塔斯社报道：《勃列日涅夫接见埃及部长》

出版日期:1975.01.01
         期次:5848
         版次:1
         栏目:\[头版]
副题:《勃列日涅夫推迟访问埃及、叙利亚和伊拉克》
文章正文:
【塔斯社莫斯科十二月二十九日电】题：勃列日涅夫接见埃及部长
苏共中央总书记勃列日涅夫今天接见了埃及外交部长法赫米和国防部长贾马斯。
在友好气氛中进行的谈话过程中就进一步发展苏埃两国各方面合作和加强友好问题交换了意见。
勃列日涅夫重申，苏联奉行的给予包括巴勒斯坦阿拉伯人民在内的阿拉伯各国人民争取建立近东持久公正和平的斗争以全面援助和支持的方针不变。
客人们代表萨达特总统和埃及政府对苏联所持的支持阿拉伯各国正义事业的原则性的和友好的立场表示感谢。
【塔斯社莫斯科十二月三十日电】题：勃列日涅夫推迟访问埃及、叙利亚和伊拉克
据此间官方消息，根据苏联和埃及、叙利亚以及伊拉克领导的一致意见，已达成谅解：苏共总书记勃列日涅夫原定于一九七五年一月对这些国家进行的访问推迟到以后进行。
这一访问的双方都可以接受的新日期，将在以后商定。

显示原版>>

Previous:美《呼声》月刊文章：《什么是摆脱危机的道路？》

Next:日本首相三木举行新年记者招待会

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。


外电报道：巴基斯坦官员宣布巴地震死伤人数已近两万

出版日期:1975.01.01
         期次:5848
         版次:3
         栏目:\[第三版]
文章正文:
【法新社拉瓦尔品第十二月三十日电】政府通讯社巴联社今天说，在二十八日巴基斯坦北部发生的地震中，至少有四千七百人死亡。
该通讯社援引官方人士的话说，有一万五千人受伤。负责抢救和救灾的当局说，死亡数字很可能还要增大。
【路透社拉瓦尔品第十二月三十日电】官员们今天发布消息说，在两天前巴基斯坦北部山区发生的地震中遭到破坏的一系列村镇，约有四千七百人死亡。
乘坐军用直升飞机到了受灾地区的两名记者说，在印度河谷的九个村镇中，有四千七百人死亡，一万五千人受伤。这两名记者说，受灾最重的地区是波拉斯地区。
布托总理中断了在卡拉奇的视察，他打算明天乘飞机到这个边远的山区去。今天大规模的救灾活动正在积极开展起来。
【路透社拉瓦尔品第十二月三十日电】今天拂晓时，已加强了对两个被地震摧毁的大村庄的救灾行动。但是紧急救灾小组说，没什么希望找到许多幸存者。
昨天由直升飞机运去的军队，打着手电彻夜在印度河河谷帕坦和贾贾尔镇由泥土和石块砌成的房子倒塌成的瓦砾中挖掘。
早些时候的消息说，光帕坦镇死亡的人数可能接近一千，但是昨晚官方的一项声明估计说，该村有三百人丧生，另有二百多人受伤。
直升飞机正在观察一百零五公里长的一段印度河河谷，以检查自地震发生以来同外界失去联系的村庄的情况。
在帕坦镇，几乎没有剩下一所房子。帕坦镇大约有四千人口。
一位幸存者说，“地震前在市场区大约有一百家商店，现在只剩下了几家，只剩下零零星星的一两所房屋。我们的许多人都死了”。
巨石和山崩阻碍了救灾工作的进行，由于山崩，巨石从山腰滚下，阻塞了河谷公路。空路是进入灾区的唯一通道。
布托总理在昨晚的一则慰问电中说，“我对幸存的居民表示慰问，对在屋内遇难的死者表示哀悼”。

显示原版>>

Previous:美联社报道：埃塞俄比亚军政府同意与厄解阵直接谈判

Next:法新社报道：埃塞俄比亚禁演西方电影并放映中朝等国影片


法新社报道：埃塞俄比亚禁演西方电影并放映中朝等国影片

出版日期:1975.01.01
         期次:5848
         版次:3
         栏目:\[第三版]
文章正文:
【法新社亚的斯亚贝巴十二月二十八日电】中国、北朝鲜和坦桑尼亚影片将取代迄今埃塞俄比亚电视台整天放映的西方“乙”类影片。武装部队协调委员会禁止了它认为违反其社会主义政策的一切西方影片。
那些取代它们的影片——其中一些在过去几天已经放映——赞扬农村发展和社会主义事业。
亚的斯亚贝巴大约有三万户人家拥有电视机。

显示原版>>

Previous:外电报道：巴基斯坦官员宣布巴地震死伤人数已近两万

Next:二次中国归来答客难（二）


二次中国归来答客难（二）

出版日期:1975.01.01
         期次:5848
         版次:4
         栏目:\[第四版]
作者:赵浩生
作者身份:赵浩生
文章正文:
问：他们都是第一次到中国，在和中国人民感情的交流上有没有什么困难？
答：在中美两国二十多年的隔绝和反共反华宣传的环境中，他们难免对中国有很多疑惑和误解。譬如到中国以前，他们想象着社会主义社会是“单调刻板”，共产党是“冷酷无情”，特别是其中有几位到过苏联的，更难免依其对腐蚀的苏联的印象来想象生动的社会主义中国。我们这次从广州走向北京，象走向太阳一样，这种惑疑和误解渐渐的冰释了。作为一个中国人，我这次有机会看美国人如何看中国，是非常有意思的事情。
譬如我们到广州的第一天，就有一位年轻的女同事非常兴奋的告诉我一个“意外”。她说她和当地的翻译女同志小赵成了好朋友，因为我们在一起谈话时，她讲了一个笑话，小赵竟笑得跟她抱起来。在反共宣传的画面上“革命的女同志”，是“铁面无情，不苟言笑”的。同时在有些旅行社的“访华须知”中更特别警告说：中国人不喜欢在大庭广众之间有亲热的举动，更不能触及对方的身体。根据这些不知出自何典的说法，小赵的动作，确实使这位女同事感到“意外”。
到广州的第二天，另外一位同事也象发现“奇迹”一样的对我说，他以前觉得中国人的面孔看上去都一样，在尼克松访华的电视上又看到大家穿着同样的衣服，他恐怕更分不清谁是谁，到中国以后他才发现，因为不必注意衣着，才正视对方的面孔，造成精神的交流，对方的面孔一下子就记得了，他觉得这实在是一个他想象不到的发现。
不久他们就发现，到处都是这样的“奇迹”、“意外”，我们所接触到的中国人，从幼儿园中叫“叔叔”“阿姨”的孩子、能歌善舞的中小学生、雄辩滔滔的大学工、农、兵学员到科学家、教授和各大学与各地旅行社的负责人，都充分表现出社会主义社会的温暖生动、多采多姿和中国人民的热情、好客。
也有许多东西使他们感到发人深省的。譬如有一天我们到上海普陀区少年宫参观，看了很多出色的文娱体育节目，其中有一个是木偶戏“东郭先生”，大意是：东郭遇见一条被猎人追捕的狼，他好心的把狼藏在书袋里，但猎人去后，狼跳出来要吃他，在这千钧一发的时候，猎人又追回来，最后把狼杀了。我们的小主人告诉大家说，这个故事说明帝国主义者的嘴脸可变，但本性难移，中国人民绝不会因为他们的嘴脸不同而放松反帝反修的决心和警觉。有一位同事听了不胜惊惧的说：“要是我是苏联人，我也会害怕的！”
在我们从上海到西安的长途旅程中，他们轮流传阅几册英文《毛泽东选集》，发现在《论人民民主专政》一文中所说的“武松打虎”比“东郭先生”的寓意更生动。这些故事都使他们清晰的认识到，中国的外交政策是平等互惠，不亢不卑。还有些中国人习以为常的情况，使他们感到稀奇敬佩的不得了。
比方说有一天我们参观杭州的学军中学回来，一位同事提到那天有一个场面给他的印象很深。当我们坐在一间大教室中听负责人作报告的时候，一个学生来晚了，跑得气喘吁吁的在门口探头一看，发现谈话已经开始。要是一个美国中学生，大概就悄悄的溜走，不进来了，但是这个学生站在那里，目光扫遍全室，发现最里面有一个空座位，就从容不迫的穿过教室中心走到那个座位上坐下，别的学生并不以为意，先生也没有对他怒目而视。这位同事认为，这可以看出中国学生的自信心，和师生之间感情的谐和。
在我们旅行期间，除了小孔、小薛一直给我们翻译外，每一地的分社也有翻译，都很年青，都讲得一口流利的牛津英文。不过因为我们的专业太多，需要的生字复杂，担任翻译的同志有时不免感到生字不够。最困难的一次是在北京大学，那天轮到最年青的小刘作翻译，许多科学名词他不知道，在座的老、中译员和教授们不断的帮他的忙，小刘侃侃而谈，丝毫不觉得不好意思，负责人也没有当场换人的表示，这种边干边学的精神，给同事们的印象也十分深刻。
关于中国不会丢东西的故事他们听得多了，但在亲身经历时还是感到十分有意思。比方说我们从杭州到上海下车后，一位同事把烟斗忘在车上，但吃午饭时，就又看到这个烟斗失而复得，他满面得意的衔在嘴里。
还有一天清早我们经过北京西区的公共汽车站，看见沿车站的人行道边上空无一人，但是放着一排皮包、篮子之类的东西，问向导，才知道是早来等车的，把行李放在那儿去吃早饭了。同事们听了，纷纷照相记录，预备回来让朋友们猜猜，这个在任何国家也不能想象的奇迹。
问：作为这个参观团里唯一的中国人，你对他们的褒贬、误解、惑疑作何反应呢？
答：我觉得自己是“半客半主”。他们的赞誉我当然高兴；他们的批评、惑疑、误解，我觉得有责任予以解释；意见不同的时候，我就以同事的地位跟他们辩论。我们这一路辩论的问题很多，最激烈的一次是在延安展览馆参观，看到日本投降的史实展览时，有同事认为日本投降是因为美国的原子弹，这个我不能完全同意，因而展开一场激辩。这场激辩中，他们对中国的八年抗战、游击歼敌和全国军民遭受的牺牲，有了更深一层的认识。
在北京成都饭店的告别宴上，一位同事兴奋的提议，我们要组织一个“五七干校”的耶鲁分校来纪念这次成功的访问，宾主同声鼓掌赞成。回到美国不久，我们就举行了一次幻灯片观摩的重聚，每人挑出十张自己认为最得意的幻灯片来共同欣赏。有一次我打电话给一位同事，开玩笑的问他是否已经从这次旅行所引起的“中国热”中清醒过来，他的回答是：“我不要清醒过来！”还有一个更有意思的事实是，我们初到广州时，有七个人吃美式早餐，后来越来越少，离开中国前，只有三个人吃美式早餐。这都是我们这次旅行成功的证明。
问：你跟一个美国的访华团回去，你感到中国是把你当主人还是当客人？
答：我仍然觉得是“半客半主”。这种感觉很复杂，需要一番解释。去年（一九七三）我在去国二十五年之后第一次回去，看到新生的祖国、久别的亲人，处处使人兴奋，事事让人感动。记得在我们快要离开前几天，从南京坐火车到上海，途中看到太湖上的孤帆远景，万顷烟波，引起我无限的感慨。我当时曾对陪我们旅行的老陈和小骆说，想到我们不久就要跟祖国告别，我心里觉得十分凄凉。他们劝我不要这么悲观，以后可以常常回来。我告诉他们，这次回来，虽然享受到祖国的温暖照顾，但心情上老觉得是在作客。现在快要离开了，感到恋恋不舍，但是又不能不回去。我们在美国住了二十多年，可是感到美国也并不是我们的家，这种四不着边的感觉是十分凄凉的。（二）

显示原版>>

Previous:法新社报道：埃塞俄比亚禁演西方电影并放映中朝等国影片

Next:意《今日报》文章：《中国体操运动员是大家的威胁》


意《今日报》文章：《中国体操运动员是大家的威胁》

出版日期:1975.01.01
         期次:5848
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】意大利《今日报》十一月八日刊登马里奥·福萨蒂写的一篇文章，题为《中国体操运动员是大家的威胁》，文如下：
前天晚上，中华人民共和国的体操运动员们击败了瑞士体操代表队。比分相差六点二分：中国得二百八十点五五分，瑞士得二百七十四点三五分。人民中国的体操运动员是第二次来欧洲。他们已在一九六二年的布拉格世界体操赛期间清楚地显示了他们的体操才能，是极高的才能。从一九六二年起他们没有什么国际接触。人们说，他们在干，干的很不错。
熟知团体体操运动的人都知道，体操的专业化有了全局的进展。战后第七届奥林匹克赛结束后，势力范围的划分已成了既定事实。
日本人在团体体操运动上过去和现在不仅有能力进行摹仿，而且有使人不可相信的创造力。苏联体操运动的高超之处主要在于他们的地面体操的优雅和体操“措辞”的完整，或者说体操所要求的动作连贯完整。
人们说，中国的体操运动员比日本人有更大的竞技力。他们身材高大，自然身段就优美。他们的体操——怎么说呢？——他们的体操更具有竞技的意味。他们的动作的连贯是很多高难度的动作。他们是可能失误的，但错了马上重新做起。同日本人比较起来，他们的体操还不够利落。
在吊环这一项目中，我看到了杨明明和个子很大的蔡焕宗。他们是中国体操运动的两个典型人物。前者一开始就是一个高难度的动作，而后他不得不使绳子保持平衡。因此前面的动作比后面的动作做得好。结束的动作（转体空翻）堪称第一。他得九点四分，获第二名。蔡焕宗是很好的体操运动员，他的吊环动作获九点六分，单杠也是九点六分。他的吊环的结束动作是双空翻。
单杠是一种典型的摆动的体育器械，蔡焕宗重复了猿度的连贯性（猿度是日本的体操冠军）。他最后加快了速度以便接着做双空翻，双空翻是不利于落地的。蔡焕宗轻易地落地了。因此，中国获胜了。蔡焕宗获得这个项目的个人第一名。
我是在布洛纳酒吧间的电视机前观看这次中瑞体操比赛的，有些热情的顾客鼓掌欢呼。一个妄自尊大的人靠在酒吧的锌皮门上说，在中国人背后有政治。人们回答他说，政治在统率着体育上的形式主义之外还统率着人们的生活和尊严这是很好的。体育的国民化使得穷苦人或者中等出身的人也能参加竞赛了，而不只是在“特权者们”当中进行了。

显示原版>>

Previous:二次中国归来答客难（二）

Next:合众国际社报道：七四年世界十大新闻和亚洲十大新闻


合众国际社报道：七四年世界十大新闻和亚洲十大新闻

出版日期:1975.01.01
         期次:5848
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社香港十二月三十日电】据合众国际社的一次测验，尼克松总统辞职被亚洲编辑列为一九七四年的头号新闻。排列次序是：
一、尼克松总统辞职。二、粮食和石油危机。三、能源不足和阿拉伯石油禁运。四、福特总统访问日本、南朝鲜和苏联。五、经济：通货膨胀，衰退，紧缩银根，失业，价格。六、日本田中首相下台。七、越南继续打仗。八、印度核爆炸。九、谋刺南朝鲜总统朴正熙未遂，而他的妻子被打死。十、世界性饥荒。
这些编辑选定的亚洲十大新闻是：
一、福特总统访问日本、南朝鲜和苏联。二、田中首相下台。三、越南继续打仗。四、印度核爆炸。五、谋刺南朝鲜总统朴正熙。六、菲律宾第一夫人伊梅尔达·马科斯访问中国。七、泰国通过新宪法。八、中国在亚洲国家中的外交进展。九、在帕拉塞尔群岛（即我西沙群岛——本刊注）和斯普拉特利群岛（即我南沙群岛——本刊注）问题上的冲突。十、南朝鲜总统朴正熙颁布特别命令：监禁二百名持不同政见的人。

显示原版>>

Previous:意《今日报》文章：《中国体操运动员是大家的威胁》

Next:马科斯夫人访华被选为菲七四年十大新闻第一条


马科斯夫人访华被选为菲七四年十大新闻第一条

出版日期:1975.01.01
         期次:5848
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】据菲律宾《东方日报》十二月二十九日报道，马科斯夫人访问中国以压倒多数被选为“菲律宾一九七四年十大新闻”的第一条。
这次“十大新闻”的选举是由菲官方通讯社菲通社在马尼拉和宿务市（菲第二大城）举行的。

显示原版>>

Previous:合众国际社报道：七四年世界十大新闻和亚洲十大新闻


日本首相三木举行新年记者招待会

出版日期:1975.01.01
         期次:5848
         版次:1
         栏目:\[头版]
副题:谈日政府一九七五年的内外政策
文章正文:
【本刊讯】东京十二月三十日消息：日本首相三木武夫十二月二十八日举行新年记者招待会，回答了日本记者的提问，摘要如下：
问：请问三木首相新的一年的抱负是什么？
三木：我认为，七五年对世界和日本来说，都是极为重要的一年。有三个问题：一是中东和战的去向。中东地区形势是不稳定的。第二是围绕着石油的各种问题，例如有石油美元、石油价格和节约石油等问题。第三是通货膨胀和萧条同时并存的问题。这是过去从来没有经历过的，它的去向如何？现在，世界和日本的相互依赖性已经增强到如此地步，这个问题会朝怎样的方向发展？这对日本也是一个问题。从这个意义上说，七五年是极为重要的一年。
关于我的抱负，我在就任总理大臣时，已经许下五项诺言：一、实行党的改革；二、克服通货膨胀和萧条；三、推行同国民共同前进的诚实的政治；四、珍视国际协调；五、实行对话和协调。
七五年是付诸实行的一年。
问：关于外交问题。宫泽外相将于一月内访苏。请问关于日苏和约谈判的前景如何？
三木：苏联对领土问题的态度依然是严峻的，没有变化。解决领土问题是日苏和约的主要问题。因为日苏和约是一个战后处理问题。我向宫泽外相说，在达成协议之前，两国政府进行接触是必要的，这是因为田中、勃列日涅夫进行会谈时，就已经决定要进行日苏和约谈判，而且要在一九七四年内开始谈判。因此，这一谈判还是以继续下去为好。但是，问题也不简单，并不是说宫泽访问苏联后，领土问题就能马上解决。
问：届时，是否请宫泽外相带去三木首相的亲笔信？
三木：我（就任总理时）收到了（苏联的）贺电，所以，我想请他带去信件。
问：请谈谈日中关系问题。
三木：关于中国问题，前年发表了日中联合声明。任何人当了内阁首相都要诚实地遵守日中联合声明。日本政府有这样的责任。现在，这个问题已经解决了。下一步，有一个（日本）同台湾之间的航线问题。这个问题必须坚持在联合声明的框框内加以处理。要在民间一级事务性地来搞。（日本）同台湾之间，实际上有人员的往来。我希望民间的事务的航线问题（的谈判）能获得成功。但是，这不能同日中联合声明的各项原则相抵触。
问：请问关于日本与北朝鲜的关系。
三木：我最希望缓和朝鲜半岛的紧张局势。朝鲜半岛的问题，立即就会给日本带来影响。南北朝鲜开始了会谈。我希望这样一种空气增强起来，实现缓和南北朝鲜的紧张局势。我认为，日本不能妨碍这样的缓和。
目前，日本同韩国之间（邦交）实现了正常化，日韩关系必须加以维持和增进。我们不想马上在外交上承认北朝鲜。
但是，事实上过去一直在进行贸易及其他方面的交流。要积累这些交流，来改善同北朝鲜的关系。我们现在不承认它。条件还不成熟。
问：请你谈一谈对中东问题前景的估计。有人说，早则在七五年春天可能发生什么问题。日本将怎样对待这一事态？
三木：日本的想法是：如果产油国和消费国对立，就不能解决问题。产油国和消费国必须进行合作才能解决问题。现在美国和法国之间已经谈妥，将于七五年三月举行产油国和消费国的会议，这是值得欢迎的。
同日本有直接关系的，还有对中东提供经济合作和进行文化交流问题。
在中东，日本政府不应对民间项目漠不关心，而应当积极促进。

显示原版>>

Previous:塔斯社报道：《勃列日涅夫接见埃及部长》

Next:西德外长呼吁西方加强防务


西德外长呼吁西方加强防务

出版日期:1975.01.01
         期次:5848
         版次:2
         栏目:\[第二版]
文章正文:
【美联社波恩十二月二十九日电】根舍外长今天呼吁西方盟国加强防务，并说，核武器竞赛的缓和意味着“欧洲常规防务更加重要了”。
他还说，加强大西洋联盟、促使共同市场向西欧联盟的方向前进，对于西德是至关重要的。他保证，西德将全力以赴地从事这种双管齐下的努力。
根舍说：“不应当为自己谋求一种特殊的作用，但是，我们应当担负起根据我们的地理位置、我们的经济力量以及我们政治上的稳定，我们在大西洋联盟和欧洲共同体中所应起到的作用。”
根舍说，北大西洋公约组织发挥作用的能力仍然没有改变。但是，他警告说，北约组织的力量要求“成员国在中期和长期内不要放松其防务努力，并要求我们能够确保经济和政治的稳定。”他这话显然是指英国削减国防预算等行动。
他在谈到福特总统和苏联领导人勃列日涅夫关于限制核武器竞赛的符拉迪沃斯托克协议时说：“我们大家都有理由欢迎符拉迪沃斯托克的成果。”
但是，他说，这个协定“意味着欧洲常规防务更加重要了……因此，放松常规武器方面的防务努力是再错误不过的事情，因为促使东方希望在常规武器方面裁军的所有因素都将消除。”
根舍是在电台答记者问时发表上述谈话的。在他发表这次谈话的一天以前，波恩驻布鲁塞尔代表、共同体执委布龙纳曾呼吁德国要了解自己的“历史作用”，充当共同市场的领导者。

显示原版>>

Previous:日本首相三木举行新年记者招待会

Next:法新社说：英经济危机刚刚开始七五年还要糟得多


法新社说：英经济危机刚刚开始七五年还要糟得多

出版日期:1975.01.01
         期次:5848
         版次:2
         栏目:\[第二版]
副题:说英阶级关系紧张，工党有可有瓦解，一个全国联合政府可能由希思或他的继承人来领导
文章正文:
说英阶级关系紧张，工党有可能瓦解，一个全国联合政府可能由希思或他的继承人来领导
【法新社伦敦十二月二十五日电】根据目前作出的一些政治预料，来年——一九七五年——可能看到执政的英国工党瓦解，成立一个全国团结联合政府，或者外交大臣卡拉汉取代威尔逊当首相。
一些“白厅事务观察家”作了下述分析：他们认为，经济危机刚刚开始，明年情况还要糟得多。这将加深已经存在的阶级间的紧张关系——今年露头的紧张关系。每周工作三天的做法、二月大选期间出现的反共趋势、退休校官们对可能举行罢工的人提出的警告，所有这一切表明，极端和对立的观点正在得到支持。
据“白厅事务观察家”说，阶级关系的不断恶化将在政治战线上产生反响，而工党核心温和派与马克思主义派之间的日益加深的分裂有使工党瓦解的危险。
英国的经济和欧洲共同市场问题，是人们通常提出来的导致工党瓦解的两个主要因素。
工党左翼明年不大可能接受威尔逊先生旨在支持某些岌岌可危的工业部门和对付通货膨胀——预料明年将达百分之二十五——的温和的经济政策。工党左翼要求采取国有化措施。
某些大臣（如工业大臣安东尼·韦奇伍德·本、贸易大臣彼得·肖尔、劳工大臣迈克尔
·富特，他们占工党议员半数以上）的反欧观点可能导致一些大臣辞职，如果英国继续留在共同市场的话。
如果经济危机发展成灾难性的危机，各方面——工党左翼除外
——将敦促威尔逊先生成立全国团结联合政府。这可能招致威尔逊先生和他的温和的工党支持者与反欧的左翼之间的分裂。
但是，所有这些没有把威尔逊先生自己算在内，威尔逊在他的全部领导过程中一直为工党的团结而奋斗。他深知，没有他的左翼的支持，在下院的保守党议员的数目将超过工党议员的数目。
由于这个原因（工党的分裂），一个全国团结联合政府很可能由保守党领导人希思领导或者他的继承人（如果他的党决定取代他的话）来领导。
普遍有这种说法，威尔逊先生已经疲倦了，在四次担任首相——这纪录与格拉德斯通的纪录相同——以后，他希望光荣退休。目前，他的明显的继承人看来是卡拉汉先生。

显示原版>>

Previous:西德外长呼吁西方加强防务

Next:威尔逊谈对付通货膨胀问题


威尔逊谈对付通货膨胀问题

出版日期:1975.01.01
         期次:5848
         版次:2
         栏目:\[第二版]
副题:说一九七五年将是很困难的一年
文章正文:
【路透社伦敦十二月二十九日电】英国首相威尔逊今天说，一九七五年比通货膨胀更大的问题是避免“世界向通货收缩发展”。
当在一次电视谈话中有人问及英国明年的前景时，威尔逊说，他认为，对付英国通货膨胀的能力现在较前更多地操在英国的手中。
威尔逊说：“明年的问题，比通货膨胀更大的问题——如果你能够想象到比通货膨胀更大的其他任何问题的话，是避免世界向通货收缩发展。”
“这就是世界领导人在一九七五年必须做的——一九七五年很早和很迫切要做的。”
威尔逊提醒一九七五年将是很困难的一年。

显示原版>>

Previous:法新社说：英经济危机刚刚开始七五年还要糟得多

Next:西德《德意志报》文章：《莫斯科的纷争－－苏领导集团中的分歧》


西德《德意志报》文章：《莫斯科的纷争－－苏领导集团中的分歧》

出版日期:1975.01.01
         期次:5848
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《德意志报》在最近一期中刊登一篇文章，题为《莫斯科的纷争——苏联领导集团中的分歧》，全文如下：
关于苏联党的首脑列昂尼德·勃列日涅夫“患病”、甚至可能辞职的传说，是在他访问巴黎时第一次出现的，后来不出所料，被莫斯科矢口否认了。然而，克里姆林宫最高领导集团的内部稳定性究竟如何，今天哪些力量在其中发挥作用，这个问题仍然存在。
一些迹象表明，看起来似乎已经僵化的苏联的权力结构在一九七五年可能会有所变动。不仅生理的原因可能对此起决定性作用，而且一九七六年春季苏联党代表大会的期限也可能起某种作用。在那时之前也许适宜作出有关人事的决定。加之目前的苏联领导体制在赫鲁晓夫下台以来的十年中在某种程度上已经损旧了。
诚然，自一九六八年东方集团整顿内部以来所取得的成就是相当大的。但是，至少在“第二流”干部和苏联将军们中间，对于莫斯科的政策今后采取的方法，可能存在着与勃列日涅夫的意见有一些不同的意见。引人注意的是，最近重工业在苏联重又占据了比消费工业优先的地位。这公开表明，苏维埃国家决不是沿着西方所谓的“消费社会”的道路前进，而是一个“扩充军备的社会”。
苏联军事准备的可怕规模本来已经说明，凡是看起来有助于达到它的目标的地方，莫斯科今后也将用军事手段来搞政治。但是，有人会问，这种扩充军备同缓和政策、苏美对话、莫斯科在近东问题上的引人注目的谨慎态度怎么配在一起呢？较长时间以来第一次可以看到一些矛盾——一些非常可能是从内部的意见分歧中产生的矛盾。
勃列日涅夫是一个在意识形态上有扎实基础的强权政治家，这是肯定的。在捷克斯洛伐克危机中，他对杜布切克的态度不容人对他是什么样的一个人有丝毫怀疑。但同时，几乎没有第二个苏联政治家象勃列日涅夫那样面对着自己帝国的现实。恰好在这里可以看到，苏联同整个东方集团一样，在国际局势发展面前是分裂的。
一方面，如果在西方一切都凌乱不堪，苏联人当然是高兴的。另一方面——近东危机迄今的进程证明了这一点，苏联领导人不得不害怕卷入国际冲突。这个帝国的状况，即西方不太知道的可能的内部矛盾，使莫斯科感到一种较长期的紧张状态是不太有利的。这样会使内部不满非常容易地爆发出来，人民民主主义的附庸国家会非常迅速地重新发作民族共产主义。
因此，勃列日涅夫在形势的压力下改而采取一种较谨慎的政策。某些事情说明，有些军人，但也有些较年轻的干部，觉得这种谨慎太过分了。虽然同西方接近可以使苏联免去一些经济上的困难，可是，这种接近走得越远，“限制”意识形态的干扰就越困难。如果勃列日涅夫不能令人满意地解决这个问题，无疑会遭到苏联意识形态学家中较年轻的“清教徒”的激烈批评，这些人本来就觉得整个方针太实用主义了。
这些意识形态学家对没有意识形态和政治保障的领导作风呶起了嘴。他们看到，苏联党正在向纯粹警察国家的职能倒退。在莫斯科展出抽象派画家的作品时，或在其他类似的情况下，可以看出在好些级别上有不同力量之间的斗争：一些人出于策略原因主张展出抽象画，另一些人则不同意。一些人要让所有犹太人出境，另一些人则坚持原来的限制措施。一些人请铁托答记者问，另一些人则从这篇答记者问中删去那些有关共产党国家民族独立的段落。一些人支持捷克斯洛伐克的胡萨克政权，另一些人则向失宠的捷克斯洛伐克改良分子伸出触角。
苏联政治总是有着对外完全有保障的稳定阶段，然后就是极为动荡和不确定的阶段。一些事情表明，在莫斯科克里姆林宫里稳定阶段在接近尾声，新的力量在向前挤——谁也不知道这些力量在多大程度上遵守迄今苏联政策的连续性。

显示原版>>

Previous:威尔逊谈对付通货膨胀问题

Next:美《幸福》月刊援引一专家的话说苏存在着国内局势不稳的前景


美《幸福》月刊援引一专家的话说苏存在着国内局势不稳的前景

出版日期:1975.01.01
         期次:5848
         版次:2
         栏目:\[第二版]
文章正文:
一月份的《幸福》月刊在一篇重要文章中说，这种可能性对于美苏贸易的继续是一个大问题。目前两国贸易已达创纪录水平，而且有可能让苏联人得到比贸易更好的精良技术，迄今苏联缓慢发展的经济尚吸收不了美国的精良技术。
但是，据这家时代杂志公司的月刊援引的某些专家的看法，苏联隐隐约约地存在着“国内局势危险不稳”的前景，这也许会给勃列日涅夫和他的继任人制造麻烦。在这方面的一个因素可能是，下一次的人口调查将表明：俄罗斯人同苏联的其他民族相比将处于少数地位。
《幸福》月刊还说：“克里姆林宫领导人为时已晚地认识到，非俄罗斯人不喜欢多年来对待他们的办法。的确，不时出现的一些动乱甚至某些骚乱已经使得克里姆林宫很难无视这一事实。”
《幸福》援引美国一位著名的研究克里姆林宫问题的学者兹·布热津斯基的话说，今后几年苏联的局势将大大恶化。
他还说：“非俄罗斯民族中持不同政见的现象正在蔓延，十年内，苏联可能将经历一个国内局势危险不稳的时期。它将比六十年代美国经历的任何情况（急进派和大学生冲突）糟得多。当然，我们犯过错误，但是，整个来说，我们相当妥善地处理了这些事。而苏联领导人却没有有效处理诸如此类事情的经验。他们懂得的唯一一件事就是武力，而这次枪炮将起不了作用。”
《幸福》月刊发表的赫伯特·迈耶写的这一篇文章预测，目前苏联在国外兴高采烈地购买商品的情况不会持久。这篇文章还说：“克里姆林宫领导人勃列日涅夫的不稳定的政治前途使得美苏贸易前景更加不稳。要设想在苏联掌权者易人之后，缓和仍然存在，那将是冒险的。某些人估计勃列日涅夫打算在一九七六年下台。他已使他的政府的对美政策在很大程度上成为他个人的产物，而下一个苏联领导人也许不那么欣然赞成（苏美）贸易和缓和。”

显示原版>>

Previous:西德《德意志报》文章：《莫斯科的纷争－－苏领导集团中的分歧》

Next:美《纽约时报》仰光通讯：《在紧张凄凉的仰光，缅甸人对命运表示不满》


美《纽约时报》仰光通讯：《在紧张凄凉的仰光，缅甸人对命运表示不满》

出版日期:1975.01.01
         期次:5848
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿十二月二十四日电】《纽约时报》今天刊登伯纳德·温特劳布二十三日发自仰光的一篇通讯，题为《在紧张凄凉的仰光，缅甸人现在对命运表示不满》，全文如下：
一到黄昏，首都仰光一片寂静。鸟在金色的塔顶周围盘旋，狗在吠叫，但是街上空空荡荡，一片凄凉。
从晚上十时到凌晨四时实行宵禁。
一个华商说，“人人都感到惊恐”。
一名亚洲外交官评论说，“这里气氛紧张，这种紧张将继续存在。要发生事情——也许过一年后，也许过两年，也可能任何时候。情况不能再这样下去了”。
一个缅甸人坐在自己家里说：“三年前，谁也不会敢于对政府表示抗议，或发出反政府的言论。现在，人人都感到愤恨，相互发牢骚。去年物价上涨了一倍。只能靠黑市买卖熬日子。人民太苦了……”
吴丹的葬礼问题变成了学生和僧侣表示愤怒抗议的象征。
他们抗议奈温政府独裁，抗议大学毕业生失业现象急剧增加，抗议缺乏言论自由，抗议过去两年里零售价格上涨了百分之百，抗议公务人员恶劣的贪污行为，以及抗议几乎所有的东西——电影票、牙膏、汽车、药品、钢笔、大米、书籍、布匹、备用零件……都有黑市。
仰光看来很紧张。从这个拥有二百一十万人、一度充满了欢乐的城市的人行道上可以看出这个国家的经济衰退：在闹市区路面已坏了的人行道上到处堆满了垃圾和腐烂食物。狗和老鼠在狭窄的背街小巷里窜来窜去。
一个公务人员说，“我们没有油漆，也没有水泥。你要是到国营电影院去，你会感到老鼠就在你的脚下跑。在国营面包店里，没有面包，从来没有面包，但是要是到外面去，黑市市场上就有了。有些英国人过去常说，仰光是亚洲最美丽的城市，但是现在再瞧瞧我们吧。”
缅甸人看来私下——但是很少在公开场合
——对奈温总统的控制很严的和与世隔绝的军人独裁感到幻灭，这种独裁统治使经济倒退。
几乎什么东西都奇缺。曾经是世界上最大的大米剩余国的缅甸，明年可能没有大米可供出口。
奈温将军掌权已经十二年多了，比东南亚任何国家元首掌权时间都要长。他曾谋求确立他自己的“缅甸式的社会主义”，结果是要把小摊贩以上的工商业几乎全部收归国有。
经济正在走向崩溃，部分原因是，农民发现在只能得到很少一点点鼓励的情况下向政府出售大米无利可图。他们已缩小大米生产，改种别的庄稼，要么将在黑市市场上出售大米。
此外，各工业部门都控制在陆军校官和奈温的其他一些不称职的部下手中。过去由印度实业家和华人实业家控制的工业生产停顿了。
一名东欧外交官抱怨说，“缅甸败坏了社会主义的声誉”。
一名西方外交官说，“一个那么富有的国家竟然经济上会有那么多困难，人们对此感到沮丧，甚至感到羞耻，这里的人民看来还要长期吃苦。他们就象一只汽水瓶的盖子嘭的一声跳起来，接着一切都平静了。什么事情都没有了。我想，他们什么都忍受得了，就是忍受不了饥饿”。
目前，这位六十三岁的总统看来是牢牢控制着局势，这很大程度上是因为他精心挑选的军事头目都忠于政府。几乎到处可以看到拿着自动武器的士兵：在街上、在银行门前、在政府机关门口、在学校里，到处都有。
军事管制法显然在其他方面也起了作用。军队可以任意阻拦留长头发的青年，把他们的头发剃光。有些青年——还有些示威者——是高级军官和公务人员的儿子。
新闻检查很严格。找不到政府官员来发表意见。两家官方英文报纸——《卫报》和《劳动人民日报》——详细报道了军事法庭把一些青年判处三年徒刑的消息，罪名是他们就吴丹葬礼问题举行示威时“纵火和抢劫”。
【本刊讯】美国《纽约时报》十二月二十五日刊登伯纳德·温特劳布二十三日自仰光发给该报的一篇专稿，题为《缅甸人为搞一点舞弊行为而烦恼》，摘要如下：
缅甸人被通货膨胀弄得生活困窘，被实行镇压的政府弄得担惊受怕，他们因为被迫搞一点营私舞弊行为和黑市买卖而感到难为情，甚至是抬不起头来。
一个商人耸耸肩膀说：“我现在身上的穿着全都买自黑市，我家吃的食品也全都买自黑市。”
一个公务员问一个外国人他有美元要换缅币吗？他问道：“有什么办法呢？”“我们得想方设法呀，因为我们必须要活下去。”
有一个人拿出一瓶药给他的孩子服用。瓶上盖着“联合国儿童基金会”的章。此人说：“这药是从孟加拉国走私来的，在市场上出售的。”他指指他身上穿的沙龙说，“泰国货”。他还拿出一架小小的晶体管收音机让人看，“印度货。”
他说：“我国已经成了一个骗子的国家。”“一个政府文书大约每月工资为三十美元。现在一个人怎能靠这一点工资过活呢？所以他的孩子中有一个孩子常去人民商店用一个缅元买一支牙膏，然后把它拿到市场去卖两缅元。”
他说：“那个文书的另一个孩子早晨六点钟就在电影院门口排队，电影院一开门就买票，以一倍的票价卖给排在队伍最后的人。他的妻子则去人民商店，她把买到的东西拿到市场上去换蔬菜。”
在奈温总统的一人统治之下，这个三千万人口的国家经济上陷入了困境。几乎各种食品——大米、调味品、鱼和面条——的价格一年内都上涨了一倍。工资却原封不动。工业生产同十年前比下降了百分之二十。外汇储备下降到只有两千万美元。
对缅甸城市居民来说，国营人民商店开门也好，关门也好，都没有多大关系。原来开设人民商店的目的是要以廉价出售食品、布匹、肥皂等等基本生活用品。但是这种商店里往往什么商品都没有，即使排着长队的数以百计的人能买到一点东西，也很快就拿到黑市上去重新卖掉。仰光流传着这样一个笑话：政府要是对水也实行定量供应的话，市民就要渴死了。
所以缅甸人所需要的大米、鸡、蔬菜和布匹都在黑市上买卖，但是他们对此都感到有点丢脸。一个缅甸人说：“现在市场上有裤子卖。这些裤子是原来美国或欧洲捐赠给孟加拉国的。要是你看到我们穿这种肥大的裤子，一定会感到滑稽可笑。”
由于缅甸政府几乎不管消费者的需求，大量产品流入黑市卖掉，去换取走私物品，这种情况使得本来惨淡的景况更加惨淡了。另一个缅甸人解释说：“走私到国外去的有：大米、木材、宝石和锡矿石。走私进来的东西什么都有，甚至连电冰箱和汽车都走私。”
大多数陆路走私物品来自泰国、印度和孟加拉国，海路走私物品来自新加坡和马来西亚。

显示原版>>

Previous:美《幸福》月刊援引一专家的话说苏存在着国内局势不稳的前景

Next:美联社报道：埃塞俄比亚军政府同意与厄解阵直接谈判


美联社报道：埃塞俄比亚军政府同意与厄解阵直接谈判

出版日期:1975.01.01
         期次:5848
         版次:3
         栏目:\[第三版]
文章正文:
【美联社亚的斯亚贝巴十二月二十九日电】来自阿斯马拉的消息说，埃塞俄比亚军政府的一个谈判代表明已经同意与叛乱的厄立特里亚解放阵线以及马克思主义的人民解放阵线举行直接谈判。
由新闻大臣和前首相伊姆鲁率领的这个代表团花了两天的时间与厄立特里亚各地的三百多名宗教的和当地人民的代表就该省的前途问题举行了会谈。
当地的许多领导人认为，与厄立特里亚解放阵线和人民解放阵线举行直接谈判是恢复和平的唯一道路，政府看来已经认为，这样做是明智的。
重要的是，执政的军事委员会准备举行直接会谈的公告不是由伊姆鲁宣布的，而是由在场的高级军人贝尔哈努·贝耶宣布的。他没有说，会谈将在那里举行，但是表明，会议地点将是在埃塞俄比亚之外的一个地方。
苏丹总统尼迈里最近表示愿意在两方之间进行调解，因此喀土穆可能是举行会议的地点，但是尽管亚的斯亚贝巴准备会谈，人们还是不知道厄立特里亚解放阵线及人民解放阵线是否也愿意会谈。

显示原版>>

Previous:美《纽约时报》仰光通讯：《在紧张凄凉的仰光，缅甸人对命运表示不满》

Next:外电报道：巴基斯坦官员宣布巴地震死伤人数已近两万


美《呼声》月刊文章：《什么是摆脱危机的道路？》

出版日期:1975.01.01
         期次:5848
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《呼声》月刊十二月份一期刊登一篇文章，题目是《什么是摆脱危机的道路？》，摘要如下：
福特在盲人也看得见的证据面前最后承认，美国的经济“正进入衰退”。
对“衰退”和资本主义经济危机只有两个解决办法：帝国主义的解决办法——饥饿和发动战争及工人阶级的解决办法——对一切进攻进行革命的反击。
什么是产生目前的危机的原因？危机将导致什么问题？今天千百万人都在问这些问题。
“目前”的经济危机实际上是，自从美帝国主义在一九五一年到一九五三年在朝鲜战争中遭到第一次重大的挫折以来，一直存在的危机情况的加剧。自此以后，一九五七年和一九六三年的衰退、六十年代末期的紧缩银根危机以及一九七一年的美元贬值，使经济制度遭到那么大的损失，以致每一次的“恢复”具有了一种新的意义——仅仅使资本主义苟延残喘而已。例如，一九六七年时的总统约翰逊说，只要失业率不超过百分之四的话，美国的经济就“没有危险”。今天，政府经济专家们说话的口气好象百分之五的失业率是一个健康的水平，而目前百分之六的失业率在未达到百分之七以前并没有什么真正的了不起。但是失业人数是经济危机的一个象征，在失业人数的后面是衰退（经济呆滞）、通货膨胀（物价上涨）、货币和贸易危机以及股票市场的瓦解。
从资本家自己用以衡量他们经济稳定所用的名词来看，可以最好地看出目前危机的实际情况。用以衡量所生产的全部货物和劳务的价值的国民生产总值，在过去六个月内实际已下降了大约百分之二。由于资本主义制度的基础是不断扩大生产力以取得更多的利润，并在商业中排除竞争，所以任何国民生产总值减少的迹象都是资本家虚弱的表现。
通货膨胀是由物价上涨表现出来的，它已达到自从二十年代以来从未达到过的程度。去年美国的批发物价上涨了百分之四十四，而零售物价则每个月上涨百分之百以上。
对于美帝国主义来说，危机是无法局限于国内的！美元实际上已在国际贸易逆差和缺少黄金储备的双重压力下在国际市场上垮台了。
黄金是整个世界资本主义制度所依据的标准。四年前，每盎司黄金值三十五美元。现在黄金很快就接近于每盎司二百美元的纪录，光是在上两个月每盎司就上涨了三十美元。黄金价格的变化，象地震般震撼了整个资本主义制度。由于（美国的）物价高涨，美国在世界市场上销售商品正在遇到困难。同时，美国公司被迫为进口付出比过去多得多的钱，特别是向阿拉伯石油生产国和第三世界的原料输出国付的钱。这一切已导致众所周知的“国际收支逆差”，这意味着，美国为进口付出的代价远远超过它的出口收入。
到现在为止，福特也好，其他资本主义国家的领袖们也好，都一直没有能够解决通货膨胀、失业、工业停滞——这一切都是资本主义基本矛盾造成的结果——等问题。他们的经济顾问们拟订的计划，没有一项是起作用的；世界经济没有一个重要的方面是不比去年下降的。一个资本主义国家是没有办法象它们历史上曾经做过的那样把危机转嫁给别的资本主义国家的，因为所有资本主义国家都面临相同的危机情况。这就增加了重新爆发世界战争的可能性，特别是在美苏两国正在争相控制西欧国家的欧洲。
目前的经济已经具有大萧条的所有特征：利率达到前所未有的水平，个人负债同个人收入一样的多，许多产品的生产迅速下降，价格高涨和失业迅速增加。帝国主义者用以解决那次危机的办法是第二次世界大战，作为这次战争的结果，美国在全世界占领了巨大的新市场和廉价的劳动力的来源，代替衰落中的德、法、英、日帝国而成了主要的帝国主义超级大国。
今天，由于资本家为了使自己摆脱危机而进行拼命的挣扎，由于苏联向过去美国所控制的一些地区扩展它的帝国，发生另一次世界大战的可能性是非常大的。
今天，在经济危机日益尖锐的情况下，工人阶级正在迅速集中他们的阶级斗争经验，以新的战斗精神回击资本主义的每一次进攻。

显示原版>>

Next:塔斯社报道：《勃列日涅夫接见埃及部长》


外电报道埃及人士说：埃苏在军事和政治问题上仍然存在分歧

出版日期:1975.01.02
         期次:5849
         版次:1
         栏目:\[头版]
文章正文:
【美联社开罗十二月三十日电】提供消息的埃及人士今天说，由于在军事和政治问题上继续存在分歧，苏联党领导人勃列日涅夫即将对埃及和其他阿拉伯国家之间的访问已经不定期地推迟。
这些人士又说，周末突然飞往莫斯科的埃及外长法赫米今天下午同克里姆林宫领导人会晤了三十五分钟，然后双方同意推迟勃列日涅夫的访问。
这些人士又说，莫斯科同埃及在对于解决中东危机和埃及的军事需要方面继续有分歧。
据了解，埃及在指望苏联人运送新武器。但是上周来自国外的消息表明苏联人坚持凡运往埃及的任何新型武器，如新的米格战斗轰炸机都必须伴随有军事顾问。
萨达特不可能接受这个条件，虽然他仍然没有改变埃及对作为主要武器供应者的苏联的依赖。
【路透社开罗十二月三十日电】今天推迟列昂尼德·勃列日涅夫的长期等待的埃及之行一事似乎使萨达特总统关于得到新的俄国武器的希望的实现有更进一步推迟之势。
当总统发言人塔赫辛·巴希尔被问及他是否把这一决定看作是对苏联同埃及的关系的一次严重挫折时，他说：“不，我不会那样说。”
但他拒绝进一步评论，他甚至拒谈这一推迟的原因到底是由于苏联的国内因素还是由于开罗同莫斯科间的关系的某个方面所致。

显示原版>>

Previous:苏兹贝格撰文评中东局势《整个世界作为抵押品》

Next:外电评勃列日涅夫推迟访问埃叙伊美联社说在苏给埃及武器条件上的分歧是推迟访问的一个重要原因外电评勃列日涅夫推迟访问埃叙伊


印报文章《防御超级大国的压力》

出版日期:1975.01.02
         期次:5849
         版次:3
         栏目:\[第三版]
副题:说印度同东欧国家发展关系使印得以防御来自苏联的压力
文章正文:
【本刊讯】印度《甘露市场报》十二月十二日刊登一篇文章，题为《防御超级大国的压力》，摘要如下：
当苏联或美国的领导人访问这个国家的时候，我们几乎达到了歇斯底里的程度，而且使我们的期望冲破了天。只有在他们离开的时候，我们才开始担心这种访问的得失到底如何。另一方面，我们同任何一个集团中小国的关系要现实得多。
最近几周来三位最受欢迎的来访者是德意志民主共和国、匈牙利和捷克斯洛伐克三国的总理。不久以前，我们对基辛格的访问重视到如此不寻常和蛊惑人心的程度（这次访问实际上没有取得任何结果），而对这三位贵宾却不重视，如果不是民粹主义那是什么呢？虽然同他们签署的各种贸易议定书的重要程度足以给予相当的重视，但是，更重要的是这三位总理对印度在核爆炸、南亚和印度洋等方面所奉行的政策给予政治上的支持。很少有其它国家给予印度这样充分的支持。
在冷战阶段，印度是莫斯科允许其它东欧国家与之发展贸易的第一批少数几个国家之一。东欧国家发现同印度发展贸易不仅在政治上有好处，而且在经济上也有利。一旦经济关系达到一定的程度，东欧国家发现同印度发展贸易是维护他们经济独立性的一种手段。
同东欧国家的关系使印度得以在经济上和政治上防御来自苏联的任何压力。还没有充分认识到，尽管我们同东欧的关系中存在着种种政治因素，但是我们同它们的经济关系变得越来越带有双边的性质。实际上，这些双边关系开始是对付西方的多边主义的，现在也已成了对付东方新的多边主义的一种强有力的手段。莫斯科再也不能命令印度和东欧国家因纯粹的政治原因而改变他们的经济关系了。
我们的经验是：我们同苏联发展经济关系虽然从许多方面说来是十分有利的，但是，如果这些关系使我们完全依赖于那个国家的话，那么就自然而然构成政治上的危险性。我们还应当永远记住，莫斯科的大量决定都是由已经成为僵硬不变、狭隘沙文主义特征的苏联行政系统作出的。最近访问莫斯科的达尔就碰了苏联行政系统的壁，在他同苏联政治领导人讨论问题之前，他的访问已接近完全失败。而且，苏联的行政系统同任何其他系统一样在印巴关系、中印关系或印度面临着敌对的任何其他关系等这样一些问题上存在着分歧。因此，在印度同共产党小国的关系中没有出现这些问题应该是一件使人感到十分满意的事情。实际上，这些国家与莫斯科进行苛刻的讨价还价不一样，它们常常对印度的困难表示同情和慷慨。

显示原版>>

Previous:瑞安评勃列日涅夫推迟对埃叙伊的访问

Next:以色列人士认为：勃列日涅夫推迟访问对以色列有利


以色列人士认为：勃列日涅夫推迟访问对以色列有利

出版日期:1975.01.02
         期次:5849
         版次:3
         栏目:\[第三版]
文章正文:
【路透社耶路撒冷十二月三十日电】以色列人士今天说，推迟勃列日涅夫的埃及、叙利亚和伊拉克之行，可能使以色列在中东和平道路上得到好处。
他们强调说，要发表经过研究的意见还为时过早，但是他们说，关于苏埃关系可能冷却的任何暗示“对于西方来说应该是好的，因而对于以色列来说也是好的”。
一位权威的政府人士说，“推迟这个访问确实消除了一部分这样的担心，担心我们处于埃及改变态度背弃美国而退向苏联影响的压力之下”。

显示原版>>

Previous:印报文章《防御超级大国的压力》

Next:黑尔拒评勃列日涅夫推迟访问埃叙伊


黑尔拒评勃列日涅夫推迟访问埃叙伊

出版日期:1975.01.02
         期次:5849
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿十二月三十日电】国务院（黑尔）十二月三十日新闻发布会：
中东：尽管记者再三追问，黑尔拒绝谈论美国对莫斯科十二月三十日所作宣布的反应。莫斯科宣布说，勃列日涅夫已无限期地推迟原定一月份去埃及、叙利亚和伊拉克的访问。
记者问勃列日涅夫访问的推迟是否给美国在中东展开新的外交活动的时间表带来了一个机会，黑尔说：「我不想把一件事情与另一件事情联系起来。」
但是黑尔指出，「我们一向说得很清楚，对于任何使中东问题得到某种解决的努力，我们承担全部义务并完全参与其事。」

显示原版>>

Previous:以色列人士认为：勃列日涅夫推迟访问对以色列有利

Next:《印度时报》刊登署名文章《印度和尼泊尔》


《印度时报》刊登署名文章《印度和尼泊尔》

出版日期:1975.01.02
         期次:5849
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度时报》十二月十四日发表迪利普·慕克吉所写的一篇文章，题为《印度和尼泊尔》，摘要如下：
尼泊尔比兰德拉国王看来很想消除九月间加德满都因锡金的变革而举行的反印示威在新德里引起的忧虑。因此他派遣里贾尔首相来这里同甘地夫人会谈。这位来访者申明，尼泊尔各阶层都珍视同印度的友谊。这无疑有助于澄清气氛，但是新德里想要看看这种话的实际意义，然后才能放心。
九月以来，印度几次用客气的但也是坚定的态度对尼泊尔领导人说，印度认为，当时爆发的那种组织得很好的行动，只不过是反映了加德满都统治阶层的一种不幸的想法。这件事比任何别的事都更说明它为什么要确立自己的中立而不时诋毁印度。
尼泊尔确实需要同中国保持良好的关系。新德里承认这一点，但是在现实生活中，加德满都同新德里的经济关系和其他关系更要广泛和重要得多。这同尼泊尔某些人鼓吹的等距离原则是相违背的，因此也就说明了为什么他们老是发脾气。只要当权者不鼓励他们去煽起群众歇斯底里，那就没有必要重视这些先生。
不幸，尼泊尔统治阶层好几次试图通过报界的议论以及公开场合的讲话把矛头指向新德里。在一个控制严密的王国里，从来没有允许过针对中国出现任何这类事情，因此印度有理由感到愤愤不平。使印度越发恼火的是，尼泊尔违背关于禁止外交使团从事反对第三国的宣传的维也纳公约，允许中国使馆发表北京对印度问题的看法。
印度不在乎中国使馆的刊物上说些什么。使新德里感到恼火的是加德满都对印度的情绪漠不关心。这表明，尼泊尔统治阶层认为，在人民思想中引起对印度的疑虑对它本身——在它国内说来——并没有什么危险。
倘若尼泊尔已经认定削弱它同印度的联系有助于巩固它的国家地位，那么，就任凭国王去推行这项政策好了。尼泊尔对那些同印度的切身利益抵触的事情应当采取什么立场，也要由国王去判断。虽然，如果看到一个老朋友离开自己而去，印度各阶层舆论将会感到难过，但是印度经受得住那种事情所造成的后果。尼泊尔也经受得住，但是要付出代价。尼泊尔人民是否愿意付出这种代价，要由尼泊尔国王去估计了。
最近在这方面有一些情况值得注意。例如在国际方面，内陆国家的权利理所当然地一直是尼泊尔非常关心的问题。加德满都在联合国第六委员会提出，应当把封锁一个内陆国家的出海通道看成是间接的侵略，相当于封锁一个沿海国家的海岸或港口。印度并没有因此而睡不着觉。但是人们在提出这样的问题：这是否预示着要开展一个新的外交攻势，因为现有的贸易和过境条约再过一年零八个月就要满期了。
尼泊尔在一九七○年即上一个条约行将满期的时候采取的手法，自然令人产生某些疑虑。当时，尼泊尔突然认为有必要安排一次叶海亚·汗对加德满都的访问。
如果事情不是这样的话，尼泊尔就没有理由继续卷入锡金事务。甘地夫人无疑已向里贾尔说明，只要首先在政治一级确定了大的框框，那么，就可以通过耐心的磋商来解决已经出现的任何困难。

显示原版>>

Previous:黑尔拒评勃列日涅夫推迟访问埃叙伊

Next:尼泊尔《社会报》社论《尼印会谈》


尼泊尔《社会报》社论《尼印会谈》

出版日期:1975.01.02
         期次:5849
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】尼泊尔《社会报》十二月二十日发表一篇社论，题目是《尼印会谈》，全文如下：
印度企图强化由锡金事件所引起的误解，而不是设法消除这种误解。印度还拖延了近三个月的时间才接受尼泊尔提出的举行尼印会谈的建议，其原因不详。里贾尔首相说，他最近同印度总理甘地夫人举行的会谈是令人满意的，有助于消除误解，因而将使尼印关系恢复到先前的那种程度。然而，尼印关系并未恢复到人们先前所期望的那种正常的程度。从《印度时报》最近就尼印关系发表的文章和印度议员对尼泊尔所采取的立场也可以清楚地看到这一点。尼印关系正常化的问题仍未得到解决。尼泊尔现在将按照印度议员的那种顽固的立场来谋求发展同印度的友谊吗？以什么方式解决这个问题将使尼泊尔的对外政策走向一个新方向。

显示原版>>

Previous:《印度时报》刊登署名文章《印度和尼泊尔》

Next:二次中国归来答客难（三）


二次中国归来答客难（三）

出版日期:1975.01.02
         期次:5849
         版次:4
         栏目:\[第四版]
作者:赵浩生
作者身份:赵浩生
文章正文:
问：你是不是说大陆上的同胞把回国华侨当作外人看呢？
答：不是，这种感觉不是起于国内的同胞把我们当外人，而是由于我们自己的一种失落感愧的心情造成。失落，是因为我们当年出国的时候，认为可以在外国找到安身立命之所，结果所得到的，也许是若干物质满足，但精神上却十分空虚，这种空虚，在客观环境迫使你有家归不得时，还可以勉强的忍在心底，但是一旦有机会重见到祖国、亲人，就一发而不可收拾。感愧，是因为祖国改天换地的新生，而自己对这一切毫无贡献，回去又受到这样的亲情照顾，使人恋恋不舍。国外的旧生活因为这次回去在自己的眼中变了颜色；暂时又不能留在国内，因而发生一种不知所从，不知所属的矛盾。这是我对自己的分析。
不过这种凄凉矛盾之感很快的就被一种健康的感情代替了。我回来以后写了些文章，被国内的《参考消息》转载了。《参考消息》是一份销行全国的日刊，专门转载大陆以外的各种文字报刊上的文章。这些文章发表以后，我收到很多国内读者和几十年不见的亲友们热情的来信。每一封都是热情洋溢，都使我感动得流泪，我都把它们看作珍贵的万金“家书”。
让我找一封念两句给你们听听，这封信上说：“看到你的文章的，在新中国最少也有二千万人……我们过去从事新闻工作的人，当时怎么能够想象，写一篇通讯报道能获得上千万人去读，去议论并受到称赞呢！？”提到《参考消息》时，他说：“我们连资产阶级、帝国主义、修正主义最反动的东西都一律登载，让广大人民群众自由去看，去议，这当中蕴藏着多么大的自信与力量，人民群众享有多么大的社会主义的自由与民主。相反，今天在美国和苏联这些国家，谁又敢办一张专门刊登新中国和世界革命人民的刊物，报道他们的活动，重要文件，文章，通讯，让他们本国人民自由去看去议呢！？”他最后写了三首旧诗“表示你的文章多么有感染力量，使人感情激荡，不吐不快……。”其中有四句是：“白白发还乡堪回首，青春复活倍增欢。纵横热泪感人处，祖国山河正好看。”……这样的感情，怎么还会使人觉得国内同胞把我们当作外人呢？
问：中国对华侨有没有一个具体的政策？
答：我不知道，不过我记得好象叶剑英将军在一次谈话中提到，中国不反对华侨入外国籍，并且鼓励大家在海外安居乐业。中国欢迎华侨回国观光省亲，并不主动的鼓励大家回去安家落户。
有一件值得注意的事实，就是国内报纸报道已入外籍的学者回国的活动时总是指明是“×籍××学家×××”，身份清清楚楚。这并不是对入外籍的华侨见外，而是说明一个事实。这和蒋介石政权的作风完全不同。蒋政权平常不顾海外中国人的死活，但华侨一在海外赢得荣誉，或有了特殊成就，他们就抢着以此向自己的脸上贴金。
最明显的例子就是“中央研究院院士”。不少留美学人一获得国际荣誉，或是在著名大学作了正教授或讲座教授，台湾就设法请他做院士。说是选，实是送，这种作风，对海外和在台湾的学人同是一种侮辱。对海外学人，是以此利用他们的成就作政治工具，并无尊重学术的诚意。对留台学人，则是意味着不到外国镀金，就很难做上“院士”，这充分显示出蒋政权在学术上的殖民地的自卑感。
新中国不把华侨当外人，但也不把已入外籍的华侨硬说是中国公民。爱国要自动自发，国家可爱，侨胞会自动的认同、回归。革命，更要自动自发，自己真正有了决心和认识，才回去安家落户。我两次回国，接触了多方面的人，大家都表示欢迎华侨回来观光省亲，从没有人要鼓励华侨回国安家落户。我也认识几个回去安家落户的留美学人，他们都是自己先下了决心，几经要求，先请准作短期居留，最后才在国内定居的。
作为一个已入外籍的中国人，我感到回国观光省亲，有点象出嫁的女儿，或入赘的儿子回娘家，骨肉亲情依旧，但身份已有所不同，除非你决定离婚，但娘家人并不鼓励你这样做，这是一种非常健康、合理、光明正大的关系。
问：你自己第二次回国，和第一次比较起来有什么不同的感想？
答：我有两个很清楚的感觉，一个是回家了，一个是落实了。我们这回经过的地方和上次差不多，在广州、杭州、上海、北京，住的都是同样的旅馆，里面的工作同志都还记得我，都亲热的欢迎我。
我上次告诉他们这回要带孩子来，他们一见面就问：“你的爱人跟孩子怎么没有来？”他们也记得我是爱吃馍的北方人，到了饭厅，不用我说，他们就端来一盘热腾腾的馒头。一到广州，我就换上布鞋、中山装，除了对美国同事外，就一句英文也不说了……。这一切，都使人觉得是回了家。这种愉快是无法形容的。
我感到落实，是因为去年是二十五年之后第一次回去，一切都来得太突然，太激动，太兴奋，从看到盖在我护照上的中华人民共和国驻加拿大大使馆领事部的签证起，到和母亲、弟弟们团圆，都使人觉得象在做梦，觉得可能不是真的，觉得可能稍瞬即逝。
这次回去发现这一切都是真的了，我的感情也从激动变落实了。这种落实之感，不但更满足，而且使我确信这个存在了二十五年的现实，还在迅速的成长壮大，一定会发展到二百五十年，二千五百年……。（三）

显示原版>>

Previous:尼泊尔《社会报》社论《尼印会谈》

Next:美报文章《中国在巴尔干培植影响》


美报文章《中国在巴尔干培植影响》

出版日期:1975.01.02
         期次:5849
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十二月二十七日刊登该报记者从贝尔格莱德发回的一篇文章，题为《中国在巴尔干培植影响》，摘要如下：
随着巴尔干局势如此动荡不安，中国对该地区的兴趣正在增加，以至使北京的共产主义对手苏联感到不安，因为苏联认为该地区属于它的势力范围。
北京在为加强它同罗马尼亚已经很热的关系而努力，罗马尼亚是华沙条约中闹独立性的成员国。布加勒斯特对北京的努力作出了响应。结果，当莫斯科的苏联官员们谈论罗马尼亚的外交政策时，便一再嘀咕什么“中国抱有分裂社会主义阵营的危险企图”。
十一月下旬，中国在北京同罗马尼亚和阿尔巴尼亚的首都布加勒斯特与地拉那之间开设了定期航线，这是北京对巴尔干国家的兴趣增加的一种信号。
尽管中国和南斯拉夫之间存在着长期的意识形态分歧，但这两个国家去年大大地改善了它们之间的关系，北京强烈支持贝尔格莱德的不结盟政策，赞扬它的“反对苏联霸权的正义斗争”。
几年来中国一直在改善它同土耳其的关系，雅典政府改组以后，北京正在向着加强同希腊的关系的方向前进。中国在就塞浦路斯问题发表言论时，谨慎地避免激怒任何一方。
最使人感到惊讶的是，北京正努力侵入莫斯科政治上和意识形态上最亲密的盟国保加利亚。北京电台最近开始了保加利亚语广播。
北京并不是为在巴尔干争夺影响而向莫斯科挑战，但北京的确似乎希望力量对比多少能有所改变。
除了保加利亚之外，中国的言论在其他任何一个巴尔干国家都流传甚广。

显示原版>>

Previous:二次中国归来答客难（三）

Next:美报文章《中国人在非洲同苏联人竞争》


美报文章《中国人在非洲同苏联人竞争》

出版日期:1975.01.02
         期次:5849
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十二月二十七日刊登该报记者发自内罗毕的一篇文章，题为《中国人在非洲同苏联人竞争》，摘要如下：
中国和苏联继续在非洲争夺影响。
北京和莫斯科都已在这个大陆上逐渐取得可观的立足点，它们的渗透年复一年地增加。
据估计，中国现在在非洲有两万五千名工人，其中绝大多数都在中国建筑工地上工作。据估计，苏联在非洲大陆上约有一千人，其中多数是军事顾问。修建铁路对比之下，北京倾向于把重点放在在非洲国家兴建提高威望的建筑工程上，例如坦赞铁路。
苏联在印度洋海军活动的增加以及莫斯科在中东承担的义务是苏联在撒哈拉以东和以南的非洲大陆展开活动的原因。北京在东非的主要立足点是坦桑尼亚。但是埃塞俄比亚最近宣布它将走向社会主义的声明，无疑会促使中国人加紧努力，以扩大在那里的影响。这可能使中国同莫斯科发生直接的政治上的竞争。
同时，中国人已经逐步编制了一个接受他们援助的给人以深刻印象的花名册。例如在索马里，他们正在修筑两条主要公路，尽管苏联在那里拥有压倒的影响。在苏丹，中国人同样也在修筑公路。
在西非，北京在毛里塔尼亚正忙于修建一个港口，在马里修建一座糖厂，在加纳从事灌溉、生产化学产品和纺织品的活动。发展农业从给中非的扎伊尔一亿美元贷款来发展农业这件事中也可以看出北京对非洲的兴趣具有令人惊讶的规模。中国的另一个工程是为在印度洋的毛里求斯岛建一个新机场。而在东非，北京已经提供贷款在乌干达修一水坝和灌溉工程。

显示原版>>

Previous:美报文章《中国在巴尔干培植影响》

Next:美报报道：《一本关于中国的禁书重见天日》


美报报道：《一本关于中国的禁书重见天日》

出版日期:1975.01.02
         期次:5849
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》十二月十日刊登奥尔登·惠特曼写的一篇报道，题目是《一本关于中国的禁书重见天日》，摘要如下：
一本于一九六○年印行、后来由于现在仍然不清楚的情况而被其出版者麦克米伦公司销毁的书，现在已由哈珀—罗—奥克塔根出版公司出版。这本书名叫《美国政治中的院外援华集团》，作者是东亚问题专家罗斯·科恩。他的书对院外援华集团持强烈批评的态度。院外援华集团是由那些在五十年代谋求影响美国对华政策的美国人和国民党中国人组成的一个大杂烩组织。
科恩在一九六○年是加利福尼亚州亨博尔特州立学院的政治学教授，现在是萨克拉门托的一位私人顾问，他根据他保存的书信和文件叙述了他的书被禁和重新出版的经过。
他在一九五八年受托写《美国政治中的院外援华集团》一书，并在事先收到五百美元的稿费。该书原定一九六○年三月出版。
在将要出版前大约两星期，出版公司总经理布雷特通知科恩说，中国国民党大使馆扬言，如果这本书出版的话，就要法律起诉。在该书序言中得罪人的一句话是说，有充分的证据证明，中国国民党高级官员和一些美国人在美国合作进行非法的毒品贩运活动。没有具体指出人名。
科恩的书重新出版受到很多中国问题专家的赞扬，其中包括汤姆森博士。汤姆森博士是哈佛大学尼曼基金会会长，并且是哈佛大学东亚研究所的成员。他说：“这本书是关于我们对华关系中一个主要方面的极其重要的叙述”。另一个说自己因这本书的重新出版而感到高兴的人是埃德蒙·克拉布。他是哥伦比亚大学的学者，曾担任美国驻北京领事。

显示原版>>

Previous:美报文章《中国人在非洲同苏联人竞争》


外电评勃列日涅夫推迟访问埃叙伊美联社说在苏给埃及武器条件上的分歧是推迟访问的一个重要原因外电评勃列日涅夫推迟访问埃叙伊

出版日期:1975.01.02
         期次:5849
         版次:1
         栏目:\[头版]
副题:美联社说在苏给埃及武器条件上的分歧是推迟访问的一个重要原因
文章正文:
【美联社莫斯科十二月三十日电】（记者：戴维·梅森）塔斯社今天宣布，早就预告的苏联领导人勃列日涅夫一月的中东之行已无限期地推迟了。主要的原因似乎是，勃列日涅夫和埃及总统萨达特在将来采取行动来可靠地解决中东问题上意见无法一致。
在苏联继续运武器给埃及的条件上的分歧在这里和在开罗也被认为是取消这次访问的一个重大原因，虽然塔斯社简短的消息中没有说明任何一个原因。
驻中东的某些东欧外交官认为，勃列日涅夫的决定是同他不愿意竞争受到人们的注意有联系的，因为一月份沙特阿拉伯国王费萨尔将访问大马士革，伊朗国王将访问开罗。
但是其原因看来肯定是更为深刻的和更加迫不得已的，很可能是苏联对于萨达特和他继续接受国务卿基辛格逐步解决阿拉伯—以色列危机的主张感到恼火。勃列日涅夫希望谋求解决的努力尽快转移到日内瓦会议上去，在那里，苏联会比较显眼。
苏联人和埃及人也可能在苏联继续提供武器的条件上存在着意见分歧。苏联可能已发现萨达特态度犹豫不决，因为他想到，在苏联运来新武器的同时，苏联军事技术人员可能再次流入。一九七二年，萨达特赶走了一万五千名苏联专家，没有迹象表明他现在愿意让他们回来。
今天晚些时候，塔斯社告诫不要猜测苏联—阿拉伯的关系恶化，它强调说这种关系仍是强固的。塔斯社没有特地提到埃及。
【路透社莫斯科十二月三十日电】（记者：罗伯特·埃文斯）塔斯社的报道没有说勃列日涅夫推迟访问中东的原因。
在莫斯科，几乎没有人怀疑，推迟访问的倡议来自苏联方面，并且同勃列日涅夫中东之行中的埃及之行有关。这次中东之行本来会成为勃列日涅夫一九六四年任党的首脑以来第一次到中东去作的访问。
据猜测，就勃列日涅夫访问进行预备性会谈时，克里姆林宫曾坚持，在开罗要求供应新武器时，埃及至少应当让某些苏联顾问回埃及。
同时，莫斯科的外交观察家说，他们发现种种迹象，表明苏联担心的是，萨达特仍然寄希望于美国的调解能解决中东问题。
【法新社莫斯科十二月三十日电】这里又重新出现谣传——然而没有证实——说勃列日涅夫也许是病了。
有一条未经证实的消息说，当勃列日涅夫昨天在莫斯科郊区一座别墅里同埃及两位部长会谈时，这次会晤仅仅持续了三十五分钟，翻译时间包括在内，而且勃列日涅夫是躺着的。
关于这次会晤，这里既没有播送电视，也没有发新闻照片。
【美联社莫斯科十二月三十日电】勃列日涅夫推迟访问，被认为是对苏埃关系的一个打击，因为等待已久的勃列日涅夫这次访问，其目的是调解开罗和克里姆林宫之间的分歧。
开罗人士说，取消此行，是由于双方在涉及紧张的中东局势的军事和政治问题上仍然存在分歧。
开罗和莫斯科显然在如何继续外交活动的问题上不能逐项取得一致意见。

显示原版>>

Previous:外电报道埃及人士说：埃苏在军事和政治问题上仍然存在分歧

Next:塔斯社电讯《苏联－－埃及联合声明》


塔斯社电讯《苏联－－埃及联合声明》

出版日期:1975.01.02
         期次:5849
         版次:1
         栏目:\[头版]
副题:说双方坚决主张于最近恢复日内瓦中东问题会议
文章正文:
【塔斯社莫斯科十二月三十一日电】题：苏联—埃及联合声明
在阿拉伯埃及共和国外交部长伊斯梅尔·法赫米和阿拉伯埃及共和国国防部长穆罕默德
·阿卜杜勒·加尼·贾马斯应苏联领导人的邀请访问莫斯科时，讨论了苏埃双边关系和当前国际局势问题。他们十分重视近东局势，其中包括关于近东问题的日内瓦和平会议复会这个问题。
苏联和埃及坚决主张日内瓦会议在有关各方，包括巴勒斯坦解放组织作为巴勒斯坦阿拉伯人民的代表的参加下于最近复会，而且双方在这一方面将尽一切努力。
双方认为，日内瓦会议对于讨论近东解决的各问题和通过在这一地区建立公正和持久和平的有关决议是适宜的场所。
双方一致认为，尽速恢复日内瓦会议对于实现这些目的将具有重要积极的意义。
会谈在取得积极的成果以后结束，会谈是在两国和两国人民之间牢固友谊所特有的气氛中进行的。

显示原版>>

Previous:外电评勃列日涅夫推迟访问埃叙伊美联社说在苏给埃及武器条件上的分歧是推迟访问的一个重要原因外电评勃列日涅夫推迟访问埃叙伊

Next:美联社年终专稿说美国处在能源困境中


美联社年终专稿说美国处在能源困境中

出版日期:1975.01.02
         期次:5849
         版次:2
         栏目:\[第二版]
副题:美政府至今仍然提不出一项全面的能源政策
文章正文:
【美联社华盛顿十二月二十三日电】美国人在一九七四年已不再认为能源是不成问题的了。
这是买汽油排队、按单双日供应石油、星期日从不供应石油的一年；今年的燃料价格和利润急剧上涨，而为进口石油支付的款项飞快地增加，达到每小时二百万美元；今年是设置了能源总管和制订独立计划的一年——这是由一位总统开始的并遗留给另一位总统的寻找全国政策的努力。
这是很长的一年
——就能源来说，这一年是早在一九七三年十月份开始的。
当时，美国的燃料很丰富，但是还不满足，于是从一个能源出口国转变成一个能源进口国，几乎每天要依靠从外国进口七百万桶石油——这占美国的能源总量的五分之一。
这种依靠外国进口的作法的含意在一九七三年十月十七日突然变得很清楚了，当时，阿拉伯产油国限制把石油运往在中东冲突中支持以色列的国家。
世界石油出口国家已把石油价格提高了三倍，它表现为美国汽油和燃料油的价格上涨了。
汽油以前每加仑价格是三十到四十美分，现已急剧上涨到五十到六十美分，并停留在这个价格上。
煤炭生产者大大提高价格，利用唯一真正的替代品——石油——的高昂价格大发其财。
能源价格上涨已渐渐影响到制成品的价格。
联邦能源署估计，全世界石油价格上涨造成了美国一九七四年的大约三分之一的通货膨胀率。
如果花在能源方面的美元全部留在国内的话，在经济方面的影响本来就够糟的了，但是它们并没有这样。进口的石油（以前每年需要花七十亿美元左右）现在使美国的经济每年要支付大约一百八十亿美元。
联邦能源署估计，单单阿拉伯实行了五个月的石油禁运，已使美国由于经济活动减少而损失了一百亿到二百亿美元。
美国处在一种能源困境之中：无论是重新削减石油供应量，还是以新的价格继续进口石油，它都不能轻易经受得住。
总统计划在一九七五年初宣布他的政策决定，但是，美国在一九七四年行将结束的时候仍然没有一项全面的能源政策。

显示原版>>

Previous:塔斯社电讯《苏联－－埃及联合声明》

Next:美正注视苏是否在大型新导弹上部署多弹头


美正注视苏是否在大型新导弹上部署多弹头

出版日期:1975.01.02
         期次:5849
         版次:2
         栏目:\[第二版]
副题:军方人士说美正考虑以三种办法来应付潜在苏威胁
文章正文:
【路透社华盛顿十二月二十九日电】美国高级军事战略家将在一九七五年密切地进行观察，看看俄国到底以它新的一代洲际弹道导弹干什么，并且准备就它采取的任何行动采取相应行动。
这两个超级大国，现在是根据可以拥有二千四百枚洲际弹道导弹或战略远程轰炸机和一千三百二十枚装有能够打击不同目标的几个弹头的导弹，这样一个限额行事的。
但是根据这个限额，这两个国家可以以几乎它们所希望的任何方式发展它们的核力量。
国防部所注意的一大问题是苏联是否在它的大型新导弹上部署多弹头，这些新导弹比相应的美国导弹大得多。
到目前为止，俄国还没有在它任何最新的导弹上部署多弹头，但是预期在春天它会在这方面采取第一个行动。
军方人士说，美国正在考虑以三种办法来应付潜在的苏联威胁。
这些办法是使美国目前的民兵导弹有较大的运载能力；发展一种能够从运输机上投下来然后发射的导弹和把民兵导弹部署在机动的以陆地为基地的发射台上。
在发展阶段的另外一个计划是一种机动弹头，这种弹头可以在途中改变方向并扰乱任何雷达防御——但是可能不那么准确。
即使苏联的部署不足以使国防部感到惊讶，也打算在今后几年中为五角大楼的武器库增加大型的和昂贵的武器。
目前在美国战略武器库中约有一千六百五十个导弹和四百五十架Ｂ—５２轰炸机。
国防部希望建造二百四十四架新的低飞的Ｂ—１轰炸机和十艘海神式潜艇（每艘有十二枚导弹）。同时，它必须替代它的某些变得陈旧的Ｂ—５２飞机。

显示原版>>

Previous:美联社年终专稿说美国处在能源困境中

Next:加拿大总理特鲁多谈世界经济局势


加拿大总理特鲁多谈世界经济局势

出版日期:1975.01.02
         期次:5849
         版次:2
         栏目:\[第二版]
副题:说他对局势不抱乐观态度
文章正文:
【合众国际社渥太华十二月二十九日电】特鲁多总理今天说他对今后的世界经济局势不抱乐观态度，不过他预
言，“不管世界局势将怎样发展”，加拿大的情况“总要比大多数国家好一些”。
这位总理在一次电视录音讲话中说：“看来今后情况并不都是那么好的。”他说经济下降是由于各国经济互相依靠和由于力量由西方国家转入阿拉伯石油生产国手中的变化造成的。
不过特鲁多说，虽然加拿大不能避免其他国家特别是美国的经济萧条的影响，“我认为不管世界局势将怎样发展，加拿大人的情况仍然比大多数国家要好一些”。
特鲁多说，金融方面可能出现的困难大概都可以归咎于主要贸易市场的解体，因为外贸收入在这个国家的国民生产总值中将近占四分之一。
他说，加拿大经济速度的放慢“不会引起街头的骚乱，因为加拿大人是成熟的，足以知道加拿大的骚乱不会使我们在日本或美国的市场富一点或者购买我们的产品的能力增加一点”。
特鲁多还说，他认为在福特政府期间，同美国的关系不会过分紧张，因为福特总统和洛克菲勒副总统都很了解加拿大。

显示原版>>

Previous:美正注视苏是否在大型新导弹上部署多弹头

Next:奥地利《每周新闻》报道：《华沙的较量》


奥地利《每周新闻》报道：《华沙的较量》

出版日期:1975.01.02
         期次:5849
         版次:2
         栏目:\[第二版]
副题:《盖莱克和政府首脑雅罗谢维奇之间的矛盾》
文章正文:
【本刊讯】奥地利《每周新闻》十二月十八日刊登一篇文章，题为《华沙的较量》，副题为《盖莱克和政府首脑雅罗谢维奇之间的矛盾，改组内阁加强了党首脑的地位》，全文如下：
预计在一九七五年下半年召开的波兰共产党下一次代表大会已预先投射出它的阴影。华沙的“铁腕人物”党首脑盖莱克看来下了决心要把竞争集团的形成窒息在萌芽之中。
显然他不要得到一九七○年他的被推翻的前任哥穆尔卡那样的结局。
只有一个政治家会成为可能的“挑战者”，这就是目前的政府首脑雅罗谢维奇，他被认为是克里姆林宫的亲信，他的个人权势主要是由波兰老共产党员的拥护而形成的。
华沙的政治观察家在波兰政府最近的改组中看到了盖莱克反对“老同志”的第一步。斯特凡·英德里霍夫斯基——在哥穆尔卡时代当过一段时间外长，签署卢布林波兰共产党宣言（一九四四年）的最后一个在职者——不得不交出了财政部长的职位，现在等着被委派当大使：到布拉格或蒙古首都乌兰巴托。
奥尔谢夫斯基——政府首脑紧密的共事者——不得不交出对外贸易和航运这个极有影响的部，只限于担任七个副总理之一的代理人职务。
考虑到老共产党人在莫斯科有强大支柱，盖莱克和他的“专家治国论者们”不得不小心翼翼地行事：他们绝不想排挤雅罗谢维奇去实施他们的计划，而是通过晋级而实际上剥夺他的权力。西方外交官按这个意思解释了华沙报纸的评论，评论强调现政府首脑任总统（一个有待为他新设立的国家职务）这个职务是合格的。盖莱克自己除了党首脑这个位置外可能还要担任扩大了的国务委员会主席的职务，国务委员会将领导真正的国家事务。
为了实现这些计划，盖莱克还打算在国家和党的机构中作进一步的改组。因此，在华沙被认为几乎是肯定的是，下一次有机会时，党首脑的心腹、波兰统一工人党西里西亚省委第一书记兹·格鲁津将在政治局中晋升。目前的波兰驻布鲁塞尔大使斯·科乔列克也在准备返回华沙。科乔列克在一九七○年十二月波兰北部动乱时曾叫军队去帮助对付但泽罢工的码头工人。据说他已使盖莱克相信，要对执行强硬方针负责的不是他，而是接着倒台的两个领导人哥穆尔卡—西伦凯维兹。
在寻找同盟军时，看来盖莱克甚至准备对教会作出某些让步。让步之一将会是“信奉正教”的教会人士长期来所要求的免除多年来担任忠于政权的天主教“帕克斯”运动主席波·皮亚塞茨基（在共产党前期是个有名的法西斯分子和反犹太分子）的职务。据说将由争论较少的帕克斯派日报《普世言论报》的前主编维·扬科夫斯基，或由帕克斯派外交专家雅·斯特凡诺维奇代替他。
不明确的仅仅是，盖莱克是否真正握有足够的王牌来排除雅罗谢维奇及其一派。在上次改组时莫斯科反正保持了沉默。

显示原版>>

Previous:加拿大总理特鲁多谈世界经济局势

Next:瑞士《新苏黎世报》文章：《波兰反对派反对莫斯科的少数民族政策》


瑞士《新苏黎世报》文章：《波兰反对派反对莫斯科的少数民族政策》

出版日期:1975.01.02
         期次:5849
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】瑞士《新苏黎世报》十二月十三日刊载一篇文章，题为《波兰反对派反对莫斯科的少数民族政策》，副题为《华沙政府进退两难》，摘要如下：
一些著名的波兰知识分子写的一份关于他们的侨居苏联同胞的命运的备忘录，使华沙当局陷于狼狈境地。它一开始对此行为作出的反应是进行报复。备忘录文本立即被秘密警察没收，征集签名的一个年轻的历史学家亚·米什尼克遭逮捕。这位科学家二十七岁，不久前在历史专科方面荣获博士学位，他是战前一个屡遭迫害的著名的共产党人的儿子。亚·米什尼克长期来一直参加反对派运动，并主张一种可以同一九六八年布拉格改革相比的方针。
现在，据悉副总理兼文化部长泰伊赫马已收到了备忘录文本。听说波兰政府正在紧张地忙于研究这个问题。当然，波兰报纸不会报道这个棘手的问题。不能确定，当局将怎样对待知识分子的要求。对签名者本人将很难采取报复手段，因为这很快就会到处传开，而盖莱克政权可能遭到谴责，说它背叛民族的愿望。但是另一方面也不能指望华沙政府将照知识分子备忘录的意思去干预勃列日涅夫。凡是同今天的莫斯科政权的民族政策有关联的问题，波兰共产党人都一概予以避讳。
此事还有另一个障碍。在对待少数民族的问题上，莫斯科和华沙政府在根本上彼此是无可责难的。两者奉行一条相似的方针。克里姆林宫强行俄罗斯化，华沙强行波兰化。在波兰特别涉及到乌克兰人和白俄罗斯人，比亚威斯托克省的白俄罗斯居民多年来不得不忍受华沙的纯粹沙文主义的路线。

显示原版>>

Previous:奥地利《每周新闻》报道：《华沙的较量》

Next:瑞安评勃列日涅夫推迟对埃叙伊的访问


瑞安评勃列日涅夫推迟对埃叙伊的访问

出版日期:1975.01.02
         期次:5849
         版次:3
         栏目:\[第三版]
副题:说萨达特拒绝抛弃基辛格的分阶段走的作法激怒了苏联
文章正文:
【美联社纽约十二月三十一日电】（美联社特派记者：瑞安）可能的情况是，苏联是在再次发出信号，表示对萨达特和无法预料的埃及人感到失望和厌烦。
正象一年前一样，这次激怒似乎同萨达特拒绝苏联的劝告有关，苏联劝告他抛弃基辛格关于在阿以谈判中采取分阶段走的作法。
如果这的确是苏联突然无限期推迟勃列日涅夫原定于一月中访问开罗的计划的原因，那么它可能意味着萨达特对于对待以色列撤军问题采取审慎的外交作法仍然保持一定的信心。
然而，这不一定意味着发生新战争的威胁已被解除了。关于这个问题的决定可能是萨达特所无法控制的。
有一种说法认为，埃美关系是目前莫斯科同开罗发生的困难的根源。这种说法是在《真理报》星期六发表的一篇文章中公布的，而星期六正是埃及外长法赫米和国防部长贾马斯到达莫斯科的那一天。
《真理报》这篇文章详细说明了俄国人为帮助阿拉伯人对付“帝国主义者”所做的一切事情。它最后警告说，“以色列的统治集团指望在所谓悄悄的秘密外交中分开进行交易”，从而阻止关于中东问题的日内瓦会议的召开。
萨达特对日内瓦会议的态度使俄国人感到失望，俄国人对基辛格已产生一种忌妒情绪。莫斯科希望把谈判移到庞大的国际讲坛上去，显然是因为这样适合于它的政策。
苏联—埃及关系常常发生波折。在纳赛尔时代可以看出的埃及不愿同苏联集团关系太深的警惕心，在萨达特统治时期更加提高了。
勃列日涅夫推迟访问也许会使基辛格得到一些必不可少的回旋余地，虽然道路仍然是危险的。
叙利亚和埃及在如何进行谈判这一点上意见分歧。叙利亚人不喜欢萨达特接受以色列从埃及撤退而不要求以色列也从戈兰高地这条战线上撤退的做法。
莫斯科正在源源地向叙利亚提供新的武器，如果叙利亚人决定再打仗，他们将会期望萨达特别无其他办法而也参战。
因此，如果到春季在谈判方面还没有进展的迹象，那么发生新的战争的危险仍然是很现实的。

显示原版>>

Previous:瑞士《新苏黎世报》文章：《波兰反对派反对莫斯科的少数民族政策》

Next:印报文章《防御超级大国的压力》


苏兹贝格撰文评中东局势《整个世界作为抵押品》

出版日期:1975.01.02
         期次:5849
         版次:1
         栏目:\[头版]
副题:说七五年阿拉伯－－以色列可能发生比过去更危险的对抗
文章正文:
【本刊讯】美《纽约时报》十二月二十九日刊登苏兹贝格的评论，标题是《整个世界作为抵押品》，摘要如下：
大多数国家的外交部都认为，一九七五年将爆发一场崭新的阿拉伯—以色列危机——而且很有可能随后爆发战争。更有甚者，这一次的对抗将比过去的对抗更为危险。
道理是显而易见的。四个中东国家现在的武装水平已达到或超过欧洲传统上的强国水平。以色列、埃及、叙利亚和伊朗（它还没有卷入巴勒斯坦纠纷）比例如西德、英国、法国和意大利拥有更为强大的坦克或许还有喷气机力量。
当然是有差别的。法国和英国都有本国的核打击力量。此外，在美国和俄国之后的第三大原子军事力量是北约组织的欧洲。美国已在欧洲储备了七千多个弹头供盟国使用。
尽管这样，以色列人及其邻国仍然可以在比第二次世界大战的阿拉曼会战要大得多的规模上打常规的坦克加飞机的战斗。一种令人吃惊的情况是：具有比较小的工业基础而且经常是人口少的一些国家竟然能给人这样大的军事威胁。
迄今一直潜伏在幕后的第二种因素也突然公之于众了。多年来人人都在怀疑以色列能够打一场核战争，如果它感到有被占领的危险的话。据悉，迪莫纳反应堆是个小型生产弹头的地方，最近，以色列总统已证实拥有弹头。
这种说法显然是老是围绕着中东时断时续的热战的那种冷战的一部分。双方都在设法吓唬对方，以便在谈判中获得让步。
俄国人跟美国人一样都不希望卷入一场相互的积极对抗。虽然美国已故意暗示在发生另一次禁运的情况下它的部队可能占领阿拉伯的主要油田，但这显然是虚声恫吓。它肯定只是为了警告俄国人不要做蠢事。
然而，虽然俄国竭尽全力支持阿拉伯国家（而且已经为它的武器开辟了一个很好的出口市场），但莫斯科却需要以色列作为一个永久存在的实体。俄国人原来赶在美国人之前承认这个犹太复国主义国家的存在，这并非什么偶然之事。
以色列是苏联在中东发挥长期影响所能依赖的唯一工具。如果没有以色列对阿拉伯国家的潜在威胁，这些国家就没有什么迫不得已的理由去依赖俄国。
明年将必然是变动的一年。它可能带来一场对中东及其周围世界具有极大危险性的战争。它也可能带来外交行动。如果出现后一种情况，其趋势将是以色列所完全不喜欢的。以色列作为在不久前的冲突中的领土获得者，将被迫付出代价，拿领土去交换有保证的安全。
基辛格先生今年春天由于举行了一系列令人眼花缭乱的双边谈判（俄国除外）而在中东的前途的问题上占了很大的优势。但是看来这些谈判似乎可能变成泡影而一无所获。
如果运气好，外交上的压力可能使日益加剧的阿以紧张局势缓和下来，办法或许是不顾美国的勉强态度而举行另一轮多边的日内瓦会谈。如果运气不好，我们就会遇到另一场残酷的战争。

显示原版>>

Next:外电报道埃及人士说：埃苏在军事和政治问题上仍然存在分歧


美《前卫》周刊文章：《中国在对外贸易上不失原则》

出版日期:1975.01.03
         期次:5850
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《前卫》周刊十二月二十五日一期刊登罗伯特·弗兰德发自北京的一篇专稿，题为《中国在对外贸易上不失原则》，摘要如下：
中国显然很希望增加外贸，但是既不牺牲原则，也并不是不严格按照公平、认真的准则办事。
几个星期以前，一位同中国订了几百万美元的贸易合同的欧洲商人对我说：“中国人在讨价还价时不好对付，很清楚自己要些什么，在价格上一超过限度就不作打算。但是，他们诚实、公平。同中国做交易的即使是最挑剔的资本家也不会指责这里欺骗对手或者不遵守协议。”
中国谈判者要在平等互利的基础上进行交易，不然就干脆不干，这种做法使经常欺侮其他第三世界国家的西方商人感到意外。很多西方商人吃惊地发现，虽然中国可能想购买某种特定的商品，但是这并不是因为它没有其他选择。中国有句话，叫做“独立自主”，简单的意思是，中国能够制造，也一定要制造这种东西，不得已时不要也行。
在谈判桌上，这样的商人有时以要就要，不要就拉倒的态度向中国人提出条件。在接着的三、四个星期里是愉快的交谈、宴会、为国际友谊祝酒，游览名胜古迹——但是一直到最后也不再提合同的事情了，这个商人扫兴而归。
中国正在通过自力更生、艰苦奋斗和勤俭节约独立地建设自己的社会。它认为，个国家如果没有经济上的完全独立就没有真正的、可靠的国家独立。因此，中国十分注意保持自身的经济独立，完全是在周密的国家计划下使用国内的资金积累和自然资源。由于采取了这种政策，工农业在稳步发展，生活水平在提高，既无内债又无外债，国际收支一直平衡，完全没有通货膨胀，国内市场繁荣，对外贸易在发展。

显示原版>>

Previous:《人民中国积极的一年》

Next:西德联邦总理施密特发表新年讲话


格韦茨曼自华盛顿报道：《美官员对苏联在中东问题上的决定感到高兴》

出版日期:1975.01.03
         期次:5850
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约时报》十二月三十一日刊登伯纳德·格韦茨曼发自华盛顿的一篇报道，题目是《美国官员对苏联在中东问题上作出的决定感到高兴》，摘要如下：
勃列日涅夫的中东之行宣告推迟，这是受到一些美国官员欢迎的出人意料的事情，这些官员先前曾担心这次访问可能导致苏联恢复在埃及的影响。
国务院不愿评论这件事，但是大多数专家认为这件事表明莫斯科遭到挫折，并为以色列和埃及在基辛格主持下举行新的谈判开辟道路。几位官员说，他们知道阿拉伯世界流传的关于苏埃关系又冷了下来的谣传，但是他们曾认为任何问题都能及时解决，使勃列日涅夫可以在下月十四日开始访问开罗。基辛格保持接触正在外地度假的基辛格同国务院保持接触，希望了解新情况，并命令他的助手不要对报界进行揣测。
基辛格的一位助手对一个记者说：“我可以对这件事进行揣测，你同样可以对这件事进行揣测。”
最近的事态发展似乎使以色列外长阿隆预定在一月十日对华盛顿进行的访问的重要性增加了。美国官员和以色列外交官上星期曾说，阿隆继本月早些时候进行的访问之后进行的这次访问不会有重大意义，但是现在美国官员无疑会力促阿隆提出能为萨达特所接受的在西奈半岛进行第二阶段的撤退的建议。支持逐步进行的办法例如美国官员们相信克里姆林宫希望埃及明确支持重新召开讨论中东的日内瓦会议。
但是萨达特显然希望让美国有进一步的机会同以色列达成新的协议，他在过去三个星期曾公开支持基辛格的逐步进行的外交。
今晚发表的苏埃联合声明，要求早日恢复日内瓦会议，但是没有排除基辛格进行进一步的努力的可能性。
目前埃以双方在它们关于达成第二阶段的协议的建议方面有很大分歧。
对一项协议具有决定性意义的是，以色列是否愿意交回它在一九六七年战争中从埃及那里夺去的沙漠中的两个山口以及一个油田。
美国官员们希望以色列在目前帮萨达特的忙，不要认为没有苏联的帮助，埃及是从虚弱的地位进行谈判。
美国专家们在揣测勃列日涅夫推迟访问的原因时提出以下看法：
——在本月早些时候举行的一次中央委员会会议上，勃列日涅夫的对外政策行动可能曾受到出乎意料的批评。勃列日涅夫可能曾受到指责，因为他向埃及提供武器，而没有得到埃及在政治上依附他的表示。
——虽然美国情报机构相信勃列日涅夫身体不好，但是官员们认为这同这次推迟访问没有联系，因为由于健康上的原因推迟访问，往往是在比较靠近实际访问的时候宣布的。
——萨达特可能由于伊朗和沙特阿拉伯向他作出了秘密承诺而对俄国人采取了强硬路线。这两个强烈反共的油产丰富的国家有能力从西方市场购买武器。
——基本情况是，如果萨达特想要获得苏联的武器，他也许必须决定在政治上依附莫斯科，他拒绝这样做的。
【美联社华盛顿十二月三十一日电】美国官员们说，勃列日涅夫推迟访问开罗有着“一定的令人鼓舞的作用”，因为这样使基辛格对解决中东问题采取的逐步前进的做法可能得到成功。
这些官员说，推迟访问可以缓和苏联对埃及总统萨达特施加的压力。因为苏联一直在压萨达特摆脱基辛格在竭力推行的美国战略。
在勃列日涅夫计划进行的访问突然推迟后向记者发表谈话的一个官员说：“这样使我们稍为多了一些时间。”

显示原版>>

Previous:塔斯社反华评论：《这种安全对北京来说是“危险的”》

Next:巴基斯坦政府对地震地区加强抢救工作/一些国家对巴基斯坦震灾提供援助


巴基斯坦政府对地震地区加强抢救工作/一些国家对巴基斯坦震灾提供援助

出版日期:1975.01.03
         期次:5850
         版次:3
         栏目:\[第三版]
文章正文:
【路透社巴基斯坦帕坦一月一日电】在巴基斯坦北部遭地震毁坏的村镇（那里至少已有五千二百人丧生）再次发生震动以后，救援小组今天加强了工作，以赶往成千上万名地震受伤者所在的地点。
昨天在大雪覆盖的喀喇昆仑山山麓的灾区，人们感到数次震动，昨晚较强的一次震动把村民从酣睡中惊醒。
布托总理已发出紧急呼吁，要求国际援助。
布托先生说，最迫切需要的东西是药品、帐篷和毛毯。一位军官说，“我们需要成吨的石膏，因为受伤的人骨折的太多了”。
沿着难以进入的谷地飞行的驾驶员，正在向分散的村落投扔粮食、毛毯和帐篷以帮助维持那里五、六万人的生活。
官员们说，直升飞机昨天飞到了已同外界隔绝了三天的阿吉姆和阿莱这两个边远村镇。他们发现这两个村镇各有二百五十人死亡、五百人受伤。
昨天整整一天，陆续不断的村民排成一行从邻近各村镇沿着盘山小道前往帕坦，他们排在那里的一所临时野外医院外面，等候医治。
正在帮助巴基斯坦军队修筑从印度河河谷通往中国的喀喇昆仑公路的中国军队一直在帮助进行救援工作，昨天，他们从在边界附近的驻地派来了一架满载药品的直升飞机。一些国家对巴基斯坦震灾提供援助
【美联社拉瓦尔品第一月一日电】国际援助今天开始源源不断到达巴基斯坦。根据这里的宣布和来自国外的消息说，到目前为止，国际上已答应向巴基斯坦提供约一千零十万美元的援助。
最大一笔一千万美元的捐助是盛产石油的沙特阿拉伯的国王费萨尔提供的。其他捐款包括美国二万五千美元、英国一万英镑、加拿大红十字会一万加元、毗邻的印度二千条毛毯和澳大利亚二万五千澳元。
此外，在伊斯兰堡的联合国办事处说，已在巴基斯坦成立了一个联合国国际署特别救灾组。设在日内瓦的联合国救济协调局拨出了二万美元作为紧急援助，预料还会拨出二万美元。

显示原版>>

Previous:格韦茨曼自华盛顿报道：《美官员对苏联在中东问题上的决定感到高兴》

Next:法新社评阿富汗和巴基斯坦的关系


法新社评阿富汗和巴基斯坦的关系

出版日期:1975.01.03
         期次:5850
         版次:3
         栏目:\[第三版]
副题:说达乌德想把同外界接触的范围扩大
文章正文:
【法新社喀布尔十二月二十日电】阿富汗总统兼总理穆罕默德·达乌德对这里的法新社记者说，巴基斯坦从来没有正式建议过同阿富汗就缔结一个互不侵犯条约进行谈判，尽管巴基斯坦总理布托发表过许多这方面的言论。
巴基斯坦和苏联在阿富汗的对外政策中占最重要的地位。虽然没有正式这样说过，但是看来达乌德总统是想把同外界接触的范围扩大一些，以便至少阻止苏联的影响——这里的一个重要因素——继续增大。
据认为，基辛格在从巴基斯坦去伊朗途中在这里停留一事是令人鼓舞的，是这方面出现的充满希望的迹象。总统还派了他的一位最亲密的助手去伊朗、日本和中国访问。
这里几个月以来一直谣传内阁即将改组，这样达乌德亲王就可能把他政府中的最左倾的分子去除掉了。
由于杜兰线，阿富汗同巴基斯坦的政治关系一直很别扭，甚至闹得很激烈。但是两国的贸易关系比较好，因为阿富汗是内陆国家，要使用巴基斯坦的印度洋港口卡拉奇。
达乌德长期来一直是一个民族主义者。他在普什图尼斯坦问题上要求特别强烈，他执政以后，这种态度已使阿富汗和巴基斯坦之间的关系严重恶化了。
巴基斯坦指责阿富汗援助俾路支省的叛乱分子。观察家们认为意味深长的是，几乎就在这里发生政变的同时，巴基斯坦逮捕了俾路支省民族人民党的主要领导人。
在巴基斯坦陆军作了重大努力之后，俾路支省的政治局势一年以来，特别是在近几个月里已有相当大的好转。
达乌德总统说，民族主义斗争是有起有伏的，然而他又说，只要巴基斯坦还没有决定同“被压迫”人民的领导人进行谈判，就不能认为普什图尼斯坦问题已经解决了。他说，这是两国间目前存在的唯一问题。阿富汗准备同布托谈判，但是布托认为这个问题纯粹是巴基斯坦的内政。
他说，这可以说明布托的态度。布托只是口称愿意同阿富汗谈判，可是不具体说谈什么问题。他这样做是想显示他是个爱好和平的人，愿意同每一个国家包括邻国印度和阿富汗在内建立良好关系，因此，目前杜兰线一带局势紧张的责任不在他那一边。
较之喀布尔的反巴基斯坦宣传，巴基斯坦的反阿富汗宣传有过之无不及。巴基斯坦报纸没有一天不骂达乌德总统的政权“残暴”。布托责骂阿富汗“独裁”、没有宪法。两国都说自己不得不收容从对方的“压迫”下逃出来的大批难民。
达乌德亲王说，现在正在认真准备一部“民主的”宪法，最迟一年到十八个月就可完成。
总而言之，这两个国家的争吵是口头上的，没有发生过真的“事件”，因为两位领导人都有重大的经济问题要对付。
一九七二年，由于饥荒和腐败，阿富汗的经济一团糟，人们对之感到痛恶，这大大方便了亲王夺取政权。现政权认识到，不发展国家的经济，它就不可能巩固自己的地位，因此它把发展经济放在绝对优先的地位。
伊斯兰国家的团结已产生了初步的效果。伊朗已送了一千万美元（可能增加到二千万美元）作为经济计划的研究费，并且愿意以非常优厚的条件为实行这些计划提供十亿到二十亿美元的贷款。
科威特提供了六十八万美元的技术援助赠款，并且已经答应提供三亿到四亿美元的贷款。沙特阿拉伯表示愿意提供一千万到五千五百万美元的贷款。伊拉克提供了一千二百万美元的贷款。除了苏联以外，共产党国家其中包括保加利亚和捷克斯洛伐克，都提供了贷款。当基辛格在这里访问时，他也答应要给帮助。
阿富汗是个不发达国家，它目前处于钱太多，而又没有足够的项目可以投资的自相矛盾的局面。
然而这位总统说，所有这些款子将在不到两年内使用。目前考虑兴建的工厂有：纺织厂、制糖厂（这个国家百分之九十的糖靠进口）、造纸厂和兴修一些水坝，特别要在南部的赫尔曼德河上兴修水坝，以便发电和改进灌溉条件。
这笔款子大部分将用于铺设这个国家的第一条铁路，这条铁路将把首都和德黑兰连接起来，并经过阿富汗一些主要城市。这样，一旦同巴基斯坦发生边境冲突，就可以减少对卡拉奇的依赖。这种边界冲突随时都有可能发生。

显示原版>>

Previous:巴基斯坦政府对地震地区加强抢救工作/一些国家对巴基斯坦震灾提供援助

Next:法赫米和贾马斯从莫斯科回到开罗


法赫米和贾马斯从莫斯科回到开罗

出版日期:1975.01.03
         期次:5850
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开罗十二月三十一日电】外交部长法赫米和国防部长贾马斯今天从莫斯科回到这里，尽管勃列日涅夫访问推迟了，但是他们对会谈结果感到满意。
【美联社开罗十二月三十一日电】法赫米到达这里后对记者说，他的莫斯科会谈是富有成果和建设性的。
他拒绝回答有关勃列日涅夫突然推迟访问埃及和其他阿拉伯国家的原因的问题。

显示原版>>

Previous:法新社评阿富汗和巴基斯坦的关系

Next:二次中国归来答客难（四）


二次中国归来答客难（四）

出版日期:1975.01.03
         期次:5850
         版次:4
         栏目:\[第四版]
作者:赵浩生
作者身份:赵浩生
文章正文:
问：你这次回老家没有？
答：没有。因为这次是团体旅行时间比较短，没有回老家，但是经过旅行社的安排，我的母亲，三个弟弟，一个弟媳妇都到北京和我见面了。
谈起火车，我倒有不少感想。解放以前蒋介石把作为国家血脉的筑路权卖给外国。那时有限的几条铁路，从所有权到车辆、机件都是外国的。后来有些地方外国人不要了，由蒋介石政府管，一直是破破烂烂，似有似无，只有从南京到上海这一段，为了供给国民党要人到上海去陪姨太太度周末，在外国买了几节所谓“蓝钢皮”“绿钢皮”卧车，其他都是自生自灭，一个地方军队的小营长，就可以“抓”几节火车运煤运货到黑市上卖。
我们去年回国，曾顺着京广路，坐着中国造的绿钢皮到北京。今年，我们的参观团从上海坐火车到西安。那天在上海北站上车，当我看见那整洁的车身上标着两排红色的字“上海—乌鲁木齐，直快”的时候，我简直不能相信自己的眼睛，“上海—乌鲁木齐，直快”！闭起眼睛一想，这实在是一首最壮丽的诗，最豪迈的画，在这动人的诗篇和画面上，有杏花春雨的江南，秦时的明月汉时的关山。今天，在解放后的中国，大河上下，长城内外，中国人可以坐自己造的最舒服漂亮的火车，以直快的速度穿过这些关山沙漠直到祖国的边疆，这实在是不可想象的事。到西安下车时，我恋恋不舍的目送着那光荣的列车开过去，希望有一天，我也会一直坐到乌鲁木齐。
回美国不久，又看到已经通车四年的成昆铁路的消息正式发表，我又开始梦想着：有一天可以从北京坐上直快火车，经过郑州、西安、宝鸡，跨秦岭，越剑门，迈过“难于上青天”的蜀道到成都，再坐成昆铁路直到祖国的西南边疆。或是从上海坐浙赣、湘黔、贵昆铁路，去经历一次“金沙水拍云崖暖，大渡桥横铁索寒”的长征精神洗礼。
问：成昆铁路已经通车的消息为什么在四年以后才发表，是不是因为是国防秘密？或是发表了，修不成，不好意思呢？
答：这是《纽约时报》的说法。这是因为他们不了解中国人“做了再说”的精神。中国国内的建设，是为人民服务，人民政府有义务为人民服务，没有义务向世界报告，更不必大吹大擂。有些敌视中国的人，因为在《人民日报》的字里行间和中国的广播中找不到这些新闻，就很生气。为国防也好，不为国防也好，中国都没有向他们宣布的义务。湘赣铁路通车的消息，也是最近才发表，事实上这条路在一九七○年已经动工，七二年完成，已经通车两年了。
你打开新中国的地图想想看，东南、西南、东北、西北，今天是一片铁路网、公路网、民航线，这一切都说明着，中国在政治、经济和国防上，是一个血脉流通，筋骨健壮的巨人，这种情况连孙中山先生当年也没梦想到。
问：他们是不是因为看到你是华侨，对你和你母亲特别客气呢？
答：不会，因为我在北京，不但穿的衣服跟大家完全一样，连我的美国式的眼镜都不戴，也不擦头油，完全是人群中的一个。我去年第一次回国就注意到新中国对老、弱、残废特别怜惜照顾。
因为人们的活动多，所以每个大都市的公共场所都非常拥挤；但是不论多么拥挤，都是秩序井然。奇怪的是，这种秩序并不是警察维持的。事实上，在中国我除了看到交通警察外，从来没碰到过一个公安警察，更没有看到过一个带枪的警察。我回国两次，只看到过一个带枪的警察，就是从广州到深圳的火车上的路警，我觉得希奇，我的美国同事们也觉得希奇。
中国公共场所的秩序都是人民维持的，而且多半是只听见声音，看不见人。比方说那天我到北京车站去接我母亲，看见人潮不断从这座宏丽的建筑中涌出涌进，有些提着行李的旅客停留在大厦门前的广场上等人、歇脚，但不久就听见广播的声音说：“同志们！请不要停留在车站大门口阻碍交通。”话未了，人们都自动走开，好象他们都知道方向，都有去处，只有我自己象刘姥姥进了大观园感到不知所从。
在北京，我们最熟悉的地方，就是离民族饭店不远的西单。去年，我跟我太太早晚都到那里去蹓腿儿，早晚都非常拥挤。在那里我们常看到一位四十多岁的女同志手持电力扩音喇叭，看见哪一段人挤多了，她就用喇叭叫着：“同志们！菜市门口的人太多了，请让让！”人们马上让开了。
问：这种守规矩是自动的还是被迫的呢？
答：我觉得这是经过教育养成的自觉和有计划的管理造成的。譬如那天我们在颐和园，我看见很多小孩，一边走，一边啃着一种北京最流行的“营养面包”，都是用纸包着，以防面包屑撒到地上。园里到处有垃圾桶，随时有清洁人员在打扫，让人不可能、也不好意思乱丢东西。
我们去年从安阳坐汽车到林县，公路上挤满了马车，却看不见马粪。这实在不可思议。后来我们才发现，每一辆马车上都坐着两个人，前面的一个大人赶车，后面的一个小孩儿拾粪。拾粪可以做肥料、燃料，又可以保持公路的清洁，这是计划管理的周到。
今天在中国，清洁已成为理所当然，污秽则使人不能忍受。中国变了，中国人的想法变了。这二十五年，中国象脱了一层皮，不但生活上的垃圾要清除，就是思想上的垃圾也要清除。批孔运动就是要清除这种思想上的垃圾。（四）

显示原版>>

Previous:法赫米和贾马斯从莫斯科回到开罗

Next:森田尧丸文章：《中国能源的巨大变化》


森田尧丸文章：《中国能源的巨大变化》

出版日期:1975.01.03
         期次:5850
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十二月三十一日以《中国能源的巨大变化》为题，译载日本国际贸易促进协会常务理事森田尧丸发表在今年一月七日一期《国际贸易》（提前出版）上的一篇文章，摘转如下：
一九七三年十一月“石油震荡”表面化，这一年中国对日本出口了一百万吨石油。这一年的春天，日中之间开始了煤的贸易商谈，一九七四年春季交易会上成交了进口两万吨中国煤，秋交会上再成交七万二千吨的合约，并已进入实施的阶段。
对日本来说，向中国要求能源的行动，是一项历史的变迁。
一九七四年春，日本国际贸易促进协会安排了一个技术代表团访问了沈阳、抚顺地区。一九七三年春，日本国际贸促代表团访问了大庆油田。解放初期，在锦州建设煤的液化工厂里，日本国际贸促代表团团长萩原定司曾经协助，当时尚未发现石油，参考采用德国的技术。当时中国急于从事这项工作，它的预见也令我们惊异。
从煤的液化提取石油的技术，今天再度登场。
自抚顺的油母页岩提炼石油，在伪满时代日本就从事了，解放后中国重新进行了这些努力。
日本能源资源的缺乏，无论是战前和战后都没有变化。特别是战后日本经济的发展中，作为能源的石油消费大大增加，日本经济的国民总产值每增长百分之一，石油的需要，就增加百分之一·六。这种接近百分之百的石油需要仰仗于海外进口的情况，如果能自就近的中国进口相当的石油的话，则是再好也没有的事情。
中国在七三年的石油出产量在五千万吨以上，而一九四九年建国时期，年仅九万吨而已。现在中国的石油产量据说每年以百分之二十五的增长率不断增加。一九七四年中国对日本的石油总出口是四百五十万吨左右，一九七五年据说可达到八百万吨以上。
中国现在还对菲律宾、泰国、香港地区等输出石油及石油制品。
不过十几年前中国还是一个石油制品进口国，现在一变而成为石油出口国。
以中国石油的埋藏量而言，据说照现在的增产速度进行开采，可连采数百年还有余裕。中国的生产和消费都反对浪费，大量的石油资源可说是有计划的在国家百年大计之下进行安排。炼油技术，勘探及其他一应机械设备，主要的东西也都由中国自力更生解决。
特别是石油的勘查技术，中国有它独特的东西，通过飞机进行航测、磁力勘探和钻机勘探等结合，确然率比外国的比例更高。在采掘时也按长期的计划，并考虑到子子孙孙的事情来确立政策。
煤的生产自古以来便是中国的传统，现在探明煤的埋藏量也很庞大。
已经自中国输入的无烟煤，对于日本的经济来说是不司缺少的。
对日本来说，石油、煤、天然气等能源今后虽不致象过去那样急剧地增长需要，但是能有确保安定的输入来源是重要的。中近东各国因石油业内部国际资本的力量急速变化，日本原油的确保条件可能产生变化。考虑到这些，对中国石油的评价不得不进一步提高。关于煤，美国、澳洲等地还不能说是安定的进口来源，随着世界状况的变化，日本担心着它们对外出口方针随时都会有变化，因此日中贸易中的能源交易必然是有很大的作用的。
但是我们也十分理解在发展长期、稳定、扩大的方向方面，中国是在自力更生方针之下进行能源开发的这一方针。同时中国的对外贸易政策也是按部就班的。只按照日本的要求进行是不行的。同时，日本方面也因政权变动的变化，表面的、一时的影响对中国的贸易政策也是可能的，因此我们期待日中两国进一步巩固政治上的安定体制。日中和约缔结的实现是日中两国国民强烈的愿望，盼望能够具体化。

显示原版>>

Previous:二次中国归来答客难（四）

Next:美《华盛顿明星新闻报》社论《中国的收成》


美《华盛顿明星新闻报》社论《中国的收成》

出版日期:1975.01.03
         期次:5850
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿明星新闻报》十二月二十八日发表一篇社论，题为《中国的收成》，全文如下：
中华人民共和国已宣布一九七四年的谷物收成超过二亿五千万吨——这是全世界最高的产量。作为比较，苏联的谷物收成为一亿九千四百五十万吨，美国的收成预料将为二亿零八百万吨。由于中国要使八亿人得到饭吃，没有人会羡慕中国人所占的产量最高的地位。
重要的是，中国还没有达到世界上高度机械化的经济水平，尽管每年都发生一定的水灾、旱灾、虫灾和风暴，却能够使自己吃饱。上述创纪录的收成要归功于几亿农民的辛勤劳动、英明的改进农业的计划和大规模的组织工作。
世界上其他一些人口过多的地区可以从中国的经验中学到一些东西。在那些地区，尽管挨饿的人们所在的土地具有丰富的农业生产潜力，仍然长期发生饥荒。正如最近联合国粮食会议中所显示的那样，许多这样的国家的政府主要指责「富有」的工业国消费过多和拿出的东西不够，而不是发展它们自己的粮食生产。
虽然中国共产党生活的极端组织化是许多欠发达国家所不喜欢的，而且我们自己关心于尽可能地保持政治自由，但是中国农业的范例也许是可以在不附意识形态的标签的情况下输出的。毛主席的名言不能使空空的肚子吃饱，但是，中国那样高效率的耕种和扩大农田面积的决心是可以使肚子吃饱的。

显示原版>>

Previous:森田尧丸文章：《中国能源的巨大变化》


西德联邦总理施密特发表新年讲话

出版日期:1975.01.03
         期次:5850
         版次:1
         栏目:\[头版]
副题:说七四是困难的一年，七五年还有一个困难时期
文章正文:
【本刊讯】波恩十二月三十一日消息：西德联邦总理施密特于一九七四年十二月三十一日通过电台和电视台发表新年讲话，摘要如下：
首先就今天结束的旧的一年讲几句话。这是困难的一年，纪尧姆间谍事件在波恩引起了一场痛心的政府更替。巴德尔—迈因霍夫集团的恐怖主义共产党人给我们造成了不安。世界通货膨胀和世界石油危机给世界上所有工业国造成了大的经济困难。
在我们这里七年来第一次也出现了大规模的失业和缩短工时。最严重的是在建筑工业部门和汽车工业部门。后一项在全世界当然是最为严重地受到粗暴地提高石油和汽油价格的影响。在我们这里也是在一百名工人和职员中约有十三名是在汽车制造部门工作。
在今后的几周内失业甚至还将有所增加。在十二个月后的今天将会是另一个样子，将会好转。在此期间内还有一个困难时期。因为自一九七三年秋季以来的石油危机动摇了全世界的经济。
谁也不能担保在世界的某个地方不会发生新的危机性的情况，可是我们必须对此作好准备。
新的一年将使我们前进，如果第一，居民们不向国家提出过高的财政要求，第二，企业在制定其价格时保持理智，第三，我们的工会和雇主在商谈工资和薪金时态度合理的话。
如果我们在实际工资降低的情况下能维持我们联邦共和国已经达到的实际纯工资水平，我认为这就是一九七五年的大成绩。一九七五年的关键就在于维持住已达到的东西。

显示原版>>

Previous:美《前卫》周刊文章：《中国在对外贸易上不失原则》

Next:外电续评勃列日涅夫推迟访问埃叙伊


外电续评勃列日涅夫推迟访问埃叙伊

出版日期:1975.01.03
         期次:5850
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社十二月三十一日电】（原电无发报地点）苏联领导人勃列日涅夫推迟对埃及的访问看来给美国为安排中东冲突的一项逐步解决办法而作的努力提供了新的力量。
以色列和阿拉伯人士说，勃列日涅夫不定期推迟对埃及、叙利亚和伊拉克的访问是在埃苏对进一步作出和平努力的方向上存在分歧之后作出的。
在开罗，阿拉伯外交人士说，埃及总统萨达特已经发出他迄今为止最公开的请求，要美国采取行动以实现阿以持久和平。
阿拉伯人士说，苏联人要求萨达特收回他对基辛格的支持并支持莫斯科的举行正式日内瓦和会的要求。
【合众国际社开罗十二月三十一日电】外交人士今天说，苏共总书记勃列日涅夫一直躺在一所疗养院的床上，他的健康是他推迟访问埃及的主要原因。
他们是在埃及外交部长法赫米和国防部长贾马斯对莫斯科访问三天后回到这里时透露这一情况的。
这些人士没有说勃列日涅夫得了什么病。
他们说，他在星期日在莫斯科郊外接见法赫米和贾马斯时，躺在一所疗养院的床上。
这些人士说，勃列日涅夫对埃及部长说，医生劝他不要进行他对中东的访问。
【法新社开罗十二月三十一日电】据这里的外交人士说，勃列日涅夫推迟中东之行的决定是由于政治因素造成的，而不是暗示着埃苏关系的恶化。
他们认为，勃列日涅夫的健康状况对作出这项决定起了作用，但是他们说，他在苏联政治局中的地位、动荡的中东局势以及伊朗和沙特阿拉伯的活动同样是重要的因素。
这里的这些人士说，福特和德斯坦的最高级会谈在苏联政治局中也受到了批评。
这些人士说，勃列日涅夫推迟对埃及、叙利亚和伊拉克的访问可能是为了预先阻止寻求名誉的说法出现。
这些人士说，苏联领导同基辛格一致认为，现在必须给予最优先注意的是避免采取任何可能引起中东局势爆炸的行动。勃列日涅夫的访问可能被理解为私下支持阿拉伯国家采取它们选择的任何行动方针。这反过来又给以色列认为一次进攻是得到苏联支持的想法有了根据，而苏联渴望避免采取任何可能使以色列顽固反对日内瓦谈判进一步强化的行动。
这些人士推测说，勃列日涅夫不想在伊朗国王和沙特阿拉伯国王访问的同时访问中东。

显示原版>>

Previous:西德联邦总理施密特发表新年讲话

Next:比利时首相发表新年电视讲话：说一九七五年肯定不是一个容易度过的年头


比利时首相发表新年电视讲话：说一九七五年肯定不是一个容易度过的年头

出版日期:1975.01.03
         期次:5850
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】布鲁塞尔十二月三十一日电：比利时首相廷德曼斯三十日晚发表电视广播讲话说：过去的一年显然表明是世界经济所经历的上升曲线停止的时期。通货膨胀在世界上猖獗，失业的幽灵再次出现。某些人担心，我们可能再度经历一场一九三○年代的经济危机，而另外一些较为乐观的人则预料，大约在一九七五年年中，事情将再次变好。
我们决心竭尽一切努力来使我们国家在最好的条件下度过目前的骚乱，并以此迎接一九七五年。原料危机、世界货币混乱、通货膨胀，不是在短时间内可能解决的问题。由于我们执行一项合适的政策和向国际合作大开放，我们将对恢复一个比较稳定的局势作出贡献。
政府以最大的关心注意着物价和就业的变化。我们应克服经济衰退，因为失业是可能给我们国家造成威胁的最坏的灾难。
一九七五年肯定不会是一个容易度过的年头。我们几乎本能地感觉到了这一点。这次将关系到我们日常的面包、我们的安全和前途。

显示原版>>

Previous:外电续评勃列日涅夫推迟访问埃叙伊

Next:意总统说新一年不会是舒服的一年


意总统说新一年不会是舒服的一年

出版日期:1975.01.03
         期次:5850
         版次:2
         栏目:\[第二版]
副题:意总理撰说意经济局势转折点七六年才会出现
文章正文:
【路透社罗马十二月三十一日电】利昂纳总统今天说，在经过了以社会和经济动乱为其特点的一年以后，一九七五年是意大利生活复苏的一个好机会。
利昂纳总统在向全国发表的新年文告中说，严重的经济危机已通过通货膨胀和失业而使意大利的家庭遭受了许多牺牲。
他说：“新的一年不会是舒服的一年。但是在这一年中，严重的世界危机可能得到解决——一九七五年是一个好机会，是我们国家生活中决定性时刻之一。”
【安莎社罗马十二月三十一日电】意大利总理莫罗说：“我们的前途掌握在我们手中，尽管有强大的国际趋势，我们仍然能够希望在今后十个月内摆脱经济局势的最令人痛苦的阶段。”
经济日报《二十四小时太阳报》发表了总理和副总理就国家的年终经济形势和关于对一九七五年的预言所写的两篇文章。
莫罗的文章说，“经济专家现在预言，意大利的经济局势的转折点只有在一九七六年才会出现。”他又说，如果劳工在政府的努力中合作以迅速执行新的和旧的投资计划，这个日期就可以提前到来。
莫罗指出，“过去二十五年中”，在任何一个新年到来时，人们都没有象现在那么多的“悲观情绪，对未来的恐惧，以及这样一种阴暗的感觉，即觉得在直线的经济和社会进展的这种结构中出了某种毛病，并感觉有倒退的危险”。
他强调了这个事实：“威胁的普遍性要求各国政府作出协调一致的响应，因为今天没有任何一国强大得足以在它本国的市场内独立对付衰退的症候，而又不会使国际收支情况恶化。”
在莫罗看来，世界范围的协调一致的政策必须解决在能源、财政和货币方面的问题。

显示原版>>

Previous:比利时首相发表新年电视讲话：说一九七五年肯定不是一个容易度过的年头

Next:英首相威尔逊发表新年文告


英首相威尔逊发表新年文告

出版日期:1975.01.03
         期次:5850
         版次:2
         栏目:\[第二版]
副题:说英面临二次世界大战以来最困难的时期
文章正文:
【美联社伦敦十二月三十一日电】（预发）威尔逊首相星期三在新年呼吁中要求英国工会在一九七五年限制工资要求，避免罢工，更加努力地劳动。
威尔逊在给执政的工党的贺信中说，一九七五年将是“重建我们的力量而不是消耗我们的力量”的一年。
威尔逊警告说，“一个宗派集团为了使自己得到短期好处而进行的任何尝试，将会立即产生对我们大家不利的情况。”
他说，英国面临二次世界大战以来最困难的时期。他概述英国的任务是缓和通货膨胀、增加出口和减少失业人数。
他预言，到一九七五年底，由于北海油田首次大量提供石油，英国的经济前景将会大大改善。
早些时候，反对党保守党领导人希思，除夕在向全国发表的广播讲话中要求大家团结起来应付英国的经济困难。希利说七五年对英国来说比七四年更为困难
【合众国际社伦敦十二月三十一日电】财政大臣希利今天说，一九七五年对英国来说可能比一九七四年更为困难。但他说：“即使根据最坏的分析，也没有理由感到恐慌。”
他在伦敦《金融时报》发表的新年献词中又说：“肯定没有理由感到绝望，而过多的公开评论中都具有这种绝望情绪。”
希利说，由于通货膨胀率正在增加（它在一九七四年为百分之十八点三，预料在一九七五年将会上升到百分之二十到百分之二十五之间），“在某些方面，来年可能比过去的一年甚至更为困难”。
【法新社伦敦十二月三十一日电】希腊人和巴西人抱有希望，西班牙人感到为难，英国人和意大利人感到沮丧。
总之，看来世界上大多数人预期一九七五年会比一九七四年坏。这是盖洛普国际研究所在今天《每日电讯报》刊登的十三国民意测验报告中发现的情况。
在民意测验中的悲观方面，据报告：百分之六十四的英国人预料一九七五年会更坏，还有百分之六十二的意大利人和百分之六十的法国人也是这样看的。西德只有百分之八的人预料明年会是更好的一年，而希腊和巴西则有百分之五十五的人预料明年会是更好的一年。
瑞典人表示意见的人最少。印度人和西班牙人表示悲观和乐观的人数相等。

显示原版>>

Previous:意总统说新一年不会是舒服的一年

Next:塔斯社报道：《给苏联人民的新年献词》


塔斯社报道：《给苏联人民的新年献词》

出版日期:1975.01.03
         期次:5850
         版次:2
         栏目:\[第二版]
副题:法新社说苏今年新年文告是由广播员宣读的
文章正文:
【塔斯社莫斯科一月一日电】题：给苏联人民的新年献词
亲爱的同志们、朋友们！
在这喜庆的时刻，我们来回顾一下过去一年的大小事件。这是我国英雄的工人阶级、光荣的集体农民和人民知识分子为实现苏联共产党第二十四次代表大会的思想和决议而进行巨大而卓有成效的工作的一年。
五年计划的第四年使我们感到欣慰的是，在发展社会主义经济和提高人民福利方面取得重大成就。
共产党和苏维埃国家今后仍将始终不渝地坚决奉行进一步发展社会主义经济、科学与文化、提高人民生活水平、加强国家威力的方针。
同志们！苏联人在和平的天空下生活与劳动已经三十年了。在即将来临的一年里，苏联将隆重庆祝伟大卫国战争胜利三十周年。
苏联同社会主义兄弟国家的密切合作，顺利实行着苏共二十四大制订的和平纲领。共产主义建设的外部条件还从来没有象今天这样有利。苏共中央总书记勃列日涅夫同志同德意志联邦共和国、美国、法国和其他国家领导人的会晤对改善各国人民的关系和加强世界和平事业作出了重大的建设性贡献。苏共中央委员会苏联最高苏维埃主席团苏联部长会议
【法新社莫斯科一月一日电】今年的新年文告是由广播员，而不是象过去那样由苏联党领导人在莫斯科电视台宣读的。去年的新年文告是由党首脑勃列日涅夫宣读的。

显示原版>>

Previous:英首相威尔逊发表新年文告

Next:塔斯社报道：《将在苏联使用新身份证》


塔斯社报道：《将在苏联使用新身份证》

出版日期:1975.01.03
         期次:5850
         版次:2
         栏目:\[第二版]
副题:合众社报道西方外交人士说“这是一项自由化措施”
文章正文:
【塔斯社莫斯科十二月二十四日电】题：将在苏联使用新身份证
在苏联将使用新身份证。在苏共中央和苏联部长会议关于这个问题的决议中指出，将普遍地对苏联各种类别的居民实行统一的身份证制度，规定将给年满十六岁的全国所有公民颁发身份证。预定在一九七六年到一九八一年期间颁发新身份证以代替旧身份证。
【塔斯社莫斯科十二月二十四日电】苏联通过了一项关于进一步完善身份证制度的措施条例。同时还制定了苏联公民新身份证的样式。
【合众国际社莫斯科十二月二十六日电】（记者：杰·洛克伦）苏联星期四宣布，它将给予所有的成年公民以国内身份证。西方外交人士说，这是一项会影响数以百万计俄国人的大刀阔斧的自由化措施。
这项措施将涉及约四千六百万“集体农庄庄员”，他们过去是得不到这种证件的。这样，当局就有效地把他们束缚在农庄里要他们进行劳动。
一位西方外交官说，“对他们来说，这是大大提高了一步，一项巨大的自由化措施。他们过去实际上是二等公民。”
苏联公民没有一项国内身份证是不得在苏联国内旅行的。迄今，这种身份证只发给大城市的居民。官方显然担心，如果农民也有行动自由他们就会抛弃他们集体农庄的艰苦生活。
报纸说，如果公民们要有活动仍得登记，但是今后证件的发放将不那么严格。
这位外交官在被问到这是否将促使人们从农庄向城市迁移时说：“尤其是青年农民，可能要从农庄往城市走一些。”
新身份证将使用俄文和持有者所在苏维埃共和国的文字。身份证持有者的“民族属性”将是所在共和国的民族。因此，乌克兰苏维埃共和国的公民的民族属性就是乌克兰族，而身份证是用本国文字以及俄文填写的。西方人认为，这是各共和国的胜利，过去把各个民族都笼统写成“苏联”。
扩大身份证体系的建议是在已故总理赫鲁晓夫执政时提出来的，但是没有付诸实现。
这位外交人士说，这一行动不大会是旨在对公民进行监视，因为已经建立了范围广泛的档案。

显示原版>>

Previous:塔斯社报道：《给苏联人民的新年献词》

Next:塔斯社反华评论：《这种安全对北京来说是“危险的”》


塔斯社反华评论：《这种安全对北京来说是“危险的”》

出版日期:1975.01.03
         期次:5850
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十二月二十五日电】题：这种安全对北京来说是“危险的”
塔斯社评论员比留科夫写道：国际生活中的积极过程无论如何也不合喋喋不休地唠叨当代世界“大乱”和“大动荡”的北京领导人的口味。不久前他们把保障亚洲集体安全的建议不折不扣地说成是什么通向在该大陆建立“危险体系”的道路，这样他们又一次不知不觉地在亚洲公众面前作了自我暴露。
大小不同的各个国家，都在根据自己的情况为终究必然会成为全亚安全体系大厦的这所大楼的地基增添砖瓦。只有北京在竭力阻挠这一建设性的工程：对近东解决问题持“特殊”立场，对次大陆局势正常化持否定态度，支持侵略集团政策和美国在亚洲的军事存在，企图在亚洲国家之间制造纠纷、干涉其内部事务，挑拨这些国家互相争吵，还挑拨它们同其天然的盟友苏联和社会主义大家庭国家争吵。

显示原版>>

Previous:塔斯社报道：《将在苏联使用新身份证》

Next:格韦茨曼自华盛顿报道：《美官员对苏联在中东问题上的决定感到高兴》


《人民中国积极的一年》

出版日期:1975.01.03
         期次:5850
         版次:1
         栏目:\[头版]
眉题:意报评我一九七四年的成就
文章正文:
【本刊讯】意大利天主教民主党机关报《人民报》十二月三十一日刊登一篇文章，题为《人民中国积极的一年》，全文如下：
在毛的中国也对公共生活的各个部门进行一年的总结。不论在政治活动方面还是在经济活动方面判断都是积极的。很明显，要使人们知道，已取得的良好成就首先是由于不断地顽强地反对修正主义者——他们还在这个政权内进行活动——的斗争，是由于在国际上努力反对两个超级大国称霸的企图。
（中国）向中国首都的观察家们提供了从粮食生产开始的经济方面所取得的成就的全面情况。据非官方的材料说，粮食生产超过了一九七三年，而一九七三年已经是个丰收年。整个数字还没有公布。人们知道，去年粮食产量是二亿五千万吨。《人民日报》强调指出，这是连续第十三个丰收年。该报还说，这是由于群众的努力战胜严重的具体灾害而取得的。此外，《人民日报》还说，农业的其他部门
——例如林业和牲畜业
——都取得了良好的结果。
专家们的印象是，中国正在准备着一次新的“大跃进”，目的是要在为农业服务的工业的推动下提高生产的质量。中国十分坚持迅速发展农业机械化和基本建设的前景。据说，一九七四年农业机械的生产比一九七三年增长百分之十四点六（最近几年，每年平均增长百分之十）。
还宣布，由于有了灌溉和控制洪水的工程，目前防旱防涝稳产田已达三千三百万公顷。一九七四年，灌溉面积增长了二百万公顷，并且有一百五十多万公顷是防涝保收田。
科学实验有了发展。号召受到政治思想运动鼓舞的农民群众对科学实验作出贡献。今年中国人第一次在华南地区成功地收获了四季粮食。这样，每公顷产量达到二十二点五吨。
农业在国民经济的发展中仍然是“决定的因素”。
另外也谈到了基础工业产量和质量上所取得的成就（例如，关于炼铁和炼油的技术）。
在动力工业方面建成了第二个二十万瓩的汽轮机。一九七四年进行大规模的油田扩建工程。第一条连接大庆油田和秦皇岛港的一千一百五十二公里的输油管道已铺设完毕。
石油工业的发展对促进农业发展具有重大意义，因为可以提供化肥。
接着，又提到了在国内外的政治方面所取得的成就。据说，批林批孔运动提高了群众觉悟，孤立了忠于林彪和刘少奇路线的“修正主义者”。
开展争取和平和各国人民独立的活动，支持非洲和其他国家的解放斗争。关于这一点，观察家们回顾说，西方世界的要人在过去一年内对北京进行的访问，其中重要的有英国的希思、美国参议员杰克逊。最近访问北京的有扎伊尔总统蒙博托：这一事件反映了中国对非洲大陆——莫斯科正向这里渗透，同北京进行竞争——所进行的一切越来越感兴趣。

显示原版>>

Next:美《前卫》周刊文章：《中国在对外贸易上不失原则》


柬解放军新年在金边周围发动攻势

出版日期:1975.01.04
         期次:5851
         版次:1
         栏目:\[头版]
文章正文:
【路透社金边一月二日电】亲共的叛乱部队今天加强了对金边外围的攻势，至少使政府军在遭到重炮轰击下撤出了离金边约四公里的一个阵地。
军方人士说，这支叛乱部队已迫使政府军在指挥所直接遭到大炮轰击的情况下在金边东北地区后撤，撤过洞里萨河。
在金边西北和西南的地方战斗也在继续进行，直接同金边相对的、沿湄公河东岸的一些政府军前哨阵地已落到了红色高棉的叛乱分子手里。
尚不清楚最近在金边周围打响的、被军方官员们称之为“新年攻势”的战斗是否是叛乱部队企图夺取金边的一个大规模攻势。
但是，这次战斗是叛乱部队自一九七三年七月以来最逼近金边的一次。
军方人士说，叛乱部队已挺进到了离金边以北十公里的布雷普努不到二公里的地方。
抵达布雷普努的难民今天对记者们说，在该城以西的步兵第七师的师部已被叛乱部队包围。他们说，该师的另外两个据点也已在同一地区被包围。
在金边西南二十五公里的昂斯诺于昨天失陷以后，从金边通往磅逊港的公路在离首都很近的地方仍然被切断。
【法新社金边一月一日电】柬埔寨首都今天第一天处于七月份的旱季结束以来的战争状态，因为红色高棉部队实际上向金边周围所有的战线同时发动了进攻。
【法新社金边一月一日电】红色高棉部队今天同时对首都周围的一些战线发动了进攻，把该城的注意力从新年的节日气氛转移到了继续存在战争危险上。
今天白天，一共有十四枚共军的１０７毫米火箭落到了金边，炸死四人，炸伤十人。
在城里，王宫和议会所在地在火箭袭击时遭到了最厉害的袭击。
西部战线今天也发生了激烈战斗，红色高棉分子在离首都大约二十公里的四号公路的两侧挖壕驻守。共军今天一早夺取了昂斯诺城，先头部队往东向金边调动。
在北面，据报道，在五号公路一带和洞里萨湖两岸也有相当大的战斗活动。共军迫击炮袭击了政府的一个汽油库，引起了大火，一直烧到晚上。
初步消息说，政府军方面在今天的战斗中有三百二十人伤亡。
发出警报的救护车、坦克和弹药车队在金边川流不息，金边自去年七月旱季结束以来第一次处于战争状态。
【路透社金边一月一日电】军方人士说，共产党领导的叛乱部队今天在对金边周围的防圈发动一系列的攻击之后，切断了金边外面的三条主要公路。
【美联社金边一月一日电】战地消息说，红色高棉军队开始从东面、西面和北面进攻金边，并且放火烧了布雷普努的一个坦克营地，有攻打这个县城的危险。这是他们的旱季攻势的第一阶段。
据消息说，今天早些时候，叛军攻占了金边东面距金边只有两英里的四个村庄，使数百名村民越过湄公河逃向首都。
多数观察家担心，叛军可能即将开始他们对首都的旱季攻势的第一阶段，从东、西、北三面进攻金边。
观察家们认为，金边已经处于危险之下，因为叛军已经进入可以用火箭轰击金边的距离之内。

显示原版>>

Previous:施特劳斯向西德《快捷》画刊发表谈话

Next:开罗数千名工人和学生举行反政府示威


二次中国归来答客难（五）

出版日期:1975.01.04
         期次:5851
         版次:4
         栏目:\[第四版]
作者:赵浩生
作者身份:赵浩生
文章正文:
问：对了，你这次回去，正碰上国内批林批孔运动闹得最厉害的时候，这个运动究竟是怎么回事？
答：我这次回去的主要目的之一，就是要看看批林批孔。我觉得要了解这个运动，我们应该先了解“群众运动”在共产党和一个社会主义国家中的意义。中国共产党成立到现在五十多年，中国经过各种各样的运动，每一个运动，对这个革命的政党都发生消毒、新生、清除垃圾的作用。这个“毒”，可能是一种思想、一种作风和代表这种思想作风的人。中国共产党之所以有今天的成就，之所以能在当权之后不腐化、不倒退，就是因为有这些运动。对一个社会主义的国家，这些运动也具有消毒、新生的作用。就以“批孔”来说，一个社会主义的国家，怎么能允许歧视劳动、歧视女性、提倡天命、提倡复古的孔子思想存在呢？社会主义的新中国要批孔，是应该的，不批孔，才怪呢！
问：可是批孔和批林怎么会连在一起呢？
答：把批林批孔连在一起，并不是说这两个相隔两千多年的死人曾串通一气，狼狈为奸，而是因为发现林彪要叛变，急于当国家主席的思想是起源于孔孟之道。北京方面已经公布林彪常写“克己复礼”的条幅，常发“名不正则言不顺”的牢骚，更秘密进行“五七一工程纪要”的叛变阴谋。林彪事件说明孔孟之道还在作祟，所以批林必须批孔，据说必须批林。这是一而二、二而一的事情。
问：话虽是这么说，一个国家要是老搞运动是不是会妨碍生产建设？老闹运动，是不是说明这个政权还有问题呢？我们不了解中国情况，有这样的顾虑；美国报纸的报道，专家的分析，也这样看。你看到了批林批孔运动，你的看法如何？
答：我觉得我们在海外的中国人，最悲哀的地方，就是要经过外国报纸或外国“专家”来看中国。说实话，外国的所谓“中国专家”大多是一知半解，新闻记者更是以危言耸听为能事。他们多半是抱着唯恐天下不乱，一厢情愿的心情看中国。他们之中，几乎没有一个真能说好中国话，读通中国书的。同时又有许多反共专家，特别是为台湾国民党作宣传的，更是有计划的利用记者的无知进行其恶毒的反共宣传。最具体的方法是制造新闻登在香港的“中立”或反共报刊上，无知的外国记者有时就如获至宝的把它翻成外文再加油加酱的打回本国；这个新闻在外国报上出现后，中央社又加油加酱的发回台北，说是“某权威报纸的权威消息”，以此欺骗台湾和海外中文报的读者。这个经过两次加工的新闻在香港的报上出现后，说不定外国记者又加上新作料打回去，如此周而复始，变成回锅回锅肉，内容越写越离奇，而不少在海外的中国人就以此了解中国，这是何等悲哀的事！
我自己没回国以前，也上过这个当。尼克松访华前，在美国很难看到来自祖国的出版物，看到的，都是二手货、三手货，照这些货色的说法，新中国应该早垮了；而今天千千万万到中国旅行参观过的人都可以证明，这些货色都是漫天大谎。绝无损于新中国的发展强大。
回到你问的“老闹运动是不是说明这个政权有问题”的问题。我感到，就是因为新中国已经根深蒂固，才有自信、有能力、敢于发动象文化大革命、批林批孔这样大规模的运动，并且敢于公开承认在文革中所发生的小偏差、小错误，象不该烧毁英国领事馆以及走后门进大学等。
大家忽略了新中国的稳定力量是在共产党领导下翻了身的工、农、兵。他们与社会主义的新中国生死与共、血肉相连，愿献出一切来建设社会主义捍卫革命的成果，他们绝不容许任何人搞资本主义的复辟。刘少奇、林彪爬得那么高，有那么大的权势，结果还是被他们拉下马、揪出来。这足以说明中国社会主义江山的基础稳固抗病力强。而每经过一次群众运动，工、农、兵群众的觉悟就提高一步。将来再有刘、林这类人出现，更躲不过他们的眼睛。
至于搞运动是不是妨碍生产建设的问题，则有现成的事实证明。中国从一九六三到一九七四年，不论涝旱，连续十一年的丰收。刚才我们提到西南的几条最伟大的铁路工程，都是在最近四、五年中完成，我们相信一定还有不少已经通车但尚未正式发表的新铁路。最近在世界油荒声中，中国开始输出石油，我们所听到的大庆油田、大港油田、胜利油田，还有很多不曾公布的油田，绝不是“突如其来”。我今年回国就亲眼看到广州的新车站、新交易会展览馆、新东方宾馆和新北京饭店，都是在这一年中完工。……这些事实都证明搞运动不但没有打乱生产建设，相反的，是群众运动推动生产建设。我们在国内每到一处参观，负责人都清清楚楚的指出，文革前后和批林批孔运动开始前后生产数字的对比，可以证明思想运动对生产建设所发生的推动作用。（五）

显示原版>>

Previous:美助理国务卿哈比卜谈美对亚洲政策

Next:泰驻联合国大使阿南谈泰中关系


泰驻联合国大使阿南谈泰中关系

出版日期:1975.01.04
         期次:5851
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社曼谷十二月三十一日电】泰国贸易代表团在访问了中国和北朝鲜之后于今天回国，这个代表团说，随时都可以同平壤建交，但是同北京建交时间要稍长一些。
这两国同泰国已商定建立直接的贸易关系。
驻联合国大使阿南·班雅拉春说，“北朝鲜随时准备同我们建立外交关系”，但是，“至于建交时间随我国政府而定”。
阿南说：
“至于中国，中国领导人说，我们之间不必急于建立任何外交关系。他们说，他们理解我们的问题。”
阿南在谈到阻碍中泰关系的问题时说：“中国政府的原则是，只要我们还同台湾保持关系，中国就不会建立任何外交关系。”
【法新社曼谷十二月三十一日电】阿南说，中华人民共和国仍然对泰国与国民党中国保持外交关系持“保留态度”，这种关系不断绝，中华人民共和国就不会同泰国会谈建立外交关系问题。
他说，中国“关心”苏联海军在印度洋集结。他不肯进一步评论这件事。
据这个代表团团长、商业部副部长巴颂
·素坤说，中国要求购买天然橡胶、烟叶、黄麻、木材、玉米和糖。
泰国要求购买中国的石绵、新闻纸、镁、生丝、文具、机器。
中国还同意小规模地互派新闻记者，并且接受了在短期内派遣贸易、医疗和杂技代表团来这里进行访问的邀请。

显示原版>>

Previous:二次中国归来答客难（五）

Next:南报评我外交活动《中国－－最大的债务国》


南报评我外交活动《中国－－最大的债务国》

出版日期:1975.01.04
         期次:5851
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南斯拉夫《新闻晚报》十二月三十一日刊登拉·布拉约维奇写的一篇评论，眉题是《当代外交的奇观》，四栏标题是《中国——最大的债务国》，摘要如下：
中国向许多国家、特别是非洲国家，提供非常有利的贷款，但是，中国不使用外国的长期贷款。这个国家在同世界的贸易中，采取的是现金支付的原则。中国是不欠任何人一分钱的世界上少有的国家。
但是，中国在外交方面却是世界上最大的债务国。
中国几乎应该对同它建立了外交关系的一百一十三个国家中的每一个国家进行回访。最近几年，许多国家的国家元首、政府总理和外交部长都到过世界上这个人口最多的国家。但是，从中国出去的往往是商人、经济界人士、议员、新闻记者，更多的是运动员。同所有国家进行合作在探讨这种外交上不平衡的原因时，应该排除中国对世界不感兴趣这个前提。更不能得出这样的结论：中国以这种方式来报复多年来孤立这个占人类四分之一的国家的某些祸首。这更不是自高自大的反映。相反，中国对外政策的要求之一恰恰是希望同所有国家在和平共处的基础上保持平等关系。
平等地对待所有国家的这种愿望是一贯的，即使大国的元首或小国的元首访问中国时也是这样。尤其是，北京以隆重的仪式和突出的热情欢迎小国的代表。这符合中国一再重申的论点：中国不是超级大国，而是发展中国家，它最亲近的是“第三世界”。访问的高潮为什么中国的领导人和外交家还是很少离开紫禁城的古老建筑呢？
可能作出的第一个回答是纯“技术”的原因。因为中国的大门向世界的客人打开时，出现了真正的访问高潮。
中国人没有理由制止许多人对在那时以前与世隔绝的这个人们所不了解的神秘的国家所表现出来的这种强烈的兴趣。与此相反，由于多种原因，与世界进行接触符合北京的利益。
中国接待了客人，然而它没有足够的“有空闲时间的”领导干部出访。
这就是说，中国人打算让他们的领导人发挥东道主的作用，而中国开放和与世界进行联系的舞台将是中国。任何人都没有闲着
至于局面仍然是老样子和事先说要进行的周恩来或者姬鹏飞的巡回访问迄今仍未实现，肯定还有其他的原因。北京的官方人士解释说，中国领导人太忙，这是在回答为什么中国人在外交方面欠债增多这一问题时的一个合乎逻辑的理由。实际上，中国在文化革命期间发生了巨大的事件。革命的风暴曾遍及中国，在此之后接着是巩固时期和稳定过程。在所有这些工作中，在经济方面作出努力和取得巨大成绩的过程中，任何人都没有闲着。
看来，“主要的动荡时期”已经过去，秩序正在恢复正常，中国的最高领导在某种程度上变得年轻了，某些领导人恢复了名誉，中国和世界之间建立了正常的和稳定的联系。因此，可以预料，中国人即将开始偿还他们在外交方面对世界欠下的债。

显示原版>>

Previous:泰驻联合国大使阿南谈泰中关系


开罗数千名工人和学生举行反政府示威

出版日期:1975.01.04
         期次:5851
         版次:1
         栏目:\[头版]
文章正文:
【路透社开罗一月一日电】数以千计的埃及人今天通过开罗中心横冲直撞，示威反对物价上涨和低工资。
数千防暴警察拿着短粗竹杠，用催泪瓦斯驱散扔石头的示威者。示威者大部分是年青人，显然是学生和工人，包括一些来自赫勒万钢铁厂的工人。赫勒万去年九月就已发生过劳工麻烦。
一些示威者高喊“赫加齐下台”。
【路透社开罗一月一日电】大多数示威者是在首都郊区的巨大的赫勒万钢厂的工人，他们同开罗大学的学生结成同盟。
在发生骚乱之前，工人们已游行到内政部，并向内政部长萨利姆提出了他们关于提高工资的要求。
【合众国际社开罗一月一日电】治安部队使用催泪瓦斯和竹杠来对付今天在开罗闹市示威的数千名示威工人，他们在一次突然的反政府的突发事件中要求提高工资和降低物价。
当头戴钢盔、手持盾牌的警察袭击示威者的主要队伍以阻止他们走向附近的内阁办公处和议会大厦的时候，在解放广场发生了最大规模的一次冲突。
他们喊着批评萨达特总统的口号，并谴责赫加齐总理的国内政策。
他们喊道，“我们要求我们的权利”，“萨达特，萨达特，现在一双鞋要花六镑（十五美元）。工人们在呕血，生产是百分之百，工资是百分之十。纳粹统治都比赫加齐统治强点。打倒赫加齐”。
【美联社开罗一月一日电】埃及防暴警察今天把高喊反对物价高涨口号的示威者追赶过开罗闹市，投掷催泪弹筒和挥舞棍棒。
据目睹者说，示威者烧毁了停在巴布卢克火车站的一列火车，打碎了四所航空公司办事处的窗户，捣毁了一家苏联书店和开罗主要商业区的其他商店。
示威者们在走过街道的时候高喊道：“嘿，你倒坐在阿卜丁（总统府），我们的粮食在哪儿？萨达特，醒醒吧，我们的粮食在哪儿？”
据消息说，警察逮捕了被认为是示威头目的大约二十五人。一位警察人士认出被捕的那些人是共产党人和左翼分子。
【安莎社开罗一月一日电】成千的赫勒万工人和学生今天在开罗街上游行，对生活费用的上涨提出指责，并谴责萨达特总统背叛了已故的纳赛尔的社会主义原则。
虽然这次示威的最直接的目的是为了抗议物价上涨，但首都街头出现了针对萨达特政府的一般经济和政治政策的反对标语。不论怎样，今天的行动强调了这样一点，即经济形势已经作为一九七五年对萨达特的最大的国内挑战方面而出现。
【中东社开罗一月一日电】最高政治、经济计划委员会今晚在赫加齐总理主持下举行会议。
会议研究了今天上午在开罗发生的骚扰事件，会后发表了下列声明（本刊有删节）：
今天在开罗发生了一些预谋的骚扰事件。
治安部队驱散了敌对分子，逮捕了其中的四十八人，送交现在正在对他们审问的公共检察所。遗憾的是，这些不负责任的分子是受一小撮坚持反对全国努力的进程的策划者策动的。这些人利用我们光荣的人民在解放战斗以后正遇到的某些经济困难来挑动居民群众。

显示原版>>

Previous:柬解放军新年在金边周围发动攻势

Next:英《卫报》评论：《七四年令人不快的记录》


英《卫报》评论：《七四年令人不快的记录》

出版日期:1975.01.04
         期次:5851
         版次:2
         栏目:\[第二版]
文章正文:
说一九七四年是各国之间的力量对比和各国国内力量对比发生变化的一年，是通货膨胀年，经济衰退年
【本刊讯】英国《卫报》十二月二十七日刊登一篇评论，题目是《七四年令人不快的记录》，摘要如下：
一九七四年是各国之间的力量对比和各国国内的力量对比发生变化的一年。它是我们在洞察和了解我们生活的世界的变迁时将要回顾的一年。
它可能是——我们只能揣测而已——这样一个年头：这一年表面上发生的一系列事件，包括政府和领导人的上台和下台，使我们不能充分意识到人们的渴望与需求方面的更深刻的人和社会的变化。我们可以相信，这一年并不标志着发展的结束，但是或许标志着作为对西方文明的一种充满信心和决心的发展的结束的开始。
在一九七四年，一九七三年的一些含意变得清楚了。当原料价格表现在我们在商店所付的价格时，当我们在面临力量重新组合的情况下重新聚合时，当我们探索我们的虚弱的程度以及可能产生的后果时，石油价格增加三倍、商品价格直线上升（在前一年已开始）、石油禁运武器的威力、歉收和“天灾”对现代世界产生的后果——所有这一切的含意，对我们来说变得更清楚了。
一九七四年是通货膨胀年。对包括英国在内的大多数国家来说，这是通货膨胀达到两位数的一年。对一些国家——差不多也是对——英国——来说，这是超级通货膨胀年。物价上涨主要是石油、粮食和原料价格上涨造成的。
一九七四年是衰退年。它是大战结束以来最糟糕的衰退，它在经济活动下降或萧条的边缘徘徊。衰退也是石油涨价三倍造成的。到年底，油价已涨四倍，除非这笔钱“回流”或者投入使用，否则，其影响就会同西方财政部长决定使工业国的经济在世界范围内大规模收缩时所产生的影响完全一样。各国的失业人数猛增，因为政府在对付另一个敌人——即通货膨胀——时，不肯发行被石油生产国从流通的货币中吸收掉的那样多的钞票。通货膨胀减少了就业机会，使失业人数扩大。资本主义的“矛盾”再次显得明显了。
一九七四年暴露了世界的需求和进行合作的能力之间的差距，从而着重说明了世界的相互依存情况。外部向工业世界提出的挑战——主要来自中东——促使西方要团结起来，但是，在一九七四年的大部分时间，石油价格、石油美元和中东战争再起的威胁，是大西洋关系和欧洲共同体内部的分裂因素。石油消费国未能就它们对石油生产国采取的姿态达成协议。它们之间也未能就到底通货膨胀是最大的敌人还是失业是最大的敌人这个问题取得一致意见。其结果是，在使石油金钱回流并按各国的需要来分享这些钱方面实际取得的进展少得可怜。
对理查德·尼克松总统来说，一九七四年是个坏年头，而这一点正是这一年最好的事情。
一九七四年是中东在美国制订对外政策方面占支配地位，并对超级大国关系和大西洋联盟内部的关系带来了重大后果的一年。
一九七四年是巴勒斯坦人的一年，它是联合国的一个坏年头。阿拉法特先生十一月在联大受到的英雄般的欢迎和南非席位的被剥夺，是衡量改变了的世界均势的标尺。美国谴责剥夺南非席位是第三世界多数“专横”的新表现。在一九七四年，第三世界越来越响应盛产石油的阿拉伯国家的领导，虽然事实上它们并不是铁板一块。
一九七四年是苏联的一个好年头。世界均势的改变对它有利。石油是西方联盟的一个分裂因素。苏联已恢复了它在中东失去的影响和威信。勃列日涅夫先生在与福特总统在符拉迪沃斯托克举行的最高级会议中取得好结果。他在与德斯坦总统在巴黎的会晤中，在他长期谋求的欧洲安全最高级会议方面也取得了战术方面的进展。
如果说一九七四年核战争的危险增加，它主要不是由于符拉迪沃斯托克（虽然它将为未来树一个坏榜样，如果美国国会接受最后的交易的话），而是由于核武器的扩散和制造核武器的能力的扩散。一九七四年预兆最为不祥的事件之一是，印度于五月十八日爆炸了一个核装置。以色列也宣布它具有人们早就怀疑它具有的核能力，它的行动比它的言词更能说明问题。到年底，二十八个国家拥有核反应堆。一九七四年证明转移和偷盗的危险比苏美间的一场浩劫的危险更大。
在一九七四年，看来各国内部的力量变化反映了各国间的力量的变化。法国和意大利的共产党人向分享权力的方向前进。在法国，人民阵线在蓬皮杜总统去世后几乎获得总统职位。在德国，社会民主党人在年轻的左派的压力下把地盘丧失给右派，当施密特先生取代勃兰特总理时，这一过程仍未停止。在一九七四年，几乎每个西方民主国家和日本都更换了政府或领导人；在这一年，希腊和葡萄牙的独裁统治结束了。一九七四年是不稳定的一年。
在英国，一九七四年没有发生重新组合的情况，但是在这一年，这种组合的可能性变得明显了。一九七四年是民族主义的一年，是第三党反对两党制的一年。两届处于少数地位的工党政府面对来自使希思先生的政府倒台的那种有实力的集团的挑战。一九七四年照例是英国衰落的一年。但是它并未使英国人深切感觉到他们的国家的衰落的程度和后果。一九七四年是自欺欺人的一年。它是政治斗争过多的一年。它是靠大量借钱和借时间度日的一年。
一九七四年是不会不令人十分忧虑就过去的。因为它暴露了一些变化的可能性，而且不仅在英国发生变化。凡是在一九七四年睁开眼睛看看现实的人，将不仅会看到英国的状况的可悲现实，而且也会看到，也许我们沮丧地认为是“英国的疾病”的东西是工业和社会秩序变革的有利预兆。正是从这种意义上来说，一九七四年不是不体面的一年，而是令人激动的一年。

显示原版>>

Previous:开罗数千名工人和学生举行反政府示威

Next:日报报道：《勃列日涅夫外交的课题》


日报报道：《勃列日涅夫外交的课题》

出版日期:1975.01.04
         期次:5851
         版次:2
         栏目:\[第二版]
文章正文:
说勃列日涅夫关于欧安会的想法完全落空，意味着苏缓和外交进展不顺利
【本刊讯】日本《朝日新闻》十二月二十六日刊登发自莫斯科的一条消息，题为《勃列日涅夫外交明年的课题》，摘要如下：
党中央全会和最高苏维埃会议结束之后，苏联共产党总书记勃列日涅夫已进入“稍事休息”状态。不过，也有打扰这位总书记的事情。这就是对自举行外长会议以来到明年将进入第三个年头的欧洲安全保障合作会议闭幕的期待和不安。
去年七月，包括美国、加拿大在内的东西欧三十五国外长级代表云集赫尔辛基，举行了第一阶段的会议。去年九月，由外交官和专家在日内瓦开始了实质性的讨论（第二阶段）。由于东西方两阵营在讨论中意见对立，这位总书记当初希望在去年内由参加国最高首脑举行最后会议（第三阶段）的想法，已经完全落空。本月二十日在尚未提出最后意见的情况下，日内瓦会议就休会了。
这对勃列日涅夫政权来说，似乎可以讲是一个颇大的估计错误。这个安全会议的延迟，也意味着苏联的和缓外交进展得不顺利。甚至有人认为，倘若持续目前这种举行第三阶段会议没有眉目的状况，克里姆林宫内部的批评则将增强，并且很可能危及勃列日涅夫政权的政治生命。
苏联为着在以恪守第二次世界大战后边界线为轴的“固定现状”的基础上推进并且扩大和缓政策，也必须成功地完成欧安会。即便说这是勃列日涅夫外交明年最大的课题也不为过。

显示原版>>

Previous:英《卫报》评论：《七四年令人不快的记录》

Next:美报文章：《希腊日益担心中东的局势》《美苏对峙对处于交通枢纽的雅典构成威胁》


美报文章：《希腊日益担心中东的局势》《美苏对峙对处于交通枢纽的雅典构成威胁》

出版日期:1975.01.04
         期次:5851
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》十二月二十七日刊登该报记者的一篇文章，题为《希腊日益担心中东的局势》《美苏对峙对处于交通枢纽的雅典构成威胁》，摘要如下：
据希腊政府高级人士说，由于希腊地处东地中海交通枢纽，它很怕阿拉伯—以色列再度打仗而被夹在苏美对峙中间。
这些人士说，它之所以有这样的担心，一则是因为土耳其夏季在塞浦路斯登陆以后希土两国发生危机以来苏联的所作所为；再则是因为现在人们不知道如以色列对阿拉伯国家发动先发制人的战争，莫斯科会采取怎样的行动。
引起此间目前这种疑虑情绪的苏联行动，是在前军政权策划推翻塞浦路斯总统马卡里奥斯的政变之后开始采取的，这次政变促使土耳其于七月对塞浦路斯进行干涉。
苏联和希腊的北方共产党邻国保加利亚早些时候曾草拟了一项计划，打算修筑一条从苏联的敖德萨港到保加利亚的瓦尔纳港的新的战略铁路，从而使苏联人能够迅速地经过罗马尼亚调动增援部队。
这将会直接威胁地中海和黑海之间的非常重要的土耳其海峡以及希腊北部。希腊和土耳其一起构成了北约组织的东南翼。
据希腊高级防务人士说，在塞浦路斯战争期间，有二千名穿便衣的苏联军事人员进入保加利亚，大约有五百架苏联飞机在匈牙利南部的飞机停留基地着陆。
西方情报人士说，十一月份，由苏联国家安全委员会主席尤里·安德罗波夫率领的苏联国家安全委员会代表团访问了索非亚，以便使保加利亚的安全和情报机构进一步同苏联国家安全委员会一体化。
这些人士认为，这可能涉及由莫斯科直接监督保加利亚在希腊和土耳其这样一些国家里进行的秘密活动。
希腊国防部长阿维罗夫在这里的一次交谈中表示担心新的中东战争可能马上爆发，以色列可能对阿拉伯军队首先发动进攻。他说，由于希腊地处交通枢纽，这会给希腊造成一种危险的局面。
希腊已经修建了大型石油贮藏库，以预防象一九七三年十月份那样由于中断中东石油供应而陷于困境，当时以色列对叙利亚的地中海的油库的袭击使这里的供应中断了。

显示原版>>

Previous:日报报道：《勃列日涅夫外交的课题》

Next:马卡里奥斯接受建立全国委员会的主张


马卡里奥斯接受建立全国委员会的主张

出版日期:1975.01.04
         期次:5851
         版次:2
         栏目:\[第二版]
副题:塞政府就土前总理将去塞向英美等进出抗议
文章正文:
【南通社尼科西亚十二月二十七日电】据今天从官方人士那里获悉，塞浦路斯总统马卡里奥斯接受了建立全国委员会的主张，因为组织新政府的问题仍然悬而未决。
据消息灵通的人士说，全国委员会将由各党派领袖组成，它将拟定共同纲领。这个委员会的主席将由马卡里奥斯担任，成员包括：作为议会议长的克莱里季斯、作为克莱里季斯的统一党的第二号人物的帕帕多普洛斯、共产党总书记巴巴约安努等。
【法新社尼科西亚十二月二十八日电】塞浦路斯政府今天在这里宣布，它已就土耳其前总理埃杰维特下周将要访问塞浦路斯一事向一些国家的外交代表提出抗议，这些国家有英国、希腊和美国。
一项官方公报说，塞浦路斯外长约翰·赫里斯托菲季斯对外国外交官说，埃杰维特的访问可能会破坏现在塞岛的缓和气氛，并会阻碍塞岛两族关于和平解决塞浦路斯问题的谈判。

显示原版>>

Previous:美报文章：《希腊日益担心中东的局势》《美苏对峙对处于交通枢纽的雅典构成威胁》

Next:美联社报道：孟加拉经济恶化人民对政府不满


美联社报道：孟加拉经济恶化人民对政府不满

出版日期:1975.01.04
         期次:5851
         版次:3
         栏目:\[第三版]
文章正文:
【美联社达卡十二月二十八日电】（记者：迈伦·贝尔坎德）（原编者按：孟加拉国独立运动之父穆吉布·拉赫曼于今天采取了宣布全国处于紧急状态这一手段，来对付他的国家的经济危机与法律和秩序危机，本文概述由于局势日益恶化而造成的幻想毁灭情况。）
一九七一年四月，阿克巴尔·侯赛因上尉叛离了巴基斯坦军队，去为穆吉布·拉赫曼的孟加拉国独立运动进行战斗。
侯赛因最近回顾说：“我当时对于我们国家抱有这样的希望，我知道事情会是困难的，但是当时我确信谢赫·穆吉布会把我们引向我们‘前途似锦的孟加拉’。”
谢赫·穆吉布确实领导孟加拉国实现了独立，但是侯赛因和千百万孟加拉国人都发现，现在以他为总理治理的孟加拉离“前途似锦”十分遥远。
三个月前，已在孟加拉国军队中当了中校的侯赛因辞去了他的军职，进入了反对谢赫·穆吉布的政治战场。
这位新成立的左翼党的领导人说明了他对这位谢赫感到幻想破灭的原因。
侯赛因说：“在我们进行独立战争期间，农村人民给我们面包和大米，给我们他们所能拿出的一切来帮助我们。许多人由于支持我们而失去了家园。但是，人们从不在意，因为他们以为，解放以后他们会有粮食。现在的情况恰是，人们正在饿死——就是那些为了帮助实现独立而住房被烧的人。我觉得，我必须为了人民而再次充当战士，因而我进入了政界。”
虽然在今后三年内也没有预定要进行选举，但是侯赛因的党及其他反对集团已开始积极开展反对这位谢赫的人民联盟的竞选运动。人民联盟在议会中控制着百分之九十五以上的席位。
侯赛因所表达的幻想破灭，是在周游整个孟加拉国，在农村和城市所听到的典型的评论。
人们主要的不满围绕着粮食问题。
在独立前，当孟加拉国还是东巴基斯坦的时候，这一地区粮食产量差不多是自给自足的。今年，在遭受严重水灾和广泛地发生把粮食走私到邻国印度以后，孟加拉国估计缺粮三百万吨。孟加拉国总共需要一千二百万吨粮食来养活其七千七百万人。
政府已承认在过去的三个月里已有将近三万人饿死。
即使在有粮食的地方，粮价也太贵（一年内增加了一倍多），为千百万无地农民所无力购买。政府本身缺乏资金来进口粮食。
许多孟加拉专家和外交专家认为，孟加拉国的粮食和其他主要资源的增长赶不上人口的增长。
它每年需要盖二十八万一千所房屋和建立一万二千所学校，创造七十五万个新的就业机会，训练六万八千名新教师。但是，自一九七一年十二月独立以来，谢赫·穆吉布的政府未能完成这些指标中的任何一个指标。
虽然大约有二千三百万学龄儿童，但是，只有八百万儿童入了学。在二千七百万劳动力中，估计有八百多万人没有工作或没有足够的工作来保证最低限度的必需收入。
驻达卡的外交官和国际救济官员，对于自孟加拉独立以来为维持其经济而倾注给这个国家的二十亿美元的作用，越来越感到幻想破灭。单美国就已向孟加拉提供了五亿多美元。
一位欧洲外交官说，“孟加拉”被出于人道主义的目的而向他们提供的太多的美元惯坏了。他们已变得习惯于向别人伸手，要得越来越多。
据外交人士说，直至数月前为止，这位谢赫的政府每周向各外国使馆分发情况简报，开列这个国家所需要的援助。一位于去年遣返孟加拉国的前巴基斯坦空军军官拉菲克·哈克说，“长期依靠救济是没有好处的”。
现在在为国际救济机构工作的哈克说，当他回到孟加拉国，发现这个国家存在着普遍的舞弊行为，他的幻想破灭了。
哈克（他的兄弟是这位谢赫内阁中的一位阁员）说，“我们在试图对舞弊行为采取一些措施。但是整个身体都得了癌症，你有什么办法？”
甚至谢赫·穆吉布本人都公开表示了幻想的破灭。他在本月初的一次演讲中对舞弊行为、走私和囤积重要的商品表示不满，他说，“我什么东西都可以给你们，但我无法铸造你们的性格。”

显示原版>>

Previous:马卡里奥斯接受建立全国委员会的主张

Next:美记者说拉赫曼未能控制孟加拉局势


美记者说拉赫曼未能控制孟加拉局势

出版日期:1975.01.04
         期次:5851
         版次:3
         栏目:\[第三版]
文章正文:
【美联社达卡十二月二十九日电】（记者：爱德华·科迪）得到了近乎是独裁权力的拉赫曼总理，今天对自孟加拉国独立以来已使他的三千名追随者丧生的盗匪和政治暴力活动发动了强大的攻势。
当局派到达卡街头巡逻的部队增多了。首都有消息说，军队和民兵还占据了这个国家各地较小城镇的重要地点。
谢赫·穆吉布昨天颁布的紧急状态法使得他有权采取他认为是对恢复法律与秩序和拯救这个国家三年来日益沉沦的经济所必要的任何措施。
有影响的《孟加拉国时报》说：“政府的意图显然是要在紧急状态期间扫清各种反动的中心和剥削机构。”这家报纸是由总理的一个侄子办的。
孟加拉国的一个主要工会组织在欢呼这一法令的声明中说，“不应容忍政治暗杀、破坏行动、囤积居奇、牟取暴利、走私和反人民的活动”。
观察家们认为，最终促使他颁布紧急状态法的一件事，是十二月二十五日他的执政的人民联盟的一位受人拥戴的人物被暗杀了。这个人是在一座清真寺内作祷告时被枪杀的。
这位受害者是自孟加拉国独立以来第六个被暗杀的人民联盟的议员。当局称：另外，大约有三千名较次要的人民联盟的支持者被暗杀以及其他一些数字不详的受害者。
从来没有明确地指出谁是谋害者，但是，谢赫·穆吉布二十八日在宣布紧急状态法令时把这种危机归咎于“巴基斯坦军队的勾结者、极端主义分子和由外国雇用的特务”。
驻达卡的不偏向哪一方的外交人士说，许多暗杀事件是地方领导人之间的内部斗争或人们对当地官员的贪污行为公愤的结果。
据悉，谢赫穆吉布还对印孟边境的广泛的走私现象感到愤怒。他在最近的一次演讲中称这些走私者是“披着人皮的野兽”。政府已下令军队来接管反走私运动，收回在一九七一年游击战期间散落在农村的武器和向饥荒地区运送救济粮。
受过教育的孟加拉人和外交观察家认为，谢赫·穆吉布未能控制这个国家的局势，贪污腐败以及普遍的无能是造成这种危机的重大原因。

显示原版>>

Previous:美联社报道：孟加拉经济恶化人民对政府不满

Next:美助理国务卿哈比卜谈美对亚洲政策


美助理国务卿哈比卜谈美对亚洲政策

出版日期:1975.01.04
         期次:5851
         版次:3
         栏目:\[第三版]
副题:说“美放弃在亚洲担负的责任是最大的危险”
文章正文:
【美联社华盛顿十二月三十日电】美国助理国务卿哈比卜说，在新的一年中亚洲面临的最大危险就是美国放弃它自从第二次世界大战以来所表现的关心和担负的责任。
这位国务院有关东亚和太平洋事务的高级政策专家，在接见记者的谈话中，还列举了诸如石油和商品价格高昂等经济问题、安全问题和越南长期持续的暴力活动问题，认为是美国明年在亚洲的政策所关切的主要问题。
哈比卜说：“最大的危险是，我们（将）形成一种意识或看法，认为把我们的资源投入亚洲是不值得的。为什么继续保持我们的关心呢？我们为什么应当在这样大的程度上卷进去呢？”
他说：“回答是，我们必须这样。我们不能使自己孤立于太平洋和亚洲事务之外。老实说，我认为大多数美国人是接受和理解这一点的。
“不管会出现什么样的挫折，亚洲对美国利益的长远影响是众所周知的，将要继续保持下去。我认为你会在国会中、在公众中和在报纸上发现情况是这样的。”
哈比卜以前担任过美国驻南朝鲜大使，是关于越南问题的巴黎和平协议的谈判代表之一，他最近曾陪同美国总统福特和国务卿基辛格到日本和南朝鲜访问。
他还随同基辛格到北京去同中国共产党领导人会谈，他刚刚结束了在檀香山同驻亚洲和太平洋的所有美国大使举行的一次会议。
哈比卜说，美国不可能“走开和停止”对南越的援助。他说，他预料将会要求提供进一步的资金。
哈比卜、说，美国现在同日本的关系是“第一等的”，而在去年曾经提出过关于缺乏磋商的指责。他说，福特十一月对东京的访问是“一个极大的成功”。
【路透社华盛顿十二月三十一日电】一位权威人士今天说，美国进入一九七五年时担心它在东南亚的势力的衰落，并且担心共产党人进攻南越。
这位密切注视着东南亚事态的发展的人士接着说，但是美国的决策者对于这个地区的前途、特别是对这个地区的“自信心”感到乐观。
华盛顿对于日本在国际上正在起越来越活跃的作用也感到高兴，并且认为南朝鲜可能放宽它的一些限制性的对内政策。
这位人士说，它希望能够在同菲律宾签署一项重要的新条约方面稳步前进，这项条约将为两国的关系打下新的基础，从而可能改善两国间的双边贸易。
美国在东南亚的一度占压倒优势的影响已经减退。部分是前总统尼克松执行关于美国起有限的作用的“关岛主义”，部分原因是国会削减了海外开支。
这位不愿透露其姓名的人士说：“美国的影响和它以建设性的方式影响局势的能力减少的速度似乎比我们所预料的要快。”
他还说，由于这种情况，这个地区正在提出的问题之一是，美国准备在多大程度上履行条约义务。
在南越，美国对目前共产党人的进攻表示担忧，美国认为这是“大规模的攻势”，但不是象一九六八年春节攻势那样的全面战争。
这位人士说，由于国会削减对南越的援助，西贡政府难以同北越相抗。北越一直在通过增加在南方的武器和军队来破坏巴黎和平协定。
但是除了印度支那以外，制订政策的人们对东南亚表示乐观。
一九七五年在亚洲的一个大未知数就是这个地区的巨人——中国。
美国的官员们不愿意就华盛顿和北京之间的极端敏感的关系发表评论，也不愿意就美国同台湾的中国国民党政府的长期关系可能发生任何变化发表评论。
但是，据了解政府认为华盛顿—北京的关系已经改善到这样的程度：新的阶段将要求美国改变同台湾的关系。
由于这个原因，美国在目前并不急于采取任何进一步的步骤——它认为它同北京的关系已经有了良好的基础。
驻台湾美军正在不断减少。在一个鬼怪式喷气机中队在明年年初撤离台湾之后，在这个岛上再也没有美国的作战部队了。
美国在下一阶段从台湾撤出军事力量的措施可能是削减台湾协防司令部，这是一个由一位美国海军少将领导的组织，这个组织并不被认为对防御条约是必不可少的。

显示原版>>

Previous:美记者说拉赫曼未能控制孟加拉局势

Next:二次中国归来答客难（五）


施特劳斯向西德《快捷》画刊发表谈话

出版日期:1975.01.04
         期次:5851
         版次:1
         栏目:\[头版]
副题:说西德的对外经济政策不能以莫斯科河畔为终点
文章正文:
【本刊讯】西德《快捷》画刊第二期（一月二日出版）刊登西德基督教社会联盟主席施特劳斯向该刊发表的一篇谈话，摘要如下：
问：施特劳斯博士先生，德国和欧洲的内部问题已够多了：通货膨胀、失业和国际收支逆差。为什么您偏偏现在去中国？
答：就我们内部问题而言，我完全同意您的意见。但我们不能因此而无权只考虑大陆内部问题。我们必须把世界全景纳入我们的政治视野。
问：是您自己愿去中国还是中国人邀请的？
答：中国驻波恩大使馆通知我，中华人民共和国政府了解到我的政治观点，打算邀请我。
问：您是基督教民主联盟和基督教社会联盟内认识到改善我们同中国关系是多么重要的第一批人中的一个。您为什么不第一个去中国呢？为什么在施罗德和科尔之后呢？
答：我从未往前挤过。但我从来也没有隐瞒，我打算亲自了解中国的情况和中国的重要政治家的见解。早在一九六八年我已在我的《挑战和回答》那本书里指出了苏联的创伤，即有可能出现波恩一北京轴心。当时莫斯科硬说我是德一中轴心的设计师。这当然是胡说。但是莫斯科对此反应如此敏感，这一事实确实是非常耐人寻味的。另外，就我所知，这本书的一些章节引起北京想同我进行一次政治会谈的愿望。
问：莫斯科现在对您的这次旅行反应如何？您将于一月十三日起程并在那里逗留足足两周。
答：我并不重视这次旅行将提供任何反对苏联的引火物。我们还没有到这种地步，以致一位德国政治家要访问世界上的这个或那个国家的时候必须向莫斯科申请签证。
问：您认为这同莫斯科毫无关系……
答：……我从来也没有打听过，勃列日涅夫先生到哪里去。
问：您认为俄国和中国之间会不会发生战争？
答：不会。
问：或者您认为这两个敌对的兄弟可能重新和解吗？
答：也没有这种迹象。我倒是认为，欧洲比中华人民共和国受的威胁大。
问：如果是这样，那么就提出了这样的问题：我们同北京的关系是否应该优先于同莫斯科的关系。
答：这里不能排列轻重缓急。当然，从地理上说莫斯科离我们近一些。但是不能因此而说：莫斯科对我们来说是比较重要的伙伴，北京对我们就较不重要。德国的东方政策不能终止于莫斯科河畔。西欧人和中国人——虽然政治制度截然不同——有着相近的问题。双方不得不生活在一个大国旁边，而他们并不知道另一大国即美国是否能长久地抑制住它。
问：这是共同的问题。
答：一点不错。
问：您谈到了莫斯科的侵略政策。您没有发现北京有扩张的计划？（下转第四版）（上接第一版）
答：没有显而易见的例子可以证明这一点。中国人一九五○年朝鲜战争时参战也并不是由并吞朝鲜的意图所决定，而是想阻止美国人越过鸭绿江朝中国边界方向的进军。我只指出这个事实。另外：并不是中国军队驻扎在柏林和德意志民主共和国。究竟谁在阻碍德国的重新统一呢？
问：中国已表示支持重新统一。
答：如果北京一再声明，德国人有权作为一个民族而生存，那么我们为什么对这一态度置之不理或者加以驳斥呢？
问：您在北京是不是还将谈经济关系问题？
答：中国是一个巨大的市场。这个地方过去曾存在饥荒、瘟疫和骚乱。这些最基本的生存问题今天已经解决了……
问：这是一个发展中国家的一个巨大成绩……
答：是一项巨大成绩。这是值得赞赏的。对德国的对外经济政策来说，正如我就东方政策所说的：不能以莫斯科河为终点。
问：就是说，您也将讨论德中经济关系？
答：这是不言而喻的。我将讨论我的伙伴提到的所有问题。

显示原版>>

Next:柬解放军新年在金边周围发动攻势


共同社报道：《保利茂将于十五日首次访华》

出版日期:1975.01.05
         期次:5852
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京一月三日电】题：保利茂将于十五日首次访华，与中国首脑举行会谈
自民党保利茂首次访问中国一事，三日已正式决定。他早就得到了中国方面的邀请，预定本月十五日直飞北京，逗留五天，与中国首脑举行会谈，然后经由上海回国。陪同保利前往的有该党坪川信三和田川诚一两人。
可以认为，在一九七一年十一月发表“保利信件”的当时，保利同中国之间产生了决定性的“鸿沟”，并且，在前些时候的政治变动中，他又离开了党内主流派。中国方面在这个时候竟邀请保利，将会引起各方面的关注。并且，去年底已开始同中国举行缔结和平友好条约的预备性谈判，在这个时候，保利访华将会对谈判的前途产生怎样的影响，是引人注意的。
保利一行在北京逗留期间，会见中国的哪位领导人，举行怎样的会谈，是值得注意的。

显示原版>>

Previous:英《观察家报》文章：《争取生存的新竞赛第三世界是怎样得到自己地位的》

Next:日报报道：《日中和平友好条约可能在中旬开始谈判；驻中国大使小川表示要尽快缔结》


二次中国归来答客难（六）

出版日期:1975.01.05
         期次:5852
         版次:4
         栏目:\[第四版]
作者:赵浩生
作者身份:赵浩生
文章正文:
问：那么，我们所听到的关于文化大革命期间的混乱情况是真是假呢？
答：红卫兵刚出现的时候，是经过一段有人打着红旗反红旗的混乱时期，我去年回去访问当年的红卫兵头头的时候，他们也坦白承认并且痛加检讨。但这些错误是暂时的，而文革的成果和它带来的新事物的影响却是长远的。这些新事物包括教育革命，知识青年上山下乡，五七干校，赤脚医生，老、中、青三结合等，对中国都是“好得很”！
问：对不起，我对中国大陆的有些名词弄不清楚，“五七干校”是不是“劳改”？
答：大陆上的名词，都非常新鲜、生动，代表人民的语言，反映生动的社会，经常有新的出现，我也记不清楚。但是我知道五七干校不是劳改。劳改是劳动改造，是对犯错误或是反革命分子的一种教育方式。五七干校是一个光荣的名字，是响应毛主席一九六六年五月七日要干部向工、农、兵学习的指示而成立的。
关于五七干校我还没参观过，但是我所碰见的参加这五七干校的人，谈到这个学校，没有一个不是眉开眼笑的。认得人类学家费孝通教授的，大概都知道他有气喘病，这次在北京见面，我问他的旧病如何，他非常得意的说：“不知道怎么回事，就是在五七干校期间自己好了！”在北京，我还见到一位新闻界的负责朋友，他正在干校受训，周末有事回来，他是一位文质彬彬的文化人，但这次看他满面红光，精神抖擞，谈到庄稼活和这一季的麦子，他兴致勃勃，如数家珍，这和过去以记者身份去探访一趟的心情与感受完全不同。在纽约，我曾问一位从北京到联合国来工作的朋友：他最想念的中国生活是什么。他毫不踌躇的说：“劳动”。
问：国内的人可知道，不少外国人和海外华侨，对今天大陆上的批孔感到疑虑，台湾政府，更借此宣传他们是“保卫和发扬中国文化”吗？
答：我在国内访问的时候，也提到这个问题，大家觉得，这是必然的现象，无损于这个运动，不值得顾虑。因为中国的运动，并不是做给什么人看或取悦于任何人。这种疑虑，是起于一般人认为孔子代表中国文化，批孔就是毁灭中国文化的错误观念。关于文化的定义，中国报刊上有很多精辟的文章，我们应该找来看看。简单的说，解放了的中国人民已经清晰的认识到：文化，是中国人民劳动的成果，绝不是压迫剥削人民的孔孟之道。解放后的二十五年来，中国文化有新的发展，就是工、农、兵所创造的生气勃勃的新文化。今天，解放了的中国人民有智慧、有能力，来批判的继承优秀的文化传统，清除历史垃圾，建立起崭新的社会主义的新文化。
我这次在各地参加座谈、访问，看到工、农、兵和知识分子象在一个战壕中的战友一样，以知识和经验互相印证进行批林批孔的学习，看到各行各业在积极的进行着“抓革命、促生产”的任务，看到各级领导干部轮流参加劳动，这种热气腾腾的景象和目前资本主义国家的经济萧条、社会不安的情况比较起来真是两个世界。
至于台湾的国民党政权宣传他们是“保卫和发扬中国文化”，只是叫人觉得好笑。
问：但是你是不是不能否认，海外还有许多保守的华侨，因为受旧文化的影响，跟旧中国的渊源，和对新中国的隔膜，特别是在批孔问题上很容易受国民党海外反共宣传的影响呢？
答：这个情况当然存在，所以我非常赞同有些进步的华侨、留学生在海外发动的“批蒋批孔”运动。在这个运动中，他们不必作空洞的宣传，有举不完的事实可以证明，国民党政权所代表的，是孔孟之道和帝国主义文化结合而成的反动文化和崇洋媚外哲学。蒋介石自己一生所作所为，更是这种文化和哲学的最好注脚。且看他年青时，为了要升官发财到日本进军校，醉心于东洋的武士道；在上海混世界的时候，他拜杜月笙作老头子，加入了青红帮；为了跟孙中山和美国拉关系，他娶了宋美龄，做了基督徒，窃国之后，为发建立蒋家王朝，他提倡以孔孟之道为主的新生活运动；为了对日实施不抵抗政策，他推崇卖国的曾国藩；为了独裁，他信奉法西斯主义，组织蓝衣社；被中国人民从大陆上赶出来的时候，他诬赖是美国丢了中国，要华盛顿替他“反攻大陆”；被逐出联合国时，他声称要跟魔鬼“苏联”握手；尼克松访华，他又被美国狠狠的踢了一脚，但仍死命的抱着山姆叔叔的大腿不放。最近，他让日本报纸发表自己的“秘录”，借此向日本人表示当年对日抗战的歉意，以争取日本的同情。当然，他的最得意之作，是传位给儿子，这是不折不扣的封建余孽。此外，新中国发动无产阶级文化大革命时，他对洋人说这是“拳匪之乱”，希望能引来八国联军替他“反攻大陆”。
批林批孔运动开始时，国民党立刻跳出来，奴颜卑膝的告诉外国人：“你看，我才代表你们所喜欢的中国文化。”为了对外宣传，他们塑造孔子像送往外国；动用教育经费大兴土木盖孔庙，使外国观光客在畅游红灯区后，再到“大成殿”中去看佾舞听音乐。
今天的国民党政权，除了把他们从大陆偷出来的一些古物在台北的“故宫博物馆”专门陈列给外国人看以外，他们所推行的，完全是卖国文化、崇洋文化、色情文化。（六）

显示原版>>

Previous:《印度时报》发表署名文章：《与达卡的分歧》

Next:蒋报报道：《木棍扫帚粪便齐飞 抗拒强制拆除违建》


蒋报报道：《木棍扫帚粪便齐飞 抗拒强制拆除违建》

出版日期:1975.01.05
         期次:5852
         版次:4
         栏目:\[第四版]
眉题:高雄人民反对蒋帮强行拆除民房
文章正文:
【本刊讯】蒋帮《自立晚报》十二月二十六日刊登一则高雄专电，题为《木棍扫帚粪便齐飞抗拒强制拆除违建》，全文如下：
两千多名违建居民，今日上午以木棍、扫帚、粪便作武器，以抗拒法院强制执行拆除违建房屋的进行。
在木棍、扫帚、粪便、嘶喊的混乱中，人群打伤了高雄市警局第六分局分局长谭家俊。
当事人所聘请的律师张英杰，遭遇更为狼狈。由于他成为“众矢之的”，除了被木棍、扫帚痛殴之外，他全身都被粪便沾污。
愤怒的违建居民，怒喊着：“打死那个律师！”警方不得不保护这位律师，使他突围，并将他藏了起来。
警方出动了一百七十八名包括刑警、女警的警力，另外，配备了消防车、开山机等，但是，却无法使法院的强制执行的拆除工作越雷池一步。
部分违建居民在混乱中，表示以“死”护屋，反对强制执行拆除工作的进行。
高雄地方法院民庭的两位推事林增福、陈水泉，面对此一混乱的状况，感到束手无策。
这场混乱的“拆屋”和“护屋”之战，发生在高市三民区中都戏院后面两百余户违建房屋的地区中。由今晨六时，混乱到十时许，混乱还在继续中。
二百余违建房屋的土地原属唐荣砖厂。其后，唐荣砖厂出售这块土地，买主买到土地后，即要拆除这块土地上的二百余户违建房屋，但是，违建户坚持不让，而形成民事诉讼，结果，违建户败诉，经法院判决强制执行拆除。
土地的买主已出价五百万元作为拆迁的补偿费，其中，一百五十万元已经兑现，尚余三百五十万元到明年二月兑现，不料，在拆除工作进行之际，却发生了此一大混乱。

显示原版>>

Previous:二次中国归来答客难（六）

Next:蒋帮经济部次长张光世说：台湾海峡发现广阔厚大的油气


蒋帮经济部次长张光世说：台湾海峡发现广阔厚大的油气

出版日期:1975.01.05
         期次:5852
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《经济日报》十二月八日报道：
经济部次长张光世昨天（七日）说：在我国的东海、黄海及台湾海峡大陆棚的冲积层，发现广阔厚大的油气，因石油构造亦属上乘，极可能有大量石油蕴藏，政府已将其中二十四万平方公里划为矿区，准予探勘开发，目前正在七个区进行探勘，其中有六个区分由六家美国公司与中国石油公司合作探勘，中国石油公司也独自经营一区。一旦证实钻探成功，国内所需即可自足，如有剩余，宜先炼制石油产品及制造石油化学产品，供应世界。
【泛亚社台北十二月二十二日电】中国石油公司协理兼台湾油矿探勘处处长吴德楣宣布：台湾陆上重要的储油气构造现共有六处，蕴藏的天然气约为四百一十五亿立方公尺，原油约为三百九十万公秉。现时产量以铁砧山最丰富，达三百万立方公尺。预计今年总产量可达十七亿立方公尺。

显示原版>>

Previous:蒋报报道：《木棍扫帚粪便齐飞 抗拒强制拆除违建》

Next:香港《远东经济评论》文章：《台北在外交方面的明显对照》


香港《远东经济评论》文章：《台北在外交方面的明显对照》

出版日期:1975.01.05
         期次:5852
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《远东经济评论》十二月二十七日一期刊登粟野原进的一篇文章，题为《台北在外交方面的明显对照》，摘要如下：
尽管发表了美国承认「一个中国」的原则并且答应北京逐步从台湾撤军的上海公报，美国人在这个岛上的经济活动却加强了。
另一方面，日本人目前保持一种不事声张的姿态，因为他们关注同北京建立新的关系。然而，台湾人明显地不脱离日本而更加倾向美国。
台湾急欲防止美国按照北京的要求仿效「日本方式」，因此，除了采取其他行动外，它正在「买美国货」运动方面同美国合作。
台湾政府大肆宣扬的十大基本建设项目也反映了台湾在外交关系方面的变化。这些建设项目原来是以巨额日元贷款和日本工业的参加为基础的，现在则实际上成了台美联合企业了。
第一．批两个核发电厂原定由日本三菱重工业公司建造，但是这一任务已经交给美国公司了。日本钢铁公司正注视着联合钢铁厂，该厂现在接受美国钢铁公司的技术指导。
为了解决这些工程项目的经费，单单从美国进出口银行获得的贷款和保证提供的款项就可能多达十五亿美元（即占计划费用总数的百分之二十五左右），而美国官方提供的这笔贷款的百分之七十五将被用来购买美国的材料和技术。
现在，美国的八家大银行已在台北开设了分行，而其中的五家银行是在上海公报发表以后开设分行的。另一方面，日本人在台北老的商业区只有一个分行。
美国在私人直接投资方面的攻势也在加强。最值得注意的一个例子是，福特汽车公司在一九七二年底在六和汽车工业公司获得了百分之七十的股份。六和公司过去是日本丰田汽车公司的附属公司，而丰田公司曾拒绝提供扩大生产所需要的资金，因为担心在台湾大量投资会危害同中国贸易的可能性。
在台湾的前途捉摸不定的情况下，为什么美国人在官方和私人两个方面都对台湾作如此广泛和长期的承诺，原因不明。
侨居在台北的一个美国人说：「我想，我们是这样设想的：既然我们已经承认了一个中国的原则，中华人民共和国已不象以前那样神经过敏了。只要大家心里都明白（台湾的）最终归宿，那末时间因素对中国就不那样重要。」

显示原版>>

Previous:蒋帮经济部次长张光世说：台湾海峡发现广阔厚大的油气


日报报道：《日中和平友好条约可能在中旬开始谈判；驻中国大使小川表示要尽快缔结》

出版日期:1975.01.05
         期次:5852
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》一月三日刊登该报驻北京记者吉田写的一则消息，题目是《日中和平友好条约也可能在中旬开始谈判；中国准备响应；驻中国大使小川表示要尽快缔结》，摘要如下：
日本驻中国大使小川，二日在该大使馆举行日本人新年集会讲话时说，“希望尽快缔结规定日中关系的基本条约”，从而表明要积极着手实现目前日中关系中最大的课题——缔结和平友好条约。据此间可靠的人士说，“中国方面的态度是，只要日本政府把态度决定下来，在任何时候都响应进行谈判”。日本大使馆人士虽然也声明“还没有接到外务省特别的指示”，但估计可能在本月中旬通过日中双方的外交途径进行接触。因此，此间占上风的看法认为，由于日本国内政局的变化，缔结日中和平友好条约的步伐曾有过迟缓的倾向，但是，外交谈判早则将在一月中旬开始。
但是，如果由于过分地照顾台湾问题，在日本政府和执政党首脑中间出现推迟日中关系进展的事态，那么，也不排除产生新问题的可能性。
【本刊讯】日本《东京新闻》一月一日刊登一条消息，摘要如下：
外务省不久将通过驻北京的大使馆就日中和平友好条约同中国政府谈判。这个情况是外务省人士在七四年十二月三十一日透露的。
日中和平友好条约不同于结束两国之间战争状态的和约，是一项“为了巩固并发展和平友好关系”的条约。
从这样的观点出发，政府考虑把台湾、尖阁列岛（即我钓鱼岛等岛屿——本刊注）问题同该条约分开。外务省人士认为，领土问题或者恢复日台航线问题等“困难的问题不牵扯进去，那么，半年就可能达成协议”；也有人认为，在建交三周年的九月以前，该条约或许会成立。

显示原版>>

Previous:共同社报道：《保利茂将于十五日首次访华》

Next:富布赖特谈西方经济危机及可能产生的后果


富布赖特谈西方经济危机及可能产生的后果

出版日期:1975.01.05
         期次:5852
         版次:2
         栏目:\[第二版]
副题:法新社说美国人抱着明显的缺乏热情的态度进入七五年
文章正文:
【合众国际社华盛顿一月一日电】于本周结束在参院三十年生涯的威廉·富布赖特深信，包括美国在内的工业国家如果不能在今后几年内使石油价格大大降低，就会面临经济和政治的崩溃。
他在接见合众国际社记者发表的告别讲话中说：“非共产党世界的经济基础不断遭到削弱这件事是十分严重的。这决不是件小事。我认为这比政府看来所认为的要严重的多。”
富布赖特说，关键的问题是说服石油生产国在今后五年内把它们的油价从每桶十美元或十美元以上降低到每桶七、八美元的“合理价格”。
他说：“要不然，我们就都会破产。
“而我所谓的破产指的是制度——我的意思是非共产党的经济制度——很有可能崩溃，随着是各个国家的崩溃。
“你知道，政治制度经常是随着经济制度的崩溃而崩溃的，这样一来就会出现极权主义和其它种种情况的趋势。”
他停了一会又说：“这是极端严重的，尤其是当你想到中国丝毫没有经历这种状况时更是如此。中国是很稳定的……出口石油……是个伟大的国家。”
富布赖特在新年前夕辞职的前一天在他的办公室里接见记者发表了上述谈话。
富布赖特对他认为国会里仍然存在的冷战猜疑表示失望。
他批评参议员亨利
·杰克逊攻击福特总统同苏联人达成的战略武器协议，并利用外贸法来迫使莫斯科放宽对犹太人移民的限制。
富布赖特说：“杰克逊毫无顾忌地这样做。他对俄国人毫无信任。”
富布赖特说，“克里姆林宫的冷战战士”肯定会对美国的缓和政策是否是认真的以及白宫是否能缔结得到国会支持的协议表示怀疑。
富布赖特跟他十一月二日在富尔顿的威斯敏斯特大学发表演说时提出的警告一样，认为意大利在目前的经济压力下“可能屈服于共产主义或新法西斯主义。”
他说，有着巩固的议会传统的英国可能在比较长的时间内能受住风暴的袭击。但是，“不管各国的情况如何，事实仍然是：通货膨胀已经成了民主——包括我们美国的民主
——的一种明显而现实的威胁”。
在国内，富布赖特将谋求更严厉得多的反通货膨胀措施，其中可能包括对工资和物价的管制、提高税收和更大程度的自动节约能源的努力。
【法新社华盛顿十二月三十一日电】美国人正在抱着明显的缺乏热情的态度进入一九七五年。
据报纸说，美国人民主要关心的问题是，经济衰退、失业和担心第五次以色列和阿拉伯国家的战争将引起新的石油禁运，以及无疑将为工业化世界力量对比带来不幸的后果。
自从三十年代的经济大萧条以来，前景似乎从来没有这么阴暗过，美国人舒适地享有世界上最高的生活水平。他们看来比欧洲人对于将来还要焦虑，或者说不象他们那么听天由命。
过去这一年发生了美国一百九十八年历史上最大的政治大事：尼克松总统辞职。
美国人一些年来已习惯于经常有丑闻和揭露他们机构的情况，这种事情在一九七五年的最初几个月里肯定会产生影响。
有人在问，由于基辛格作为总统国家安全顾问和绝密的“第四十号委员会”的主席使他对全部特工活动负责，他是否不会冒卷入这种事件的危险。
对于福特总统来说，一九七五年将是受到考验的一年。他是第一个在前任被迫辞职之后进入白宫的美国总统。

显示原版>>

Previous:日报报道：《日中和平友好条约可能在中旬开始谈判；驻中国大使小川表示要尽快缔结》

Next:美新处报道：《福特签署军事建设法案》/《福特签署对外援助授权法案》


美新处报道：《福特签署军事建设法案》/《福特签署对外援助授权法案》

出版日期:1975.01.05
         期次:5852
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿十二月三十日电】题：新法案：福特签署军事建设法案
福特总统十二月二十八日签署了一项军事建设法案，授权大约三十亿美元用于在美国和海外的基地和其他设施，其中包括在迪戈加西亚岛的海军和空军计划。
可是授权在印度洋这个英国占有的岛屿上实行的计划有一些限制，而且在另外一项拨款法案里不包括这些设施的费用。
在这个总数中，为陆海空军在国外的设施授权用款两亿三千六百六十万美元——其中包括美国在北约组织的防务计划中承担的八千四百万美元。
国会在十二月十四日最后通过，经总统签字成为法律的这项法案包括给迪戈加西亚的一千八百一十万美元，比尼克松政府要求的三千二百三十万美元的半数略多一些。
这笔数目中一千四百八十万美元是海军的支持设施，三百三十万美元用来加强空军。
可是在实行这项计划之前，福特总统必须向国会证明，这些计划对国家利益是非常必要的，然后等待六十天。在此期间，众院或参院都可能提出不赞成的提案，否定授权。
【美新处科罗拉多州维尔十二月三十日电】题：福特签署对外援助授权法案
福特总统已批准一九七四年度对外援助法案。十二月三十日签署的这项法案授权到明年六月三十日为止的这一财政年度的对外援助拨款为二十六亿九千七百万美元——总共比政府要求的数字少五亿五千四百九十万美元。
整个授权数字包括开发援助二亿八千八百万美元，跟安全有关的经济援助十二亿七千七百万美元以及军事援助十亿零五百万美元。

显示原版>>

Previous:富布赖特谈西方经济危机及可能产生的后果

Next:证实中央情报局对美公民进行非法活动


证实中央情报局对美公民进行非法活动

出版日期:1975.01.05
         期次:5852
         版次:2
         栏目:\[第二版]
眉题:福特一高级顾问说科尔比向福特提出的报告
文章正文:
【美联社华盛顿十二月三十一日电】福特总统的一位高级顾问今天说，据他所知，中央情报局局长威廉·科尔比向总统提出的一份报告，基本上证实了关于中央情报局在国内对美国公民进行非法间谍活动的说法。
这位顾问拒绝透露他的姓名，他已同总统讨论了科尔比的报告。但是这位顾问不愿意详细透露这份五十页报告的内容。
【合众国际社洛杉矶十二月三十一日电】《洛杉矶时报》今天报道，一份由中央情报局送交福特总统的秘密报告承认，关于中央情报局在美国进行非法活动——其中包括偷盗——的指责是真实的。
《洛杉矶时报》是在援引一位“从中央情报局掌握这个报告的官员那里得到情报的政府消息灵通人士的话”时这样说的。
这家报纸说，这份由中央情报局局长威廉·科尔比提出的报告说，中央情报局保存了九千个美国人的档案。
《洛杉矶时报》援引提供消息的人士的话说：“据我所知，这份报告也证实了如下的说法，即中央情报局参与了其他的国内秘密活动，其中包括至少有三次非法进入不应进的地方。”
他说：“在这几次非法进入中，有两次是针对被怀疑已滑到对方一边去的前中央情报局雇员的。”
这家报纸说，这份报告证实了包括在《纽约时报》报道中的一些指责。《纽约时报》的报道引起了关于在国内进行间谍活动的争论，但是“某些说法没有得到证实”。

显示原版>>

Previous:美新处报道：《福特签署军事建设法案》/《福特签署对外援助授权法案》

Next:美中央情报局反情报司高级官员全部辞职


美中央情报局反情报司高级官员全部辞职

出版日期:1975.01.05
         期次:5852
         版次:2
         栏目:\[第二版]
副题:众议员哈林顿对基辛格、科尔比和西蒙提出起诉
文章正文:
【美联社华盛顿十二月三十日电】中央情报局反情报司又有三个高级官员辞职。反情报司是一些公开报道中指名说进行国内间谍活动的机构。
他们的辞职连同中央情报局反情报司司长詹姆斯·安格尔顿的辞职，就使这个司的高级领导全部去职了。
新辞职的三个人是：安格尔顿的副手雷蒙德·罗卡、执行官员威廉·胡德、行动处长牛顿·米勒。
这三个人都证实他们辞职了，但是他们坚持说，他们辞职是为了取得在年底前离开政府的人可以得到的额外的退休福利。
一些人士说，他们的辞职除了要得到退休福利外，还有另外三个因素。
一些人士说，关于国内间谍活动的指责是这次辞职的一个因素。
一些人士说，反情报司同中央情报局局长威廉·科尔比和高级政策官员有两个主要政策分歧。
据说分歧是对苏联集团内部的事件和意图的解释，以及对科尔比采取的使这个机构较为公开的政策。反情报司的人员比他们的上司对于俄国在缓和方面的行动疑心较大，而且觉得科尔比的公开的做法使这个机构受到损害。
一些人士说，科尔比在一个批评中央情报局的私人组织主持的会议上同泄漏五角大楼文件的埃尔斯伯格辩论，这使中央情报局工作人员特别反感。
【合众国际社华盛顿十二月二十八日电】《华盛顿邮报》今天报道，国务卿基辛格要求福特总统成立一个公民委员会来调查有关中央情报局在美国进行非法间谍活动的指责。
这家报纸引用“政府人士”的话说，基辛格曾在中央情报局局长科尔比提出长达五十页报告前同福特和拉姆斯菲尔德讨论了这一主张。
民主党乌萨诸塞州众议员米歇尔·哈林顿二十七日在华盛顿举行的记者招待会上宣布他已经对基辛格、科尔比和西蒙财长提出了法律起诉。他要求美国地方法院宣布中央情报局在国外搞秘密活动以及在国外搞的种种活动是超越了该局一九四七年制订的规章制度的权限。哈林顿在他的六十五点起诉书中列举了下述秘密活动：美国在老挝秘密作战，入侵猪湾，在一九七○年到一九七三年之间向智利反对党和报纸提供财政支持。
参院外委会、参院军委会、参院政府工作委员会以及众院军委会情报小组委员会在报纸报道了关于国内间谍活动消息后，已宣布他们打算调查中央情报局的活动。
【路透社华盛顿十二月二十九日电】一位对美国中央情报局提出批评的主要人物今天说，有关这个绝密机构从事广泛的国内间谍活动的指责是千真万确的。威斯康星州民主党参议员普罗克斯迈尔说，他是根据可靠人士的情报说这番话的。
中央情报局今天是两项新的指责的目标。这些指责是：它曾经监视最高法院法官威廉·道格拉斯和三名国会议员，它曾于六十年代在纽约市（它认为纽约市是激进活动训练基地）进行广泛间谍活动。
他在一次电视谈话中说，有人指责中央情报局保存着一个有一万个美国公民姓名的档案材料而且进行监视、闯入和打入以及电话窃听活动，这些指责是千真万确的。
【合众国际社华盛顿十二月二十六日电】基辛格国务卿已交给福特总统一份长达五十页的报告，内容是关于据说中央情报局在国内进行的活动的。

显示原版>>

Previous:证实中央情报局对美公民进行非法活动

Next:英·甘地召开内阁会议 印紧张局势将加剧


英·甘地召开内阁会议 印紧张局势将加剧

出版日期:1975.01.05
         期次:5852
         版次:3
         栏目:\[第三版]
眉题:印度铁道部长米什拉被炸受伤后死亡
文章正文:
【印报托巴特那一月三日电】昨天在离这里不远的萨马斯提普尔火车站的炸弹爆炸事件中受伤的印度铁道部长拉·纳·米什拉，今天经过五小时的紧急腹部手术后死在医院里。享年五十二岁。
米什拉是最近印度议会开会期间震动了议会的一起进口许可证丑闻的中心人物。反对党派说，米什拉在任外贸部长期间与这件丑闻有牵涉。
米什拉在炸弹爆炸时小腹和大腿受了伤。他是昨天晚上抵达萨马斯提普尔，来主持萨马斯提普尔至穆扎法普尔的五十四公里长的宽轨铁路落成典礼的。
使米什拉受伤的这次爆炸还至少炸伤了二十二人。其中包括他的弟弟、比哈尔邦农业部长贾甘纳特·米什拉，两名议员，两名立法议会议员，三名立法院议员，副警察总监达尔班加和东北铁路局局长。
【美联社新德里一月三日电】来自萨马斯提普尔的消息说，在炸弹爆炸之后，米什拉发表铁路通车讲话的讲台立即浸透了鲜血。
巴特那当局说，这次爆炸是由安置在专为这次典礼建的讲台下面的一颗高爆定时炸弹造成的。
预料，米什拉之死将加剧全国的政治紧张局势。
甘地夫人是反对派搞的日益扩大的运动的打击目标。这个运动是从比哈尔邦发起的，目的是要通过对包括米什拉在内的高级官员们的贪污指责而把她撵下台。
【法新社新德里一月三日电】英迪拉·甘地总理接到米什拉死去的消息后不久就召开了内阁紧急会议。
观察家认为，米什拉的死亡可能给甘地夫人和执政的国大党带来严重的政治问题。
他的死亡是在首都流传下述消息时发生的：甘地夫人可能决定在一九七五年初举行一次仓卒的大选。原订举行下次大选的日期是一九七六年三月。
【路透社新德里一月三日电】比哈尔邦首府巴特那的官员说，已有二十个人被逮捕。但是尚没有说明此次爆炸的原因。
【美联社新德里一月三日电】米什拉是印度独立二十七年来第一个遭到暗杀的内阁部长。
比哈尔邦自去年三月以来，一直因发生政治暴力行动而动荡不定，当时学生们开始要求解除邦政府成员的职务，该邦政府是由总理的党执政的。
原先是由物价不断上涨和缺粮引起的学潮，后来发展成了一个扩大到邻近各邦的重大的政治运动。
关于贪污的指责的主要目标是米什拉，反对党领导人们上月在议会中指责他非法地给他的朋友们颁发进口许可证。
米什拉否认这些指责，而甘地夫人不顾这一政治风暴把他留在内阁里。
这位部长还是各工会批判的目标，工会指责他去年五月以逮捕数万名工人来使历时三周的全国铁路罢工停止。
预料，米什拉之死将加剧反对党同政府的对抗。政府已指责反对者们煽动暴力行动和要破坏民主制度。
甘地夫人前往米什拉在新德里的住宅，向他的家属表示慰问，但是，没有立即发表谈话。甘地夫人是在主持印度科学家大会开幕时得悉米什拉死亡的消息的。她在讲话中没有直接提及这一事件，但是警告说，“一些暴力和破坏的势力”妄图使国家毁灭。
反政府运动的领导人纳拉扬谴责杀害米什拉的行动，并说，他只主张非暴力革命，而不主张“暗杀政治”。英·甘地称一些地区的“军事压力”逐渐增长
【印报托新德里十二月三十日电】印度总理英迪拉·甘地对于在世界的一些新的地区（包括印度邻国在内）军事压力的逐渐增长“深表遗憾”，这种情况将“导致冲突加剧而不是减弱”。
甘地夫人在这里主持国际法协会第五十六次会议的开幕式时发表了一篇措词激烈的演讲，她说，“那些拥有军事和经济力量的国家掌握着为其他国家制订法律的权力”。
她在一次有四十四个国家将近六百名代表的会议上要求平均分配世界资源，她说，“要把被抢走的东西抢回来，要同歧视作斗争”。
【法新社新德里十二月三十日电】据观察家们推测，甘地夫人关于在新的地区军事压力逐渐增长这番话，还可能是暗指中央条约组织最近在印度洋巴基斯坦沿海举行的海军演习。

显示原版>>

Previous:美中央情报局反情报司高级官员全部辞职

Next:布托宣布邀请达乌德访问巴基斯坦


布托宣布邀请达乌德访问巴基斯坦

出版日期:1975.01.05
         期次:5852
         版次:3
         栏目:\[第三版]
副题:并谈巴基斯坦同阿富汗、印度、孟加拉的关系
文章正文:
【路透社卡拉奇一月二日电】布托总理今天说，他已邀请阿富汗总统达乌德访问巴基斯坦，以使这两个穆斯林邻国间的关系正常化。
布托在卡拉奇以东七十英里的塔塔对记者们说，他并不是想利用这个友好姿态来达到宣传目的或是要得分。
巴基斯坦总理过去曾说过，如果喀布尔政府停止支持在一九七三年二月为布托所取缔的巴基斯坦反对党民族人民党，两国关系是会改善的。布托又说，主使发出这一邀请的基本想法是要使巴基斯坦和阿富汗的关系正常化和消除分歧。他最近曾指责阿富汗训练在巴基斯坦俾路支省和西北边境省活动的游击队。他说，还没有得到阿富汗统治者对这一邀请的答复。
布托又说，关于他向印度总理英迪拉·甘地提出的举行两国领导人最高级会谈的建议，没有什么进一步的发展。
他说，巴基斯坦在改善同印度的关系方面还不需采取主动行动。
关于同孟加拉国的关系，布托说，如果孟加拉国提出“异想天开的荒唐”要求，巴基斯坦要建立友好关系的努力就不可能取得任何进展。
布托又说，巴基斯坦提出的关于建立一个委员会以决定孟加拉国与巴基斯坦之间的财产与债务问题的建议仍然有效。但是，他告诫说，它是不可能无限期地有效的。
孟加拉国在十二天前对巴基斯坦提出起诉，要求分享它宣称它在一九七一年十二月独立前通过出口商品所赚取的外汇。
布托说他在下个月对美国进行正式访问。
【美联社巴基斯坦卡拉奇十二月三十日电】布托今天指责说，印度正在设法扩大它在波斯湾各国及其他穆斯林和阿拉伯国家中的影响。
他对来访的六名伊朗记者说，印度正在“大力”向波斯湾国家表示愿意提供经济和军事援助，“以增加在这个地区的影响”。
布托在谈到他的国家同阿富汗的关系时说：“我们现在看到阿富汗对巴基斯坦的态度有了某种改变，对此我们表示欢迎。”
他还说：“巴基斯坦不会听任良好的机会失去而不去好好加以利用，因为我们希望同阿富汗保持良好和友好的关系。”

显示原版>>

Previous:英·甘地召开内阁会议 印紧张局势将加剧

Next:《印度时报》发表署名文章：《与达卡的分歧》


《印度时报》发表署名文章：《与达卡的分歧》

出版日期:1975.01.05
         期次:5852
         版次:3
         栏目:\[第三版]
副题:说印孟之间的特殊关系结束了
文章正文:
【本刊讯】《印度时报》十二月二十一日发表迪利普·慕克吉写的一篇题为《与达卡的分歧》的文章，摘要如下：
上周作出的关于印度孟加拉国之间的全部贸易都以通兑货币进行的决定是不合达卡的意的。它表明，正如孟加拉国的一位朋友所说的，印孟之间的特殊关系结束了。他是对的，因为通过对两国的主要商品黄麻和煤定出优惠价格而促进长期合作的这种概念已被放弃了。这是由于任何一方都不能忽视的经济压力造成的。但是，新德里方面在这个异常困难的时期仍需照顾到达卡的问题。孟加拉国对印度是否友好的利害关系之大已足以证明有理由作出这种照顾。
两国在一九七三年七月商定，一方向另一方出售特别重要的商品的价格，应在考虑到各国国内价格的情况下“从长期合作的角度来确定”。
但是，孟加拉国首先背离了这种谅解。它在一九七三年十二月得到印度的同意，为黄麻定出了与向世界其他各国出口的价格相当的新价。
新德里认识到，孟加拉国的经济使得它必须充分地利用它有限的出口潜力。因此，它继续保持煤的原价，“只根据运费和其他费用的上涨作了一些小调整”。
印度无法更长久地不改变对孟加拉国所索取的煤价。无论如何，印度自己也缺煤。显然，将来不可能按照一九七三年九月签订的全面的贸易和支付协定向孟加拉国提供六十六万吨那么多的煤。
孟加拉国支付进口煤的费用的能力，将在很大程度上取决于它能向印度和其他国家出售多少黄麻。在上周举行的会谈中，孟加拉国代表团企图把黄麻的价格提高到每蒙特（孟加拉国的计量单位——本刊注）九十四卢比，即提价百分之三十六，超过了一九七三年十二月一致商定的数字。它为把价格提高这么多寻找借口说，因为今年世界的黄麻产量减产百分之三十，这使得黄麻的国际价格提高了。孟加拉国代表团还指出，由于米价突然上涨，黄麻在孟加拉国国内的价格去年已从每蒙特六十到六十二卢比上涨为每蒙特九十五到一百一十五卢比。
其实印度将在它可能的范围内最大限度地购买孟加拉国的黄麻。但是，它简直付不起每蒙特九十五卢比的费用，因为尽管黄麻歉收，在加尔各答的进厂价格仍是每蒙特六十五卢比。
印度和孟加拉国黄麻的价格通常是不相上下的。要说呢只不过是孟加拉国由于黄麻产量高和质量好而一向具有有利的竞争条件罢了。除了归因于塔卡（孟加拉国的货币——本刊注）贬值之外，很难说明为什么今天黄麻的价格明显地相差这么大。印度卢比与塔卡的非官方的兑换率是四十二印度卢比兑换一百塔卡，虽然两国货币的官方比价是相平的。
使孟加拉国甚至更为感到不安的一个问题是黄麻往印度走私的问题。乍看起来，一种商品会从价格高的市场流到价格低的市场去似乎是不可能的事，但是原因在于塔卡愈来愈不值钱。据孟加拉国人士说，目前的走私量至少是一九七一年前的两倍。
不幸的是，对贸易条件和走私问题的争论，正好发生在两国政府必须就棘手的恒河河水问题作出决定的时候。
今年五月两国总理曾要求技术专家们找出加大枯水季节河水流量的一致同意的办法，因为，他们认识到要满足两国今后的需要，水量确实不够。
然而，眼下还看不到有什么解决办法，虽然专家们预定于下星期再次会晤。印度的要求是把流量更大的布拉马普特拉河的尚未利用的河水通过开凿一条联系运河利用起来，以加大恒河的水量。但是，达卡方面的专家们希望在恒河本身的上游蓄水。随着法拉卡水坝的准备投入使用，时间上来不及了。因为这些问题无疑地是非常复杂的，因此应当要求专家们继续进行对话而不要忙于作出结论。然而，必须要根据一项明确的条件，在政府一级找出一个临时解决办法，这个条件就是：这项临时解决办法将不影响今后的最后解决办法。

显示原版>>

Previous:布托宣布邀请达乌德访问巴基斯坦

Next:二次中国归来答客难（六）


英《观察家报》文章：《争取生存的新竞赛第三世界是怎样得到自己地位的》

出版日期:1975.01.05
         期次:5852
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《观察家报》十二月二十九日发表一篇报道。标题是《争取生存的新竞赛……第三世界是怎样得到自己的地位的……民主国家仍然在竞赛中走在前头》，摘要如下：
自从原子弹出现以来，世界就在进行一场争取生存的竞赛。这场竞赛是要看看在不受约束的国家竞争——军事的、政治的和经济的竞争——使世界上的问题最后变得无法处理以前，是否能够建立一种会防止世界战争的国际安全体系。
在一九七四年期间，这种竞赛是不分上下的。到年底，谋求稳定与和平的力量仍在取得进展，但是看来在一九七五年有被赶上的危险，除非它们额外作出努力。
苏美和缓仍然有效，虽然和缓在中东问题上受到了压力。在中东，对发生战争的恐惧再次给早些时候对和平所抱的希望投下了阴影；苏中分歧象过去一样深刻；美国与北京的关系仍然是融洽的，但是在踏步不前；越南人之间和柬埔寨人之间的战争继续进行，其猛烈程度没有减少；印度爆炸了一个核装置。
葡萄牙在非洲的统治的崩溃预示老殖民帝国的终结，但是却为南部非洲的不肯定的未来——是和平，还是加紧进行游击战——开辟了道路。
在欧洲，共同市场为生存而斗争，东西方和缓在维持下去，但是在减少双方的武装部队问题上没有取得进展。希腊和葡萄牙的独裁统治结束了，但是塞浦路斯危机破坏了北约组织的东南翼，并且几乎使希腊和土耳其打起来。
但是，这一年的主要事态发展是石油危机对旧的国际经济秩序的致命打击。已建立的统治集团在国际上以及在工业化国家内都受到挑战。第三世界的发展中国家向富有的工业强国一向据有的统治地位挑战。在西方的工业国内部，工人们要求更为平等地分享国家的财富，地方特性和地方自治的支持者向全国的中央政府的权力挑战。
这些事态发展使得有可能出现咄咄逼人的经济民族主义和出现造成战争的新原因的社会冲突，除非能够在国内外建立一种新的更为公平的经济秩序。
在这一年开始时，世界仍然由于中东战争、阿拉伯石油禁运和石油输出国组织中的阿拉伯和非阿拉伯产油国使石油价格上涨三倍所造成的震动而晕头转向。上述情况加剧了已经在发展的通货膨胀和衰退的问题。
看来它们加剧了国际经济机构（包括欧洲经济共同体）由于战后国际货币制度的崩溃所处于的瘫痪状态。
人们只是逐渐认识到（或许还没有充分地了解），石油危机不仅仅是阿拉伯利用石油作为对以色列取得有限的政治目的的一种战术武器的后果，而是一种迹象，表明世界经济力量对比已发生了不能取消的改变。现在可以认为，这是从前非常强大的主要工业国和从前是脆弱的第三世界国家之间的关系中的分水岭。
产油国关于把油价提高到同它们这个重要商品的“真正的价格”价值更相适应的水平的联合决定，导致了本世纪中在整个国际经济秩序方面的第一个根本的改变。
西方的主要贸易国找不到有效的经济方法或军事方法来阻止中东（还有非洲、拉丁美洲和亚洲）的软弱得多的产油国采取联合行动。
当世界正在为改变和恢复它的经济而斗争的时候，它面临在中东和南部非洲的两个政治危机，这两个危机深刻地影响了将来对东西方缓和的希望和工业国与第三世界的关系。
中东冲突不是石油危机的主要原因，但是阿拉伯国家和以色列取得和平解决无疑将使石油购销更易于得到合作性的解决。然而，更为紧迫的是，如果没有取得和平解决，目前的趋势是朝着另一次阿拉伯—以色列战争发展，而超级大国卷入这场战争的危险比过去任何时候都大。
在这一年的上半年，埃及和叙利亚同以色列达成的脱离接触协议看来为中东的持久和平开辟了一代人的时间内最好的前景。但是调解失去了势头：由于双方大肆重新武装，由于巴勒斯坦解放组织走上外交舞台，新的怀疑产生了。
美国和以色列的新政府看来在采取和平主动方面处在较弱的地位，而基辛格的不使俄国人参与调解的进程和尽可能把他们排除在中东之外的政策已经破坏了超级大国在一个地区的合作的基础，而在这个地区，缓和一直是最脆弱的但也是最需要的。这一点不只是对于阿拉伯—以色列冲突是千真万确的，而且对于塞浦路斯的解决也是千真万确的。
哈罗德·麦克米伦一九六○年关于非洲“改变风向”的著名预言，已从一九七四年开始破坏南部非洲的基础的暴风雨中得到实现。
目前正在发生的决定性变化最终是由葡萄牙在非洲四个世纪之久的殖民主义突然的但并非不可预料的垮台所造成的。今年四月反对卡埃塔诺政权的军事政变，不只是摧毁欧洲最老的法西斯政权和结束在几内亚（比绍）、安哥拉和莫三鼻给的三个激烈的殖民战争，它还决定性地改变了南部非洲军事和政治的力量对比。
这个戏剧性的变化给残存的白人统治的国家（南非和罗得西亚）展现出两种选择：认为是不可避免的而接受同黑非洲扩大军事冲突（同时不可避免地冒着外国更大程度卷入的风险）；或是谋求一个和平的途径来解决世界上最敏感的地区之一的危险的种族冲突。
在大陆发生重大变化的另一个地区是非洲之角。今年九月塞拉西皇帝继他的陆军于二月发起“爬行革命”之后被废黜一事，使这个有战略意义的敏感的红海地区出现了新的不安全的因素。
迄今一直无法在黑非洲发挥有效作用的俄国人对非洲之角的事态表示出强烈的兴趣。但是，他们也希望他们在乌干达的政策能取得重大成功。在乌干达，他们不声不响地成了阿明将军不得人心的暴政的重要军事支持者。
在莫斯科这方面来说，对非洲这些事态的主要兴趣不仅在于削弱西方在非洲的影响，而且，甚至更为重要的是，在于抗衡中国人的影响。近几年来，北京通过它的积极的、但是却是很自谦的政策在博得非洲友谊方面轻易地胜过莫斯科。
新的挑战的复杂性，尤其是在面对通货膨胀、衰退和高油价的新问题的情况下经济管理之难，促使许多评论家对工业国的民主制度的前途作出忧郁的预言。可是，在过去一年中，民主制度所表现出的力量和弹性确比共产党政权大得多。

显示原版>>

Next:共同社报道：《保利茂将于十五日首次访华》


《美国之鹰从阿维亚诺调往沙漠》

出版日期:1975.01.06
         期次:5853
         版次:1
         栏目:\[头版]
眉题:意刊报道意大利美军基地动态
文章正文:
【本刊讯】意大利《时代》周刊第五十二期（一九七四年十二月二十七日出版）发表米凯莱·加布里埃利写的一篇题为《美国之鹰从阿维亚诺调往沙漠》的文章，摘要如下：
（原文提要：飞机是从威尼托和撒丁岛的美国基地起飞的，飞行的目标是中东。这只是一种演习吗？我们掌握了一些事实。）
美国在意大利的驻军准备袭击油井吗？一些阿拉伯国家的发言人谈到了“五万人的重要调动，特别是沙漠战的训练”。然而，法尔内西纳宫（意大利外交部所在地——本刊注）否认这种说法，并且非正式地说这一消息“显然是任意捏造的”。美国驻罗马大使馆则保持沉默。那么真情到底如何呢？我们走访了美国在意大利的几个主要基地。我们的注意力首先集中到了离乌迪内八十公里的阿维亚诺。为什么集中在阿维亚诺呢？
（１）十二月三日，《时代》杂志记者恩佐·卡塔尼亚到了的黎波里，利比亚外交部的一位很重要的人物对他说：您同我谈话时，一队美国飞机正在飞越地中海。这队飞机运载的是在沙漠的沙丘中间伪装起来的人员。他们是在加利福尼亚训练的。他们是从意大利北方动身的。卡塔尼亚问：“确切地说是哪里？”对方的回答是：“来自离维琴察一百八十公里的一个地方。”显然这是第一次提到阿维亚诺基地。
（２）十二月九日，贝鲁特的一家黎巴嫩日报说：“调动同这样的可能性有关：美国进行军事干涉以确保工业国对阿拉伯国家的石油的控制。”但是，这些调动是从哪里出发的呢？这家黎巴嫩报纸没有特别指明地点。但是，在米兰，巴勒斯坦解放组织的一位代表当天晚上对《时代》杂志说：“这些飞机是从阿维亚诺起飞的。阿维亚诺的这些飞机在飞行过程中又补充了从撒丁岛起飞的另外一些飞机。”
这几天的紧张局势过去了吗？尽管美国军官声明这是“正常的行动”，但很有意思的证据是：（一）在阿维亚诺出现的飞机达三十六架。在正常情况下应该是十五架；（二）平常，每天只有七架飞机起飞。但是从十二月二日开始每天平均是二十八架；（三）从十一月一日到今天，人员调换非常迅速：应该在阿维亚诺呆三年的人突然离开了这里，而被另外的人代替了；（四）阿维亚诺基地具有多向起飞场。马尼亚戈有一个相距二十公里的小村庄。几周来，在马尼亚戈的演习更加频繁了。
这四桩事件本身就足以说明这种紧张形势和“特殊的时刻”。但是，在科罗拉里奥还有第五项事件，这是一件奇怪的有色彩的，但同样也是有意思的事件：在阿维亚诺的美国士兵每月十五日发薪。这样，妓女十一日就从佛罗伦萨、罗马和整个威尼托来到这里预先和最好的“顾客”打招呼。现在妓女对基地司令生气了。她们说，这位司令指派“他们的人”从事额外事务；许多人禁止出营；在基地还有动员和战争气氛。
一个在这个基地工作的专家对我们说：“希腊已经不向北大西洋联盟开放了。这里的军官、飞行员和飞机都十分秘密地作好了准备。”

显示原版>>

Previous:基辛格对美刊谈石油、中东等问题

Next:美报就福特将发表车咨文刊登文章：《必要的强调》


非洲一些国家和政府首脑发表新年讲话

出版日期:1975.01.06
         期次:5853
         版次:3
         栏目:\[第三版]
文章正文:
·达荷美·【法新社科托努十二月三十一日电】达荷美国家元首克雷库中校今天在科托努的共和国宫接受了外交使团的传统的祝贺。
克雷库中校在讲话时指出，刚结束的一年的特点是出现了任何国家都未能幸免的经济困难。他提醒说，这场经济危机的持续存在，是召开联合国大会第六次特别会议的原因，这次特别会议的目的是要建立一种新的世界经济秩序。达荷美国家元首又说，我们认为革命军政府采取的由国家接管国家经济某些要害部门的措施，在逻辑上符合联合国大会建议的这种新经济秩序。它们还构成达荷美人民对战斗的非洲为自己居民的幸福而进行斗争的积极贡献。
·多哥·【法新社洛美十二月三十日电】多哥国家元首在对以外交团团长法国驻多哥大使为代表的外交团的祝贺致答词时，说：“过去的一年，在我国发生了一些重大事件。多哥开始了一项新的政策，即为其经济解放而斗争的政策。我们得到了你们各国帮助我走这条路的重要援助。但是，这种援助如果没有内部努力作基础，就会没有意义了。因此，我们在彻底解决了我们的政治问题和保证了国家的和平与安全之后，坚决走上了经济发展的道路。”·尼日尔·【法新社尼亚美十二月三十一日电】尼日尔最高军事委员会主席和国家元首赛义尼·孔切中校十二月三十一日在总统府接受了临时政府和外交团成员的祝贺。
孔切总统祝愿一九七五年成为“一个寻求道路的世界上的希望与和平的一年”。·布隆迪·【法新社布琼布拉十二月二十九日电】布隆迪民簇统一进步党总书记、国家元首和政府首脑米孔贝罗中将十二月二十七日晚在总统府接见前来向他祝贺新年的政府、共和国最高委员会和外交团成员时总结了一九七四年的情况。他向外交团成员们说，在国内方面，布隆迪当局曾致力于在出事地区恢复和平。他要求他们向他们各自的国家元首、政府首脑和人民转达布隆迪人民使布隆迪成为一个和平绿洲的决心。·马尔加什·【法新社塔那那利佛十二月三十一日电】政府首脑拉马南佐阿将军向马尔加什人民表示祝愿，对“他们通过自己的忘我精神，对我们所碰到的各种困难所表现出的智慧和成熟感到高兴”。
他说：“希望这新的一年成为我们团结、亲密无间和严守纪律而取得成就的一年，也希望我们大家一块开始的一九七五年成为繁荣的一年。”·毛里求斯·【法新社路易斯港一月二日电】拉姆古兰总理说，考虑到拟议中的工党政府关闭英国在这里的基地，毛里求斯的防务必须指望其他地方。
他昨天在新年文告中表示希望，印度洋的岛屿将一起努力以保证这个地区的防务。·莫三鼻给·【法新社洛伦索马贵斯一月二日电】莫三鼻给总理希萨诺一月二日在新年讲话中说，莫三鼻给解放阵线在争取国家独立的斗争中使用的主要武器是人民的团结。总理又说，“现在人民团结将是重建国家的主要工具。”

显示原版>>

Previous:安德森关于基辛格在美白宫秘密汇报会上谈话的报道：《把叙利亚僵局归处于以色列人》

Next:二次中国归来答客难（完）


二次中国归来答客难（完）

出版日期:1975.01.06
         期次:5853
         版次:4
         栏目:\[第四版]
作者:赵浩生
作者身份:赵浩生
文章正文:
问：现在国民党拼命争取海外华侨、学人回去访问、开会，你也到过台湾。回到大陆和回到台湾，在感觉上有什么不同？
答：我到台湾，是自己掏钱到远东旅行时经过那儿，不是国民党政府送的飞机票。比超大陆和台湾，我的感觉是分明而简单，一个是神气，一个是泄气。在中国大陆一切的一切，都使你感到做中国人的骄傲，使你热切的希望着自己会成为这光荣人群中的一分子。虽然国内的人并不在意，但是你回去以后，生怕自己在不知不觉中流露出洋味儿，从思想、意识，到头发太长或裤管太窄，都会觉得不好意思。这种心情，正象你不愿母亲看到你说不好家乡话一样，而愿全心全意、满怀敬慕的向祖国认同。在国民党统治下的台湾省，一下飞机你就看到满目是殖民地经济、殖民地文化、殖民地思想意识。这里的一切就是学美国、谄日本。有些地方学得比美国更过火。比方说，女人的迷你裙比美国的更短，喇叭裤比美国的更大，摇滚音乐比美国的更狂乱。靡靡之音比日本占领时代还肉麻。有时候你会感到，这里究竟是中国还是美国的中国街。这种殖民地文化和色情文化也许使有些外国观光客乐不可支，但任何一个从外国回来具有民族自尊感的中国人看来，都会觉得泄气、恶心。更使人想到，在国民党统治下，具有民簇自尊感的台湾同胞敢怒而不敢言的心情是多么痛苦。连我的到台湾作研究的美国学生都感到痛心。
问：你看台湾的前途如何？有没有和大陆和平统一的一天？
答：现在国民党政府的一切全靠美国。其喜、怒、哀、乐，全靠华府的一句话；其军事全靠和美国的一纸条约；其经济发展，全靠美国和日本的订货、投资。美国和日本的经济打个喷嚏台湾就要害重伤风。如今经济寒流冲击美、日，台湾已经患了肺炎。
国民党官员心里知道前途已经无望，早在外国安排了退路，子女都送到外国。台湾青年一向都把前途寄托在到外国留学，近年来，留学对青年人又有新的意义。今天出国留学，成了向祖国认同回归的桥梁，祖国的消息，也经过这个桥梁传到台湾。国民党的特务不论如何严密也阻止不了台湾同胞和大陆同胞精神交流。蒋家父子不敢跟北京和谈，台湾同胞和大陆同胞却已建立起曲线的联系。从世界大势看，台湾的前途更清楚。目前和中国已经建交的将近一百个国家以及中美“上海联合公报”中都承认台湾是中国的领土，蒋介石政权已走投无路。国民党所宣传的殖民地假繁荣已经成了明日黄花。从人心看，做一个神气、值得骄傲的中国人，还是做一个泄气、受人轻视的中国人？加入一个欣欣向荣的独立自主经济，还是等待着解放前大陆经济崩溃的悲剧在台湾重演？台湾同胞是知道如何选择的。
国内的人谈到台湾问题时，很清楚的表示：“台湾海峡已经不是解放台湾的障碍”，“和平方式不成，也要考虑到非和平方式”，这一切都说明着，条条大路通台湾，台湾的解放，只是时间问题。至于台湾解放以后的政策，大陆上负责人的态度则十分平易、缓和，就是：“跟台湾同胞商量着办，不能马上就把大陆上的一套搬过去。”
我希望有一天能重游台湾，那将是回到祖国怀抱的神气的台湾了。（完）

显示原版>>

Previous:非洲一些国家和政府首脑发表新年讲话

Next:泰访华贸易代表团正副团长谈泰中关系


泰访华贸易代表团正副团长谈泰中关系

出版日期:1975.01.06
         期次:5853
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷报纸一月一日报道：由团长巴颂、副团长阿南率领的泰国贸易代表团在结束对朝鲜和中国的访问之后，十二月三十一日返抵曼谷。
巴颂在机场谈到这次访华之行时说：中国方面对泰国废除五十三号法令感到欣慰，而泰中的直接贸易对双方是有利的，由于贸易关系的展开，自然而然地也就是发展到外交关系的建立。
阿南对记者说，中泰建交的障碍主要是泰国同台湾的关系问题。只要泰国还未切断同台湾的外交关系，泰中建交就无法实现。
他最后说，泰中的往来与联系到了目前的地步，已显明地看出建交的时机已日渐接近。

显示原版>>

Previous:二次中国归来答客难（完）

Next:日报报道：《自民党以今春就恢复日台航线问题达成协议为目标，已提出了试行方案》


日报报道：《自民党以今春就恢复日台航线问题达成协议为目标，已提出了试行方案》

出版日期:1975.01.06
         期次:5853
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》一月四日刊登一则消息，题目是《自民党以今春就恢复日台航线问题达成协议为目标，已提出了试行方案，其基本内容是“恢复（台湾的）尊严”等》，摘要如下：
恢复日台航线是去年四月中断航线以来的一项政治悬案，自民党内以滩尾总务会长为中心，已经积极地着手予以解决。去年底已拟定了恢复这条航线的“试行方案”，其基本内容是“恢复台湾的尊严”和“确保飞行安全”等两个方面。这一方案通过亚东关系协会已秘密地提交给台湾政府。计划在看清了台湾的反应之后，本月底在党的三位首脑会议上就“恢复（航线）”问题正式做出党的决议。据自民党首脑称，台湾方面以这次政权的更迭为转机在“恢复航线”问题上态度也灵活起来。三木首相等政府方面对于“恢复（航线）”问题基本上是没有异议的。因此，如果进行得顺利，估计四月份将可能就恢复航线问题达成协议。
关于恢复日台航线最大的障碍——大平外相的谈话，即，不承认“台湾飞机上‘青天白日旗’是所谓‘国旗’”的问题，政府将在国会表明如下的见解：“由于我国与台湾没有邦交，所以不能承认台湾旗是国旗，但对于与台湾保有外交关系的国家来说，台湾旗是国旗。因此，我们不说台湾旗不是国旗等那种僭越的话”。
关于根据民间协定“恢复航线”后确保飞行安全、航空公司、代理店等问题，已约定“以中断（日台）航线以前的状态为基础”。
本月中旬将听取台湾方面的反应和要求进行调整，本月底滩尾总务会长、中曾根干事长、松野政调会长以及中断航线时的外交调查会长福田笃泰将在一起重申去年在进行签订日中航空协定谈判时做出的“确保日中、日台两条航线”的党的决议，并正式要求政府根据“试行方案”采取必要的措施。

显示原版>>

Previous:泰访华贸易代表团正副团长谈泰中关系

Next:香港《文汇报》报道：《〈马赛曲〉变了样了》


香港《文汇报》报道：《〈马赛曲〉变了样了》

出版日期:1975.01.06
         期次:5853
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》十一月十六日以《马赛曲变了样了》为题报道：
法国的国歌《马赛曲》变样了。
十一月十一日，法国总统吉斯加尔
·德斯坦出席在凯旋门的无名战士墓前举行的、第一次大战停战纪念日的纪念典礼时，当时演奏的《马赛曲》，一变其向来的雄壮的进行曲调子，而放慢节拍，成为一支庄重的曲调。
这一改变，据说是基于总统吉斯加尔·德斯坦的指示，由军乐队队长波特里进行的。除了放慢节奏之外，令人注意到的是：迄今为止，演奏国歌时必有的铜鼓，也消失了踪影。因此曲调听来比较简朴。
波特里表示说：这还只是初步的改变，在未来，经过许多人加工之后，《马赛曲》将不再是象军队的进行曲那样，而是成为一种赞歌了。
《马赛曲》的诞生，传说是法国大革命时，由斯特拉斯堡的工兵上尉鲁热
·德利尔作词作曲的。此说现已成为流传法国全国的公式解释。在法国的历史教科书上，也记述有工兵上尉鲁热·德利尔，受到斯特拉斯堡市长的嘱托，在一夜之间，作成《马赛曲》的故事。当然，除此之外，还有几种不同的说法。
且说《马赛曲》作为法国多年来的国歌，一旦变了样，自然有人不惯。《震旦报》便对此大表抗议。说这一改变，大大地丧失了马赛曲的精神，要求当局考虑寻求“其他的变化材料”。

显示原版>>

Previous:日报报道：《自民党以今春就恢复日台航线问题达成协议为目标，已提出了试行方案》

Next:香港报纸报道：《中文影排机面世》


香港报纸报道：《中文影排机面世》

出版日期:1975.01.06
         期次:5853
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星岛日报》十一月二十三日以《中文影排机面世》为题报道：
迪雷高（香港）有限公司昨日向本港报界介绍完全由电脑操作的“富图七二九型高速中文影排机”，这是第一具完全由电脑操作的中文影排机。
该公司经理罗浮柏说，“富图七二九型高速中文影排机”，是美国麻省富图公司“百事实得”机系统发展而成。“百事实得”机原为英文影排机，在美国已普遍为报界采用。一九七二年开始，富图公司开始将该机的电脑设计和控制法改良，至去年年初方才制成第一具中文影排机。
“富图七二九型高速中文影排机”共分为检字机，排字机和冲印机三部分，使用时，每部机器只需要一位管理员，就可将需要的版面，不同大小不同字体的字打出并冲印出来。
该高速中文影排机的最大优点是速度特别快速。一位检字员借著电脑的帮助，一分钟可以检出五十个不同大小，不同字体的中国字，而排字机平均一秒钟可以排出十七个字，若是最通用，最普通的字，每秒钟则可排三十个。冲印机的速度是每秒钟冲三英寸。如果一间报社采用该机编印报纸的话，则四架检字机，一架排字机，再加一架冲印机就可编印一份出纸五、六张的日报。旧式的检字，工人每分钟平均检字二十个。“富图七二九型高速中文影排机”价值美金六万九千元，约合港币三十五万元。
目前本港唯一的一架，也是全世界唯一的一架“富图七二九型高速中文影排机”为本港某西报拥有，该报印行的一份杂志就是以此机编印的。
昨日同时展出的还有该公司出品的高速英文校对机，这是采用桂中枢先生发明的个别英文字母码制成的。使用时，将原文打在荧光幕上，要改正错字时，只需将不需要的字母删去，再改为正确的字母，电脑就会将整篇文章正确无误的行数、空位、字距排好。若是中文，则以桂中枢先生创制的桂氏汉字个别字母码将中文以英文字母编好，再翻成中文。

显示原版>>

Previous:香港《文汇报》报道：《〈马赛曲〉变了样了》

Next:日本利用废旧塑料与木粉制合成木材


日本利用废旧塑料与木粉制合成木材

出版日期:1975.01.06
         期次:5853
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《化学工业时报》旬刊七三年九月五日报道：
大日本油墨化学工业公司研究成功以废旧塑料与木粉生产合成木材的方法，这一方法是将除聚氯乙烯以外的废旧塑料薄膜及成形制品直接投入加压设备，在一百五十公斤压力下进行加压，使废旧塑料破碎成为小块，然后送往加热炉使受热熔融，再通过螺杆制成切粒，将切粒与木粉大体上按一比一的重量进行混炼，即得出合成木材。
此种合成木材的强度相当于单纯塑料的两、三倍。目前它的用途是以保护道路用的栅栏、下水道等的建筑材料、塑料棚柱桩等农业材料以及牧场栅栏等畜牧业用的材料为对象。据说在价格方面是以每公斤不超过二百日元为目标。该公司将出售这种处理技术与合成木材产品，并且打算向国外输出此项技术。

显示原版>>

Previous:香港报纸报道：《中文影排机面世》


美报就福特将发表车咨文刊登文章：《必要的强调》

出版日期:1975.01.06
         期次:5853
         版次:2
         栏目:\[第二版]
副题:美国会中的一些主要共和人认为咨文应有效地集中在经济和能源困境两大问题上
文章正文:
【本刊讯】美国《华盛顿明星新闻报》十二月三十一日刊登一篇文章，题目是《必要的强调》，全文如下：
福特总统将于下月向国会和全国发表的国情咨文，由于若干原因将异常重要：公众对美国经济前途的忧虑是大萧条时期以来最糟的；公众对政府仍然是很不信任的——这主要由于水门事件；对许许多多美国人来说，福特的领导如何仍然有待证明。虽然大多数人由于总统是新上任的，由于他所继承的、要在短期内解决的问题很困难，而愿意对他多忍耐一些，对他的可疑行动作善意的解释，但是人们普遍有一种无所适从的感觉。
但是这个国情咨文可以说将是一个分水岭。公众认为他已有足够的时间，他们将注视这个咨文，以便从中找到迹象，说明他抓住了这些问题，并准备采取有力的主动行动。当然，一次讲话是不会决定总统的成败的，但是讲话的风格和内容将会大大有助于激励全国人民的情绪，它可以提供必要的保证：政府终于有了一种强烈的方向感，并准备进行领导，而又不抹煞任何令人不快的现实。无论如何，许多人将把它看作是说明政府将来的表现情况的一个征象。
由于记住了这一点，国会中的一些主要共和党人就讲话应当是什么样的讲话这一点对白宫所说的下述这番话是对的：它应当是比较短、但却很有力量，并要有效地集中在使大多数人忧虑的两个大问题上，即经济和能源困境。他们告诉总统说，这次要去掉那个庞大的、传统的“洗衣店清单”，不要以令人生厌的废话谈及天下每个问题。
要中肯地、坦率地、甚至雄辩地谈真正是关键性的问题，告诉人民，政府必须做什么事情和他们必须做什么事情来对付目前的困境。
这些领导人还强调了得到两党支持的必要性，鉴于国会中民主党的势力大，得到两党的支持就倍加必要了。
如果福特注意这一良好的劝告，他也许可以激励全国人民——在这一点上，他在过去就这些重大问题发表的讲话中做得不很好，大概由于制订的政策仍不完善。他也许能够重新表现出他在今年八月那个令人眼花缭乱的日子就职时，作为总统发表的第一次讲话中具有的那种动人的力量。

显示原版>>

Previous:《美国之鹰从阿维亚诺调往沙漠》

Next:西德官方发言人评基辛格对美刊的讲话


西德官方发言人评基辛格对美刊的讲话

出版日期:1975.01.06
         期次:5853
         版次:2
         栏目:\[第二版]
副题:说西德坚持对所有中东国家采取不偏不倚政策
文章正文:
【德新社波恩一月三日电】官方发言人格吕内瓦尔德今天在评论美国国务卿基辛格的讲话时说，西德政府认为，中东发出军事行动的前景“并非当前谈论得很多的问题”。
基辛格在接见一家杂志记者的讲话中没有排除中东爆发军事行动的可能性，如果阿拉伯国家的石油政策有可能“扼杀”工业世界的经济的话。但基辛格又说，这将是一条“非常危险的道路”。
格吕内瓦尔德提到了施密特总理最近作出的保证：波恩政府不打算参加任何这样的“考虑和可能采取的步骤”。
这位发言人说，他并没有“基辛格在考虑这种事情”的印象。
外交部发言人冯·帕赫贝尔在同一个场合强调了波恩“没有改变的态度”，即“坚持对所有中东国家采取不偏不倚的政策”。
【美联社波恩一月三日电】施密特总理的政府今天说，它不认为美国提出的批评是针对它的。美国批评欧洲盟国“敌视”美国在中东的和平努力。
政府发言人格吕内瓦尔德在记者招待会上说，波恩并不感到受到了国务卿基辛格在华盛顿接见《商业周刊》记者时发表的讲话的影响。
在这次记者招待会上，外交部发言人冯·帕赫贝尔否认了耶路撒冷传出的消息：波恩外交部一发言人曾向以色列人秘密保证，如果发生新的中东战争，波恩不会反对使用德国基地让美国提供后勤支援。
有记者问，这是否意味着西德将断然拒绝（美国向以色列）运送武器，冯·帕赫贝尔不肯作具体答复。
冯·帕赫贝尔又说，基地问题不会在共同市场希望今年就经济、技术和文化长期合作的问题与阿拉伯国家进行的对话中予以讨论。
有记者问到一场新的中东战争正在隐隐出现的消息。政府发言人格吕内瓦尔德回答说，波恩政府拒绝参加这种“公开的猜测”。

显示原版>>

Previous:美报就福特将发表车咨文刊登文章：《必要的强调》

Next:福特的经济顾问主张“减税”来刺激美经济


福特的经济顾问主张“减税”来刺激美经济

出版日期:1975.01.06
         期次:5853
         版次:2
         栏目:\[第二版]
文章正文:
【路透社纽约一月三日电】《纽约时报》今天报道，福特总统所有的主要经济顾问，包括西蒙财长在内，都一致认为需要减税来刺激美国的经济。
该报在一条从华盛顿发的引用政府官员的话的电讯中说，总统显然正在朝着作出这样的决定前进。
这条消息说，最后的决定还没有作出，仍在辩论。消息引用一位高级官员的话，减税的总数将在一百亿到二百亿美元之间。
消息说，减去的税收将由增加进口石油的关税和提高国内石油的税收来弥补。

显示原版>>

Previous:西德官方发言人评基辛格对美刊的讲话

Next:福特签署一项关于扩大就业机会的法案


福特签署一项关于扩大就业机会的法案

出版日期:1975.01.06
         期次:5853
         版次:2
         栏目:\[第二版]
副题:合众社说这反映白宫的经济重点从制于止通货膨胀转向对付衰退
文章正文:
【合众国际社科罗拉多州维尔十二月三十一日电】（记者：海伦·托马斯）在明年将会有六百五十万人失业的情况下，福特总统今天签署了一些紧急法案以使十万人得到公共服务方面的就业机会，并扩大受到失业保险的范围。
福特说，紧急就业和失业援助法与紧急失业补偿法是“一些向我们失业的同胞提供非常需要的帮助的法案”。
总统保证说：“我将很快签署”二十七亿五千万美元的补充拨款法以使这些紧急计划得到经费。
总统新闻秘书内森今天说，福特已经放弃他要对收入在一万五千美元以上的人征收百分之五的附加所得税的建议。这反映白宫的经济重点显然从制止通货膨胀转向对付经济衰退了。
总统签署一项行政命令，正式允许美国人购买和拥有黄金。

显示原版>>

Previous:福特的经济顾问主张“减税”来刺激美经济

Next:日本《经济往来》杂志载文：《苏联意在南方——俄国和中东的历史》（一）


日本《经济往来》杂志载文：《苏联意在南方——俄国和中东的历史》（一）

出版日期:1975.01.06
         期次:5853
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《经济往来》杂志一九七四年第十一期刊登成濑恭写的一篇文章，题目是《苏联意在南方——俄国人和中东的历史》，摘要如下：憧憬高加索的俄国人被围在北面的大高加索山脉和南面的小高加索山脉之间的盆地，就是外高加索。
夹在这两个山脉之间仅占苏联国土百分之一的外高加索，无论在地理上还是在历史上，都和不同于苏联的土耳其、伊朗一样，是中东的世界，应当说它和土耳其斯坦一样，是南亚的一部分。
但是，居住在这里的一千二百万人的格鲁吉亚、亚美尼亚和阿塞拜疆三个民族，都是印欧语系民族，同巴尔干半岛的南斯拉夫民族和俄罗斯民族一样，是希腊正教徒，重复着分为五十多个种族和语言的山国所特有的分裂抗争的历史，在本质上同土耳其和伊朗，越来越不相同。
同是希腊正教徒的俄国同土耳其进行战争的原因之一是存在这个亚美尼亚人问题。但是，在一八七八年俄土战争结束时，英国害怕俄国乘土耳其衰败的机会南下，于是召开柏林会议，想要制止俄国人向巴尔干半岛扩张，在外高加索由英国分担保护亚美尼亚人的责任，获得塞浦路斯岛，封闭俄国在达达尼尔海峡的出口。
俄国为英国的这一处置所激怒，于是鼓吹亚美尼亚人的民族主义，想要在俄国人的保护下把亚美尼亚人统一为一个独立的国家。当时，亚美尼亚人在俄国领土上有一百万，在土耳其领土上有一百五十万，在伊朗领土上有十五万，还有二十五万人分散在欧美和印度，合计二百九十万人。并且，在一九○○年当俄国得到在土耳其领土亚美尼亚铺设铁路的权利之后，就不断发生亚美尼亚人反对土耳其政府弊政的阴谋活动，为了加以镇压，土耳其政府大批屠杀土耳其的亚美尼亚人，一直持续到一八九四年、一八九六年和一九○九年。
俄国乘此（在第一次大战期间大败土军）机会占领了亚美尼亚的几乎全部领土。但是，由于列宁的革命，俄军士气低落，根据布列斯特—立托夫斯克条约，必须把于一八七八年获得的卡尔斯、阿尔达汉、巴统归还给土耳其。俄国人南下的出口从俄国人逃出北方的森林到好容易才把黑海北岸的草原作为自己的领域为止，首先同于十七世纪中叶从波兰的统治下解放了乌克兰的哥萨克合作，十七世纪末，彼得大帝终于从土耳其手中夺取了亚速海，并且伊凡雷帝击败了蒙古的后裔喀山罕国和阿斯特拉汗罕国，尽管在解放了伏尔加河下游的十六世纪的中叶过去之后，但是在黑海的克里米亚半岛，克里米亚罕国仍然作为残余继续存在。从土耳其幕后支持它到一七八三年叶卡捷琳娜女王占领克里米亚罕国为止，黑海仍然是“土耳其人之湖”，俄国人的自由通航处于危险的境地。
彼得大帝一直立志要南下到印度，他在他的遗书里面写道：“中亚是进入印度的大门。”
与其南下，倒不如向东，乘船渡过西伯利亚的大河进入针叶林带更为容易。因此，哥萨克的首领杰吉涅夫于一六四八年到达了白令海峡，可是如果要得到南面的草原，就要到达阿穆尔河（黑龙江——本刊注）支流上的涅尔琴斯克（尼布楚——本刊注）。一六六四年在北纬五十二度的线上，他被中国军队的大炮轰回去了。并且到十九世纪中叶为止，阿穆尔河是中国人的黑龙江。在十九世纪中叶，俄国开始向哈萨克草原挺进，并且于一八五四年，从塞米巴拉金斯克东进又南下到维鲁努伊（现在的阿拉木图）建立了要塞。另外，一八三九年末，从奥伦堡乘军舰越过咸海开进锡尔河，然后沿锡尔河而上，占领了塔什干、浩罕，征服了浩罕王国，再向阿姆河中游的乌尔根奇进军，征服了希瓦罕国。终于在十九世纪五十年代末完成了从锡尔河经过阿拉木图直到塞米巴拉金斯克的要塞线，哈萨克和吉尔吉斯的草原完全处于俄国的权力之下。于是，在阿穆尔河和天山、帕米尔形成了中国同俄国对峙的局面。
而且，俄国从一八七七年到一八八五年，从里海的克拉斯诺沃斯克进攻阿什哈巴德，打败了土库曼人，进而于一八八四年占领了富饶的诺鲁的绿洲，第二年又占领了库什卡要塞，并企图越过阿富汗的边界，于是将会同统治印度的英国的利益发生正面冲突。就是说，俄国南下，在外高加索和帕米尔、土库曼，同英国之间发生了敌对关系，在阿拉木图和阿穆尔河，同中国（清朝）发生了冲突。
从那以后，种种历史在俄国（苏联）同英国、中国之间重复着，直到现在。俄国人南下，在外高加索，北纬三十八度的阿斯塔拉是南边的限度，在土耳其斯坦，土库曼共和国的库什卡在北纬三十五度，是最南边的限度，其边境是土耳其、伊朗、阿富汗、巴基斯坦。那里是通往大英帝国统治的印度的要冲。（一）

显示原版>>

Previous:福特签署一项关于扩大就业机会的法案

Next:萨达特对埃及学者谈埃与美苏的关系等问题


萨达特对埃及学者谈埃与美苏的关系等问题

出版日期:1975.01.06
         期次:5853
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗一月二日电】萨达特总统于今天中午会见了在国外工作的埃及学者，和他们进行了两个半小时的谈话。
总统说，对我来说，脱离接触后的下一步就是使我们同美国的关系恢复到一般的水平，要是我们能够使之比一般水平更好，那就更好。因为我相信，同一个大国或任何一个国家敌对是对我们不利的；但是，谁主动同我们敌对，我们就要反击。在今天的世界上，两个大国间接地统治着世界，世界上任何地区的任何人都难于对这两个大国等闲视之。这是我的理论的基础。脱离接触后，在我们同美国之间，我们开始了一个新阶段。幸运的是，基辛格掌管了国务院，而他见识广博，能理解这个地区的现实、现实的详细情况以及以阿冲突的性质。我们取得了谅解。尼克松总统访问了我们，我们曾就和平行动的步骤达成了协议。由于美国的国内局势，和平行动放慢了。到这个时候，尽管在向和平进展方面放慢了，美国并没有从它已承担的义务上缩回去。过去美国在对抗中的立场是百分之百地偏向以色列；现在，我不说已变得放弃它对以色列的支持了，而是开始根据我们十月六日的行动客观地来看现实，这是重新考虑它的立场的一个转折点。
接着，总统谈到了我们同苏联的关系。他说，这种关系经历了许多阶段。他说，自一九七一年初以来，我两次访问苏联，以后，在一九七二年二月和四月，我又访问了苏联两次。一九七二年夏天，我作出了苏联专家离去的决定，这时我们同美国没有任何关系。从这个时候以来，由于一些老的问题，我们同苏联的关系在一根指示线上上上下下。原定我同勃列日涅夫一月在这儿会见，以便我们讲讲我们之间的问题。通过外交部长和国防部长对莫斯科的访问，我可以说一个新阶段的轮廓出现了，我相信使勃列日涅夫不能进行这次访问的原因，当这些因素消失、勃列日涅夫来到的时候，我们将开始苏埃之间的一个新的一页。
总统说，我们的战略是：我们同大国或任何一个其它国家对抗是错误的，因为我们在建设方面的利益要求我们借助于一切我们能借助的东西。现在确实在发生的事情是，苏联在五十五年多的时间以后又同美国进行贸易合作。
总统谈到我们与西欧的关系。他说，我们同以法国为首的西欧国家的关系正在继续好转。欧洲共同市场国家正倾向于对阿拉伯民族有一种新的看法。
总统谈到了阿拉伯国家之间的关系，他说，十月六日战争重新在世界地图上创建了我们阿拉伯民族，那是在这次战争证明了阿拉伯人的军事和技术力量之后，我们依靠阿拉伯团结赢得了十月六日战争。为了实现这一团结，我们过去要用几个世纪的时间。阿拉伯团结是走向统一的第一步。因为统一不是一些口号或一些立法手段。我指的是在危机时，我们成为一个人，使用我们的一切武器。睁开我们的眼睛看看我们所生活的时代。阿拉伯民族辉煌地经历了十月战争，它吸取了战争的教训。我们不能允许我们自己在时代技术方面处于落后状态。埃及已尽了最大可能来统一阿拉伯队伍，消除心理上的一切过去的怨恨。
总统在讲话后回答了一些学者提出的问题。总统回答了一个关于担心中东局势再次冻结起来的问题，他说，我们一致同意去参加日内瓦会议研究和平问题，我们自己必须准备好一种阿拉伯立场。因为在约旦与巴勒斯坦人之间曾存在的矛盾，已经在拉巴特会议上结束了。我们正和两个大国进行接触。只要在日内瓦会议以前没有和联合国二四二号决议的保证国两个超级大国达成协议，只要我们没有达成协议，那么就怕产生这样的情况，我们去参加日内瓦会议，而后发生另一次极化事件：苏联维护阿拉伯人的权利，美国维护以色列。我们通过和大国进行接触来避免发生这样的事。如果以色列准备好了，那就不必犹豫。如果日内瓦会议失败了，那么只能是打第二次战争。

显示原版>>

Previous:日本《经济往来》杂志载文：《苏联意在南方——俄国和中东的历史》（一）

Next:埃叙约巴代表在开罗开会并发表公报


埃叙约巴代表在开罗开会并发表公报

出版日期:1975.01.06
         期次:5853
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗一月三日电】今晚六时在阿盟所在地召开了对阵国家外长和巴勒斯坦解放组织为研究执行拉巴特第七届阿拉伯最高级会议决议的四方会议的预备会。
预备会仅由约旦首相兼外交大臣里法伊、埃及外长法赫米、叙利亚副总理兼外长哈达姆、巴勒斯坦解放组织政治部主任卡杜米和阿盟秘书长里亚德参加。
代表团长会议在阿盟秘书长办、公室开了一刻钟，然后召开了一次三个小时的扩大会议，四个代表团都出席了。
阿盟秘书长里亚德会后发表声明说，会议期间研究了如何执行拉巴特第七届阿拉伯最高级会议决议以便制定一个对阵力量（埃及、叙利亚、约旦、巴勒斯坦解放组织）之间的协议草案。他说，我可以肯定，今晚会议上的讨论是在建设性的兄弟般的气氛中进行的，是积极的，没有任何分歧。
秘书长把这次会议说成是完成拉巴特最高级会议所达成的协议的光辉的新的一页。他对四方会议的成功表示乐观。他说，阿拉伯的最高利益大大超过任何次要的枝节性的分歧。
【合众国际社开罗一月三日电】约旦和巴勒斯坦解放组织同意举行双边会谈以协调政策并停止敌对行为和互相攻击的宣传。
这项协议是在埃及、叙利亚、约旦和巴勒斯坦解放组织举行两天部长级会议结束时发表的公报中宣布的。阿拉伯外交人士说，他们认为这项协议对改善约旦—巴勒斯坦解放组织的关系是“一个重要的步骤”。
【中东社开罗一月四日电】在会议后发表的公报说，与会者注意到约旦政府在为维护巴勒斯坦人已获得的权利和坚持对被占领的巴勒斯坦地区的义务的同时，为实现拉巴特第七次阿拉伯最高级会议决议所采取的措施。
与会者还一致认为，各前线国家应努力支持巴勒斯坦解放组织使它能够承担其民族的和国际的责任。他们还同意前线国家于二月某个时候在大马士革再举行外长级会议。

显示原版>>

Previous:萨达特对埃及学者谈埃与美苏的关系等问题

Next:安德森关于基辛格在美白宫秘密汇报会上谈话的报道：《把叙利亚僵局归处于以色列人》


安德森关于基辛格在美白宫秘密汇报会上谈话的报道：《把叙利亚僵局归处于以色列人》

出版日期:1975.01.06
         期次:5853
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《华盛顿邮报》十二月三十日刊载安德森的一篇报道，题为《把叙利亚僵局归咎于以色列人》，摘要如下：
国务卿基辛格最近在白宫一次秘密汇报会上抱怨说，以色列本来可以“采取较灵活的态度”协助防止中东局势发生爆炸。
他指责以色列人由于不肯再放弃六公里阿拉伯土地而破坏了和谈。他问道：“同战争的风险相比，六公里算得了什么……我们由于六公里肮脏的土地而受到挫折。”
基辛格的话是向来到白宫关起门听取对外政策汇报的国会领导人讲的。这份保密的记录证实了我们十二月十七日报道的消息属实。这则消息说华盛顿秘密会议室内的情绪正在发生不利于以色列的变化。
福特总统在中东局势讨论会开始时首先强调了严重后果。他说，他的所有顾问都认为“除非取得某种进展，否则战争的可能性很大。”他告诫说，如果发生战争，“我们可以预计又会出现石油禁运”，“还很有可能同苏联人对抗”。
基辛格在这时接着发言。他用了一些是他在国会领导人面前从未用过的最直率的措辞，他把同叙利亚谈判陷入僵局一事归咎于以色列。
基辛格解释说，“以色列有很好的机会可以同约旦国王侯赛因就西岸问题取得解决。”国务卿分辩说，正是由于以色列未能同侯赛因达成协议而使阿拉伯国家承认了巴勒斯坦解放组织。
基辛格汇报说，“我们只有同萨达特这方面还能采取行动，以期我们能够保持这种逐步前进的做法。”他满怀希望地补充说，“同埃及的谈判仍有希望”。

显示原版>>

Previous:埃叙约巴代表在开罗开会并发表公报

Next:非洲一些国家和政府首脑发表新年讲话


基辛格对美刊谈石油、中东等问题

出版日期:1975.01.06
         期次:5853
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿一月二日电】国务卿基辛格主要就国际石油形势向《商业周刊》杂志发表谈话的记录全文如下（本刊有删节）：
问：一直到最近为止，美国的立场是，只有立即和大幅度地降低进口石油的价格，才能解决能源危机。这个政策为什么改变了？
基辛格：我不同意使用立即这个字眼。美国的立场是，如果石油价格不能大幅度地下降的话，能源危机就不能有根本的改变。这仍然是我们的看法。我们还认为，立即降低石油价格的可能性是很小的，因为在缺乏消费国团结一致的情况下，是不能促使石油生产国做到这一点的。降低能源价格是重要的。我们必须把我们自己组织起来，以便尽可能迅速地做到这一点。
问：美国能否向石油卡特尔施加任何政治压力？
答：象美国这样规模的一个国家是绝对不会缺乏政治手段的。那些国家在提高它们的价格之前肯定要认真考虑一下，因为它们如果这样做，肯定在政治上要付出一些代价。
问：你看在阿拉伯—以色列局势中会不会发生什么能够使石油降价的事情？
答：实际上不会。我认为，如果局势恶化，供应可能减少。我认为，如果我们试图用以色列让步来换取石油降价，那是不明智的，因为如果这样做，就会在僵局中产生朝相反方向施加压力的基础。石油输出国组织国家每次希望从我们这里捞到什么政治上的好处的时候，它们就可以用再次提高价格来威胁我们。
问：许多银行家声称，石油资金回流的计划都只是一些临时性办法，因为每一项计划都会增添债务，在借了还得起的债以后又借债。大多数国家甚至无法偿还贷款。你觉得将怎样偿还你建议的那笔二百五十亿美元的基金？
答：我们碰到两个问题。我们碰到一个经济问题和一个政治问题。这个政治问题是：整个西方世界——美国也许除外——生了政治病、内部不稳和方向不明。这也影响到经济情况，因为这意味着人们感到前途茫茫、从而不大愿意去冒风险。我们的能源政策的主要目标之一是在工业国中恢复某种信心，使它们感到能掌握自己的命运。即使这会牵涉到要负一些可能成问题的债，这也是必须的。有条不紊地处理这些债务，而不是把它们当作某种危机的产物来处理，这对工业化世界的整个内部团结及其应付未来的能力来说是非常重要的。
问：从哪儿得到这笔二百五十亿美元的基金？
答：从美国、德意志联邦共和国，少量的款项由其它国家提供。
问：你认为在春天再发生一次阿以战争的可能性如何？
答：在没有一种政治解决办法的情况下，总是存在着再爆发一场阿以战争的危险的。另一方面，现在关于战争的谈论是太随便了。在上次战争中双方都遭到严重损失。哪一方也没有真正打赢。我认为双方的战备情况往往被夸大了。我还认为，在春天之前有一些取得政治进展的可能性。
问：那么你预料不可能很快发生另一次石油禁运了？
答：不可能，除非发生一次战争。
问：那末在春天之后会怎样呢？
答：我预料不爆发战争就不会实行一次石油禁运。即使爆发战争，也不一定就会发生一场石油禁运。比起上次，现在作出这样的决定要严重得多。我们现在正在进行相当微妙的谈判，这种谈判仍然显示出希望，在谈判还在进行时，为什么要推测谈判失败呢？
问：我们还从企业家们那里听到的一种说法是，到头来，对石油卡特尔的唯一答复是军事行动。你曾否考虑过为石油而采取军事行动？
答：这是一个非常危险的方针。我们应从越南战争中懂得，参加战争要比退出战争容易。我并不是说在任何情况下我们都不会使用武力。但是，为了油价争端而使用武力是一回事，在真的出现某种扼杀工业化世界的场合时是另外一回事。
问：如果对卡特尔采取任何军事行动，你对于苏联人将在中东采取的行动是否感到担心？
答：我认为对这种事情进行猜测是不好的。任何总统如果在中东采取军事行动而不对苏联将会采取的行动感到担心，那将是轻率的。问题是，他将在多大程度上让自己为这种行动所遏阻。但是你不能说你不考虑苏联人将要采取的行动。不过我想表明，只有在最严重的紧急情况下才会考虑使用武力。
问：意大利、联合王国和法国的经济由于石油造成的逆差而出现紧张局面，你认为它们不致陷于严重困难的情况能够维持多久？
答：所有西欧国家的经济，除了德意志联邦共和国以外，都将在今后十八个月内在不同程度上出现严重的困难。
问：这种经济困难会导致政治困难吗？
答：这是毫无疑问的。
欧洲的经济下降会有严重的政治后果。
问：看来对极右翼的热情也增加了，这些人认为需要的是一位能对付劳工问题、通货膨胀问题等的权威人物。
答：如果发生重大的经济危机，出现左的或右的独裁政府显然是可能的。
问：在欧洲，人们指责你出卖西方文明以换取十八个月的中东和平。欧洲人对美国和对你为什么抱有这种敌意？
答：这个，我当然希望知道这些欧洲人是什么人。
问：他们在谈论采取军事行动。
答：事实是，他们所代表的政府老是反对我们在中东采取的每个行动；在中东采取的每一个强有力的行动都是美国采取的。假如我们在中东采取了军事行动，我们是会遭到他们自己的政府的强烈反对的。
我们在中东的困难一部分是由于我们甚至在非军事行动方面也不能搞合作而引起的。
欧洲人为什么同美国这般敌对？……我认为他们是由于一种极大的不安全感而苦恼。
问：国会对于进出口银行贷款的限制会不会对同苏联的贸易或和缓产生什么影响？
答：国会的限制使美国失掉了重要的或许是根本的手段。苏联对贷款的兴趣比对贸易的兴趣大得多，因为在今后的四、五年中，它拿不出什么东西来进行交易。
两年来，我们不顾大多数报纸的反对，拒绝向苏联提供贷款，直到它在对外政策方面的做法有所改进。我认为，苏联最近就犹太人移居问题发表的声明，部分地是由于苏联对贷款限制感到失望的缘故。

显示原版>>

Next:《美国之鹰从阿维亚诺调往沙漠》


英《每日电讯报》评基辛格讲话的文章：《石油边缘政策的风险》

出版日期:1975.01.07
         期次:5854
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日电讯报》一月四日发表一篇社论，题为《石油边缘政策的风险》，全文如下：
基辛格博士在一家杂志刊登的文章中就产油国的勒绳所固有的全球性战略危险提出的警告，是他迄今为止就这个爆炸性问题所发表的最坦率的警告。他正确地排除了在一旦发生另一次阿拉伯石油禁运时使用武力的可能性，但他以应有的强调补充说，只有在最严重的紧急情况下才会考虑使用武力。他认为，如果发生另一次战争，实行禁运的可能性要比上次小，但他又明确地说，如果实行禁运，那会比上次的更为厉害。他谨慎而又暧昧地说，总统如果不考虑苏联的反应而采取行动，那将是轻率的，但他又说，问题是，总统将让自己在多大程度上为这种反应所遏阻。
基辛格并不预期美国的欧洲盟国会给予很多帮助——情况倒是相反。它们知道它们的安全依靠美国，它们知道——基辛格博士确信这一点——美国的政策是正确的。但是，如果美国在中东采取军事行动，“我们就会遇到欧洲国家的激烈反对”。它们为什么如此敌视呢？他只能说，一种不安全和虚弱感产生了“某种抱怨情绪”。这是几年的军事疏忽对国家的能力和联盟的关系所造成的损害的一种令人沮丧的然而却是真实的叙述。
即使夺取波斯湾油田的巨大的后勤困难能够克服，另一个问题是破坏问题。此外，这个地区的许多国家正在建立精锐的现代化战斗部队。这些国家大部分是亲西方的、反共的，尤其是害怕俄国的野心。如果它们竟然发现自己在俄国的支持之下与美国作战，那将是地理政治上的疯狂行动。
只有在工业化世界的经济压力迫使各国采取具有无可估量的后果的行动时，这一点才是可以设想的。在这种气氛下发生的另一场阿拉伯—以色列战争的确可能在中东——而且在中东以外很远的地方——造成广泛的大破坏。

显示原版>>

Previous:伊朗和阿拉伯国家谴责基辛格谈话

Next:英《每日邮报》文章：《基辛格博士的战争游戏》


安哥拉三个解放运动领导人开会

出版日期:1975.01.07
         期次:5854
         版次:3
         栏目:\[第三版]
副题:肯尼亚总统肯雅塔主持开幕式并呼吁三派团结
文章正文:
【路透社蒙巴萨一月三日电】安哥拉的三个自由运动今天在这里举行会议，为即将同葡萄牙举行独立会谈作准备。
肯尼亚总统肯雅塔在蒙巴萨的总统府主持会议的开幕式，并以“非洲母亲的名义”呼吁这三个运动的领导人为自由和安哥拉人民的利益而团结起来，消除分歧。
参加会议的有左翼的安哥拉人民运动领导人内图、右翼的安哥拉民族解放阵线的罗伯托和中间派的争取安哥拉彻底独立全国联盟的萨文比。这三人是在上午十点过后不久到达总统府的，先私下会见了肯雅塔总统。然后他们与其代表团（总共约有五十人）一起走到总统府会议室，肯雅塔总统在那里正式主持会议开幕。休息后，代表们转入秘密会谈。
肯尼亚一位官员说，希望会议将于明天结束。会后将发表一项公报。
【合众国际社蒙巴萨一月四日电】外交人士今天说，安哥拉三个大的游击队组织已就葡萄牙最后一个非洲重要的殖民地宣布独立的方式达成了实际的协议。一位地位高的人士在这三个组织的领导人举行了五个小时的会议以后说：“他们取得了惊人的进展。他们将于今晚再次会晤，以使事情最后定下来，然后在五日发表一项公报。”
当代表们在他们的东道主肯尼亚总统肯雅塔的陪同下走出蒙巴萨的旧的总统府去进午餐时，他们是轻松的，脸上都露出了笑容。
【法新社罗安达一月四日电】争取安哥拉彻底独立全国联盟的一位发言人对安哥拉电台发表谈话时声称，安哥拉的三个解放运动（争取安哥拉彻底独立全国联盟、安哥拉民族解放阵线和安哥拉人民解放运动）的主席“已同意在过渡政府中每个运动有三个部长职位，葡萄牙有三到四个代表”。安哥拉的三个解放组织的领导人正在肯尼亚的蒙巴萨举行会议，以便在原则上是在一月十日同葡萄牙领导人举行会晤前在他们之间确定一个共同的立场。
据葡萄牙通讯社援引安哥拉电台的报道说，这次会议的第一次会议是在“协调一致的气氛”中进行的，并且显示了“观点的完全相同”。

显示原版>>

Previous:西南非洲人民组织发言人宣读一项政策声明

Next:英外交大臣到赞比亚等国进行访问


英外交大臣到赞比亚等国进行访问

出版日期:1975.01.07
         期次:5854
         版次:3
         栏目:\[第三版]
文章正文:
【法新社卢萨卡一月三日电】以卡拉汉和赞比亚外长姆旺加名义发表的一项联合公报今天说：“据商定，保持最近的事态发展的势头直到罗得西亚问题取得罗得西亚人民可以接受和得到国际支持的解决，是相宜的。”
公报说，“考虑到南非在解决罗得西亚问题方面所占的关键地位”，赞比亚欢迎卡拉汉决定同沃斯特会面。
公报又说：“据商定，将在确定为获致一项解决办法而进行的谈判的各个阶段，包括举行制宪会议时进行密切合作。”
【法新社卢萨卡一月三日电】卡拉汉在机场亲自对记者们说，关于罗得西亚问题的英赞协议已经达到了一个高峰。“对于这个问题，我们的政策从未如此接近。我们有着比以往任何时候都要好的前景来设法解决这个问题。”
但是，他警告不要对迅速取得解决抱不适当的乐观。他说：“还有很长的路要走。我们大家同意，前途存在的困难并不比过去少。”
他透露，他计划访问博茨瓦纳后明天晚上回到这里。
【路透社索尔兹伯里一月三日电】一位政府发言人说，赞比亚政府关于允许让一个罗得西亚民族主义六人代表团启程前往卢萨卡同卡拉汉会谈的要求已被拒绝。
非洲人全国委员会宣传书记西索尔说，他认为罗得西亚政府有意阻止民族主义代表团会见卡拉汉。
他说，政府的决定可能严重破坏目前朝解决罗得西亚制宪问题采取的行动。
【法新社加贝罗内斯一月三日电】英国外交大臣卡拉汉在今天抵达这里后同博茨瓦纳外长举行了会谈。

显示原版>>

Previous:安哥拉三个解放运动领导人开会

Next:开罗学生继续上街示威


开罗学生继续上街示威

出版日期:1975.01.07
         期次:5854
         版次:3
         栏目:\[第三版]
副题:萨达特和赫加齐商讨埃及国内局势
文章正文:
【法新社开罗一月四日电】在当前的骚乱中，开罗学生今天第一次走出校园举行示威。
他们聚集在开罗大学主要入口处的外面，高呼口号。以前在工人新年抗议示威后开始的学生示威全是在大学建筑物内举行的。
难以估计参加示威的学生人数。
【法新社开罗一月四日电】大约二百五十名学生今天在开罗大学外面举行示威游行，高呼反政府口号。但是要学生们举行总罢课的号召显然无人响应。
自新年以来发生的其他学生抗议都是在校内发生的。
警察没有干预今天的抗议，交通照常通行无阻。
骚乱受到萨达特总统的谴责，他说工人们被利用了，不应把自由同无政府主义和破坏混为一谈。
【路透社开罗一月四日电】消息灵通人士今晚在这里说，在开罗发生新年骚乱后被捕的六十二人中有三名以左倾观点而闻名的记者。
这些人士还说，这三个人过去在发生反纳赛尔总统和萨达特总统的示威后都被拘留过。但是没有对他们判刑。
这些记者是在学生示威后大约八十名左翼记者暂时退休或调动工作两年后被捕的。
在一九七三年十月战争后他们全复职了。据其他未经证实的消息说，开罗大学的一些左翼学生被拘留，以及据了解被捕的这三名记者中的一个记者的丈夫（诗人）也被拘留。
这些消息都无法得到官方的证实。
萨达特总统和赫加齐总理今天讨论了星期三骚乱后的经济和治安形势。
中东社在报道有关他们讨论的消息时说，明天在内阁会议后将宣布合理使用政府开支、遏制贪污和疏忽职责以及增加工人工资的措施。

显示原版>>

Previous:英外交大臣到赞比亚等国进行访问

Next:肯尼亚宣布重新开放它同坦桑尼亚的边界


肯尼亚宣布重新开放它同坦桑尼亚的边界

出版日期:1975.01.07
         期次:5854
         版次:3
         栏目:\[第三版]
副题:坦桑尼亚交通运输部长说坦桑将参加拟议中的坦肯赞三方会谈
文章正文:
【路透社达累斯萨拉姆一月二日电】坦桑尼亚交通运输部长坦道今晚说，既然肯尼亚决定重开它同坦桑尼亚的全部边界关卡，他的国家将参加拟议同肯尼亚和赞比亚举行的会谈。
会谈将于下周星期三举行。
来自蒙巴萨的消息说，肯尼亚已决定取消边界的限制，因为霍乱已被控制。看来，这是一个挽回面子的做法，以防止运输和边界争端引起两国发生严重分裂。
【德新社内罗毕一月二日电】据这里今天获悉，肯尼亚外长韦亚基同坦桑尼亚外长马莱塞拉就两国关系逐步恶化在进行接触。
在内罗毕的高级政府人士今天说，肯尼亚不准备就这一争论发表声明。
这些人士还说，乌莱塞拉坚持要肯尼亚重开边界然后才能举行谈判，他们说，肯尼亚的立场是坦桑尼亚发动的报纸诽谤运动必须停止，然后才重开边界。
这些人士说，在坦桑尼亚有七万五千名肯尼亚人，而在这里只有四万五千名坦桑尼亚人。两国都受到边境关闭的损失，坦桑尼亚不能从肯尼亚进口石油和面粉，而肯尼亚不能向赞比亚出口肉类和从坦桑尼亚进口土豆。

显示原版>>

Previous:开罗学生继续上街示威

Next:美《基督教科学箴言报》报道：《苏联人指责美国插手安哥拉的骚乱》


美《基督教科学箴言报》报道：《苏联人指责美国插手安哥拉的骚乱》

出版日期:1975.01.07
         期次:5854
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》十二月二十四日刊登德·穆拉尔卡自莫斯科专发该报的一则报道，题为《葡萄牙的盛产石油的分裂主义温床。苏联人指责美国插手安哥拉的骚乱》，摘要如下：
研究葡属非洲事务的苏联专家正在一再指责美国的中央情报局和海湾石油公司拼命支持安哥拉，特别是在它的盛产石油的卡宾达地区的进行分裂主义运动。
莫斯科不愿看到一个亲西方的或亲中国的集团在安哥拉掌权，显然，它也许会通过葡萄牙共产党对里斯本施加某种压力，以使安哥拉人民解放运动在所拟就的任何解决办法中得到应有的重视。
但是更尤甚者，一种新的事态发展——把苏联的势力排斥于非洲之外——看来正在使莫斯科感到烦恼。
对葡属非洲的局势比较熟悉的任何人都清楚知道，北京一直在力图摧毁苏联对那里的游击运动的影响。

显示原版>>

Previous:肯尼亚宣布重新开放它同坦桑尼亚的边界

Next:美国《前卫》周刊文章：《拉美的修正主义党产生的有害影响》


美国《前卫》周刊文章：《拉美的修正主义党产生的有害影响》

出版日期:1975.01.07
         期次:5854
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《前卫》周刊一月一日一期登载杰里·哈里斯写的一篇文章，题为《拉美的修正主义党产生小小的、但有害的影响》，摘要如下：
拉丁美洲老的修正主义共产党和新的马列主义党之间的辩论主要集中在三个基本问题上：和平过渡、统一战线和苏联的作用。
在和平过渡问题上，在诸如智利、阿根廷、秘鲁等这些国家中的修正主义党的路线，并不是即刻放弃一切武装斗争。其中有些党在农村保持着自己的游击队，使用这些游击队向政府施加压力，赢取让步，虽然从来没有认认真真地准备夺取国家权力。
此外，拉丁美洲的修正主义党至少在理论上承认，进行武装斗争推翻一个法西斯政权、代之以建立一个资产阶级民主政权是合乎正统的。它们宣布不允许做的是，农村人民战争和（或）工人阶级领导的、旨在摧毁旧的资产阶级国家机器的城市群众武装起义。
修正主义的和平过渡战略的一个关键因素是同某国军队中的民族主义人士（如果有的话）结成联盟。由于共产党拒绝任何摧毁资产阶级国家机器的尝试，它们不得不同现存的国家机器进行妥协，在其内部培植战略盟友。军队中的这些“进步”分子是修正主义所指望的那种统一战线的基石。因此，鼓动资产阶级—民族主义军人的政变成为代替人民战争或工人阶级领导的武装起义的办法。
有时，共产党由于渴望在军队中找到“进步”分子（不管有没有）而严重估计错误。如智利共产党估计，在政变之前的智利选择皮诺切特将军担任参谋长是“武装部队中立的胜利”。此外，在拉丁美洲，这种资产阶级—军人的实验的失败有很长的历史（多米尼加共和国的博什、危地马拉的阿本斯、玻利维亚的托雷斯、阿根廷的庇隆、巴西的古拉特）。尽管这样，修正主义共产党继续举着这个战略的大旗。
同马列主义党一样，修正主义的共产党相信统一战线。但是，在修正主义统一战线战略和马列主义统一战线战略之间有天壤之别。关键是哪个阶级应领导统一战线。修正主义共产党的做法是，同民族主义资产阶级的统一战线是绝对的真理，在统一战线中没有什么或根本没有公开的意识形态斗争，党的作用是尾随进步的资产阶级阶层，以便提出一个改革的最低纲领。
被拉美左派称之为“白劳德统一战线”的这种统一战线的效果是，把工农的斗争缚在改革细小和在帝国主义、国内反动派和法西斯主义面前动摇的本国资产阶级的绳索上。
修正主义的党一方面谴责“帝国主义和寡头”，而另一方面对真正的或假设的民族主义资产阶级—文人和（或）军人政权奉行一切团结、不进行斗争的政策。智利、阿根廷、委内瑞拉、秘鲁、洪都拉斯和厄瓜多尔的共产党坚持奉行这样的政策。
在甚至于在政权中有一丁点资产阶级民族主义的地方，修正主义者毫不批评地拥护它，在群众集会上称这些人为人民的“真诚和真正的朋友”，他们带领国家经过一个“不可改变的革命过渡”时期。
这种例子之一是秘鲁的情况，在秘鲁，修正主义的秘鲁共产党欢呼国家首脑、陆军司令贝拉斯科将军为国家“当然的领袖”，它奉行完全投降的政策。
修正主义的党放弃了工人阶级的领导作用和独立作用，认为建立一个在本国资产阶级领导下的政府或本国资产阶级军人独裁统治是当前的战略目标。其后才能把社会主义提上议程，但是只能够或只应该用和平的手段加以争取。
这个概念是违背马列主义的新民主阶段的理论的，在新民主阶段中，允许民族资产阶级在工人和农民的领导下有限地参加经济和政治生活。
修正主义的党根据它们的理论规定工农群众运动当配角，而不当主角。它们认为，在它们反对美帝国主义和寡头的斗争中使用群众运动作为一个手段，它们就能分享政府权力，得到—官半职，当上内阁部长，从而最终从内部改变政府，从上面改变社会。这需要操纵群众运动，以便在危急时刻迫使共产党的资产阶级盟友让步，但决不让斗争发展到对现在的国家权力给予决定性的打击（的程度）。
修正主义战略的一部分是试图把发展中的民族主义资产阶级引向苏联和“社会主义阵营”要求援助，从而使它处于苏联的影响之下。修正主义的共产党从而使自己成为苏联想在拉美把美国逐渐挤出去而自己取得越来越大的势力的野心的一个工具。
在整个六十年代，拉美老的修正主义党发生了一系列的分裂，这使它们失去了它们大部分最有战斗力的干部，在拉美左派运动的广大人士中称它们是修正主义者。
虽然修正主义的党在数量上仍然是最大的，并且游击中心主义作为一种战略仍然显示出广泛的活动，但发展最大的还是马列主义党。在许多拉美国家中，工人阶级越来越激进和农民斗争连续不断，说明这些党有取得革命发展的牢靠基础。

显示原版>>

Previous:美《基督教科学箴言报》报道：《苏联人指责美国插手安哥拉的骚乱》

Next:委报报道：《拉美人口三亿一千九百万》


委报报道：《拉美人口三亿一千九百万》

出版日期:1975.01.07
         期次:5854
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】委内瑞拉《国民报》十月十五日以《拉美人口三亿一千九百万》为题转载美联社华盛顿十四日的一则电讯说：
据华盛顿一个私人机构——保护环境基金会说，到今年年中，拉美和加勒比地区的人口共达到三亿一千九百万，到二十一世纪的第一年将达到五亿四千三百万。
委员会的统计数字表明，作为地区来说，拉美和加勒比是人口增长率最高的地区：每年百分之二点七。最低的是北欧，只有百分之零点五。是
该地区人口最多的五个国家是：巴西（一亿一千万），墨西哥（五千七百九十万），阿根廷（二千四百五十万），哥伦比亚（二千四百万）和秘鲁（一千五百四十万）。
但是，萨尔瓦多是这个地区每年人口增长率最高的国家，它的人口达到四百万。萨尔瓦多人口的每年增长率是百分之三点六，占世界第二位。利比亚的增长率是百分之三点七。阿根廷是拉美和加勒比人口增长最缓慢的国家，它的年增长率只有百分之一点二。
据该基金会的估计，到一九七四年年中，世界人口将达到四十亿零六千二百万。世界人口的增长率每年是百分之二点二。加上美国（二亿一千七百五十万）和加拿大（二千二百五十万）的人口，到今年年中，西半球的总人口是五亿五千九百万。

显示原版>>

Previous:美国《前卫》周刊文章：《拉美的修正主义党产生的有害影响》

Next:台湾《联合报》文章：《超八毫米影片，未来专业性电影的规格》


台湾《联合报》文章：《超八毫米影片，未来专业性电影的规格》

出版日期:1975.01.07
         期次:5854
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】台湾《联合报》十二月六日刊载一篇文章，题目是《超八毫米影片，未来专业性电影的规格》，摘要如下：
十九世纪末叶，当爱迪生发明电影的时候，是采用三十五毫米规格以赛璐珞为质料的影片，经过了四分之三个世纪，今天制成剧院型影片，仍然使用这种标准尺寸的规格。但在其他的传播事业中，却采用了许多不同尺寸的影片，如将三十五毫米切半成为十七·五毫米，和法国设计的九·五毫米等，但均未普及地被使用。一九二三年伊士曼·柯达推出了十六毫米的新规格，供应业余摄影市场，但直到第二次世界大战，由于战地摄影及军中宣传、教育的需要，这种体积小，使用方便的规格，才得到专业用途的重视，同时相应的摄影，剪辑以及放映的器材，才得有长足的进步，因而逐渐取代三十五毫米影片，成为剧院式影片外，最主要的规格了。
在三十年代的初期，、为了经济及轻便的需要，将十六毫米影片，分两次曝光（一次半边），由中间切割成八毫米影片，做为业余和家庭电影主要的规格，但由于当时底片品质及相应器材的低陋，所以迫使八毫米一直没有机会向专业市场发展。直到一九六三年，盘盒式的超八毫米影片首次被专栏作家伊凡·沃森使用，才使这种小型的规格迈进了一个新的纪元。
超八毫米影片，很快地占据了业余及家庭电影的市场，更因为它可曝光的面积比八毫米大了约百分之五十左右，同时底片品质的改良，以及相应器材的快速发展，所以在它诞生十一年后的今天，这种使用简便，画面清楚，彩色动人的新规格大有取十六毫米而代之的趋势。尤其在视听教育影片，和电视新闻片中已被一些先进之士采用了。同时在推销商品，训练员工，和展览会场中所常使用的盘装式放映机中，绝大多数都使用超八毫米的发行拷贝。
目前的视听传播事业中，仍然普遍地使用十六毫米影片，摄制纪录片、广告片、新闻片、工业片、视听教育片，以及小规模的剧情片。十六毫米的规格已经被公认为专业性的了，而其相应器材的设计、制造，以及冲洗、复印的技术服务，都达到了统一标准化，所以在使用上是相当便利的，成果也可达到所要求的水准。但如果比较十六毫米和超八毫米在摄制和发行的成本上，前者要比后者高出三至四倍。譬如在目前美国西岸市场上，摄制一分钟彩色、有声的十六毫米影片，定价在美金一千五百元到二千元之间，而超八毫米却只要五百元左右。
由于超八毫米的价格低廉，使人连想到它的品质；对于一种影片品质之评定，主要要依其用途，和所要放映的环境而定，但从技术的观点来分析，可从其音响和画面两方面来讨论；去年（一九七三）底柯达出品的有声超八毫米摄影机，和附有磁性声带（和一般录音机使用一样的氧化铁磁带）超八毫米影片问市之后，超八毫米的音响效果达到了，甚至超过了十六毫米光学声带的水准。至于画面的品质，由于影片药膜化学成份的改进，以及放映机光源的加强，超八毫米的画面也达到了一般要求的水准，譬如利用弧光灯马克三百的放映机，可将超八毫米画面映到一般学校礼堂的银幕上，仍有相当清楚的画面，并不逊于普通十六毫米的放映机。
超八毫米影片最大的特点，恐怕就是它小巧的体积，和一些轻便的相应器材了。譬如最近由法国摄影器材名厂博利厄推出的５００８Ｓ单双系统超八毫米有声摄影机（本身有录音设备），其设计及装备已达到大型专业化摄影机的标准，而其体重包括电池，及Ｆ１．２，６—８８ｍｍ的伸缩镜头，尚不到六磅（二·七公斤左右），但一架大约相同装备的十六毫米摄影机，将要重达二十至三十磅（十至十五公斤）之间。更引人注目的是，凡新式的超八毫米摄影机大多数装设有实况光线下拍摄的能力，即是在任何明暗不同的场合、环境下，不须要特殊灯光的帮助，甚至在烛光下仍能拍出十分满意的镜头，几乎达到人类眼睛，适应光线强弱的标准了，这是大型摄影机到目前尚没有的特点。
不幸的，至今限止超八毫米影片快速发展成为专业规格的阻力是；复印的技术和设备，仍无法将超八毫米原版复印出和它本身一样高品质的拷贝，但最主要的原因是，大多数人们的观念，对这种在家里客厅放映的小玩意儿，没有重视，更没有善加利用，相信时间会将其改善的。

显示原版>>

Previous:委报报道：《拉美人口三亿一千九百万》


英《每日邮报》文章：《基辛格博士的战争游戏》

出版日期:1975.01.07
         期次:5854
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《每日邮报》一月四日发表威廉·劳瑟题为《基辛格博士的战争游戏》的文章，摘要如下：
美国的四个专门受过沙漠战斗训练的精锐师已作好了整装待发的准备。
美国国务卿基辛格曾暗示，美国没有排除因石油问题进行战争的可能性，而在这种暗示的后面，就是这样一个严峻的事实。
如果进行战争，这将是美国进行军事入侵，占领利比亚或波斯湾国家科威特和沙特阿拉伯的油田。
基辛格博士是在同美国杂志《商业周刊》记者的谈话中发出这种隐约的威胁的。
他昨天在华盛顿说，他不排除使用军事力量——但“只是在最紧急的情况下”——的可能性是反映了福特总统的观点。
昨天五角大楼也不隐讳存在着训练的军队——甚至还发表了他们的照片。
几个月来，这四个师一直在加利福尼亚州和得克萨斯州进行模拟沙漠战。
进行这些演习和紧张的训练都是为了对中东国家发出明显警告。是支持基辛格讲话的后盾。一位不公开姓名的决策人说得明确：“我们决心避免挑衅性的威胁。但是必须使阿拉伯人明白，美国、欧洲和日本的八亿人不会允许他们的工业化社会被八千万阿拉伯人摧毁。”
【路透社内布拉斯加州奥马哈一月四日电】一家有影响的美国报纸《奥马哈世界先驱报》说，自从一九七三年年底阿拉伯实行石油禁运以来，美国军事领导人就一直讨论用武力接管波斯湾的油田和石油生产设施的可能性。

显示原版>>

Previous:英《每日电讯报》评基辛格讲话的文章：《石油边缘政策的风险》

Next:瑞士《洛桑新评论报》文章：《大国苏联在地中海的意图》


瑞士《洛桑新评论报》文章：《大国苏联在地中海的意图》

出版日期:1975.01.07
         期次:5854
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞士《洛桑新评论报》一月三日以《大国苏联在地中海的意图》为题，刊登费尔南—蒂埃博·施奈德的一篇文章，摘要如下：
近东最近的事态发展，显示了两个大国相对峙的地中海的地缘战略和地缘政治的重要性，两大国的海军在这个闭海中互相注视着。
俄国人很早就对这个地区有兴趣，因为这个地区是“暖海”的入口处。这是沙皇的旧梦，现在终于由克里姆林宫的主人实现了。
但是，地中海是否因此而成为一个红海呢？目前对苏联和西方的海军力量对比使人对这点发生疑问。
地中海对苏联的政治利益和战略利益地缘政治和地缘战略的大师们认为，俄国早就是一个突出的陆上强国。因为它缺少广阔的出海口。长时间以来，苏联主要是重视陆军，陆军是它战略的主要因素，不久前它才投入一场真正的海军军备竞赛。它的舰队是世界上最现代化的舰队，几年前，俄国舰只平均比美国舰只年青十年。因此美国也着手制订其海军的革新计划，现在它的海军已大为完善和年青了：它只比苏联海军老四年。
无论如何，红色军舰现在在各大洋航行，它们在地中海的渗透为克里姆林宫的人物的目标提供了方便。这些人利用给埃及建设阿斯旺水坝的援助和在巴德尔亲王的巨大攻势时答应给北也门的援助，成功地使他们的国家苏联在近东立了脚。随后，他们从阿拉伯—以色列战争中捞到了好处，他们成了六天战争的败北者所需要的人物，先是同埃及、随后同伊拉克签订的一些条约确认了苏联的这种渗透。以色列的敌人的重新武装，使地中海沿岸和近东各国成为苏联的附庸。
老实说，美国在这个地区也有它的雇客，以致于一场真正的竞争正在这里发展着。不过这种竞争明显的表现在驻地中海的海军力量方面。地中海水域的力量对比将在这里提供的数字是一些平均数。因为，虽然军事潜力、特别是海军潜力短时期内并没有变化，但另一方面，军舰的调动却在继续进行。实际上，这些调动极其经常地是各国政府对某种特定形势的直接反应。在这种情况下，提供的情况只说明规模的等级。
苏联在地中海的力量在六天战争以后一般达到四十至五十艘军舰，有时少些。然而在这些军舰中总是有两艘直升飞机母舰“莫斯科号”或“列宁格勒号”中的一艘。除此以外，还有两艘巡洋舰、六艘护卫舰、六艘驱逐舰、至少有六艘潜艇、二十来艘属于这支红色舰队的辅助船。
这支舰队一般总是在地中海东南部最为集中，而间谍船则到处流窜，并且另一些舰只在多次访问阿尔及利亚和摩洛哥时挂着苏联的国旗。
美国在这个地区的力量，就是在发生冲突情况下大西洋军事首脑们掌握的主要海军王牌——有威力的第六舰队。它包括两艘航空母舰、十七艘水面战斗舰、两组登陆舰只（每组都由三至六艘登陆舰和一营“海军陆战队”组成）。
俄国进入“热海”在地中海世界造成了一个新事实，而继赎罪日战争之后的塞浦路斯事件又加剧了这一事实。此外，“石油战”使人在这里感觉到了它的影响。
在此情况下，幸运的是至少在海军力量方面，在这个地区的形势仍然还有利于大西洋国家。然而，苏联正在利用盟国之间的分歧，并且，苏伊士运河的开放将给它提供一个通向印度洋的宽敞的出口。第一位的陆地国家由此也将成为海洋国家，这将是在世界战略和政治上后果无穷的转变。

显示原版>>

Previous:英《每日邮报》文章：《基辛格博士的战争游戏》

Next:美报报道：《白宫不愿对基辛格使用武力的谈话补充》


美报报道：《白宫不愿对基辛格使用武力的谈话补充》

出版日期:1975.01.07
         期次:5854
         版次:2
         栏目:\[第二版]
副题:白宫发言人内森说基辛格关于可能在中东使用武力的谈话的确反映了总统的观点
文章正文:
【本刊讯】美《纽约时报》一月四日刊登一篇报道，题为《白宫不愿对基辛格关于使用武力的谈话加以补充》，摘要如下：
一位白宫发言人今天说，福特总统对于国务卿基辛格所讲的下述这番话没有什么可补充的：“在景严重的紧急情况下”，美国将考虑在中东使用军事力量。
据悉，在福特总统的能源顾问们于十二月十四日和十五日在马里兰州戴维营举行会议来为福特先生制定政策建议的时候，他们曾作为一种可能的“抉择”讨论了在中东使用军事力量的问题。
预料福特总统不久将宣布应付石油价格飞涨引起的危机的一系列经济措施。福特政府的一些高级官员一直在私下说（但是他们越来越强调这一点）：必须对中东石油国采取更为强有力的政治措施。
据一位与会者说，在戴维营的会议上，一部分的讨论是集中在从美国和西方其他工业国向石油生产国转移财富以及可能转移实际力量的问题。
这位官员说，与会者谈到中东产油国使用石油作为政治武器的事，认为这是构成宣战理由的典型例子。
【美联社华盛顿一月四日电】福特总统的首席发言人今天承认，国务卿基辛格说“在最严重的情况下”美国将考虑在中东使用武力，这番话“的确反映了总统的观点”。
新闻秘书内森在讲这番话的头一天曾告诉记者说，福特对基辛格在接见《商业周刊》杂志记者的谈话中所讲的话没有什么可补充的。
内森今天是主动发表这次谈话的。他超出了他昨天的谈话，昨天的谈话似乎没有解答福特是否同基辛格的意见一致这样一个问题。
内森今天说：“基辛格博士的谈话的确反映了总统的观点。我认为这就是我所要说的话。”

显示原版>>

Previous:瑞士《洛桑新评论报》文章：《大国苏联在地中海的意图》

Next:福特宣布将成立一个高级委员会


福特宣布将成立一个高级委员会

出版日期:1975.01.07
         期次:5854
         版次:2
         栏目:\[第二版]
副题:调查中央情报局在美国内搞间谍活动的问题
文章正文:
【美联社华盛顿一月四日电】福特总统今天宣布，他将任命一个高级委员会调查美国中央情报局可能在国内搞的非法间谍活动。
总统在白宫发表的一项声明中说，这个特别委员会将“确定中央情报局是否超越了它的法定权力。”
白宫发言人内森对记者说，这个将由五至七人组成的委员会之所以需要，是因为“提出的问题很多，以致总统感到建立一个委员会来调查这个问题是可取的”。
内森说，总统已同几个可能的成员谈过话，但是还没有进行任命。他又说，委员会成员的名字可能将在下周中宣布。
福特在声明中说：“我今天已经建立一个委员会来确定和估计有关中央情报局在国内进行的活动的事实，这些活动使人对中央情报局是否超越了它的法定权力提出了疑问。”
除了确定中央情报局过去可能违反法律的行动以外，委员会还将负责确定“目前的保障措施是否足以防止中央情报局进行可能超越它的权力的活动”。
福特说，他支持国会的适当委员会分别进行调查，并说美国司法部也在调查这个问题。
赫尔姆斯已否认在他主持期间中央情报局进行任何非法活动。
赫尔姆斯今天上午在早餐时与基辛格会晤了一小时，后来在白宫单独同福特会晤了二十分钟。内森说，这次会晤是应大使的要求进行的。
【美联社华盛顿一月四日电】正当有明显迹象表明总统将指定一个知名人士小组对有关中央情报局在国内进行非法侦察活动的指控进行调查之际，福特总统和基辛格国务卿用今天上午大部分时间进行了一次会晤。
基辛格在会晤总统之后对记者说，他预料“最近几天之内”将宣布一些有关中央情报局问题的事情。他还说，在现任中央情报局局长关于情报局进行所谓国内侦察活动的报告里面没有什么事情“使我感到不安”，不过他表示有几个方面需要予以澄清。
【路透社华盛顿一月四日电】记者问基辛格，他是否认为有理由因对中央情报局的指责而撤换赫尔姆斯的大使职务。
他回答说，根据他目前了解的情况，他认为没有理由使他撤换赫尔姆斯。

显示原版>>

Previous:美报报道：《白宫不愿对基辛格使用武力的谈话补充》

Next:基辛格谈他对《商业周刊》的谈话


基辛格谈他对《商业周刊》的谈话

出版日期:1975.01.07
         期次:5854
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿一月二日电】基辛格同洛克菲勒副总统在波多黎各度圣诞节假日后回来时，在机场遇到了记者，他们向他问及他在杂志上发表的一篇谈话，这篇谈话中谈到使用武力问题。
记者问基辛格是否将使用武力接管中东的油田，他说：“我已多次说过，我认为不会到这个地步。”
基辛格还说：“我不是说在任何情况下我们都不会使用武力。”
基辛格说：“我曾警告不要采用军事行动。我认为不能排除使用武力的可能性，但是对石油价格来说，这样做太危险了。”
洛克菲勒在机场记者招待会上一直站在基辛格身旁。他说，他同意基辛格的看法。
洛克菲勒说：“我深信这个问题将能在不使用武力的情况下得到解决。我不了解情况。”
【美联社华盛顿一月三日电】基辛格国务卿今天说，在他昨天对西欧提出的严厉的批评中，“我的意思并不是要把目前欧洲领导人包括在内”。
他在国务院同记者非正式交谈时说，他只是“从关于出卖西方文明的指责……以及欧洲人抱很大敌意的原因的角度回答问题”。这显然是为了冲淡他对《商业周刊》发表的措词强硬的话。
高级官员们承认基辛格担心他的批评会在欧洲首都受到误解，从而妨碍增进美国和它们盟国之间的越来越大的合作。
一些官员承认基辛格的谈话的措词是不幸的。

显示原版>>

Previous:福特宣布将成立一个高级委员会

Next:美联邦法院陪审团宣判：米切尔等四人因掩盖水门事件有罪


美联邦法院陪审团宣判：米切尔等四人因掩盖水门事件有罪

出版日期:1975.01.07
         期次:5854
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿一月一日电】联邦法院的一个陪审团今天宣判前司法部长约·米切尔、尼克松的白宫助手霍尔德曼和约·埃利希曼及竞选律师罗·马迪安有罪，因为他们阴谋掩盖水门丑闻。
经过三个月的审讯和整整十五小时的秘密辩论之后，这个陪审团对前总统尼克松四名最信任的助手作出了有罪的裁决。第五名被告帕金森律师被宣告无罪。
美国地方法宫约翰
·塞里卡根据个人作保释放了米切尔、霍尔德曼、埃利希曼和马迪安，等待缓刑监视官提出一项判决前的报告。
米切尔说，他将立即提出上诉，他说对此他有“五十条”理由来支持他是无辜的说法。
所有被宣判有罪的前尼克松助手都有可能根据罪行应得的最高惩罚被判处长期徒刑。

显示原版>>

Previous:基辛格谈他对《商业周刊》的谈话

Next:日本《经济往来》杂志载文：《苏联意在南方——俄国和中东的历史》（二）


日本《经济往来》杂志载文：《苏联意在南方——俄国和中东的历史》（二）

出版日期:1975.01.07
         期次:5854
         版次:2
         栏目:\[第二版]
文章正文:
达达尼尔海峡和俄国俄国想从达达尼尔海峡进入地中海的宿愿是迫切的。想对此加以制止的英国的阻挠也是拼死拼活的。彼得大帝于一六九六年从土耳其手里夺取了亚速海，但是在一七——年的对土耳其战争中遭到惨败，再次失去了亚速海。俄国同奥地利成立了联盟，从一七三五年到一七三九年同土耳其进行战争。这次是土耳其大胜。而且从一七六八年到一七七四年，在叶卡捷琳娜女王时，俄国又同土耳其打仗，再次占领了亚速海，并且攻陷了布加勒斯特。俄国舰队从此才获得在黑海的自由航行权和在达达尼尔海峡的通行权，使其自由地出入地中海同西欧各国进行贸易成为可能。
而且从一七八七年到一七九二年，俄奥同盟对土耳其开战，合并了克里米亚，建设了塞瓦斯托波尔军港，得到了布格河和德涅斯特河之间的地方，建立了敖德萨市。
接着在亚历山大一世时代，土耳其联合英国，禁止本国以外的军舰通过达达尼尔海峡，为把俄国封闭在黑海中而爆发了战争，战争从一八○六年一直持续到一八一二年，而开始是拿破仑对俄国的战争，后来俄国结束了战争，得到了比萨拉比亚。以一八二八年希腊独立战争为转机，俄国和土耳其开战，当一八三一年埃及刚一参加对土耳其的战争，俄国就强迫土耳其订立密约，企图把俄国以外的舰船从达达尼尔海峡赶走。但是，一八四一年英国在伦敦签订达达尼尔海峡条约，把这一海峡规定为局外中立地，在战时禁止各国军舰通行，从而废除了俄土密约。
一八五三年的克里米亚战争，使尼古拉一世得以贯彻俄国人的从来没有想改变过的占领达达尼尔海峡和伊斯坦布尔的夙愿信念，而俄国人的这一夙愿经常受到英国的阻挠。土耳其在战争的开始就失败了。可是，英法对俄国宣战，在克里米亚半岛登陆，进攻塞瓦斯托波尔要塞，经过一年的攻城战，终于将该城攻下。这是一次悲惨的战争，英法联军死亡六万人，俄军伤亡十一万人。
其结果，黑海成了中立地带，各国军舰的通航被禁止，俄国被禁止在黑海设立舰队和工厂。克里米亚战争使得俄国退到了叶卡捷琳娜女王的时代。接着从一八七七年到一八七八年，俄土战争的结果，召开了柏林会议，在俾斯麦的调停下，谈判终于达成了协议。但是俄国被迫大幅度后退。这是多么大的失望啊？
一九一四年六月二十八日，塞尔维亚的一个青年刺杀访问波斯尼亚的奥匈帝国的皇太子夫妇，这个事件成了第一次世界大战的起因。同为斯拉夫民族又处于同盟关系的俄国，向同奥匈帝国结盟的德国宣战，于是战争逐步升级，发展成了德、奥、意三个同盟国和英、法、俄三个协约国之间的大战。但是，在比它早四个月的二月二十一日，俄国沙皇的内阁临时会议就作出了一项重要的决定：“俄国外交部最大的外交方针，其目的不仅是达达尼尔海峡的‘通航’，而且是‘控制’它。为了达到这个目的，应该不仅仅决心同土耳其战争，而且决心进行欧洲大战这样的全面战争。”
考虑到四个月以后欧洲大战爆发的事实，可以知道，害怕俄国扩张到地中海的不仅仅是德、奥、意方面，而且英法也一样；对于英法来说，同俄国结盟是旨在消灭德国的眼前的妥协，只要俄国不放弃这个决心，那末同俄国交战终究是不可避免的。
尽管如此，在大战期间，英、法、俄盟军内部仍不得不签订了承认俄国占领康士坦丁堡和海峡通航权的秘密条约。这对俄国来说是无与伦比的一大福音。然而，在大战期间，俄国发生了列宁革命，政权更迭，俄国终于不得不陷入了使这个秘密条约成为废纸的境地。大战结束后，根据蒙特勒条约规定，达达尼尔海峡上商船可以自由通航，军舰则在战争期间禁止通航。（二）

显示原版>>

Previous:美联邦法院陪审团宣判：米切尔等四人因掩盖水门事件有罪

Next:西南非洲人民组织发言人宣读一项政策声明


西南非洲人民组织发言人宣读一项政策声明

出版日期:1975.01.07
         期次:5854
         版次:3
         栏目:\[第三版]
文章正文:
【法新社温得和克十二月三十日电】西南非洲人民组织今天指责南非大规模虐待纳米比亚黑人，并谴责南非对这个领地的“种族主义和非法占领”。
但是，西南非洲人民组织发言人今天在这里的记者招待会上宣读的一项政策声明，表示希望一九七五年将是具有历史意义的一年，在这一年中，纳米比亚人民将有机会“掌握自决、独立和民族尊严”。
西南非洲人民组织的强硬声明是西南非洲人民组织发言人穆尼亚罗在记者招待会上宣读的。声明说：纳米比亚人民遭到了“屠杀、谋害、折磨、囚禁、野蛮的鞭笞和形形色色剥夺基本人权的情况”。
西南非洲人民组织自称代表这块领地的统一的非洲民族主义。
穆尼亚罗说，他可以“激烈和愤慨地谈到”纳米比亚人民在南非“种族主义的非法占领下”吃苦头的那些年代。穆尼亚罗说，非洲普遍存在一种新精神。
南非总理沃斯特很可以谋求接触来结束纳米比亚问题。它的人民希望争取独立的斗争需要进行多久才进行多久。
穆尼亚罗说，“我们将欢呼压迫我们的人真正改变主意。”
但是他继续说，“执政的南非白入党在一些傀儡的帮助下企图使由于他们一九七四年九月的荒唐的政策建议而造成的种族分裂和班图斯坦继续存在下去。
“甚至当沃斯特向世界佯称他已改造自己的时候，我们的人员和领导人仍然受到迫害”。
穆尼亚罗强调指出，西南非洲人民组织要求必须恢复人权，必须释放所有政治犯，必须摈弃班图斯坦政策的各方面。
如果采取这些步骤，西南非洲人民组织将准备建议同南非举行会谈。
但是穆尼亚罗强调指出，这种谈判只可能有一个目的：在西南非洲成立一个非种族的统一的政府。
穆尼亚罗说，联邦主张只不过是把班图斯坦强加于这个领土的另一个方式。
他警告要防止南非使用“旧殖民主义伎俩”来造成分裂，如建立新组织或运动，这是政府现在显然企图干的。
西南非洲人民组织新闻负责人希潘加昨天在巴黎说，在南非明确表明它愿意谈判这个领地的独立问题以前，纳米比亚的非洲民族主义者将不会停止他们的游击队活动。
希潘加还说明了西南非洲人民组织的条件：释放所有纳米比亚政治犯、取消即将在奥万博举行的“班图斯坦选举”和接受纳米比亚为一个独立、统一和非种族国家。

显示原版>>

Previous:日本《经济往来》杂志载文：《苏联意在南方——俄国和中东的历史》（二）

Next:安哥拉三个解放运动领导人开会


伊朗和阿拉伯国家谴责基辛格谈话

出版日期:1975.01.07
         期次:5854
         版次:1
         栏目:\[头版]
文章正文:
伊朗国王说，谁也不能对我们发号施令或挥舞拳头；利比亚总理说，阿拉伯产油国不怕工业国的威胁和使用武力
【美联社一月四日电】（原电无发报地点）美国国务卿基辛格说，美国不能排除对中东产油国使用军事武力的可能性，伊朗和利比亚今天对此的反应是蔑视。
据报道，伊朗国王说，“谁也不能对我们发号施令……或挥舞拳头”。利比亚总理贾卢德说，阿拉伯产油国“不怕工业国的威胁和使用武力”。
德黑兰《消息报》报道了伊朗国王的讲话。这家报纸说，伊朗并不认真看待基辛格的威胁，并说，“一个超级大国的军事干预将引起另一个超级大国的干预，结果将只会造成世界的悲剧”。
贾卢德在被要求对基辛格的讲话作出反应时，他除了表示不怕外还说：“我要引用他的话说，参加战争比退出战争要容易些。”
【路透社德黑兰一月四日电】《世界报》称基辛格对《商业周刊》记者的谈话是进行军事干预的几乎是露骨的恫吓，并在一篇社论中说：“它使我们想起了十九世纪大国的格言：我们的东西是我们的，你们的东西也是我们的。”
《消息报》说，伊朗不会认真对待美国的警告，象国务卿基辛格发表的这种谈话可能使美国—阿拉伯关系进入一种敌对和仇恨的新阶段。
【合众国际社贝鲁特一月四日电】贝鲁特和科威特的阿拉伯报纸今天说，在美国国务卿基辛格提到有可能使用军事力量使石油降价的时候，美国又重新回到了“大棒”外交和“弱肉强食”的时代。
科威特报纸《火炬报》说，如果美国试图占领阿拉伯油田的话，它会发现自己“卷入了另一个越南”。
《火炬报》援引科威特政府人士的话说，基辛格的威胁大概是讲给美国国内听的，他把美国面临的经济危机归咎于石油生产国。

显示原版>>

Next:英《每日电讯报》评基辛格讲话的文章：《石油边缘政策的风险》


日报报道：《委托保利带三木信件给周总理促进日中和平友好条约》

出版日期:1975.01.08
         期次:5855
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》一月六日以《委托十五日将访华的保利带三木信件给周总理，促进日中和平友好条约》为题报道：
最近即将访问北京的自民党党员保利茂，于六日上午，在首相官邸同三木首相会谈了三十分钟，正式说明了访华的意图，同时还就悬而未决的缔结日中和平友好条约的前景等交换了意见。会谈时，首相说，“愿积极促进邦交正常化以后，日中两国之间的最大课题的和平友好条约在最近恢复谈判”，同时表明了委托保利把“首相亲笔信”带给周总理的意向。
首相首先强调了下列基本态度，他说，“三木政权代替了田中政权，但是，政府的对华政策没有任何变化。准备无条件地、诚实地实现日中邦交正常化时公布的联合声明的五项原则”。并要求向中国政府首脑转达下述想法，即尽早开始日中和平友好条约的谈判，并且积极予以对待。
保利在会见记者时说：“去年春天，田川说，由于曾经发生过‘保利信件’之事，劝我访华。后来，传来了中国方面的意向。我本来打算在秋天访问，但是由于政情不稳，拖了下来，我认为（由于政权的更迭等），统治体制有时可能变化，但是两国人民的关系是不会变的。”
【共同社东京一月六日电】六日已正式决定，自民党的保利茂十五日将携带三木首相给中国总理周恩来的亲笔信访华。
亲笔信的内容将转达内阁的方针，即：三木政权按照日中联合声明的原则尽最大的努力推进日中友好关系，同时写进了首相的意向，要积极地认真对待日中间最大的悬案——日中和平友好条约的缔结。

显示原版>>

Previous:西德外长根舍文章：《欧洲的未来》

Next:美报文章：《莫斯科气氛中的隆冬寒意》


合同社报道朴正熙“新年文告”

出版日期:1975.01.08
         期次:5855
         版次:3
         栏目:\[第三版]
文章正文:
【合同社汉城十二月三十一日电】（预发）朴正熙总统一九七五年元旦警告说，很难料想新的一年会是顺利的一年，并且要求人民继续支持他的“维新”理想，以帮助政府渡过这个国家所面临的困难。总统说：“看来，今年国家安全和国际经济方面的困难很可能不会比去年小。”
朴正熙总统在新年文告中警告，北韩将会“继续向我们发动各种挑衅和策划反对我们的阴谋，不仅在军事方面，并且在所有其他方面也会这样做。”
他说：“世界范围的经济衰退将暂时继续下去。甚至能够看到一些可能发生新型的（经济）紧张的迹象。”
他说，为了经受住这些严峻的考验，政府将作出一切可能的努力进一步巩固国家安全。
【合同社汉城十二月二十三日电】南韩将在明年开展一场“全面的”外交攻势，以赢取国际大家庭中的更多的支持，来对付一直在为一些西方国家和其他国家“纷纷”承认的共产党对手——北韩。
《东亚日报》今天报道，外务部已为一九七五年草拟了一个雄心勃勃的外交计划，这份计划特别强调改善同中立国家及第三世界国家的关系，这些国家中有许多还没有同汉城建立外交关系。

显示原版>>

Previous:曼谷《京华日报》评苏驻东南亚使节会议

Next:泰国副外长差提猜说：美军驻泰起着阻止苏在亚洲扩张的作用


泰国副外长差提猜说：美军驻泰起着阻止苏在亚洲扩张的作用

出版日期:1975.01.08
         期次:5855
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷十二月十九日电】泰国副外长差提猜对报界说，美军驻泰国起着阻止苏联在亚洲扩张力量的作用。现在，约有二万七千名美军驻在泰国。
差提猜回顾了中国总理周恩来对他提出的告诫：随着印度洋的苏联舰队力量的加强和苏伊士运河的重新开放（这使苏联能够很容易地进入东南亚），要提防苏联的力量对世界的这一地区的威胁。这位副外长进一步援引了一些中国领导人所说过的话：勃列日涅夫比他的很早以前的前任彼得大帝一世更加野心勃勃。

显示原版>>

Previous:合同社报道朴正熙“新年文告”

Next:阿富汗《喀布尔时报》社论：《阿富汗同中国合作》


阿富汗《喀布尔时报》社论：《阿富汗同中国合作》

出版日期:1975.01.08
         期次:5855
         版次:4
         栏目:\[第四版]
副题:说中国答应向阿富汗提供长期无息贷款将使两国的合作得以继续和扩大
文章正文:
【本刊讯】阿富汗《喀布尔时报》一月二日发表一篇题为《阿富汗同中国合作》的社论，全文如下：
中华人民共和国答应向阿富汗共和国提供的五千五百万美元长期无息贷款将使两国的合作得以继续和扩大。
这里利用中国向阿富汗提供的第一笔一千万英镑的贷款，已着手兴建一些有重要意义的工农业项目。
接近完工的帕万尔发电厂和灌溉工程将大大地促进这个地区的农业生产力。通过这个工程开垦的土地是我国最肥沃的土地的一部分。
巴格拉姆纺织厂和家禽饲养场也是由中国提供技术和资金援助兴建的。这两个项目都已证明是非常值得的，而且是产量很高的。
用中国提供的第一笔贷款建立起来的蚕丝业，已使阿富汗共和国能够开始向外输出生丝。预计，还将用中国的援助兴建一所丝织厂。
中国的援助对于着手进行和实现渔业生产计划以及开始在阿富汗试种茶树也是十分重要的。随着在养鱼业方面作出了进一步的努力，预料将在江河和水库里养殖更多的鱼以增加肉类的供应，而试种茶树的结果如何尚待最后作出估计。
中国还保证要以赠款的援助形式在坎大哈兴建一所规模相当大的医院和一个卫生学校，这里的人们认为，这是两国关系中呈现友好气氛的象征。
正当阿富汗在执行加速发展农业和工业的计划的时候，中国的技术和经验对于达到这些目标可以起到很有价值的作用。
中国人过去二十五年在农业和技术方面的进展使他们在世界上受到广泛的钦佩，并且使他们能够解决发展中遇到的无数难题。
由于完成了各项考虑周密的农业计划，中国的农业现在不受天气变化的影响，中国的工业能满足国内的大部分需要，同时有数量日益增多的资本货输出。
阿富汗总统特使此次访问中国是我们两国间一直保持的睦邻友好关系中的里程碑。随着技术和经济合作的发展，我们两国之间的和睦关系将进一步发展。

显示原版>>

Previous:泰国副外长差提猜说：美军驻泰起着阻止苏在亚洲扩张的作用

Next:荷兰外交大臣举行记者招待会


荷兰外交大臣举行记者招待会

出版日期:1975.01.08
         期次:5855
         版次:4
         栏目:\[第四版]
副题:他说对荷中会谈积极友好的气氛感到满意
文章正文:
【法新社北京一月六日电】荷兰外交大臣范德斯图尔今天在这里举行的记者招待会上说，中国政府将愿意同欧洲经济共同体建立“某种长久的联系”。
他在谈到访问人民中国的印象时说，中国领导人对欧洲的建设持“非常积极的态度”。但是今后中国和欧洲经济共同体不论建立什么关系，他们都必须就其性质和程序作出决定。
范德斯图尔认为，对中国来说，“其中的一个可能性是”，向欧洲共同体派一位驻布鲁塞尔大使，但是要由中国来对此作出最后决定。
范德斯图尔说，他对他在这里举行的会谈的“非常积极友好的气氛感到满意”。
他注意到中国领导人对于“超级大国的霸权主义”“特别注视”。他说，中国领导人谈到“超级大国”时，所指的“特别是其中的一个”。
联系到这一点，他们强调指出，必须保持“警惕”，特别是在西欧。
范德斯图尔说，他对周总理“对情况的掌握”深有印象。虽然他病了几个月，但是他对“国际形势的一切具体情况都非常了解”。
【安莎社北京一月四日电】中国总理周恩来今天会见了昨天到达北京进行正式访问的荷兰外交大臣范德斯图尔。这次会见是在总理住的医院里进行的，人们认为这次会晤进一步证实中国对促进同欧洲的对话感兴趣。
据消息灵通人士说，邓小平副总理在同这位荷兰外交大臣进行的一次会谈中重申了中国的观点说，建设一个强大和统一的欧洲是对付“超级大国的称霸政策”的唯一保证。
范德斯图尔预定明天上午参观北京的防空洞，这是在最后一分钟增加到他的访问日程中的。
【法新社北京一月五日电】一直在极力告诫西欧要加强防务的中国人今天让荷兰外交大臣范德斯图尔参观了北京的防空洞。
这次预先没有安排的参观是邓小平副总理昨天建议的，他与范德斯图尔就欧洲在世界上的地位问题进行了长时间的会谈。

显示原版>>

Previous:阿富汗《喀布尔时报》社论：《阿富汗同中国合作》

Next:香港《南华早报》社论：《一九七四年中国的外交成就》


香港《南华早报》社论：《一九七四年中国的外交成就》

出版日期:1975.01.08
         期次:5855
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《南华早报》一月一日发表题为《一九七四年中国的外交成就》的社论，摘要如下：
一九七四年是中华人民共和国在外交方面继续取得成就的一年，这种成就也许只比一九七二年——尼克松访问的一年——稍许不那么显著一点。
最大的成就表现在中国同第三世界国家的关系方面。自从邓小平副总理于四月间在联合国发表了具有历史意义的讲话以来，中国就一直孜孜不倦地更积极地同第三世界站在一起。
在一九七四年结束以前，决定同台湾断交并同北京关系正常化的国家不少于八个，它们通通是第三世界国家。九个非洲国家首脑和第三世界的其他一些领导人访问了北京。
对中国来说，这是巨大的胜利，但是为了达到这个目标，北京必需提供贷款以满足这些国家的迫切要求，其中许多国家遇到的危机比发达国家遭受的危机更为严重。
中国在同“被剥削”国家更坚决地站在一起的时候大肆攻击苏联和美国，老是把它们放在一起，指责它们是旨在称霸世界的两个超级大国。
中国同西欧和日本（邓小平笼统地把它们称为“第二世界”）的关系不如北京领导人原来所希望的那么美好。许多国家的最高领导人更换了，这些新的领导人忙于国内问题无暇考虑进一步改善同北京的关系。由于力量薄弱的欧洲经济共同体处于混乱状态，又有一些领导人转向俄国谋求取得某种程度的和解，这些都使中国的梦想破坏了。
在日本也是如此。新政府的首要任务是解决国内经济危机，由于目前的政府在自民党下次召开大会以前是过渡性的，因此，三木受到了牵制，他除了表示希望看到目前同北京的关系继续保持下去以外，不能作出什么许诺。
中国在东南亚的外交活动所取得的可以看到成效的结果不多。当然，马来西亚已同中国建交，但是看来泰国和菲律宾行动很谨慎，而印尼和新加坡正式地说，采取这种行动的时机尚未成熟。
在西亚，气候也不太好。巴基斯坦的布托和阿富汗总统特使纳伊姆的访问确实有助于加强关系，但是同次大陆其它国家的关系上几乎没有取得什么进展。
从全面来衡量，虽然中国在外交上取得了很大成就，但是得比失只稍稍多一点。中国领导人在展望一九七五年的时候，很可能要停下来考虑一下它的成就，并且也许将决定巩固一段时期。

显示原版>>

Previous:荷兰外交大臣举行记者招待会

Next:美《新闻周刊》谈磁流体发电：《优秀的动力》


美《新闻周刊》谈磁流体发电：《优秀的动力》

出版日期:1975.01.08
         期次:5855
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《新闻周刊》十月二十一日登载一篇文章，题为《优秀的动力》，全文如下：
在对能源危机的第一阵反应中，寻求另外的电力的工作主要集中于迄今未开发的天然资源上，诸如太阳热和地热蒸汽等。但能源专家也在寻求从传统燃料获取更多动力的新方法，因此，美国和苏联科学家上周在华盛顿讨论了发展这样一种技术的合作计划：磁流体力学，这种技术从理论上说能够利用煤气、天然气甚至惰性气体（氖、氩、氦），从每一磅燃料产生比目前常规发电机所能获得的大得多的动力。这种技术放出的污染物也较少。
从本质上讲，磁流体力学依靠的物理原理同常规发电机一样：即一种导电的物质通过一个磁场时它就发出电。
在常规的发电厂里，在磁场中旋转的是一个金属导体。而在磁流体发电机里，导电物是一种热气体，在热气体中增添少量的金属。让这种经过“撒播”的气体通过一条被强磁场所包住的渠道，于是产生电流，在渠道的末端被引走。
科研人员目前在研究两种不同型式的磁流体发电机。一种叫“开放循环”，它是利用从燃烧的煤、天然气或其它任何矿物燃料获得的燃烧气体。然后把这种温度约为五千度的气体同钾化合物一起注入以改进它的导电性。在气体通过磁场后，把钾化合物清除——在这个过程中也清除硫这一类的污染物。经过这样的净化，这股气体的温度仍然高得足以驱动常规的气体或蒸汽涡轮。
另一个方法叫“密封循环”，它是利用氦这一类的惰性气体，甚至一种液态金属，作为产生动力的媒介物。这种液体是被煤或核反应堆间接加热的，循环地连续通过磁流体发电机。
磁流体电力的基本吸引力在于它的潜在的效率——即热气体中实际转换为电力的能量比例。常规矿物燃料发电机的最大效率为百分之四十，而核发电厂的效率甚至更低。但是磁流体系统发电系统可以把输给它们的热的百分之六十之多转换为电。这是因为它们是以比其它型式发电机高得多的温度运转的。美国联邦煤炭研究处的威廉·杰克逊最近宣称，“用磁流体产生能源可以使亏损减少到你所希望的程度。我称之为煤的电化。”
至于磁流体的潜力，它还有很长一段路才能在技术上完善。例如，通用电气公司上周宣布，它在研制的一台试验性密封循环磁流体发电机第一次达到了相当于一台完全的磁流体系统百分之五十五的效率。
然而，通用电气公司的设计产生的电是猝发性的，每次不超过百分之一秒。沙弗科公司在马萨诸塞州的埃弗雷特研究实验所的开放循环发电机取得的最大效率，比通用电气公司的数字多少低一点。然而这种型式的发电机却可以连续几小时发电。此外，专家们说，磁流体系统的效率是随着装置的增大而自动增大的，目前的工艺技术发展到一九八○年时足可以建造一台一百兆瓦的示范性系统。
这项新的工艺技术当然是要受到煤炭研究处的赞许注意的，该处今年对磁流体研究投资一千二百万美元。对磁流体发生兴趣的一个原因是它能够干净地发电，可以直接利用这个国家的蕴藏量巨大的深开采的含硫量高的煤。
另一个原因完全是因为俄国在发展磁流体发电厂方面走在美国前面这个事实。但是，政府对这项新工艺技术发生兴趣的主要原因也许是因为时机恰好。一位联邦一级的科学家最近解释说，“过去，条件始终不合适，核发电象夏季的暴风雨一样来临，公用事业公司没有时间考虑磁流体。他们当时还有大量的石油和天然气。现在情况改变了。各种条件的恰好合适目前渐渐成为注意的焦点，因此我们非常认真地对待磁流体力学。”

显示原版>>

Previous:香港《南华早报》社论：《一九七四年中国的外交成就》


美报文章：《莫斯科气氛中的隆冬寒意》

出版日期:1975.01.08
         期次:5855
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》一月五日刊登该报记者奥斯诺斯从莫斯科发回的一篇文章，题为《莫斯科气氛中的隆冬寒意》，摘要如下：
自从新年节日以来，莫斯科的气氛有些变化。
对同美国的缓和，以及一九七四年最后几个月里大肆宣扬的苏联中东战略前景的乐观的评价突然停止了。苏联一些通常可靠的人士却暗示可能要对政策重新进行估计，他们还暗示克里姆林宫的领导集团内关系紧张。
俄国一位通常小心谨慎的人士昨晚评论说：“自从一九六八年入侵捷克斯洛伐克以来，我们还未曾有过象现在这样感到捉摸不定的时候。”
这种看法很可能是言过其实的。宣布共产党领导人勃列日涅夫不定期地推迟访问中东，以及后来泄露出来的关于他身体上和政治上患小病的暗示，可能会从苏埃关系继续出现的问题中得到解释。同华盛顿的关系出现寒意，可能是苏联对贸易法案的措词感到愤怒的短期结果。
目前引起人们兴趣的这种气氛形成时神秘而迅速，这种气氛也可能会同样神秘而迅速地消失。然而，如果克里姆林宫墙内确实在对人事或政策作出某些重大的变动的话，那么现在大概是可以看得见这种变化的某些迹象的时候了。
与此同时，外交官员、新闻工作者和与他们交谈的苏联人士，都异常热烈地交换传说的消息和猜测。一位美国外交官确信不疑地说，“正在出现某种重要的事情”，他又说，他丝毫不知道这是什么事情。
显然，问题的核心是不久前苏联引人注目地宣布两个消息：十二月十九日苏联以强烈的口气否认曾在放宽对犹太人和其他人实行的外移限制问题上同美国达成交易，以换取贸易优惠，本周宣布推迟早就预告的勃列日涅夫一月中对埃及、叙利亚和伊拉克的访问。
这两件事非常快地接连发生，使苏联领导人勃列日涅夫的顺利的外交被打乱了。
同美国的缓和，苏联人的态度比起去年十一月底符拉迪沃斯托克最高级会议后感到兴奋的那几天来，显然变得更加有保留了。某种失望也许是不可避免的，但是使分析家们感到惊讶的是，苏联人对美国国会公开宣布他们要放宽对外移的限制长时间地表示愤怒，而且对美国在贷款问题上作的种种限制表现出沮丧的情绪。
美国大使馆注意到：这里对有关美国的反面消息的报道增多了。一位苏联人士今天进一步说，外交部的一些官员要求：干脆拒绝贸易法。
当然，只有在最高一级才能作出如此重大的决定，据一些消息说，至少，在目前，苏联最高领导人不是在生病、休假，就是不在市内。肯定人们看不见他们。
一再有消息说，六十八岁的勃列日涅夫疲劳过度，害了重感冒（还有一些消息说，他得了一种麻烦的病——咽喉感染）。据葡萄牙外交部长苏亚雷斯说，最高苏维埃主席团主席波德戈尔内“不在市内”。
柯西金总理显然在工作，但是，一直未在公开场合露面。据苏联人士说，生病的还有安德罗波夫和苏斯洛夫，两人都是执政的政治局的实权人物。
虽然十二月三十日简单地宣布勃列日涅夫不去中东而未作任何解释，但是在这里和开罗马上就出现这样一种说法：这位苏联领导人从身体上来看目前不宜作这次费力伤神的旅行。
然而，不管勃列日涅夫的健康状况如何，消息灵通的苏联人认为，取消这次访问的真实原因是，苏联同埃及在如何着手解决中东问题上的分歧没有得到解决。
外国和苏联的分析家们一致认为，有重大意义的是存在着这样一种可能性：在中东问题以及对美政策上，勃列日涅夫已被迫接受党内上层领导中持强硬路线者的立场。
要是情况果真如此的话，那么勃列日涅夫和他的同事在十年来赢得了逐渐积蓄起来的权威之后，可能现在处于一种微妙的困境。

显示原版>>

Previous:日报报道：《委托保利带三木信件给周总理促进日中和平友好条约》

Next:法报报道：《勃列日涅夫患心脏脉管症》


法报报道：《勃列日涅夫患心脏脉管症》

出版日期:1975.01.08
         期次:5855
         版次:2
         栏目:\[第二版]
副题:《纽约时报》报道《埃及人通知美国勃列日涅夫患肺炎》
文章正文:
【本刊讯】法《费加罗报》一月三日刊登驻莫斯科特派记者写的一篇报道，题为《勃列日涅夫患心脏脉管症》，摘要如下：
心脏脉管症。这就是据消息可靠人士说的在莫斯科流传关于勃列日涅夫患病的消息。
大约在两年前，这位共产党总书记可能就初步染病了。
一九七四年初，他的健康情况明显恶化。勃列日涅夫在去年夏天第一次休假了一个多月，但是符拉迪沃斯托克的最高级会议和蒙古之行可能使他大为疲劳。
勃列日涅夫同德斯坦总统在朗布拉伊举行最高级会谈时，有六位医生在那里陪着他。从巴黎回来时，他周围的人发现他很虚弱，因而劝他离开克里姆林宫到乡下疗养。
十二月十九日晚上是他的生日，这位共产党总书记再次感到轻度的心脏不舒服。在此之后，医生嘱咐勃列日涅夫停止一切活动，并建议他再到乡下疗养几周。上星期天，他正是在乡下接见了埃及外交部长和国防部长。
【本刊讯】美《纽约时报》一月五日刊登格韦茨曼写的专稿，题为《埃及人通知美国勃列日涅夫患肺炎》，摘要如下：
埃及的官员们已对美国说勃列日涅夫正在患肺炎，但是埃及和苏联政策上的分歧也是苏联的这位领导人决定推迟访问中东的原因之一。
在目前，基辛格国务卿和他的助手们已决定根据这样一种假设行事：勃列日涅夫病了，而开罗和莫斯科之间存在着一些无法解决的问题。
以色列报纸和至少一家美国报纸刊登了勃列日涅夫患白血病的消息。美国政府尚未获得足以证实上述消息的情报。开罗一家报纸今天说，勃列日涅夫患了支气管炎。
同时，勃列日涅夫的病已引起情报机构内部的议论。分析家们提出勃列日涅夫的病是否会导致苏联领导机构发生改变这样一个问题。

显示原版>>

Previous:美报文章：《莫斯科气氛中的隆冬寒意》

Next:西德报纸载文谈苏联领导集团内部斗争


西德报纸载文谈苏联领导集团内部斗争

出版日期:1975.01.08
         期次:5855
         版次:2
         栏目:\[第二版]
文章正文:
说苏领导中的不同看法和争论最近有所加强，一代人的更迭正在开始
【本刊讯】西德《星期日图片报》一月五日刊登该报同沃·莱昂哈德教授的谈话如下：
欧洲最有声望的苏联问题专家之一沃·莱昂哈德教授应本报之请分析了莫斯科的神秘的事态。
问：关于勃列日涅夫生病的谣传是怎么回事，是真的病还是外交病？
答：很可能两者兼而有之。勃列日涅夫在十二月十九日已过了六十八岁，尤其在过去两年一再发心脏毛病，这使他不得不多次推迟约会。
另一方面，推迟订于一月中进行的埃及、叙利亚和伊拉克之行显然有政治原因，因为在苏联领导和它的阿拉伯伙伴尤其是埃及之间产生了分歧。苏联领导对于以某些阿拉伯领导人希望于莫斯科的那种方式卷入该地区显然犹豫不决。
问：克里姆林宫领导人中间有争论吗？
答：克里姆林宫领导无疑不象苏联报刊想使其本国公民和外国相信的那样一致。不同的看法和争论可能恰恰在最近有加强。这方面突出的首先是必须在明年初制定出来的新的五年计划以及新的党代表大会。
除了关于内政和经济问题的争论之外，对于勃列日涅夫的西方政策以及对同西方各大国的普遍的关系可能存在分歧。某些势力，尤其是国家和经济机构中的某些势力，要继续这种政策，甚至是补充和加深它。而另外一些势力，尤其是党的意识形态的机构、国家保安部门以及军界人士显然有疑虑。
同西方大国的关系也可能在这些争论中占有一定地位。
问：今天政治局的权力分配情况怎样？
答：在政治局十六名委员中，除了总书记勃列日涅夫这个无疑起领导作用的人物（但决不能看成是独裁的统治者）外，还有六位苏联领导人起着重要的作用，国家方面有国家主席波德戈尔内（七十一岁），部长会议主席柯西金（七十岁）；党的方面有基里连科（六十八岁），首席意识形态家苏斯洛夫（七十二岁）以及最后还有国家保安机关首脑安德罗波夫（六十岁）和国防部长格列奇科元帅（七十一岁）。
在国家和对外政策问题上，勃列日涅夫首先依靠波德戈尔内和柯西金，在党的事务上他依靠基里连科和苏斯洛夫，在勃列日涅夫生病或不在的情况下，政治局会议由基里连科主持。
在上面提到的苏联七位领导人中有四位已超过七十岁，勃列日涅夫明年就七十岁了。在这种情况下不能再回避关于继承人问题的讨论了。
问：谁可能成为勃列日涅夫的继承人呢？
答：这不是明天就会发生的事情，而是还需要一些时间。人们将认为，不能一下子替换所有七十来岁的苏联领导人，而是逐步地替换，好保持一定的连续性。
同时，人们至少能估计开始会有一个集体领导。
由七十岁的苏联领导人向六十岁的苏联领导人组成的新的领导班子的过渡是决定性的。六十岁的马祖罗夫最有可能成为国家领导人，首先是基里连科，以后是六十岁的格里申最有可能成为党的领导人。六十岁的国家保安机关首脑安德罗波夫在继承人问题上作为幕后的拥立国王者将起重要的作用，但他只要是国家保安机关首脑，他就不会直接是勃列日涅夫的继承人。
问：勃列日涅夫的退职会意味着什么？
答：勃列日涅夫和他七十多岁的最紧密的共事者波德戈尔内、柯西金、苏斯洛夫、格列奇科以及其他人的退职将说明在苏联领导中正在开始的一代人的更迭。
苏联政策将第一次由不再绝大多数是打着斯大林时代的烙印，而是在赫鲁晓夫领导下非斯大林化时期上升的那些领导人来决定。这将是改革与改组的时期，是讨论与争论的时期，将是苏联进入现代化工业社会阶段的时期。

显示原版>>

Previous:法报报道：《勃列日涅夫患心脏脉管症》

Next:日本《经济往来》杂志载文：《苏联意在南方——俄国和中东的历史》（完）


日本《经济往来》杂志载文：《苏联意在南方——俄国和中东的历史》（完）

出版日期:1975.01.08
         期次:5855
         版次:2
         栏目:\[第二版]
文章正文:
俄国人南下伊朗第一次大战后，德国在中东的势力全面地后退了，可是，俄国的南下依然是件严重关心的事情。那就是一九○七年的“英俄协定”，俄国和英国的妥协是对十九世纪以来俄国南下所作的一个结论。
当俄国征服土库曼以后开始南下到库什卡的时候，被帕米尔高原、兴都库什山脉、库贝特达古山脉挡住了它的扩张，然而逆行到阿姆河以后越过兴都库什的溪谷，再翻过全长五十五公里的开伯尔山口进入印度的道路，是自古以来所有的民族都利用的通往印度的道路。亚历山大皇帝走过这条路，铁木耳也利用了这条路。彼得大帝说“中亚是通向印度的入口”，大概是他梦想实现这一点。
英国统治了这个印度。它对俄国人南下神经过敏也不是没有理由的。另外一点，俄国军队已经越过库贝特达古山脉，沿木尔加布河逆行逼近到赫拉特附近。并且，阿富汗夹在以俄国为后台的伊朗和统治印度的英国之间，不得不要么依靠俄国要么依靠英国，在十九世纪两次，也包括第一次大战期间的争端在内，同英国打了三次“阿富汗战争”。
伊朗和俄国的关系在于外高加索，由于拿破仑战争前后的一八一三年和一八二八年的对俄战争，把阿塞拜疆、埃利温、纳希契凡割让给了俄国。被俄国夺去了北方领土的伊朗就在以前失去的阿富汗的赫拉特，经常寻找向东方扩张的机会。俄国反倒在背后支援它，使其同阿富汗的后台英国对立。
在这样的情况下，英国于一九○七年缔结“英俄协定”，承认北部伊朗和中央伊朗是俄国的势力范围，作为禁止俄国向阿富汗南下的条件，并且答应把东南伊朗置于英国的影响下，把西南伊朗作为中立地带，英国不把阿富汗当作旨在进攻俄国的基地。
第一次大战期间，伊朗宣布严守中立，可是国内却由于英俄协定而成为战场；战争中，俄国因为发生革命而撒了兵，英国却企图利用这个空白把伊朗变为保护国。但是，在这里，饶有兴味的事实是，俄国在一九一○年修筑一条从首都德黑兰到边境城镇卡尼金的铁路来同德国在土耳其铺设巴格达铁路的行动相呼应，它同德国之间签订了“俄德协议”，企图实现把这条铁路和巴格达铁路接轨的计划。这意味着到第一次世界大战期间为止，德国的势力也已扩张到了伊朗，可是这个协议由于俄国的革命和德国的战败而成为一纸空文。并且，美国人谢斯特应财政大臣的邀请去伊朗，获得极高的信任，而这个美伊关系即使在第二次大战期间也继续保持着。
第一次大战后，英国有过一个把伊朗也包括到阿富汗斯坦的中立地带里去的设想，可是，俄国哥萨克兵团的士官礼萨·汗应爱国主义者的请求占领了首都德黑兰，并且在一九二五年被推举为伊朗国王。
希特勒德国也设法扩大种种技术援助和贸易，谋求向自威廉二世以来一直梦寐以求的波斯湾沿岸扩张，可是，第二次大战爆发，德苏开战，英苏两国军队就根据英俄协商的保证把伊朗分为南北两部分，占领了它。其理由是，尽管伊朗宣布了中立，却没有叫国内的德国人撤出国外，所以，英国的目的是保护盎格鲁撒克逊石油公司的权益，苏联也就向伊朗政府要求独占北伊朗的石油权利。由于苏联拒绝撤兵，使得第二次大战后的美苏关系陷入紧张，可是，一九五一年伊朗首相摩萨台的石油工业国有化宣言，反映了国民对于从二十世纪初叶开始的英国的对伊朗政策和俄国的南下政策的抵抗。
一九五五年，土耳其、伊拉克、巴基斯坦、伊朗四国加上英国缔结了“巴格达条约”，其目的有两个，即对苏战略和对阿拉伯民族主义运动的防御。但是，一九五九年，伊拉克发生革命，退出同盟，并且伊朗和土耳其逐渐同苏联也加强接近，巴基斯坦、阿富汗也同样加重了中立的色彩。由于一九七一年以后英军从苏伊士以东撤退而使动荡不定的独立的风潮统治了全中东，同时在非阿拉伯国家酿成了微妙的反美亲苏感情，也使伊朗和伊拉克、伊朗和阿富汗、伊朗和沙特阿拉伯、伊朗和土耳其之间在边界问题及其他方面的对立感情增长了。
苏联的南下就这样地从十九世纪以来逐渐地越过高加索、库贝特达古、兴都库什山脉，一直在对中东各国加紧进行军事的、经济的和文化的扩张。一九六七年“巴勒斯坦战争”时，苏联从达达尼尔海峡向东地中海调动五十艘军舰和二万五千人的兵力，从那时以来，它的扩张同它和叙利亚、埃及、塞浦路斯、土耳其、阿尔及利亚之间正在进行的外交谈判以便在地中海沿岸寻求基地，也不是没有关系的。
还有，同在红海沿岸的南也门、索马里、印度、巴基斯坦、斯里兰卡等印度洋沿岸游弋的潜水艇的行动也不是没有关系的，并且，从莫斯科到阿富汗—巴基斯坦—印度的横断公路计划也是苏联南下的延长线。（完）

显示原版>>

Previous:西德报纸载文谈苏联领导集团内部斗争

Next:尼泊尔首相到巴基斯坦访问


尼泊尔首相到巴基斯坦访问

出版日期:1975.01.08
         期次:5855
         版次:3
         栏目:\[第三版]
副题:尼泊尔《社会报》发表文章谴责印度对邻国不怀好意
文章正文:
【美联社卡拉奇一月三日电】尼泊尔首相里贾尔率领政府代表团于三日到达这里对巴基斯坦进行两天访问。
里贾尔对记者们说：“我没有任何具体的建议要同巴基斯坦官员会谈；这是一次亲善访问。”
他预定于一月五日离开这里飞往科伦坡。
【路透社卡拉奇一月三日电】尼泊尔首相里贾尔在对海得拉巴进行短暂的访问之后于今晚返回这里。里贾尔在海得拉巴同布托总理举行了会谈。
发言人说，就共同关心的问题举行的会谈是在友好的气氛中举行的。
里贾尔首相递交了国家元首比兰德拉国王给巴基斯坦总统乔德里和总理布托的信。信件的内容不得而知。
布托总理接受了尼泊尔首相发出的请他访问尼泊尔的邀请，但是日期还不得而知。
【本刊讯】尼泊尔《社会报》十二月二十七日刊登比诺德·夏尔马写的一篇文章，题为《尼印关系》，全文如下：
对于印度人致力破坏尼印关系一事，尼泊尔比印度更加感到羞愧。印度的政策使笔者在巴基斯坦、中国、印度尼西亚、缅甸、斯里兰卡和阿富汗面前感到羞愧，虽然这些国家也许对尼印关系的现状不会公开说什么。当我对这些国家的政界领袖、新闻工作者和知识分子说尼印关系密切而且这种关系已发展到生活中的各个不同的领域的时候，他们都不相信。他们表示希望尼印之间保持良好的关系，并且强调，同印度保持这种关系单靠一方面的努力是不够的，但是他们说印度对邻国不怀好意。他们说：“许多印度人认为，在英国允许几个国家独立而离开印度之后，印度就从英国那里继承了看管一些小国的权利。这就是印度人想要步英国的后尘的原因。”缅甸人说，这就导致了印度人同中国的争执和同巴基斯坦的战争。据巴基斯坦人说，鉴于印度同中国、缅甸和斯里兰卡的关系的现状，它同巴基斯坦关系不好是自然的事情。据缅甸人说，缅甸不是无缘无故引渡印度人的。他们还提到了从斯里兰卡引渡印度人的事，提到了印度同中国、巴基斯坦和阿富汗的关系。我见到的人都说，与印度发生直接或间接的摩擦是不可避免的。他们强调，虽然印度一直在避免同尼泊尔直接发生冲突，但是它不怀好意。在我在几年前旅行时听到的这些言论中，看来得到了人们的某种信任。印度提出的一些借口说明它不了解尼泊尔。印度领导人和新闻工作者一味地设法破坏尼泊尔的品格。印度新闻工作者在报道古尔扎里·拉尔·南达前来加德满都会谈柯西金工程一事时写道：“他来了，他看见了，他征服了。”
印度领导人甚至毫不犹豫地把喜马拉雅称作是印度的北部边境、尼泊尔处于印度的防线之内，并且说，印度已同尼泊尔缔结了一项安全条约。印度曾在从尼泊尔撤出印度军事人员的问题上和缔结贸易条约方面制造种种障碍。印度就在尼泊尔国王登基的前夕竟试图扼杀尼泊尔，理由是尼泊尔不能把它同印度的关系保持在同其他国家的水平上。这与尼印友好的精神是很不相容的。

显示原版>>

Previous:日本《经济往来》杂志载文：《苏联意在南方——俄国和中东的历史》（完）

Next:美报文章：《缅甸叛乱分子打算发动新的进攻》


美报文章：《缅甸叛乱分子打算发动新的进攻》

出版日期:1975.01.08
         期次:5855
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《华盛顿邮报》十二月二十一日刊登杰克·安德森的一篇报道，标题是《缅甸叛乱分子打算发动新的进攻》，摘要如下：
在缅甸的云雾缭绕的群山中，粗暴的掸族军队正在同共产党军队谈判采取联合军事行动问题，这可能使缅甸成为另一个饱受战火的越南。
关于亚洲将出现一场新战争的可怕景象是通过可靠媒介同我们接触的掸族人士提出来的。
根据正在迅速制定的作战计划，北京支持的缅共军队、掸族军队及其同盟军克钦族军队将向南开，切断掸邦首府东枝和景栋之间的公路。据向我们提供消息的人士（他们的情报曾为美国情报人士所证实）预料，他们将在几周内采取军事行动。
这个共产党——掸族——克钦族计划要求在四月份以前推进到缅甸政府控制下的纵深地区，因为到四月份，雨季将使那个地区无法通行。
预计，缅甸军队将给予猛烈的还击。据我们的消息来源说，目前缅甸军队的情况很糟，无法招架叛乱分子发动的游击战。
缅甸最精锐的军队都用在仰光和其它城市，因为在老百姓闹事后，那些城市都宣布实行军事管制。
掸族发动的新攻势是从我们于三月间报道的小冲突发展起来的。
【合众国际社曼德勒十二月三十一日电】今天的缅甸北部仍旧象美国当年荒凉的西部，至少到过那里的人是这么说的。
掸邦是地势起伏的森林地带，从这个旧王都的北面和东面一直延伸到同中国、老挝和泰国相接壤的边界。
掸邦的主要问题是：那里到处都是带枪的游击队、带枪的政府士兵、带枪的军阀、带枪的土匪，或许还有不想成为其他带枪者的牺牲品的带枪的居民。
在掸邦带枪的集团中，人数最多的大概是白旗共产党，之所以这样称呼他们是为了同在南部活动的红旗共产党党员区别开来。但是，由于红旗党人搞不正当的清洗，把自己的党员几乎都清洗掉了，所以现在干脆把白旗党人称为缅甸共产党，简称缅共。缅共现在据说约有一万二千名党员，它由中国共产党人补给。
虽然缅共过去在显示其军事力量方面没有犹豫过，但是观察家们最近说，缅共党员更加集中精力在他们控制的地区组织力量，以及设法顺利地进行管理。据一位人士估计，在缅共控制的地区居住着十五万——二十万人。
可是，他们并没有完全忽略军事目的，一位观察家预言，缅共可能在旱季采取行动，这里以北的腊戍周围地区才刚刚开始进入旱季。
政府军在整个这个地区都还保留着人数不详的驻军，还能够实行某种控制。可是，在有些地区，军队只有在白天，而且只有乘车成队才敢于活动。

显示原版>>

Previous:尼泊尔首相到巴基斯坦访问

Next:菲律宾当局说又有一批菲修分子投降


菲律宾当局说又有一批菲修分子投降

出版日期:1975.01.08
         期次:5855
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉十二月三十一日电】约有四千名前菲律宾共产党叛乱分子利用总统提出大赦的机会于今天宣誓效忠于马科斯总统的军事管制政权。参加的有被取缔的菲律宾共产党倾向苏联的“菲共”派的前三千七百八十九名党员和同情者。

显示原版>>

Previous:美报文章：《缅甸叛乱分子打算发动新的进攻》

Next:曼谷《京华日报》评苏驻东南亚使节会议


曼谷《京华日报》评苏驻东南亚使节会议

出版日期:1975.01.08
         期次:5855
         版次:3
         栏目:\[第三版]
副题:说“苏今天对东南亚的贸易和围堵中国的杀手锏”
文章正文:
【本刊讯】曼谷《京华日报》十二月二十八日刊登该报记者亦明写的一篇文章，摘要如下：
最近，苏联驻东南亚的使节曾集会新加坡，由苏联副外长费留宾主持举行一个所谓“发展贸易与援外”的会议，这一个会议颇为各方所注意，特别是在中共宣布支持东南亚中立化的今天，苏联此一发展贸易与援外的会议，似是与中共打一场对台戏。
苏联举行此一会议的目的，以及其召开的方式，都是异乎寻常的，就所知：苏联一向对东南亚的贸易表现漠视的态度，现在忽然变得十分热心，要与东南亚各国发展贸易，似乎带有弦外之音，是不是看到今天中共跟东南亚国家的贸易正日趋频繁，而不得不急起直追以保持苏联在东南亚的经济势力？抑或有其他企图？此外，据消息来源称：这一苏联外交使节的会议，与会者大多数是苏联驻东南亚各国的大使或经济专员。这便使人意想到此一会议是含着浓厚的政治性，而并非象宣传那样只是发展贸易和对东南亚提供援助。
一般来说：苏联驻外使节忽然举行集会，而且不在苏联国内举行，而是在中南半岛尖端上的狮城（新加坡）——这是史无前例的事，在过去历史上，未见有苏联使节在外国（特别是自由世界国家）作区域性的集会。因此，苏联此一举措，使东南亚各国感到意外！
也许，此一会议除“商务”及“经援”的内容之外，还有其他别的议题而不能与外人道。但，这除了那些参加会议的苏联使节知得深切之外，也许还有新马政府已经略知此一会议的动机。泰国政府似乎并未对此事发表过任何态度和批评。
就所知，苏联副外交部长费留宾前往新加坡主持此一会议时，曾途经曼谷，但只是在廊曼机场过境，并未来泰访问。相反的，苏副外长在赴新途中，却曾特地访问马来西亚，在吉隆坡逗留两天。
一般人认为：苏联此一特殊性的会议，不在东南亚中心区的曼谷举行，而且苏副外长宁可访问马来西亚而忽略了东南亚政治、经济、文化中心的泰国，实在令人不解，也就此可见到苏联拉拢东南亚国家的重心是放在新马。
看看苏联正在大力搞其“援外计划”。我们是可以意味到：苏联今天所做的“贸易”和“经援”，实在是围堵中共的一记杀手锏！

显示原版>>

Previous:菲律宾当局说又有一批菲修分子投降

Next:合同社报道朴正熙“新年文告”


西德外长根舍文章：《欧洲的未来》

出版日期:1975.01.08
         期次:5855
         版次:1
         栏目:\[头版]
副题:说今年对共同体和欧洲是命运攸关的一年
文章正文:
【本刊讯】西德《商业报》十二月三十一日刊登西德外长根舍的文章，题为《欧洲的未来》，摘要如下：
回顾一下德国和法国担任共同体主席的即将结束的一年，可以看出，一九七四年世界范围的事态发展，如能源危机、货币问题和国际收支危机，使共同体及其成员国经受了严重的考验。这种不是没有危险的发展是能够制止的。我们曾经有力地反对一国单独行动的倾向。在很大程度上成功地挡住和取消了违反共同体的措施。还在继续进行这种努力。共同体的存在又有了较好保障。问题只能共同加以解决，这一见解越来越为人们所接受。
今年年底我们规定了共同前进的路线的头几站，我们要沿着这条路线去反对威胁西方世界的通货膨胀、衰退和失业的危险。我们一致认为，战胜这些危险必须是我们经济政策的同等重要的目标，欧洲共同体每一个国家都必须与其伙伴紧密协调一致采取与其地位相适应的措施。对于作为整体的共同体，我们认为首要的是经济活动的上升，但这是在稳定中的上升。通货膨胀性的扩张不能解决欧洲的问题。
有两件事情对欧洲的未来是极为重要的：方针必须一致，政治决心不能减弱。
共同体内的经济一体化现在是，将来仍然是欧洲政治统一的基础，具体地说就是逐步建立欧洲联盟的基础。欧洲联盟是仅次于经济和货币联盟的欧洲第二个远景，即使还没有关于它的共同的整体方案。我对欧洲议会的报告寄于特别的希望：欧洲议会能够并将会大大推动欧洲的政治统一。
根据我们的历史经验，我们作为德国人一如既往地认为政治统一的完成在于成立一个欧洲联邦国家。我们应当坚持这一点。但是，在共同体内种下的联盟的萌芽仍然保留的情况下，九国现在已经能够取得一些进展，不承认这些进展那是愚蠢的。
欧洲政治合作组织自一九七○年开始以来取得一些可喜的成绩。总的来说，它已证明是九国进行政治合作的良好组织。欧洲政治合作范围内的集中外交是九国实行共同对外政策的准备阶段，其目的是：运用欧洲的影响去争取一个比较公正、比较自由和比较宽容的世界。只有作到使欧洲共同体和欧洲政治合作组织所下的决心互相协调时，才能充分发挥效力。
一九九七五年对于扩大了的共同体的继续存在、从而对于欧洲的前途是命运攸关的一年。英国人民将在十月之前对英国去留共同体一事作出决定。我相信英国人民的健全的现实感，相信共同体在政治上会明智地适当满足英国的愿望而不自抱自弃。其他的新成员国也习惯于在共同体中生活。
对建设欧洲有重要意义的问题仍在于地中海北部地区。葡萄牙人民将在大选中决定他们今后的命运。当选的政府的任务将是确定它对共同体的关系。希腊共和国已重申希望同共同体进一步一体化，应当使同希腊共和国的联系成员关系充满活力。
一月份我们将在扩大和改善欧洲共同体迄今为止的、卓有成效的联系成员政策的同时，同非洲、加勒比海和太平洋的四十五个发展中国家缔结条约，其中有许多是世界上最贫穷的国家。
欧洲共同体这样做将模范地调整它同大部分第三世界的关系。同地中海地区阿拉伯国家和同以色列的互相合作的新协定即将签定，随后很快将签定其他协定，如同亚洲和拉丁美洲国家的新贸易协定。欧洲—阿拉伯对话正在继续进行。
所有这一切将充实欧洲共同体和第三世界国家的伙伴关系，并给予这种关系以坚实的基础。
共同体同美国、加拿大和日本这样一些世界上最重要的贸易伙伴以及其他工业国的合作今后仍然具有特殊意义。

显示原版>>

Next:日报报道：《委托保利带三木信件给周总理促进日中和平友好条约》


西贡美人士说一支美舰队正驶向南越海面美国防部发言人说这一消息是不真实的

出版日期:1975.01.09
         期次:5856
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社西贡一月七日电】（记者：道森）美国外交人士说，当战场上的形势继续恶化的时候，一支由美国航空母舰“企业号”率领的十一艘舰只组成的美国海军特混舰队今天驶向越南海面。
这些人士说。看来眼下没有立即出动美国飞机到越南上空去的任何计划，但是他们并不排除这种可能性。
这支特混舰队是在共军完全控制了西贡以北六十六英里的省会福平市的时候驶向越南的。
【美联社华盛顿一月七日电】国防部今天说，航空母舰“企业号”和一批护卫舰只已驶离在菲律宾的一个美国海军基地，但是这些军舰的目的地不是南越海岸。
据五角大楼一位高级发言人怀南特·西德尔少将说，这些军舰是从设在巴丹苏比克湾的基地启航，往西南方向驶去。西德尔在谈到关于这些军舰是驶向南越的消息时说，“关于有任何海军特混舰队正在驶向南越海面的消息是不真实的。”

显示原版>>

Previous:南越解放军占领西贡以北的福平市

Next:时事社报道：《宫泽决定访苏》


漫画：《失去控制》

出版日期:1975.01.09
         期次:5856
         版次:2
         栏目:\[第二版]
文章正文:
──香港《大公报》转载美《国际先驱论坛报》漫画

显示原版>>

Previous:西德两汽车公司又解雇近十万工人

Next:阿盟秘书长说基辛格的谈话与联合国宪章矛盾


阿盟秘书长说基辛格的谈话与联合国宪章矛盾

出版日期:1975.01.09
         期次:5856
         版次:3
         栏目:\[第三版]
副题:布迈丁呼吁不要把石油美元再投资于美国和欧洲
文章正文:
【中东社开罗一月六日电】阿盟秘书长谴责美国国务卿基辛格最近发表的关于可能对石油生产国（其中当然包括阿拉伯国家）使用武力的声明。
秘书长在今天举行的第二十届阿拉伯经济理事会会议开幕式上发表讲话说，这个声明与联合国宪章是相矛盾的。在联合国宪章中，所有国家，包括美国都保证建立一个建立在以下基础上的一个国际制度：禁止使用武力或以使用武力相威胁，尊重地区团结，尊重政治独立、各国对其领土和自然资源的主权，依靠国际合作为解决国际问题的途径。秘书长说，我们拒绝把世界拉回到威胁和控制政策的企图，阿拉伯国家号召认真对待这个声明。
他说，产油国应该考虑一些在这方面可供采取的预防性步骤。
阿盟秘书长指出，这个声明是在阿拉伯石油生产国已经通过国际合作采取一些积极步骤来解决国际经济问题的时候发表的。
【中东社科威特一月六日电】科威特《舆论报》在今天的评论中谴责了美国国务卿基辛格最近的声明，声明中提到必要的话可能占领海湾国家的油井。
该报说，我们不相信美国将会轻率地毁掉油井，尽管要十分警惕，但我们设想华盛顿懂得在它做这件事时会走到什么样的深渊。
这家报纸表示相信西方的美国不再敢于在一个森林概念已大大过时的时代搞这些落后的行径。报纸说，如果西方的美国的性格不能制止它自己，那么根据发展的规律正在兴起的第三世界的蓬蓬勃勃的新力量将使它在做这些蠢事前三思不决。
【法新社阿尔及尔一月四日电】阿尔及利亚财政部长伊斯梅尔·马赫鲁格今天说，世界石油出口国的石油、财政和外交部长三周内将在阿尔及尔举行会议，以筹备“石油最高级会议”。在宣布此事之前，官方的阿尔及利亚新闻社说，美国正在阴谋反对产油国，阿尔及利亚主席布迈丁奉劝不要把石油美元再投资在美国或欧洲。
马赫鲁格的讲话使观察家们毫不怀疑，部长级会议议程上的一个主要议题将是讨论福特总统和德斯坦总统宣布的通过把国家（黄金）储备按市价来定的办法从而提高西方黄金储备的价值的计划。

显示原版>>

Previous:漫画：《失去控制》

Next:美联社报道美官员说：基辛格就石油问题致题函伊朗和沙特阿拉伯等国


美联社报道美官员说：基辛格就石油问题致题函伊朗和沙特阿拉伯等国

出版日期:1975.01.09
         期次:5856
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿一月六日电】官员们今天在这里说，国务卿基辛格已致函沙特阿拉伯、伊朗、委内瑞拉和其它产油国，提出同消费国举行一次会议的前景。
这些官员说，基辛格还介绍了福特总统和法国总统德斯坦之间十二月中在马提尼克达成的协调他们的能源政策的协议。
政府对付涨了三倍的石油价格的战略，要求建立一个消费国统一阵线和减少石油进口及开发新的能源。福特和基辛格还发出一项警告说，如果工业化的世界面临被绞杀的危险时，不能排除美国进行军事干涉的考虑。但是他们两个人还说，他们看不到会出现这样的一种局势。官员们指出，在写给产油国的信中没有重申这种含蓄的警告。
贝鲁特的报纸《今天报》引述外交人士的话说，基辛格的信是“极为重要的”，并且说也向科威特和阿布扎比发了这些信。这些人士说，基辛格在去年七月也曾致函产油国。

显示原版>>

Previous:阿盟秘书长说基辛格的谈话与联合国宪章矛盾

Next:《华盛顿邮报》文章：《莫斯科的新的武器交易》


《华盛顿邮报》文章：《莫斯科的新的武器交易》

出版日期:1975.01.09
         期次:5856
         版次:3
         栏目:\[第三版]
副题:说苏联秘密缔结一项向埃及运送先进武器的新协议
文章正文:
【本刊讯】美《华盛顿邮报》一月五日刊登伊文斯和诺瓦克合写的一篇文章，题目是《莫斯科的新的武器交易》，全文如下：
苏联领导人勃列日涅夫上个周末在莫斯科秘密地缔结了一项关于向埃及运送先进的武器的新协议，这件事大概会使这里对勃列日涅夫延期访问开罗产生的过分乐观的情绪缓和下来。
埃苏新的武器交易的具体细节还不知道，不过这里的专家们说，这肯定包括象米格—２３型飞机和新的Ｔ—６２型坦克之类的质量好的武器。
自从萨达特总统在一九七一年把苏联顾问赶出埃及以来，莫斯科一直很少向埃及运送高质量的武器。在萨达特在一九七三年十月战争以后，决定依靠美国以后，这种实际上的禁运加紧了。
然而这项仍未宣布的新的武器交易强烈地表明，尽管勃列日涅夫要在开罗举行的最高级会议推迟了，萨达特还是重新开辟了从莫斯科获得武器的供应线，以防基辛格为了使以色列在西奈半岛作进一步的撤退而进行的艰巨的努力遭到失败。
勃列日涅夫延期访问开罗也许是因为担心基辛格的努力可能成功。在基辛格的个人外交成功地把苏联排除在外的情况下，如果勃列日涅夫在基辛格取得又一次胜利的时候还到开罗去，那真是太愚蠢了。
但是勃列日涅夫由于开辟了这个新的供应线，因而加强了他的地位，可以说他在开罗至少有同美国一样大的影响，如果基辛格象许多专家担心的一样不能使以色列在西奈半岛作新的撤退的话。
脚注：这里的高级官员虽然也认为勃列日涅夫患了呼吸道疾病，却不相信生病是延期访问开罗的主要原因。
【合众国际社开罗一月五日电】据一家地方新闻杂志今天说，埃及外交部长和国防部长上月的莫斯科之行消除了埃苏关系上“一切障碍与困难”。这暗示，俄国已同意恢复向埃及运送武器。
《鲁兹·优素福》说：“最近的莫斯科会谈结束了在一九七三年十月战争之后埃苏关系面临的所有障碍与困难。”

显示原版>>

Previous:美联社报道美官员说：基辛格就石油问题致题函伊朗和沙特阿拉伯等国

Next:埃及社盟指责最近发生的反政府示威


埃及社盟指责最近发生的反政府示威

出版日期:1975.01.09
         期次:5856
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开罗一月七日电】埃及唯一的政治组织阿拉伯社会主义联盟今天谴责“极左分子”新年在开罗发动的骚乱，并要求埃及要稳定物价。
阿拉伯社会主义联盟在今天报纸上发表的声明中说，埃及的经济问题是“一九六七年的失败和一九七三年的胜利的代价，这是我们战斗的人民欣然同意付出的代价”。
阿社盟称这些骚乱是对“一切社会道德和政权的混乱的挑战”。
阿社盟说，当埃及民政和立法机构在努力找出解决人民问题的办法时，“这些极左分子决定在全面反对我们社会的一切价值和目标的范围内进行煽动和破坏活动”。
它要求要稳定物价，那些低工资的人将不成为国际通货膨胀浪潮的影响的首要受害者。
【中东社开罗一月五日电】中东社获悉，检察总署已命令逮捕了与一月一日开罗一些大街上发生的骚乱事件有关的另外七个被告。国家安全调查局的调查证明，这七个被告是示威游行事件的主要鼓动者，因此要求检察总署下令逮捕他们。
据悉，到现在为止，检察部门已经审讯了约一百二十名被告。
【合众国际社开罗一月六日电】治安人员在自从萨达特总统一一九七○年执政以来第一次对共产党嫌疑分子采取重大的镇压行动中逮捕了几百名埃及人。
接近政府的人士五日说，当局已逮捕了同工人于元旦在开罗举行的抗议有关的“一个新的地下共产党组织”的大约四百名成员。这些人士说，过去几天大批拘留工人、学生和记者完全是一件国内事务，并不反映苏埃不和的报道。
半官方的中东社说，囚犯们属于一个新的共产党组织，“其目的是为了制造骚乱”。它说，警察从某些嫌疑分子那里发现了反政府传单。
政界人士说，使埃及共产党感到恼怒的是萨达特采取的一些同美国改善关系的步骤，他公开对苏联的批评以及他企图鼓励西方投资的作法。
【美联社开罗一月六日电】埃及治安官员们说，大约有六百名学生在开罗和艾因沙姆斯大学附近举行反政府示威游行，但是，他们很快被警察驱散。
这次示威的目的是要争取使二百名领导元旦在这里举行的反对生活费用高涨的示威的人获释。
官员们说，二百名被扣留的人是已被宣布非法的共产党和其他左翼组织的成员。示威领导人的罪名是利用埃及目前的经济麻烦作为一种便利的手段。
埃及内阁在五日举行的十小时会议上为今年进口食品供应，包括糖、茶、豆、扁豆、面粉和小麦，新拨了大笔钱。茶叶和食糖的一再短缺一直是使政府感到难堪的原因。埃及饮食中的两个基本项目，并且从传统上是埃及的两种种植最多的作物豆和扁豆，也供应不足。
显然，进口的决定是为了平息某些反政府的批评。

显示原版>>

Previous:《华盛顿邮报》文章：《莫斯科的新的武器交易》

Next:美在过去两年中向伊朗出售了六十亿美元武器


美在过去两年中向伊朗出售了六十亿美元武器

出版日期:1975.01.09
         期次:5856
         版次:3
         栏目:\[第三版]
文章正文:
【路透社华盛顿一月二日电】五角大楼今天否认这种说法，即向伊朗大规模出售武器损害了美国的防务能力。
美国在过去两年向伊朗出售了差不多价值六十亿美元的武器。
当有人要求对此消息发表评论时，一位国防部发言人说，向伊朗提供武器援助和出售武器并未使美国防务能力受到损害；但是，他还说，五角大楼将密切注视今后出售武器对美国的战备的影响。
【美联社华盛顿十二月三十日电】《华盛顿邮报》今天在第一篇社论中说：“伊朗并不是正在成为中东的主要帝国。它已经是中东的主要帝国。”
该报问道：“支持只能被称之为伊朗帝国主义的做法真正符合美国的最大利益吗？”“也许是这样的。美国已扶植伊朗成为中东地区的一个强国，一方面为了抗衡急进的苏联影响，另一方面为了抵销阿拉伯的力量。如果伊朗决定为了自己的目的而到处动用其新力量，那么华盛顿现在也许并不能理直气壮地进行抱怨。伊朗是一个这样的国家——虽然不是头一个：它过去也许比较听话和依附于人，但是，随着它自己的力量增长，它已经逐步地变得不那么听话和依附于人了。例如，伊朗人是不顾美国反对而提高石油价格的石油卡特尔的主要成员。”某种“卫星国”“在最近几年中，伊朗与其说是一个受援国，还不如说是一个美国武器的现金购买者。它在很大程度上已不属于国会政策研究的范围。但是这种情况可能正在改变。在国会休会前通过的援助法案中，增加了一项规定，要求政府在签订每项价值二千五百万美元以上的出售武器合同之前三十天先通知国会，国会可以有三十天时间来禁止这宗买卖，如果它想这样做的话。国会是否会设法实际运用这项规定，要求提供并研究政府对伊朗——以及对诸如沙特阿拉伯和科威特等大量购买美国武器的其它富产石油的国家——政策详细情况，探讨一下这个问题是特别有意思的。”

显示原版>>

Previous:埃及社盟指责最近发生的反政府示威

Next:日本创价学会会长池田大作的访华文章：《中国印象记，我所会见的要人们》


日本创价学会会长池田大作的访华文章：《中国印象记，我所会见的要人们》

出版日期:1975.01.09
         期次:5856
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖周刊》一月十一日（提前出版）刊登创价学会会长池田大作去年十二月访华后写的文章，题目是《中国印象记，我所会见的要人们》，摘要如下：
我这次访华的目的是，以赠书仪式为中心，参加北京大学的各项活动，加深教育交流。然而，在我逗留北京的最后一天，会见了周恩来总理和邓小平副总理。我作为日本人民的一名默默无闻的代表同邓小平副总理坦率地谈了话。还为日中永远和平友好提了若干建议。
邓小平副总理气色很好，语调稳重。从他那举止柔和的态度中也可以看到他那坚强的性格和不屈的斗志。
我说：“为了世世代代中日友好，请你谈谈最重要的精神、类似赠言那样的指针。”
对此，邓小平副总理是这样说的：“我想，这个问题的关键是中日两国人民经常加深相互了解，不断地加深友谊。从长远的眼光来看，中日两国不世世代代友好下去是不可设想的。即使为了亚洲、太平洋、世界，也必须那样。我们两国之间有两千多年历史的文化的交往。其间，不愉快的时期将近一百年。你们也知道，日本军国主义压迫了我们。因此而受害的不仅仅是中国人民，也包括日本人民。在这一点上，日本人民没有任何责任。这个问题已经过去了。”
当我说我关心毛主席的健康时，邓小平副总理客气地说：“谢谢。”又说：“毛主席已经高龄，再过几天就满八十一岁了。健康状况非常好，他的记忆力惊人，我们远远不及他。他每天读书。”
我问：“不游泳了吧？”邓小平副总理说：“有时下游泳池。长江是不横渡了。”周围的人听了都发出了喜悦的爽朗的笑声。这笑声充满了他们对毛主席信任和敬爱的心情；这笑声使我感到毛主席和中国民众之间是心心相印的。
这次会见时，我建议中国派青年、妇女的领导人去日本，使友好的基础更加巩固，还提出要求说，希望拍摄把新中国的面貌公平地向日本民众介绍的电影，和共同研究丝绸之路等等。这些，邓小平副总理都答应予以研究。
当晚十时许，出乎意料地得到了和周恩来总理会见的机会。周总理焕发着坚强的精神力量的光芒，他敏锐的目光中充满了刚毅的气魄。受到八亿人民支持的坚定不移的意志，和在革命的风雪中磨炼出来的精神力量，造就了不愧为第一流领导人的魄力。
周总理在我六月访华时没有能够见到，这次他说：“病已见好，所以想一定要见一见，见到你，很高兴。”尽管是初次见面，可是我感到，亲爱之情在一瞬间就自然地象箭一般地贯穿于我们之间了。
我通过两次访华得到的东西似乎是单纯的，那就是信义二字比什么都强这个发自人的内心的真理。这个信义从人和人相会时开始产生，将由于心弦的拨动而加深。即使说，从一百年前到现在，不幸就在于忘却了这个单纯的真理，也不会言过其实。
我感到上次结下的友情如今加深了一步。我为此欣喜。并且，我会见的人全是重信义的人；我更加强烈地感到，讲这种信任感、“重信义之民族”的中国民众和日本民众永远和平友好的关键就在于这一点。无论时代变得如何复杂，不，越是复杂，就越必须珍惜地遵守这个基本原则——“信义”到底。
我了解自己的力量是微薄的；但是，要不单是在政府之间、经济领域内，而要在民间的文化教育的领域内，为来自下面的、合乎连结民众与民众之心的方向的和平友好去竭尽诚意——我在北京的五天里，越来越加深了这种感慨。

显示原版>>

Previous:美在过去两年中向伊朗出售了六十亿美元武器

Next:葡萄牙外交部发表声明说葡对同中国建交有极大兴趣


葡萄牙外交部发表声明说葡对同中国建交有极大兴趣

出版日期:1975.01.09
         期次:5856
         版次:4
         栏目:\[第四版]
文章正文:
蒋帮「驻葡代办」说葡在事前已把声明内容口头通知他，他提出了口头抗议
【安莎社里斯本一月六日电】葡萄牙外交部今天在这里发表了一项公报，强调了这个伊比利亚半岛上的国家对同中国建立外交关系“极感兴趣”。
这个文件强调，里斯本认为，北京政府是“中国人民的唯一合法代表”，并认为台湾是中国不可分割的一部分。
公报说：
“葡萄牙政府根据其新的对外政策已决定加强其同世界一切国家进行接触的政策，而不论它们的社会制度和政治制度如何。
“葡萄牙政府根据这种方针，对同中华人民共和国建立外交关系具有极大的兴趣，它的政府是中国人民的唯一合法代表。
“同这种原则相一致的是，葡萄牙认为，福摩萨是中华人民共和国不可分割的一部分。
“此外，葡萄牙政府认为，在两国政府认为适宜时，澳门领地可以在严格尊重那里的中国居民的权利的基础上成为谈判的对象。”
福摩萨驻里斯本代办后来透露，外交部在发表这个文件之前就已把文件的内容口头通知了他。
杜本镳说，他提出了口头抗议。
这位官员又说，他在等待台北发出采取任何进一步行动的指示。
【美联社里斯本一月六日电】葡萄牙今天由于承认北京是“中国人民的唯一合法代表”而更接近于同中国建立外交关系。
由于在台湾问题上没有一种可以接受的方案，里斯本和北京之间的外交渠道一直没有打开。里斯本的外交人士认为，苏亚雷斯外长上周访问布加勒斯特的部分目的是通过罗马尼亚人的斡旋悄悄地谋求同中国的和解。

显示原版>>

Previous:日本创价学会会长池田大作的访华文章：《中国印象记，我所会见的要人们》

Next:第三十三届世界乒乓球锦标赛男、女团体和单项比赛抽签结果


第三十三届世界乒乓球锦标赛男、女团体和单项比赛抽签结果

出版日期:1975.01.09
         期次:5856
         版次:4
         栏目:\[第四版]
文章正文:
我国郗恩庭、胡玉兰、胡玉兰和葛新爱、粱戈亮和郑怀颖被列为男、女单打、女子双打和男女混合双打第一号种子选手
【印度报业托辣斯新德里一月四日电】二月六日至十六日在加尔各答举行的第三十三届世界乒乓球锦标赛，参加男子团体斯韦思林杯赛的队数达到创纪录的五十三个，参加女子团体考比伦杯赛的有四十一个队。
今天在国际乒乓球联合会主席罗伊·埃文斯（曾译伊万斯）监督下举行的抽签中，印度同中国（亚军）和日本一起分在男子甲级Ｂ组，同大韩民国（冠军）、匈牙利和苏联一起分在女子甲级Ａ组。
印度乒协主席拉马努詹在致词欢迎出席抽签的代表时说，六十二个会员国已报名参加锦标赛。
抽签结果如下：
参加斯韦思林杯男子团体锦标赛的队分成三级：
甲级
Ａ组：瑞典（冠军）、苏联、捷克斯洛伐克、大韩民国、德意志联邦共和国、法国、奥地利和丹麦。
Ｂ组：中国（亚军）、日本、南斯拉夫、匈牙利、英格兰、印度尼西亚、印度和罗马尼亚。
乙级
Ａ组：美国、荷兰、希腊、尼日利亚、香港、比利时、意大利和威尔士。
Ｂ组：马来西亚、波兰、伊朗、加拿大、新加坡、澳大利亚、以色列和瑞士。
丙级
Ａ组：加纳、阿拉伯联合酋长国、越南共和国（即西贡傀儡集团，下同——本刊注）和尼泊尔。
Ｂ组：巴西、也门民主共和国、越南民主共和国和澳门。
Ｃ组：新西兰、南非、斯里兰卡和智利。
Ｄ组：黎巴嫩、肯尼亚、高棉（即朗诺集团，下同——本刊注）和埃及。
Ｅ组：卢森堡、土耳其、毛里求斯和泰国。
考比伦杯女子团体锦标赛也分三级：
甲级
Ａ组：大韩民国（冠军）、匈牙利、苏联、捷克斯洛伐克、瑞典、法国、印度尼西亚和印度。
Ｂ组：中国（亚军）、日本、罗马尼亚、德意志联邦共和国、英格兰、南斯拉夫、波兰和保加利亚。
乙级
Ａ组：美国、澳大利亚、比利时、新加坡、香港、丹麦、荷兰和尼日利亚。
Ｂ组：马来西亚、加拿大、新西兰、希腊、瑞士、卢森堡、加纳和巴西。
丙级（不分组）
肯尼亚、澳门、尼泊尔、斯里兰卡、泰国、越南民主共和国、越南共和国、智利和高棉。
单项比赛抽签结果
【合众国际社新德里一月四日电】国际乒联主席今天说，中国包下了下月在加尔各答举行的世界乒乓球锦标赛男、女单打的第一号种子位置。
国际乒联主席埃文斯监督了今天为二月六日至十六日锦标赛进行的部分抽签，他说中国的郗恩庭和胡玉兰被列为今年比赛的第一号种子。
瑞典的约翰森和本格森是男子双打第一号种子。中国被列为另外两项的第一号种子，胡玉兰和葛新爱是女子双打第一号种子，梁戈亮和郑怀颖是混合双打第一号种子。
今天进行的全部抽签，包括今天上午进行的男、女团体赛分组，出现了苏联和中国可能相遇的排列，在这些比赛中可以看到运动员们除了要谋求记分牌上的胜利，还要取得心理上的胜利。今天抽签的前几名种子选手如下：
男子单打：（１）郗恩庭（中国），（２）舒尔贝克（南斯拉夫），（３）约翰森（瑞典），（４）李振恃（中国），（５）本格森（瑞典），（６）奥洛夫斯基（捷克斯洛伐克），（７）斯蒂潘契奇（南斯拉夫），（８）约尼尔（匈牙利），（９）河野满（日本），（１０）许绍发（中国），（１１）盖尔盖伊（匈牙利），（１２）梁戈亮（中国），（１３）萨尔霍扬（苏联），（１４）塞克雷坦（法国），（１５）戈莫兹科夫（苏联），（１６）李鹏（中国）。
女子单打：（１）胡玉兰（中国），（２）张立（中国），（３）李艾莉萨（南朝鲜），（４）大关行江（日本），（５）马戈斯（匈牙利），（６）郑贤淑（南朝鲜），（７）鲁德诺娃（苏联），（８）枝野富枝（日本）。
男子双打：（１）约翰森、本格森（瑞典），（２）萨尔霍扬、戈莫兹科夫（苏联），（３）舒尔贝克、斯蒂潘契奇（南斯拉夫），（４）约尼尔、盖尔盖伊（匈牙利），（５）梁戈亮、李卓敏（中国），（６）奥洛夫斯基、图拉伊（捷克斯洛伐克），（７）季振恃、李德洋（中国），（８）伊藤繁雄、阿部胜幸（日本）。
女子双打：（１）胡玉兰、葛新爱（中国），（２）鲁德诺娃、安托尼安（苏联），（３）张立、郑怀颖（中国），（４）马戈斯、洛塔莱尔（匈牙利）。
混合双打：（１）梁戈亮、郑怀颖（中国），（２）塞克雷坦、贝尔热雷（法国），（３）郗恩庭、张立（中国），（４）戈莫兹科夫、鲁德诺娃（苏联），（５）约尼尔、马戈斯（匈牙利），（６）萨尔霍扬、安托尼安（苏联），（７）伊藤繁雄、大关行江（日本），（８）奥洛夫斯基、格罗福娃（捷克斯洛伐克）。

显示原版>>

Previous:葡萄牙外交部发表声明说葡对同中国建交有极大兴趣


时事社报道：《宫泽决定访苏》

出版日期:1975.01.09
         期次:5856
         版次:1
         栏目:\[头版]
副题:《在领土问题上取得进展的希望不大，目的在于继续谈判》
文章正文:
【时事社东京一月七日电】题：宫泽外相决定访苏，从十五日开始访问三四天
苏联驻日大使特罗扬诺夫斯基七日下午到外务省拜访宫泽外相，就外相曾想在一月中旬为了举行缔结日苏和平条约谈判而访苏一事，在口头上转达了苏联方面的正式回答：“欢迎按日本方面的建议访苏。”结果，宫泽外相决定从十五日开始按三四天的日程访苏。关于在莫斯科逗留的日程，由于牵涉到同葛罗米柯外长会谈的次数以及同勃列日涅夫总书记、柯西金总理等苏联领导人会见的可能性等问题，今后将在莫斯科通过外交途径迅速作出决定。
宫泽外相认为，这次访苏是为了同葛罗米柯外长“继续”进行日苏和平条约谈判，同外相定期协商性质不同。因此，其目的始终是就包括北方领土问题在内的和平条约谈判举行会谈，向苏联政府再次转告日本方面的立场。同时，也将就两国关心的事项——渔业问题、西伯利亚开发问题、贸易问题、经济问题和扫墓问题等一般地交换意见。
【时事社东京一月七日电】述评：在领土问题上取得进展的希望不大，目的在于“继续”谈判
宫泽外相为了同苏联外长葛罗米柯继续进行日苏和平条约的谈判，决定从十五日起访问苏联。采取“和平条约谈判即领土谈判”这种立场的日本，同想搁置领土问题而就其它具体问题进行谈判的苏联，在态度上存在着很大的分歧。据认为，指望通过外相访苏使谈判取得进展是困难的。因此，互相确认就包括北方领土在内的和平条约问题“继续”谈判似乎是这次外相访苏的主要目的。作为宫泽外相来说，这是就任外相后的第一次出访，希望可能的话就要取得某种“成果”。

显示原版>>

Previous:西贡美人士说一支美舰队正驶向南越海面美国防部发言人说这一消息是不真实的

Next:南报文章《中国和“第三世界”》


南报文章《中国和“第三世界”》

出版日期:1975.01.09
         期次:5856
         版次:1
         栏目:\[头版]
文章正文:
说中国在第三世界国家中的影响正在增长；七四年是国际舞台上的第三世界年
【本刊讯】南斯拉夫《政治报》一月五日刊登该报记者兰契奇去年年底从北京发回的一篇报道，标题是《中国和“第三世界”》，《前途是光明的，但道路是曲折的》，摘要如下：
今年，约有三十名来自不结盟国家和发展中国家的国务活动家访问了中国。这些人多半是国家元首或政府首脑、共和国副总统或外交部长。如果把其他所有的代表团都计算在内的话，几乎每天都有“第三世界”的人到中国来或者是中国人把自己的代表派到这些国家去。仅国家元首或政府首脑就有二十人左右。
当中国人向“第三世界”的国务活动家致电或者对世界上所发生的事件和进程作出评价时，他们总是说“国际形势大好”，因为发展中国家的团结日益加强，而“超级大国日益孤立”。同时，这也反映了中国在国际舞台上活动的一个主要的组成部分：推动各国维护国家主权、控制民族资源的斗争，这就使得有可能加强经济独立和反对两个超级大国的活动，使它们越来越孤立。中国人常常引用毛的一句话，前途是光明的，尽管实现这一前途的道路是曲折的。
中国在竭力重申“现在不做，将来任何时候也不做超级大国”这一论点的同时，竭力使“第三世界”相信，缓和实际上是不存在的，也是不可能的。尽管这一论点首先是反映了中国的民族利益，但是对那些来自确实最少感到紧张局势缓和的国家的客人来说，这一论点在很大程度上是容易被接受的。
中国的许多看法，特别是关于下列问题的看法与不结盟运动的愿望有相似之处或共同之处：主权原则，反对帝国主义、霸权主义、殖民主义和新殖民主义的斗争，努力改善发展中国家的地位和争取它们自主地支配本国自然资源的权利。然而，中国人往往不提不结盟，尽管他们无疑十分尊重不结盟国家所作出的努力和所取得的成就。其原因只能在于用词不同，但是，也在于这“不符合”中国关于“三个世界”的提法。
根据迫切的事件，东道主在同“第三世界”的国务活动家进行上述会晤时，十分强调发展中国家经济地位的改善和它们之间的相互合作。主要的论点是：“第三世界”国家应该自力更生和相互援助，但是不应唯利是图和自私自利。
中国努力在实践中证实自己上述对“无产阶级国际主义”的见解。尽管中国本身是落后的和贫穷的，但是，它在力所能及的范围内向发展中国家提供援助。根据外国客人赞扬和他们对中国援助形式的评价，我们可以相信，这种援助是加强中国在“第三世界”威望的有力手段，尽管援助的数字是不大的。
据官方的数字，中国大约同五十个“第三世界”国家进行经济合作和技术合作。但是外国的材料认为，中国以无息贷款或者非常有利的贷款以及无偿地提供技术劳务的形式，直接向三十多个国家提供经济援助，在最近一个时期内每年约有五亿美元用于此项目的。在外国工作的中国专家和工人有二万二千名，其中百分之八十以上在非洲国家。
中国强调指出，它同发展中国家的合作是建立在周恩来总理在一九六三年底访问非洲时所宣布的八项原则的基础之上的。
无疑，由于这一切原因，中国在“第三世界”国家中的影响正在增长，这也是因为中国在国际舞台上的存在越来越重要。今年访问北京的来自不结盟国家和发展中国家的客人的数目十分明显地说明了这一点。接待这些客人时十分尊重他们，不管他们的国家大小、力量强弱，也不管这些国家和国务活动家的重要性和作用的大小。
据许多外国观察家认为，在发展同“第三世界”的关系方面，今年是最成功的中国年。当然，需要补充一句，这一年就许多方面而言也可以说是国际舞台上的“第三世界”年。

显示原版>>

Previous:时事社报道：《宫泽决定访苏》

Next:美总统经济顾问委员会主席格林斯潘说：美七五年经济前景既不令人高兴也不令人放心


美总统经济顾问委员会主席格林斯潘说：美七五年经济前景既不令人高兴也不令人放心

出版日期:1975.01.09
         期次:5856
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿一月六日电】美国总统经济顾问委员会主席格林斯潘今天预言，一九七五年经济将回升。
不过格林斯潘说，经济回升是以汽车制造业和住房建筑业情况好转为基础的，这种回升大概不会使失业人数减少很多，目前的失业率为劳工总数的百分之七点一。
格林斯潘对联合经济委员会说：“对那些希望我们面临的问题能够突然得到解决的人们来说，一九七五年的经济前景既不是令人高兴的，也不是令人放心的。”
格林斯潘说：“过去几个月中得到的经济统计数字表明，经济处于生产和就业人数猛烈下降的状况，这种状况还要继续存在几个月。”
格林斯潘说，目前工业存货在削减，因而引起了生产下降和解雇增多。
【合众国际社华盛顿一月三日电】新的政府统计数字表明，美国经济目前的下降已经相当于六十年代末期的短暂的、有限的经济衰退，其严重程度正在接近于五十年代的引起痛苦的经济衰退。
这些数字表明，但是用一切标准来衡量，目前的经济下跌没有导致一九三三年十一月经济大萧条的下跌那样猛烈。
这份材料是劳工统计局准备的，为的是使人正确看待星期五宣布的失业率，当时宣布十二月份的失业率上升到百分之七点一，是失业率的第二次猛增。
劳工统计局的数字衡量了四次经济衰退下降的程度和持续的时间，表明，如果目前的经济衰退现在停止，事实将会证明这同一九六九年十一月开始的历时十二个月的有限的经济衰退大致相等。
合众国际社报道美国人破产的越来越多
【合众国际社纽约一月四日电】（记者：波普）通货膨胀和经济衰退的双重负担迫使成千上万的美国人陷于破产，在有些地方破产的比率几乎上升了百分之百。专家们预言这不过只是“冰山露出来的尖顶”。
合众国际社对全国审理破产案件的法院的调查表明，个人破产的数量远远超过了企业破产的数量。法官们说，大多数破产都是放宽信贷的受害者，这些人或者是失去了职业，或者是受到通货膨胀的严重影响。在圣路易，去年的破产率上升了五倍，这里的联邦法官泰勒说：“大多数申请破产的人岁数都在三十以下。”
企业破产率也上升了，不过只上升了百分之六稍多一点——头十个月一共是八千四百零二家，而前一年同期是七千九百一十三家。
建筑业、纺织业、服装业和零售业在破产的企业中占大多数。

显示原版>>

Previous:南报文章《中国和“第三世界”》

Next:美去年十一月份联邦预算赤字达二十六亿多美元


美去年十一月份联邦预算赤字达二十六亿多美元

出版日期:1975.01.09
         期次:5856
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十二月二十六日电】美国财政部今天报道联邦预算十一月份出现二十六亿七千三百万美元的逆差。
在七月一日开始的一九七四——七五财政年度的头五个月，预算逆差总共为一百一十亿九千五百万美元，而上一财政年度的头五个月的逆差总额为八十四亿一千五百万美元。

显示原版>>

Previous:美总统经济顾问委员会主席格林斯潘说：美七五年经济前景既不令人高兴也不令人放心

Next:威尔逊发展讲话要英工会制止罢工


威尔逊发展讲话要英工会制止罢工

出版日期:1975.01.09
         期次:5856
         版次:2
         栏目:\[第二版]
副题:英国一万二千名医生怠工要求提高工资
文章正文:
【美联社英格兰海顿一月三日电】威尔逊首相今天严厉警告英国各工会制止使国家出现赤字的“虽然可以避免的”罢工。
这是工党政府去年二月执政以来威尔逊发表的最强硬的讲话，也恰逢新的数字说明英国困难重重的经济陷入了更深的困境。
威尔逊在他所代表的英格兰中部地区选区发表的演说中提出的警告，特别提到了汽车工人，这些工人的罢工已迫使国家资助的工厂受到亏损。
他警告说，如果再发生“本来可以避免的”罢工，他就无法交代他的政府为了支撑有困难的公司而向工业投入大量公共补助的作法。
可是，威尔逊在发表演说之前就知道了另一次代价巨大的罢工——这次罢工发生在牛津附近的考莱，那里的英国雷兰德汽车公司宣布，由于二百五十名引擎调整工要求把工资提高到技术工人的水平而举行罢工，该公司不得不解雇它的奥斯丁—莫里斯汽车厂的一万二千名工人。
威尔逊今天还面临着英国黄金和外汇储备最糟糕的每月数字，以及伯马石油公司破产后伦敦股票市场上二十年来最低的股票价格。
他强调说，罢工带来的生产不足造成了汽车工业当前的生产下降。
经济专家认为，威尔逊的警告意味着，除非工人放弃自发的罢工和无理的工资要求，否则政府将让挣扎中的一些行业陷入绝境，而使成千上万的人失业。
他说，英国现在面临着百分之二十的通货膨胀率，它经不起不现实的工资要求，而且比以往更需要汽车（英国赚取外汇的主要商品）增产。
【美联社伦敦一月二日电】英国的一万二千名顾问医生今天在一次工资纠纷中开始了他们的第一次怠工，这次工资纠纷涉及了英国全国保健事业的所有医生。
在顾问医生开展他们的“照章办事”运动的时候，国营保健事业的二万三千名家庭医生预计九日举行会议，以决定他们是否参加这次怠工，另有一万九千名实习医生和住院医生扬言要在下周开始怠工。
所有五万四千名内科医生和外科医生的二致行动有可能使英国的社会主义医疗制度完全陷入停顿。
在顾问医生采取行动之前，威尔逊首相宣布，他的工党政府将遵守工资研究委员会的建议：至少在四月以前不给医生提高他们向国家领取的薪金。
医生们说，他们将按照他们的合同所规定的每周只工作三十八小时。他们说，他们每周无报酬的超时工作通常高达二十小时。
医生怠工所产生的影响可望越来越大。目前等待就医的共有约五十万人。

显示原版>>

Previous:美去年十一月份联邦预算赤字达二十六亿多美元

Next:英克莱斯勒汽车公司因销路下降每周开工三天


英克莱斯勒汽车公司因销路下降每周开工三天

出版日期:1975.01.09
         期次:5856
         版次:2
         栏目:\[第二版]
副题:路透社说一九七四年英国破产的公司比往年都多
文章正文:
【法新社伦敦一月六日电】克莱斯勒（联合王国）汽车公司今天说，由于销路下降，该公司的近一万二千名工人将每周只工作三天直到一月底为止。
这一决定将涉及该公司在苏格兰的林伍德厂的七千名工人和考文垂的赖顿装配厂的四千三百名工人。
克莱斯勒在考文垂的另一工厂的三四百名工人本月将被解雇一天到六天。该公司说过，它今年将减少工作人员七百人。
【路透社伦敦一月六日电】据这里公布的数字，一九七四年英国破产的公司比往年都多。
最高法院去年处理了一千一百五十一起公司倒闭案，一九七三年是八百八十三起。
倒闭的公司中多是小型企业和地产公司。
【合众国际社伦敦一月五日电】一批富有的英国人已设法逃脱英国经济危机带来的种种不便，乘坐一艘大型快船周游世界去了。这艘船是历来参加航行的票价最贵也最豪华的大型快船中的一艘。
这批乘客中有前伦敦市长丹尼斯·洛森。
丘纳德公司的一位发言人说，这家公司没有公布乘坐这艘大型快船的乘客名单，因为他们希望每个人都能平安地出走。

显示原版>>

Previous:威尔逊发展讲话要英工会制止罢工

Next:英去年十二月黄金外汇储备减少十亿多美元


英去年十二月黄金外汇储备减少十亿多美元

出版日期:1975.01.09
         期次:5856
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦一月三日电】英国的黄金外汇储备去年十二月份空前地下降了十亿零三千五百万美元。在该月份，英格兰银行不得不在外汇市场上大力支持英镑。
财政部今天宣布了这个数字。
金融界人士说，一九七四年十二月份英国储备数字清楚说明，当沙特阿拉伯要求阿（拉伯）美国石油公司停止使用英镑和美元支付将来供应的石油时，英格兰银行在提供支持方面付出了多么大的代价。
在欧洲的一些金融中心，英国货币跌落到最低点。同其他主要货币一九七一年的水平相比，它实际上贬值百分之二十一点八。
关于外汇储备减少的消息今天对英镑的跌落并没有直接的影响，但是这却使人们对英镑和英国经济更加感到前途未卜了。

显示原版>>

Previous:英克莱斯勒汽车公司因销路下降每周开工三天

Next:西德两汽车公司又解雇近十万工人


西德两汽车公司又解雇近十万工人

出版日期:1975.01.09
         期次:5856
         版次:2
         栏目:\[第二版]
副题:法新社报道：《一九七四年十一月份物价上涨》
文章正文:
【合众国际社波恩一月三日电】大众汽车公司和奥佩尔汽车公司二日宣布，这两家制造厂由于国内外销售额下降已临时解雇了将近十万名工人。
西德最大的汽车制造厂大众汽车厂已把它的十一万一千名工人中的八万六千人解雇到一月十日为止。
奥佩尔公司说，该公司将使一万一千名雇员减少八天工作，这八天在一月份穿插安排。
【法新社巴黎十二月三十日电】题：一九七四年十一月份物价上涨
经济和财政部的公报指出，一九七四年十一月份零售价格指数上涨百分之零点九，这是与食品价格上涨百分之一、制成品上涨百分之零点九、服务行业收费上涨百分之零点六相适应的。
经济和财政部的一份公报宣布，物价指数由十月份的百分之一百四十一点八上升到十一月份的百分之一百四十二占一。
公报继续说，“同十月份一样，十一月份食品价格的上涨是比较大的。”

显示原版>>

Previous:英去年十二月黄金外汇储备减少十亿多美元

Next:漫画：《失去控制》


南越解放军占领西贡以北的福平市

出版日期:1975.01.09
         期次:5856
         版次:1
         栏目:\[头版]
文章正文:
【路透社西贡一月七日电】（记者：劳利希特）军方人士说，共军部队今天占领了福平市，这是一九七三年签订巴黎和平协定以来共军夺取的第一个省会，从而完成了对西贡以北的整个一省的控制。
福平市是在进行了一整夜的战斗之后陷落的，这次战斗使进行了三个半星期的战役达到了高潮，共军在这次战役中使用的坦克是一九七二年以来最多的一次。
这里的专家们说，福隆省是一九五四年越南分治以来南越第一个完全受共产党控制的省份——政府军在该省连一小块地盘都没有。
军方人士说，据信在福平市有一千多名政府军被打死、打伤或俘虏。
主要由当地民团守卫的这个省的其他一些城市上月很快都陷落了；有消息说，到上周民团中将近有一千三百人失踪。
昨晚共军还击退了驻守在西宁市附近一个具有战略意义的山顶上的政府军部队。当时这些政府军部队正在守卫着设在离西宁十一公里、比周围乡村高出大约一千米的巴殿山上的一个十分重要的无线电通讯联络中心。
一位高级军方人士今晚说，虽然从政治上来说，福平的陷落是更为重要的事件，但是巴殿则在战略上具有更重要意义。
【合众国际社西贡一月七日电】（记者：道森）军方人士今天说，共军把他们最大的大炮拖进了省会福平，该市的最后一批守军在猛烈的炮击下逃出了他们的大型钢筋水泥掩体。这些人士说，今天清晨北越军队用一百三十毫米口径的大炮轰击，炸开了政府军的最后一个掩体，迫使这些守军逃跑。
这些南越人在军用飞机的支持下边打边逃，军方发言人说，今天上午这个丛林中的城市一片火焰。
西贡司令部发言人黎忠贤说，在进攻福平市的这次战斗中有一万名北越和越共军人参加作战。打下政府军司令部的掩体是共军在福平要达到的最后目标，从而使他们完全控制了福隆省。西贡司令部说，今天继续有些战斗，因为政府军为了从福平市逃进附近的丛林而进行了袭击。
【路透社西贡一月六日电】西贡司令部说，在得到坦克支持的共军和政府的守军重新打起来之后，昨天约有一千发重型武器的炮弹击中政府在福隆省的最后据点。
据可靠人士说，在星期六（四日）已把两营政府援军和两连特种部队突击队空运到了福平。

显示原版>>

Next:西贡美人士说一支美舰队正驶向南越海面美国防部发言人说这一消息是不真实的


内森说福特对南越的事态发展感到关切

出版日期:1975.01.10
         期次:5857
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿一月七日电】白宫一月七日新闻发布会
内森在回答记者提问的时候说，总统对南越的事态发展感到关切，并密切注视着那里的局势；然而，他今天同国防部长施莱辛格会见时谈的是国防部的事情，并且这一会见是应施莱辛格的要求而举行的，而施莱辛格是不打算提出越南问题的。
记者问到总统会不会考虑派军队去越南，内森回答说：“法律不准他那样做。”记者问到总统是否认为法律禁止采取“空中行动”，他回答说：“是的”。
记者问，是否由于国会的限制，总统只能毫无作为地听任南越陷落，内森回答说：“这是一个纯属假想的问题，我真不知道应该怎样来回答你。”他又说：“总统肯定将按法律行事。”
记者问到由核航空母舰“企业号”率领的特混舰队调动的情况，内森说，五角大楼曾在早些时候报告说，这些舰只已经离开菲律宾的苏比克湾前往马六甲海峡。他说，这一调动
——他后来把它叫作“例行”调动——“同印度支那正在发生的任何事情都毫无关系”。
【美联社华盛顿一月七日电】据权威人士说，国家安全委员会正在考虑南越的问题以及美国对此能够和应该做些什么。迄今为止，国务院对于北越离开谈判道路转向战争道路的做法仅仅表示遗憾而已。

显示原版>>

Previous:参加北大西洋公约组织一次讨论会的专家说：西方面临二十五年来最严重的威胁

Next:法新社驻京记者评我和博茨瓦纳建交


柬解放军向乃良伪军发动攻势

出版日期:1975.01.10
         期次:5857
         版次:3
         栏目:\[第三版]
副题:金边军方承认伪军在乃良战役中损失相当大
文章正文:
【路透社金边一月七日电】据可靠的军方人士说，政府军今天在具有战略意义的湄公河渡口乃良镇附近投入了激战。
自从元旦那天金边周围重新爆发战斗以来，船队就停航了。
美国军方人士认为，叛乱部队已经在湄公河沿岸大量集结。
军方人士说，政府军昨天在乃良战役中损失相当大。
【合众国际社金边一月七日电】军方发言人说，叛军炮兵今天早晨向金边机场发射了五十一枚火箭，破坏了一些飞机和储藏在这个空军基地上的弹药。
今天清晨用中国制造的火箭发动的这次进攻是自从一周前叛军开始发动攻势以来金边防区以内遭到的最为猛烈的进攻。
军方人士说，当叛乱分子发动的旱季攻势今天进入第二周的时候，他们又攻占了金边附近的两个前哨据点。
自从除夕的深夜战斗爆发以来，双方都向金边地区赶派了增援部队，政府的伞兵部队——据认为是金边的王宫警卫队——已投入战斗。
叛军在这场新攻势的初期赢得了一系列初步胜利。
【美联社金边一月五日电】据报道，一月一日，叛军拔掉了十个小据点，占领了一些村庄，击退了约五百人的防守部队，当时政府军损失惨重。
军方人士说，政府军在四日晚上和五日一早用直升飞机运了约两百名增援部队到阿雷克萨地区。据报道，这个地区仍在进行猛烈的战斗，那里的叛乱分子挡住了政府军的进攻。
观察家认为阿雷克萨的战斗是叛乱分子在对金边掀起的第一阶段旱季攻势中对这个地区的一次冲刺。
在另一条战线上，军方人士说，据报告在县城布雷普努到金边西北十三英里的步兵第七师的具有战略意义的高地上基地之间的尘土飞扬的道路上发生了激战。
据消息说，这条公路上有三个据点被叛乱分子切断了联系，补给品已完全靠空投。
总统府人士说，在此同时，朗诺总统于五日清晨视察了这个战场。这是朗诺在一九七一年二月中心脏病发作以后第一次到战场实地视察。

显示原版>>

Previous:美联社评南越解放军解放福平

Next:阮文绍集团出动飞机轰炸禄宁解放区


阮文绍集团出动飞机轰炸禄宁解放区

出版日期:1975.01.10
         期次:5857
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡一月八日电】西贡司令部宣布，今天一批批南越轰炸机轰炸了禄宁的越共总部和附近共军控制的地区，作为对省会福平的陷落进行报复。
设在西贡的两方联合军事委员会的越共代表团首席发言人方南少校指责说，轰炸机对禄宁“平民区”进行了两小时的空袭，使老百姓的生命财产遭到重大损失。南越一位高级将领说，最高司令部正在考虑发动一次大的战役以收复福隆省。

显示原版>>

Previous:柬解放军向乃良伪军发动攻势

Next:阿萨德到黎巴嫩访问同弗朗吉亚会谈


阿萨德到黎巴嫩访问同弗朗吉亚会谈

出版日期:1975.01.10
         期次:5857
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特一月七日电】叙利亚—黎巴嫩联合公报说，叙利亚总统阿萨德七日宣布，他的政府准备向黎巴嫩提供军事、政治和经济援助，以帮助它自卫反击以色列的进攻。
这项公报是在阿萨德结束对黎巴嫩的一天访问时发表的，这是一位叙利亚国家元首二十多年来对黎巴嫩的首次访问。
】美联社什陶拉一月七日电】叙利亚总统阿萨德今天到达这里对黎巴嫩进行六小时的访问，讨论进行军事合作对付以色列的问题。叙利亚人士说，阿萨德—弗朗吉亚会谈的主要目的，将是建立对付以色列袭击的具体的联合战略。
在开始会谈之前，弗朗吉亚宣布，黎巴嫩和叙利亚将每月举行高级会谈，协调防务战略和改善双边关系。
一位参加会谈的消息灵通人士说，议程上的一个项目是批准黎巴嫩和叙利亚之间以前达成的一项交换军事情报和共同审问以色列俘虏的协议。
【法新社贝鲁特一月七日电】叙利亚和黎巴嫩双方说，他们对会谈结果感到满意，叙利亚新闻部长称之为“叙黎关系中的一个转折点”，黎巴嫩外长补充说，会谈“非常积极”。

显示原版>>

Previous:阮文绍集团出动飞机轰炸禄宁解放区

Next:南非总理沃斯特广播新年文告


南非总理沃斯特广播新年文告

出版日期:1975.01.10
         期次:5857
         版次:3
         栏目:\[第三版]
文章正文:
【法新社约翰内斯堡十二月三十一日电】南非总理沃斯特今晚在这里说，他对“新年初”南部非洲实现有效和解的可能性感到乐观。
沃斯特在向全国广播的新年除夕文告中预言，如果“罗得西亚黑人领导人真正热切希望”找到一一个关于罗得西亚争端的“可以接受的解决办法”，这种解决办法是会找到的。
南非总理保证他的政府有决心为“谋求”南部非洲的“和平解决而不是对抗”而继续进行努力。
但他强调，“就我们的国内政策而言”，南非“决不会听人指手划脚”。
在谈到纳米比亚（西南非）问题时，沃斯特拒绝来自西南非人民组织及其在这个（领土）外面的所谓领导人的任何干涉，他重申他的政府的立场说，西南非人民“将决定他们自己的未来”。
沃斯特宣布说，在一九七五年，南非将“认真研究”其立场“以及今后我们在联合国所必须起的作用，如果真有这种作用要起的话”。南非决不接受联合国成为一个“超级世界议会”，在这个“超级世界议会中，否决权将被取消，而对核心会议作出的决议的执行只是流于形式”。
沃斯特说，“我们必须随时作好准备和保持警觉，与此同时我们又要以这样一种方式行事，以致如果很有可能获得和平和谅解的前景成为泡影，决不会让人说这是由于我们的过失。”
他还说，“我认为，在新的一年之初就会出现对这一使人焦急的问题的答案，我仍然认为有足够的理由乐观。
“就罗得西亚而言，我深信，如果罗得西亚黑人领导人真正热切希望找到一项可以接受的解决办法，这样一种解决办法事实上是会找到的。”
沃斯特接着说：“但这仍然是一个要由罗得西亚的白人和黑人自己来解决的问题。南非在这方面所起的作用是无错可挑的，而且其目的只是为了创造一种各方可以进行谈判的气氛。”
沃斯特在谈到他的政府在最近的和解努力方面所起的作用时说：“南非为了在南部非洲实现和解和同非洲达成谅解而起的意义重大的作用，再次强调说明我们的政策是谋求和平解决而不是对抗。在这方面也可以这样理解：代替和平的，就是暴力的升级，暴力的升级有使南部非洲陷于火海包围之势，造成大批死亡和带来难以诉说的苦难和破坏。”

显示原版>>

Previous:阿萨德到黎巴嫩访问同弗朗吉亚会谈

Next:共同社报道：《大型经济代表团十三日访华中国原油的价格是最大的焦点》


共同社报道：《大型经济代表团十三日访华中国原油的价格是最大的焦点》

出版日期:1975.01.10
         期次:5857
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京一月八日电】题：大型经济代表团十三日访华，中国原油的价格是最大的焦点
以日中经济协会会长稻山嘉宽（新日铁公司董事长）为团长的“日中经济协会访华代表团”将于十三日乘日航班机去北京，在北京逗留期间将同中国方面的贸易机关各进出口公司的代表就扩大贸易问题交换意见，而且进行实质性的洽商。在洽商中，估计特别是含硫量低的中国原油的进口价格谈判将成为最大的焦点。这次访华团，是日中邦交正常化之后的第一个“大型经济代表团”，除稻山团长之外，还有富士银行董事长岩佐凯实、三菱商事公司董事长藤野忠次郎、日立制作所董事长驹井健一郎、出光兴产公司董事长出光计助、小松制作所总经理河合良一等有影响的财界人士，以及各种商品进口谈判的代表，共四十八人。
访华团的目的在于扩大两国的贸易。日本方面不仅想交换意见，而且想由各种商品代表团同中国各公司深入进行具体的洽谈。但是，关于日本方面最关心的进口中国原油问题，由于中国方面所提出的价格比印度尼西亚的米纳斯原油的价格高，所以，价格谈判似将难以取得进展。估计降低原油价格问题将成为一大焦点。
中国方面已表明了这样的展望，即今年的对日出口有可能超过八百万吨。我国石油业界占上风的意见是：“如果价格同米纳斯原油不相等，进口八百万吨将是困难的。”同预定最近正式开始谈判的原油的政府间交易方式具体化问题联系在一起，访华团谈判的结果值得注意。

显示原版>>

Previous:南非总理沃斯特广播新年文告

Next:日《每日新闻》报道：《北京以远的航线 中旬就将举行日中谈判》


日《每日新闻》报道：《北京以远的航线 中旬就将举行日中谈判》

出版日期:1975.01.10
         期次:5857
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》一月五日刊登一篇报道，题目是《北京以远的航线，探索“飞越喀喇昆仑”，中旬就将举行日中谈判》，摘要如下：
运输省、日本航空公司为了延长目前的东京—北京航线，开辟一条从北京起飞越过喀喇昆仑山脉连结德黑兰—巴黎、通往中东和欧洲的新航线，准备本月中旬就同中国方面开始谈判。这是因为，根据先前缔结的日中航空协定，从今年四月以后起就可能往北京以远延长航线；如果飞越喀喇昆仑得到实现，那么，从日本去中东方面所需要的时间就可以比现在缩短两个多小时。
日航方面期望：“如果把航线延长到北京以远，飞越喀喇昆仑得以实现，那么，对于利用日航去中东、欧洲方面的旅客来说将是一条更有吸引力的航线。”
目前，从日本去欧洲的定期航线有三条。东京—莫斯科—巴黎航线在时间上最快，所需时间是十五小时零五分。此外，北线（东京—安克雷奇—阿姆斯特丹或哥本哈根—巴黎）需要十九小时十分，南线（东京—曼谷—新德里—德黑兰—开罗—雅典—罗马—巴黎）需要三十小时零五分。
相比之下，飞越喀喇昆仑所需要的时间是二十一小时十分，到德黑兰所需的时间却将缩短两小时二十分。走南线是十六小时四十五分，而飞越喀喇昆仑的东京—北京—德黑兰则是十四小时二十五分。
除了缩短去中东的距离外，日航还抱着一个目的，就是为将来开辟飞往内罗毕等地的非洲航线进行布局。运输省方面的方针是，在一月里就批准现已飞到北京的巴基斯坦航空公司和法国航空公司开辟经由北京至东京航线的申请。日航计划，如果飞越喀喇昆仑得到准许，就在一九七五年秋天使第一班飞机飞航。

显示原版>>

Previous:共同社报道：《大型经济代表团十三日访华中国原油的价格是最大的焦点》

Next:《日本经济新闻》报道：《财界将认真开展资源外交》


《日本经济新闻》报道：《财界将认真开展资源外交》

出版日期:1975.01.10
         期次:5857
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》一月三日刊登一篇报道，题目是《财界将认真开展资源外交，促进对阿拉伯国家合作，也扩大中国原油的进口》，摘要如下：
财界把一九七五年活动的一个重点放在资源外交上，要同石油输出国组织各国等产油国认真地开展民间外交的动向正在高涨起来。可以认为，财界资源外交的中心内容，具体地说，将是使我国对阿拉伯各国的经济合作计划具体化，扩大中国——它最近正在积极地开发油田——原油的进口，执行开发西伯利亚计划等等。
首先，现已预定三月二十五、二十六日两天在瑞士的日内瓦召开一次有日本、美国、欧洲共同体各国的民间经济界人士以及阿拉伯各国的代表参加的石油产油国和消费国的财界人士会议。这个会议的主要议程是石油美元回流问题和经济合作问题等。
但是，财界人士中间存在强烈的心情，希望通过这次会谈找到把我国同阿拉伯各国之间的经济合作工程计划具体化的线索。
另一方面，开发西伯利亚秋明油田计划已受到挫折，在填补这个空档的意义上，进行旨在一九七五年扩大中国原油的进口的会谈似将成为财界资源外交的大“热门”。
诚然，在财界内部也有人担心中国开发油田的结果可能不会立即要增加出口，他们举出两点理由：（一）中国虽然热心于开发油田，却有意控制原油生产量，扩大出口的愿望也不太强烈；（二）出口原油，将来十分可能作为一种政治手段来运用，而不是用来做生意。
但是，在有关人士中间许多人持这样的看法：中国十分可能积极地出口原油，作为获得外汇的有力手段。
此外，在开发西伯利亚方面，秋明计划虽已舍弃，但是现在也十分可能通过日苏经济委员会进行旨在扩大秋明原油的进口量的会谈。
平日，财界人士常常批评外务省的外交政策，可是，一九七五年却将成为通过上述一系列民间资源外交考验财界人士的“外交手腕”的一年。

显示原版>>

Previous:日《每日新闻》报道：《北京以远的航线 中旬就将举行日中谈判》

Next:《印度斯坦旗报》报：《体育馆能否按时完工值得怀疑》


《印度斯坦旗报》报：《体育馆能否按时完工值得怀疑》

出版日期:1975.01.10
         期次:5857
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《印度斯坦旗报》一月三日刊登该报记者的一则报道，题为《体育馆能否按时完工值得怀疑》，摘要如下：
目前可以看出，人们的兴趣正转向今年二月在加尔各答举行的世界乒乓球锦标赛。当前主要的担心是，正在伊登加登斯兴建的举行这次比赛的体育馆是否能按时完工。
为了鉴定迄今为止的工程进展情况，本记者昨天走访了施工现场。乍一看，记者感到失望。诚然，有很多工人在紧张施工。还有许多事情有待完成。体育馆东部的混凝土台尚未安上，铁椅尚未固定，地板只完成三分之一。而且只有土木建筑完成之后才能进行其它项目，如空气调节、灯光和声音设备的安装等。
记者看到，屋顶差不多就绪，目前在浇涂沥青防水。有一万二千把铁椅，其中约六千把预计在一月四日到达施工现场。运动员的更衣室和放衣物的房间预计在一月十日完工。建筑公司的代表（也是比赛的组织者）明确表示体育馆一月二十六日可以使用（如果说一月二十三日不行的话）。
如果关于工程进展的估计是正确的话，那么国际乒联主席罗伊·埃文斯下星期初到达加尔各答时，预计将能看到地板完成一半、座椅安装好约三千把、电气工程完成很大一部分、四个水箱都可以使用。预料他在参观时还将出席邻接的馆的启用仪式，这个馆是供选手练球用的，目前在进行最后的修饰。

显示原版>>

Previous:《日本经济新闻》报道：《财界将认真开展资源外交》

Next:合众社预测第三十三届世界乒乓球锦标赛


合众社预测第三十三届世界乒乓球锦标赛

出版日期:1975.01.10
         期次:5857
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社东京一月六日电】二月六日至十六日在加尔各答举行的第三十三届世界乒乓球锦标赛将是一九七五年亚洲规模最大的体育比赛之一。
根据四日在加尔各答进行的抽签结果，五十三个国家将参加男子团体比赛，四十一个国家将参加女子团体赛。
它将是在亚洲举办的第五次世界乒乓球锦标赛。
预计中国和瑞典将是男子团体、单打和双打冠军的最有力的争夺者。过去一直名列前茅的日本，如果能获得第三名，就算是不错的成绩。随着一九六七年世界单打冠军长谷川信彦的退出，日本的实力削弱了。
日本曾是一九五四至一九五七年，一九五九年、一九六七年和一九六九年的“斯韦思林杯”（男子团体冠军）获得者，但是一九七三年四月在萨拉热窝第三十二届世界乒乓球锦标赛上的成绩令人非常失望。它只获得了半个冠军，滨田美穗与罗马尼亚的亚历山德鲁合作胜了中国的仇宝琴、林美群获得女子双打冠军。
瑞典在萨拉热窝获得了男子团体冠军，但是它将在加尔各答面临一个强大的中国队。在萨拉热窝的决赛中负于瑞典的中国，在去年十一月在卡尔斯哈门举行的每年一度的斯堪的纳维亚公开赛的决赛中战胜瑞典报了仇。
瑞典的本格森和约翰森将竭尽全力保卫他们在萨拉热窝取得的男子双打冠军称号。这对瑞典选手在去年十一月的斯堪的纳维亚公开赛中战胜了苏联戈莫兹科夫、萨尔霍扬获得了男子双打冠军。
男子单打冠军的争夺应是一场激烈的战斗。中国无疑将要做出巨大努力保住郗恩庭在萨拉热窝取得的这项冠军。梁戈亮可能是郗恩庭的接替者。
南斯拉夫的舒尔贝克应是冠军的有力争夺者。他在斯堪的纳维亚公开赛的男子单打决赛中战胜了他的同国人斯蒂潘契奇。
在萨拉热窝首次获得女子团体冠军的南朝鲜要再次获得冠军无疑要经过一番艰难的战斗。它在去年九月德黑兰第七届亚运会的决赛中败给了中国。日本由于有一些新手看来赢得比赛的希望不大。
中国也有希望获得女子单打、女子双打和混合双打冠军。中国人垄断了德黑兰亚运会的乒乓球比赛。

显示原版>>

Previous:《印度斯坦旗报》报：《体育馆能否按时完工值得怀疑》

Next:路透社评第三十三届世乒赛抽签结果


路透社评第三十三届世乒赛抽签结果

出版日期:1975.01.10
         期次:5857
         版次:4
         栏目:\[第四版]
文章正文:
【路透社新德里一月五日电】下个月的世界乒乓球锦标赛男女单打的抽签结果今天在这里公布后，看来种子选手都可以很轻易地通过第一轮比赛。
根据抽签结果，他们中的大多数在第一轮中相遇的，都是没有列入世界三十二名男女乒乓球优秀选手正式名单的人物。
中国的第一号种子、一九七三年三十二届世界乒乓球锦标赛男子单打冠军郗恩庭的第一场比赛，将是没有列入名次的印度尼西亚的罗兰·特亚苏卡马纳。
女子第一号种子是二十七岁的胡玉兰，她是世界冠军，她的第一场比赛将同苏联的格德莱季捷相遇。然而，争夺这个称号的另一名选手、南朝鲜的李艾莉萨的第一场比赛将是激烈的，她要遇到未列入种子的郑怀颖，郑怀颖被认为是世界上的优秀选手之一。

显示原版>>

Previous:合众社预测第三十三届世界乒乓球锦标赛


法新社驻京记者评我和博茨瓦纳建交

出版日期:1975.01.10
         期次:5857
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京一月八日电】（记者：弗利波）中国与博茨瓦纳建立大使级外交关系（这第一次使人民中国在赞比西河以南获得一个正式据点）一事，说明中国在对非洲的外交攻势中的一个重大进展。
于昨天宣布、但从一月六日起就生效的这一建交行动，使博茨瓦纳成为北京政府承认的第三十五个非洲国家。博茨瓦纳还成了与南非毗邻的为中国代表开放门户的第一个国家。
观察家们说，在非洲的这一突破，正好是在世界这一地区原来的力量对比发生重大变化的时候取得的。
博茨瓦纳的地理位置，正处于紧挨或靠近非洲南部直接发生政治变动的许多国家或地区——南非、纳米比亚、罗得西亚、安哥拉、莫三鼻给和赞比亚。近来中国报上发表的一些强调中国支持非洲解放运动和激烈批评南非沃斯特总理的政策的评论文章，有助于证实中国对世界这个地区形势发展的关心。
中国官方报纸还数次指责苏联想在非洲南部搞“超级大国霸权主义”。
在这方面，观察家们最近注意到南非报纸报道了有一艘一万七千吨的苏联货船载运武器给莫三鼻给解放阵线的消息。
此间外交界的可靠人士最近说，中国也在向一些非洲解放运动组织提供武器或提供购买武器的款项。北京官方从未证实他们奉行这一政策。
在北京政府出钱修建的连接坦桑尼亚和赞比亚的坦赞铁路通车后，中国对南部非洲的影响很快就会更加突出。
观察家们最后指出，中国看来不会非常急于对葡萄牙献殷勤的行动作出反应，葡萄牙两天前正式承认台湾是人民中国的不可分割的一部分。
虽然里斯本的这种申明从理论上扫除了两国建立外交关系的主要障碍，但是观察家们认为，中国将要等到安哥拉和莫三鼻给完全实现了独立之后才会正式同葡萄牙建交。

显示原版>>

Previous:内森说福特对南越的事态发展感到关切

Next:安德森和惠顿合写的文章《要求同石油生产国摊牌》


美刊谈西方经济危机文章：《阴暗的预测》

出版日期:1975.01.11
         期次:5858
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《新闻周刊》一月十三日一期（提前出版）刊登一篇文章，题目是《阴暗的预测》，摘要如下：
（原编者注：为了估计防止世界经济在一九七五年发生崩溃的前景，本刊高级编辑德博什格拉夫最近邀集欧洲的两位专家在布鲁塞尔举行一次圆桌会谈。一位是领导国际能源机构和协调共同市场对外政策的比利时人达维尼翁，另一位是伦敦《经济学家》杂志的主编奈特。他们的谈话摘要如下。）
德博什格拉夫：谈论一次世界性萧条的人越来越多了。究竟是应当怪石油价格，还是应当怪资本主义制度本身？
达维尼翁：经济活动已经下降，石油价格不可思议地突然上涨一事暴露了我们制度中的严重缺点。但是我认为这个制度并没有在根本上出了毛病。
奈特：石油危机中的财富和力量的实际转移本身并不是大量的，不一定是造成我们经历的那种经济活动下降的局面的原因。石油价格上涨是压垮骆驼脊背的最后一根比较重的稻草。自从第二次世界大战结束以来，每一次繁荣都带来了更高的通货膨胀率。人们现在担心下一次繁荣将引起真正的崩溃。随着这次危机深化，通货膨胀率将下降，但是只会下降到比方说百分之六到百分之十二。到一九七七年光景，当我们大家再次享受繁荣时（那时德国、日本和美国的经济将出现膨胀的局面），我们的通货膨胀率将达到百分之三十，而不是象在这次繁荣中达到百分之十五。
达维尼翁：我认为情况比这更严重。从根本上说，我们无法摆脱的制度使人民得到的份额越来越大。这也一直意味着我们入不敷出。我们也许能再次克服这种危机。但是当数字变得无法忍受时，我们就再也不能克服这种危机了。
德博什格拉夫：专家们说我们应当把侧重点从发展转移到单纯地维持生存方面去。你同意他们的看法吗？
奈特：民主制度的弱点恰恰在于，它就是要赢得选票——这是卡尔·马克思等人为什么一定会在坟墓里发笑的原因。没有任何政府能够经得起采取一种维持生存的战略，因为这意味着失去选票。因此，你做些什么呢？虽然你知道你是在把自己推向下一个高度的通货膨胀，但是你总是要等下去，直到事情变得很糟，然后执行膨胀政策。否则的话，你就不得不在下次选举中失败。
德博什格拉夫：各国政府是对它们的人民采取充分坦率的态度呢，还是它们在试图隐瞒真相，因为它们不知道怎样来解释下述情况：在某种全球性的财富重新分配的情况下，西方必须学会忍受较低的生活水平？
达维尼翁：答案就在你的问题之中。如果你要“处理危机”——在一种民主制度中我们确实需要这样做，那么就必须有这样一项谅解：在紧急时期，要把党派之间在对国家生存至关重要的问题上的争吵撇开。单单有了广泛的全国一致意见是不够的。必须把这种一致扩大到国际领域去。
德博什格拉夫：总的来说，欧洲人是不是比较亲阿拉伯人一些和对再发生一次石油禁运的后果比过去更为害怕？
达维尼翁：我们所能说的是，在中东取得一种解决办法的紧迫必要性现在已成为我们欧洲的对内政策的一个因素。自一九六七年战争以来，政府中的大多数人开始得出这样的结论，即以色列的立场是过分的，正是由于这个原因，欧洲的舆论已从通常同情以色列在使沙漠繁荣起来方面取得的特殊成就，转变为厌恶看来是凭借力量而表现出来的傲慢态度。今天大多数人觉得一个公正的解决办法应该以一九六七年的边界为基础，巴勒斯坦人应该有一个家园。仍然完全不能接受的是可能导致以色列消失的任何立场。
奈特：以色列局势的悲剧是，在我们看来他们似乎在我们的眼前如此忙于自杀。可以肯定，他们可能在一九七五年初再试图发动一次先发制人的袭击，但是那将不会为他们在中东赢得一个永久的地位。
德博什格拉夫：为了使石油美元回流，西方国家是不是在苏联人向阿拉伯人输入武器的同时，也在设法向阿拉伯人出售武器？
达维尼翁：这是局势中的巨大悲剧之一。两个超级大国为这种销售进行辩解说，这是为了防止战争再度爆发。但是，正是这些行动在鼓励走向又一次战争。与此同时，每一个人都在忙于说明这是别人的过错。他们都有借口来说明他们为什么没有对此作什么事，所以他们各自继续做他们知道是不对的事情。
奈特：这一切合在一起就构成这样一个严重的危险：以色列在今后几个月里将采取某种先发制人的军事行动。
德博什格拉夫：如果以色列采取先发制人的行动，阿拉伯人实行全面石油禁运，你认为有多少人会赞成美国进行军事干涉？
达维尼翁：根本不会有人赞成。事实上，反对干涉的情绪是很强烈的。人们担心地认为，这会导致超级大国的对抗，欧洲人已经可以看到导弹在他们的头顶上飞过来飞过去。如果以色列采取先发制人的行动，在目前的情况下是没有人会同情他们的。

显示原版>>

Next:太平洋军司令盖勒说：美不应该干涉东南亚局势的可能性


太平洋军司令盖勒说：美不应该干涉东南亚局势的可能性

出版日期:1975.01.11
         期次:5858
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社檀香山一月七日电】太平洋美军司令今天说，美国不应排除干涉东南亚局势的可能性。
盖勒海军上将在为全国广播公司《今日》电视节目录制的一次谈话中说，亚洲地区“对我们是十分重要的”。
盖勒还说：“我不想排除美国干涉任何局势的可能性。我认为我们不应如此约束自己。”
记者问如果北越发动全力进攻，他认为美国应当怎么办，他说，美国“应当向我们的朋友提供为他们的生存所需要的那种程度的物质援助”。
他说，亚洲的重要性在增加。
盖勒说：“世事的重点越来越移向亚洲——人类的三分之二毕竟住在那里。我认为，在今后几十年几百年内，它对我们来说将是非常重要的。”
【法新社檀香山一月八日电】美国太平洋舰队司令盖勒海军上将认为，“难以想象出”一种美国再出兵越南的局势，但是他没有完全排除这种可能性。
他在同全国广播公司记者的一次广播谈话中说，即使是目前的阮文绍政权或西贡其他任何政权的垮台，也不足以成为出兵的理由。
但是他又说：“我不想排除美国干涉任何局势的可能性。……”。

显示原版>>

Previous:美刊谈西方经济危机文章：《阴暗的预测》

Next:美《华盛顿邮报》新闻分析：《经济衰退速度加快，失业率超过预料》


美《华盛顿邮报》新闻分析：《经济衰退速度加快，失业率超过预料》

出版日期:1975.01.11
         期次:5858
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华盛顿邮报》一月四日刊载一篇新闻分析，题为《经济衰退速度加快，失业率超过预料》，摘要如下：
一九七四——七五年的衰退已经使经济大为下降，因此十二月份的失业率百分之七点一已经超过了政府经济学家和许多私营机构经济学家为今年年中预测的数字，而且失业率肯定还会上升。
经济发生了经济学家和官员们不可能设想或者没有设想到的哪些情况呢？局势突然恶化的理由是复杂的。
许多人现在责怪福特总统和他的顾问们在九月份举行的经济最高级会议期间没有意识到，大萧条年代以来最严重的一场经济衰退正在积聚力量。
马萨诸塞理工学院教授塞缪尔森最近说，福特总统征求意见的二十八位专家中的大多数“责备总统一心认为美国面临的唯一问题是通货膨胀，是单纯由于需求引起的通货膨胀”。
现在回想起来，一些经济学家昨天说，政府可能轻信一些人的话而把力量集中于制止通货膨胀，因为失业人数只是在逐步上升。
到去年九月底，经济进入了下降阶段，引起下降的原因是汽车销售量和生产量猛降，住房建筑的下降比预料的情况更为严重，而且企业投资也下降了。
大多数经济学家得出的结论是，消费者的信心削弱了，因为通货膨胀继续很高，而且政府看来无法加以对付，加上全世界都对能源危机和中东紧张局势感到忧虑。人们节省开支，于是购买量下降。由于失业增加和股票市场下跌，一种不安的心理气氛就形成了。
由于抵押贷款利率很高，住房建筑业面临着一场它自己的衰退，结果是，对家具、电视机和其他耐用品的需求也减少了。
十一月份工业总产量下跌百分之二点三，这是历来下跌最严重的月份之一。但是现在看来销售量比生产量下跌更多，这意味着经济必然要面临大量出清存货的情况——这样又意味着可能要在一段很长时期以后才会回升。
大多数人认为，经济下降实际上是在一九七三年十一月开始的，但长时期来有些人认为经济下降只是能源危机引起的一个“波折”，而不是一场真正的衰退。

显示原版>>

Previous:太平洋军司令盖勒说：美不应该干涉东南亚局势的可能性

Next:日报援引冲绳美军方人士的话说：美海军陆战队处于戒备状态


日报援引冲绳美军方人士的话说：美海军陆战队处于戒备状态

出版日期:1975.01.11
         期次:5858
         版次:1
         栏目:\[头版]
文章正文:
【法新社冲绳那霸一月九日电】据今天报道，由于南越日益紧张的军事局势，驻冲绳的美国第三海军陆战队——“太平洋的基石”——自一月六日起已处于戒备状态。
日本《每日新闻》援引冲绳美国军方人士的话说，美国海军陆战队的两支作战部队第四团和第九团已处于四小时内即可作好战斗准备的“四小时戒备状态”。《每日新闻》说，美国军事当局拒绝就此事发表意见。

显示原版>>

Previous:美《华盛顿邮报》新闻分析：《经济衰退速度加快，失业率超过预料》

Next:美《华盛顿邮报》报道：墨菲、洛克菲勒等提出一秘密报告谈国际形势


美《华盛顿邮报》报道：墨菲、洛克菲勒等提出一秘密报告谈国际形势

出版日期:1975.01.11
         期次:5858
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》一月八日刊登杰克·安德森和莱斯·惠顿合写的一篇文章，全文如下：
一个由有名望的人物组成的委员会在展望本世纪末的形势时，预期会出现俄中冲突、发生一些较小的军事冲突、严重的饥馑和讨厌的经济萧条这样一个不安宁的世界。
这个研究报告草案称为《将来的世界环境》，是秘密散发的、编号的文件。我们拿到了这个报告的一个文本。这个委员会的成员是由尼克松总统、福特总统和参议院与众议院领袖共同挑选的，其中包括洛克菲勒副总统、参议院多数党领袖曼斯菲尔德（蒙大拿州民主党人）和众议院外交问题专家克莱门特·扎布洛基（威斯康星州民主党人）和彼得·弗里林海森（纽约州共和党人）。委员会主席是前副国务卿罗·墨菲。
这个秘密研究报告预测：“俄国同中国的对抗（可能包括有限度的武装冲突）将在世界的政治斗争占主导地位。”这个研究报告接着说：“战争将成为第三世界国家的主要政策工具。可能发生一些美国以四万人或更多的人组成的、类似占领军的军队进行的干涉行动，最可能发生于加勒比海，也可能发生在拉丁美洲。”
研究报告预言，一个受尽折磨的亚洲将看到“在粮食和人口危机的压力下，印度将走向军国主义化和印度民主制度将崩溃，从而导致印度对巴基斯坦、也许对一些产油国家的侵略”。
研究报告预言，尽管战争的阴云密布，远程核武器将大大削减，因此，超级大国之间的核战争将可以避免。
但是，由于这种情况将使世界可以“安全”地进行常规战争，从而增加了苏联对中国进行先发制人的打击和西方国家同共产党国家进行战争的可能性，因为对平民的危险将会减少。这个委员会预言，在这个令人不安的时代里，美国将逐渐重建对欧洲的控制，直到欧洲变成“一个半岛而不是一支力量”为止。另一方面，苏联人将统治中东，而中国将控制“东南亚、在非洲取得进展，并且在印度制造麻烦”。
在国内方面，苏联可能遭受日益增长的压力，而没有毛泽东的中国的前途“是未可预卜的”。然而，“世界各地的政府的更换可能变得异乎寻常的迅速”。
作为新年对今后十年的预测，美国“总统的领导将会遇到最大的压力……。公众舆论将具有更大的重要性”。不过该委员会认为，公众将会支持预计总统会发出的作出适当牺牲的号召，虽然这会使国会感到不那么舒服。
这份研究报告说，最后美元将重新确立“作为世界主要贮备和贸易通货”的地位。但是这将不会防止食品、石油和其它必要品的价格继续螺旋形地上涨。
实际上，这些卓越的算命先生认为“某些区域将挨饿”、全世界出现严重失业现象以及在比较发达的国家里，由于通货膨胀而使“工资水平在世界范围内急剧上升”。
根据专家的证词和本委员会工作人员的研究写成的这个共十二页的报告清楚地表明，其中某些预测的可能性比另一些预测大一些。墨菲主席希望在一九七五年六月以前将最后定稿递交给福特总统和国会。
脚注：委员会研究工作指导彼得·萨顿向我们的记者艾拉·罗森强调说，这份秘密研究报告仍然是初步的。不过他说，这份报告含有为最后的更为全面的研究报告提供的“原材料”。

显示原版>>

Previous:日报援引冲绳美军方人士的话说：美海军陆战队处于戒备状态

Next:美新处报道：《福特签署了贸易法案》


美新处报道：《福特签署了贸易法案》

出版日期:1975.01.11
         期次:5858
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿一月三日电】题：福特签署了贸易法案，有一些保留意见
福特总统一月三日签署了一九七四年贸易法，表示有一些保留意见。
福特总统讲话：
我今天签署成为法律的一九七四年贸易法将决定今后许多年美国同世界其他地方的贸易关系。这是自从四十年前开始贸易协定计划以来国会通过的意义最重大的贸易法案。
这项贸易法案有四个基本因素：有权谈判进一步降低和取消贸易壁垒；有权同其他国家共同改进世界贸易制度，以避免重要的供应品和市场发生障碍；改革有关有害和不公正的竞争的美国法律；改进我们同非市场经济和发展中国家的经济关系。
这项法案在这方面的许多规定是复杂的，很可能证明是难以实行的。我当然将遵守这项法案的条款，但是我必须对那些只能被其他主权国家看作是难以接受的和歧视的法律语言的明智性表示保留意见。
【美联社华盛顿一月三日电】福特总统今天签署了具有重大意义的贸易改革法案，不过他对行文中把对苏联作出的贸易让步和苏联犹太人自由移居国外联系起来进行了批评。
这项重要法案是国会经过为时两年的争论之后在上个月予以通过的。
福特谈到移民问题的时候说：“对于法案中的提法是否明智我不得不表示我的保留态度，其他主权国家只能把它看作是不能接受的和歧视的。”
福特在签字仪式上还指责了对一些石油生产国的贸易让步所作的限制。
【本刊讯】苏《真理报》一月五日刊登一则国际述评说：
美国总统签署了贸易改革法案，这项法案涉及到苏美贸易。发展苏美两国间的贸易，仍是进一步改善我们两国相互关系——包括在巩固和平事业中的合作的重要条件之一。
然而，不能不指出，反对缓和紧张局势的敌人在批准这一法案时塞进了一系列旨在反对我们两国进行互利贸易的歧视性限制与措施。业已通过的要求限制美国进出口银行向苏联提供的贷款数目的修正案显然是歧视性的。亦已通过的参议员杰克逊的所谓“妥协性”修正案则是对缓和反对者的让步。

显示原版>>

Previous:美《华盛顿邮报》报道：墨菲、洛克菲勒等提出一秘密报告谈国际形势

Next:苏报刊登苏汽车检查局局长文章：《人、路、车》


苏报刊登苏汽车检查局局长文章：《人、路、车》

出版日期:1975.01.11
         期次:5858
         版次:2
         栏目:\[第二版]
文章正文:
说苏交通事故日趋严重。合众社报道苏内务部副部长说苏去年交通事故比往年增加百分之八十五点五
【本刊讯】苏《真理报》一九七四年十月八日刊登苏联内务部国家汽车检查局局长卢基扬诺夫写的一篇题为《人、路、车》的文章，摘要如下：
近几年我国汽车化的速度大大加快，因此有关公路交通，特别是交通安全的某些问题也就尖锐起来了。
当然，事故问题是存在的，而且也日趋严重。实践证明，顺利防止事故是能够做到的。
但是，今年情况复杂化了，公路事故出现增长的趋势。乌克兰、塔吉克、达吉斯坦、布里亚特和卡累利阿自治共和国，阿尔泰边疆区、克拉斯诺达尔边疆区、滨海边疆区和斯塔夫罗波尔边疆区，伏罗涅日州、新西伯利亚州、鄂木斯克州和其他一些州特别如此。例如，伊尔库茨克州八个月不幸事故起数增加三分之一，死三百一十八人，伤一千三百七十五人。
对违反交通规则现象进行分析不难断言的一个主要原因——酗酒。将近四分之一的公路交通事故是因为“酩酊大醉”造成的。
一九七三年百分之三十六以上的公路交通事故是由于超速造成的，将近百分之二十二的事故是由于违反超车制度和驶入对开线内造成的。
今年事故增加主要是由私人汽车和摩托车占有者造成，拥有私人汽车和摩托车的人数现在约为一千三百万人。这方面也存在着悬而未决的问题。其中之一是，没有充分培养未来的司机。问题在于，他们之中只有将近三分之一的人是全苏支援陆海空军志愿协会学校毕业的，其余的人是自行学会开车的。同时学校的教程也需要大大改进，因为毕业班大部分学员初试不及格。
如果说对职业司机的教育是由汽车行和汽车库行政当局、党组织和工会组织来进行的话，那么同私人汽车和摩托车占有者打交道就更加麻烦。
一谈到酗酒，许多人通常只是盯着司机。然而，主要由步行醉汉违反交通规则而造成的事故比例，从一九七一年的百分之七点六上升到一九七三年的百分之八点二。在这方面也必须采取有力的措施。
【合众国际社莫斯科十一月十九日电】（记者：巴里·詹姆斯）随着苏联汽车生产迅速上升，便带来了一个不可避免的后果——交通事故的次数在惊人地增加着。
苏联从来不提供它的坏消息——包括事故统计数字。但是在全国开展的交通安全月则使人们可以想象到交通问题的严重性。
内务部副部长鲍·舒米林在电视上说，今年事故率比往年增加了百分之八十五点五。
换句话说，因为国产日古利牌汽车——根据特许权生产的菲亚特１２４型小汽车——大量地涌入市场，所以交通事故正在急剧增加。
政府报纸《消息报》说，今年到目前为止，至少有四万辆日古利牌小汽车发生了事故。这在已经生产的约一百五十万辆日古利牌汽车中占有相当大的比例——并不是所有已生产的小汽车都在国内市场上出售。
据舒米林说，新西伯利亚地区今年头八个月所发生的二千起事故中，有三百人死亡，二千人受伤。他说，在同一时期内，阿塞拜疆有三百五十人死亡。象西伯利亚和中亚这样一些人口稀少地区的事故率这样高，那么象莫斯科和列宁格勒这样人口集中的地方的事故率很可能是惊人的。但舒米林没有提供详细的情况。
苏联一位人士今年四月曾说过，上一个年度内在莫斯科街道上和公路上由于事故死了一千五百至一千八百人。
莫斯科有七百五十万居民，约有二十五万辆汽车，同西方的城市比较起来，人们所拥有的汽车只占很小的比例。
一位苏联人士说，至少三分之一的公路事故是由一个正在迅速成长着的新兴阶级——私人汽车驾驶者——造成的。
十二月六日，巴里·詹姆斯又报道说，莫斯科同西方城市相比，汽车同人口的比例是小的。尽管交通相当稀疏，但是，在莫斯科开车可能是桩冒险的事。
街道上路灯很暗淡，做标记的杆子竖得很少，道路又常常坎坷不平。小汽车不开信号灯，每小时以五十或六十英里的速度穿街走巷。汽车（从对面）开到右边是常见的事。冬季，能见度很差，路面常常冻上一层冰。司机们在最繁忙的公路中间拐Ｕ字形的弯度，而且经常不开前灯。
来往的破旧卡车车队使得莫斯科的交通速度变得缓慢。城市事故中有许多是由出租汽车造成的，一般说，出租汽车似乎维修得很差，而且经常开车很鲁莽。服务和检查设施的缺乏使人对一切汽车能否在道路上行驶这一点感到怀疑。
城外的情况更糟。来往车辆沿着双线公路慢慢行驶，这些公路既无人行横道，又无沿边石。行驶到一半时间，尾灯就被泥弄得黯然无光，甚至到夜间，司机经常只好开停车灯。
更糟糕的是，这个国家的司机都是新手。
俄国培训的司机着重于理论和机械学，而不讲行车风格。去年，全国汽车协会说，苏联司机只有三分之一是受过适当训练的。

显示原版>>

Previous:美新处报道：《福特签署了贸易法案》

Next:合众国际社记者报道美国官员们说：美设法使西贡政权维持下去的工作变得更困难


合众国际社记者报道美国官员们说：美设法使西贡政权维持下去的工作变得更困难

出版日期:1975.01.11
         期次:5858
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿一月八日电】（记者：斯图尔特·汉斯莱）福特总统在帮助南越方面做不了很多事情。
高级官员今天承认，他们在北京和其他地方缺乏在说服河内政府停止军事进攻和遵守一九七三年一月和平协定的条款方面可能有些作用的外交手段。
他们说，在国内政府也没有政治手段可以使国会恢复被它大大削减的授权给南越的经济和军事援助。
国会禁止美国在东南亚进行任何军事活动，其中包括禁止从第七舰队或泰国的基地派飞机进行空袭。即使国会不禁止这样作，大家也一致认为，福特和基辛格国务卿显然不愿意在军事上再一次卷进去。
预料福特将同他的高级助手们将再次讨论那个地区的局势，就象他星期二所作的那样。迄今为止，政府除了发表一些声明之外别的毫无办法。它谴责共产党人的军事行动——这些行动导致他们占领了福平市，它还指责河内“严重违反”巴黎和平协定。
政府官员说，由于对增加给西贡政府的援助有各种限制，他们认为，最直接的帮助可以来自于增加替换的军事装备，其办法是在五角大楼的报表上作弊，以便把某些坦克和其他作战物资的运交日期提前。
官员们说，设法使南越政府维持下去的工作已变得更加困难，因为美国公众在美国战俘获释以后对东南亚普遍不愿过问。现在，由于担心能源危机的影响和在中东发生战争的可能性，以及国内日益严重的失业和通货膨胀，大多数美国人是不大可能以同情的眼光看待拯救西贡政府的任何新努力的。
至于河内到底想用新的攻势达到什么目的，这里的官员们还没有完全一致的看法，他们的攻势现在集中在西贡东北一百英里的地区，而在这之前，共产党人上月份是在更往南的三角洲地区进行袭击。
但是，他们并不重视任何这样的意见，即认为河内企图夺取更多的新领土和希望得到这个省会，以便使越共能够设立它的临时革命政府，作为一个正式开张的机构。
大多数官员认为，越南军队的攻击是要逐步摧毁西贡政府的装备（美国现在补充西贡政府装备的速度赶不上西贡政府损失装备的速度），并且破坏支持政府的人们的士气，以使西贡政府的“血液流尽”。
人们认为，共产党人的想法是使西贡政府垮台，或者至少是迫使它同共产党组成联合政府。
政府官员说，本财政年度美国对西贡的军事援助计划为七亿美元，远远低于需要。这比去年的军援数字低百分之二十五。据官员们说，除此之外，通货膨胀又使它的实际购买力降低了百分之二十五。
去年国会授权向南越提供四亿美元的经济援助，但是并没有拨款，南越现在是根据总的“延续性决议”获得援助的，这项决议允许在议员们于几个月内采取最后立法行动之前按与去年差不多的数额执行整个援助计划。
官员们说，设法重新召集巴黎协议的各方开会以便迫使河内停止违反协议的作法看来没有什么好处。他们指出，河内从来不遵守为监督协议的执行而设立的国际监督委员会的规定，因此没有理由认为他们现在会这样作。

显示原版>>

Previous:苏报刊登苏汽车检查局局长文章：《人、路、车》

Next:国际法协会在印举行第五十六次会议


国际法协会在印举行第五十六次会议

出版日期:1975.01.11
         期次:5858
         版次:3
         栏目:\[第三版]
副题:与会的发展中国家代表就二百里经济区问题取得一致意见
文章正文:
【法新社新德里一月七日电】国际法协会会议发言人今天透露，出席上星期在这里举行的国际法协会第五十六次会议的发展中国家的代表取得了一种总的一致意见，即沿海国的经济区应该向海里延伸二百浬，并且拥有捕鱼和开采其他资源的专属“经济权利”。
发言人说，包括美国和苏联在内的一些大国的代表起先是反对这种主张，但是，在经过艰难的讨价还价后，他们准备承认二百浬经济区。
这个协会是一个非政府机构，它在联合国享有谘询地位。
发言人还说，这个问题起先是在去年在加拉加斯举行的联合国第二阶段海洋法会议上提出讨论的，在今年三月十七日到三十日在日内瓦举行的联合国第三阶段海洋法会议上将再次进一步较详细地讨论这个问题。他解释说，大国要求满意地解决所有的军舰和其他船只自由通过构成领海的海峡问题。
国际法协会会议还讨论了一些其他问题，包括和平解决国际争端、国际海洋资源法、人权、国际恐怖活动、国际交通事故和国际货币法等问题。
发言人说，一个委员会向会议提交的关于解决国际争端问题的报告未能获得通过，这是由于以西方国家和日本为一方同以社会主义国家和发展中国家为另一方之间存在着分歧。这份报告提出了一套解决国际争端的程序，首先是通过相互谈判，万一谈判失败，就采用其他办法，如通过其他友好国家进行斡旋，成立调查、调解和仲裁委员会，最后通过国际法院来进行司法解决。

显示原版>>

Previous:合众国际社记者报道美国官员们说：美设法使西贡政权维持下去的工作变得更困难

Next:霍夫曼报道：美特混舰队几天内将进入印度洋


霍夫曼报道：美特混舰队几天内将进入印度洋

出版日期:1975.01.11
         期次:5858
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿一月八日电】（记者：弗雷德·霍夫曼）今天当人们仍在议论基辛格国务卿关于美国在发生严重的石油紧急状态的情况下可能采取军事行动的含蓄的警告时，海军的一支强大的航空母舰特混舰队已驶往印度洋。
预计，由八万五千吨的核动力航空母舰“企业号”率领的由六艘舰只组成的特混舰队在离开美国第七舰队在菲律宾的苏比克湾基地后几天内进入印度洋。
国防部人士坚持说，“企业号”特混舰队穿过南中国海的航道并不是为了显示力量。这些人士说，特混舰队不会进入离南越海岸约三百五十海里的地方。
国防部官员说，载有八十架飞机的“企业号”即将在印度洋进行的为时一月的巡弋几星期前就计划了。这六艘军舰将接替在约一个月前离开印度洋的由“星座号”航空母舰率领的另一支特混舰队。
在中东战争以后，自一九七三年底以来，美国的海军舰队在相当定期的基础上轮流进入印度洋巡弋。一个主要目的是要表明，美国打算确保出入波斯湾的石油运输线的安全。

显示原版>>

Previous:国际法协会在印举行第五十六次会议

Next:西德表示对南越事态发展不安呼吁“重开和谈”


安德森和惠顿合写的文章《要求同石油生产国摊牌》

出版日期:1975.01.10
         期次:5857
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华盛顿邮报》一月六日刊登安德森和惠顿合写的一篇文章，题为《要求同石油生产国摊牌》，全文如下：
在华盛顿密室内，惊慌失措的决策者们正在要求及早同石油生产国摊牌。
他们希望福特总统告知产油国首脑，目前的石油价格正在使西方世界毁灭，因此是一种敌对行动。
他们指出，过去，美国曾扶助主要的产油国统治者，并帮助他们开发油田。因此，这些决策者们鼓吹，总统应当依靠这种友好的关系，设法寻找一项将使西方避免经济崩溃的解决石油价格问题的办法。
如果不能通过和平手段达成一项解决办法，他们认为军事干涉将是不可避免的。他们认为，当西方世界正在陷入经济和政治混乱时，美国怎么能袖手旁观呢？
他们认为，美国必须带头设法降低国际石油价格。其它消费国显然过于分裂和散漫，从而不能联合起来对付产油国集团。它们被可能完全切断它们的石油供应的威胁吓瘫了。
因此，在密室活动的战略家们要求，美国准备自己干。他们认为及早摊牌将减少采取军事行动的风险。
他们在举出历史上的一个教训时说，如果当初盟国在莱因兰奋起抵抗希特勒的话，他本来会撒手不干，从而就可能避免发生第二次世界大战。他们认为，从经济意义上讲，产油国已经占领了莱因兰。
这些战略家们现在准备向福特总统提出他们的论点。
据了解密室讨论情况的人士透露，将向总统提出的论点如下：
西方国家根本付不起石油卡特尔现在索取的这种垄断价格。这些国家过去之所以依靠石油，是由于石油是一种廉价的能源。没有石油卡特尔卖给它们的每天三千万桶石油，它们就不能维持下去。如果他们必须付十一美元和十二美元购买花费十一美分和十二美分生产出来的一桶石油，那么西方国家就会一个跟一个地破产。
西方领导人被石油价格突然增加三倍吓得目瞪口呆。他们还没有深入研究这个问题，他们只是提出了一些枝节性的解决办法，而这些办法是根本行不通的。消费国无法把消费量减少到足以弥补日益增加的石油赤字而又使本国经济不致瘫痪。现在大多数专家认为，回收大量的石油利润，将会破坏国际货币系统。此外，发展新的能源需要十年以上的时间。
过高的石油价格——象炸弹一样——正在杀人。在印度和孟加拉等贫穷国家，石油费用已经减少了可以为粮食和化肥提供的经费。据一项可靠的分析估计，高昂的石油费用将直接造成许多万人死亡。
石油危机已使大西洋联盟陷入混乱。跟同华盛顿进行合作相比，美国的盟国突然更急于同向它们供应石油的阿拉伯国家合作。在北大西洋公约组织政策机构内部，出现了反对美国在中东的行动的嘟嘟哝哝的抱怨。如果美国在新的中东冲突中同以色列站在一边，盟国很可能不让美国使用它们的基地，历时三十年的战后西方联盟就要垮了。
联合国还受到阿拉伯人的巨大影响，因为一些感到不安的国家想同产油国的首脑搞好关系。阿拉伯人已能利用联合国来惩罚以色列。例如联合国的文化机构——联合国教科文组织
——自作主张地停止向以色列提供援助，并禁止以色列参加其会议。情报机构提出的报告警告说，阿拉伯国家正准备在这个国际组织中起主要作用
——在财政上和政治上都是如此。
换句话说，产油国凭着它们对石油的控制权，已经开始用和平的手段征服西方世界。在密室的这些战略家们将对福特总统说，这是不能容忍的。

显示原版>>

Previous:法新社驻京记者评我和博茨瓦纳建交

Next:美报报道：《在苏外交官无视关于勃列日涅夫的谣言》


西德表示对南越事态发展不安呼吁“重开和谈”

出版日期:1975.01.11
         期次:5858
         版次:3
         栏目:\[第三版]
眉题:西贡政权就福隆省解放照会美苏英法等
文章正文:
【德新社巴黎一月八日电】南越今天呼吁越南问题会议决议书的签字国干涉“共产党的侵略行动”。
一九七三年三月二日决议书的十二个签字国是：南越、美国、苏联、英国、法国、中国、越南南方临时革命政府（越共）、北越、加拿大、印度尼西亚、波兰和匈牙利。
在西贡政府发出这一照会的前一天，西贡北面的福隆省整个省都最终落入了共产党之手。
照会要求签字国“采取一切适于这种形势的措施：单独地或者通过联合行动迅速结束这种侵略行动”并使共方“充分尊重和恪守巴黎协定”。
如果对西贡的呼吁的反应是消极的，那就不能不担心“巴黎协定所努力建立的整个和平结构将不可避免地处于危险境地”。
【美联社波恩一月八日电】西德政府今天呼吁重开和谈。它说，它非常不安地注视着越南最近的事态发展。
政府发言人伯林在记者招待会上说，这种会谈应当以一九七三年越南停火协定为基础，波恩政府仍然认为这个协定是实现越南和平的有效手段。
伯林说，他的政府呼吁一切有关方面尽速结束越南人民的苦难。
【德新社汉堡一月八日电】保守派的《法兰克福汇报》今天在谈到关于美国军舰开往越南的消息时说：“共产党人已经破坏了一九七三年停火协定。”
它说：“为了保全面子，华盛顿可以做些什么呢？它怎样才能既保持作为一个盟国的信誉，又不卷入战争呢？
“对此，‘尼克松主义’作出了回答。根据那种战略思想，美国的友邦只有在自助方面尽了自己的力量，美国才准备给它以援助。
“只有在局势恶化到需要给予直接支持的情况下，美国才准备采取军事行动。”
左翼自由派的《法兰克福评论报》说：
“的确，最好是仔细地回想一下往事。
“关于越共及其北越同盟者的实力的报道通常总是大大夸大了。而玩弄这种报道首先是美国中央情报局。
“关于西贡政府受到外来威胁的危险同样是被夸大了。”

显示原版>>

Previous:霍夫曼报道：美特混舰队几天内将进入印度洋

Next:驻泰美军发言人说：美正把在泰国的部分弹药运入南越


驻泰美军发言人说：美正把在泰国的部分弹药运入南越

出版日期:1975.01.11
         期次:5858
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷一月九日电】美国一位军方发言人今天说，美国正在减少它在泰国的弹药储存，其中至少有一部分正在运入战争有了加剧的南越。
这位发言人在回答本社记者的一个问题时说，“我们不是定期向南越输送物资的，但是现在是在进行一些运送。我们过去对南越运送了物资，今后还要运送，这是因为我们要重新分布在整个太平洋地区的弹药储存。”
这位发言人说，他认为向南越输送的物资包括炸弹、地雷以及供Ｍｌ６步枪和大炮使用的弹药，但是他不能对实际输送情况提供具体细节。据了解，美国在泰国储存了数量相当大的作战物资。
这位发言人说，向南越输送弹药的决定同那里战斗加剧没有关系。

显示原版>>

Previous:西德表示对南越事态发展不安呼吁“重开和谈”

Next:美新处报道：《五角大楼说国会必须扩大对柬埔寨的援助》


美新处报道：《五角大楼说国会必须扩大对柬埔寨的援助》

出版日期:1975.01.11
         期次:5858
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿一月八日电】（不供发表）《纽约时报》记者约翰·芬尼发自华盛顿的一则报道，题目是《五角大楼说国会必须扩大对柬埔寨的援助》，报道如下：
五角大楼官员们今天说，如果国会不在紧急情况下增加军事援助的话，那么国防部大概将在今年四月份用光为柬埔寨购买弹药的经费。在为柬埔寨提供军援方面的这个迫在眼前的财政压力将为政府提出一个难于作出的政策决定——大概最终也给国会提出这样一个决定，这就是将来美国在东南亚承担的义务的规模有多大。
据官员们说，福特总统准备把七千五百万美元的应急资金迅速转用于柬埔寨。但是除了这笔钱以外，国防部认为在截至六月三十日为止的本财政年度中柬埔寨还需要得到一亿到一亿五千万美元的援助。政府正在努力解决的一个问题是，政府是否参与要求为柬埔寨和南越追加经费，或者参与提出这种要求是否会使争取国会批准增加对柬埔寨的援助的努力变得复杂化。

显示原版>>

Previous:驻泰美军发言人说：美正把在泰国的部分弹药运入南越

Next:日《产经新闻》刊登署名文章：《中国邀请保利目的何在？》


日《产经新闻》刊登署名文章：《中国邀请保利目的何在？》

出版日期:1975.01.11
         期次:5858
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》一月九日刊登一篇署名稻叶和亮的文章，题目是《中国邀请保利茂（访华）目的何在？（中国）可能要摸三木路线的底；保利“想解除北京的担心”》，摘要如下：
自民党保利茂将于十五日携带三木首相的“亲笔信”访问中国，并同邓小平副总理进行会谈。外务省对保利利用这样一个好的时机访华予以注目，并且认为“（保利）不仅能够很好地了解中国方面对三木体制的态度，而且还能起促进缔结条约的作用”。看来，保利的访华对于占卜今后日中关系，似乎具有重要的意义。
保利本人谈到这次访华时说，他“不打算就难题进行会谈”，强调他没有特别的使命。但是，保利就这次访华透露了如下的真意，他说：“三木新体制有亲华的，也有亲台湾的，就某种意义上说，是一个混合体。对于中国来说，非常担心日本的舵手，究竟怎样掌舵？可以说，解除中国在这一方面的顾虑，是我的任务”。
人们认为，这表明，保利想积极通过同中国领导人的推心置腹的会谈，以便消除中国方面的不安，更加巩固日中关系的渠道。
三木政权成立不久，中国选择这一时期欢迎保利访华，其“真意”究竟是什么？
关于这一点，外务省内的一致看法认为，“这明显地表现出，中国方面针对田中政权下台、三木政权成立这一政局的激烈变化，要抓住决定新的对日政策方向的线索”。这就是说，中国方面对下述事情不但表示“困惑”，而且表示担心：通过这次政局变化，被认为是“台湾派”的福田赳夫担任了副总理，自民党的日华议员恳谈会会长滩尾弘吉担任了总务会长，他们都成为三木体制的重要支柱，不仅如此，接近苏联的石田博英占据了干事长代理这一重要职务。从这样的三木体制的布局来看，据说，中国方面警惕日本外交的方向盘是否会向右转，由“只搞日中关系”变为把重点放在“日台关系”上。
似乎三木首相也对中国方面的这一“误解”感到忧虑。他一有机会就特别强调说，“三木政权也重视中国政策，这一点丝毫没有变化”。
另一方面，可以说，中国方面也认为，既然日中邦交正常化以来的窗口——田中、大平线后退了，那么，就有必要把渠道尽快地扩展到三木、福田线上。而且，作为其具体的人选，选中了保利，他既接近福田和前首相田中，也同椎名副总裁有密切的交往，他是一个“比任何人都了解党内力量对比的人”（坪川信三语）。本来人们公认中国外交姿态的灵活性，可以说，这次邀请保利访华，也做得非常漂亮。
关于这次保利访华所进行的“日中会谈”，外务省人士说，“其意义，勿宁说在于政治家保利进入北京。不可能设想他会触及缔结和平条约谈判和台湾问题”。
一位与日中问题有关的国会议员认为，“（保利）向北京传达三木政权不改变对华政策，仅此一点，就有意义。”这是一种普遍的看法。
但是，比会谈内容更为重要的是，北京如何来欢迎这一行人，而且能否实现同正在养病的周总理进行会谈，这对占卜中国对保利访华，进而占卜中国对三木新体制的姿态，是值得注目的。

显示原版>>

Previous:美新处报道：《五角大楼说国会必须扩大对柬埔寨的援助》

Next:美国记者贾菲访华后谈中美关系


美国记者贾菲访华后谈中美关系

出版日期:1975.01.11
         期次:5858
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社香港一月九日电】一位美国记者今天说，美国总统福特约定今年对中国的访问大概不会实现。
去年获准访华的两名美国记者之一萨姆·贾菲在外国记者俱乐部说，但是，如果福特的访问实现的话，他必须给中国人某些东西，中国人也将给他某些东西。
贾菲说：“我认为，福特总统的访问可能实现，也可能不会实现。”
贾菲说，他认为福特可能给中国人的东西是：撤走驻在台湾的全部美国军事人员和宣布台湾是中国不可分割的一部分。
贾菲刚刚结束对中国的六周访问。他说：“他们（中国人）可能不仅让美国向那里的联络处派驻一位贸易官员，同时也还可能让在该联络处的人数增加。”
贾菲说，美中关系自从两年前签署上海公报以来已经变得不愉快了，他所会见的中国官员都对此表示不满。
贾菲说：“我并不认为我们履行了上海公报。我认为，我们使中美关系走到斜路上去了。我们现在已经到了使北京感到恼怒的程度。”贾菲说：“关系并未恶化，但是可以肯定并不顺利。”
贾菲说，中国官员非常强调台湾问题。他说：“先前，我们的关系的关键是这个（台湾）问题。现在，要取决于美国政府如何行动。”
贾菲说：“同我交谈过的中国官员们都说，近几年来美国从台湾撤出军事人员是一种良好的姿态，但是这样做还不够，因为仍有一些军事人员驻扎在那里。”
贾菲上次访华是在一九七二年。他说，中国人已经不强调他们担心苏联在中苏边界沿线发动先发制人的战争了。
贾菲说：“现在他们认为，要是发生任何对抗，那将是美苏之间在欧洲发生对抗。”
然而，中国官员并不排除在中苏边界沿线再发生冲突的可能性。
贾菲说，他在中国六周访问期间到了北京、上海、苏州和桂林访问。
贾菲说：“自从我上次访问以来，我发现中国人比过去要轻松多了，在农村中尤其是这样。”
【法新社香港一月九日电】陪同美国国务卿基辛格最近访华的萨姆·贾菲说，他通过同中国官员们的谈话获得的印象是，“他们对美国新任驻台湾大使昂格尔的讲话感到非常不安”。
昂格尔曾在台北说，美台关系跟过去一样牢固，今后仍将如此。
基辛格的访问并没有使中国人的担心打消到北京所期望的程度。
这位美国记者说，中国人现在对美国记者去中国的问题采取“更为强硬的方针”。
他说：“一九七五年可能有少数记者获准访华，但是呆的时间不会太长。”在北京开设美国新闻机构仍然是完全不可能的。

显示原版>>

Previous:日《产经新闻》刊登署名文章：《中国邀请保利目的何在？》

Next:泰副外长差提猜对记者发表谈话


泰副外长差提猜对记者发表谈话

出版日期:1975.01.11
         期次:5858
         版次:4
         栏目:\[第四版]
副题:巴颂在泰内阁会议上作访问中朝报告，讪耶对访问结果满意
文章正文:
【路透社北京一月九日电】差提猜副外长率领的泰国代表团在签订了一项按降低了的价格购买未透露具体数量的大量中国石油的协定之后，于今天上午乘飞机离开这里去中国南部访问。
差提猜今天上午对本社记者说，他按照友好价格从中国购买了“大量”的石油。他没有透露具体的数量和价格，虽然他在来中国之前说过，如果价钱合适，他将购买十五万吨石油。
记者问差提猜是否同中国讨论了建立外交关系的问题，他说：“我们没有讨论这个问题。我到这里来只是为了购买石油。”
这次来访是贸易和体育方面进行的一系列互访中的最近一次，这些互访是为两国间建立正式关系铺平道路。
【法新社北京一月九日电】泰国副外长差提猜昨晚在周恩来总理一直在进行治疗检查达六个多月的一家医院里拜会了周先生。当被问到这位中国领导人的健康状况时，他说：“他身体不错”。
观察家们认为，周先生会见他的泰国客人是对泰国表示的友善和礼貌的姿态。
【本刊讯】曼谷《星暹日报》一月八日报道：泰总理讪耶七日主持召开的内阁会议，听取了商业部副部长巴颂·素坤关于访问朝鲜和中国情况的报告。在此之前，巴颂已于六日向讪耶作了汇报，外长乍伦攀也在座。讪耶对这次访问的结果表示满意，并认为应随时展开贸易关系，如果贸易关系进行得好，将导致其他关系的发展。
巴颂对讪耶说，从这次与中国官员接触中，使他认识到一个事实：中国并不象一些人那样“讨好”泰国，中国是以平等原则对待泰国，当他自称泰国是小国时，中国官负却加以否认，指出它是拥有四千万人口的国家，并不算小国，同时以泰国领土面积计算，即相等于欧洲列强国家。
他说，中国强调贸易与政治并行，强调贸易应建立在友谊合作的基础上，并强调亚洲国家应在平等的基础上互惠互助，不分大国或小国。
他说，在泰与中国双方会谈时，中国给予泰国平等的荣誉，泰国实应感到满意。
【本刊讯】曼谷《京华日报》一月七日报道：泰国和中国大陆间之直接贸易，最快需在今年下半年始能实现。因为泰王尚未签署立法议会所通过之废除第五十三号布告条例。因此，该份条例迄今尚未产生效力，故一切工作不能进行。
商业部一高级职官于六日向本报记者宣称：尽管立法议会已经在去年十二月中旬通过废除五十三号布告，并通过国营贸易条例，但这并不等于泰国和中共间直接贸易之障碍，已经完全拆除。
该职官说：纵使泰王签署，及在政治公报上宣布后，依照该条例规定，尚需在一百二十天内成立国营贸易机构，以负责起草对中共或其他社会主义国家进行贸易之详细规则与办法。此一机构之常务委员，并非由商业部职官所包办，它将由各有关部门之代表共同组成，基于上述各种（理由），因此，估计泰国和中共之直接贸易最快也需在今年下半年始能实现。

显示原版>>

Previous:美国记者贾菲访华后谈中美关系

Next:法新社记者评我对同葡萄牙建交的态度


法新社记者评我对同葡萄牙建交的态度

出版日期:1975.01.11
         期次:5858
         版次:4
         栏目:\[第四版]
文章正文:
【法新社北京一月八日电】（记者：罗曼斯基）在北京的外交观察家认为，中国大概不会立即对葡萄牙六日发表的公报作出反应，该公报宣布，里斯本政府认为台湾是人民中国不可分割的一部分。
按理说，作这样的宣布看来已扫清了两国建立外交关系的最后障碍，而建交是里斯本切望谋求的目标。但是，这没有引起任何官方的反应，看来中国愿意等安哥拉和莫三鼻给完全非殖民化之后再正式建交。
澳门问题看来是比较次要的，虽然这关系到中国土地上存在一块葡萄牙领地的问题。
而另一方面，在涉及解放运动时，北京有关第三世界的思想和外交战略是坚定不移的。在中国人看来，这些运动必须以武力从殖民主义者那里夺取独立，殖民主义者的“所谓善意”不过是伪善的圈套而已。
中国对中葡关系持慎重态度的另一个理由是卡宾达的前途问题，扎伊尔和刚果都密切注视着这块葡萄牙飞地。安哥拉的三个解放运动忘却了它们之间的分歧，都宣布这块盛产石油的飞地是属于安哥拉的。总的来说，看来北京政府情愿等待看，直到关系到葡萄牙的非洲局势明朗化。据这里的外交人士说，无论如何这是中国一月前采取的立场。但是，另一方面，里斯本同莫斯科最近增加了接触，这可能会促使北京加速它同里斯本关系正常化的进程来对付“苏修”的影响。
中葡能否正式建交，很可能取决于中国对这两点分别重视的程度如何。

显示原版>>

Previous:泰副外长差提猜对记者发表谈话


美报报道：《在苏外交官无视关于勃列日涅夫的谣言》

出版日期:1975.01.10
         期次:5857
         版次:2
         栏目:\[第二版]
文章正文:
美联社说苏最近事态发展表明勃列日涅夫处于某种政治困境之中，苏领导集团人事更动不可避免。意报说勃列日涅夫生病消息表明苏最高一级出现了危机
【本刊讯】美《纽约时报》一月七日刊登发自莫斯科的一则报道，题为《在莫斯科的外交官无视关于勃列日涅夫的谣言》，摘要如下：
在新年的头一周，莫斯科大雪纷飞，流感盛行，关于苏党领袖列
·勃列日涅夫的健康和政治状况谣传纷纭。
勃列日涅夫在十二月二十九日同埃及的两位部长进行了短暂的会晤，此后他的活动没有公开报道过，于是就传说他生病了。有的说他得了支气管炎，有的说他得了肺炎、流感、牙痛等等。这里谁也无法证实这种疾病中的任何一种。有一家美国报纸说他得了白血球过多症，这个消息更加无法证实了。
外国外交官认为勃列日涅夫可能真的病了，但是他们还一致认为，就对埃及人而言，他的不适很可能是外交性的。
勃列日涅夫不在克里姆林宫出头露面，还可归因于新年休假，在新年，苏联的官僚机构几乎陷于停顿。事实上，上周有一项未经证实的消息说，勃列日涅夫在莫斯科西北扎维多沃的庄园里打猎。在这之前不久，埃及的消息说他躺在一所疗养院里。今天的一项新的消息说，这位苏党首脑已回克里姆林宫上班。
若干俄国人和一些外国外交官极为怀疑的是，莫斯科否认同华盛顿就移民问题达成协议，然后推迟了中东之行（这两者都是在共产党中央委员会在十二月月中举行了一次重要会议之后发生的）是否意味着，勃列日涅夫在他的同西方搞缓和的政策中遭到了挫折。
从长期说，这种事态发展司能使苏联在它同美国的关系中碰到一些问题。但是没有直接的证据证明，这种事态发展是涉及勃列日涅夫的一次不幸的斗争。
【美联社纽约一月七日电】（记者：瑞安）一个已有过多的值得担忧的事情的世界，现在有新的理由对盛传关于勃列日涅夫健康状况的各种各样消息感到神经紧张。
苏共总书记也许患重病，也许没有患重病。苏联官员们对这种事情是严守秘密的。但是最近的事态发展表明，无论如何，勃列日涅夫是处于某种政治困境之中。
无论如何，在较近的将来，领导集团内人事更动是不可避免的，即使仅仅由于领导人的年迈。因此，这些消息使全世界都注意苏联政权结构的运转情况。
同时，情况不明使全世界注意苏美关系、中苏关系、苏联在中东的作用和苏联的国内政策等领域可能受到的影响。在其中的一些领域，最近看来勃列日涅夫已遇到困难，这种困难是来自他的同僚。这一点，再加上他患病，可能使他担任最高领导人的任期成问题。
由于埃及一再表示不信任苏联的意图，勃列日涅夫已在中东遭到挫折。由于美国贸易法把给予苏联优惠的待遇同放宽对移居国外的限制联系在一起，他又遭到了一次挫折。既然勃列日涅夫显然曾赞同那一点上的“谅解”，那么强烈否认有这种谅解
——现在据说这种否认是“苏联著名人士”作出的——就表明，勃列日涅夫也许受到了激烈的批评。
【安莎社罗马一月七日电】关于勃列日涅夫生病的消息，米兰天主教日报《未来报》称，这病表明了苏联共产党最高一级出现了危机。
这家日报说，勃列日涅夫在谈判放宽犹太人移民来换取美国的“最惠国”待遇的让步的问题上以及未能保持同埃及总统萨达特的良好关系方面受到人们的攻击。据《未来报》说，这病只不过是官方为了推迟党的总书记预定的开罗之行的借口。
米兰的右派报纸《日报》也认为，勃列日涅夫没有前往开罗是由于苏联共产党政治局中出现了“严重分歧”，而不是生病。
这家报纸援引莫斯科人士的话说，一些政治局委员一直在攻击勃列日涅夫想要搞“个人迷信”。

显示原版>>

Previous:安德森和惠顿合写的文章《要求同石油生产国摊牌》

Next:西欧共同市场九国财长举行会议讨论石油美元回流问题


西欧共同市场九国财长举行会议讨论石油美元回流问题

出版日期:1975.01.10
         期次:5857
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦一月七日电】使六百亿或七百亿石油美元回流的问题，是今天在这里开始的欧洲共同市场财长会议的中心议题。
据估计，共同体九国作为一个整体，一九七四年的赤字为一百七十亿美元或一百八十亿美元。
这些部长正设法在国际货币基金组织下周于华盛顿召开重要的会议之前就这个问题达成一致意见。
欧洲人显示了各种迹象，表明他们喜欢石油生产国直接回流美元，就象国际货币基金组织目前实行的那样。
【合众国际社伦敦一月七日电】财政大臣希利今天说，欧洲共同市场财长们一致同意了一项计划，这项计划是要把六十亿到一百二十亿的剩余石油美元从产油国回流到由于油价猛涨而受到打击的工业国。他在记者招待会上说，财长们一致同意“绝对优先地”处理这项计划。
他说，财长们希望说服美国接受这个计划。
希利说，财长们还一致同意：国际货币基金组织应通过增加成员国捐款的数额来增加自己的资金。应当分阶段地把黄金排除在整个国际货币基金组织体系之外。成员国不再需要用黄金支付它对国际货币基金组织捐款额的百分之二十五。
希利说，财长们在一般地讨论世界经济形势时一致认为“局面将继续是阴暗的，而且世界贸易有大幅度下降的危险，对此应当象对通货膨胀一样认真地看待”。
他说，关于使这些剩余石油美元的一部分发挥作用的计划是根据他本人于去年九月提出的、并由国际货币基金组织总裁维特芬加以补充的一个方案而制订的。希利—维特芬方案要求建立一个在国际货币基金组织主办下的特别基金，产油国应对这个基金捐款。他说，伊朗和沙特阿拉伯已对这一点表示了“赞同的兴趣”。

显示原版>>

Previous:美报报道：《在苏外交官无视关于勃列日涅夫的谣言》

Next:美报社援引苏报纸的消息报道：勃列日涅夫的母亲病死


美报社援引苏报纸的消息报道：勃列日涅夫的母亲病死

出版日期:1975.01.10
         期次:5857
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科一月七日电】苏联报纸今天晚上宣布，苏联领导人勃列日涅夫的母亲纳·杰尼索芙娜逝世。
这则消息最初出现在政府报纸《消息报》上，它是以苏党政治局成员给勃列日涅夫的慰问信的形式发表的。
信中说：“在您由于母亲纳·杰尼索芙娜去世极度悲伤之际，我们谨向您表示深切的同情和慰问。”
信中最后说：“在这悲伤的时刻，我们分担您丧母之痛苦，并且和以前一样，仍然和您在一起。”
没有报道进一步的详情。
勃列日涅夫的母亲逝世的消息使人们认为，勃列日涅夫最近没有公开活动是由于他一直守在他母亲的床边。关于勃列日涅夫的母亲在何时何地逝世，她是否生了长时期的病，得不到什么消息。

显示原版>>

Previous:西欧共同市场九国财长举行会议讨论石油美元回流问题

Next:塔斯社报道：《葡萄牙外长抵苏联》《关于葡萄牙外长苏亚雷斯访苏公报》


塔斯社报道：《葡萄牙外长抵苏联》《关于葡萄牙外长苏亚雷斯访苏公报》

出版日期:1975.01.10
         期次:5857
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科一月二日电】题：葡萄牙外长抵苏联
葡萄牙外长苏亚雷斯已于今天抵达莫斯科进行正式访问。
【塔斯社莫斯科一月三日电】题：关于葡萄牙共和国外交部长马里奥·苏亚雷斯访苏公报
葡萄牙共和国外交部长苏亚雷斯应苏联政府邀请于一九七五年一月二日至三日对苏联进行了正式访问。
苏联外交部长葛罗米柯和葡萄牙外交部长苏亚雷斯举行了会谈。双方在会谈中就发展苏葡关系问题以及一系列共同关心的迫切的国际问题交换了意见。会谈是在友好的气氛中和本着相互谅解的精神进行的。
双方指出，由于葡萄牙法西斯独裁政权被推翻，已经为在和平共处和平等合作原则的基础上发展苏联与葡萄牙共和国各方面的关系开创了良好的条件。
双方满意地指出，两国建立了外交关系之后，在安排和推动苏葡在各方面的合作方面已经采取了一系列具体步骤。
还强调指出了双方希望它们在政治上，首先是在共同感兴趣的欧洲事务上加强合作。
双方都对由于欧洲内外和缓的进程而取得的结果作出了高度的评价，并且表示愿意全力促进加深这一进程和使之不致逆转。
双方指出了苏美关于防止核战争和限制战略武器协定对普遍和平与安全的重大意义。它们强调了不扩散核武器条约的普遍意义和各国都加入这一条约的重要性。
苏亚雷斯外交部长代表葡萄牙政府邀请苏联外交部长葛罗米柯正式访问葡萄牙。邀请已被欣然接受。访问日期将另行商定。

显示原版>>

Previous:美报社援引苏报纸的消息报道：勃列日涅夫的母亲病死

Next:土前总理埃杰维持抵塞并向土族居民讲话


土前总理埃杰维持抵塞并向土族居民讲话

出版日期:1975.01.10
         期次:5857
         版次:2
         栏目:\[第二版]
副题:希总理卡拉曼利斯就此发表声明
文章正文:
【美联社塞浦路斯法马古斯塔一月二日电电】前土耳其总理埃杰维特今天到达法马古斯塔，对这个为战争所分割的岛屿进行五天访问，当他到达时，受到成千上万塞浦路斯土族人的极热烈的欢迎。
欢迎的人群高呼：“埃杰维特，埃杰维特。”他们视这位前总理为他们的解放者。
当抵达主要广场时，人们交给埃杰维特一把旧城的金钥匙，宣布他为荣誉公民。
塞浦路斯土族领导人登克塔什在欢迎词中说：“你享有土耳其政府领导人的荣誉，该政府作出了结束塞浦路斯土族十一年苦难的决定。”
埃杰维特在致答词时说，土耳其政府是在为通过和平谈判解决这个问题所作的一切努力失败以后才开始这一行动的。埃杰维特说，这一行动在很大程度上已达到了它的目的。
埃杰维特警告说：“鉴于生活在该岛希族部分和英国基地地区的土族人的状况，土耳其将永远不能容忍。”
【法新社尼科西亚一月三日电】前土耳其总理埃杰维特今天对这里的四万名向他欢呼的塞浦路斯土族人说，土耳其将既不放弃作为塞浦路斯的地位的保障国的权利，也不接受除英国和希腊以外的其他保障国。埃杰维特宣布，他不承认马卡里奥斯大主教的政府。
他说：“塞浦路斯有两个单独的族和两个单独的政府。为了塞浦路斯的发展和繁荣以及地区的和平和平静，土耳其人愿使这两个政府统一在一个联邦体制中。但是这个联邦尚未建立。因此现在不存在也不可能存在一个塞浦路斯总统。”
【合众国际社雅典一月三日电】卡拉曼利斯今天指责前土耳其总理埃杰维特就塞浦路斯局势发表了挑衅性的讲话，从而破坏了为解决这个问题所作的努力。
卡拉曼利斯在一项声明中说：“埃杰维特先生的尖锐的语调，破坏了各方正在为恢复塞岛希土两族之间的谈判所作的努力。”
“他的不妥协的看法无助于塞浦路斯问题的解决和希土关系的恢复。”

显示原版>>

Previous:塔斯社报道：《葡萄牙外长抵苏联》《关于葡萄牙外长苏亚雷斯访苏公报》

Next:美联社评南越解放军解放福平


美联社评南越解放军解放福平

出版日期:1975.01.10
         期次:5857
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡一月六日电】西方分析家今天说，他们认为目前对福平发动的攻势是共产党在今后六个月内对南越发动军事攻势的开端，其目的是想使西贡和华盛顿在政治上作出让步。
尽管这次战斗的规模只限于这个孤立的省会，但是分析家们说，预料一九七五年的攻势不会达到一九六八年春节攻势或一九七二年复活节攻势那样猛烈的程度，当时几十个城镇同时受到了攻击。
西方分析家们说，共产党在南越发动攻势有三个基本目标：
——对付西贡的绥靖计划。
——要设法使人民留在共产党占领区里，并使他们从事生产。
——使南越军队遭受重大伤亡。
西方外交家们说，共军司令部希望，施加最大的军事压力将会迫使阮文绍总统辞职。
越南的反对阮文绍而不是共产党人的中立主义者认为，河内的部分战略是企图迫使美国改变对南越的政策，其中包括撤销对阮文绍的支持，这样就会迫使他靠边站。
西方的政治分析家们认为，目前没有迹象表明美国不支持阮文绍。据了解，某些美国官员认为，找不到能够代替阮文绍的强有力的领导人。这些分析家们说，共产党人曾指望内部的政治倾轧和去年秋天反对阮文绍的示威，以及经济每况愈下和继续施加军事压力，这样就会迫使他的政府濒于垮台，并迫使西贡和华盛顿作出让步。
一位西方外交家说，北越领导人现在认为，“他们可以用有限的军事行动来达到他们的目标，即把阮文绍赶下台，并迫使南越政府以一种有利于他们的方式来履行巴黎协定”。
军事进攻的一个目的是为了使南越由于战争而已经枯竭了的经济更加拮据。
自从停火协定签订以来，南越遭受了重大伤亡，战场上遭到了挫败，其中包括丢失十一个县城和几十个哨所。
【美联社纽约一月四日电】（记者：威廉
·瑞安）越南战争正式“结束”几乎整整两年了，但是北方的新攻势似乎高涨到了这样的程度：它使人们对南方是否能够抵挡共产党的潮流表示严重的怀疑。当然，战争根本就没有停止过。虽然美军撤出了，越南局势仍然使美国现政府象前四届政府一样地感到不安。
北越一直是有耐性的。共产党人三十年来一直在设法“解放”整个越南，并且从未从这个目标退缩。他们发誓要做到这一点，而不管这可能要花多长时间，目前的“旱季”攻势就突出了这个誓言。
这一新的攻势显然是一个激烈的攻势。这似乎是要打破一九七三年一月巴黎协定以来出现的军事—政治僵持局面，而采取的一项仔细拟订的计划的一部分。攻占福平将说明北方在对南方进行一场消耗战，目的是消耗它的武装力量。西贡现在承认遭受的严重损失可能使阮文绍总统目前面临的政治—经济困难加重。
美国公众两年来一直抱这样的想法：相对来说它已摆脱越南这个经常的累赘。但是美国仍然卷入越南局势。越南问题不会消失，并且它将继续给历史性的讽刺事件增添新的讽刺事件。自从两年前出现了那种“和平”以来，据西贡政府发表的数字，约有三万名南越军队在战斗中死亡。
自从那次“和平”以来，美国又投入了八十亿美元左右的援助。现在那里已没有美国军队，但是在去年八月，约有五千名美国文职顾问在那里。
自从美国停止轰炸以来，战争缓慢地但是稳步地向有利于共产党的方面转变。渗透对北方军队来说已不再有什么困难。
艾森豪威尔、肯尼迪、约翰逊和尼克松政府都曾不得不面对越南问题，因此这个问题已缠着美国人很长时间了。当福特总统就职时，他在国会说，他决心使巴黎条款得到遵守。但是怎样使它得到遵守？
国会的行动已以削减对印度支那的各种形式的援助，从而把政府的手脚束缚起来，而国会的情绪似乎不打算改变这种趋势。军事援助的削减已使西贡受到很大的压力。
与此同时，西贡的政治困难从未减少。如果发生突然的动乱，多半会出现一个混乱的时期，那时美国就将进行难受的选择：或者进行很多人现在认为是不能设想的那种新的干涉，或者眼看美国人投入的大量鲜血和金钱付诸东流
。

显示原版>>

Previous:土前总理埃杰维持抵塞并向土族居民讲话

Next:柬解放军向乃良伪军发动攻势


参加北大西洋公约组织一次讨论会的专家说：西方面临二十五年来最严重的威胁

出版日期:1975.01.10
         期次:5857
         版次:1
         栏目:\[头版]
文章正文:
【美联社弗吉尼亚州诺福克一月七日电】据参加今天在这里举行的北大西洋公约组织讨论会的专家说，经济危机和中东重新发生战争的威胁，使北大西洋公约组织面临比它自第二次世界大战以来所面临的更大的威胁。
这次讨论会的目的，是要在北约成立的第二十六年判断北约继续存在下去的能力。会上有人说，西方世界面临的经济问题，就象过去任何军事危险一样严重，而且可能导致一些欧洲国家的政府下台。
外交学会成员皮埃尔在这里的武装部队参谋学院举行的讨论会上说，西方世界面临着二十五年来最严重的威胁，西方国家中的头号问题是经济安全问题。
皮埃尔说，西欧国家、包括一些参加北约的国家为经济问题所震撼，有些完全有垮台的可能。
他说，虽然应该要求北约盟国将来起更积极的作用来保护它们自己，财政问题正在导致许多国家削减它们的军事预算。他说，一些欧洲国家，例如葡萄牙正在改变他们的政治制度的过程中，而这最终可能意味着建立对北约的目的不同情的共产党联合政府。
但是他说，对西方联盟的主要危险是恢复中东战争的威胁。皮埃尔说，在一九七五年，“我们必须面临在中东发生战争这样非常真正的危险”，他表示担心恢复战争会使美国和西方盟国背道而驰。
他说，西欧依靠中东得到它燃料的百分之八十，这种情况可以使得北约盟国抵制美国在一场新的战争中支持以色列的活动。
在一九七三年战争中，美国只能使用在亚速尔的基地向以色列供应物资。皮埃尔说，美国必须准备应付这样的战争会引起的问题。
普林斯顿大学的经济专家穆尔也对讨论会说，西方国家面临“自从第二次世界大战以来最严重的经济危机”，西方世界经济稳定问题是对北约联盟继续存在的“巨大危险”。
他说，能源短缺使得“第三世界”国家和新近致富的阿拉伯国家能够对西欧领导人施加不适当的压力，国家利益的不同使联盟成员国可能受到外界的“操纵”。

显示原版>>

Next:内森说福特对南越的事态发展感到关切


埃及外长法赫米同黎《事件》周刊谈话

出版日期:1975.01.12
         期次:5859
         版次:1
         栏目:\[头版]
副题:他说中东形势在最近数月内将是易于爆炸的
文章正文:
【中东社贝鲁特一月九日电】埃及外长法赫米发表声明说，这个地区的形势在最近数月内将是易于爆炸的，它仍然是极为紧张的。
他说，所有人的任务，正如萨达特总统所确定的，是认真地努力卸下炸弹的雷管，使它不能爆炸。这就需要共同努力来防止爆发一场可能其影响不仅仅限于中东地区的武装冲突。
法赫米在对黎巴嫩《事件》周刊的谈话中说，只有美国能够向以色列施加压力，“但是直到现在，并没有能迫使以色列执行联合国和安理会的各项国际协议，从被占领的阿拉伯领土上撤出，实现这个地区的公正持久和平”。
埃及外长把所谓埃及接受部分解决的说法说成是一些不了解埃及的立场和斗争的人所说的话。“因为持久和平只有在撤出所有被占领土，保证巴勒斯坦人民的民族权利之后才能实现”。
外长阐明说，按照君士坦丁公约，苏伊士运河的安全是由埃及负责的。只有当埃及确信运河的航行是对国际船只和世界贸易有保证的时候运河才能开放。
关于他要求限制向被占领的巴勒斯坦移居犹太人的问题，法赫米说，“我们反对通过可憎恶的、利用众所周知的手段向一些团体施加压力的办法进行的强制性的集体移民。”他说，任何外来移居的扩大，都将威胁阿拉伯国家的安全与和平。因此要求停止向以色列移民并不象以色列和犹太复国主义所鼓吹的是什么新鲜或奇怪的事。
关于基辛格最近的声明，法赫米说，使用武力或以使用武力相威胁只能导致消极的结果。

显示原版>>

Previous:美《纽约时报》刊登赖斯顿的报道：《墨西哥元首见到爆发新战争的威胁》

Next:佐尔扎专稿：《勃列日涅夫的作用现成问题关于患病的传闻增强了猜测》


马利克说“东盟对南越最新事态发展感到关切”

出版日期:1975.01.12
         期次:5859
         版次:3
         栏目:\[第三版]
文章正文:
【美联社马尼拉一月九日电】印尼外长马利克今天说，目前越南战争的升级使美国更多地卷入印度支那的冲突的“危险又增加了”。
马利克还说，“我们看到”在南越西贡以北中部沿海地区重新发生交火后，“美国航空母舰‘企业号’已驶进了这个地区内”。
马利克说，东南亚国家联盟对南越“最新的事态发展感到关切”。
马利克说，“解决越南战争的真正问题是越南局势的政治解决”。

显示原版>>

Previous:美《华盛顿邮报》文章：《新的越南危机》

Next:曼斯菲尔德反对美向西贡政权增加军援


曼斯菲尔德反对美向西贡政权增加军援

出版日期:1975.01.12
         期次:5859
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿一月九日电】参议院多数党领袖曼斯菲尔德今天说，他反对美国向南越增加军事援助，也反对在任何情况下对石油生产国使用武力。
有人问及美国增加向南越提供的援助以帮助它进行自卫抵抗北越的进攻问题，曼斯菲尔德说，“有理由设想”这样的建议会受到国会的强烈反对。他说：“增加援助意味着杀戮将增加、战斗将增加，而这些东西过一些时候都得停止。要让这些人以他们自己的方式解决他们之间的分歧。这包括柬埔寨。”
【合众国际社密西西比州杰克逊一月九日电】密西西比州民主党参议员约翰·斯坦尼斯今天说，他不支持把美国军队重新调到南越，或者是以任何方式的军事行动解决中东问题。
这位参院军事委员会的主席向密西西比州人民作年度报告时指出，南越人最近在军事上遭到挫败，但是又说：“我们当然不会（调美国的人力）再回去。”可是，斯坦尼斯指出，美国给南越的军事援助已经“减半”，并且说：“如果有实际的证据证明，他们将受到很大伤亡或被占领，那么我将带头帮助多要一点钱。那里看起来情况不好。”他说，他主张通过谈判解决中东石油危机和以色列同阿拉伯国家之间的冲突。他说那里的形势十分严重。

显示原版>>

Previous:马利克说“东盟对南越最新事态发展感到关切”

Next:罗伯托说安哥拉三组织找到共同纲领同葡谈判


罗伯托说安哥拉三组织找到共同纲领同葡谈判

出版日期:1975.01.12
         期次:5859
         版次:3
         栏目:\[第三版]
文章正文:
【法新社突尼斯一月九日电】安哥拉民族解放阵线主席罗伯托在去里斯本之前发表了一项声明，他在声明中指出他同突尼斯国家元首讨论了“安哥拉形势的发展”。
罗伯托说他对同葡萄牙领导人的谈判“很乐观”。
关于在安哥拉存在着三个解放运动的问题以及它们未来的行动，罗伯托说这些运动找到了“一个共同的纲领以便同葡萄牙进行讨论”，而且它们就某些原则问题取得一致，这些原则问题是安哥拉的领土完整和必须在同葡萄牙当局的谈判中协调它们的立场。罗伯托又说，但是这三派将不取消，它们将保持它们的完整性，将来将由选举来判定胜败，“因为安哥拉人民将选择那些将领导这个国家的人”。
罗伯托还强调，三个安哥拉运动之间的讨论导致了“一种共同阵线，每个党在这一阵线中保持它的完整性”。
【法新社利伯维尔一月八日电】七日中午抵达加蓬首都的安哥拉民族解放阵线主席罗伯托在记者招待会上说，在安哥拉三个解放运动之间五日举行的蒙巴萨会议上，唯一占优先地位的事情，就是我国人民的利益。
这位安哥拉领导认为，造成三个解放运动分裂的分歧是正常的，因为他回顾说，这些运动是在不同的条件下诞生的。
但是他表示，我们已经能够在蒙巴萨找到一项共同的纲领，它将使得我们能够同葡萄牙政府进行讨论。
关于民族解放阵线同也以金沙萨为基地的安哥拉人民解放运动希潘达派的关系，他强调说，他的运动的政策是不干涉别人的内部事务。
他承认他曾会见过希潘达，但是，他表示，“内图代表着得到葡萄牙人承认的安哥拉人民解放运动”。他认为，“希潘达和我自己都住在同一个首都这个事实不能说明任何问题，我们两人都享受着扎伊尔的接待”。他还说，“我们从来没有试图使希潘达同我们连接在一起”。
接着，有人问他关于他的运动同也以金沙萨为基地的被包领土卡宾达解放阵线弗兰克派的关系，罗伯托主席回答说，卡宾达是安哥拉的一部分，安哥拉人将为反对分裂而战，就象别人曾为反对加丹加或比夫拉的分裂而战一样。
在被问到在蒙巴萨的联合被认为是对葡萄牙人的一种战略的情况下独立后安哥拉的前途时，罗伯托回答说，已经决定进行选举，获得多数的党将组织政府。

显示原版>>

Previous:曼斯菲尔德反对美向西贡政权增加军援

Next:卡宾达解放阵线公报说它打算与谈判独立


卡宾达解放阵线公报说它打算与谈判独立

出版日期:1975.01.12
         期次:5859
         版次:3
         栏目:\[第三版]
文章正文:
【法新社金沙萨一月六日电】卡宾达解放阵线今天拒绝了三个安哥拉民族主义运动在肯尼亚的蒙巴萨就同葡萄牙举行独立会谈的共同纲领达成的协议。
这个阵线在这里发表公报说，这项协议只同安哥拉有关。
公报说：“安哥拉解放运动同里斯本之间的一切谈判，同卡宾达人民根本无关，卡宾达人民打算谈判他们自己的独立。”公报说，这个阵线是卡宾达的唯一代表，卡宾达是一个“明确的领土实体”。公报又说：“卡宾达人民将决不接受在罗安达建立的任何过渡政府。”

显示原版>>

Previous:罗伯托说安哥拉三组织找到共同纲领同葡谈判

Next:美正迫使世界银行等不再给产油国贷款


美正迫使世界银行等不再给产油国贷款

出版日期:1975.01.12
         期次:5859
         版次:3
         栏目:\[第三版]
文章正文:
【路透社华盛顿一月八日电】美国高级官员今天说，美国正在迫使世界银行和其他国际信贷机构不要再给富有石油的国家慷慨的贷款。他们说，福特政府对这些机构的政策逐渐失去耐心，担心国会的压力可能迫使美国撤销对世界银行的支持。财政部负责发展中国家事务的助理部长帮办布什内尔说：「如果发生这样的事，对谁都没有好处。」他说，在去年的石油价格增加了百分之三百以后，美国同意应当允许原先安排给富有石油国家的贷款照数提供。
可是，美国又说，这些储备越来越多的石油出口国应该为．它们从国际金融机构获得的任何专业知识和技术援助支付代价。
布什内尔说，美国同意对贷款要有一个过渡性的逐步减少时期，但是美国已强调它不希望过．渡时期无限期地持续下去。

显示原版>>

Previous:卡宾达解放阵线公报说它打算与谈判独立

Next:美《前卫》周刊文章：《马列主义日益上升，拉美新共产党取得发展》


美《前卫》周刊文章：《马列主义日益上升，拉美新共产党取得发展》

出版日期:1975.01.12
         期次:5859
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《前卫》周刊一月八日一期刊载杰里·哈里斯写的一篇文章，题目是《马列主义趋向日益上升，拉美新的共产党取得发展》，摘要如下：
在拉丁美洲，由于修正主义的共产党在政治上不断堕落和游击中心组织屡次失败，已产生了新的马列主义组织。
其中有些已成立大约十年或十年以上了，例如一九六二年成立的巴西革命共产党、一九六三年成立的厄瓜多尔共产党（马列）、一九六五年成立的哥伦比亚共产党（马列）、一九六五年成立的玻利维亚共产党（马列）。在秘鲁，修正主义的共产党在一九六三年到一九六六年斯间发生了一系列分裂，其中一派成立了秘鲁共产党（马列）。
另一些是最近成立的，例如一九六七年成立的阿根廷革命共产党、一九七二年成立的乌拉圭革命共产党和一九七二年成立的智利革命共产党。修正主义的巴拉圭共产党的领导权在一九七三年被马列主义者取得。在洪都拉斯，也发展着一个马列主义党。
这些党发展不一样。其中有些经历了困难，脱离了学生团体的阶段，另一些，如阿根廷革命共产党，取得了本国产业工人阶级的主要阶层的领导。
它们所在的各国具体环境也导致不同。例如，哥伦比亚共产党（马列）和巴西革命共产党都把主要重点放在农村开展人民战争，而在乌拉圭和阿根廷，斗争集中于城市工业地区。
但是，它们都共同反对修正主义，托洛茨基主义和游击中心战略，都抱有这样的看法：美国和苏联都是要反对的帝国主义超级大国。
哥伦比亚共产党和巴西革命共产党采取了以农民为基础的人民战争道路。哥伦比亚党是在修正主义共产党第十次代表大会时成立的，当时在佩德罗·巴斯克斯领导下的马列主义力量同老党的残余决裂，宣布成立建立在新的基础上的党。
哥伦比亚共产党（马列）在一九六五年的分歧之后两年，建立了人民解放军，作为它的武装部门。人民解放军马上在西努、圣豪尔赫和考卡地区开辟了战线，并宣布成立马列主义和民族主义民主力量的“爱国地区委员会”——临时革命政府的萌芽。这个委员会、人民解放军和共产党（马列）以及其它力量联合组成爱国解放阵线。
去年的哥伦比亚选举十分清楚地表明马列主义行动路线和游击中心和修正主义的行动路线之间的不同。这次选举同过去十六年的选举不同，这次选举允许修正主义共产党和其它一些反对派力量合法参加。在举行选举时，修正主义共产党完全投入竞选，竟号召工人和农民从事选举。
共产党（马列）及其人民解放军号召抵制选举，积极地“宣传”在选举中既反对寡头又反对修正主义者。哥伦比亚民族解放军同马列主义者一道采取这个立场。
民族解放军尽管保持一家报纸《起义报》和在理论上承认人民参加他们所谓的“革命战争”的重要意义，但是拒绝成立任何政党。因此，在哥伦比亚的城市和许多村庄到处可以见到贴的和涂写的共产党（马列）和人民解放军的标语，而很少见到民族解放军的任何标记。
共产党（马列）、人民解放军和民族解放军不得不进行地下工作。共产党（马列）和人民解放军由于有党的机构，能够在自发夺地运动中、未经工会允许的罢工中和大学校园内施展它们的影响。民族解放军在这些阶层中也有同情者。但只有共产党（马列）和人民解放军能够对群众斗争进行政治领导和协调武装和非武装政治阵线。
巴西革命共产党是在修正主义共产党早在一九六二年在发生内部纠纷后成立的。老党的三名全国领导成员帮助建立新党，该党由于一九六四年的军事政变而同其它左派一道不得不转入地下。
修正主义党在政变后使自己变成一个软弱的集团，争取一些民主权利，而在党的高级全国领导人之一马里格拉领导下的另一派在一九六七年分裂出来，致力于把游击中心的理论运用于城市的条件。在马里格拉和另一个杰出领导人拉马尔卡被诱杀后，这条行动路线失去了其引诱力。
而革命共产党在农村地区的农民和无地劳工中进行了七年政治工作，然后开始游击战。在亚马孙地区进行了两年的武装抵抗后，革命共产党在一九七二年建立了阿拉瓜亚游击队，使斗争有一个较永久性的结构和指挥部。阿拉瓜亚游击队迄今不仅顶住了两年的军事镇压而生存了下来，而且在农村的夺地斗争、成立农民组织和其它群众运动方面发挥着他们的影响。
玻利维亚共产党（马列）是一九六五年从修正主义党中分裂出来的，它在很大程度上把力量集中在农民群众中，领导夺地和组织农会。但是他们的活动的原动力来自矿工工会，共产党（马列）的矿工领导人费德里科·埃斯科瓦尔被暗杀，严重损害了这个年青的党。这个党必须在矿工和其它产业工人中发展更大的力量，然后成为革命领导力量。
乌拉圭革命共产党是一个很年青的组织，在一九七三年六月五十万乌拉圭工人的总罢工中取得了初次群众经验，他们亲眼看到了图帕马罗斯把罢工引向起义的游击中心战略的失败，也看到了修正主义策划的协商解决办法的失败。在政府对各种让步“作出保证”之后，修正主义共产党号召工人复工，只是在三个月后“保证”都一扫而光，所有左派政党被打入地下。革命共产党决定把这个经验教训付诸于革命实施。
智利革命共产党，在政变之前不到一年得到了发展。这个组织虽然发展着一个马列主义的理论，但是实际上由于宗派主义的错误而仍然规模很小。它在智利仍然存在，去年发表了一个对政变前情况的分析。它称人民联盟政府的领导是被“改良主义资产阶级”控制的，他们的妥协和动摇在思想上、政治上和军事上解除了人民的武装。这个文件说：“不击败修正主义，就不可能对帝国主义开展认真有效的斗争。”革命共产党号召建立一个列宁主义的无产阶级政党、一支人民军队和一个反对帝国主义、垄断资本主义和封建主义的统一战线。
在斯特罗斯纳独裁统治下的巴拉圭，成立新党采取不同的方式。这里，不是分裂，而是修正主义党内的马列主义力量在一九七三年夺取了领导权，把修正主义者开除出党。该党在工会的基层部门、某些青年组织和边远地区的农民和农业工人中有些力量。它正在重新和巩固自己力量。

显示原版>>

Previous:美正迫使世界银行等不再给产油国贷款

Next:法新社报道：拉美国家一九七四年大事记


法新社报道：拉美国家一九七四年大事记

出版日期:1975.01.12
         期次:5859
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十二月二十七日电】阿根廷胡安·庇隆总统在从避难地回国一年后逝世，是拉美充满暴力的一九七四年的最突出事件。
庇隆从阿根廷政治舞台上消失，他的夫人伊萨贝尔·庇隆就任总统，这标志着政府和包括庇隆主义的蒙托内罗斯在内的极左派游击队间的战争可能开始了。
今年的另一个重大事件是，委内瑞拉在七月石油涨价以后，成了世界水平的石油生产国和经济大国。
为讨论取消对古巴的制裁而在基多举行的美洲国家组织外长协商会议以失败而告终，这次会议表明美洲国家组织已彻底没落。一些国家在会议结束后宣布打算不承认美洲国家组织的决议，并同古巴恢复外交和贸易关系。
秘鲁——十二月在其首都利马举行了阿亚库乔国家元首会议。
决心继续推行充当大陆领袖政策的墨西哥取得了这一成就：联合国通过了各国经济权利与义务宪章。
除在阿根廷外，城市或农村的游击队还在哥伦比亚特别是墨西哥继续活动着。
下面是一年的大事记：阿根廷一月二十日，人民革命军有七十人袭击了在布宜诺斯艾利斯南部的第十装甲团的阿苏尔兵营。司令卡米洛·阿图罗·加伊和妻子被打死，罗伯托·伊瓦萨瓦尔上校被俘。
同日，政府举行紧急会议，庇隆将军发表讲话，这是对极端组织的宣战声明。
七月一日，胡安·庇隆将军逝世，他的妻子、副总统接替他担任政府首脑和武装部队最高统帅。
九月六日，极端组织蒙托内罗斯（庇隆主义左派）宣布转入地下，并宣布“将领导抵抗政府的人民斗争”。
十一月六日，政府下令在全国实行戒严状态，以“对付暴力浪潮”。玻利维亚一月二十八日，在抗议价格上涨之后，科恰班巴和基利亚科略的农民起义达到颠覆的程度。政府下令在全国实行戒严。
一月二十九日，陆军干预农民。造反者俘虏一名军官作为人质。在一次解救他的行动中，十三名农民死亡。
六月五日，青年军官企图发动推翻乌戈·班塞尔总统的政府的政变。
巴西一月十五日，执政党全国革新联盟候选人埃内斯托·盖泽尔将军和阿达尔维托
·多斯桑托斯将军被选举人团选为正副总统。
八月十五日，巴西同人民中国恢复外交关系。
智利三月八日，奥古斯托·皮诺切特将军建议成立有玻利维亚、智利及乌拉圭参加的拉美反共轴心。
六月二十五日，皮诺切特将军被任命为国家最高元首。
十月七日，今年头九个月的通货膨胀率为百分之二百四十二点六。从九月起，通货膨胀率估计为百分之六百一十一点四。哥伦比亚四月二日，阿方索·洛佩斯·米切尔森被自由党选为共和国总统。
六月十日，一支一百五十人的游击队占领阿尔赫西拉达几小时，释放犯人，夺取了武器和车辆。
九月十七日，政府下令处于经济紧急状态，以对付国家经历的困难局势。
十月二十九日，颁布法令废除石油开采的租让权。
古巴七月二日，菲德尔·卡斯特罗宣布，、如果美国取消对古巴的经济封锁，那么他马上就同美国国务卿基辛格会谈。
九月二十七日，两名美国参议员到达哈瓦那。
十月二十八日，菲德尔·卡斯特罗猛烈攻击美国，谴责美国参与推翻智利萨尔瓦多·阿连德总统。厄瓜多尔十一月八——十二日，美洲国家组织外长基多协商会议召开，讨论取消一九六四年对古巴的制裁问题。这一建议由于未获得二十一个与会国的三分之二赞成票而失败。墨西哥二月五日，陆军在坦克的支持下，阻止普埃布拉市人为解放一些政治犯而搞的向该市监狱的进军。
七月十一日，墨西哥总统路易斯·埃切维里亚开始访问一系列拉美国家：厄瓜多尔、秘鲁、阿根廷、巴西、委内瑞拉、牙买加。
十一月二十六日，墨西哥政府同智利断绝外交关系。巴拿马二月七日，美国国务卿基辛格同巴拿马当局签署一项关于未来巴拿马运河及运河区的条约谈判的八点原则声明。
六月三日，巴拿马驻哥斯达黎加大使在圣约瑟说，发现了联合果品公司企图暗杀托里霍斯将军的阴谋。
秘鲁十二月七
——九日，在纪念阿亚库乔战役一百五十周年的时候，八个博利瓦尔和圣马丁国家的总统或他们的代表在利马举行会议。签署了《阿亚库乔宣言》。

显示原版>>

Previous:美《前卫》周刊文章：《马列主义日益上升，拉美新共产党取得发展》


佐尔扎专稿：《勃列日涅夫的作用现成问题关于患病的传闻增强了猜测》

出版日期:1975.01.12
         期次:5859
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《基督教科学箴言报》一月九日刊登佐尔扎写的一篇专稿，题为《勃列日涅夫的作用现在成问题；关于患病的传闻增强了猜测》，全文如下：
由于传闻勃列日涅夫患病和猜测他可能下台，情报专家们关于这位党书记在克里姆林宫的地位稳不稳的时断时续的辩论，突然又活跃起来了。勃列日涅夫只要作几次公开露面，给人以健康有力的印象，也许，可以在一次假日打猎时摆好姿势照几张相，那么，这场辩论也就会再次消散了。
可是，现在的问题是一个实在的问题，它是消散不了的。
某些分析家对于最近说勃列日涅夫政治虚弱的消息是不以为然的，但却接受关于勃列日涅夫患病的传闻，因为这些传闻的根据太有力了，是不能不予理睬的。他对埃及的访问被取消，只是这方面的许多事例中的最新一个。在符拉迪沃斯托克（海参崴）会晤的时候，他虽然显得颇有活力，可是一些常出席最高级会议的美国人指出，他在两次会议中间是需要休息的，特别是当事情进行得棘手的时候。躲开了来访者当他不久前访问法国的时候，由于疲劳，他不得不取消了某些活动。有越来越多的去莫斯科访问的人在最后一刻被告知，他们终于不能见到勃列日涅夫，因为他身体不适——这包括从美国的参议员蒙代尔到伊拉克和斯里兰卡的官方代表团。去年在一年一度的十一月检阅的时候，由于天气变坏，传统的群众游行被取消了，据某些报道，这是为了让勃列日涅夫不致在寒冷的露天呆上几个小时。
不久前，当克里姆林宫否认它曾在犹太人移居问题上向基辛格国务卿作过任何保证时，美国的一般分析意见都是认为，那种作法是要在美国国会通过贸易法案的时候发表声明，以便使苏联反对杰克逊修正案的态度被华盛顿正式记录在案。然而，现在有越来越多的人倾向于把那件事看作是一种迹象，表明勃列日涅夫由于在这个问题上作了过多的让步而在莫斯科遭到强硬路线派的压力。被看作是一个辩解措施克里姆林宫通过公布一封早已交给基辛格国务卿的信件而表示的否认，现在不仅被看作是针对华盛顿的，而且被看作是勃列日涅夫为自己辩解的一个措施，用以向苏联国内批评他的人表明，他并没有放弃太多的东西。
在勃列日涅夫向开罗发了一封急信，使得埃及外交部长和国防部长匆忙赶到莫斯科以后，才宣布了取消对埃及的访问。勃列日涅夫的信的意思显然是说，当初同意他访问开罗的条件已突然发生了变化。
苏联报刊原先曾对这次访问大吹大擂，说明当初的条件确实是商定了的，而这次访问甚至在事前就被渲染为一次成功。关于苏联恢复对埃及的武器供应，从种种迹象来看，也是预先商定了的，可是，后来却变成了有条件的，要埃及接受大量的苏联军事顾问。勃列日涅夫知道埃及总统萨达特是不会接受这个条件的，而要坚持这个条件，就会使他的访问有失败的危险。
可是，被萨达特总统驱逐过的苏联军人，要求洗刷这笔耻辱。此外，正象一般军人那样，他们是一些谨慎的人，对于交给埃及的武器，他们要求能够控制其使用权。他们要求，一旦苏联军人卷入战事——就象他们由于有部队驻在叙利亚而可能卷入中东战事一样——他们能够自己作出决定，而不是受制于萨达特总统。
当克里姆林宫最初讨论勃列日涅夫访问开罗的安排的时候，上述的那些反对意见就必定向勃列日涅夫提过，显然，勃列日涅夫压倒了这些意见，否则就不会宣布他对开罗的访问。可是，由于他的健康的恶化，由于他的政治地位的削弱，向他挑战的人得以再次提出开罗之行的问题，并且在萨达特总统拒绝满足他们的条件时就取消这一访问。
双方都要设法保全面子，因为这是符合它们的利益的。无论从开罗还是从莫斯科来看，最好都不让这场争吵公开出来。苏联似乎会给埃及一些武器，不过在数量上或类型上不会满足埃及的要求。至于克里姆林宫里面的争吵，取消开罗之行，以及勃列日涅夫在犹太人移居问题上的“辩解性”的否认，都不过是一场已经持续了几年的重大政策问题上的斗争之中的最新动作而已。新的因素是勃列日涅夫的健康，而这一点现在可能影响到这场斗争的结局。

显示原版>>

Previous:埃及外长法赫米同黎《事件》周刊谈话

Next:施特劳斯文章：《时代在变-----赋予我们的使命！》


施特劳斯文章：《时代在变-----赋予我们的使命！》

出版日期:1975.01.12
         期次:5859
         版次:2
         栏目:\[第二版]
副题:说只有强力的和平才能给西德安全
文章正文:
【本刊讯】西德《巴伐利亚信使报》一月四日刊登施特劳斯写的一篇文章，题为《时代在变——赋予我们的使命！》，摘要如下：
现已十分清楚，尤其是由于中国的强盛，世界政治开始变成多极。事情当然不是那么简单，以至两极的行动准则不费周折地就由多极的行动准则所代替。困难和机会——如果人们及时地理会的话——倒恰恰在于关系的多层性。在这种多极的和相互渗透的体制中，大国的行动能力和较小国家的发展能力，是以首先是核超级大国的节制为基础的，核超级大国由于它们消极的摧毁力量而可以相互抵制。这种节制不是个别国务活动家的“美德”，也不是爱好和平的社会主义或苏联和平意图的证明。
这种节制是一种严酷的生存必要性；如果明天这种生存的前提消失了，那么“节制”也就不复存在。因此，认为一方面通过让步和被动，另一方面通过双边的交易和数十亿的贷款可以“确保和平”的那些人是错误的。这样做首先不会使和平更可靠，而只会更昂贵。
对我们来说，有两种原则上不同的和平：一种是“无力的和平”，一种是“强力和平”；无力的和平就是：我们跟不上经济和技术的发展，我们不再扮演积极的角色，人们（苏联人也好，美国人也好）不必再考虑到我们；另一方面，这就是说我们不再是有价值的征服对象。我看，这就是我们的缓和政治家们和诺贝尔和平奖金获得者们所追求的那种和平。这同我们的左翼激进分子的所谓文明连在一起，也许甚至会产生象一种“威慑作用”的某种东西。以堕落进行的威慑！
这真是一种后果令人可怕的幻想；哪里谈得上什么安全！只有强力和平才能给我们安全
——“强力”就是前面所说的发展的力量，就是学习向世界提供新的思想和产品的决心和能力。我们只有在技术知识、发明精神、劳动纪律、经济交流方面可以提供某些东西，我们才能够可以“填补”超级大国的功能等级制度，我们才能够在这个等级制度中占有一个较高的地位。只有那样，我们才既是美国的，也是苏联的行动伙伴和谈判伙伴。也只有那样，我们才能维持和促进节制的气候。
【本刊讯】西德杂志《神灵》在今年第一期刊登该刊同基督教社会联盟主席施特劳斯的谈话，摘要如下：
问：您批评了德国的重工业。基督教社会联盟是否感到自己比基督教民主联盟在更大程度上是普通人的代表？
答：基督教社会联盟一直被其政治对手称为一个宣人、大地主和资本家的政党。这一切是一种丑化。我自己出身于一种我愿意称之为小小中间阶层的环境。我父亲是个没有帮工的手工业师傅。我整个童年和青年时代是在一个工人区渡过的。
问：施特劳斯同一位危险的政治家之形象联系在一起了。您是一位危险的人物吗？
答：我还从未遇见过一个人能对我说，我为什么应该是一位危险人物。对政治敌人来说我当然是危险的，因为人们认为我有一定的政治影响力或者还有一定的政治能量。
例如赫尔穆特·施密特在莫斯科时，勃列日涅夫指责我是复仇主义者，施密特为我辩解说，我是最危险的内政对手。这是一种正当的说法。

显示原版>>

Previous:佐尔扎专稿：《勃列日涅夫的作用现成问题关于患病的传闻增强了猜测》

Next:福特要洛克菲勒等调查中央情报局在国内的活动


福特要洛克菲勒等调查中央情报局在国内的活动

出版日期:1975.01.12
         期次:5859
         版次:2
         栏目:\[第二版]
副题:美报说华盛顿到处都打听基辛格是否卷入了这次事件
文章正文:
【美联社华盛顿一月五日电】福特总统今天任命副总统洛克菲勒领导一个八人总统委员会，调查关于中央情报局非法地对美国公民进行间谍活动的指责。
洛克菲勒通过发言人说，洛克菲勒是昨天晚上在白宫同福特会晤时接受这项任命的。这位发言人说，国务卿基辛格参加了会晤。
白宫发言人说，福特力求任命同中央情报局没有任何联系的人为委员会成员，以避免在调查中有任何利益冲突。
【法新社华盛顿一月五日电】白宫发言人内森说总统认为，洛克菲勒多年来是国务卿基辛格的亲密朋友这一事实不可能会引起什么利害冲突。基辛格作为国家安全委员会的领导人同中央情报局有密切的接触。
【美联社华盛顿一月五日电】据说，所谓的间谍活动包括一万名美国人的档案。据说这是现任国防部长施莱辛格在他在一九七三年当中央情报局局长的短暂期间发现的。
【合众国际社华盛顿一月五日电】中央情报局今天面临着来自三方面的调查。
密执安州民主党人卢·尼齐说，他的国会委员会将对所谓最秘密的中央情报局在美国国内对成千上万的美国人进行非法的监视活动的指责进行它自己的调查。司法部正在调查中央情报局的活动，看看该局是否破坏了法律。
【本刊讯】《美国新闻与世界报道》一月三日刊登一则消息如下：
尽管官方加以否认，华盛顿到处都在打听基辛格是否可能卷入了最近这次引起轰动的中央情报局事件。作为国家安全委员会的首脑，这位国务卿是监督中央情报局隐蔽活动的秘密的“四十号委员会”的主席。

显示原版>>

Previous:施特劳斯文章：《时代在变-----赋予我们的使命！》

Next:美国务院发言人说：美苏将就美贸易法案中对苏限制性条款举行会谈


美国务院发言人说：美苏将就美贸易法案中对苏限制性条款举行会谈

出版日期:1975.01.12
         期次:5859
         版次:2
         栏目:\[第二版]
副题:美《华盛顿邮报》文章：《莫斯科准备废除七二年贸易协定》
文章正文:
【美新处华盛顿一月六日电】国务院（安德森）一月六日举行的新闻发布会：
苏联：预料美国和苏联高级官员将就福特总统一月三日签署的美国贸易法案中已用于苏联的“限制性法律”问题在华盛顿和莫斯科举行会谈。
安德森在回答记者提出的问题时承认了这一点。记者们提出的问题是，华盛顿是否看到任何迹象表明，莫斯科可能因为在贸易法案中提出的移民条件和国会对进出口银行在向苏联提供信贷方面规定的三亿美元的限制而“不履行”一九七二年的美苏贸易协定。
安德森说，国务卿基辛格十二月十八日同苏联大使多勃雷宁讨论了贸易法案。
安德森说：“我们从公开言论中知道（苏联人）对已通过的某项限制性法案提出一些问题……我们显然将同苏联当局讨论这一问题。”
记者问，苏美缓和是否已处于险境，安德森回答说：“我认为苏美缓和并没有完结。”
【本刊讯】美《华盛顿邮报》一月四日刊登一篇文章，题目是《传说莫斯科准备废除一九七二年贸易协定》，摘要如下：
据传说，苏联已通知美国，如果试图在昨天由福特总统签署的贸易法案中硬要塞进移民方面的条件的话，苏联将废除一九七二年美苏贸易协定。这项协定是莫斯科和华盛顿之间的一项基本的一揽子协定，它为两国之间的贸易正常化奠定了基础。它授权美国向苏联提供信贷和苏联偿还它在第二次世界大战期间借贷的债务。这项协定在美苏缓和中是一个重要的构成部分。
一位苏联的权威人士昨天说，十二月十八日已通知美国，如果把放宽苏联犹太移民的条件（称为杰克逊—瓦尼克修正案）塞进法律，并付诸实施的话，克里姆林宫将认为一九七二年的协定无效，并将把这项协定的每一部分提出来在逐条的基础上重新进行研究。

显示原版>>

Previous:福特要洛克菲勒等调查中央情报局在国内的活动

Next:塔斯社报道：《纳·勃列日涅娃的葬礼》


塔斯社报道：《纳·勃列日涅娃的葬礼》

出版日期:1975.01.12
         期次:5859
         版次:2
         栏目:\[第二版]
副题:《〈世界报〉吹肥皂泡》
文章正文:
【塔斯社莫斯科一月八日电】题：纳塔利亚·勃列日涅娃的葬礼
今天在莫斯科举行了苏共中央总书记勃列日涅夫母亲的葬礼。勃列日涅夫及其夫人和他们的亲属都在停放着遗体的科学工作者之家。
【路透社莫斯科一月八日电】苏共领导人勃列日涅夫的母亲纳·杰尼索芙娜今天在戒备森严的仪式中被安葬了。她的遗体被送到公墓时，送葬的行列中有好几个政府领导人所乘的小轿车。勃列日涅夫的小轿车走在一排汽车的最前面，但是霜冻的玻璃窗使观察者看不见谁坐在汽车里面。
【本刊讯】英《金融时报》一月九日刊登一篇报道说：
苏联领导人的私生活通常是不让公众看见的，但勃列日涅夫母亲的去世在报纸和电视上得到了报道。党和政府官员在安葬前向遗体告了别，政治局的唁电是极表同情的。人们认为，这样不平常的宣扬，除了表示对勃列日涅夫尊敬外，也是为了辟谣。
【塔斯社莫斯科一月八日电】题：《世界报》吹肥皂泡
塔斯社政治评论员尤·科尔尼洛夫写道：
《世界报》最近为一个“克里姆林宫通”提供了版面，而且不止一次。这家报纸对读者说什么呢？说什么苏联似乎要“更迭领导”，出现某种“政治不稳定”诸如此类的呓语。
当然，可以无视这些，因为正如谚语所说，谎言腿短，这种谎言也走不远。如果不得不说一下的话，那只是因为，法国有些报刊在其反苏宣传中有时采取类似的手法。
顺便说一下，据我所知，在《世界报》上活动的“克里姆林宫通”中有一个微不足道的诽谤分子。他曾被我国驱逐出境，因为那时就已清楚，他的目的就是散布苏法之间敌意。
党和苏联人民是团结一致的，我们苏联人完全支持和信任自己的领导、党及其中央委员会。《世界报》吹的肥皂泡还没有露出水面就破了。
《世界报》为我们所谈论的这种谎言提供了版面。现在的问题是：这家报纸是否向读者介绍我们这一反驳？

显示原版>>

Previous:美国务院发言人说：美苏将就美贸易法案中对苏限制性条款举行会谈

Next:法《世界报》文章：《塔斯社激烈攻击〈世界报〉》


法《世界报》文章：《塔斯社激烈攻击〈世界报〉》

出版日期:1975.01.12
         期次:5859
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《世界报》一月十日刊登一篇文章，题为《塔斯社激烈攻击〈世界报〉，否认莫斯科在酝酿‘更迭领导’》，摘要如下：
塔斯社一月八日宣称，勃列日涅夫在莫斯科参加了他母亲的葬礼。电视没有转播葬礼场面，而且安全部署妨碍外国记者走近足以认出在场领导人的地方。
同一天，这家苏联通讯社提到几星期来在莫斯科形成的不正常现象所引起的传说。塔斯社以署名科尔尼洛夫的评论激烈地攻击“克里姆林宫通”，特别攻击《世界报》。以下是这篇评论的全文，题为《〈世界报〉吹肥皂泡》（略——本刊注）。
（我们发表科尔尼洛夫的评论完全是很乐意的，尽管他不大象是“一个否认”。无论是科尔尼洛夫还是塔斯社，至今都不认为说明莫斯科反常情况是合适的，首先是不认为说明勃列日涅夫推迟他的近东之行的原因是合适的。尚待他们说清楚，他们认为《世界报》所发表的“虚假”的东西为什么是虚假的，《世界报》的哪位记者或编辑是被苏联驱逐出来的？）

显示原版>>

Previous:塔斯社报道：《纳·勃列日涅娃的葬礼》

Next:南越解放军炮击波来古燃料库


南越解放军炮击波来古燃料库

出版日期:1975.01.12
         期次:5859
         版次:3
         栏目:\[第三版]
副题:并对中部沿海地区蓬山伪军据点发动进攻
文章正文:
【路透社西贡一月十日电】军方人士说，共军炮手今天击中中部高原波来古市附近的一个燃料库，烧毁了一百多万加仑燃料。
这些人士说，由于星期二省会福平市陷落后军事行动继续保持在高水平上，因此政府一直在利用它对空间的专有控制进行空袭，但是燃料的价格一直是一个限制因素。
这些人士说，今天一早对波来古（西贡东北二百四十英里中部地区的军事总部）附近这个燃料库的炮击，烧毁了各种燃料，其中包括航空汽油。
他们又说，在这个燃料库（在城外三英里的地方）内仍在燃烧。
这些人士没有透露该燃料库内储存的燃料总量，但是他们说这次损失是重大的。
西贡司令部说，在这次炮击中政府军有一人毙命、两人受伤。
【美联社西贡一月九日电】共产党人在西贡以北福隆省取得了决定性的胜利之后，今天似乎把进攻方向转到了南越中部海岸。
西贡军事司令部说，在西贡东北约三百英里的沿海城市蓬山附近，北越和越共部队接连第二天同政府军冲突。
该司令部说，共军部队先是向蓬山以西的一个政府军团部发动进攻，二十四小时以后进攻了这个县城郊区的三个政府军据点。阮文绍说他将下令“收复福隆省”
【美联社西贡一月十日电】阮文绍总统今天说，他将下令南越武装部队收复福隆省。
这样一次战役很可能需要一万名或者还要多一点的兵力，而且很可能导致激烈的战斗，还会使政府日益减少的弹药和其他战争物资的补给严重枯竭。
与此同时，南越军事司令部说，在西贡以南湄公河三角洲发生了激烈的地面战斗。
政府方面承认在湄公河三角洲的两次战斗中损失惨重，并且说，它的军队中有十九人被打死，十九人失踪，三十四人受伤。

显示原版>>

Previous:法《世界报》文章：《塔斯社激烈攻击〈世界报〉》

Next:美《华盛顿邮报》文章：《新的越南危机》


美《华盛顿邮报》文章：《新的越南危机》

出版日期:1975.01.12
         期次:5859
         版次:3
         栏目:\[第三版]
文章正文:
说福特的高级官员七日曾举行紧急会议，决定谋求国会为西贡政权提供迫切需要的三亿美元武器
【本刊讯】美《华盛顿邮报》一月九日刊登罗兰·埃文斯和罗伯特·诺瓦克合写的一篇文章，题为《新的越南危机》，摘要如下：
福特政府七日决定谋求抱有敌意的国会为陷于困境的南越提供迫切需要的武器，它所根据的理由是美国驻西贡大使格雷厄姆·马丁发出的下述秘密警告：如果今后三个月继续按目前这种吝啬的数量分配武器，那么后果将是不堪设想的。
因此，在国务院开会的决策者们决定全力以赴地争取马上得到价值三亿美元的武器。制止这种危险的（尽管仍然是局部性的）共产党攻势所最急需的是弹药
——特别是为西贡的充足的大炮提供弹药。这些大炮现在急需炮弹。航空燃料也极端缺乏，从而已使西贡小小的空中力量部分地停在机场不能起飞。
弹药和航空燃料的这种不足情况对河内攻占福平市起了一定作用。攻占福平市是共产党自一九七二年的攻势以来取得的最辉煌的军事胜利。共产党的这个最新胜利是国会采取反西贡的敌对态度的直接结果；其它的军事灾难可能还会接踵而来。
要求为西贡提供军事援助是福特总统在新国会中——绝大多数议员是自由主义者和民主党人——面临的第一个巨大的挑战。福特的高级官员们——包括国务卿基辛格、中央情报局局长威廉·科尔比以及副国防部长威廉·克莱门茨——星期二举行了紧急会议。对这次紧急会议来说，困难是很明显的。他们的得到总统同意的决定是：福特本人将在说服国会方面起主要作用。
马丁发出的严峻的警告使他们没有别的选择余地。马丁警告说，弹药和燃料不足正在使西贡部队在敌人的装备充足的坦克旅面前遭受一系列可以预见的惨败。马丁的电报是简单明了的：守卫据点——包括高原上的一些地区首府——的南越部队在战场上遭受的重大伤亡正在引起严重的士气问题。他报告说，这些伤亡中的很大一部分是直接由于为了节约日益减少的弹药储存而对武器射击所加的限制而造成的。弹药储存之所以日益减少是由于五角大楼因国会提供的基金有限而提供的补给品很少。
要在国会进行的第一个尝试将是设法立即得到三亿美元拨款来为从五角大楼的国内储存中拿出来的常规武器弹药和燃料（这两项物资都有着大量储存）提供经费。上届国会实际上授权向西贡提供十亿美元军事援助，但是只拨了七亿美元，因此，所要求的三亿美元只需要参、众两院的拨款委员会采取行动通过就行了。而两院的拨款委员会对南越历来比具有鸽派色彩的两院外交委员会更加友好。尽管有着这种稍为有利的条件，福特的助手们对他们将在国会陷进泥坑不抱幻想，国会在这星期决定重新就越南问题进行激烈的国会辩论。为拉拢两党其他领导人，福特总统打算下星期在白宫举行通常的高级会谈。

显示原版>>

Previous:南越解放军炮击波来古燃料库

Next:马利克说“东盟对南越最新事态发展感到关切”


美《纽约时报》刊登赖斯顿的报道：《墨西哥元首见到爆发新战争的威胁》

出版日期:1975.01.12
         期次:5859
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》一月八日刊登赖斯顿从华盛顿发回的一篇报道，题为《墨西哥元首见到爆发一场新战争的威胁》，摘要如下：
墨西哥总统埃切维里亚说，美国和苏联的军事和经济政策正在分裂世界，把世界引向战争。他在同《纽约时报》记者的谈话中说，避免战争的办法是“在一个有利于较落后国家的新的经济总秩序下调整利益”。
在记者要他在二十世纪的最后四分之一时期的开端谈谈他对世界的看法时，他说，他对墨西哥的前途相当自信，虽然国际形势复杂。
他在他的官邸松林别墅说，“世界在为战争作准备，美国和苏联一样，存在利益冲突，都想统治世界。核武器是战争的准备。从客观上说，我不相信，谁会认为原子平衡将无限期保障和平。只有新的普遍良知能做到那一点。”
他又说，资本主义和共产主义在许多国家引起吸引力和幻想，这就是为什么世界处于分裂状态。他解释说，美国的消费社会的某些方面和苏联的生产资料的某些方面对不同的国家产生了吸引力，这导致“利益的两极分化，导致混乱不安的局势”。
埃切维里亚总统说，“在西欧国家、日本和其它地方存在一种破产或危机的情绪，这种情绪将产生社会的紧张，并引起大国这种或那种形式的干涉。”
埃切维里亚提议说，“避免战争的办法是各国经济权利与义务宪章，该宪章规定建立一个以合作而不是以剥削为基础的新的世界经济秩序。甚至于大跨国公司也应该懂得这一点。”
他说，墨西哥提议这个宪章，联合国的一百二十个成员国同意这个宪章，但是，美国和另外一些国家投票反对这个宪章。他说，由于食品缺乏和其它许多原料不足，只有通过世界规划和同工业国家的科学研究和先进技术进行合作，才能建立一个没有战争的公正秩序。
埃切维里亚总统说，不大可能建立这样一个秩序，除非在西半球开始建立这个秩序。
他说，“我认为，在美洲大陆存在条件，例如，允许拥有高度生产能力和科学研究能力的跨国公司，按照公平互利的条件，在发展我们这些国家方面进行合作。”他说，这需要“改变一下思想”。
墨西哥的人口在一九四五年为一千九百万多一些，现在为五千八百万，按照目前的增长率，到本世纪末，将超过一亿二千万。
他说，“墨西哥已找到一个非强迫性的、尊重父母自由决定的计划生育办法，确实没有什么人反对，我们主张做父母的要负责。”
他接着说，“要加快进展，我们需要更好的国际条件，更好的世界市场条件和新的国际合作形式，就象其它国家一样，我们也需要进行国内变革，而不死抄那些已表明无法解决人类问题的死板学说。”
总统说，墨西哥最近发现的石油是“重要的，但不是想入非非的”。他说，“对我们来说，这些新发现的石油是突出的，因为在几个月以前，我们还进口石油，现在我们出口石油了。”
他说，美国和墨西哥之间的关系是良好的，但是他又说，如果在华盛顿，“对未来有更大的远见和鼓励一项经济发展的政策”，美国和整个拉美之间的关系可以更好一些。

显示原版>>

Next:埃及外长法赫米同黎《事件》周刊谈话


法外长瓦尼亚格说：法反对美对中东进行任何军事干涉

出版日期:1975.01.13
         期次:5860
         版次:1
         栏目:\[头版]
文章正文:
【路透社巴黎一月十日电】索瓦尼亚格外长说，法国反对美国对中东石油生产国进行任何军事干涉。他昨天在国民议会外委会发表的讲话是法国政府头一次正式提到基辛格不久前关于在石油危机中采取军事策略的讲话。
一名共产党议员警告说，法国如果对基辛格的讲话保持沉默，那就等于是共谋。索瓦尼亚格对质询者说，法国的政策反对这种干涉。

显示原版>>

Previous:美军在地中海进行两栖演习

Next:苏《消息报》文章：《“企业号”驶往何处？》


西德《世界报》文章：《莫斯科在尼罗河畔小心翼翼》

出版日期:1975.01.13
         期次:5860
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】西德《世界报》一月十一日发表迪特尔·齐康写的一篇评论，题为《莫斯科在尼罗河畔小心翼翼》，摘要如下：
萨达特对不该少的俄国武器没有运到一事提出的公开抱怨，不仅对近东的舞台，而且也对苏联的整个政策作了一个耐人寻味的说明。事实本身在原则上并没有耸人听闻之处。俄国人向埃及提供东西表现非常吝啬，尽管时而有些调子不同的消息，那长期来已是人所共知的。新鲜之处是，他们好象对埃及最近的催促也示意劝阻，或者又撤回了或多或少含糊的保证。苏联党的首脑拒绝去开罗的真正原因，我们大概必须看作首先是在这里，而并不那么在于勃列日涅夫呼吸器官的任何病变。
如果说萨达特感到不得不揭开这个对他来说有相当欺骗性的面纱，那一定是他在内政上的困难所造成的。他只好说明，他为什么把自己的一切希望都寄托于美国的调解，虽然他很难继续前进，同时也不得不承认，他在根本上没有选择的余地。
拒绝重新提供武器一事比过去任何时候都强烈地表明苏联在近东的冲突中的谨慎态度，就是开罗早已提出过警告并企图通过十月战争打掉的那种谨慎态度。在最近的将来，打一场新的近东战争是不符合克里姆林宫的计划的。人们有这样的印象：克里姆林宫渐渐已明白，美国多么深地卷入了这场冲突，在这场危机中同美国迎头相撞是多么危险。如果克里姆林宫甘愿冒这场风险，那为什么偏偏为萨达特冒风险？为萨达特而斗争，归根结蒂就是支持近东的反共主义。而如果克里姆林宫回避棘手的埃及问题，勃列日涅夫就能更多地专注于爆炸性较少的、对叙利亚承担的义务，就能把不引人注目地划分近东成为势力范围的机会玩弄到底，同时也能对美国人毛遂自荐地说是缓和的好伙伴。一个亲苏的政权取代萨达特而在尼罗河畔发号施令，他们毕竟还是可以想望的。但是，这也许只是苏联整个考虑中的一个剖面，也许只是勃列日涅夫的立场。十之八九在克里姆林宫中还有另外一些人提出不同的论据，即提出苏联在全世界的威望，也许具体地就是苏联在阿拉伯地区的威信，这些理由将会劝导人们采取较为积极的政策。而萨达特也可能打算挑逗他们的野心和自豪感，唆使他们去反对最高领导。

显示原版>>

Previous:共同社报道：《冲绳美军处于紧张状态，接连调运兵员与物资》

Next:戈麦斯主持同安哥拉三组织进行独立谈判的开幕会议


戈麦斯主持同安哥拉三组织进行独立谈判的开幕会议

出版日期:1975.01.13
         期次:5860
         版次:3
         栏目:\[第三版]
文章正文:
【法新社葡萄牙南部阿沃尔一月十日电】葡萄牙国家元首戈麦斯今天正式主持了在这里同三个敌对的安哥拉解放运动进行的独立谈判的开幕会议。
主持在严密警卫的佩尼纳饭店举行的这次会议的戈麦斯将军对这三个运动的领导人说，他们赢得了“决定他们国家前途的权利”。
他说，在这个海滨休养地举行的这次会议将是“消除兄弟之间可能存在的分歧的决定性的第一步”。
三个解放运动的代表是：安哥拉人民解放运动主席内图、安哥拉民族解放阵线主席罗伯托、争取安哥拉彻底独立全国联盟主席萨文比。
【美联社阿沃尔一月十日电】葡萄牙总统戈麦斯在这里主持安哥拉独立最高级会议开幕会时敦促三位敌对的游击队领导人在一旦这个殖民地获得自由时能消除分歧、谋求和平和安定。戈麦斯承认，是他所说的这三个运动中的离心影响迫使葡萄牙答应让安哥拉独立的。
他说，葡萄牙最大和最富庶的殖民地安哥拉幅员广阔，足够它的公民在和平劳动中加以开发的。戈麦斯影射地提到外国利益集团可能希望利用安哥拉人民解放运动、安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟之间的分歧。最近十四年中，这三个组织之间的斗争也与它们同葡萄牙军队的斗争一样激烈。
【德新社里斯本一月十日电】会谈的主要目标有：一、在保留安哥拉人民解放运动、安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟这三个解放运动的名称的情况下成立一个临时政府。二、成立一个指挥这三个组织的成员的联合司令部。三、为葡军逐步撤出安哥拉草拟一项计划。
葡萄牙政府认为，安哥拉独立比莫三鼻给独立的问题大得多，因为安哥拉解放运动中没有任何一个运动象莫三鼻给解放阵线那样居于支配地位。谈判计划进行三天。
【美联社葡萄牙阿沃尔一月十日电】三个对立游击队组织之间的分歧使今天召开的一次最高级会议未能顺利开始。
葡萄牙的一位高级官员说，这些组织间的分歧主要是意识形态上的分歧。他谈到了大国在幕后玩弄手法，以延长游击队间的不团结。他不肯说出他所想到的任何大国的名字。
外国很重视安哥拉的前途。这个殖民地有丰富的石油、黄金、金刚钻、锰和铜的资源。
安哥拉人民解放运动作为安哥拉共产党的一个分支是受到苏联支持的。以罗伯托为首的安哥拉民族解放阵线得到罗伯托的岳父扎伊尔总统蒙博托的支持。

显示原版>>

Previous:西德《世界报》文章：《莫斯科在尼罗河畔小心翼翼》

Next:以色列外长阿隆到美国访问


以色列外长阿隆到美国访问

出版日期:1975.01.13
         期次:5860
         版次:3
         栏目:\[第三版]
副题:美报专稿《以色列人要求基辛格探明萨达特的意思》
文章正文:
【美联社纽约一月十日电】以色列外交部长阿隆九日到达美国作为时一周的访问，他到美国来访问既要筹款又要进行一些外交活动。阿隆在下午抵纽约之后，马上动身到西海岸去，以便向洛杉矶和西雅图的犹太人联合呼吁会发表讲话。
他将于一月十四日抵华盛顿，以便第二天同基辛格、福特总统、国防部长施莱辛格和国会领袖们就中东和平谈判的状况进行会谈。
【合众国际社特拉维夫一月九日电】外长阿隆在动身前往美国进行一次筹集资金的访问之前对记者说，“除了我在十二月份时带到华盛顿去的东西之外，我这次没带任何新建议去华盛顿。上次在华盛顿时，我使我的东道主清楚地知道，在我带到华盛顿的建议中不包括在西奈的“米特拉（和吉迪）山口，自那时以来，没有向华盛顿提出过进一步的建议，不管是口头的还是书面的”。
阿隆说，此次的美国之行所选定的时间很吉利。他说，“在某种程度上来说，在苏联领导人勃列日涅夫推迟对中东的访问之后出现了一种新形势，并且埃及领导人表示，他们准备在原则上讨论同以色列的一项临时协议。”
【本刊讯】美《纽约时报》一月十日刊登伯纳德·格韦茨曼在华盛顿为该报写的一篇专稿，题为《以色列人要求基辛格探明萨达特的意思》，摘要如下：
据外交官员和美国官员说，以色列要求基辛格不要再谋求以色列作进一步的领土让步，而是到中东去探明埃及的萨达特总统愿意以什么换取在西奈的新撤退。基辛格的高级助手今天说，到中东去的可能性始终存在，但是目前，基辛格认为，以色列和埃及之间的外交差距必须先缩小，他才能再去中东。
勃列日涅夫访问中东之行无限期推迟了，因此美国官员认为，埃及和以色列达成新的协议的可能性增加了。以色列的外交官本周说，他们也有这种看法。
但是以色列人和美国人对于如何达成协议看来意见是不一致的。
基辛格的助手说，在某辛格认为有理由相信他能够使达成协议的工作取得很大的进展时，将会作出去中东的决定。他们说，他不愿意只是为了试探而去。
基辛格和他的高级助手认为，签订一项新的西奈协议对于使中东有关各方保持通过谈判而不是军事手段取得解决办法的兴趣是极为重要的。此外，苏联同埃及的关系显然是紧张的，基辛格希望利用这个时期增加美国在那个地区的力量。

显示原版>>

Previous:戈麦斯主持同安哥拉三组织进行独立谈判的开幕会议

Next:西德基督教社会联盟领导人施特劳斯谈访问中国


西德基督教社会联盟领导人施特劳斯谈访问中国

出版日期:1975.01.13
         期次:5860
         版次:4
         栏目:\[第四版]
副题:他说“德国的东方政策不能也不应以莫斯科河为界”
文章正文:
【德新社波恩一月十日电】西德反对党基督教社会联盟领导人施特劳斯今天在这里说，安全问题和经济合作将在他下周在北京要同中国领导人进行讨论的问题中占突出地位。
施特劳斯在接见德意志电波电台记者时说，另一个重要议题是欧洲共同体同中国之间的合作问题。
施特劳斯强调，他没有受权在访问期间进行任何谈判。他说，他相信，“不论社会制度和意识形态方面的考虑如何”，政治合作是应当促进的，如果它对和平和安全的事业有利的话。
他又说，经济合作也应当支持。
一个时期以来，他一直希望“通过亲身感受和亲自进行会谈来了解世界的这个部分”。
施特劳斯欢迎这一事实：德国总理施密特也将在今年访问北京。他说，要是勃兰特在领导西德政府期间也访问过中国，那就更好了。
他说：“德国的东方政策不能、也不应当以莫斯科河为界。”
【德新社波恩一月十日电】北京外交部德国问题和欧洲问题专家们感兴趣地等待基督教社会联盟主席施特劳斯下周开始的对中国为期十天的访问。
中国方面可能用下面的说法来解释一位著名的波恩反对党政治家和德国联邦总理（三月底访华）在相当短的时间里相继访问的原因，即：人们想尽可能多地听听和讨论关于现实和长期问题的看法和意见。
估计这位基督教社会联盟政治家的主要会谈伙伴是副总理邓小平和外长乔冠华。大家都知道这两位高级干部对西欧的局势具有特别丰富的具体知识。一方面施特劳斯能在北京找到注意的倾听者，另一方面人们也会向他阐述中国对国际问题的观点。
北京的政治观察家用下列几点概述了对施特劳斯来说有重要意义的中国对外政策的基本观点：
１、中国认为在政治和经济上强大的西欧是欧洲今后安全的最重要前提。
２、中国人认为，克里姆林宫的主要进攻目标今天不再是中国，而是西欧。苏联的武库中有从公开侵略直到秘密破坏的武器。
３、据中国所知，目前苏联四分之三的地面武装部队在苏联的西部，而只有四分之一在沿中国边界地区。针对欧洲的重型武器的数目还要多，核武器的比例甚至是五比一。
４、北京比一些西方国家更主张有一个必须也有美国共同担负责任的强大的大西洋防御联盟，因为在欧洲，从而象征性地也在西柏林就开始了美洲大陆的防御。
５、中国不反对世界政治的缓和，但认为它必须是对等的交易。在北京人们认为，自波恩总理更迭以来，德国的政策是从更为冷静的思考方式出发的。
６、中国对德国的分裂表示遗憾，认为这是不正常的。中国人认为只有一个德意志民族。他们认为，德国的分裂也同样有碍于持久的缓和。

显示原版>>

Previous:以色列外长阿隆到美国访问

Next:曼斯菲尔德向福特报告访华之行


曼斯菲尔德向福特报告访华之行

出版日期:1975.01.13
         期次:5860
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿一月八日电】刚从中国访问归来的参院民主党领袖曼斯菲尔德今天亲自向福特总统作了访华报告，他在事后说，华盛顿—北京关系的前景“是很令人鼓舞的”。
曼斯菲尔德还对记者们说，他认为，自从前总统尼克松于一九七二年在中美互相敌对了二十五年之后重新建立美中关系以来，这个关系“并未冷却”。他认为，中国人对福特将于今年某个时候对中国进行的访问“寄予极大的期望”。
曼斯菲尔德在椭圆形办公室里花了一小时半的时间同福特、国务卿基辛格、总统顾问约翰·马什和福特的主要行政助手拉姆斯菲尔德会谈。
他说，他进行了一次“很有意思的值得进行”的旅行，他希望他带回的情况将对福特政府“有一定的价值。”
曼斯菲尔德说，中国人对总统在约两年前在担任众议院共和党领袖时进行的访问“有着非常良好的印象”。
有人问及他是否认为自从尼克松访问以来美中关系已经恶化，曼斯菲尔德说：“没有，美中关系并没有冷却……尽管在许多方面这种关系是有来无往的，因为美中贸易的比例为八比一，我们出超。”曼斯菲尔德接着说：“感觉是很好的。将来的前景是令人鼓舞的。”
【路透社华盛顿一月九日电】曼斯菲尔德说，他打算重新提出对北京政府降低关税——所谓的最惠国待遇——的建议。

显示原版>>

Previous:西德基督教社会联盟领导人施特劳斯谈访问中国

Next:苏《消息报》反华文章：《北京邀请施特劳斯》


苏《消息报》反华文章：《北京邀请施特劳斯》

出版日期:1975.01.13
         期次:5860
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科一月十日电】题：《消息报》文章：北京邀请施特劳斯
《消息报》写道，“西德的极端主义者同北京领导人勾结在一起，联合起来争取一个共同的目标
——他们企图遏制和倒转国际气候健康化的进程。”
该报驻波恩记者谢尔盖·托苏尼扬撰文谈及巴伐利亚基督教社会联盟领导人施特劳斯即将进行的北京之行。他指出，“德意志联邦共和国中的和缓与合作的敌人寻找自己的同盟者，这些同盟者一方面存在于国内的复仇主义联盟成员和军界—工业界集团之中，另一方面存在于国外的国际反动派集团之中。北京领导人受到他们特别喜爱。”

显示原版>>

Previous:曼斯菲尔德向福特报告访华之行

Next:马来西亚首任驻华大使启程来京


马来西亚首任驻华大使启程来京

出版日期:1975.01.13
         期次:5860
         版次:4
         栏目:\[第四版]
文章正文:
【法新社吉隆坡一月十一日电】马来西亚首任驻中华人民共和国大使哈希姆·苏丹今天启程去北京就职。
【美联社吉隆坡一月十一日电】马来西亚首任驻中华人民共和国大使哈希姆·苏丹今天保证要设法增进两国间现有的贸易和文化方面的「良好」关系。
哈希姆说，他还将探索一切可能的办法以促使马来西亚和中华人民共和国两国人民之间的关系更加亲密。

显示原版>>

Previous:苏《消息报》反华文章：《北京邀请施特劳斯》

Next:泰国副外长差提猜返抵曼谷


泰国副外长差提猜返抵曼谷

出版日期:1975.01.13
         期次:5860
         版次:4
         栏目:\[第四版]
文章正文:
【法新社曼谷一月十日电】泰国副外长差提猜已经做成了一笔从中华人民共和国进口七万五千吨轻柴油的交易。
副外长是在到大陆访问六天后回国时透露这件事的。在访问期间，他会见了中国总理周恩来。
差提猜副外长和周总理在四十五分钟的讨论中谈到了下列问题：印度洋、中东、老挝、高棉共和国和美国逐步从泰国撤军问题。
差提猜少将说，周总理同意泰国的这个看法：高棉问题应该由柬埔寨人在没有外来干涉的情况下去解决。
差提猜少将说，中国总理的健康状况「看来有好转」。
差提猜少将说，预料，七万五千吨轻柴油最迟在二月份运到曼谷。
差提猜还说，中国国际贸易促进委员会主任王耀庭和外交部副部长韩念龙预定「不久」将率领一个贸易代表团到这里来访问。
差提猜不愿透露商定的石油价格，只说价格是「优惠的」。

显示原版>>

Previous:马来西亚首任驻华大使启程来京

Next:美《科学新闻》文章：《新的绿色革命》（待续）


美《科学新闻》文章：《新的绿色革命》（待续）

出版日期:1975.01.13
         期次:5860
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《科学新闻》一九七四年十月五日一期刊登一篇题为《新的绿色革命》的文章，摘要如下：
“绿色革命”一般说来是四十年代中期开始的，那时，诺曼·博劳格和其他一些人开始了寻求产量增高、抗病虫害能力增强以及在某些情况下营养含量增多的小麦、玉米和稻子的这项沉闷乏味的选育工作。不到几年，粮食产量的增长超过了人口增长的速度。在最适宜的条件下，每英亩小麦的产量十倍于以前的产量。
但是，新作物也有它们的问题。有些特别容易得病，需要的化肥较多，机械化程度的需求也较高。在四分之一世纪里，美国的玉米产量增长了百分之二百四十，生产这些玉米所需的能源则增长了百分之三百一十。现在，由于能源供应的费用提高，有些发展中国家几乎无法获得化肥，就出现了这样的舆论，说“绿色革命”只不过是哄骗人的，是输出美国技术而不考虑可能的后果的借口。还有一些批评者则问，究竟得到了什么？人口增长很快，现在有数以千万计的人要依靠新作物。如果干旱再加上能源不足造成一场饥荒的话，他们就会饿死。
博劳格回答说，第一次“绿色革命”仅仅是“争取到时间”，在这个时间里，解决经济不平衡和日益增长的人口问题。他得出结论认为，那段时间大部分被浪费了。他对《科学新闻》的记者说，只有工业化国家之间全面的合作才能防止世界粮食供应的混乱。
那项努力的一部分是扩大农业研究以克服原来的“绿色革命”植物品种的某些弱点，以及应用新发现的技术培育甚至适应性更强产量更高的作物种类。一些基金会主办的国际性研究中心已经在把抗旱和抗病能力加入新高产品种的小麦和稻子中，一些国家的实验所正在使这些作物适应当地的条件，正在通过广泛的杂交把各种各样植物的最好特性结合起来。在菲律宾的国际稻米研究所培育出一种叫“ＩＲ—２６”的稻米品种。这个品种能抵抗五种重要的虫、病和土壤条件问题，还能一般地抵抗其它八种，是迄今为止培育出来的任何品种的最好纪录。这个新品种似乎还比任何一个品种更能抗旱，这对高地种稻农民是一个特别重要的能力。为了帮助经常为洪水所苦恼的低洼地区农民，该研究所正在试验一种“漂浮水稻”，它可以长到十五英尺高，头部将保持在水面以上。
由于世界上有三分之一的人吃进去的全部食物中有一半以上是大米，因此对未来的一大挑战是这种粮食的蛋白含量。（大米特别缺乏氨基酸、赖氨酸和色氨酸）。在国际稻米研究所，已培育出一些蛋白含量比其它品种高百分之四十的品种。但植物培育者仍然面临难办的情况。对任何既定的品种来说，为了提高蛋白含量改变环境条件，超过既定的程度，就同时使颗粒产量减少。
在有些情况下，新作物的主要问题是它不易接受特殊的栽培。小麦和稻子的改变对其颗粒的味道和外貌的影响不大，但是培育玉米使其增加蛋白含量，它的粒就变成白色不透明，而不是黄色半透明的。这个新品种叫做“不透明—２号”，其赖氨酸含量一倍半于正常玉米，由于身体利用其它氨基酸的程度取决于赖氨酸的存在，对采用这种谷物作为主食的农民说来，有效的蛋白含量就多了一倍。
但是他们不喜欢这种玉米。这种玉米的粒的质地是软的，碾磨之后出来的粉很细，不能做成传统的玉米面包。另外，这种玉米的粒长得不密，使收获量减少达百分之十。大多数人不愿改变他们的吃饭习惯，他们拒绝这个新的杂交品种，这个品种目前只在三个有限地区种植，主要是作猪食。墨西哥的国际小麦玉米中心目前承担了进一步改良“不透明—２号”的任务，以便使它保持良好的氨基酸含量，但更适于人食用。（待续）

显示原版>>

Previous:泰国副外长差提猜返抵曼谷


苏《消息报》文章：《“企业号”驶往何处？》

出版日期:1975.01.13
         期次:5860
         版次:1
         栏目:\[头版]
副题:说美国此举是显示第军实力搞“炮舰外交”
文章正文:
【本刊讯】苏《消息报》一月十日刊登一篇题为《“企业号”驶往何处？》的文章，全文如下：
美国第七舰队的一支大型舰队紧急驶离了它在远东的基地，开始了远洋航行。正如《华盛顿邮报》所指出的那样，这支由以“企业号”核动力航空母舰为首的六艘军舰组成的舰队应很快进入印度洋。
虽然五角大楼对该舰队调动的性质保密，但报上透露消息说，这些军舰正驶往波斯湾地区，为的是向阿拉伯国家显示海军实力。比如，伦敦《每日电讯报》指出，第七舰队正在完成一项与供应石油有关的使命……。这家报纸接着说，此举定将引起“阿拉伯世界”的愤慨，而“阿拉伯世界已经对基辛格的下述警告感到不安，即他并不排除在新的石油危机过程中进行军事干涉的可能”。与此同时，外国评论员还援引了美国常驻北大西洋公约组织军事委员会代表韦内尔海军上将的话：西方会把军事力量作为防止禁运近东石油的“保证”。
还不应该忘记，过去美国曾不止一次地利用其留驻在印度洋的军舰来对南亚的一些独立国家施加压力。十分自然的是，这些国家把第七舰队的新花招看作是“炮舰外交”的再现。

显示原版>>

Previous:法外长瓦尼亚格说：法反对美对中东进行任何军事干涉

Next:美《巴尔的摩太阳报》文章：《超级大国小心翼翼注视着巴尔干这个火药库》


美《巴尔的摩太阳报》文章：《超级大国小心翼翼注视着巴尔干这个火药库》

出版日期:1975.01.13
         期次:5860
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《巴尔的摩太阳报》一九七四年十二月二十七日刊登该报记者关于今日巴尔干的一系列文章的最后一篇，题为《缓和的试验场超级大国小心翼翼注视着巴尔干这个火药库》，摘要如下：
无论是在东方或者西方的一些国家的首都里，职业和非职业战略家，对于巴尔干的许多事情的看法是一致的，可惜，他们对今天关系最重大的一些事情的看法却不一致。
比方说，他们一致认为，大的变化即将到来。但他们对变化将采取什么形式却有不同的看法。
美国和苏联之间直接对峙的可能性是很小的。但人们对现状是否继续维持下去抱有极大的怀疑。在这两个极端之间的某种情况很容易使各方产生错误的估计。
未来的挑战自然是来自第二次世界大战以后在该地区形成的均势。南斯拉夫、罗马尼亚、保加利亚和阿尔巴尼亚强行成立了共产党政府。在南方，希腊成了西方遏制共产主义的第一个试验场，希腊和土耳其都投入了北大西洋联盟的怀抱。
谈到势力范围，美国现在在重复着苏联在处理它同希腊和土耳其的麻烦时所取得的经验。莫斯科从它们的纷争中捞到了好处，亦如美国通过南斯拉夫和罗马尼亚使巴尔干北部感觉到美国在那里的存在一样。
铁托元帅必然去世。现在看来，他死后，巴尔干的历史性的冲突力量可能开始进行活动。
急于想恢复已失去的影响的苏联将如何对待巴尔干的这些力量可能是甚为关键的。罗马尼亚一位高级外交官说：“现在的问题在于，用美国的话来说，就是苏联人是否能够保证他妈的不乱插手。我们担心，如果在巴尔干这些国家里任何一个国家——南斯拉夫尤其令人担心——发生了什么事情，那么莫斯科将很难控制得住它想公开地或秘密地进行干涉的企图。”
实际上，美国一些分析家已相信，莫斯科在（巴尔干）长期的动乱中插了手已经是清清楚楚的事情。一位密切观察该地区局势的官员说，毫无疑问，最近在南斯拉夫发现的持不同政见的亲苏组织是莫斯科鼓动的
象多数巴尔干问题分析家那样，华盛顿的分析家的一致看法似乎是，有两件事会使苏联军队对巴尔干地区发动有计划的入侵：罗马尼亚或者南斯拉夫扬言要抛弃共产主义，或者是罗马尼亚想完全退出华沙条约。
这两个国家的现任领导人目前并不打算做这两件事情。但铁托死后南斯拉夫的分裂将会导致走向那个方向。对南斯拉夫的入侵几乎必不可免地会在罗马尼亚席卷而过。
在这种情况下，美国将怎么办呢？华盛顿的一位官员说：“除了在初期阶段提供某些政治和物质援助外，在军事上是不会有什么行动的。
“当然，这将意味着缓和的结束。俄国人也将知道这一点。由于这种原因，这对他们来说将是一项困难的决定。”
撇开道义不讲，单从纯粹的力量来估计，苏联在这方面占有优势。没有理由怀疑，苏联领导将公开使用武力来防止任何一个东欧共产党国家叛变。而美国却几乎不能够这样来维护它自己的联盟和它的影响。
更大的可能性——由于目前的趋势，肯定是最合乎情理的可能性——将是莫斯科将施行适当的政治压力。华盛顿另一位官员说：“除非南斯拉夫自我爆炸，否则俄国人很可能采取的最好做法是慢慢地行动。他们并不需要在明天就把罗马尼亚拉回到自己一边来。”
根据这种估计，如果莫斯科把东欧的迷途之羊找了回来，不管它采取什么办法把羊群找回来，那么美国鼓励搞独立的共产主义这种做法就徒劳无益了。一位官员说，由于共产主义通过坚持不懈的努力已在西欧取得了进展，目前的情况使美国处于一种不能战胜的地位。
无论如何，巴尔干发生变化可能造成的后果既会是和平的也会是暴力的。根据大多数现有人士的估计，从长期说，这两者都不会使西方感到高兴。
华盛顿的一位巴尔干问题专家说，“实际上，我们和俄国人之间具有重大的战略利害冲突。我担心，俄国人实际上是处于更好的地位来追求他们自己的利益。我不想言过其实，但是对我们来说，最终的结果可能是十分不愉快的。”

显示原版>>

Previous:苏《消息报》文章：《“企业号”驶往何处？》

Next:美一支特混舰队驶过新加坡往印度洋


美一支特混舰队驶过新加坡往印度洋

出版日期:1975.01.13
         期次:5860
         版次:1
         栏目:\[头版]
副题:驻菲美海军发言人说第七舰队一些两栖型舰只驶抵苏比克湾
文章正文:
【合众国际社新加坡一月十一日电】由核动力的“企业号”航空母舰率领的一支强大的美国海军特混舰队今天上午驶过新加坡往印度洋开去。
飞越马六甲海峡的私人飞机驾驶员对本社记者说，在今天上午十点（格林威治时间两点三十分）左右，“企业号”航空母舰、核动力的“长滩号”导弹巡洋舰、两艘驱逐舰和两艘供应船舰的方位是在新加坡的裕廊镇的西面。
这支舰队那时刚进入狭窄的马六甲海峡以开进印度洋，这段航程大约需要三十小时。
此间人士说，“企业号”将穿过印度洋进入大西洋，而不象这类舰队经常所做的那样，通过马六甲海峡回到太平洋。
【法新社马尼拉一月十一日电】一位海军发言人今天说，载着海军陆战队人员和装备的第七舰队的一些两栖型的舰只，已驶抵美国在菲律宾的苏比克湾海军基地，但是它们进入苏比克湾“并不是不寻常的”。
这位发言人是在一家马尼拉报纸报道了下述消息后说这番话的。这则消息说，美国海军陆战队的一支营登陆部队和坦克开到了这个基地，这家报纸猜测说，他们“可能要被飞机载送到”越南作战前线去。
这位发言人称这里的《时代日报》刊登的这则消息是不确实的。
这位发言人证实：一支由载着海军陆战队人员和装备的两栖型舰只组成的第七舰队“两栖待机部队”，目前在苏比克湾，但是他强调说，“去年十二月底以来”，这支部队一直在这个基地上。

显示原版>>

Previous:美《巴尔的摩太阳报》文章：《超级大国小心翼翼注视着巴尔干这个火药库》

Next:美报文章：《军事人员对在中东使用武力表示异议》


美报文章：《军事人员对在中东使用武力表示异议》

出版日期:1975.01.13
         期次:5860
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》一月十日刊登米德尔顿写的一篇文章，题为《军事人员对于在中东使用“武力”的战略表示异议》，摘要如下：
美国和西欧的高级军官认为，有选择地夺占中东油田在军事上是可行的，但是在政治上是会带来灾难的。
过去四周在我国和欧洲被征求过意见的陆海军将领们强调说，他们不知道美国或任何西欧政府，曾经计划采取或者曾经要计划采取这样的军事行动，虽然大多数人承认任何大国政府的作战计划都会包括这个和许多其他可能的情况。
然而国务卿基辛格在上周接见《商业周刊》记者的谈话中所讲的话和约翰·霍普金斯大学的塔克教授在一月份的《评论》刊物上发表的一篇谈到军事抉择的文章引起了军方的讨论。
塔克教授在由《评论》月刊上发表的探索军事抉择的文章中提出了下述的问题：“军事干涉从技术上来说是可行的吗？”
被征求过意见的军官们的一致意见是，对某些油田采取一次军事行动将是可行的，虽然他们强调说，文职人员的讨论常常无视在这样的军事行动的第二阶段将会出现的困难。许多人不相信塔克教授所选择的地区能为第一和第二阶段提供最好的条件。
这位教授选择了从科威特沿阿拉伯湾（即波斯湾）向南直到卡塔尔的“不到四百英里长的大部分是浅海的沿海地带”。军方人士指出，这个地区包含一些他们认为比塔克教授的论点更为重要的军事上的不利条件。在波斯湾进行突袭将是很难实现的。
军方人士的总的设想是，对波斯湾油田的任何初期袭击都将由空降部队来进行。士兵要末必须从地中海的基地空运前去，要末必须从越过印度洋驶近波斯湾的一支海军特混舰队空运前去。这样阿拉伯人将有足够的时间在干涉部队到达之前先毁掉油田设施。
这些人士说，如果目标靠近地中海的话，就比较容易进行突然袭击；对利比亚进行海空军联合袭击比深入波斯湾地区进行袭击较有希望收到突然袭击的效果。
被征求过意见的军官几乎一致强调干涉一经开始如何维持下去的问题。在沙漠环境中作战的部队需要的补给品将必须从美国运去。
他们指出，由于阿拉伯部队的骚扰，可能还有苏联“志愿军”的骚扰，维持海空军补给品运输问题将进一步复杂化。游击队也很可能展开活动，来袭击进行干涉的部队以及修复油井、炼油厂、油管和码头的工程兵部队。
被征求过意见的大多数军人除了提出专业方面的意见以外，对于使用“武力”的想法也有顾虑，因为这会造成政治影响。
一位高级军官说：“这可能引起多年来最严重的争吵。谁会遭到指责呢？是我们，不是政府。”另一位将军说：“我们可以干得很好。但是国家会支持吗？我怀疑。‘不让越南战争重演’的心理是很强烈的，也是很危险的。”
盟国军官们担心美国单方面的行动会使北约组织受到影响。曾任北约组织军事委员会主席的施泰因霍夫说，联盟对基辛格的言论的反应是愤怒地呼天。

显示原版>>

Previous:美一支特混舰队驶过新加坡往印度洋

Next:美《华盛顿邮报》报道《美苏潜艇相撞》


美《华盛顿邮报》报道《美苏潜艇相撞》

出版日期:1975.01.13
         期次:5860
         版次:2
         栏目:\[第二版]
副题:塔斯社报道：《北大西洋公约组织的危险阴谋》
文章正文:
【本刊讯】美《华盛顿邮报》一月一日刊登杰克·安德森写的一篇报道，题为《美、苏潜艇相撞》，摘要如下：
两艘在海中潜行的核潜艇——一艘是美国的，另一艘是苏联的
——一九七四年十二月三日在北海水下相擦而过。
虽然这次奇怪的水下相撞事件（在这次事件中，两艘潜艇几乎撞沉）从未透露过，但是我们已从在场的人士那里获悉了详细的情况。
美国“麦迪逊”号是一艘装载着核导弹武器的北极星潜艇，它正在北海水下巡逻的时候，这两艘潜艇擦身而过，使船员大为震惊。
两艘潜艇浮到海面上来，它们在短距离内相互警惕地监视着。这本来会成为一起险恶的事件，也许是公海上的一次对峙。但是两艘潜艇上的舰长都保持冷静，朝着相反的方向开去，没有进行任何交涉。
随后不久，“麦迪逊”号开进了在苏格兰霍利湾的美国基地，船身有九英尺受损。相撞的力量只要再稍微大一点，两艘潜艇的船身就要裂开了。
至于这起事件应由谁负责，还搞不清楚。每艘潜艇上都应装有能发现对方驶近的导航装置。海军方面拒绝对此事件进行评论。
【塔斯社莫斯科一月十日电】题：北大西洋公约组织的危险阴谋
塔斯社评论员弗·冈恰罗夫写道：
不久前以来，北海地区就引起了北大西洋公约组织领导人更多的注意。众所周知，最近十年来，这里一直在进行勘查和开采石油。这个地区发现了数十个油田，其中某些油田已有钻井设备在运转。例如，在距挪威斯塔万格市三百公里的公海架设的平台上，已经出现约有二百五十人的整个住宅区。于是，想要恢复北大西洋公约组织确立控制北海的老一套计划的大西洋战略家们，就企图利用这些钻台达到自己的目的。
据西方报刊报道，一九七四年十二月举行的北约欧洲集团会议曾讨论了这些计划，今年，北约将军们也在继续研究这些计划。这些计划的细节还在保密。
然而，根据北大西洋集团成员国报刊透露的消息判断，这里指的是在钻台上部署各种武器和北约军事人员的问题。同时还打算宣布油田周围的北海广大海域停止航行。
十分明显，如果实施这种计划，将会极其粗暴地践踏公认的有关公海通航自由的准则，就会损害那些有舰艇在北海水域航行的各国的利益。而且十分明显的是，北约要确定对北海的控制的作法会加剧该地区的紧张局势。
无论北约战略家如何进行伪装，但是他们有关对北海的新计划却再次证明了北大西洋集团的侵略性质。显然，这种计划与欧洲安全合作会议的宗旨是格格不入的，是违背欧洲各国人民要求缓和紧张局势、发展各欧洲国家间和平合作的愿望的。

显示原版>>

Previous:美报文章：《军事人员对在中东使用武力表示异议》

Next:华约国防部长委员会在苏举行会议


华约国防部长委员会在苏举行会议

出版日期:1975.01.13
         期次:5860
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科一月八日电】题：国防部长委员会会议
一月七日和八日在这里举行了华沙条约缔约国国防部长委员会例行会议。
讨论了联合武装部队领导机关当前活动的问题。
会议是在友好气氛中，本着所有与会者相互谅解的精神进行的。这次会议是由苏联国防部长安德烈·格列奇科元帅主持的。
【塔斯社莫斯科一月八日电】苏共中央政治局委员、苏联最高苏维埃主席团主席波德戈尔内今天在克里姆林宫接见了出席国防部长委员会会议的华沙条约缔约国国防部长。

显示原版>>

Previous:美《华盛顿邮报》报道《美苏潜艇相撞》

Next:美《纽约时报》刊登格韦茨曼的专稿：《基辛格要求国会不要限制他的灵活性》


美《纽约时报》刊登格韦茨曼的专稿：《基辛格要求国会不要限制他的灵活性》

出版日期:1975.01.13
         期次:5860
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》一月八日登载格韦茨曼写的一篇专稿，题目是《基辛格要求国会不要限制他的灵活性》，摘要如下：
国务卿基辛格告诉他的最亲密的助手说，他想尽“极大的努力”去说服国会给予他更多的灵活性并停止他认为是对福特政府执行外交政策的日常工作进行的无理干涉。
虽然官员们认为基辛格夸大了问题，他还是指示他的助手们安排在下周同第九十四届国会的领导人和新议员们举行一些会议，并开始就他要发表的一次重要讲话进行初步的工作，在这次讲话中他将呼吁国会避免以立法形式规定具体的政策限制。
基辛格在一些私下谈话中抱怨说，上届国会严重地限制了政府在一些关键性地区采取行动的能力，其中包括苏联、印度支那、拉丁美洲和东地中海。
一位长期负责与国会的关系的助手说，批评家们一致认为，国会“不应参与日常的外交政策工作”。他还说，实际上很多议员不大愿意给予基辛格所谋求的那种自由活动的余地。
他还说：“我不认为这会马上改变。”但是他指出，国会有兴趣听一听基辛格关于加强两党一致的外交政策的新意见。
除了一些具体问题之外，一些国会议员在最近几个月里也开始批评基辛格本人了，这标志着被认为是同国会山的蜜月的结束。
国会预定下周开会，两院中民主党多数比以前更大了，因此基辛格认为他的工作将更加棘手。作为他的问题的一个例子，他说，一份关于被第九十三届国会写进法律的外交政策限制的研究报告就用了十一页打字纸。
国务卿承认，国会插手对外事务一直是个长期存在的宪法问题，但是他对他的助手们说，担任他的职务的人没有一个受到过象他受到的那样的具体限制。基辛格说，艾森豪威尔总统时期的国务卿杜勒斯曾碰到过由民主党人领导的持有不同意见的国会，但是，那个国会制定的法律并没有那么大的限制性。
据基辛格说，他必须处理的重要问题之一是贸易优惠问题。国会不顾政府的反对，把实际上不让石油输出国组织的任何成员国获得对新工业的优惠关税待遇写入贸易改革法中。
国会这样做是为了要表示美国对提高石油价格的愤怒。这样做的结果，损害了厄瓜多尔和委内瑞拉的利益。这两个国家在去年石油禁运期间继续向美国运送石油。为了要防止拉丁美洲采取反美行动，国务院说，它将谋求国会允许政府平等地提供这样的关税优惠。
国会限制俄国人在四年中最多只能从进出口银行获得新信贷三亿美元。只有通过总统或国会采取的行动才能取消这个最高限额。基辛格在对记者谈话时认为这个限额太低了，“使美国失去了一种重要的、可能是基本的施加影响的手段。”他说，一个总统在一次危机中不能在经济方面施加影响，只能越来越依靠施加外交和军事压力的手段，因为“他手中已经没有别的牌了”。
国会由于对智利和南朝鲜的所谓侵犯人权的情况感到气愤，禁止向智利提供军事援助，并削减了政府为南朝鲜提出的要求。基辛格先生认为这是目光短浅的。
另一个问题是塞浦路斯问题。在强烈的亲希腊情绪指导下，国会否决了政府要继续无限制地向土耳其提供军事援助的努力，并规定了一系列的限期，最晚的一个限期是二月五日，在此之前土耳其必须采取重大的步骤来解决这场危机。
基辛格争论说，国会的压力已使土耳其人无法采取和解立场（虽然他们不久可能这样做），并且有可能招惹土耳其人同美国决裂，从而危及美国在东地中海的地位。
国会的立场是，在援助问题上施加压力是逼迫土耳其人采取和解态度的唯一办法。
由于国会希望结束美国卷入印度支那的局面，已大大减少了对南越和柬埔寨的经济和军事援助，并且为粮食援助规定了限制。基辛格认为这种限制会鼓励共产党发动进攻和减少谈判的可能性。

显示原版>>

Previous:华约国防部长委员会在苏举行会议

Next:共同社报道：《冲绳美军处于紧张状态，接连调运兵员与物资》


共同社报道：《冲绳美军处于紧张状态，接连调运兵员与物资》

出版日期:1975.01.13
         期次:5860
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京一月十一日电】题：驻冲绳美军处于紧张状态，接连调运兵员与物资
那霸消息：驻冲绳美军，随着印度支那与中东局势的紧迫，突然出现了匆忙的活动。据接近美军的权威人士说，空军与海军陆战队的战斗部队自六日上午零时起已处于四小时之内能立即出动的戒备体制，到十一日为止，这个命令仍未解除。
对此，海军陆战队当局发出了正式声明说：“只限于戒备体制，通常的体制没有改变。”嘉手纳基地空军司令部则说：“由于是军事作战方面的问题，一切均无可奉告。”
但是，据美军有关人士等说，有如下使人感到是戒备体制的动向：
一、第三海军陆战队师的水陆两栖部队七日在汉森营地附近的兰滩进行了一五五毫米原子榴弹炮的登陆作战训练。这在越南停战后还是第一次。
二、这个师最近还在汉森营地和兰滩北部打靶场连日进行反坦克训练和反游击战夜袭训练。
三、嘉手纳基地的十三架大型运输机Ｃ—１３０式全部开动，每晚往来于该基地到迪戈加西亚岛（印度洋）之间。夜十一时许自嘉手纳起飞，上午五时到六时前后返回。人们认为运送的是知花军火库的弹药。
四、去年十二月二日夜，第三海军陆战队师的第九水陆两栖部队登上第七舰队开往印度支那方面，到十一日为止仍未归还。三个连约六百名兵员和大量吉普、卡车、武器弹药，一夜之间均以直升飞机从名护市斯瓦布营地运往停泊大浦湾海面的两艘舰船上，并立即向南开去。
五、十二月十四日自具志川市天愿港载运知花军火库的四千八百吨弹药的军火专用船“绿波号”出港，开往南越的岘港。
六、十二月中旬，由那霸军港运大量吉普、卡车等车辆去迪戈加西亚岛。
【共同社东京一月十一日电】题：岩国的垂直起降飞机部队不见踪影，可能和越南局势紧张有关。
广岛消息：越南局势再次紧张起来，驻日美军的行动引起了人们的注意。正在这个时候，十一日发现美国海军陆战队岩国基地司令墨菲去年夏季部署的垂直起降飞机“猎兔狗式”战斗攻击机十六架所编成的第五一三攻击中队的全部飞机都从基地飞走了。很多人认为是去菲律宾进行攻击训练的。
岩国基地的实战飞行中队的五个中队每两三个月轮班在冲绳或菲律宾进行攻击训练一次。这次在四日前后，“鬼怪式”和“天鹰式”飞机部队等回到基地来，因此认为是因训练而调动。
然而由于（１）同往年不一样，从一月二日以来在基地附近反复进行在军舰上降落的训练；（２）过去“猎兔狗式”飞机部队没有实战经验，所以当地革新团体都提高警惕说：“并非和越南局势紧张没有关系。”
就这件事，该基地的新闻报道部长特纳说：“不能谈美军开始调动的消息。但是，现在基地没有‘猎兔狗式’飞机。对东南亚的形势是关切的，今后要注意监视。”

显示原版>>

Previous:美《纽约时报》刊登格韦茨曼的专稿：《基辛格要求国会不要限制他的灵活性》

Next:西德《世界报》文章：《莫斯科在尼罗河畔小心翼翼》


美军在地中海进行两栖演习

出版日期:1975.01.13
         期次:5860
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿一月十日电】国防部（西德尔）一月十日的新闻发布会：
两栖演习：报纸上有消息说，法国电视台把美国在地中海进行一次两栖训练演习同入侵中东的产油国的应急计划联系在一起；有记者要求西德尔对这个消息发表意见，西德尔说，这次演习是一次“标准的训练演习”，同这些消息中说的任何种类的计划“无关”。
他说，在地中海地区进行这种演习是正常的，电视台的任何人员通常都是受欢迎的。他说：“这是一次标准的演习，法国人曾问是否可以摄影。”
导弹合同：西德尔说，国防部昨天宣布的发展德国和法国的罗兰德二式导弹的合同是最近的历史上为了购置外国武器而作的第二次最大的努力。他说，最大的合同是在一九七一年签订的关于从英国购置海军陆战队的猎兔狗式飞机的合同。

显示原版>>

Next:法外长瓦尼亚格说：法反对美对中东进行任何军事干涉


美国务院人士说：基辛格计划下月访问南美

出版日期:1975.01.14
         期次:5861
         版次:1
         栏目:\[头版]
副题:基辛格希望此行能缓和南美地区的反美情绪
文章正文:
【美联社华盛顿一月十一日电】国务院人士说，基辛格国务卿初步计划在下月访问南美，他希望这次访问能够缓和那个地区的反美情绪。
这些人士说，虽然计划还没有肯定，但是基辛格期望在二月中旬用七天到十天的时间访问阿根廷、巴西、智利、秘鲁和委内瑞拉。
基辛格从来没有访问过这个大陆。
这次访问是三月份外长会议的前奏，而这个外长会议是基辛格在将近一年前向拉美国家建议的“新对话”磋商的一部分。
美国官员们承认，总的说来，拉美人对基辛格的尊敬态度比一年前差多了。
基辛格受到的批评是：他批准向智利国内反对已故总统阿连德的团体提供经费，不参加十一月份审查对古巴制裁的外长会议，没有能够阻止通过那些拉美国家认为有损于它们的利益的立法。
委内瑞拉和厄瓜多尔对新的贸易法提出抗议，其他拉美国家支持它们。
这个法案似乎取消了这两个国家得到的贸易上的某些好处，因为它们属于石油输出国组织。
此外，秘鲁和墨西哥由于最近发现石油，很快能够同委内瑞拉和厄瓜多尔一起成为石油输出国组织的拉美成员国。

显示原版>>

Previous:英《约克郡邮报》社论：《石油武器》

Next:美报文章：《难驾驭的苏联各民族》


美空军参谋长琼斯抵南越活动

出版日期:1975.01.14
         期次:5861
         版次:3
         栏目:\[第三版]
副题:西贡伪军司令部向美乞讨B52轰炸机
文章正文:
【美联社西贡一月十一日电】美国空军参谋长戴维·琼斯将军今天到达这里对南越进行访问。
琼斯是从曼谷飞抵这里的。在新山一空军基地欢迎他的有南越空军司令陈文明中将和美国大使格雷厄姆·马丁。
琼斯将同阮文绍会晤，并听南越和美国高级官员介绍情况。
一些人士说，几乎可以肯定，琼斯将讨论南越目前的军事形势，其中包括南越空军的需要。南越空军的活动因为美国国会削减了军事援助而减少了。
【路透社西贡一月十二日电】当美国一位高级的空军将领抵达这里同南越领导人进行会谈时，西贡最高司令部的一位发言人提出了想要美制的Ｂ５２轰炸机的要求。
这位将军将会见阮文绍总统和西贡的参谋长陈文明中将。
消息灵通人士说，琼斯将军将同陈文明将军讨论这里已在使用的美制飞机的活动情况。
西贡司令部的一位发言人昨天在宣布政府星期五又空袭了西贡北面和东面的共军阵地之后，表示需要象Ｂ５２那样的重轰炸机。
在这里参加已陷入僵局的军事谈判的越共代表团副团长武东江上校在记者招待会上说，夺取福平有两个目的。
他说，一个目的是“消灭西贡政府的一个”用来对共军占领区进行袭击的“军事阵地”。
他说，但是，还有一个目的“旨在迫使美国结束它在南越的军事活动”。
这位上校警告说，美国和西贡政府如果不按一九七三年一月巴黎协定办事，将有严重后果。
在问到美国是否可能再向西贡提供援助时，武东江上校说他认为如果福特总统采取这类行动，在美国国会通不过。

显示原版>>

Previous:《是共产党方面对西贡的包围作战吗？》

Next:南越解放军切断二十二号公路


南越解放军切断二十二号公路

出版日期:1975.01.14
         期次:5861
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡一月十一日电】军方人士说，共军今天清晨切断了西贡和西宁之间的公路，阻断了从这个省会（西宁）外逃的难民人流。
某些分析家们认为，西宁是共军的下一个大目标。这些人士说，今天傍晚政府的民团仍在努力打通二十二号公路。
这条公路是西宁和西贡之间的唯一的陆上通道。西贡在西宁东南七十五英里的地方。
此外，共军击落了南越军两架Ａ—３７型喷气战斗轰炸机，但是两个飞行员都跳伞降落到了安全的地方。

显示原版>>

Previous:美空军参谋长琼斯抵南越活动

Next:美刊报道：《印度的「绿色革命」前景暗谈》


美刊报道：《印度的「绿色革命」前景暗谈》

出版日期:1975.01.14
         期次:5861
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《美国新闻与世界报道》十一月二十五日一期刊登一则发自印度旁遮普邦卢迪亚纳的消息，题为《印度的“绿色革命”前景暗淡》，全文如下：
在素有“印度的面包篮”之称的旁遮普，由于世界性燃料危机和化肥短缺的压力，“绿色革命”正在萎谢。
小麦产量在到一九七一年为止的十年中增加了三倍之后，现在正大幅度减产。
旁遮普一度曾被称为印度的展示品，是证明这个国家的农业可以现代化的证据。进口了高产种子，打了灌溉井，买了拖拉机，提供了化肥和农药。
到一九七一年时，旁遮普以及毗邻的两个邦的产量对印度的粮食自给据说是起了作用的。
今天，这种惊人的收获不是巩固了，而是丧失了。
造成印度的问题的一个主要原因是进口的石油费用高昂。今年的石油费用大概将为十二亿美元，一九七三年是三亿五千万美元。
这就是说这个国家的用石油的化肥厂不仅产量日渐落后——需求则日益上升——而且可以用来从其它国家进口越来越贵的化肥的钱也少了。
使情况更糟的是，由于电力缺乏，迫使许多农民改用柴油来转动灌溉泵。遇到能源危机时，他们不得不排几天的队以获得两加仑半的配给。一个农民说：“不管你是要柴油还是要化肥，只有出黑市价格才能得到。我们为了搞机械化和现代化而背了债，现在政府让我们下马了。”
还有人激烈抱怨去年把颗粒泥冒充化肥。那些受骗的人什么也没有收回，只是得到政府答应调查的许诺。
农民们说，旁遮普——如果得到良好机会的话——是有能力供应千百万印度人的粮食的。但是，如果没有燃料和化肥，前途是暗淡的。

显示原版>>

Previous:南越解放军切断二十二号公路

Next:美国《纽约时报》报道：《美印粮食援助协定在条件的细节上遇到障碍》


美国《纽约时报》报道：《美印粮食援助协定在条件的细节上遇到障碍》

出版日期:1975.01.14
         期次:5861
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》一月七日刊登伯纳德·温劳布从新德里发给该报的一篇专稿，题为《美印粮食援助协定在条件的细节上遇到了障碍》，摘要如下：
印美官员现在都在谋求解决在美国供应粮食的条件问题上陷入的僵局。
在金融问题和协议的措词问题上出现的障碍具有政治的含义，双方的官员都感到为难。
六十年代，美国提供了六千多万吨粮食，以防止印度发生广泛的饥荒。
美国的各种援助加起来共有一百亿美元，比对任何其他国家提供的援助数额都多。
印度认为这一援助是她遭受屈辱的原因，是美国施加政治压力的原因。
总理英迪拉·甘地保证粮食生产要做到自给自足，并停止按特别价格购买粮食。美国人一致认为，由于印度傲慢和美国的单纯，这一援助是一个痛苦的经验。美国人对他们认为的印度忘恩负义感到愤慨。
去年，严重的缺粮情况迫使印度政府要求华盛顿按照十——四十年内偿付的条件向它提供小麦。
印度要求提供一百万吨，但是美国只同意在今后几个月给它三十万吨。
现在的主要障碍是，美国希望这项协议包括一项不出口的条款，就是说印度不得不保证她将不倒卖这些粮食，也就是说不把粮食给别的国家。
美国官员们说，印度同加拿大和澳大利亚达成了类似的协议。然而，印度在同美国的交易中不愿接受这个条件，因为这意味着美国对甘地夫人政府的决定施加影响。这一情况由于下面的事实而复杂化了，就是印度欠苏联去年给它的二百万吨小麦，这二百万吨小麦要从一九七六年开始偿还。
另一个问题是偿付的形式。印度官员们说，将用美元而不用本地货币偿付，以避免美国账目中卢比存款出现新的增加。华盛顿官员们认为，美国对偿付的形式应有选择权。他们说，总之，这项决定不是一个需要马上作出的决定。

显示原版>>

Previous:美刊报道：《印度的「绿色革命」前景暗谈》

Next:英报社论《印度拒绝粮食援助》


英报社论《印度拒绝粮食援助》

出版日期:1975.01.14
         期次:5861
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《每日电讯报》一月七日发表一篇题为《印度拒绝粮食援助》的社论，摘要如下：
印度突然拒绝接受美国第一批三十万吨的粮食，因为，它说美国的条件是「侮辱性的」。条件之一是印度不能转口输出这批粮食——譬如出口给俄国（俄国去年借了两百万吨粮食给印度，需要用粮食归还）。还有一个条件是这批粮食应分配给社会上最贫穷的阶层。关于第一个条件，美国过去老是向印度提供大量援助而往往得不到什么感谢，而俄国是拿出的钱少到不能再少，索取的政治上的报酬却是多得不能再多。美国想要肯定的是自己不是在帮着还债。
至于分配问题，众所周知的是，在印度，由于工作上的无能和贪污腐败，大量的援助流失了。上述这两种情况由于石油价格上涨给整个经济、社会和政治结构带来压力，而正在变得更为严重。美国驻新德里大使莫伊尼汉在争论中是支持印度的。但是，事实是，美国国会决心不上当受骗，也正象印度看来要保持尊严一样。在去年十一月举行的世界粮食会议上，福特拒绝在不作任何援助保证的情况下因受威胁而再提供一百万吨粮食。

显示原版>>

Previous:美国《纽约时报》报道：《美印粮食援助协定在条件的细节上遇到障碍》

Next:西德《世界报》文章：《施特劳斯不想玩中国这张牌》


西德《世界报》文章：《施特劳斯不想玩中国这张牌》

出版日期:1975.01.14
         期次:5861
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《世界报》一月十一日刊登一篇文章，题为《施特劳斯不想玩中国这张牌》，摘要如下：
基督教社会联盟主席施特劳斯的中国之行可能不仅有助于加深德华关系，而且必须从欧洲和世界政治的联系中来看待这次访华。施特劳斯——他是欧洲统一的重要拥护者——将在他的北京的会谈伙伴那里恰好就在这个问题上获得很多谅解。如果在苏联方面正好在涉及这次访问问题而谈论“波恩—北京轴心”的话，那末就再次表明莫斯科的论战是属于荒谬的范围的。
为什么最重要、最有影响的德国政治家之一不该同象中国这样一个大国的领导人进行会谈？苏联人不能真的认为，联邦共和国严肃的政界领导人先要在莫斯科获准来进行政治访问及和外国的国务活动家进行政治接触。如果中国人和德国人彼此想谈话，那末这是他们自己的事。“有限主权”论
——苏联人显然始终想到它——在华沙条约范围内也许可以用，而联邦共和国和中国不会服从它。
基督教社会联盟主席的访问肯定并不意味着联邦德国的反对党和中国共产党人在意识形态上有任何联系。双方清楚地知道矛盾在那里。
但是这些矛盾并不排除讨论其它领域中一致的东西。作为政治家的施特劳斯是一个懂得从历史范畴去思考的人。
他甚至在发生过革命变革的中国也将——比许多其它“西方人”更好地——认识这个伟大的民族从中吸取营养的历史源泉。毛泽东和其它许多中国领导人也在他们的著作和行动中一再表明：他们能历史地进行思考。这一点，即理解到当前尤其是未来是一种长期发展的产物，也可以把世界观对立的人联系在一起。
还有一个共同点也是值得注意的：在不同时期，不论是中国政治家还是施特劳斯都被人说成是要挑起第三次世界大战，说他们要用武力改变边界或从事类似的阴谋。现在人们不需要费多大力气就可断言，反华宣传遭到了事实的驳斥；不管人们平时对中国领导人可能有什么议论——中国领导人不希望战争，这一点就是直到前不久还相信“黄祸”这一陈旧神话的那些西方人大概也是清楚的。
这位基督教社会联盟主席同其中国会谈伙伴会晤时，他的目的将不会是“玩中国这张牌”或者为了一个什么目的而“利用”中国。对他来说，是为了了解中国这一大国和用苏联的话来说是为了“承认中华人民共和国这一现实”。
施特劳斯前往北京是他第一次到一个共产党国家的旅行。可以肯定，这不会是最后一次。
他还将同其他东方国家领导人对话，前提是他们方面有这种愿望。在这方面这位基督教社会联盟首脑也清楚，必须注意到中国的某些根本利益。北京说的话也不必全同意。但是，如果要中国人感觉到，正如有时有人可惜说过的那样，对德国的政策来说苏联具有“优先地位”，那是轻率的。
人们倒应该从这一点出发，即不能把共产党大国分为“一流的”和“二流的”伙伴。至于中国，施特劳斯早已肯定，柏林墙不是中国长城，进驻布拉格的不是中国坦克，德国人民的分裂并不是由于中国意愿所造成的。因为这样，恰好是德国人没有任何理由对中国人抱有任何仇恨。因此，联邦共和国同中国的谅解比同其他共产党国家更容易些。
对中国人来说，施特劳斯显然是他们估计在德国政治中有希望的人物。继施罗德和科尔之后，北京现在把联盟党的第三个有名的谈话对象请去。可以希望，联邦总理施密特也将踏上通往“第三个世界大国”的道路。但德国政治家，不管他们属于哪个党，不是带着阴暗的意图去中国，而是带着在复杂情况下为确保世界和平作出贡献的目的去中国的。

显示原版>>

Previous:英报社论《印度拒绝粮食援助》

Next:美《美中商业评论》文章：《中国的矿产和金属》


美《美中商业评论》文章：《中国的矿产和金属》

出版日期:1975.01.14
         期次:5861
         版次:4
         栏目:\[第四版]
副题:美报评中国自己建造的钻井进行深海钻探
文章正文:
【本刊讯】美国《纽约时报》一月五日刊载一篇文章，题为《北京的石油战略》，摘要如下：
下面是《美中商业评论》中一篇题为《中国的矿产和金属》的文章的摘要。
中国在部署它的人力物力方面可以有许多抉择。
但是北京有一些重要利益要考虑——日本在西伯利亚同俄国人合作的前景，以及中国自己作为一个宣传第三世界控制第三世界资源的主要鼓吹者的立场。
西伯利亚的工程将由东京投资六十多亿美元以联合开采石油、天然气、煤和木材。北京认为这个工和威胁中国的战略地位，而且破坏西太平洋保持的均势。所以中国采取行动，用中国牌的石油外交诱使东京脱离莫斯科，而且看来这个行动是成功的。
石油是西伯利亚工程中的主要部分，这一点并不令人意外，但是石油只是五个计划中的一个。据一项初步的介绍说，日本在今后二十年内将花六十多亿美元以换取每年得到五百五十万吨焦煤、一百八十四亿立方米木材、一百亿立方米天然气、以及陆上和沿海石油二千五百万吨。已经达成关于煤和木材工程的最后协议，但是中国的石油外交已经收到效果，现在显然不再积极考虑石油计划了。天然气的一揽子计划已面临严重困难。
中国在一九七三年四月向日本运送低硫原油，从而开始诱使东京脱离俄国人。
当日本计划人员逐渐了解中国新建的石油能力时，俄国人却提高了要价，从而降低东京得到的好处。日本在一九七三年初开始感到失望，那时苏联把原先商定的每年出口四千万吨数字减少到二千五百万吨。
去年四月，日本人似乎准备在减少数量的情况下仍然签订协议时，苏联又提出了这样的要求：沿着中国边界建筑一条两千英里长的铁路，以把石油从产地秋明运往哈巴罗夫斯克附近的港口。在政治上很敏感的日本人一眼看出这个工程的战略含义。看来对日本人来说中国太重要了，因而不能由于苏联石油而疏远中国。
毫无疑问，中国将把大量的资本和人力用来发展国内石油和煤炭工业。石油外交显然将成为中国对外政策的一个长期特点。
【本刊讯】美国《基督教科学箴言报》一月二日刊登该报记者丹尼尔·萨瑟兰自香港发回的一则报道，摘要如下：
香港的专家们认为，中国新宣布的用中国设计建造的勘探船在深海钻了一口油井一事是一个重大发展。
人们惯常地持有一种看法，认为中国人没有外国的协助是没有能力进行任何真正的深海钻探的，这一试钻成功消息的宣布看来使这种看法是否正确发生了疑问。中国人来些时候以来一直在天津附近的渤海湾用日本提供的一艘钻井船钻探。这次新的钻探显然使他们到了离岸更远得多的海域。
某些专家认为，最终可能探明中国沿海的石油蕴藏量堪与中东的石油蕴藏量相匹敌。

显示原版>>

Previous:西德《世界报》文章：《施特劳斯不想玩中国这张牌》

Next:美《科学新闻》文章：《新的绿色革命》（续完）


美《科学新闻》文章：《新的绿色革命》（续完）

出版日期:1975.01.14
         期次:5861
         版次:4
         栏目:\[第四版]
文章正文:
化肥的短缺及其价格猛涨促使了人们试图扩大和改进某些植物的自肥能力。这个方法可以分两方面进行。在豆科植物方面，根瘤细菌感染植物的根部，根部把纤维送到专门的细胞，可以在大豆和类似植物根部看到必然有的瘤，这就是这些细胞在生长。在这类植物中，细菌构成定氮酶，它是一种催化“固定”作用的酶，结合大气中的氮成为植物可以利用的化合物。在某些“热带草本”（这是一个属名，包括甘蔗等植物）方面，在植物根部系统周围的土壤环境中，荚膜菌和固氮细菌等“自由生活”细菌很繁盛，在那里固氮。目前的研究集中于怎样模拟这些天然发生的过程，以及怎样把植物和细菌之间的这种共生关系扩大到没有这种能力的作物身上。
长期以来豆科植物使科学家感到失望。它们不大吸收化肥，只能在温带生长。对于怎样着手最好有两派思想。一派认为应集中于研究细菌怎样制造定氮酶。这一派的科学家认为，在土壤中施化肥不起作用的原因是因为这样做恰恰关闭了细菌的定氮酶生产，于是豆科植物吸收人造化肥而不吸收它自己根部系统制造的氮化合物。
另一派思想认为，真正的问题是豆科植物（以及其它植物）中发生的一种浪费的化学作用。这种化学作用叫“光呼吸作用”。之所以浪费，是因为这种作用可以或则是利用一个碳原子制造有用的碳水化合物，或则是吸收一个氧原子产生毫无用处的东西——同时却浪费掉能量、时间和另一个碳原子。这一派认为，如果光呼吸作用可以加以控制，就没有理由去担心为获得较高产量的定氮酶生产。这些科学家为了说明他们的观点，在二氧化碳含量很高氧气含量很少的人造大气中种植大豆，以便使光呼吸作用减少到最低程度。据他们报告说，其结果是豆产量增加了一倍。
热带草本没有光呼吸作用。它们的特殊的光合作用方法使它们可以尽量利用它们所获得的阳光，而不象其它植物的光合作用机制在饱和之前只能接受那么多阳光。
在热带地区，随着耕地的开辟，农业家正在仔细研究热带草本，寻求促进居住在植物根部系统的固氮细菌生长的方法。对于这种松散的“联系共生”，人们还不大了解，但是看来根部环境是细菌生长理想的地位。例如，在国际稻米研究所，在稻田中喷洒磷或钾使细菌的固氮作用大大提高，以致不用再施人造肥料。
然而，农业遗传学家还有一个更大的理想：通过广泛的杂交把这种固氮能力过渡给新的作物。在同一品种的成员中，杂交并不难（不过涉及到的工作却是极其沉闷乏味的）。把一朵花的制造花粉的花粉囊剪掉，把另一种植物的花粉撒在第一朵花的雌芯或产籽部分。然而，在不同种的花之间试验这个做法时，往往毫无结果。若干种新方法有希望为克服这个困难提供方向。
第一，阻止一种植物的卵接受另一种植物的花粉的遗传物质的机制，同人体排斥移植的器官的免疫反应有某些类似之处。有些科学家循着这个想法，已成功地利用了类似压制人体免疫反应的药物使不同品种之间可以杂交。通过辛苦地抚育由此产生的胚，以及用化学方法引起它的染色体自己繁殖，他们已成功地培育出兼有父母优点的能生育的植物。其中之一是在墨西哥的国际小麦玉米中心培育出来的ＴＲＩＴＩＣＡＬＥ，它是用小麦和黑麦杂交培育出来的，象前者一样高产，又象后者一样能抗病抗旱。
另一项技术——还没有完善——是取两种植物的各别细胞，剥掉纤维素外壁，然后把由此获得的“原生质体”融合。两个细胞的遗传物质混合到一起，通过激素仔细地操纵，可以使得一种新的植物生长。州立密执安大学的彼得·卡尔森利用这项技术已培育出一种具有双亲可取特性的能生育的烟草。大豆和大麦之间的原生质体融合也已成功地实现，但是卡尔森说，使相差这么远的杂交品种达到成熟的技术还没有。（续完）

显示原版>>

Previous:美《美中商业评论》文章：《中国的矿产和金属》


美报文章：《难驾驭的苏联各民族》

出版日期:1975.01.14
         期次:5861
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华盛顿明星新闻报》一月七日刊登约翰·多恩伯格从慕尼黑发给该报的一篇专稿，题目是《难驾驭的苏联各民族》，全文如下：
勃列日涅夫说：“苏联坚强团结，如同钻石。正象钻石是多面闪亮一样，我国人民的团结也是由于它的多民族而放射光芒。”
哥伦比亚大学教授兹比格涅夫·布热津斯基说：“今后几十年内，苏联的民族问题在政治上可能变得比美国的种族问题更加重要。”
事态证明，布热津斯基说的对，勃列日涅夫说的不对。
苏联有十五个假自治的共和国，十五种官方语言，四种拼音字母，几十种方言，一百多个民族，其中大多数都是在沙皇时代通过殖民扩张而被并入俄罗斯帝国的，因此，苏联无疑是世界上最大的多语言和多民族国家。
看来，它也是最不安宁的国家之一。最近几个月来有一些迹象表明，在某些重要的共和国以及在一些关键的少数民族中，情况甚至更加不稳，对苏联民族政策的反抗日益增长。
某些少数民族要求移居外国。
另一些，例如乌克兰人和立陶宛人，则反对他们所说的大俄罗斯沙文主义和俄罗斯化，要求在苏联内部得到更大的自治和自由。
少数的人，例如在埃里温受审的地下的亚美尼亚民族统一党的成员，干脆争取民族分离。
莫斯科对这一挑战的反应是三方面的。在许多情况下，克里姆林宫都是简单地把头插进沙里，拒绝公开承认存在着这个问题。在另一些场合，它是企图控制住这个问题，强调“苏维埃”民族主义和经济成就的自豪感，以此来回答各民族中间粉碎了的忠诚。当这些办法都不灵的时候，苏联领导集团就企图用它掌握的最严酷的手段来镇压民族主义和分离主义的表现。因此，据报道，苏联劳动营中现有的半数以上的政治犯都是由于“资产阶级民族主义”的各种行动和言论而被判刑的。
“资产阶级民族主义”的大罪往往不过是写了抗议书或者传送了请愿书而已。
虽然自从苏联建国以来，莫斯科就遇到少数民族的麻烦，可是这种麻烦看来不是逐渐减轻，而是日益加剧。
在一定程度上说，许多新压力可以归因于犹太人争取自由移居的运动获得了相对的成功。
苏联约有二百五十万犹太人，其中将近十万人已经移居外国。不仅如此，在一百八十万日尔曼裔居民中，也有几万人已经申请离开苏联。
这些人是当初十八世纪应叶卡捷琳娜女皇的邀请移居俄国的日尔曼人的后裔，他们现在也开始采用跟犹太人一样的策略来宣传他们的主张。他们进行游行示威和静坐，散发请愿书，而这些请愿书必定会传到驻莫斯科的外国记者手中。
不久前，他们还着手搞地下出版物，发行一种刊物，叫做《祖国》。
这个刊物的内容包括：苏联日尔曼族的历史和文化，他们的语言和文学的保存情形，争取移居外国的合法斗争，争取恢复第二次世界大战时被斯大林解散了的伏尔加河日尔曼人自治共和国的运动。
麦斯希特人，是一个人数不多的穆斯林集团，原先世世代代居住在高加索，在第二次世界大战期间，由于斯大林对他们的忠诚有怀疑，而被迁徙了。现在他们已经要求允许他们移居土耳其。
乌克兰是苏联第二个最大的共和国，而且是最有潜力成为一个独立国家的，在那里，数百名著名的知识分子已要求在文化上和经济上得到更大的自治。
迄今为止，他们的呼吁只不过引起了政府大规模的宣传战、逮捕和严厉的徒刑。
现今最为人所知的案件是瓦连京
·莫罗兹案件，他是一个历史学家，由于写了几篇地下论文反对乌克兰的俄罗斯化和俄罗斯沙文主义政策，而被判处十四年监禁、劳改和流放。
可是，莫罗兹仅仅是过去两年中被逮捕和被监禁的数十名乌克兰知识分子中的一个而已。
在三个波罗的海共和国，特别是在立陶宛，自从一九七二年五月一位二十岁的立陶宛天主教徒大学生自焚以来，在有民族意识和宗教信仰的青年以及警察之间，已发生过一些流血的冲突。
立陶宛、拉脱维亚和爱沙尼亚是一个特殊的类型，它们从一九一八年直到一九四○年都是独立的国家，一九四○年才被苏军占领而并入苏联。
在这三个共和国，人们最不满的就是俄罗斯人和其他斯拉夫人的侵入以及莫斯科要把自己在文化上和经济上的霸权强加于它们身上的企图。
立陶宛的问题引起了克里姆林宫官方对天主教会的镇压。天主教会在立陶宛历史上起过重大作用，而且对立陶宛民族特性具有象征性的意义。

显示原版>>

Previous:美国务院人士说：基辛格计划下月访问南美

Next:约斯特评基辛格对美刊谈话的文章：《石油和军事力量》


约斯特评基辛格对美刊谈话的文章：《石油和军事力量》

出版日期:1975.01.14
         期次:5861
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》一月九日刊登约斯特发自纽约的一篇文章，题为《石油和军事力量》，摘要如下：
国务卿基辛格在年终对《商业周刊》发表讲话时，就“你曾否考虑过为石油而采取军事行动”这一问题回答说：“这是一个非常危险的方针。我们应从越南战争中懂得，参加战争要比退出战争容易。我并不是说在任何情况下我们都不会使用武力。但是，为了油价争端而使用武力是一回事。在真的出现某种扼杀工业化世界的场合时是另外一回事。”
它强调说明了军事行动的严重的和不可避免的危险，它并没有完全排斥在西方社会马上要崩溃的情况下采取这种行动的可能性。
结果是石油生产国愤怒得大叫大嚷，扬言要进行报复，这是不足为奇的。
目前是否有任何情况稍稍类似基辛格所谓的“真的出现扼杀工业化世界的场合呢”？当然没有出现。
如果出现了这种场合的话，我们就应该看到在全世界都实行严格的节约措施，配给燃料，大大提高汽油税和大大削减取暖、降温和照明用电。相反的，在美国和西欧，我们非常接近于通常的消费量，这两个地区的消耗量象以往一样挥霍和浪费。
在福特总统现在正在考虑的比较严格的节约措施中，他显然排斥了配给和提高汽油税这两种办法，欧洲人也没有采取比美国强烈的步骤。在这种情况下，没有一个人能够一本正经地说，西方世界正在受到它必须采取军事行动的那种“扼杀”。
正在发生的情况是，由于石油价格涨了三倍，那些特别容易受影响的发达的和正在发展中的国家，必须欠大笔债务来购买石油和其他必不可缺的进口品。如果这种过程持续过久，它们就不能再借债，因而就不能继续进口了。在这种情况下，它们就真可能面临经济崩溃和政治革命。
但是军事行动是防止这种灾难的唯一办法或甚至是一种可以行得通的办法吗？
鼓吹采取这种办法的人，通常建议采取这种行动的两个地方是利比亚以及在波斯湾西部从科威特到阿拉伯联合曾长国的那些国家。
在这两个地方，由于欧洲人已经非常明显地表示坚决反对，因此必须几乎完全由美国来采取行动。甚至连欧洲人是否会允许美国船只使用他们的港口和美国飞机使用他们的机场，也丝毫不能肯定。
还很明显的是这个行动需要大量的船只和飞机。在这些荒芜和炎热的地区采取军事行动所需要的差不多所有的供应品、包括食品和水在内都需要运进去。油井、油管和炼油厂将被破坏而且必须修理或重建，而这方面的一切供应品和人力也必须在一个长时期内运进去并且维持下去。
然而比较快就会遇到的令人感到不舒服的事实是，一等到即将进行入侵这一点变得很明显时，在使遭到破坏的油井恢复生产所需要的供应品能够运到之前很久，所有的石油输出国组织国家将实行全面的石油禁运，不仅对美国而对它的更容易受到损害的盟国实行禁运。
非阿拉伯生产国将参加这种禁运，只要军事行动进行下去，这种禁运就会继续下去。此外，人们不能有把握地猜想，伊朗国王会在他的海湾的另一边发生这样的军事行动时安静地坐着不动，或者是猜想他会允许油船通畅地经过它的狭窄的海口。
由于采取军事行动有着这些非常不妙的前景，而当前又没有任何西方“被扼杀”的证据，看来肯定有其他一些比较受欢迎的办法来应付高昂的石油价格和潜在的严重的后果。
其他的最好的办法是象福特总统和德斯坦总统在马提尼克会议上提出来的在石油消费国和石油生产国之间进行比较协调的和认真的对话。只有在这种办法完全失败之后，才有必要考虑其他的办法。

显示原版>>

Previous:美报文章：《难驾驭的苏联各民族》

Next:美联社报道：基辛格因不知美舰队出航大为恼火


美联社报道：基辛格因不知美舰队出航大为恼火

出版日期:1975.01.14
         期次:5861
         版次:2
         栏目:\[第二版]
副题:美报专稿：《据说基辛格对舰队航线绕开越南表示遗憾》
文章正文:
【美联社华盛顿一月十一日电】（记者：霍夫曼）据说美国的最高将领对美国政府的其他高级官员说，现在事后回顾，当时也许应当命令一支航空母舰特混舰队假装驶向越南以作为对河内的警告。
政府人士今天说，参谋长联席会议主席布朗将军的这番话使感到意外的基辛格国务卿大为恼火。
这些人士说，由核动力航空母舰“企业号”率领的特混舰队离开菲律宾苏比克湾驰向印度洋以前，没有把这件事通知基辛格。
一个人士在描述基辛格对布朗的话的反应时说：“他大发雷霆。”
基辛格感到恼火显然因为他在事先并不知道这支特混舰队计划出航，后来又不知道国防部对这些舰只驰往越南的消息加以否认。基辛格同意布朗的意见，觉得当时应当考虑采取这种假动作，但是一旦否认以后就不可能采取这种行动了。
这个人士说，基辛格认为，当时应当指示“企业号”率领的特混舰队驰向越南以作为对河内的一个警报信号。国务卿大概没有反对这些海军舰只后来改变航程驰往印度洋。
【本刊讯】美国《纽约时报》一月十一日刊登了记者芬尼的一篇专稿，题为《据说基辛格对舰队航线绕开越南表示遗憾》，摘要如下：
政府官员们今天说，国务卿基辛格就本周早些时候没有利用一支海军特混舰队向北越表明美国决心一事向五角大楼表示遗憾。
然而，据说基辛格获得这支由六艘舰只组成的舰队调动的消息已太晚了，所以来不及把他的意见变成这样的命令：这些由航空母舰“企业号”率领的舰只驶向北越，作为美国的一次心理上的力量示威。据说，直到七日上午在华盛顿国务院和国防部考虑如何答复和如何否认通讯社（关于舰队调动和福平陷落有关）的消息时，基辛格才知道这支舰队离开苏比克湾。
据官员们说，当时已经太晚因而来不及改变这支特混舰队的航向，因为它已经开得很远，不可能朝西转向东京湾了。

显示原版>>

Previous:约斯特评基辛格对美刊谈话的文章：《石油和军事力量》

Next:美参义员斯帕克曼说：基辛格关于在中东使用武力的讲话是错误的


美参义员斯帕克曼说：基辛格关于在中东使用武力的讲话是错误的

出版日期:1975.01.14
         期次:5861
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿一月八日电】美国外委会代主席斯帕克曼参议员今天说，他可以想象出现再次动用美国军事力量以对付阿拉伯产油国的局势的情况。
斯帕克曼说，如果中东石油有“扼杀工业化世界”威胁的话，国务卿基辛格曾作为一个极少的可能性建议使用这种力量；他的这个建议是错误的。
斯帕克曼在一次电视谈话节目中说：“我认为，发出可能被认为是用战争进行威胁的任何言论都是错误的。我甚至憎恨为了得到石油而发动战争的想法。”
这位民主党人说，基辛格预定在新国会召开会议后，于一月十六日举行的第一次参议院外委会会议上作证。

显示原版>>

Previous:美联社报道：基辛格因不知美舰队出航大为恼火

Next:美联社说美特混舰队进入印度洋标志着海军新式战斗机首次在印度洋出现


美联社说美特混舰队进入印度洋标志着海军新式战斗机首次在印度洋出现

出版日期:1975.01.14
         期次:5861
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿一月十一日电】由载有八十架飞机的核动力航空母舰“企业号”率领的美国特混舰队将是从七三年十月中东战争以来进入印度洋的第六支美国航空母舰舰队。
这还将标志着美国海军的新的Ｆ—１４式喷气战斗机首次在印度洋出现，这种飞机通常被派到出现巨大威胁的地区。这支舰队同美国在中东的四艘军舰加在一起在数量上赶不上据信目前呆在印度洋的苏联太平洋舰队中的二十三四艘军舰，但是在威力上不比这些军舰差。

显示原版>>

Previous:美参义员斯帕克曼说：基辛格关于在中东使用武力的讲话是错误的

Next:德新社说：一九七五年将给西欧共同体带来沉重负担


德新社说：一九七五年将给西欧共同体带来沉重负担

出版日期:1975.01.14
         期次:5861
         版次:2
         栏目:\[第二版]
文章正文:
【德新社布鲁塞尔一月四日电】（记者：沙沃伊尔）欧洲共同体能否在不受重大损失的情况下度过一九七五年？这是新年伊始这里每个人都在考虑的问题。这一年将给共同体带来沉重的负担。
根据在比较乐观的日子里拟定的时间表，七十年代中期将是在走向一九八○年实现欧洲统一的目标的道路上的停歇时期。
但是现在看来很清楚，一九七五年不会带来休憩，相反，它将使欧洲政治家老是忙得不可开交。
即使把能源危机、通货膨胀、国际收支和预算的赤字、造成威胁的衰退和失业等问题都暂且抛开不谈，共同体也将面临许许多多棘手的问题。例如，预计年初就要开始重新谈判英国加入共同市场的条件，而且，在最后要求英国人民就英国是否留在共同体内的问题作出决定之前，很可能要进行许多激烈的讨价还价。其他八个成员国仍然希望英国留在共同体内，但是，投票结果表明，如果英国决定退出的话，原有六国内的大多数人不会感到特别不悦。共同体还面临着同非洲、加勒比海和太平洋地区的四十五个发展中国家就开展新型发展合作的问题进行的马拉松谈判。
还要同十二个地中海国家进行有关联系国地位问题的会谈，以及同二十一个阿拉伯国家进行属于所谓欧阿对话范围的会谈。
所有这些希望能在今年结束的谈判，使人们预见到一个从南欧经过中东直到南部非洲的优惠关税区，在这样一个地区内，共同体将建立一种新型的、完全不带任何殖民主义味道的伙伴关系。
但是，九国之间的意见分歧，使得除了达成一系列没有意义的协议之外不大可能取得更多的成果。原因是，每个共同体国家都非常喜欢自己的发展援助政策，把这种政策看作是本国外交的有益工具。
去年十二月间在巴黎最高级会议上商定的新的领导方法——即政府首脑在共同体事务中发挥更为直接的作用的方法——是否能改进共同体的决策工作，还有待观察。
一个重要的问题将是促进西德和荷兰的经济发展和恢复共同体其他国家的经济稳定的问题。要是不能作到这一点，有几个成员国就会在共同体内部的国界上实行保护主义措施，这将给共同体带来致命的危险。
然而，在整个一九七四年内使共同体陷于分裂的能源方面是有希望的。在十二月间法美首脑举行了马提尼克会谈之后，共同体人士对于即将举行的几次能源会议是持乐观态度的。

显示原版>>

Previous:美联社说美特混舰队进入印度洋标志着海军新式战斗机首次在印度洋出现

Next:法电视台谈美军去年底在地中海演习


法电视台谈美军去年底在地中海演习

出版日期:1975.01.14
         期次:5861
         版次:2
         栏目:\[第二版]
文章正文:
【南通社巴黎一月十一日电】一家法国电视的节目第一次把美国去年十二月中旬在撒丁岛海面举行海军演习的情形告诉了法国公众。这次演习是由美国第六舰队举行的。据法国电视台说，演习的目的在于实地训练在沙滩上登陆。为了在沿岸登陆使用了大批两栖作战人员、物资和一支坦克部队。这次电视节目中指出参加这次演习的一名美国军官还提到使用“海军陆战队”在中东海岸登陆的可能性。
美国第六舰队将于下周在法国南部多边形地区再举行一次此类演习。

显示原版>>

Previous:德新社说：一九七五年将给西欧共同体带来沉重负担

Next:《是共产党方面对西贡的包围作战吗？》


《是共产党方面对西贡的包围作战吗？》

出版日期:1975.01.14
         期次:5861
         版次:3
         栏目:\[第三版]
眉题:《日本经济新闻》评南越解放军解放军福平
文章正文:
【本刊讯】《日本经济新闻》一月八日刊登该报驻西贡记者菅野七日发回的一条消息，题目是《是共产党方面对西贡的包围作战吗？大规模的攻势也可能长期化》，摘要如下：
南越政府、军事当局七日宣布，福隆省省会福平已被解放势力攻陷。该省至此已全境落入解放势力方面手中，在西贡北方仅仅一百数十公里的地方出现了强大的解放势力的势力圈，因此，南越政府、军事当局掩盖不了忧虑的神色。
在西贡，最近有许多人预测战争将迅速加剧，到二十八日将满两年的停战协定正处于崩溃的边缘。
在美国外交人士以及西方观察家中强烈认为，这次的攻势还仅仅是开始，至少将以相当大的规模继续半年。攻势的舞台开始于随着旱季来临而进入收割季节的米乡——湄公河地区，接着沿柬埔寨边界北上，逐渐移到了西宁省和福隆省；今后，一号公路、二十号公路，再加上至今断断续续发生战斗的龙川省，芹苴省将成为焦点。就是说，共产党方面的目标是，就象包围首都西贡一样，将近的地方半径三十公里，远的地方一百公里左右的范围，置于自己的控制之下；如果这一着成功，就会把南越的北部、中部从西贡方面割离出去。
此外，倘若连接湄公河地区的四号公路被切断，西贡就将陷于孤立，甚至可能发生粮食进不来的事态。
【合众国际社西贡一月十一日电】（记者：艾伦·道森）福隆省的陷落是越共的一个出色成就，是对西贡南越政府的一次严重打击。
自从一月七日省会福平市陷落以来被记者采访的美国分析家们公开说，他们认为福隆省的丢失可以提供必要的刺激，使美国国会认识到要增加对西贡的援助。
从西贡到华盛顿，政府官员和美国大使馆的官员说，福隆省的丢失说明据说是由于美国国会大大削减美国军援所造成的问题。
美国和南越官员都骄傲地指出，福平市在敌我力量极为悬殊的情况下坚守了几乎有一个星期。
一位西方分析家在一次谈话中说：“共产党人将继续向力量薄弱的地方推进。如果南越不立即获得进一步的援助，那就会弹药枯竭了。”
西贡大部分专家现在都认为共产党方面不大可能发动一场全面攻势。一位美国人士说：“局势是严重的。如果增加对南越的援助，这个国家将不会有是否能生存下去的问题。如果没有这种援助——那就不知道了。”

显示原版>>

Previous:法电视台谈美军去年底在地中海演习

Next:美空军参谋长琼斯抵南越活动


英《约克郡邮报》社论：《石油武器》

出版日期:1975.01.14
         期次:5861
         版次:1
         栏目:\[头版]
副题:说“缓和”是苏的特洛伊木马，是苏获得战争果实的一种方法
文章正文:
【本刊讯】英国《约克郡邮报》一月七日发表一篇社论，题目是《石油武器》，摘要如下：
基辛格博士暗示，使用武力确保极为重要的石油供给，并不是在任何情况下都是不可设想的，对他的这番话的反应仍在源源而来。但是他所说的话并不超过福特总统本人去年在底特律已经说过的话。
几乎不可设想的是，如果中东再度爆发大规模战争，在这场战争中获胜的将是阿拉伯的石油武器。美国不可能袖手旁观和看着以色列被摧毁。但是它也不可能再次容忍上次造成的经济破坏并使西方的防务系统的大部分实际陷于停顿的那种石油禁运。一九七三年十月，由于阿拉伯把石油作为战争武器对付并未卷入那次战斗的国家而使西方处于极虚弱的地位。那时，俄国人试了试西方团结的能力，记下了北大西洋公约组织的唯一弱点。莫斯科对阿拉伯事业本身的关心那时和现在都是有限的。真正的目标是北约组织。对苏联来说，阿拉伯的石油武器可能抵得上许多个师和许多导弹。
当然，对许多当权的人来说，可以引以自慰的是，相信缓和对许多西方政治家意味着什么，就是对勃列日涅夫先生和格列奇科元帅意味着什么。但是事实却并非如此。缓和是莫斯科的特洛伊木马。对俄国人来说，缓和是获得战争果实——可能无需打仗，但是必要时从压倒的实力地位打——的一种方法而已。克里姆林宫现在已经在四条战线上发动第二次半世界大战了：通过大规模增加军事力量，通过它的庞大的间谍和颠覆网，通过它的虚假和平攻势和通过它的国外的在工业、经济和社会方面进行破坏活动的聪明的和愚蠢的军队。在此情况下，一旦中东爆发战争并且大规模的石油禁运伴随而来，北约组织国家（特别是美国）将面临四种选择。它们可能屈服于阿拉伯的要求，而不管这些要求是什么样的要求。它们可能无所作为并看着它们的经济和防务能力瓦解。它们可能象杰克逊参议员所建议的那样，威胁停止供给石油国家武器。它们可能把阿拉伯的石油禁运作为一种战争行动来对待，从而以实际行动设法夺取油田。
第一种选择可能使以色列遭到摧毁，但是这将不会给中东带来和平和稳定，并且很可能最终导致把象沙特阿拉伯和科威特这样的产油国置于本国的或外国的极左翼的控制之下。第二种选择势必将导致苏联统治西欧，然后很可能与美国发生战争。第三种选择可能奏效，但是这种选择大概将是一种缓慢进行的恫吓和反恫吓的游戏。第四种选择的确将是一种严重的选择。苏联可能认为自己已经强大得足以能够打败美国，或者至少能够威胁华盛顿的盟国和仆从。北约组织将分裂，美国人将很可能孤立无援。联合国将沸腾起来。许多国家将掀起大规模的左翼暴乱和宣传运动。西方的自由派——他们也许暗暗希望美国人在确保极为重要的石油供给方面能够成功——将得不到公开的安慰。

显示原版>>

Next:美国务院人士说：基辛格计划下月访问南美


日报述评：《三木外交以中苏为对手面临考验》

出版日期:1975.01.15
         期次:5862
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》一月十三日刊登一篇述评，题目是《三木外交以中苏为对手面临考验》，摘要如下：
引人注目的三木政权的外交，从它同中国、苏联进行谈判而“起动”了。十五日，宫泽外相访问苏联，自民党的保利茂等人将访问中国。与此同时，本月中旬，缔结日中和平友好条约的谈判即将恢复。看来，以依然处于紧张状态的中苏关系为背景，中苏两国将探索三木体制下的外交方针和对政局前景的估计等。我国政府则要争取早日缔结悬而未决的日苏和约以及日中和平友好条约，而且希望这两者能互相给予良好的“刺激”。然而，在中苏（两国各自的）打算之中，预计双方都会施加影响，使三木外交面临考验。
宫泽外相访苏的目的，是进行缔结日苏和约谈判，他将携带三木首相致勃列日涅夫的亲笔信。政府人士估计，他将说明三木外交的总情况。访华的保利，也携带三木首相致周总理的亲笔信，并同中国方面的首脑进行会谈。
关于缔结日中和平友好条约的谈判，外务省将于十三日举行外相和有关干部的会议，以便决定进行谈判的方法和基本态度。到目前为止，有如下的意见：关于恢复谈判的日期，一、要等到外相（访苏）归来，并把三木的亲笔信交给周总理，弄清了中苏的态度以后；二、如果能够做出判断，认为可以进行事务一级的接触，那么，即使在外相访苏期间，也举行会谈。
中苏两国都对三木政权的诞生和今后的外交政策寄予强烈的关心，这是事实。保利的访华决定得最早，是因为要牵制外相访苏，这一点，已成为普遍的看法。

显示原版>>

Previous:《美国新闻与世界报道》文章：《在全世界的武器兜售商中，美国居首位》

Next:施特劳期谈他将同我会谈的问题


西索尔谈津巴布韦非洲人全国委员会参加制宪会议的条件

出版日期:1975.01.15
         期次:5862
         版次:3
         栏目:\[第三版]
文章正文:
【法新社索尔兹伯里一月十二日电】罗得西亚非洲人全国委员会宣传书记埃德森·西索尔今天在这里说，在罗得西亚政府实现它在上月卢萨卡会谈中已同意的八项保证以前，非洲人全国委员会拒绝参加制宪会议。
他是在非洲人全国委员会中央委员会举行会议后说这番话的。非洲人全国委员会中央委员会在这次会议上决定了在卢萨卡会谈和南部非洲的和缓所造成的新的政治局势下所采取的战略。西索尔还说，非洲人全国委员会不同意制宪会议在罗得西亚举行。他说，如果举行制宪会议，会议必须由英国政府主办并由外交大臣卡拉汉主持。
非洲人全国委员会采取的这个强硬方针使这里的人担心政府的态度会强硬起来，而且解决的希望将遭受严重的破坏。
西索尔在列举那些保证时说，那些保证包括释放所有被拘留的人和政治犯，取消对犯有政治罪的人（包括在国外的人）判处的一切死刑，政府将对所有那些被认为犯有政治罪的人实行大赦，政府将取消对两个民族主义政党津民盟和津人盟的取缔令，政府将允许政治活动自由和言论自由，政府将取消紧急状态。
西索尔说，政府已同意了这些条件，但是到目前为止只部分地实现了其中的一个保证，即释放了全国政治犯中的不到三分之一。
西索尔说，除非政府满足了这些条件，否则非洲人全国委员会不能参加制宪会议。
西索尔说，“罗得西亚是英国殖民地，而这样一次制宪会议必须由对这块领土负责的大臣召集和主持。”
他说，在罗得西亚制宪历史上有过先例，表明英国政府一向负责召集和主持罗得西亚的制宪会议。
关于通过谈判与民族主义游击队停火问题，西索尔说，那是一个“非正式的”停战，根据这种停战，双方都需要通知各自的部队，而无需公开宣布。
西索尔说，已一致同意，在制宪会议日期确定并且开始举行“有意义的”会谈后，将宣布正式停火。
西索尔说，非洲人全国委员会认为，政府散发号召游击队投降或离开这个国家的传单就是自行违反了停火的条件。西索尔说，政府不正确地把停火同实现卢萨卡保证联系在一起。
他说，“实现八点保证同实行停火没有任何关系。实现八点保证是为了给制宪会议创造一种适当的气氛。”
他说，“因此，政府说这些条件取决于实行停火是不合乎实际情况的。”
今天的中央委员会会议是由非洲人全国委员会代主席加贝拉主持的，民族主义领导人恩科莫和西索尔也出席了这次会议。
【美联社索尔兹伯里一月十二日电】这里的观察家说，这些保证
——如果史密斯作出的话——十分厉害，等于是无条件地屈从于非洲人的要求。他们说，这些要求也表明，非洲人大大低估了史密斯的力量并过高估计了南非总理沃斯特要史密斯让步所施加的压力。

显示原版>>

Previous:安哥拉的三组织同葡继续会谈

Next:日一油船在马六甲海峡搁浅造成严重污染


日一油船在马六甲海峡搁浅造成严重污染

出版日期:1975.01.15
         期次:5862
         版次:3
         栏目:\[第三版]
副题:印尼政府将向日本提出赔偿要求
文章正文:
【法新社雅加达一月九日电】印度尼西亚政府今天在一项正式声明中宣布，它将就超级油船“祥和丸”在马六甲海峡搁浅和石油从该船漫出一事单独地或同其他沿海国家一起向日本提出赔偿要求。
由外交部发言人纳纳·苏特雷斯拉宣读的这项声明说，国防部长马拉登·庞加贝安不久将就“祥和丸”事件召见日本大使须三部量三。
这项声明说，印度尼西亚政府非常关心一月六日在印度尼西亚海域发生的并使沿海国家遭受严重物质损失的这起事件。
【美联社雅加达一月九日电】交通部长埃米尔·萨林今天宣布，印度尼西亚政府将要求日本赔偿由于二十三万吨的“祥和丸”油船的石油漫出而造成的损失。
日本这艘超级油船于六日在新加坡以南五里处搁浅，在印尼的水域里漏了将近一百万加仑的石油，并污染了新加坡港口西部的水域和岛屿沿岸。
萨林同苏哈托总统会晤后对记者说：“印尼正在调查这起事件，并将采取措施来确保这个海峡的通航安全。”
【合众国际社吉隆坡一月十日电】政府高级人士今天说，马来西亚和印度尼西亚一致认为，应该禁止超级油船通过马六甲海峡，但是将等待得到即将举行的海洋法会议的支持，然后再采取行动。总检察长卡迪尔·优素福昨天在参议院说，马来西亚将在会上提出最近在新加坡沿海海面发生的涉及日本超级油船“祥和丸”的事件。

显示原版>>

Previous:西索尔谈津巴布韦非洲人全国委员会参加制宪会议的条件

Next:泰国南部发生水灾


泰国南部发生水灾

出版日期:1975.01.15
         期次:5862
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷一月十日电】泰国内政部今天说，泰国最南端的水灾夺去了一百二十三人的生命，冲掉了几千幢房屋。这是泰国遇到的前所未有的最严重的灾难。救灾工作人员仍继续用大批飞机空运援救物资。
据内政部说，这次水灾是在这个地区约有一百四十万英亩——占泰国总耕地百分之四强——的水稻快要收割的时节发生的。这意味着南部农民的全年劳动白费了。
内政部长阿塔实·实提顺通对临时国民议会说，这次水灾给泰国造成了最严重的国家灾难。十五年以前发生的水灾冲掉了宋卡府的几千幢房屋和夺去了十四人的生命。
南方诸府同曼谷的交通联系仍然中断。
内政部说，政府已筹集了一笔一千八百三十万美元的特别救济基金，这不足以应付无家可归的人的需要。
据报道，泰国海军正在营救，营救爬到树上和屋顶上的灾民。灾情最严重的是那空是贪玛叻府。在那里，有一百零二人淹死，将近一百人失踪。

显示原版>>

Previous:日一油船在马六甲海峡搁浅造成严重污染

Next:卡拉汉结束对非洲的访问返回伦敦


卡拉汉结束对非洲的访问返回伦敦

出版日期:1975.01.15
         期次:5862
         版次:3
         栏目:\[第三版]
副题:英报报道：《英国同黑非洲重新建立信任》
文章正文:
【美联社伦敦一月十一日电】英国外交大臣卡拉汉在非洲进行了十二天旅行之后于今晚返抵伦敦。他此行是为了对罗得西亚的黑人与白人的冲突寻找一个解决办法。
卡拉汉在盖特威克机场对记者说，他将于十四日在下院全面谈谈他同非洲领导人进行的讨论。
他的官方发言人证实说，卡拉汉现在正在考虑怎样重新同罗得西亚史密斯总理的白人占少数的政府直接打交道为最好。罗得西亚是英国的前殖民地，它是于一九六五年单方面宣布独立的。
一年以后，联合国安理会号召成员国断绝同罗得西亚的贸易关系，但是事实证明这种制裁在一九七四年以前是无效的。直到一九七四年，罗得西亚通向海岸的生命线因葡萄牙的政变和毗邻的莫三鼻给黑人多数获得自治而才受到威胁。
卡拉汉在非洲七国之行中，曾就举行一次立宪会议来解决罗得西亚争端的前景问题同黑人领导人和南非总理沃斯特举行了会谈。
然而，在他的旅行中，当罗得西亚政府在所传一致同意的停火遭到破坏后而停止释放被拘留的非洲游击队员时，和平解决的希望便受到了挫折。
【本刊讯】英《泰晤士报》一月十一日刊登一篇报道，题目是《英国同黑非洲重新建立信任》，摘要如下：
外交和联邦事务大臣卡拉汉离开非洲的时候更加意识到南非局势的爆炸性，并充分意识到卢萨卡协议的脆弱，不过，仍然谨慎乐观地认为罗得西亚问题能够和平解决。
卡拉汉访问了七国，目前要估价此行的全部意义还不可能。这只有在如果召开制宪会议时才会开始变得明显起来。
这位外交大臣非洲之行的最大失望之处是未能见到罗得西亚的非洲人领导人，史密斯政府阻止这些领导人飞到卢萨卡去。
卡拉汉大概会争辩说，没有直接同史密斯政府接触是一种较小的失望，因为在目前阶段进行这种接触就会危及正在同非洲领导人建立的信任，并惹怒沃斯特，他认为他最能影响史密斯。
这位外交大臣从他的访问所得到的任何希望，都是来自他同在这个谋求解决竞技场上的两位最重要的“配角”沃斯特和坦桑尼亚总统尼雷尔的会谈。虽然所有非洲领导人对罗得西亚问题几乎有着一致的态度，但是，正是尼雷尔总统有着一个特别重要的角色要扮演。赞比亚总统卡翁达一直是促进南部非洲进行接触的催化剂，尽管他的威信要冒风险，而且它仍然是这种接触的制轮楔。但是，他对罗得西亚非洲民族主义者中最难应付的民族主义者的影响是不大的，同尼雷尔的影响相比是黯然失色的。
卡拉汉在听取了沃斯特对英国在目前发挥幕后作用必要性的看法，并且大概记住了这一点以后，已拟订了一个有希望导致召开制宪会议的初步时间表，并取得了尼雷尔总统的同意。
但是，正如卡拉汉所强调的，一切取决于双方对在卢萨卡达成的协议的执行。下一个极关重要的阶段将是黑人和白人领导人之间在罗得西亚进行预备性讨论。

显示原版>>

Previous:泰国南部发生水灾

Next:《曼谷邮报》报道：《周采取新行动----王子接到访华邀请》


《曼谷邮报》报道：《周采取新行动----王子接到访华邀请》

出版日期:1975.01.15
         期次:5862
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《曼谷邮报》一月十二日刊登一则题为《周采取新行动——王子接到访华邀请》的消息，摘要如下：
据一月十一日透露，瓦集拉隆功王太子殿下已接到周恩来总理发出的访华邀请。
据报道副外长差提猜·春哈旺是在廊曼机场在王太子动身继续他在澳大利亚学习之前把邀请的事通知王太子的。
预料王太子将同国王陛下和政府磋商接受邀请的事。
本报得悉，为了将来进一步发展泰中两国人民间的友好关系，中国总理已邀请王太子访华。
据报道周总理还要求副外长转达他对国王陛下的问候。他在四十五分钟的接见期间问候了国王的健康，并被告知国王身体很好。
据悉中国政府收到来自曼谷的消息说，泰国国家党将在一月二十六日的大选中赢得足够的席位来组织政府或者是将成为联合政府中的一个主要伙伴。
差提猜是泰国国家党的总书记。他最近在该党研讨政策的会议上说，如果该党组织政府就将迅速同北京建交。
周总理和差提猜都一致同意支持老挝联合政府。他们还一致认为，应让柬埔寨人民自行解决他们的问题。
尽管泰国寻求同北越友好的努力现在由于河内方面的态度而遭到了挫折，周总理还是鼓励泰国继续努力谋求同北越友好。他表示中国将予以协助。
周解释说，中国原则上不赞成在泰国驻有外国军队，但是对此表示谅解：为了设法在大国间保持平衡，这对于泰国来说是必要的。差提猜谈了美军从泰国基地分阶段撤出的进展情况。
又据报道，中国原则上同意向泰国提供卷烟纸。泰国烟草垄断组织负责人将谈判购买这种纸张问题。
差提猜谈判的七万五千吨高速柴油的价值“低于市场价格”，并且是直接交付曼谷。泰国不必安排油船运输。
与此同时，差提猜昨天上午对记者说，关于购买石油的协定可能在曼谷签署。
差提猜说，他已向讪耶总理报告他的中国之行。

显示原版>>

Previous:卡拉汉结束对非洲的访问返回伦敦

Next:时事社报道：《外务省表明将在东京恢复日中条约谈判》


时事社报道：《外务省表明将在东京恢复日中条约谈判》

出版日期:1975.01.15
         期次:5862
         版次:4
         栏目:\[第四版]
副题:日《产经新闻》消息《要竭尽全力使日台航线在四月恢复》
文章正文:
【时事社东京一月十三日电】题：外务省首脑表明将于十六、七日在东京恢复日中条约谈判
外务省首脑十三日晚表明了希望本星期内于东京恢复日中和平友好条约的预备性谈判的意向，并且说：“也可能在一、二日内向中国政府建议恢复谈判。”
这次谈判是去年十一月中国副外长韩念龙来日的时候同东乡外务次官之间开始的预备性谈判的第二次谈判。首先，可能在十六、七日，东乡次官同陈楚驻日大使进行会谈，以此为开端，以后时断时续地在东京和北京进行会谈。
在上一次的第一次预备性谈判中，相互确认了“以向前看的态度缔结规定两国间未来的友好关系的条约”这一基本方针，因此预料在这次谈判中将前进一步，就以下两点深入地交换意见，即：（１）关于对写进条约中的内容的基本认识；（２）草拟条文等今后的程序。
【本刊讯】日本《产经新闻》一月十三日刊登一则消息，题目是《要竭尽全力使日台航线在四月恢复；自民党对恢复（台湾的）尊严表示“诚意”》，摘要如下：
关于恢复已断绝了的日台航线问题，以自民党的总务会长滩尾为中心，正在同台湾方面进行非正式的接触。据说，关于这个问题，三木首相也认为，在恢复日台航线的问题上，不仅没有异议，而且想在缔结日中和平友好条约之前恢复（日台航线）。自民党首脑表示，如果可能，想在四月以前恢复。为此，自民党首脑认为：一、关于恢复“台湾的尊严”——这是恢复航线的最大障碍，政府将拿出诚意去采取某种措施；二、同时，三木首相或宫泽外相在国会等地方阐明这一宗旨。
自民党首脑把下述两点作为谈判的前提：一、为了恢复台湾的尊严，要拿出一个东西，来代替“大平谈话”；二、关于航运公司、办事处等问题，答应“要恢复到中断航线以前的状态”，并且坚信只要对台湾多次地进行具有诚意的接触，那么，问题就能够解决。
自民党非正式地试探台湾方面的想法，但是，台湾方面强烈希望的“恢复尊严”究竟以怎样的形式表现出来，还存在着问题；另一方面，中国对自民党的动向可能表示怎样的反应还难以预测，因此，估计这个问题还是曲折的。

显示原版>>

Previous:《曼谷邮报》报道：《周采取新行动----王子接到访华邀请》

Next:槟城《光华日报》社论：《东南亚反霸权的斗争》


槟城《光华日报》社论：《东南亚反霸权的斗争》

出版日期:1975.01.15
         期次:5862
         版次:4
         栏目:\[第四版]
副题:说中国支持东盟反霸使东南亚中立化理想有更巩固基础
文章正文:
【本刊讯】马来西亚槟城《光华日报》一月八日发表一篇题为《东南亚反霸权的斗争》的社论，摘要如下：
新华社上周日在一篇由其通讯员采写的文章中，赞扬东南亚国家联盟各国的领袖在本地区展开反霸权及强权政治的斗争。这是中国官方罕有的态度，说明了东南亚中立化理想已有更巩固的基础，也是马中建交后的良好收获。
新华社的文章，虽然是着重称赞菲律宾总统马科斯几年来的斗争成就，但亦指出印尼、泰国及马来西亚均致力于抗拒超级强国的扩张行动。
东南亚新兴国家是经过长期斗争，才摆脱宗主国各种有形和无形的控制，对于其他强国的扩张渗透，当然保持高度警惕。不过超级强国的强大势力几如水银泻地，无孔不入，稍一不慎便为所乘，实在防不胜防。而且新兴国家基础脆弱，不是小国寡民，便是百端待举，如果单靠本身力量，决不能有效抗拒强国的阴谋。所以东盟五国不但要发挥集体力量来抵抗外力的侵迫，同时须利用稳定的均势以维护安全，始足以阻止超级强国的扩张野心。这就是我国总理拉扎克倡议东南亚中立化的主要原则。
以美苏两个超级强国来说，虽然它们都未正式表明对中立化的态度，但美国在东南亚原本拥有较大的影响力，近年来已经逐渐削弱，如菲美劳雷尔—兰利协定之终止，取消美国人在菲律宾享有的特权，以及美国开始减少驻泰基地等事实，可说明这种趋势。反而是苏联一向跟东南亚关系疏薄，现在却企图建立霸权，以配合其在印度洋扩张势力的行动。勃列日涅夫念念不忘推动其所谓亚洲集体（安全）体系的计划，曾屡次表示可取替东南亚中立化建议，均遭东盟国家驳斥。其实，连后来澳洲及日本所主张的设立亚太区机构，东盟会员亦加以婉拒，认为不能影响东盟地位，亦不能取替区域中立化计划，可见东南亚国家反霸权立场的坚定。
去年马中宣布正式建交，乃东盟推进中立化政策的一项步骤。在美苏在印度洋争雄的现阶段，东南亚更需要迅速与中国建立良好关系，以及时增强中立化均势的基础，而杜绝超级强国的妄念。因而此次中国官方之表现这种罕有的态度，无疑是此地区中立化理想接近成功的先兆。

显示原版>>

Previous:时事社报道：《外务省表明将在东京恢复日中条约谈判》

Next:美联社报道：智利前外长阿尔梅达等人获释


美联社报道：智利前外长阿尔梅达等人获释

出版日期:1975.01.15
         期次:5862
         版次:4
         栏目:\[第四版]
文章正文:
【美联社圣地亚哥一月十一日电】被智利军人执政委员会释放的前外交部长克洛多米罗
·阿尔梅达和另外四名政治犯今天上午在同他们的家属告别后，乘飞机前往罗马尼亚过流亡生活。
在这些犯人上飞机之前，他们的亲属哭着提着装有衣服和书籍的包，在一名警察的监督下，流着泪同亲人们拥抱亲吻。
喷气机在当地时间十点零四分起飞。飞机上有阿尔梅达、前教育部长豪尔赫·塔皮亚、前海关局长莱奥波尔多
·苏尔赫维奇和其他两名被流放的犯人马克西莫·塔奇和路易丝·恩里克·穆尼奥斯·舒尔茨。
【美联社利马一月十一日电】克洛多米罗
·阿尔梅达今天对记者说：他“对智利和智利的前途感到忧虑”。但是，他拒绝详谈。
阿尔梅达和阿连德政府的另四名高级官员在前往罗马尼亚流亡的途中路过本首都。
他在机场的国际休息室里一边喝咖啡一边对记者说：“我对获得自由感到高兴，但是我对离开我的国家感到痛苦。然而历史不会倒退”。
他拒绝说更多的话，他说，他不想就智利目前发生的情况作任何评判。
他向挤在他周围的记者们解释说：“你们知道，我们刚刚获释，我不想发表这样的意见”。
一位记者盯着问：“你在监狱里受到什么样的待遇？”
他说：“我认为，我不应对这个问题谈很多。对这个问题，公众舆论是充分了解的”。

显示原版>>

Previous:槟城《光华日报》社论：《东南亚反霸权的斗争》

Next:墨西哥外长将同基辛格举行会谈


墨西哥外长将同基辛格举行会谈

出版日期:1975.01.15
         期次:5862
         版次:4
         栏目:\[第四版]
副题:拉丁社认为西哥采取了调停美国和拉美之间的矛盾的立场
文章正文:
【拉丁社墨西哥城一月十一日电】为挽救美国和拉美之间的新对话，墨西哥采取了调停者的立场。并将进行斡旋，以使委内瑞拉和厄瓜多尔重新考虑不参加布宜诺斯艾利斯美洲国家组织外长会议的决定。
现在负责在美国和这两个产油国之间架设桥梁的埃米略·拉瓦萨外长明天前往华盛顿同他的同僚基辛格会谈。
外交界人士强调，拉瓦萨和基辛格讨论的中心将是拉美国家对宣布美国国会通过歧视性贸易法的强烈反应。
据这些人士说，拉瓦萨试图同基辛格谋求一种办法或者由美国作出诺言，以挽救新对话和使包括委内瑞拉和厄瓜多尔在内的所有拉美国家都参加布宜诺斯艾利斯会议。
此间外交人士还强调，墨西哥似乎已得到委内瑞拉和厄瓜多尔发出的谋求某种和解的绿色信号，拉瓦萨和基辛格这两位“联系”最密切的美洲外长将在下周讨论和解的方式。
突然宣布墨西哥外长出访一事，使外交人士们解释说，初步定在下星期三举行的华盛顿会议，并非因为拉瓦萨个人的主动，而是墨西哥、委内瑞拉、厄瓜多尔和哥斯达黎加的外长或总统们进行了接触的结果，哥斯达黎加公开支持墨西哥挽救在特拉特洛尔科开始的对话的愿望。
委内瑞拉总统卡洛斯·安德烈斯·洛佩斯几天前给墨西哥总统路易斯·埃切维里亚写了一封信，旨在把拉丁美洲对反映在新贸易法上的美国经济态度的看法统一起来。
携带信件的使者还同墨西哥政府举行了秘密会谈，这些人士说，会谈后，决定拉瓦萨前往华盛顿。

显示原版>>

Previous:美联社报道：智利前外长阿尔梅达等人获释


施特劳期谈他将同我会谈的问题

出版日期:1975.01.15
         期次:5862
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京一月十二日电】西德反对党基督教社会联盟主席施特劳斯今天到达这里对中国进行两周的正式访问。
他和他的夫人玛丽安妮受到中国人民外交协会（是它邀请施特劳斯访华的）副会长柯柏年和西德大使保尔斯的欢迎。
施特劳斯在这里发表的首次谈话中说，他对三个问题特别感兴趣：
一、是哪些考虑和分析使中国改变了它以前对西欧各国和对整个西欧的态度？施特劳斯指出，中国今天力促实现欧洲的政治及经济的统一，而且也对北约组织采取较有区别的态度。
二、是什么情况使中国领导人认为西欧安全现在比中国自己的安全受到更严重的威胁，虽然北京长期来认为相反的情况是真实的？
三、为什么北京认为美苏之间的武装冲突是不可避免的？
施特劳斯说，他在与邓小平副总理和乔冠华外长会谈时希望讨论西德对东欧的政策（“东方政策”）、中东问题和巴尔干局势。
在柯柏年星期天晚上举行的宴会上，施特劳斯称中国和西德之间的政治友好与经济合作是完全自然的事情。
施特劳斯强调，苏联对他访华进行的恶意批评并不能改变他的观点。他说，西德希望与苏联有友好睦邻关系，但是西德任何政治家都勿需谋求莫斯科对他访问中国发给许可证。
他表示感谢中国外交官们一再发表的声明：任何国家都无权分裂另一个国家。
施特劳斯还赞扬中国人敦促西欧团结起来。
他希望与一位副总参谋长讨论军事及战略问题，并在天津附近参观一个师进行的战斗演习。

显示原版>>

Previous:日报述评：《三木外交以中苏为对手面临考验》

Next:美农业科学家在菲律宾谈我农业成就


美农业科学家在菲律宾谈我农业成就

出版日期:1975.01.15
         期次:5862
         版次:1
         栏目:\[头版]
文章正文:
【美联社马尼拉一月十日电】国际稻米研究所所长（美国人）今天说，尽管整个亚洲都在担心粮食危机，但是中国人却有充足的粮食吃，因为他们的农业搞得很好。
拜尔·布雷迪博士在谈到他和另外十一位美国第一流的科学家对大陆中国进行的三个半星期的访问时说：“在中国我们没有看到很多胖子，但是我们也没有看到什么看起来是吃不饱的人。
“对于‘中国人是否有充足的粮食吃？’这个问题，我们一致的回答是：‘有’。”
布雷迪（他是康奈尔大学的一位土壤学专家）说，中国人已摧毁了“象牙塔”，把他们的农业科学家派到农田里去工作，他们从人粪、牲畜粪等有机废料中回收的肥料占不敷需要的肥料总量的百分之五十，并且正在提高土地利用率。
“给我们以深刻印象的是他们最大限度地利用土地，把过去种一季庄稼的改种两季，种两季的改种三季。”
他说，中国人工作也很勤奋——他不知道这种情况是说明共产党的特质呢，还是表明了中国人的特质。他们常常动用成千上万的人用水桶和铁锹修筑堤坝。
布雷迪是在这里出席美国国际开发署的一次会议上谈他去年九月间的这次旅行情况的。国际稻米研究所设在这里以南二十五英里的洛斯巴诺斯。

显示原版>>

Previous:施特劳期谈他将同我会谈的问题

Next:美报报道：《比起基辛格来，俄国更愿讨好洛克菲勒》


美报报道：《比起基辛格来，俄国更愿讨好洛克菲勒》

出版日期:1975.01.15
         期次:5862
         版次:2
         栏目:\[第二版]
文章正文:
说苏不满意基辛格在以埃间进行分步骤的谈判而把苏排斥在外，因而苏愿意同将在白宫掌握权力的主要人物洛克菲勒建立联系，作为同美打交道的另一渠道
【本刊讯】美国《纽约邮报》一月三日以《比起基辛格来，俄国人更愿意讨好洛克菲勒》为题报道：
近些天来，苏联官员们在谈起由于基辛格国务卿决心不让莫斯科插手中东谈判而对他“丧失信任”的时候说，他们欢迎克里姆林宫同副总统洛克菲勒建立联系作为苏联和美国打交道的另一条渠道。
俄国官员们说，欢迎洛克菲勒和“他的人”——他们不肯说明到底指什么人——到克里姆林宫去讨论中东问题和苏美之间的其他问题。虽然他们表示担心洛克菲勒可能为了他的“石油利益”而积极展开活动，但是他们估计，新的副总统可能很快将成为福特政府中的掌握政治权力的主要人物。
美国官员们对《纽约邮报》记者说，在洛克菲勒当州长的时候，他同来访的苏联高级官员在这里有过一些接触，俄国人“对洛克菲勒有很好的评价——他们喜欢他这个人”。
美国官员们证实了这个看法：莫斯科不满意基辛格在以色列和埃及之间进行“分步骤的”谈判而把他们排斥在外。
一个美国人警告说，如果苏联人向洛克菲勒作出表示，那“可能反过来给他们自己带来损害，如果他们打算挑动一个人同另一个人争斗而坐收渔人之利，而又行不通的话”。
从六十年代初期基辛格为洛克菲勒草拟有关对外政策的研究报告的时候起，到尼克松政府的任期结束时为止，基辛格和洛克菲勒一直都保持着亲密的个人关系。这两个人刚刚在洛克菲勒在波多黎各的一所别墅里一道度过了假期。俄国和埃及俄国人关于洛克菲勒和中东的暗示发生在苏联宣布苏联党的首脑勃列日涅夫推迟访问埃及、叙利亚和伊拉克之前几天。但是甚至在当时，苏联官员们的看法也是，莫斯科同埃及仍然有麻烦，并且已学会不要相信萨达特——俄国人警告说这是一个基辛格还没有吸取的教训。
在联合国和华盛顿的美国和其他国家的中东问题专家中间一致认为，勃列日涅夫推迟访问的结果将是使美国得到新的机会，在不使苏联参加会谈的情况下进行下一阶段的埃及一以色列脱离接触谈判。
埃及人已表示，勃列日涅夫的健康状况不佳是这次推迟访问的理由。联合国人士指出，真正的原因可能是克里姆林宫发生内部争吵，但是美国官员们说，他们看不出克里姆林宫有争吵的迹象，并且不相信健康理由是充分的答案。
他们说，这意味着埃及和莫斯科在苏联提供武器方面、在阿以谈判进程方面或者同时在这两方面存在一些分歧。他们相信，并且其他西方中东问题专家也认为，萨达特希望从美国得到尽可能多的东西，只把让俄国人插手进来作为一种最后手段。为了在会谈一旦失败时可以拥有一种对付以色列的可信的军事抉择，埃及是需要俄国人的——这是取得必须的零件和新武器的唯一来源。
苏联官员们曾谋求提出一个关于莫斯科参加下一阶段的中东谈判的强有力的理由。
他们说克里姆林宫将准备接受美国关于在举行下一次关于中东问题的日内瓦会议之前召开一次会议的要求，召开这样一次会议的目的是安排一次将在日内瓦提出的协议——俄国人坚持认为这将不会是困难的事情。
莫斯科和华盛顿是日内瓦会议的两主席，日内瓦会议自一九七三年十二月以来还没有举行过会议。
俄国人不断地要求立即重新召开日内瓦会议，在公开的谈话中和在同美国官员们举行的私下会谈中都要求这样做。但是迄今美国只同意日内瓦会议应该“尽快”恢复它的工作。
俄国人没有具体谈可能提出什么样的苏美协议来供日内瓦会议通过，但是说，它将包括把西奈油田归还埃及和最后在现在被以色列占领的约旦河西岸建立一个“无害的”阿拉伯国家。俄国人说，为报答以色列的让步，莫斯科准备考虑承认以色列，并且将提供安全保证。
他们坚持说，在日内瓦举行会议之前先由两个大国就条件达成协议是“极端重要的”——这种论点旨在应付美国官员们所表示的下述担心：一次日内瓦会议将是一场混乱的争吵，在争吵中所有各方都将提出它们的最强硬的条件，从而不可能达成任何协议。
但是鉴于勃列日涅夫推迟访问，美国官员们更进了一步，说莫斯科对于埃及不起作用，因此在促进下一阶段的脱离接触方面将是没有价值的。国家利益基辛格认为，苏联的国家利益并不在于在中东实现和平，而在于在中东保持一种有控制的紧张状态。为了对付基辛格的这一论点，俄国人说，不管谈判结果如何，中东局势总是紧张的，但是，只要莫斯科和华盛顿能够进行合作，这种局势就不会是严重的。
俄国官员们坚持说，一场中东战争将既损害美国利益，也损害苏联利益，因为苏联集团现在已经把它的经济发展同西方联系在一起，从而西方经济衰退就会损害苏联集团的利益。
所有这些论点的目标似乎是要形成这样一种美国国内舆论，它将赞成苏美在中东联合采取外交主动行动，而不赞成基辛格目前奉行的“单干”政策。

显示原版>>

Previous:美农业科学家在菲律宾谈我农业成就

Next:黎巴嫩通讯社报道：洛克菲勒将于一月下半月访问中东等地区


黎巴嫩通讯社报道：洛克菲勒将于一月下半月访问中东等地区

出版日期:1975.01.15
         期次:5862
         版次:2
         栏目:\[第二版]
文章正文:
【法新社贝鲁特一月十一日电】在贝鲁特的阿拉伯通讯社一月十一日宣布，美国副总统洛克菲勒将于一月下半月去近东进行“说明情况”的访问。
该通讯社指出，美国副总统将访问近东，海湾和乌格里布的十多个阿拉伯国家以及以色列。洛克菲勒的行程中主要有黎巴嫩、埃及和叙利亚。

显示原版>>

Previous:美报报道：《比起基辛格来，俄国更愿讨好洛克菲勒》

Next:英报文章：《塞浦路斯协议取得突破》


英报文章：《塞浦路斯协议取得突破》

出版日期:1975.01.15
         期次:5862
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《星期日泰晤士报》一月十二日刊登马里奥·莫迪亚诺发自雅典的一篇文章，题为《塞浦路斯协议取得突破》，全文如下：
一月七日开始正式谈判塞浦路斯解决办法的希土两族人士最近分别在布鲁塞尔、雅典、安卡拉和——在讨论人道主义问题的掩盖下——尼科西亚进行了接触，已经在一些重要的问题上达成了协议。
根据这项初步协议，（１）土族人将把法马古斯塔这个新城市交还希族人；（２）尼科西亚机场将重新开放；（３）土军将后撤几英里，退到尼科西亚—法马古斯塔老公路以北的边界上。
还有少数松动的地方留待希族领袖克莱里季斯和土族领袖登克塔什去最后完成。第一是法马古斯塔港归谁控制。这个港口对希族人（以及对英国的主权基地）至关重要。其次是希族难民的遣返问题。继这些问题之后将解决宪法问题。
土族人在下列条件上非常坚决：目前在英国基地上的八千名土族人必须让他们去土军占领的塞岛北方。这可能同遣返作为难民住在法马古斯塔的三万五千名希族人同时进行，也许以此作为同希族人进行交易的条件而要求共管法马古斯塔港。
尼科西亚机场将在国际民航组织的技术监督下重新开放。机场的安全由谁来负责，这个问题有待于解决，但是据认为这个任务将由联合国维持和平部队承担。
如果土军撤到法马古斯塔老公路以北的地方，这就取消了土军去年八月十六日占领的两个战略制高点，一个是控制尼科西亚通往利马索尔和拉尔纳卡的一条主要公路，另一个是阻止希族人重新动用廷布简易机场。
控制塞岛五分之二领土的土军的撤退问题未予讨论，但是土方表示愿意在土军战士服役期满回国后不再派人接替。
在所有的问题中，最重要的是塞岛未来政府的组成问题。迄今为止，土族人倾向于使军事占领变为永久的分治。希族人则主张建立一个由强有力的中央政府领导的联邦。最后的解决办法可能是一种以区域制为基础的折衷方案，以便使更多的希族人返回家园。
安卡拉急于早日取得这样的迹象，即在求得一项塞浦路斯解决办法方面取得进展，如美国国会所要求的那样。否则，土耳其将面临美国停止一切军援的局面。

显示原版>>

Previous:黎巴嫩通讯社报道：洛克菲勒将于一月下半月访问中东等地区

Next:英不肯证实《星期日泰晤士报》发表的塞希土两族代表达成重要协议的消息


英不肯证实《星期日泰晤士报》发表的塞希土两族代表达成重要协议的消息

出版日期:1975.01.15
         期次:5862
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦一月十二日电】外交部今天不肯证实《星期日泰晤士报》发表的这一消息：塞浦路斯的希腊族和土耳其族的代表已就塞岛的未来达成了重要协议。
尽管外交部保持沉默，但是此间一位权威人士说，在塞岛希土两族领导人克莱里季斯和登克塔什之间恢复会谈的前夕，已出现了一些无可否认的“令人鼓舞的迹象”。
【法新社雅典一月十二日电】外交部一位发言人今天正式否认了英国报纸刊登的一条关于希腊和土耳其已就塞浦路斯问题达成协议的消息。他还否认自去年八月的日内瓦会议以来两国政府之间进行了任何接触。

显示原版>>

Previous:英报文章：《塞浦路斯协议取得突破》

Next:基辛格就塞浦路斯问题致题函爱·肯尼迪


基辛格就塞浦路斯问题致题函爱·肯尼迪

出版日期:1975.01.15
         期次:5862
         版次:2
         栏目:\[第二版]
副题:说塞岛局势已取得进展，国会无需中断对土耳其的军事援助
文章正文:
【合众国际社华盛顿一月十二日电】基辛格国务卿在今天发表的一封信中说，在使斗争激烈的塞浦路斯获得政治解决方面已经取得了一些进展，所以无需国会作出进一步的姿态——比如中断对土耳其的军事援助。
基丰格在答复参院难民问题小组委员会主席、马萨诸塞州民主党参议员爱德华·肯尼迪的要求时说，塞浦路斯的局势已取得进展，超过了需要土耳其作出和解性的姿态来使各方进行政治讨论的阶段。
肯尼迪发表了基辛格一月六日写给他的信。
基辛格写道：“幸运的是，在最近几周内，在促使进行实质性谈判方面已取得了某些进展。我于十二月十一日至十三日在布鲁塞尔同希腊和土耳其外长进行了很好的会谈，这导致了两个地区的代表于十二月十九日恢复了关于塞浦路斯问题的讨论。
“有鉴于此，我认为，我们取得的进展已经超出了需要作出姿态来使谈判进行的阶段。”
福特政府切望会谈取得进展，因为国会修正的对外援助法案规定在二月五日以前中断对土耳其的军事援助，除非在解决方面取得实质性的进展。总统和基辛格都反对这种限制。他们说，土耳其是北约在东地中海的主要盟国，这种拟议中的中断援助的做法是极不明智的。
国务院上星期对塞浦路斯代理总统、塞岛希族领袖克莱里季斯和副总统、塞岛土族领袖登克塔什于一月十四日开始讨论的决定表示欢迎。

显示原版>>

Previous:英不肯证实《星期日泰晤士报》发表的塞希土两族代表达成重要协议的消息

Next:安哥拉的三组织同葡继续会谈


安哥拉的三组织同葡继续会谈

出版日期:1975.01.15
         期次:5862
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社葡萄牙佩尼纳一月十二日电】安哥拉独立会谈今天进入了“争论最严重的方面”，这就是在这块西非领地建立一支由三支对立的游击队部队组成的统一军队。
葡萄牙海外领地部长桑托斯把它称做是十日开始的会议的最难处理的问题，这次会议的目的是要在葡萄牙的最后非洲领地正式独立（大概今年年底以前独立）之前建立一个过渡政府。
桑托斯对记者们说：“我们正在讨论的最棘手的一点是组成一支军队的问题，这是争论最严重的方面。”
双方的谈判代表们说，在里斯本以南的这个阿尔加维游览胜地举行的会谈的进展速度比人们预料的慢，但是他们仍然深信是会达成协议的。
安哥拉人民解放运动的一位发言人说：“会谈没有进行得象我们曾经希望的那样快，但是我们仍然抱着乐观的态度。”
他说，谈判代表们已经达到了在三个解放运动当中分配部长职务的地步，并且否认了有关它们之间发生争端的新闻报道。
但是争取安哥拉彻底独立全国联盟举行的一次记者招待会说明了谈判代表们所面临的问题。争取安哥拉彻底独立全国联盟的一位发言人说，虽然三个游击运动已经制订了一个统一的政治纲领，但是“由争取安哥拉彻底独立全国联盟解放的地区应该仍然是争取安哥拉彻底独立全国联盟的地区，我们的军队应该保持自己的武器”。
【路透社葡萄牙佩尼纳一月十二日电】葡萄牙的部长们和安哥拉三个解放运动一直谈判到今天凌晨，同时独立会谈正在高速进行，举行了一次所有二十八名代表都参加的全体会议。
在过去十年中一直对立的这三个非洲组织提出了走向独立的一个共同计划，但是葡萄牙代表团说，它反对其中的几点。
【美联社阿沃尔一月十二日电】葡萄牙的一位部长今天说，安哥拉独立谈判取得了“良好的进展”。但是，一位黑人游击队发言人说，在进行了三天会谈之后，还没有就任何重要问题达成协议。

显示原版>>

Previous:基辛格就塞浦路斯问题致题函爱·肯尼迪

Next:西索尔谈津巴布韦非洲人全国委员会参加制宪会议的条件


《美国新闻与世界报道》文章：《在全世界的武器兜售商中，美国居首位》

出版日期:1975.01.15
         期次:5862
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《美国新闻与世界报道》一月十三日刊登一篇文章，题为《在全世界的武器兜售商中，美国居首位》，摘要如下：
不只是苏联在国外销售比较重要的武器，对美国制造的武器订货在一年内已增加了一倍，现在看不见有下降的情况。
向外国销售的美国生产的武器正急剧上升到空前高的数量。国外订购的美国飞机、导弹、坦克、军舰和其他作战武器在一年内已增加一倍，达到每年价值八十多亿美元。
美国官员们说，销售的这些武器已使美国成为世界上最大的武器商人。然而，苏联由于它在中东的大规模的军备计划，相差并不很远。法国和英国在武器出口方面被列入第三和第四位，数量相差很远。
伊朗已同意为海军的八十架最新式喷气机——Ｆ—１４雄猫式——支付十九亿美元。
这笔销售交易是在让伊朗国王亲自看了这些飞机在空中的表演之后完成的，它有助于使伊朗成为美国武器的主要顾客。
以色列是紧接着的第二个国家。在一九七四年六月三十日结束的这十二个月的时期内，以色列购买了价值二十一亿美元的军事装备，其中包括Ａ—４空中之鹰式飞机和Ｆ—４鬼怪式飞机，Ｃ—１３０赫尔克里士式运输机和大批直升飞机、坦克、大炮和其他装备。
激烈的销售战。现在某种更大的交易正在酝酿中。
诺思罗普飞机公司和通用动力公司正在竞争一项关于制造轻型战斗机的空军合同，这项合同可能导致出售八十亿美元或更多的货物，据认为，大部分潜在的市场是在欧洲或国外其他地方。法国和瑞士的公司已展开剧烈的竞争。
国防工业的官员们说，武器市场兴旺的原因一部分是由于美国已改变了它对待出售军事物资问题的态度。这种政策方面的转变意味着作出了这样的判断：拒绝向一些外国出售武器，只会把它们推到其他供应国那里去，而对制止武器扩散毫无作用。美国官员们现在不但没有阻止出售这样的货物，反而正大事努力，国防工业的推销员在全世界进一步扩大这种销售活动。
据工业方面的负责人员估计，在国外每销售十亿美元的货物，其直接结果是使三万一千名美国人就业，和在辅助行业中创造六万个新的就业机会。在某些情况下，向外国销售货物是极为重要的。象诺思罗普飞机公司生产的Ｆ—５Ｅ虎式飞机等项目，就主要是为出口而制造的。五角大楼的助手们说，如果停止对海外销售货物，这家制造飞机的工厂将不得不关闭。
国防官员们说，接受援助的国家都是将来的潜在顾客。日本就是一个例子。向日本提供馈赠援助的活动已在一九六六年结束。自从那时以来，向日本销售的武器每年平均大约是五千万美元。从一九五○年到一九七四年六月底，美国向日本出售的武器总值为四亿二千四百万美元。
自从第二次世界大战结束以来，销售军事物资的数量从象征性的水平上不断上升，而军事援助所占的比率下降了。销售军事物资的数量在六十年代最后一段时期内，每年平均大约为十二亿五千万美元。
美国向外国出售军事物资的数量增长最多的时期是过去的三年。在一九七二年六月三十日结束的这十二个月期间内，总数达三十三亿美元，比以前的十二个月增加了一倍。在那以后的十二个月中，订货额上升到三十九亿美元。在一九七四年六月三十日结束的这十二个月期间内，订货额达到八十三亿美元。工业方面的负责人认为将来的出售额可能还要上升。
在最近几个月中，有几个国家——其中包括以色列、希腊、沙特阿拉伯和伊朗——已要求加紧提供武器。
各友好的盟国也面临着替换过去从美国得到日益陈旧的军事装备的问题。预料大部分国家将购买比较新式的美国武器。
除了中东、拉丁美洲和其他潜在的动乱温床地区的不稳定情况以外，再加上这些因素，就表明在今后数年内向国外销售武器的数量将继续保持很高的水平。

显示原版>>

Next:日报述评：《三木外交以中苏为对手面临考验》


美报报道：美机在越南上空进行侦察飞行

出版日期:1975.01.16
         期次:5863
         版次:1
         栏目:\[头版]
文章正文:
【路透社纽约一月十三日电】《纽约时报》今天援引一位政府人士的话说，一些时候以来，美国一直在北越上空进行侦察飞行。
《纽约时报》说，一位国防部发言人不愿意对这些飞行发表评论。但是它又说，这位发言人证实，非武装的美国飞机正在南越和柬埔寨上空进行侦察飞行。
关于在北越上空的飞行，《纽约时报》援引这位五角大楼的官员的话说：“我们只是在一再警告他们不要违背一九七三年停火协议，特别是不要把新的人员和补给品运往南越之后，才开始在北越进行这种侦察的。”
【合众国际社西贡一月十三日电】一位美国高级人士昨天说，美国飞机一直在北越和南越的共产党占领区进行定期侦察飞行。
这位人士说，在同一时期里，美国航空母舰和其他一些军舰也定期侵入南越沿海水域。
他说，这两种行动的目的都是为了告诉共产党人，美国仍然支持西贡政府。
在北越的侦察飞行是违反一九七三年在巴黎签订的协定的。
这位人士说，在基辛格签署了公报之后，美国停止了在越南南北方进行的所有这类飞行，但是“在看出他们（共产党人）显然是在加紧战争和向南方渗透军队和武器之后”，这种飞行于去年冬季又恢复了。
他说，ＳＲ７１间谍飞机一直定期在北越（包括河内和海防）上空作侦察飞行。
这位人士说，在南越，配有望远镜头照相机的蜂式无人驾驶飞机被派到现在北越边境以南的越共地区。

显示原版>>

Previous:美《时代》周刊文章：《福特：他们将会看到》

Next:美新处报道：《国务院发表关于越南局势的外交照会》


普赖斯说史密斯不坚持制宪会议在南罗举行

出版日期:1975.01.16
         期次:5863
         版次:3
         栏目:\[第三版]
文章正文:
【美联社索尔兹伯里一月十三日电】罗得西亚政府的一位部长今天在这里说，史密斯总理将不坚持关于这个白人少数人统治国家的前途的预期的制宪会议非要在罗得西亚举行不可。这位总理的副部长萨顿·普赖斯说，史密斯不会坚持非要在罗得西亚举行会议，如果这样做会危害这次会议的话。普赖斯在一次为挑选出来的白人记者举行的记者招待会上讲话时还攻击了英国外交大臣卡拉汉，卡拉汉上周结束了对非洲七国的访问。萨顿·普赖斯说，卡拉汉关于罗得西亚问题的谈话对问题远远没有帮助，而是把局势搞浑了。
观察家们说，史密斯在会议不必非要在罗得西亚举行问题上的让步表明，政府急于要使会议举行。
有人士说，预料史密斯不久将与非洲领导人举行会谈以便讨论今后的行动。
普赖斯说，参加卢萨卡会谈的罗得西亚政府代表曾得到一份要求罗得西亚政府尊重的八个保证的单子。但是他否认接受了这些保证或签了字。

显示原版>>

Previous:非洲统一组织解放委员会开会

Next:安哥拉三组织同葡就安哥拉独立的几个主要问题达成协议


安哥拉三组织同葡就安哥拉独立的几个主要问题达成协议

出版日期:1975.01.16
         期次:5863
         版次:3
         栏目:\[第三版]
文章正文:
【路透社葡萄牙佩尼纳一月十三日电】葡萄牙和三个非洲民族主义运动今天在这里继续谈判安哥拉独立的问题，协定的一个重要部分已经确定下来了。
今天清晨发表的一项联合公报说，他们已就这三个非洲运动所赞成的十页计划中包括的几个基本问题达成了协议。
公报说，这些问题是关于“建立今后的政府结构”的问题，这显然表明会议已解决了一个过渡政府的职位分配这个微妙的问题。
这个由葡萄牙和这三个非洲组织的代表组成的过渡政府将在实现独立（预计将在今年晚些时候）之前这段时间内治理这块领地。
安哥拉人民解放运动发言人赛义德
·明加斯说，这个过渡政府将由一位总理来领导。
以前一直有这样的猜测：过渡政府将不设总理，因为很难确定由谁来担任这一职务。
葡萄牙海外领土部长桑托斯曾提出，轮流坐庄或集体领导可能是解决这个问题的办法。
此间观察家认为，剩下的最大的问题是三个运动各自拥有的军队是否应当联合起来。
安哥拉民族解放阵线发言人内图在记者招待会上说，迄今已达成协议的问题包括安哥拉今后的政府的形式和部长职位的分配。
他们还商定，这三个非洲运动的军队要逐步联合起来，并就住在这个殖民地的大约五十万白人的前途作了规定。

显示原版>>

Previous:普赖斯说史密斯不坚持制宪会议在南罗举行

Next:外电报道：乔冠华外长同施特劳斯会谈


外电报道：乔冠华外长同施特劳斯会谈

出版日期:1975.01.16
         期次:5863
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩一月十三日电】基督教社会联盟主席施特劳斯十三日感谢中国人对德国民族统一问题的支持。施特劳斯在同中国外长乔冠华的第一次会谈中说，人们虽然接受了作为战争不可避免的结果的国家的分裂状况，但是并未放弃要求统一的法律权利。
施特劳斯说，人们希望同苏联有良好的邻居关系和合作，但是坚定不移地坚持民族统一的要求。他和他的政界朋友认为，这样作比有着模棱两可的说法的表面解决办法更有助于缓和。
基督教社会联盟主席在会谈中指出，许多欧洲人抱有得到一个长的平静时期的可以理解的愿望。他说，他当然赞同中国的如下立场：政治气候可能发生突变。他认为，此外安全问题是不可分的。对他来说不存在欧洲的、地中海的、近东的或远东的孤立的安全问题。
据北京政治观察家认为，基督教社会联盟主席的第一个工作日就使人看出会有一种热烈的和建设性的对话。人们认为，这一点的原因大概也在于：在中国人的心目中，施特劳斯也许是这样一个德国政治家，其对外政策观点同北京自己对统一和安全，以及对大西洋联盟的价值的设想最接近。中国人知道，他同意他们对苏联长期战略意图的大部分疑虑。施特劳斯方面也不否认，在这个问题上，中国和联邦共和国之间存在着某些共同之处，即一种利益共同体，虽然他对意识形态和地理上的距离不抱任何幻想。
【安莎通讯社北京一月十三日电】据料西德总理施密特今年三月份将同中国政府官员会谈。
某些观察家认为把施特劳斯的访问安排在施密特的访问之前是有点不寻常的，这反映了这位前部长在欧洲问题、特别是在同东方的关系上的著名立场。
施特劳斯坚决主张建立一个在政治上军事上强大的西欧，从而在某种程度上触及了中国的论点，即强调在奉行同苏联搞缓和的政策方面必须谨慎。

显示原版>>

Previous:安哥拉三组织同葡就安哥拉独立的几个主要问题达成协议

Next:《日本经济新闻》消息：《通产省的方针，长期稳定进口中国原油》


《日本经济新闻》消息：《通产省的方针，长期稳定进口中国原油》

出版日期:1975.01.16
         期次:5863
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》一月十四日刊登一则消息，题为《通产省和能源厅的方针，长期稳定进口中国原油，将进行政府之间的交易谈判，最近派遣领导干部，还要加强接纳的准备》，摘要如下：
通产省和资源能源厅为了确保石油的长期稳定供应，决定在扩大进口中国原油方面作出认真努力。方针是，本月底将向中国派遣两省厅的局长一级领导干部，正式开始就进口原油的长期的政府间协定进行谈判。这项协定如能实现，我国也要加强国内接纳的准备，以便稳定扩大进口中国原油。
这样，中国原油将成为将来日中贸易的主要商品，同时，还将加强我国开展石油外交的地位。
通产省和资源能源厅就进口中国原油问题决定采取缔结政府之间长期协定的方针，这项判断是根据为确保石油的稳定供应，必须谋求供应地点多极化确定的。特别是我国石油供应来源过多偏于中东，如果中东发生战争，石油供应就有中断的可能。
为了防备出现这类紧急事态，一方面储备石油，一方面积极开辟其他石油供应来源。
我国通过民间途径进口中国原油，一九七四年订的合同为四百九十万吨，一九七五年约为八百万吨。但是，另一方面，去年年底由于长期萧条，使我国的电力、钢铁业界的石油用量大减，对于比印度尼西亚产的米纳斯原油价格贵的中国原油的买主减少起来，石油业界中甚至出现了要废除四百九十万吨原油中的九十万吨的动向。
在这种情况下，通产省认为，为了避免因为暂时性问题而阻塞从中国进口原油的途径，政府也要作为后援，整备加强接纳准备，立足长远推进进口计划，因此考虑通过最近派遣的职员就这些问题同中国交换意见，以开辟长期合作的道路。

显示原版>>

Previous:外电报道：乔冠华外长同施特劳斯会谈

Next:时事社报道：《农相说将很快恢复日中渔业谈判》


时事社报道：《农相说将很快恢复日中渔业谈判》

出版日期:1975.01.16
         期次:5863
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京一月十四日电】题：安倍农相说，将很快恢复日中渔业谈判
下关消息：安倍农相十四日在下关市公署举行记者招待会，就日中政府间渔业协定问题发表了下述谈话：
希望尽快恢复日中渔业谈判。政府的基本想法是，以现行的民间协定为中心，充实内容，这样可以保护东海和黄海这两个渔场的资源。打算看今后海洋法的动向和今天启程访华的西日本渔业友好代表团的访华结果如何，准备好具体内容，参加谈判。
【本刊讯】日本《每日新闻》一月八日以《西日本的渔业方面人士将访华以推进渔业协定》为题报道：
据水产业有关人士七日透露，日中渔业协议会会长德岛喜太郎等十二位日中渔业方面人士将从十三日起访问中国大约两个星期，要为日中渔业协定的缔结而和中国方面的渔业团体进行深入的会谈。渔业方面人士期望通过这一会谈能使现在陷入僵局的政府间渔业谈判迅速取得进展。
他们将把日本方面的立场告诉中国的有关人士，并要求谅解。
政府间缔结日中渔业协定的谈判，因为双方意见不一致，从去年六月以来就陷入中断状态，所以，不得已延长了原来民间协定的有效期限，现在是根据民间协定进行着渔业生产。
日本方面怎么也不接受的是中国方面提出的两点要求：（一）禁止进入军事警戒水域；（二）限制日本渔船的马力数。
因为军事警戒水域是由主张“公海自由”的政府的立场产生的问题，而限制马力数则是不能使用大型渔船而关系到渔业界生存的问题，所以，据料，访华团将以限制马力问题为中心和中国方面进行会谈。

显示原版>>

Previous:《日本经济新闻》消息：《通产省的方针，长期稳定进口中国原油》

Next:台湾籍原日本兵李光辉在印尼丛林匿居三十年最近被印尼发现后送回台湾


台湾籍原日本兵李光辉在印尼丛林匿居三十年最近被印尼发现后送回台湾

出版日期:1975.01.16
         期次:5863
         版次:4
         栏目:\[第四版]
文章正文:
【法新社台北十二月二十七日电】此间今天消息说：第二次世界大战时日本陆军一名失散士兵最近在一个印尼岛屿的丛林中发现，他是一名台湾土著，而并非一名日本人。
该名散兵是台东人。台东法官说：现年五十七岁的李光辉将获政府协助予以安置，使他重过正常生活。
【美联社雅加达十二月二十八日电】空军发言人说：九日李光辉被发现时情况很可悲，他在莫罗泰岛的森林中赤裸奔跑，在过去三十年靠果物、草药及野生动物生存，以躲避他的“敌人”。他的行踪被发现的消息，是一个村民报告的，这村民说他在附近的森林中发现了一个森林野人。空军的一个单位立即组成搜索队，到莫罗泰岛上搜索他。昨日，日本厚生省发言人宣布：在印尼寻获的这名日军是一等兵中村辉夫（即李光辉），一九一九年生于台湾，一九四三年参加日本步兵团，同年七月登陆莫罗泰岛，一九四五年三月被列为在阵地失踪。
【中央社台北一月八日电】李光辉今天从雅加达坐中华航空公司班机回到了自己的国家。当他在台北国际机场和三十年没有见面的太太李兰英和独生子李弘见面时，紧张和激动使他呆住了。
李光辉步下飞机时，在停机坪等候的台湾省政府民政厅长许新枝、台东县长黄镜峰、他的妻子李兰英、儿子李弘、日本交流协会台北事务所所长卜部敏男等都向他挥手，并以热烈的掌声表示欢迎。
这位在日据时代，被日军强征赴印尼作战，匿居印尼莫罗泰岛丛林中生活了三十年的台东籍山胞，随即被一百多位中外摄影记者包围，使欢迎他的妻儿无法接近，经过机场人员的协助，才让李光辉和李兰英及李弘见面，当他们紧紧地拉着手时，都显得紧张而又激动。李光辉眼睛睁得大大地，口唇颤动，却说不出话来。
【中央社台北一月八日电】台湾省主席谢东闵，今天在台湾银行总行以一张面值新台币五万元的台湾银行本票，赠给返国的李光辉作为安家费。
【美联社东京一月四日电】日本政府今天决定，给予李光辉三百五十万日元（一万一千七百美元）。
日本政府发言人说，依据日本法律规定，李光辉的三十四年兵役以及返乡费用，仅可获得六万八千二百八十元（二百二十七美元）。现在内阁会议决定将给他二百万日元，内阁大臣及次官私人将给他一百五十万日元。发言人说，此举是按照一九七二年从关岛丛林返日的横井庄一以及去年从菲律宾返日的小野田宽郎所获得的特殊待遇而做。
日本政府是在旅日华侨至三木武夫的官邸要求热烈善待李光辉时采取此项行动。前此，日本政府对于李光辉案，一直采取不起劲的态度。

显示原版>>

Previous:时事社报道：《农相说将很快恢复日中渔业谈判》

Next:日本时事社报道：《东乡次官向中国大使建议举行会议》


日本时事社报道：《东乡次官向中国大使建议举行会议》

出版日期:1975.01.16
         期次:5863
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京一月十四日电】题：东乡次官向中国大使建议举行会谈
外务省人士十四日透露，东乡次官今天晚上向中国驻日本大使陈楚建议：“希望本周举行会谈，以便恢复日中和平友好条约的预备谈判。”
虽然尚未得到中国方面的回答，但可以认为中国方面也是没有异议的。己决定在十六日还要举行东乡、陈会谈。日中两国将以这次会谈为开端，为缔结日中友好条约，在东京和北京进行第二次预备谈判。
【本刊讯】日本《读卖新闻》一月十四日报道：
关于缔结日中和平友好条约谈判问题，外务省从去年年底就考虑以一月中旬为目标恢复（谈判）。
七日决定了外相于十五日启程访苏，同时也发表了自民党保利茂访华，中苏关系依然处于紧张状态，与此相联系，恢复缔结条约谈判的时期引起了人们的注目。外务省人士十三日晚说，“不能错过这一时期”，并暗示要与外相访苏联系起来，安排恢复（日中和平条约的谈判）。据认为，这是想通过以日苏和约谈判为目的的外相访苏，来促进苏联方面的热情，因此，苏联方面采取何种态度是值得注目的。
关于谈判的进行方法，该人士说，“在东京和北京，几乎同时，而且是断断续续地进行”，这表明，由日方发出呼吁，积极地推动自韩念龙副部长访日后，在实质上处于空白状态的谈判。该人士还说，“预备谈判和正式谈判是没有界线的”，从而清楚地表明，已经迅速地接近了正式谈判的边缘。

显示原版>>

Previous:台湾籍原日本兵李光辉在印尼丛林匿居三十年最近被印尼发现后送回台湾


美新处报道：《国务院发表关于越南局势的外交照会》

出版日期:1975.01.16
         期次:5863
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿一月十三日电】题：国务院发表关于越南局势的外交照会
下面是国务院一月十三日发表的关于越南局势的外交照会全文：
美利坚合众国国务院向苏维埃社会主义共和国联盟、中华人民共和国、大不列颠、法国、匈牙利、波兰、印度尼西亚、伊朗的外交部和联合国秘书长瓦尔德海姆致意，并谨提请注意一九七三年一月二十七日在巴黎签订的关于在越南结束战争、恢复和平的协定和一九七三年三月二日在巴黎签署的关于越南问题的国际会议的决议书。
在将近两年前签订这项协定的时候，我们所抱的希望是，它将提供一个基础，越南人民在这个基础上可以自己作出他们的政治抉择，和在和平气氛中解决他们自己的问题。不幸，越南共和国和南越人民显然也抱有的这个希望已由于越南民主共和国坚持拒绝遵守这项协定的大部分根本性条款而落空了。具体地说，北越和“临时革命政府”当局明目张胆地违反这项协定，已：
——通过把十六万人以上的部队非法渗透进去而增加了在南方的北越主力部队；
——通过又调去四百多辆车辆，而把他们在南方的装甲部队的力量增加两倍，并大大增加了他们的大炮和防空武器。改善了他们的穿过老挝、柬埔寨和非军事区以及在南越境内的军事后勤系统，扩充了他们储存的军备；
——拒绝派出协定规定负责监督停火协定实施的小组。拒绝支付根据规定他们对国际监察和监督委员会的费用所应承担的分额；
——未能履行他们关于在解决确定在战斗中失踪的美国和其他国家人员下落问题方面进行合作的承诺，甚至在过去七个月来拒绝会见四方联合军事小组中的美国和越南共和国代表，从而中止了关于这个问题的一切讨论；
——中止了同越南共和国的一切谈判，包括在巴黎的政治谈判和在西贡的两方联合军事委员会会谈，针对越南共和国一再提出的无条件恢复谈判的要求，而提出推翻这个政府作为恢复任何会谈的先决条件的要求；并且
——逐步增加他们的军事压力，侵占了在停火时显然毫无疑问是由越南共和国据有的一些地区，其中包括十一个县城。他们使战斗升级的最近的和最严重的行动是在十二月初通过在南越南半部发动进攻而开始的，这些进攻使伤亡人数和破坏的规模恢复到签定协定以前的水平。这些进攻——包括自从一九七二年的北越大规模攻势以来第一次攻占一个省会（福隆省）——看来反映出河内决定再次设法要在越南强行实现军事解决。这件事正好发生在协定签订两周年之前不久，这就生动地表明河内声称是美国和越南共和国在违反协定和阻挠实现和平的说法是没有根据的。
美国对于越南民主共和国从谈判的道路转向战争的道路表示遗憾，不仅是因为这是严重违反一项庄严的国际协定的行为，而且还因为这迫使南越人民付出痛苦的代价。越南民主共和国必须承担它的行动的全部后果。我们深为关切对国际和平与安全构成的威胁、对东南亚的政治稳定构成的威胁、对在消除越南问题作为一个大国争执的主要问题方面所取得的进展构成的威胁和对人类要建立和平结构及加强避免战争的手段的希望构成的威胁。因此我们重申我们强烈支持越南共和国向河内—“临时革命政府”一方提出的恢复协定所规定的在巴黎和西贡会谈的要求。我们还要求呼吁越南民主共和国停止它的军事进攻，和越南共和国一道来恢复稳定，谋求一项政治解决办法。一九七五年一月十一日

显示原版>>

Previous:美报报道：美机在越南上空进行侦察飞行

Next:法新社说苏领导正审查二十四大以来的政策


法新社说苏领导正审查二十四大以来的政策

出版日期:1975.01.16
         期次:5863
         版次:2
         栏目:\[第二版]
副题:莫斯科的西方外交专家认为，大量迹象表明克里姆林宫内正在进行一场重大辩论
文章正文:
【法新社莫斯科一月十三日电】苏联的最高级领导人目前正在重新审查苏联自从一九七一年共产党上一次代表大会以来所奉行的政策。在那一次代表大会期间，党的总书记勃列日涅夫正式使他的国家走上了缓和的道路。
这里的某些西方外交专家根据克里姆林宫近来作出的一些决定和官方言论，结合着为数不少的传闻，以及随着这些传闻而来的寂静的沉默，而分析了目前的形势，然后得出了上述的结论。
这些专家们认为，这种重新审查政策的过程大概将持续到一九七五年底，并在下一次即第二十五次党代表大会上达到顶峰。
如果这一分析是正确的，那么，过去五年来的整个苏联政策——对外搞缓和，并且努力向西方提出的要苏联国内自由化的要求作出让步——将会受到审查，并且可能成为问题。
这些专家们补充说，因此，刚刚开始的今年这一年将是关键性的一年，由于与此同时苏联领导人的年岁和勃列日涅夫的健康状况还提出了为党的总书记寻找继承人的问题，这一年就尤其重要了。
在这一点上，这些专家们并不排除发生一场权力斗争的可能性，设若勃列日涅夫的健康状况迫使他在最近的未来就下台的话。
目前，这些专家们还看不出有什么明显的迹象表明这样一场斗争正在进行中。
但是，这些专家们肯定说，在可能接替勃列日涅夫的政治局现有成员中，迄今为止还没有一个人已被明确指定为他的继承人。
另一方面，这些专家们认为，大量的“迹象”表明克里姆林宫内正在进行一场重大的辩论。其中包括：
——勃列日涅夫推迟了他对中东的访问，其原因从来没有公开说明，仅仅勃列日涅夫健康状况这一点是不足以说明问题的。
看来，这一推迟更多地是由于跟埃及总统萨达特有分歧。萨达特毫不掩饰地指出，苏联并没有向埃及提供埃及所期望的武器。
至于苏联方面，据报道，它感到不快的是，萨达特总统已拒绝让苏联技术人员返回埃及，并且推行跟美国搞和解的暧昧的政策，这种政策有可能使阿拉伯阵线分裂并使叙利亚在与以色列对抗的情况下遭到孤立。
——克里姆林宫谴责美国在苏联犹太人移居外国的问题上干涉苏联内政。西方专家们在这方面提得最多的一种假设，是说政治局中的“强硬路线派”指责勃列日涅夫为了换取一九七二年签署的贸易协定，首先是为了换取最惠国待遇，而向美国人作了太多的让步。
一位美国人士说，政治局中的那些人要求修改一九七二年贸易协定规定的财政条件，取消美国国会强加的信贷限制，结束美国人“妄图”干涉苏联犹太人移居问题的作法。
——苏联报刊在大约一星期以前发动了一场宣传战，攻击美国生活的各个方面，攻击美国中央情报局在美国国内外的活动，攻击基辛格国务卿在中东和东南亚推行的“炮舰外交”。
参加这场宣传战的有党报《真理报》，政府报纸《消息报》和作家协会报纸《文学报》以及塔斯社。看来，它反映了苏联领导人的不满以及苏美关系的某种恶化。最近的一次批评是军报《红星报》提出来的，它在十二日指责美国支持“以色列疯狂备战”，准备对中东进行武装干涉，并且在估计未来几个月会发生一场新战争的情况下“企图不惜任何代价分裂阿拉伯阵营”。

显示原版>>

Previous:美新处报道：《国务院发表关于越南局势的外交照会》

Next:英《卫报》社论：《在洋底的监听装置》


英《卫报》社论：《在洋底的监听装置》

出版日期:1975.01.16
         期次:5863
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《卫报》一月三日发表一篇社论，标题是《在洋底的监听装置》，摘要如下：
斯德哥尔摩国际和平研究所刚刚发表的一篇专题论文（题目是《战术上和战略上的反潜艇战争》）透露美国海军已经建立代替反弹道导弹的水下设施的范围。例如，在亚速尔群岛北面设有亚速尔固定声响探测器。该探测器是由三个相隔三十五公里设在水下一百三十米的塔组成的。当潜艇经过直布罗陀海峡时，该声响探测器能监测这些潜艇。英国东部海岸受到另一个系统——凯撒——保护，西部海岸受到巨人系统（它每里部署五到十五个声纳）保护。此外还制订了建立悬浮阵式系统——利用在洋底间隔十公里的三角架装置——的计划。据齐皮斯说，悬浮阵式系统将能监视海洋。这些系统跟从飞机上空投下来的磁性不规则检波器和声纳浮标相结合，就能使美国至少发现苏联的很大一部分战略导弹潜艇。换句话说就是发现人们一直认为是不能发现的目标。如果美国海军的这种非常现代化的装置不出毛病的话，那么苏联的导弹潜艇就比支持战略均势的人要我们相信的脆弱得多。
对美国和苏联来说，合乎逻辑的必然结果应当是把限制战略武器协议扩大到包括反潜艇防务问题。比如说，如果能把这种防务限制在沿海，那么水底威慑力量将是可靠的，而且世界极不可靠的安全程度也将随之而变得可靠。但是海军将军们会同意这样做吗？鉴于他们是那样一种人（而且现有的投资又是那样大），答案司能是否定的。这种否定的回答将使现有的水底威慑力量均势的可靠性变得不能肯定，因而非常危险。具有讽刺意味的是，最大的希望在于发展远程船载导弹。英国的潜水艇已经能从朴次茅斯港港口外面不远的地方打击苏联。一旦美国的潜水艇能够从（美国）纽波特纽斯打击苏联（而苏联的潜水艇能从苏联巴伦支海打击美国），反潜艇防务将无法对威慑力量的可怕威力产生任何影响。

显示原版>>

Previous:法新社说苏领导正审查二十四大以来的政策

Next:塔斯社报道：《〈真理报〉评中央情报局在近东和中东的活动》


塔斯社报道：《〈真理报〉评中央情报局在近东和中东的活动》

出版日期:1975.01.16
         期次:5863
         版次:2
         栏目:\[第二版]
副题:《在西欧的「静消悄的美国人」》
文章正文:
【塔斯社莫斯科一月十三日电】题：《真理报》评中央情报局在近东和中东的颠覆活动
《真理报》今天指出：“最近，中央情报局在近东和中东国家加紧进行颠覆活动。”
例如，弗拉基米尔·佩列萨达写道，中央情报局建立的特务网在也门民主人民共和国已被破获。根据美国谍报机关的指示进行活动的一伙人不久前在伊拉克已被逮捕。中央情报局在阿富汗策动的反对政府的阴谋已被揭露。
这位评论员指出：“美国秘密机构对近东和中东国家产生这种兴趣的原因在于美帝国主义集团的总的政策，这些集团企图巩固自己在该地区的阵地，利用种种手段支持以色列侵略者，颠覆维护民族主权的进步政权。”
弗拉基米尔·佩列萨达继续写道，“归根结底，美国某些集团认为自己的任务是：创造条件使这些国家离开反帝斗争和反垄断斗争的道路，离开独立发展的道路。”他指出，与此同时，中央情报局进行颠覆活动的事实“很难同美国在近东扮演和平缔造者角色的说法相符合”。
【塔斯社伦敦一月十二日电】题：在西欧的“静悄悄的美国人”
最近几个月来，有大批中央情报局的间谍被派到美国的一系列西欧盟国，如英、法和意大利。
《星期日电讯报》今天援引政府人士的消息报道了这一情况。为同国家官员、实业界人士和工会首领建立广泛的联系，中央情报局的间谍们利用英国的各种文化交流组织。
该报指出，中央情报局为搜集有关西欧各国内部政治情况的情报花费大笔资金。意大利和西班牙的情况使中央情报局领导人特别不安。包括英国在内的一系列其他国家也是美国间谍密切注意的目标。该报的消息反映出英国公众对美国中央情报局于涉英国内政感到严重忧虑。

显示原版>>

Previous:英《卫报》社论：《在洋底的监听装置》

Next:东德国防部长在军队指挥员会议上讲话


东德国防部长在军队指挥员会议上讲话

出版日期:1975.01.16
         期次:5863
         版次:2
         栏目:\[第二版]
文章正文:
说国际事态的突然变化、冲突以及垄断资产阶级的侵略行动的突然爆发，随时都是可能的
【德通社柏林一月十日电】德意志民主共和国陆海空军和边防部队的将领们和军官们，一月十日在国防部举行的指挥员会议上，讨论了德国统一社会党十三中全会以后三军官兵和边防军士兵的政治教育和军事训练方面要求更高的新任务。
德国统一社会党中央政治局委员、国防部长霍夫曼大将赞扬苏联人民及其武装部队在苏联共产党领导下，为支持兄弟国家和新兴民族国家，为对社会主义进行可靠的军事保护和确保和平所作的贡献。
他在阐述国际形势中相互影响的两种趋势的特点时说：“对形势判断比较现实的帝国主义者把缓和和军备看成谋求自身利益而同时并走的两条道路，想通过这两条道路使力量对比朝着有利于他们的方向转变。缓和的直接反对者则在他们的左右和背后起作用，这些人主要集中在军界工业界集团里边，他们对军备竞赛，从而也对政治紧张感兴趣。
报告人指出，帝国主义者决没有放弃其反对社会主义的目标，他们在追随其阶级利益的顽固性方面同过去相比毫无逊色。因此，国际事态的突然急剧变化、冲突以及垄断资产阶级的侵略行动的突然爆发，随时都是可能的。美国国务卿基辛格前不久还相当公开地威胁要对近东进行军事干预。鉴于这些情况，保证社会主义武装力量高度的防御能力，以便不使已经出现的缓和趋势逆转，是绝对必要的。
保持革命的警惕性，不断提高作战准备，今后仍然是所有官兵和边防战士的首要任务。
国防部长指出，工人阶级政党在军队中的领导作用是完成日益增加的政治和军事任务的关键。

显示原版>>

Previous:塔斯社报道：《〈真理报〉评中央情报局在近东和中东的活动》

Next:塔斯社报道：《〈真理报〉评五角大楼在印度洋的行动》


塔斯社报道：《〈真理报〉评五角大楼在印度洋的行动》

出版日期:1975.01.16
         期次:5863
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科一月十四日电】题：《真理报》评五角大楼在印度洋的行动
《真理报》说，美国海军分舰队开进印度洋是违背时代精神的。
该报评论员奥列格·斯卡尔金写道，印度洋区域各国人民“同‘炮舰外交’发生冲突已经不是头一次了。在今天的形势下，人们往往把‘炮舰外交’同美国对阿拉伯国家——石油输出国施加压力的企图联系在一起，因为这些阿拉伯国家的政策引起了华盛顿的强烈不满”。
“尽管到目前为止美国的这种行动是针对谁的尚未清楚，但很明显的是，美国的这种行动不仅违背印度洋区域各国的利益，而且也是违背时代精神的，而时代精神的特点就是亚洲各国希望在‘和平与安全的条件下’加强自己的民族独立。”
评论员指出：“特别是得到联合国支持的把印度洋变为和平区的主张是符合这一目的的。
“毫无疑问，恢复从前的讹诈和压迫政策的任何企图都注定要失败。”

显示原版>>

Previous:东德国防部长在军队指挥员会议上讲话

Next:英《观察家报》文章《美国为什么倾向于沃斯特？》


英《观察家报》文章《美国为什么倾向于沃斯特？》

出版日期:1975.01.16
         期次:5863
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《观察家报》一月五日刊登一篇文章，题为《美国为什么倾向于沃斯特？》，摘要如下：
本刊已经得到关于美国在南部非洲的对外政策目标的有争议的秘密文件——国家安全研究第三十九号备忘录——的全文。
文件的部份内容已在美国的报纸上引用过，但是整个文件在解释尼克松政府为什么“倾向”于沃斯特和史密斯政权，美国为什么对英国继续使用西蒙斯敦基地感到关切，以及美国为什么对卡拉汉先生目前作出的使罗得西亚获得符合宪法的解决办法的努力感兴趣方面要深刻得多。
国务卿基辛格在圣诞节前解除了唐纳德·伊萨姆的职务，从而证明在福特总统领导下将继续奉行“倾向”于沃斯特政权的政策。唐纳德·伊萨姆是基辛格非洲事务的主要顾问，他主张比较积极的反对种族隔离政策。上星期又有报道说，美国将向南非提供浓缩铀供南非的第一家大型核发电厂使用。
“国家安全研究第三十九号备忘录”是由国务院、国防部和中央情报局的一批专家们准备的。该备忘录是在一九六九年根据基辛格的指示交给尼克松的。基辛格当时是总统对外政策顾问。
该备忘录一开头就列举了美国在那一地区的重要的、但并不是切身的利益——价值大约四亿英镑的投资、非常有利可图的贸易顺差以及政治上和军事上的大量利益。
备忘录更加强调防卫问题：“从地理上讲，对美国及其盟国来说，南非是重要的，特别是在关闭苏伊士运河以及苏联在印度洋的活动有所增加的情况下。”
国家安全研究第三十九号备忘录说，在美国政府中有一种基本的一致意见，认为美国在南非的利益并不是生死攸关的安全问题，以及大多数黑人国家认为美国同白人政权显眼的合作是宽恕它们的种族政策。但是，备忘录也承认政府内部的诸如暴力的不可避免性等重要问题上存在着“看法上的根本分歧”。
国家安全研究第三十九号备忘录把美国对南部非洲政策的大致目标列举如下：
改善美国在黑非洲和在国际上在种族问题上的地位。
把那一地区的暴力升级的可能性以及美国卷入的危险性缩小到最低限度。
将苏联和中国利用那一地区的种族问题捞取宣传利益和取得对黑人政府和解放运动的政治影响的机会缩小到最低限度。
鼓励白人政权放宽目前僵硬的种簇政策和殖民政策。
保护那一地区的经济、科学和战略利益及机会，包括有条不紊地买卖南非生产的黄金。
但是备忘录承认，这些目标在某种程度上是矛盾的，在中心问题——美国对白人政权的态度问题——上，可供选择的范围是有限的。备忘录说，一方面，美国不能支持白人政权的种族政策；另一方面，“我们的利益不允许我们考虑在那一地区进行军事干预”，包括参加实行制裁行动。
文件概述了一些政策选择。
第一个选择——“同白人政权保持比较密切的联系”——的前提是：不管美国做些什么，都不能对那一地区产生任何重大的影响；美国就是要设法保护它在这些白人统治的国家里的经济利益和战略利益。
第二个选择——所谓的“同黑人国家和白人国家都保持更广泛的联系以鼓励缓和和减少紧张局势”——的前提是：黑人不能通过暴力行动获得政治权利。
第三个选择——同白人国家保持有限的联系和同黑人国家保持持续的联系——的前提是：在种族问题上采取黑人国家能够接受的立场并不需要放弃在白人国家里的全部物质利益。
第四个选择——同白人政权断绝来往并同黑人国家建立比较密切的关系——的前提是：美国不能影响白人政权作出建设性的改变；从而可能引起日益增长的暴力行动；“通过同白人政权断绝关系，我们能够在黑非洲和国际上捍卫我们在种族问题上的立场”。
第五个选择——同双方都断绝来往——的前提是：尽管外界作了各种努力，对抗更加严重；美国应当在这一地区少出头露面。
关键的选择一直是第二个选择，因为这个选择是基辛格提出的，而且国务院的人士现在承认，尼克松总统采纳了这个选择。
备忘录在有关的段落中说：“白人政权将继续存在下去，只有通过它们才能作出建设性的变化。黑人没有希望得到他们企图通过暴力行动得到的政治权利，而暴力行动只会导致混乱和增加共产党人的机会。
“我们能够通过有选择地放松我们对白人政权的立场来鼓励它们对目前的种族政策和殖民政策作出某种改变，并通过向黑人国家提供更加大量的经济援助来帮助把两个集团拉到一起，并向双方都施加某种影响促使它们作出和平的改变。”
国家安全研究第三十九号备忘录还说：“我们将继续公开反对种族压迫，但是将放松对白人国家的政治孤立和经济限制。我们在开始时要采取表明这种放松的少量行动，逐步扩大我们的关系和接触的范围，在某种程度上要视白人政权在政策方面作出具体的——那怕是小的和逐步的
——修改而定。如果在罗得西亚问题上不公开采取对英国和联合国不利的立场，我们在对待史密斯政权的态度方面将是比较灵活的。”
为了预防可能泄露国家安全研究第三十九号备忘录而引起的批评，国务院去年在一项说明情况的文件中说，美国已经在同南非的关系中采取了一项“联系”政策。国务院说，这意味着同南非保持正式的——如果不是亲切的——关系，同时明确地表示美国讨厌南非的种族政策。国务院说，美国将继续完全支持联合国对南非的武器禁运决定，并且不会鼓励在南非投资。
但是，这并没有消除联合国和英国劳工运动方面的下述担忧：美国由于改变了以前对南非的严格的政策，将会在北大西洋公约组织里要求把北大西洋联盟所负的责任扩大到南半球。备忘录中有一段文字助长了这种担忧，这段文字说，“鉴于苏联在印度洋的活动不断增加，对美国及其盟国来说”，南非港口设施“具有长期的战略重要性”。

显示原版>>

Previous:塔斯社报道：《〈真理报〉评五角大楼在印度洋的行动》

Next:非洲统一组织解放委员会开会


非洲统一组织解放委员会开会

出版日期:1975.01.16
         期次:5863
         版次:3
         栏目:\[第三版]
副题:决定优先援助津巴布韦和纳米比亚解放运动
文章正文:
【德新社达累斯萨拉姆一月十三日电】据此间今天宣布，非洲统一组织解放委员会的大量经费今后将用于两个解放运动——罗得西亚非洲人全国委员会和西南非洲人民组织。
委员会于今天在这里签署的十八国宣言中一致同意解放斗争的侧重点应当从葡萄牙的前非洲殖民地转移。
这是自从在阿克拉举行的一次会议以来的两年中，委员会的第一次重大的政策改变，那次会议指明了葡属殖民地为接受援助的主要国家。
委员会主席马莱塞拉说，非洲“不能等待另一代”来看到罗得西亚和西南非洲发生变化。他说，“我们的目的是通过和平方式取得，还是通过武装斗争取得，这仍然完全取决于反对非洲自由的敌人。”“必须承认和必须强调的是，非洲将不会永远等待。”坦桑尼亚部长警告罗得西亚总理史密斯说，如果迟迟不释放被拘留的人和在英国主持下筹备一次罗得西亚制宪会议，这只会导致游击战继续下去。他警告说，“非洲人民既准备谈判，也准备打仗”。他最后说，设在达累斯萨拉姆的这个委员会要求英国“坚定地”采取一切必要步骤来召开制宪会议。
关于这个新宣言的筹备工作是委员会举行的五天会议讨论的主要问题，委员会于今晚结束了第二十四次会议。
【安莎社达累斯萨拉姆一月十三日电】非洲统一组织今天在这里宣布，它今后将把罗得西亚和纳米比亚（西南非洲）的解放运动放在它的援助计划的优先地位。委员会的一位发言人说，莫三鼻给和安哥拉这些至今一直首先有权得到非洲统一组织援助的葡萄牙殖民地的局势，不再需要这个委员会给予首要的关心。另一方面，在给予罗得西亚各解放组织以新的优先注意的同时，官方和报纸指责说，史密斯的少数人政权正在设法破坏与非洲人全国委员会达成的把权力交给该国黑人多数人的协议。

显示原版>>

Previous:英《观察家报》文章《美国为什么倾向于沃斯特？》

Next:普赖斯说史密斯不坚持制宪会议在南罗举行


美《时代》周刊文章：《福特：他们将会看到》

出版日期:1975.01.16
         期次:5863
         版次:1
         栏目:\[头版]
副题:福特就对外政策等问题同该刊记者的谈话记录
文章正文:
【本刊讯】美《时代》周刊在一月二十日一期（提前出版）刊登一篇文章，题目是《福特：他们将会看到》，摘要如下：
福特总统上星期在椭圆形办公室会见本刊编辑部人员时精神很好，谈话摘要如下：
问：你先前提出的经济计划出了什么毛病，使你觉得需要一个新计划？
答：我们举行了长时间的、我想是具有建设性的经济最高级会议，最后制订了一个计划，当时我们觉得这个计划能应付通货膨胀问题这样一个主要的威胁。
但是同我交谈过的所有经济学家、包括这里的和西欧的一些经济学家对我说，他们没有预料到急剧的下降、特别是汽车业的急剧下降。迅速出现了一种肯定是没有预料到的公众非常缺乏信心的局面。在这一切因素加在一起的时候，我们先前制订的计划就不够全面了。
我们必须重新研究我们现在看到的和可以预见的情况，新计划是针对目前的状况的。目前的状况是当时没有预料到的，比当时要严重得多。
问：你的能源建议怎样？
答：我们进行了大规模的、长达一年之久的研究。能源计划是把在进行这种研究以后提出的许多建议汇集在一起。此外，我们发现自愿实行的计划没有获得应有的成功。
问：自愿进行的工作遭到这样的失败使人感到失望吗？
答：这使人感到失望，但是我认为这是可以理解的。我是说除非美国人民亲自看到危机，否则他们不会作出响应。现在这样的时候也许到了。
问：谈到对外政策问题，你能不能多告诉我们一些在中东使用武力的主张，以及在什么情况下使用？
答：我支持基辛格对《商业周刊》发表的观点。现在扼杀这个词是关键的词。如果你理解他对一个完全是假设性的问题的回答，他没有说，要用武力来实现改变价格。他的话是说，如果自由世界，或者是工业化世界会被扼杀，他不排除使用武力。我将重申，我支持他在回答这个假设性问题时的观点。
问：你认为扼杀的定义是什么？
答：扼杀，如果你把这个词用来对一个人来说，就是说，你就要倒下了。
问：你对把缓和扩大到中东抱乐观态度吗？苏联现在在中东是起建设性的作用吗？
答：苏联希望把所有这些问题都提交日内瓦会议（苏联的建议是在日内瓦重新举行中东和平谈判，由美国和苏联任主席）。我们不排除在某个时候举行日内瓦会议，但是我们的确认为，在我们去日内瓦，或者是他们确实在积极的基础上重新召开日内瓦会议之前的这段期间，我们必须在逐步进行的基础上设法再取得一些新的进展。
问：武器增加的情况怎样？
答：这个，他们慷慨供应叙利亚武器。当然，他们一直在同埃及谈判。我认为，如果在中东每一个人的武器都少一些是好的，但是那边的世界不是这种情况。
问：中东战争的前景如何？
答：前景非常非常严重。只要我们没有采取行动为解决这些争执中的某些争执取得进一步的进展，就会一天天严重，每过一天就更加危险。
问：有人认为美国可以正式向以色列提供保证，是否存在这种可能性？
答：除此以外我们一切都提供了。我们经常表明我们认为以色列在中东是个必不可少的国家，这既指它的领土完整而言，也指它的生存而言。我不愿排除在某种情况下提供（保证）的可能性，但是据我判断，必须先在那里取得某种实际的进展，然后才会采取这一步骤。
问：我们对以色列承担的义务有什么具体限制吗？
答：目前正巧我国的安全利益同以色列的安全利益有很大的关系。但是到头来，我们必须断定在任何其他一切考虑之上什么是符合我国利益的。

显示原版>>

Next:美报报道：美机在越南上空进行侦察飞行


英记者瑞安说：美、苏、西欧在中东的军火买卖可能造成非常危险的不稳局面

出版日期:1975.01.17
         期次:5864
         版次:1
         栏目:\[头版]
文章正文:
【美联社纽约一月十二日电】下面是美联社特派记者瑞安写的一篇新闻分析：
军火买卖一如既往不受经济衰退的影响，在波斯湾地区正在取得很大的进展。一些有资格的观察家说，从长远来看这种情况可能会造成非常危险的不稳定局面。
现在在那里正在发生的一切似乎仅仅是开始，只是整个军备竞赛的一个方面。专家们的估计表明，按照目前的行情，石油输出国组织的成员国在十年内将有一万亿美元可用于投资。因此，在购买武器方面为什么要吝啬呢？
美国国务院说，美国武器“有助于”中东的“稳定”，但是，加强军备的活动具有看来令人不安的势头。
即使以色列同它的阿拉伯近邻能够避免第五次战争，在成为超级大国紧张的角逐场和工业世界经济的能源的源泉的这个地区的其他地方看来，非常可能出现爆炸性局面。
估计世界的武器贸易在一九七四财政年度已达一百八十亿美元，其中一大部分是在中东。美国是世界上最大的武器供应者。
美国最近三年来光是向这个敏感的波斯湾地区就销售了价值八十亿美元的武器。除了以色列之外，美国在中东的主要顾客为伊朗和沙特阿拉伯。
苏联是世界第二大武器供应国。它在中东的主要顾客是叙利亚、埃及和伊拉克。在游击队当中显然也有一些苏联的受益者。
法国是第三号武器供应国。它的顾客遍于中东。西德、英国、共产党波兰和共产党捷克等另外一些国家都吵吵嚷嚷，要求分享这种贸易的利益。
美国常常“保持”中东的“军事均势”。法国、英国和德国认为，如果它们不提供武器，别国也会提供，无论如何，它们必须补偿石油涨价引起的严重损失。俄国人同它的盟国声称支持“被压迫人民”反对侵略，并支持“兄弟的”政府或有用的“解放运动”。
四个月前，伦敦战略研究所指出，一九七○年以来，伊朗和沙特阿拉伯武器方面的开支曾经突然出现高潮。这两个国家都急于想聚积先进武器。该研究所认为这可能引起“十分危险”的不稳局势。
仅在到去年七月一日为止的一个财政年度里，伊朗一个三千万人口的国家就购买了价值三十五亿美元的大批美国武器，这个总数比一九五二年全世界用在武器上的款项多九倍以上。
在三年左右的时间里，伊朗从美国购买了六十亿美元的武器。
几天前，沙特阿拉伯这样一个八百万人口的沙漠国家签订了合同，又购买了价值七亿五千六百万美元的美国超音速战斗机。沙特阿拉伯十二月份刚同法国签订合同，购买价值八亿六千万美元的军火。它在前一年还购买了大约六亿美元的军火。这样一来，它在两年左右的时间里购买了二十亿美元以上的军火。
政治上变化无常的伊拉克是一个有一千万阿拉伯人的石油国家，它有现代化的苏联装备，可能至少可以在某些方面同它的主要对手伊朗相比。
这种使人吃惊的武装力量集中在西方文明史发源的地区，现在这种武装力量已使西方文明国家的许多人对这种力量对世界和平的含义感到怀疑。

显示原版>>

Previous:苏美废除七二年双边贸易协定

Next:英苏同时宣布威尔逊将于二月份访苏


尼泊尔《祖国》周刊文章：《锡金大会党的镇压行动》

出版日期:1975.01.17
         期次:5864
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】尼泊尔《祖国》周刊一月七日刊登发自甘托克的一篇报道，题为《锡金大会党的镇压行动》，全文如下：
在印度中央后备警察的支援下，几乎取得了锡金议会全部席位的锡金大会党，在组成政府五个月后就对锡金人民采取了镇压和高压手段。有消息说，抗议锡金的联系邦地位的学生、工人政府雇员和其他人遭到了镇压。除锡金大会党以外，不允许任何党派举行公开集会。对发表演说或者在街上成群结队谈话的人发出了传票。有几个学生因为对印度的干涉提出抗议，被剥夺了奖学金并赶出了学校。比如，在印度学医的加乔、帕贾尔和苏巴的奖学金已被停止。甘托克Ｔ·Ｎ·高级中学的黑姆·拉尔
·班达里等六名学生领袖被开除并被宣布为没有资格再在锡金进入任何学校学习。摩根高中的三名教员和西点中学的一名教员已被解雇。几名政府雇员也受了侮辱。印度中央后备警察和它支持的恶棍们在制造不安，他们包围反对党议员的住宅、拐骗他们、煽动他们的佃户抗租、抢夺他们的庄稼之类的事已成家常便饭。一位锡金领导人报怨说，锡金大会党的统治比国王的统治还要残暴。参加了上个月学生和人民举行的全国性示威的锡金民主党的中央领导人塞拉普·帕尔东、黑姆·拉尔·班达里、孔加·亚特拉、纳胡·博蒂亚、巴尼·博蒂亚、特朱·拉赛利仍然被拘留着。据说，锡金大会党领导人还在试图以他们的党旗代替国旗。该党曾多次焚烧国旗。所有这一切都使锡金人民对锡金大会党感到失望。

显示原版>>

Previous:美驻印大使莫伊尼汉离任前谈美印关系等问题

Next:阿富汗副外长谈阿富汗同巴基斯坦关系等问题


阿富汗副外长谈阿富汗同巴基斯坦关系等问题

出版日期:1975.01.17
         期次:5864
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】阿富汗《喀布尔时报》一月十三日刊登阿富汗副外长阿卜杜拉一月九日接见伦敦《星期日泰晤士报》记者的问答，摘要如下：
问：阿富汗认为这个邀请（指巴基斯坦总理布托邀请达乌德总统举行阿富汗与巴基斯坦之间的最高级会谈）仅仅是个宣传行动吗？
答：很难就这个问题发表肯定的意见。如果有诚意，我们就欢迎。阿富汗政府过去曾在不同的场合表示它准备同巴基斯坦政府会谈。
问：你对杜兰线怎么看？
答：我们不承认杜兰线。阿富汗和巴基斯坦之间的边界完全是人为的，是非法的。我必须再补充一句，就是这个条约是由那个时期的一个无与伦比的殖民国家强加给我们的。
问：两国最高级会谈的议程将有哪些项目？
答：谈不上议程。我们同他们有着意见分歧的唯一问题，正如早先所说明的，是普什图人与俾路支人的前途与命运的问题。
问：阿富汗准备接受第三方国家就这个问题的调停吗？
答：我们将接受任何友好国家的斡旋。
问：其他国家有可能干涉这个争端吗？
答：在这个问题上进行干涉特别会危害这个地区的和平。
问：阿富汗国家元首与伊朗国王有可能会晤吗？
答：我们的国家元首在将来是有可能举行这种会晤的。
问：你们同苏联与中国的关系怎么样？
答：阿富汗在过去五十五年里同苏联有着非常友好的关系。苏联是第一个承认我国独立和阿富汗新建立的共和国体制的国家。我们都信仰和尊重互不干涉内政和领土完整的原则。
我们同中国的关系在新政权建立的初期是比较冷的，但是，我们确信，总统特使一个月前对中国的访问对加强我们两国的关系是有效的。
问：我们听说你们同中华人民共和国签订了一项贷款协定，贷款额是多少？
答：是的，我们是签订了这么一个协定，贷款额约相当于五千五百万美元。

显示原版>>

Previous:尼泊尔《祖国》周刊文章：《锡金大会党的镇压行动》

Next:美联社评尼泊尔同中国和印度的关系


美联社评尼泊尔同中国和印度的关系

出版日期:1975.01.17
         期次:5864
         版次:3
         栏目:\[第三版]
文章正文:
【美联社加德满都一月十日电】（记者：爱德华·科迪）在两个毗邻的大国间的一条狭路上小心行走的这个小小的王国，受到了印度的严厉警告，要它不要偏离新德里的路线太远。
这一指责突出说明了尼泊尔处于喜马拉雅山印度和中国之间交界处的微妙地位，并且在尼印历来密切的关系上重新激起了一位外交官所称的“民族偏执狂”。
加德满都的一位外国观察家说：“国王正努力在这两个大国之间搞平衡。这是一场困难的游戏。”
尼泊尔公开批评印度去年九月吞并锡金，从此以后印度就恼火了。里贾尔首相去了新德里同印度领导人会谈，据说，会谈中同甘地夫人发生了激烈的争吵。
加德满都的外交人士说，印度人清楚地说明，他们认为，获得尼泊尔的可靠支持是具有“重大国家利益”的事情，人们认为，这表明，如果得不到这种支持，印度就可能采取某种行动。
一位外交观察家说，“这一切后面存在的一个大问题是，印度在这里可能抱有的意图是什么？印度希望尼泊尔维持君主政体吗？”
尼泊尔的比兰德拉国王政府对锡金被并入特别感到不安，因为印度是听从反国王的势力的指挥而行事的，这些势力说这种行动是民主制对君主制的胜利。
一位尼泊尔政治学家说，“印度所做的事使我们大吃一惊。为了挽救这个国家，使它保持一个整体，我个人愿意忘记我的民主权利”。
印度为帮助比兰德拉政府每年花大约一千五百万美元。尼泊尔的贸易百分之九十左右是同新德里进行的。在一月份以前，印度陆续向尼泊尔销售它一年所需的价值一千五百万美元的石油，由尼泊尔用软通货支付。
这种关系反映了宗教和语言的亲密关系，也反映了印度对获得印中边境的一个自然缓冲区的忠诚是关切的。
但是尼泊尔人为同他们的两个邻国都保持友好的关系而斗争，不大愿意让自己的国家卷入别人的战略中去。
外交部一位官员说，“印中之间有一大片边界，它们可以在别的地方打仗”。
中国的援助是一年五百多万美元，只为印度援助的三分之一左右。但是中国的工程是特别显眼的——游客从机场驱车进入市区走的是中国人建筑的公路
——而且他们有效的工作作风似乎在尼泊尔人中普遍获得赞佩。
加德满都的一个老居民对尼泊尔的情况很熟悉，他说，“中国人不需要做什么特别的事情就可以获得人们的喜爱。他们自己的工作和行为就是他们最好的宣传”。

显示原版>>

Previous:阿富汗副外长谈阿富汗同巴基斯坦关系等问题

Next:印度无理扣留运往尼泊尔的物资


印度无理扣留运往尼泊尔的物资

出版日期:1975.01.17
         期次:5864
         版次:3
         栏目:\[第三版]
副题:尼泊尔外交部要印驻尼领事注意印违反双边贸易协定
文章正文:
【德新社加德满都一月十二日电】民族通讯社在这里报道，印度设在拉克索尔的边境海关关卡——这是进入尼泊尔的大多数货物主要入口处——今天继续扣留许多准备运往尼泊尔的必需品。但是，这家通讯社说，直到昨天深夜才允许石油产品进入尼泊尔。
这家通讯社说，印度海关在没有通知尼泊尔的情况下，从上星期三起突然扣留了尼泊尔从印度进口的数量有限的所谓的限额之内的货物，这些货物是以印度卢比支付的。
这类货物包括：钢、卡车、轮胎、拖拉机、变质酒精或纯酒精、有色金属、碎铁和水泥。
【法新社加德满都一月十日电】据这里收到的消息说，印度海关和边境关卡以新德里政府已命令官员们如此行动为理由，开始阻止所有属于定额制度范围的物资向尼泊尔出口。
尼泊尔外交部已召见印度驻加德满都大使馆的领事杰哈，请他注意这一行动。
印度已在一月一日停止供应石油产品，以配合它提出的以美元而不是以卢比付款的要求。到现在为止，按照尼印双边贸易过境协定的规定，一直实行卢比付款。该协定要到今年十二月才需要续订。

显示原版>>

Previous:美联社评尼泊尔同中国和印度的关系

Next:《保利使节此时访华的秘密所在》


《保利使节此时访华的秘密所在》

出版日期:1975.01.17
         期次:5864
         版次:4
         栏目:\[第四版]
眉题:日本《现代周刊》刊载秋原秀雄的文章
文章正文:
【本刊讯】提前出版的一月二十三日一期日本《现代周刊》刊载政治评论家秋原秀雄的一篇文章，题目是《保利使节此时访华的秘密所在》，摘要如下：
在任何事情上都重视原则的中国邀请保利、坪川访华。在我听到这一消息的瞬间，马上感到，如果夸大一点可以说，这次访华含有历史意义。
保利虽然是自民党内的实力人物之一，但是现在在内阁和党内并没有担任要职。那么为什么在这一时期访华？这是第一个关键。再有，坪川虽然没有访问过台湾，但是，他在党内是与亲台派相通的。这样一个坪川为什么会受到中国的邀请，而他本人又接受这一邀请？
派出这样的使节，乍一看是不可理解的，但其背后隐藏着一种重要性。这就是真正意义的“日中正常化”即将开始。三年前，经过田中内阁实现了“不完全”的正常化的日中关系，终于要向着真正正常化的方向移动了。从那时以来，我就认为日中正常化“有两次”。再一次就实质上修正（日中关系）正常化进行谈判的时期将会到来。我感到，这次保利访华正是通向这条道路的转机。
去年秋天，福田派的被人看做党内右派的园田直，通过田川向中国转达了有意访华的想法。至今还没有回信。党内消息灵通人士认为，借这次保利访华的机会，（中国）最终将会表示接受园田访华。
保利访华的意义就在于打开中国方面和“持不同意见的人物”就正常化的意义重新协商的道路。
三木政权成立以后，中国的要人对访华的日本政界人士说：“欢迎三木政权的诞生。我们理解福田先生的立场”。可以说福田访华的时机正在成熟。福田也暗中考虑着访华的机会。
在迄今充当与中国之间的桥梁作用的大平派和田中派议员中，据说有人对这次保利访华表示明显的不快。但这是时代的演变，毫无办法。日中议员联盟的联络窗口说不定会由藤山爱一郎变成保利。这是随“第二次正常化”而产生的自然趋势。
总之，日中邦交正常化终于迎来了正式的演出。人们以强烈的关心注视着保利在中国将受到怎样的欢迎。因为它关系到包括日台、中苏（问题）在内新的日中关系是否会迈出第一步。我认为，结束正常化以后的“不正常”状态的时期已经临近。

显示原版>>

Previous:印度无理扣留运往尼泊尔的物资

Next:《朝日新闻》报道：《宫泽外相今天访苏要在解决北方领土问题上争取打开一个缺口》


《朝日新闻》报道：《宫泽外相今天访苏要在解决北方领土问题上争取打开一个缺口》

出版日期:1975.01.17
         期次:5864
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》一月十五日刊登一则消息，题为《宫泽外相今天访苏，通过谈判，要在解决北方领土问题上，争取打开一个缺口》，摘要如下：
宫泽外相为了进行日苏和约谈判，今天上午乘日航飞机离开羽田机场，前往莫斯科。据外务省人士说，宫泽外相将同苏联外长葛罗米柯进行条约谈判，十六日进行两次、十七日进行一次正式会谈之后，发表联合声明。通过这次谈判，外相将强烈要求归还北方领土，同时，就北方水域的安全捕鱼问题，也要充分地说明日方的情况，并谋求给予理解。
外务省认为，这次谈判“将是相当困难的”（宫泽外相语）。对于没有绝招能够突破苏联的坚厚墙壁的日本来说，正如三木首相十四日向宫泽外相所指示的那样，只能着眼于今后的日苏关系有着开发西伯利亚等巨大事业，从日苏友好的长远的观点出发，呼吁苏方“面向未来，向前看地加以解决”，顽强地不断进行谈判。
由于宫泽外相的访苏，是在三木政权成立后不久进行的，因此，苏方已表示要（日方）借此机会来阐明三木政权的对苏外交的基本方针。

显示原版>>

Previous:《保利使节此时访华的秘密所在》

Next:法新社说日本想通过保利、宫泽同时出访中、苏取得外交双重胜利


法新社说日本想通过保利、宫泽同时出访中、苏取得外交双重胜利

出版日期:1975.01.17
         期次:5864
         版次:4
         栏目:\[第四版]
文章正文:
【法新社东京一月十四日电】日本希望通过派宫泽外相到莫斯科和派自民党领导人保利茂到北京为同苏联和中国签订最后的和约作准备来取得外交上的双重胜利。
每位使节都携带了一封三木首相的信件
——一封是给勃列日涅夫的，另一封是给周恩来总理的。
此间观察家指出，“莫斯科想使我们同北京疏远，北京希望我们同莫斯科疏远。”
因此，日本将同时派两名使节前往两国首都，以免引起妒忌，同时又可以从两个共产党大国的竞争中得到好处。
日本和中国的关系是相当诚挚的，而同苏联的关系却是相当冷淡的。首先，日本希望苏联归还千岛群岛南部四个岛屿。这里指出，择捉岛和国后岛一向是由日本治理的，丝毫不是“帝国主义”在上次战争中“得来的领土”。其他两个岛屿齿舞和色丹很长时期以来就是日本的。
在太平洋战争于一九四五年结束一周前，俄国人夺取了这些岛屿，日本人从来没有宽恕他们这一点。
这里谁也不相信，宫泽从一月十五日至十七日能够在莫斯科解决这样棘手的问题。

显示原版>>

Previous:《朝日新闻》报道：《宫泽外相今天访苏要在解决北方领土问题上争取打开一个缺口》

Next:苏《海运报》报道：苏船将七名遇难台湾渔民送到基隆港


苏《海运报》报道：苏船将七名遇难台湾渔民送到基隆港

出版日期:1975.01.17
         期次:5864
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏《海运报》一月九日刊登一则消息，正题为《在台湾海峡》，副题为《根据海上呼救法》，全文如下：
苏联远东轮船公司的一艘内燃机船“Ｂ·格连科”号在驶近台湾海峡时，把七名遇难的渔民救到了船上。
这艘内燃机船曾改变航向，将遇难者送到了台湾基隆港。台湾渔民对苏联船员表示十分感谢。

显示原版>>

Previous:法新社说日本想通过保利、宫泽同时出访中、苏取得外交双重胜利

Next:在英国举行的国际乒乓球赛结束


在英国举行的国际乒乓球赛结束

出版日期:1975.01.17
         期次:5864
         版次:4
         栏目:\[第四版]
文章正文:
中国获女子团体、女子双打和混合双打第一名，英格兰获男子团体第一名，苏联获男子单打、男子双打和女子单打第一名
【合众国际社布赖顿一月九日电】一九七三年世界锦标赛期间由于不卖力气而中途被遣送回国的泰勒，今晚在布赖顿举行的诺里奇国际乒乓球赛中带领英格兰二队取得了一场预料不到的胜利。
这个二十二岁留胡子的左手握拍选手在团体赛中获得两盘单打的胜利，帮助英格兰队在激动人心的男子团体决赛中以三比二险胜中国队。
英格兰一上来就领先，在头两盘中，贾维斯以二十一比十一、二十一比十七胜王家麟，泰勒以二十比二十二、二十一比十九、二十一比十九胜李景光。
李景光、王家麟以十八比二十一、二十一比十四、二十一比十八胜了一盘双打，把差距缩小，李景光又以二十一比十三、二十一比六胜贾维斯，把比分追平。
这场比赛的结果取决于泰勒与王家麟的那盘单打，泰勒以二十一比十九、十八比二十一、二十一比十九获胜。
在女子团体决赛中，中国二队的刘新艳、李明以三比○胜了中国一队的余锦佳、阎桂丽。
女子团体半决赛：中国二队胜西德队三比○
刘新艳胜亨德里克森二十一比十七、二十一比十八；
李明胜希尔施米勒二十一比十八、二十一比十三；
刘新艳、李明胜希尔施米勒、亨德里克森二十比二十二、二十一比十一、二十一比十四。
中国一队胜英格兰队三比○
阎桂丽胜哈默斯利七比二十一、二十一比十三、二十一比十七；
余锦佳胜霍华德二十一比十七、十九比二十一、二十一比十六；
阎桂丽、余锦佳胜哈默斯利、霍华德十五比二十一、二十一比十一、二十一比十三。
女子团体决赛中国二队胜中国一队三比○
刘新艳胜余锦佳二十一比十八、二十三比二十一；李明胜阎桂丽二十一比十六、二十一比十二；
刘新艳、李明胜余锦佳、阎桂丽二十一比十八、二十一比十二。
男子团体半决赛英格兰二队胜苏联队三比○
泰勒胜萨尔霍扬十六比二十一、二十一比十四、二十一比九；
贾维斯胜戈莫兹科夫十四比二十一、二十一比八、二十一比十九；
泰勒、贾维斯胜萨尔霍扬、戈莫兹科夫二十一比十五、二十二比二十。
中国队胜英格兰队三比○
王家麟胜尼尔二十一比十二、二十四比二十二；
李景光胜道格拉斯二十一比十九、二十一比七；
王家麟、李景光胜尼尔、道格拉斯二十二比二十、十六比二十一、二十一比六。
【路透社布赖顿一月十日电】中国获女子双打冠军，阎桂丽和余锦佳在决赛中以二十一比十八、二十一比十八、二十一比十九胜她们的同胞刘新艳和李明。
【路透社布赖顿一月十日电】今天在这里举行的英国乒乓球公开赛中，男子单打半决赛的四个名额被苏联占去三个。
复赛中的冷门是中国的第四号种子李景光败给俄国的斯特罗卡托夫。这位俄国人以二十一比十二、二十一比十七、二十一比七获胜，同他的同胞萨尔霍扬（第一号种子）和戈莫兹科夫一起进入半决赛。
苏联人以外唯一进入半决赛的是第二号种子、法国的塞克雷坦，他以二十三比二十一、二十一比八、二十一比十四胜郭耀华结束了中国在男子单打中的希望。
女子单打的冷门是英格兰的哈默斯利在第一轮中被淘汰。她以十六比二十一、十八比二十一、十五比二十一败给中国选手阎桂丽。
进入女子单打最后四名的唯一种子是中国的余锦佳，她在复赛中以二十一比十二、二十一比八、二十一比十二胜匈牙利的萨波。
同中国的这位第三号种子一起进入半决赛的是她的同胞刘新艳，欧洲青年冠军、苏联的安托尼安，法国的贝尔热雷。
【路透社布赖顿一月十一日电】今天在这里举行的英国乒乓球公开赛的决赛结果：
男子双打
戈莫兹科夫和萨尔霍扬（苏联）胜李景光和郭耀华（中国），二十一比十六、二十一比十九、二十一比十二。
混合双打
李景光和阎桂丽（中国）胜塞克雷坦和贝尔热雷（法国），二十二比二十、二十一比十二、十六比二十一、十五比二十一、二十一比十六。
【法新社布赖顿一月十一日电】苏联的斯特罗卡托夫今天在这里以二十一比十四、十七比二十一、十比二十一、二十一比十七、二十一比十九胜法国人塞克雷坦，赢得英国乒乓球公开赛男子单打冠军。
【合众国际社布赖顿一月十一日电】俄国的十九岁的欧洲青年冠军安托尼安今天在诺里奇国际乒乓球赛中胜了中国的刘新艳获女子单打冠军。
安托尼安在决赛中打败中国的第五号选手，比分是二十一比十二、二十一比十八、二十一比十三。

显示原版>>

Previous:苏《海运报》报道：苏船将七名遇难台湾渔民送到基隆港


英苏同时宣布威尔逊将于二月份访苏

出版日期:1975.01.17
         期次:5864
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦一月十四日电】英国官员今天说，英国首相威尔逊预计将自二月十三日至十七日访问莫斯科，同苏联领导人会谈。
这将是威尔逊先生自去年三月初当上首相以来第一次访问莫斯科。预计他同苏联领导人的会谈将包括东西方关系、欧洲经济和安全问题、中东、英苏贸易及其他国际经济和能源问题。外交观察家们说，他们将特别讨论三十五国欧安会的前景。
【塔斯社莫斯科一月十四日电】此间正式宣布，英国首相威尔逊二月中旬将对苏联进行正式访问。

显示原版>>

Previous:英记者瑞安说：美、苏、西欧在中东的军火买卖可能造成非常危险的不稳局面

Next:美新处报道：福特十三日发表讲话：《总统谈经济和能源建议》


美新处报道：福特十三日发表讲话：《总统谈经济和能源建议》

出版日期:1975.01.17
         期次:5864
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿一月十三日电】题：总统谈经济和能源建议
福特总统在一月十三日向美国人民发表了关于经济和能源建议的讲话。下面是预发的福特讲话全文（本刊有删节）：
今天晚上，我想开门见山地同你们谈谈整顿经济的事情。我们必须使美国转向一个新的方向。我们必须扭转目前的衰退、减少失业和创造更多的就业机会。我们必须恢复消费者和投资者的信心。我们必须继续实行遏止通货膨胀的有效计划。
美国人在困难的时候是斗志最高的。目前情况困难，今后可能更为困难。但是如果我们做必须做的事情，我们就会大踏步地走上过好日子的道路。
自从五个月以前我成为你们的总统以来，经济问题一直是我最关心的。我们的问题的两个因素——通货膨胀和能源——是长期的。经济局势的一个新的令人不安的因素是我们的衰退和失业情况日趋恶化。
我们在放慢螺旋式上升的通货膨胀的速度方面以及在使利率开始下降方面已经取得一些进展。但是我们在销售和失业方面遭到了突然的严重的挫折。
因此，我们必须把我们的工作重点从通货膨胀转移到经济衰退方面来。但是，在这样做的时候，我们必须看到物价上涨和国内能源供应减少的非常真实和致命的危险。
我们必须同时对经济衰退、通货膨胀和能源方面的依赖性开展三条战线上的斗争。我们别无其他抉择。
我们需要在九十天内搞出一个前所未有的最强有力的和具有最深远的影响的能源节约计划。
为了能立即开始实施紧急的全国能源计划，我将行使总统的紧急权力，以在今后三个月内把对每桶外国原油征收的进口费提高一美元到三美元，借以减少我们对外国石油的依赖性。征收这种税所得到的收入将再用到经济方面去。此外还必须作出自愿的努力来减少石油和能源的使用。采取更有力的措施来加速开发诸如煤炭、地热、太阳能和核能等其他国内能源也是必不可少的。
现在，让我来谈谈失业问题。美国需要立即减少联邦所得税一百六十亿美元。其中一百二十亿美元应当以现金退款的形式给予个人纳税者，现金退款为他们所缴的一九七四年税款的百分之十二
——退款最高为一千美元。如果国会在四月一日以前采取行动，你们将在五月份得到退款半数的第一张支票，到九月份将得到剩下的数额。
所减少的赋税的四十亿美元将给予包括农场主在内的企业纳税者，以促使扩大工厂和创造就业机会。
一旦获得能源节约税方面的新的岁入以后，我们将能以额外支付以及向个人、企业与州和地方政府提供信贷的形式使三百亿美元回流到经济中去。
很清楚，现在该宣布在一年内不通过任何新的联邦开支计划。
我将坚持在一九七五年任何联邦人员工资增加以百分之五为限，我将要求国会对政府人员和军事人员退休金以及社会保险金按生活费用自动增加的数字同样暂时以百分之五为最高限额。
我们遇到了困难。可是我们并不是处于另一次大萧条的边缘。不过，要妥善地解决我们经济中的困难，首先要靠你们每一个人的有力支持。
让我们一道行动起来，让上帝保佑我们的努力。

显示原版>>

Previous:英苏同时宣布威尔逊将于二月份访苏

Next:《福特认为存在着争夺石油井战争的严重危险》


《福特认为存在着争夺石油井战争的严重危险》

出版日期:1975.01.17
         期次:5864
         版次:2
         栏目:\[第二版]
眉题:法国《震旦报》刊登罗朗·富尔写的社论
文章正文:
【本刊讯】法国《震旦报》一月十四日刊登了罗朗·富尔写的一篇社论，题为《支持基辛格对阿拉伯石油国的严重警告的福特总统证实了保罗六世的担心，认为存在着争夺石油井战争的严重危险》，全文如下：
在基辛格谈过如西方遭到被扼杀的威胁，美国就进行军事干涉的可能之后，在教皇保罗六世强调指出发生世界性大灾难的危险之后，现在福特总统也认为（发生）战争的前景是极其严重的。
发生战争吗？这是可能的……但在什么情况下发生呢？
一九七三年十二月的某一天，石油生产国组织在德黑兰一致通过决定的石油涨价三倍，使西方经济发生了混乱。所有的计划，所有的改革，最大的经济学家的各种方案，都无法补救这一真正的地震所引起的毁坏性后果。能源价格提得太高，以致于再也控制不住工业化世界的形势。这等于说，原油取费的新涨价会加速目前的恶化趋向。按美国国务卿的说法，这就等于扼杀西方。
美国人在这一冲突中不是处在第一线。因为他们自己生产他们石油消费的四分之三强。出口国这一突然行动的主要受害者是欧洲人。然而美国为什么为这个不团结的、摇摆不定的和往往这么不忠实的欧洲冒这么大的风险呢？首先，因为繁荣是一个整体：旧大陆的失业、通货膨胀、破产会被大西洋彼岸严酷地感觉出来。休戚与共不仅是一个思想意识上的原则：它也是出于利害关系。其次，能源危机及其严重后果给美国提供了证明美国领导着西方这一现实的机会。面对着战后受到东欧七国滋养的苏联扩张主义，美国的军事力量有效地保护了西欧的独立和自由。为反对更阴险地使这些国家有瓦解危险的另一种侵略，美国表示出同一决心不是自然而然的吗？
但是，基辛格及其总统先后发出的十分明显的警告，也是阿拉伯世界展开的外交辩论中的论据。这些警告的第一个后果，将是阻止原油价格的再次上涨。第二个后果将是加剧产油国之间的分歧，并鼓励它们中间最明智的国家和最容易成为未来军事远征的对象的国家考虑降低价格。因为只要把每桶原油价格由十点五美元降到八美元就足以使西方经济得到解放。
因此，人们有种种理由相信：阿拉伯人（他们对前不久西方人没有对他们的行动作出反应感到意外，今天又对出售石油带给他们的难以想象的巨额外币流入几乎感到困惑）会听取美国的这一警告。
从逻辑上说，人们应当认为明智将会占上风，石油战争不会发生。但是，也不能（唉！）排除以色列雷管爆炸这一假设。
如果基辛格所导演的谈判的失败导致以色列和阿拉伯的一场新冲突，那么，石油出口国恐怕会决定对石油供应实行新的禁运；深谋远虑的伊朗国王早已宣布，他不会赞同这种措施。但是，这种把伊朗谨慎地置于石油集团之外的态度，只会使它得以幸免：既然造成扼杀西方的条件已经具备，当以色列军队再次与叙利亚、可能还有埃及进行交锋时，美国海军陆战队便会在波斯湾进入阵地。
尽管发生不可避免的破坏性行动，但是，战斗行动（这是五角大楼早已确定的内华达训练营已秘密演习过的）的成功是很容易预见的。
因此，开战理由更肯定地将是禁运，而不是原油重新涨价。
那时苏联人将怎么办呢？显然，是否可能逐步升级和最后是否发生可怕的世界性灾难（保罗六世上星期天已提到这种灾难的威胁），将取决于他们是否作出反应。
任何人都不能肯定预言苏联的行动，如果勃列日涅夫那时还在莫斯科掌权，那很可能只限于发生一场口头上的风暴，使他顺利地成为和平的维护者和阿拉伯世界——“帝国主义侵略”的受害者——的保卫者。
但是，美国对油井的干预，还可能向克里姆林宫的强硬派提供一个借口，使他们强行加速执政，或者更简单地说，使他们的理论——即恢复边沿政策——取胜。但是，这也不意味着使用不可弥补的手段，因为斯大林主义首先是保卫俄罗斯民族利益，而不是在近东问题上冒爆发核冲突的危险。
因此，华盛顿在提到爆发一场全面战争的危险时，它冒的是盘算好了的风险。

显示原版>>

Previous:美新处报道：福特十三日发表讲话：《总统谈经济和能源建议》

Next:北约秘书长伦斯说：西方可能使用武力打破阿拉伯国家的石油抵制


北约秘书长伦斯说：西方可能使用武力打破阿拉伯国家的石油抵制

出版日期:1975.01.17
         期次:5864
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社布鲁塞尔一月十三日电】北大西洋公约组织秘书长说，西方可能会使用武力以打破阿拉伯国家的新的石油抵制行动。
北约组织秘书长伦斯在最近接见合众国际社记者时说：“我要说，面临扼杀的任何国家都可能考虑使用武力。”
伦斯支持国务卿基辛格本月早些时候发出的类似的警告。
基辛格在接见《商业周刊》的记者时说，如果“出现某种扼杀工业化世界的场合”，美国可能会使用武力。
伦斯说，如果出现新的石油抵制行动的话，欧洲鸽派可能会改变主意。他说：“在历史上，一个国家听任遭到扼杀而不采任何反措施，那是罕见的。”
他说：“由于事情还未发生因而对某些问题有一个非常明确的看法的人们，在他们遭到扼杀时，当然可能会有另一种看法。”
但是，伦斯说，他并“没有这样的印象，即阿拉伯国家正在考虑采取实际上可能会扼杀西欧和北美的经济的某种行动”。
他说：“我认为苏联人很现实，不希望发生这种情况，也是因为它具有复杂的含义。”
伦斯告诫说，经济危机可能“波及”政治领域，而且危及西方的民主。

显示原版>>

Previous:《福特认为存在着争夺石油井战争的严重危险》

Next:塔斯社评论《伦斯代表谁说话？》


塔斯社评论《伦斯代表谁说话？》

出版日期:1975.01.17
         期次:5864
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科一月十四日电】题：伦斯代表谁说话？
塔斯社评论员弗拉基米尔·冈恰罗夫写道：
北大西洋公约组织秘书长伦斯在美国官方人士扬言在施加政治压力的同时也要使用军事手段对付阿拉伯石油输出国，因而在世界上引起的这场尖锐的争论中已经确定了自己的立场。伦斯在向合众国际社发表谈话时，逐字逐句地重复了华盛顿的观点，主张在“石油危机情况下一旦工业世界受到摧残”就使用武力。
我们说这证明北约领导机构里象伦斯这样的活动家认为，这个集团是资本主义大国对付发展中国家的工具，目前也是对付阿拉伯国家的工具。这也再一次证明北大西洋联盟这个华盛顿的产物也是作为对美国的西欧盟国的政策施加影响的工具而为美国服务。

显示原版>>

Previous:北约秘书长伦斯说：西方可能使用武力打破阿拉伯国家的石油抵制

Next:塞总统马卡里奥斯宣布组成新内阁


塞总统马卡里奥斯宣布组成新内阁

出版日期:1975.01.17
         期次:5864
         版次:2
         栏目:\[第二版]
文章正文:
美联社说新内阁没有按照塞浦路斯共产党和社会党的要求组成一个包括所有政党的联合政府
【美联社尼科西亚一月十四日电】塞浦路斯总统马卡里奥斯大主教今天宣布由无党派的技术专家组成了一个新的九人内阁，并使被去年七月反马卡里奥斯政变赶下台的五名内阁部长复职。
同人们广泛预期的相反，新内阁没有按照强有力的塞浦路斯共产党（劳动人民进步党）和社会党的要求组成一个包括所有政党的代表在内的民族联合政府。
左派政党说，为了对付去年夏季在反马卡里奥斯政变之后发生的土耳其入侵和占领塞岛将近一半领土的情况的后果，组成民族联合政府是迫切需要的。
这一要求遭到克莱里季斯的右翼联合党的反对，他在大主教被迫流亡的五个月中代理总统。
【南通社尼科西亚一月十四日电】塞浦路斯总统马卡里奥斯今晚组成了一个新政府来接替克莱里季斯组成的政府。关于组成新政府的一项声明说，它是由无党派的杰出人士组成的。这位塞浦路斯总统显然没有满足关于由政党人士组成政府的要求。马卡里奥斯看来选择了一个折衷方案：政府包括三名由克莱里季斯指派的人士以及三名新人。

显示原版>>

Previous:塔斯社评论《伦斯代表谁说话？》

Next:美联社报道：美国第九十四届国会开幕


美联社报道：美国第九十四届国会开幕

出版日期:1975.01.17
         期次:5864
         版次:2
         栏目:\[第二版]
文章正文:
说国会中的战线已形成，在税收和能源问题上，一边是民主党压倒的多数，另一边是福特。民主党人认为福特的减税计划应当修改
【美联社华盛顿一月十四日电】第九十四届国会今天举行了传统的开幕式，战线已经形成，在税收和能源问题上，一边是民主党压倒的多数，另一边是福特总统。
国会中的大多数民主党人说，福特的减税计划应当修改，以便使低、中收入的纳税者集中得到好处。白宫的确宣布，总统所谋求的永久性减税将十分有利于低收入者，这可能使民主党的反对之一得到解决。
福特的新闻秘书内森相当详细地谈到了总统提出的减少一百六十五亿美元的个人正常税收的建议。福特星期三在国会联席会议上的正式国情讲话中将阐述这个建议。除了永久性的减税以外，福特星期一晚上还谈到以前的只适用于一九七四年收入的百分之十二的减税。
众议院首先采取的行动之一是通过取消一度叫做非美活动委员会的国内安全委员会。这个委员会的工作已交给司法委员会处理，以二百五十九票对一百五十票通过了新国会的一整套规则。
在四百三十五名众议员举行四十五分钟的唱名表决后，俄克拉何马州的艾伯特再次当选为任期两年的第三任议长。
多数党民主党一致选择的艾伯特在一次按党派路线的表决中击败了共和党领袖亚利桑纳州的罗兹。
他领导了新的众议院中的宣誓，民主党以二百九十一人对一百四十四人占多数，这是自一九六四年选出的民主党以二百九十五人对一百四十人占多数的第八十九届国会以来差距最大的。
民主党人连续第八次选举曼斯菲尔德，他作为多数党领袖打破了任期最长的纪录，宾夕法尼亚州的斯科特参议员再次当选为少数党领袖。
【美联社华盛顿一月十四日电】共和党最保守的参议员之一、内布拉斯加州的卡尔·柯蒂斯今天在新国会开会前不久当选为参议院共和党会议主席。
他击败了党的自由派成员之一、纽约州的贾维茨而坐上了共和党在参议院中的第四把交椅。
宾夕法尼亚州的斯科特当选为少数党领袖，格里芬当选为党的副领袖，佛蒙特州的斯坦福当选为共和党会议的秘书。
【美联社华盛顿一月十四日电】主要的民主党国会议员们昨晚要求改变福特总统的减税计划，使中、低收入的纳税人的负担有较大的减轻。
一些国会议员说，他的能源税建议引起的石油涨价将使收入不大的美国人的经济负担增加，而并没有保证这样会减少消费以降低美国对外国燃料的依靠。

显示原版>>

Previous:塞总统马卡里奥斯宣布组成新内阁

Next:美驻印大使莫伊尼汉离任前谈美印关系等问题


美驻印大使莫伊尼汉离任前谈美印关系等问题

出版日期:1975.01.17
         期次:5864
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里一月七日电】即将离任的美国莫伊尼汉大使，昨天就美国政府处理有争议的迪戈加西亚岛问题一事严厉批评了美国政府。
莫伊尼汉在回国前夕同本社记者闲聊时生气地说：“从历史记载来看，美国从来没有在这么细小的问题上触犯了那么多人，而且触犯得那么厉害。”
莫伊尼汉在谈到美国政府宣布打算把迪戈加西亚岛上的通讯设施扩建为在印度洋游弋的美国海军舰只的一个加油基地时说：“我对我们的作法感到吃惊，美国国会也感到吃惊。”
尽管联合国通过的决议宣布印度洋为“和平区”和非沿岸国家军事力量的禁区，但是华盛顿决定继续执行迪戈加西亚工程计划，这一点已成为该地区猛烈反美情绪的焦点。
前后在四位总统手下担任过要职的这位哈佛大学社会学家个人认为迪戈加西亚基地对美国国家安全来说并非“生命攸关”的事情。
莫伊尼汉说，他认为不能把迪戈加西亚称作改善印美关系的严重障碍。
莫伊尼汉刚向总理英迪拉·甘地辞别，对印美关系的趋向比他过去几周的看法要乐观。
他感到自豪的是，由于华盛顿在一九七一年孟加拉国战争时期支持了巴基斯坦而空前低落的印美关系在他任职期间有了改善。
他说：“但是，对于美国人在这里的意图仍然普遍还存在着很大怀疑。一会儿在这个问题上，一会儿在那个问题上，总是有不放心情绪。如果你开始追寻不安的原因的话，那也只是治标，而不是治本。”
莫伊尼汉把印美关系中的许多问题归咎于华盛顿在政治上对印度感觉迟钝。
【美联社香港一月八日电】长期处于饥饿状态的印度至少在七到十年内没有希望为其六亿人民生产出足够的粮食。
这个评价是美国前大使莫伊尼汉今天作出的。
莫伊尼汉在香港外国记者俱乐部的午餐会上说，印度需要制定一个全国性的“庞大”灌溉计划，然后才能在农业上自给自足，这在有“良好的计划和组织”的情况下，至少需要七至十年才能完成。
莫伊尼汉说，目前除了缺乏足够的灌溉设备以外，当前的石油危机也使印度千百万人民的吃饭问题遭到了沉重的打击。
莫伊尼汉说，要有效地利用印度现有的灌溉工程，它就需要非常大量的柴油来把地下水抽到各灌溉渠道里去。
莫伊尼汉在转而谈到美印关系时，敦促两国都要少注意过去的不论是真正的或想象出来的牢骚，更多地注意未来。
莫伊尼汉说，美国和印度间的贸易和商业关系“非常淡薄”。
他说，“我认为美国在整个印度开办的公司最多也就是三十六家而已，美国在印度的投资总是日益减少”。

显示原版>>

Previous:美联社报道：美国第九十四届国会开幕

Next:尼泊尔《祖国》周刊文章：《锡金大会党的镇压行动》


苏美废除七二年双边贸易协定

出版日期:1975.01.17
         期次:5864
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿一月十四日电】基辛格国务卿今天宣布，苏联已经通知美国，它将不履行一九七二年的美苏贸易协定，因为美国国会规定俄国必须同意放宽对犹太人移民出境的限制。
基辛格说，“苏联认为，这项法案（贸易法）既违反一九七二年的贸易协定（该协定要求无条件取消贸易方面的歧视性限制），也违反不干涉内部事务的原则”。
基辛格在今晚在国务院匆忙举行的记者招待会上作了这项宣布。
他在事先准备好的声明里说：“苏联政府说，它不打算接受歧视性的和附有政治条件的贸易地位，因此它将不使一九七二年的贸易协定生效。”
【美联社华盛顿一月十五日电】基辛格国务卿昨晚说，美国和苏联废除了一九七二年的贸易协定，并且取消了显然已达成的关于增加犹太人从俄国外迁的人数的谅解。
基辛格说：“政府对于事情发生的这种变化感到遗憾”。基辛格的缓和政策几年来在对外事务方面一直处于支配地位。“政府一直认为并且继续认为，同苏联有一种有条不紊的、互利的贸易关系是两国关系全面改进的一个重要因素。”
基辛格说，莫斯科已通知华盛顿，它将否认任何认为它在移民问题上曾作出保证的说法。
基辛格说，鉴于这些事态发展，福特总统决定，一九七二年的贸易协定不能生效，他也不应该给苏联最惠国关税待遇。
基辛格说，没有理由认为，苏联人会在其他地区加剧紧张局势。他说，他认为，“我们的缓和政策仍然有效”。他说，可是“如果这个决定预示会出现一个加强压力的时期，美国将非常坚决地、全民一致地进行抵制”。

显示原版>>

Next:英记者瑞安说：美、苏、西欧在中东的军火买卖可能造成非常危险的不稳局面


西德政府发言人谈毛主席会见施特劳斯

出版日期:1975.01.18
         期次:5865
         版次:1
         栏目:\[头版]
文章正文:
【德新社波恩一月十六日电】波恩政府发言人今天说，施密特总理对毛泽东主席接见施特劳斯——西德反对党的主要政治家——并不感到恼火。发言人伯林的这番话与早些时候据说政府人士所说的下边一段话有直接矛盾：总理对毛—施特劳斯的会晤确实感到沮丧。
伯林说，毛接见施特劳斯一事表明，中国人认为施特劳斯在基督教社会联盟和基督教民主联盟中都是最重要的政治家。
这位发言人说，施特劳斯本人将按原计划于今春访问北京。
【法新社波恩一月十六日电】接近施密特先生的一位人士今天透露，施密特总理对于西德反对党政治家施特劳斯目前在北京受到的隆重欢迎感到不安。
当施特劳斯今天在北京与毛泽东会见的消息传到这里时，这里的政府人士说，施特劳斯是继基督教民主党主席科尔之后被正式邀请去北京的第二个反对党领导人。
据说社会民主党总理施密特对于这两人在他自己的访问之前进行了访问这一点特别感到痛心。
【路透社波恩一月十六日电】政府人士在这里说，由于目前给予反对党政治家施特劳斯的款待，西德总理施密特可能推迟预定的今春对中国的访问。这些人士说，施密特先生对在这位巴伐利亚州基督教社会联盟领导人目前对中国进行的两周访问中给予他的红地毯接待“十分恼火”。

显示原版>>

Previous:外电评述：毛主席会见施特劳斯

Next:杰克逊认为：苏拒绝美贸易法是讨价还价的一部分


《美一参议员要求就援助河内问题同共产党人进行谈判》

出版日期:1975.01.18
         期次:5865
         版次:3
         栏目:\[第三版]
眉题:美新处报道斯科特结束东南亚之行回到华盛顿时的讲话
文章正文:
【美新处华盛顿一月十三日电】题：美国一位参议员要求就援助河内问题同共产党人进行谈判
美国弗吉尼亚州共和党参议员威廉·斯科特认为，美国应该利用它目前同苏联和中华人民共和国之间的缓和关系来敦促这两个国家停止向北越提供援助。
斯科特参议员同南卡罗莱纳州参议员斯特罗姆·瑟蒙德在结束对南亚九个国家的两周访问之后，刚刚回到美国。他在一月十三日举行的一次记者招待会上说，如果苏联和中国“愿意制止（印度支那的）战斗的话，我认为战斗是可以制止的”。
他说：“共产党国家正在东南亚采取的一些行动是不符合缓和精神的。”
斯科特参议员强调说明，他不打算支持进一步援助南越的作法。还说，他将要求福特政府同苏联和中国谈判一顶印度支那的和平解决办法，而不是增加美国对那一地区的援助。他说，自从第二次世界大战结束以来，美国已经提供了两千亿美元的对外援助，而目前美国经济下降的原因之一就是“对外援助过多”。
他指出，“如果单靠美国一家来维持全世界的秩序的话，我们是没有这么大的能力的。”他说他认为其他国家没有尽到它们应尽的责任。
记者问斯科特，他是否认为越南局势很危急，他回答说：“是的，我认为那是一个恰当的说法。”
他说，阮总统曾经对我们说过，如果他们有足够的补给品，他们就可以保卫南越。他说，这句话的言外之意就是：“如果没有足够的军火，他们就做不到这一点。”
记者问斯科特，他是否认为应该恢复巴黎和平会谈，他说：“我们已经有一项协定。问题在于遵守已经达成协议的停战协定。”
这位弗吉尼亚州的议员说，据他了解，台湾的领导人关注美国是否会承认中华人民共和国。他说，如果发生这个情况并且互派了大使，“美国就将不再承认自由中国是一个合法政府”。他还说他希望不要采取这样的行动。

显示原版>>

Previous:安莎社说：一九七五年是远东的一个“石油年”

Next:苏《真理报》文章《缅甸巨大变化的时期》


苏《真理报》文章《缅甸巨大变化的时期》

出版日期:1975.01.18
         期次:5865
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《真理报》一月四日刊登菲利波夫就缅甸独立二十七周年写的一篇文章，题为《缅甸巨大变化的时期》，摘要如下：
一九六二年三月是缅甸国内生活中重大转折阶段，当时武装力量指挥部推翻了无法克服经济停顿和慢性政治危机的吴努政府。奈温将军领导的新当局制定了宏大的社会经济改革纲领。新政权以及由它所建立的缅甸社会主义纲领党为了完成这一纲领，实行了一系列措施来巩固民族经济和改善人民生活。
但是过去的势力并未放下武器，因为改革触及了它们的利益。这样一些因素也有影响，如在国民经济和行政机构的各个环节均缺乏经过政治和业务培养的干部。因此，在商业和向居民供应食品方面出现停顿现象屡见不鲜。
在一九七四年十二月间，新制度的反对者们也利用了这些发展中的困难。他们得以煽动仰光的一些学生和居民阶层去进行反政府行动。《先锋日报》指出，无论是靠帝国主义势力援助的右派分子，还是盲从外国人的语录本的左倾极端派分子，都不能靠利用暂时困难来使缅甸离开业已选定的发展道路。
在建立缅甸新生活方面，同苏联实行友好和合作关系起了巨大的作用。

显示原版>>

Previous:《美一参议员要求就援助河内问题同共产党人进行谈判》

Next:日本首相三木武夫关于外交问题的谈话


日本首相三木武夫关于外交问题的谈话

出版日期:1975.01.18
         期次:5865
         版次:4
         栏目:\[第四版]
副题:说要同中国在最近就日中和平友好条约开始外交谈判
文章正文:
【本刊讯】东京一月十六日消息：日本首相三木武夫一月十六日在东京日本记者俱乐部举行的午餐会上发表关于内政外交问题讲话，外交部分摘要如下：
昨天，宫泽外相到苏联去访问。党内长老保利先生，虽然是非政府的，昨天访问了中国。这是偶然的一致。
我认为，日本最需要的是，对亚洲及太平洋地区的稳定作出贡献。对这一地区具有巨大影响力的，是美国、苏联、中国和日本。其中，日本有特殊的立场。这就是说，美国同中国虽然有友好关系，但是没有外交关系。苏联和中国虽然有外交关系，但是没有友好亲善关系。
然而，日本同它们当中的任何一个国家都有外交关系，而且有睦邻友好关系。日本有非常特殊的立场，在这一点上，就有日本所能起的作用。
我们想同中国在最近就缔结日中和平友好条约问题开始进行谈判。我们想，必须使日中关系的基础坚实巩固。正象我多次讲过的那样，要诚实地遵守田中、大平等同中国方面发表的联合声明所写明的各项原则，并且在这基础上，就缔结日中和平友好条约开始进行外交谈判，并且一旦有了结论，就请求国会批准（这一条约）。
关于日苏关系，众所周知，领土问题没有解决。过去三十年，直到今天一直在谋求解决领土问题。宫泽外相在启程前往苏联的头一天，我也听说过：过去三十年，日苏外交关系是向后看的，总是说（要解决）领土问题，领土问题。是否可以把考虑问题的角度改变一下，由两国来展望一下未来三十年的日苏关系，来探讨三十年后，即向着二十一世纪，日苏可能进行怎样的合作，以及这种合作对世界又能作出怎样的贡献。
过去是向后看，喊着“齿舞、色丹、国后、择捉”，过去了三十年。能否考虑，在对三十年后的未来进行展望当中，来谋求解决领土等问题。如果总是那样去纠缠是否合乎逻辑，就永远也解决不了问题。能否把考虑问题的角度改变一下，来建立一个展望未来的日苏关系。我要求宫泽外相向苏联首脑讲一讲我这个想法，不知他们会做出怎样的反应。
关于日美关系，不消说，日美之间正在不断地进行接触，今后要进一步通过不间断的接触，尽可能使日美友好关系能够健全的发展。
日本与中国、苏联、美国之间的外交，对亚洲及太平洋地区的稳定来说，是极为重要的。因此，日本也予以重视。
关于中东问题。日本的能源百分之八十靠中东，因此，中东地区的和战的去向，是今年最重要的课题。我们比别人多一倍地希望中东的稳定与和平，包括石油的供应在内。日本的力量是有限的，但是愿望朝这个方向，对中东的和平做出自己的贡献。我们的基本立场是：在中东问题上，如果产油国和消费国对峙，就不能解决问题。产油国和消费国必须进行对话，否则就不能解决石油问题。
关于石油，我认为，原油价格如此提高，日本也应当节约石油。我们对中东，不能采取对峙的态度。日本要在经济、技术方面，站在对方的立场上，尽可能地提供合作。消费国不应当聚集起来，向中东施加压力。在节约石油的问题上，实行国际合作的方向都是一致的。日本以上述立场来对待中东问题。

显示原版>>

Previous:苏《真理报》文章《缅甸巨大变化的时期》

Next:时事社报道：《保利和廖承志两次会谈》


时事社报道：《保利和廖承志两次会谈》

出版日期:1975.01.18
         期次:5865
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京一月十六日电】题，就日中关系坦率地交换意见，保利同廖承志两次会谈
北京十六日电：正在中国访问的自民党的保利茂十六日上午和下午同中日友好协会会长廖承志进行了两次会谈，每次历时两小时。
保利不愿说明会谈的具体内容。但是他说：“会谈是令人满意的。”可以认为双方都就日中间的各种问题深入地交换了意见。
保利是三木内阁诞生后，作为政府和党的实力人物第一次访华。看样子，廖承志期待在同保利的会谈中，就三木内阁的对华政策、日本国内的政局以及对国际形势的基本想法等，坦率地交换意见。
【本刊讯】日本《东京新闻》一月十六日刊登一则该报驻北京记者坂田十五日发回的消息，摘要如下：
自民党的保利茂十五日到达北京。当天晚上，在北京饭店由中日友协会长廖承志举行了晚餐会，廖承志会长在讲话中说，“保利的访华对推进中日友好，有着很大的意义”，并表示衷心欢迎保利访华。廖承志在讲话中还对保利希望就日中之间关心的问题交换意见，给予评价。
保利在讲话中表明如下三点：一、基于一九七二年的联合声明的精神和原则，建立起来的日中友好关系绝对不后退；二、在自民党内虽然被人们认为有鹰派、鸽派，但是，对于发展日中友好的国民的一致意愿，都没有异议；三、在这次访华之前，除了（会见了）三木首相、佐藤、田中前首相和椎名副总裁等自民党首脑外，还同社会党、公明党、民社党等在野党进行了充分的会谈。保利强调说：“如果能有同中国方面首脑进行会谈的机会，希望坦率地交换意见，为两国的亲善，做出努力。”

显示原版>>

Previous:日本首相三木武夫关于外交问题的谈话

Next:港刊报道：《中文直译电报研究成功》


港刊报道：《中文直译电报研究成功》

出版日期:1975.01.18
         期次:5865
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《今日世界》一月号以《中文直译电报术研究成功》为题报道：
凡是从事中文电讯以及印刷的工作人员，莫不感到中文译电及印刷排版的费时费力。一般学术研究人员及学生在翻查中文字典时，亦常因未能确知欲查之字属何部首，以致浪费不少时间与精力。近几年来许多人皆致力于研究有系统而简便化的中文电讯传送方法，其中最有成就的莫过于台湾溢昌国际通运股份有限公司总经理冀家琳，他所研拟的中文拆拼法，已使中文电讯的传送走向科学化的途径。
翼先生早年服务于台湾省民航局，从事电讯工作。多年来该局译电均沿用清朝李鸿章所创之四码电报译电法。译电报务员除须熟记两千多字号外，还得翻查字码书，才能把译电送出。这种仅靠记忆又费时的译电法，常易造成错误。民航局有鉴于此，乃改用国音字母拼音法，在速度上有了显著的改进；唯从事译电的人员必须国语发音纯正，否则其所造成的错误，将比四码译电法为甚。此外，同音异义字难以区别，而人名、地名等专有名词也无从知其正确性。由于这些缺点，民航局再度研究改进，编纂一种利用部首检字法的电码新书，此举减少了许多在传送上的错误，但费时的缺点仍无法获得改善。且利用此三种方法传送电讯，接收员必须再经过相同的手续，将电码先译回文字方能了解电讯的内容。中文电讯传送时的费时费力由此可见。
由于工作上的困难，引起了冀家琳先生的兴趣，致力简便中文直译电报术的研究，经长时期对中文之了解统计，他将中国文字分拆成三十三个字根，如同中国文字之一种假设“字母”（其功用与英文字母同）能直接拼成字。这三十三个字根分别为：－＋フフニ乙了サ厂ノ人レレメムく｜□ㄇレㄩ勹レ
·∶…┉（参看附图）。又因中文字划位置上下左右不同，因此冀先生又制定位符十个：（上），
（下），（左），（右），⊙（内），∝∝（义），Φ（穿），（并），△△（对），△（同），用以指示字根应占据之位置或应有的动作。此外，更制订拆拼规则二十九条。拆拼人员可将上述字根、位符及拆拼规则配合运用，即可将所有中国文字拆为一种标准统一之符号组合。例如“台北市”，其符号之组合当为（ム口－△△·─ㄇ∝）。反之，一组符号之组合，亦可立即拼成中文字。此种根号位符组合系一对一，即一组符号组合，就成一个中国字，绝无重复或混淆不清的现象。
依照三十三个字根以及十个位符而编纂成为莫尔斯电码，报务员即可把中文电稿用电键直接发出，收报之报务员亦可直接书写出原电稿之中文，无需借助任何四码译电、电码新书，或国音字母法而直接成文，其简便正确，几可媲美英、日文电报传送法。
此外，利用已有的英文打字机及英文电传打字机，也可配合改成中文打字机及中文电传打字机。将中文拆拼法三十三个字根及十个位符依照英文字母顺序加在英文打字键盘上，也可成为中英文两用打字机；而利用此种打字机盘配合ＡＲＳ３３英文电传打字机，即可变成中文电传打字机。更进一步的是将此中文打字机或中文电传打字机接上—特制按字根位符顺序排列中文印刷机，再连接电脑自动控制机，即可直接印出中文。未来中文印刷机若能采用此方法，所节省的人力、物力将是无可限量的。
无可否认，翻查由字母顺序排列的英文字典，是比查中文字典方便多了，因翻查英文字典者无需象查中文字典那样先要知查阅的字归属何部首，及部首找出后再计算其他配结字笔划。而冀家琳先生的中文拆拼法，也可利用中文字根、位符的一定顺序，按英文字母排列法编成新的中文字典，查阅者可迅速确实的找到所要的字，省时省力。此种方法更可推广到电话簿、银行存款户名、航空公司旅客名单等的编纂上。
冀家琳先生的这项发明已获中华民国中央准标局十五年专利；美、日等国几家大厂商亦开始市场调查工作，准备与冀家琳先生合作，生产中文打字机及印刷机等。
【本刊讯】蒋帮《青年战士报》八月二十三日报道：
冀家琳指出：中文电传打字机，是将中国文字定了三十三个字根、十个位符，利用分解组合的方法，可将中文作电信传递，并且打字机键盘字键数字，共五十个，除去五个动作键外，只有四十五个字键，同时它可用机械动作式或电脑储存式，尤其是打字速度，与一般英文打字机相同，传送速度可逐字传递或逐行传递。
因此，中文电信打字机之最大特点，由于打字键盘只有四十五个，一般对英文打字训练稍有素的人，只要二周的时间即可运用自如。

显示原版>>

Previous:时事社报道：《保利和廖承志两次会谈》


杰克逊认为：苏拒绝美贸易法是讨价还价的一部分

出版日期:1975.01.18
         期次:5865
         版次:1
         栏目:\[头版]
副题: 参议员凯斯说苏改变态度反映苏统治集团的内部斗争
文章正文:
【美联社华盛顿一月十五日电】三名美国参议员今天对苏联拒绝接受美国贸易条款不予理会，但是他们对设法离开苏联的犹太人的命运表示担心。
华盛顿州民主党人、参议员杰克逊对记者说：“我认为这是讨价还价的一部分。”他指的是在星期二所作的一项宣布，苏联在其中宣布废除一项一九七二年同美国达成的协议，并拒绝接受国会为了把贸易优惠同移居自由联在一起而作的努力。
参院共和党领袖斯科特认为，苏联的拒绝接受有着使俄国犹太人移居的人数减少或完全停顿下来的“严重危险”。
斯科特说：“过多的参议员公开说了些话，使得苏联人面临一种他们认为他们不得不采取行动的局面。”他显然是指杰克逊——国会中鼓吹在苏联人确保迁居自由之前不让苏联人得到贸易优惠和低利贷款的主要人物。
参院少数党（民主党）领袖曼斯菲尔德是反对杰克逊有关移民的条款的，他说，他对苏联最近的立场并不感到惊讶。他说他一直担心，设法迫使苏联保证迁移自由可能会产生相反的结果。
新泽西州参议员凯斯说，克里姆林宫改变态度的做法“看来明显地反映了在苏联领导集团内部为了取得控制而进行的斗争”。

显示原版>>

Previous:西德政府发言人谈毛主席会见施特劳斯

Next:外电评苏联停止实施苏美贸易协定


外电评苏联停止实施苏美贸易协定

出版日期:1975.01.18
         期次:5865
         版次:1
         栏目:\[头版]
副题:美联社说人们会提出“这把勃列日涅夫置于何地”的问题
文章正文:
【法新社莫斯科一月十五日电】此间观察家认为，苏联决定废弃一九七二年美苏贸易协定，这至少是两个超级大国之间的经济合作的一个挫折，即令和平共处与缓和没有受到直接的威胁。
政治观察家们指出，这个决定证实了若干天来这里报纸上的调子变得强硬起来的现象。苏联报纸最近就美国在中东和越南的政策提出了许多批评，这表明克里姆林宫的强硬态度可能在其他方面表面化。
不管发生什么情况，苏联的决定似乎证实了西方外交专家的这一分析：苏联领导集团目前在重新估价苏党领导人勃列日涅夫推行的缓和政策。
观察家认为，废弃贸易协定既是基辛格的一个挫折，也是勃列日涅夫的一个挫折。
【美联社华盛顿一月十五日电】下面是美联社记者肯尼思·弗里德写的一篇新闻分析：
美苏贸易的破裂已经破坏了超级大国缓和的基石，并且取消了美国用以推动莫斯科改善关系的影响力量。
基辛格在记者招待会上以谨慎的态度说，苏联发表的关于贸易破裂的讲话并不表明范围较为广泛的政治关系的恶化。同时，美国的决策者在私下讨论中显然感到担心。他们说，如果苏联采取行动的话，美国现在除了使用军事威胁以外，没有什么其他可以使用的了。
甚至在公开发表意见的时候，当谈及俄国人可能采取较强硬的行动时，基辛格看来倾向于对莫斯科采取比过去他采取过的还要强硬的路线。
【德新社莫斯科一月十五日电】苏联政府取消同美国一九七二年达成的贸易协定。使缓和政策遭受最严重的考验。
克里姆林宫可能打算同华盛顿重新商谈。
如果这种会谈毫无成果，美苏关系和缓和的进展的确将经历一个艰难的时期。
苏联政治局很可能批评了勃列日涅夫，并且指责他在同美国会谈时过于温和。
勃列日涅夫可能是为了使他的批评者谅解他才决定取消这个贸易协定的。
【美联社莫斯科一月十五日电】随着美苏贸易协定被取消，以及埃及和苏联的最严重分歧公开表现出来，人们正在提出需要探讨的问题：这把勃列日涅夫置于何地。
勃列日涅夫认为，同美国加强贸易联系是缓和进程中的一个重要因素。两年多来，他一直指望这一点。
现在，对美国国会通过的贸易信贷一揽子安排感到极度失望的苏联，采取了取消贸易协定的严重步骤，因为它不能容忍歧视性的条件。
在贸易问题上遭到挫折以前，勃列日涅夫已取消了他预定的中东之行，这里的分析家认为，这显然是由于同埃及在政策上有分歧。
关于勃列日涅夫生病的一系列的报道加上这两个消极的事态发展使这里的某些观察家认为，勃列日涅夫可能在执政的政治局中处于被暴露的和敏感的地位。
这里的老练的西方外交人士说，勃列日涅夫面临着一个新的、不稳定的时刻，这种情形在他掌权的十年中未必遇到这。

显示原版>>

Previous:杰克逊认为：苏拒绝美贸易法是讨价还价的一部分

Next:美新处报道：福特向美国会发表国情咨文


美新处报道：福特向美国会发表国情咨文

出版日期:1975.01.18
         期次:5865
         版次:2
         栏目:\[第二版]
文章正文:
说美国家情况是不好的，数百万人失业，经济衰退和通货膨胀又使千百万人购买力减弱，今年联邦预算赤字约为三百亿美元，国债将增加到五千亿美元以上；世界并没有摆脱危机，现在不是美国人民内向的时刻
【美新处华盛顿一月十五日电】福特总统一月十五日向国会发表的国情咨文，全文如下（本刊作了删节）：
美国国会：
二十六年前，一个新上任的众议员，一个希望改变世界的富于理想主义精神的青年人，曾经在这个大厅里，站在雷朋议长面前，庄严地宣读了和你们昨天宣读的同样的誓言。两天以后，当杜鲁门总统作国情报告的时候，这个新上任的议员坐在后排的席位上。杜鲁门总统说：“我高兴地向本届第八十一届国会报告，国家情况是良好的。我们的国家比过去任何时候都更加能够满足美国人民的需要，和为他们提供谋求幸福生活的公平机会。它在谋求和平的努力中站在世界各国的最前列。”
今天，这个来自密执安州的新上任的议员站在杜鲁门先生当初站着的地方，我应当向你们说，国家情况是不好的。
数百万美国人失业了。衰退和通货膨胀又使千百万人的购买力减弱了。物价过高，货物销售量过低。
今年的联邦赤字大约将为三百亿美元；明年的联邦赤字大概将为四百五十亿美元。国债将增加到五千亿美元以上。
我们的工厂设备能力和生产率增加得不够快。我们依靠别的国家来取得必不可少的能源。
有些人怀疑政府是否有能力作出困难的决定和坚持执行这些决定。他们认为华盛顿的政治情况将和往常一样。
然而，杜鲁门总统在一九四九年一月五日所说的话，在一九七五年更加是真实的。我们比过去更加能够满足人民的需要。
在一九四九年年初，美国就业人数为五千九百万。现在美国就业人数为八千五百多万。用不变美元计算，美国家庭的平均收入在过去二十六年增加了一倍。
现在我想很直率地谈谈。我带来了不好的消息，因此我不指望听到鼓掌声。
让我们把这个地球上存在过的最强盛、最富于创造力的工业国动员起来，使我们全体人民都有工作做。我们的经济工作的重点现在必须从通货膨胀转向就业。
为了支持工商业和建立新的就业机会，我建议在一年内减税一百六十亿美元。其中四分之三将使个人受惠，四分之一将用于促进企业投资。
如果我们要使经济情况好转，减税是必不可少的。减税为扩大就业机会带来最大的希望。不幸它将使预算赤字增加。因此我们现在采取步骤来控制联邦开支增加比以往任何时候更重要。
我们的麻烦有一部分是我们自己任性造成的。几十年来，我们一直决定使政府福利的规模不断增加——现在票据到期了。我们一直在不断实行许多新计划，因而联邦预算的规模和增长已变得无法控制。
这是一个简单的算术问题。除非我们制止联邦开支过分增加的局面，或使我们自己相应地增加税收，否则我们在联邦预算中就会继续有巨大的、引起通货膨胀的赤字。
我刚结束将提出的一九七六财政年度预算的准备工作。我将在那个预算中建议制订法案以限制一些现有计划的扩大。我还决定今年除用于能源者外不能提出新的开支计划。此外，我将毫不犹豫地否决国会通过的任何新的开支计划。
作为整顿联邦政府的另一步骤，我建议一九七五年联邦工作人员薪金增长以百分之五为限。在按消费物价指数升降的一切政府计划方面——包括社会保险、文职和军职人员退休金以及食品券——我也建议一年至多增加百分之五。
只有减慢开支增长速度才能压低联邦借款数字，并减轻私营部门由于利率高而受到的损害。只有减少开支才能使联邦储备系统的货币供应不致出现通货膨胀性的增长，从而使我们经济恢复平衡。
如果我们不采取行动放慢联邦开支增长速度，美国财政部将不得不依法在一九七六财政年度支出三千六百多亿美元——即使没有制订任何新的计划。这些数字之大以及它们对我们日常生活和我国经济制度健康情况的影响是惊人的。在我将要提出的预算中，我将建议实行更多的削减。即使这样，一九七六财政年度的开支水平还是太高。
我们和其他国家目前的经济混乱状况有一部分是去年世界石油价格上涨三倍引起的。不过我们不能把责任都推到石油输出国身上。我们美国人也是有责任的。多年来，由于我们越来越依靠外国油源，因而我们越来越处于容易受到损害的地位，可是我们在准备应付象一九七三年石油禁运的这类事件方面，却什么事情也没有做。
我将提出一项将开始恢复我们国家的整个能源的剩余生产能力的计划。
但是美国——事实上全世界——从现在起到一九八五年期间一定会面临在能源方面遇到困难的前景。
为了保证我们的将来和我们过去一样安然无虞和有高度生产力，我已经确定下述全国能源目标：
第一，到今年年底我们必须把石油进口量每天减少一百万桶，到一九七七年年底，每天减少二百万桶。
第二，我们必须在一九八五年以前结束易于蒙受外国供应者给经济造成混乱的局面。
第三，我们必须发展我们的能源技术和资源，以便使美国到本世纪末能够供应自由世界所需要的能源中的很大一部分。
为了实现这些目标，我们需要立即采取行动来减少进口。
我要求在立法方面迅速采取行动，以允许在加利福尼亚州埃尔克希尔斯海军石油储备地区进行商业性生产。为了我们能更多地使用国内煤矿资源，我将对能源供应和环境协调法提出修正案，这些修正案将大大增加能够立即改用煤发电的发电厂数量。
自愿节约仍然是必不可少的，但是也需要采取比较严格的计划——现在就需要。因此，我将运用总统权力来提高各种进口原油和石油产品的费用。
必须着手实行一个庞大的计划来增加能源供应，减少需求和提供一些新的备用的紧急计划，以便在一九八五年之前实现我们所希望的独立。增加的石油生产的最大部分必须来自外沿大陆架的新边疆地区和在阿拉斯加的第四号海军石油储备地区。本届政府打算在那些环境方面的风险是可以忍受的外沿的大陆架边疆地区继续进行勘探、出租和生产活动。
我们最丰富的国内资源——煤——的使用目前受到严格限制。我们必须找到一个合理的办法来消除人们从环境的角度对煤的担心。
我将建议采取若干行动来大力执行我们的核动力计划。
增加能源供应是不够的。我们还必须采取另外的步骤来减少长期的消费。
现在让我来谈谈目前危机的国际方面。在我们和平时期的历史上，国情从来没有比现在更严重地依赖世情了。世情也很少象现在这样严重地依赖我们的国情，即使有过这样的情况。
我国人民可以为在最近几年内在解决问题和危机方面取得的重要成就感到骄傲。柏林协定、限制战略武器协定、我们同中国的新关系和在中东进行空前的努力——是极为令人鼓舞的。但是世界并没有摆脱危机。在一个正在扩散核技术和继续发生地区性冲突的拥有一百五十个国家的世界上，不能把国际安全看成是毫无问题的。
因此必须明确：国际合作是今天我们生活中的一件极其重要的事情。现在不是美国人民内向的时刻。我们自己的幸福现在比过去任何时候更取决于美国的决心和在世界上的领导地位。
我们在精神上、政治上、军事上、外交上和经济上都是一个大国，美国对国际安全承担的义务保持了许多地区——中东、欧洲和亚洲——的盟国和友邦的安全。如果我们放弃这种义务，就会使全世界产生新的不稳和危险，从而威胁我们自己的安全。
第二次世界大战结束时，我们把一个类似的挑战变成了一个具有历史意义的成就。旧的秩序打乱了，政治和经济机构解体了。在那个时期，美国和它的伙伴建立了新机构，即互相支持和合作的新办法。今天和当时一样，我们面临着一个具有历史意义的机会。如果我们象我们当时那样有远见和果敢地行动，人们将来回顾起来，将把这个时期看作是我们历史上有极大创造性的时刻之一。
我们同共产党国家的关系，是世界局势的一个基本因素。我们必须寻求建立一种长期的共处基础。
我们将坚持我们的原则和我们的利益；在受到挑战的时候，我们将采取坚决的行动。我们所希望见到的那种世界的出现，取决于采取一种总政策，即创造互相促使对方克制和进行合作的诱因的总政策。
在我们着手去对付我们所面临的全球性挑战和迎接我们所面临的全球性机会时，我们必须拥有完成任务所需要的工具。
我们的军事力量是强大的，作好了准备的。这一军事实力使人不敢对我们的盟国进行侵略，使我们同以前的敌手的关系得到稳定，并保护着我们本国。保持充分足够的常规和战略力量要花费成百亿美元，但是这些钱却能确保我们的安全和确保有一个比较和平的世界。
仅仅靠军事力量是不够的。要防止冲突和逐步实现世界各国间的谅解，有效的外交活动也是必不可少的。在符拉迪沃斯托克同苏联举行的谈判就是缓和战略武器竞争的一项重大步骤，我最近同大西洋共同体、日本和南朝鲜的领导人进行的讨论有助于我们对付我们共同面临的挑战。
但是我们面前摆着一些严重的问题，需要总统同国会之间进行合作。根据宪法和传统，执行对外政策是总统的责任。
但是，要使我国对外政策获得成功，我们不能死板地在立法方面限制总统行动的能力。进行谈判同这种限制是不相适应的。正如我们最近刚刚从我们同苏联的贸易关系中看到的，出于最好的动机和目的而施加的立法上的限制，也可能产生相反的结果。就我这方面说，我保证，在我们面对全世界各地的微妙局势和困难时期的时候，本届政府采取行动时将同国会进行最密切的磋商。

显示原版>>

Previous:外电评苏联停止实施苏美贸易协定

Next:美苏同时宣布本月底恢复限制战略武器会谈


美苏同时宣布本月底恢复限制战略武器会谈

出版日期:1975.01.18
         期次:5865
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿一月十四日电】白宫（内森）一月十四日新闻发布会：
限制战略武器会谈：内森宣读了一项通告，他未作任何说明，记者也未提出任何问题。通告如下：
“根据福特总统和勃列日涅夫总书记一九七四年十一月二十四日于符拉迪沃斯托克达成的谅解，美利坚合众国和苏维埃社会主义共和国联盟两国参加限制战略武器会谈的代表团，将于一九九七五年一月三十一日在日内瓦恢复谈判，以期今年就在一九八五年十二月三十一日以前限制进攻性战略武器问题达成一项新协议。”
【塔斯社莫斯科一月十四日电】兹正式宣布，经商定，苏美代表团将于一月三十一日在日内瓦恢复限制战略武器谈判。

显示原版>>

Previous:美新处报道：福特向美国会发表国情咨文

Next:菲总统马科斯发表广播讲话说：今天世界危机比本世纪下半叶以来任何危机都严重


菲总统马科斯发表广播讲话说：今天世界危机比本世纪下半叶以来任何危机都严重

出版日期:1975.01.18
         期次:5865
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】菲律宾《联合日报》一月十三日报道，菲总统马科斯十二日发表全国电视、电台讲话，马科斯讲话的国际部分摘要如下：
今日世界正驰向一个危机，其艰苦的程度实较本世纪下半叶开始以来，人类经历的任何危机为甚，无任何一国可于逃此劫数，没有一国可以豁免。此乃属于全面性的苦战，诚为若干经济学家所称的，其情形远较战火殷燃的战事为严重。无任何人可确切探悉未来的危机或敌人，其形状型式如何，抑或其来自何一方向。目前世界实无避难所存在，亦无安全区可言，更无一成不变的疆域，每一寸土均为战场。
我作此谈话时，举世各国已觉察到全球经济衰退的阴影已然开始笼罩。资本主义最强固的前哨已处受困之境，而世界的金融中心其悲观的情绪远较信心为强烈。美国于近四十年以来，素处丰饶富裕之境，而今其乐观振奋的精神，未见得比已往发生“经济大衰退”时期所怀的乐观态度为强。
今日有数以百万计的生民流浪街头，既失职业，而又饥肠辘辘。当粮食短缺愈趋恶化，必需用品价格更形增高之时，料将有更多人失却职业。时下有数以亿计的生民腹中饥饿，尚有更多的生民处于垂死的边缘。此并非一出恐怖的戏剧，而乃真正确切的事实。
凡政府与国家无复能免其民众因饥荒而垂死者，现已停止夸谈进步，他们只谈求存之道。而世界各国将以注意力，逐渐自进步而转移至求存之计。
越南、柬埔寨与中东局势的恶化，无助于解决各该国的经济问题，世界属于领导地位的领袖的言谈话语，充满战争的预兆，而出现在我们眼前栩栩如生的形象，乃阿拉伯以色列新燃战火牵累各超级强邦介入的热核子战，美国甚至已有可能使用武力，借以一旦发生战事，夺取油井，而阿拉伯国家则言及油井被夺取之前，将首先炸毁。我们心怀的恐惧与事实之间，仅存一层薄膜。以经济危机为始者，将不会以纯粹政治的解决方法为终结。
此一问题使我们无充足抉择的机会。凡不死于饥饿与战争者，将必须与饥饿及战争同处。但我们必须予以抗拒，因我们有权作第三（苟非第四）的抉择。
此分明意谓世界必须团结一致，行动一致，为一个共同的目标与目的而致力。除此以外，则无佳径。当前国人努力途径情形并不简易，因危机并未能使人与人之间，国与国之间和洽，反倒能滋生意气与加剧冲突与对峙。我们即使致力于消弭不信与拓大合作，人与人之间，国与国之间无一定会认真从事，和洽言好。虽然如此，还是必须使出力量对诸种问题有了解，俾便知所处理，此为我们目前必须努力者。
我国人民必须了解的，为今日的危机范围，至为广泛，以至危机存在的一日，我们不容再有其他危机的存在。凡分散国人注意力者，或绊阻我们输出全力应付此一危机者，终将使我们难逃覆没，此并非徒发危言。

显示原版>>

Previous:美苏同时宣布本月底恢复限制战略武器会谈

Next:合众社展望一九七五年亚洲经济情况


合众社展望一九七五年亚洲经济情况

出版日期:1975.01.18
         期次:5865
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社东京一月九日电】一九七五年亚洲的经济气象预报是，即使不下雨的话，也有部分地区阴云密布。
这是著名的经济问题专栏作家约瑟夫·里德为《读者文摘》撰写的亚洲一年展望的大意。
里德在这家杂志的一月号上写道：“看来我们处在十字路口，但是我们几乎不知道该选择哪条道路，更不知道它们通向何处。”
尽管经济有危险，里德仍预测亚洲有许多地方会有某些进展，他说：
——“如果日本终于制止了物价上涨，执政的自由民主党重新振作起来”；
——“如果韩国的朴总统和菲律宾的马科斯总统能够继续以有效的经济措施来抵消独裁主义的影响”；
——“如果泰国的民主政治试验不会变质为军事统治”；
——“如果印度和孟加拉国不发生饥荒”；
——“如果西方世界能够继续使贸易和货币制度保持稳定和生存力”。
《读者文摘》的预测主要侧重于亚洲各国经济的胶合剂——日本。
里德写道，从石油恐慌的深度来看，日本“有某种可以说是奇迹的复元力量，但是一种有弱点的奇迹。在世界上属于最严重的通货膨胀仍然难于控制……但是，在国民生产总值的增长方面，日本可能比世界上其他国家干得好。
“增长是可能的——最多约为实际国民生产总值的百分之四到百分之五。”
然而，作者说：“如果工资再上升百分之三十，整个经济就可能出毛病。”
里德对每个国家的前景的看法如下：
南朝鲜——“朝鲜由于资源贫乏、外债庞大、农村贫困，应付经济呆滞局面的能力不如另一些国家。预计今年发展缓慢，困难重重。”
新加坡——“总的说来，新加坡作为东南亚的中心地位稳定。由于生产大大下降，增长率大概将下降到大大地低于百分之十。”
马来西亚——“马来西亚几乎稳稳然遭不到很大的经济困难。马来西亚在一九七五年的情况将是良好的。”
菲律宾——“菲律宾的混合工业经济的成份已超过东南亚其他国家……菲律宾在一九七五年的情况会比较良好。”
泰国——“泰国在经济上和政治上都是一个问号。”
印度尼西亚——“当然，印度尼西亚将出现兴旺局面。既有石油可出口，又有外资大量流入，所以几乎不可能出现其他局面。国民生产总值大概会增长百分之十左右。”
印度和孟加拉国——“令人不安的是，关于如此众多的人口，除了预测他们境况悲惨外，无法作其他预测。”

显示原版>>

Previous:菲总统马科斯发表广播讲话说：今天世界危机比本世纪下半叶以来任何危机都严重

Next:香港《远东经济评论》消息《伊梅尔达的怀疑》


香港《远东经济评论》消息《伊梅尔达的怀疑》

出版日期:1975.01.18
         期次:5865
         版次:3
         栏目:\[第三版]
副题:说马科斯夫人担心美国有搞掉她丈夫的计划
文章正文:
【本刊讯】香港《远东经济评论》一月十七日一期在“简讯栏”里刊登一则消息，标题是《伊梅尔达的怀疑》，全文如下：
菲律宾总统夫人伊梅尔达·马科斯一直对访问马尼拉的人说，她对美国政府最近暗示不赞同她的丈夫的政权一事表示怀疑。她担心可能有一个试图撤换他的计划。马科斯夫人对她去年十一月和十二月访美时，白宫根本不给予协助和殷勤接待表示失望。最近发生的另一件事更增加她的不安，即美国大使沙利文对来访的美国前议员和参议员说，他对马科斯总统没有对总统继承人问题作任何安排表示关切。

显示原版>>

Previous:合众社展望一九七五年亚洲经济情况

Next:安莎社说：一九七五年是远东的一个“石油年”


安莎社说：一九七五年是远东的一个“石油年”

出版日期:1975.01.18
         期次:5865
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社曼谷一月四日电】一九七五年对远东来说是一个“石油年”，因为整个这个地区将普遍展开找油和钻油工作，有的预定在七五年开始，有的已经开始了。
第一个完全由中国“勘探一队”建立的近海钻井台已经在生产原油了。印度也登场了：“印度石油管理局”在孟买湾发现了石油。对这一发现的初步估计是，将来的日产量为四万桶。
据估计，仅仅美国公司今年在印度尼西亚对石油业的投资就将超过五亿六千万美元。这预示了远东石油发展的更加惊人的方面中的一个方面。

显示原版>>

Previous:香港《远东经济评论》消息《伊梅尔达的怀疑》

Next:《美一参议员要求就援助河内问题同共产党人进行谈判》


外电评述：毛主席会见施特劳斯

出版日期:1975.01.18
         期次:5865
         版次:1
         栏目:\[头版]
副题:德新社报道说这是一个轰动的政治事件
文章正文:
【德新社北京一月十六日电】毛泽东主席今天出人意外地接见了来访的西德反对党成员施特劳斯。施特劳斯曾任国防部长，目前是反对党竞争总理职务的一位主要人物。
毛的习惯是不会见除总统、总理或友好的共产党领导人以外的外国客人，因此，他会见施特劳斯一事在北京引起了很大的惊奇。
毛泽东上次接见的一位不在政府中任职的西方政党领导人是英国保守党领导人希思，那是在去年五月接见他的。
在迄今为止访问过北京的五名西德主要政治家当中，施特劳斯是第一个会见了中国党主席的人。
但是这里的观察家认为，中国人并不打算得罪西德总理施密特，他预定三月份访问这里。
观察家们说，施特劳斯会见毛泽东表明，他和中国领导人对于世界政局，特别是对于他们认为是“苏联的威胁”以及由此而对西欧带来的危险的看法是多么一致。
【德新社波恩一月十六日电】基督教社会联盟主席施特劳斯作为德国政治家，十六日完全出人意料地受到中国党的主席毛泽东接见。施特劳斯认为这次接见是一个“非常重大的姿态”。这位基督教社会联盟政治家说毛身体强健。施特劳斯同中国党主席的会晤是这位巴伐利亚政治家在中华人民共和国进行的迄今已有五天的访问的顶点。
施特劳斯前此已同邓小平副总理和乔冠华外长举行了会晤，在受到毛泽东接见以后立即在北京的一家医院受到患病的周恩来总理的接见，进行了谈话。
在此次会晤宣布以后，在北京的一些西方外交官说这是一件轰动的政治事件。
北京政治观察家认为，施特劳斯既能同毛，也能同周恩来会谈这一事实证明，对世界政治形势的判断，特别是考虑到苏联，意见是多么的一致。
观察家认为，中国人以及施特劳斯必定都明白，莫斯科对德国反对党政治家得到这种不寻常的优待的反应将会是强烈的。
【法新社北京一月十六日电】（记者：罗曼斯基）毛泽东主席今天在未经透露的地点会见了来访的西德基督教社会联盟主席施特劳斯。
这里的观察家说，施特劳斯能够会见毛主席这一点强调说明了中国对于施特劳斯和他的党对东西方关系主要是对西欧防务的坚定立场的重视。
【路透社北京一月十六日电】西德人士今天在这里说，中国担心由于对巴尔干国家增加压力的结果，苏联可能获得直接进入地中海的通道。
这些人士说，西德政治家施特劳斯在同中国领导人的会谈中得悉了这一点。
这些人士说，中国人担心巴尔干国家的事态发展可能使苏联在地中海获得基地，从而改变该地区的力量对比。

显示原版>>

Next:西德政府发言人谈毛主席会见施特劳斯


《日本经济新闻》消息：《周总理会见稻山等人，对谈判表示乐观》

出版日期:1975.01.19
         期次:5866
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《日本经济新闻》一月十七日刊登该报记者中空十六日发自北京的一则消息，题目是《周总理会见稻山嘉宽等人，对谈判表示乐观》，摘要如下：
周恩来总理十六日下午十点在市内医院会见了新日本制铁（公司）董事长稻山嘉宽等日中经济协会访华团团长、副团长等六人和关西国际贸易促进协会理事长木村一三等七人。代表团一行刚一到达，周总理就来到大门口欢迎每一个人。原定会见的时间很短，但是，花费了约二十分钟。
周总理在会见中说，“还是早一点缔结日中和平友好条约好，搞得好的话，有三个月就可以了”，并列举了三木首相、大平藏相、中曾根干事长等访问过中国的人的名字说，“因为他们都是些很积极的人”。
关于周总理本人的健康状况，他对代表团一行表示谢意说：“虽然没有全部复原，但是已有了很大的恢复，谢谢你们的看望。”一九七三年一月访问中国时曾经会见过周总理的稻山会长谈了他会见时的印象，他说：“我觉得似乎与两年前会见时没有什么变化。我认为周总理很健康，所以增加了我的信心。”
在此之前，新日本制铁董事长稻山嘉宽等日中经济协会访华团一行十六日在人大会堂会见了李先念副总理。李副总理在会见中高度评价了日方代表团在这次访华时所表示出的旨在扩大日中贸易的努力和进行“全面检查”的建议，并作了如下的发言：即使经济形势发生了意外的变化，双方一方面通过紧密的协商，予以对处，另一方面强烈支持促进扩大两国间贸易的方向。

显示原版>>

Previous:外电转播和评述：中共十届二中全会公报

Next:时事社报道《日苏和平条约谈判开始》


福特、基辛格分别同阿隆会谈中东问题

出版日期:1975.01.19
         期次:5866
         版次:3
         栏目:\[第三版]
副题:阿隆透露他同多勃雷宁进行了会晤
文章正文:
【法新社华盛顿一月十五日电】以色列外长阿隆今天说，为实现中东和平采取的新行动“应该由预备阶段转入讨论实际问题的阶段了”。
阿隆刚刚会见了基辛格国务卿。阿隆说，他们在历时一个半小时的会谈中讨论了目前能够促使达成以色列一阿拉伯新协议的一切可能性。
【法新社华盛顿一月十六日电】以色列外交部长阿隆今天上午在这里同基辛格国务卿举行会谈。
阿隆这次是到美国来进行筹款旅行的。他在昨天到达华盛顿后同基辛格举行了一次会谈。
为了会见洛克菲勒副总统，阿隆把离开华盛顿的时间推迟到明天。他还将在今天同国防部长施莱辛格会谈。
【合众国际社华盛顿一月十六日电】福特总统和以色列副总理阿隆今晚举行了长时间会谈，讨论了中东紧张局势。这次会谈透露了一些迹象，表明在同阿拉伯国家通过谈判实现解决方面取得了进展。
在这次八十分钟的会谈之后白宫发表的一份正式声明仅仅说，福特强调了他对局势的“严重”看法，会谈是友好的和融洽的。
但是阿隆在会谈后离开时似乎流露出满意的情绪，就象陪同他的国务卿基辛格一样。
外交界人士说，而且以色列已建议在西奈半岛进一步撤退，距离为三十公里到五十五里的纵深。
但是据说以色列人不愿让埃及人控制以色列军队将撤出的这个地区内的各战略性山口。
以色列一直在敦促基辛格到开罗去，看看他可能从埃及总统萨达特那里得到些什么让步。以色列人士暗示，他们的政府可能愿意对初步的撤退建议作些改进，如果埃及愿意在实现永久和平解决办法方面采取某种步骤的话。
阿隆情绪愉快，面带笑容，说他同福特的会谈是“很有收获的”。他说：“这是我历来举行过的最愉快的会谈之一。确实是这样。”
基辛格对记者们说，“我们在一种很友好的气氛中继续对中东局势以及双边关系进行了我们一直在进行的研究。从我们的观点来看，会谈是很友好和很令人鼓舞的。”
【法新社华盛顿一月十六日电】以色列外长阿隆今天透露，他同苏联大使多勃霍宁昨天在福特总统向国会发表国情咨文讲话之后进行了会晤。苏联和以色列在一九六七年断绝了外交关系。以色列外长和苏联大使昨天的会晤是两国政府一年多以来进行的最高级接触。

显示原版>>

Previous:卡拉汉在英下院谈访问非洲情况

Next:英报报道：《俄国飞机从埃及基地起飞执行间谍任务》


英报报道：《俄国飞机从埃及基地起飞执行间谍任务》

出版日期:1975.01.19
         期次:5866
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日电讯报》一月十三日登载约翰·布洛克自贝鲁特发回的一则题为《俄国飞机从埃及基地起飞执行间谍任务》的消息，摘要如下：
由俄国人驾驶的俄国制米格２３飞机昨天从埃及北部的一个机场起飞。
埃及有六架米格２３。它们是从一个小机场起飞的，那里有俄国警卫与第一流的埃及部队一起值勤。俄国驾驶员每次在这个基地只服役两个月，他们从来不离开这个机场。
他们的任务是进行高空侦察。对以色列的监视仅仅是偶而进行的。俄国人在中东以及地中海的其他许多地区上空进行飞行，他们主要关心的是美国第六舰队的调动。
但是俄国人为了报答埃及允许使用基地，向东道国提供了他们在以色列上空飞行时搜集到的空中照片及电子情报。
尽管开罗常常对莫斯科提出批评，但是俄国一埃及的其他合作仍然在继续进行。因此俄国舰队在亚历山大及马特鲁仍拥有设施。
作为报答，一九七三年向埃及派去的两个“飞毛腿”导弹团一直处于作好高度准备的状态。人们认为，这是对付以色列扬言要使用核导弹这一威胁的。

显示原版>>

Previous:福特、基辛格分别同阿隆会谈中东问题

Next:黎报报道埃及最近偿还苏联三亿美元的贷款利息


黎报报道埃及最近偿还苏联三亿美元的贷款利息

出版日期:1975.01.19
         期次:5866
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特一月十五日电】据黎巴嫩《狩猎者》周刊十五日报道，埃及政府最近给了苏联三亿美元，作为付给苏联给埃及的贷款的利息。《狩猎者》周刊指出，这笔钱，是沙特阿拉伯在给战场国家的财政援助的范围内给埃及的。

显示原版>>

Previous:英报报道：《俄国飞机从埃及基地起飞执行间谍任务》

Next:《我们必须向别人学习的东西》


《我们必须向别人学习的东西》

出版日期:1975.01.19
         期次:5866
         版次:4
         栏目:\[第四版]
眉题:埃塞俄比亚《新时代日报》社论
文章正文:
【本刊讯】埃塞俄比亚《新时代日报》一月十四日以《我们必须向别人学习的东西》为题发表一篇社论，全文如下：
在看了反映中国人民运动的影片之后，没有一个电视观众不为之大为震惊。
在电影中，我们看到中国人民搬岩石、炸山头，开垦土地，在沙漠地上夺得了丰收，用一根扁担两只筐担土填沼泽、造良田，把荒山和急流变成了人民的天堂。整个电影使人们对“只要下定决心，就可以使高山低头，河水让路”产生一种神秘感。
但这不是神话。它是人民的智慧和辛勤劳动的结果。中国人民有着坚强的信心。这就是社会主义的思想和自信心。中国人民抱着坚强的信念，在短短的不到二十五年的时间里，把他们的国家从一个贫穷的农业国变为一个核国家。他们已经摆脱了帝国主义的奴役，成为一个不可侵犯和值得尊敬的强大国家。她使那些曾经瞧不起她的人感到惊恐，使那些仇恨她的人除了改变态度之外毫无其他办法。
所有这一切对于正在社会主义道路上的埃塞俄比亚人民可以成为一个有重大教育意义的教训。但我们无需照搬一切。埃塞俄比亚人民需要耕地，扛石头。他们也可以植树和平地。也许他们不需要象中国人那样去炸平大山。埃塞俄比亚比其他国家有着更好的民族条件。尽管她资源很丰富，埃塞俄比亚人民仍然很贫穷。他们的文化和经济仍然处于最低水平。
过去的事情就让它过去吧！对于过去，我们没有责任。但我们对将来负有责任。为繁荣和强大的埃塞俄比亚而奋斗的沉重的担子落在了我们肩上。道路和政策已经清楚。我们没有任何借口来使自己逃脱责任。
中国人民可以创造奇迹。这并不是因为中国人天生和别人不一样。和我们一样，每一个中国人都有一双手、两只脚和一个脑袋。他们在体力上并不比我们强。但是他们有一点胜过我们。他们有着无穷无尽的热情。他们不相信高山不能被改造为平川。甚至在他们休息时，他们也不知疲倦地消灭苍蝇。
当我们看到和听到这些国家和人民创造出成绩时，我们不应该只限于使自己感到吃惊。我们不能再继续光是对别人取得发展感到吃惊。现在是该问问我们自己“那么我们该怎么办？”的时候了。要立誓向他们学习。现在是行动的时候了。
【本刊讯】埃塞俄比亚《新晚报》一月十四日在第一版以《中国的榜样》为题报道：
埃塞俄比亚电视台一月十二日晚为我们播送了关于在中华人民共和国一个“小省”如何修渠的一个短纪录片。
许多手拿洋镐和铁锹的工人，工地负责人组织劳动和为实现这一宏大工程发布命令，充满热情、脸带笑容的胳臂粗壮的青年人。这就是我们带着最大兴趣观看的这部短纪录片的内容。这部影片是有教育意义的，因为我们的中国朋友所采取的办法无可否认的可以运用于被某些人称为非洲的水塔的我国。
当然，那些只想到自己的舒适而让人民陷入最大贫穷中的前领导人忘记了水是人的第一需要。因此，眼看贵族的土地中有河流流过的农民却不知道怎样利用这些河流。他相信收成只能靠下雨，而第三世界的许多土地劳动者老早就已经懂得利用水渠。
让我们辛勤劳动吧！为了祖国沿着社会主义道路前进而行动吧！只有在这以后，我们才能象我们星期天在电视里看到的这些中国人那样的幸福，这一幸福和愉快是出于为了共同的目的而进行的当然是辛勤的劳动。

显示原版>>

Previous:黎报报道埃及最近偿还苏联三亿美元的贷款利息

Next:英报报道《明托夫将得到中国更多的援助》


英报报道《明托夫将得到中国更多的援助》

出版日期:1975.01.19
         期次:5866
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日电讯报》一月十五日以《明托夫将得到中国更多的援助》为题报道：
今天返回马耳他的明托夫总理在北京访问期间曾得到保证，共产党中国将再派一些熟练的技术人员去马耳他，购买更多的马耳他产品并廉价地向马耳他出口。
根据一九七二年与中国签署的协定，明托夫答应利用向中国出口的商品来为中国的技术援助付款，同时，发展工程在当地所需的费用将由中国政府利用向马耳他出口商品而挣得的马耳他货币提供资金。

显示原版>>

Previous:《我们必须向别人学习的东西》

Next:美刊文章：《高油玉米的优点》


美刊文章：《高油玉米的优点》

出版日期:1975.01.19
         期次:5866
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国农业部出版的《农业研究》十月号刊登一篇文章，题为《高油玉米的优点》，摘要如下：
营养学家说，根据重量计算，植物油所含的能量是淀粉的二点二五倍。如果高油玉米每英亩的产量可以同正常玉米一样的话，那么它捕捉到的太阳能的卡路里可以较多。
按重量计算，玉米的含油量通常为百分之四点五左右，但是，通过培育，这个百分比可以大大提高。自从一八九六年以来，伊利诺斯农业试验站的植物培育者一直在培育含油量可高可低的玉米品种。「伊利诺斯高油」品种的含油量达百分之十七。相比之下，大豆的含油量通常是百分之十七至百分之二十二。然而，「伊利诺斯高油」品种玉米的产量不高。
伊利诺斯试验站的植物遗传学家亚历山大和他的同事已培育出几种含油量达百分之八的杂交品种，其产量同许多普遍种植的商业性杂交品种相等。
在明尼苏达州，诺德斯特龙博士指出，吃高油玉米的猪所需要的蛋白补充较少，也许是因为这种玉米由于氨基酸的含量在营养上比较平衡。
作为另外一个优点，吃高油玉米的猪产生的脂肪中的多不饱和脂肪酸，高于吃普通玉米的猪的脂肪。高油玉米没有使背部脂肪的厚度增加，也没有使猪肉发软（发软的肉是肉类包装公司不愿接．受的）。
植物遗传学家的其它研究表明，从遗传学上讲，任意改变玉米的蛋白、油和脂肪组成的可能是存在的。

显示原版>>

Previous:英报报道《明托夫将得到中国更多的援助》

Next:塔斯社报道：《苏联的小麦育种》


塔斯社报道：《苏联的小麦育种》

出版日期:1975.01.19
         期次:5866
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科十二月十八日电】题：苏联的小麦育种
苏联科学院士瓦西利·列麦斯洛认为，再过五、六年，苏联将培育出不用浇灌就能每公顷（本刊按：等于十五市亩）收获一百公担（本刊按：一公担等于二百市斤）的小麦品种。
他提醒说，中亚灌溉区已获得每公顷一百多公担的收成。提供这种收成的是该院士领导的乌克兰小麦育种和种子繁育研究所的品种。这些品种已在苏联许多地区和国外许多国家栽培。品种之一「伊利伊切夫卡」能抗倒伏和锈病，并具有优秀的烤面包质量。其收获量在乌克兰某些农庄、农场甚至在非灌溉地上也达到每公顷六十公里。
该研究所的育种学家们正在培育矮秆而强壮的新品种。已经获得了抗大风的新品种：它们能稳固地支持住沉重的、麦粒丰满的麦穗（一个麦穗有一百一十颗麦粒）。
列麦斯洛说，「米罗诺夫斯卡娅—８０８」品种能在根系埋足深度上经受住冬天摄氏零下十九点五度的严寒。育种学家的任务是培育根系能经受住摄氏零下二十三——二十六度严寒的品种。
这种温度在乌克兰的土地上有时也出现。

显示原版>>

Previous:美刊文章：《高油玉米的优点》

Next:塔斯社报道：《新植物激生素》


塔斯社报道：《新植物激生素》

出版日期:1975.01.19
         期次:5866
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科十二月二十日电】题：新植物激生素
《真理报》今天报道，苏联科学家找到一种能刺激植物生长的新物质。这就是有一定生物活性的乙二醇酯。
文章写道，经过激生素溶液处理过的云杉插条，发根比普通插条好而且快一——二倍。用松做试验也很成功。这就开辟了利用这种制剂繁殖树种的新前景。
给播种前的向日葵、糖用甜菜、饲用甜菜等种籽也喷洒了激生素溶液。
经过这种处理，前两种作物增产百分之十四——十六，而第三种作物增产更多，达百分之二十——二十二。
激生素也可用作毒死杂草的除莠剂。
这种制剂很便宜。利用廉价的原料便可制取。使用方法也很简单。用量更是微不足道的。例如，一克物质加水二十或三十公升稀释，就足以处理三公担甜菜种籽。．
该报在说明制剂作用时写道，它能提高植物本身激素的含量。这就加强了新陈代谢，加快了对土壤中营养物质的吸收和消化。经过激素处理后，既增加了产量，同时产品中的营养价值和味道也不会变坏。

显示原版>>

Previous:塔斯社报道：《苏联的小麦育种》

Next:研究在播种早期谷物的同时播种玉米


研究在播种早期谷物的同时播种玉米

出版日期:1975.01.19
         期次:5866
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科十一月二十一日电】苏联的科学家们证明，可以在播种早期谷物的同一时期播种玉米。在莫斯科农学院，用特种聚合剂对玉米种子进行了处理。现在，可以在任何土壤温度下播种玉米。青储料的收获量提高一百公担。
农学院科学家们这一发现是对发展农业科学的又一贡献。
莫斯科农学院的科学家们在五百多个集体农庄或国营农场将自己的理想付诸实践。种植玉米的新技术已被许多生产单位采用。

显示原版>>

Previous:塔斯社报道：《新植物激生素》

Next:印报托报道第三十三届世乒赛组委会副主席宣布不允许南非参加比赛 印将不发给以色列签证


印报托报道第三十三届世乒赛组委会副主席宣布不允许南非参加比赛 印将不发给以色列签证

出版日期:1975.01.19
         期次:5866
         版次:4
         栏目:\[第四版]
文章正文:
【印度报业托辣斯加尔各答一月十四日电】西孟加拉邦体育部长高希今天说，将不允许南非参加即将在加尔各答举行的世界乒乓球赛，尽管南非准备派遣一支“有色人种”队来。他还说，以色列将不参加这次比赛。
高希的讲话是他以世界乒乓球赛组织委员会副主席的身份发表的。
【路透社特拉维夫一月十四日电】以色列体育官员们今天抗议印度拒绝发给以色列八人乒乓球队签证。
这里的体育界人士认为，印度的决定可能是由于阿拉伯的压力。埃及、约旦和黎巴嫩是在参加这次比赛的五十个国家之列的。
【美联社加的夫一月十五日电】国际乒乓球联合会今天抗议印度禁止以色列和南非参加下月在加尔各答举行的世界乒乓球锦标赛。但是，国际乒联主席埃文斯说，这次锦标赛将按预定计划进行。
埃文斯说：“我们已经给英·甘地总理发出了一份电报，提醒她注意我们的规章，并且要求她确保所有的成员都能得到必要的入境签证。”
在这之前有消息说，以色列曾要求国际乒联撤销在印度这个地点的世界锦标赛。但是埃文斯说：“我们的处境很困难。西孟加拉邦为这次锦标赛花了很多力量，为比赛修建的新体育馆差不多已完工。
“所有的参加者已经作好旅行安排。有些大概已经在路上了。此时此刻取消这次锦标赛将是不当的。”
国际乒联曾有过一次撤销在一个拒绝接纳所有成员国的国家举行锦标赛的先例。根据国际乒联的规定，主办协会应该保证所有成员自由入境。在一九六七年，由于澳大利亚人不发给北越签证而取消了在澳大利亚的锦标赛。那次比赛改到瑞典举行了。
埃文斯说：“那时候我们有一个现成的候补地点。现在，我们不是那种情况，这次锦标赛将按原计划举行。”

显示原版>>

Previous:研究在播种早期谷物的同时播种玉米


时事社报道《日苏和平条约谈判开始》

出版日期:1975.01.19
         期次:5866
         版次:1
         栏目:\[头版]
副题:日参加会谈人士说，苏方态度强硬，和约谈判前途未可乐观
文章正文:
【时事社东京一月十六日电】题：苏联外长表示认识到北方领土问题的重要性——日苏和平条约谈判开始
莫斯科十六日电：正在苏联访问的宫泽外相十六日上午在苏联外交部宾馆同葛罗米柯外长以北方领土为中心，集中地会谈了缔结日苏和平条约问题，历时约四小时。
葛罗米柯外长没有表示苏联历来的认为“领土问题已经解决”的态度，只是表明了“解决领土问题是重要的”这样一种认识。日本方面参加会谈的人士认为，葛罗米柯外长就领土问题所表示的态度是“强硬的”，和平条约谈判的前途未必可以乐观。
在今天的会谈中，首先由宫泽外相明确地指出，这次访苏的目的是，根据前年田中首相访苏时签署的日苏联合公报，进行关于缔结日苏和平条约的谈判，接着宫泽外相有条有理地阐明了日本的历来主张，说：“从对二十一世纪的展望出发，为了改善日苏两国的睦邻关系，必须解决已在日本国民心中造成隔阂的北方领土问题。三木首相也给予了这样的指示。因此一定要全部归还齿舞、色丹、国后、择捉这北方四岛。”
对此，葛罗米柯外长并没有采取历来主张的“北方领土问题，根据雅尔塔协定等，已经解决”的强硬态度，而是提出了“苏联是爱好和平国家”这样一种政治观点。
但是，据说当时葛罗米柯外长仅仅表明了解决北方领土问题是重要的这样一种认识。

显示原版>>

Previous:《日本经济新闻》消息：《周总理会见稻山等人，对谈判表示乐观》

Next:更正


更正

出版日期:1975.01.19
         期次:5866
         版次:1
         栏目:\[头版]
文章正文:
本刊昨日第一版《西德政府发言人谈毛主席会见施特劳斯》消息第三段中，“施特劳斯本人将按原计划于今春访问北京”应为“施密特本人将按原计划……”。

显示原版>>

Previous:时事社报道《日苏和平条约谈判开始》

Next:美国防部长施莱辛格在记者招待会上发表谈话


美国防部长施莱辛格在记者招待会上发表谈话

出版日期:1975.01.19
         期次:5866
         版次:2
         栏目:\[第二版]
文章正文:
说苏已开始部署新的一代导弹，因此美不得不仔细观察，看看是否应采取保持战略总均势的反措施；关于石油危机，只有在最严重的紧急情况下，美才考虑使用武力
【美新处华盛顿一月十四日电】国防部长施莱辛格一月十四日举行记者招待会，摘要如下：国防部长施莱辛格：先生们，首先让我就上周已经宣布的对两种原型所作的选择说几句话。陆军选择原型的权威方面已经选择了罗兰—２。空军选择原型的有关方面已经选择了ＹＦ—１６，认为这是宜于生产来进行空战的那种战斗机。
这两项选择很有希望朝着标准化方面发展。这两项选择反映了这两个军种在国防部的同意下所作出的决定，国防部认为这是这两个军种目前从费用来说最有效的武器系统。我们需要就标准化向国会作出报告，这两项选择通过标准化可能取得有益的成果。古德帕斯特将军过去多次指出，在北大西洋公约组织范围内，如果我们能够进一步标准化的话，那么现有部队的作战效率就能提高三分之一。
从陆军所选择的罗兰—２来说，这使得我们能够从整个联盟来说，设法更好地利用整个联盟的研究和发展费用。
从空军所选择的ＹＦ—１６来说，这碰巧是那种令人高兴的情况之一，即飞机的性能比较好而价钱又比较便宜。ＹＦ—１６原型的性能在经过调整作为将来的生产模型时，从它的灵活性、从它的加速和转弯的速度方面来说是杰出的。这证明是空军引以为自豪的一种发展。
因此，虽然海军还没有完成它自己对这两种飞机中哪一种宜于在航空母舰上使用所进行的估计，但是它认为，在他们所能得到的材料中，没有什么能推翻这样的估计，即尽管购买了六百五十架飞机，转向Ｆ—１６对整个国防部是有利的。霍夫曼先生，你要提问题吗？
问：过去几周对于美国在一次石油危机中是否可能使用军事力量和在什么情况下使用军事力量的事谈论得相当多。你预计在什么情况下我们会使用军事力量？
答：我不愿谈论或猜测具体的情况。我认为国务卿已经非常清楚地表明，在最严重的紧急情况下，美国将作好准备以使用武力，或者将考虑在这些情况下使用武力。总统已经强调了国务卿所说的话。只有在最严重的紧急情况下美国才会考虑使用武力，我想这一点是清楚的。我重申我在几个月前向你们说过的这番话：我们预料不会有采取军事行动的必要。我们认为大概不会产生这种情况。
问：部长先生，从纯粹的军事观点看，在中东——在波斯湾地区进行军事干预是否切合实际？
答：切合实际的。
问：学术界进行了一些介绍，有人谈到可能的具体地区是波斯湾西北部。我相信你是了解这一情况的。用军事力量封闭这些油田是不是一个切合实际的建议？
答：我不愿谈论这方面的任何细节。我只想谈这一点：如果竟然有此必要的话，进行军事活动的确是可能的。
问：部长先生，你在回答开头提出的问题时说，万一发生可能扼杀西方经济的情况时，你认为可能会使用美军。
在上周，在华盛顿和沙特阿拉伯透露，美国已签署一项向沙特阿拉伯出售价值约七亿五千万美元的军事装备的合同。我的问题是：你是否看到在美国向中东出售武器的政策和可能使用美国的军事力量（即使还很遥远）的做法之间有着越来越大的不一致性？
如果你看不出有任何不一致性，你能否解释美国目前的政策的基本理由？
答：我认为美国目前的政策的基本理由是相当明确的。我们希望同中东的所有国家保持友好关系。国务卿明确地说的不过是一个事实条件，即如果发生最严重的紧急情况，人们当然将不得不考虑诉诸武力。但是我们不希望出现那种情况。相反我们希望同那个地区的各国保持友好关系。特别是我们已同沙特阿拉伯建立了一些委员会来研究经济、技术和军事问题。我们希望在将来继续保持亲密的合作关系。
问：部长先生，苏联开始部署分导式多弹头了吗？
答：苏联已开始部署它的新的一代导弹的工作。我们已得到经过证实的证据，表明已开始部署新的一代导弹中最大的ＳＳ—１８。迄今为止，我们还不能说得到经过证实的证据表明已开始部署ＳＳ—１９，虽然有迹象表明这项工作已经开始了。因此，已经开始了这样的部署工作。我们预料随着开始部署这些武器，这些新部署的导弹必然具有分导式多弹头的能力。
问：苏联是把这些ＳＳ—１８洲际导弹部署在新的洞穴中呢，还是那些是ＳＳ—９洲际弹道导弹的改装了的洞穴呢？
答：我认为有新的洞穴，但是我们将核对这个问题。
问：你对苏联这样开始部署这种新的一代导弹的重要性如何估价？你认为它是一种令人担心的事态发展吗？
答：我想我们过去已经说过，我们曾预料到这种情况。这是曾经预言过的部署的开始。它并不是发生得异乎寻常的早。它正发生在我们曾经预料到的时间范围之内。因此，我不是说这件事以任何方式改变了我们据以建立我们的政策的那种情况。
从我们的观点看，真正的问题不是这种新式导弹的部署开始了。基本的问题是部署的步伐和这种部署的最后规模。这些新式导弹在多大程度上是大规模部署的，具有高度的可靠性和高度的准确性，它们在多大程度上就是我以前同你谈过的那种战略不稳定性的一个潜在来源。
因此，我们将不得不仔细进行观察，看看美国是否应当以及在什么时候应当采取将会保持战略力量方面的总的均势的反措施。

显示原版>>

Previous:更正

Next:塔斯社评论：《嫁祸于人》


塔斯社评论：《嫁祸于人》

出版日期:1975.01.19
         期次:5866
         版次:2
         栏目:\[第二版]
文章正文:
说基辛格的声明是这几天西方报刊散布「苏联政策要修改」的直接原因
【塔斯社莫斯科一月十六日电】题：嫁祸于人
塔斯社评论员阿·克拉西科夫写道：“苏联的立场强硬了”，“苏联不再对和缓感兴趣了”，“苏联近几年来的全部政策现在要修改”。这几天来，西方报刊充斥着这种论调，而这些论调重复得越多，就越应当把它看作是某种不言而喻的事情。
于是，老牌的“克里姆林宫问题学家”又登台了。他们又开始“评论”苏联对外政策方针“耸人听闻的转变”的原因和后果了。在这方面，他们提出一个臆造接着一个臆造，而且越来越神奇。
美国国务卿基辛格宣布苏联政府不认为有可能使一九七二年签订的苏美贸易协定生效这一消息，是发生这次宣传叫嚣的直接原因。
在这里只顺便作为某种次要的事情提一下，这一协定是同美国不久前通过的新贸易法十分矛盾的，这一法案提出了一系列要求作为取消对苏联的歧视性限制的条件，而这些要求实际意味着毫不掩饰地干涉外国的内政。
是的，苏联过去主张，而需要强调的是现在仍然主张缓和国际紧张局势，不仅如此，还主张使这种和缓不可逆转。诚然，苏联过去和现在一直希望同西方发展互利贸易，当然也不排除同经济上最强大的西方国家美国发展贸易。
但苏联人永远也不会拿自己决定自己内部事务的权利作交易。
不对，先生们，苏联的政策没有发生任何改变，而且也不可能发生改变。
至于说贸易，这不是单方面的事情。我们希望，而且也愿意同西方贸易，当然，要在完全平等和互利基础上进行贸易。你们不愿意吗？当然这是你们的事情。只要不嫁祸于人就行了。也不要去猜测你们自己创造出来的神话的原因。

显示原版>>

Previous:美国防部长施莱辛格在记者招待会上发表谈话

Next:基辛格对美记者谈苏拒绝美苏贸易协定


基辛格对美记者谈苏拒绝美苏贸易协定

出版日期:1975.01.19
         期次:5866
         版次:2
         栏目:\[第二版]
副题:说这对国际“缓和”是一次挫折，但美苏在防止核战方面将继续谋求合作
文章正文:
【合众国际社华盛顿一月十六日电】国务卿基辛格今天承认，苏联拒绝一九七二年苏美贸易协定，对国际缓和是一次挫折，但不是一次致命的打击。
基辛格在对公共电视台记者比尔·莫耶斯发表谈话时说，美国和苏联可以“给全人类引起一场大灾难”的核潜力，将迫使它们继续谋求合作协定。
基辛格说，“我认为缓和遭到了一次挫折，但是我以前所说的关于防止核战争的迫切性……将使我们能够再次前进，我们将就立法部门和行政部门在实现这一点方面可以如何进行合作一事，立即开始同国会磋商”。
基辛格在某一点上似乎是说，一九七二年贸易协定的某些条款——根据这一协定，在莫斯科建立了一个美国贸易中心——可能继续存在下去，尽管俄国拒绝了这一协定。他说：“我认为，要说苏联将不履行最近的贸易协定，那是不正确的。”
基辛格把俄国撕毁贸易协定一事归咎于国会对贸易法附加的条件，这种条件要求苏联放宽犹太人移居的限制并且把今后四年对俄国的贷款限制为三亿美元。
基辛格在公共电视台的新节目“比尔·莫耶斯的日记：国际报道”中说明了他对各种其他问题的看法。
基辛格提出了这些看法：
关于在中东使用武力——基辛格说，他最近的谈话的意思纯粹是假设性的，并且被人断章取义了。他说他预料美国不会使用武力，而只有在产油国试图扼杀美国和西方的时候才可能发生这种情况。
关于在符拉迪沃斯托克达成的有争议的武器协议——他预言它最终将被看成是历史上的一个转折点，它要求苏联把它的导弹力量从二千六百个减少到二千四百个。
关于中东——二项永久的和平解决办法必须包括苏联，在继续进行的中东外交活动中，苏联一直不是非常有助益的，也不是非常有妨害的。

显示原版>>

Previous:塔斯社评论：《嫁祸于人》

Next:外电报道：苏驻美大使多勃雷宁奉召回国


外电报道：苏驻美大使多勃雷宁奉召回国

出版日期:1975.01.19
         期次:5866
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿一月十六日电】外交人士今天说，苏联大使多勃雷宁已接到返回莫斯科的命令，以就莫斯科取消同美国达成的一九七二年贸易协定所引起的严重局势进行紧急讨论。
据这些人士说，多勃雷宁将在下星期二动身返莫斯科。
【美联社华盛顿一月十七日电】据昨晚获悉，在苏联废除一九七二年美苏贸易协定的情况下，苏联大使多勃雷宁已奉召回国参加克里姆林宫研究同美国缓和的前途的会议。
苏联人表面上把多勃雷宁之行说成是一次休假，但是，其他人士证实，多勃雷宁在过去二十四小时内向国务卿基辛格扼要地谈了他的使命。
多勃雷宁奉召回国表明了苏联宣布取消贸易协定对同华盛顿的关系的影响以及克里姆林宫内部对这种关系可能存在的分歧。

显示原版>>

Previous:基辛格对美记者谈苏拒绝美苏贸易协定

Next:葡同安哥拉三组织签署关于安哥拉独立的协议


葡同安哥拉三组织签署关于安哥拉独立的协议

出版日期:1975.01.19
         期次:5866
         版次:3
         栏目:\[第三版]
文章正文:
协议规定安哥拉将于十一月十一日独立，在这之前组成总统委员会和过渡政府
【路透社葡萄牙佩尼纳一月十五日电】根据今天在这里签订的协议，安哥拉（葡萄牙最大和最富饶的非洲领地）将在十一月十一日独立。
戈麦斯总统今天清晨向记者们宣布了这个独立日期——在罗得西亚单方面宣布脱离英国而独立以后整整十年。
他说，与三个非洲民族主义运动会谈了五天以后所达成的这个协议“比我们能够真正设想的要好”。他又说，所有的四方对于重要问题取得了完全一致的意见。非洲三个运动之一、争取安哥拉彻底独立全国联盟昨夜在记者招待会上说，这块领地在独立以前将由总统委员会统治，每个运动将有一名代表参加这个委员会。
【法新社葡萄牙阿沃尔一月十五日电】葡萄牙总统戈麦斯今天在葡萄牙在这里同三个安哥拉解放运动举行独立谈判的闭幕会上宣布，安哥拉将于十一月十一日完全独立。
戈麦斯将军说，本月晚些时候将成立一个过渡政府。他说，其后将选出一个制宪议会，接着由它选举安哥拉共和国第一任总统。
【路透社葡萄牙佩尼纳一月十五日电】据争取安哥拉彻底独立全国联盟发言人瓦伦廷说，这三个运动将轮流担任总统委员会主席。与这个机构并行的将是一个过渡政府，这个政府由这三个运动和葡萄牙的代表组成。
瓦伦廷说，协议还规定这些运动的军事部队将逐步合并为安哥拉国民军。
在过渡阶段，葡萄牙武装部队将参加这支军队。它将由四方都有代表参加的国防委员会和联合参谋部控制。
据这位发言人说，协议还规定在独立前选出一个制宪议会。这个议会将选出总统，在独立的那一天，葡萄牙将正式把权力移交给这位总统。
这位发言人说，过渡政府将没有总理，总统委员会起总理的作用。
【合众国际社葡萄牙佩尼纳一月十六日电】安哥拉的独立，使得在葡萄牙统治之下的小殖民地只剩下澳门和帝汶了。
【路透社葡萄牙佩尼纳一月十六日电】与会人士说，安哥拉这些解放组织——安哥拉人民解放运动、安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟
——的三名领导人将既不参加过渡政府，也不参加总统委员会，直到至少独立时为止。
在过渡阶段，葡萄牙将在安哥拉保持两万四千名军队，这些军队将并入安哥拉的一支新军队中。
这些非洲组织将不断提供它们的游击队员，直到每个组织在这支军队中拥有八千人为止。一个所有四方将参加的十人防务委员会将控制这支军队。
葡萄牙军队将从十月初开始撤出，但是最后一批葡萄牙士兵将于明年二月二十九日——独立以后三个半月——离开这个领地。
葡萄牙保证向这个新国家提供文化、技术、科学、经济、货币、商业、财政和军事援助。三个解放组织则保证保护居住在安哥拉的葡萄牙公民的合法的经济利益。
该协议是为了鼓励在走向独立之前的十个月时间内进行真正的合作的一项复杂的文件。自从葡萄牙六个月以前宣布它准备让安哥拉独立以来，有丰富的石油和矿物资源的安哥拉，已数次陷于混乱。
但是关于在安哥拉独立以后由谁来治理它这个问题仍然悬着，而且解放组织已表明，它们不打算合并成一个组织。
安哥拉人民解放运动是马克思主义组织，它得到的援助的大部分来自苏联集团。安哥拉民族解放阵线是安哥拉人民解放运动的右翼，毗邻的扎伊尔以及中国支持它。争取安哥拉彻底独立全国联盟在意识形态上谋求在前两者之间走中间道路，它得到乡村居民以及在安哥拉的大约五十万白人移民者的相当大的支持。

显示原版>>

Previous:外电报道：苏驻美大使多勃雷宁奉召回国

Next:卡拉汉在英下院谈访问非洲情况


卡拉汉在英下院谈访问非洲情况

出版日期:1975.01.19
         期次:5866
         版次:3
         栏目:\[第三版]
副题:说英愿意同南罗总理史密斯接触
文章正文:
【美联社伦敦一月十四日电】英国政府今天说，为了解决在十年以前摆脱了英国统治的非洲白人统治的罗得西亚的政治前途问题，它愿意与罗得西亚的史密斯总理进行接触。
这一宣布是在外交大臣卡拉汉的一篇讲话中提出的。他对下院说：“罗得西亚在游击战和和平解决之间进行选择方面，剩下的时间已经不多了。”
卡拉汉说：“我已准备好与史密斯进行任何一级的接触，以便看看我们能否前进一步而转入下一阶段。”
这位外交大臣是在结束了对包括赞比亚和坦桑尼亚等非洲七国的访问后说这番话的。
卡拉汉提醒立法者不要“过份乐观”，并强调说，“前进的道路是漫长的”。
但他说，“在这个问题上实现一个体面的和平解决方案的机会比许多年前大了”。
卡拉汉说，如果非洲国家和史密斯政权之间开始试探性的会谈的话，“英国是会有理由往索尔兹伯里派一名观察员的”。
政府人士晚些时候说，有关方面之间的意见分歧仍然是巨大的，以致无法证明召集一次宪法会议是正当的。
这些人士说，卡拉汉在近几天内很可能会与史密斯进行接触。这些人士说，预料英国外交大臣将敦促史密斯与罗得西亚非洲人就一项可能解决的办法进行会谈。他们又说，如果一切顺利的话，英国将派一名高级官员去罗得西亚首都。
【法新社伦敦一月十四日电】英国外交大臣卡拉汉今天阐述了通往一次宪法会议来解决罗得西亚问题的道路上的两个“主要条件”。
卡拉汉警告这里的议会说，在战争与和平之间进行选择的时间不多了。他说，这两个条件是：
１，尊重赞比亚、坦桑尼亚和博茨瓦纳的总统、南非和罗得西亚政府以及罗得西亚的非洲人全国委员会上月在卢萨卡达成的协议的“所有”各点。他说，过去几天内在这项协议上产生的分歧必须迅速加以消除。
２，为了准备召开宪法会议——卡拉汉强调说，这个会议是最后解决这个问题的唯一形式——非洲人全国委员会和史密斯总理应该开始举行“直接的探讨性”会谈。
卡拉汉呼吁非洲人全国委员会领导减轻欧洲的不安和争取得到罗得西亚白人的信任。
他说，已告诉南非总理沃斯特，英国不承认南非的警察有权在罗得西亚的边界地区进行活动，并要求他们撤退。这位大臣又说，沃斯特说，在暴力行动停止以后，他就会把他们撤走。卡拉汉说，英国和赞比亚政府已同意对导致举行宪法会议的各个阶段共同进行研究。英国仍然准备履行它自己对罗得西亚承担的宪法义务。

显示原版>>

Previous:葡同安哥拉三组织签署关于安哥拉独立的协议

Next:福特、基辛格分别同阿隆会谈中东问题


外电转播和评述：中共十届二中全会公报

出版日期:1975.01.19
         期次:5866
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京一月十七日电】北京的新华社今天说，邓小平副总理被选为中国共产党中央委员会副主席和政治局常委。
新华社广播的二中全会的公报说，会议讨论了第四届全国人民代表大会的准备工作。东京收听到了这则广播。
【合众国际社香港一月十七日电】据这里收听到的新华社的一则广播说，中国共产党第十届中央委员会已开完了第二次全体会议，为即将召开的第四届全国人民代表大会作了准备工作，并草拟了宪法修正案。
这则广播说，邓小平当选为共产党中央委员会副主席和政治局常委。
【共同社北京一月十七日电】号外
据新华社十七日宣布，中国共产党第十届中央委员会第二次全体会议已于八日起举行。
【塔斯社北京一月十七日电】此间正式宣布：自一月八日至十日举行了中国共产党中央全会。全会讨论了全国人民代表大会会议的准备工作问题，全会选举邓小平为中共中央副主席和中共中央政治局常务委员会委员。
【法新社北京一月十七日电】（记者：罗曼斯基）新华社今天在这里宣布，中国共产党中央委员会于一月八日至十日举行了第二次全体会议，为召开全国人民代表大会、修改宪法和改组政府作准备。
宣布举行中央全会的消息有几点重要的含义。首先，举行这次全体会议证实中国即将召开议会会议。事实上，全国人民代表大会可能已经在开了。
宣布准备召开人大一事证实，在文化革命和林彪搞阴谋之后，现在中国的政治生活已经正常化。
给了邓小平以中共副主席的职位。本来已经有包括周恩来总理在内的五位著名人物担任党的副主席。
二中全会还正式通过了要取代一九五四年宪法的宪法修改草案。新宪法无疑将反映中国二十多年来在社会主义建设方面所取得的进展。
【共同社东京一月十七日电】新华社、北京电台十七日以二百一十字的简短内容报道了从八日到十日召开的中国共产党第十届中央委员会第二次全体会议的公报。
在前年八月召开的党的第十次代表大会上，周恩来总理所作政治报告中曾预告人民代表大会不久即将召开，但其后由于批林批孔运动正式开始而推迟了。这次党中央委员会作出了决定，准备工作也完全结束，召开这次会议已最后定下来了。
关于作为人民代表大会的课题而提出的各项问题，在第二次中央全会上已经决定了党的方针。不过，经过代表大会讨论的结果确定的国家领导人的人选是哪些人，以及经过文化大革命和批林批孔将提出什么样的经济建设方针，等等，引人注目。
邓小平前年五月重新露面以后，在第十次党代表大会上被选为中央委员，去年一月提升为政治局委员，在这次党中央委员会全体会议上又被选为党的副主席、政治局常务委员，一跃而恢复了党的高级领导职务，必将引起国内外的注意。
【路透社北京一月十七日电】北京的中国人围聚在收音机旁收听北京电台广播的公报，他们事先就清楚地得到预告，有一项特别公告要宣布。
同时，部队和警察今晚封锁了北京市中心人大会堂的南侧和东侧，那里正在举行大规模的会议。有数十辆大轿车停在人大会堂旁边。大会堂内许多厅室灯火通明，供中国领导人使用的一些轿车一直开向大会堂。
【德新社北京一月十七日电】（记者：巴格曼）今天此间宣布副总理邓小平已被选入这个国家的最高领导机构。
关于上星期召开的共产党中央委员会全会的公报宣布，这位七十岁的政治家已被选为党的副主席。这就使他当然地进入党的政治局常务委员会，政治局是这个国家的权力中心。
【南通社贝尔格莱德一月十七日电】题：中国的全会和议会
两个重大的政治事件——一个已经结束，另一个预示着正在进行——今天晚上引起了在北京的外国观察家的特别注意。
第一个事件是简短的然而是内容丰富的中国共产党中央委员会第二次全体会议公报。在这次会议上，政府副总理、迄今的政治局委员邓小平在党的职位等级的名单上继续得到了提升。
据推测，第二个事件正在人民大会堂进行。这可能是议会会议。
据报道，将向议会提交二十多年来的第一个中华人民共和国宪法修改草案。据政治观察家们预料，修改宪法的报告将包括对很可能不设共和国主席作出的解释。
在今晚公布的于一月八日至十日举行的中国共产党中央委员会第二次全体会议的公报中说，将把政府工作报告提交给议会，这是议会会议通常具备的一个文件，无疑，这个文件将包括对过去一个时期作的评价和今后一个时期的方针。
预料之中的和在公报里提到的议会和政府中的任命问题，在这里引起了特别大的注意。
人们正在以很大的兴趣期待着新任命的名单，尽管有一点是清楚的，所有变动都将在那些完整的庞大的领导人名单的范围内进行，最近几个月此间已以各种理由多次公布过这些领导人的名单。

显示原版>>

Next:《日本经济新闻》消息：《周总理会见稻山等人，对谈判表示乐观》


外电评述我国国务院新的成员名单

出版日期:1975.01.20
         期次:5867
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京一月十八日电】（记者：罗曼斯基）中国议会继续委任周恩来为总理，并且通过了新宪法，代替一九五四年的宪法。
至此，在一九六六年到六九年的文化革命以及一九七一年林彪的阴谋引起混乱之后，实现中国政治生活的正常化过程正式宣告成功结束。
新的政府班子有十二位副总理，其中包括已经肯定为周先生的主要副手的邓小平。一星期前，邓被选为中共副主席，从这件事上可以清楚看出他在同样是副总理的人中间位列第一。
周先生从去年六月以来几乎一直因病住院治疗，但是他在一月十三日亲自向议会作了政府工作报告。
十二位副总理中有七位是党的政治局委员，一位是政治局候补委员。这突出说明了一九七三年八月中共十大之后一直坚持了集体领导，也说明政府同党的机器是紧密地重叠在一起的。
新宪法的具体内容尚未公布。公报称这部宪法为“中华人民共和国的根本大法”。
公报没有提任何选出主席担任国家元首的事情。如果不设国家主席，国家元首在礼仪方面的活动将来可能由国会常务委员会委员长朱德来执行。
国防部长由叶剑英担任。
这次会议还任命了公安部长，由政治局委员华国锋担任。
十二个副总理中有一位农民（他叫陈永贵，是全国都要学习的大寨大队的负责人）和前纺织工人吴桂贤女士。
【南通社北京一月十八日电】周恩来是中国的总理，朱德是议会的委员长。这是在议会从一月十三日到十七日举行会议之后北京今晚宣布的消息。根据已公布的名单来判断，共和国主席的职务已经取消，这意味着集体领导的思想在巩固下来。
中国新任国防部长是叶剑英。他也是中国共产党副主席，在有军衔的那个时候是元帅。
【合众国际社香港一月十八日电】官方的新华通讯社今天说，中国本周举行了十年来的第一次全国人民代表大会会议，任命了叶剑英为新国防部长。
人民代表大会仍然选举了周担任总理。人大任命了各部部长，自一九六九年文化革命结束以来第一次使所有的职位上都有了人。
【共同社东京一月十九日电】题：国务院大大精简
第四届全国人民代表大会第一次会议选出的新国务院（内阁）由十二名副总理、二十九名部长构成，可是，同一九六五年一月第三届全国人民代表大会第一次会议选出十六名副总理、四十六名部长比较，是显著地减少了，这个情况值得注意。
大概不妨说，这是文化大革命期间在全国广为开展的精兵简政运动的成果。

显示原版>>

Previous:外电报道：中国四届人大第一次会议隆重举行

Next:时事社报道：《反映着「老、中、青」三结合》


日报报道：《勃列日涅夫的谜在加深；宫泽外相也「不能会见」他》

出版日期:1975.01.20
         期次:5867
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》一月十七日晚刊刊登一则该报记者江川发自莫斯科的消息，题目是《勃列日涅夫总书记的谜在加深；宫泽外相也“不能会见”他》，摘要如下：
苏共总书记勃列日涅夫，在宫泽外相面前也没有出现。该总书记“因故”，由波德戈尔内代行会见宫泽，因此，围绕着勃列日涅夫总书记的谜更加加深了。
葛罗米柯外长十六日在晚餐会上用英语向宫泽外相说，“勃列日涅夫总书记因故不能会见你了。由波德戈尔内主席代替他会见，并接受三木亲笔信，是否可以？”宫泽外相表示同意。据说，宫泽由于客气，没有询问是因何“故”。
苏方知道宫泽外相强烈希望会见勃列日涅夫。从葛罗米柯外长的谈话的口气中也可以感到有如下的意思：“本来应该由勃列日涅夫总书记会见，但是……”。直到最近为止，勃列日涅夫一直是很随便地会见外国的重要客人的，因此，在莫斯科，人们对于该总书记因“故”不能会见这一点，越来越寄予关心。
西方频传勃列日涅夫患病，但是，在莫斯科还没有能够证实这一点的材料。苏联的有影响的新闻工作者否定“重病说”。他们说，“由于勃列日涅夫已是六十八岁高龄了，所以有一两个小病也是自然的。”“进医院进行检查是事实，但是，他在最近发表的文件上，不是签了字吗？”从这些话中找不到一个肯定的说法。看来，该总书记的健康状况是克里姆林宫内的“最高机密”。
【时事社东京一月十八日电】关于印度国家通讯社十八日报道的苏共总书记勃列日涅夫辞职一事，陪同宫泽外相于今天从莫斯科回国的外务省高级官员谈了他的印象，他说：“在宫泽、葛罗米柯会谈中，葛罗米柯外长大量引用了勃列日涅夫总书记的话，从这个情况考虑，我认为似乎不是政治性的下台。但是，我有这样的感觉：由于生病，正在郊区休养。”

显示原版>>

Previous:英报报道：《鹰派突然攻击克里姆林宫的病人》

Next:印报托引莫斯科消息灵通人士的话说：勃列日涅夫由于健康缘故已经离职


印报托引莫斯科消息灵通人士的话说：勃列日涅夫由于健康缘故已经离职

出版日期:1975.01.20
         期次:5867
         版次:3
         栏目:\[第三版]
文章正文:
【印报托莫斯科一月十八日电】消息灵通人士告诉本社记者说，苏共总书记勃列日涅夫由于健康的缘故已经离职。
近年来频繁活动造成的疲劳、年岁以及疾病加在一起，迫使这位在本月初因丧母而心情悲痛的领导人采取了这一步骤。
勃列日涅夫到去年十二月六十八岁了，自一九六四年十月以来就一直是党的领导人，近年来一直带头发动苏联的和平攻势，对世界的关系施加了重要影响，使之有利于缓和和合作。
这里不公开谈论领导人的健康状况，所以对于勃列日涅夫可能已患什么病，病情的严重程度都没有公开发表消息。
但是显然他现在正在离莫斯科不远的地方休息和接受治疗，他的同僚可以找他商量急事，他们现在集体地进行领导，就象他们过去以他作为地位平等的领导人中的第一位时所做的那样。
在突然取消他原定一月中进行的对中东的访问以及他未能会见来访的澳大利亚总理惠特拉姆和日本外交大臣宫泽喜一之后，勃列日涅夫的健康就成了国外猜测的话题了，据报道，惠特拉姆和宫泽都曾要求有机会拜会他。
此间一般都认为，在取消访问埃及一事上，政治上的原因远远超过健康上的考虑。在这一背景下，取消一九七二年苏美贸易协定一事，使得一些西方人士认为，苏联的政策势必要发生变化。
此间人士强烈地驳斥了这种看法。他们追述说，苏联不是怒气冲冲地行事的。
苏联拒绝把苏联犹太人移居国外作为进行平等的贸易的条件，这一点早在去年十月份就明确地向美国当局表示过了。这是在符拉迪沃斯托克最高级会议之前一个月。苏联自己在美国国会通过这项附有该反对的条款的贸易法案的前夕，发表它的通知。
这样做的目的在于消除人们对苏联对这项立法的反应的任何怀疑。
这些人士还概略地驳斥了这样一种议论：权力斗争是使勃列日涅夫引退的原因或者可能是他引退的后果。
【美联社新德里一月十八日电】印报托报道说，苏联领导人勃列日涅夫“由于健康的缘故已经离职”。
在莫斯科，找不到苏联官员来对印报托的这条报道发表意见。
几周来，那里一直谣传勃列日涅夫可能生病了，但是苏联当局不理会外国记者提出的问题。

显示原版>>

Previous:日报报道：《勃列日涅夫的谜在加深；宫泽外相也「不能会见」他》

Next:德新社报道苏外交部发言人说：印报托的消息是“无稽之谈”


德新社报道苏外交部发言人说：印报托的消息是“无稽之谈”

出版日期:1975.01.20
         期次:5867
         版次:3
         栏目:\[第三版]
文章正文:
【德新社莫斯科一月十八日电】苏联外交部发言人今天说，印报托关于苏共领导人勃列日涅夫辞职的消息是“无稽之谈”。
有记者要求这位发言人对这条消息发表意见，他说，“我们不再对这一类无稽之谈作出反应”。

显示原版>>

Previous:印报托引莫斯科消息灵通人士的话说：勃列日涅夫由于健康缘故已经离职

Next:日报述评《中国人代会以“批林批孔”成果为基础，对青年人参加寄予希望，热衷于革命的继续》


日报述评《中国人代会以“批林批孔”成果为基础，对青年人参加寄予希望，热衷于革命的继续》

出版日期:1975.01.20
         期次:5867
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》一月十八日刊登该报编辑委员秋冈家荣写的一篇述评，题为《中国人民代表大会以“批林批孔”的成果为基础，对青年人参加寄予希望，热衷于革命的继续》，摘要如下：
中国共产党十届二中全会公报，可以认为是“召开”第四届人大的“宣言”。
根据最初计划，人大是在一九七○年底和一九七一年初举行，是整顿适应无产阶级文化大革命的国家体制的计划。其中，包括研究关于国内外政策的政府报告、审议新宪法草案和确定国务院人事安排。人大的推迟，从大局方面看，这个期间，党的一元化领导这一命题好象有了确定的进展，在无产阶级文化大革命延长线上的批林批孔运动中，涌现出更多的革命接班人等等，可以认为使人大的召开具备了更加有利的条件。
特别值得注意的是，有青年人参加的老中青的配合和妇女的增多。
在党的一元化领导中，老中青三结合在国家体制中如何实现，是召开人大时需要最费心思的一个地方，可以说，这关系到鼓足干劲完成毛主席所说的继续革命的问题。
林彪死后开始的批林整风，是以学习毛主席哲学思想为基础的，但是，在本质上则是从处理人民内部矛盾的阶段，向处理敌我矛盾发展，发生了巨大的变化。批林批孔运动是批林整风的发展，是反对修正主义的斗争。反修斗争如果从纵的方面剖析，就联系到林彪的思想根源——孔子，从横的方面分析，就扩展到林彪选择逃亡地点的苏联。这个范围相当广，对于美苏超级大国的争夺和资本主义世界经济危机的分析，也包括在内。关于这些问题，人大的政府报告有着怎样的见解，对占卜中华人民共和国今后的动向，是极其重要的。

显示原版>>

Previous:德新社报道苏外交部发言人说：印报托的消息是“无稽之谈”

Next:外电报道：北京欢庆四届人在召开一派节日气氛


外电报道：北京欢庆四届人在召开一派节日气氛

出版日期:1975.01.20
         期次:5867
         版次:4
         栏目:\[第四版]
文章正文:
【德新社北京一月十八日电】（记者：巴格曼）今晚国家电台、电视台和城乡街头的扩音器广播了人大的决定。
这里的政府区悬挂了几千个灯笼，光彩夺目，使这个城市呈现了节日的气氛。还能听到人民欢庆这一消息时放花炮和敲锣打鼓的声音。
政治观察家们认为，人大的召开证明党和国家领导人终于解决了由于文化革命和随后发生的林彪事件而产生的人事和机构问题。
人大仍然选举朱德为人大常委会委员长，因而也是人大主席。
引人注目的是新政府的广泛基础。经考验的年老的党内官员和军人同年轻的干部一同掌权。
随着对人大常委会和政府作出了新的任命，由于文化革命而引起的空缺了十年的职位就再次填补上了。
政治观察家们认为，这次人大是标志着各方面，尤其是经济方面的努力不受干扰的时期的开端。
【时事社东京一月十八日电】北京十八日电：在宣布召开了第四届全国人民代表大会的十八日，北京市内各处的饭店等高大建筑物和北京站、商店街霓虹灯通明，清晰地照射着夜空。但是不象国庆节那样热闹，人们的表情沉着镇定。
【安莎社北京一月十八日电】中国的第四届全国人民代表大会从一月十三日到十七日在“欢欣鼓舞、紧密团结和斗志昂扬的气氛中”举行，这是今天晚上正式宣布的，各公共建筑、工厂和北京全城都亮起了电灯，就象过全国性的节日一样。
周恩来总理仍然担任总理，大会还任命了十二名副总理，其中第一名就是邓小平，昨天刚宣布任命他为中国共产党副主席。
就这些副总理来说，成为新闻的是张春桥的任命，他是党的政治局的常务委员，迄今以前一直没有担任过政府职务。

显示原版>>

Previous:日报述评《中国人代会以“批林批孔”成果为基础，对青年人参加寄予希望，热衷于革命的继续》

Next:南通社报道《中国的议会》


南通社报道《中国的议会》

出版日期:1975.01.20
         期次:5867
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德一月十八日电】题：中国的议会
北京发表了公报，从一月十三日到昨天，举行了第四届中国议会。
新的领导班子显然是以“三结合”即老、中、青相结合的方式组成的，于是，从整体上看，这个领导班子现在变得比较年轻了，而它的平均年龄曾是很高的。在中、下层领导班子中也采用这种组成方式，同大概要取消共和国主席的职务这种作法一样，这使人们得出这样的结论，在最高领导中正在努力实行集体领导。这从官方公报中的下述提法也看得出来，说必须努力加强各级革命委员会的建设。这些委员会是在文化革命最初的几年作为临时权力机构建立起来的，但是，看来，这些革命委员会表明了是一些很合适的领导机构，显然会作为省一级和更下级的权力机构而继续保留下来。它们同样也是由老、中、青组成的，在革命委员会成员集体负责和个人负责的情况下，实行集体领导的方针。

显示原版>>

Previous:外电报道：北京欢庆四届人在召开一派节日气氛

Next:法新社驻北京记者报道说：中国宣布开完四届人大消息使外交界大吃一惊


法新社驻北京记者报道说：中国宣布开完四届人大消息使外交界大吃一惊

出版日期:1975.01.20
         期次:5867
         版次:4
         栏目:\[第四版]
文章正文:
【法新社北京一月十九日电】（记者：弗利波）昨晚宣布中国议会会议已经开完了的消息，使得这里的外交界大吃一惊，几天来他们一直在注视着位于天安门广场的人民大会堂的活动。
二千八百六十四名代表从一月十三日到十七日为止在这个建筑物内开会，但是外面却一点都看不出。
这次代表大会的保密非常严密（大会堂的大窗子里毫无灯火），唯一显露在外面的迹象是非常明显地加强了夜间安全巡逻。

显示原版>>

Previous:南通社报道《中国的议会》

Next:时事社报道：《宫泽回国，领土问题比田中访苏时无进展》


时事社报道：《宫泽回国，领土问题比田中访苏时无进展》

出版日期:1975.01.20
         期次:5867
         版次:4
         栏目:\[第四版]
副题:共同社报道：《日苏两国发表联合公报，包括外长访日和继续谈判的内容》
文章正文:
【时事社东京一月十八日电】题：宫泽外相回国，领土问题比田中访苏时无进展，今后也要继续说服苏联
宫泽外相已结束在莫斯科的日苏和平条约谈判，乘日航飞机于十八日下午回到国内。外相立即在机场内的饭店举行了记者招待会。
在这次日苏谈判中，焦点是能否确认前年田中前首相访苏时同勃列日涅夫总书记之间达成的“包括北方领土问题在内，进行和平条约谈判”的口头协议，以及能否把北方领土的文字写进会谈后发表的联合声明。关于这一点，宫泽外相说：（一）对方没有采取否定口头协议那样的态度；（二）我们本来想把领土的文字写进联合声明，可是对方认为这件事本来就难办到，结果就采用了援引前年的联合声明的方式。
宫泽外相在记者招待会上讲话的要点如下：
在北方领土问题上，我曾经考虑，如果对方采取否定前年田中首相和勃列日涅夫总书记的口头协议这样的态度，那么必须（就确认这一点）进行讨论，可是没有发生那种事情。虽然不是说还，但也不是“已经解决”的态度。这次谈判是重申了田中前首相访苏时的口头协议，没有具体的进展。但是，通过我去、葛罗米柯外长来，会积累起东西。
对方的基本想法好象是肯定现状；日苏之间的分歧不会因为举行一两次会谈就改变，但是我认为，面对将来的日苏合作，今后也应该继续做说服工作。因为葛罗米柯外长已决定在今年内访日，所以在那个机会也要继续申述我们的主张。
【共同社东京一月十八日电】题：日苏两国发表联合公报，包括外长访日和继续谈判的内容
日苏两国政府十八日下午三时同时发表“联合公报”，阐述了宫泽外相访苏期间在莫斯科进行了两天的关于和平条约谈判的内容。
主要内容有葛罗米柯外长本年内访日和继续进行关于缔结日苏和平条约的谈判。此外还写进了两国最高领导人保持不断的对话等内容。但是关于国际形势等问题只是简单地提到交换了意见。因此，大体上反映了日本方面的意向，即外相会谈的主要目的在于继续进行关于和平条约的谈判。
关于这次缔结和平条约的谈判，公报说：“讨论了前年十月十日发表的日苏联合声明的有关部分所表述的各项问题。”这证实了这次谈判是在联合声明中所说“未解决的各项问题”中包括北方领土问题这样的前提下进行的。
同时还明确记载：“希望早日缔结和平条约。”重申双方在领土问题上的意见虽有分歧，但都想进行关于缔结和平条约的谈判。
关于继续谈判的方式，公报说葛罗米柯外长七五年内访问日本，在东京举行下一次谈判。但对于苏联三领导人访日问题，却没有得到具体的许诺。

显示原版>>

Previous:法新社驻北京记者报道说：中国宣布开完四届人大消息使外交界大吃一惊

Next:共同社电讯《首相谈日中和平条约》


共同社电讯《首相谈日中和平条约》

出版日期:1975.01.20
         期次:5867
         版次:4
         栏目:\[第四版]
副题:日报文章《苏方强烈关心日中两国接近》
文章正文:
【共同社东京一月十八日电】题：谈判可以很快达成协议——首相谈日中和平条约
为支援山梨县知事选举而访问甲府市的三木首相，十八日下午在该市会见记者，在谈到日中和平友好条约时说：“我想，通过迄今为止的预备谈判，可以出乎意外地很快解决。”表明缔结此条约的谈判达成协议的时期已经不远了。同时三木首相还暗示也有可能提交这次国会，他说：“如果达成协议，则将在完成的阶段尽快地向国会提出此条约批准承认案。”
首相说：“为了缔结这一条约，进行了两次预备会谈。此条约并不是为了战争的善后处理，其主要着眼点在于将来日中两国巩固友好的基础。”并且强调：“日中友好对于亚洲的稳定也是必要的。”
【本刊讯】日本《东京新闻》一月十八日刊登该报驻莫斯科记者发回的一则消息，题为《苏方强烈关心日中两国接近，葛罗米柯外交部长发表牵制性的发言》，摘要如下：
苏联外交部长葛罗米柯十七日下午在宫泽外相举行的午餐会上说，“为了继续进行这次同宫泽外相会谈的一系列问题，我在今年内访日问题已达成协议”。
另外，葛罗米柯外长对于开始在东京进行的日中和平友好条约谈判表示强烈关心，当天举行了预定以外的第二次外长会谈，也是因为苏方希望听取日方对日中关系的想法。可以作为佐证的是，葛罗米柯在午餐会上讲话当中，作了牵制排斥苏联的日中两国接近的发言，他说，“尽管有人企图把日本从日苏友好的道路上拉开，但是，希望不要理睬那类人所说的话”。

显示原版>>

Previous:时事社报道：《宫泽回国，领土问题比田中访苏时无进展》


时事社报道：《反映着「老、中、青」三结合》

出版日期:1975.01.20
         期次:5867
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京一月十八日电】题：反映着“老、中、青”三结合
香港十八日电：第四届全国人民代表大会决定的中国国家领导人的名单，反映了前年党的第十次代表大会提出的“老、中、青”三结合的精神，可以说，这是具有划时代意义的。
香港的专家认为，周恩来总理留任，这大概说明中国仍然需要老练的领导人。同时，党中央政治局常务委员张春桥仅次于邓小平而列为第二副总理。
新国务院的成员特别引人注意的是，把副总理增加到十二人，并且积极地起用了张春桥、华国锋、陈永贵、吴桂贤等经过文化大革命的考验而成长起来的人材。
在文化大革命和批林批孔运动中一直强调和群众结合的必要性，而这种影响在国务院也反映出来了，在这个意义上可以说这是具有划时代意义的人选。
张春桥副总理作了关于修改宪法的报告，在这次人民代表大会上发挥了重要的作用，他和邓小平副总理一起，一定会作为周恩来总理的左右手而在政治的前台出色地活跃起来。
另外，林彪下台以后一直空缺的国防部长起用叶剑英担任。这从叶剑英国防部长对解放军内部的领导力量来看，可以说这是理所当然的人选。

显示原版>>

Previous:外电评述我国国务院新的成员名单

Next:外电续评毛主席会见施特劳斯


外电续评毛主席会见施特劳斯

出版日期:1975.01.20
         期次:5867
         版次:2
         栏目:\[第二版]
副题:施特劳斯说毛主席非常了解国际局势
文章正文:
【路透社北京一月十七日电】中国给了来访的西德反对党人物施特劳斯以会见毛泽东主席的这个少有的礼遇，从而最后肯定了他目前的中国之行。
观察家说，施特劳斯受到的非凡接待反映了他在这里同中国领导人就西欧局势以及同苏联搞缓和的问题举行的会谈中找到了共同立场。
这里的人们认为，他同毛的会晤表明了中国人对苏联的故意怠慢——苏联的官方报纸甚至在施特劳斯到达北京之前就对他的这次访问提出了强烈的批评，也表明了对一个在重大政治问题上同中国人有一致看法的人的友好姿态。
但是，这里的观察家并不认为施特劳斯在这里受到的热烈接待是为了得罪预定三四月间访华的西德总理施密特。
【德新社波恩一月十七日电】基督教社会联盟主席施特劳斯十七日出人意料地会见了中国共产党主席毛泽东。他在北京首次评价星期四的会谈时说，鉴于总的情况，会晤是一个十分重大的姿态。
施特劳斯星期五说，毛同他讨论了安全、缓和与和平的问题。他们确认，德中两国人民之间一直存在着、今后应继续存在良好关系。毛显得非常了解国际局势和通晓所有会谈题目。他对欧洲的特殊兴趣是显而易见的。在有人问及他是否代联邦总理施密特收到一封信时，施特劳斯回答说，不要猜想有什么秘密外交行动。
紧接着他会晤了周恩来总理。他们俩人讨论了欧洲安全问题、欧洲共同体问题以及巴尔干和地中海的局势。
人们认为，在基督教社会联盟主席同邓小平副总理、乔冠华外长和副总参谋长李达进行了会谈以后，中国人相信，他们的看法和施特劳斯的看法有很大程度的一致。
这种很大程度的观点相同除了涉及其他事情外，大概也涉及这一点：北京所说的克里姆林宫采取的“进攻性的和有进取性的”对外政策，不取决于这个或那个最高领导干部，不取决于哪一派在莫斯科的政治局中占上风，而是基于超越所有个人而长期有效的“社会帝国主义战略”。
但是，如果只从两个共产党大国的冲突的角度来看这次访问，那大概就错了。中国人确实相信苏联的经常威胁，而他们发现施特劳斯是一个经常把北京的警告变成他自己的警告的政治家——也许甚至是第一个政治家。
不管人们对基督教社会联盟主席的政策采取什么态度，中国近几天证明，在它的心目中，联邦共和国在今后欧洲政治局势方面是何等重要。
【德新社北京一月十七日电】西德反对党领袖施特劳斯今天称他昨天同毛泽东的意外会见“不仅仅是”中国人所作的“一个姿态”。
他说，这是一个明显的迹象，表明中国对于一个其政治观点受到重视的来宾的尊敬。
【美联社波恩一一月十七日电】政府人士今天说，毛泽东同反对党政治家施特劳斯的会见使施密特总理感到不悦，但是并没有使他恼火到要取消他自己对北京的访问的程度。
政府发言人伯林说，毛和施特劳斯的会见“清楚地表明，北京把谁视为在谋求成为总理候选人这方面的最重要的反对党政治家。”
施特劳斯这个保守派成了会见毛的第一个西德政治家的消息在波恩引起了轰动，并立即引起了关于施特劳斯的成功是否会提高他在一九七六年大选中作为社会民主党人施密特的潜在对手的声望。

显示原版>>

Previous:时事社报道：《反映着「老、中、青」三结合》

Next:施特劳斯在电话中答西德电台记者问


施特劳斯在电话中答西德电台记者问

出版日期:1975.01.20
         期次:5867
         版次:2
         栏目:\[第二版]
副题:说他同我领导人的会谈大大促进了相互间的了解
文章正文:
【本刊讯】西德西德意志广播电台一月十五日播发了同基督教社会联盟主席施特劳斯的电话谈话，摘要如下：
问：施特劳斯先生，基督教社会联盟主席十五日上午受到中国副总理的接见，并进行了友好、坦率的谈话；您可以告诉我们更详细的情况吗？
答：在前几天的过程中我同外交部长进行了十分长时间的谈话，今天上午同副总理的两小时会谈结束了一系列政治会谈，副总理以令人吃惊的坦率态度对世界局势、对“这个世界的紧张与缓和”问题、对美国、苏联、欧洲和中国之间的关系发表了意见。
问：联邦共和国在这种——我们且说——几乎是全球考虑中占什么地位？
答：联邦共和国被看作是这个立场上的欧洲的关键国家。我们每天被人提醒，欧洲人应更快得多地完成其政治、经济和军事的联合，因为历史的时刻要求这样作。这种请求或提醒不言而喻特别是对联邦共和国说的，因为由于经济的和政治的原因人们认为我们是一个
——如上所述——具有关键地位的国家。此外，我们作为经济伙伴在目前当然是中华人民共和国的最大外贸伙伴，人们期望在未来的年代里两国之间的贸易关系还将每年持续增长。。
问：我是否可以问，中国人是否已看到七六年大选？您现在在北京，谈过这方面的问题吗？
答：这件事在这里不起任何作用。人们回顾了各个时期的中德传统友谊，制度怎样是无关紧要的。人们注意到，我们生活在不同的经济和社会制度之中，但是人们说，德国人不构成对中华人民共和国的威胁，中华人民共和国和中国人民也从来没有威胁过德国。人们说，我们应坚持民族的统一。事实上妨碍统一的不是中国人，而是其他的人。人们正在努力
——我可以说——以简直是引人注目的明确性强调两国人民和两个国家之间的良好的关系，并为了未来促进这种良好关系。
问：施特劳斯先生，迄今为止中华人民共和国对德国问题采取了十分坚定的立场吗？
答：是的！
问：谈到这个问题了吗？
答：这里每次会谈都向我们强调这一点。人们说，第二次世界大战及其后果虽然导致产生了两个德意志国家；但这是不自然的状况，德国人自己不能承认这种状况。德国有权象所有其它人民一样作为一个民族生存；有权被承认是一个民族。可以说这是我们中国朋友不可改变的立场。
问：施特劳斯先生，人们认为，在苏联和中国之间存在着意识形态上的矛盾，不只是意识形态上的矛盾；您是否认为，或您是否有这样的印象，即可以在今后几年把这作为政治常数放进计算之内？
答：谈论“政治常数”必须非常小心。但这里表明，不管是克里姆林宫对中华人民共和国的政策——人们已经给我们举了许多例子，还是中华人民共和国对苏联的态度都是由地理、历史和政策决定的。
问：施特劳斯先生，当您到北京时，使您最感到意外的是什么？
答：我不能说我感到了意外，因为过去与中国大使和中国记者的谈话已使我对在这儿要讨论的问题和对这里现有的状况——我可以这么说——有了很充分的准备。当然尽管如此我也有感到意外的东西，例如极大的勤奋，这个国家的劳动纪律，它把这个几百年来经历了各种变化、有时经历了有着严重挫折、饥饿和自然灾害的不幸历史的国家，逐渐变成了这样的状况，对于亚洲国家和有着这种艰难的历史背景的国家来说，这种状况应当受到赞赏。给我个人留下印象的是人们接待我们的那种自然的热情和友好，以及作为一个不担任国家职务的客人所能希望得到的一切明显的荣誉。
问：施特劳斯先生，您还要在中国旅行吗？
答：我们明天，就是说星期四还在北京，一直呆到星期五中午；然后到以前叫满洲里的东北地区，从那儿经过南京、上海、广州到香港。
他们向我提出了一个很慷慨的计划，使我们这个小小的代表团能够广泛地看一看——只要在一次短的旅行和现有的交通条件下能够办到的话。我有这样一个肯定的感觉：恰恰是近几天的政治会谈大大促进了相互的了解。

显示原版>>

Previous:外电续评毛主席会见施特劳斯

Next:法《费加罗报》文章：《中国，毛接见施特劳斯》


法《费加罗报》文章：《中国，毛接见施特劳斯》

出版日期:1975.01.20
         期次:5867
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《费加罗报》一月十七日发表一篇题为《中国，毛接见施特劳斯》的文章，摘要如下：
一个人既不是元首、又不是总理而被毛接见，这是很少的政治家能享受的少有的特惠。乍看起来，冷战时期的前国防部长施特劳斯今天得到这一礼遇，可能令人感到惊奇。这可能是忘记了象去年五月保守党人物希思访问这样的众所周知的先例。这也可能是忽视了这一点：中国外交重视观点一致甚于意识形态上的同情。
在这一问题上，基督教社会联盟的领导人是北京最理想的“客观”盟友。他同中国人一样，也对苏联人发自内心的不信任。象他们一样，他是反对缓和的，并象周恩来一样，完全倾向于认为缓和是一种“暂时现象”。无论如何，这个现象是危险的，因为莫斯科和华盛顿的任何谅解、任何向东方的开放，都可能使西方人丧失斗志、削弱欧洲和使北大西洋公约组织解体。这同北京的担心是完全吻合的，北京首先希望在头号敌人苏联的西部边境上保持一种可能使苏联军队处于动员状态的军事压力。
因此，双方都反对无论是共同均衡裁军谈判还是欧安会谈判之类的一切“涣散斗志的”谈判，双方都有看到欧洲统一的共同愿望。中国人可能清楚地看到，这种统一正在扩大到两个德国，这实质上不会使施特劳斯感到不快。施特劳斯肯定满意地注意到，中国的新外交部长乔冠华（曾在德国学习）曾经说过，他一点也不知道加里宁格勒，而只知道柯尼斯堡。
对这么多一致的观点，邓小平副总理甚至还得意地开玩笑。他对施特劳斯说，“某些人（指俄国人）称您是和平、安全和缓和的敌人，这些人之所以这样说，是因为您揭露了他们的意图。还是这些人把我们中国人称之为匪帮、冒险主义分子和战争贩子。因此，照这些人的看法，我们在北京的会晤是世界上最坏的两个人的会晤。不幸，象我们这样‘坏’的人世界上还太少了。”
据波恩人士说，施密特对他的政治对手受到的尊敬表示了某种愤慨。

显示原版>>

Previous:施特劳斯在电话中答西德电台记者问

Next:西德政府发言人伯林说：西德总理施密特仍然打算今年内访华


西德政府发言人伯林说：西德总理施密特仍然打算今年内访华

出版日期:1975.01.20
         期次:5867
         版次:2
         栏目:\[第二版]
文章正文:
【德新社波恩一月十七日电】据政府发言人克劳斯·伯林说，联邦总理施密特仍然打算在今年内访华。但是这位发言人十七日对波恩报界说，日期还没有确定；基督教社会联盟主席施特劳斯在北京的访问对施密特的访问意图“没有任何影响”。
伯林说，还没有同中国方面具体谈日期。最终定的时间也取决于总理的内政计划安排。
伯林说，总理办公厅国务秘书许勒尔十二月初同中国大使王殊谈话时，曾经对反对党政治家如此频繁去中国表示了施密特的“某种程度的惊异”。他说，总理认为，中国领导——因而也有党主席毛泽东，有兴趣同他交谈。

显示原版>>

Previous:法《费加罗报》文章：《中国，毛接见施特劳斯》

Next:日本《东京新闻》驻巴黎记者报道：《废除苏美通商协定，象征性的鹰派抬头》


日本《东京新闻》驻巴黎记者报道：《废除苏美通商协定，象征性的鹰派抬头》

出版日期:1975.01.20
         期次:5867
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东京新闻》一月十八日刊登该报记者熊田发自巴黎的一则消息，题目是《废除苏美通商协定，暗示勃列日涅夫下台，象征性的鹰派抬头》，摘要如下：
通晓苏联形势的巴黎的专家们认为，仅就美苏关系而言，苏联废除美苏通商协定，不是向冷战倒退，也不是改变方向，而可能是仅仅停留在步调的改变上。
但是，就克里姆林宫内部的倾向而言，他们认为，一种批判势力——主张在政治上没有必要通过妥协而向西方实行让步——占了上风，并且成功地牵制了勃列日涅夫总书记自一九七一年以来推行的缓和紧张局势的政策。
赫鲁晓夫前总理曾经以近乎无原则的做法不断地改革党的体制，因而激起党的官僚的憎恨，使自己下了台，但是，如此形成对照的是，勃列日涅夫则稳定党的体制，并努力确保党的干部能稳定地占据领导地位。尽管勃列日涅夫过分地向美国妥协，在埃及问题上失败，农业政策没有成功，但是，他在党内没有丧失实权和威信，其首要的理由也在于此。
然而，自从勃列日涅夫病倒以后，在克里姆林宫内是否公然地进行争夺后继者地位的斗争，则当别论，但是，批判勃列日涅夫推行的缓和紧张局势的势力已经抬头，这一事实是不能忽视的。这一势力，以废除美苏通商协定的形式，表明了它的存在。
问题是这一批判势力，在一九七六年前半期预定举行的党的代表大会上，对勃列日涅夫的对内对外路线将进行怎样的反击。而这一种反击，也取决于勃列日涅夫的病情如何。
巴黎的专家们认为，这种批判势力的抬头，强烈地暗示：与其说勃列日涅夫恢复健康后再回到政治舞台的可能性大，不如说下台的可能性更大。他们作为勃列日涅夫继承人的候选人，列举了党政治局委员的基里连科、库拉科夫以及谢列平等三人。
当勃列日涅夫陷于不能再起的状态时，担任仲裁者，对克里姆林宫内的各种集团的对立进行调停，不使内部斗争更加恶化的，将和以往一样，似乎仍是苏斯洛夫。总之，在苏联从斯大林逝世以后的领导班子的继承方式来看，就可以知道，要想接近最高权力，必须是强硬派或是鹰派，或者必须做出强硬派或鹰派的样子；要行使权力，就必须变为稳健派乃至中间派。
前总理赫鲁晓夫攻击马林科夫总理对德国实行软弱政策，但是，他爬上最高领导人的地位后，就变为和平共处的冠军。勃列日涅夫总书记也攻击前总理赫鲁晓夫对西方的让步，但是，后来他当了三驾马车的头目后，就专心推进美苏新关系。今天的克里姆林宫的外交步调的改变，已暗示了领导班子交替前夕所出现的具有特征的现象。

显示原版>>

Previous:西德政府发言人伯林说：西德总理施密特仍然打算今年内访华

Next:特勒就勃列日涅夫未会见惠特拉姆发表评论


特勒就勃列日涅夫未会见惠特拉姆发表评论

出版日期:1975.01.20
         期次:5867
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦一月十六日电】（记者：特勒）今天，由于苏联共产党总书记勃列日涅夫未能会见正在访问的澳大利亚总理惠特拉姆，因此有关他的传说又进一步神秘化了。
正在莫斯科进行正式访问的惠特拉姆同波德戈尔内主席和柯西金总理举行了会谈，但是没有受到勃列日涅夫的接见，而尽管他曾表示希望要见他。
这一事态发展加强了广泛流传的这种猜测：这位苏联领导人要么是病得太厉害而不能同外宾会谈，要么是由于克里姆林宫的权力结构发生了变化而使他在政治上不再能够这样做了。

显示原版>>

Previous:日本《东京新闻》驻巴黎记者报道：《废除苏美通商协定，象征性的鹰派抬头》

Next:英报报道：《鹰派突然攻击克里姆林宫的病人》


英报报道：《鹰派突然攻击克里姆林宫的病人》

出版日期:1975.01.20
         期次:5867
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日邮报》一月十六日刊登国际新闻编辑布赖恩·弗里曼特尔写的一篇报道，标题是《鹰派突然攻击克里姆林宫的病人，他将要下台……还是在走上坡路？》，摘要如下：
在苏联病态的、感到厌倦的领导集团的幕后，正进行着一场激烈的权力之争。
勃列日涅夫——象柯西金总理一样——是个患病的、疲倦的人。十年前，几乎是他把赫鲁晓夫从领导集团中赶出来的时候，他就有心脏病。
他在法国和符拉迪沃斯托克举行最高级会晤之后疲劳不堪，患了流行性感冒，据说这是他取消本月埃及之行的原因。
美国中央情报局和法国保安机构在十二月份进行了密切的联系，这使华盛顿相信，这位苏联领导人患癌症。
经常疾病缠身的勃列日涅夫已遭到俄国保守分子愈来愈多的攻击，他们之所以攻击他是因为他们认为，由于他的弱点，苏联失去了在世界上的影响。
在美国前领导人尼克松由于与水门事件有关而名誉扫地以来，苏联政治局公开攻击勃列日涅夫支持尼克松。批评勃列日涅夫的人说，这种支持表明，苏联太天真了。
人们曾激烈地批评，在勃列日涅夫的领导下，俄国在中东、特别是对埃及总统萨达特的影响已为美国所取代了。
那么，谁是正在出现的掌权者？注视克里姆林宫的人认为可能性较大的是六十八岁的基里连科。他以前是飞机设计工程师，勃列日涅夫亲自选择的接班人。
我猜测是政治局中最年轻的人、五十六岁的谢列平，一位厚脸皮的机会主义者，西方观察家最不喜欢他掌权。
谢列平是一位公认的强硬派、新斯大林主义分子，他是克格勃以前的负责人，曾几次同勃列日涅夫冲突。
这两人之间的不和如此严重，以致于勃列日涅夫设法剥夺了谢列平的某些权力，但是对勃列日涅夫的友好政策感到害怕的保守分子对这位以前的秘密警察头子的支持却增强了。

显示原版>>

Previous:特勒就勃列日涅夫未会见惠特拉姆发表评论

Next:日报报道：《勃列日涅夫的谜在加深；宫泽外相也「不能会见」他》


外电报道：中国四届人大第一次会议隆重举行

出版日期:1975.01.20
         期次:5867
         版次:1
         栏目:\[头版]
文章正文:
·法新社·【法新社北京一月十八日电】据今天官方宣布，中国议会已经举行了会议。
全国人民代表大会于一月十三日至十七日举行了会议，再次选举周恩来担任总理。
叶剑英被任命为国防部长。这个职位自从一九七一年九月林彪死后一直出缺。
议会肯定了乔冠华为外交部长。
任命了十二位副总理，其中有最近担任了党的副主席的邓小平。其他副总理包括政治局常委张春桥、北京军区司令陈锡联和华国锋。
北京电台在今晚八点整宣布了第四届议会举行第一次会议消息，也就是在那个时刻，整个首都突然灯火通明，市内各处还放了许多爆竹和焰火。北京各主要街道沿路的扬声器大声报告了议会开会的消息。·路透社·【路透社北京一月十八日电】中国今晚宣布，它已举行了人们等待已久的第四届全国人民代表大会的第一次会议。
新国防部长是七十六岁的叶剑英。周恩来继续担任总理职务。没有提到中国受尊敬的毛主席出席了会议。
这次代表大会通过了新宪法，不过眼下还不知道宪法的详细内容。
电台说，这是一次“团结的大会，胜利的大会”。·合众社·【合众国际社香港一月十八日电】新华社星期六说，中国全国人民代表大会从星期一（十三日）至星期五（十七日）举行并再次选举周恩来为总理。
新华社说，会议选举了十二名副总理，包括副总理邓小平和二十九名部长以及二百一十八名主席团委员。
朱德再次当选为委员长，另外选举了二十二名副委员长。
新华社说，会议是在人大会堂举行的。“会场主席台上悬挂着伟大领袖毛泽东主席的巨幅画像。画像两边树立着鲜艳的红旗。”
新华社说，“这次大会是在我国社会主义革命和社会主义建设取得辉煌成就，特别是无产阶级文化大革命取得伟大胜利，批林批孔运动取得很大成绩，国内外一片大好形势下召开的。大会自始至终洋溢着欢欣鼓舞、紧密团结、意气风发、斗志昂扬的气氛。这是一次团结的大会，胜利的大会。”·美联社·【美联社东京一月十八日电】新华社今天说，中国召开了第四届全国人民代表大会
。
公报说：“大会号召全国各族人民在毛主席为首的党中央领导下，更加紧密地团结起来，坚持党的基本路线，认真执行和勇敢捍卫新的宪法，努力实现大会提出的各项战斗任务，进一步发展大好形势，巩固和加强无产阶级专政，争取社会主义革命和社会主义建设的新胜利。”
它说，大会指出，“当前天下大乱的国际形势，继续朝着有利于人民的方向发展”。
但是公报警告说：“美苏两个超级大国争夺世界霸权越来越激烈，革命和战争的因素都在增长。各国人民对于世界大战必须有所准备。”
大会还号召人民和中国人民解放军指战员“坚决执行毛主席的‘深挖洞、广积粮、不称霸’的方针，加强战备，随时准备歼灭一切敢于入侵之敌。”它最后说：“我们一定要解放台湾。”·共同社·【共同社东京一月十八日电】快讯
据宣布，中国的全国人民代表大会已召开。·时事社·【时事社东京一月十八日电】中国政府十八日宣布，一再拖延的第四届全国人民代表大会第一次会议从本月十三日到十七日举行。
从第三届全国人民代表大会以来，这十年中，中国经历了长时期的剧烈动荡的道路。首先，第三届第一次会议闭幕后，隔了一年多就进入了文化大革命。以后，虽然在党的第九次全国代表大会上建立了新体制，但是七一年九月发生了林彪事件，又迎来了剧烈动荡时期，开展批林整风运动，处理林彪事件，并在七三年八月召开了党的十大，才最后解决。在最近这一年里，一面进行批林批孔运动，一面以军队和地方权力机构为中心，逐步地进行巩固内政的工作，这次终于召开了人大。·塔斯社·【塔斯社北京一月十八日电】题：全国人民代表大会会议
此间正式宣布，中华人民共和国第四届全国人民代表大会第一次会议自一月十三日至十七日在北京举行。
朱德被选为全国人民代表大会常务委员会委员长。周恩来重新被任命为国务院总理，邓小平、张春桥、李先念、陈锡联、纪登奎、华国锋、陈永贵、吴桂贤、王震、余秋里、谷牧、孙健被任命为副总理。
叶剑英被任命为国防部长，乔冠华留任外交部长。
会议新闻公报含有毛派宣传司空见惯的一些口号：不断开展批林批孔，坚决贯彻执行毛主席的路线，加强战备，深挖洞，广积粮。

显示原版>>

Next:外电评述我国国务院新的成员名单


日《读卖新闻》文章：《延安型的中国革新内阁》

出版日期:1975.01.21
         期次:5868
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》一月十九日刊登该报外信部记者星野享司、丸山胜写的一篇文章，题目是《延安型的中国革新内阁》，摘要如下：
中国决定了新的国家政府的领导人。总理是自建国以来，一直没有变动地位的周恩来。辅佐总理的十二个副总理，除了邓小平、李先念留任外，其他全是新任，这是划时期的人事。军队的元老叶剑英就任了令人注目的国防部长的职务。经过八年的文化大革命及批林批孔激烈的政治斗争诞生的新内阁的特色是：一、以政治局委员为中心的党的高级干部一举入阁、明确了党对行政机构的“领导色彩”；二、给老练的行政干部配上工农出身的人，尽可能地排除了官僚的气味；三、注意党、政、军、民的平衡，的确实现了中国独特的结构；四、与文化大革命前相比，大幅度地缩小了机构。如要说，可以说这是“延安型”的革新内阁。
这次人大决定政府领导人的人选，最大的课题是：收拾戏剧性的政治斗争和在“天下大乱”的国际形势中，确立从高龄化了的领导人到“第二代”的接班体制。特别是被定为毛泽东主席的接班人的刘少奇、林彪，相继倒台。正因此，新的人事成了内外注目的中心。
新的人事是“过渡性”的呢？还是断然采取的划时期的“返老还青”措施？从张春桥、华国锋、纪登奎这三位寄托着将来的新的年轻的高级干部一齐入阁看来，可以说是断然的“返老还青”措施。另一方面，除邓小平、李先念以外，军队的元老陈锡联新入阁、原农垦部长王震等老手加入副总理的行列，从这一点上看，也可以说是过渡性的安排。可是综合地看，无疑是断然的人事措施。特别是被认为是农业样板的山西省大寨大队的陈永贵、陕西省纺织工人出身的吴桂贤女士就任副总理的事实，向内外表明了无产阶级社会主义国家中国的性格。
再有，作为对外关系窗口的外交部长、对外贸易部长、对外经济联络部长，全部留任，表明当前的对外政策没有变化。
从这次发表的结果可以清楚地看出，贯彻了文化大革命所强调的“精兵简政”的原则。文化大革命前的三十八个部、八个委员会，经过合并和精简，变成了二十六个部、三个委员会
。
精兵简政最明显的表现是农业（农业、农垦、林业、水产四部合并为农林部）、轻工业（纺织、第一、第二轻工业部合并为轻工业部）、商业（粮食、商业两部合并为商业部）三个部门。这些全是中国经济的核心。对这些部门采取积极地合并和精简措施，意味着已经开始为铲除官僚主义这一中国社会的悬案，采取了正式的行动，具有重大意义。

显示原版>>

Previous:外电评论：中华人民共和国新宪法

Next:日《东京新闻》评论：《贯彻了毛泽东思想；；建设社会主义国家的「文化大革命宪法」》


苏《消息报》评苏美关系《贸易与缓和》

出版日期:1975.01.21
         期次:5868
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏《消息报》一月十八日刊登亚·鲍文写的一篇评论，题为《贸易与缓和》，摘要如下：
苏联政府拒绝使苏美一九七二年签订的贸易协定生效一事，在世界各国报刊上议论纷纷。在某些报纸，首先是美国报纸的材料中，相当明显地力图歪曲我国政府的动机，造成这样的印象，似乎“克里姆林宫”正在“从根本上重新评价”缓和政策。
苏美两国政府之间贸易经济关系问题的协定包括广泛的问题，特别涉及到贸易和提供拨款的手续等等。协定规定，美国方面将取消贸易中的歧视性限制，并向苏联提供最惠国待遇。
根据华盛顿的坚决要求，美国承担这项义务的条件是苏联得同意在限定的期限里偿还在美国人看来是苏联根据租借法案“欠下的债务”的一定数目的钱。我之所以加上引号，是因为这项债务实际上老早就由苏联士兵的鲜血全部还清了。
经过伴随着报刊上的挑衅性喧嚣的长期拖延和辩论之后，美国国会拒绝了美国政府的相应建议。根据参议员杰克逊的倡议，作为给予我国最惠国待遇的先决条件，提出了旨在影响苏联移民政策的要求。国会还对美国进出口银行的活动作出了一系列蛮横的限制。
苏联政府拒绝了美国国会提出的侮辱性条件，采取了唯一合理、唯一正确的步骤。这样做不是因为“克里姆林宫”改变了对缓和意义的看法。而是因为，缓和不能建立在政治讹诈的基础上，而是要求互相尊重、平等对话。
最后，苏联打算仍继续执行进一步加深国际紧张局势缓和的方针。我国对积极发展苏美在各个方面的关系依然表示关心。

显示原版>>

Previous:美《华盛顿邮报》评论：《美苏限制原子试验谈判遇到障碍》

Next:惠特拉姆在波恩谈他的苏联之行


惠特拉姆在波恩谈他的苏联之行

出版日期:1975.01.21
         期次:5868
         版次:3
         栏目:\[第三版]
副题:时事社自莫斯科报道《（勃列日涅夫）不可能“已经辞职”》
文章正文:
【美联社波恩一月十七日电】澳大利亚总理惠特拉姆今天说，他认为莫斯科废除它在一九七二年同美国签订的贸易协定一事并不意味着“苏联对外方针的根本改变”。
惠特拉姆在结束了莫斯科会谈到达这里同施密特总理举行会谈的第二天发表讲话时说，他在十四日傍晚同苏联总理柯西金讨论了取消美苏贸易协定的问题。惠特拉姆说，柯西金“在对这个问题进行讨论之前，讨论之中以及讨论之后都强调苏联决心加强它同美国和其他国家搞缓和的政策”。
有记者问及勃列日涅夫身体不好可能促使苏联领导层发生变化的消息，惠特拉姆拒绝对此发表意见。
有人问惠特拉姆为什么未能在莫斯科见到勃列日涅夫，他说，他访苏时每天都收到勃列日涅夫的问候信。
这位总理说：“第二天我被告诉说，他患感冒，不在城里。”
【时事社东京一月十八日电】题：不可能“已经辞职”
莫斯科十八日电：一些消息报道说苏联共产党总书记辞职了，但是据这里的消息灵通人士十八日透露，这位总书记目前在莫斯科郊外休养，并没有辞职。悬挂在莫斯科列宁大街上的这位总书记的画像也未被拿掉。在莫斯科看不到使人感到勃列日涅夫总书记现已辞职的迹象。
但是，至于这位总书记今后能够确保第一号人物的地位到什么时候，则未必能够说是稳定的。关于克里姆林宫政变的说法，借苏联同美国的贸易问题的机会现已突然广为流传。
据这里的消息灵通人士说，今年一月九日和十六日两次召开政治局会议，勃列日涅夫总书记都未出席，由政治局委员基里连科代这位总书记召集会议。这证实了勃列日涅夫总书已生病的说法。可是，从最近苏联的情况来推测，不可设想这位总书记已戏剧性地“下台”。即便是辞职，表面上恐怕也是“圆满的引退”。那样的话，首先就不能设想会在勃列日涅夫总书记未参加的政治局会议上逼勃列日涅夫辞职。总之，似乎可以说目前勃列日涅夫总书记不可能已经辞职。

显示原版>>

Previous:苏《消息报》评苏美关系《贸易与缓和》

Next:塔斯社报道：《苏共中央会议》


塔斯社报道：《苏共中央会议》

出版日期:1975.01.21
         期次:5868
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科一月十七日电】题：苏共中央会议
苏共中央于今天举行了苏共各加盟共和国中央、各边疆区区委和各州州委主管农业问题书记的会议。会议讨论了根据苏共中央十二月（一九七四年）全会的决议、苏共中央总书记勃列日涅夫在这次全会上的讲话和苏共中央致全党和苏联人民的号召书而在农业方面制定的各项任务。
【路透社莫斯科一月十八日电】苏联报纸今天颂扬苏党领导人勃列日涅夫，说他是克里姆林宫的缓和政策的旗手，尽管西方猜测他的星辰可能正在殒落。
共产党机关报《真理报》今天多次援引了他关于克里姆林宫一些政策的言论，把这些言论作为权威性的意见。

显示原版>>

Previous:惠特拉姆在波恩谈他的苏联之行

Next:伊朗执政党代表大会决议加强伊军事力量


伊朗执政党代表大会决议加强伊军事力量

出版日期:1975.01.21
         期次:5868
         版次:4
         栏目:\[第四版]
副题:胡韦达当选为该党总书记
文章正文:
【德新社德黑兰一月十一日电】执政的“新伊朗党”今天开始举行可能是本国在现代史上最大的一次党代会，并在一开始就选举胡韦达首相为该党的新总书记。
共有一万四千名代表和大量的外国观察员出席了大会开幕式，这次大会将为今年夏天的议会选举准备一项政纲。
在该党的历史上第一次邀请了外国政党——其中包括共产主义者（共产主义在伊朗是受到禁止的）——的代表出席党代会。
【德新社德黑兰一月十三日电】伊朗执政党今天要求继续加强军事力量，并要求伊朗在世界强国中占有它“应有的”位置。
这一点和一项全面国内社会计划是“新伊朗党”例行的第三次党代会结束时作出的一项决议中的要点。在这里参加大会的一万四千名左右代表以掌声对最后决议表示欢迎。
来自各个国家和具有各种政治色彩的政党的外国观察员出席了这次历时三天的会议。
作为今年夏天大选的准备的“新伊朗党”政纲，强调了所有伊朗人在国家利益的基础上有自由言论和平等的社会权利的原则。
它要求让所有公民都可以容易地到法庭起诉，并强调了拥有财产的权利。
政纲说，私营工业应该服从政府计划，特别是要对培养伊朗所严重缺乏的技术熟练人员作出贡献。
【本刊讯】伊朗《世界报》一月四日以《伊朗未来的蓝图》为题发表一篇社论，摘要如下：
胡韦达首相星期四在议会结束预算辩论时说，伊历一三五四年（从一九七五年三月二十一日开始）的预算是一项保证经济迅速增长和提高全体伊朗人的生活水平的工具。这与国王对建立一个未来的伊朗的设想紧密相连，即伊朗一定要在工业方面、经济方面和社会生活方面居于世界先进国家之列。
如果一切按计划进行，再过十年到十二年，伊朗将赶上欧洲主要国家的现有生活水平。
有三项基本原则构成取得这种机会和巨大跃进的基础。国王曾说，任何国家要前进，必须享有政治独立、经济独立和军事独立。国王一开始当政就已决心使伊朗不在政治上受制于大国霸权。
二十世纪八十年代的伊朗和二十一世纪的伊朗，将反映国王所宣布的另外三项基本原则
——经济公平、社会正义和民主参加。政府必须在年度预算和当前及其后的五年发展计划中集中力量实现的正是这些目标。
在经济迅速发展的时期，存在一项危险，即不同收入集团间的差距可能在实际上扩大，社会标志的决定性领域
——住房、医药事业、教育——可能成为工业发展中妨碍增加速率的问题和基础结构陷于停滞情况的受害者。政府致力于使工资同物价保持一致，保证过分的通货膨胀不剥夺低收入集团的购买力。为社会的处境不利集团——老幼和丧失劳动能力者、农村居民和欠发达地区居民——的福利正在增加越来越多的拨款。

显示原版>>

Previous:塔斯社报道：《苏共中央会议》

Next:合众社报道说：伊朗国王想成为印度洋和波斯湾的海军强国并说美国正在悄悄地帮助伊朗国王实现这一目的


合众社报道说：伊朗国王想成为印度洋和波斯湾的海军强国并说美国正在悄悄地帮助伊朗国王实现这一目的

出版日期:1975.01.21
         期次:5868
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿一月十七日电】伊朗国王想成为印度洋和波斯湾的主要的、也许是占支配地位的海军强国。美国正在悄悄地帮助他实现这一目的。
伊朗国王巴列维在尼克松政府期间曾对这里进行过一次正式访问。作为这次访问的结果，美国开始向伊朗提供军事援助。
由于苏联对中东和印度洋的军事兴趣增加使美国越来越担心，后来对伊朗的军事援助有很大的发展。
虽然没有公布具体的细节，但是据了解，伊朗在美国购买了大批国防装备。他已建立了一个使阿拉伯国家和苏联既尊重又担心的军火库。
美国有时候对这位伊朗国王的政策感到不高兴。例如，这位伊朗国王一直是最坚决主张提高石油价格的人。
但是美国官员们认为，伊朗——在一个阿拉伯人占支配地位的地区的由亚利安族人建立的非阿拉伯国家——仍然是世界上的这个具有战略意义的地区的美国的最坚强的支持者。
因此当这位国王最近在反对伊拉克和阿曼酋长国的共产党煽动的叛乱分子的行动中炫耀伊朗的军事力量时，美国官员们只是悄悄地注视着。
波斯湾地区的所有阿拉伯国家对伊朗在这个地区增加影响的做法并不都感到高兴。但是除在军事上得到苏联支持的伊拉克之外，没有哪个国家拥有可以同这位国王的军事力量相匹敌的军事力量。

显示原版>>

Previous:伊朗执政党代表大会决议加强伊军事力量

Next:伊朗外交大臣和伊拉克外长在土耳其举行会谈


伊朗外交大臣和伊拉克外长在土耳其举行会谈

出版日期:1975.01.21
         期次:5868
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伊斯坦布尔一月十七日电】一则公告说，伊朗外交大臣和伊拉克外长——这两国有着不安的边界——今天在这里开始会谈，目的是解决「两国之间的共同问题」。
伊朗外交大臣告诉记者说，选择土耳其作为会谈地点是由于「它是一个友好国家」，他希望「将朝着解决我们之间共同的问题取得良好的结果」。
【法新社伊斯坦布尔一月十七日电】伊朗和伊拉克今天在这里的中立的地方举行高级会谈，以便设法解决导致在过去十个月中发生的流血冲突的长期的边界争端。没有发表任何正式声明，不过，贝鲁特《事件》周刊今天说，关于会谈的暗示远远超过了解决在底格里斯河和幼发拉底河的阿拉伯河口划定边界位置问题上的争端。
《事件》周刊说，伊拉克由于伊朗「正在玩华盛顿的把戏」而感到担忧，而伊朗则要求得到保证：伊拉克将不答应向苏联提供军事设施，如果将达成一项协议的话。

显示原版>>

Previous:合众社报道说：伊朗国王想成为印度洋和波斯湾的海军强国并说美国正在悄悄地帮助伊朗国王实现这一目的

Next:外电报道：印度北部发生七级地震


外电报道：印度北部发生七级地震

出版日期:1975.01.21
         期次:5868
         版次:4
         栏目:\[第四版]
文章正文:
【路透社新德里一月二十日电】据此间报道，印度整个北部地区发生了一次强烈地震，在与中国统治的西藏接界的一些地区，有几个人活活埋到了地下。
国家办的全印电台昨天晚上说，昨天的地震震坍了喜马偕尔邦的金瑙尔县的一些房屋。
这家电台说，许多人被埋在瓦砾之中，但是没有说有多少人。
印度北部许多地方都感觉到了这次地震，德里也是如此，人们纷纷从家里跑出来。
天文台负责人说，这次地震在里氏地震计上是七级。地震中心在德里以北九百公里——离金瑙尔地区不远。
印报托说，昌迪加尔的震动很厉害，人们都从屋里跑到露天去。
斯利那加的地震比较小，震了有三秒钟。
【法新社斯德哥尔摩一月十九日电】乌普萨拉天文台地震研究所今天记载，在格林威治时间九时零二分发生了一次强地震，震中在喜马拉雅地区。
该天文台的地震研究所所长马尔库斯·巴特说，这次地震为里氏震级表的七点二级。
【路透社伊斯兰堡一月十九日电】巴基斯坦北部的拉合尔和拉瓦尔品第今天发生了一次中等强度的地震。
眼下还没有伤亡和破坏的消息。

显示原版>>

Previous:伊朗外交大臣和伊拉克外长在土耳其举行会谈

Next:合众社报道：苏印企图在甘岛建立海军基地


合众社报道：苏印企图在甘岛建立海军基地

出版日期:1975.01.21
         期次:5868
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社马累一月十五日电】（亚洲报道——俄国人来到了甘岛）一个一丁点儿大但是具有战略意义的珊瑚岛，今天正在印度洋掀起轩然大波。
位于叫做马尔代夫群岛的一串芝麻大的小岛最南端的那个黑点——甘岛，现在成了争夺的对象。
近几周来，苏联船只在马累停泊，载来了苏联大使——从他的驻在地斯里兰卡前来进行礼节性拜访。
爱进行密谋的马尔代夫人悄悄地说，他是前来讨论甘岛前途的。印度大使正好和这位俄国人在同一个时候进行礼节性拜会，于是这种窃窃私议之声就越来越大起来了。
自从去年底英国宣布要放弃它在甘岛租借的军事设施以来，这个两英里长的岛屿的命运就一直是这里和七百海里之外的斯里兰卡首都科伦坡的人们认真分析、传说纷纭和广泛猜测的问题。
一位驻科伦坡的西方武官说：“传说纷纭，但是我们不能肯定俄国人在插进来争夺。我们象鹰一样地注视着这个地方——我们极想知道正在发生的情况。”
美国海军军官对甘岛的前途特别关注，并且强调指出，该岛前途如何对于印度洋上的力量均势可能是至为重要的。他们指出，甘岛位于更加出名得多但在战略上却同样重要的珊瑚岛迪戈加西亚岛北面三百海里处。
一位西方军事情报人士说：“甘岛的港口设施和发展潜力是同迪戈加西亚岛一样的。不论是谁得到甘岛，他都将得到正是美国希望在迪戈加西亚岛得到的东西。”
这位军界人士说：“请记住，俄国人同美国一样，在联合国没有对使印度洋成为和平区的建议投赞成票。”
认为苏联在觊觎甘岛的，并不仅仅是西方的外交官。斯里兰卡的官员们表示担心，他们传统的北方入侵者印度可能愿意接手取得英国对甘岛的租借权，如果苏联人出钱资助这笔交易的话。这些斯里兰卡官员说，如果出现这种情况，那就将使得印度人还能够从南方入侵。
新德里近年来一直在拉拢马尔代夫，并且已使得这个国家摆脱了它以前对科伦坡的依赖。
英·甘地总理本周对马尔代夫进行了三天访问，她在那里视察了印度援助的各项工程。
这位军界人士说，“印度人可能愿意接管甘岛，把它称作是海上救援站或者通讯基地，然后让俄国人使用它，就象他们在维萨克所做的那样。”他所说的维萨克是指印度东海岸的维沙卡帕特南港，在那里，苏联顾问在援助印度海军建立一个基地。
斯里兰卡人在暗示最好是美国干脆从财政上支持英国在甘岛呆下去。
虽然英国对甘岛的租借要到一九八六年才期满，但是英国严重的经济困难使它不得不赶紧撤出——或许是在一九七六年年中。
当英国撤走驻在这里的五百零八名英国空军人员时，马累政府将失去它外汇收入的五分之一左右，此外，英国还雇用了六百多名马尔代夫人，这些人一失业，就可能加重他们政府的负担。
一位西方外交官说：“当然，马尔代夫人一直积极支持印度洋和平区建议。但是，他们是精明和唯利是图的，因此我认为，如果涉及到的钱数足够大的话，那么他们支持和平区这一障碍就将轻而易举地消失。”
马尔代夫外交部的一位官员法图拉·贾迈勒说：“假若苏联要求接手获得英国对甘岛的租借权，我不知道将如何予以答复。我们同各国的关系是建立在每一国能给予我们什么帮助的基础上的——我们的关系与政治无关。”
但是贾迈勒强调说，马尔代夫共和国眼下不打算把甘岛交给两大国之一。他说：“我们希望使我国远远地避开强权政治。”

显示原版>>

Previous:外电报道：印度北部发生七级地震


日《东京新闻》评论：《贯彻了毛泽东思想；；建设社会主义国家的「文化大革命宪法」》

出版日期:1975.01.21
         期次:5868
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》一月二十日刊登一篇短评，题目是《贯彻了毛泽东思想；建设社会主义国家的“文化大革命宪法”》，摘要如下：
十九日公布的中国新宪法，可以说，把经历了文化大革命、批林批孔运动等很多考验的毛泽东思想，作为国家的理念和制度确定了下来。
具体地来说，首先根据林彪事件的教训，强调地提出了党的一元化领导。
在文化大革命和批林批孔运动中，毛泽东主席不断提出的“继续革命的必要性”，现实地写进了新宪法的序言里，条文中也规定了把马克思主义、列宁主义、毛泽东思想作为理论基础，这些都表示深深地渗透了文化大革命的思想。一句话，可以把这次的宪法规定为“文化大革命的宪法”。
在全国人民代表大会上，决定了新的领导体制，但是，毛主席等人总是想着要防止社会主义变质，修改宪法的目的也在于此。新宪法理应蕴藏着中国首脑的这一期待。从新宪法中，到处可见这样一种（防止社会主义变质的）制动器。
前年召开的十大以及这次的国务院的人事安排，其一贯的想法是老中青统一的路线。宪法也明确地写进了这一想法。特别是关于国务院的构成，规定了要照顾到老中青。由此可以看出培养接班人的迫切愿望。
在新宪法中，个人的名字只在序言和第二条的条文中各用了一处“毛泽东思想”。看来，这是由于毛主席本身非常讨厌把领导人个人的名字写进宪法里的缘故。可以肯定，这是根据中国首脑要排除个人崇拜思想的意图而采取的做法。
可以这样评价：中国渡过了文化大革命和批林批孔运动的大动荡，并根据二十五年的经验，已经初步地整备了对外战略和内政方面的基础。

显示原版>>

Previous:日《读卖新闻》文章：《延安型的中国革新内阁》

Next:时事社评论我四届人大：《社会主义制度固定下来》


时事社评论我四届人大：《社会主义制度固定下来》

出版日期:1975.01.21
         期次:5868
         版次:2
         栏目:\[第二版]
文章正文:
【时事社东京一月十八日电】题：总结文化大革命和批林批孔，社会主义制度固定下来
北京十八日电：第四届全国人民代表大会第一次会议业已召开，这意味着对文化大革命和批林批孔运动的总结和中国已名副其实地将社会主义制度固定下来了。一九四九年，为建设社会主义而成立的中华人民共和国，到七年后的一九五六年，基本上完成了社会主义改造。但是，在这以后的历程中，处于前国家主席刘少奇领导下的行政机构流于官僚主义，出现了同中国本来谋求的社会主义社会不相容的经济政策和想法，把这些粉碎了的是一九六五年底到一九六九年春进行的文化大革命。接着发生了林彪事件。在文化大革命中遭到破坏的党和政府的机构，其重建工作在林彪一伙的“枪杆子”控制下，曾经脱离了中国共产党的原则。林彪一伙的路线在经济政策上也是修正主义的。但归根结蒂，这也是因为他们的思想和精神本来就是旧社会的，所以批林批孔运动大力号召全国人民进行上层建筑领域的革命。
【本刊讯】日本《每日新闻》一月十九日刊登一篇社论，题目是《巩固了国内体制的中国》，摘要如下：
中国全国人民代表大会相隔十年召开了。这是经过文化大革命、林彪事件、批林批孔运动等各种曲折，曾经据传不稳定的中国的国内形势，已经趋向稳定的结果，我们希望注视着今后的动向。
中国从一九四九年十月建国以来，到去年，已经过了四分之一的世纪。在这一期间，最近十年一次也没有召开全国人民代表大会，这一实际状态，的确可以说是异常的。如果从这一意义出发，也可以说，中国以人民代表大会为契机，将进入新阶段。
在这次全国人民代表大会中，值得注目的一点是人事问题。从已公布的领导班子的人事安排来看，显然有老一代和新一代交替的意图。新人事，表明今后中国的前进道路。

显示原版>>

Previous:日《东京新闻》评论：《贯彻了毛泽东思想；；建设社会主义国家的「文化大革命宪法」》

Next:日报文章：《人大的召开表现出中国外交的新活力》


日报文章：《人大的召开表现出中国外交的新活力》

出版日期:1975.01.21
         期次:5868
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《朝日新闻》一月十九日刊登一篇文章，题目是《全国人民代表大会的召开表现出中国外交的新的活力》，摘要如下：
中国相隔十年召开人大，使内政、外交的“激烈动荡时期”告一段落、这对中国本身来说，自不待言，在对外方面也具有很大的意义，尤其是一九七二年以后，中国利用美中接近和恢复在联合国的合法席位，积极地开展了外交活动，其基本路线也明确起来了。经过人民代表大会，巩固了以周总理、邓副总理为轴心的政府的新布局，由此，中国的对外活动将获得新的活力。
今年元旦，中国两报一刊发表的社论说，“天下大乱的国际形势继续朝着有利于各国人民的方向发展”，并反复强调中国“革命外交路线”，是以同各国无产阶级、革命人民实行团结，同第三世界各国实行合作为基轴的。
从这一观点出发，对于继续批判美苏两个超级大国的中国来说，对下述事实肯定地会认为是“良好的迹象”：最近美苏废除通商协定；传说勃列日涅夫“生病”，苏联领导班子不稳。而且，美国、日本、西欧等发达的资本主义国家蔓延着通货膨胀和萧条，另一方面，以产油国力量为中心的第三世界各国的发言权正在大大地加强，对于这些事实，中国认为是历史的必然。
但是，中国一方面加强对超级大国的批判，另一方面，中国从它形成世界一角的立场出发，最近几年展开了现实性的外交，这是毫无疑问的。
看来，中国利用美苏之间的矛盾，通过推进同美国的一定的合作关系，来削弱当前最大的敌对力量——苏联的威胁，同时，与上述发达国家进行交流，以有助于自己国家的经济建设。
从这一基本战略来看，中国准备同苏联长期对峙的态度，今后也不会变化。另一方面，在意识形态方面把批判“苏联修正主义”，同在国内批判刘少奇、林彪路线密切地结合一起，这一点也不会变更。
在整个的中苏对立之中，可能在国家关系方面寻求相对的稳定。
新建立的领导阵容，让高龄的周总理继续留任，并且表示中国在对外方面要竭尽全力，这表明中国重视上述国际形势，并且要进行最好的政策选择。

显示原版>>

Previous:时事社评论我四届人大：《社会主义制度固定下来》

Next:《文化大革命成果扎了根，政治机构简化》


《文化大革命成果扎了根，政治机构简化》

出版日期:1975.01.21
         期次:5868
         版次:2
         栏目:\[第二版]
眉题:《日本经济新闻》评我国务院组成新名单
文章正文:
【本刊讯】日本《日本经济新闻》一月十九日刊登该报编辑委员鲛岛敬治写的述评，题为《文化大革命成果扎了根，政治机构简化、副总理没有先例的大幅度替换》，摘要如下：
中国的新的国家领导体制确定了，第四届人大第一次会议决定周恩来总理留任，还批准了十二名副总理和二十九名部长成员名单。建国以来经过四分之一世纪，象这样突出“老中青”三结合还是首次，特别是提拔和配置年轻人，使人感到这是形成将来的领导人的理想和愿望的样板。另一方面，经济方面和对外关系的部长也配备了经验丰富的“买际业务派官员”，特点是显示出坚强的阵势。
副总理共十二人，比十年前的“官员”减少四人，目的在于把“精兵简政”首先从国家行政体制的最高部分作出表率。
副总理人事安排象这样实行大幅度的新旧替换是没有先例的。留任的仅仅是邓小平和李先念两位。“大寨的农民领导人”陈永贵和“纺织女工”吴桂贤就任副总理，具有巨大政治意义。
【共同社东京一月十九日电】特派记者伊藤北京十八日电：这次的人民代表大会，作为清楚地表明渡过了无产阶级文化大革命、林彪事件、批林批孔运动这样一些动荡的中国今后社会主义建设的新方向的会议，是引人瞩目的。在副总理的行列中，实现了“老、中、青”三结合和干部、工人、农民、战士各阶层的结合。十二名副总理中，有八名是中央政治局委员和候补委员，明确地显示出党的“一元化领导”。在除副总理以外的部长人事中，新人的跃进也是惊人的，在二十九个职务中，新人占据了十七个。

显示原版>>

Previous:日报文章：《人大的召开表现出中国外交的新活力》

Next:日本《朝日新闻》驻华盛顿记者报道：《美国对周恩来外交能继续下去感到放心》


日本《朝日新闻》驻华盛顿记者报道：《美国对周恩来外交能继续下去感到放心》

出版日期:1975.01.21
         期次:5868
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《朝日新闻》一月十九日刊登该报驻华盛顿记者的一则消息，题为《美国对周恩来外交能继续下去感到放心》，全文如下：
在今年年内预定的“福特访华”之前，美国政府强烈期望北京的对美路线不发生重大变化，因此，对周恩来和乔冠华这个外交班子的安泰表示欢迎。特别是基辛格国务卿相信，现在的美中关系大部分是同周恩来和基辛格两人的个人信任相联系的，因而安心地认为，只要周恩来总理在，就不会对北京的动向估计错。
现在，华盛顿在对苏关系、中东、越南等问题上到处碰壁，只有同中国的关系希望从“维持现状”朝着明朗的“邦交正常化”的方向发展，在这个意义上，负责中国问题的国务院官员们都感到放下心来。但是，毛主席和周总理已经年迈，“毛泽东、周恩来以后”将会怎样呢？正在对新阵容进行深入分析。
【本刊讯】日本《读卖新闻》一月十九日刊登该报驻华盛顿记者森本十八日的一则电讯，题为《美国的看法，加强了集体领导》，摘要如下：
美国的中国专家认为，中国人民代表大会所决定的人事安排，其特点是一方面进一步加强了毛、周体制，一方面逐渐增加了集体领导的色彩。
可以认为，这说明了中国的对外政策没有重大变化，今后同美国的关系将继续改善。
另外，许多人认为，今后内外政策的制定与实行，毛主席同周总理居高临下进行领导，实际上则由以邓小平副总理为中心，和经济方面的李先念、国防方面的叶剑英、外交方面的乔冠华等领导干部的集体讨论和领导推进工作，这就是通过这种形式向毛、周以后的一代顺利替换，以保持政策的一贯性。
在福特访华之前，美国对于中国的内部体制更加稳定并能保证政策的继续性，表示欢迎。

显示原版>>

Previous:《文化大革命成果扎了根，政治机构简化》

Next:《苏联的选择幅度更加狭小了》


《苏联的选择幅度更加狭小了》

出版日期:1975.01.21
         期次:5868
         版次:2
         栏目:\[第二版]
眉题:日本《读卖新闻》莫斯科电讯
文章正文:
【本刊讯】日本《读卖新闻》一月十九日刊登该报驻莫斯科记者小岛十八日的一则电讯，题为《苏联的选择幅度更加狭小了》，摘要如下：
由于中国召开了第四届人大第一次会议、决定了党和政府的新的人事安排，整顿了国家体制，可以说，中苏关系进入了新的局面。当然还不能认为，这一点能立即对两国关系发生直接影响，但是，今后双方相互摸底、注视对方态度的微妙关系可能继续下去。
过去，苏联一直认为中国内部不断动荡，明里暗里在牵制着中国。而现在，保持了毛周体制，同时还通过任命新国防部长、批准新宪法的形式巩固了国家体制，这就意味着，苏联不得不研究新对策了。反过来说，在中国国内体制没有巩固的时候，中国的对苏政策也很可能发生重大动摇，在这个意义上，对苏联说来，也可以解释为对中国政策的选择幅度更加狭小了。
正如在最近美苏关系的“后退”中所表现出来的那样，美中苏关系，还是很微妙的，因此，苏联将充分参照以美中关系为中心的国际形势的动向，研究两国关系。
【本刊讯】日本《朝日新闻》一月十九日刊登该报驻莫斯科记者杉田十八日的一则电讯，题为《苏联注意对苏强硬派的邓小平》，摘要如下：
苏联的报道机关在据传即将召开中国人大的去年下半年以来，借用西方的消息，不断报道周总理的病情和与此相关联的中国领导内部的“权力斗争”，给人以中国政府机构“不稳定”的印象。也可以说是估计这次大会将有大量的人事变动，在这个意义上，周总理留任等这次的人员的决定，对苏联说来，可说是“大失所望”。
一般人认为，在中苏论战中，同克里姆林有过交往经验的邓小平，被苏联看做是对苏强硬派，他的地位的增强，使中苏和解更加困难。就任第一副总理，如果就注定是总理的职务的话，苏联的这种恐惧会更加深重，苏联对邓小平的今后的动静将注意下去。

显示原版>>

Previous:日本《朝日新闻》驻华盛顿记者报道：《美国对周恩来外交能继续下去感到放心》

Next:美《华盛顿明星新闻报》社论：《缓和遇到了麻烦》


美《华盛顿明星新闻报》社论：《缓和遇到了麻烦》

出版日期:1975.01.21
         期次:5868
         版次:3
         栏目:\[第三版]
副题:日本《东京新闻》社论《美苏共处关系受挫》
文章正文:
【本刊讯】美《华盛顿明星新闻报》一月十六日刊登一篇题为《缓和遇到了麻烦》的社论，摘要如下：
在由于苏联取消同美国的“具有历史意义的”一九七二年贸易协定而引起的一片混乱中，华盛顿正在懊恼地重新研究对苏美关系的现状和今后的发展。前景远不是令人鼓舞的。
如果人们把缓和看作是基辛格爱谈的那样一座无缝的“和平结构”，那么改善苏美关系的共同努力显然是受到了一次严重的打击。这项贸易法案是这个整个结构中的一个极为重要的组成部分，虽然贸易本身不是它的最重要的方面。对于苏联领导人来说，具有更为重要的意义的是这项法案所提供的最惠国待遇、他们所预期的贷款以及其中包括的获得西方技术和经营方法的机会。无论就其实际意义而言，还是就象征意义而言，正是这些东西才体现了对两个超级大国在许多方面互相合作的新时代抱有的希望的实质。
目前，这个希望虽然已经大大减少，但是它还没有消失。缓和的其他方面还继续存在，其中包括为限制战略武器规模和减少中欧紧张程度所作的一些努力。然而在这两方面，困难也都越来越多。
最近宣布的苏联部署新的一代装有分导核弹头的大型洲际导弹一事，严峻地提醒人们注意这样一个情况：在符拉迪沃斯托克达成的协议并没有使核武器竞赛结束。在一种新的更为寒冷的国际气氛中，今后为减少苏联和美国的武器规模进行谈判的前景起码要比过去更加成问题。勃列日涅夫有一次曾说，缓和的确是一个“不可逆转的过程”，这样的假设目前同勃列日涅夫自己作为苏联特权阶级地位最高的人的前途一样值得怀疑。
【本刊讯】日本《东京新闻》一月十七日刊登一篇题为《美苏共处关系受挫》的社论，摘要如下：
苏联废除美苏通商协定，使以中东紧张局势为中心的黑云飘荡的世界形势，又增加了一层黑暗的因素。虽然不会因此而使美苏缓和紧张的潮流一下子变成逆流回到冷战时代，但是，它却是美苏共处关系的一个重大的挫折。
首先，这证明了美国国内的对苏联强硬派的强硬程度。反过来说，表明了总统和基辛格国务卿的力量是有一定限度的。
美苏共处的另一面，是两个超级大国的激烈的竞争关系。为了不使竞争过热，一面进行竞争一面维持协调，两国之间用大量的条约协定编成的网围起来。构成这个网的中心的，在军事方面是限制核武器决定，在经济方面是通商协定。现在，其中之一已经发生破绽，因此，三十一日恢复的第二次限制战略武器谈判就特别值得人们注意。
【本刊讯】日本《产经新闻》一月十七日刊登一篇社论说：
苏联政府通知美国政府：在事实上废除美苏通商协定。这次的事件所提示的最大的教训是，尽管缓和了美苏之间的紧张局势，但是仍然包含着许多不稳定的因素，不可能直线前进。我们要根据这样的观点，来注视两国关系的推移。
首先要注视的是，克里姆林宫内是否正在发生某种变化。事态竟然发展到（苏联）采取废除通商协定的手段，是不是因为最近在克里姆林宫内部鹰派抬头，对该政权推行的对美协调路线加强了批判。
第二，是基辛格外交受了挫折。对美苏通商协定附加了苛刻条件的是民主党控制的美国议会。这次事件表明，企图以美中苏三极外交为轴心来确立世界和平的基辛格外交，被美国议会套上了枷锁。
第三，是对今后国际政局所产生的影响。首先，作为直接的影响，由于美苏通商协定的废除，预料正在上升的美苏贸易将维持现状，不再发展。而且，包括开发西伯利亚在内的美苏合作计划已陷于绝望。其结果，以美国参加为前提，在日苏之间签了字的开发雅库特天然气的合同，事实上将成为不可能。

显示原版>>

Previous:《苏联的选择幅度更加狭小了》

Next:美《华盛顿邮报》评论：《美苏限制原子试验谈判遇到障碍》


美《华盛顿邮报》评论：《美苏限制原子试验谈判遇到障碍》

出版日期:1975.01.21
         期次:5868
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《华盛顿邮报》一月十八日刊登一篇评论，题为《美苏就限制原子试验进行的谈判遇到障碍》，摘要如下：
美苏为限制地下核武器试验的爆炸力为十五万吨而举行的条约谈判，由于苏联人想要进行爆炸力远远超过十五万吨的和平核爆炸而陷于停滞不前的状态。
美国裁军方面的人士坚持认为，苏联关于和平核爆炸所持的立场并未使谈判停顿下来。
然而，他们表示担心，苏联人可能不会从这些人士认为可能使限制地下试验的规模的条约遇到严重障碍的立场上退却。
这一条约是尼克松总统和共产党领导人勃列日涅夫在去年夏天举行的最高级会谈中达成的，而且规定在一九七六年三月三十一日起生效。
现在，苏联人提出了在这项条约的条款中，对和平核爆炸将做出什么规定这一重要问题。苏联人说，他们将希望进行爆炸力为四十万吨的和平核爆炸，这几乎为规定的限度的三倍。
此外，苏联谈判代表还向美国谈判代表透露了他们要从事的和平试验的计划，这些计划规定同时爆炸二十枚核弹。这些核弹的爆炸力将为三百万吨梯恩梯。
全世界各地的地震仪都将显示出这样一种爆炸力为规定的十五万吨的限度的二十倍。
美国一位裁军方面的人士说：“谈判代表目前所以发生争吵的原因就在这里。他们希望有权继续进行他们的爆炸力强大的和平试验，而我们则希望有权使试验限于十五万吨。”
麻烦的部分问题在于，美国差不多认为用于和平目的的核爆炸没有什么用处，而苏联则深信，原子弹在挖掘、开凿和储存工程中的功用超过常规手段。
美国裁军人士说，必须找到一种办法来侦察苏联的和平试验，不然苏联人就将不得不降低他们的和平试验的规模以符合所规定的十五万吨的限度。

显示原版>>

Previous:美《华盛顿明星新闻报》社论：《缓和遇到了麻烦》

Next:苏《消息报》评苏美关系《贸易与缓和》


外电评论：中华人民共和国新宪法

出版日期:1975.01.21
         期次:5868
         版次:1
         栏目:\[头版]
文章正文:
·法新社·【法新社北京一月十九日电】今天这里宣布，根据议会一月十七日通过的宪法，废除了中华人民共和国主席的职务，这是为了“加强党对国家机构的一元化领导”。
根据新宪法，全国人民代表大会是“在中国共产党领导下的最高国家权力机关”。这意味着，议会常务委员会委员长朱德元帅将行使国家主席礼仪上的职权。
共产党主席毛泽东“统率全国武装力量”。
新宪法肯定了中国共产党在国民生活的一切领域的最高领导地位，特别是取消了国家主席职位。·美联社·【美联社东京一月十九日电】中国今天宣布了它的新宪法，废除了国家主席的职务，从而消除了可能向共产党主席毛泽东提出挑战的权力基础。
新宪法还特别规定由党的主席——也就是毛泽东主席——而不是由国家主席，来统率武装力量。
同中华人民共和国在一九五四年制定的第一部宪法所不同的还有：把毛泽东思想作为指导这个国家的理论基础之一，并要求政府工作人员学习它；宣布中国永远不做超级大国；把六十年代末期诞生的革命委员会定为正式的国家机构；给予中国人以罢工的权利。
此外，新宪法允许公社社员在首先搞好公社生产的情况下为私人需要耕种小块土地，并允许劳动者从事“不剥削他人的个体劳动”，同时要引导他们走高社会主义集体化。
新宪法中没有老的基本法中规定的居住和迁徙自由以及从事科学研究、文艺创作和其他文化活动的自由。·时事社·【时事社东京一月十九日电】北京十九日电：中国的新华社十九日晚公布了在日前召开的第四届全国人民代表大会上通过的中华人民共和国新宪法，从而废除了一九五四年九月颁布的宪法。新宪法中最引人注目的一点是废除了国家主席。在从一九六六年开始的文化大革命的过程中刘少奇下台了，从那时以来国家主席的职位一直是空缺的。以后因企图谋害毛泽东主席而死亡的前副主席林彪也想当国家主席而受到谴责。也许毛主席担心有党的主席和国家主席就会使国家的领导二元化，因此，为了使“领导一元化”才下决心废除国家主席。这样一来，毛泽东主席就成了代表国家的实际上的元首，这已是肯定无疑的了。这就使党领导一切的原则比过去更加明确了。·共同社·【共同社东京一月十九日电】北京十九日电：中国新宪法有以下几个主要特点：
一、宣布反对超级大国的霸权主义，中国不做超级大国。二、中国共产党是中国人民的领导核心，马克思主义、列宁主义、毛泽东思想是中国指导思想的理论基础。三、废除国家主席。党中央委员会主席取代国家主席统率全国武装力量。由“人大”的常务委员会接受外国使节。四、写上了党对“人大”、国务院（内阁）和人民解放军的领导。五、为防止国家机关的官僚主义化，各级干部有义务参加劳动。六、地方各级革命委员会，作为取代旧人民委员会的机构，已用法律确定下来。人民公社也形成了制度。七、取消了关于人民检察院的规定，由公安机关行使检察机关的职权。
【共同社东京一月十九日电】公布的中国新宪法第一条规定：“中华人民共和国是工人阶级领导的以工农联盟为基础的无产阶级专政的社会主义国家”，改变了旧宪法的“人民民主国家”的规定。
关于国家机构，其重大特点是，废除了在旧宪法中规定拥有公布法律、宣战、接受外国使节等职权的国家主席，把相当于这一部分的职权移交给全国人民代表大会常务委员会了。·路透社·【路透社北京一月十九日电】中国今晚公布了国家新宪法的内容，取消了国家元首的职位，加强了共产党对全国人民代表大会的控制。
这个新文件是自一九五四年以来中国的宪法的第一个正式修改本，内容大大简化了，一共分四章，只有三十条。

显示原版>>

Next:日《读卖新闻》文章：《延安型的中国革新内阁》


路透社驻京记者评我政府工作报告

出版日期:1975.01.22
         期次:5869
         版次:1
         栏目:\[头版]
副题:说报告为中国今后的发展描绘了一幅充满信心的图景
文章正文:
【路透社北京一月二十一日电】（记者：皮尔西）据周恩来总理向最近召开的全国人民代表大会提出的政府工作报告说，支持西欧在面临两个超级大国控制的情况下持独立态度已成为中国对外政策不可分割的一部分。
这里昨晚发表的总理的报告，总结了中国十年来取得的成就，并为这个国家今后的发展描绘了一幅虽然是模糊但却充满信心的图景。
在国内方面，周总理赞扬文化革命是自从全国人民代表大会上次开会后十年来全国人民政治生活中最重要的事件，并把中国经济稳定和经济上取得的成就，同资本主义世界的经济混乱和通货膨胀作了对比。
在国外方面，他表示中国最关切的是两个超级大国的争夺不可避免地将导致第三次世界大战。
这位总理发表的最敌对的评论是针对苏联的。周指责中国头号敌人拒绝签订缓和边界紧张局势的初步协议。他说，“致使中苏边界谈判至今没有结果。”
关于中美关系（在过去五年里已发生了引人注目的变化），周谨慎地说，“只要中美上海公报的各项原则能够认真执行，两国关系就可以继续得到改善。”
至于中国自己，周保证中国决不做超级大国，并“将永远站在全世界被压迫人民和被压迫民族一边”。
周在回顾二十五年前共产党中国成立时指出，自那时以来，中国人民已把一个贫穷落后的国家变成初步繁荣昌盛的社会主义国家。
对未来，总理披露了一个分为两阶段的计划，把建立一个独立的比较完整的工业体系和经济体系作为一九八○年以前这个国家要实现的目标，在二○○○年以前全面实现农业、工业、国防和科学技术的现代化，“使我国国民经济走在世界的前列”。
这里的观察家们感到这个报告有点令人失望，因为它对过去的成就和将来的目标未作精确的说明，虽然报告强调经济发展、政治团结和学习马克思主义运动这一点，反映了整个代表大会的有节制的、讲求实际的倾向。
人们透过这一报告可以清楚地感觉到的一点是，中国对于使它得以在联合国赢得了席位的各项成就，对于同将近一百个国家建立了外交关系和对于经济上的发展感到自豪。用周恩来的话说，“任凭资本主义世界经济危机风潮起伏”，这个国家经济“始终扎实地蓬勃发展”。

显示原版>>

Previous:外电评述：周总理作的政府工作报告

Next:罗曼斯基评论：《中国二○○○年展望》


美报专稿：《美有为柬埔寨作出最后努力的计划》

出版日期:1975.01.22
         期次:5869
         版次:3
         栏目:\[第三版]
眉题:朗诺集团将要求美在近几天内紧急空运粮食和燃料
文章正文:
【合众国际社金边一月十九日电】权威人士说，柬埔寨如果不能从共产党领导的叛军那里夺回对生死攸关的湄公河上供应线的控制权的话，就将请求美国在近几天内进行紧急空运。首都已经快没有粮食和燃料了。
【本刊讯】美国《纽约时报》一月十七日刊登发自金边的一篇专稿，题为《美国有为柬埔寨作出最后努力的计划》，摘要如下：
美国驻金边大使馆今天说，有一个用美国空军向柬埔寨大规模空运补给物资以防金边政府落入叛乱分子之手的应急计划。
但是，大使馆在回答问题时说，这仅仅是“作为最后的一着”来执行，“目前对此甚至还未作考虑”——因为根据军事局势还没有必要采取这一着。
叛乱分子的进攻现在已进行了两个星期了，政府的补给状况还和以前一样糟糕。因为共产党领导的叛乱分子有效地切断了湄公河，通常金边百分之八十的补给都靠在湄公河上的运输。
由于国内对美国仍卷入金边局势产生了日益强烈的政治敌对情绪，美国大使馆就此于去年十月采取了行动。它把空运补给品的任务转交给了泰国的一个叫做伯德父子空运公司的所谓民间承包公司，而从这场进行了将近五年的战争一开始，这一任务一直是由空军承担的。
但是，这一行动在很大程度上是经过掩饰的，因为根据合同，的确给了伯德父子空运公司几架空军运输机，而空军的记号涂掉了。称之为民航驾驶员的几乎全是“重返的”空军军官。
因为这一行动同以前美国政府在印度支那推行的其他超越法律的计划相似，所以人们推测这一次也是一种超越法律的行动，而且它可能同为这一地区的航空公司提供资金的中央情报局有关联。
大使馆表示，伯德父子空运公司正在进行最大限度的空运任务，每天最多可运二百吨补给物资，但这只是金边需要量的十分之一。
仅就弹药而言，每天的消耗量就达六百吨。此外，金边及其郊区每天还需要六百吨大米，且不说燃料、医药、武器配件和其他补给品。
美国大使馆一位发言人今天说，“只有到非不得已的时候”，大使馆才会求助于空军来进行空运。
大使馆给人以这样的印象：白宫决心不让朗诺政府垮台，并将采取一切必要步骤来做到这一点——即使这样做必须超过国会规定的援助限额。、

显示原版>>

Previous:塞浦路斯爆发大规模反对英美的群众示威

Next:巴布亚分立派宣布成立巴布亚共和国和临时政府


巴布亚分立派宣布成立巴布亚共和国和临时政府

出版日期:1975.01.22
         期次:5869
         版次:3
         栏目:\[第三版]
副题:巴布亚----新几内亚首席部长和澳大利亚高级专员表示反对这一行动
文章正文:
【路透社莫尔斯比港一月十九日电】巴布亚分立派今天宣布巴布亚成立共和国，并成立反叛的临时政府，他们发誓要从巴布亚—新几内亚中央政府和澳大利亚两者手里夺取对这一地区的控制。这批人是由巴布亚分立派领导人阿巴伊杰和停职的高级公务人员卡乌米领导的。
巴布亚—新几内亚是在一九七三年十二月成立自治政府的，澳大利亚已答应要给它以完全独立，澳大利亚是受国联和联合国的委托对它进行管理的。
宣布成立共和国和建立临时政府的阿巴伊杰小姐说，分立派包括莫尔斯比港市政委员会、黑人权力运动、各工会和社会工人党中的多数人。她声称得到大多数巴布亚人的支持。她说：“巴布亚和新几内亚之间过去没有、将来也决不会有任何政治上的联合。”
成立巴布亚临时政府是二十名分立派领导人周末在这里举行了一次秘密会议后宣布的。阿巴伊杰小姐说，这次会议还确定了独立的日子，但要以后再宣布。
巴布亚—新几内亚是世界上最原始的地区之一，有二百五十万人，分属一千多个部族，这些部族又分成七百个不同的语言集团。这个国家占世界第二大岛的东半部分，西半部是印度尼西亚的一个省。
巴布亚—新几内亚首席部长迈克尔·索马雷今天对宣布成立一个分立共和国的反应极为愤怒。为了同索马雷先生进行例行会谈而来的澳大利亚高级专员汤姆·克里奇利也谴责这一行动。
政治观察家不愿对宣布成立一个分立政府予以任何重视。他们指出，极大部分有影响的巴布亚政界人物已公开保证巴布亚同新几内亚的统一。他们说，即使分立政府得到巴布亚人民的支持，巴布亚在经济上也不可能作为一个独立国家而存在。

显示原版>>

Previous:美报专稿：《美有为柬埔寨作出最后努力的计划》

Next:阿隆结束在美的会谈举行记者招待会


阿隆结束在美的会谈举行记者招待会

出版日期:1975.01.22
         期次:5869
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿一月十七日电】以色列外长阿隆今天说，美国国务卿基辛格已经“在原则上”接受尽快访问以色列的邀请，以制定另一项同埃及的临时协议。
阿隆同福特总统、基辛格和其他美国官员进行了三天会谈，他说，他在离开时有这样的“看法”：埃及可能准备开始谈判一顶协议了。
但是当人们在记者招待会上要阿隆举出具体事实时，他只是举出苏联领导人勃列日涅夫推迟访问开罗和埃及的一些公开言论来说明它可能准备进行谈判了。
他说，基辛格在访问中将讨论程序问题，也将讨论一项可能的解决办法的实质内容。
以色列已经通过基辛格表示愿意在西奈朝东后撤大约三十英里，以换取埃及作出的一些会导致接受这个犹太国的政治让步。
在国务院，发言人安德森证实基辛格已在“原则上”接受邀请，他说，至于访问的时间和他是否将访问其他国家，还没有作出决定。但是其他官员说，当他去以色列时，他显然将访问埃及和其他阿拉伯国家。
当基辛格同阿隆会谈时，美国驻埃及大使艾尔茨协助基辛格向阿隆介绍萨达特的看法。这位美国外交官照例每周访问萨达特两次，他将在本周末再同基辛格会谈一次，然后返回任所。
【路透社华盛顿一月十七日电】基辛格国务卿同以色列外长阿隆今天就实现中东和平的下一步行动进行了两小时的会谈。
这是阿隆和国务卿之间的第三次会谈。
外交人士说，阿隆和基辛格讨论了以色列提出的一项比较笼统的和平建议的具体细节，这个建议包括从西奈沙漠撤军，但是埃及一直没有接受以色列的建议，认为它太笼统，不能令人满意。
阿隆今早还同副总统洛克菲勒进行了一次秘密会谈。

显示原版>>

Previous:巴布亚分立派宣布成立巴布亚共和国和临时政府

Next:美联社评述我国石油生产


美联社评述我国石油生产

出版日期:1975.01.22
         期次:5869
         版次:4
         栏目:\[第四版]
副题:说中国正大力争取成为世界上最大的石油出口国之一
文章正文:
【美联社东京一月十七日电】据西方和日本的人士说，中国现在正在大力争取成为世界上最大的石油出口国之一，但它的成功取决于放弃它的某些秘密和把价格降到世界水平。
一位外国人士说：“已经宣布的中国对外政策的一项重大目标是扩大石油生产和出口石油。其理由十分简单。他们为了国内发展需要石油，还需要出售石油来购买进口物资。”
北京从出口石油得到的另一个重大好处是：这显然有助于挫败苏联雄心勃勃的西伯利亚开发计划，中国对这个计划是不安的。
日本人之所以打消参加这个耗资很大的西伯利亚石油计划，在很大程度上是因为看到了购买中国原油可以不冒参与苏联的计划时所冒的外交和财政上的风险的前景。
在几年内，美国西海岸的美国人可能购买大量含硫量低的中国原油，这种原油正是污染严重的工业地区的企业所需要的那一种油。
北京没有公布它的石油总产量的数字，但根据可靠的估计，中国的日产量约为一百三十万桶。人们认为它的蕴藏量属于世界上蕴藏量最大的国家之列。
各方人士说，中国的石油产量以每年百分之二十到三十这种可观的速度增长。
假使以平均每年增产百分之二十这么个保守的数字增长的话，到一九八○年，中国的日产量可达三百三十万桶。据一位对中国石油出口情况十分熟悉的乐观的日本人士估计，到一九八○年，中国的石油日产量可达七百五十万桶。
沙特阿拉伯的日产量约为八百五十万桶。居世界第二位的石油出口国伊朗的日产量约为六百万桶。
当然，中国石油产量飞快增加，大部分用于它自己的工业，但今年至少有百分之十的产品是供出口的。预料出口所占的比例会急速增加，因为中国日益增长石油产量可能大大超过国内的消费。
北京在一九七三年卖给日本人约七百万桶石油，中国第一次大量出口石油就是从那时候开始的。据日本人士说，去年中国出售给日本的石油猛增到三千万桶，今年中国人想把销售量再增加差不多一倍，达到五千多万桶。
北京还开始把石油卖给菲律宾、泰国和斯里兰卡，虽然据认为数量很小。
日本自己一点石油也不能生产，它是世界上名列第二位的石油进口国，每天购买约四百六十万桶。
预料今年日本消费的石油中约有百分之二是从中国进口的。但是日本石油工业人士们说，他们期望在五年内他们所需要的石油至少有百分之二十、也许是百分之四十购自中国。
中国最近宣布在一九七三年建成了从重要的大庆油田通到秦皇岛的长一千一百五十二公里的输油管，这也使很多专家大吃一惊。以前人们认为这条输油管只铺到离秦皇岛港口一半路程的地方，剩下的路程就得靠铁路来运输，这会限制出口能力。
对中国来说，现在最迫切的问题是它的原油价格异乎寻常之高。
日本贸易公司一负责人说：“如果价格相同，几乎任何日本人都愿买中国原油。”
对中国来说，另一个大问题是，一旦日本市场出现饱和状态，就要为它的优质原油寻找合适的市场。
这看来意味着，有些中国石油可能开始运往美国西海岸，那是唯一的另一个由于存在污染问题而需要低硫石油的工业化的北太平洋国家。

显示原版>>

Previous:阿隆结束在美的会谈举行记者招待会

Next:共同社报道：《邓副总理向保利表示，期望三木首相促进缔结和约谈判》


共同社报道：《邓副总理向保利表示，期望三木首相促进缔结和约谈判》

出版日期:1975.01.22
         期次:5869
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京一月二十日电】题：邓副总理向保利表示，期望三木首相促进缔结和约谈判
特派记者周藤北京二十日电：正在中国访问的自民党的保利茂，二十日上午十时同中国副总理（党的副主席）邓小平会谈了约两个小时。保利在会谈期间递交了三木首相致周恩来总理的“亲笔信”，同时转达了首相的口信：愿意根据日中联合声明的精神，继续促进日中两国的友好关系。对此，邓副总理回答说：“和三木首相是多年的老朋友了，我寄予期望。”会谈是在亲切的气氛中进行的。
会谈中，保利强调，绝大多数的国民是支持促进日中友好的。另一方面，邓副总理在谈到缔结日中和平友好条约时说，希望三木首相促进谈判。对此保利表示赞同。
会谈一开始，保利递交了三木首相给周总理的亲笔信，并且对邀请保利访华团表示感谢，同时对邓副总理就任党的副主席这个重要职务表示祝贺。
对此，邓副总理说：“在毛主席、周总理的领导下，我只不过是参加具体的工作。日中友好关系向前发展，是贯彻执行了毛主席的路线。田中前首相和大平前外相实现了邦交正常化，三木首相和宫泽外相也表示要坚持这条日中路线的决心，我们表示欢迎。”
联系到这一点，保利说：“日本的大多数国民都同意促进以日中联合声明为基础的友好关系。”保利在谈到国民之所以一致同意促进日中友好的背景时解释说：“在邦交正常化以前，国民当中曾存在一个疑问，即中国不会把共产主义带进来吗？这种担心已经没有了，因为已经有了理解。”对此，邓副总理回答说：“毛主席坚持不谋求霸权的外交路线。一个国家的制度要由那个国家的人民来决定。”邓副总理还联系到缔结日中和平友好条约问题说：“相信并且期望三木首相促进缔结和平友好条约。”保利也说：“没有大的障碍。”会谈结束后闲谈时，保利说“如果有机会，请务必访问日本”，邓副总理回答说“有机会的话，一定去”。

显示原版>>

Previous:美联社评述我国石油生产

Next:塔斯社电讯：《中华人民共和国宪法中的更动》


塔斯社电讯：《中华人民共和国宪法中的更动》

出版日期:1975.01.22
         期次:5869
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社北京一月二十日电】题：中华人民共和国宪法中的更动
此间发表了全国人民代表大会一月十七日会议所通过的《中华人民共和国宪法》。它没有设刘少奇本来担任的中华人民共和国主席一职，刘少奇在所谓的“文化革命”期间如同其他许多中国活动家一样销声匿迹了，其命运至今不明。
宪法说，今后，国家的武装力量将由中国共产党中央委员会主席统率，毛泽东现在是中国共产党中央委员会主席。“文化革命”期间以命令方式建立的地方各级“革命委员会”被合法化了。宪法称这些决不是由任何人选举产生的委员会为“地方各级人民代表大会的常设机关，同时又是地方各级人民政府”。
“宪法修改本”把一九五四年宪法中谈到同苏联和其他社会主义国家友好合作以及中华人民共和国爱好和平的对外政策的全部提法都勾销了，而把反苏攻击和备战口号列入了宪法。

显示原版>>

Previous:共同社报道：《邓副总理向保利表示，期望三木首相促进缔结和约谈判》

Next:蒋帮中央社攻击我新宪法


蒋帮中央社攻击我新宪法

出版日期:1975.01.22
         期次:5869
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北一月十九日电】经中共“四届人大”所修改的伪“宪法”，在“序言”和条文中一再强调“专政”和“实行全面专政”。
中共“新华社”今晚广播了修改后的伪“宪法”全文，其中除了“序言”之外，列有四章三十条。
在“序言”中曾三次提及“专政”，在条文中除了再度提及“专政”外，并强调“实行全面专政”。
这份伪“宪法”对人民生活方面，曾规定“生产资料”要实行“集体所有制”和“集体化”；对“公民的基本权利”曾有剥夺，要“走集体化的道路”。并在第十三条中规定“大字报”是“人民群众创造的新形式”。中共提倡所谓“大字报”，就是鼓励群众作人身攻击。在对外方面，“序言”和条文中，叫嚣“人民革命战争”，坚决“反对帝国主义”、“反对社会帝国主义”、“反对超级大国”。

显示原版>>

Previous:塔斯社电讯：《中华人民共和国宪法中的更动》

Next:西德《共产主义人民报》文章：《施特劳斯访问中华人民共和国》


西德《共产主义人民报》文章：《施特劳斯访问中华人民共和国》

出版日期:1975.01.22
         期次:5869
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德共产主义联盟中央机关报《共产主义人民报》一月十六日第二期刊登一篇文章，题为《施特劳斯访问中华人民共和国》，副题为《中国工人阶级利用国际形势现有的矛盾，邀请施特劳斯是这一政策的体现》，摘要如下：
中华人民共和国邀请施特劳斯，施特劳斯接受这项邀请，双方的利益和目的是不相同的。
首先中华人民共和国邀请施特劳斯是为了了解他，因为他是西德资产阶级的一个重要流派的代表，是议会反对党的领袖之一，有很大的政治影响。
中华人民共和国是个社会主义国家。从整体上说，资产阶级是它的敌人。但是资产阶级的利益是各不相同、对立的，各国资产阶级的利益也是不同的和对立的，所以一个社会主义国家，即使比国际资产阶级加在一起要弱些，也可以很好地捍卫自己，如果它认识到敌人营垒中的矛盾，并懂得利用这些矛盾的话。中华人民共和国每次邀请资产阶级政治家，都是为了更好地这样做。
同时通过这种邀请，资产阶级政治家也能认识中华人民共和国。这也是好的。他们懂得中华人民共和国是和他们自己的国家根本不同的一个国家。工人阶级有权，工人阶级有能力掌握这个权力。资产阶级政治家知道中国虽然是块肥肉，但是他们是得不到的，这一点是很重要的。这样他们就不会产生错误的想法了。
在社会主义的中华人民共和国和西德资产阶级的代表施特劳斯之间没有共同之处。但是在非常有限的几点上意见是一致的：中华人民共和国认为，超级大国所说的“缓和”和“裁军”是个大骗局，实际上是在加紧争夺世界霸权，首先是欧洲的霸权。面对这种情况，应当欢迎欧洲国家大闹独立性，这个大的独立性也只有通过西欧国家的联合才能实现。这将削弱两个超级大国——各国人民的主要敌人——的力量。中华人民共和国和欧洲国家的关系有助于这些国家对超级大国闹独立性，同时也是利用超级大国和欧洲国家之间的矛盾。
因此，当西欧资产阶级的代表人物致力于欧洲独立作用时，他们和中华人民共和国之间就有一致的地方。这种一致是有限的，因为欧洲政治家当然是要力求使欧洲起帝国主义强国的作用。而在这方面，他们和两个超级大国是有矛盾的。在中华人民共和国和施特劳斯这样的资产阶级政治家之间，在外交政策方面存在着有限的一致和原则的对立。利用同欧洲帝国主义国家有限的一致以削弱整个帝国主义，首先是两个超级大国，这就是中华人民共和国对欧洲的外交政策。
这种对外政策与欧洲工人阶级和西德工人阶级的利益是不矛盾的。
但是，工人阶级与本国资产阶级之间的关系纯粹是内政方面的关系，在这方面只有原则的对立而没有任何的一致。欧洲国家工人阶级可以通过战胜资产阶级来改变国际局势以利于国际工人阶级；中国工人阶级则应该利用国际局势中现有的矛盾。这也是邀请施特劳斯和西德其他政治家的意义。

显示原版>>

Previous:蒋帮中央社攻击我新宪法


罗曼斯基评论：《中国二○○○年展望》

出版日期:1975.01.22
         期次:5869
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京一月二十日电】（记者：罗曼斯基）题：中国二○○○年展望
周恩来预计除非世界革命发生在灾难之前，一场苏联一美国战争是不可避免的，但是他同时号召八亿中国人辛勤劳动，使中国在二○○一年“走在世界的前列”。
这位总理是在他一月十三日向中国议会作的、于一月二十日晚公布的一份报告中发出这一从事劳动的号召的，这一号召同他的国际（形势）分析的悲观多少有点矛盾。
当然，这一分析是以作为战争因素的超级大国的敌对为中心的。
但是，当苏联在它同中国的关系中被指责为不怀好意和蓄意恶化关系时，美国却有权利得到一个温和的评语：同华盛顿的关系可以“继续改善”，条件是美国坚持逐步执行一九七二年确定的纲领——其要点是放弃它在台湾的军事和外交存在。
但是向苏联“修正主义集团”稍为开了门，以便它能放弃说空话和至少是解决几个局部问题，从而使得能够继续对话。
欧洲有权被提几句：中国支持欧洲针对着超级大国——它们的凶恶的争夺集中在这个大陆上
——的联合的努力。
周恩来说，对日本，中国希望友好睦邻相处。
当然，周恩来赞扬了第三世界和各解放运动、特别是在巴勒斯坦和南部非洲的成就。
今后的十年对实现中国的经济发展将是“关键性”的。这一前景要求纪律、统一、服从党。
还应该打击“阶级敌人”，但要尽可能“准”，以保持“百分之九十五以上”的干部和人民的团结。

显示原版>>

Previous:路透社驻京记者评我政府工作报告

Next:《废除国家主席，实现一元化领导》


《废除国家主席，实现一元化领导》

出版日期:1975.01.22
         期次:5869
         版次:2
         栏目:\[第二版]
眉题:时事社评我新宪法
文章正文:
【时事社东京一月二十日电】题：中国颁布新宪法，废除国家主席，实现一元化领导
北京十九日电：中国新华通讯社十九日晚发表了第四届全国人民代表大会通过的《中华人民共和国宪法》。迄今施行的旧宪法是一九五四年公布的；和当时相比，中国的内外形势已大变。大概可以说，这次的新宪法就是为了适应这样的形势变化而修改的。
新宪法最值得注意的地方是国家主席已被废除。
党主席和国家主席这两个最高职位并存，有过导致二元化领导的不安。大概可以说，鉴于这种情况，新宪法废除了国家主席。这一点，张春桥也指出，“不设国家主席”，“有利于加强党对国家机构的一元化领导”。
其结果是，今后实际上起国家主席作用的
——虽然宪法上没有规定——肯定是毛泽东主席。这就等于前所未有地明确了党一元化地领导国家。有关这点值得注意的是，在宪法中，除了“毛泽东思想”这个词以外，完全看不到赞美毛泽东主席本人的话。
大概可以说，毛泽东主席有意识地要抑制个人崇拜的高涨。
另一方面，反映形势变化的最应该注意的地方是，新宪法明文记载了“社会帝国主义”进行侵略的威胁。旧宪法强调同苏联之间“建立了牢不可破的友谊”，和这一点相比，是一百八十度的转变。从一九六○年苏联撤回全部技术人员到六十年代后半期中苏两国军队发生边界冲突，以及在国际共产主义运动上路线分歧，中苏关系已极度恶化。
过去，中国虽然在公开新闻报道和评论中谴责苏联，但是甚至在宪法上明文记载“社会帝国主义”的事实，对于观察中国的对苏政策具有重要的意义。
宪法还强调社会主义社会存在阶级矛盾，阐述了“继续革命的理论和实践”。这是沿用了一九七三年八月第十次党代表大会的党章以及党的副主席王洪文《关于修改党章的报告》的说法。
而且，宪法规定全国人民代表大会“是在中国共产党领导下的最高国家权力机关”，还明确地规定了党主席对军队的指挥权，说“中国共产党中央委员会主席统率全国武装力量”。大概可以说，这些规定加强了党的一元化的原则。
再有，关于生产资料所有制，规定了全民所有制和劳动群众集体所有制两种，同时准许经营少量的自留地和家庭副业，这大概是表现了灵活的态度。
承认罢工自由这一点也值得注意。

显示原版>>

Previous:罗曼斯基评论：《中国二○○○年展望》

Next:日本《每日新闻》文章：《中国革命进入了新阶段，「贯彻毛路线」成为课题》


日本《每日新闻》文章：《中国革命进入了新阶段，「贯彻毛路线」成为课题》

出版日期:1975.01.22
         期次:5869
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《每日新闻》一月二十日刊登一篇文章，题目是《中国革命进入了新阶段；今后也将展开阶级斗争，“贯彻毛路线”成为课题》，摘要如下：
四届人大第一次会议发表的大会公报说，“全国人民代表大会”的代表们“完成了具有历史意义的光荣任务”。不消说，这次大会，作为上届大会以后的大动荡的十年的总结，是具有“历史意义”的。但是，在中国共产党成立以来经过了半个世纪的中国革命的历史中，这次大会具有划时期的意义。如果用一句话来说，四届人大是一次把“继续革命”论作为支柱，宣告全面开展“毛泽东路线”的具有历史意义的大会。
经过文化大革命的激烈动荡，克服了林彪事件的重大的异常变化，毛泽东路线成为经过第九次、第十次两次党代会而重建起来的中国共产党的实践性纲领。这次全国人民代表大会又重新建立了在激烈的动荡时期陷于混乱的国家机构。正因为如此，这次的全国人民代表大会意味着党和政府以及在党的领导下的人民解放军这三个权力机构在毛泽东路线下统一起来。不消说，在经济、社会、文化等各个领域，根据毛泽东路线完成了巨大改革。
引人注目的新宪法规定全国人民代表大会、国务院的国家机构都置于党的领导下，这表明，根据“继续革命论”，作为无产阶级专政的主体的党，置于国家之上。同样，毛泽东路线不仅对中国国内和同苏联的关系上，而且已成为“世界革命”的指针，它把美国、日本、欧洲以及包括广泛的第三世界在内，整个世界都放在眼界里。
但是，即使这次全国人民代表大会表明在中国将贯彻毛泽东路线，但是，正如“继续革命”论本身所预测的那样，不能保证今后没有阶级斗争和对立抗争。勿宁说，毛主席本人在文化大革命的初期阶段，就已经说过“现在的文化大革命只不过是第一次，以后还必须经常搞”。今后，阶级斗争将反复进行下去。

显示原版>>

Previous:《废除国家主席，实现一元化领导》

Next:日本《东京新闻》报道：《外务省人士对周总理留任表示欢迎》


日本《东京新闻》报道：《外务省人士对周总理留任表示欢迎》

出版日期:1975.01.22
         期次:5869
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《东京新闻》一月十九日刊登一则消息，题为《外务省人士对周总理留任表示欢迎，日中友好（路线）有了保障》，全文如下：
外务省人士十八日晚上，就中国召开四届人大和周总理留任一事说，“这表明中国的国内形势稳定，值得欢迎。周恩来总理留任这一事实，大概也表明周总理的健康状况已恢复到能经受住留任的程度”。并评价说，这就保障了日中两国之间的和平友好这一既定路线今后仍将继续下去。

显示原版>>

Previous:日本《每日新闻》文章：《中国革命进入了新阶段，「贯彻毛路线」成为课题》

Next:安莎社评我新宪法


安莎社评我新宪法

出版日期:1975.01.22
         期次:5869
         版次:2
         栏目:\[第二版]
文章正文:
【安莎社北京一月二十日电】此间西方观察家注意到（中国宪法）两项根本性的变动。
他们指出，在第一条里，现在给中华人民共和国下的定义是，“工人阶级领导的以工农联盟为基础的无产阶级专政的社会主义国家”。
人民共和国建立仅仅五年以后制订的一九五四年的宪法中，中国被规定为“工人阶级领导的以工农联盟为基础的人民民主国家”。
据同一些观察家认为，另一个根本性的一点是，对共产党和毛泽东思想在中国所赋予的作用，老的宪法对共产党和毛泽东思想一点没有提到。
一九五四年的宪法规定全国人民代表大会是“最高国家权力机关”，但是新宪法补充说，它是“在中国共产党领导下的”。
另一项变动是，新宪法规定，中国共产党中央委员会主席“统率全国武装力量”。
全国人民代表大会的权力被用不同的方式缩减了。不再提到它有权“决定和平和战争的问题”。
履行国家元首职能的大会常务委员会仍保持了一九五四年宪法规定的一些大权。但是，过去总理的人选是由主席提交大会通过的，现在大会根据中国共产党的提议任命总理。同时，大会现在根据共产党的提议任命政府组成人员，而从前是由总理把名单提交大会的。
新宪法关于中国公民的权利和义务的一章，同一九五四年宪法相比，有一些令人感兴趣的变化。首先，它更加强调“经过文化革命锻炼的”群众的积极参加和监督。此间观察家说，从这一意义上说，规定有罢工的自由是有典型意义的。
对共产党的作用也更加强调了，宪法关于宗教自由的一条扩大了，把“不信仰宗教、宣传无神论的自由”包括进去了。
还有一个重要变动是政治避难权，新宪法现在规定为在中国居留的权利。据新宪法，对于“拥护正义事业、参加革命运动、进行科学工作”的任何外国人保证给予“居留的权利”。
一九五四年的宪法给从事“和平运动”而不是“革命运动”的人给予避难权。
在对外政策上，同一九五四年宪法相比，变动是一目了然的。老的宪法提到（中国）同苏联的“牢不可破的友谊”。新宪法的序言里提到“帝国主义、社会帝国主义进行颠覆和侵略的威胁”。
【德新社北京一月十九日电】（记者：巴格曼）中国宪法全文于今天在这里公布了。
旧的宪法规定有四种所有制，其中包括私人所有制，但是新宪法只谈到社会主义所有制，不是全民所有，便是劳动群众集体所有。

显示原版>>

Previous:日本《东京新闻》报道：《外务省人士对周总理留任表示欢迎》

Next:法新社记者报道驻京外交人士对我关于战争的提法的反应


法新社记者报道驻京外交人士对我关于战争的提法的反应

出版日期:1975.01.22
         期次:5869
         版次:2
         栏目:\[第二版]
文章正文:
【法新社北京一月十九日电】外交界人士今天在仔细研究中国议会会议的公报时，对公报内强调不能排除发生世界大战的可能性，各国对这种不测事件必须有所准备这一看法感到吃惊。
关于这一点，这些人士还提醒人们注意一些似乎是特别指欧洲而言的话。公报说，中国要「联合一切可以联合的力量」。
公报说，这个原则不仅适用于第三世界，而且还适用于「第二世界」——即反对「超级大国控制、威胁和欺负」的工业国。

显示原版>>

Previous:安莎社评我新宪法

Next:南通社报道：《中国的宪法》


南通社报道：《中国的宪法》

出版日期:1975.01.22
         期次:5869
         版次:2
         栏目:\[第二版]
副题:说关于反对霸权主义和不设国家主席等是令人感兴趣的内容
文章正文:
【南通社北京一月十九日电】题：中国的宪法
中国颁布了修改后的宪法文本，宪法中说，中国任何时候都不奉行霸权主义政策，其次是不设共和国主席和含蓄地写上了集体领导，还写上了其他令人感兴趣的条文，其中此间特别感兴趣的一条是关于罢工的权利。
集体领导反映在不设国家主席和宪法中关于全国人民代表大会（议会）职权的第十六条和第十八条。至于罢工的权利，在张春桥的报告中说，这一规定是毛泽东主席提议的。这一规定包含在宪法第二十八条里面，宪法中的这一条说，公民有言论、通信、集会、游行、示威的权利和有罢工的自由、信仰宗教或者宣传无神论的自由。实际上这一条都是讲的公民的权利，还规定，公民的人身自由和住宅不受侵犯，公民非经主管法院决定，不受逮捕。
关于反对霸权主义、不设国家主席、罢工和宗教信仰的条文，是最令人感兴趣的新内容。
新的规定还在于：特别规定了公民有言论自由和运用大鸣、大放、大辩论、大字报的权利。据宪法中说，要造成一个“又有集中又有民主，又有纪律又有自由，又有统一意志又有个人心情舒畅”的政治局面。
【本刊讯】南斯拉夫《政治报》一月二十日刊登该报驻北京记者兰契奇十九日发回的一则报道，摘要如下：
中国第四届全国人民代表大会会议，无疑反映出，这是文化革命之后中国国家生活和政治生活中巩固过程的最后阶段。
周恩来再次当选为政府总理，这无疑证明，他在国家政治最高领导中的威信仍然是很高的，在经过七个月的医疗之后，他的健康状况也好多了。能够在代表大会会议上作政府工作报告这个事实说明了这种情况。
尽管毛泽东没有出席最高权力机关的这次重要的会议，但就显示出来的团结和向全国发出的号召来看，代表大会也是受到毛泽东的思想和行动鼓舞的。同时，要求所有的中国人在以毛泽东为首的中央委员会的领导下更加团结，要遵循党的基本路线。

显示原版>>

Previous:法新社记者报道驻京外交人士对我关于战争的提法的反应

Next:塞浦路斯爆发大规模反对英美的群众示威


塞浦路斯爆发大规模反对英美的群众示威

出版日期:1975.01.22
         期次:5869
         版次:3
         栏目:\[第三版]
眉题:英宣布同意把居住在塞岛英基地的土族难民交给土耳其
文章正文:
【美联社伦敦一月十五日电】英国政府今天宣布，它将对居住在塞浦路斯英国基地地区难民营的八千五百名塞浦路斯土族人进行民意测验，看看他们是否希望被撤到土耳其去。
外交部声明说，由于人道主义的理由，英国政府已经同意土耳其提出的一项要求，即把这些难民转送到土耳其，如果他们希望去的话。
【美联社尼科西亚一月十五日电】塞浦路斯政府今天宣布反对英国政府关于把塞浦路斯南部英国主权基地埃皮斯科比上的一万名土族难民交给土耳其的决定。
塞浦路斯政府发言人宣布：“英国政府的行动没有得到塞浦路斯政府的同意。”
与此同时，外交部长赫里斯托菲季斯把英国高级专员奥尔弗召到尼科西亚。消息灵通的人士说，他对英国今天早些时候的决定表示强烈的抗议。
【美联社尼科西亚一月十七日电】权威人士说，塞浦路斯全境今天爆发了激烈的反英示威，造成一人死亡，二十人受伤，至少有十七辆汽车遭到破坏。示威者还焚烧了女王伊丽莎白二世的模拟像和英国及土耳其的国旗。
成千上万的塞浦路斯希腊族人参加了这些示威。举行这些示威是为了抗议英国决定允许把英国在塞岛的基地上的一万名塞浦路斯土族难民转到土耳其去。塞浦路斯政府说，英国的这一行动是支持它所谓的土耳其使塞岛分治的计划。
进入英国基地阿克罗蒂里的约两千名学生同英军发生了冲突，后者在示威的人向他们扔石头和放火烧英国汽车的时候，放了催泪瓦斯，并用水龙头向示威者喷水。
警方人士说，阿克罗蒂里基地里至少有十五辆汽车被捣毁。英国在特罗多斯山的一个营地里的两辆英国吉普被烧毁。
另有成千上万的学生在希族人控制的塞浦路斯部分的主要城市里举行了示威，他们齐声高呼口号并挥动着横幅，横幅上写着：“撤走基地”、“英国人滚回去”和“塞浦路斯希族难民怎么办？”
在首都尼科西亚，五千名示威者整个上午把市内的主要广场围了起来。他们焚烧了伊丽莎白女王的模拟像和英国及土耳其国旗。
官员们说，塞浦路斯外长赫里斯托菲季斯接连第三天召见了英国驻尼科西亚高级专员奥尔弗，向他提出了新的口头抗议。
【美联社尼科西亚一月十八日电】今天，数千名高呼口号的示威者手持燃烧弹、铁棍和木棒，闯进了驻尼科西亚的美国大使馆和英国的一个文化机关，搜索这些办公处所并烧掉损坏的东西。美国海军陆战队施放了催泪瓦斯弹，但是没有听说造成损失。
举行这些示威是为了抗议英国关于从在塞浦路斯的英国基地把一万名土族难民送往土耳其的决定。
华盛顿的一位国务院发言人说，大多数美国人员已在大约五千名示威者进行袭击之前离开了美国驻尼科西亚大使馆。
扔石头的青年示威者推开了由希族警察和军队据守的带铁蒺藜的路障，冲进了美国大使馆。
美国大使馆的新闻官员格里姆兰德说，青年们焚烧了停车场上的五辆使馆汽车，并冲进楼内放了火，搜索了一层的房间。
另一批示威者袭击了英国文化委员会的办公处。示威者搜索了图书馆、放了火，然后又继续前进了。
整个上午和中午之后的一段时间内，首都街道上都有一批批示威者走来走去。他们高呼反英反美的口号，挥动标语牌。
在这个岛国的希族控制区的所有城市和许多农村都举行了类似的示威。
在雅典，英国大使馆的一位发言人说，从打破的窗户扔进的汽油弹“烧毁了楼房的第一层”。
【合众国际社尼科西亚一月十八日电】土耳其当局今天作出了安排，把英国基地阿克罗蒂里上的土族难民首批空运三百五十人到土耳其，从而结束了去年夏季的战争造成的六个月无家可归的现象。
英国官员说，大多数土族人表示愿意按照土耳其的计划做。

显示原版>>

Previous:南通社报道：《中国的宪法》

Next:美报专稿：《美有为柬埔寨作出最后努力的计划》


外电评述：周总理作的政府工作报告

出版日期:1975.01.22
         期次:5869
         版次:1
         栏目:\[头版]
文章正文:
·路透社·【路透社北京一月二十日电】（记者：格里菲思）这里今晚宣布，周恩来总理预言苏美之间的争夺势必导致第三次世界大战。
他是在向四届人大提出的报告中这样谈世界和平的前景的。
周先生在政府工作报告中总结了上届人大以来的十年内中国在经济和政治方面取得的进展，并提出了到本世纪结束时为止的规划。
他对中国国内形势的总结是富有信心的，但是报告中对世界和平的估计是悲观的。他说：“当前国际形势的特点，仍然是天下大乱。”然后，他指出美苏间的争夺是对和平的巨大威胁。·美联社·【美联社东京一月二十日电】中国总理周恩来预言，美苏的激烈争夺“总有一天要导致世界大战”，但是，他说，世界的前途是光明的。
周恩来在向第四届全国人民代表大会发表的类似国情咨文的报告中说：“美苏两个超级大国是当代最大的国际压迫者、剥削者和新的世界战争策源地。”
周恩来的讲话要求各国人民对战争必须有所准备。
周总理在谈到中国同这两个超级大国的关系时说，三年来中美关系“有所改进”，尽管存在着“根本分歧”。
上海公报为中美关系的正常化确定了指导方针，并且为两国在对方的首都设立联络处扫清了道路。
周总理的报告说，苏联领导采取了“一系列恶化两国关系的步骤”。周总理要苏联领导人“老老实实坐下来谈判，解决一点问题”。·合众社·【合众国际社香港一月二十日电】周虽然指责美国和苏联是对世界和平的最大威胁，但是对中美关系的发展还是说了几句使人感到希望的话。
周强调，中美两国之间仍然存在着根本分歧。但是他注意到了迄今为实现较密切的合作和谅解而作的努力。
周恩来对苏联的评论远比对美国的态度敌对。他指责俄国领导人“背叛了马克思列宁主义”。周说，中国同苏联的“原则”争论“是要长期进行下去的”。
但是他在提议意识形态的争论不应妨碍中苏两国正常的国家关系时，态度稍稍温和了一点。
关于三届人大以来的政治局势问题，周说，头等大事是“我们伟大领袖毛主席亲自发动和领导的”文化革命。
关于中国的经济形势，总理的报告中没有确切的统计数字或别的有意义的情况。·法新社·【法新社香港一月二十日电】周恩来总理一月十三日在中国第四届全国人民代表大会上说，美苏的争夺总有一天要导致世界大战，各国人民对此“必须有所准备”。
周恩来用一段话、六十八个字回顾了中美两国的关系。但是，周恩来却用了将近三百字来估价北京同苏联的复杂关系。
中国另方面支持第二世界（西欧和日本）“反对超级大国控制、威胁和欺负的斗争”。
总理这篇四千五百字的报告主要部分是谈中国的国内政策。·共同社·【共同社东京一月二十日电】题：夸耀国内外的伟大成绩，周总理的报告发表
北京电台和新华社二十日晚报道了周恩来总理在中国的第四届全国人民代表大会第一次会议上所作的政府工作报告的内容。
作为从十年前的第三届全国人民代表大会以来，中国所取得的成绩，报告列举了文化大革命和批林批孔运动，同时强调了老中青三结合的各级革命委员会和教育卫生革命等文化大革命中产生的新事物生气勃勃。在经济方面提到基本上保证了八亿人民的吃穿；在外交方面指出在反对霸权主义的激烈斗争中取得胜利、参加联合国等，夸耀在国内外取得的成绩。
周总理在谈到今后的任务时强调要执行前年夏季召开的第十次党代表大会的路线，同时提出当前的任务是普及、深入、持久地开展批林批孔运动。
在外交关系方面，周总理谈到当前的国际形势，指出美苏两个超级大国在世界各个角落争夺霸权，新的世界大战的危险日益加深。另一方面，高度评价第三世界反殖、反帝、反霸的斗争，表明了中国作为第三世界的一员要同美苏的霸权主义斗争下去的决心。
周总理在谈到日中关系时说，要在日中联合声明的基础上促进两国间的友好关系。在谈到美中关系时也强调说，只要上海公报能够认真执行，两国关系就可以继续得到改善。
关于中苏关系，则认为苏联采取了反马克思列宁主义的行动是中苏两党争论的原因，说原则争论今后仍将长期继续下去。
但是，周总理强调了历来的原则立场，说不应妨碍中苏两国正常的国家关系。另一方面，关于边界问题，周总理强烈谴责说，苏联口头上喊着要缔结互不侵犯条约，以欺骗世界的舆论和人民，实际上在边界谈判中并没有表现出诚意。

显示原版>>

Next:路透社驻京记者评我政府工作报告


南通社报道：《周恩来的报告》

出版日期:1975.01.23
         期次:5870
         版次:1
         栏目:\[头版]
文章正文:
【南通社贝尔格莱德一月二十日电】题：周恩来的报告
中国议会对这个最高权力机构的第三届和第四届会议期间政府的工作做了很高的评价，而周恩来总理说，在本世纪内，中国将使自己的国民经济走在世界的前列。
周恩来总理在作政府工作报告时明确地强调指出，在一九八○年以前，中国将建成一个比较强大的工业体系和经济体系，而在本世纪内，将全面实现农业、工业、国防和科学技术的现代化。他因此而得出了前面提到的那个结论，即在这个时期内，中国将使国民经济进入世界上先进国家行列。
周恩来说，今后的十年将是国民经济发展的关键的十年。因此，政府将制订十年发展规划，五年计划和年度计划，而国内各个部门的任务是要实现和提前实现这些计划。
强调这一点，证实了外国观察家的估计，即中国在力求使国民经济有个跃进式的发展。
周恩来在报告的有关国际关系的部分中说，世界的基本矛盾在日益激化，没有缓和，而是“革命和战争的因素”都在增长。
在对中国的国际关系作的评价中，他提到了中国同“第三世界”国家的联系，他还说，尽管同美国存在着根本的分歧，但是，如果一九七二年尼克松访华时签署的“上海公报”的原则能够执行，同美国的关系也将会得到改善。
周恩来用了一页——这个报告共有十五页——的篇幅谈同苏联的关系，他直截了当地说，苏联背弃了两国总理一九六九年就边界问题达成的协议，致使进行了五年的边界谈判没有结果。
作为实现上述任务的基础，周恩来把思想政治因素放在了首位，同时，高度评价了批林批孔运动将起到的作用以及在去年所起到的作用。

显示原版>>

Previous:日报驻京记者报道：《周总理作政府工作报告，本世纪内建设强大的社会主义国家》

Next:美《巴尔的摩太阳报》评论：《中国实行新宪法》


意报文章：《勃列日涅夫会被他的政治失败搞垮》

出版日期:1975.01.23
         期次:5870
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】意大利《晚邮报》一月十六日刊登发自莫斯科的一篇文章，题为《勃列日涅夫会被他的政治失败搞垮》，摘要如下：
勃列日涅夫遭到一次极其严重的打击。苏联的对外政策来了一个一百八十度的大转弯。一项战略失败了。这一失败可能会连累苏共总书记本人，并且加速取代他。
这是西方驻莫斯科的观察家对基辛格轰动一时的宣布的评论。一直到现在，还没有苏联官方的公报。在苏联首都，今天晚上，没有任何人回避克里姆林宫这种“大规模的拒绝”接受美国修改贸易法案可能在三个方面造成难以估计的危机：两国之间的双边关系，不仅仅是贸易关系，并且首先是政治关系；美国国内方面，削弱勃列日涅夫的“最后一个谈判对手”基辛格的地位；苏联国内方面，现领导集团受到谴责，这个集团以总书记为首，还包括三架马车的另外两人柯西金和波德戈尔内以及外长葛罗米柯。
参议员杰克逊透露了苏联准备放松对犹太人迁出国的限制以换取美国的更加优惠的贸易条件，这一透露大大削弱了勃列日涅夫对抗他的国内反对者的地位。苏共总书记在去年十二月中旬的会议上可能遭到了严重的攻击，因为他的政策使苏联受到美国国会的“讹诈”，损害了苏联在世界上的形象。
勃列日涅夫的反对者认为，美国没有补偿苏联所付出的代价。三亿美元优惠贷款，分四次付款，在任何情况下，这是很小的数字。
因此，苏联的强硬今晚在莫斯科被人们解释为一种证据，它证明，苏共现任总书记已经成了他的反对派的俘虏。在这种联系之中，人们的预料有两种：勃列日涅夫仍然掌权，但全面受到政治局内的新势力的限制；要么是他迟早被一个能在新基础上重新同华盛顿对话的人所取代。
人们说，下列事实使第二种预料更有份量：勃列日涅夫强迫萨达特接受苏联的条件——用武器换取苏联“顾问”的返回埃及——失败了，接着是引起轰动的推迟开罗之行。人们还说，他的健康状况不怎么好也使后一种预料更有份量。

显示原版>>

Previous:法《世界报》驻京记者文章：《全国人民的领导核心-----中国共产党成了国家最高权力机构》

Next:塔斯社报道：《〈真理报〉：列宁的工作作风》


塔斯社报道：《〈真理报〉：列宁的工作作风》

出版日期:1975.01.23
         期次:5870
         版次:3
         栏目:\[第三版]
文章正文:
文章说“始终不渝地实现集体领导原则可以保证党的领导的真正统一和团结”
【塔斯社莫斯科一月二十一日电】题：《真理报》：列宁的工作作风
《真理报》写道：“党的领导力量在于集体领导。”
苏共中央机关报《真理报》强调指出：“正是集体性为制定具有严格科学根据的党的政策和顺利地贯彻执行这一政策创造了最大的可能性，保证避免片面性，避免作出主观主义的决定。
“经验告诉我们，始终不渝地实现列宁主义的集体领导原则可以保证党的领导的真正统一和团结，保证发挥广大党员群众的主动性和积极性。”
《真理报》今天发表了《列宁的党的工作作风》的长篇文章。（今天是列宁逝世五十一周年）
《真理报》指出：“十分重要的特点是在党的各级组织牢固地确立起集体领导的原则。”“这首先指的是党的领导机关的成员从质量上不断得到改善，向领导机关输送来自人民群众的新生力量，这支力量同老的、有经验的干部相结合就能够保持和发扬党的优良传统。”
【本刊讯】苏联《共产党人》杂志去年第十六期刊登一篇题为《党的领导的列宁主义原则的真正力量》的社论说：
党反对一切人为地推动社会经济发展，而不考虑为经济和社会政治生活中每向前走一步而进行的切实的准备工作的做法。
一九六四年苏共中央十月全会以后，党所坚持的方针就在于始终不渝地提高政治领导和经济领导的科学水平和责任感，消除以唯意志论的主观主义态度解决政治问题和经济问题的残余并使之不能旧病复发。只有这个方针实际上才是进一步加强党在共产主义建设中的领导作用的保证。
苏共中央十月全会十分充分地确认了列宁的集体领导原则是党的最高领导原则。集中了苏联人民优秀代表的拥有一千五百万党员的共产党是苏联人民的集体领袖，在自己的活动中以人民集体的经验和智慧为依靠。
集体领导是避免片面性和避免采取主观主义决定的保证。苏共中央十月全会以后的十年令人信服地证明，只有在集体的基础上，在发扬党内民主的基础上，才能保证党领导的真正团结一致和提高党员的主动性和积极性。
集体性是从直接在各劳动单位中进行工作的基层党组织起，到两次代表大会休会期间确定政治路线和指导党和国家发展的中央委员会为止的各级政治领导素有的。党中央委员会的作用特别重大。中央委员会里有着最有经验的政治上成熟的党员。每次中央全会都是党和苏维埃国家生活中的大事。在全会上讨论最重要的国民经济问题、苏维埃国家内外政策的根本问题。
众所周知，在中央委员会全会休会期间，党的领导是由以苏共中央总书记勃列日涅夫同志为首的中央政治局实现的。党的这个日常起作用的领导机构在党和苏联人民面前对国内的一切工作、对始终不渝地奉行党的对内对外政策方针负全部责任。
在党的各个环节，在苏维埃机构和社会团体中业已牢固地树立了集体领导和集体工作的精神。苏维埃社会的经济、社会关系和精神生活中的一切重要问题都要在广泛民主的基础上讨论和解决。

显示原版>>

Previous:意报文章：《勃列日涅夫会被他的政治失败搞垮》

Next:法报报道：《带病的勃列日涅夫仍保留其职务》


法报报道：《带病的勃列日涅夫仍保留其职务》

出版日期:1975.01.23
         期次:5870
         版次:3
         栏目:\[第三版]
副题:说勃列日涅夫的健康状况相当严重，现由一个五人班子集体领导
文章正文:
【本刊讯】法《费加罗报》一月二十日刊登驻莫斯科特派记者写的文章，题为《苏联，带病的勃列日涅夫不顾谣传仍然保留其职务》，摘要如下：
勃列日涅夫仍然呆在其共产党总书记的职位上。十九日上午莫斯科谣传勃列日涅夫已辞职，而他并未辞职。一些官方消息在星期六和星期天已正式否认了这条消息。官方消息对苏联头号人物的长期没露面作了如下说明：生病（这一点任何人也不再否认了）的勃列日涅夫不得不再休息一个时期。他不久将恢复其所有的活动。这是官方的说明。然而还有一些可以凭借各种迹象另作解释的其他事实，这些事实同前面的事实并不完全矛盾。
大家一直认为可能得的是心脏血管症的勃列日涅夫仍将在医生严密护理下，在莫斯科郊外休息。在这种情况下，他不可能经常照管公事，这一领导可能由一个五人组成的集体领导班子来保证，这个班子由下列几人组成：柯西金，波德戈尔内，葛罗米柯，基里连科和马祖罗夫。唯一的，但又是极其重要的未知数是总书记病到何种程度。根据越来越持续不断的谣传，苏联头号人物的健康状况相当严重。
【法新社华沙一月二十一日电】可靠人士今天在这里说，苏联党书记勃列日涅夫去年十二月十九日在他六十八岁生日时心脏病发作。
这些人士说，勃列日涅夫目前在休养，当英国首相威尔逊下月访问莫斯科时，他将正式恢复活动。这些人士说，这次心脏病发作并不影响勃列日涅夫在政治局中的地位。然而，他们又说，勃列日涅夫由于健康状况正在考虑明年苏共代表大会以后下台。他仍将保持他在政治局的席位。
这些人士说，他的党的领袖的最可能的接班人是政治局委员、负责农业的中央书记库拉科夫。
【法新社莫斯科一月十九日电】据说苏共书记列·勃列日涅夫目前正在医院里受体格检查，暂时不得不停止一切活动。
提供消息的是这里的一个东欧外交官。他没有说勃列日涅夫得了什么病。但是又说，勃列日涅夫需要受到不断的看护，可能在医院里呆一段时间，呆多久尚不能决定。
这位人士说，当勃列日涅夫不在时，克里姆林宫的集体领导“当然”得到了加强，但勃列日涅夫没有辞掉他的党书记的职务。
意味深长的是，驻莫斯科的外国记者获得的有关勃列日涅夫健康状况的谣传，大部分直接或间接来自苏联人士或共产党人士。

显示原版>>

Previous:塔斯社报道：《〈真理报〉：列宁的工作作风》

Next:马卡里奥斯要求希族群众结束反对美英的示威


马卡里奥斯要求希族群众结束反对美英的示威

出版日期:1975.01.23
         期次:5870
         版次:3
         栏目:\[第三版]
副题:基辛格称美要退出塞问题谈判 英要求塞、希赔偿损失
文章正文:
【路透社尼科西亚一月二十日电】马卡里奥斯总统，今天劝告愤怒的年轻暴乱者结束在这里的美国新闻中心外面的示威并呼吁停止暴力行动。
这位大主教爬上美国图书馆外面的石墙向示威者发出呼吁，示威者早些时候拆毁了这所建筑物外面的铁栏杆。
他带领示威者前往希腊大使馆，他在那里从一个阳台上再次向他们发表了讲话。
他说，塞浦路斯希族人对目前在塞岛发生的悲剧感到愤怒是可以理解的。他说：“但是，我请求你们不要采取暴力行动或袭击任何大使馆。”
他宣称：“我们将不会接受任何既成事实。我们将不会接受任何意味着强制交换居民的解决办法。”
马卡里奥斯大主教说，必须允许塞浦路斯希腊族难民返回他们在塞岛的家园。
群众高呼“马卡里奥斯去莫斯科”。他在回答这种叫喊时说：“如果对塞浦路斯希腊族的正义事业能够有用，我将前往任何地方。我们要求帮助并接受来自任何国家的帮助。”
为了响应总统的呼吁，群众随后从希腊大使馆和平地散开了。
【路透社尼科西亚一月二十日电】今天据宣布，美国国务卿基辛格扬言美国要退出关于塞浦路斯的任何谈判，如果对这里的美国财产继续采取暴力行动的话。
政府的一项声明说，基辛格博士上星期六在给塞浦路斯政府的信件中提出了这一威胁，在这之前，对这里的美国大使馆的示威迫使联合国装甲人员运输车把大使馆的部分人员撤退。基辛格博士还警告塞浦路斯政府说，如果美国大使馆的任何成员受伤，他将撤退大使馆的全体人员。
【德新社伦敦一月二十日电】政府官员今天在伦敦说，英国将要求希腊和塞浦路斯政府赔偿周末在雅典和尼科西亚发生的暴乱中破坏的英国财产。
在伦敦，今天据说给两国政府的抗议正在“积极考虑中”。

显示原版>>

Previous:法报报道：《带病的勃列日涅夫仍保留其职务》

Next:希腊外长谴责英把塞土族难民交给土


希腊外长谴责英把塞土族难民交给土

出版日期:1975.01.23
         期次:5870
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅典一月十六日电】希腊外交部长维齐奥斯十六日强烈谴责英国政府决定允许塞浦路斯土族难民移往土耳其，然后前往塞浦路斯的土族占领区。
他说，这种行动是“不可原谅的”，并说，这不是出于人道主义的考虑，而是出自有意的政治动机。
维齐奥斯在一篇书面声明中说，“我对英国政府决定屈服于土耳其的压力和允许在英国基地避难的塞浦路斯土族离开去土耳其，然后去塞浦路斯的土族占领区表示遗憾”。

显示原版>>

Previous:马卡里奥斯要求希族群众结束反对美英的示威

Next:美《基督教科学箴言报》报道：《在美国向阿曼提供援助的背后》


美《基督教科学箴言报》报道：《在美国向阿曼提供援助的背后》

出版日期:1975.01.23
         期次:5870
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《基督教科学箴言报》一月十七日发表该报记者约翰·库利发自贝鲁特的一篇报道，题目是《在美国向阿曼提供新的援助的背后》，摘要如下：
美国已同意向阿曼提供先进的军事武器，这个阿拉伯国家和伊朗控制着波斯湾地区世界最大的石油库的海上通道。阿曼的统治者苏丹卡巴斯已得到美国的批准为他九千人的军队购买美国直升飞机和其他装备。
阿拉伯和西方人士在解释三个月前提出的，并且可能是在苏丹卡巴斯最近访问华盛顿期间最后确定的美国这种新的援助的意义方面存在分歧。这些设备是为了在游击战争中支持阿曼军队。
西方分析家认为美国向苏丹卡巴斯——他还在西欧购买新设备
——提供新的军事援助是对付解放阿曼人民阵线以及支持它的那些急进的阿拉伯组织和共产党集团国家为扼杀对西方、以色列和远东的石油供应而可能采取的任何行动的一种保证。
这些分析家认为，这样一种情况——例如，在阿曼和伊朗之间二十六英里宽的霍木兹海峡中，烧毁或沉掉船只破坏这个海峡的通航
——是美国国务卿基辛格和其他美国发言人在谈到可能引起美国进行军事干预的可能的“扼杀”行动时所想到的，而不仅仅是阿一以在一九七三年十月战争期间和以后实行的那样一种新的阿拉伯石油禁运。
许多阿拉伯观察家对美国给苏丹卡巴斯的军事援助的深切的不安将在阿拉伯新闻社的刊物——在贝鲁特出版的一家有关石油和政治经济的专门刊物——于二十日发表的一篇报道中表示出来。
阿拉伯新闻社的报道将争辩说，美国—阿曼协议“要求美国在阿曼有某种有形的存在”，首先“增加在阿曼苏丹国作战的那个伊朗旅的军队中服务的美国人员（美国人士既不证实也不否认在那里有这样的人员的）。
苏丹卡巴斯正在谋求得到英法制造的美洲豹虎式战斗轰炸机以加强他的英国造的ｂａｃ－１６７攻击机中队和大约三十架运输机。据了解，他正在订购美国先进的无线电和电子设备、反坦克导弹和直升飞机以补充用伊朗的贷款购买的大约三十架奥古斯塔—贝尔式ａｂ－２０５和２０６直升飞机。
【美联社贝鲁特一月十九日电】阿拉伯新闻社今天说，美国已同意帮助波斯湾的这个阿曼苏丹国粉碎在它的南部的佐法尔省的叛乱分子。
它说，据传美国军事专家正训练伊朗士兵使用美国供应的武器，预料卡巴斯将在不久以后得到大量美制武器。
据传美国对阿曼的军事卷入可能是伊拉克最近在这个地区采取外交上的主动行动的动机。
这家新闻社说，伊拉克外交部长哈马迪访问了沙特阿拉伯和波斯湾其他酋长国，据说在这些国家讨论了阿曼的局势。

显示原版>>

Previous:希腊外长谴责英把塞土族难民交给土

Next:英国外交部说英正考虑美国的关于使用阿曼马西拉岛空军基地的要求


英国外交部说英正考虑美国的关于使用阿曼马西拉岛空军基地的要求

出版日期:1975.01.23
         期次:5870
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦一月二十日电】英国正在考虑美国的这样一个要求：偶尔使用英国经管的一个控制波斯湾入口处的岛上空军基地。
英国外交部今天对记者说：“美国政府要求允许它偶尔使用马西拉岛上的机场设施。我们正在与阿曼及美国政府取得联系的情况下考虑这一要求。”
马西拉岛属于阿曼苏丹卡巴斯。它离霍木兹海峡——通向波斯湾的二十五浬的狭长入口处——不到四百里。英国有将近二百名正规和雇佣军帮助卡巴斯镇压共产党支持的造反，并从一九五八年以后，在马西拉岛建立了一个现代化的皇家空军用于集结、储备、修理和通讯的基地。
外交部曾声明说，美国人要求“偶尔使用该岛的机场设施”，外交部不肯详谈它的这个声明。但是有资格的提供消息的人士说，美国空军最近在波斯湾地区到印度洋一带活动增加，并且很可能继续增加。
卡巴斯及其外交部长本月早些时候曾去华盛顿，并受到福特总统和基辛格的接见。当时有消息说，美国对阿曼的武器援助是讨论的主题。
甚至在卡巴斯访问之前，美国政府就一直在向阿曼运送各种武器对付阿曼的造反者。此间权威人士现在预料还将提供一些武器。这些武器将包括反坦克导弹和直升飞机。
提供消息的人士说，美国对马西拉岛提出的主要要求大概将是集结、加油、修理和储备设施。也很可能需要马西拉岛的通讯系统。祖阿乌斯和卡巴斯一块现正在伦敦与英国外交部磋商。
若干年以来，英国人一直受到阿拉伯国家的批评，它们批评英国人在帮助镇压阿曼的造反者方面起了主要作用。在使用马西拉岛方面即使与美国维持间接联系，也会使英国在正当在石油供应方面遇到尖锐困难时再次受到阿拉伯的批评。

显示原版>>

Previous:美《基督教科学箴言报》报道：《在美国向阿曼提供援助的背后》

Next:德新社说：美打算“接管”马西拉岛上的基地


德新社说：美打算“接管”马西拉岛上的基地

出版日期:1975.01.23
         期次:5870
         版次:4
         栏目:\[第四版]
文章正文:
【德新社贝鲁特一月十九日电】据阿拉伯新闻社明天将出版的新闻稿报道，美国“军事顾问”已首次到达阿曼苏丹国。
这家新闻社引用“高级外交人士”的话说，先前派到这个产石油的酋长国的伊朗军队中就有美国人。消息说，这件事同美国为了有可能对阿拉伯产油地区进行干涉而做的军事准备工作有联系。
阿拉伯新闻社注意到，美国中央情报局局长科尔比最近访问了阿曼首都马斯喀特，卡巴斯苏丹曾访问华盛顿，美国答应向他提供援助以“加强阿曼的防务”。
阿拉伯新闻社还引用外交人士的话说，美国打算接管阿曼沿海的那个七十公里长的神秘的马西拉岛上的基地。
马西拉岛处在阿拉伯海的有利地位。
英国在六十年代初在撤出苏伊士以东之前曾把这个岛建设成为一个大型海空军基地。
这个基地有供潜艇和远程轰炸机用的特种设备和供四万士兵居住的兵营。
英国和阿曼在一九五八年签订了关于这个基地的秘密协议，协议内容尚未透露。

显示原版>>

Previous:英国外交部说英正考虑美国的关于使用阿曼马西拉岛空军基地的要求

Next:解放阿曼人民阵线发表战报


解放阿曼人民阵线发表战报

出版日期:1975.01.23
         期次:5870
         版次:4
         栏目:\[第四版]
文章正文:
【美联社贝鲁特一月六日电】马克思主义叛乱者今天声称，在他们称之为对伊朗支持的阿曼苏丹卡巴斯军队发动的一次新年攻势中打死打伤了一百五十七人。
解放阿曼人民阵线发表的一则战报说，叛乱者把据说在今天的战斗中被打死的八名士兵的尸体搞回去。
战报说：“二日在佐法尔西北侧发生的战斗中总共有一百五十七名伊朗和阿曼士兵被打死。”
解放阿曼人民阵线昨天发表的先前的战报声称，在所传叛乱者在一月一日发动的攻势开始时有十一名伊朗和英国士兵被打死。
战报说：“这个地区是叛乱者为了解放佐法尔和阿曼其他地方而发动的新年攻势的主要目标。”
战报说，在一日开始的连续的战斗中叛乱者有五人被打死、两人受伤。战报是在南也门首都亚丁发表的，并由伊拉克官方通讯社报道的。
借来的或者按照合同得到的大约三百名英国军官率领着英国军官学校训练的一万两千名苏丹卡巴斯的军队。
解放阿曼人民阵线的新战报声称，二日的战斗大部分是肉搏战。
战报声称，叛乱者在佐法尔从伊朗军队那里缴获了一批数量不详的美国造的武器。

显示原版>>

Previous:德新社说：美打算“接管”马西拉岛上的基地

Next:印度政府动用军队在加尔各答和孟买港卸货


印度政府动用军队在加尔各答和孟买港卸货

出版日期:1975.01.23
         期次:5870
         版次:4
         栏目:\[第四版]
文章正文:
【美联社新德里一月十八日电】官方消息说，地方军今天在印度最大的两个港口卸货，因此尽管码头工人举行了非法的全国性的罢工，迫切需要的进口的粮食仍然能保持畅运。
工会领导人谴责动用军人，并指责英迪拉
·甘地总理的政府企图用军队来接替正规工人，以破坏他们为时三天的罢工。
运输和航运部的一位发言人说，地方军正在加尔各答港和孟买港卸粮食和石油，但不会用他们来卸其他货物。
他还说，但是如果目前这种僵局继续下去而妨碍装有粮食的货船的到达，官方打算在其他港口也动用地方军。
【法新社新德里一月十八日电】今天印度军人和水手开始为停泊在印度罢工的港口内载有粮食的船只卸货，同时继续进行努力，以解决政府已宣布为非法的、历时三天的罢工。
一位政府发言人说，全印港口和码头工人联合会的四名代表预定于今晚来新德里恢复谈判。印度航运和运输部长卡马拉帕蒂·特里帕蒂取消了去孟买同工会负责人会晤的计划。
发言人说，在加尔各答发生了工人进行威胁的一些事件，但是没有逮捕他们。他强调，政府提出去年每月增加工资二十五卢比（三·三三美元），从今年一月一日起每月增加五十卢比（六·六六美元），这是无可变更的了。
码头工人要求去年增加五十卢比，今年每月工资暂时增加六十卢比。罢工使二十万名工人闲着，发言人说，由于罢工，政府每天至少损失一千万卢比（一百三十万美元）。此外，如果粮食和石油卸不下来，罢工很可能造成困难局面。预料来新德里的工会领导人中有全印港口和码头工人联合会的领导人库尔卡尼。工会负责人早些时候说，政府的建议并不是很可靠，但是，如果工人对建立一种以工会的要求为基础的新的工资结构获得一个“可靠的承诺”，达成一项解决办法是可能的。

显示原版>>

Previous:解放阿曼人民阵线发表战报

Next:印国大党主席说：英·甘地在五个月内不会举行大选


美《巴尔的摩太阳报》评论：《中国实行新宪法》

出版日期:1975.01.23
         期次:5870
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》一月二十日刊登该报驻香港记者艾萨克斯从香港发回的一篇评论，题为《中国实行新宪法》，摘要如下：
中国昨晚公布了一部新宪法，新宪法中正式载入了毛泽东的一些理论，并正式申明共产党对中国事务拥有至高无上的权力。
新宪法虽然改写得与一九五四年的宪法几乎完全不同，但是并没有表明中国的政策或作法有任何突然的改变。毋宁说，新宪法把二十年来所发生的广泛变革正式肯定了下来。
新宪法中有一个全新的序言，叙述了毛当前对国内国际问题的思想的基本格言。
序言中尤其载入了这位主席的这一学说：即使在社会主义的阶段实现以后，只有通过“继续革命”才能朝着共产主义继续迈进。
新宪法在“总纲”一章中称：“大鸣、大放、大辩论、大字报，是人民群众创造的社会主义革命的新形式。国家保障人民群众运用这种形式……。”
实际上，这就是毛主义这样一条理论定为国家政策，即：为使革命不至于陷入停滞不前和陷入致命的“修正主义”的罪恶，反复实行大变动是必要的。
新宪法几乎在每一章里都反映了中国自一九五四年以来在政治、经济、文化和国际关系中所发生的重大变化。其中有：
——修改后的第二条说：“中国共产党是全中国人民的领导核心。”这就正式肯定了多年来实际上已在普遍实行的原则，即党明显地控制着国家机器。
——一些条款保证人民公社社员有经营“少量的自留地”和非农业劳动者从事“不剥削他人的个体劳动”的用谨慎词句限定的有限权利。
从中国的意识形态来说，这标志着在走向生产资料社会主义所有制方面的一个进步。
新宪法总的来说反映了过去二十年的巨大变化。
新宪法保留了地方“各级人民代表大会”为“地方国家权力机关”的体制。
新宪法比之原先的宪法带有更浓厚的意识形态色彩，它宣布，“马克思主义、列宁主义、毛泽东思想是我国指导思想的理论基础”。

显示原版>>

Previous:南通社报道：《周恩来的报告》

Next:共同社评论：《中国起用妇女任副总理、部长，妇女地位显著提高》


印国大党主席说：英·甘地在五个月内不会举行大选

出版日期:1975.01.23
         期次:5870
         版次:4
         栏目:\[第四版]
文章正文:
【美联社新德里一月十一日电】印度执政派国大党主席今天不予重视广泛流传的关于总理英迪拉·甘地将提前于今春举行大选的猜测。
该党领袖巴鲁阿在新德里会见外国记者们时说：“我预见在不久的将来不会举行任何选举。”
在要求他讲得详细些时，他说，预料甘地夫人至少在五个月内不会举行大选。
据报道甘地夫人的商业部长查托帕迪亚雅在加尔各答对他在那里的同事们说，国大党正为提前于四、五月份举行选举作好准备。
有关他的讲话的报道是在这样的背景下发表的，就是政界有越来越多的人猜测说，甘地夫人将提前举行大选以图在印度的经济情况进一步恶化之前重新得到对她的委托。
巴鲁阿说，无论如何，国大党领导都要准备搞竞选活动。
他说，即使选举是在一年之后进行，为了保住国大党在议会中的三分之二的多数，党还是有许多组织工作要作的。
据了解甘地夫人对纳拉扬领导的比哈尔邦的反政府运动感到不安。
纳拉扬发誓要继续搞他的运动，直到最终使她下台为止。
国大党领导把纳拉扬的运动称之为对民主的攻击，指责它制造“仇恨的气氛”，导致铁道部长米什拉上周遭暗杀。

显示原版>>

Previous:印度政府动用军队在加尔各答和孟买港卸货


共同社评论：《中国起用妇女任副总理、部长，妇女地位显著提高》

出版日期:1975.01.23
         期次:5870
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京一月二十一日电】题：中国起用妇女任副总理、部长，妇女地位显著提高
本届全国人民代表大会公布的中国国家领导人人事的焦点之一，是党中央政治局候补委员吴桂贤作为妇女第一个当了副总理，妇女的晋升是显著的。这表明通过文化大革命和批林批孔运动，促进了妇女地位的提高，因而引人注目。据说，吴女士当过陕西省咸阳市西北国营第一棉纺厂工人。
吴桂贤女士在第十次党代表大会上当选中央委员，同时又被提拔为中央政治局候补委员，一下子引起了人们的注意。
在国务院的部长中，刘湘屏留任卫生部长，钱正英女士由副部长升格为水利电力部长。钱女士自一九五二年就任现在的水利电力部的前身——水利部副部长以来，专门研究水利问题，是水利问题的专家，在中国的部长中是比较年轻的。
另一方面，在全国人民代表大会的常设机构——常务委员会，妇女的晋升也是惊人的，除了李富春前副总理的夫人蔡畅女士留任副委员长之外，已故孙文的夫人、曾担任国家副主席的宋庆龄女士和一九七三年四月以廖承志代表团副团长的身份访日的党中央委员李素文就任了副委员长。
在常务委员中，包括各色各样的人物。
妇女的晋升，不仅表现在国家领导人的组成上，而且表现在全国人民代表大会代表的组成上。
可以说，这反映了在整个文化革命和批林批孔运动中彻底批判鄙视妇女的旧思想，促进妇女自身的觉悟，创立妇女容易工作的制度和环境的成果。

显示原版>>

Previous:美《巴尔的摩太阳报》评论：《中国实行新宪法》

Next:英报社论：《中国向前看》


英报社论：《中国向前看》

出版日期:1975.01.23
         期次:5870
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日电讯报》一月二十一日发表一篇题为《中国向前看》的社论，摘要如下：
来自北京的确实新闻总是被热心地采用和受到世界各国政府的研究的。这样一个事件就是第四届全国人民代表大会上周成功的召开，和目前正在发表的大会的有关决定和文件。
周恩来在昨天发表的对代表大会的讲话中，规定了中国的政策将来应该遵循的方针。在对外方面是人们所熟悉的对两个超级大国的申斥，然而对美国人的申斥要比对俄国人的申斥少得多。按照周的说法，包括英国在内的欧洲被列入了“第二世界”这个新的类别，它的责任是联合起来抵抗俄国和美国。这是没有什么错的，只要我们记住美国是我们的盟国的话。

显示原版>>

Previous:共同社评论：《中国起用妇女任副总理、部长，妇女地位显著提高》

Next:日本《读卖新闻》报道：《周总理和保利会谈，转告三木首相促进友好》


日本《读卖新闻》报道：《周总理和保利会谈，转告三木首相促进友好》

出版日期:1975.01.23
         期次:5870
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《读卖新闻》二十一日发表该报记者川口发自北京的消息，题目是《周总理和保利会谈，在医院例外的一小时十分，转告三木首相促进友好》，摘要如下：
在中国访问的自民党的保利茂和周恩来总理二十日下午在北京医院里举行了会谈。这一会谈进行了一小时十分钟，是罕见的。
话题从国际形势到日中关系，十分广泛。首先，关于日中关系，周总理对于三木首相、宫泽外相采取积极促进日中和平友好条约的方针这一点，表示了强烈的期待。关于经济问题，特别重视了石油，（双方）会谈了关于在中国开发石油的合作问题。
关于国际关系，周总理说，日本国民应当知道吧，日本与美国的关系，极为重要。
周总理最后还说，日本作为伟大的民簇拥有自卫能力，是当然的。
关于最近开始的日中和平友好条约谈判，周总理说，期望大力地促进友好。对于二十日上午，保利交给邓小平副总理的三木亲笔信，周总理说，本来想托你带给三木首相一封我的信，但是明天早晨保利先生就离开北京，来不及了。我用口头讲一下：期望三木首相促进友好。保利说，回到羽田（机场）后，立刻见三木首相报告。周总理说：“欢迎”。
保利说，日中联合声明发表以来，经过了两年的岁月，它使国民中间产生了变化，要求日中友好。关于缔结和平友好条约问题，请你放心。周总理说，我想，反对势力不大。表示了乐观的估计。
关于日苏关系，周总理说，日本参加开发西伯利亚，中国不插言。但是，我们是出于好意告诉你们要慎重。所以，我们说，你们拉美国进来一起搞。对宫泽外相访苏，周总理说，外相这次访苏表现得非常好。表示了支持日本的态度。
再有对引起世界注目的中国开发石油问题，周总理说：“希望日本派代表团来”，表明了欢迎日中合作产生成果。
【共同社东京一月二十一日电】特派记者北京二十一日电：中国总理周恩来在全国人民代表大会闭幕后会见外国要人，这是第一次，也是今年继会见日中经济协会访华团之后的第二次会见日本人。
周总理在会谈时谈到日美关系说，日中友好的促进不仅不会对日美关系产生任何影响，我们反而希望日美关系密切。
这番话首次表明了中国强调要加强日美关系的见解。
周总理并且表示准备接待由民间人士组成的石油访华团。

显示原版>>

Previous:英报社论：《中国向前看》

Next:《日本经济新闻》报道：《保利访华对密切日中关系取得成果》


《日本经济新闻》报道：《保利访华对密切日中关系取得成果》

出版日期:1975.01.23
         期次:5870
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《日本经济新闻》一月二十一日晚刊，刊登该报记者发自北京的一则消息，题目是《保利访华，对密切日中关系取得成果》，摘要如下：
这次（保利）的访华，肯定对密切日中关系起了促进剂的作用。日中关系正象保利说的那样，进入了“绝对不许后退”的阶段。
特别是周总理（与保利）长时间地进行了罕见的会谈，引起北京外交人士的注目。
日本大使馆人士认为保利受到中国政府这样的“热烈欢迎”，“不单是因为保利受三木之托带来了亲笔信，而且也是因为中国方面充分地考虑到保利在自民党内的分量”。同时，也有人认为，保利访华和宫泽外相访苏同一时间，中国方面对保利一行的接待意识到了日苏关系。
据说，尽管三木首相在促进日中友好关系方面多次做出积极姿态，但是中国仍然对自民党在恢复日台航线问题上的动向等表示担心。
保利充分意识到了这一点，通过与中国政府首脑的一系列会谈，积极地解释说：“在促进两国友好关系的过程中，也许会多少有点灰尘或垃圾，但是并不能成为密切两国关系的决定性的障碍”。
结果，正象“周总理也并不十分介意那一部分反动势力”那样，中国方面对日本的实际情况表示了很大的理解。
关于这次访华的成果，保利说，“能够互不介意而坦率地同中国政府要人会谈，感到百分之百的满意”。对于同周总理“在促进友好关系问题上，两国之间没有任何障碍这一基本认识上取得一致”而感到自豪和高兴。

显示原版>>

Previous:日本《读卖新闻》报道：《周总理和保利会谈，转告三木首相促进友好》

Next:保利回到东京立即向三木汇报会谈结果


保利回到东京立即向三木汇报会谈结果

出版日期:1975.01.23
         期次:5870
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京一月二十一日电】从十五日起访问了中国的自民党的保利茂等人回国后立即到首相官邸拜访三木首相，传达了周总理给三木首相的关于日中友好的口信。同时，汇报了同周总理、邓小平副总理等中国最高领导人会谈的结果。接着向中曾根干事长作了同样的汇报，之后会见记者，谈了如下估计：“中国方面也和日本方面一样，期望早日缔结日中和平友好条约，我认为谈判不要花很多的时间就可以取得成果。”
保利在谈话中透露，周总理再一次强调希望日美关系密切起来；同时在谈到日苏关系时，周总理说：“日中关系越亲密，苏联也就越会改变对日本的想法。”这是表明了中国方面的这样一种态度，即在中苏关系恶化的情况下，促进日中友好会成为牵制苏联的一种办法。值得注意。

显示原版>>

Previous:《日本经济新闻》报道：《保利访华对密切日中关系取得成果》

Next:《朝日新闻》社论：《中国的新社会主义宪法》


《朝日新闻》社论：《中国的新社会主义宪法》

出版日期:1975.01.23
         期次:5870
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《朝日新闻》一月二十一日发表一篇社论，题为《中国的新社会主义宪法》，摘要如下：
中国相隔二十年，发表了经过修改的宪法。新旧两宪法的根本不同点，旧宪法是“新民主主义”的宪法，它规定在无产阶级领导下，几个反对帝国主义的阶级联合起来实行专政，而新宪法是无产阶级专政的新社会主义宪法。
换言之，也可以说，这个新宪法反映了如下的成果，并把它写成文字：中国在过去的四分之一世纪，对资本主义的农业和工商业实行了社会主义改造，实现了基于集体所有制的农村人民公社化，进而又从无产阶级文化大革命到批林批孔运动，在不断的斗争中推行了社会主义建设。
在宪法的序言中，强调“社会主义是一个相当长的历史阶段”，在这个阶段中，始终“存在着阶级、阶级矛盾和阶级斗争”，存在着“资本主义复辟的危险性”。文化大革命以来，中国一直强调“坚持在无产阶级专政下的继续革命”，其基础就是这种想法。可以说，这是新宪法的基调。
新宪法的第一个特点是：加强了党的一元化领导。宪法规定国家权力的最高机关
——全国人民代表大会也置于“中国共产党的领导之下”，又规定统率全国武装力量的是中国共产党中央委员会主席，等等，这些规定都表明了这一点。
第二个特点是：把文化大革命和批林批孔运动中诞生和发展起来的社会主义新成果写进了宪法。
虽然没有写进（宪法）条文，但据十八日发表的新闻公报，这次人民代表大会强调继续深入开展批林批孔运动、学习马克思列宁主义和毛泽东思想以及马克思主义占领一切领域。
这些内容说明，新宪法的基础——“继续革命”的理论和目前正在进行的批林批孔运动是互为表里的。据说，所谓批林批孔运动是一场包括文化领域在内的“上层建筑”领域内马克思主义战胜修正主义的政治斗争和思想斗争。如果不经常进行这种斗争，就有复辟修正主义、资本主义的危险。

显示原版>>

Previous:保利回到东京立即向三木汇报会谈结果

Next:法《世界报》驻京记者文章：《全国人民的领导核心-----中国共产党成了国家最高权力机构》


法《世界报》驻京记者文章：《全国人民的领导核心-----中国共产党成了国家最高权力机构》

出版日期:1975.01.23
         期次:5870
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《世界报》一月二十一日刊登该报驻北京记者阿兰
·布克写的一篇文章，题为《全国人民的领导核心——中国共产党成了国家最高权力机构》，摘要如下：
到处都确定党对公众生活的领导的新的垄断。作为去年许多社论题目的党的唯一领导，现已载入了宪法。大部分副总理都属于七三年党代会选举的政治局成员。
据宪法第二条说，迄今为止一直是“革命事业领导核心”的中国共产党，现在成了“全中国人民的领导核心”，正如序言强调指出的那样，中国必须“坚持中国共产党在整个社会主义历史阶段的基本路线和政策”。
大会决定取消可能存在的一切半独立组织，或使之从属于党。不再设共和国主席；国家的最高机构是人大常委会，人大常委会现在享有主席的特权。但是，常委会即使是集体国家元首，它却仍是一个附属机构。
代表国家的全国代表大会本身，失去了它在理论上的至高无上地位。第十六条规定：它是在“共产党领导下的最高国家权力机关”。实际上，这个宪法的特点是，抛弃了人民主权的理论，而赞成无产阶级主权理论，正如第一条所指出的那样：中华人民共和国是工人阶级领导下的无产阶级专政的社会主义国家。因此，人民民主让位于无产阶级专政。
这必然反映到国家机关——全国代表大会和地方的革命委员会
——的组成上来，必须使工农兵占多数席位。在思想方面，也是这样的：大会的公报说，必须使马克思主义在“上层建筑各个领域里”占优势。
换句话说，拒绝意识形态的多元化，而如果发生争论，如果要让“百花齐放”，就只能在马克思主义的花园里进行。
这个文件不再说它保护资本主义所有制。
如果看看宪法的细节，就应该注意到坚持毛主席珍视的这一思想：没有民主，便不可能有真正的集中。提出的报告说，是毛主席亲自要求列入罢工权利的。无疑这就是说要利用这种权利，以防范不法的领导人。革命委员会的负责人可以在得到上一级的赞同下，由基层罢免。法官对人民代表大会负责。
此外，“检查和审理案件，都必须实行群众路线”。
代表大会在公报中要求要勇敢捍卫新宪法。因为严格地按照制度生活肯定将遇到一些反抗。承认个人自由享有的地位，将使不喜欢批评、更不喜欢罢工的官僚主义者们感到不舒服。

显示原版>>

Previous:《朝日新闻》社论：《中国的新社会主义宪法》

Next:意报文章：《勃列日涅夫会被他的政治失败搞垮》


日报驻京记者报道：《周总理作政府工作报告，本世纪内建设强大的社会主义国家》

出版日期:1975.01.23
         期次:5870
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》一月二十一日刊登该报驻北京记者釜井发回的消息，题目是《周总理作政府工作报告；中国为实现经济的跃进，制定十年计划；在本世纪内建设强大的社会主义国家》，摘要如下：
二十日晚，北京公布了周总理在四届人大所作的《政府工作报告》的内容。报告回顾了一九六五年一月上一届大会以来，直到最近的批林批孔运动为止的十年期间的社会主义建设的发展，并且表示在本世纪底以前，决心建设一个强大的社会主义国家。在报告中，最值得注意的是，宣布以前年夏天党的十大以后趋于稳定的政局为基础，“制订十年经济长期计划”。十年计划是建国以来第一次的构想，把这同此次大会在国家领导班子的人事方面，安排了很多实际业务方面的人材联系起来，可以看出中国的积极性和自信。在外交方面，以第三世界外交为中心，分别提到日本、美国、苏联，特别是对日本指出了要增进友好睦邻外交，这是值得注目的。
当前的国际形势是“天下大乱”，两个超级大国争夺霸权，越来越陷于孤立，这种看法，也贯穿在周总理的报告里。关于日本，报告中说，“我们愿意同日本政府和人民一起，在中日联合声明的基础上，为增进两国友好睦邻关系而努力。”这一点强烈地暗示了日中和平友好条约在不久的将来有缔结的形势。
关于中美关系，表示如果双方根据上海公报而努力，就一定能实现改善两国关系的想法，从而暗示了中国在对美关系上要争取实现充分协调的方向。
但是，周总理对苏联却用激烈的口吻进行谴责说，“苏联领导集团”背叛了马列主义。周总理强烈谴责苏联根本违背诺言，没有实现一九六九年中苏首脑达成的谅解，从而表明中国的原则立场没有改变。
周总理在国际问题的最后部分，呼吁解放台湾。这个呼吁的内容是，台湾同胞和全中国人民团结起来，为解放台湾而努力。可以说，这也表明中国不管中美关系以及其他关系如何，仍把解放台湾作为一个很大的重点。

显示原版>>

Next:南通社报道：《周恩来的报告》


《纽约时报》专稿：《周恩来在报告中说战争不可避免》

出版日期:1975.01.24
         期次:5871
         版次:1
         栏目:\[头版]
副题:《他看到美苏间的纷争-----预见到中国的得益》
文章正文:
【本刊讯】美《纽约时报》一月二十一日刊登约瑟夫·莱利维尔德从香港发给该报的一篇专稿，标题是《周恩来在报告中说，战争不可避免》，提要是《在北京的人民代表大会上，他看到美苏间的纷争——预见到中国的得益》，摘要如下：
周恩来总理在上周向全国人民代表大会发表的一篇主旨演说中提出了世界大战不可避免的看法。他还预见到本世纪末将出现一个完全现代化的、稳定而有秩序的中国。
周总理从国外将遭浩劫而中国将有计划地发展的预见中为中国人民引出了一个共同的教训。那便是引用了毛泽东主席的话号召他们“统一认识，统一政策，统一计划，统一指挥，统一行动”。
周总理广泛而熟练地引用了毛先生的许多名言和著作，而且看来是谈了他历来善于谈的各项意识形态方面的主题。但是，大多数引语也与团结的号召一样是若干年以前就发表过的。
这次代表大会是在以毛主席的名义发动的一场意识形态运动开展一年之后召开的。
周先生在报告中详细叙述了文化革命以及批林批孔运动的“胜利”。他说，现在是“巩固和发展”这些成果的时候。他所概述的计划回到了在听到文化革命的初步隆隆声一年前召开的上次全国人民代表大会上去。
这是一个非常强调稳步发展的经济发展计划。它含蓄地要求稳定。
周先生所强调的是原来的目标，而不是达到这些目标的手段。他说，中国将在一九八○年以前建成一个“比较完整的工业体系和国民经济体系”，并说“在本世纪内，全面实现农业、工业、国防和科学技术的现代化”，将使中国走“在世界的前列”。
如果说在周先生的报告中有一个主题显得突出的话，这就是对国家的发展作了这样的描绘：
他说，“我们再用二十多年的时间，一定能够在本世纪内把我国建设成为社会主义的现代化强国。”“社会主义的现代化强国”这一提法第一次是在他一九六四年向全国人大作的报告中出现的。
他说，中国的进步没有受“资本主义世界经济危机风潮起伏”的影响。
他似乎是说，苏美之间紧张关系对中国的意义也是这样。他预言，“它们的激烈争夺，总有一天要导致世界大战。各国人民对此必须有所准备。”

显示原版>>

Previous:科威特《舆论报》评我四届人大文章：《中国的变革》

Next:路透社说周总理的政府工作报告概述了中国的成就、政策和愿望


卡翁达宣布赞比亚计划修建通到莫三鼻给和安哥拉的两条铁路

出版日期:1975.01.24
         期次:5871
         版次:3
         栏目:\[第三版]
文章正文:
【美联社卢萨卡一月十二日电】卡翁达总统昨晚宣布，赞比亚计划从这个内陆国家到邻国安哥拉的港口和莫三鼻给港口修建两条铁路。
新铁路将使赞比亚可以直接通往安哥拉的洛比托港和莫三鼻给的纳卡拉港。
卡翁达是在为正在进行访问的马拉维总统班达举行的国宴上讲这番话的。班达许诺说，马拉维在未来的两年半到三年的时间中将把其目前的铁路系统延至赞比亚边界的姆钦吉。卡翁达说，到那时，这条线将由赞比亚境内的一条新铁路同正在接近竣工的中国提供资金修筑的坦赞铁路连在一起。这意味着可以直通到纳卡拉。
关于赞比亚的西部贸易路线问题，卡翁达说，「我们也将为修建西部铁路系统来直接连接安哥拉铁路系统进行初步勘测」。
卡翁达还说，赞比亚准备为南部非洲的统一「付出代价」。
他说，「只要这样做符合非洲利益，我们就准备付出公正的代价」。

显示原版>>

Previous:乌干达财政部长逃往伦敦

Next:保利茂访华随笔《中国在稳步地前进》


保利茂访华随笔《中国在稳步地前进》

出版日期:1975.01.24
         期次:5871
         版次:4
         栏目:\[第四版]
副题:说日中联合声明铺设的友好路线不能倒退、偏离，只应踏实努力加以发展
文章正文:
【本刊讯】日本《读卖新闻》一月二十二日刊登保利茂的一篇访华随笔，题为《中国在稳步地前进》，全文如下：
仅仅停留五、六天，要就一个国家说些什么，本来就勉强。特别是象中国这样的历史悠久、幅员广阔的国家，要讲些什么，就更勉为其难了。
尽管如此，能够亲身接触到这个国家的深度和令人吃惊的巨大，是极为难得的收获。
首先，使我深切地感到这一点的是，同中日友好协会的各位先生，特别是同廖承志会长长时间谈话的时刻。他们邀请我们，并给予我们温暖的款待。廖先生确实是具有大度气量的人。我们的谈话几乎深入到险地，但是他都能挡得住。这种深度是令人惊叹不已的。
与此同样的感觉，在故宫欣赏古代文物的时候，在登万里长城的时候，也有过。一言以蔽之，“规模不一样”。在这种深远悠久的历史之上，新中国，平静地、稳步地在前进。可以看到，八亿的人们，在通过每个人的劳动建设新的国家的目标下，专心致志地工作着。
不论参观叫做地道的北京地下建筑工程，或者一个人民公社，都能充分地看到这种情景。它的精神基础，一切都可以从争取自力更生的干劲得到证明。从其教育的制度、劳动的方式看来，毛主席所期望的中国新的社会，是不是可以叫做劳动文明社会？
在我国，搞一件农业结构改革事业，就会发生政府给多少补助的问题，但是，在中国，人们想的是每个人自己的行动对国家有多少益处。我痛切感到：差距之大，这是以模式不同为由所难以解决的。
的确，现在的中国，用我国的情况说来，大概相当于从尊皇攘夷开始，直到争取建设新国家的明治维新以后的时期。国民收入少、生活水平低，如果要说，当然可以这样说。但是，这样说有多大意义呢？就是我国这样小小的国家，过去，把热能集聚到一点的时候，在极短的岁月中，就变成了令世界警惕的强国。
具有八亿人口的中国，如果象今天这样地发展下去，将会怎样？这是难以估量的。恐怕是前途无限的吧。
三十年、五十年以后，这样一个国家和我国的关系，它在亚洲的地位和对世界的影响究竟会怎样？正是由于我对这些问题写不出明确的答案，所以，我有一种焦躁的感觉。
当然，广阔的中国继续顺利地发展下去，是极困难的事情。现在，有卓越的领袖毛主席。周总理也支撑着这一事业。我不知道，如果发生毛主席失去领导力量的事态，将会怎样？
但是，一旦构筑起来的力量，不管意识形态和领导人怎么变化，力量做为力量仍然存在。
对于距离最近的我国说来，客观形势是不会改变的。
今天的日中两国关系没有特别要说的问题。
我认为，日中联合声明铺设的增进友好的路线，已经不能倒退，也不能偏离，只有一条明智的道路，就是以长远的眼光，踏实地努力发展这一路线。
在今天，我国如果不洞察中国三十年、五十年以后的姿态，就不能期待建立扎根于大地的真正的友好关系。现在，我在头脑里反复地平静地思考着与周总理一小时零十分、与邓小平副总理两小时、与廖承志会长长达四小时的会谈。

显示原版>>

Previous:卡翁达宣布赞比亚计划修建通到莫三鼻给和安哥拉的两条铁路

Next:日报报道：《保利回国后谈日中会谈成果》


日报报道：《保利回国后谈日中会谈成果》

出版日期:1975.01.24
         期次:5871
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》一月二十二日刊登一则消息，题目是《保利回国后谈日中会谈的成果》，摘要如下：
保利茂二十一日下午在自民党总部会见记者，就与中国首脑之间的会谈情况等，作了如下的讲话。
这次访华时间很短，我希望再长一点。关于日中和平友好条约，三木首相和宫泽外相都打算积极地做出努力，中国方面也希望谈判早日达成协议。两国政府首脑都这样想那就不要花费很长的时间就将会达成协议吧！我们将坚决支持政府之间的这种密切的关系。
联系到日中和平友好条约，中国方面或周总理、邓副总理都说，鉴于战败以来的经过，日本与美国保持密切的关系是理所当然的。中国认为，日本与美国保持更加密切关系，对中国来说，是值得欢迎的。
在日本有些人担心日本和中国友好下去，可能会引起苏联的不满。对此，周总理对我们说，我看，中日两国友好下去，苏联可能也会逐步改变想法的。
在昭和初期，我国在斋藤内阁时为了解决农村的萧条问题，也开展过自力更生运动。但是，中国的“自力更生”和那时的自力更生运动毫无共同之处，而是“只有依靠人民的力量才能达到的”，我想也许在这一点上有着自力更生的深奥意义。教育似乎是旨在提高劳动价值的实践。中国也许可以称做是一个向新方向发展的不同的文明社会——劳动文明社会吧！新中国是一个相当高级的劳动文明社会，正在取得相当大的成果。
与台湾的关系等微妙的问题，无论在哪一次会谈中均未提出。

显示原版>>

Previous:保利茂访华随笔《中国在稳步地前进》

Next:《稻山团长说扩大平衡日中贸易》


《稻山团长说扩大平衡日中贸易》

出版日期:1975.01.24
         期次:5871
         版次:4
         栏目:\[第四版]
眉题:《日本经济新闻》报道日本经济协会访华团回国
文章正文:
【本刊讯】《日本经济新闻》一月十八日刊登一则消息，题为《经济协会访华团回国，稻山团长说，扩大平衡日中贸易，也商定要“改善清账条件”》，摘要如下：
以新日本制铁公司董事长稻山嘉宽为团长的日中经济协会（会长是稻山）访华团一行十五人，已于十七日回国。
稻山团长等在东京羽田机场举行记者招待会，谈话内容如下：
一、在和李先念副总理等人的会谈中，根据日中贸易在世界经济情况剧烈变动的情况下也受到某些影响的前提，说明了彼此所面临的问题，在今后要就带来日中贸易的扩大平衡的方法进行磋商上取得了一致意见。没有涉及今年的合同和已订合同部分的处理之类具体的问题，可是，举例说，在中国开发资源时，日本方面在出口机械设备等方面进行经济合作，是可以设想的。
二、关于目前成问题的日中之间贸易不平衡和贸易清账问题，已商定不必为历来的惯例所束缚去谋求改善。在贸易清账上有用美元记账及其他种种方法，决定要互相考虑最好的方法。

显示原版>>

Previous:日报报道：《保利回国后谈日中会谈成果》

Next:日报社论：《日苏谈判以失败告终，但……》


日报社论：《日苏谈判以失败告终，但……》

出版日期:1975.01.24
         期次:5871
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》一月十九日发表题为《日苏谈判以失败而告终，但……》的社论，摘要如下：
为了进行日苏和约谈判而访问莫斯科的宫泽外相，没有打破苏联方面坚厚的墙壁而于十八日回国了。由于出发前，就估计到这是一场困难的谈判，所以对于它以失败而告终，并不感到特别意外，但日苏双方都未能很好地利用促进日苏关系的这一宝贵的机会，对此，我们抱有一种失望感。
据说，宫泽外相强调，只要不解决北方领土问题，就不能消除日苏间的芥蒂。但是，葛罗米柯外交部长认为，不改变二次大战的结果，固定现状，是苏联政府的既定政策。据传，关于领土问题是否包括在尚未解决的各项问题之中这一点上，葛罗米柯外长既未肯定，也未否定。这是令人不安的一个材料吧！另外，在新闻公报中未能写进“领土”这两个字，日方的一个重大目的未能达到。从这种意义上来讲，感到不能令人满意，不免有一种“日暮道远”的感觉。

显示原版>>

Previous:《稻山团长说扩大平衡日中贸易》

Next:日报社论：《日苏之间「漫长的谈判」》


日报社论：《日苏之间「漫长的谈判」》

出版日期:1975.01.24
         期次:5871
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》一月十九日发表一篇题为《日苏之间“漫长的谈判”》的社论，摘要如下：
宫泽外相的访苏，未能带来解决北方领土问题的进展，令人再次深刻地感到，为了解决这一问题，只能进行“漫长的谈判”。
我们为了发展将来的国际友好关系，立足于长远的观点，希望解决的问题是，要求一揽子归还四岛。对此，苏联方面主张“现实地对待和处理”，这意味着一种以肯定现状为基础的处理方法，具体地说来，交还齿舞、色丹两岛就是让步的界限。
然而，这样放弃掉国后和择捉两岛，我国的国民感情是不允许的。现在在两个岛子上没有住着日本人，要求归还的呼声，比归还冲绳时要低些，但决不是象苏联说的那样，仅仅是一部分复仇主义者的主张。
关于北方领土问题，必须认识到它是一场“漫长的谈判”，因为它不仅直接涉及日苏两国关系，而是与国际形势纠缠在一起。
在中苏对立的目前情况下，如果日本采取对苏一边倒的态度，苏联也许会立即归还（这些岛子）。不消说，这是梦想。有些人主张，通过对中苏同时进行和约谈判，牵制双方，借以取得外交成果，但是，我们不能赞成这种主张。虽然必须冷静地观察中苏对立的情况，并设法予以对付，但如果想利用这种对立，反而有可能被卷入对立之中而误入歧途
。
总之，北方领土问题，只有在国际形势的发展中通过顽强的自主外交来解决。

显示原版>>

Previous:日报社论：《日苏谈判以失败告终，但……》

Next:共同社消息：《日中定期船今春将就航》


共同社消息：《日中定期船今春将就航》

出版日期:1975.01.24
         期次:5871
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京一月二十一日电】题：日中定期船今春将就航
北京二十日电：正在北京逗留的东方轮船公司干部南村志郎二十日透露，他的公司和中国远洋运输公司之间已制订了第一个在日中两国间航行定期客货轮的计划，他估计快的话今年春天就将实现。该公司天津分公司所属的「青年」号（一万五千吨）将用作定期船。

显示原版>>

Previous:日报社论：《日苏之间「漫长的谈判」》

Next:日报消息《经由北京飞往日法》


日报消息《经由北京飞往日法》

出版日期:1975.01.24
         期次:5871
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》一月十七日以《部分修改航空协定，经由北京飞往日法》为题报道：
日法两国政府十七日签署了关于部分修改日法航空协定的换文，以使日本航空公司和法国航空公司的飞机能够经由北京相互飞往对方国家。
修改内容是具体地载明了「中国本土内的地点」为「北京、上海、广州」的城市名称；两国政府由此等于已相互批准了北京以远权。
因此，我国政府在当天许可了去年十一月日法航空当局谈判所决定的法国航空公司开辟巴黎—卡拉奇—北京—东京航线。法国航空公司将从二月八日起使用这条航线，每周两次，经由北京飞入东京。
另一方面，日本航空公司希望从四月份起开辟东京—北京—德黑兰—巴黎航线，正在同中国谈判。如果和中国进行的以远权谈判由于这个日法协定的修改而成立，那么，飞入巴黎这一点就将自动地被批准。

显示原版>>

Previous:共同社消息：《日中定期船今春将就航》


路透社说周总理的政府工作报告概述了中国的成就、政策和愿望

出版日期:1975.01.24
         期次:5871
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京一月二十一日电】（记者：格里菲思）中国的全国人民代表大会，以及现在所发表的代表大会的重要文件和对宪法的修改，似乎表明这个世界上人口最多的国家将开始一个稳定的新时代。
这次代表大会的最重要的行动也许是废除了国家元首的职务，把武装部队的最高统率权交给了共产党主席毛泽东，从而确保了今后任何反对运动失去了采取行动的法律基础。
七十六岁的周总理在他的报告中概述了中国的成就、政策和愿望。
他的讲话表明，中国在对外方面主要担心的是：“当代最大的国际压迫者和剥削者”美国和苏联之间的争夺不可避免地将导致第三次世界大战。

显示原版>>

Previous:《纽约时报》专稿：《周恩来在报告中说战争不可避免》

Next:《中苏动态及可能变动》


《中苏动态及可能变动》

出版日期:1975.01.24
         期次:5871
         版次:1
         栏目:\[头版]
眉题:马来西亚《南洋商报》发表社论评我组成新政府
文章正文:
【本刊讯】马来西亚《南洋商报》一月二十日发表一篇题为《中苏动态及可能变动》的社论，摘要如下：
于细阅中国政府成员名单之后，人们就可发现几个如下的特色：
一、这是一项老、中、青互相结合的新政府阵容。
二、外交、国防、公安、对外贸易、对外经济关系等部，乃是国家的最重要部门。外交、国防及公安等三部之被列为首要部门，与其他国家似无两样，但对外贸易及经济关系之被列为第六、七位，则显示中国已更加重视对外的经济发展。农林部之列为第八位，乃表中国今后的经济发展方向，将仍以农业为主体，但由于农业基础已相当稳固，而仅由一位农业及林业部长主持其事。
三、在二十九个部门中，有关工业的部门，就占了一个更大比例，这显示：中国今后的经济发展方向，将更偏重于工业。
四、在新政府阵容中，不但可看到分工的更细密，更可由名单中并未出现著名党理论家的名字而说明，党政的划分亦更清楚。
五、新政府阵容予人的一项直接印象，乃中国的对外政策，将不致有重大的变动。
中苏内部的动态及可能变动，已成为一种对照。间隔十年始召开的代表大会，证明中国内部的政治稳定，已获得了保障；而勃列日涅夫地位不稳的传闻，则令人产生政权可能交替和将以何种方式去进行交替的重重疑问。人们甚或会将勃列日涅夫的去职与苏联会不会继以发生一场历时颇久的“文化革命”作某种联想。盖自赫鲁晓夫至勃列日涅夫时代所执行的政策，显然未提高其在共产集团及国际上的地位，且反而呈现出每下愈况的趋势，故苏联内部可能有人要求，必须改弦易辙；但政策的更改可能发生争执，或令一场某种方式的“革命”成为不可避免。

显示原版>>

Previous:路透社说周总理的政府工作报告概述了中国的成就、政策和愿望

Next:西德报纸评我四届人大


西德报纸评我四届人大

出版日期:1975.01.24
         期次:5871
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《科隆城新闻报》一月二十一日刊登库宾克写的一篇文章，摘要如下：
中国的对内和对外政策最近特别稳定。
废墟刚刚被堆到一起，中国又可能开始“革命秩序的时期”。新宪法简短扼要，适应了变化了的情况。党的领导作用更加强了。中华人民共和国的基本法提出了“无产阶级专政的社会主义国家”的说法，从而不再象以前那样仿效苏联的式样。
处处渗透着毛的手迹。序言中说，阶级斗争和阶级敌人还将长期决定着事态发展。
与西方多年的猜测相反，没有选举新的国家主席。
国家和管理机构大大精简了。不是六十多个，而只还有二十九个部了。
几乎所有的经济部门都报道了成就。中国日益接近于有着初步福利的先进的发展中国家的阶段。
中国的对外政策仍在老的方针上。感觉不到有重新接近莫斯科的任何迹象。在反对“超级大国霸权”的斗争中，对“苏联社会帝国主义阴谋”的不信任和抵制仍居首要地位，这使中国政治家的有些会谈伙伴感到为难，但在世界广大地区得到越来越多的赞同。
北京根据本身的最大利益鼓励西欧加强团结，用多种方式加强第三世界，并设法引诱日本离开莫斯科。
中国甚至在新的宪法中重申，它永远不当超级大国和压迫他国。
可是，正在崛起的远东的大国是否能始终遵守这个值得赞扬的原则，仍要等着瞧。

显示原版>>

Previous:《中苏动态及可能变动》

Next:美联社报道：美情报人士说苏已开始部署新的远程轰炸机


美联社报道：美情报人士说苏已开始部署新的远程轰炸机

出版日期:1975.01.24
         期次:5871
         版次:2
         栏目:\[第二版]
副题:合众社报道苏研制一种对付美航空母舰的潜艇发射的弹道导弹
文章正文:
【美联社华盛顿一月二十一日电】（记者：霍夫曼）美国情报部门人士说，俄国人已经开始部署一种新的远程超音速轰炸机，这种轰炸机可能成为美苏限制核武器谈判下一阶段争论的问题。
他们说，这种代号称为“逆火”式的新轰炸机，已出现在俄国西南部的一个空军基地上和在黑海地区的一个苏联海军基地上。
首次部署这种活动翼“逆火”式轰炸机虽然是预料中的事，但是这将会使一场有可能阻挠美苏就限制核武器达成最后协议的争论尖锐化化。
政府官员们说，在福特总统和苏联共产党首脑去年十一月商定一项限制每个国家拥有不得超过二千四百个导弹和重型轰炸机的十年条约的基础时，关于这种新轰炸机的地位问题并没有解决。
这些官员们表示，美国可能在美俄外交官从一月三十一日开始在日内瓦会见来谋求在今年晚些时候正式签订这顶协定时，竭力主张把这种“逆火”式包括在这个限额之内。
预料俄国人将反对把“逆火”式计算在二千四百个导弹和轰炸机的限度之内。
一个主要的争执问题看来将是，这种“逆火”式是否是一种可能威胁美国的洲际武器。
一些年来，在美国专家们监视这种轰炸机部署情况的时候，他们无法断定俄国人是想要用这种“逆火”式来对付美国呢，还是对付象西欧和中国这样一些周围地区。
海军上将穆勒去年冬天（他当时任参谋长联席会议主席）向国会说，这种“逆火”式“预计将用于周围地区和洲际这两方面的任务”。
去年十月，大约在福特同勃列日涅夫的符拉迪沃斯托克（海参崴）会谈之前一个月，国防部研究工作负责人柯里在一次讲话中强调，这种“逆火”式具有达到洲际航距的可能性，并把这种飞机列入预定要参加到俄国的核打击力量中去的一些重要战略武器之内。
在俄国西南部和黑海地区首次部署十八架“逆火”式飞机一事表明，这些飞机至少在目前的目的是要用于执行短于洲际使命航距的使命。
据说，现在在苏联军队中的三十五架“逆火”式飞机的其余部分将分散部署到各训练和试验基地去。
【合众国际社伦敦
一月二十一日电】（记者：特勒）防务专家今天说，苏联研制了一种对付诸如美国的航空母舰和潜艇这种海军目标的短程潜艇发射的弹道导弹。
详情不得而知，但是这种导弹的研制显然增加了关于进攻性核武器战略问题的新的、潜在的危险。
直到最近，苏联的战略目标一直是潜艇发射的远程——四千五百英里或者更远——弹道导弹，这种导弹能够从难于被发现的苏联潜艇的较为安全的地方打击远程目标。
看来这种导弹主要是对付海军目标的。
这些专家说，这种导弹对所有军舰都构成威胁，但是特别是对苏联战略家长期以来一直害怕的美国威力大的航空母舰构成威胁。

显示原版>>

Previous:西德报纸评我四届人大

Next:瑞士报纸文章：《北约组织感到不安》


瑞士报纸文章：《北约组织感到不安》

出版日期:1975.01.24
         期次:5871
         版次:2
         栏目:\[第二版]
副题:塔斯社评论《华盛顿的呼吁……》
文章正文:
【本刊讯】瑞士《洛桑论坛报》一月十七日刊登一篇发自布鲁塞尔的文章，题为《北约组织感到不安》，摘要如下：
接近北大西洋公约组织人士，为苏联废除同美国贸易条约对缓和政策的影响感到不安。一个专家委员会负责研究苏联的决定对目前正在进行的东西方重大谈判（均衡减少驻欧军队和欧安会）的影响。
不应当掩饰北大西洋公约组织领导阶层的某种忧虑情绪，他们已对关于近东可能发生突袭的传闻和美国扬言在西方经济遭到扼杀的情况下对油井进行军事干预感到不安。北大西洋公约组织秘书长伦斯认为，北大西洋公约组织成员国西方国家，在国际形势恶化的这些新的前景下应当比过去任何时候都更加紧密团结。布鲁塞尔人士说，因此，苏联的强硬只有在伴随对美国和西方世界不信任的其它措施的情况下，例如拖延限制战略武器会谈的谈判，才会产生严重后果。
【塔斯社莫斯科一月二十一日电】题：华盛顿的呼吁……
各国继续对苏联政府拒绝使一九七二年苏美贸易协定生效一事发表评论。北大西洋公约组织理事会也没有忽视这一步骤。据布鲁塞尔《新大西洋公报》报道，北大西洋公约组织理事会委托专家们研究这一步骤对和缓进程，特别是对东西方关于欧洲安全与合作的会谈“可能产生的后果”。
确定北大西洋公约集团政治路线的决定来自何方是很清楚的。的确，华盛顿怎么呼，布鲁塞尔就怎么应。

显示原版>>

Previous:美联社报道：美情报人士说苏已开始部署新的远程轰炸机

Next:美报刊登佐尔扎文章：《在勃列日涅夫之后……？》


美报刊登佐尔扎文章：《在勃列日涅夫之后……？》

出版日期:1975.01.24
         期次:5871
         版次:2
         栏目:\[第二版]
文章正文:
说随着勃列日涅夫生病，苏面临接班的问题，这不仅是一场争夺最高职位的斗争，同时也涉及到政策上的分歧
【本刊讯】美《华盛顿邮报》一月十二日刊登维克托·佐尔扎写的一篇文章，题为《在勃列日涅夫之后……？》，摘要如下：
显然，随着勃列日涅夫生病——苏联报纸上没有报道此事——继承问题在克里姆林宫中引起了争执。最可能接替他的是谁呢？三个主要的竞争者目前围绕勃列日涅夫的继承人问题展开的斗争很可能涉及三个人，其中安德烈·基里连科处于最突出的地位。当勃列日涅夫不在莫斯科的时候，他经常代替勃列日涅夫行使职务。
情报分析家一致认为，基里连科是迄今政治局成员中身体最健康，精力最充沛的一个人。他比勃列日涅夫大九个月，后者刚刚庆祝过他的六十八岁寿辰。但是由于基里连科年纪已很老，据认为他比较可能成立一个临时政府之类的机构，并为勃列日涅夫所保护的费·库拉科夫保持这个职位，直到这个现年五十六岁的较年轻的人获得了执掌大权的经验和名望时再让位给他。
大多数分析家同意这样的看法：亚历山大·谢列平（他在勃列日涅夫任党主要书记的头几年中就明白地显出了想获得这个职位的欲望）在政治局这个最高统治机构里的地位已大大下降，以致目前并不是一个当真会竞争权力的竞争者。他现年五十六岁，比库拉科夫只大几个月，据认为，他充其量将来只是向勃列日涅夫所提名的人提出挑战而已，如果，害怕他的野心的那些人容许他在政治局里呆得那么久的话。
因此，这是一种常规的英明做法，如果一切事情象勃列日涅夫所希望的那样发展，这就是可能发生的情况。
但是继承问题很少是按照行将下台的领导人的意图发展的，除非他在退休之前就真正把权力交给他所选择的那个人物，并给予他足够的时间来巩固他的地位。勃列日涅夫没有这样做，也许他害怕基里连科可能利用这种权力在他还不准备下台之前就把他搞掉，象勃列日涅夫对赫鲁晓夫做的那样。但是即令勃列日涅夫吸取了这个教训，他目前的病仍然可能迫使他象赫鲁晓夫那样把他的一些权力交出去。因为据权威的苏联人士透露，他的糟糕的健康状况若干时候以来就迫使他把他的工作周减少到三天左右的时间了。
争取继承勃列日涅夫的斗争很可能若干时候来就一直在进行了。克里姆林宫就许多重大政策问题展开的辩论不可能与此无关。从苏联报纸的字里行间可以看出在进行这种辩论。
在某些问题上，特别是军备控制和限制战略武器会谈问题上，勃列日涅夫的观点终于占了上风。在其他问题上，特别是在国内政策和经济问题上，勃列日涅夫不得不一再作出让步。谢列平在上升当这种斗争在克里姆林宫的高墙后面进行的时候，人们得到证据证明，克里姆林宫学还未消亡，它要求研究《真理报》刊登的领导人的集体照片。
上月，在前排坐的是五巨头，首先是勃列日涅夫，他的右边是柯西金总理、波德戈尔内主席、党理论家米·苏斯洛夫和基里连科。谢列平在若干时候以前就退居后座，而库拉科夫升到了第二排，这同他作为勃列日涅夫的宠儿而提升是一致的。但是在十二月份，谢列平上升到了第二排，库拉科夫退到了第三排。谁也无法肯定地说，这预示在克里姆林宫的内部组合方面起了什么变化。但是有一件事情是肯定无疑的：自从一九六五年以来，一直在走下坡路的谢列平在权力游戏中又卷土重来了——并且是在勇往直前。
很难设想勃列日涅夫会甘心情愿地让谢列平在这方面取得某种进展。但是一个体弱多病的勃列日涅夫是不那么有精力抵制谢列平或其支持者的一种图谋的：即谢列平要把他自己推向前去，谢列平的支持者也要把他推向前去，以便在时间来得及的时候阻止住库拉科夫。
谢列平目前是工会主席，同外国人的接触比较多。同谢列平见过面的某些西方人发现他漂亮、机敏，是苏联领导人中最有才智的一个人，也许柯西金除外。他过去的经历使人们可以设想，尽管他有斯大林主义的声誉，如果他要爬到高位，他可能变成一个非斯大林化者，虽然他很可能利用他的强硬路线形象来赢得强硬路线占优势的官僚机构的支持，象赫鲁晓夫所做的那样。
人们对库拉科夫知道得比较少，库拉科夫出国不多，甚至在苏联也很少接见外国人。但一旦他同西方人接触——比方说在为了最高级会晤而进行访问期间——他便给人这样的印象：他是一个聪明、擅于社交的人。在同外国人打交道方面，他比他的某些上级更为自在。他在地方上担任党的书记，以及最近担任负责农业的党书记的工作表现，表明他既是一位能干的行政管理人员，也是一位能干的政治家。
作为政治局的成员，库拉科夫参加了某些关于外交、军事和工业政策的辩论和决定，但他在管理这些领域中的任何一个领域方面都没有直接的经验。这就是为什么他还需要二至四年的时间在管理外交政策的这些关键领域方面取得某些经验，因而在过渡时期仍然由基里连科暂时执掌大权的原因之一。
如果造成这样一种印象：即这场争夺接班的斗争仅仅是一场争夺权力、争夺最高职位的斗争，那将是错误的。争夺接替列宁和斯大林的斗争是那么一种情况，但这些斗争也是政策上的斗争，赫鲁晓夫垮台之前的那场权力之争也是如此。很难——或许不可能——说这种权力之争到什么地方结束，这种政策上的斗争从什么地方开始。你要执行你所赞成的政策，你就必须拥有权力——要在克里姆林宫取得权力，你就必须使官僚机构中一些重要部门的人物支持你所提倡的政策。
这种涉及权力和政策的斗争总是在克里姆林宫中进行的，但在国际或国内危机的时候，这种斗争便更为激烈，因为只有在那时候，政策改变的可能性最大，只有在那时候才最容易对现已确立其地位的那些掌权者提出挑战。（下转第三版）（上接第二版）比方说，在一九六七年和一九七三年中东战争爆发之后，曾有迹象表明出现过这样的斗争，有迹象表明勃列日涅夫的地位曾受到了严重的威胁。他原定本月对埃及的访问被取消了，看来健康状况只是一部分原因，因为围绕此事的各种情况以及此事被公布的方式表明，这对勃列日涅夫的政策是一个打击。那些不同意他的意见的人大概终于取胜了，因为他的健康状况使他更难于同他们开展斗争——这也可能是他在过去一年左右的时间里在国内政策问题上遭受到一些几乎不加掩饰的失败的原因。
在莫斯科，当勃列日涅夫提出的一项措施遭到失败的时候，报纸上对此甚至连提都不提——尽管如此，从已发表的文章的字里行间仍可看出来。比方说，若干年内勃列日涅夫曾公开显示自己是制定一部苏联新宪法的首要倡导者，这部新宪法将正式规定苏联人民享有“民主的”自由。一九七二年，他曾宣布宪法草案今年发表，这样便能在下次党代表大会召开之前及时公布，供公众讨论，在公众讨论后，这项草案便提交人民进行一次“全国范围的公民投票”。有些迹象表明，党机构中某些更为保守的成员反对这样做，他们似乎宁愿比较从容不迫地处理此事。一场全国范围的辩论和公民投票将会鼓励“反对派民主势力”的比较勇敢的精神，这些“反对派民主势力”持有索尔仁尼琴或者萨哈罗夫的观点，他们并不害怕通过“私下出版”的秘密刊物来宣传他们的观点，也不害怕在公众集会上站起来发表他们的意见。
当勃列日涅夫一九七二年的广播讲话终于发表的时候，举行公民投票的提法被删去了。但这个建议本身继续得到宣扬，这种做法表明，勃列日涅夫有心要作为还给苏联制定了一部堂堂皇皇的新宪法的人物名垂史册。在以后的几年内，《真理报》通过一年一度在宪法节发表的文章谈起宪法，让人们知道制定宪法的工作正在继续进行——但这种惯常的提法在上月发表的纪念社论中却无处可觅。对于了解内情者来说，这是一个信号，表明勃列日涅夫心爱的建议之一可能已被抛弃，而且，更为重要的是，勃列日涅夫自己似乎无法挽救这项建议。幕后的辩论这个信号是在勃列日涅夫取消他的埃及之行和他就犹太人移居国外问题向基辛格作出的保证公开收回的同一个月内出现的。这个信号也是在有越来越多的迹象表明他生病的同时发出的。由于他取消了日益增多的同外宾的会见，他患病的迹象就变得明显了。但是他的政治病在这之前早就开始了——他身体上的病看来也是如此。
一九七三年底他在中央委员会所作的一篇辩论性的发言中，建议对整个的经济管理和制定计划的制度作一番根本的改革。
没有任何迹象表明，目前正在执行一项新的经济改革计划，而且确实也没有迹象表明已制定那样一个计划。另一方面，在苏联报纸上有一些零零星星的迹象表明在这个问题上和在其他问题上一样，保守派和改革派还在继续辩论。但是他的计划不是被挫败，就是被束之高阁——两者是一回事，如同他关于起草宪法的建议和去年三月份关于改革国家农业管理制度的建议的遭遇一样。
当党的声明——例如上月的声明——号召官僚机构按照党中央的决议和勃列日涅夫的讲话办事的时候，分析家似乎有理由断定，这纯粹是证实勃列日涅夫的政治实力，前不久的符拉迪沃斯托克会晤上已可明显看出他的政治实力。但是当人们认识到过去类似的声明强调勃列日涅夫的作用的时候，现在强调中央委员会在制定政策中的作用，就会使人认为他并不具有那么大的政治力量，因为这种提法冲淡了，而不是加强了勃列日涅夫的政治力量。
随着勃兰特、尼克松在政治上的消逝，报刊上暗示过的苏联批评缓和政策的人们，原先就抱有的关于把个人接触作为外交政策基础是否明智的怀疑，变得更加强烈了。已经看出，勃列日涅夫早先作出的关于美元、外资和美国先进技术大量涌入的诺言——这是他向他的某些持怀疑态度的同事兜售、或者说过分兜售缓和的基础——得不到兑现。勃列日涅夫关于犹太人移居问题的保证，在他的某些同事，例如波德戈尔内，暗示了对他的作法不满的情况下，被取消了。波德戈尔内在去年早些时候就在勃列日涅夫的某些经济政策方面同他有过争论。缓和及其批评者勃列日涅夫的一个巨大的胜利是符拉迪沃斯托克最高级会谈以及苏美双方就限制战略核武器的数目所达成的协议。但是，当美国的批评限制战略核武器会谈协议的人所表示的疑虑使得基辛格出来争辩说，克里姆林宫已经作出了重大让步的时候，勃列日涅夫在其国内的批评者一向所批评的是些什么东西，便公开暴露出来了。在莫斯科的强硬派看来，勃列日涅夫的缓和的“成就”是以反复作出让步的代价买来的——在美国轰炸河内以后在莫斯科接待了尼克松，这是让步的开始，在中东未能有效地向基辛格提出挑战，这是最近作出的让步。莫斯科的强硬派将会问，勃列日涅夫是不是继续主管外交政策的最合适的人物。
现在从苏联报刊字里行间可以看出关于“资本主义危机”的辩论，在这一辩论中，强硬派看来是在强调存在着法西斯主义在西方抬头并挑起战争的危险——这意味着苏联需要扩军，而不是裁军。某些文章暗示应当利用西方的虚弱，另外一些文章则极力主张要同西方的那些理解并承认“军事和经济领域”力量对比的变化的人们一起继续推行“协议和妥协”的政策。它们认为，西方的危机、通货膨胀和能源问题是在为推行协议和妥协的政策提供“新的推动力”，这种看法大概是出于这样一种理由，即西方现在可能更愿意执行这一政策，而西方的那些问题并不能成为应当加以利用而使西方处于不利地位的理由。无疑，莫斯科还有一些人主张这两种作法兼而有之，所有这三派之间的辩论，是克里姆林宫关于彼此互有联系的缓和、限制战略武器会谈以及象改组经济这样一些对内政策问题的更为广泛的辩论的一部分。
朦胧出现在前面的新问题，苏联各民族当中日益增长的、分裂性的民族主义力量，人民想改善物质生活和得到较多自由的要求，所有这一切给勃列日涅夫的继承者带来的困难，会大于勃列日涅夫本人不得不尽力设法解决的那些问题所带来的困难。

显示原版>>

Previous:瑞士报纸文章：《北约组织感到不安》

Next:特勒报道：苏联正重新向伊拉克运交武器


特勒报道：苏联正重新向伊拉克运交武器

出版日期:1975.01.24
         期次:5871
         版次:3
         栏目:\[第三版]
副题:黎报说法国通知伊拉克 法将不附加任何条件向伊提供武器
文章正文:
【合众国际社伦敦一月二十日电】（记者：特勒）外交人士二十日说，俄国正在重新向伊拉克运交武器，显然是因为注意到毗邻的伊朗大力扩充军备以及美国可能对波斯湾产油国进行干涉的情况。
外交官员们说，西方得到的情报表明，苏联已答应向伊拉克提供相当大量的新武器。伊拉克是俄国在这个战略地区的盟国之一，苏在那里的影响一直是稳定的。据防务专家们说，伊拉克的武库是保持在比较适中的水平上的。它在对以色列的十月战争期间——伊拉克军队参加了那场战争——所遭受的损失尚未完全得到弥补。伊拉克对库尔德人的战争显然也使它的军力受到消耗。
但最重要的是，与伊拉克关系很紧张的伊朗，其军事潜力迅速增长，这使得巴格达当局以及支持它的莫斯科感到不安。外交官们强调说，伊朗也与俄国接触，俄国同德黑兰有着原则上良好的关系。
此外，美国国务卿基辛格不久前还含蓄地威胁说，如果阿拉伯产油国的一次新的石油禁运招致西方工业化国家被扼杀的危险，美国可能就要进行军事干涉。
俄国正急于支持它在中东和波斯湾战略地区的两个盟国——叙利亚和伊拉克。
关于伊拉克目前的军事潜力水平，没有什么最新的资料。伦敦国际战略研究所在它不久前出版的《一九七四
——一九七五年军事力量对比》中说，伊拉克有大约一千三百辆苏制Ｔ—６２坦克，一批轻型坦克，一些地对地中程导弹，一些萨姆２、萨姆３和萨姆６地对空导弹，一百架米格—２１飞机，还有六十架苏—１７战斗轰炸机。这些武器当中，显然有一部分在十月战争中损失掉了。伊拉克军队曾在不很大的规模上参加过十月战争。据信，俄国提供的新武器包括更先进一些的武器，特别是导弹、装甲车辆和飞机。
【美联社贝鲁特一月十九日电】《生活报》今天报道：伊拉克同苏联签订了数目空前的最大的武器协议。
这家报纸援引这些人士的话说，法国将供给伊拉克以“它所需要的一切”坦克和装甲车。这家报纸说，“法国总理通知巴格达说，法国准备供给伊拉克以它所需要的任何数量的武器，而不对这个协议附加任何条件”。

显示原版>>

Previous:美报刊登佐尔扎文章：《在勃列日涅夫之后……？》

Next:乌干达财政部长逃往伦敦


乌干达财政部长逃往伦敦

出版日期:1975.01.24
         期次:5871
         版次:3
         栏目:\[第三版]
副题:他指责阿明脱离现实不听劝告和作出不切实际的决定
文章正文:
【路透社伦敦一月十九日电】《星期日观察家报》今天报道，乌干达财政部长瓦奎亚辞职，并逃到伦敦。
这则消息援引瓦奎亚的话说，在乌干达不再有财政部长的角色，因为这个国家正面临着由于阿明将军的政策所造成的经济灾难。
非洲事务专家科林·利格姆援引瓦奎亚的话说，目前在乌干达真是见鬼。
据他说：“我无法想象由于缺乏简单的生活必需品和生活费用猛涨，普通人如何仍然能够继续下去。”
利格姆说，他在这位部长到达以后曾同他谈过话。利格姆说，辞职也许是阿明将军一年内遭受的最严重的打击。
他说，瓦奎亚对他说：“政府是一个人的事业。阿明将军作出了指望部长们执行的不可能执行的决定。这些决定同这个国家可以得到的资源没有任何关系。当然我们一直还担心的是缺乏人生的价值，这是这种局势令人可怕的一个方面。”
【德新社伦敦一月十九日电】瓦奎亚在接见《观察家报》记者时指责阿明与现实脱离接触，不听部长们的劝告，并作出做不到的和不切实际的决定。
瓦奎亚说，乌干达正面临着经济灾难。甚至重要的产品不是完全买不到，就是对老百姓来说是太贵了。
《观察家报》的记者说，在过去的几个月内，约有十几名部长和乌干达主要外交官逃出了乌干达。

显示原版>>

Previous:特勒报道：苏联正重新向伊拉克运交武器

Next:卡翁达宣布赞比亚计划修建通到莫三鼻给和安哥拉的两条铁路


科威特《舆论报》评我四届人大文章：《中国的变革》

出版日期:1975.01.24
         期次:5871
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】科威特《舆论报》一月二十日以《中国的变革》为题发表一篇文章，摘要如下：
象往常一样，世界特别是西方对中国发生的事情感到突然，因为那里发生了一件很大的、比特别注意中国事件的莫斯科和华盛顿所预料的要大得多的事件。
中国安然地进行了变革，它是一场不同于世界上人们所熟悉的一切变革。中国修改了宪法，取消了国家主席。毛泽东担任了国防部队的领导。
由于苏联人和美国人对自从中国爆炸第一颗原子弹开始的“黄色巨人”的觉醒非常恐惧，所以这一切就成了他们惶惶不安的最突出的事情。
一九六六年，当中国文化革命开始时，苏联当局和美国当局高兴起来了，他们认为这是中国动乱的开始。但是，文化革命结束了，而苏联和美国在中国领导人中所寻求的代理人也完蛋了。中国一贯是并且仍然是“两个超级大国”注意的焦点，但是，他们的情报局都失败了，没有获得使之满意的东西。
中国尽管面积广大，人口众多，但是她大概是世界上唯一没有象其他大国所面临的问题。没有通货膨胀和粮食、动力危机问题。当中国的代表们在一个世界会议上宣布她在处理人口增长问题上的特别成功的政策时，受到了赞赏。
尽管中国坚决不愿意成为超级大国，但是实际上她是强大的。这可能已经成为引起苏联人和美国人恼火的事情了。
二十五年前，当毛泽东掌握中国的领导权时，他的国家从长久的残酷战争中摆脱出来，因此是极其贫困的。
由于认真地、不声不响地工作，中国的威望提高了，他受到了全世界的尊敬。虽然如此，中国人民尚在前进中。
中国人今天正在迅速前进，他们正在同时间赛跑，追赶先进。他们认为自己是在征途的起点上。然而，苏联人和美国人非常非常恐惧中国人成功，因为这预示着两个超级大国统治世界的结束。

显示原版>>

Next:《纽约时报》专稿：《周恩来在报告中说战争不可避免》


英《卫报》评论：《党在中国的作用加强了》

出版日期:1975.01.25
         期次:5872
         版次:1
         栏目:\[头版]
副题:法《世界报》社论《中国和“第二世界”》
文章正文:
【本刊讯】英国《卫报》一月二十日刊登吉廷斯写的一篇评论，题为《党在中国的作用加强了》，摘要如下：
中国的议会全国人民代表大会已通过了一部新宪法，宪法要求实行更多的社会主义，强调共产党的领导，并降低了代表大会自己的政治重要性。
如所预料，国家元首的职务已从宪法上抹掉了。
它还明确规定，人民代表大会“在中国共产党领导下”行使职能。
代表大会丧失了过去为它规定的若干权力，包括宣布战争状态的权力。
一个有趣的新规定是，让中国公民有“罢工的自由”，这反映了文化革命的斗争。
也表明时代改变了的一点是，外国革命者得到了避难的权利——按照一九五四年宪法，这个权利是留给“和平运动”的外国成员的。
根据正式公报，代表大会为中国的社会主义革命和建设规定了新任务。它重新肯定了文化革命中建立的革命委员会的重要性，但强调它们必须在党的领导下工作。
十二位副总理中有八位是政治局成员——这是党支配一切的又一迹象。
【本刊讯】法《世界报》一月二十二日刊登一篇社论，题为《中国和“第二世界”》，摘要如下：
中国人口众多给人以深刻印象，但由于中国远离西方，又由于它的经济和军事力量相对软弱，所以它有点回避西方世界的大事，但它长期以来选择了把必要的东西作为道德的标准。
它的对外政策主要在于说出它认为有权说的东西，在于揭露超级大国的野心，并号召各国人民团结起来抵抗超级大国的勾当。
周恩来在中国人大会上作的报告，没背离这一法则。他几乎搬用了总理在一九七三年八月党的十大上已经提出的某些原则。然而，中国政府首脑更深入了一步，直截了当地谈到世界大战的威胁，并公开支持“西欧国家为联合起来做出的努力。”
至于西欧，北京领导人向它发出联合起来的号召并不会令人感到惊讶，因为这个主题是最近几年所有的欧洲访问者在中国听到的讲话中心。但是，这样的号召出现在正式文件中和总理的一个报告中，这还是第一次。这仍是非常一般的号召，竭力避免公开地说明这个欧洲应该是“大西洋的”欧洲还是“欧洲人的”欧洲，应该是受美国的保护还是试图建立自己的防务。实际上，总理宁愿不参与这场争论：显然，对他来说，重要的是这个欧洲不要落到去依赖另一个超级大国苏联，而苏联恰恰是在设法从这一方面伸延。
在北京领导人看来，苏联也许并不是一种直接的侵略威胁，但它仍然是主要敌人。

显示原版>>

Previous:《巴基斯坦时报》评我新宪法：《中国：重申致力的目标》

Next:《“我认为我所说的话在这里得到了证实”》


马尔加什军队全面戒备 当地报纸传军队企图推翻政府

出版日期:1975.01.25
         期次:5872
         版次:3
         栏目:\[第三版]
文章正文:
【法新社塔那那利佛一月二十三日电】《马达加斯加晨报》今天报道，在传出军队阴谋推翻拉马南佐阿将军的政府的谣言后，马尔加什军队已处于全面戒备状态。
报纸说，戒备令是星期二晚下达的。
今天上午，政府总部以及电视台和电台大楼的警卫明显加强了。但是没有看到军队调动，该市是平静的。
商店和银行照常营业。
【路透社塔那那利佛一月二十三日电】街道上军事活动频繁，军车车队在开来开去。
这家报纸说，政府办公室外设立了铁丝网，所有访问者都受到检查。
该报说，首都气氛紧张，它谈到了即将改组政府的广传的谣言。
它报道说，马尔加什社会党总书记雷桑帕已受到警方监视。
【法新社塔那那利佛一月二十一日电】日报《马达加斯加晨报》二十一日发表了一篇文章。文章说，由武装部队的军官和军士策划的旨在推翻拉马南佐阿将军的阴谋是在一九七四年十二月三十日破获的。据文章说逮捕了十一名军官和军士。在未遂的阴谋的参加者中，文章的作者列举了四个军官的名字，其中有拉沃阿维少校，正是他的“醒悟”使得军事当局能及时摧毁政变阴谋分子的活动网。
【法新社塔那那利佛一月二十二日电】马尔加什社会党政治局在二十二日交给报界的一项公报中说，马尔加什社会党从来没有参与任何企图通过暴力来推翻政府的阴谋。马尔加什社会党政治局从而否认了二十一日《马达加斯加晨报》发表的说法。公报接着说：“政治局庄严宣布仍忠实于它为了不惜一切代价维护国家统一这一主要目的而奉行的在一切活动中遵守法制的原则。”

显示原版>>

Previous:泰国南部近万名群众示威抗议粮食涨价

Next:日《每日新闻》社论：《保利访华扩大了日中友好的幅度》


日《每日新闻》社论：《保利访华扩大了日中友好的幅度》

出版日期:1975.01.25
         期次:5872
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》一月二十三日发表题为《保利访华扩大了日中友好的幅度》的社论，摘要如下：
与宫泽外相访苏时期大体相同的自民党的保利茂一行的访华，在扩大友好方面留下了珍贵的足迹。
中国邀请了作为“新朋友”的保利，可以认为，这证明了对改换成三木政权后的日本政界动向的关心，同时又基于如下的判断：同自民党有影响的各层人士进行多方面接触是推进友好的因素。另外，周总理说“希望日美紧密化”、“中日友好能使苏联改变态度”等，这些话的背景，使人感到中国是充分意识到处于对立状态的苏联的存在，因而不能简单地下结论。但是，保利访华期间的最深刻的印象是，中国在对日关系的前进方面，具有惊人的积极的态度与热情。保利说，中国方面希望尽快地缔结日中和平友好条约。期望已经进入外交谈判的缔结该项条约的会谈能够顺利进展。
日中和平友好条约是根据日中联合声明、以增强和发展友好关系为目的的永久性的契约。同旨在进行战后处理的和约的性质，应该是不同的。就是说，所应包括的内容，在日中联合声明中已应有尽有，而且既然是以精神规定为主体，那么纳入领土等问题是不适宜的。把尊重主权、不干涉内政、平等互惠、和平共处以及不行使武力等项原则作为轴心，只要相互保证认真遵守，主要目的就达到了。
中国方面最近通知尖阁群岛和台湾问题不作为谈判对象，这条消息使谈判的前景更加明朗。同日苏和约谈判以解决现实领土问题为前提相比，好象找不出特别的障碍。但是，应该注意的一点，是下述的基本原则：即必须排除使第三国感到不愉快和产生怀疑的措词。在以维护和促进两国间的友好为目的的情况下，如果超越这个范围涉及第三国的存在，恐怕会招致无谓的摩擦。
特别是日中美苏的相互关系不断变化和动荡，不应该排斥一个特定的国家，或留下造成对立的可能性。同中国打交道的时候，严禁不顾中苏对立，相反，企图把这一点利用于外交，也是有害的。

显示原版>>

Previous:马尔加什军队全面戒备 当地报纸传军队企图推翻政府

Next:日《东京新闻》报道：《政府的想法是不把“反对第三国的霸权”写进日中友好条约》


日《东京新闻》报道：《政府的想法是不把“反对第三国的霸权”写进日中友好条约》

出版日期:1975.01.25
         期次:5872
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》一月二十三日刊登一则消息，题目是：《政府的想法是不把“反对第三国的霸权”写进日中友好条约，避免刺激苏联》，摘要如下：
据政府人士二十二日透露，政府决定了如下的方针，即：在日中和平友好条约谈判中，尽管中国方面一直主张要把日中联合声明第七条后半段的“反对第三国确立对亚洲、太平洋地域的霸权”的内容写进条约中去，但日本政府将不予同意。因为这个“第三国”意味着苏联，这一点从发表日中声明时起就已成为人们的“常识”。如果将这一内容写进日中和平友好条约，那么，就会被苏联理解为是一个“反苏同盟条约”，可能给苏联以不必要的刺激。
中国方面如果主张要将该条款的后半段也写进条约时，日本政府反对这种主张的态度是很坚决的。因此，谈判有可能难以进展。

显示原版>>

Previous:日《每日新闻》社论：《保利访华扩大了日中友好的幅度》

Next:日《读卖新闻》报道：《中曾根说缔结日中友好条约和恢复日台航线将不拘泥于先后次序》


日《读卖新闻》报道：《中曾根说缔结日中友好条约和恢复日台航线将不拘泥于先后次序》

出版日期:1975.01.25
         期次:5872
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》一月二十三日刊登一则消息，题目是《中曾根干事长说，缔结日中友好条约和恢复日台航线，将不拘泥于先后次序》，摘要如下：
自民党干事长中曾根二十二日下午在会见记者，谈到缔结日中和平友好条约和恢复日台航线问题的关系时说，“可以从时机已成熟、彼此呼吸合拍的事情先搞”，从而表明在日中和平友好条约达成协议时，不拘泥于恢复日台航线。关于日中和平友好条约问题，保利茂阐明已有早日达成协议的前景，另一方面，日台航线目前还没有恢复的眉目，因此，据认为，干事长的发言，是暗示在日中两国政府间的条约谈判有了进展的时候，作为自民党决心在日台航线恢复之前缔结日中条约。
自民党在去年四月缔结日中航空协定时，党的决议曾决定开辟日中航线和维持日台航线要“同时解决”，但是，现实的情况是，与缔结日中航空协定的同时，当时的大平外相发表了谈话，以此为契机，中断了日台航线。在自民党内以拥台派为中心强烈主张“应该在缔结日中和平友好条约之前恢复日台航线”，因而人们注意自民党对日中和平友好条约谈判将采取怎样的态度。
据认为，中曾根干事长在目前情况下，表示不拘泥于日台航线问题，是因为：从保利等人得到的印象，中国方面的态度是在进行条约谈判时不固执台湾问题。

显示原版>>

Previous:日《东京新闻》报道：《政府的想法是不把“反对第三国的霸权”写进日中友好条约》

Next:《拍摄〈杂技英豪〉的几点感想》


《拍摄〈杂技英豪〉的几点感想》

出版日期:1975.01.25
         期次:5872
         版次:4
         栏目:\[第四版]
眉题:香港《大公报》刊登彩色记录片《杂技英豪》导演之一朱枫写的文章
文章正文:
【本刊讯】香港《大公报》一九七四年十二月二十日刊登《杂技英豪》导演之一朱枫谈拍摄该片的一些情况，题为《拍摄〈杂技英豪〉的几点感想》，摘要如下：
《杂技英豪》的编导组，由任意之、陈娟娟和我组成。为了拍好这部影片，我们首先走访了广州杂技团的艺术指导和创作组的工作人员。他们详尽地给我们介绍了中国杂技的历史，广州杂技团的发展和新老艺人如何在“推陈出新”的精神指导下，创作出新的节目。他们生动丰富的介绍，使我们对拍好《杂技英豪》更具信心。
之后，我们又认真读了些有关杂技知识的书籍，翻看了出土文物中有关杂技的图片、拓片，观看了几部欧洲的杂技纪录片和描写杂技艺人生活的旧影片，听取了文艺界、出版界的朋友们对如何拍摄杂技片的宝贵意见。
编导小组经过多次讨论后，确立了影片《杂技英豪》的指导思想。我们觉得，一定要满腔热情歌颂新中国杂技艺术如何继承优秀传统又推陈出新。特别是经过文化大革命的洗礼，中国杂技在演出内容、表演风格、舞台美术、音乐伴奏等方面，焕发出新的光彩。电影的艺术构思整部戏的艺术构思，我们是从杂技来自人民，为人民喜闻乐见这一特点来考虑的。适当地介绍中国杂技的历史，对比新旧社会杂技艺人迥然不同的命运，激发起人们对新社会的热爱。对杂技节目的拍摄，要精心设计、讲究画面，通过对杂技艺术的介绍，表现出中国人民勤劳、勇敢、智慧、健康的精神面貌。使观众从这朵杂技艺坛上的新花，看到社会主义文艺大花园里百花吐艳、万苞齐放的灿烂美景。
我们觉得《杂技英豪》虽然是一部纪录片，而且是以纪录广州杂技团演出节目为主的影片。但是，若仅仅把节目表演过程忠实地纪录下来，是难以表现中国杂技丰富的内容的。必须充分发挥电影的特长，把摄影机当作观众的眼睛，给观众看他们在剧院里想看而又难以看到的角度和画面。摄影机的灵活性，使我们能从各个不同的角度，有所强调，有所删减地把杂技艺术细腻生动地纪录下来。同时，更重要的是必须突出演员的精神面貌，也就是人的形象。纪录片人物性格的塑造一般来说，导演很讲究故事片中主要人物性格的塑造，但是，往往会忽视纪录片中人物形象的表现。我们在《杂技英豪》中比较注意演员形象的介绍。譬如在“转碟”这个节目中，我们除了把拍摄重点放在演员折腰咬花这组动作上，同时，也不忘记介绍主要人物形象。在演员的花后，给了一个特写镜头。在这个镜头里，观众可以清晰看到，演员在表演灵巧优美、令人绝倒的技艺时，始终保持一种从容不迫，优雅镇定的神态。这样，使观众不是单纯为杂技技巧而鼓掌，主要是为能表演这样美妙艺术的演员而鼓掌。
在人们看完杂技表演后，总会从心里自然发出这样的问题：这些精采绝伦的节目，其中奥妙何在呢？突出了人的形象，可以帮助观众解答这个问题。这些演员和常人相同，他们之所以能人所不能，主要是经过了长年累月的勤学苦练。那么，在其他的工作岗位上，只要你能有这样的精神，是可以把工作做得更好一些的。我们编导组的成员，也正是得到这样的启示的。
我们觉得，一部纪录片，要有主要的内容，却又不能忽视重要的侧面。所以，我们在介绍广州杂技团表演节目之前，先向观众介绍了中国杂技的历史。我们拍摄了有关杂技的出土文物书片、拓片，古籍文字记载，敦煌壁画的临摹画等，希望观众对中国杂技艺术两千多年来的发展大致有个了解，对新旧社会杂技艺人的生活对比有强烈的感受。表现这个重要的侧面，能够丰富和深化影片的主题思想。
另外，我们又把台上台下，演员观众的感情有机地联系起来。我们拍到一位观众一面眼睛盯着舞台上笑，一面伸手去拍拍邻座的同伴，非常传神地把那种又惊又喜的心情表达出来，我们把这个镜头插在节目之中，更增加了表演效果。捕捉观众席上欢乐、惊叹、倾倒、哑然失笑等反应，适时地插入表演节目之中，更能衬托杂技表演迷人的魅力，增添引人入胜的欢乐气氛。弥补银幕的隔阂感我们一直感到，舞台演出节目的纪录片，总不如看真人演出的效果好。在拍摄《杂技英豪》这部纪录片时，我们三人为这个问题苦恼了很久。怎么样来弥补银幕的“隔阂感”呢？暂时就叫它“隔阂感”吧，我们想不出更确切的词。在戏院看演出，台上是活生生的演员表演，演员和观众之间很容易有交流。演员的精采表演，观众的及时反应，造成了热烈的场面和融洽的气氛，这是很难在电影院里出现的。
那么怎么办呢？我们三人请教了一些内行朋友，又认真地讨论了几次，心里才有了底。我们发现，每一个杂技表演节目，通常有一两手“绝活”，使表演形成高潮，如“椅子顶”的单臂劈砖，“双爬杆”的高速滑下、鱼跃过杆，“蹬技”的开伞收伞，踢花盛开等，我们觉得这是发挥电影特长的好机会，可以以己之长补其所短。拍摄舞台上看不到的东西观众置身于剧院现场看表演时，对那几手“绝活”，不是都能看清楚的。尤其是后排的观众，会因为距离远而看不清楚，就是坐在前排的观众，也会因为眼花瞭乱而不幸错过。那么，电影就可以弥补剧场的不足。运用电影的特殊技巧，把演员表演时快如电光石火的动作，如“钻地圈”的各种钻法，
“大武术”的不同斤斗，用慢镜头表现，让大家有充裕的时间看清其中的奥妙。“扛杆”这个节目，有底座（扛杆的演员），又有尖子（在杆顶上表演的演员），在剧院里，观众有顾此失彼之感，可是电影可以分别用近镜介绍，还能用分切画面的技法，让观众既清楚看到底座表情，又能欣赏尖子的表演。其他如俯摄、仰摄等角度，更是剧院观众所不能看到的。充分发挥电影的特长，运用各式技巧，淋漓尽致地把杂技节目中的精华再现在银幕上，有助于消除那种隔阂感，收到了剧场上难以得到的效果。

显示原版>>

Previous:日《读卖新闻》报道：《中曾根说缔结日中友好条约和恢复日台航线将不拘泥于先后次序》


《“我认为我所说的话在这里得到了证实”》

出版日期:1975.01.25
         期次:5872
         版次:1
         栏目:\[头版]
眉题:西德报纸刊登施特劳斯同电视台记者的谈话
文章正文:
【本刊讯】西德《慕尼黑信使报》一月二十二日刊登施特劳斯同巴伐利亚电视台记者的电话谈话，题为《“我认为我所说的话在这里得到了证实”》，全文如下：
问：您认为您拜会毛泽东主席和周恩来总理有何意义？
答：我没有特别考虑这一点，但中国东道主显然努力在我与外长和第一副总理会谈之后，通过谒见毛主席和总理——他们目前只接见很少的客人——来特别突出我的访问。这是礼节性姿态，但也许是表明，他们对我们在这里进行的政治性意见交换有一定的评价。
问：施特劳斯先生，在联邦共和国大家都知道您和毛泽东讨论了安全问题，和周恩来讨论了欧洲问题。您从您的中国会谈伙伴那儿是否也得到了这样的暗示，即德国的东方政策怎样能扩大一些？
答：说与两位著名人物会谈题目是不一样的，一个是安全问题，一个是欧洲问题，这是不对的。会谈的范围始终是一样的，这现在也可以从在此期间公布的周恩来在四届人大上的讲话中看出。他在讲话中特别提醒欧洲人进行政治联合，以便取得独立性，并对今后的任何危险有所准备。这就是同一个思路，同一个考虑，对今天和明天世界政治状况的同一个评价，也就是我们在这儿到处都听到的同一个评价。但是从两位名人口中说出来当然具有特殊的重要性。
问：施特劳斯先生，您认为，当您回到联邦共和国时能给德国的东方政策以一些额外的推动力吗？
答：我不认为我能赋予德国的东方政策以新的重点。我只需追述一下一九七一年夏季美国的对华政策发生引起轰动的改变之后已说过的话，那就是，在评价世界状况和各种力量中心的发展时，不能从德国仅仅看着莫斯科（同时，苏联肯定是一个重要的、在地理上十分接近我们的伙伴），而是必须把正在成长的大国中华人民共和国也放到整个估计中去。当时我受到执政党方面的嘲弄、嘲笑、冷笑和公开诽谤。我今天没有理由现在在我访问北京以及会谈之后对我当时经过考虑后说的话改取另一种态度；相反，我在此只能说我当时说过的话，我今天感到在这里得到了证实。
问：施特劳斯先生，在两次重要的政治会谈之后，迄今在周游中国各省的旅行中获得了什么印象？
答：我得到了这样的印象，在这个国家历史上一直起着巨大作用的三个问题解决了。一个是这个国家的政治统一，在日本人投降后，经过革命和对蒋介石的战争建立了这种统一。第二个问题是这样一个事实，一些基本问题，例如八亿人的吃饭问题得到了解决。第三个问题是，这个国家的人们怀着最大的活力和目的性在着手为自己取得完全的独立，这首先意味着对苏联独立，人们过去在军事上和经济上曾同苏联处于密切的合作关系。
问：施特劳斯先生，最后问一个问题。您所受到的礼遇和荣誉在联邦共和国，特别是在政府人士中，引起了某种不安和激愤。你怎样评价您访问中国在国内政治方面的意义？
答：我从中得不出任何内政方面的结论。在这里我既非自傲也非无知，我认为，如果执政党或联邦政府成员或其最高领导感到自己因此受到伤害或侮辱，这是一种——我可以说——心胸狭窄的乡巴佬习气。这是一种古老的德国式苦恼的表现。此外，还有希思先生在他不任首相之后也同样受到这两个领导人的接见。

显示原版>>

Previous:英《卫报》评论：《党在中国的作用加强了》

Next:美《纽约时报》文章：《俄国人与石油》


美《纽约时报》文章：《俄国人与石油》

出版日期:1975.01.25
         期次:5872
         版次:2
         栏目:\[第二版]
副题:说苏联完全象一个最能弄虚作假的企业家那样投机取巧
文章正文:
【本刊讯】美国《纽约时报》一月二十日刊登一篇文章，题为《俄国人与石油》，摘要如下：
在石油禁运的混乱期间，保守机密已成为一种行动规则。要辨别在那个不平常的时期，苏联在世界石油市场上干了些什么尤为困难。
然而，现在采用一种纵横填字谜的方法，已经有可能来解答某些迄今为止尚未解答的问题。这样的分析表明，苏联完完全全象一个最能弄虚作假的企业家那样投机取巧。
从许多事例来看，这意味着苏联是以每桶高达十八美元的价格向那些受到禁运的国家出售石油的。
不错，俄国人出口的石油中有三分之二是输送到东欧和其他一些使用软通货的国家，但这些输出在某种程度上，被苏联以货物或软通货从伊拉克、利比亚、埃及和叙利亚等国家进口的一千三百万吨石油抵销了。
当关于苏联的两面派做法的一些谣传开始散布时。苏联工会刊物《新时代》周刊上的一位作者老羞成怒地回答说，“在阿拉伯国家购买的石油”经阿拉伯人的同意只输送到“其他社会主义国家”。
无论如何，苏联从来没有否认过它在禁运期间对西方出售过它自己的石油。的确，它在一九七三年出售石油后获得的硬通货大约为十三亿美元。此数比一九七二年的收入增加七亿美元。由于石油出口的具体数量比前一年只是略微增加一些，美元数量的激增主要是由于石油价格上涨了三倍。
这一点本身就是一个证据证明，苏联出售的石油中一大部分是在禁运期间出售的。此外，由于苏联卖石油得了高价，看来，它在一九七三年最后一个季度的主要顾客是芬兰、丹麦、西德和瑞士。
同样，再次在无视禁运精神的情况下，苏联向美国出售了石油。苏联的统计是小心谨慎的，根本不提这种销售，但美国的统计表明，我们在一九七三年向苏联买了六千六百万美元的石油，其中四千万美元是在那一年的最后一个季度——正好是在石油禁运时期当中提供的。
【本刊讯】美《纽约时报》一月十日刊登一篇专稿，题为《石油和黄金帮助了苏联，但使经互会受到损害》，摘要如下：
据分析家说，石油和黄金价格的上涨在过去十五个月中动摇了西方世界的货币和经济结构，然而却使苏联发了一笔横财。
这种事态发展正在东欧产生某种不利影响，东欧的自然资源比苏联有限得多。匈牙利、捷克斯洛伐克、东德和保加利亚需要的石油大部分依靠苏联。波兰和罗马尼亚日子好过些。
一九七三年，苏联对经互会成员国每天供应约一百二十五万桶石油。大通曼哈顿银行的研究报告估计，一九七六年，苏联油价也许涨到平均一桶六美元，这意味着东欧国家在一九七六年要向苏联多付二十亿美元（假定供应每年增加百分之五）。
东欧一些国家已经不得不从使用硬通货的地区进口石油来满足它们的部分需要。这意味着，东欧人将不得不把更多的资源转而出口到西方和苏联，以支付石油。
某些分析家还认为，俄国人总的说来对同西方进行更多的贸易感兴趣，因为经互会在经济上已成为他们的一个负担。
黄金价格的上涨，对于使苏联有办法对它同硬通货国家进行贸易提供资金来说是重要的。据国际清算银行
——这是一个设在瑞士的注视着苏联经济活动的机构——最近的年度报告讲，俄国人一九七三年出售了三百吨黄金。据苏黎世一些银行的专家们讲，俄国人去年出售了二百五十吨左右的黄金。

显示原版>>

Previous:《“我认为我所说的话在这里得到了证实”》

Next:外电评苏《真理报》强调集体领导的文章


外电评苏《真理报》强调集体领导的文章

出版日期:1975.01.25
         期次:5872
         版次:2
         栏目:\[第二版]
文章正文:
安莎社说强调集体领导而无视勃列日涅夫的个人作用，这可能使得关于勃列日涅夫在逐步失意的谣言进一步盛传起来
【安莎社莫斯科一月二十一日电】由于苏联党报《真理报》今天刊登了一篇长文，强调苏联党政机构中集体领导的作用，西方观察家们预料有关苏联统治集团上层发生权力斗争的谣言将进一步盛传。
文章是由苏联党中央马克思列宁主义研究院第一副院长罗吉昂诺夫署名的。
罗吉昂诺夫还多次提到苏党二十四大和十二月的党中央全会，作为列宁主义集体领导方式的事例，但他只有一次提到勃列日涅夫的名字。
西方观察家注意到，在十月革命五十七周年时（那时外长葛罗米柯是官方的讲演者），勃列日涅夫的名字被提到至少有十几次。
观察家们认为，强调集体领导而无视勃列日涅夫在管理党政国家大事方面的个人作用，这种明显的做法可能使得目前关于党的书记在逐步失意的谣言进一步盛传起来。
过去，当勃列日涅夫的国内对手变得更为坚决时，他的手法就是诉诸集体领导的原则，他就是用集体领导的名义把前党领袖赫鲁晓夫赶下台的。
这里的许多观察家指出，集体领导现在又变得引人注目了。
【美联社莫斯科一月二十一日电】由马克思列宁主义研究院副院长罗吉昂诺夫写的这篇文章是在苏党首脑勃列日涅夫近一个月未公开露面时发表的。
【路透社莫斯科一月二十一日电】苏联共产党报纸《真理报》今天把集体领导当作是党的伟大的力量而加以欢呼，并且引用党的总书记勃列日涅夫的话来证实这一点。
这篇文章被认为是针对那些滥用他们的职权、拒绝接受批评、违反“社会主义民主准则”的党的官员的。

显示原版>>

Previous:美《纽约时报》文章：《俄国人与石油》

Next:合众社报道马林科夫和莫洛托夫等人现况


合众社报道马林科夫和莫洛托夫等人现况

出版日期:1975.01.25
         期次:5872
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科一月十六日电】（记者：杰·洛克伦）斯大林的继承人格·马林科夫后来怎么样了？尼·布尔加宁，这个五十年代末期赫鲁晓夫的“布与赫”巡回演出中的滑稽喜剧演员，如今在那里？维·莫洛托夫仍然在到处咆哮“不”吗？拉·卡冈诺维奇遭遇怎样？阿·米高扬呢？
据这里最近了解到的情况，他们都还活着，大部分人身体不错，住在苏联。
米高扬年过八十了。他一向押宝正确的本领，使他享受着荣华的晚年。如今，他偶尔出现在克里姆林宫的招待会上，是一个令人敬畏的人物。他仍然在政府中工作。据说，他每天用几个小时就经济问题当顾问。
马林科夫是这批老干部中最年青的一个，现年七十三岁，他是斯大林的继承人。人们很自然地认为，他是斯大林的私人秘书，心腹，侍从和酒友。但是诡计多端的赫鲁晓夫用谋略战胜了他，而当他率领著名的“反党集团”进行反击时，他很快发现，他自己被派到苏中边境地区的乌斯特—卡缅诺戈尔斯克地方当了一个水电站的站长，对他说来，这是一种无情而又恰当的冷落，因为他按专业曾是一个工程师。
一九六八年，他退休了，现在在莫斯科偶然可以看到他，他住在一所公寓里，“默默无闻地”靠每月三百卢布的养老金生活。
莫洛托夫是这批老干部中年纪最大的一位，今年八十四岁，可以想象得到，他也是他们中间最倔强的一位，现在他可能再度得宠，因为最近在党的一份秘密刊物上称赞了他。莫洛托夫现在头发灰白，身体虚弱，据说患高血压病。
赫鲁晓夫看来是喜欢布尔加宁的，在那次“政变”失败以后，还让他当总理混了一年，然后把他派到高加索，当一个地区的经济委员会主席。但是他只当了一年。
布尔加宁这个人彬彬有礼，留着一头狮子式白头发和一撮山羊胡子，在布尔什维克早期当过秘密警察。一九五九年，他退休了，住在莫斯科附近的一座公家的别墅里，领取通常的养老金。
西方注视克里姆林宫问题的人认为，他仍然活着，现在八十岁，因为假如他死了，总会通过某种形式——即或是间接地——提到他的逝世。
卡冈诺维奇以“钢铁委员”著称，他出身于贫苦的犹太农民，后来成为斯大林的政治上的得力人物，清洗的执行人和“修修补补”先生。
即使他的两个兄弟在三十年代被镇压，也没有改变他的忠诚。
赫鲁晓夫把卡冈诺维奇从第一副总理踢到乌拉尔山区当一个水泥厂厂长。不久他退休了，住在俯视莫斯科河和高尔基公园的一座政府公寓里。显然他仍旧住在那里，现年八十一岁，而且不忏悔他的过错。
在他下台后不久，合众国际社一位记者曾在街上遇到他，并且问他问题。
卡冈诺维奇冷淡地回答：“请注意，我是一个共产党员，如果你以为我会给你们资产阶级报纸一点什么东西，你就错了。”
他边说边走，走向历史给他安排的地方。

显示原版>>

Previous:外电评苏《真理报》强调集体领导的文章

Next:澳《金融评论》评澳总理访苏《俄国人冷待》


澳《金融评论》评澳总理访苏《俄国人冷待》

出版日期:1975.01.25
         期次:5872
         版次:2
         栏目:\[第二版]
副题:说惠特拉姆在柯西金那里碰了壁
文章正文:
【本刊讯】澳大利亚《金融评论》一月十七日刊登驻莫斯科记者罗·豪普特写的一篇文章，题为《至少将是一次令人感到安慰的退却……俄国人冷待》，摘要如下：
高夫·惠特拉姆对作以下的比较是会不乐意的：他今冬的莫斯科之行笼罩着拿破仑到莫斯科时的那种气氛。他来到了俄国首都，发现俄国人就象拿破仑看到的俄国人一样。
俄国人象以往一样粗鲁和叫人恼火。
惠特拉姆访问中，最为意味深长的事情可能是他没有能见到苏联的最高领导人勃列日涅夫，对此他也是不会喜欢的。
惠特拉姆在所有他想直接影响苏联政策的事情上都在柯西金那里碰了壁。
使惠特拉姆在莫斯科感到伤心的是，他重又发现了这样的事实：即苏联人打算继续把军舰开进印度洋；他们坚持认为中苏不和的责任在于中国方面；他们认为如何对待犹太人和持不同政见的人是个内政问题。他们不打算丝毫改变这一立场。
苏联感兴趣的是要做一笔澳大利亚已经觉得不能接受的交易。苏联想通过一笔交易，得到澳大利亚的铀，它要求在苏联国内进行铀的浓缩。
对于惠特拉姆这次出访，官方的看法是：时间过长，议题过多；企图太大，结果太小。
在惠特拉姆同欧洲领导人的会谈中，看来他想要改变任何人对任何事情的见解的愿望进展甚微。大肆吹嘘的同法国关系的突破完全是由于法国的大气层核试验计划已告结束这个事实本身，而不是澳大利亚方面的外交有什么高明。
虽然惠特拉姆对澳大利亚向欧洲出口牛肉的问题上可以有一些希望，但是这种希望也要看今年的市场情况如何而定。在欧洲人在铀的问题上拼命想办成事情方面，他一点儿也无能为力。
欧洲向澳大利亚的移民问题仍然还是悬着。

显示原版>>

Previous:合众社报道马林科夫和莫洛托夫等人现况

Next:法《世界报》刊载萨达特对该报记者的谈话


法《世界报》刊载萨达特对该报记者的谈话

出版日期:1975.01.25
         期次:5872
         版次:3
         栏目:\[第三版]
副题:《萨达特向我们说，我准备同以色列缔结一项和平协定》
文章正文:
【本刊讯】法《世界报》一月二十二日刊载埃及总统萨达特在阿斯旺对该报特派记者埃立克·卢洛和佩隆塞尔—于戈兹发表的谈话，题为《在一位埃及国家元首第一次访问法国之前，萨达特总统向我们说，我准备同以色列缔结一项和平协定》，摘要如下：
问：总统先生，你是否真的要求以色列军队在今后三个月内在西奈、戈兰高地和约旦河西岸同时撤退？
答：是的，但是我在最坏的情况下准备接受逐步的后退。对我们来说，关键是保持和平的势头。近东的形势是爆炸性的。应该迅速地干活；不然将会发生无法补救的事情。
问：你眼前对以色列的要求是什么？
答：归还在西奈的米特拉和吉迪山口，以及阿布鲁迪斯油田。对我们来说这是最低限度。我希望在不久得到华盛顿对此的答复。
问：你为这样一种撤退准备付出什么代价？
答：我为（人们）归还完全理应属于我们的一片领土是不会给任何东西的。我们只会在一项一揽子交易中作出让步。无论如何，这些让步不应损害我们的领土完整和国家主权。
问：你是否希望以色列将会接受也在戈兰高地——它在耶路撒冷被看作是犹太国家的安全所不可缺少的——进行新的撤退？
答：我不认为他们在内心里能够相信可以吞并一直属于叙利亚的一片领土。但是，如果他们顽固地要保留戈兰（高地），我们不可避免地正走向一场新的战争。
问：如果以色列拒绝在三个月内在三条战线进行新的撤退，你将怎么做？
答：我将要求立即召开日内瓦会议。我们将不允许目前的僵局延长下去。如果以色列拒绝谈判一项总的解决，我们就只剩下了战争这条路。但是，我要重复说我们宁愿一项和平解决。
问：有些人责备你过于相信基辛格先生……
答：在我们二十年来与之打交道的所有美国国务卿——特别是杜勒斯、腊斯克和罗杰斯——中间，基辛格先生被证明是个最有远见、判断最有分寸、为人最诚实的人物。他只答应他所能给的东西。他遵守自己向我们作的所有保证。诚然，水门事件和美国国内危机减慢了他的和平努力，但是我肯定他将不致叫我们感到失望的。假如他不是我刚才所描述的那种人，你们是否相信我们有美国调停之外的另外的选择呢？我没有讲苏联没有作用可起，但必须承认美国掌握着大部分王牌，因为以色列完全以它为转移，看它的眼色行事。
问：那么，你相信华盛顿能向犹太国施加压力吗？
答：当然相信。但我们不要求美国人结束其同以色列人的特殊关系。我们仅仅希望他们设法防止可能导致他们同苏联人对抗的那种爆炸。
请相信我，我丝毫无意同美国或同任何其他超级大国冲突。我知道我的能力限度。相反，我力求同时同华盛顿和莫斯科都有良好关系，这是埃及的利益本身所要求的。
的确，在符拉迪沃斯托克“最高级会议”上，福特先生和勃列日涅夫先生未能就达成近东问题解决的程序取得谅解。
前者主张分阶段解决，后者坚持整个问题放到日内瓦会议上去解决。对我来讲，我不认为这两个办法是矛盾的。我们将继续我们的谈判以收回一部分失地，等到有可能签订一项最终和平协定之日，我们就将去日内瓦。
问：但你们同莫斯科的关系在不断恶化。你们与你们的苏联盟友的分歧究竟是什么？
答：首先，他们过去而且现在依然反对对以色列采取任何军事行动，哪怕是有限的军事行动，他们于是拒绝向我们提供我们所需要的军事物资。如在一九七一年——我曾宣布它是决定性的一年，他们阻止我开战，办法很简单，就是他们不执行签订的装备合同。
今天，我们的分歧波及军事、经济和政治各个领域。他们尤其指控我在近东搞反苏运动，破坏他们在这个地区的地位。但是，把我们的苦诉出来，把我们碰到的困难告知埃及人和其他阿拉伯人民，这是我的义务。在盟友之间有批评，这是自然的事情，他们为什么要疑神疑鬼呢？他们还指责我阻碍日内瓦会议的召开，这不符合事实。在经济方面，他们不提供克服战争后果，敌人给我们造成的破坏和世界通货膨胀后果的手段。去年，我们付给他们八千万埃镑（约十亿法郎）来部分偿还我们购买装备和设备所欠的债务。今年，我们要求他们给予象他们给叙利亚那样的十年延缓时间，指出我们对基本建设工程的投资不允许我们如期偿还债务。但他们却置若罔闻。我们的财政问题比我们的叙利亚兄弟要严重一千倍。军事方面，他们还拒绝补充我们在十月战争中损失的装备，拒绝向我们提供他们已向叙利亚提供了的最新式武器。而以色列却从美国得到了它所需要的一切，以致华盛顿负责人抱怨犹太国把美国的武器库都弄空。我只是给你们举几个例子说明苏联人对我们的不友好态度。
问：你如何解释他们拒绝给你们的东西却给了叙利亚人这个事实？
答：我不能理解他们的行为……
问：假如莫斯科坚持不向你们提供你们要求的武器，你是否会走到废除苏—埃友好条约的地步？
答：我不能排除这种可能性。但是作出这种有可能违背埃及和整个阿拉伯世界利益的决定是非常困难的。在迈出如此决定性的一步之前，我必须反复考虑。我们不能够放弃俄国武器，因为在这方面任何其他大国都不能代替苏联。但是，我的忍耐是有限度的，我的义务就是千方百计地保证我们的国防。
问：以色列说如果阿拉伯人同意给它完全的和平，特别是同意建立正常的外交关系，它将作出很大的让步。你是否打算考虑这样一种解决。
答：我准备同以色列签订一项和平协定，并尊重这样的一种协定所规定的义务。但是，我认为谈论建立外交关系和开放边界还为时过早。应当消除在二十六年的流血冲突中所造成的敌对情绪和仇恨。我让下一代去决定是否有可能不仅同犹太国共处而且合作吧。此外，在建立了和平以后，一切都取决于以色列的行为。

显示原版>>

Previous:澳《金融评论》评澳总理访苏《俄国人冷待》

Next:菲律宾穆斯林武装袭击菲南部的政府军兵营


菲律宾穆斯林武装袭击菲南部的政府军兵营

出版日期:1975.01.25
         期次:5872
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉一月十五日电】军方人士今天说，用迫击炮和手榴弹进行袭击的穆斯林叛乱分子，昨天白天对菲律宾南部一个兵营发动了一次猛烈的袭击，歼灭了整整一个排的四十一名士兵。
当全副武装的、估计有三百名到五百名的叛乱分子攻占位于马尼拉以南九百公里霍洛岛上坦多帕通村的这个兵营时，保安军五十八营指挥官路易斯·帕内斯中校也被打死。
这是马科斯总统的军法政权同明达瑙岛上分裂的穆斯林叛乱分子斗争两年来遭到的最重大的损失之一。
这些人士说，当这个兵营遭到猛烈的炮击时，帕内斯中校和他的一排人正在吃午饭。
这些人士说，在霍洛岛遭到袭击的前一天，即十三日，由七名士兵和一名村自卫队员组成的另一支政府军，在菲律宾东北部的奎松省遭到了共军游击队的伏击，而且也被歼灭。
霍洛岛的袭击是正当政府声称明达瑙的叛乱活动已经有所削弱、战斗现在已经减少到小规模冲突的时候发生的。明达瑙叛乱运动自称已经打死了大约三千人。
这次袭击也是正当埃及的调解人穆罕默德·图哈尔为安排马科斯政府和穆斯林叛乱分子之间的和谈而作出外交努力的时候发生的。
据信，这个地区仍在进行着激烈的战斗。这些人士说，保安军头头菲德尔·拉莫斯少将今天上午飞到霍洛岛亲自指挥随后要采取的一些行动。

显示原版>>

Previous:法《世界报》刊载萨达特对该报记者的谈话

Next:泰国南部近万名群众示威抗议粮食涨价


泰国南部近万名群众示威抗议粮食涨价

出版日期:1975.01.25
         期次:5872
         版次:3
         栏目:\[第三版]
副题:讪耶政府连夜召开紧急会议讨论采取措施
文章正文:
【路透社曼谷一月二十二日电】这里的内政部官员说，示威者今天烧毁了泰国南部的那空是贪玛叻（洛神）府府尹的官邸，以抗议本月发生洪水后粮食价格不断上涨。他们说，以学生为先导的近一万名示威者仍聚集在这里以南一千一百九十二公里的那空是贪玛叻镇的那幢被烧毁的官邸外面。
这些官员说，警察是否采取行动取决于内政部现在正向讪耶提出的报告。示威者昨天开始聚集，向这个府的府尹盖·七披达提出抗议。他们指责他对空运到这个府的大米和其它救济物资分配不公平。
那空是贪玛叻府是遭受水灾最严重的府之一，水灾至少造成了二百三十九人死亡，并使整个南部的稻子和其它庄稼普遍遭到了破坏。
报纸消息说，这个镇的米价比水灾前上涨了百分之二十二。
【法新社曼谷一月二十二日电】讪耶政府因泰国南部城市那空是贪玛叻发生骚乱，于今天深夜在这里召开了紧急会议。政府召开这次非常会议是为了讨论采取什么办法来消除这个发生天灾人祸的城市的紧迫局势。

显示原版>>

Previous:菲律宾穆斯林武装袭击菲南部的政府军兵营

Next:马尔加什军队全面戒备 当地报纸传军队企图推翻政府


《巴基斯坦时报》评我新宪法：《中国：重申致力的目标》

出版日期:1975.01.25
         期次:5872
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《巴基斯坦时报》一月二十日发表一篇社论，题为《中国：重申致力的目标》，摘要如下：
中华人民共和国在其新宪法中，再次申明要致力于它过去一贯以一种在国际关系中几乎是独一无二的、始终如一和真诚的态度所实行的对外政策原则。
它保证要坚持无产阶级国际主义，要同社会主义国家和全世界一切被压迫人民加强团结，要在互相尊重主权和领土完整、互不侵犯、互不干涉内政、平等互利五项原则的基础上，争取和社会制度不同的国家和平共处。宪法还庄严地写上了中国永远不做超级大国的决心。一个国家的宪法在序言中就对外政策作出这样明确的保证是少见的。对于这个方面，制定宪法的人一般都想尽量少说些，保留最大限度的回旋余地。象“均势”、友好与敌对都不是永久的等等西方奉为神圣的概念，所包含的意味是，在这个方面，权宜之计的考虑重于原则，自我利益的考虑重于道德。近来的历史上有几个事例说明，有人为了达到暂时的、狭隘的目的而作出无原则的妥协和采取无法辩解的机变手段。
人民中国却树立了另一种榜样。也许没有哪个国家象中国那样遭到别国十分坚决的想予以孤立的图谋和遭到十分强有力的反对。如果说中国实际上依靠自己的力量已经顶住了所有这一切，而且在今天能够得到几乎是全世界，特别是第三世界的尊重、钦佩和信任，这主要是因为它坚决地恪守它的原则。
例如，中国支持全世界被压迫人民，不仅仅是一种表示虔诚的意图声明。中国致力于和平共处五项原则，反对超级大国的霸权以及它自己拒不企求做超级大国，这些也不仅仅是表示虔诚的意图声明。它毫无保留地支持印度支那和非洲争取自由的斗争，它反对侵略中东和南亚，它慷慨地向第三世界各国提供经济和技术援助——尽管它自己仍然是一个世界上人口最多的发展中的国家，所有这些具体地表明了它的态度。
它在联合国和其他世界组织中的记录也是独一无二地始终如一和毫不含糊的。当中国说它永远不做超级大国时，它的意思是说，不管它的实力多么强大，它也永远不会象一个超级大国那样行事。它永远不会企图撇开直接有关国家而处理世界事务。它十分注意地忠于这一原则，虽然曾经有人几次试图要使它参与这样的活动。因此，中国的新宪法不仅带来了国内取得更大进展的消息——这种进展已经是十分巨大的了，而且保证它的人民享有一切基本的权利，还保证中国在今后的年月里竭尽全力为建立一种更加自由、更加和平和更加进步的社会秩序而努力。周恩来的重新当选
——巴基斯坦对此有特别的理由感到高兴——就是实现这种保证的一个好的预兆。

显示原版>>

Next:英《卫报》评论：《党在中国的作用加强了》


美《纽约时报》文章《波斯湾正变为军事焦点》

出版日期:1975.01.26
         期次:5873
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》一月二十二日刊载密德尔顿的一篇文章，题为《波斯湾正变为军事焦点》，全文如下：
通向波斯湾和世界最富饶的油田的霍木兹海峡正成为全球战略焦点，美国、苏联以及它们在苏伊士以东的盟国都卷入其中。
据华盛顿和伦敦的有资格的军方人士说，下一次从外交上或军事上对实力进行的巨大考验，可能出现在波斯湾及其周围地区，美国正在采取措施来对付它认为是一种日益增长的威胁。
这些人士举出以下事态发展作为说明这一形势的佐证：
巴基斯坦总理布托对美国客人说，他最初向前总统尼克松提出的愿意在阿拉伯海岸上靠近伊朗边界之处向美国提供一个空海军基地的建议仍然有效。预计他将在本月晚些时候会见福特总统时重申这一建议。
美国正要求英国允许它使用阿曼东海岸离霍木兹海峡四百英里的马西拉岛上的空军设施。
有资格人士认为这一行动旨在对付波斯湾地区日益增强的苏联空军力量。
据一位非官方人士说，苏联正从伊拉克出动米格—２３型战斗轰炸机在伊朗和波斯湾地区各国上空进行飞行。据信驾驶员是来自苏联空军的“志愿人员”。
苏联对伊拉克的武器供应，现在已远远超出伊拉克为镇压那些从伊朗得到武器和其他补给品的库尔德族部队所需的全部武器。
伊朗国王巴列维对西方国家的访客说，他对巴基斯坦俾路支省发生叛乱活动的前景感到不安，印度将会煽动这样的叛乱以作为对巴基斯坦采取制造“孟加拉国式”的行动的借口。发生冲突的可能性产油地区在军事方面的其他事态发展突出说明了发生对抗的可能性。
苏联已经建成一个由三条路线组成的公路系统，从苏联的中亚细亚经阿富汗到达巴基斯坦北部边疆。由于这条公路目前运输的东西是羊群，所以人们认为俄国人的心目中一定有个军事目的。
另一个因素是，在距波斯湾的距离在战斗轰炸机航程范围以内的各国建立苏联基地。在非洲之角的索马里和也门有一些苏联着陆场和海军基地，在索科特拉岛上有一个海军基地。
在波斯湾顶端伊拉克的乌姆卡斯尔建立的海军空军基地，使苏联能够在波斯湾设置一支远远比构成美国在中东的海军力量的两艘驱逐舰和一艘指挥舰要强大得多的海军力量。
权威人士说，美国使用在马西拉岛上的英国空军设施，将不会抵销在波斯湾的日益增长的苏联力量。他们说，这支力量得到定期由苏联飞来的远程侦察轰炸机和驻扎在苏联中亚地区（据说是在伊朗以北的土库曼共和国）的四个空降师的支持。
这些人士说，来自西太平洋的第七舰队的海军中队定期访问，是不能和一支经常部署在那里的苏联力量相匹敌的。
他们认为，将来很可能把现在正在为苏联海军建造的两艘航空母舰中的一艘调去增援苏联在印度洋的海军中队，这支中队通常是由一艘导弹巡洋舰、三艘或三艘以上的驱逐舰和两艘或两艘以下的潜艇组成。
由于伊朗国王和布托总理对印度未来的意图的担心，西南亚的局势已恶化了。印度在一九七一年同苏联签订了一项友好、和平和合作条约。
据一些地位很高的人士说，伊朗国王和布托都担心苏联不断地向印度提供武器——其中包括性能很高的战斗机和坦克——将为印度对巴基斯坦施加新压力提供军事基础。
阿曼湾以北的俾路支自从一九七二年以来在巴基斯坦统治下一直是不安宁的。伦敦有消息说，这种骚乱是由印度人和阿富汗人唆使的，他们是要促使建立一个独立的俾路支国。
伊朗国王担心印度将利用俾路支的任何叛乱进行干涉，以支持在那里建立一个独立的国家。他认为，这将导致巴基斯坦的瓦解，和最后由拥有优势军备并有苏联的供应作后盾的印度军队占领巴基斯坦。
有资格的人士说，伊朗国王也对美国继续对巴基斯坦实行武器禁运感到深为关切。

显示原版>>

Previous:西德《世界报》评我新宪法文章：《毛的党拥有至高无上的权力》

Next:美联社自莫斯科报道说：苏报刊正在进行一场激烈的反美宣传


瑞典国际新闻社自纽约报道：《美国暗示要对柬埔寨进行军事干涉》

出版日期:1975.01.26
         期次:5873
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】瑞典国际新闻社一月二十二日从纽约和威斯巴登发出的一条消息，标题是《美国暗示要对柬埔寨进行军事干涉》，摘要如下：
福特总统、基辛格、美国国防部和国务院以及参议院外交委员会四天来采取的行动表明，美国已经决定公然违反一九七三年的库珀—丘奇修正案，对柬埔寨重新进行军事干涉，人们对这一点再没有理由怀疑了。福特今天上午在记者招待会上不愿意否认正在考虑采取这样的行动。在这之前几乎一周的时间内，政府方面的许多人士纷纷发表讲话，表示美国再也不认为巴黎协定仍然有效。
福特今天说，他不会在不通过正常的宪法途径的情况下采取超越已经公开宣布的关于要国会再向柬埔寨提供三亿美元军事援助的要求的行动。今天上午，基辛格同参议院外交委员会的成员举行了秘密会议，据国务院暗示，这可能就是上述的途径。国务院一位发言人说，他认为柬埔寨问题“很可能”是讨论的一个主要议题。
昨天，《纽约时报》透露，由于金边被水切断和红色高棉向机场挺进，国防部已确定他们最后的应急措施是进行象柏林空运那样的大规模空运，美国现在显然正在实行它的“最后选择”，在参议院外交委员会的同意下，一次大规模的空运不久即将开始，这反过来将需要得到空军的战术支持，即美国进行轰炸以粉碎金边机场周围的红色高棉的抵抗部队。
这一行动的关键是泰国政府也参与共谋。一位美国国防部发言人首先指出，进行补给飞行的基地不是美国的基地，而是允许美国使用的泰国基地。据泰国驻华盛顿大使馆报道说，最近刚从泰国返回的泰国驻美国大使今天下午将同国务院的高级官员们会晤。如果泰国继续允许中央情报局和国防部从他们的领土上活动的话，它将对即将发生的“用柏林式空运把美军运回印支的工作”负有直接共同的责任。
【合众国际社华盛顿一月二十三日电】白宫人士今天说，福特总统将要求国会再拨款二亿到二亿五千万美元，以供向柬埔寨提供新的紧急军事援助。
这些人士说，福特打算在一周内提出这项要求，这项要求可能随同关于对南越增加三亿美元的军事援助的另一项要求一起提出。
这两项要求一定会在国会遇到强烈反对。
据说总统决定谋求在紧急的基础上给予柬埔寨额外援助，是因为共产党加紧了进攻，这种进攻已使运入首都金边市的武器和其他供应品大大减少。

显示原版>>

Previous:萨达特对法国电台记者发表谈话

Next:津巴布韦非洲人全国委员会同南罗当局举行会谈


津巴布韦非洲人全国委员会同南罗当局举行会谈

出版日期:1975.01.26
         期次:5873
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社索尔兹伯里一月二十日电】非洲人全国委员会宣传书记西索尔说，罗得西亚政府和非洲人全国委员会官员今天就关于制宪会议的问题举行了会谈。
西索尔率领非洲人全国委员会一个五人代表团，他说，“会谈仍然是秘密的”。不过，他说，他们没有解决制宪会议的时间和地点问题。
西索尔没有说出参加今天会谈的政府官员的名字，不过，据认为，他们包括内阁秘书杰克·盖洛德和首席检察官托尼·史密斯。
非洲人全国委员会的人士暗示不久将再举行会谈。
由于罗得西亚政府断言，游击队没有遵守罗得西亚政府和民族主义游击队之间谈判达成的停火，因此，朝着制宪会议而采取的行动停止了。
政府人士说，在停火生效之前，不会对制宪会议或释放剩下的三百名左右的被拘留的民族主义者采取任何行动。
【法新社索尔兹伯里一月二十日电】西索尔证实，非洲人全国委员会代理主席加贝拉以及赞比亚和坦桑尼亚总统周末在赞比亚就罗得西亚制宪问题举行了会谈。他说，这次会谈“卓有成效”。
加贝拉今天从赞比亚返回索尔兹伯里并立刻同非洲人全国委员会官员举行会谈。

显示原版>>

Previous:瑞典国际新闻社自纽约报道：《美国暗示要对柬埔寨进行军事干涉》

Next:日报报道：《自民党将派遣滩尾赴台》


日报报道：《自民党将派遣滩尾赴台》

出版日期:1975.01.26
         期次:5873
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》一月二十一日刊登一则消息，题目是《自民党不久将派遣滩尾（赴台），全力恢复日台航线》，摘要如下：
自民党不久将派遣总务会长滩尾前往台湾，全力以赴地去解决恢复日台航线问题。这是政府人士二十日晚透露的。据说，三木首相不仅对恢复日台航线没有异议，而且希望在缔结日中和平友好条约之前实现。滩尾总务会长也希望尽可能在四月份之前恢复这条航线。政府和自民党希望通过「滩尾访台」，使恢复日台航线问题获得巨大的进展。
去年四月二十八日签订日中航空协定时，当时的大平外相发表了「不承认台湾飞机上的『青天白日旗』是所谓国旗」的谈话。台湾方面反驳说：「伤害了尊严」，而使日台航线处于中断状态。
然而，自民党要求执行签订日中航空协定时通过的「确保日中和日台航线」的党的决议，从这一方针出发，滩尾以日华关系议员恳谈会为窗口一直与台湾方面进行了交涉。
通过迄今的交流，台湾方面对于恢复这条航线也已没有异议。虽然并不一定固执于「大平谈话」，但表示恢复这条航线的前提是「恢复台湾的尊严」。据透露，台湾方面还强烈反对政府和自民党的六项谅解事项中的下述两条：即，「日方言及中华航空公司时将称之为『中华航空（台湾）』」；「中华航空在日本的营业所等将委托于其它事业团体」。由于恢复日台航线时的问题焦点已经明确，所以，与台湾首脑关系密切的滩尾会长才访台的。

显示原版>>

Previous:津巴布韦非洲人全国委员会同南罗当局举行会谈

Next:日本《产经新闻》社长：鹿内信隆到台湾活动


日本《产经新闻》社长：鹿内信隆到台湾活动

出版日期:1975.01.26
         期次:5873
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北一月二十二日电】日本《产经新闻》社长鹿内信隆夫妇，今天下午从东京抵达台北。
【中央社台北一月二十三日电】中国国民党中央委员会副秘书长秦孝仪、中央文化工作会主任吴俊才、行政院新闻局局长钱复，今天下午在台北园山大饭店联合举行酒会，欢迎日本《产经新闻》董事长鹿内信隆夫妇及「产经富士」系统访华团等一行六人。
应邀参加酒会的有总统府资政张群，中日文化经济协会会长何应钦等各界人士三百多人。
张群资政在会中致欢迎词时说，虽然连续多日的大风雪，封锁了日本内陆大部份地区的交通，但是却封锁不住中日两国民间的友谊，鹿内董事长伉俪和他的同僚惠然来访，他表示内心的热烈欢迎。
张群对于日本言论界近年以来受共党份子所蒙骗、颠倒是非、抹煞事实，抛弃新闻自由与公平的原则，影响日本政府的政策，引导日本走上错误的道路，而《产经新闻》独能「众人皆醉我独醒」，保持清明、守正不阿，维护新闻自由的道德勇气，特别表示崇高的敬意。
他并引用蒋总统时常说的话「世界的重心在亚洲，而亚洲的关键系于中日两国关系的演变」，他认为这句话不但在过去八十年证明为十分正确，未来的岁月里也将证明为十分正确。．
鹿内信隆在致答词时认为中日两国新闻界对于沟通中日两国国民的感情及相互了解与认识，负有重大责任，也愿意为了两国永远友好，为了亚洲和世界和平，能有所效力的地方，自当决心舍身以赴。

显示原版>>

Previous:日报报道：《自民党将派遣滩尾赴台》

Next:坪川信三发表文章谈访华观感


坪川信三发表文章谈访华观感

出版日期:1975.01.26
         期次:5873
         版次:4
         栏目:\[第四版]
副题:说自民党要回避日中友好路线是行不通了
文章正文:
【本刊讯】日本《朝日新闻》一月二十二日刊登一篇最近访问中国的自民党国会议员坪川信三写的文章，题目是《阔别三十五年的北京，痛感民族的力量和政治家的责任》，全文如下：
我同保利茂、田川诚一两位国会议员从十五日到二十一日，对中国进行了约一周的访问。在这一期间我们一直逗留在北京。北京是我度过了青春时代的值得怀念的城市，一九三五年前后，我作为一个年轻的学生，曾在那里住了四年多，度过了青春时代。当时，我作为一个旁听生在北京大学读书，有时聆听从胡同里传出来的胡琴的声音，有时观赏升在北京城墙上的仲秋明月，独自感伤。
就是这个北京，如今已经变了样，相隔三十五年，我所看到的北京已经成为新中国正在强有力地进行改革和建设的象征。我深切地感到，“所谓革命，就是阶级的交替”，我感慨无量。
北京，现在也不能说是富裕的，秩序也不能说是有条不紊的。但是，我对那种无法形容的潜力，不能不感到惊讶。这是我度过青春时代的那个古老的北京所没有的。我亲身感到了那种脉脉相传的民族的跃动，这是一个巨大的成果。
举例来说吧！首先来谈谈北京大学，从前北京大学在市中心，而现在搬到了过去的燕京大学的旧址。在这座建设得很好的大学里，从农村、工厂选拔来的年轻人，作为共产主义的学生，在毛泽东思想的指导下，正在有秩序地为建设新中国而努力学习。当我想到这些年轻的学生们将成为新中国的领导人的时候，我不禁越过意识形态的不同，产生了一种不知是害怕、还是惊人的异样的感慨。尤其是当我看到拼命学习日语的青年男女时，联想到的还是日本的教育和日本青年的现状。再次痛感到教育的重要性，甚至想到了政治家的责任。
可是，当这次访华时，有部分人说，“中国竟能接待了坪川那样的鹰派”。
在北京的一个晚上，中日友协秘书长孙平化到旅馆来看望我，并有机会和他以日本政局为中心的各种问题聊天。当时，孙平化说，“我们很清楚，你在佐藤内阁的末期，曾经担任过访台团的团长。但是，我不想打听那些过去的事。我自认为我是能很好地理解政治家有各种各样的立场的”。
坦率地说，无论是保利，也无论是我，都绝对不能同意共产主义。关于这件事，这次访华时，我明确地对许多人谈过。中国方面对这个问题的答复，都是说，“一个国家的政治形式由那个国家的人民决定。其它国家不应说三道四”。对于放弃战争的日本说来，同任何国家都应尽力和平共处，这也许是政治家的使命吧。从这个意义上说，日中友好是绝对回避不了的。我听了孙平化的话，心里感到很温暖。
同时痛感到在国内站在鹰派或鸽派的狭小的视野范围进行争斗，该是多么愚蠢。
在中国经常听到的话中，有毛主席的“深挖洞、广积粮、不称霸”这句话。不是侵略而是防御的姿态就表现在这里。从这种意义上来说，离开北京的前夕，同疗养中的周恩来总理进行一个多小时的会谈时，周总理说的“为了伟大的日本民族，拥有自卫力量是应当的”这句话有份量。过去有的要人也明确断定非武装中立是空议论。中国拼命挖地道，发动人民公社尽快建立粮食的自给体制，其目的都是为了自卫。我亲眼看了这些以后，才充分明白了这一点。
今后，自民党要回避日中友好路线是行不通了。正如百闻不如一见这句话那样，只有亲自看到，才能弄清楚什么是真实。我一面想着二十年、三十年后的中国，一方面内心燃起了建设日本这个国家的使命感。
这个国家是以既能够行使权利，又能够履行义务的真正的自由和民主为基础的可爱的祖国。

显示原版>>

Previous:日本《产经新闻》社长：鹿内信隆到台湾活动

Next:时事社自华盛顿报道：《美将在夏季前撤走驻台湾的美战斗机部队》


时事社自华盛顿报道：《美将在夏季前撤走驻台湾的美战斗机部队》

出版日期:1975.01.26
         期次:5873
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京一月二十三日电】题：出于对福特访华的政治考虑，美国将在夏季以前撤走驻台湾的美国战斗机部队
华盛顿二十二日电：美国政府人士二十二日透露，美国准备在夏季以前撤走驻台湾的以一个中队“Ｆ４鬼怪式”飞机为中心的美国战斗机部队。美国撤出台湾，是在尼克松访华时发表的上海联合公报中载明的既定方针。可以认为，撤走的背景，同对预定今年下半年福特总统访华的考虑有微妙关系。
据政府人士说，美国的方针是，想以一个中队“Ｆ４鬼怪式”飞机为中心，撤走战斗机部队的约一千五百人左右，剩下约二千五百人左右继续驻在台湾。但另一位政府人士暗示，将继续留下约三千人左右。
这样，预定留在台湾的美国部队基本上不再有战斗机部队，而大部分是为维护基地的功能的后勤部队和支援部队。

显示原版>>

Previous:坪川信三发表文章谈访华观感

Next:菲律宾《东方日报》报道：《菲总统夫人在中国照片展览二十一日开幕》


菲律宾《东方日报》报道：《菲总统夫人在中国照片展览二十一日开幕》

出版日期:1975.01.26
         期次:5873
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《东方日报》一月二十二日以《菲总统夫人在中国照片展览会昨（二十一日）开幕中国人士热烈前往观礼克鲁斯发表主题演讲》为题，刊登一篇报道如下：
新闻部国内国际新闻局为方便华侨观众配合菲华联谊会举办的《菲总统夫人在中国》彩色照片展览会于二十一日五时举行开幕礼，国内国际新闻局长洛伦索·克鲁斯特往主持剪彩，并发表主题演讲。
菲第一夫人去年九月间往访中国时，洛伦索·克鲁斯是随行的新闻官之一，同时也是九月二十六日获毛主席接见的五名菲官员之一。
昨日克鲁斯局长以风趣幽默的语气，谈论他当时随第一夫人访华的观感及中菲关系。
对于新中国在短短二十五年内，从一个一穷二白的落后国家，一跃为当今强国之一，他倍加赞扬。他说：“虽然，我们无法在短短十日内，成为中国通，但是，我们却亲眼看到北京政府怎样改善人民的生活。”“到中国的游客都能立刻感觉到那种充满着中国社会的干劲，自信及光荣感。”
他说现在东南亚各国正致力与中国取得谅解。菲国方面，对外政策理事会虽然还未制定中菲建交日期，不过，该机构却已同意正式的承认是必要的。
东南亚各国在提到与中国建交的问题，免不了要考虑华侨问题。关于这点，克鲁斯曾提及周恩来总理一再重申的政策，即华侨应遵守东道国的法律与尽量归化为居留国的籍民。克鲁斯并表示东南亚各国对中国这一政策的诚意，已深信不疑。
他强调华侨因新中国的成就感到自豪，对中国的优秀文化引以为荣，并不与他们效忠归化相抵触。
他表示菲当局并无意夺取华侨这种光荣感，相信，身为第三世界的人民，对于中国能够从一个一度备受列强压迫的国家，自力更生获得今日的成就，同样感到光荣。
昨日的展览开幕仪式异常成功，前往观礼的中外宾客甚多，把菲华联谊会会所挤得水泄不通，剪彩仪式完毕后，主办当局还特地为前往观礼的宾客们放映《菲总统夫人在中国》纪录片。
这次展出的彩色照片大大小小共百余幅，展览会将于明日正式开放。每晚放映两场《菲总统夫人在中国》纪录片。

显示原版>>

Previous:时事社自华盛顿报道：《美将在夏季前撤走驻台湾的美战斗机部队》


美联社自莫斯科报道说：苏报刊正在进行一场激烈的反美宣传

出版日期:1975.01.26
         期次:5873
         版次:1
         栏目:\[头版]
文章正文:
【美联社莫斯科一月二十三日电】（记者：克里姆斯基）这些日子来，苏联报刊正给它们的读者灌输一场异常激烈的反美宣传。
一位注意苏联报刊的西方观察家说：“它们强硬多了，那是毫无疑问的。肯定是发生了什么事情才使得它们这样做，这不可能是少数几个乱来的编辑干出来的。”
在福特总统和苏联共产党领导人勃列日涅夫两个月前的符拉迪沃斯托克会晤以后，苏联报刊上曾是一片甜言蜜意，因此，现在的转变就看得更明显了。
在当时，苏联报刊曾描绘过美苏之间的和谐的情景，提出了对一个更美好的世界的希望。
现在，党报《真理报》和政府报纸《消息报》把美国描绘成一个负义的和缺德的朋友。
自从莫斯科一月十四日宣布，一九七二年签订的苏美贸易协定作废以来，反美报道的调门达到了最刺耳的程度。
现在，苏联读者天天都要读到一些愤怒的评论，谈美国的贸易法，谈中央情报局和联邦调查局的丑闻，谈所谓的美国对中东进行军事干涉的威胁，以及照常地大谈美国的种族问题和经济问题。
十二月十八日，苏联宣布，美国的新贸易法案附有先决条件，要共产党国家放松移民限制才能跟美国作更多的生意，这是“不能接受的”，而“断然拒绝”。
接着，上个星期，华盛顿宣布，苏联不能接受这个贸易法，整个协定都跟要求增加移民的任何条件一起被搁置起来。
不论是不是巧合，在这政治气候恶化的大部分时间里，勃列日涅夫都不露面了。
苏联报刊在几个重大问题上的说法是这样的：
贸易。苏联报刊继续谴责“反动派”使贸易告吹了，特别是点名批评带头主张以贸易和移民作交易的参议员亨利·杰克逊。苏联报刊援引美国实业界、报纸和国会人士表示“广泛不同意”的话，暗示说在美国那些反对缓和的势力正在遭到回击。
中东。由于基辛格国务卿说过，如果工业化国家面临被阿拉伯产油国“扼杀”的危险，美国的军事干涉将是可以设想的，所以苏联就力图从这番话当中捞一大把。
但是，苏联报刊迄今还没有攻击基辛格本人，它们通常是让别的人出来说这个话。
中东是美国人和苏联人都同意不使缓和起作用的一个地区。
丑闻。受集中控制的苏联报刊，向他们的读者十分详细地报道了美国关于据说中央情报局在国内大规模搞间谍活动的争吵。
二十日塔斯社迫不及待地报道了一桩新的关于联邦调查局监视美国一些政治人物的丑闻。
苏联报刊现在还避免批评福特总统本人，、但是随着两国关系继续往下滑，福特总统大概不会象曾帮助奠定缓和基础的尼克松那样受到小心翼翼的照护。

显示原版>>

Previous:美《纽约时报》文章《波斯湾正变为军事焦点》

Next:《基辛格对美国是否能继续存在下去表示怀疑》


《基辛格对美国是否能继续存在下去表示怀疑》

出版日期:1975.01.26
         期次:5873
         版次:2
         栏目:\[第二版]
眉题:美《洛杉矶时报》刊登艾尔索普的文章
文章正文:
【本刊讯】美《洛杉矶时报》一月二十一日刊登约瑟夫·艾尔索普写的一篇文章，题为《作为一个官员，“你必须尽你所能地去做”，基辛格对美国是否能继续存在下去表示怀疑》，摘要如下：
（约瑟夫·艾尔索普作为一个正式的专栏作家最近已隐退。但是他打算继续偶尔写一些文章，这就是其中的第一篇）
这个事实可能会被否认，但这仍然是一个非常有趣和发人深思的事实。这个事实是，美国国务卿对他现在供职得很好的社会是否能长期存在下去的力量表示严重怀疑。
“作为一个历史学家”，他不止一次预言过，我们这种社会很可能不会持续多长时间。“但是，如果你是一名官员的话，你没有这样的自由。你却必须尽你所能地去做”。
这种深刻的内在的悲观主义以及“尽他所能地去做”那种不平常的动力是了解基辛格的真正的关键。然而，只要你小心地注意最近发生的一些事情，你应该发现基辛格的悲观主义完全是有理由的。
例如，考虑一下苏联总书记勃列日涅夫取消对开罗进行访问的真相吧。在一些时候以前，已正式宣布勃列日涅夫将于一月十五日去埃及进行国事访问。如果勃列日涅夫到开罗去，自然而然的结果将是大量新的苏联武器涌向埃及，这也是毫无疑问的。
也完全有理由相信，以色列政府因而作出了一项非常严重的附有条件的决定。这个决定就是，如果苏联向埃及人提供更多的武器有可能使中东的均势对以色列过于不利的话，那么，就要发动一场先发制人的战争。
因此，在去年十二月份，福特总统在我作为正式的专栏作家隐退时与我的一次谈话中坦率地告诉我，他认为不久就会恢复中东战争的可能性在百分之七十以上。
此外，如果认为这场灾难的可怕的连锁反应已由于勃列日涅夫的健康不佳而避免了，那是荒唐的。
同样，大难临头的局面仍然接近到极其可怕的程度，这一点可以从福特在最近情况发生出乎意料的变化之前，所作出的关于发生战争的可能性要大得多的合理估计中看出。
实际情况是，历史进程在我们这个可怕的世纪里已变得危险的多了，而这个进程对那些虚弱的、没有警惕性的和放纵的国家来说始终是危险的。这就是基辛格内心的悲观主义的一个根源。
造成越来越危险的局面的最明显的原因就是存在着可怕的新武器。但是也有一些另外的原因。现在存在着能源危机所暴露出来的关于原料的这个严酷的新问题。存在着似乎正在迅速形成一种可怕的局面的新的粮食和人口问题。主要的是，世界各地区之间的相互联系日益密切，因此，今天任何地方出现的危险都会很容易地成为所有地方的危险——只要勃列日涅夫仍然预定要去开罗，这种局面就有可能在中东发生。
这一切都是新的历史因素。在二十世纪的下半个世纪，这些因素已经造成完全新奇的历史形势。而且对美国人来说，这种新形势有一个既叫人害怕，又令人感到遗憾的主要特点。简单地说，在自由国家当中，只有美国这个国家还有力量、还有资源、还有余力来对付现在我们面对的历史形势的一切风险和问题以及复杂情况。
可是，正是在这个地方，人们看到基辛格的悲观看法的第二个来源。主要的是，他还担心美国社会一直在发生的事情。类似一种美国“制度”的任何事物的崩溃，美国的重要制度和习惯的弱点日益增多，美国在目前的情绪和状态下难以治理——这些都是他经常一再表示关切的。
如果你稍微想一想，上述情况就可以说明基辛格为什么不止一次向他的友人们作出上面引用的那种阴暗的概述。毕竟，任何一位神智正常的历史学家都不会预料，一个社会在一个极其危险的时刻承担着巨大的重担，而这个社会的方向、观念和承担重担的意愿都在十分迅速地下降，它还能长期生存下去。
我现在认为，如果向参与我国同世界其他国家打交道的活动的大多数受人尊敬的官员秘密征询意见的话，就会证明差不多大多数人对美国的前途是悲观的。在这里，我要提醒你们，我甚至还没有谈到那些突然开始差不多同三十年代一样阴森森地出现的经济、货币和财政方面的困难。

显示原版>>

Previous:美联社自莫斯科报道说：苏报刊正在进行一场激烈的反美宣传

Next:福特主张增加美国国防开支


福特主张增加美国国防开支

出版日期:1975.01.26
         期次:5873
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿一月二十三日电】福特总统昨晚主张减少对中等收入的美国人征收的税款，增加美国的国防开支，并扭转政府公共福利计划开支日益增加的局面。
福特是准备在企业界设立的会议委员会在这里召开的一次会议上的发言中讲这番话的。
关于国防开支，总统报告说，如果把通货膨胀的因素考虑进去，从一九六九年到一九七四年的国防开支实际上保持在同一水平。他还说，在许多方面，“我国各兵种面临着武器和物资整批陈旧的情况”。
福特说，国民生产总值分配给军费的比例在一九六九年（当时正值越南战争）为百分之八点九，到一九七六年将下降到百分之六以下。
福特宣布军费下降趋势再也不能继续下去了。他说：“我将提出的国防预算再也不会让这类事情发生。”
总统还宣布，他要扭转这样的倾向：联邦政府为“食品券、社会保险、联邦必需开支等计划”支付的钱迅速增加，“这些是一个有资格的公民自动地能够获得具体福利的计划”。
福特在谈到军费开支时说：“现在在美国有一种流行的想法，认为要压缩联邦开支只需要对我们的国防机构开刀就行了，这种想法虽然很普遍但却是错误的。
“很不幸，这是看来在和平时期西方民主国家普遍存在的错误。当这种或那种极权国家在和平时期保持或扩大它们的军事力量时，西方国家总是忽视加强本国的和联盟的防务——希望出现最好的情况，但很少为最坏的情况作准备。”
福特说：“如果目前这种防务日益削弱的趋势继续下去，我们不久就会看到——别人也会看到——有朝一日我国不再拥有在不安定的世界上保障我们的自由和安全所必要的力量。”

显示原版>>

Previous:《基辛格对美国是否能继续存在下去表示怀疑》

Next:美去年消费物价指数上升百分之十二


美去年消费物价指数上升百分之十二

出版日期:1975.01.26
         期次:5873
         版次:2
         栏目:\[第二版]
副题:工人实际收入下降了百分之五点四
文章正文:
【合众国际社华盛顿一月二十一日电】政府今天报道，十二月份消费品价格上涨百分之零点七，这样就导致了二十八年来消费物价指数上涨最多的一年，在这一年中共上涨了百分之十二点二。
劳工统计局说，十二月份消费物价指数达到一五五点四。它是一九四六年通货膨胀率达到百分之十八点一以来上涨最多的一年。
十二月份物价上涨主要是食品，特别是食糖和糖制品的价格上涨造成的。其他价格上涨的项目很广泛，包括家用供应品、汽油、煤气、电力和公共交通等。
在整个一年中，工人每周平均实际收入下降百分之四点七，因为工时和工资的增加赶不上消费物价指数上涨百分之十二点二的速度。
在这整个一年中，可以花用的实际收入下降了百分之五点四。

显示原版>>

Previous:福特主张增加美国国防开支

Next:福特谈能源、中东同势和美苏关系等问题


福特谈能源、中东同势和美苏关系等问题

出版日期:1975.01.26
         期次:5873
         版次:2
         栏目:\[第二版]
文章正文:
说他将签署一项公告，使能源计划得以实行；美国的确感到中东战争的危险是十分严重的；美同苏联的缓和将会继续、发展和扩大
【美新处华盛顿一月二十一日电】下面是福特总统一月二十一日举行的记者招待会的记录：
总统：在回答问题之前，我想花几分钟时间同你们简单地回顾一下重要的能源问题。
我在国情咨文中宣布的一些有关能源的决定，是对我们的能源问题进行这个国家从未有过的最全面的研究之后作出的。
我所选择的办法是依靠个人作出选择的自由——鼓励人们和企业界节约能源。这是实现我们为能源规定的目标的唯一途径。
采取行动的必要性是明显的。因此，我将在本周晚些时候签署一项总统公告，这项公告将使我国历史上最重要的、影响深远的节约能源计划得以实行。这是走能重新获得我们在能源面的自由的第一个步骤。我们必须扭转我们越来越依赖进口的石油的局面。为了保证迅速通过这项计划，我当然一定要同国会进行合作。
问：最近，你几次警告说中东有发生另一次战争的严重可能性。那么，美国为什么要为那个地区加强军事力量作那么多的贡献呢？
答：美国的确感到中东战争的危险是十分严重的。我曾说过多次，我今天在这里再说一遍。但是为了避免战争，我们正在外交上尽最大的努力向以色列和几个阿拉伯国家做工作。
为了保持各国的内部安全，为了保持一国对一国的武器能力的平衡，我们正在向那个地区的各个国家供应一些武器。我认为，在我们谈判的时候，或者在扩大我们外交努力的时候，保持所有各方有一定程度的军事能力是重要的。
问：总统先生，存在着美国可能积极地重新投入越南战争的情况吗？
答：我此刻预见不到任何这样的情况。
问：总统先生，你知道，关于在中东进行军事干涉的问题的谈论相当多，你和别的人曾说过，如果西方各国经济受到扼杀，就可能考虑这样做。总统先生，正如你所知，联合国宪章规定所有会员国在它们的国际关系中不得对任何国家的领土完整或政治独立以武力相威胁或使用武力。
答：我认为，曾经向国务卿基辛格提出的这个假设性问题——一个极端的假设性问题，需要用国务卿所作的答复来回答，我完全同意那个答复。
我无法告诉你在国务卿基辛格发表那项意见时，他是否考虑过联合国宪章的那一部分，但是如果一个国家正在被扼杀——我是在这个假设性问题所指的意义上使用“被扼杀”这个字眼的，那实际上就意味着一个国家有权保护自己免遭死亡。
问：鉴于在贸易协定方面发生的情况，你能否向我们谈谈对同苏联缓和的状况的估计？
答：我认为，同苏联的缓和将会继续、发展和扩大。我认为，这是符合我们的利益的，这也是符合苏联的利益的。当，我对取消贸易协定感到失望，但是我认为，不管怎样，我们可以继续同苏联一起来扩大贸易。我希望我们可以同国会一起来消除贸易法案中的可能引起苏联采取行动的任何问题。

显示原版>>

Previous:美去年消费物价指数上升百分之十二

Next:福特会见访美的苏联记者


福特会见访美的苏联记者

出版日期:1975.01.26
         期次:5873
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿一月二十三日电】福特总统今天会见了根据交流计划访问美国的十一名苏联新闻工作者，并且告诉他们说，他对他同苏联官员的接触感到鼓舞。
福特说，他期待着“今夏某个时候”在美国同苏联领导人勃列日涅夫举行的最高级会议。
他说，他上次对苏联的访问引起了他想再次访问的欲望。

显示原版>>

Previous:福特谈能源、中东同势和美苏关系等问题

Next:美报报道：《对埃及和俄国来说“一点儿爱都没有了”》


美报报道：《对埃及和俄国来说“一点儿爱都没有了”》

出版日期:1975.01.26
         期次:5873
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》一月二十三日刊登迈·帕克斯发自开罗的一篇报道，题为《对埃及和俄国来说，“一点儿爱都没有了”》，摘要如下：
苏联和埃及的关系在严重破裂两年半之后，去年秋季看来似乎大有言归于好之势，同时克里姆林宫摆出了要在中东争夺势力的斗争中卷土重来的架势。
但是，现在，莫斯科和开罗之间的分歧似乎比以往任何时候都要来得大，因此，这里的外交官们认为，苏联在这个地区的势力很可能进一步下降。
一位高级埃及官员评论说，“五年前，每当我们同莫斯科的关系中出现纠葛时，纳赛尔总统就会说：‘啊！嗯！无论如何，这是一种又爱又恨的关系。’”
“也许这样，但是现在，一点儿爱都没有了。看来，只有恨了。”
这种说法很可能有些夸大。埃及政府发言人强调开罗希望得到苏联的友谊、外交支持、经济和军事援助，但是他们又说，莫斯科在埃及的政策制订工作中不再能享有它在已故总统纳赛尔执政期间享有的那种唯我独尊地施展其影响的优先地位了。
萨达特总统的一位顾问说，“显然，根源问题在于我们目前推行不结盟政策。”
“在苏联向我们提供了种种援助和支持之后，推行这项政策不仅看来是忘恩负义，而且他们还认为我们是在故意向西方，特别是向美国开放。这就是问题的症结所在。”
萨达特总统政府内外的埃及人都倾向于从这个角度来解释苏共首脑勃列日涅夫突然不定期地推迟中东之行一举。
据消息灵通的苏联人士说，原定一月下半月进行的这次访问被推迟，真正的原因不是勃列日涅夫的健康问题，而是克里姆林宫有这样的估量：莫斯科在这个时候访问，得不到什么好处。
莫斯科想等着瞧基辛格为安排以色列再度撤出西奈沙漠所作的努力有何结果。这项努力的成败会大大影响两个超级大国在中东的相对地位。
包括萨达特政府高级官员在内的埃及人还认为，苏联的行动是苏联故意要败坏萨达特在埃及和在整个中东地区的地位。当苏联在十二月三十一日宣布推迟访问时，开罗大吃一惊。
同萨达特有密切联系的一位埃及老资格编辑就开罗对苏联的意图的看法综述如下：“苏联人已认定，萨达特已信不过了，或者甚至不能再同他打交道了。俄国人认为，只有一位新总统才可恢复莫斯科的影响，即便是少量恢复也好。他们认为萨达特目前处于巨大的压力之下。这个看法是相当准确的。这些压力就是经济显然日益恶化，工人日益不满，军方不安定，其他阿拉伯国家担心埃及同以色列达成单方面协议。俄国人对他们自己说，‘为什么帮助萨达特呢？为什么给他任何军事和经济援助来缓和压力呢？为什么给他什么外交支持呢？让我们等着瞧他还能顶多久。我们的情况在八、九个月中不会变得坏些。’”
在这里的和在莫斯科的苏联人士说，埃及对克里姆林宫的政策的这种估价太苛刻了。但是他们一致认为，除局势有重大变化之外，莫斯科对萨达特实际上已死了心，并且认为，现在尝试重修旧好，不会得到什么好处。
据苏联和埃及人士说，莫斯科是在十二月中旬得出这个结论的，当时，为推迟了好久的勃列日涅夫—萨达特最高级会谈草拟议程的谈判在一系列问题上陷入了僵局，许多问题可以追溯到一九七二年七月埃及驱逐一万五千到二万名苏联军事顾问、驾驶员和导弹操纵人员一事。
据说，莫斯科发现开罗在它认为是若干极关重要的要求上不屈服——于是猜测集中在苏联顾问返回或者至少是对埃及的军事政策有决定性的发言权的问题上（虽然埃及人士否认这一点）
——所以决定推迟访问。苏联人士现在说，最高级会议恐怕在七、八月之前不会举行。
一位埃及官员说，“我们认为我们本来即将解决我们的分歧，努力建立一种新的更加牢固的关系。当一切完蛋时，结果对俄国的态度更加怨恨了。”
每一方都对对方的政策抱怨连天，每一方都越来越直言不讳地、公开地谈论起这些事情来了。
萨达特总统几次抱怨，苏联在一九七三年十月（阿拉伯）同以色列的战争之后不愿重新武装埃及。以色列和叙利亚都从各自的朋友那里得到了新的精良的武器，但是埃及得到的武器——许多是阿拉伯盟国购买的——仅够自卫。
埃及官员还抱怨说，苏联一直不愿开罗延期偿还因过去接受援助而欠的债务，虽然这笔债务对埃及的经济造成了严重问题。
苏联官员和评论员在谈到中东问题时大谈他们所谓的萨达特总统同美国的“调情”。
去年萨达特总统遭到了好几次粗暴的批评。把莫斯科和开罗之间关系疏远归咎于他，指责他丢掉了他的前任纳赛尔总统的成就。苏联报刊发表了几篇文章指责萨达特企图“把反苏的病毒散布到中东各地”。
埃及总统还由于他对苏埃关系的处理而受到这里的批评。一位众所周知的非亲苏的开罗知名银行家说，“萨达特要求苏联顾问离开，很可能是对的，但是，应当做得更巧妙些。毕竟是纳赛尔邀请他们来的。总之，不应当象萨达特所做的那样很不客气地贬低苏联人提供的援助，他追问：‘你们今天给我干了些什么？’”
但是，萨达特总统公开同莫斯科顶嘴是深受普通埃及人欢迎的，他们认为俄国人霸道、吝啬、傲慢、古板和顽固。

显示原版>>

Previous:福特会见访美的苏联记者

Next:萨达特对法国电台记者发表谈话


萨达特对法国电台记者发表谈话

出版日期:1975.01.26
         期次:5873
         版次:3
         栏目:\[第三版]
副题:说埃及不会单独同以色列缔结非交战协议
文章正文:
【美联社巴黎一月二十三日电】埃及总统萨达特今天断然排除了中东再次爆发战争的可能性，除非以色列首先发动进攻。这位埃及总统说，他是以他自己的名义并代表叙利亚说话的。萨达特是在接见法国欧洲第一电台记者让—皮埃尔·儒兰时发表这次谈话的。儒兰说，萨达特在这次九十分钟的谈话中一次也没有对以色列或以色列领导人发出威胁或好战言论。他说，埃及不会破坏阿拉伯团结而单独同以色列缔结非交战协议。
萨达特在谈到他同莫斯科的关系时说，他对苏联否认共产党领袖勃列日涅夫即将下台的消息感到宽慰。
萨达特说，“勃列日涅夫是我的一位亲密朋友。但是，如果他由于任何原因——我们都是人——而放弃在苏联的权力的话，这肯定会对我们的政策产生反响，因为我们非常欣赏勃列日涅夫。”
【法新社巴黎一月二十三日电】埃及总统在今晚同法国电台的谈话同两天前他对巴黎《世界报》的谈话形成了对照。他在那次谈话中说他愿意同以色列签订和约，虽然他重复了他的警告，即以色列必须在四月以前撤出三条战线。

显示原版>>

Previous:美报报道：《对埃及和俄国来说“一点儿爱都没有了”》

Next:瑞典国际新闻社自纽约报道：《美国暗示要对柬埔寨进行军事干涉》


西德《世界报》评我新宪法文章：《毛的党拥有至高无上的权力》

出版日期:1975.01.26
         期次:5873
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《世界报》一月二十三日刊登鲁格写的一篇文章，题为《毛的党拥有至高无上的权力》，摘要如下：
中国新宪法说出了实际情况。西方资产阶级法治国家语汇中的表面词藻，北京统统严加清除。而在苏联宪法中，这些词藻总是掩盖着真实的权力关系。通过这个文件的人民代表大会，清楚表明它如何不同于西方的议会。根据宪法，这个最高的国家机构不是凭借自己的至高无上的权力来工作，而是在共产党的领导下工作，在绝不能使它成为党中央或政府的立法竞争机构的有限的全权下进行工作。
经过把党对一切国家机构的领导作用作这一修改，中国新宪法便是一份比解放后几年按照苏联的榜样制订的前一部宪法远为革命的文件。中国的事态发展如今使北京在意识形态上更加远离莫斯科。在斯大林死后，在莫斯科毕竟总可以看出向资产阶级法治国家发展的迹象。中国堵死了朝这个方向去的道路，宪法中涉及法院的唯一一条已表明这点。中国没有一部概括的、法典化的法律，中国法院如今有职责在其诉讼工作中遵循群众路线。
毛泽东说过，宪法是一个总章程，是根本大法，他解释说，象一个团体一样，一个国家也要有一个章程。这样，宪法就自然是一种政治手段，而不是一个有着永恒价值的不可改变的文件。
政府机构精简、充实和加强了。这一点同十分强调党的作用的宪法大概是一致的。引人注目的是，宪法和政府工作报告十分明确指出党指挥枪，而不是枪指挥党。
全国人民代表大会这次会议显示了稳定化，表明了这个自认为处在不断变化、运动和革命过程中的八亿人口的国家是何等引人注目的稳定。对于学会了在矛盾的统一中生活和思维的中国人来说，这当然不使人觉得意外。

显示原版>>

Next:美《纽约时报》文章《波斯湾正变为军事焦点》


德新社报道施特劳斯在上海的谈话

出版日期:1975.01.27
         期次:5874
         版次:1
         栏目:\[头版]
副题:他说中国政府很欢迎西德总理施密特访华
文章正文:
【德新社上海一月二十三日电】中国政府“很欢迎”联邦总理施密特计划中的中国之行。
基督教社会联盟主席施特劳斯二十三日在上海同德国驻华记者谈话时持有这种看法。
施特劳斯对他在中国历时两周的访问作了初步总结说：“我相信，北京不仅将以施密特应得的荣誉来接待他，而且同他谈话时将象对我一样的坦率。”
基督教社会联盟的这位政治家还说，在他进行的会谈中，“时常”提到总理的访问。他们一有机会就强调指出，“他们多么重视同现在的联邦政府保持良好关系”。因此，波恩政府政治家方面的任何敏感都是“完全错误的，是地方局限性，或者是德国一个老毛病的症兆，那就是把民主制度下理所当然的内政矛盾转到外交会晤上去”。
施特劳斯还说，在他同党的主席毛泽东、周恩来总理和其他高级干部会谈时，“并没有象喜欢推测和好奇的公众轻易认为的那样谈秘密问题或提供机密情报”。
施特劳斯举出毛泽东和周恩来接见他的一个原因是，他们也许想亲自了解他。
施特劳斯获得的印象是：中国人认为西欧政治联合是绝对必要的。
基督教社会联盟主席否认他在中国首都进行会谈的共同基础是他同北京的共同反苏立场。
这位基督教社会联盟政治家说，他的意图不是要向他的中国会谈伙伴转达提防苏联的警告或转达敌视苏联的言论，他是想听听他们对世界局势的评价。因此，施特劳斯反对说他的中国之行给德中关系带来一种反苏的因素的看法。
施特劳斯说：“联邦共和国的人们应该停止把缓和看作是相当于高年级中学生的恋爱那样的伤感浪漫曲”。他最后说，最迟在美国国务卿基辛格首次访华时就可看到从老的两极向一种多极体系的过渡。在这方面已经表明，德国东方政策的设计是多么拙劣。人们本应把中国也放到对世界的认识中去。

显示原版>>

Previous:吉廷斯评论《北京争取（经济）起飞》

Next:日首相三木武夫发表施政方针演说


阮文绍说西贡局势比两年前更加危险

出版日期:1975.01.27
         期次:5874
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西贡一月二十四日电】阮文绍总统今天呼吁他的盟国给予帮助，呼吁南越人民作出牺牲。他说，这个国家在巴黎和平协定签署了两年后的今天比在巴黎和平协定签署前更加危险。
总统在巴黎和平协定签订两周年的一月二十七日前几天讲话时说，西贡盟国的人民“不应使越南人民得到这样一种印象，以为他们受了哪一个盟国的人民的欺骗”。
他在西贡市外不远举行的警察毕业典礼上发表的这番即席讲话，是在看来华盛顿即将为福特总统本星期的一项宣布而展开一场新的党争时讲的。总统宣布，他将再争取三亿美元作为美国对西贡的军援。
阮文绍说：“不要让历史说，哪一个大盟国听任一个小国被吞并。”
同时，政府今天上午在巴黎协定签订两周年时发表一项声明，重复了总统这样的指责：共产党人发动了一次新的危险的总攻势。
【德新社西贡一月二十四日电】南越总统阮文绍今天说，现在这个国家的局势“比共产党在一九七二年复活节发动攻势时的局势更加危险”。
他还号召“每个公民”援助在前线作战的士兵，以打败共产党的进攻，使南越免于落入共产党手里。总统还呼吁他的盟国认识到：南越人民认为，他们受了盟国的骗——特别提到了美国。
总统透露：“我们现在缺少抗击共产党侵略所需要的一切东西。因此，每个人都必须尽自己的本分支援前线，以打败共产党人。”

显示原版>>

Previous:美新处报道：福特对记者谈中东和南越局势问题

Next:抗议美继续在军事上卷入南越


抗议美继续在军事上卷入南越

出版日期:1975.01.27
         期次:5874
         版次:3
         栏目:\[第三版]
眉题:九名美国人在美驻西贡使馆外面示威
文章正文:
【法新社西贡一月二十四日电】今天有九个美国人在这里的美国大使馆外面举行示威，抗议美国政府继续在军事上卷入南越和干涉南越内政。
这些美国人（七男二女）是专程从美国来举行示威的。他们举着用英文和越文写的标语牌，其中一幅是攻击力主美国增加对南越的援助的美国大使格雷厄姆
·马丁的，写的是“马丁你别再撒谎了”。守卫森严的美国大使馆外面没有发生别的事件。

显示原版>>

Previous:阮文绍说西贡局势比两年前更加危险

Next:西贡政府发言人说：福特要求国会增加对西贡援助是个“明显警告”


西贡政府发言人说：福特要求国会增加对西贡援助是个“明显警告”

出版日期:1975.01.27
         期次:5874
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西贡一月二十二日电】西贡政府发言人今天说，福特总统决定要求国会增加对南越的援助是对在南越活动的共产党的一个“明显警告”。
在要求这位发言人就福特宣布他将要求国会适当增加对南越和柬埔寨援助一事发表评论时，他说：“这一建议本身对我们为捍卫越南（南越）自由作的努力是极大的鼓舞。”
他还说：“它对共产党今后侵犯这种自由的一切行动是一个明显的警告。”
发言人拒绝就国会是否可能通过总统的要求进行猜测。

显示原版>>

Previous:抗议美继续在军事上卷入南越

Next:英刊文章《博茨瓦纳：独立的八年》（待续）


英刊文章《博茨瓦纳：独立的八年》（待续）

出版日期:1975.01.27
         期次:5874
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《非洲》月刊一九七四年十一月出版的第三十九期刊登一篇题为《博茨瓦纳：独立的八年》的文章，摘要如下：
一九六六年博茨瓦纳独立了，当时它是非洲大陆上最穷的国家之一，完全依靠养牛，而没有任何改变的显著希望；但是，到二十世纪七十年代初期，由于奥拉帕金刚钻矿（世界上第二个最大的金刚钻矿）和塞莱比—皮克韦铜镍矿（虽然由于技术问题而使得全面生产的开始延迟了）的开采，博茨瓦纳的情况已经发生了根本的变化，而且地质探测表明有着大面积的煤矿矿藏和在和纳米比亚交界的广大边界地带还有其他矿藏的可能性。
由于预计二十世纪八十年代可能发生石油短缺（所谓即将到来的“能源差距”），仅仅是煤的发现就会给博茨瓦纳带来经济上的重大意义，而这在几年前本来是会似乎是可笑的事。
虽然如此，博茨瓦纳在很大程度上仍然是比勒陀利亚的一项经济抵押品：几乎它的所有进出口都通过南非共和国——它的最大的贸易伙伴。南非能够——实际上也是这样做了——施加压力控制她的贸易方针。博茨瓦纳大部分的其他问题
——难民、边界入侵、向北的博茨瓦纳赞比亚公路、同非洲统一组织和黑非洲的关系、对种族问题的立场——也都同与南非的关系问题难分难解地纠结在一起。
在现在这个十年开始的时候，发现并开采大规模的矿藏资源改变了博茨瓦纳的经济面貌。一九七三年至一九七四年出现了繁荣，比前一年的预算增加了百分之五十七，这反映突然增加了金刚钻和铜的财富，这两样财富使博茨瓦纳有了某种程度的独立。
然而他们也产生了新的政治、社会和经济问题。例如，一个主要的担心是，奥拉帕和塞莱比—皮克韦由于有着它们的白人移民以及设在南非的大开采公司的影响而会变成小南非。然而，来自英国、美国、加拿大、斯堪的纳维亚国家以及世界银行的援助有了急速的增加，这部分地抵消了这种影响。
资源也许是丰富的，但是由于缺乏资本、缺乏技术知识以及有着南非共和国显著的经济影响，资源的开采受到了限制。煤的大面积矿藏，以及特别是丰富的奥科万戈河水的巨大动力潜力只能够——至少在可见的将来——在南非寻找一个市场。如果“能源差距”果真在二十世纪八十年代发生的话，博茨瓦纳将有一个令人印象深刻的经济前途，煤早已吸引了英美石油公司、壳牌石油公司和英国石油公司的勘探者。
同时，博茨瓦纳有着把从矿业繁荣中得到的利润转用于开发（这种开发将把这种财富扩散至全国）这一艰巨和在政治上敏感的任务。因为，尽管有着奥拉帕和塞莱比—皮克韦，博茨瓦纳仍主要是一个农村社会。
养牛仍然是人民谋生的方法，土地是非洲和世界上最大的天然牧场之一。此外，随着这个国家开始应用现代灌溉技术，它就能带来一次“绿色革命”和种植象西红柿、荷兰石竹、甜瓜和菜籽之类非常畅销和赚钱的作物，因为欧洲和世界其他地方对这类作物的需求越来越大而且是难以满足的。
由于博茨瓦纳有着健全的领导，想象力和有献身精神的文官，这个国家正在发现种种新的和令人鼓舞的经济机会，面临一个光明的未来。
同时，博茨瓦纳不能忘记，它是动乱的和正在发生变化的南部非洲舞台的一部分，而且由于靠近南非，这种邻近一定要影响它今后几年所有发展。
由于是内陆国家，居民只有六十五万，博茨瓦纳无力在军事上进行自卫。它没有军队；只有一千二百六十名警察（男的和女的），其中三百名属于准军事部队。博茨瓦纳不谴责自由战士，也不让自由战士从它的领土出发作战。就象哈马总统在一九七○年三月所说的那样：“博茨瓦纳不容许自己被用来作为对白人少数政权采取暴力行动的跳板。我们的任务是使我们自身同他们的政策所挑起的那种不稳定隔绝开来。”
博茨瓦纳的这种孤立在政治上的影响是很清楚的。从南非来的政治难民感到被隔绝在那里了，因而感到害怕，这就使得修筑那条通向北方的道路（这条路应该在一九七六年完成）和它将提供的同赞比亚的联系更为重要了。正如博茨瓦纳高级文官之一、一位流亡的南非白人所说的，“成为内陆国家困难够多了。在南部非洲成为既是黑人又是内陆国家就更是一种凄凉和代价昂贵的经验。”
自从一九六六年以来，博茨瓦纳一直在竭力改变经济上对南非的依赖的状况。（待续）

显示原版>>

Previous:西贡政府发言人说：福特要求国会增加对西贡援助是个“明显警告”

Next:《通过做工作要求承认亚乒联盟》


《通过做工作要求承认亚乒联盟》

出版日期:1975.01.27
         期次:5874
         版次:4
         栏目:\[第四版]
眉题:日报报道日本乒联副会长城户尚夫的谈话
文章正文:
【本刊讯】日本《每日新闻》一月二十三日以《通过向国际乒联做工作，要求承认亚乒联盟》为题报道：
日本乒联副会长城户尚夫二十二日在名古屋市爱知工业大学举行记者招待会，阐明了如下的事实：从下月六日起，在印度的加尔各答举行第三十三届世界乒乓球锦标赛，届时将举行国际乒联的全体会议，会上将要求把日本、中国等所参加的亚洲乒乓球联盟承认为国际乒联的公认团体，为此要通过一项由理事会提出的对国际乒联章程进行必要的补充的议案，为达此目的，将加强对各国进行工作。
目前，国际乒联没有承认亚乒联盟。成为障碍的是国际乒联的章程有如下的一项规定：“参加国际乒联的团体，可以成立洲际组织，但必须尽可能广泛地打开门户。”目前，由于政治上的理由，亚乒联盟拒绝韩国和印尼参加，因此，与上述章程相抵触。于是，日本等国成为中心，正在进行工作，要在章程中追加一条反映复杂的国际形势的条文，以便使亚乒联盟成为公认的团体。追加的条文如下：“即使由于体育以外的理由，不被承认参加洲际组织，也不妨碍其参加国际乒联。”
去年五月，在都柏林（爱尔兰）举行的国际乒联理事会上，以十六比二的很大悬殊，通过了上述议案，并决定作为理事会的提案，提交国际乒联的本届全体会议。
然而，美国乒协最近提出了一项冻结现状的方案：“任何一个洲际组织都不得拒绝那个地区的协会申请加入。”韩国也表示支持美国提案，并且向各国开始做工作。
日本方面重视这一事态，同中国等国家取得联系，并向各国协会和官员寄送信件，反对美国的提案。

显示原版>>

Previous:英刊文章《博茨瓦纳：独立的八年》（待续）

Next:马来西亚乒乓总会会长曾永森指出：阻挠亚乒联盟的企图终将失败


马来西亚乒乓总会会长曾永森指出：阻挠亚乒联盟的企图终将失败

出版日期:1975.01.27
         期次:5874
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】马来西亚《星槟日报》一月十二日消息：
马来西亚乒乓总会会长曾永森十一日在怡保强调：企图阻止亚洲乒乓球联盟成为世界乒联的成员，最终将会受到挫折。
他指出：拥有三十余个亚洲国家为成员的亚乒联盟，目前尚未成为世界乒联成员之一，有若干国家企图加以阻挠，是不会成功的。
他指出：亚洲区域是世界的一部分，有世界一半以上的人口，有世界最优秀的文化，过去受到忽略，各方面均显得落后。
他形容亚乒联盟乃反映亚洲国家团结的最好表现。它以新的姿态，新的组织出现，并趋向健全团结方面发展。
他说：世界乒联将在世界杯赛后讨论它的地位问题，相信在亚乒联盟的精神及团结下，必会获得合理的解决。
他说：在世界乒赛举行后，马将邀请中国、朝鲜、南斯拉夫及印尼等一流水准的国际乒乓劲旅，顺途访问我国与马举行一次国际友谊赛，目前已获中国方面表示首肯，正等待政府部门的批准，届时我国球迷将可获睹世界第一流水准的乒乓球艺表演。

显示原版>>

Previous:《通过做工作要求承认亚乒联盟》

Next:马来西亚邀请我参加第三届亚洲射击赛


马来西亚邀请我参加第三届亚洲射击赛

出版日期:1975.01.27
         期次:5874
         版次:4
         栏目:\[第四版]
文章正文:
【法新社吉隆坡一月六日电】今天这里正式宣布，八月十七日在这里开幕的第三届亚洲射击赛上，中华人民共和国将是受到邀请的十八个国家之一。

显示原版>>

Previous:马来西亚乒乓总会会长曾永森指出：阻挠亚乒联盟的企图终将失败

Next:欧洲一些国家的足球队领队认为：南美足球正在衰落 未来属于欧洲进攻型足球


欧洲一些国家的足球队领队认为：南美足球正在衰落 未来属于欧洲进攻型足球

出版日期:1975.01.27
         期次:5874
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社科维恰诺一月十五日电】欧洲各国足球队的领队可能是彼此竞争的，但是他们在一个问题上是意见一致的，即：南美的足球正在衰落，未来属于欧洲的进攻性的新型足球。
这是四十九个欧洲国家足球领队在佛罗伦萨附近科维恰诺训练中心举行的为期三天的会议提出的一致看法。这是欧洲足球协会联合会自从一九六一年以来组织的第六次讨论和情况交流，会议评价了去年的世界杯足球赛。
世界杯获得者德瓦尔在会上说，“我们从这样的想法出发，即快速踢法是有利的，倘若有有效的中场活动正确配合的话。于是我们设法提高球员的耐久力，他们的抵抗力证明这项工作是有盒的。”
德瓦尔说，就世界杯比赛的总的情况来说，“我们高兴地注意到，这种踢法证明防守较少，而球员之间的合作增加，这就是说真正的配合。这是世界杯比赛最重要的结果，但这只限于欧洲的足球，因为南美各队的踢法没有很大改变，而仍然抱住防守踢法。”
荷兰队的克诺贝尔说，“南美足球队采取的是一种过时的踢法。
“无论如何，一九七四年世界杯比赛在战术方面没有产生任何令人感兴趣的新发展。德国出现的情况显然是可以预料到的，几乎每个队都采取了４—３—３阵势——尽管是非常灵活的——把防守人员推到中场，使他们更接近进攻区。”
波兰队的布劳特支持新型足球，他说，“今天的足球运动员必须既能守又能攻，如果说我们要培养采取越来越多现代踢法的足球队的话。波兰的准备工作集中于提高耐久力，每三天比赛或练习一场。”
东德队的特拉普还说，防守者和进攻者必须经常变换位置，这就要求更充分的技术和战术训练。
法国队的罗马尼亚出生的领队科瓦茨同意必须有速度和节奏，但他说：“在我看来，后卫挺进到六十米或七十米之处是无用的，而且确实是极其冒险的……防守人员的范围不应超过三十米，中场人员最多是四米。长距离猛跑甚至明星选手也吃不消，他们无论如何要小心地避免这样做。”

显示原版>>

Previous:马来西亚邀请我参加第三届亚洲射击赛

Next:印度乒协主席谈南非以色列参加世乒赛问题


印度乒协主席谈南非以色列参加世乒赛问题

出版日期:1975.01.27
         期次:5874
         版次:4
         栏目:\[第四版]
文章正文:
【印报托加尔各答一月十六日电】印度乒乓球协会主席拉马努詹昨天说，关于南非和以色列参加下月在这里举行的世界锦标赛问题，印度乒协将遵守国家的政策。
记者请他谈谈关于南非和以色列参加的可能性。他对本社记者说：「虽然印度乒协根据国际乒联的规定和章程工作，但是主办协会是受国家的总的政策约束的。」
「因此，印度乒协将在这些政策的限度范围内行事。」

显示原版>>

Previous:欧洲一些国家的足球队领队认为：南美足球正在衰落 未来属于欧洲进攻型足球

Next:美刊文章《保护野生动物不受人类捕杀》


美刊文章《保护野生动物不受人类捕杀》

出版日期:1975.01.27
         期次:5874
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《美国新闻与世界报道》十一月二十五日一期刊登一则报道，题为《保护野生动物不受人类捕杀：全美国的措施加速》，摘要如下：
在美国的许多阶层中，人们正在作出新的努力开展一场全国性的运动，来保护这个国家的受危害的野生动物不致落到象旅鸽那样。
在国会和州一级，旧的法律正在严格执行，并且执行了一些新的法令以保护野生动物免受它最凶恶的敌人
——人类的捕杀。
每年都划出成千成千英亩的土地作为供野生动物繁殖的禁猎地。甚至山狗和美洲狮这样一些捕食生物的动物也受到了保护——这是使牧场主和农业经营者很恼火的。
旅鸽一度曾多得把美国的天空遮暗，最后一只旅鸽是在一九一四年死去的，还有许多物种仍然列在危险的名单中。但是大多数已从绝种的边缘挽救过来。例如：
——美洲野牛，一八五○年有大约二千万头，到一八八九年时猛减至五百五十一头，现在大概有二万五千至三万头。
——野火鸡在上个世纪几乎被猎人捕杀光，现在又一次在这个国家的三分之二地方兴旺。
——鹿，在二十世纪初期减少到大约五十万只，在各州严格限制捕杀以后，现在估计超过一千万只。
——甚至娇弱的美洲咳鹤，虽然仍处在危险状态，但是自第二次世界大战后，数量也增加了三倍，从十四只增加到最后一次统计时的四十八只。
在美国历史上，制止灭绝美国野生动物的努力，并不是新事情。
今天，处在危险状态的物种受到更多的保护。
一九六六年，国会第一次批准一项联邦计划保护所有已知受严重威胁的物种。一九七三年，它第一次给州的类似计划拨了联邦援助经费。
与十九世纪的商业性打猎不同，今天的打猎运动，如果负责任地进行，已不被当作是对野生动物的生存的威胁。
事实上，保护主义者说，有限制的捕猎是有益于某些物种的，如鹿、鸭和鹌鹑。当这些物种的数量增加到这个地区所能维持的限度时，就会出现饥饿和疾病。
州的野生动物保护机构准许猎人捕猎某些种类的过剩数量以防止数量过多。
还投入了资金来改进保存的技术——如补充野生动物，成绩有好有坏。
例如，白尾鹿已成功地回到美国东部很多地方。
反之，密执安州的野生动物生物学家今年三月输入四只林灰狼（两雌两雄），以图恢复这个州的狼群。两只雄的现已死去。一只是被汽车撞死的，另一只是被枪打死的。
野生动物专家列举这些狼的命运证明合适的栖息地的重要性，野生动物可以在那里寻找食物、隐藏处和保护。
一九○三年，西奥多·罗斯福总统认识到有必要开辟更多的野生动物栖息地，划出佛罗里达州三英亩的佩利坎岛作为第一个联邦野生动物庇护所。
自此之后，国家野生动物庇护系统发展到有三百五十六个避难所，除西弗吉尼亚外每个州都有，占地总面积三千万英亩，维持着美国的几乎每一种野生动物。
庇护所的大小不一。阿拉斯加的北极国立放牧场有九百万英亩，供驯鹿、北极熊、棕熊、灰狼和北极狐居住。明尼苏达的米尔拉克放牧场只是两个零点六英亩的小岛，是鸟类的避难所。
过去十年中，新开辟了七十四处庇护所，占地总面积七十万英亩。
尽管近几十年作出种种努力来保护野生动物，但有些物种继续在减少。处在危险状态的物种的名单已从一九六七年的七十八种增加到目前的一百零九种。
直至最近，捕食生物的动物，如林灰狼、山狗、美洲狮、秃鹫和金雕，一直是被家禽饲养者无情捕猎毒杀的。
这些捕食生物的动物中目前有许多已被认为是处于危险状态的物种，受到法律的保护。
农药正在造成四十多种鸟类和其它动物被消灭的危险。如黑腿貂，目前也许只有南达科他州有。虽然美国在一九七一年已禁用滴滴涕，但它仍残留在许多野生动物吃的东西里。
近年来，有一些动物园和野生动物保护组织建立了一些繁殖场，其目的是要增加世界上受威胁的物种的数量。生物学家还在试验建立精液库、人工授精，甚至助长生育的药。

显示原版>>

Previous:印度乒协主席谈南非以色列参加世乒赛问题


日首相三木武夫发表施政方针演说

出版日期:1975.01.27
         期次:5874
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本首相三木武夫一月二十四日在日本第七十五届国会上发表了施政方针演说，摘要如下：
当此国内外都具有重要意义新起点的年头，重开了第七十五届通常国会。我想申述政府关于外交、内政的基本方针，以便取得各位议员和各位国民的谅解和协助。
我认为，当今的时代是国际协调的时代。世界各国的相互依赖性越来越加深，地球正在变得越来越小。整个人类同乘地球船这艘小艇，有着共同的命运。现在，已经不是一个国家或一个人仅按照“自己”的愿望就能随心所欲的时代了。
保卫“国家利益”是外交的基本目标，这是自不待言的。但是，我认为这应该在社会的联系当中加以实现。
首先在外交方面，我想主要谈谈中东问题和亚洲、太平洋问题。
中东的和战动向，与石油问题一起，是今年最大的国际问题。
石油问题不能同中东争端分割开来论述。因此，我认为，为了防止再次发生中东战乱，实现公正而持久的中东和平，世界各国有必要站在各自的立场上进行合作。日本强烈要求有关国家执行联合国安理会二四二号决议。但是，这项决议在巴勒斯坦人的问题上，仅仅涉及难民问题。应该根据联合国宪章承认巴勒斯坦人的正当权利。而且，耶路撒冷问题，应该通过和平谈判求得解决。
我国准备作出力所能及的努力，使这些问题能通过谈判求得圆满解决，使中东实现公正和持久的和平与稳定。
由于原油的价格一举增为四倍，造成世界的经济秩序混乱，特别是我国，对石油的依赖程度很大，因此，为由于成本所造成的通货膨胀和国际收支恶化而感到苦恼。
尽管工业制品、其他原料和资源都涨了价，但产油国对原油价格长期以来被压得极低感到不满，我们也能充分理解这一点。然而，原油价格一举增为四倍，世界经济秩序没有适应这一情况的余地，因此发生了混乱，这也是事实。希望产油国也能理解这一点。我认为，产油国同消费国之间不是凭力量，而应坚持通过对话和协调，来谋求调整相互的利益。对于大力依靠中东石油的我国说来，在中东政策上，需要作格外的考虑。
睦邻友好是我国外交的重要支柱，这是自不待言的。特别是我国，同美、中、苏这些在世界政治上拥有重大影响力量的三个国家接近，这一点决定了我国立场所具有的特点。
而且，在日、美、中、苏四国关系中，日本同其他三个国家不仅有正式的外交关系，并且还有亲善、友好的关系，这是极其重要的。正因为这四个国家关系的动向，同亚洲、太平洋地区稳定有密切的联系，所以，我相信，处于如此重要地位的我国，进一步推进睦邻友好关系，将会对亚洲及太平洋地区的稳定作出贡献。
日美关系的稳定，是日本外交的基轴，因此，今后要继续为加强友好合作体制，进一步作出努力。日本同美国之间的相互合作和安全保障条约，正如其名称所表示的那样，是日美合作的基本宪章。
日中关系，根据七二年九月发表的日中联合声明，正在获得顺利的进展，这不仅对两国和两国人民，而且对亚洲及太平洋地区的稳定来说，也是值得高兴的。我希望，、今年进一步发展这种关系，在日中两国之间缔结和平友好条约，以便巩固日中两国子子孙孙永远友好关系的基础。
另外，维持日台间的实际业务关系的方针，没有改变。
日苏之间存在的问题是，解决悬而未决的领土问题后，缔结和约。战后已经三十年，不久以前，派遣了宫泽外务大臣去苏联进行谈判，但是，令人遗憾的是悬而未决的北方领土问题依然未能获得解决。但是，展望今后三十年后的日苏关系时，我相信，这种合作关系具有世界历史意义。要使这样的日苏合作关系成为可能的大前提，就是增进相互信任。增进相互信任的第一步，就是解决领土问题后缔结和约。我想，能否本着这种向前看的想法去对待领土问题。我打算在这种想法的指导下，今后继续为解决悬案而努力。
其次，我想就内政问题，谈一谈基本方针。
稳定物价，是当务之急。我们打算进一步强有力地推进物价对策，争取到今年三月为止，与上一年同期比较，把消费物价的上升幅度控制到百分之十五左右，到明年三月为止控制到一位数。今后的日本经济，有必要从扩大数量转为充实质量。必须把迄今为止的经济高速发展路线加以转变，顺利地改为稳定发展和提高福利的路线。
维持国防和治安，不消说是政治的根本。我不同意无防备论。我认为，从现在的国际常识出发，要把具有巨大国际影响力量的日本置于没有防卫力量的真空地带，反而会有碍于亚洲、太平洋地区的稳定。但是，我国的防卫力量始终是为了自卫，而不能是给亚洲近邻国家造成威胁。
日本的前人经受了一次又一次比现在严重得多的考验，才建设起今天的日本。我们应当有这样的坚强信心和希望：只要我们相互合作，就能够克服这一难关，把日本建设成为一个新日本。
在国内外形势极为多难之秋，我承担起光荣的重任。我将以坚定的决心，竭尽全力，完成这一重任。

显示原版>>

Previous:德新社报道施特劳斯在上海的谈话

Next:福特签署公告宣布将提高进口石油的关税


福特签署公告宣布将提高进口石油的关税

出版日期:1975.01.27
         期次:5874
         版次:2
         栏目:\[第二版]
副题:美国会民主党议员对这一措施纷纷表示反对
文章正文:
【美联社华盛顿一月二十三日电】福特总统今天签署了一项宣布将提高进口石油的关税的公告。他事后说，如果国会采取撤销他的行动的做法，那将是“一个倒退的步骤”。
【合众国际社华盛顿一月二十三日电】福特总统今天夺取了国会的主动权，为了实施他的反衰退和能源计划，对进口石油强行增加税收。愤怒的民主党人无可奈何。
福特签署了第三二七九号总统公告，在四月一日以前把每桶石油的进口费提高三美元。白宫新闻秘书内森说，这至少将使石油价格每加仑增加三美分。
总统要求民主党控制的国会迅速采取行动，以帮助拯救美国的经济和国家安全。
但是，国会的民主党人已经在采取行动以阻止总统命令的实施。
尽管福特作出了决定，国会的民主党人还是提出了停止征税六十天，然后再使参议院和众议院有三十天的时间来使这项法案失去法律上的效力。
国会民主党人的努力面临着一些障碍，其中包括在参议院中可能有议员发表冗长演说以阻碍议案通过。即使通过了，福特也可予以否决。
被福特拒之门外的还有来自东北部和中部大西洋沿岸各州的十名州长，他们是来白宫要求取消征收进口税的。
参议院民主党领袖曼斯菲尔德和康涅狄格州共和党参议员韦克提出了一项议案，要求在法案通过后六十天开始实行强制性的汽油配给。曼斯菲尔德和韦克的这一行动是对福特的反抗。福特已经宣布他将否决任何要求实行强制性汽油配给的法案。
这一对抗——福特任职以来最严重的对抗——在财政部长西蒙对筹款委员会说不征原油税将“威胁到我国的安全”时达到了高潮。
宾夕法尼亚州民主党众议员格林立即指责西蒙使用水门式的理由来为征税辩护。
委员会主席、俄勒冈州民主党人厄尔曼同格林一起谴责福特的决定。在参议院内，阻止新税收法案的发起人之一、华盛顿州民主党参议员杰克逊说：“这将会使美国经济陷于萧条，因为它使消费者失去了三百二十亿美元的购买力。它不会使石油的消耗量减少很多。”
【合众国际社加利福尼亚州圣地亚哥一月二十三日电】美国今天要求工业国减少对进口的石油依赖性。
欧洲事务助理国务卿哈特曼说：“对付能源危机的长期办法必须使工业国减少对进口的石油的依赖性，消费国只有通过减少依赖性才能制止资金不断外流的状况以及对产油国的财政债务继续增加的许多情况。”
哈特曼是在一篇准备向圣地亚哥世界事务委员会的地区对外政策会议发表的讲话中说这番话的。

显示原版>>

Previous:日首相三木武夫发表施政方针演说

Next:西蒙要求把美国国债限额提高到六千多亿美元


西蒙要求把美国国债限额提高到六千多亿美元

出版日期:1975.01.27
         期次:5874
         版次:2
         栏目:\[第二版]
副题:美财政部宣布将在今后半年内借债二百八十亿美元
文章正文:
【美联社华盛顿一月二十三日电】美国财政部长西蒙今天指责联邦赤字不断增加，要求国会把一九七六年六月三十日以前的联邦债务限额提高百分之二十二，使其达到六千零四十亿美元。
目前为政府借款规定的限额是四千九百五十亿美元。然而这是一个临时的限额，将于三月三十一日到期，在这之后，这个限额按照法律规定将下降到四千亿美元。
西蒙对众议院筹款委员会说，政府的债务在二月十八日将超过临时限额（四千九百五十亿美元）。
他说：“因此，国会迫切需要立刻采取行动。”
西蒙把联邦岁入状况日益恶化归咎于“经济迅速走下坡路”。
他说，联邦政府在一九七五财政年度在个人所得税方面将比它在早些时候估计的少六十七亿美元，在公司所得税方面将少三十七亿美元。
西蒙说：“结果是联邦赤字迅速增加，因而造成目前债务限额非常紧张的局面。”
这位财政部长在这之前说过，拟议中的联邦财政赤字（今年将近三百五十亿美元，明年为五百亿美元）使他感到震惊。但是他对这个委员会说，在目前的经济衰退中，这是必不可免的。
他说，计划中的债务限额将包括总统提出的新的经济建议的费用，但是将不把国会的任何新的开支计划考虑在内。西蒙说：“国家债务增加清楚地反映了政府越来越庞大的趋势以及我们一味地希望多花钱而又不愿多出钱这样一种状况。”
委员会主席众议员厄尔曼（俄勒冈州民主党人）称这个六千零四十亿美元的数字是“令人震惊的”。他说：“这是一项相当糟糕的财政纪录……在我看来，象财政制度失去了控制。”
【合众国际社华盛顿一月二十二日电】财政部今天宣布打算在今后六个月内借入二百八十亿美元空前庞大的贷款，以便支付联邦政府日益增加的赤字。财政部的官员们说，他们想不起有过在和平时期中，在六个月期间内政府筹集过这么多现金的情况。

显示原版>>

Previous:福特签署公告宣布将提高进口石油的关税

Next:美新处报道：《基辛格要求总统和国会建立“新的伙伴关系”》


美新处报道：《基辛格要求总统和国会建立“新的伙伴关系”》

出版日期:1975.01.27
         期次:5874
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿一月二十四日电】题：基辛格要求总统和国会建立“新的伙伴关系”
国务卿基辛格今天代表福特总统要求美国国会同政府的行政部门一道，“在执行我国对外政策中建立新的全国性的伙伴关系”。
下面这一事实着重表明了福特政府非常重视向国会发出的这一呼吁的程度：发言全文在国务卿讲话之前五小时就散发给在华盛顿的国务院的记者团，美国一位高级官员还在场回答记者的问题。
这位美国高级官员提出三点理由说明基辛格为什么选择这一时刻对国会谈到行政和立法部门之间需要建立一种新的伙伴关系。
这位官员指出，第一，新的国会已在本月开会。第二，大部分政治生涯都是在国会度过的福特总统是新政府的领导人。第三，行政和立法部门近几个月来在对外政策作法方面的分歧已使总统和国务卿深为失望。
基辛格说，政府希望“通过国会可能选择的任何作法”使关于建立一种新关系的建议获得成功。
国务院将越来越多地让高级官员同对具体的对外政策问题感兴趣的小批议员举行非正式的会议，以便在做出决定以前讨论总统面临的各项决定。不排除让更多的议员参加国际会议的可能性。
政府将务使国会明白，它不是在试图破坏议员们由美国宪法规定的要发挥的作用。

显示原版>>

Previous:西蒙要求把美国国债限额提高到六千多亿美元

Next:法新社报道：美银行系统已陷入困境


法新社报道：美银行系统已陷入困境

出版日期:1975.01.27
         期次:5874
         版次:2
         栏目:\[第二版]
文章正文:
【法新社纽约一月九日电】美国的银行系统由于经济衰退开始产生影响而陷入困境，它的困难可能使整个经济受到牵制。
·圣地亚哥美国国民银行和富兰克林国民银行的倒闭颇为令人震惊。
目前人们对某些银行的流动资金情况存在着怀疑。人们也认为，在借贷业务方面将会蒙受更大的损失。
总之，美国各银行在取得它们所需要的用以资助美国的商业活动的资金方面很可能遇到越来越多的困难。
（负责监督银行活动的）货币监察官詹姆斯·史密斯在接见《金融世界》记者时预言，各银行今年在它们已经发放的贷款方面将蒙受相当大的损失。
在美国居第二位的第一花旗银行刚刚宣布它在一九七四年的利润增加了百分之二十三。但是它又说它已增加了储备账，用以弥补由于借款烂账而遭受的损失。这家银行一九七四年在这方面受到的损失为九千六百五十万美元，而一九七三年为七千六百六十万美元。
一些可靠人士认为，各银行最近在经营不动产业务方面损失了大量的金钱。
美国各银行一般来说是很能够应付这些挫折的。但是，出现了新问题。这些银行如何从已经失去了信心的公众那里筹集资金？
值得注意的是，美洲银行已经取消发行一亿五千万美元的债券。《华尔街日报》认为，要在今后几个月内出售这类债券将是困难的。各银行在去年头半年当中出售了价值十一亿美元的债券，并且打算在一九七五年同期出售价值二十亿美元的债券。同时，证券交易所的令人沮丧的状态也排除了以发行股票的方式来筹款的可能性。
不难看出接着将会发生什么情况。贷款额减少将加剧经济衰退的形势，并推迟经济的恢复。
政府正在密切注视各大银行，认为如果出现另一次大崩溃，在心理上可能证明是灾难性的。
【合众国际社华盛顿一月十九日电】纽约的汉普斯特德国民安全银行面临“大概会倒闭”的危险，今天出卖给了规模庞大的纽约化学银行。

显示原版>>

Previous:美新处报道：《基辛格要求总统和国会建立“新的伙伴关系”》

Next:西欧共同体去年失业人数达四百万


西欧共同体去年失业人数达四百万

出版日期:1975.01.27
         期次:5874
         版次:2
         栏目:\[第二版]
文章正文:
【德新社布鲁塞尔一月二十二日电】此间消息灵通人士今天说，欧洲共同体的失业人数在一九七四年底增加到四百万人，一年前的失业人数为二百六十万人。
这个数字是根据从各成员国得到的情况计算的。
意大利的相对失业人数的增长是最低的，但绝对失业人数是最高的（刚好超过一百万），其次是西德（八十三万二千）、英国（六十三万八千）、法国（六十二万五千）、荷兰（十六万三千）、比利时（十四万四千九百）、爱尔兰（八万六千八百）和丹麦（七万九千）。

显示原版>>

Previous:法新社报道：美银行系统已陷入困境

Next:说明


说明

出版日期:1975.01.27
         期次:5874
         版次:2
         栏目:\[第二版]
文章正文:
图下边的文字是“人类事态发展的趋势”；图中左下角山上写着“过去的（经济）危机”；右面是“目前的危机”；上面是“将来不可避免的危机”。（原载《美国新闻与世界报道》）

显示原版>>

Previous:西欧共同体去年失业人数达四百万

Next:美新处报道：福特对记者谈中东和南越局势问题


美新处报道：福特对记者谈中东和南越局势问题

出版日期:1975.01.27
         期次:5874
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿一月二十四日电】福特总统昨天对全国广播公司的汤姆·布罗考和约翰
·钱塞勒进行电视谈话，回答了关于中东、越南、他处理总统职务的方式等方面的问题。
关于中东问题，他认为只要给以色列人充分的武器和充分的经济援助，以色列人就“能应付局势”而不需要美国给予任何种类的保证。
他表示希望国会通过他提出的关于向南越提供援助的耗款三亿美元的补充预算要求。
关于总统职务和他处理这种职务的能力，虽然他在来到白宫以前有过别的政治抱负，但是他觉得“对我担当这个职务的能力很有把握”。
问：总统先生，你在东南亚、特别是在越南的目标是什么？
答：在越南，在我们在那里牺牲了所有这些人的生命（牺牲了五万多名美国人）之后，和在我们花费了数目巨大的美元（比每年三百亿要多好几倍）之后，在我看来，我们应当设法通过提供军事援助来为南越人提供机会以保护他们的生活方式。
南越人看起来确实希望保持他们的国家完整和他们的独立。我认为目前帮助他们是符合我们作为美国人的最优良的传统的。
问：我们对南越人的义务还要持续多长时间，要达到什么程度？
答：我认为没有什么长期义务。实际上，美国驻南越大使格雷厄姆·马丁象基辛格博士一样对我说过，他认为，如果提供会转变成为武器和经济援助的足够的美元——如果使南越人能够得到这些东西，在两三年，他们在军事上和经济上就将渡过最困难的时期。
我确信以前也有人对我们说过这样的话，但是在他们取得了相当大的进展以后，他们开始感到弹药有些不足了，而且在过去几个月中通货膨胀开始加剧。
我倒是认为，格雷厄姆·马丁（他是一个非常精明的、非常忠于职守而且非常重视现实的人）的意见是对的。我希望国会将会通过我所要求的这一额外的补充援助以帮助南越人保护自己。
问：先生，你要求给予南越人以三亿美元，考虑到你刚刚说过的话——我将这样来谈这件事情——如果我们给他们三亿美元，我们将会看到隧道尽头的亮光吗？
答：在那里的军事和非军事专家们所作的最精确的估计使我知道，在本财政年度提供三亿美元是最起码的。一年前提出的南越的军事援助预算的时候，那时要求提供十四亿美元。国会把这个数额削减了一半，这意味着外出巡逻的南越突击队员不是获得充分的手榴弹和武器的供应，他们的这种供应被削减了一半，这当然就损害了他们的军事能力。
三亿美元并不能使他们恢复过去的状况，或者是处于建设他们应当处于的地位。但是在当地的专家们（他们看到过战斗情况并且观看了存货和贮备）对我说，在目前情况下那个数额就够了。
问：总统先生，当你坐在这个房间的沙发椅上听见在越南的专家们说再多一点就行了时，你感到不安吗？这种主张我们已经听到多年了。
答：我认为你应该认真思考这个问题。但是，约翰，有许多持怀疑态度的人曾说，我们在第二次世界大战后为恢复欧洲而准备提供的经费不会有什么好处。当然，我们当时的投资的确起了作用。
我认为，这个时候在南越投资三亿美元很可能是保持他们自由的关键，并且可以想象这样可能迫使北越停止违反一九七三年一月份签署的巴黎协定。

显示原版>>

Previous:说明

Next:阮文绍说西贡局势比两年前更加危险


吉廷斯评论《北京争取（经济）起飞》

出版日期:1975.01.27
         期次:5874
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《卫报》一月二十四日刊登约翰·吉廷斯写的一篇评论，题为《北京争取（经济）起飞》，摘要如下：
中国有一个一直到本世纪末的经济发展计划。这是周恩来总理上周在他的正式报告的一段中告诉全国人民代表大会的，这一段话往往被人忽略了。然而，就这个计划取得的一致意见，可能是这次代表大会最持久的成就。
据周说，中国的计划分成两部分。第一部分是努力在一九八○年以前“建成一个独立的比较完整的工业体系和国民经济体系”。第二部分（从一九八○年到本世纪末）是打算实现中国整个经济的“全面现代化”，使中国经济“走在世界的前列”。
这就是说，到一九八○年，中国应建成有足够力量的经济基础来准备“起飞”，而这将最后使它成为一个主要的世界强国。第一阶段的具体内容还不清楚，但看来包括：把农村的落后地方提高到合理的水平（特别把重点放在肥料、农业机械和灌溉上），填补工业上的空白点和补足铁路网的差距。将大大增产谷物，为第二阶段提供足够的剩余粮食。
国务院的新副总理是个强有力的集体班子，对经济管理工作和经济计划工作有着明显的偏爱。加上老资格的李先念（他也是经济问题专家），新副总理中有一半以上在中国经济的关键部门里要么具有实际的经验，要么具有计划的经验。
正在大力进行土地开垦。从去年秋天起，中国各省都报道了“改造山河”的计划。陈永贵副总理把远至西藏的农民兄弟的信息带到了代表大会。这个所谓的“农业基本建设”的新运动已经使千百万农民动员起来，其规模是原来的大跃进以来所少见的。
这个运动也被说成是在农村进一步实行社会主义的关键，因为据说集体所有制程度的任何加强都必须得到生产水平提高的支持。
新经济计划整个说来必须同样地使社会主义目标同经济上的需要吻合起来。如果中国领导人就这个计划取得了一致意见，并能动员人民贯彻这个计划，那么这次全国人民代表大会就将标志着一个真正的转折点。

显示原版>>

Next:德新社报道施特劳斯在上海的谈话


《施莱辛格相信美国能在战争中支持以色列》

出版日期:1975.01.28
         期次:5875
         版次:1
         栏目:\[头版]
眉题:《纽约时报》刊登米德尔顿文章
文章正文:
【本刊讯】美《纽约时报》一月二十四日发表米德尔顿的一篇文章，题为《施莱辛格相信美国能在战争中支持以色列》，摘要如下：
施莱辛格说，如果中东开始第五次战争，他相信美国能够提供支持以色列战斗部队的援助。这位部长说，美国军火生产增加了，这部分是由于政府于一九七三年十月战争之后想要补给以色列以坦克和其他重要武器的时候，国防工业显示出来它是存在弱点的。
施莱辛格表示相信一旦发生另一场冲突，美国能向以色列不断输送供应。
以色列自从一九七三年以来就要求获得武器，这种情况暴露了美国军火生产存在的缺陷，也使三军特别是陆军感到不安，它们唯恐向外输送武器将使它们没有足够的装备来训练由职业军人组成的新部队。
国防部的回答是授权陆军增加坦克的生产，从一个月生产四十辆增加到一百零三辆，开设新的装配线，并使六百辆老式的坦克装上火力更大的枪炮。
自从一九七三年战争以来，美国已向以色列运去六百辆坦克；五十六架Ｆ—４鬼怪式喷气机；保护军用机抵御地对空导弹的先进的电子装备；先进的所谓灵巧的炸弹（它们能自己寻找目标）；还有成千吨弹药。
国防部长在讲话中对于美苏在中东战区（从叙利亚东南部到阿曼和亚丁海湾到印度洋）的力量对比表示悲观。他说，目前，由于美国的海空军具有较高的机动能力，美国的力量相对地胜过苏联。然而，由于苏联继续扩大它的空运部队、远程飞机、潜艇和海面舰只，它可能在这十年结束以前使美国失去优势。
施莱辛格强调指出了，在苏联扩充海军，“苏联的力量在地理的意义上看来正在日益扩大”的情况下，大西洋联盟在欧洲的防御地位面临的危险。
他指出，在中欧对付侵略的可靠的防御力量取决于海运的供应和增援，而那是容易遭到海面和海下的袭击的。苏联不存在这个问题。
计划规定现役军队的海军力量下降到五百艘舰艇以下，在这种情况下，施莱辛格并不认为，同俄国人一艘顶一艘军舰的对比是“令人感到安心的”。
谈到中欧，施莱辛格说，除非西方准备改进装备并提高兵力的水平，否则就无法保持军事平衡。

显示原版>>

Previous:加拿大《渥太华日报》评我政府工作报告中有关战争问题的提法：《周恩来可能是对的》

Next:施密特谈西德的对外政策


孟加拉议会修改宪法穆·赫曼任总统

出版日期:1975.01.28
         期次:5875
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达卡一月二十五日电】今天，孟加拉国议会在一致同意下修改了宪法，改变了这个国家的政府体制之后，谢赫·穆吉布·拉赫曼成了孟加拉国第一任总统。
修改后的条文规定共和国的行政权力将归总统所有，由他直接行使或通过他的属下行使这个权力。谢赫·穆吉布称这次修改宪法为“二次革命”。
总统现在已被授权从议员中和有资格当议员的人选中任命总理、全国各部部长、各邦部长和副部长。不是议员的部长们在议会有发言权，没有选举权。
谢赫·穆吉布已成为任期五年的总统。现议会的任期也延长到五年，“除非被总统提前解散”。
宪法中还有条文规定在孟加拉建立一个唯一的党，取缔现在所有的政党，其中也包括谢赫·穆吉布经过多年辛勤的工作而建设成目前地位的人民联盟。
现在的宪法规定，如果总统认为这样做符合国家政策的根本原则，他就可以下令规定，“这个国家只能有一个政党”。
谢赫·穆吉布在宪法修改草案获得通过之后，对议会的合作表示感谢。
【德新社达卡一月二十五日电】据官方宣布，孟加拉国新任总统谢赫·穆吉布·拉赫曼今天任命赛义德·纳兹尔·伊斯拉姆为副总统。
赛义德·纳兹尔是上届内阁的工业部长，他将于明天宣誓就职。
在解放战争期间，当穆吉布被囚禁在巴基斯坦的一所监狱里时，他是孟加拉国的代总统。
【路透社达卡一月二十二日电】执政党人民联盟党党员表决给孟加拉国总理谢赫·穆吉布·拉赫曼以全权处理孟加拉国面临的问题。

显示原版>>

Previous:萨达特分别收到勃列日涅夫和福特的信件

Next:孟加拉原总统说孟美关系已有改善


孟加拉原总统说孟美关系已有改善

出版日期:1975.01.28
         期次:5875
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社达卡一月二十日电】孟加拉国总统今天为他已宣布了三周的紧急状态辩护，理由是为了结束这个次大陆小国的恐怖活动，保证政治稳定和防止经济破产，这么做是必要的。
穆罕默德·乌拉总统在议会冬季会议开幕式上还说，孟加拉国同美国的关系已有了改善，并且正在为打通同中国的外交渠道而努力。

显示原版>>

Previous:孟加拉议会修改宪法穆·赫曼任总统

Next:英刊文章《博茨瓦纳：独立的八年》（完）


英刊文章《博茨瓦纳：独立的八年》（完）

出版日期:1975.01.28
         期次:5875
         版次:3
         栏目:\[第三版]
文章正文:
尽管如此，几乎所有的进口都来自南非共和国，尽管经济有了巨大增长，仍几乎没有任何替代进口的真正可能性：迄今为止，（经济）每增长一个兰特的价值，就有一兰特价值的南非进口物。
不幸的是，南非能够使用一些并非非法的手段使博茨瓦纳断臂缺腿行动不便：例如，铁路突然不能给洛巴齐肉类出口提供冷藏车，因为好望角定时落叶的水果生产者们需要全部这种车辆；或者是长途电话联系因为电线损坏而不能使用。过去经常使用了这类伎俩来提醒博茨瓦纳想到它的依赖性和脆弱。
因此，加贝罗内斯对边界对面所发生的事情一向非常敏感，博茨瓦纳政府对其新闻机构《每日新闻》和电台发表有关南非的消息是严加控制的。反过来，南非报纸倒是定期地刊登攻击博茨瓦纳政府和文官里的“共产党分子”的报道，这些报道的大部分都是针对移居国外的白人文官，其中有些文官来自南非共和国本身。
总统哈马在独立之后拒绝在南非共和国作出下述保证之前同南非互派大使，即南非保证博茨瓦纳的代表“在所有的方面、所有的时间和地方都将受到同其他国家的外交官员同样的对待”。这种时刻现在还没有到来。
南非试图警告博茨瓦纳不要同俄国建立外交关系。典型的是，正是南非班图事务部长博塔说，南非“不赞成邻国同俄国建立外交关系”。结果，博茨瓦纳允许俄国驻卢萨卡的代表被委派为（兼任）驻加贝罗内斯的代表。
为了把对南非的依赖减到最低程度，哈马在一九七一年拒绝了南非共和国表示愿意提供援助的建议。
在形成博茨瓦纳的态度方面起重要作用的一个重大的人的因素是：正在和已在南非工作的博茨瓦纳人所占的比率，这种比率是很高的，而且由于他们在那里所受待遇和历史上的原因——在独立前布尔人在博茨瓦纳的所作所为——他们几乎没有理由去喜欢南非人。即使如此，博茨瓦纳人是宽容的人。独立后有一个时期，博茨瓦纳还试图要在南非和非洲统一组织之间起桥梁作用，但是在对抗日益加剧的严酷事实面前立即放弃了这个念头。然而，博茨瓦纳还是希望以自己奉行的非种族主义向南非提供一个榜样。
和对待南非那样，博茨瓦纳还必须同它的另一个白人邻国罗得西亚进行斗争。罗得西亚是在一九六五年单方面宣布独立的。博茨瓦纳对单方面宣布独立和制裁问题一直是奉行一种尽可能强硬的方针。从好望角至索尔兹伯里的铁路——它是罗得西亚在鲁滕加至贝特布里奇的支线于今年完工之前的唯一直通南非的铁路——不仅是穿越博茨瓦纳，而且也是它唯一出海交通线。尽管这样，博茨瓦纳在罗得西亚单方面宣布独立之后仍对它实行限制，虽然准许转运别的一切东西，但是拒绝让石油、武器和弹药过境转运。博茨瓦纳一再谴责罗得西亚单方面宣布独立，主张实行更强硬的制裁和停止博茨瓦纳航空公司飞往罗得西亚；而且在有可能的地方改变了它以前同罗得西亚的贸易。
在一九七○年，一些罗得西亚人从博茨瓦纳绑架走一名罗得西亚非洲人拉莫策，这些罗得西亚人把他带去判了十五年徒刑，从而加剧了两国之间关系的不安全感，并使得博茨瓦纳自己深感到在面对这种手法的情况下无法可想。在一九七二年十二月游击队在罗得西亚的活动升级时，罗得西亚国防部长说：“我们现在有确实的证据证明博茨瓦纳有恐怖分子存在。”一位博茨瓦纳的发言人回答说：“哈马总统已发表过几次大意如此的话：决不允许人们利用博茨瓦纳作为从事反对邻国的活动的基地。这种立场没有改变。”然而关系仍然没有改善。
尽管博茨瓦纳地位孱弱，它始终对在南部非洲居于主导地位的种族问题直言不讳。
博茨瓦纳一定会尽快地发挥她的作用。哈马一再公开表示反对种族隔离政策，而且由于他总的温和态度以及博茨瓦纳所处的地理、政治地位，他的这种公开讲话就更有了力量。始终存在的问题仍然是：哈马总统能在他的政治钢丝上以及防止南非干涉方面走到怎样的程度。
从政治上讲，博茨瓦纳是一个多党民主制国家，它的制度对于南非是一个公开的挑战，但是它又吃不消同南非进行对抗。这个国家没有政治犯，而且政治制度开放，这与她的两个现在由白人统治的邻邦制度的残暴形成了截然不同的对照。由于在莫三鼻给发生变化以后，南非和罗得西亚局势紧张，因此博茨瓦纳必须继续沿着她所选择的道路微妙但是坚定地走下去：迄今为止它一直生活得很好。（完）

显示原版>>

Previous:孟加拉原总统说孟美关系已有改善

Next:黎巴嫩总统弗朗吉亚接见苏驻黎大使


黎巴嫩总统弗朗吉亚接见苏驻黎大使

出版日期:1975.01.28
         期次:5875
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特一月二十三日电】黎巴嫩共和国总统弗朗吉亚今天下午接见了苏联驻贝鲁特大使索尔达托夫。
最初预计进行半小时的接见一直持续了一小时又一刻钟。看来这次会见是应苏联外交官的要求进行的。
索尔达托夫把他同弗朗吉亚总统举行的、黎巴嫩政府首脑索勒赫参加的会见说成是“重要的”和“有用的”。
【美联社贝鲁特一月二十三日电】政府人士说，弗朗吉亚同索尔达托夫的会谈讨论了苏联表示愿意提供“政治和其他援助”以对付以色列的袭击的建议。

显示原版>>

Previous:英刊文章《博茨瓦纳：独立的八年》（完）

Next:日《东京新闻》驻美记者报道：《美国对周总理希望日美关系密切的谈话表示欢迎》


日《东京新闻》驻美记者报道：《美国对周总理希望日美关系密切的谈话表示欢迎》

出版日期:1975.01.28
         期次:5875
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》一月二十二日刊登该报记者吉村二十一日自华盛顿发回的一条电讯，标题为《美国对周总理希望日美关系密切的谈话表示欢迎》，摘要如下：
美国政府人士二十一日就中国总理周恩来对自民党保利茂说的，希望在日中关系正常化的同时日美关系进一步密切这一番话，表示欢迎。同时，华盛顿还就周总理亲切会见人们一直认为是福田副总理的心腹并与台湾有深刻关系的保利一事也表示强烈关心。
随着对美关系的改善，中国最近表示希望日本象迄今那样留在“美国的核保护伞”下。
美国政府人士认为，周总理的这次谈话，可能是表明中国方面存在着强烈的对苏联想钻离间日美关系的空子把它的影响扩张到东南亚的警惕性这个事实。
同周总理促进日美两国关系密切起来的这一番话一样，美国政府人士注意的还有周总理谈及宫泽外相在莫斯科的谈判态度的一段话。美国政府人士认为，其中周总理称赞宫泽外相的“对苏强硬方针”，是再次表明中国对苏联的反感，同时证明了中国希望保持日美密切关系的意向，其背景有从亚洲排除苏联影响的想法。而且，这位人士认为，不论中国的真意何在，周总理明确指出日美间的亲密关系不妨碍日中间关系的改善，这对与日中两国都有特殊关系的美国来说是值得高兴的，因而对此表示欢迎。
美国政府人士对允许亲台湾色彩浓厚的保利同周总理会谈一事也很关心。这位人士推测，这可能分别意味着：中国方面想通过保利探询三木内阁的台柱福田副总理的想法。

显示原版>>

Previous:黎巴嫩总统弗朗吉亚接见苏驻黎大使

Next:《东京新闻》消息《日本的想法是使日中友好条约条文简明扼要内容具有宣言性质》


《东京新闻》消息《日本的想法是使日中友好条约条文简明扼要内容具有宣言性质》

出版日期:1975.01.28
         期次:5875
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》一月二十六日刊登一则消息，题目是《政府的想法是使日中和平友好条约条文简明扼要，内容具有宣言性质》，摘要如下：
据外务省人士二十五日透露，日本政府想把日中和平友好条约搞成一个具有日中两国间的“友好宣言”的性质的条约。
很多人认为，该条约与日中两国已经缔结的有关贸易、航空、海运等实际业务协定的性质完全不同，将是一个极为简明扼要的东西。
一九七二年九月日中邦交正常化时，日中双方在日中联合声明里已经就使用“和平友好条约”这一名称达成了协议。实质上，是一个友好条约，它与结束战争状态、确定领土的和约（媾和条约），在国际法上有着根本不同的性质。估计，日中和平友好条约将以下述三点为基本内容：一，维持和发展两国间的永久和平和永远的友好关系；二，相互尊重主权和领土完整；三，保证通过和平手段解决一切争端。日本政府的想法是：尽管采取“条约”的形式，并且需要提交国会批准，但实际上要把它作为“日中友好的宣言”。
因此，该条约里将不包括台湾、尖阁列岛等领土问题。而且，政府的方针是，象日台航线这一类的台湾问题，在谈判过程中完全不涉及。
【本刊讯】日本《朝日新闻》一月二十六日刊登一条消息，题为《日中和平友好条约谈判，处理“霸权”问题成为焦点，日本政府认为对第三国问题要慎重》，摘要如下：
为实现缔结日中和平友好条约的谈判，等待暂时回国的中国驻日大使陈楚归来后，东乡外务事务次官同陈大使之间将正式进行。两国之间已经就“以一九七二年九月发表的日中联合声明为基础拟定条约底稿”一事基本达成协议，在今后的谈判过程中需要调整意见的还有以下各点：一、处理联合声明第七条的反对在亚洲和太平洋地区谋求霸权问题；二、调整同以日本为假想敌国的中苏友好同盟互助条约问题；三、最后肯定不涉及台湾归属等领土问题。但是，日方并不认为这些问题会成为阻碍谈判进展的因素，因此，确定按既定方针，争取早日达成协议，并在本届通常国会上批准。
日方认为，日中和平友好条约是“建立日中之间稳定关系的总完成”。因此，关于条约的内容，确定只是搞一个“原则宣言”的方针。
这些想法已于本月十六日东乡外务次官同陈大使谈判时，告知中方，并确定下次谈判时由中方表明对这些问题的看法。但是，政府内部很多人认为，迄今为止的正式、非正式的日中交涉的结果，在以联合声明为基础拟定条约底稿一点意见已经一致，两国之间的想法已无很大距离。因此，在今后的谈判中可能突出出来的问题，除联合声明第七项内容的处理以外，将集中在如下几个问题上：调整日中和平友好条约和中苏同盟条约（的关系）；最后确认对领土问题的处理。
其中，关于联合声明第七条的内容问题中国方面可能主张把“日中两国不谋求霸权”、“也反对任何国家试图建立霸权”这个意思写进和平友好条约里。
对此，日方认为，在仅仅规定日中两国间关系的和平友好条约里，写上第三国不得谋求“霸权”的内容是不适当的，另外，涉及第三国的霸权，也不符合双方条约的惯例，还很可能间接地造成刺激苏联的结果，因此，对写上这些规定持极为慎重的态度。
另一方面，关于呼吁对日本进行联防的中苏友好同盟条约的存在问题，由于在中苏两国对立的目前的国际形势下，这一条约已失去实际存在的意义。但是，在外务省内，许多人认为，在缔结（日中）和平友好条约时，不能把这个问题含糊不清地留下来，而应让中国方面明确将中苏友好同盟条约置于何种地位，并说明如何看待这两个条约的关系。

显示原版>>

Previous:日《东京新闻》驻美记者报道：《美国对周总理希望日美关系密切的谈话表示欢迎》

Next:《东京新闻》报道《太平藏相首次批评三福体制》


《东京新闻》报道《太平藏相首次批评三福体制》

出版日期:1975.01.28
         期次:5875
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》一月二十三日以《大平藏相首次批评三福体制》为题报道：
大平藏相二十二日在日本记者俱乐部演讲时提到关于编造一九七五年度预算的财政僵硬化问题说，“自由民主党和内阁似乎对新的预算草案不满意。但是内阁自己加进了僵硬的因素却又表示不满，太没有道理了。”尖锐地批评了以三木—福田路线为核心的政府和党的现行体制。因三木内阁成立而转为反主流派的大平藏相，在公开场合批评现行体制是第一次。
在公共费用提价问题上，副总理福田（经济企划厅长官）和大平的意见分歧早已表面化了。今后眼看就将面临春季斗争，这对经济管理，在现体制内制造鸿沟是值得担忧的。
官房长官井出在当晚的记者招待会上联系到大平这次谈话说“要弄清楚谈话的事实”，避免直接表示见解。

显示原版>>

Previous:《东京新闻》消息《日本的想法是使日中友好条约条文简明扼要内容具有宣言性质》

Next:港刊介绍美国节育情况《节育问题漫谈》（未完）


港刊介绍美国节育情况《节育问题漫谈》（未完）

出版日期:1975.01.28
         期次:5875
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《今日世界》一月号刊登一篇题为《节育问题漫谈》的文章，摘要如下：
艾森豪威尔总统曾于一九五九年说过这样的几句话：“我简直绝对无法想象，世界上会有那一个问题比这个更不适宜于采取政治或政府行动的……当我在任的一天，我的政府将不会在施政纲领中，采纳与管制生育有关的积极理论，因为这不是我们的事。”由此可见那个时候的美国政府，对生育管制、家庭计划和避孕研究等问题，是毫无兴趣的。
可是仅仅四年之后，美国政府在这方面的态度竟有了非常迅速的转变。肯尼迪总统曾建议要协助发展中各国去处理它们的人口问题。再过三年，美国政府便正式批准了实施家庭计划的要求。约翰逊总统于一九六六年在其致国会的特别咨文中也说：“使一切家庭都能获得家庭计划的知识和服务，以便各循其良知的指示，自由决定其孩子的人权及间隔生育时间，是必不可少的工作。”
到了一九六六年，当国会拨款给在美国国内推行家庭计划服务的公私机构时，便推动了第一个全国性的节育方案。
“家庭计划服务和人口研究”法案是于一九七○年正式成为法律的，透过增加诊疗所、医务人员和研究工作者，以及大事散播有关家庭计划的教育性资料，以建立起一项扩大家庭计划服务范围的方案。按照这项法律的规定，政府有权在一九七一年拨用大约七千三百万美元，一九七二年拨用一亿二千九百万美元，和在一九七三年拨用一亿八千万美元的经费，专供推行家庭计划之用。仅在一九七二年一年内，就有二百六十余万妇女，接受了避孕的服务和用品。
在一九七○年，美国国会成立了一个“人口增殖及美国前途委员会”，以估量人口增多的影响，并为国家的人口政策提供建议。该会已于一九七二年春季，作出了最后的报告书。报告书的结论说：美国人口若继续增加到超过第二次世界大战后无可避免的婴儿多产期中数字时，对国家显然是无益的。因此该委员会建议应以一切可行的方法包括合法堕胎在内，尽量防止不必要的孩子出生。该会又促请设立一个高阶层的政府机构，以协调影响人口增殖的全国政策及措施。美国之采取这样明确的措施来节制人口增殖，这尚是第一次。
趋势已很明显，美国人已很普遍地在使用种种的避孕法。据一九七○年政府发动的“全国生育研究”显示，美国夫妇中有百分之九十七都在使用种种避孕办法，惟这些办法并未完全成功。据该项研究报告指出，自一九六六至七○年期内，全美国的生育仍有百分之四十四是不在预算之内的，这其中又有三分之一是根本不想要的。
今天，生育管制在全美国已被视为合法的了，不过各州的立法尚多分歧。例如在某些州里，只许向已婚夫妇派送节育书刊。但自六○年代中期以后，这种分歧已逐渐趋于消灭。例如康涅狄格州一项禁止出售或使用节育药物或工具的法律，即曾于一九六五年被最高法院宣布为不合宪法。两年之后，新泽西州一项禁止展览节育工具的法律，也被宣布为无效。在已往数年内，许多州政府都已废除了类似的法律，并开始推动家庭计划了。
直至最近为止，堕胎尚受到美国法律的严厉禁止。几乎在每一个州里，除了为保护母亲的生命或健康以外，全都不许实施堕胎——仅是想不要肚里的孩子而堕胎是不行的。但在过去数年内，若干个州已经大大放松了堕胎的禁令。直至一九七三年初，最高法院才作出一项划时代的决定，全面废除了全美国的禁止堕胎法。最高法院裁定，在美国宪法中保障人身自由的规定下，妇女在其怀孕初期三个月内，绝对有权决定是否生育肚里的孩子。各州可只对怀孕中期的堕胎加以限制，以及在怀孕的最后十周内始可禁止堕胎。（未完）

显示原版>>

Previous:《东京新闻》报道《太平藏相首次批评三福体制》


施密特谈西德的对外政策

出版日期:1975.01.28
         期次:5875
         版次:1
         栏目:\[头版]
眉题:就施特劳斯对西德报纸的谈话
文章正文:
【美联社德国凯泽斯劳滕一月二十五日电】施密特总理今天重申他的政府的面向莫斯科的缓和方针，从而猛烈地抨击了保守的反对党要求把对外政策的重点转向北京的做法。
施密特拒绝巴伐利亚保守派的领导人施特劳斯关于把重点转向北京的要求，他说：“我们谋求与中华人民共和国建立良好的正常关系……但是我们不希望用考虑欠妥的谈话使我们与苏联的正常化过程受到威胁。”
施特劳斯在北京与毛泽东主席进行了增大他的形象的会谈以后今天回国，他要求波恩不要再“天真地”把中国排除在“它的全面的政治考虑”之外。施特劳斯在汉堡对《星期日图片报》记者发表的上述谈话，是在共产党报纸普遍刊登莫斯科电台的一篇评论、要求知道施密特是否对苏联集团采取新的“对抗方针”的时候发表的。
施密特说，由于苏联在地理上离西德较近，因此它在波恩的缓和考虑中起着“比”中国“大的作用”。
【德新社汉堡一月二十五日电】施特劳斯对《星期日图片报》记者说，北京认为西欧发挥着重要的防御作用，这“特别是因为西欧处在与苏联的西部边界接壤的地位”。施特劳斯说，中国之所以对西欧统一感兴趣，是因为北京希望“苏联的扩张政策不能得逞”。

显示原版>>

Previous:《施莱辛格相信美国能在战争中支持以色列》

Next:美军备控制和裁军署发表一份研究报告：《一九六三------ 七三年世界军事开支和核武器贸易》


美军备控制和裁军署发表一份研究报告：《一九六三------ 七三年世界军事开支和核武器贸易》

出版日期:1975.01.28
         期次:5875
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿一月二十五日电】据美国军备控制和裁军署今天发表的报告说，在截至一九七三年为止的十年中，一百三十六个国家用在军事安全方面的费用达到二万五千多亿美元。
这份报告的题目是“一九六三——七三年世界军事开支和武器贸易”。
这份报告透露，以一九七二年美元的价值为基础，北大西洋公约组织国家用于军事目的的费用是一千一百零四亿二千万美元，相当于全球总数的百分之四十五。
这份报告说，华沙条约国家的开支估计总共是九百四十三亿一千万美元，占全世界总数的百分之三十九。
【美联社华盛顿一月二十五日电】政府一项研究报告表明，美国近几年来重新加强了它是世界最大的军火商的地位，同它的最相近的对手相比，它们二者出售军火的数值的比例是二比一。
从一九六三年到一九七三年底，美国向外国出售军火的总值为二百九十七亿美元。在同一时期内，俄国人出售了价值一百五十六亿美元的武器。这一研究报告是由军备控制和裁军署准备的。
这一长达一百二十三页的统计数字报告还透露，在那段时间，所有国家用于军事目的的费用总额为二万五千亿美元。
美国在这个总额中所占的份额超过七千六百五十亿美元；俄国的数字是六千七百四十亿美元。
然而，在这十年结束时，俄国军事开支的增长更快，在一九七一年为七百四十亿美元，而在一九七三年一跃为八百六十亿美元。
另一方面，美国的军事开支在一九七一年为七百四十亿美元，而在一九七三年为七百八十亿美元。在整个这段时期内，美国的年度增长率为百分之一，苏联为百分之三。
另一衡量标准也表明近几年来苏联的开支超过了美国。美国用于军事项目的开支在国民生产总值的份额在一九六三年为百分之八点八，到一九七三年下降到百分之六点零六。
美国官员们估计，俄国用于军事目的的费用在它的国民生产总值的份额大约为百分之十。
苏联和美国所花费的总额尽管为数很大，但是同世界上两大军事联盟花费的数字比较起来就是小巫见大巫了。
举例说，北约组织包括美国在内，从一九六三年到一九七三年底花费了九千九百十一亿美元，苏联和它的华沙条约盟国在同一时期总共花费了七千七百九十三亿美元。
研究报告中关于出售军火的统计数字表明，世界其他地区出售武器的总值甚至赶不上俄国的数字。
美国的军火商在一九六四年成为世界上头号军火商。在一九六三年，美国向海外出售武器的总值为十一亿九千万美元。到一九六八年，这一数字增加为二十六亿八千万美元，最后在一九七三年达五十亿美元。
与此相比的苏联数字表明，俄国人在一九六三年出售了十二亿美元的军火。在一九六八年，这个数字是十三亿七千万美元；在一九七三年是二十五亿美元。

显示原版>>

Previous:施密特谈西德的对外政策

Next:美报刊登保罗·沃尔的文章《克里姆林宫变得强硬了》


美报刊登保罗·沃尔的文章《克里姆林宫变得强硬了》

出版日期:1975.01.28
         期次:5875
         版次:2
         栏目:\[第二版]
文章正文:
说莫斯科取消苏美贸易协定，是苏政策变得强硬过程的一个顶点；这可能是策略性的，但它会对苏美关系的整个领域产生影响
【本刊讯】美国《基督教科学箴言报》一月二十四日刊登保罗
·沃尔写的一篇文章，题为《克里姆林宫变得强硬了》，摘要如下：
莫斯科取消它同美国签定的贸易协定，是苏联政策逐渐变得强硬的过程达到了一个顶点。这种强硬仍然可能表明是策略性的，而不是最后不变的，但是，尽管如此，它仍然会对苏美关系的整个领域产生影响。
甚至在克里姆林宫把它的决定通知美国国务院之前，苏联对西方经济和政治困境的估计，从小心谨慎地等着瞧的态度，转变为激烈地谴责“资本主义日益加深的危机和它的经济的崩溃所反映出来的不可医治的弊病”。
苏联现在的西方政策，似乎是符合老资格的政治局成员苏斯洛夫去年十月在塔什干所表示的观点的。那一次，苏斯洛夫称“世界革命的进程不可逆转”。迄今为止，只有他反对勃列日涅夫认为缓和已“不可逆转”的观点。
大多数其他政治局成员，在分析西方的困难时，表示希望资本主义危机将导致“社会进步”。但苏斯洛夫先生对资本主义危机作出这样的解释时并不是完全孤立的。
柯西金总理去年十一月在吉尔吉斯的一次讲话，也强调了存在着威胁“资产阶级社会政治稳定”的危险。
这位总理所得出的阴郁的结论是，“这并没有使谋求国际合作的任务变得更轻松一些”。
随着苏联对美国在移民问题上的要求所持的反对意见日益增强，以及对美国进出口银行贷款额被限制在三亿美元这件事情感到失望，因此苏斯洛夫路线似乎取得了胜利。
苏联的思想已经导致一种新的理论途径。正如克格勃首脑安德罗波夫的升起表明将会强化苏联的管理那样，克里姆林宫的国际政策同样也变得强硬了。
国防部长格列奇科在外交关系中的作用已经加强。最近同埃及萨达特总统的特使举行谈判的不是波德戈尔内主席，也不是柯西金总理，而是格列奇科元帅。
西方共产党的作用同样明显地加强了，而这方面的工作是由苏斯洛夫掌管的。下面仅列举几点最近的事态发展：
法国共产党摆脱了它同社会民主党人的共同阵线，并且恶毒地攻击社会民主党领导人密特朗。
在葡萄牙，组织严密的共产党人谋求“独家”控制左派。葡萄牙外交部长、社会民主党首领苏亚雷斯最近访问莫斯科时受到冷遇。
在西德，小小的共产党正在利用日益严重的失业问题鼓吹实行激进的、甚至听起来是革命的政策。
在希腊，由于莫斯科领导机关巧妙的政治活动，庞大的共产党中的“国内派”在最近一次选举中输给了莫斯科支持的较小的“国外派”。
这些事态发展中，某些情况开始于去年十一月，但是在最近的日子里，莫斯科更加明显地加强了对外国共产党的指导。
鉴于这种情况，取消一九七二年贸易协定是标志着从坚持“不可逆转的缓和”变为通过共产党领导机关的政治活动正面攻击西方的社会民主党，以便加深资本主义政治上和经济上的困难。
同时，克里姆林宫的经济政策从照顾消费者的利益变为照顾重工业和加速扩军。这项政策是勃列日涅夫在十二月中央全会上提出来的。
这看来表明，勃列日涅夫仍在掌舵，虽然他的地位可能已经削弱了。
然而，在他后面，安德罗波夫、格列奇科和苏斯洛夫的不祥的侧影正在变得日益明显了。

显示原版>>

Previous:美军备控制和裁军署发表一份研究报告：《一九六三------ 七三年世界军事开支和核武器贸易》

Next:基辛格同美参院外委会讨论对苏贸易问题


基辛格同美参院外委会讨论对苏贸易问题

出版日期:1975.01.28
         期次:5875
         版次:2
         栏目:\[第二版]
副题:美报报道《看来苏联人对新贸易条约抱有希望》
文章正文:
【美新处华盛顿一月二十一日电】国务卿基辛格一月二十一日会见了参议院外交委员会的成员，向他们简单地介绍了国际局势。这是自新国会开会以来，他第一次在国会山露面。在这两个半小时的秘密会议之后，国务卿告诉记者们说，他向这个委员会“介绍了总的国际局势”。
对苏贸易问题：问及“在对苏贸易方面，今后你打算怎么办？有人给你出了什么主意吗？你是否谋求通过另一项贸易法案？”基辛格说：“政府还没有形成任何最后的想法。我们今天上午就可能做些什么同委员会进行了一些初步的讨论，不过到目前为止还没有真正具体化。在我们作出任何最后决定之前，我还要再同委员会进行讨论。”
【法新社华盛顿一月二十一日电】基辛格国务卿今天在这里开始同国会举行会谈，以便准备同苏联达成一项新的贸易协定，来代替最近取消的一九七二年的条约。
基辛格是在参院外委会的秘密会议上说这番话的。
【本刊讯】美《华盛顿邮报》一月十六日刊登发自莫斯科的一篇报道，题为《看来，苏联人对新贸易条约抱有希望》，摘要如下：
看来苏联今天表明了它的希望：现在已废除的苏美贸易协定有可能在今后的某个日子按莫斯科可以接受的条件得到恢复。
苏联人士承认，由于莫斯科和华盛顿在贸易上陷入僵局，缓和遭到了一次重大挫折。然而，他们强调，缓和世界紧张局势仍然是克里姆林宫的政策，最终必须找到同美国建立正常贸易关系的某种方案，正如为限制核武器显然找到了一个方案一样。虽然苏联在除贸易之外的其他一系列问题上对美国的政策的批评继续增多，但是苏联人士预料，在经过一个“混乱”时期——在此期间双方将研究这种冷淡产生的影响——之后，有可能重新建立比较顺利的关系。

显示原版>>

Previous:美报刊登保罗·沃尔的文章《克里姆林宫变得强硬了》

Next:塔斯社报道《在白宫的会晤》


塔斯社报道《在白宫的会晤》

出版日期:1975.01.28
         期次:5875
         版次:2
         栏目:\[第二版]
副题:说福特期待勃列日涅夫今夏访美
文章正文:
【塔斯社华盛顿一月二十四日电】题：在白宫的会晤
美国总统福特在白宫接见了正在美国访问的苏联青年出版物编辑代表团。
据白宫宣布，在谈话时，福特主张继续和扩大缓和紧张局势和改善苏美关系。
白宫发表了关于这次会晤的声明，声明中引用了福特的如下看法：
总统说，他荣幸地于十一月份访问了苏联，在访问符拉迪沃斯托克期间，我同苏共中央总书记勃列日涅夫举行了极其成功的会晤。
总统说，他深信，这次访问是十分有成效的，因此，它唤起再次访问苏联的愿望。
福特总统说，他期待苏共中央总书记勃列日涅夫在即将来临的夏天访问美国。

显示原版>>

Previous:基辛格同美参院外委会讨论对苏贸易问题

Next:塔斯社报道：《苏联人口数字》


塔斯社报道：《苏联人口数字》

出版日期:1975.01.28
         期次:5875
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科一月二十四日电】题：苏联人口数字
苏联统计局宣布，今年一月一日苏联人口达到了二亿五千三百三十万人。
而一九七三年八月是二亿五千万人。

显示原版>>

Previous:塔斯社报道《在白宫的会晤》

Next:《改革派寄希望于杜布切克》


《改革派寄希望于杜布切克》

出版日期:1975.01.28
         期次:5875
         版次:2
         栏目:\[第二版]
眉题:英报载文谈捷克斯洛伐克国内政局
文章正文:
【本刊讯】英国《泰晤士报》一月十三日刊载理查德·戴维的一篇文章，题为《改革派寄希望于杜布切克》，全文如下：
捷克斯洛伐克的报纸和电台近来重新攻击前共产党领导人亚历山大·杜布切克及其一九六八年的改革派同事们。现领导似乎对这些人再次感到一阵忧虑，虽然他们早已被开除出党，而且许多人正在坐牢或被流放。
一个原因也许是，最高领导中的对抗派之间正在如下的问题上进行又一场争论，即如何对待继杜布切克下台之后从党内和社会活动中被清洗出去的数以千计的有才能的人们。
另一个也可能是更具有特殊含义的原因是，领导上对一些传说感到紧张，据传，杜布切克的朋友们一直竭力要求他在现政权的社会主义反对派中间担任领导角色。
自从杜布切克于一九六九年的秋天被撤职以来，除有一、二次提出过反对意见外，他一直非常沉默。在严密的监视下，他现正住在布拉迪斯拉发，干着被人瞧不起的抄写工作。
被驱逐出党的改革派后来由约瑟夫·斯姆尔科夫斯基来领导，一九六八年，此人是杜布切克的心腹。他设法使一九六八年的主张继续存在下去，并帮助向国外传递情况，特别向意大利共产党传递情况。他和他的同事们从政权机构中的人们那里得到一些帮助，这些人不是同情改革主义路线，就是想担保自己不致遭受这条路线可能卷土重来的危险。
但是，斯姆尔科夫斯基一年前就死了，一直没有人接替他。如果能说服杜布切克来接替他的位置，他能成为一个了不起的名义上的首领。鉴于他现在处于受管制的地位，他不大可能成为一股强大的政治力量，但心理上的影响会是很大的。
他可能会动心。今春即将召开一个东西欧共产党大会。即便捷克斯洛伐克没有作为一个问题被提出来，恐怕也很难不成为一个争论的问题，因为捷克斯洛伐克继续是检验苏联在（共产主义）运动内部所容许的多样化和主权达到何种程度的试金石。
许多预定参加（欧洲党）会议的共产党都反对那次由苏联指挥对捷克斯洛伐克的侵占，其中包括罗马尼亚、南斯拉夫、意大利、法国和英国诸国的共产党。
最近召开的筹备讨论会对于这次会议将不受约束到如何程度这个问题有不少争论。看来，俄国人已经同意有相当程度的多样化，但捷克斯洛伐克仍然是一个令人为难的问题，这不仅由于过去的情况，还由于现在的如下情况，即有这么多的共产党员及其他人在坐牢、没有工作做或干一些低贱的工作、在一些微不足道的方面受到刁难、他们的子女不准受高等教。
俄国人——或者总会有一些领导人——几乎一定愿意做出某种事情来缓和这种局面，如果他们能够这样做的话，而又不致引起动荡不稳。
一九七三年，他们作过尝试，那一年他们派了谨慎小心的密使到斯姆尔科夫斯基那里去讨论和解的可能性。结果，他给苏联党领导人列昂尼德·勃列日涅夫写了一封长信，叙述捷克斯洛伐克的情况，并说他愿意进行谈判。
这些接触在捷克政权机构内的强硬派中间引起了一片惊慌，因为他们仍然害怕对改革派的任何让步会开始一场激烈的混战，所以让步不会得到什么结果。但是，如果俄国人害怕捷克斯洛伐克问题可能破坏春季欧洲党会议，那么，他们现在就可以更有理由施加压力。
杜布切克必定知道这个情况，因此他可能充分意识到现在时机已经成熟，可以表明一些在强加于他的严厉限制的范围内开展政治活动的迹象了。

显示原版>>

Previous:塔斯社报道：《苏联人口数字》

Next:萨达特分别收到勃列日涅夫和福特的信件


萨达特分别收到勃列日涅夫和福特的信件

出版日期:1975.01.28
         期次:5875
         版次:3
         栏目:\[第三版]
副题:埃及外长宣布葛罗米柯将于二月三日访问开罗
文章正文:
【中东社开罗一月二十五日电】萨达特总统收到了苏联共产党第一书记勃列日涅夫的一封信。
外长法赫米说，这封信属于埃及同苏联之间已经进行的磋商范围之内的。
法赫米今天接见了苏联驻这里的大使波利亚科夫。
【合众国际社开罗一月二十五日电】外长法赫米今天说，苏联外长葛罗米柯将于二月三日访问埃及同政府官员们会谈。
这将是自从勃列日涅夫不定期地推迟对埃及、叙利亚和伊拉克的访问以来，一位苏联高级官员对埃及的第一次访问。
外交界人士重视葛罗米柯访问的日期，因为这是在据说美国国务卿基辛格打算下月初在中东进行的访问以前进行的。
中东社在另一条电讯中说，萨达特今天派了他的一位助手马尔万携带了一封给费萨尔国王的信前去沙特阿拉伯。
【中东社开罗一月二十五日电】外长法赫米今天宣布，萨达特总统收到了美国总统福特的一封信。
萨达特总统今天接见了美国大使艾尔茨，外长法赫米也在座。
萨达特今天接见了沙特阿拉伯驻这里的大使福法德·纳泽尔。
【中东社巴黎一月二十四日电】萨达特总统今天在对法国《费加罗报》发表的谈话中，再次确定了埃及政策的梗概。
问：您的政策建立在美国和苏联和解甚至是互相谅解的基础之上。但是，现在这两个大国之间有一种危机，并有可能继续下去。那么您是否相信您在一九七三年十月战争之前，战争期间及以后所奉行的政策仍将有利可行。
答：我非常希望这两个大国之间互相谅解，因为这给我的任务提供了方便，但是我并未把我的政策建立在这种互相谅解的基础上，而我是把我的政策建立在与这两个国家有关的一系列行动（事实）的基础上。并接受这一事实。我承认，美国和苏联之间的互不谅解，将会对我的政策产生影响。
但是我的政策是强有力的，其中包括能力和灵活性，以便适应包括两个大国之间存在危机在内的一切形势。
问：十月战争以来，您是否得到武器？
答：一件也没有得到，同时在十月十四日苏联把武器送给叙利亚以补偿它所损失的装备，甚至在十月二十二日——停火的日子——我们的盟友叙利亚有了比十月六日——开战的日子——还多的武器，同时以色列也从美国方面受到了同样的待遇。从那时起，这两个国家都得到了武器，只有埃及一国一直没有得到任何东西，而在与以色列进行的任何一次战争中，主要战线是在我们这里。
问：苏联只武装叙利亚，而让埃及战线没有武器，这不是糟践埃及战线吗？
答：我重复一遍，苏联应该改变它的立场。
问：但是你们猛烈地批评苏联的政策，这不矛盾吗？
答：这两个因素是有区别的。当我说我了解勃列日涅夫的时候，这是指推迟他的访问一事；当我说我不了解苏联人的时候，那是指他们的政策。这两个事实连结起来就是建立一种混合物。我热切希望，我不掩饰这一点，勃列日涅夫进行访问来解决我们的分歧，不仅是军事上的，而且也是政治上和经济上的。我希望，尽管如此，没有这次访问也解决这些问题，勃列日涅夫最终会到开罗来。

显示原版>>

Previous:《改革派寄希望于杜布切克》

Next:孟加拉议会修改宪法穆·赫曼任总统


加拿大《渥太华日报》评我政府工作报告中有关战争问题的提法：《周恩来可能是对的》

出版日期:1975.01.28
         期次:5875
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】加拿大《渥太华日报》一月二十四日刊登一篇社论，题为《周恩来可能是对的》，摘要如下：
一个人不一定是马列主义者，也要认真对待周恩来所作的关于另一场世界大战不可避免的预言。他说，这场战争将由美苏两国进行；言外之意是中国将袖手旁观并坐收渔利。
不可避免吗？除了死亡之外，在人类的事物中，几乎没有一件事情是不可避免的。人们可能会认为周先生的预言是一种主观的想法，然而他不是一个不值得重视的胡言乱语的人，相反地，他是世界上最机敏的领袖之一。要充分了解他讲话中的有关的事情，只需要考虑一下中东的混乱情况，这种混乱情况正在发展到燃烧点。在这个地区，美国和苏联是敌对的。这个地区生产的石油占世界供应量的大部分，这种供应对西方的能源需要是至关重要的。
美国和苏联不可解脱地卷入了这种局面。一九七三年十月份俄国人曾计划进行干涉以支持埃及人，美国人作出反应，使他们的部队处于戒备状态。这种情况是在双方欢呼缓和的时候发生的。
今天，以色列暗示它已拥有核爆炸力。基辛格说，如果西方再次受到被石油禁运“扼杀”的威胁的话，美国将进行军事干涉；而如果再爆发一次阿拉伯—以色列冲突的话，石油禁运是可能出现的。苏联的计划是不公开发表的，但是毫无疑问，鉴于这种可能性，苏联正在制订计划。局势是很险恶的。中东实现和平也许是可能的，但这不是能够轻易赢得的。如果不能实现和平的话，那么，大国干预另一次中东战争的可能性是不祥的。由于周恩来没有想到的一些原因，他的预言应该引起我们大家的警惕。

显示原版>>

Next:《施莱辛格相信美国能在战争中支持以色列》


《担心在中东使用武力 有关攫取石油的设想》

出版日期:1975.01.29
         期次:5886
         版次:1
         栏目:\[头版]
眉题:美《新共和》杂志刊登雷文纳尔的文章
文章正文:
【本刊讯】美国《新共和》杂志一月十八日刊登雷文纳尔的一篇文章，题为《担心在中东使用武力有关攫取石油的设想》，摘要如下：
由于中东在外交方面仍然陷于僵局，石油美元从财政上困难的西方国家流入阿拉伯的财库，对以压制性的军事办法来解决我们经济和战略问题的兴趣就突然产生了。美国和外国报纸从基辛格一九七四年十二月二十三日对《商业周刊》的谈话中作出了可怕的推论。基辛格似乎第一次鼓励在某种极端的情况下，即他所谓的“工业化世界遭到真正的扼杀”的情况下使用武力。
即使是在一九七三年十月份的赎罪日战争和阿拉伯石油禁运之前，在过去两年内也是不时地出现关于美国进行军事干涉的猜测的。
基辛格的谈话并不是一名政府官员第一次公开考虑美国进行干涉的条件。一年之前、即一九七四年一月，国防部长施莱辛格说，美国可能对阿拉伯国家使用武力，如果它们的石油禁运搞得“过火”的话——这句话在整个阿拉伯世界引起震惊，而且使沙特阿拉伯和科威特回答说，如果发生任何这样的军事干涉的话，它们将炸毁它们的油田。这一次的否认看来令人信服的程度较差了。辩论的步子看来已经加快。现在武力是不是一个比以前较为认真的抉择？发生了什么变化？
首先，一再发出要采取果断行动的要求，会产生一种累积的效果；这种要求宣传武装干预的主张，使人们产生一种共同的期望，而且几乎使这种抉择合法化。还使这种拼命谈论干预的情况得到助长的是，基辛格的政策要以逐步办法来实现中东全面解决这个越来越不易实现的目标，而他的政策将告结束。怀疑情绪重新抬头了。人们不相信消费国能够团结，石油价格在逐步上升。在一年中，基辛格没有能够把他的外交活动越出开头的小小的脱离接触这一范围。
勃列日涅夫的令人担心的开罗之行推迟后，只是使大家再度把注意力集中到基辛格的办法得以实现的微小可能性上，这个办法始终对当前局势提出过高要求：它要阿拉伯人得到正义，以色列人得到安全，要得到石油，并且排斥苏联人。因此谈论已经超出了窃窃私议和凭空设想的程度，这表明可供选择的范围如何在缩小，而情绪上的分歧又如何在增大。基辛格乘着飞机进行的和事佬活动将结束，看来美国不能继续包办一切了。
因此，陆军计划人员主张建立一支共有三个师的中东远征部队作为现有的十三个陆军师的补充。现在有理由相信，参谋长联席会议不仅仅是在他们的档案中增加一些通常的应急计划而已。
从狭隘的军事角度看，美国在以色列部队配合下接管一两个石油国的可能性看来是有吸引力的。一场战争，以及以色列的一场引人注目的反攻，将会（一）促使美国较为“合法”和“仁慈”地投入武装部队；（二）使这种做法有了背景；（三）使这种做法有了借口；（四）使这种行动可能得到“掩饰”；（五）有助于实现我们的目标。这些是英国和法国在一九五六年苏伊士战役中谋求的因素。
整个情节发展可能是这样：在春天或初夏，戈兰高地上的雪融化了，埃及已经从苏联得到武器补充，那时就会很清楚，以色列不会从阿布鲁迪斯的西奈油田和具有战略价值的吉迪和米特拉山口后退一步，不会那怕是象征性地再给叙利亚一点土地，也不会同意在西岸建立一个反以色列的阿拉伯政权。阿拉伯的恐怖袭击和边界冲突将会增加。那时甚至不需要以色列采取严格意义上的先发制人行动，虽然以色列将随时准备发动大规模的反攻。
在战争爆发之后，以色列军队在稳住两三条战线之后，将发动令人震惊的突袭，并占领科威特或其他某个富饶和人口稀少的海湾产油国。在这个时候，美国将以某个国际机构或财团作为掩护或只是在提出这样的掩护，以便为单方面的行动扫清道路之后部署它自己的“进行调解”——实际是占领——的军队来代替以色列人，同时，美国将以重新玩弄一九七三年十月份的全世界规模的核警戒来对苏联发出警告，使之不敢插手。
从这里，这种设想就渐渐进入舒适的境界。入侵造成的损害或破坏将很快修复。其他没有成为入侵目标的石油国家将受到告诫而降低它们的价格，而且由于我们以增加供应或者在有必要时以进行入侵来打破价格的能力和倾向而就范。不难看到，为什么这种设想会激起人们的热情。
错误在那里呢？首先，人们至少可以对军事上行得通的这种说法提出诘问。这不是那么容易的，因为这样一种行动的计划既是详细的又是秘密的。此外，估计不一，正反两面都有。对这种抉择进行的初步研究据说是否定的。
军人猜测美国的占领将是成功的，破坏将受到限制，设施很快得到恢复，首先，俄国人将拒绝干预或将不能以足够的兵力及时抵达登陆区。
军事能力并不能解决问题。我们谈的是可能导致核对抗的一连串的事件，这种可能性虽然不大，但却是明显的。因此，我们有权要求有更高的标准来防备鼓吹这种行动的人，而不是批评这种行动的人。无论如何，即使干涉成功，也会留下一系列的负担、危险和外交上的责任。
至于俄国人，他们可能无法在出事地点反对我们的行动，但是他们可以在世界其他他们占有优势的地点向我们或我们的盟国施加压力。至少我们将不得不使我们的军队处于更大的动员和准备状态。我们将不得不无限期地部署强大的常规力量，特别是在东地中海和印度洋。建立具有作战潜力的更大和更灵活的核力量——适宜于对付同苏联人的紧急讨价还价的那种力量——的理由将会加强。国防预算将不得不立即放宽，并在今后几年或几十年内，使这种预算更为充足。

显示原版>>

Previous:《墨西哥太阳报》文章：《冷战、温战、还是热战？》

Next:英国《金融时报》文章《葡萄牙联合政府面临的危机》


印度将进口一百五十部美国影片

出版日期:1975.01.29
         期次:5886
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里一月十五日电】由于印美关系有了新的缓和，印度的影迷们不久将吃着玉米花、有哭有笑地看一些美国故事影片，如《爱情故事》和《纸月亮》等。
根据印度政府和美国电影协会签订的协议，印度今年将进口一百五十部美国影片，从而结束了三年来对美国影片的禁令。
好莱坞影片重返印度的银幕在这里受到了欢呼，并把它看作是改进后的印美关系的第一个成果——这种关系在一九七一年印巴战争时由于华盛顿支持巴基斯坦而变坏。
在印度的一．位美国电影协会代表说：「无疑，这是说明印美关系正在改善的一个迹象。印度也许是世界上拍摄影片最多的国家，可是美国影片在这个国家总是很受欢迎的。」
根据新的合同，美国公司可以把他们在印度的收入的百分之十五换为外汇提走，最多不超过三十一万美元。美国公司同意把他们收入的百分之二十投入印美联合拍片。

显示原版>>

Previous:缅甸议会举行特别会议

Next:巴西杂志文章《苏联人在拉丁美洲》


巴西杂志文章《苏联人在拉丁美洲》

出版日期:1975.01.29
         期次:5886
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】巴西《圣保罗州报》十二月二十二日刊登《东西方》杂志的一篇文章，题为《苏联人在拉丁美洲》，摘要如下：
最近二十年里，苏联在拉丁美洲从三个方面推行它的帝国主义政策：在党的方面——当地的共产党和苏联党之间；在颠覆方面——支持游击队；在政府方面——通过外交关系；在最近几年，突出地使用了贸易来往的方法。
但是，不久前莫斯科开始走另外一条路：资助拉丁美洲国家大的公共工程和参加这些工程。
这个新的战略有很多目的，其中之一是，使得美洲大陆南部的发展中国家在它们的基础工业和基本建设方面依赖（例如提供零件）苏联，这样一来，除了特务能在专家的幌子下渗入这些国家、把当地的技术人员带回苏联进行教化和窃取上述有关国家的贸易和工业方面的各种材料和秘密等外，苏联还能有经常向上述各国政府施加压力的便利，而这些国家的政府还要更加感谢它。
苏联人没有停止为这类计划提供“无私”的合作，特别是对计划在拉普拉塔河流域的河流上修建的水电工程。到目前为止，收效甚微。从古拉特时代起到现在，俄国人反复提议为巨大的伊泰普水电站提供机器和担负技术指导，但是到目前为止尚未取得结果。
然而，苏联人坚韧的企图——他们不管符合不符合法律、条例和道德标准而拼命努力
——似乎终将取得成功，因为几乎可以肯定要从苏联购买乌拉圭河上的萨尔托格朗德水电站所需的涡轮机、其它机器和附件，这个发电站是阿根廷和乌拉圭共同修建的。
如果苏联取得担负提供复杂机器的责任，这就不仅将对有关国家，也将对整个拉丁美洲南部、南大西洋和南极大陆的安全造成严重的危险。工程的开端一九七三年十二月十五日开始为提供涡轮机和其它机器的投标，同月二十九日开始土木工程的投标。萨尔托格朗德水坝和水电站位于距布宜诺斯艾利斯三百七十公里、距蒙得维的亚五百一十六公里的乌拉圭河上。一九七四年三月水坝和发电站的土木工程交给了以一家意大利公司为首的获胜集团。
至于提供机器，提出的七项投标中，表面看来最有利的是苏联国营动力设备出口公司的投标，它的价格约五千万美元，比与它最接近的竞争者的价格更低（近百分之四十）。到三月末尚未正式接受这个投标，但是可以肯定不久将被接受，尽管这可能会给安全造成明显的危险。俄国人坚持苏联人提出的关于他们曾经修建了世界最大的水坝之一——阿斯旺水坝的论据，难以说服中立的观察家相信苏联为萨尔托格朗德水坝制造的机器。这个“使埃及进入技术时代”的工程的结果是众所周知的。尽管阿斯旺水坝能发电，但是发电量不到原设计的一半，除此之外，人工湖（应在四年内灌满，但现在还有一半空着）和尼罗河改道造成了生态学上灾难性的后果，特别是使农业受到损害。尼罗河水不再带来肥沃的土壤，几千年来一直是肥沃的大片土地变成了荒野。埃及被迫每年进口数以百万美元计的化肥和粮食。
在这期间，三个苏联贸易代表团（除了许多其它文化、科学和艺术代表团外）到了布宜诺斯艾利斯。所有这些苏联政府代表都力图说服阿根廷当局接受苏联对萨尔托格朗德水电站的投标。
在新的国际政治和经济方针指导下，阿根廷政府开始对共产主义国家实行贸易大开放，如人们所说的那样，这同苏联在拉美的政治利益是一致的。
因此，今后数年，苏联“技术人员”、“专家”、“工程师”、“顾问”等频繁来往，他们的活动将不可能一直以应有的重视受到监视，这是令人担心的。

显示原版>>

Previous:印度将进口一百五十部美国影片

Next:香港《快报》揭露苏联特务在香港的活动


香港《快报》揭露苏联特务在香港的活动

出版日期:1975.01.29
         期次:5886
         版次:4
         栏目:\[第四版]
副题:《苏联的香港朋友》《两名苏联驻港官员》
文章正文:
【本刊讯】香港《快报》一月一日和一月三日分别以《苏联的香港朋友》和《两名苏联驻港官员》为题揭露苏联特务在香港的活动，摘要如下：
你听到过奥里格·苏洛维也夫这个名字吗？
这个苏洛维也夫，过去和现在都负责安排香港的「友好人士」个别访问莫斯科。这些所谓友好人士，当然是指对苏联友好，而且都是一九四九年之后离开大陆的中国人。在苏洛维也夫穿针引线之下，他们先后悄悄到莫斯科走了一次，听说这种旅行访问是属于「契约性」的。这种事情从来就不是公开的，进行过「契约性」访问的人可以放心不会被人知道。可是最近，由于苏洛维也夫的身份逐渐暴露，有关国家的保安当局正在调查与苏洛维也夫有过交情的人，因此使这些香港特产「友好人士」不免面色青了。
这个苏洛维也夫的公开身份是苏联国营无线电及电视广播公司驻新加坡记者，他常驻新加坡已有近十年之久。他住在星洲高尚住宅区的一幢豪华分层住宅大厦中，驾驶一辆有空气调节的「丰田皇冠」华丽汽车，说得一口流利的英语和北京话。
苏洛维也夫有强烈的仇华情绪，他的口头禅是：「中国人是狡诈阴险的民族」，他喜欢讲述一九六九年珍宝岛事件中的一宗「秘闻」：「……当我们的士兵第二天去收拾同伴的尸体时，发觉我们的阵亡战士的眼睛都被中国人挖掉了。」他用这种措辞来试探与他首次接触的海外中国人之反应，以决定此人是否「友好」。
苏洛维也夫是苏联国家安全局东南亚处人员的身份是最近才揭发的。
象苏洛维也夫这样的人，在世界各国都有，他们挂着一个冠冕堂皇的职衔，而实际则担任苏联特务机构在某一地区或某一国家的常驻代表。过去十一年来，已有四十个国家先后破获苏联间谍网，把伪装成记者、外交官、贸易代表、航空公司职员，学者等身份的苏联国家安全局人员驱．逐出境。
在香港，由于北京的压力和伦敦当局的坚持，绝不考虑容许苏联设立领事馆或派遣常驻记者，但由于国际航运协定及船坞业务的需要，苏联货船和客船皆经常出入香港，并且经常有至少一艘（最多的时候达三艘）在九龙红磡的黄埔船坞整修。
这些苏联轮船上的船员之中混杂着苏联国家安全局特务，早已是大家知道的事。前几年苏联「船员」与香港大学少数学生之间的交往以及一九七二年夏季揭发的何鸿恩案，也都是众所周知的，在此不必赘述。
但是很少人知道，目前在香港仍有两名常驻的苏联官方人员。尽管港府严格遵行伦敦训令，不准苏联外交官与记者入境，但是苏联政府却钻法律罅，以「修船监督员」的名义派这两名官方代表常驻香港。
其中一个名叫符拉狄密尔·伊凡诺夫，另一个名叫富耶契斯拉夫·毕金。这是他们所持护照及向香港政府移民局登记所用的名字。
港府移民局批准他们的逗留期为一年。他们过去一年来，一直住在黄埔船坞为整修中的外国轮船的船员所备的宿舍中。一项消息说，这两人若要走出黄埔船坞一步，必须事先通知港府有关当局。
不论是否真有这样的规定，总之这两个俄国佬过去一年来非常规矩，并无任何引起港府当局认为需要加以干涉的行动。
他们除了读报之外，不作任何其他活动。他们订阅全港所有中英文报纸，想来在过去一年内这两人的中英文程度必定大有进步。
这两人与常驻新加坡的苏联国家安全局代表苏洛维也夫之间是否有从属关系，非我们所能得知。但从他们的勤于读报看来，却多少可以发现一点有关他们任务的端倪。

显示原版>>

Previous:巴西杂志文章《苏联人在拉丁美洲》

Next:港刊介绍美国节育情况《节育问题漫谈》（完）


港刊介绍美国节育情况《节育问题漫谈》（完）

出版日期:1975.01.29
         期次:5886
         版次:4
         栏目:\[第四版]
文章正文:
堕胎法令的解除，反映出美国人以堕胎作为节制生育的一种方法已有增加。据估计，一九六五年美国各医院中合法堕胎的数字尚只有八千宗，但到了一九七一年，该项数字已增到五十万宗以上。尽管堕胎已日趋普遍，但美国人把堕胎视为主要的节育手段的尚属少数。他们用以控制家庭人口的办法，仍以从事避孕者为多。
在美国，广泛地流行着的避孕方法有许多种。但其中没有一种经被证明是十全十美的。现时最具革命性的避孕新法是口服的避孕丸。
第二个最流行的避孕方法是使用子宫环。
另外尚有一种志愿绝育的方法，也已迅趋流行。
为了要发明新的和更好的方法，政府和私人支持下的研究工作正在多方面进行中，一些科学家在研究女性激素和子宫膜刺激素的新方法，以图制成一种更安全的新药丸或注射剂，这种注射剂只须每月注射一次，便可达成以后三至六个月内避孕的目的。此外，也有人在研究一种可被装置入女人皮肤下面，能历时数年或终生之久的长期避孕胶囊，不用时只须把胶囊取出，即可恢复怀孕。其他如消灭精液的生育作用，侦察卵子的活动，以及施行可随时恢复生育的绝育手术等，都在研究之中。
为什么美国会如此普遍实施节育呢？理由当然很多，首先是由于经济上的需要。大家庭已告消逝。美国人的生殖率系于一七○○年代起不断下降的。在那个初期艰苦时代的妇女们，需要有八名或十名孩子的家庭，以协助耕种土地或主理家务，但那样的日子早已过去了。最近的生殖率虽未必稳定，但除了第二次世界大战后的多产时期外，生育的数字大致上已告减少。如果照目前的生殖率继续下去，每一美国家庭的平均孩子数，将不会超出二点一个，相信这数字终将能继续保持不变。
也许美国夫妇们愿有较小家庭的最大理由，主要是为要改善他们的生活水准，以便可以有更多的享受和更大的作为。目前从粮食以至教育费用，每一件事物的价格都在不断上涨，要维持一个大家庭实在太花钱了。一个养育两名孩子直至把他们送往大学念书的标准美国家庭，估计其费用约为八万至十五万美元。八万美元是起码的开支。如需十五万美元支出的话，就须赖孩子母亲离家工作的工资收入。
其次，许多妇女都希望自己有工作，她们认为养育大批孩子需要时间和精力，这就使她们无法过一种更自由和更独立的生活。
第三，越来越多的美国人都觉得，人口的不断增多将使城市更加拥挤，从而污染了环境和耗尽了天然资源。他们对生活素质的变化极表关心，相信美国人口若能稳定下来，将可更容易地保持或改善生活素质。
若干观察家们预料：瞻望前途，最近美国人口增长率的下降趋势将会持续。他们引据人口调查局一九七二年发表的一项调查报告来证明，认为自十八岁起至二十四岁止的太太们，平均都只准备有二点三个婴儿；较一九六五年时所期望的三点一个为少。但别的专家则认为生殖率可能会重行上升，他们提出：过去人们对家庭人口应有多少的愿望，曾有过激烈的变化。今天美国生育年龄中的女人，已较前有了增多。
总之，这种关于节制生育趋势的争论，其分歧之处也许仍比一致之处为多。（完）

显示原版>>

Previous:香港《快报》揭露苏联特务在香港的活动


英国《金融时报》文章《葡萄牙联合政府面临的危机》

出版日期:1975.01.29
         期次:5886
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《金融时报》一月二十四日刊登伯杰龙发自里斯本的文章，题为《葡萄牙联合政府面临的危机》，全文如下：
“自由确实处于危险之中。从单一的工会到单一的政党，是没有很大距离的。”本周的《快报》的社论简洁地说明了有使葡萄牙第三届联合内阁倒台之势的这个危机。
引起这次危机的工会法，现在已由内阁在两位社会党部长苏亚雷斯和泽尼亚以及民主人民党的莫塔投反对票的情况下被批准了。它还未公布，但是这三位部长在他们所反对的重要之点上没有获得重大让步。
对于葡萄牙的三百万工人来说，结果将是劳工运动的一个严格的组织，从一个地区一个行业的一个工会，建立起一个全国性联合会，所有的工会都以现有的工会为基础，而全国性联合会则以总工会为基础，总工会至少在目前是由共产党控制的。
社会党人和民主人民党人之所以反对这个工会法，并不仅仅因为它用法律强行建立了他们希望以民主方式通过选举而建立的工会；也不仅仅因为这种组织结构将会太严格，而不能满足不同地区的需要。他们争论说，在工业小而零散的一些落后地区，或许最好是在一个以上的行业中建立工会。
共产党的战术看来是集中力量争取武装部队运动中的左派来支持它的观点，并通过武装部队运动政策协调委员会和大会来依靠武装部队运动中的这种军官政策。协调委员会要使它的政策写进法律，必须由大会批准它的决定。
共产党对劳工法律一直采取一向是极权主义路线，特别是在关于限制罢工、现在则是在关于组织工会方面。结果，它在左翼为极端主义的左派小政党例如毛派的无产阶级党改组运动和马列主义的民主人民联盟所胜过。社会党人则得到了支持，这既是因为他们为组织工会和罢工提供了更多的自由，也是因为他们并没有吓跑仍然不习惯于共产党的方法的工人阶级。
从根本上说，社会党人和民主人民党人反对他们所认为的非常危险的程序，根据这种程序，共产党及其在武装部队运动中的同情者能够不顾联合政府的三个政党中的两个政党的反对而强行使这个法案得到通过。获得通过也是由于法案得到最高的二十人武装部队运动委员会的支持。
由于委员会支持这个法案，武装部队运动中的部长们就受到它的决定的约束，这表明委员会是政府中的一个极为重要的因素，尽管它的基本地位是这个运动的一个平行的组织，而不是政府。
《快报》题为《自由处于危险中》的社论表明非共产党的政党中的政治家所害怕的是什么。因此，苏亚雷斯要求于一月三十一日在里斯本举行大示威，支持“民主和武装部队运动”——这是要提醒武装部队运动注意它原来的纲领讲的是什么，并注意葡萄牙人民的真正期望是什么。
就工会法而论，社会党人不同意这样一点：共产党事实上代表葡萄牙三百万加入工会的工人的大多数。武装部队运动就是以这一点作为理由来支持共产党授意制订的法案的。
先是共产党、后来是社会党为了证明得到人民的支持而要求举行的示威只产生了反指责，并使部长们相互诽谤。这使内阁差不多必然要进行某种改组。
社会党人的基本论点是：共产党最近在工会运动中一直失势。在最近的四次工会领导人选举中，非共产党选举人在三次选举中获胜。
虽然对立的名单不是作为有党派的候选人名单提出的，但是一般地说，它们的候选人包括苏亚雷斯的社会党、毛派无产阶级党改组运动、马列主义的民主人民联盟和其它极左党派的成员。共产党说，趋向是成立“反共政党，但并非是反共的”。
如果说共产党认为这个趋向是目前的政治争吵的后果，并指出这些选举是在较为保守的工会（例如职员和银行工作人员的工会）举行的，那么社会党人的分析则追溯到紧接着四月二十五日政变以后的日子，那时，共产党作为国内组织得最好的政党，一举而进入了当时已气息奄奄的工会（参加工会是强制的）的领导地位，他们并不是通过选举担任领导的，是靠人们的欢呼上台的。
由于共产党设法限制工人对于新得到的罢工权的热情，于是工人们失望了。结果是，工人开始选举富有战斗性的委员会，这些委员会很快就胜过了共产党人，并做工人们希望做的事情。
后来，在车间一级的选举中，胜利者就经常是——虽然共产党不愿承认这一点——这些委员会的成员了。
苏亚雷斯和民主人民党领导人卡尔内罗必须决定他们如何动员全国人民向武装部队运动表明，这些党既不是机会主义的，也不是可有可无的，而是代表葡萄牙人民真正希望作为一个政府所应有的政党。因此，他们不大会使他们的政党退出政府。

显示原版>>

Previous:《担心在中东使用武力 有关攫取石油的设想》

Next:法美通讯社报道：葡数千人包围民主中心党会场并同警察冲突


法美通讯社报道：葡数千人包围民主中心党会场并同警察冲突

出版日期:1975.01.29
         期次:5886
         版次:2
         栏目:\[第二版]
文章正文:
【法新社波尔图一月二十六日电】几千名左翼示威群众昨晚整夜把参加一葡萄牙新政党的首届代表大会的代表封锁在这里的一个会议厅里，到了伞兵于上午六点半从里斯本来到时才结束包围。
两千名民主和社会中心党的代表和欧洲各地政党的来宾彻夜受一批怀有敌意的人群的包围，他们高呼：“打倒法西斯主义的代表大会。”
骑警在会议厅外面同扔着石子的示威群众发生冲突，据今天的消息说，十七人受伤，其中两人住院。目击者说，他们听到冲突期间有枪声。警察说，他们对示威群众使用了橡皮子弹。
民主和社会中心党最近获准成为葡萄牙的一个合法政党，它向最高法院呈上了成立政党所必需的五千人签名的名单。
该党自称是中间派政党，主张行政权力分散、奉行强有力的社会政策以及多政党与多工会，它在周末于这里举行的代表大会上拟定了纲领。
示威者指责社会和民主中心党是反动法西斯政党，他们于昨天近中午的时候开始在会议厅外面汇集，警察因没能驱散他们就在晚上九点左右要求军队帮助。
军官们会见社会和民主中心党主席，向他建议大会立即延期“以避免流血”。
这次会议匆匆忙忙地结束了，但是与会者在一队伞兵于黎明时来到前没能离开会议厅。
【合众国际社葡萄牙波尔图一月二十六日电】（记者：吉布森）军警在装甲车和架有机枪的吉普车的支持下今天冲破了数以千计的共产党示威者历时一夜的包围，他们包围了葡萄牙社会主义的民主中心党的全国代表大会。
参加这次大会的许多外交官和外国政党的代表以及民主中心党的六百名代表由武装警卫护送出举行大会的体育场。一些客人指责葡军站在示威者一边，而且一度实际射击了警察。
来访的一个英国代表团的成员说：“葡萄牙的民主是没有希望的了。”
在代表大会会场附近的一所医院的发言人说，医院收容了十七名受伤者，包括五名受枪伤的警察。
民主中心党主席在包围被冲破后在记者招待会上说，从里斯本派兵来平定了这次示威。
参加大会的一些欧洲代表团发表联合声明，要求“一切自由的负责政党发挥它们的影响，以便结束了一种法西斯专政的葡萄牙不会再一次受到极权主义政权的统治”。
共产党否认它组织了对民主中心党的包围。但是目击者说，当地的共产党代表昨天向示威者发表讲话，敦促他们向代表大会会场进军。共产党人称民主中心党是法西斯党，指责它与去年四月被军人政变推翻的卡埃塔诺政权有联系。

显示原版>>

Previous:英国《金融时报》文章《葡萄牙联合政府面临的危机》

Next:美联社自里斯本报道：葡一些军官在谈论发生内战问题


美联社自里斯本报道：葡一些军官在谈论发生内战问题

出版日期:1975.01.29
         期次:5886
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本一月二十六日电】这次事件再一次表明，非左派政党在目前的葡萄牙进行正常政治活动是极为困难的。
非共产党左派的政治家公开抱怨国内有政治恐怖气氛，抱怨共产党势力增长了。
今天，国内政界人士当中的一般气氛是危机和担忧的气氛。
一直有消息说，武装部队运动中的温和分子深为担心局势的发展，他们正在对左派总理贡萨尔维斯施加压力，要他辞职。
武装部队运动的协调委员会（其中激进的青年军官很多）在里斯本市外与副总理安图内斯开会。如果贡萨尔维斯下台，安图内斯有可能接替他为临时政府首脑。人们认为安图内斯（少校）是一个温和分子。
非共产党政治家担心，军队中激进分子的胜利可能导致左派军人在共产党的强大支持及影响之下实行赤裸裸的专政。
如果发生这种情况，葡萄牙军官团中的尖锐的政治分裂可能导致军事对抗。
没有当权的一些温和军官对于他们认为是军队在去年四月打倒旧独裁政权时实行的纲领遭到背叛感到不安，他们在私下谈论发生内战的问题。

显示原版>>

Previous:法美通讯社报道：葡数千人包围民主中心党会场并同警察冲突

Next:美联社述评：苏报刊登福特表示期待勃列日涅夫访美消息


美联社述评：苏报刊登福特表示期待勃列日涅夫访美消息

出版日期:1975.01.29
         期次:5886
         版次:2
         栏目:\[第二版]
副题:法报报道《 勃列日涅夫没有露面的一个月》
文章正文:
【美联社莫斯科一月二十五日电】苏联报刊今天在显著地位报道了美国总统福特在华盛顿的一次讲话，福特说，他期待着苏联党领导人勃列日涅夫今夏对美国的访问。
《真理报》和其他一些日报刊登了塔斯社从华盛顿发回的关于福特总统二十四日会见苏联年轻新闻工作者代表团的电讯。
各报所用的大字标题都提到了勃列日涅夫的名字，这表明，它们认为福特的再次邀请是重要的。
受到集中控制的苏联报刊对这一消息的注意还表明，自从去年十二月二十四日以来一直没有在这里公开露面的勃列日涅夫，预料将会保持他在克里姆林宫领导集团中的最高地位。经常流行的一些传闻说，这位六十八岁的党领导人生病了，但当局拒绝就这些消息发表评论。
即使他病了，那么今天的报道，以及他未露面之后报刊每天都提到勃列日涅夫的名字，表明他的病情大概不严重。
苏联官员最近还告诉过这里的美国官员，他们对在华盛顿举行一次最高级会晤仍然很感兴趣。
【本刊讯】法国《世界报》一月二十五日以《苏联：勃列日涅夫“没有露面”的一个月》为题报道：
勃列日涅夫没有公开露面和苏联当局对此未作任何正式解释已经一个月了。
然而，星期四晚上，苏联人士证实，勃列日涅夫在圣母公墓露面了。人们还说，他“不久”会在他的政治局同志中间重新就位。一月二十四日早晨，如同这一个月以来所有的早晨那样，勃列日涅夫的名字在《真理报》上占据着重要地位。
必须继续等待，继续寻找一些外部的、有时是矛盾的迹象，例如《真理报》特别强调集体领导原则的文章，或《俄罗斯文学报》吹捧勃列日涅夫上校在第二次世界大战时军功的文章。

显示原版>>

Previous:美联社自里斯本报道：葡一些军官在谈论发生内战问题

Next:日本《朝日新闻》消息《同甘地总理的对谈》


日本《朝日新闻》消息《同甘地总理的对谈》

出版日期:1975.01.29
         期次:5886
         版次:3
         栏目:\[第三版]
副题:报道英·甘地同该报驻新德里记者谈印同中巴苏美关系等问题
文章正文:
【本刊讯】日本《朝日新闻》一月二十七日刊登该报驻新德里记者发回的一条消息，题为《同甘地总理的对谈》，摘要如下：
印度总理甘地二十四日单独会见了《朝日新闻》的林和永岛两位记者，主要问答如下：
记者问：不结盟政策同亲苏外交不矛盾吗？
总理答：印度在五十年代初期，被指责为亲华，现在被认为是亲苏。可是，同苏联的友好并没有妨碍同其他任何国家的友好。苏印友好合作条约中，就有承认印度的不结盟立场的条款。
问：同巴基斯坦的关系怎样？
答：两国都有着类似的问题，把应为发展（经济）而动员起来的有限的资源浪费到国防上，实在是遗憾的，从实际情况看，关系正常化也是必要的。
问：同中国关系怎样？
答：对希望恢复友好的印度，中国说时机不成熟。
中国干预印度的内政。但我相信，尽管如此，作为亚洲国家，必须为合作而努力。这样，亚洲就能对世界拥有更强大的冲击力量。
我认为，中印两国现在确实已经到了就加强两国各自的力量，并加强整个亚洲的方法进行会谈的时候了。
问：美国是否将借福特总统访印的机会接近印度？
答：迄今为止，美国的领导人一直努力维持印度同巴基斯坦之间的实力平衡，但是，现在，这已不可能。印度是大国，不打算同巴基斯坦对抗。
问：请问世界性的萧条，给印度带来了怎样的影响？
答：印度继国际货币危机之后，由于石油、肥料、粮食、机械等进口商品价格的暴涨，受到了打击。许多西方国家由于能够向产油国家出售大量的商品，因此，可以收回因石油涨价而多付出的那一部分钱。象印度这样的发展中国家，不处于那样的地位。印度受到了来自两方面的打击。
【印报托纽约一月二十七日电】英·甘地总理在评论印美关系时说，“毫无疑问，最近这个门户一直是敞开的”。
然而，她又说，“美国人是否会利用这个敞开的门户只有将来才会知道。”甘地夫人是在对《新闻周刊》国际版的记者发表谈话时说这番话的。她回答了关于印美关系和印苏关系的问题，也回答了关于外国记者在国外描绘的印度的形象、关于迪戈加西亚岛以及印巴关系的问题。
记者问甘地夫人，她是否认为，前美国大使莫伊尼汉给印美两国关系带来了友好的时代。她回答说，“我认为，莫伊尼汉曾为改善两国关系和消除误解而非常努力地工作，并且取得了一定程度的成功。但是，我们的关系取决于美国怎样看待印度，取决于美国是认为一个国家只有同意其他国家所说的一切才能作为朋友呢，还是认为印度可以作为朋友。”
“美印在每个问题上都意见一致是不可能的。但是同美国的分歧比同其他国家的分歧要大，这也许是由于他们奉行的政策的缘故。
“我们不知道我们的关系的谅解（在美国）已经发展到什么程度，但是，毫无疑问，最近这个门户一直是敞开的。美国人是否会利用这个敞开的门户，只有将来才会知道。”
记者问甘地夫人，美国建立迪戈加西亚基地是否妨碍两国的关系。记者对她说，美国国内普遍认为，印度对美国的基地很恼火，但是对苏联海军开进印度洋却很少提出批评。
总理指出，对于迪戈加西亚基地，所有沿岸国家的看法是一样的。如果一个国家有基地，其他国家也会想要。谁也不反对人们或船只来往——这毕竟是自由的航道。
记者问甘地夫人，“印度同苏联的关系今后是否会象今天一样密切呢？”
甘地夫人回答说，“这取决于我们的利益和政策的一致有多大程度。我们的关系今后显然会是密切的。实际上，不仅现在，而且在过去的所有困难时期里，我们的利益和苏联的利益都一直是一致的，不论是在孟加拉国问题上，还是在反殖民主义的立场上，或以前我们要建立重工业的时候。此外，在国际议事场所，俄国人一贯支持不仅是印度，而且是所有不发达国家的立场。”

显示原版>>

Previous:美联社述评：苏报刊登福特表示期待勃列日涅夫访美消息

Next:加拿大宣布撤消向印度出口核装备的许可


加拿大宣布撤消向印度出口核装备的许可

出版日期:1975.01.29
         期次:5886
         版次:3
         栏目:\[第三版]
文章正文:
【法新社渥太华一月二十日电】工商贸易部发言人今天说，（加拿大）已正式撤消向印度出口核装备的许可。
该部官员们说，自从去年五月在印度爆炸一枚核弹时终止提供所有这些装备以来，这次撤消确实是“唯一的正式行动”。
这项许可涉及供一个重水工厂使用的估计为一百五十万美元的压缩器定货。这种设备是由设在蒙特利尔的加拿大艾利斯—查默斯公司生产的。

显示原版>>

Previous:日本《朝日新闻》消息《同甘地总理的对谈》

Next:《无好转的阴暗局面》


《无好转的阴暗局面》

出版日期:1975.01.29
         期次:5886
         版次:3
         栏目:\[第三版]
眉题:印报谈印度经济形势
文章正文:
【本刊讯】印度《政治家报》一月九日刊登一篇文章，题为《无好转的阴暗局面》，摘要如下：
今年的经济前景看来是令人不安的。降低物价和增加粮食的希望渺茫。从工业衰退中恢复过来还很遥远，最新的外贸统计数字表明，贸易逆差日益扩大。失业人数，尤其是受过教育的中产阶级中的失业人数正在增加。很可能又有一百万毕业的青年学生和科技人员将要于年中前加入失业者的行列。这是无好转的阴暗局面。
一九七四年六月底的批发指数比前年同期增加了百分之二十七点九。从那时以来又增加了百分之四，达到了现在的三百二十一，而一九七四年六月底是三百零八点九，在一九七四年三月结束的那个财政年度里是二百五十四。一九七三——七四年度的通货膨胀率是百分之二十二点七；如果批发价格指数到一九七五年三月上升到三百二十五（这是很可能的），那末本财政年度结束时通货膨胀率就将近百分之二十八。
为了降低物价，就必须减少货币供应和增加生产。由于近来采取了制止通货膨胀措施的缘故，可以看到货币供应的增长受到了一些抑制。根据最新的数字，今年货币供应的增长率低了一些，是百分之十四点三。
工业生产出现重大回升的前景同样是暗淡的。在一九七三年，整个工业生产一直是停滞的，现在所得到的一九七四年的部分材料表明情况有了进一步的恶化。一九七三年，整个工业生产增长了很少的一点，只有百分之零点七，但是，这还是由于资本货物工业部类增长了百分之十三点七的缘故。至于其它各个部类，特别是消费品部类，出现了严重的下降。一九七四年，由于一些重要的部门（钢铁、非铁金属、煤、石油产品、电力和运输）的生产不足和障碍累积的影响，所以这种下降的趋势继续存在。
关于其它的工业，现在只得到一九七四年头八个月的材料。在这一时期内，机织布的产量下降到了二十七亿一千二百万米，而七三年和七二年的同期分别为二十七亿五千三百万米和二十八亿三千二百万米；黄麻织品下降到五十八万九千吨，而七三年和七二年的同期分别为六十八万五千七百吨和七十五万八千八百吨。
在国际贸易方面，景况同样是暗淡的。在本财政年度的头七个月，尽管同前一年同期相比出口收入增加了四十七亿三千万卢比，但是还出现了三十三亿七千万卢比的逆差。进口总额达到了二百零八亿九千万卢比，比前一年同期增加了百分之四十八。进口总额的急剧增加完全是由于国际市场上石油、粮食和肥料的价格高涨的缘故。
在出口方面，增加收入的余地是极其有限的。三年来，尽管国内危机日益加深，但是这个国家的贸易收支情况一直是比较好的。现在即将出现一场危机。唯一的出路是减少进口。但这一点只有在这个国家能够生产更多粮食、化肥、混合肥料、煤和电力的情况下才有可能办到。

显示原版>>

Previous:加拿大宣布撤消向印度出口核装备的许可

Next:缅甸议会举行特别会议


缅甸议会举行特别会议

出版日期:1975.01.29
         期次:5886
         版次:3
         栏目:\[第三版]
文章正文:
【路透社仰光一月十六日电】今天，缅甸人民议会在通过了一顶镇压反国家活动的新的、强硬的法律之后结束了为期四天的特别会议。
由一院制的议会通过的这项打击对国家活动的法案给了国务委员会——缅甸的最高的制定政策的机关——以不经过审讯就能拘留人和限制他们宪法上规定的权利的广泛的特权。
该法案规定国务委员会有权在它认为主要形势可能威胁到国家主权、和平和安全的任何时候宣布整个国家或局部地区处于紧急状态六十天。这项新的法律还给了国务委员会以如下权力：在宣布紧急状态之后，可以不加审讯的拘留人，期限不超过半年，并限制他们活动自由、言论自由和行动自由这些基本权利，期限一年。
人民议会今天还通过了内阁提出的一份关于骚乱的临时报告。报告不仅指责政界右翼分子，同时也指责左翼分子煽动骚乱，企图以暴力推翻政府。
议员们批评政府没有采取防御行动来防止骚乱，也不告诉人民政府为了表示尊敬吴丹究竟是如何帮助吴丹的家庭的。在对这项有关骚乱的报告进行了辩论之后，人民议会还通过了宣布仰光在骚乱之后实行戒严令的决定。
【合众国际社仰光一月十五日电】缅甸议会今天通过了为到三月三十一日结束的本财政年度追加一亿八千四百万美元的预算，以弥补由于天灾和粮食减产造成的损失。
副总理吴伦对人民议会议员说，为了“对付这种糟糕的经济形势”，提出补充预算是必要的。他说，这个社会主义国家的公营企业大概完不成预定的生产指标，这使问题更加严重了。吴伦说，提出补充预算，“是为了尽最大可能不使”国营经济部门的“生产大幅度下降和防止计划与成绩的差距扩大”。
副总理说，政府打算通过增加石油产量、推迟偿还中国的债务和停止对自从一九六三年以来实行国有化的工业企业支付的赔偿金来增加收入。

显示原版>>

Previous:《无好转的阴暗局面》

Next:印度将进口一百五十部美国影片


《墨西哥太阳报》文章：《冷战、温战、还是热战？》

出版日期:1975.01.29
         期次:5886
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《墨西哥太阳报》一月二十四日刊登一篇文章，题目是《冷战、温战、还是热战？》，摘要如下：
周恩来几天前警告说，“美苏的激烈争夺将导致世界大战”。显然，这不是通常针对“美帝”和“苏修”的话，而是以最近发生的使脆弱的世界政局动荡不定的事件为基础的。
全球性冲突的危险已加剧：正当所谓常规武器和核武器的生产在加紧进行的时候，苏联取消了苏美双方缔结的贸易协定，狠狠地打了美国一个耳光。阿拉伯国家遭到受袭击的威胁，在越南仇视在加剧。
真真假假的：战争萌芽在这里和那里露头，为第二次冷战或第三次热战创造了适宜气候。
大国所十分喜欢的活动规则已在苏联执政者与福特总统的会晤中确定。福特在结束访苏时满意地说，已经“牢牢地控制住战略武器的竞赛。”
就在这一“君子协定”签订之后，《红星报》说，苏联政府准备在农村和城市加强民防，以防可能的核袭击。另一方面，美国报纸传播了该国国防部长对如果发生一次苏联核袭击所作的可怕估计：核袭击如果是“有选择的”，将只死亡六百七十万人，伤五百多万，使美国经济瘫痪。“对工业城市的一次不选择的袭击将会死去九千五百万至一亿人”。
也许是由于与苏联人达成了协定，施莱辛格以一种宽慰的口气说，他的国家的报复将使苏联死亡一亿人。
严重的是这类大量的暗示性消息得到了两国政府巧妙的协调和监视。其目的何在？显然是想告诉世界，现在正处于战前的政局之中。
显然，自美国贸易法颁布之日起，大国之间的和缓进程就受到了严重威胁，尽管这一方或另一方都在否定这一点。因为该贸易法旨在给苏联施加压力，让它为苏联犹太人移居以色列提供方便，条件是可以受到最惠国待遇。然而苏联方面立即取消贸易协定的做法似乎并未使基辛格感到担心，虽然基辛格警告说，如果苏联为此再在其他方面“加大压力的话，美国则将决心以一个团结一致的人民来进行抵抗”。
也许这番口角不如基辛格所作的、经过福特批准的宣布那样微妙，基辛格宣布，有可能对阿拉伯产油国家进行军事干涉，“以免西方世界在苏联采取军事行动的时候在政治和经济上被扼杀”。
针对这些明目张胆的警告，阿拉伯人重申，他们准备炸毁油井，造成世界性经济灾难。尽管如此，美国海军第六舰队司令特纳海军中将前几天宣布说，“我们不想入侵，但我们准备完成委派给我们的任何使命”。
和第六舰队一样，第七舰队也准备对付任何“情况”。当宣布共产党军队占领了越南南方的一座城市时，企业号航空母舰——美国最大的核战舰和第七舰队的十艘军舰开到了越南海岸。此外，据说福特总统已要求国会在对南越政府提供的七亿美元的军事援助之外再增加七亿美元。
在美国的国际收支还很困难的情况下，它为什么这样慷慨呢？
也许答案就在福特总统最近对《华盛顿邮报》记者的谈话之中：“我完全相信，我们这个最强大的工业文明国家能够为世界提供必要的领导力量。”
但是这个工业大国却不能摆脱极为严重的经济危机，其表现之一是失业率上升。据《纽约时报》报道，失业率已达百分之七点五。这就是问题的关键。
为了促进它们的工业和增加就业，需要有充分的需求，否则，它们就不得不关闭工厂。就象它们目前正在作的那样。
解决这个问题的最好的出路是战争。战争能使工业繁荣，参战国增加就业，减少人口，保证实际上是无限制的军备需求、高速度的生产和高额利润。面对着这种经济天堂，看来这些世界大国的领导人认为，在战争开始时，两亿人的生命并不是一种高昂的代价。
面对着这种难以置信的残酷无情的思想，第三世界更加坚定。

显示原版>>

Next:《担心在中东使用武力 有关攫取石油的设想》


法新社报道：《德斯坦------- 萨达特密谈问题》

出版日期:1975.01.30
         期次:5877
         版次:1
         栏目:\[头版]
副题:法《世界报》社论《萨达特总统来巴黎》
文章正文:
【法新社巴黎一月二十七日电】题：萨达特总统抵巴黎
埃及共和国总统萨达特在夫人陪同下，于十四点四十分到达奥利机场。在机场他受到共和国总统和夫人的欢迎。
【法新社巴黎一月二十七日电】题：萨达特的访问，德斯坦—萨达特密谈的问题
德斯坦总统和萨达特总统今晚在爱丽舍宫举行的第一次两小时的密谈中，谈到了近东形势、欧洲—阿拉伯对话以及关于能源和军备问题会议的筹备问题。
爱丽舍宫发言人博尚在谈到这次会谈的各个大问题时说，两位政治家详尽地谈到了近东问题，他们的会谈是十分坦率的。
爱丽舍宫发言人在回答一个问题时指出，还谈到了出售武器的问题。此外，博尚在回答另一个问题时说，根据近东的局势，谈到了日内瓦会议问题。他说，这次密谈是按预定的时间和方式进行的，德斯坦说这次会谈的气氛“很好”。
发言人说，两位国家元首的会谈确实是一次密谈，因为他们是用英文会谈的，没有翻译。
【本刊讯】法《世界报》一月二十八日刊登一篇社论，题为《萨达特总统来巴黎》，摘要如下：
萨达特总统的访问是一位埃及元首半个多世纪以来第一次来巴黎进行的访问。这在许多方面都是一个重要事件。
从会谈的议程和这两个代表团成员的身份看来，可以认为，这不过是一次“事务性访问”，但是，一切都表明，政治问题将是会谈的中心议题。埃及想同一个它认为是西欧头目的国家进行经常性的对话，从而摆脱美苏的双重控制。萨达特的“民族独立”政策迎合着德斯坦的考虑，德斯坦力图巩固法国、甚至西欧在阿拉伯世界的地位，而埃及在阿拉伯世界的影响历来就是占主导地位的。
会谈的共同目标似乎是要建立一个巴黎—开罗新轴心，用萨达特总统的话来说，这一轴心可能不仅有利于国际方面的密切合作，而且还有利于文化、军事和经济方面的密切合作。
鉴于埃及的“购货单”很长，任务是最艰巨的。这些可能缔结的武器合同，将有着非常大的政治意义。萨达特总统这样便会如愿以偿了：法国不但成为“供应者”、而且还成为纳赛尔埃及的“伙伴”。

显示原版>>

Previous:奥地利《信使报》文章：《美国人和苏联人向波斯湾步步推进》

Next:西德报纸报道：《莫斯科把希望寄托在新的战略上》


美报专稿：《泰选举是军政府倒台后的第一次选举》

出版日期:1975.01.30
         期次:5877
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》一月二十四日刊登记者二十三日发自曼谷的一篇专稿，题为《泰国人星期日选举议会，这是军政府倒台后的第一次选举》，摘要如下：
泰国人二十六日选举新的国民议会，这是一九七三年结束军人统治后的第一次大选。
在竞选运动中普遍存在贿赂和不时爆发暴力行动。
自从去年十月组织政党变得合法以来，候选人和筹备竞选的人员在全国各地的城乡举行集会、散发传单和标语、吸引看热闹的人群，设法赢得人民的支持。
一些肮脏的勾当竞选的手法中有收买村民的身份证，因为没有身份证就不能投票；给钱、给礼物甚至用满足性欲要求来换取选票；故意把不对的投票方式介绍给人们；有时还使用暴力。有一名候选人已经被杀害，几名筹备竞选的人员受了伤。
在这四十二个登记的政党中，只有极少数是真正有响影的。从广义来讲，可以把它们分为保守的、保王的、中等阶层右翼——很多人支持前军人政府
——以及各种被分散的左派力量。很多左派分子在一九七三年十月结束二十五年的军人统治的起义中崭露头角。
社会正义党、民主党、社会行动党和泰国民族党这些右翼的主要政党是由有名的政治家、实业家和退役将军领导的。他们的政纲是维持原状
——把权力继续集中在曼谷出类拔萃之辈手里，对社会和经济问题采取放手的做法，镇压共产主义和执行亲美的对外政策。
左翼方面的主要政党有新成立的泰国社会主义党和社会主义联合阵线。他们主张实行旨在较公平地重新分配收入的计划经济和实行土改以及组织合作社，由国家来控制主要的服务事业和工业。
他们要让共产党合法化，要求撤走所有美军和在经济与政治上保持较大的独立。
由一批年轻、理想主义的、大多受西方教育的知识分子新近组成的新力量党，所处的地位被称为是中左的地位，这些人反对“玩弄政治”希望在政府中采取诚实的作风。

显示原版>>

Previous:泰国大选揭晓民主党居首位

Next:苏驻老大使说一架苏机在桑怒附近坠毁


苏驻老大使说一架苏机在桑怒附近坠毁

出版日期:1975.01.30
         期次:5877
         版次:3
         栏目:\[第三版]
文章正文:
【美联社万象一月十九日电】苏联大使今天说，十六日一架俄国小型双翼飞机遇到恶劣气候于巴特寮总部桑怒附近坠毁时，有四名俄国飞行员和八名巴特寮官员殒命。

显示原版>>

Previous:美报专稿：《泰选举是军政府倒台后的第一次选举》

Next:柬解放军袭击敌军汽油库使敌受到新打击


柬解放军袭击敌军汽油库使敌受到新打击

出版日期:1975.01.30
         期次:5877
         版次:3
         栏目:\[第三版]
副题:合众社说美对金边“不想搞柏林式空运”
文章正文:
【合众国际社金边一月二十八日电】政府人士说，美国官员们二十七日对柬埔寨说，美国不想为了能使金边维持下去而开始搞柏林式的空运，因为美国的飞机可能遇到危险。
这些人士说，美国人极力主张柬埔寨军队在战场上发动攻势，把共军从湄公河两岸赶走，以使补给能从南越由水路运到首都。
他们说，柬埔寨最高司令部对美国大使馆的官员们说，他们没有发动这种军事行动的军队或财力。
军方人士说，在夜幕掩护下行动的破坏者炸毁了磅逊四个共容纳七万加仑汽油的油库，这使得这个缺乏燃料的国家又遭到一次新的打击。
他们说，守卫燃料库的四名政府军士兵被炸死，还有八人受伤。

显示原版>>

Previous:苏驻老大使说一架苏机在桑怒附近坠毁

Next:美报报道：《苏援建的水坝引起开罗恼怒》


美报报道：《苏援建的水坝引起开罗恼怒》

出版日期:1975.01.30
         期次:5877
         版次:3
         栏目:\[第三版]
副题:英报报道《埃及告诉俄国：把飞机收回去》
文章正文:
【本刊讯】美《巴尔的摩太阳报》一一月二十四日刊登该报驻莫斯科分社记者迈克尔·帕克斯自开罗发回的一篇报道，题为《苏联援建的水坝引起开罗的恼怒》，摘要如下：
一度是苏埃合作象征的阿斯旺水坝去年已变成两国之间的愤懑日益增长的标记。
现在把埃及发生的许多问题都归咎于位于埃及南部尼罗河畔的这个高坝，并且有人认真地要求拆除它。
它的发电量并不象许诺的那样多。国内可耕地的总面积减少了，而不是增加。这个国家的捕鱼量急剧下降。使土地肥沃的淤泥流失了，制砖工人也由于没有淤泥使用正在开挖良田。开罗和其他城市的污染加重了。现在该河两岸正在以比过去更快的速度被浸蚀。
开罗报纸甚至提出严厉的指责说，由于该堤坝改变了这里的饮水的化学成份，因此使埃及人的体力减弱。
一位高级的埃及官员说，凡是国内现在出现的不能归咎于以色列的任何问题，都应由这个水坝负责，——即暗指归咎于俄国人。
对该坝的攻击刺痛了许多俄国人，他们也认为这种指责也是对苏埃合作进行的十分明显的攻击。
开罗报纸继续对该坝提出批评，克里姆林宫现在被迫在莫斯科电台对中东的阿拉伯语广播中为这个水坝和为苏联的全面合作进行辩护。
莫斯科对开罗同美国环境保护局和密执安大学达成的一项协议也感到不满，这顶协议规定对阿斯旺水坝和它的副作用以及能采取什么措施来抵消这些副作用进行五年调查研究。
在莫斯科的一位苏联工程师说：“确实，它使人伤心，这种援助是无私的，而现在他们却在谈论排除这个水坝的事。我认为，他们实际上在谈论拆毁苏埃全面合作。自然，我知道，该坝不会被拆毁，但这是一个打击。”
【本刊讯】英国《星期日电讯报》一月二十六日刊登一篇报道，题为《埃及告诉俄国：把飞机收回去》，摘要如下：
关于俄国售给埃及的四千多万英镑的民航机“不安全”的争吵，是莫斯科和开罗日益加深的分裂的一个重要因素。埃及驾驶员拒绝驾驶这种图—１５４喷气机。
有八架这种每架乘坐一百四十名乘客的民航机是去年交付的。其中一架在一次训练飞行中坠毁报销了。其他七架被迫停在地面上。
中东外交人士昨天透露，萨达特总统要求莫斯科收回所有这七架没有损坏的飞机，并取消这笔交易。
对苏联民用航空工业的威望受到沉重打击表示不安的克里姆林宫领导人回答说，埃及必须留下其中四架飞机。
埃及国家航空公司相当勉强地答应购买这些飞机。俄国坚持把这笔交易作为向开罗供应它所要求的米格２３和其他军用飞机的一个条件。
两国政府对在民航机问题上出现的争吵一直保密。驻开罗的外国外交官获悉，当埃及两位部长刚刚在圣诞节前被召去莫斯科时这场争吵变得更严重了。
萨达特当时对他的内阁说，他坚持他的立场，这项有关延期贷款的合同必须完全取消。外长法赫米和国防部长贾马斯及时地把这个信息转达给愤怒的党领导人勃列日涅夫。
埃及航空公司的驾驶员签署了一个请愿书，要求收回图—１５４飞机。他们说，已发现这些飞机在结构上有毛病，这些飞机没有经过适当的试验就交付使用了。。

显示原版>>

Previous:柬解放军袭击敌军汽油库使敌受到新打击

Next:三木在众院谈日本对美苏中政策


三木在众院谈日本对美苏中政策

出版日期:1975.01.30
         期次:5877
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】东京一月二十八日消息：日本首相三木武夫一月二十七日在日本众院全体会议上回答质询时，就日本外交政策作了发言。
关于日美关系，三木首相说：“不论是从经济、思想、信念，还是从安全保障问题来说，日美外交是日本外交的根本。这是肯定的。牺牲日美友好关系，就什么也得不到，也没有能够代替它的东西。保持日美友好关系是符合日本的国家利益的。”
关于日苏关系，三木首相说：“希望早日缔结日苏和约，但是前提必须是解决择捉、国后、齿舞、色丹北方领土问题。宫泽外务大臣访问了苏联，但是关于这个问题，苏联的墙壁很厚。葛罗米柯外长，今年将访问日本。因此，我希望还要耐心地继续就这一问题进行谈判。无论如何，要谋求这一问题的解决，以缔结日苏和约。”
关于日中关系，三木首相说：“希望早日缔结日中和平友好条约，将日中关系建立在永远和平的基础之上。据外务省事务当局报告，缔结日中和平友好的谈判进行得很顺利。在达成协议以后，没有必要拖延，将很快提交到国会，要求予以批准。日中之间树立永远和平的关系，是亚洲和太平洋安定的基础，因此我们对日中关系必须非常重视。”三木还说：“至于日台航线，希望在日中联合声明的各项原则的基础上，作为实际业务协定加以解决。”

显示原版>>

Previous:美报报道：《苏援建的水坝引起开罗恼怒》

Next:《东京新闻》报道：《外务省人士表明日中条约不与日台航线纠缠在一起》


《东京新闻》报道：《外务省人士表明日中条约不与日台航线纠缠在一起》

出版日期:1975.01.30
         期次:5877
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》一月二十八日刊登一则消息，题为《外务省人士表明，日中（和平）友好条约不与“日台航线”纠缠在一起，将“强行开车”，进行签字》，摘要如下：
日本外务省人士二十七日就日中和平友好条约问题说，“日中两国政府之间的谈判如果达成协议，就不管恢复日台航线问题，进行签字”，正式透露了日中条约同日台航线问题不纠缠在一起的想法。由于自民党内以亲台派议员为中心的一些人的下述意见很强烈，即：“在日台航线恢复以前缔结日中条约会刺激台方，是不合适的”，因此，可以认为，政府和自民党首脑今后将被迫就这一问题进行党内调整。
自民党的以亲台派议员为中心的一些人，从下述立场出发，即在“恢复日台航线以前签订日中条约，将使这条航线的恢复更加困难”，出现了反对缔结日中条约先于恢复日台航线的空气。
对此，二十七日外务省人士明确了“日中条约先行”，即“强行开车”的方针，可以认为这是由于下述的一些理由：一、日中谈判，虽然有问题，但是如果双方都采取向前看的姿态，今春达成协议是可能的；二、恢复日台航线，从台湾方面的顽固态度看来，还需要相当时日，如果等待下去，日中条约的签订将大幅度推迟；三、恢复日台航线是民间一级的会谈，这和政府一级的日中谈判联系起来不合情理。
【本刊讯】《日本经济新闻》一月二十八日报道：
在二十七日的自民党外交部会和外交调查会的联席会议上，亲台派议员提出，日中和平友好条约的“和平”这两个字包含有媾和条约的性质，所以要求把这个条约改名为“友好条约”。对此，外相反驳说：“这顶条约是根据日中联合声明提出的，没有媾和条约的性质。”

显示原版>>

Previous:三木在众院谈日本对美苏中政策

Next:日自民党政调会长松野在众院谈日苏日中关系


日自民党政调会长松野在众院谈日苏日中关系

出版日期:1975.01.30
         期次:5877
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】东京一月二十八日消息：日本自由民主党政务调查会长松野赖三一月二十七日在众院全体会议上，代表自民党对三木首相的施政方针演说，提出了质询。松野的质询发言关于日苏、日中关系部分全文如下：
日苏两国关系，从鸠山内阁批准日苏和平宣言以来，已经十八年。虽然双方的相互信赖关系有了很大的进展，但是，至今仍未能缔结和平条约，甚为遗憾，最大的碍障在于苏联对归还齿舞、色丹、国后、择捉等四个日本固有领土，没有做出最后决定。即使从我国历史观点出发，我们期望早日收回这些固有领土。
不久前，宫泽外相访问苏联的谈判没有取得成功，今后不仅要顽强地向苏联表明日本在领土问题上的正确立场，而且应当诉诸国际舆论。
佐藤首相过去曾说过，“不把冲绳归还日本本土，战争就没有结束”。不把四个岛屿收回来，日本就不可能有真正的独立。现在正应当使每个国民认清这一事实，将两万数千名被苏联从四个岛屿遣返回来的人的悲伤做为自己的悲伤，为早日实现收回日本固有领土而努力。
日中之间的相互理解取得了进一步进展，对于亚洲和平以至世界和平，都是值得欢迎的。
不久前，召开的第四次全国人民代表大会，证明了文化大革命以后，毛体制的稳定。几乎与此同时，进行的保利议员代表团访华，也确认了一九七二年九月发表的日中联合声明的各项原则没有任何改变。两国人事、文化、经济的交流正在活跃地进行着，时机显然正在成熟。热切地希望利用这个机会尽可能迅速地促进缔结日中和平友好条约，奠定日中永远和平的基础。
另一方面，与此相关联的日台之间不幸的现状，如果弃之不顾，象现在这样地继续下去，将给两国留下巨大的祸根。原则，姑且不论。日华国民之间内心的纽带，不应当简单地割断。特别是日台航线的中断，对两国的利益的损害，是很明显的。据闻，根据政经分离的原则，通过民间协定，恢复航线的时机也正在成熟，希望政府尽可能向这一方向推进。

显示原版>>

Previous:《东京新闻》报道：《外务省人士表明日中条约不与日台航线纠缠在一起》

Next:香港《大公报》文章《日本电影界这一年》


香港《大公报》文章《日本电影界这一年》

出版日期:1975.01.30
         期次:5877
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十二月二十四日发表龚念年的一篇评日本电影的文章，题为《日本电影界这一年》，摘要如下：
今年年初，日本电影界曾经流行一句话，“今年大概是电影复兴年了。”这是一句充满渴望和期待的话。
当时，日本虽然出现了石油恐慌，经济上有波动，但大都市电影院的观众突增多，甚至有些电影院出现了拥挤不堪的现象。当时上演的几部影片，例如表现暴力团体火并的《无仁义之战》、表现大恐慌的《日本沉没》等，都吸引了不少观众。于是有人面有得色，认为“影片还能顶得这经济萧条”。
但是，一年将竣，回顾全年，一九七四年仍然算不得什么复兴年。自从一九六九年日本电影界走下坡之后，观众一年年减少。日本人口已近一亿一千万人，平均起来，连同老弱妇孺都算在内，每一名日本人一年之中只进过一点八次电影院。这与一人每年看十二场电影的最高纪录比较起来，相距太远了。
日本的通货膨胀现象与此当然有关。三天以前，日本银行有一个数字发表出来，在一一九七四年中，日本的钞票的发行量增加了百分之十八，达到十一兆九千五百亿元，其中，最大的万元额钞票占总发行金额的百分之八十，这当然刺激了物价上涨。看一场电影，一流电影院最贵的票价高达一千二百元，就是减价的学生票，也要三百元。
不过，最根本的原因还是影片的本身缺乏吸引力，用日本评论员自己的话来说，“从质量上看，一九七四年日本电影界继续低沉。有哪一部可以作为日本电影史上划时期作品而可以长存呢？很难有充分自信可以提出名来的作品。”
《日本沉没》固然吸引了上百万观众，而且持续放映较久，但那是由于主题表现的是日本列岛今后能否存在的问题，引起了观众的关注。这种主题不能一再使用，所以它的叫座能力只能作为孤立现象来看待。
比较吸引人的几部影片，如《华丽的一家》、《砂之器》、《山打根八号妓院》等，其实都是由已经出名的小说改编过来的。《华丽的一家》作者是著名女作家山崎丰子，《砂之器》的作者则是推理小说作家松本清张。这两本小说都有以影射事实的社会现象为背景。《山打根八号妓院》写的是日本妇女在东南亚充当娼妓、流落该地长年望乡的情况，也是一本畅销书。因此，这几部影片的叫座能力并非来自影片的本身，而是来自原著。这种现象，被认为是表现出日本电影编剧的极度贫血。
与此相反，则日本电影界的迎合观众现象越来越为严重，因此，暴力与色情影片仍然不绝。能够反映社会现实，加以暴露和批评的影片则少而又少。略微出现了一些新风的是穿插着风俗习惯的故事片，虽然没有太大的意义，但总胜过前者多多了。
再有一种则是电视转为电影的影片，这比香港出现的一股风也颇有相似之处。影片中起用了经常在萤光屏上见面的电视演员，制作采取了片集中加旁白以便浓缩剧情和描绘心理的手法，由于过于粗制滥造，而且同每天出现在电视上的演出太过相象，以致失去了观众。
但是，也并不是完全没有受到推荐的作品。例如今年已放映的《小林多喜二》，和已告完成尚未放映的《从医学来看水俣病》。
小林多喜二是日本著名的革命作家，最出名的小说有《蟹工船》、《在外地主》、《沼尾村》等，写渔民、农民、工人的生活有高度的思想性，在艺术上也是成功的。一九七三年是他诞生七十周年，也是他遇害四十周年，所以独立制片的电影界组织了“多喜二制片公司”拍摄了这部传记片来纪念他，于今年推出放映。不过，大电影院却在垄断影片公司的手中，这部片子只能在各地方的会堂或社会中心与观众见面。
“水俣病”是日本近年一桩大事，在水俣镇附近，一家硝酸工厂向外排除污水，污水中的水银污染了附近的河流，以致附近居民大量患了无名病症，长年昏迷者有之，四肢瘫痪者有之，求生不得，求死不能。这种罕见的病症因此以水俣为名，成为近年来日本最大公害案件中之一宗。去年，法院虽然判决该工厂有罪，着令赔款，但病人的长年痛苦，又岂是金钱所能偿还得了。《从医学来看水俣病》，便是这一公害病症的纪录片，分第一、第二两部，由医学角度将病人详细病情、缠绵病床的苦难等等介绍给观众，作为对不顾人民健康的公害的沉重控诉。
一九七四年的日本电影界，还有一件事应该一提，那就是有两部反华影片以苏日合作的方式拍摄，但还未上映。在此以前，苏日合作影片只有一部《小逃亡者》，前年又拍了《莫斯科之恋》。现在一下子有两部苏日合作影片分别制作，这里面就不无蹊跷了。
这两部影片，一部是《战争和人》第三部，由日本公司制作，由苏联借出伏尔加格勒为外景地点。另一部是《德尔苏·乌扎拉》，由苏联莫斯科片厂摄制，由日本一名导演撰写剧本、并到莫斯科主执导演筒。《战争和人》是以东三省、伪“满洲国”为背景，《德尔苏·乌扎拉》是以沙俄军官到乌苏里地区探险为内容。大家看了这两个地名，也就明白影片要讲的是什么了。

显示原版>>

Previous:日自民党政调会长松野在众院谈日苏日中关系


西德报纸报道：《莫斯科把希望寄托在新的战略上》

出版日期:1975.01.30
         期次:5877
         版次:1
         栏目:\[头版]
副题:说苏正“冲突战略过渡到施加影响的战略”
文章正文:
【本刊讯】西德《星期日图片报》一月二十六日刊登冈特·施蒂勒写的一篇报道，题为《莫斯科把希望寄托在新的战略上》，摘要如下：
西方长期来梦想东西方均衡的、理智的和公正的裁减军队和减少军备。据说缩小这一致命的军械库会对两大军事集团都有好处，并使“和平共处”更可信。但是这些梦想家中的大多数人早已在维也纳裁军会议的寒冷中冻僵了。
很明显的是，苏联只是为了保持其军事优势，但是美国的侦察卫星和西方的情报机关的报告无情地揭露了苏联的实力底牌：苏联在最近的六个月内已将其军事人员增加了十万零二千人，达到三百五十万人（美国的武装力量减少了十八万人，还有二百一十万人）。
苏联每年生产的大约二千架轰炸机大部分运往中欧和东欧。
苏联人不断扩大其在“德意志民主共和国”和东欧国家的战术核武器库。发现俄国人在“德意志民主共和国”为十个额外的战斗师秘密贮存了重武器和设备，使西方的军界人士感到震惊——因为空中走廊演习表明，苏联人用飞机“一夜之间”能向他们的西方前沿基地运送十五万人。
让我们看一下我们的家门口：仅仅在易北河和奥得河之间就有九千辆左右的苏联主战坦克，组成二十一个师，处于绝对的作战准备状态。
苏联为什么迅速装备其武装力量？其目的何在？这个问题正是近几个月来西方政治家和军界人士充满忧虑的讨论题目。北大西洋公约组织的一位著名专家的回答是：“苏联仍在推行进攻性政策，这种政策需要进攻性的军事支持。苏联人的目的无疑没有改变。只是他们的战略改变了：他们从冲突战略过渡到施加影响的战略！这种新的战略当然也不排除采取有限军事行动以得到政治好处。”
一位精通华沙条约军事政策的杰出专家、北大西洋联盟前情报负责人冈特·波泽尔在最近出版的一本书《北大西洋公约组织——北大西洋联盟的发展过程、任务和结构》中写道：“总起来说，苏联的军备目标看来是在它的盟国的帮助下，一方面维持世界范围内的均衡形势，另一方面把它的占优势的常规部队集中在它自己的势力范围的边缘，以保证其周围的安全和得以进一步推行扩张性的外交政策。”
在和平情况下有施加政治压力的能力，在战争情况下有不只是作局部入侵的能力。由于苏联并没有因为它宣称的缓和政策而放弃其世界革命的目标，并宣传继续进行“意识形态的对峙”，所以苏联加强军备努力是合乎逻辑的和坚定不移的。
使西方受到军事上、政治上和经济上的压力；
动摇大西洋联盟组织，并如有可能便摧毁它。
对此西方只能采取一种手段：它的团结和强大。

显示原版>>

Previous:法新社报道：《德斯坦------- 萨达特密谈问题》

Next:法《震旦报》的评论


法《震旦报》的评论

出版日期:1975.01.30
         期次:5877
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《震旦报》一月二十七日发表一篇社论，题为《萨达特来巴黎以便肯定和解，但在近东继续存在紧张局势的情况下，看来法国不会大量出售武器给他》，摘要如下：
我们知道，阿拉伯世界的这位两面人将把他那一副最可爱的面孔给我们看，但是，谁能看出他的巴黎之行的真实目标及其种种后果呢？
值此近东的战争危险日益增长的时刻，我们觉得法国政府不会同意提供埃及总统来我们这里挑选的超现代化武器。实际上，埃及元首在对基辛格、然后对德斯坦运用诱惑力之后，在向西方开放中捞到最大好处之后，尽管他是反共的，他却倾向于再次利用苏联的有利地位。

显示原版>>

Previous:西德报纸报道：《莫斯科把希望寄托在新的战略上》

Next:美国《华盛顿邮报》文章：《威尔逊着手力促缓和；在华盛顿会谈后将去莫斯科》


美国《华盛顿邮报》文章：《威尔逊着手力促缓和；在华盛顿会谈后将去莫斯科》

出版日期:1975.01.30
         期次:5877
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》一月二十六日刊登伯纳德·诺西特发自伦敦的文章，题为《威尔逊着手力促缓和；在华盛顿会谈后将去莫斯科》，摘要如下：
希望加强东西方缓和的威尔逊首相将去同福特总统进行首次会晤。
威尔逊定于随后的一周到莫斯科，他认为自己是美苏两国首都间的一名有帮助的信使。但是，鉴于英国的经济遇到困难，军费减少，这里的政府对它能对两个超级大国施加的影响并不抱幻想。
预料，在华盛顿举行的会谈将集中于研究莫斯科是否在改变同西方改善关系的政策。尽管苏联取消了同美国的贸易协定，据悉威尔逊认为，并没有发出改变方向的信号。
相反，这里的政府认为，这个插曲，正象一名主要官员所说的那样，只不过是“打了一个嗝或者是”运转得相当好的“马达因逆火而引起的响声”。据悉，苏联外交官已暗示威尔逊和福特先生发表一个联合声明，宣布和缓仍然是很有生气的。首相在华盛顿可望谋求这一类的东西。
人们还获悉，苏联已鼓励威尔逊敦促华盛顿重新召开关于中东问题的日内瓦会议。苏联人一直在说，如果没有他们的参加，是不可能实现和平的，国务卿基辛格目前采取的零敲碎打的做法把他们排斥在谈判之外了。
首相所持的是一种中间的看法。他认为，基辛格的做法很有可能使以色列撤出西奈用以换取埃及作出某种政治上的让步。
但威尔逊也同意莫斯科的这种意见，即苏联在该地区可以起到重要作用。他可望提出这种主张：在以色列和埃及达成部分协议之后，举行一次包括其它阿拉伯国家和苏联在内的日内瓦会议是不可避免的下一步。
首相认为，以色列和埃及都愿意达成协议，并认为，关于今春会爆发另一场中东战争的说法是不恰当的。威尔逊内阁的看法是，战争的危险正在减退，虽然政府的专家们明显地不那么乐观。
陪同威尔逊进行外交旅行的是外交大臣卡拉汉。他们将于星期四和星期五会见福特总统和基辛格。
威尔逊和卡拉汉认为，同美国没有什么重大的分歧要解决。但是，预料华盛顿将对伦敦削减防务开支的计划表示不安。威尔逊则很有可能强调避免同产油国发生对抗的重要性，并可能提出，福特和基辛格关于在石油问题上进行军事干涉的暗示是与事无补的。
这里的政府知道华盛顿是希望英国留在共同市场的，威尔逊定于六月把这个问题提交公民投票。首相已表示他同意美国的立场，但他将告诉总统，如果美国公开表示它的愿望，就会使反对共同市场的人，尤其是威尔逊的工党左翼中反对共同市场的人得到好处。
威尔逊最艰巨的任务可能是他要设法使美国相信，英国的经济比一般人所形容的要好些。这里的通货膨胀率超过了百分之十九。工资费用的上升率为百分之二十九。失业人数已增加到将近七十五万，去年最后一季度的国际收支是赤字，一年达到九十亿美元。
首相希望为从新的基金（成立这笔基金是为了帮助一些国家支付石油费用）中得到钱作好准备。他将提出这种说法：英国正在节约能源，它的石油消费已经减少了百分之七，现在力争要比一九七三年减少百分之十。
英国的弱点之一在于这里坦率承认：伦敦几乎不能做什么来鼓励罗得西亚总理史密斯的白人政权同那个国家居多数的黑人达成协议。
预定要在华盛顿讨论的其它问题是：由于有越来越多的国家拥有核武器所引起的问题；欧洲安全会议（威尔逊认为，这个会议可以以今夏在赫尔辛基召开一次最高级会议来结束）；以及把石油消费国联合起来的新步骤。

显示原版>>

Previous:法《震旦报》的评论

Next:葡萄牙外长在记者招待会上谈国内政局


葡萄牙外长在记者招待会上谈国内政局

出版日期:1975.01.30
         期次:5877
         版次:2
         栏目:\[第二版]
副题:说葡存在发生内战和外国进行干涉的可能
文章正文:
【合众国际社里斯本一月二十七日电】苏亚雷斯外长今天说，共产党的挑衅行动致使产生了发生一场内战和外国对葡萄牙进行干涉的可能性。
他在一次记者招待会上说：“葡萄牙社会存在着深刻的意见分歧，在这些日子中，我们不能不那么相信经济封锁——其中包括在外国干预情况下进行一场内战——的可能性。”
社会党领导人苏亚雷斯说，他的党已决定撤销它退出政府的威胁，以防止出现这种事态发展。
社会党和中左的葡萄牙民主党两星期前因共产党建议在这个国家建立一个单一的工会联合会而扬言要辞去在内阁中的职务，但是在今天以前一直未作最后决定。
社会党和民主党说，建立工会联合会——它将控制这个国家的所有工会——是违反联合政府纲领的，将实际上使共产党控制这个国家的劳工运动。
社会党发言人说：“如果违反纲领的做法被以共产党为首的反民主运动用作破坏其他自由权利的一个先例，那么，这将产生严重的后果。”
【美联社里斯本一月二十七日电】社会党领导人苏亚雷斯今天警告说，除非准许政治民主得以发展，否则葡萄牙就会冒发生内战和遭受外国干涉的风险。
苏亚雷斯说，尽管在关键性的劳工法方面遭到了失败，但是他的党仍选择留在摇摇欲坠的临时政府中，他说，因为“现在退出政府就为来自左、右翼的政治冒险分子让了路”。
苏亚雷斯在一次记者招待会上解释了该党执行委员会于二十六日作出的决定，他表示，他认为葡萄牙自由的危险在于共产党的“反民主逐步升级”。
他呼吁在武装部队许诺的日期举行选举，他说，走向社会主义的唯一途径就是“通过政治民主”。
苏亚雷斯同中间派的人民民主党一起发出严厉的警告，后者昨晚在一份长篇声明中说，这个国家“正经历着一场十分严重的政治危机”。
社会党和一些中间派政党的官员们过去几个星期以来一直在私下说，共产党人想要实行在共产党影响下的左翼军事独裁。

显示原版>>

Previous:美国《华盛顿邮报》文章：《威尔逊着手力促缓和；在华盛顿会谈后将去莫斯科》

Next:英国首相威尔逊宣布：英今夏将就是否留在共同市场问题举行公民投票


英国首相威尔逊宣布：英今夏将就是否留在共同市场问题举行公民投票

出版日期:1975.01.30
         期次:5877
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦一月二十三日电】（记者：约瑟夫·格里格）威尔逊首相今天说，今年夏天将举行英国历史上的第一次全国公民投票，要求英国人投票表决他们是否希望留在九国欧洲共同市场内。
他对议会说，具体日期将视他的政府去年夏天同共同市场开始的谈判的进展情况而定。这一谈判的目的是要取得比希思的前保守党政府于一九七三年一月一日使英国进入共同市场的条件更好的条件。
威尔逊说，要是这些谈判能如期顺利地结束，“至晚”将到六月底之前要求全国进行表决。
威尔逊说：“长时间的悬而不决和迟迟不让英国人民来作决定，这既不符合英国的利益，也不符合共同体其他成员的利益。”
威尔逊说：“在讨论和谈判了十五年之后，这是一个我们这个议会以及全国所有的人都希望解决的问题。英国今后是否留在共同体内这一点不确定下来，也妨碍共同体的工作。”
威尔逊说，“到时候”，他的政府将决定是否向全国人民建议投赞成票还是投反对票。
但是，由于政府成员本身也同国民和议员一样在这个问题上分歧很深，威尔逊说，当宣传运动开始时，政府大臣们将有权站在任何一方进行宣传。
威尔逊说，政府将在复活节之前向议会提出一项授权政府举行公民投票的法案。在迄今为止的英国宪政史上，还没有举行过公民投票，虽然在北爱尔兰搞过一次。
他说，关于如何举行公民投票、国民如何投票以及如何计票等具体事宜将在复活节之前以政府白皮书的形式宣布。
他说，议会将就此进行辩论。

显示原版>>

Previous:葡萄牙外长在记者招待会上谈国内政局

Next:共同市场成员国对英将举行公民投票的反应


共同市场成员国对英将举行公民投票的反应

出版日期:1975.01.30
         期次:5877
         版次:2
         栏目:\[第二版]
文章正文:
【法新社波恩一月二十三日电】在巴黎，人们对威尔逊的声明并不感到意外。
官员们说，威尔逊的建议实际上可能消除目前的不稳定局面。巴黎观察家说，在预定二月三日至四日在巴黎即将举行的法德最高级会议上显然将会讨论这个问题。
他们说，法国政府认为，英国对共同体共同预算的贡献的唯一可以重新谈判的因素是分享应当纳入共同财库的英国增值税。法国认为，其他两个因素——关税和农业税——没有什么可谈的。
在海牙，威尔逊的声明既使人们感到满意，也使人们感到忧虑。
荷兰权威人士说，荷兰政府继续认为，英国应当留在共同体内。
官员们回顾说，荷兰为英国加入共同体曾进行了长期斗争，威尔逊的内阁提出“重新谈判”的要求使海牙深感失望。
他们对有这种早日结束“重新谈判”——它在共同体造成了瘫痪性的后果——引起的不稳定局面的前景感到满意。
【法新社巴黎一月二十四日电】题：在宣布英国就欧洲经济共同体举行公民投票之后威尔逊星期四宣布英国就是否留在共同市场问题举行联合王国历史上第一次公民投票一事，得到了有关各国首都不同评价，尽管它们没有表示很大惊奇。在布鲁塞尔，这一宣布并没有消除欧洲人士自从英国人非议他们的加入共同市场以来所处的不确定气氛。这些人士星期四说，“无论他们加入还是退出，要由他们自行决定……”在都柏林，宣布英国即将举行公民投票一事几乎没有引起激动情绪：爱尔兰政府前几个月已经正式宣布，不管它的邻国英国的公民投票结果怎样，爱尔兰共和国将仍留在共同市场内。德意志联邦共和国表示准备帮助英国留在共同市场，条件是，欧洲的基本结构不要发生问题。
目前意大利无官方反应，意大利政界人士认为，英国的公民投票是一个内政问题。
丹麦外交大臣古尔贝尔拒绝评论威尔逊的决定。确实，议会只在英国要同时加入共同市场这个明确条件下，才投票通过丹麦加入共同体的。
但丹麦外交大臣还是暗示说，即使联合王国退出共同体，他的国家继续作共同体的成员可能有利。

显示原版>>

Previous:英国首相威尔逊宣布：英今夏将就是否留在共同市场问题举行公民投票

Next:共同市场将于三月十日举行首脑会议


共同市场将于三月十日举行首脑会议

出版日期:1975.01.30
         期次:5877
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布鲁塞尔一月二十三日电】欧洲经济共同体官员今天在这里说，下次欧洲共同市场政府首脑会议已正式确定于三月十日至十一日在都柏林举行。

显示原版>>

Previous:共同市场成员国对英将举行公民投票的反应

Next:泰国大选揭晓民主党居首位


泰国大选揭晓民主党居首位

出版日期:1975.01.30
         期次:5877
         版次:3
         栏目:\[第三版]
副题:社会正义党等六党正磋商成立联合阵线以抗衡民主党
文章正文:
【路透社曼谷一月二十六日电】在群众反对军事统治的斗争中新诞生的泰国民主制度，今天在这个国家六年来举行的第一次大选中接受第一次考验。
有一千九百多万人有资格投票，从二千多名候选人中选出二百六十九名议员组成一届新的国民议会。
【路透社曼谷一月二十七日电】据今晚宣布，在泰国的新国民议会中，民主党在二百六十九席中占七十二席，成为唯一的大党。
根据内政部公布的昨天大选的最后结果，各党所占的席位如下：
民主党——七十二席；社会正义党——四十五席；泰国民族党——二十八席；社会农业党——十九席；社会行动党——十八席；社会民族主义党——十六席；社会主义党——十五席；新力量党——十二席；社会主义联合阵线——十席；其余三十四席分属十三个党。
参加竞选的四十二个党中有二十个党没有获得任何席位。
组成执政的联合政府，将取决于在二月五日或六日议会召开之前这些天在各党的领导集团内部和各党首脑之间的会谈。
使那些曾希望会有大量的选民出来投票的泰国人感到不安的一个因素是投票人数不多
——在一千九百万选民中显然只有百分之三十至四十的人参加投票。
【合众国际社曼谷一月二十八日电】泰国民主党负责人社尼·巴莫说，他肯定要设法组织一个联合政府。“我想当总理，因为我认为现在是我们开始做点事情的时候了。否则，整个局面将会崩溃。”
社尼注意到了泰国存在的捉摸不定的气氛，他说：“发生军事政变的危险始终存在着。”
【法新社曼谷一月二十七日电】社尼亲王今天对记者们说，到本月底将组成一个联合政府。
他说，他将不同由他侬创建的前执政的泰国人民联合党的任何成员合作。
泰国将继续努力同两个中国友好。他说，到时两个中国将统一，那时这也不会产生什么影响。他又说，上届政府的对华政策是“正确的”。
他说，泰国将努力和它的所有邻国友好，不管它们是否是共产党国家。
【法新社曼谷一月二十八日电】由于在选举中获胜的民主党尚未能联合其它党组成联合政府，因此，泰国政府由谁领导仍然未决。
六个右翼政党正在磋商成立一个联合阵线以同民主党抗衡。它们大半是前军方的泰国人民联合党的成员，该党在下院占有一百四十二席。
这些党是社会正义党、泰国民族党、社会民族主义党、社会农业党、和平人民党和人民正义党。
社尼亲王昨天说，他将同开明的新力量党和泰国社会主义党谈判成立联合政府问题。但是这两个党拒绝了这项建议。
社会行动党也说，它不同民主党人组织联合政府。
社会正义党副领袖说，他的党准备在日内组织联合政府，如果民主党人未能完成这项任务的话。
《曼谷世界报》用黑体大字《混乱》作为其头版的标题，这反映了选民的普遍情绪。
当政治家们在争夺领导权时，军人都呆在营房里以准备镇压任何可能发生的动乱。
【美联社曼谷一月二十八日电】泰国的政界人物今天举行秘密会议，考虑令人为难的一系列可能性，从中解决联合政府的组合问题。
如果任何一个集团都不能组织联合政府，有可能举行新的一次选举。但是，由于政府在选举方面花了大约一千万美元，另外各党的竞选费用估计花了六百万到二千五百万美元，所以许多观察家预料，不是有足够多的政党达成协议，就是最后会组成一个居少数的联合政府。

显示原版>>

Previous:共同市场将于三月十日举行首脑会议

Next:美报专稿：《泰选举是军政府倒台后的第一次选举》


奥地利《信使报》文章：《美国人和苏联人向波斯湾步步推进》

出版日期:1975.01.30
         期次:5877
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】奥地利《信使报》一月二十四日刊登一篇文章，题为《大国在石油开关旁》《美国人和苏联人就这样向波斯湾步步推进》，摘要如下：
报刊都以大字标题报道：美国在地球上最大的石油中心边上的阿曼苏丹国建立了一个空军基地。美国强有力的军事之手示威性地仍然放在石油开关附近。
但是苏丹否认的而由美国人和英国人证实的消息只展示了一座冰山的顶端。美国人和苏联人对石油天堂和与其接壤的印度洋撒开的控制网越来越密。
在英国军队过去年代里从苏伊士以东降下军事基地的旗子的时候，发生了一场大的决斗。同石油国的力量和声望的上升相平行的，是大国以难以置信的顽强性和巨大的财政支出走了进来。美国人的基础好一些。他们几十年来，就向印度洋派遣其舰艇。他们早在一九六七年四月就同伦敦签订了协定。协定中说，英国的基地以后将系统地转交给华盛顿。
三年前还是英国的迪戈加西亚岛，今天已成为美国在印度洋上的新的军事操纵地。军舰、潜水艇和侦察船从这里出发在波斯湾游弋，执行“监督任务”。美国在这里的巴林群岛上的贾菲尔港设有小的海军基地。两年前巴林群岛执政的君主宣布取消这一军事基地，但是它暗地里仍存在着。
美国的军用飞机在沙特阿拉伯特别是在达兰石油港享有着陆权。在费萨尔国王的巨大国家内有五百多名美国军事顾问。正在崛起的军事超级大国波斯在波斯湾南大门的阿巴斯港设有指挥中心，估计在那里除了有数百名美国军事顾问外还有美国无线电监视站。
巴基斯坦总理布托向五角大楼提供了靠近波斯边界的一条海岸线以扩建美国的空军和海军基地。据来自华盛顿的消息说，关于在阿曼的马西拉岛建立一个美国基地的谈判实际上已经结束了。
苏联对美国的进军很快就作出了反应。莫斯科在第二次世界大战期间的秘密协定中就已强调，“苏联的领土要求是在南面印度洋方向”。
今天苏联海军在伊拉克港口乌姆卡斯尔拥有坚固的基地，它远远比美国在巴林群岛相对的基地大。苏联的空军在伊拉克的机场享有着陆权。从这儿出发，“自愿”飞行员驾驶着米格轰炸机越过石油地区的上空作经常的执行任务的飞行。
在与波斯接壤的土库曼苏维埃共和国有远程侦察飞机的据点，目前在这儿驻扎着四个空降师。
受克里姆林宫的委托，不久前完成了从苏联的中亚横穿阿富汗直到巴基斯坦边界的三条行驶线的公路。因为在这个地区的路上大部分都只有山羊，所以建设这条公路长期的军事目标是明显的。
苏联今天在波斯湾的前沿在军事上已深深扎根。其一连串基地从也门，经过亚丁港口，经过苏联在索马里（伯贝拉和摩加迪沙）的降落跑道和海军基地，直到索科特拉岛。
再往东，莫斯科的存在是令人印象深刻的：在印度，在安达曼群岛，塞舌尔群岛和毛里求斯停泊着船只和潜水艇。

显示原版>>

Next:法新社报道：《德斯坦------- 萨达特密谈问题》


施特劳斯在慕尼黑记者招待会上谈访华之行

出版日期:1975.01.31
         期次:5878
         版次:1
         栏目:\[头版]
副题:说他对中国团结、八亿有够吃的粮食和自信有深刻的印象
文章正文:
【德新社慕尼黑一月二十八日电】右派政治家施特劳斯在访问中国两周以后于今天回到这里，他说，他没有带来给施密特的机密口信，也没有任何秘密消息
。
他在挤得满满的记者招待会上对记者们说，他在北京也没有就对外政策或经济及贸易问题进行任何谈判。
他说，关于正在建立“波恩—北京轴心”的这种说法纯属猜测。
他说，他与北京领导人（包括毛泽东主席）的会谈是坦率的和开诚布公的。
施特劳斯说，他对于中国人的三大成就有深刻的印象：政治团结、八亿人有够吃的粮食和自信。
人们经常提到施特劳斯在明年的联邦选举中可能是总理候选人。
【美联社慕尼黑一月二十八日电】直言不讳地反对前总理勃兰特与东欧和解政策的施特劳斯今天从大陆中国返回，他要求“德国的东方政策决不应到莫斯科河为止”。
他在远东进行了十二天的访问回国后四个小时对大约一百名记者说，西德和中华人民共和国正在进行关于航空协定的谈判。
他说，目的是建立北京和法兰克福之间的空中联系，由汉莎航空公司和中国航空公司的飞机在这条航线上飞行。
这位极端保守的巴伐利亚反对党领导人还宣布，两国不久将互派武官。他又说，中国希望与西德建立良好关系，它的政府领导人正在盼望着施密特总理计划在今年晚些时候对北京进行的访问。
施特劳斯在阿登纳任总理时当过国防部长。他说，他感谢他的中国东道主，因为他们的外交官支持一个统一的德意志民族的主张。他说，他发现在他对德国目前的东方政策和对苏联的估计上，有某种一致意见。
他说，他的会谈伙伴表现了对苏联的一种愤慨情绪，因为苏联从中国撤走了顾问，没有运交答应运交的物资，中国人认为这是企图阻碍中国成为世界上的一个工业强国。
施特劳斯说，虽然中国人基本上是反对在外国领土上设置军事基地的，但他们对美军驻欧表示谅解，只要存在着来自东方的威胁。
联系到来自东方的威胁，他们对于象“和缓、安全与和平”这样的口号很为怀疑，并且对于他们认为是西方政治家在看待苏联意图方面的那种天真态度感到惊奇。
【德新社波恩一月二十八日电】施特劳斯二十八日在慕尼黑的记者招待会上说，他将要告诉联邦总理一些可能有益于他北京之行的准备工作的话。
施特劳斯深信，将不会有中国对苏联的军事侵略，而苏联的军队分布使人得出结论：它也可能没有任何针对中国的“恶意”。施特劳斯说，“我们急切地希望苏联和中华人民共和国之间不发生军事冲突”。
基督教社会联盟主席在回答问题时强调说，他将“以开放的态度”对待可能向他发出的去莫斯科的邀请。但是他从来还没有“强求与人接近的习惯”。施特劳斯反对德国外交政策中的“两极”思想方法，说德国的外交政策不应以莫斯科河为终点。同“邻国的邻国”进行交谈是一项不可缺少的任务。
施特劳斯宣布，他将同德国经济界领导人谈加强同中华人民共和国的经济关系的问题，同时也考虑到计划于晚夏在北京举办的德国工业展览会。
【本刊讯】香港《文汇报》一月二十六日刊登一则消息如下：
德意志联邦共和国基督教社会联盟主席施特劳斯于访华后抵港，接受香港无线电视台访问时表示，在他与毛泽东主席和周恩来总理的会见及交谈中，感觉到他们对世界大事了如指掌，并积极地处理中国的事情。
谈及苏联时，施特劳斯认为，西欧国家与苏联接壤的边界存在着较大的危险，莫斯科正向欧洲作政治扩张。

显示原版>>

Previous:美新处报道：基辛格谈中东、美苏关系等问题

Next:美报刊登苏兹贝格的文章：《非殖民主义横行？》


塔斯社报道：印修召开十大 拉奥在政治报告中反华

出版日期:1975.01.31
         期次:5878
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社维贾亚瓦达一月二十八日电】题：在印度共产党第十次代表大会上
今天，印度共产党中央总书记拉吉什瓦尔·拉奥作的关于印度政局的报告是印度共产党第十次代表大会代表们注意的中心。
报告指出，自从印度共产党于一九七一年十月召开第九次代表大会以来，在国际舞台上发生了有利于和平和进步力量的巨大变化，这些变化促进了印度左派力量和民主力量的顺利斗争。拉奥接着说，在报告总结的这段时期，印度共产党关于支持国际共产主义运动及纯洁马克思列宁主义和无产阶级国际主义的活动具有积极性质。印度共产党不断地同攻击马克思列宁主义行为进行斗争，反对毛派分子、右倾修正主义分子和左倾机会主义分子的颠覆活动。
拉奥说，“毛派领导越来越暴露自己是最富侵略性的帝国主义集团和国际反动派的公开的帮凶。而印度同强大的苏联和其他社会主义国家的友好关系是印度左派力量和民主力量的力量和鼓舞的源泉，巨大支持的源泉。”
报告中单独有一部分谈到了印度共产党争取印度左派力量和民主力量团结的斗争。报告人强调指出，“可以满怀信心地指出，印度共产党在争取左派力量和民主力量，包括执政的印度国大党中的进步人士在内的团结方面取得了一定的成绩。这一方针有助于印度共产党孤立和挫败反动派，把印度从反革命的威胁下拯救出来。”拉奥这里指出了右派势力在国内的积极活动，他们利用群众对经济困难的不满，向印度人民的民主成果进行了广泛的进攻。
印度共产党中央书记处书记约金德拉·夏尔马向代表大会所作的关于组织问题的报告说，在两次代表大会之间这段时期印度共产党在组织上加强了，也加强了自己对国内政治生活的影响。自上次代表大会以来，印度共产党党员增加了十二万五千人，共有党员三十五万五千五百人。

显示原版>>

Previous:德新社认为：朗诺集团无法打破柬解放军对金边的封锁

Next:苏修代表团长拉希多夫在印修十大讲话


苏修代表团长拉希多夫在印修十大讲话

出版日期:1975.01.31
         期次:5878
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社维贾亚瓦达一月二十八日电】题：苏共代表的讲话
苏共代表团团长、苏共中央政治局候补委员夏拉夫·拉希多夫今天在印度共产党十大上讲话时说，苏联共产党人高度评价苏共和印共之间密切的兄弟联系。他说，苏共、苏联政府、全体苏联人民一贯坚决主张进一步巩固和发展苏印全面合作和友好关系，这是苏联和印度人民、亚洲及世界各国人民和平与安全的重要因素。
苏共代表团团长继续说，印度共产党走在争取本国的政治和经济独立、争取社会和经济进步的爱国反帝斗争的最前列。我们衷心祝愿贵党，祝愿印度一切民主力量在团结方面取得进一步成就，以便捍卫和扩大人民的成果，使国家沿着和平、民主和社会进步的道路发展。

显示原版>>

Previous:塔斯社报道：印修召开十大 拉奥在政治报告中反华

Next:日本公明党议员在参院批评松野


日本公明党议员在参院批评松野

出版日期:1975.01.31
         期次:5878
         版次:4
         栏目:\[第四版]
副题:三木说他对松野发言的不妥当之点将深切注意
文章正文:
【本刊讯】东京消息：日本公明党国会议员二宫文造一月二十九日在参院全体会议上代表公明党质询时，批评自民党政调会长松野赖三一月二十七日的发言
。
二宫说：“在一月二十七日众院全体会议上，自民党政务调查会长松野赖三代表自民党的质询中，说：‘日台航线的中断，有损于两国间的国家利益’。这部分发言是极其不当的。
“这是一种明显地承认台湾是一个国家的发言，它从根本上否定了日中联合声明的主要宗旨和前外相大平的发言。执政党的最高负责人持有这样的认识不能不说是极为严重的。代表质询是代表各党派进行的。从这一过去的惯例看来，应当说这不仅是松野个人的认识，而是自民党的认识。松野所谓‘日台两国间的国家利益’，究竟是什么？不能想象这单是措词的错误。在国家权力的最高机关国会上，而且又是执政党的代表，竟有这样不妥当的发言！如果允许这样下去而置之不问，我担心不仅对于日中关系，而且在国际信义上，会造成我国失去国际信任的结果。三木首相对这种发言，没有讲一句话。我认为至少政府要对这种发言表明看法。做为自民党总裁，也必须对这种代表质询的内容及所造成的不信任，采取应有的适当的措施。对这一问题，我想询问首相的看法。”
三木首相回答：“关于日台关系，我认为日本有责任诚实地遵守一九七二年日中联合声明，本内阁也将忠实地遵守这一声明中的各项原则，因此不言而喻，台湾问题也必须在这一范围内处理。松野的发言有种种不妥当之点，对此我将深切注意，并加以调查”。“我想很好地了解一下松野发言的真意”。

显示原版>>

Previous:苏修代表团长拉希多夫在印修十大讲话

Next:安莎社等评福特致周总理的贺信


安莎社等评福特致周总理的贺信

出版日期:1975.01.31
         期次:5878
         版次:4
         栏目:\[第四版]
文章正文:
【安莎社北京一月二十八日电】美国福特总统在周恩来连任中国总理时发了贺信，北京的西方观察家对这封贺信相当感兴趣。
在他们看来，这封信远远不止是礼貌的表示，因为信里几乎逐点回答了周恩来一月十三日向四届人大作报告时有关中美关系的那些话。
这位白宫首脑在祝贺周恩来连任之后，强调了他迫切希望在今年去中国同中国总理讨论共同感兴趣的问题。
福特承认美中两国之间存在着根本分歧，但是他说他相信，这些分歧可以通过双方的共同努力来克服，关系正常化的事业可以向前发展，从而履行一九七二年上海公报上所列的义务。
看来福特的贺信是要消除对华盛顿是否打算恪守上海公报这一点的任何怀疑。上海公报把从台湾撤出全部美国武装力量和军事设施列为最终目标，在此期间，随着这个地区紧张局势的缓和，逐渐撤出美国在台湾的武装力量和军事设施。
在过去一年里，许多到中国去访问的美国人得到的明显的印象是中国人对美国的态度冷淡了。访问了中国的美国参议院民主党多数派领袖曼斯菲尔德说，中国人急于看到在台湾问题上取得某种具体的进展。例如，这里有人指出，象日本那样的一些国家已经找到了一种摆脱类似的约束的办法。根据这种看法，美国应该能够在不破坏同台北的经济和贸易关系的情况下（例如在台北保留一个贸易办事处）克服台湾这个障碍。
福特的信的调子使得这里许多人相信，华盛顿现在愿意研究一些适当的解决办法，使美中两国得以把关系正常化的事情进行下去。
事实上，福特在信中说他打算在访问中国期间讨论所有共同感兴趣的问题，由此可见不但是讨论双边问题，而且显然也包括上海公报所谈到的一系列问题。
【法新社北京一月二十八日电】中国报纸今天发表了福特总统祝贺周恩来被再次任命为总理的信件，外交界人士认为，发表这一贺信证实了北京希望继续使中国同华盛顿的关系正常化。
中国报纸还没有刊登苏联领导人的电报。
周恩来在十年来第一次举行的中国议会会议上的报告中说，中美之间的“根本分歧”不应妨碍两国关系的改善。
北京外交界人士说，福特总统马上注意到了周先生的这番话，并且表示他同意这一看法。

显示原版>>

Previous:日本公明党议员在参院批评松野

Next:联合国教科文组织总干事姆博在北京的谈话


联合国教科文组织总干事姆博在北京的谈话

出版日期:1975.01.31
         期次:5878
         版次:4
         栏目:\[第四版]
文章正文:
【法新社北京一月二十六日电】（记者：罗曼斯基）正在北京访问的联合国教科文组织总干事阿马杜·马赫塔尔·姆博今天认为，科学教育如象中国那样与研究和生产紧密结合，可能使发展中国家特别感兴趣。
姆博先生是二十二日到达北京的。在北京，他同中国的教育部长周荣鑫进行了三次会谈，并且参观了工科大学清华。
他强调说，在教育方面，中国不想以“典范”自居，因为目前的制度（它是在六十年代的文化革命中出现的）仍然处在试验阶段。
姆博在去年当选后不久就受到中国政府的邀请。他说，他在北京发现有一种希望加强中国同联合国教利文组织合作的愿望。他说，要由中国来选择它所感兴趣的领域以及实行方式。姆博向他的中国交谈者详细介绍了联合国教科文组织的各种活动情况。
姆博说，在北京，他发现他的建议得到了“非常积极的反应”，同时发现人们“非常敏锐”
。
在被问及中国同外界进行文化交流的前景时，这位总干事强调说，应当象对待联合国教科文组织一百三十五个成员国中的每一国家那样，应当由中国自己来判断外国的文化艺术表现形式中什么东西能够使它感兴趣。
【路透社北京一月二十六日电】（记者：彼得·格里菲思）联合国教科文组织总干事姆博说，他到中国来是为了讨论增进中华人民共和国和该组织之间的合作的办法。
他说，中国没有接受该组织的援助，也没有表示任何接受援助的愿望，但是它提供了该组织预算的百分之五·四六。
联合国教科文组织的这位首脑说，他尤其对中国的使年青人的学习同工农业的劳动相结合的制度感兴趣。
他说，“从学生了解自己国家的社会问题的角度来看，这种做法是很好的。”

显示原版>>

Previous:安莎社等评福特致周总理的贺信

Next:美堪萨斯州农场主访华代表团回国


美堪萨斯州农场主访华代表团回国

出版日期:1975.01.31
         期次:5878
         版次:4
         栏目:\[第四版]
文章正文:
【美联社堪萨斯州堪萨斯市一月二十七日电】一批堪萨斯州农场主在中华人民共和国进行了为期两周的访问后于昨天回到这里。他们对于两国间能够实行农业技术交流表示乐观。
这批农场主代表了养牛、养猪和谷物事业。他们把玉米、抗旱谷物、小麦、棉花、紫花苜蓿和大米的样品以及足以使一百五十头母牛繁殖的一头霍尔施泰因种雄牛的精液赠送给他们的中国主人。
他们的中国主人向他们提供了大米、大豆和小麦的样品。这些样品准备交给一所大学去研究。
这个代表团的成员们认为，中国人使用自然肥料而不是人造肥料这一点是值得美国人学习的。一个农场主说，代表团发现“我们所遇到的人都特别热情和坦率。”

显示原版>>

Previous:联合国教科文组织总干事姆博在北京的谈话

Next:日报谈日本参加第三十三届世乒赛


日报谈日本参加第三十三届世乒赛

出版日期:1975.01.31
         期次:5878
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】东京消息：《东京新闻》和《产经新闻》一月二十八日、二十九日分别发表文章，谈日本参加第三十三届世界乒乓球锦标赛。
据报道，为参加这次锦标赛，日本代表团已进行了三次集训。第一次，是从去年十二月二十日起到二十四日，第二次是从十二月二十九日到今年一月四日，第三次从一月二十九日开始，到二月一日启程前为止。日本报纸说，这次锦标赛的特点，是要在高温下进行比赛。据最近到加尔各答抽签的日本乒乓球协会国际事务负责人荻村伊智朗回到日本后说，加尔各答的气温为摄氏二十三度，穿一件衬衫，不冷不热，但是对于只有二点五克重量的小小银球，却产生微妙的影响。气温高，小球发飘，抽不住。这次锦标赛虽然决定使用日本球，但未必就对日本有利。为此，必须首先熟悉环境。日本乒乓球队选择了一所有暖气设备的场地——川崎少女体育中心进行了集训。
报道说，第一次集训的项目有：增强体力的锻炼，每天进行三小时；通过电影等研究战术，每天进行两小时；练乒乓球的时间，每天三个半小时。第二次集训时，每天进行了八小时到十二小时的训练，重点放在掌握基础技术上。
《产经新闻》说：“日本乒乓球运动员的口号是‘要把前辈建立起来的乒乓球王国保卫到底！’这是因为，对于日本来说，印度是日本运动员值得怀念的地方：一九五二年在孟买举行第十九届锦标赛时，日本队在七个项目中曾拿下了四项冠军，一跃成为世界的最强队。”
《产经新闻》说：“这届锦标赛，日中两国男女队在团体赛中分别编在一个组里。日本所在的那个组，除了中国外，还有南斯拉夫和匈牙利队等劲旅。预赛将是艰苦的。但是，领队儿玉说，‘日本队将把全力倾注到团体赛中，动员全部力量参加比赛’。日本男队配备了快攻的河野、左手握拍的阿部、横握削球的古川、高岛以及老手伊藤。估计，有很大可能进入决赛。”
《东京新闻》说：“这一编组，对于男队来说，问题较多。儿玉说，‘出场的三个队员每个人都要争取拿两分。换句话说，不管打得怎样不好，每个人都要做到不失三分。要集中力量打败对方最弱的第三号运动员（以取得三分）’，这就是日本男队的基本战略。作为实际问题来说，‘能否进入决赛，是先决条件’（儿玉语）。这是因为，日本队受到中国队和南斯拉夫队的夹击。如果日本队不战胜其中的一个队，就会自动地成为第五位或第六位。这样，就会低于上一届取得的第三位的成绩，从而出现历史上最坏的状态。”
《产经新闻》说：“女队，关键在于大关和横田的成绩。女子领队服部说，‘（横田）的横握削球技术又有提高了’。如果大关和横田这两个轮子都能充分地转动起来，在预赛中，可能争取到前两名。”
《东京新闻》说：“日本女队有很大可能进入前四名。但是，第一组的南朝鲜是强敌，因此，日本、中国、南朝鲜队将形成三足鼎立的局面。日本队已做了这样的思想准备。而且希望一直到最后在进行决战以前，能让主力队员大关和横田得到休息，以便保存实力。”
《产经新闻》说：“单打比赛，实在是严峻。男子单打，第一个回合，就是伊藤对中国的尖子队员李振恃。如果弄得不好，可能在前半部的比赛中全部垮掉。”
据《产经新闻》报道，“儿玉在谈决心时说，这一届不同于第十九届，那时，日本是第一次参加锦标赛，不了解世界乒坛的情况，因此是进行摸索。但是，现在不同了。现在甚至连对方是怎样的打法以及技术情况，都了解。所以日本队绝不简单地退下来。”

显示原版>>

Previous:美堪萨斯州农场主访华代表团回国


美报刊登苏兹贝格的文章：《非殖民主义横行？》

出版日期:1975.01.31
         期次:5878
         版次:2
         栏目:\[第二版]
文章正文:
说非殖民主义已传播到苏联及其邻国集团，它在苏可能成为可怕的爆炸性因素；苏担忧失去东部的大片土地和西部的乌克兰，因为这会使苏丧失超级大国的地位
【本刊讯】美国《纽约时报》一月二十二日刊登苏兹贝格的一篇文章，题目是《非殖民主义横行？》，全文如下：
二十世纪最强大的政治力量，不是共产主义引起的意识形态革命，不是核武器的含义，也不是发展中国家对于它们所拥有的原料的巨大价值的突然发现。
最强大的政治力量，是非殖民主义的传播，不仅传播在一些传统的海外帝国，例如英国、法国和葡萄牙的帝国，而且也传播在土地连成一片的聚合体，其突出的例子就是苏联及其东欧邻国集团。
自由是几乎不可能定量配给的。自由的火焰象森林大火一样从一个国家蔓延到一个国家。一个共同体内的自由的概念，不同于个人意义上的自由的概念，是很难从逻辑上给它下个定义的。
所以，英国人虽然脱开了他们原有的事实上全部的殖民领地，现在却为正在萌芽的苏格兰人、威尔士人和北爱尔兰人的小民族主义而烦恼。法国人心里仍然怀有布里塔尼人和巴斯克人民族主义的余烬。
而比利时在撤离刚果以后，发现它自己陷入了佛兰德人和讲法语的瓦隆人之间的激烈部族争论。甚至在瑞士也有一个朱拉分离主义运动。
认为任何少数派即使被仁慈的多数派所统治也是不幸的这样一种主张现在威胁着世界的秩序。尼日利亚为此同比夫拉人进行了一场战争，遏制了非洲部族主义搞分裂的潮流。
模糊的、浪漫的非殖民主义精神——它对于埃塞俄比亚的厄立特里亚人是一回事，它对于印度的那加族战士或者对于饥饿的孟加拉国又是一回事——它在苏联则可能成为可怕的爆炸性的因素。莫斯科是一个思想顽固的首都，它看到了，如果容许任何形式的新民族主义横行而破坏它的统治制度，那就会给它本身带来危险。
苏联的这种担忧常常被研究克里姆林宫的专家所忽视。俄国根本上担忧的是，它在东部地区——中亚和西伯利亚地区——的控制有朝一日会受到威胁。失去那大片土地会马上使苏联丧失超级大国的地位，所以，它永远不会容忍这种主张。
莫斯科在东方最怕的是中国、日本和美国或者这三国之间的某种组合会结成反苏联盟。但是莫斯科在西面的一大块斯拉夫领地也使克里姆林宫暗中担忧，那就是乌克兰。
俄国人认为，由于简单的实力对比，他们永远不必担心几个波罗的海小国——拉脱维亚、爱沙尼亚、立陶宛——的民族主义失去控制。但是乌克兰有所不同，它人口众多，有富饶的农田、铁矿和工业。莫斯科一直力图博得乌克兰人的好感，但是效果不很大。克里姆林宫因而感到为难。
这种不安的历史背景——东方和西方——是复杂的俄国特性的一个重要的方面，并且，在分析苏联政策时，必须经常考虑到这一点。苏联是一个幅员辽阔的、奇怪的国家：它是一个超级大国，它的头伸向了外层空间，它的脚却陷在贫困的泥泞之中，它身强力壮，却又忧心忡忡。
所有这些，同苏联与华盛顿在允许犹太人移居国外——这是美国在商业和政治上施加压力的结果——这一问题上的争辩是有关系的。国务卿基辛格和参议员杰克逊就这个问题所交换的信件被公布出来，这使莫斯科很恼火，莫斯科认为这样做使它陷入尴尬的境地。
最终的问题是：如果犹太人由于外国坚持的结果而被允许离开苏联，那么这会不会导致另一些国家也进行干涉，替这个巨大的、土地连成一片的苏维埃帝国的另一些人说话呢？会不会有更多的人移居外国？会不会出现分离？
即使是在最机密的外交谈判中（如果说这种谈判对华盛顿来说是可以想象的），如何对付这种隔世遗传下来的忧虑心情，那也是令人难以想象的。但某些根本之点不应该被感情用事的争论和自以为是的想象所模糊。
俄国人觉得，一九六二年的古巴对峙使他们蒙受了屈辱，后来就罢黜了赫鲁晓夫。现在，阿拉伯人损失了几十亿美元的苏联武器，再加上华盛顿公开坚持让犹太人获得其他苏联公民通常所得不到的权利，俄国人觉得又蒙受了屈辱。这最终会不会导致列昂尼德·勃列日涅夫下台？
如果他下台了，几乎可以肯定，强硬派将会接管权力，这些强硬派是代表苏联军界、工业界集团的官僚分子中的一部分。同样可以肯定的是，如果美国认为这个变动的时刻有利于它在阿拉伯产油国进行某种形式的军事干涉，那么莫斯科将会作出激烈的反应。

显示原版>>

Previous:施特劳斯在慕尼黑记者招待会上谈访华之行

Next:美报文章：《苏联克格勃加强控制》


美报文章：《苏联克格勃加强控制》

出版日期:1975.01.31
         期次:5878
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》一月十日刊登保罗·沃尔撰写的一篇文章，标题是《苏联克格勃加强控制》，摘要如下：
在苏联目前神秘的政治活动中，有一个事实是显眼的，那就是克格勃（秘密警察）头目尤里·安德罗波夫——他也是政治局委员、内务部头子——的影响正在上升。
军报《红星报》不久前为一位战时的老海军司令发表的讣告中，安德罗波夫的名字是作为一个主要签名者而出现的，只不过排在勃列日涅夫—波德戈尔内—柯西金三巨头和国防部长格列奇科元帅的后面。通常，他的名字应当是排列在其他政治局委员的名字中间的。
安德罗波夫地位的突出，是发生在这样二个时候：对内对外政策中出现一种新风格——强硬路线而又不是斯大林主义的。
这种政策的一个例子，就是十二月十八日公布了外交部长葛罗米柯致美国国务卿基辛格的一封信，它否认苏联承担了任何义务来放宽苏联犹太人移居的政策。
在苏联集团内部，克里姆林宫的路线也强硬起来了。克格勃在一九五五年以前曾牢牢控制东欧各国的保安部门，现在，它又在越出苏联的国界。在东德、捷克斯洛伐克和波兰，最近几个月来，文化政策都收紧了。保加利亚的秘密警察又采用了战前的秘密警察手法，在去年九月绑架了流亡到哥本哈根的保加利亚社会民主党领导人鲍里斯
·伊利耶夫。
十一月，安德罗波夫亲自访问了索非亚，目的是更紧地控制保加利亚的秘密警察。
在苏联国内，克格勃和内务部也拧紧了螺丝钉。
著名的民权战士安德烈·萨哈罗夫教授以及近来从苏联出来的人都说国内在加强镇压。
现在的做法主要地不是大喊大叫地扑灭地下报刊、教会和民族独立运动，而是根据新的社会形势和心理状态采用经过改良的“感化”、宣传和收买的方法。
去年九月在最高官员发起下开设了一个为内务部和克格勃训练行动人员与教员的学院，该学院的宗旨就是研究上述的那些新方法。
说明安德罗波夫地位提高的另一个事态发展，是去年十月二十八日设立了一种新的勋章——“参加苏联武装部队为祖国服务勋章”，它是专门为克格勃和内务部颁发的一种勋章。这种勋章的持有者有资格“优先分配住房，每年到全国任何地方免费乘头等车周游一次，免费乘坐本区内的各种城市交通工具，在商店、娱乐场所和文化设施内均可优先购票”。
这些特权，跟“光荣勋章”——一种珍贵的战功勋章——持有者所享受的特权是相似的。

显示原版>>

Previous:美报刊登苏兹贝格的文章：《非殖民主义横行？》

Next:丹麦哈特林政府二十八日辞职


丹麦哈特林政府二十八日辞职

出版日期:1975.01.31
         期次:5878
         版次:2
         栏目:\[第二版]
文章正文:
【美联社哥本哈根一月二十八日电】自由党首相哈特林今晚辞职，因为议会多数投票赞成反对党提出的要求努力成立多数党政府的动议。
这一惊人的事态是在议会的第一次会议上出现的，这个议会是十天前在哈特林下令进行的大选中选出的。
由社会民主党提出的要求哈特林辞职的动议以一票的多数通过：八十六票赞成，八十五票反对。有五人弃权，三人缺席。
在表决以后，哈特林马上宣布他要辞职，并将在明天上午谒见女王玛格蕾特二世时正式辞职。
实际上，是这个保守政党队伍（迄今为止一直支持政府）中的一位背叛者使哈特林倒台的，因为他在表决时弃权了。
将要由女王任命一位政党领导人来设法组成新政府。一切迹象表明，她将选择前首相耶恩森，他是社会民主党领导人，该党是在十党的议会中的最大政党。
【法新社哥本哈根一月二十八日电】哈特林首相的中间偏右的自由党政府今晚辞职，因为议会通过了社会民主党的一项不信任动议。
辞职象一颗炸弹落在议会似的，因为本来预料只是在议会上平静地对一项财政法案进行一读。但是在辩论进行一半时，社会民主党提出了它的动议，首相说，如果动议被通过，他将辞职。
这里的观察家认为，这个辞职行动使丹麦重新处于极其严重的政府危机的痛苦之中，因为任何一个政党，或许甚至是一批政党，看来都不能组成政府。

显示原版>>

Previous:美报文章：《苏联克格勃加强控制》

Next:加拿大总理特鲁多将于三月三日访西藏


加拿大总理特鲁多将于三月三日访西藏

出版日期:1975.01.31
         期次:5878
         版次:2
         栏目:\[第二版]
文章正文:
【路透社波恩一月二十二日电】今天宣布，加拿大总理特鲁多应施密特总理的邀请将于三月三日对西德进行两天正式访问。
这将是特鲁多对西德的第一次正式访问，这次访问将在对巴黎和布鲁塞尔的访问之后进行。

显示原版>>

Previous:丹麦哈特林政府二十八日辞职

Next:法新社报道：日本警方宣布日破获苏诱逼日渔船长为苏搜集情报案件


法新社报道：日本警方宣布日破获苏诱逼日渔船长为苏搜集情报案件

出版日期:1975.01.31
         期次:5878
         版次:2
         栏目:\[第二版]
文章正文:
【法新社北海道钏路一月二十四日电】警方今天在这里说，一艘日本渔船的船长泽田已经供认他向苏联官员提供有关日本自卫队的活动的情报。
泽田先生是在去年十二月初因在封冻的鄂霍次克海水域非法捕鱼而被逮捕，泽田是北海道东端根室的一艘十三吨渔船的船长。
警方说，他在警方调查过程中还承认向苏联间谍提供有关政府为收回南千岛群岛四个由苏联占领的岛屿而发起宣传运动的内部情报。
警方援引泽田先生的话说，他是在一九七二年五月开始从事间谍活动的，当时在一艘巡逻艇上的一名苏联间谍向他保证，说他可以在苏联的领海内安全进行捕鱼活动。
有消息说，他对警方说，为了对这种保证进行酬答，到他去年十二月份被捕为止，他已经十一次见了苏联间谍。警方猜测，现在大约有十艘日本渔船在苏联默许下在苏联领海内进行捕鱼活动，其条件是向苏联提供情报。
他们说，第二次世界大战结束以来，发生了四起向苏联当局提供情报的案件，所牵涉的渔船有七艘。
他们又说，但是一个船长自己供认进行了这种活动还是第一次。

显示原版>>

Previous:加拿大总理特鲁多将于三月三日访西藏

Next:福特正式要国会向阮文绍和朗诺集团增加军援


福特正式要国会向阮文绍和朗诺集团增加军援

出版日期:1975.01.31
         期次:5878
         版次:3
         栏目:\[第三版]
副题:西贡十二名议员要美停止援助阮文绍
文章正文:
【合众国际社华盛顿一月二十八日电】福特总统二十八日正式要求国会为增加对南越的军事援助拨款三亿美元、为柬埔寨拨款二亿二千二百万美元，他说：“我们不能对这些受到战争蹂躏的国家置之不理。”
福特在一次同共和党和民主党领袖们举行的会议上说明了他的计划，过后不久就在一项特别咨文中向国会提出了这一要求。
【法新社华盛顿一月二十八日电】参议员伯德（西弗吉尼亚州民主党人）说，民主党和共和党的国会领袖们今天在这里对福特总统说，他要求国会同意为南越和柬埔寨增拨军事援助，这“即使不是办不到的，也是极为困难的”。
参院多数派副领袖伯德在同福特举行的一次会谈之后离开白宫时对记者说，他的两党大多数同事都认为，美国为了援助南越，在人的生命和美元方面付出的已经够多的了。
参议员伯德说，福特今天坚持说，他认为美国必须迅速地给予南越以援助，因为否则它可能顶不住共产党的攻势。他说，国务卿基辛格以及国防部长施莱辛格也对国会领袖们表示他们对印度支那局势的关切，并支持总统要增加对南越和柬埔寨援助的要求。
【美联社华盛顿一月二十八日电】美国参议员托尔今天说，他认为“国会的大多数人准备听任越南滑下去”。他认为国会不会批准福特总统要求再给南越的三亿美元军事援助。他说，去年总统要求给南越十四亿美元的援助，而国会只批准了这个数目的一半，那时国会已经表示愿意牺牲南越了。
这位得克萨斯州参议员说，现在北越在南越的正规军比在美军撤出的时候要多。他说，这是违反停火协议的。
托尔说，现在“北越的力量有很大增强，显然是准备大举进攻”。
【美联社西贡一月二十八日电】十二名反对党议员要求美国国会议员停止美国对阮文绍政府的援助，因为这个政府并不代表南越两千万人民中的多数。
他们的公开信说，“恢复和平的根本条件是西贡必须建立一个真正代表人民的和热切希望和平的政府。这个政府将得到人民的全力支持，并将有充分信心同对方（越共）签订政治条件，建设一个交战各方都能够和平相处的新的南越。”
这封信是在美国总统福特宣布他将要求国会给南越三亿美元的补充军事援助之后写的。
这封信说，二十年来，美国和南越的关系一直“很坏”，因为人民当中大多数认为，美国的援助和支持只是给了独裁者，而这些独裁者贪污腐化，对华盛顿言听计从，得不到国内人民的支持。
这封信指责贪官污吏把准备给难民和用于发展经济的援助都拿走了，把虚报的士兵的军饷饱私囊，把武器和弹药卖给越共。
“在目前的情况下，增加对阮文绍的援助只是帮助他镇压南越人民。增加援助意味着监狱增多了，并使阮文绍有更多的机会加强镇压。”

显示原版>>

Previous:法新社报道：日本警方宣布日破获苏诱逼日渔船长为苏搜集情报案件

Next:美报报道：《伊拉克减少对苏联集团的依赖》


美报报道：《伊拉克减少对苏联集团的依赖》

出版日期:1975.01.31
         期次:5878
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》一月二十八日刊登该报记者在华盛顿写的一则报道，题为《法国出售武器，西方贸易增加》、《伊拉克减少对苏联集团的依赖》，摘要如下：
伊拉克政府最近的行动说明了它的神秘的双向性质。
据国务院收到的情报，伊拉克已缔结两个重大的武器协议——一个同苏联，另一个同法国。第一个协议可能是预料中的，因为自一九五八年巴格达王朝被推翻后，苏联人一直是伊拉克的主要武器供应者。但是，第二个协议却大为令人意外，因为这是摆脱依靠苏联的一次重大突破。
根据同莫斯科签订的新协议，苏联人将以空前的规模向伊拉克运送大炮和飞机。根据同法国达成的协议，伊拉克将获得坦克和装甲车。
同时，伊拉克和它的邻国伊朗已中断了旨在解决它们分歧的谈判。这个谈判一直时断时续地在土耳其伊斯坦布尔进行。伊拉克对伊朗援助库尔德叛乱分子很不满，谈判的垮台很可能导致库尔德战争的加剧。
就伊拉克在东西方之间的方针来说，这些事态发展意味着什么？在伊拉克的核心层中，谁亲西方，谁亲苏联？这些是否是军队和执政的阿拉伯社会主义联盟发生分裂
——这个分裂将影响到武装部队并使复兴社会党和共产党（它们现在结成一种不稳的联盟）发生不和——的迹象呢？
伊拉克政府的方针的一个重要突破是在去年一月发生的，当时提克里蒂——他是伊拉克最强有力的人物之一，虽然他不是最高级的官员——在阿拉伯复兴社会党的一次代表大会上说，今后伊拉克应奉行重实效的经济政策。
在那时以前，伊拉克的经济接触主要限于同共产党集团国家。随着石油价格上涨使伊拉克有希望每年获得五、六十亿美元的收入，现在已经发出信号，表示伊拉克打算扩大接触范围以满足它对西方技术和消费品的需要。
自这以后，伊拉克同西方的贸易开始兴隆，一九七四——七五年的进口目标为三十八亿美元，现在由于缔结了法国武器协议，可能超过这个数目。美国所占的比重已从总进口的百分之三升到百分之十，而且现在让美国的承包商参加重要的工程项目，例如修筑乌姆卡斯尔（这个波斯湾港口的一部分是苏联修建的）和哈夫吉湾（它将是伊拉克石油在海湾的新的出口）之间的一条输油管。
一些西方外交官争辩说，同西方进行这么多的经济接触一定会在政治上产生影响，密切观察这个政权的人的确发现同俄国人发生分歧的迹象，据说俄国人已经对伊拉克突然同西方建立经济关系以及对苏联海军使用乌姆卡斯尔港加以限制表示不满。但是最重要的是据说俄国人对伊拉克同法国的交易感到愤怒，并且一再劝告伊拉克人缩小同库尔德人的战争。
副主席提克里蒂——看来他愿意冒使苏联人不高兴的风险——也是一个坚持试图镇压库尔德人和蔑视伊朗的人。
伊拉克最高政治机构革命指挥委员会中另一个有力人物是伊拉克总统贝克尔。
贝克尔总统和军队（据说军队的一些将军认为库尔德战争是一个“无获胜希望”的努力）现在是否可能转而反对提克里蒂？他们是否会得到据说也反对继续库尔德战争的共产党人的支持呢？
另一方面，提克里蒂是否可能将在再次进行一九六三年杀死许多共产党人的那种清洗中使复兴社会党来反对共产党呢？一些共产党人已表示担心，这可能已在准备中了。
可是在这方面的其他专家认为，提克里蒂和贝克尔总统——他们在坚持掌权上已表现出很大的适应性——将团结在一起克服同他们的国内外死敌发生的冲突，以及消除他们亲苏和亲西方政策的令人不解的性质。

显示原版>>

Previous:福特正式要国会向阮文绍和朗诺集团增加军援

Next:德新社认为：朗诺集团无法打破柬解放军对金边的封锁


德新社认为：朗诺集团无法打破柬解放军对金边的封锁

出版日期:1975.01.31
         期次:5878
         版次:3
         栏目:\[第三版]
文章正文:
【德新社曼谷一月二十八日电】据在印度支那的外交家和军事专家们说，看来柬埔寨首都金边已毫无希望地被共军包围了。
他们认为，金边几乎没有可能依靠他们自己的部队来打破封锁，而且，如果这个城市陷落，当然就意味着柬埔寨停止与红色高棉部队对抗。在柬埔寨，正如在大多数亚洲国家一样，谁控制首都，谁也就控制了国家的其他地方。上述军界和外交界的人士说，几周以来有一点是清楚的，就是美国不打算对金边采取类似他们一九四八年至四九年成功地为西柏林采取过的空运补给品的行动。西方外交人士说，“如果向金边空运，就会引起一些谁也不能预言其结局的事态”。
军事专家也指出，机场如果连续不断地遭到火箭的袭击，很难认为是举行空运的一个健全的基础。
在外交人士中有一种猜测，就是认为柬埔寨政府应该从首都搬到象磅逊港或泰国边境的乌德望这样的地方去。但是，在金边的外交家们说朗诺总统决心要留到底。关于在柬埔寨的美国人，早就有了紧急撤退计划。

显示原版>>

Previous:美报报道：《伊拉克减少对苏联集团的依赖》

Next:塔斯社报道：印修召开十大 拉奥在政治报告中反华


美新处报道：基辛格谈中东、美苏关系等问题

出版日期:1975.01.31
         期次:5878
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿一月二十八日电】题：基辛格一月二十八日记者招待会记录
基辛格国务卿：今天我们一开头就进行问答。·关于美苏贸易问题·问：国务卿先生，关于苏联突然取消一九七二年贸易法的事，你是否打算带头作出新的努力，争取在今后几周或几个月内取消限制？
答：我仍然相信反映在无法执行的一九七二年的贸易协定中的原则。我现在认为，我们应当根据苏联拒绝接受通过的法律中的某些条款来估计局势。然后，我们将在几周后开始同国会商讨应当采取什么步骤，以便我们下次提出贸易法案时，它将是建立在政府和国会之间的某种一致的基础上的，以避免以前产生的一些困难。
·关于中东问题·问：国务卿先生，鉴于中东问题谈判的现阶段的困难，现在再回过头来看看你的谈话引起的反应，你是否认为不排除在紧急情况下美国对中东油田进行军事干涉的可能性的作法是错误的？
答：我认为我所说的话和人们解释这些话的方式并不总是一致的。我认为，我所说的是实话，这是必要的。这同我们现在遇到的问题不相于。我已一再说过，美国将在同各生产国对话的基础上，抱着一种和解与合作的态度来处理能源问题。我所提到的这种万一情况，正象我以前指出的，只有在对美国发动战争的情况下才会出现。我预料不会发生这种情况。
问：你能不能向我们谈谈中东外交方面的情况？具体说来，你的旅行计划怎样？其次，你是否认为有可能把埃及的愿望同以色列的愿望协调起来？埃及的愿望是进一步收复失地，以色列的愿望是在政治上得到阿拉伯人的进一步的承认。
答：我认为你们大家都认识到，我们在中东处理的是一个极其微妙的问题，它涉及以色列及其邻国的关系、以色列邻国之间的关系和一些外国同整个这个地区的关系。在这个极其复杂的、很危险的局势中，我们有必要小心地采取行动，最好是比较周到地采取行动。
我的计划是在今后几个星期到中东去进行一次探讨性的旅行。这不是为了解决任何问题或者搞穿梭外交。这将是为了亲自同所有主要当事国——我先前访问过的所有阿拉伯国家以及以色列谈谈，看看取得一项解决办法的实际可能性究竟如何。我个人认为，你正确地说明的埃及关心的事情和以色列关心的事情是可以协调的，埃及关心的是收复一些土地，以色列关心的是在实现和平方面取得一些进展。我还认为，不加以协调对一切有关的方面将是严重的。·关于欧安会问题·问：你能否告诉我们你如何估计举行关于欧洲安全和合作会议的最高级会议的前景，和举行最高级会议可能对缓和具有什么样的重要意义？
答：我认为欧洲安全会议正在取得良好的进展。在总的原则方面还有一些没有得到解决的问题，在人员往来方面也有一些没有得到解决的问题。因此我认为，如果会议沿着现在可以预料到的路线结束，最后举行一次最高级会议是极为可能的。欧安会取得成功的结果将有助于缓和。·关于塞浦路斯问题·问：二月五日是政府必须就塞浦路斯问题的进展情况作出汇报的期限。你认为到那时你将能向国会提出什么样的报告？否则就会中断对土耳其的援助。
答：我只能强调一下我过去所说过的话。美国向土耳其提供援助不是作为对土耳其的恩施，而是为了欧洲安全的利益。因此，无论在谈判中取得什么样的进展，政府都反对断绝对土耳其的援助。政府主张在就塞浦路斯问题举行的谈判中迅速取得进展并且支持这种进展。·美给西贡军援问题·问：国务卿先生，参议员罗伯特·伯德今天上午说，国会两党领导人对福特总统说，增加对南越的援助是困难的，如果不是不可能的话。这使情况怎样呢？
答：去年，政府要求向越南提供十四亿美元的军援。国会批准了十亿美元。它拨了七亿美元。鉴于越南军事行动的加剧，我们要求国会拨给它已经批准的和实际拨给的差额三亿美元。这不是我们是否应当呆在越南的原则问题。问题是能否提出不给足够援助的任何理由。我们认为，故意决定不给足够的援助和国会已经批准给予的援助是不可能有任何理由的。·关于波斯湾局势·问：对于波斯湾各国加强军事力量和美国武器运送到那些国家的情况，国会中一直有人表示担心。对于美国武器运送到阿曼去有人表示担心。你能否谈谈我们在波斯湾的利益？美国为什么在干它现在正在干的事？
答：在判断美国是否在提供不必要提供的武器或判断美国在这个地区的武器政策是否明智的时候，人们首先得提出一些问题。
第一，有关国家有什么安全考虑？那就是说，它们是否认为它们面临着真正的威胁？第二，这种安全考虑是否有很充分的根据？第三，美国同上述安全考虑有什么关系？第四，如果美国不提供上述武器，会发生什么样的情况？
我认为这些武器计划中的每一项计划都必须结合这些问题或类似的问题来估计。我认为你会发现——或者至少我希望你会发现：在绝大多数的情况下，我们可能在一种积极的意义上解答这些问题——这就是说，存在着一个这些国家感觉到的安全问题；这个安全问题常常是由于一个得到苏联或其他共产党国家武器支持的邻国造成的；因此，如果这个国家没有得到这些武器，它就要屈服于这个邻国，否则它就要从其他来源得到这些武器。这些原则是我们正在设法在我们出售武器方面、特别是在象波斯湾这样一个地区出售武器方面运用的原则，在波斯湾，毕竟说来我们是有很重大的战略利益的。

显示原版>>

Next:施特劳斯在慕尼黑记者招待会上谈访华之行


法新社报道：《法─埃公报》

出版日期:1975.02.01
         期次:5879
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎一月二十九日电】题：法—埃公报
萨达特总统应德斯坦总统邀请对法国进行正式访问后，发表了法—埃公报。公报主要说：“两位元首的会谈以友好信任的精神为标志，而这种精神历来是法国—埃及关系的特点。”
公报接着说：“一，法兰西共和国总统和阿拉伯埃及共和国总统注意到，他们对重大外交政策问题的观点是一致的。他们首先注意的是近东局势最近的发展和前景，他们已强调指出这个局势的令人焦虑的性质。他们表示了他们的这一共同信念：在短期内取得具体进展是必要的，这些进展应能促进谋求和平解决。为了使这种和平解决是公正而持久的，它就应该符合三个基本条件：撤出一九六七年占领的领土，考虑巴勒斯坦人民有拥有一个祖国的权利，承认该地区一切国家有在安全的、公认的和有保证的边界范围过和平生活的权利。
“他们讨论了国际经济发展所提出的各种问题。法兰西共和国总统特别阐述了他倡议召开的国际能源会议的筹备工作情况。阿拉伯埃及共和国总统对于这一建议受到欢迎感到高兴。
“二，两位元首研究了双边的经济关系。应萨达特总统的要求，法国总统同意由法国提供某些军事物资，以补偿埃及所遭受的一部分损失。
“三，两位元首提到法国和埃及在文化、科学和技术合作方面密切联系的传统关系，他们满意地注意到在近几年中共同完成的重大进展。”
公报最后说：“萨达特总统邀请法兰西共和国总统和德斯坦夫人访问阿拉伯埃及共和国。这一邀请被愉快地接受了。”

显示原版>>

Previous:萨达特在巴黎举行记者招待会

Next:特立尼达和多巴哥总理威廉斯谈访华观感：《从知识和文化的观点看亚洲和远东的国际意义》


旧金山举行反对美国援助西贡的示威

出版日期:1975.02.01
         期次:5879
         版次:3
         栏目:\[第三版]
副题:美国务院大楼发生炸弹爆炸，二十间办公室被炸毁
文章正文:
【美联社旧金山一月二十八日电】在一次使人想起几年前的反战示威的骚乱中，有两人受伤，十八人被捕，当时有两批退伍军人在一个短时间内占领了南越领事馆。
这次占领南越领事馆的行动是为了抗议美国继续向南越政府提供援助的做法。这次占领发生在昨天，持续了约一个小时。打破了一个玻璃窗，当警察同抗议者——六名妇女和十二名男人——和一个过路的人扭在一起时，有一些瓶子扔到街上。
有约一百名同情这次抗议的人举着越共的旗子在这座大楼周围设立了纠察线，高呼：“胡、胡、胡志明。”过去在抗议美国使它的战争努力升级时也听到过这样的口号。
这次示威约在中午开始，是由反对越南战争退伍军人组织和反对越南战争退伍军人冬季士兵组织发起的。约有四百人集合起来听退伍军人和其他人谴责美国继续向南越政府提供支持的做法。
有些示威者在计划举行的和平游行之前溜向南越领事馆，并在其他示威者抵达之前已占领这些办公室。由于办公室被占领，就迫使总领事取消了原定在下午举行的记者招待会。
【法新社华盛顿一月二十九日电】政府部门今天连续接到人们要用爆炸来抗议福特政府支持南越阮政权的警告，成千成万的公务人员因此离开了政府的办公室。
今天一早，天还不亮的时候，国务院就发生了一次爆炸。放在靠近国际开发署南越科的一间盥洗室里的一颗炸弹炸毁了二十间办公室，炸坏了自来水管，使一些水流到房间里。
正当联邦调查局寻找线索的时候，一些参加抗议运动的人打电话警告说，在内务部、农业部和史密森氏学会——一个历史博物馆也放置了爆炸物。
在雇员们离开博物馆和行政部门的办公楼之后，对这些地方进行了搜查。在农业部的休息室中发现了一个可疑的包裹。
另外一个电话警告说，在加利福尼亚奥克兰的一个征兵站也安放了一颗炸弹，对这个地方进行搜查以后，发现一些炸药棒。
这些警告都是以“学生争取民主社会组织”这个左翼组织和它的极左派别“地下气象”的名义发出的。

显示原版>>

Previous:美报专稿：《美国和印度支那：十字路口》

Next:美参院外委会新任主席斯帕克曼说：东南亚地区对美安全的利害关系是有限的


美参院外委会新任主席斯帕克曼说：东南亚地区对美安全的利害关系是有限的

出版日期:1975.02.01
         期次:5879
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿一月二十九日电】新任美国参院外委会主席今天说，“人们认识到东南亚这个地区对美国安全的利害关系是有限的，虽然获得这种认识的时间迟了”。
这位新任主席斯帕克曼说：“因此，现在比以往更加需要让越南和柬埔寨两国政府自己去闯。”
斯帕克曼在谈到美国对外政策时说：“这是我们取得的一致意见，再提美国卷入的问题将是无益的。”
这位外委会主席说，福特总统昨天要求再给南越三亿美元的军事援助，再给柬埔寨两亿两千万美元的军事援助，这些建议应受到国会的仔细审查。
斯帕克曼说：“政府应该准备进行说明，给西贡政府和金边政府军事援助以使它们能够在各自的国家继续作战，对美国的国家利益到底有什么好处。”
他还要求提出报告，说明南越的阮文绍总统为实现两年前签订的停火协议中关于同越共和解和安排新的南越选举的条款，采取了或者打算采取什么步骤。
斯帕克曼承认，南越政府和柬埔寨政府生存下去的前景“不是令人鼓舞的”。他说：“即使他们有大量的援助可以利用，他们已经逐渐失去人民的信任，事实证明他们无法对付他们的对手。”
斯帕克曼要求美国努力促进越南和柬埔寨的政治解决。

显示原版>>

Previous:旧金山举行反对美国援助西贡的示威

Next:门格斯图在埃塞俄比亚农业讨论会上发表讲话：埃塞俄比亚新闻大臣谈埃内外政策


门格斯图在埃塞俄比亚农业讨论会上发表讲话：埃塞俄比亚新闻大臣谈埃内外政策

出版日期:1975.02.01
         期次:5879
         版次:3
         栏目:\[第三版]
文章正文:
【法新社亚的斯亚贝巴一月二十九日电】埃塞俄比亚军事委员会副主席、革命政权的铁腕人物门格斯图·海尔·马里亚姆少校今天发表第一次公开讲话，号召参加农业讨论会的代表们实现“埃塞俄比亚社会主义”。这个有九百名文职人员和四百名武装部队成员参加的讨论会将就埃塞俄比亚的农业改革计划进行两周的讨论，领导这个讨论会的是二十八名专家和十五名农村集体化方面的专家。
未透露这些领导者的身份，但是一位消息灵通人士说，数名中国农业专家已于最近抵达首都。
埃塞俄比亚社会主义——其内容尚待于确定——看来正在缓慢地进一步向左移动。
门格斯图少校在讨论会开幕词中对代表们说，埃塞俄比亚社会主义的第一个目标——学生的“农村教育运动”已开始。向群众讲解我们社会主义革命的含意是重要的第一阶段。
土改本身是“这场革命的第二个重要阶段。这一改革将使埃塞俄比亚人能够忘记它被少数特权者剥削和受封建主义枷锁压迫的时代”。
门格斯图少校未透露有关实行改革的任何技术细节，考虑到埃塞俄比亚的复杂的土地所有制和必须破除的旧传统，土改将要求革命者具有很大的灵活性。
可以通过照搬在中国及其他地方证明是成功的那些激进办法而找到一条捷径。
据最近的消息说，军政权打算建立集体农场并以中国公社的方式把村庄组织起来。
内政大臣贝拉丘·杰马内赫上校和土改大臣泽盖耶·阿斯富今天均在讨论会上讲了话，看来他们是这一计划的共同推动力量。
【中东社开罗一月十五日电】现在正在开罗访问的埃塞俄比亚代表团团长、埃塞俄比亚新闻大臣伊姆鲁在对中东社的谈话中说，他带给萨达特总统的埃塞俄比亚军事委员会主席特费里·本蒂将军的信反映了埃塞俄比亚新政权关于加强埃塞俄比亚同埃及以及所有阿拉伯国家在各个方面的关系的政策。
他重申，埃塞俄比亚坚持不结盟政策，支持一切为自己的自由和独立而斗争的国家。
埃塞俄比亚新闻大臣谈到了埃塞俄比亚未来的政体形式，他说现在正在规划埃塞俄比亚各方面的前途的、包括军事委员会、政府成员、有着所有宗教派别和人民的各个阶层的顾问委员会的那个委员会不久将决定政体形式，宣布共和国或是保留帝制。
他说，这个政权正努力给所有埃塞俄比亚人以平等的权利，委员会对厄立特里亚想搞一个包括厄立特里亚人民在内的整个埃塞俄比亚人民一致同意的妥当的解决。
他谈到了埃塞俄比亚革命在外交方面的政策，他说，这一政策建立在下列基础上：埃塞俄比亚是一个独立的非洲国家，它首先致力于巩固和加强它同邻国的关系、加强东非和中非的联合，同时加强它同所有非洲国家以及其它发展中国家的关系，以便实现这些国家人民的繁荣，与此同时，它为同其它国家在不干涉内政的基础上的合作打开大门。
伊姆鲁谈到埃塞俄比亚的新制度，他说，已经注意到埃塞俄比亚穆斯林的要求。已经决定，新埃塞俄比亚绝不对国民实行任何宗教隔离或种族隔离。他说，埃塞俄比亚政府将奉行渊源于埃塞俄比亚现实和情况、伊斯兰和基督教的原则、埃塞俄比亚人民的特殊传统、经济和农业情况的社会主义制度，从而实现埃塞俄比亚人民的进步与繁荣。
他说，关于农业，新制度已经制定出一个土改制度，根据这一制度所有耕地收为国有，并分给农民，按土质好坏，气候情况确定分多少地。

显示原版>>

Previous:美参院外委会新任主席斯帕克曼说：东南亚地区对美安全的利害关系是有限的

Next:时事社报道：《首相、外相就日中条约答辩说“和平”是不再交战的誓言，不能删掉》


时事社报道：《首相、外相就日中条约答辩说“和平”是不再交战的誓言，不能删掉》

出版日期:1975.02.01
         期次:5879
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京一月三十日电】题：首相、外相就日中条约答辩说，“和平”是不再交战的誓言，不能删掉
三木首相三十日在众院预算委员会会议上回答自民党大野市郎的质询时说：“‘和平’字样包含着日中两国不再交战这样一种不战誓言。删掉是不好的。”强调无意改变日中和平友好条约的名称。
联系到这个问题，宫泽外相说：“从一九七二年的日中联合声明来看，也应该认为，这个条约将规定将来两国友好关系的标准，把所谓的领土问题写进这个条约，不符合宗旨。”表明不把尖阁列岛（即我钓鱼岛等岛屿——本刊注）和台湾归属等领土问题写进条约。
今天大野在质询时指出：一、从国际常识来看，“和平条约”和“友好条约”两者之间有着重要的区别；二、“和平友好条约”只有一九六七年中国同尼泊尔缔结一例，此外从未听说过；三、把两者搞在一起，有议论的余地，会无谓地刺激台湾。因此他主张“应删掉‘和平’二字”。
对此，三木首相回答说：“日中之间有着长期战争的阴影。‘和平’一词包含着子子孙孙不再交战这一不战誓言。‘友好’是申明永远维持友好关系这一大义。删掉哪一方面都不好。”
与此相关，宫泽外相也答辩说：“前些时候访苏时，葛罗米柯外长曾提议搞日苏友好亲善条约，但我拒绝了，并回答他说，日苏之间领土问题还没有解决，解决这个问题缔结和平条约是先决条件。日中之间的战后处理已经结束，和平友好条约不是媾和条约。因此，把领土问题加进这个条约不符合宗旨。从今后拟就的条约内容来看，要推进同中国的谈判，草拟文本，以便明确这一点
。
”

显示原版>>

Previous:门格斯图在埃塞俄比亚农业讨论会上发表讲话：埃塞俄比亚新闻大臣谈埃内外政策

Next:日本政府和自民党联络会议决定将松野发言的国会记录做了订正


日本政府和自民党联络会议决定将松野发言的国会记录做了订正

出版日期:1975.02.01
         期次:5879
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】东京消息：据日本报纸一月三十日报道，在日本公明党提出批评以后，一月二十九日，日本政府和执政党联络会议决定，由松野赖三要求众院事务局将他一月二十七日在众院全体会议上发言中关于日台关系部分的措词，做了订正。
《东京新闻》报道说：二十九日傍晚，公明党国会对策委员长伏木和雄会见日本内阁官房长官井出一太郎，指出：“松野发言把台湾看做一个国家，是违反日中联合声明以及大平外相在日中邦交正常化时的发言的。执政党的政策最高负责人持有这样的认识是严重的，必须采取某种适当的措施”。
对此，官房长官井出回答说：“在今天（二十九日）举行的政府和执政党联络会议上，三木首相提出：‘松野发言有问题。应当订正国会议事记录’。于是决定通过自民党要求订正国会议事记录。松野政调会长也出席了这一会议，并同意了这一意见。”
公明党同意了这一回答。
《读卖新闻》报道说：“日本国会众院事务局说，二十九日午后，根据松野本人的申请，已经办完了订正国会议事记录的手续。
“松野向众院事务局要求订正记载二十七日代表质询的国会议事记录。双方协商的结果，对松野质询的有关部分，做了四处订正。将日台‘两国’订正为日台‘两者’（计两处）、‘日华’改为‘日台’（一处）、‘国益’（国家利益）改为‘利益’（一处）。据此，做为自民党已不把台湾当做国家对待，订正了违反日中联合声明的措词。”

显示原版>>

Previous:时事社报道：《首相、外相就日中条约答辩说“和平”是不再交战的誓言，不能删掉》

Next:苏日签署勘探和开采库页岛大陆架石油协定


苏日签署勘探和开采库页岛大陆架石油协定

出版日期:1975.02.01
         期次:5879
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社东京一月二十八日电】题：苏日协定
塔斯社记者报道：苏日两国关于勘探和开采萨哈林岛大陆架石油或瓦斯方面合作的会谈今天在这里以签署总协定而圆满结束。这项文件规定长期在萨哈林大陆架上实施石油和瓦斯地质勘探工作的广泛计划，以及油（气）田的设备安装、开采石油（或瓦斯）和向日本提供这种原料。
苏联方面在总协定上签字的是苏联对外贸易部副部长苏什科夫，日本方面是为实施这项计划而专门成立的日本公司——萨哈林石油开发协作公司经理今里广记。
苏联代表团团长苏什科夫对塔斯社记者说，我们认为共同勘探和开采萨哈林岛大陆架石油或瓦斯的协定是在进一步增进和扩大苏日经济技术合作的道路上迈出的又一重要的步伐。
这一大规模计划的重要性在于它是长期性的。
这项协定也象去年签订的关于苏日开发西伯利亚和远东森林资源、开采南雅库特炼焦煤矿、勘探雅库特天然气田等大规模协定一样，可为发展造福于两国的互利贸易经济关系奠定长期的基础。
日本代表团团长今里广记对塔斯社记者谈话时说，今天我们签署的协定将为发展日苏经济技术合作作出重大的贡献。日本实业界对这项协定很感兴趣。这项协定将不是在某些日本私人公司而是日本进出口银行提供的贷款的基础上加以实施。因此，这将更加有助于加强日苏政府级合作的基础。
【合众国际社东京一月二十九日电】据日本经济团体联合会说，日本和苏联将于六月月中开始联合勘探苏联远东的萨哈林岛东北面的大陆架的石油和天然气。
经团联的一些负责人今天说，协议要求日本提供一亿美元的勘探资金。
根据协议，日本将有权获得这一地区开采出来的一半资源。
今里广记对记者们说，他的公司将要求美国海湾石油公司参加这项工程。
协议要求日本政府出资开办的输出入银行最多提供开采所需要的估计为六、七亿美元费用中的一半。
萨哈林石油开发协作公司是去年十月由日本四家大的开采和经营石油的公司建立起来的。

显示原版>>

Previous:日本政府和自民党联络会议决定将松野发言的国会记录做了订正

Next:时事社报道：《宫泽外相接受访美邀请》


时事社报道：《宫泽外相接受访美邀请》

出版日期:1975.02.01
         期次:5879
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京一月二十一日电】题：宫泽外相接受访美邀请
美国驻日大使霍奇森二十一日到外务省拜访宫泽外相，会谈了约一小时，邀请宫泽外相访问美国，同时转达了国务卿基辛格的口信：“美国政府任何时候都欢迎”。对此，宫泽外相回答说：“因为有国会日程，不能马上去，但我想一定去访问。”

显示原版>>

Previous:苏日签署勘探和开采库页岛大陆架石油协定


特立尼达和多巴哥总理威廉斯谈访华观感：《从知识和文化的观点看亚洲和远东的国际意义》

出版日期:1975.02.01
         期次:5879
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】特立尼达和多巴哥总理威廉斯一九七四年十二月九日发表一篇讲话，题目是《从知识和文化的观点看亚洲和远东的国际意义》，摘要如下：
你们也许知道，在几个月前，联合国秘书长任命我为联合国大学委员会的委员。在我出席在纽约联合国总部举行的该委员会第一次会议时，我接到中华人民共和国总理周恩来的邀请，这项邀请是通过代表中国的联合国副秘书长转达给我的。周恩来总理邀请我在到日本东京去出席联合国大学的开学典礼时对中国进行一次国事访问。我接受了这个邀请。
碰巧该大学人员对在该大学在东京开学之前必须解决的一些问题、特别是选择校长的问题没能取得一致意见，因此开学仪式推迟了。所以我对中国进行了一次正式的和政治的访问。
我幸运地到了中国主要城市中的至少三个城市——北京、上海和广州。
我今晚在这里要谈一点政治学和经济学，但是我在知识和文化的范围内谈。
在哥伦布出发发现美洲以前，三、四个世纪来在航海方面的主人一直是中国人。在十世纪，甚至于在法国的诺尔曼人征服英国之前，在中国已出现指南针。普通的中国海洋贸易船，十二世纪的中国船（一艘船比同哥伦布一起出航的三艘船加起来的吨位大四倍多），比在哥伦布驶向新世界之后一个世纪进攻英国的西班牙海军中的最大一艘西班牙船还要大。
中国当时是国际贸易中的领导国家，可以说国际贸易已达到非常宝贵的程度。
在哥伦布之前大约八十年，组织七次著名的航行前往世界各地的伟大中国海员之一作了两次前往东非的航行。一次在一四一七年，另一次在一四三一年。葡萄牙人到大约一四八八年或那年前后才绕至印度洋。哥伦布到一四九二年才到达美洲。中国人有船，有海洋技术，有做生意的商品，能够吸收交换的商品。
如果在那个时代有打赌这样的事，那么一百人中有九十九人会认为，中国人会发现新世界，而不是葡萄牙人会发现远东。他们拥有所需要的一切，特别是拥有造船能力，他们克服了对海洋的恐惧，似乎他们没有西方那种抑制性的宗教思想，那种宗教思想说，地球是平的，不是圆的，如果你走到尽头，就会掉到外层空间中去。当时的这种哲学妨碍了西方世界探索和发现的航行。
早在一四一五年前后，第一个非洲使节到中国去。他带去的全部礼物中有一匹长颈鹿。东非的考古发掘挖出记有中国某个时期的瓷器，甚至挖出中国的钱币。
因此，我对中国所发生的情况很感兴趣。十九世纪中国变为受帝国主义的控制。它现在才开始摆脱这种控制。我向周恩来总理（他是一个相当有学问的人）提出了这个问题，问他如何解释这个问题。他说，一个原因是孔夫子。你们知道，孔夫子今天在中国是大敌，他们从各方面攻击他，从来没有一个死人象孔夫子那样受到这样的攻击。顺便说一下，他们这样做是有些道理的。周说，第二个原因是封建制度，一个国家的分裂，这妨碍产生一个有权势的地主的国家。
他们让我在北京看看从前的皇宫，名叫紫禁城。它有多少宫殿啊？天晓得一个人怎么能住这么多宫殿，七十二万平方米，有九千多间屋子。这是一四二○年建造的一座宏伟的宫殿。显示出来的建筑标准是惊人的。公共资金就是这样用掉的。他们没有钱用于同其他地区的贸易，他们不象葡萄牙那样懂得，取得钱的办法是去占领新的土地，开发这些土地等等，拿走全部金银财宝。
因此，中国就这样下来了，但是，它发展了能力。你不能说的一件事是，象说非洲人那样的坏话：这些人没有历史、没有文化、没有文明、没有艺术等等。
他们从来没能那样说中国人。他们今天更不能那样说了，因为考古工作发现从猿人发展到人的最早人类化石是在中国发现的，在教课书中称为北京人。他们知道，中国有非常悠久的历史，我这次北京之行的最重要的参观之一是参观通常称为紫禁城、现在称为故宫博物馆的这些宫殿。在那里，一大部分是展览考古新发现。展览的最杰出的两样东西——我想大约早至基督诞生前后的青铜马和在一座古墓中发现的金缕玉衣。它除了让人看到压迫和剥削，看到根据当时的神学把公共资金用于尊敬死者之外，还让人看到当时工匠的本领，看到少数人掌握大量财富，看到中国社会和中国文明的悠久传统。（下转第四版）（上接第一版）
因此，他们不能象说津巴布韦的非洲人和西非的非洲人那样说，这是一个落后的社会。
然而，你们不会相信，就是这些人在到加利福尼亚时被踢出来，在造好铁路后被装上牛车横越加拿大。是中国人筑造了加拿大的铁路和很多美国的铁路，就象巴基斯坦人和印度人筑造了东非的铁路一样。
按照不同社会制度、不同文化等等的人的共存，新关系将是什么呢？也许你们开始懂得中国为什么这样强调他们属于第三世界。要吞并它往往是有点困难的，因为它那样大。马哈比尔和我看到在广州或上海街道上来来往往的人，比在特立尼达全国看到的人还多。但是，就是这些人的祖先当时被装在牛车里运走，由于中国中央政府无能而被运到古巴甘蔗园中去劳动，他们在那里比苍蝇死得还惨。中国人在古巴的自杀率是在人类历史上从来没有那一个及得上的。他们呆在古巴，他们必定世世代代肥沃了古巴的土壤，可能那就是为什么古巴是那么大的一个产糖国的原因。
今天的中国，摆脱了外国的干涉和统治。同日本相反，日本仍然处于孤立和仿效。
北京不是一个西方城市，你看看它，感到你是在一个崭新的社会里。这是一个完全克制的社会。没有吸毒的癖好。我认为我在中国呆的时间够长了，如果有醉汉，我一定能看得到，但是我没有见到一个，虽然中国的酒是厉害的。
我在那里看到的只有三种颜色：黑、灰、海军蓝，除了在舞台上之外，没有化妆。我在那里呆的时间不够长，无法弄明白他们是怎么做到这一点的。那是一个完全不同的社会。在北京，没有污染。你们在北京或上海的街上见不到丝绸，但可在出口商店中找到丝绸。所有这类的商品用于出口。使人得到一个印象是，这个社会的主调是简朴，这是明明白白的。儿童在田间劳动，在街道上劳动。在那里有一种完全清洁的气氛，同突出两性和个人消费巨大的西方社会截然不同。食物不论在数量上还是质量上都是充足的。不是饭菜丰盛，但是没有使人产生有人挨饿的印象，没有看到营养不良的明显迹象。
少年儿童受到很好的待遇，对少年儿童很关心。看来上海的少年宫和为少年儿童准备的活动几乎是不可相信的。他们似乎对人有一种自信的样子，但不骄慢无礼。在北京人们往往比较克制一些，在广州，不那么克制，但是到处谦恭有礼，友好，对外国人不敌视。
我不是说在日本有任何敌视。也没有敌视。但是，问题是，日本已沿着西方的道路走，香港更这样。
中国人民在政治上是非常有觉悟的。我知道拿破仑在攻打俄国人和开进俄国时所遇到的下场的历史。谁敢进攻中国，不管可能使用什么现代化武器，他的下场将很惨，同这个下场相比，拿破仑从莫斯科的撤退将只是假日野餐，轻松愉快的事。你可以进攻，可以进去，但是我不知道你如何出来。我不是军人，我是个爱好和平的人，但是我是个有理性的人，一百万军队对付不了八亿人。
在上海工业展览馆，我注意到某些东西。
这是另一个正在形成的经济超级大国，依靠自己，不进行抄袭，但这必定有些道理。科学是科学，技术是技术，这必定意味着大大重视科学和技术。中国的发展现在由于他们创办自己本国的科技学校和在本国发展技术、制造自己的机器等等而得到了加强。
仍然对外隔绝的、仅在自己边界上徘徊的经济超级大国、另一个正在形成的巨人——中国的态度将是什么呢？它将领头设法防止未来的对抗吗？由于它的悠久的历史和光辉的传统，它将在文化和知识方面象它在经济援助方面所做的那样，确立各国人民有权享有发展的机会，而不管他们的大小、肤色。同时，西方世界对自己不是象过去那样自信，对自己的石油没有把握，那些依靠廉价石油发展自己富足社会的人现在说，由于石油不再廉价，你们必须取得其它代用品。他们的整个社会建立于这样的事实：他们对象我们这样的人说，我们没有实行工业化的原料，去对日本人这样说吧，说你们可能掌握不了工艺技术。去对毛先生和中国人这样说吧。他们将让你看，他们正在出口石油。他们在开采大陆架。他们有石油化学产品，他们制造自己的机器，我再说一遍，他们必定有自己的科学家，他们必定有自己的技术员。
这两国，今天的日本，明天的中国，已完全摧毁了现代帝国主义关于一些国家、人民和文化有能力或没有能力适应某种生产方法的论调。
中国人做些什么呢？他们在发展一些新的东西。一个新社会，他们得以保持一定的纪律。我们不应对他们保持纪律所采用的办法表示疑问。

显示原版>>

Previous:法新社报道：《法─埃公报》

Next:吉隆坡报纸刊登梁厚甫文章：《石油美元的回笼问题》


吉隆坡报纸刊登梁厚甫文章：《石油美元的回笼问题》

出版日期:1975.02.01
         期次:5879
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】吉隆坡《中国报》一月二十一日刊登该报驻美特约记者梁厚甫写的一篇通讯，标题是《石油美元的回笼问题》，摘要如下
：
首先提出石油美元回笼问题的人，是前美国副国务卿鲍尔。鲍尔把问题提出以后，各方的石油美元回笼计划，计有五个之多，大同小异。其中最具有政治气味且隐含恫吓的计划是去年十一月由美国务卿基辛格所提出的一个。基辛格主张，用油国家先要联合起来，和产油国家进行谈判，要求产油国家向受苦最深的用油国家（例如意大利）投资，俾这些国家能避免政治动乱。基辛格进一步指出，如果产油国家不这样做，其势将逼使用油国家团结一致，千方百计节省用油。将来油的销路减少，阿拉伯国家势将不能团结，再出现尔虞我诈，你争我夺的现象。基辛格的计划颇为纵横捭阖，刀锋梭梭，但发表之后不久，便为鲍尔所窃笑。鲍尔认为基辛格懂外交而不懂经济，不讲用油国家要节省事实上不可能，即使可能了。阿拉伯国家并不会回到往日你争我夺的现象，因为他们的武器是连环的，油价平就可以减产。今天石油是“产家的市场”（市场求过于供），产油国家是无所畏的，有所畏的只是用油国家，谁叫你非用油不可，只要你要用油，就不能不仰产油国家的鼻息。
这是回笼计划的是否妥善的问题，事实上，阿拉伯国家拿了这样多的美元，是不能不回笼的，回笼就是用美元来换回物资，或者用美元来取回劳务，那丝毫不足为怪。但是，怎样回笼是阿拉伯国家的独立主张，是美国和西方国家所勉强不来的。
就目前而论，石油美元一部分业已回笼，可以看到的回笼手段，计有两种：其一是向欧洲市场购入黄金，此事已不自今日始，至少有了两年的时间。但阿拉伯国家目前购入黄金的热潮，业已过去。过去的原因，由于阿拉伯国家对黄金已有戒心，特别美国容许国内人民保持黄金以后阿拉伯国家怀疑美国要用黄金和他们来赌博，美国金库仍有一定数量的黄金，美国可以用这些黄金来作注码，以期按低金价。金价按低以后，以往阿拉伯国家用高价购入的黄金，便会吃亏。其次，美国有金而不向欧洲抛售，仅向国内抛售，其目的就是把石油美元吸回美国国内，这样的把黄金困在美国国内，阿拉伯国家是不大愿意的。正惟这样，故近来美国国内金价，就趋下游。
其二是，阿拉伯产油国家发展自己的国防力量和工业，同时亦协助阿拉伯的非产油国家，发展其国防力量。前者之例，就是沙特阿拉伯，后者之例，就是埃及的国防力量受到其他阿拉伯国家的资助，甚而受到非阿拉伯国家伊朗的资助。
这样的发展国防和工业，说穿了，实际是石油美元之回笼。不过，这样的回笼，本身是暗藏利剑的。因为，正如基辛格博士所说，以往阿拉伯国家无法团结，但今日的西方国家，实际也不能团结。只要阿拉伯国家要购机器和军需，西方国家立刻就会争夺。法国和美国的争夺是彰彰在人耳目的。今天美国最烦闷的地方，不是石油美元回笼不回笼的问题，而是在回笼的时候，引起西方国家的争夺的问题。这问题，虽经过美法的高峰会谈，但结果依然无法解决。政府与政府间虽能制约，但禁不了国内商人的争夺。日本和西德也是争夺的候补者。

显示原版>>

Previous:特立尼达和多巴哥总理威廉斯谈访华观感：《从知识和文化的观点看亚洲和远东的国际意义》

Next:美副总统洛克菲勒发表电视讲话谈能源问题


美副总统洛克菲勒发表电视讲话谈能源问题

出版日期:1975.02.01
         期次:5879
         版次:2
         栏目:\[第二版]
副题:说能源问题已使美和其它西方国家处于生死存亡的十字路口
文章正文:
【路透社华盛顿一月二十四日电】副总统洛克菲勒今天说，能源问题已经使美国和其它民主国家处于生死存亡的十字路口。
洛克菲勒在从上月宣誓就任副总统以来发表的第一次电视讲话中还说，美国遭到小规模的讹诈和抵制。
洛克菲勒是在同参议院共和党领袖斯科特进行电视谈话时讲这番话的。
洛克菲勒说：“我们必须在全世界范围内对待能源问题。美国以及自认为是民主国家的自由世界实际上处在十字路口。”
他支持福特总统对每桶进口石油征收三美元关税的计划，他说：“为了我们国家的独立，为了使我们免于我们一直遭受的很小规模的讹诈和抵制，这样做是必不可少的。”
【合众国际社芝加哥一月二十三日电】洛克菲勒副总统今晚向国会提出挑战：要么通过福特总统的经济和能源计划，要么提出国会自己的计划，以应付美国“除了在战争时期以外”遇到过的最严重的挑战。
洛克菲勒在批准为副总统以来发表的第一次讲话中说，福特的计划是“全面的计划，是强硬的但是良好的计划”。
洛克菲勒参加全国企业领导人会议的一次晚宴，标志着自从福特发表国情咨文以来一位政府领导人第一次向全国提出福特的计划。
洛克菲勒说：“国会有责任作出积极回答，要么通过总统的计划，要么提出国会自己的计划，这个计划要认识到目前局势的严重性，而且十分全面和果敢以应付我们面临的危机。
“这个社会现在发现自己面临除了在战争时期以外遇到过的最严重的挑战。实际上，全世界民主和自由的前途都受到挑战。”

显示原版>>

Previous:吉隆坡报纸刊登梁厚甫文章：《石油美元的回笼问题》

Next:共同市场宣布给予受石油危机打击最重国家五亿美元紧急援助


共同市场宣布给予受石油危机打击最重国家五亿美元紧急援助

出版日期:1975.02.01
         期次:5879
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社布鲁塞尔一月二十二日电】欧洲共同市场国家今天宣布，它们同意执行它们的保证，给予受石油危机打击最重的国家五亿美元的紧急援助。
但是，这项协议是以折衷方案的形式达成的，即其中的两亿五千万美元的援助由共同市场本身提供，另外两亿美元由它的九个成员国以双边的形式提供，还有大约五千万美元的粮食援助已提供了。原来计划五亿美元全都通过共同市场提供。

显示原版>>

Previous:美副总统洛克菲勒发表电视讲话谈能源问题

Next:威尔逊抵加拿大同特鲁多会谈


威尔逊抵加拿大同特鲁多会谈

出版日期:1975.02.01
         期次:5879
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社渥太华一月二十八日电】英国首相威尔逊今天傍晚到达这里，准备同特鲁多总理会谈，然后在明天飞往华盛顿同福特总统举行最高级会谈，讨论缓和的前途、中东问题和能源问题。
【合众国际社渥太华一月二十九日电】英国首相威尔逊今天在乘飞机去华盛顿同福特总统举行会谈之前，同加拿大总理特鲁多举行了会谈。
威尔逊和若干英国官员，在他们去华盛顿会谈之前，在渥太华举行为时一天的会谈。
卡拉汉和特鲁多、外交部长麦凯琴和运输部长马钱德和两国的其他官员参加了在特鲁多官邸举行的会谈。
一位加拿大外交部的官员说，这次会谈涉及到广泛的国际问题，其中有大量的时间是用来讨论欧洲经济共同体的问题和塞浦路斯的局势的。
这位官员说，加拿大最近迫切要求同欧洲经济共同体作出一项正式的贸易安排，卡拉汉说，英国“表示非常同情并准备予以帮助”。
他说，加拿大和欧洲经济共同体的官员们下个月将在布鲁塞尔举行会谈，看看他们是否能拟订一项协议的精确的条款。这位官员说，英国将“持一种非常有帮助的态度，卡拉汉也说，加拿大可以指望英国是一个朋友和盟国”。
【合众国际社渥太华一月二十九日电】英国首相威尔逊今天说，当他下月访问莫斯科时，他将探索排除美苏之间困难的缓和所遇到的障碍的办法。

显示原版>>

Previous:共同市场宣布给予受石油危机打击最重国家五亿美元紧急援助

Next:外电报道：有关勃列日涅夫的一些情况


外电报道：有关勃列日涅夫的一些情况

出版日期:1975.02.01
         期次:5879
         版次:2
         栏目:\[第二版]
文章正文:
【法新社莫斯科一月二十九日电】观察家们今天在这里说，苏联党领导人勃列日涅夫在一个月不露面以后，看来又恢复工作了。
一位英国记者说，昨天，他在莫斯科的一条主要大街库图佐夫大街看见了勃列日涅夫坐在他的黑色小卧车里。这位党总书记从他家里到克里姆林宫或者党中央委员会总部，通常都是经过这一条大街。
一位西方外交官肯定说，他昨天在莫斯科市中心看见了那同一辆小汽车。
这里的大多数外交观察家对于勃列日涅夫的重新出现并不感到意外，他们好几天来就估计会这样。
今晚，莫斯科电视台纪念了勃列日涅夫访问哈瓦那一周年，放映了一部很长的纪录片，多次出现了微笑着的勃列日涅夫站在古巴领导人菲德尔·卡斯特罗身边或者向群众挥手的镜头。昨晚，在法国电影周开幕的时候，在放映故事片之前，拥挤的观众先看了一部关于勃列日涅夫和法国总统吉斯卡尔·德斯坦会晤的彩色纪录片。
这里的观察家们认为，这些因素清楚地表明，不管勃列日涅夫长时间不露面的原因是什么，莫斯科已经一切“恢复正常”。
苏联报刊也恢复了对勃列日涅夫的赞扬，直接提到他本人，而不是比较笼统地提到政治局或者中央委员会。
两家官方报纸今天特意颂扬勃列日涅夫。政府报纸《消息报》和工会报纸《劳动报》强调了他的“个人巨大贡献”。
【美联社华盛顿一月二十八日电】《美国新闻与世界报道》说：“苏联共产党领导人勃列日涅夫现在患心脏充血症，此病迫使他自去年十二月二十日以来停止了活动。”
这份美国新闻杂志说：“报道该消息的美国分析家们预言，如果勃列日涅夫在下月左右不能显著地恢复健康，克里姆林宫集体领导班子里的其他高级领导成员就将‘请’他退休。”

显示原版>>

Previous:威尔逊抵加拿大同特鲁多会谈

Next:美苏举行核会谈预备性会议


美苏举行核会谈预备性会议

出版日期:1975.02.01
         期次:5879
         版次:2
         栏目:\[第二版]
文章正文:
【德新社日内瓦一月二十八日电】根据华盛顿的要求，苏美谈判代表今天在举行限制战略武器会谈以前在华盛顿举行会议，以“澄清”一些问题。
一些人士说，这次会谈是讨论参议员巴克利去年在国会中提出的一种说法，即苏联违反一九七二年限制战略武器协议，正在秘密地建立导弹发射井。
苏联已断然否认这种说法。
福特总统曾说过，美国政府不知道有过违反限制战略武器协定的行动，但是有几点是需要澄清的。
【塔斯社日内瓦一月二十八日电】题：苏美委员会会议
苏美常设磋商委员会会议今天在这里开幕。
该委员会的使命是，促使实现一九七二年五月二十六日苏联和美国签署的关于限制反导弹防御系统条约，和关于限制进攻性战略武器的某些措施临时协定，以及一九七一年九月三十日两国签署的关于减少爆发核战争危险协定的宗旨和条款。

显示原版>>

Previous:外电报道：有关勃列日涅夫的一些情况

Next:美报专稿：《美国和印度支那：十字路口》


美报专稿：《美国和印度支那：十字路口》

出版日期:1975.02.01
         期次:5879
         版次:3
         栏目:\[第三版]
副题:说一些高级外交官认为美在南越和柬埔寨有三种选择
文章正文:
【本刊讯】美《纽约时报》一月二十七日刊登詹姆斯·马卡姆从西贡发给该报的一篇专稿，题为《美国和印度支那：十字路口》，摘要如下：
在关于在越南结束战争和恢复和平的协定签字两周年之际，看来美国对印度支那的政策已临近十字路口。
在南越和柬埔寨，共产党领导的部队正力求取得军事上的优势。在这两个国家，都存在着美国或是更深地卷入或是继续脱离接触和寻求对战争的政治解决的可能性。
本月早些时候，北越部队自一九七二年发动春季攻势以来第一次攻占了西贡政府控制的一个省会。
国务院发出了愤怒的抗议。福特总统和国防部长詹姆斯·施莱辛格设想性地讨论了恢复美国轰炸的问题。据一个消息说，基辛格国务卿私下对美国航空母舰没有象一家通讯社误报的那样开进越南领海表示遗憾。基辛格后来否认他说过这个话。
在许多越南人看来，美国人似乎已跌落到一种没有炮的炮舰外交。西贡反对派报纸《电讯报》评论说：“实行战争越南化和高棉化的政策需要巴黎协定签订前那种水平的大量援助，而这是美国国会所不能接受的。由于援助减少了，这个政策也垮下来了，并且有彻底破产之势。”
福特政府现在准备要求为西贡政府追加三亿美元的军事拨款。
在华盛顿，国会内的自由主义派和半自由主义派议员担心，如果拿出三亿美元或其中的一部分，只能加深美国在越南的卷入程度，延长战争。还有些议员对这笔钱是否必要提出疑问。
一些高级外交官认为，笼统地说，美国在南越，似乎有三种选择，从某种程度上说在柬埔寨也是这样。
第一种选择是大大提高对西贡政府和金边政府的军事和经济援助的水平。就柬埔寨来说，可能就是要由空军有组织地安排一次从泰国起飞的大规模空运，就当地政府的地位还相当牢靠的南越来说，这就是说要加速运送弹药和武器。这样做的效果将是提高这两个政府的军事能力以及让他们相信美国是支持他们的，后一点可能更为重要。如果采取这种政策，还将改变慢慢地脱离接触这种趋势。
第二种选择，象了解情况的外交官们所描写的那样，是坚决地把西贡和金边当局推向谈判以结束战争和谋求老挝式的解决办法。老挝现在由联合政府执政。
在金边，美国官员说，联合国最近的表决结果保住了朗诺政府的席位，这造成了可以乘势举行谈判的势头。但是，到目前为止还没有迹象表明美国人已经向柬埔寨叛乱分子领导人提出了建议。
在越南，共产党人继续在叫嚷要“严格”执行巴黎协定。同柬埔寨的情况不一样，巴黎协定至少提供了举行政治会谈的基础。如果能够取得政治“解决”的话，在这种“解决”之下也不能保证四分五裂的“民族主义者”最终不会在纪律严明的共产党人面前垮台。
这里有许多外交官认为，福特政府将简单地采取第三种“选择”办法——同现在差不多。援助将慢慢减少、屠杀将继续下去，美国不在政治上和军事上进行干涉。

显示原版>>

Previous:美苏举行核会谈预备性会议

Next:旧金山举行反对美国援助西贡的示威


萨达特在巴黎举行记者招待会

出版日期:1975.02.01
         期次:5879
         版次:1
         栏目:\[头版]
副题:他说中东是欧洲安全的一翼，西欧必须在中东问题最终解决中发挥作用
文章正文:
【中东社巴黎一月二十九日电】今天下午，萨达特总统在巴黎举行一次记者招待会。
有人问总统是否已同法国达成了海市蜃楼飞机的交易。
答：由于以下两个原因我非常关心地提到购买海市蜃楼飞机问题：第一个原因，十四个月以来我没有得到我所损失的武器的补充。第二个原因，我希望我们的武装部队得到具有多种优点的海市蜃楼飞机。为此，在我同德斯坦总统会谈中我要求购买一些这样的飞机，他已令人感谢地同意了。
问：您期望法国和西欧在中东危机中起什么作用？
答：我已同德斯坦总统充分地讨论了这一点。法国在西欧正在起的谅解、自觉和带头的作用是很重要的。我们地区是欧洲安全的一翼。为此，西欧必须在最终解决中发挥作用。这一点我也已同德斯坦总统讨论了。
有人问关于飞机交易的数量及其资金来源，总统说：你们一定已经听到一些通讯社传播说，我购买了我在十月战争中所损失的数目一百二十架。这种说法不正确，我已达成协议从法国买的飞机比这少得多。至于资金，我们在这方面没有问题。
有人问总统他从法国购买的海市蜃楼飞机的数量、型号和交货日期。总统回答说：我不能说数量，但这些飞机中包括“Ｆ—１式”飞机，在今后几年内交付。
接着，有人问总统您是否预期德斯坦总统会作出和平倡议。
总统回答说：事实上，我们正在讨论这件事。现在不要求德斯坦总统做这件事，但是在下一阶段法国应该同西欧发挥自己的作用。
有人问总统他对基辛格正在进行的和平努力的看法。他回答说：我以前说过，我们面临阿以问题历史上的一个转折点。现在已变得可能在这个地区有和平。从我们埃及方面来说，我们准备实现对于和平努力的希望，但是这不能由单方面来实现，以色列也必须准备这样做。我同基辛格博士是完全一致的。
问：在和平保证方面，您是否同意一支欧洲部队，其中包括法国部队驻在边界上？
答：当这种保证作用来到的时候——我已经和德斯坦总统就此问题讨论了很长时间——如果在这种保证中包括一支国际部队存在的话，那么我绝不反对有法国，相反，我欢迎这一点，条件是：如果同意这样做的话，这支部队要驻在边界两侧。
问：你对法国总统关于在石油消费国和石油生产国之间对话的建议有什么看法，对基辛格关于占领油井的声明有何评论？
答：我完全支持德斯坦总统的建议。关于美国占领油井，我曾宣布过，我们完全反对。如果发生这种事情，他们将看不到油井。
问：阿拉伯—欧洲对话问题怎样？
答：我和德斯坦总统长时间地讨论了阿拉伯—欧洲对话的前景，我们的观点完全一致。我和德斯坦这次会晤就是对话的开始。
问：法国能否出席日内瓦会议？
答：我相信，在第一阶段不会参加，但是在下一阶段能够参加。
关于以色列可能突然发动进攻的说法，总统回答说，未来的日子孕育着严重的危险。总统结束他的招待会说，“忍耐是有限度的”。

显示原版>>

Next:法新社报道：《法─埃公报》


《特立尼达卫报》报道威廉斯总理接见记者的谈话：《战争的威胁：总理担心发生最糟的情况》

出版日期:1975.02.02
         期次:5880
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《特立尼达卫报》一月十七日刊登约翰·巴布写的一篇报道，标题是《战争的威胁：总理担心发生最糟的情况》，摘要如下：
威廉斯总理拿到特立尼达和多巴哥驻外使团送回的一个美国秘密委员会的报告，该报告说，在一九七五年美国会对加勒比地区和拉丁美洲进行军事干涉。
这位总理星期二在家里接见记者时透露了这件事，当时记者要求他详细谈谈他最近对战争的威胁及其可能的严重后果所发表的意见。
威廉斯说．．「我希望出现最好的情况，但是，我害怕，我担心发生最糟的情况。」
在威廉斯启程到远东去进行第二次访问的前一天同记者的谈话的其余部分如下。
问：总理先生，最近您在查瓜拉马斯的石油会议上发表的讲话，谈到了战争的威胁及其对象我们这样的小国可能产生的后果。您能在这方面更详细谈谈吗？
威廉斯：象我在那里对你们说的那样，这是你们必须牢记在心的事。我在昨天拿到我国一个使团送回的一个报告，报告说，他们刚读了不久以前在美国任命的一个秘密委员会的报告，据说这个报告现在掌握在美国一名高级报人手中。这个报告说，在一九七五年，在加勒比地区，甚至于在拉丁美洲，会发生许多干涉——军事干涉。
有关战争的问题，不是仅仅因为石油供应。我不幸灾乐祸地看这个问题，我只是说这是生活的现实。
这必定会影响我们。即使我们可能不会被直接卷进去。这种全面的破坏一旦发生，还有谁将被卷进去呢？那将使用核武器吗？迟早会发生一些事情。

显示原版>>

Previous:英首相威尔逊抵美同福特会谈

Next:美联社评萨达特访问法国


新加坡《星期日民族报》文章：《俄国人试图在东南亚国家联盟找立足点》

出版日期:1975.02.02
         期次:5880
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】新加坡《星期日民族报》一月十二日刊登一篇文章，题为《俄国人试图在东南亚国家联盟找立足点》，摘要如下：
今年我们很可能看到苏联在东南亚作出比它在以往任何时候所作的更大得多的政治努力。
其原因是：俄国人认为，目前东南亚国家联盟地区存在着将使人们的感情倾向于他们的机会。
在印度尼西亚外长马利克上月访问莫斯科期间，表现出了这种怀旧的感情。随后，俄国官方的宣传机器就反映了它的扩张情绪。
马利克这次访问的结果，使得莫斯科同雅加达之间长期存在的争吵得到了至关重要的弥合。自一九六五年共产党的流产政变以来，这种争吵曾急剧恶化。两国还签订了一项经济和技术合作协定，这是将近十年来两国间签订的第一个协定。
当然，俄国人大张旗鼓地在东南亚争得更大权势的运动不是什么新情况。自第二次世界大战以来，它一直在断断续续地进行这场运动。
但是，这种运动碰到了一道无法穿越的怀疑的软墙。有一次几个俄国外交官在曼谷的朱拉隆功大学组织放映了一些内容无害的俄国影片，但泰国前军事独裁者巴博·乍鲁沙天将军对此感到极为恼怒。这位将军称他们是试图进行间谍活动和制造混乱的、眼睛盯着亚洲的特务。有一次，巴博将军的特工机关的人员看到苏联塔斯社的记者在一群罢工工人旁边，就立即把他驱逐到了邻国老挝。
在马来西亚警方以怀疑的眼光看待在首都以外地区旅行的俄国人。在新加坡，逮捕了一个充当苏联特务的本地商人。有时，这种怀疑的迷雾甚至使正常的外交活动都无法开展。
显然，莫斯科希望它同雅加达的和解能成为在东南亚获取更大成功的外交滩头堡。
当美国在亚洲地区的作用日益缩小的时候，东南亚国家联盟领导人对中国在该地区的影响不断增长还存在着一种越来越大的担心。这些很可能都是俄国人将会在今后加以利用的方面。

显示原版>>

Previous:美新处自华盛顿报道：《国务院敦促对南越提供补充援助》

Next:美联社报道福特向西贡金边增加军援的要求在国会遭到民主党议员反对


美联社报道福特向西贡金边增加军援的要求在国会遭到民主党议员反对

出版日期:1975.02.02
         期次:5880
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿一月三十日电】由于民主党人否认南越和柬埔寨的命运取决于国会，福特总统要向这两个盟国增加军事援助的要求，今天遭到越来越多的出于党派偏见的攻击。
参议员爱德华·肯尼迪指责政府采取“威胁和恐吓的策略”来鼓励人们支持福特提出的五亿二千二百万美元的要求。国会的领袖们对于民主党占多数的国会是否会批准这笔经费表示怀疑。肯尼迪说：“国会和美国人民并没有把西贡和金边的命运掌握在他们的手中。”
肯尼迪是针对副总统洛克菲勒和宾夕法尼亚州的参议院少数党领袖斯科特的讲话说这番话的。
洛克菲勒说，如果国会不提供福特为西贡政权谋求的三亿美元的话，那么国会要对南越政府垮台负责。
斯科特采取类似的立场，他指出，福特要求为柬埔寨提供二亿二千二百万美元“以防止……这个国家马上垮台”。

显示原版>>

Previous:新加坡《星期日民族报》文章：《俄国人试图在东南亚国家联盟找立足点》

Next:阮文绍承认西贡军队情况不妙处于劣势


阮文绍承认西贡军队情况不妙处于劣势

出版日期:1975.02.02
         期次:5880
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西贡一月三十日电】阮文绍总统今天把政府方面和共产党方面的军事力量作了对比后认为情况不妙。他说，即使美援不增加，他也将把这场斗争继续搞下去。
他是在这里的独立宫进早餐时对一些记者谈话时说这番话的。
有记者问，如果美国国会不批准福特总统提出的本财政年度再增拨三亿美元的要求时，他打算怎么办。这位总统说，“我们将以我们现有的东西继续作战……。”
他说，“如果河内继续从俄国和中国得到帮助的话，再提供三亿美元也不够用。”
他说，随着美国在巴黎和平协定签订后不久就撤军以及一九七四年削减援助之后，“南越军队的战斗力下降了百分之六十”。
南越本来要求美国在本财政年度提供十一亿美元的军援，但是国会只批准给七亿美元。
阮文绍说，与此同时，自从巴黎协定签订以来，共产党方面在南越的作战潜力几乎增强了一倍，现在西贡武装部队打仗时处于三对一的劣势。
【路透社西贡一月三十日电】南越领导人感兴趣地注视着福特总统向国会提出的向南越增拨三亿美元军援的要求。
西贡的美国官员说，当前美国花在南越的军费每年达七亿美元。
他们说，这笔钱用于供应弹药、燃料、飞机上的备件以及各种通讯和医疗设备。
美国官员们抱怨说，手头的钱不是以按巴黎和平协定所允许的对被损坏或被摧毁的设施实行任何“一对一”的更新。这些官员说，倘若能得到这笔增拨的美元，就可以用来进行这种更新。
南越军方人士称目前飞机和弹药的情况比华盛顿的美国官员所说的情况要危急。

显示原版>>

Previous:美联社报道福特向西贡金边增加军援的要求在国会遭到民主党议员反对

Next:南罗当局威胁要“围剿”坚持武装斗争的津巴布韦游击队


南罗当局威胁要“围剿”坚持武装斗争的津巴布韦游击队

出版日期:1975.02.02
         期次:5880
         版次:3
         栏目:\[第三版]
副题:史密斯拒绝卡拉汉关于美国同南罗重开谈判的建议
文章正文:
【路透社索尔兹伯里一月二十六日电】一位政府部长今天在这里发表的同记者的谈话中说，罗得西亚保安军队决心围剿并消灭违反上个月签署的停火协议而仍在作战的非洲民族主义游击队组织。
总理办公室的副部长萨顿·普赖斯在同《星期日邮报》的记者谈到政府关于东北部的一些游击队说尽管缔结了卢萨卡协议，他们不想放下武器的消息时说：“他们必须受到比以前在恐怖主义旗帜下作战的那些人更加严厉的制裁。这些人无视他们明明晓得已经存在的停火协议而行动。”
他说，自从上月签署协议以来，游击队的活动实际上一直没有减少，也没有使恐怖行动降级的任何真正表示。
他要求赞比亚和英国施加它们的影响。
【法新社伦敦一月二十八日电】白厅官员今天宣布，罗得西亚总理史密斯已拒绝英国外交大臣卡拉汉提出的建议：由英国与罗得西亚重新进行接触，以解决独立问题。
官员们说，史密斯已通知外交大臣说，他认为，象卡拉汉所建议的那样由英国代表团目前去索尔兹伯里进行会谈既不会是有用的，也是不合时宜的。
在罗得西亚领导人今天拒绝这一建议之前，他和卡拉汉自一月十五日以来已互换了信件。
白厅人士说，卡拉汉认为史密斯的反应是“令人遗憾的”，而且他认为这意味着在不久的未来将不会召开罗得西亚立宪会议。
外交部官员说，罗得西亚拒绝建议一事似乎证实了卡拉汉的看法，即史密斯政府和非洲民族主义领导人之间的鸿沟仍然是巨大的。
他们又说，但是，卡拉汉在本月早些时候对南部非洲进行访问之后，将仍然与包括南非在内的南部非洲国家保持接触。
官员们说，卡拉汉希望通过这些接触达成一项和平解决罗得西亚问题的方案，他仍然抱有希望，认为会召开一次立宪会议。

显示原版>>

Previous:阮文绍承认西贡军队情况不妙处于劣势

Next:美国议员代表团到南非活动


美国议员代表团到南非活动

出版日期:1975.02.02
         期次:5880
         版次:3
         栏目:\[第三版]
文章正文:
【路透社比勒陀利亚一月二十一日电】美国众议院武装部队委员会的一名高级成员今天在这里说，美国对保护通往其海岸的海路十分感兴趣，它在印度洋必须建立一个基地。
率领由六名共和党议员组成的代表团于昨天到达这里的威尔逊说，非洲南端的好望角是这些水路中的一条。
威尔逊在谈到南非对美国具有战略重要性时说：“美国关心于保护通往她海岸的各条海路，好望角显然对美国是重要的。我们有义务注意印度洋，我们在那里建立一个基地是刻不容缓的。”

显示原版>>

Previous:南罗当局威胁要“围剿”坚持武装斗争的津巴布韦游击队

Next:摩洛哥《舆论报》文章：《中国：“革命中的革命”》


摩洛哥《舆论报》文章：《中国：“革命中的革命”》

出版日期:1975.02.02
         期次:5880
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】摩洛哥《舆论报》一月二十五日在第一版《大事栏》刊登一篇署名文章，题目是《中国：“革命中的革命”》，摘要如下：
看到今日人民中国发生的事情，我们只能用雷吉斯·德布雷的这句话“革命中的革命”，可以预测，在未来几个月，深刻的变化势必震撼全世界，正如一九一七年革命当时引起国际生活的经济、政治、社会、军事、文化……等的根本改变一样。
中华人民共和国成为一个“无产阶级专政的社会主义国家”才刚刚八天时间。不应把这种提法上的替代看成是一个简单的形式上的改变。恰恰相反，这是目前正在中国进行的一次真正革命；在那里，对一切都要再考虑，改组，甚至“革命”，以便第一步建立“无产阶级专政”，然后，第二步巩固“无产阶级专政”；无产阶级专政是一切真正的社会主义制度的首要的和必不可少的目标。
从一月十三日至一月十七日，中国国民议会（或全国人民代表大会）举行了自一九五四年以来的第四届会议，会议是在最绝对保密——这是北京的习惯做法——的情况下进行的。这届代表大会的目的是通过由党所决定的改组。
在这方面——事情何等重大！——我们要指出的是毛泽东主席没有在四届人大会议上露面。中国领袖的这种缺席——或许是自愿的？——归根到底，只不过是党的取消国家主席职位这个未来决定的前奏，人大已经通过了这个决定，这样作，有助于中国共产党的至高无上的权力，因此，中国共产党成了国家政权的最高机关。
从一月十七日起，党取得了领导和管理国内外大事的垄断权。这是由人民民主向“无产阶级专政”的过渡。
为了达到此目的，中国花了近十年时间。实际上，从发动文化革命的一九六五年十一月以来，走过了不少路程：使主要的政治机关健康化起来；把一切“可疑”人物如彭真、刘少奇、林彪革职（或者干脆清除）；对孔丘和林彪的思想进行批判；然后，在一九七三年召开中共十大，修改党章，改组政治局；最后，召开国民议会，修改宪法，宣布党的至上权，按照马克思列宁主义的基本原理建立“无产阶级专政”，这中间要经过取消“资本主义所有制”，只容许它在一定程度上存在，要反对意识形态多元论，取消政治思想上的“少数派”，以及建立社会主义，把它作为国家的基本制度。
这样，人民中国用二十六年时间便完成了世界第一个社会主义国家苏联在五十八年时间内都没有做到的事情。
中国革命的这种不断“革命化”，服从于目的在于使社会主义制度适应中国现实的这种辩证过程和“毛主义”的蓝图。而且，这种革命化给人提供了不断重新考虑问题的情况。连续性和团结的唯一因素、统一和一致的唯一标志，就是毛泽东思想！
因此，与中国的（新、旧）历史比较，将要重新振奋国家和赋予中国人民“长征”以新的动力的新的革命，可以被正当地视之为“革命中的革命”，而不能仅仅看作是整个中国革命的一个新场面。
如果说，苏联曾经是世界上第一个社会主义国家，那么现在，中国则要成为第一个在人类整个历史上建立“无产阶级专政”的国家。
所谓“无产阶级专政”，就是“人民专政”。因为这对谁也不再是秘密，中国无产阶级不是别的，而是团结在唯一的一个党内，由一个唯一的统一的和严格的意识形态所指导的全体工、农、兵。
由于人们对中国的政治演变和中国发生的事件保密，所以有关中国的报道一般是很少的，甚至有点犹豫不决。
尽管如此，中国的经验仍尤其被那些选择了走社会主义道路的国家所密切注意。

显示原版>>

Previous:美国议员代表团到南非活动

Next:法新社报道我乒乓球代表团抵加尔各答


法新社报道我乒乓球代表团抵加尔各答

出版日期:1975.02.02
         期次:5880
         版次:4
         栏目:\[第四版]
文章正文:
【法新社加尔各答一月二十九日电】参加世界乒乓球锦标赛的中国代表团的第一批人员昨晚到达这里，受到了“印中友好万岁！”“印度—中国巴依巴依！”（印度人中国人是兄弟！）的口号的欢迎。
尽管机场上保卫措施严密，但还是集结了大批人欢迎二十八人的中国队。代表团副团长徐寅生在机场对记者们说，“我们很高兴，在这里受到了热烈的欢迎。”当被问到中国队访问印度能否改善印度与中国的关系时，徐寅生说：“我们是来促进两国友好的。请把中国人民的问候转达给印度人民。”
观察家们回顾说，十五年多以前，周恩来先生在中印友好全盛时期访问印度时曾普遍使用“印度—中国巴依巴依”这个口号。中美关系也是在东京的一次乒乓球锦标赛中解冻的。
这里认为，中国人派出他们最好的运动员到加尔各答是意义重大的，该队的强调“友谊第一，比赛第二”也是意义重大的。因此，不能排除中印关系改善的可能性。
【本刊讯】新德里消息：《印度斯坦旗报》一月二十五日报道：
乒乓外交的发起人中国将第一个到达加尔各答出席第三十三届世界乒乓球锦标赛，这也许是合乎情理的。
这将是中国在一九六二年以后第一个踏上印度的代表团。（中国）代表队将受到非常周密的安全保护，从它一到达直至队员离开，将应他们自己的要求，在他们于加尔各答市逗留期间，将几乎不同外界接触。北京曾要求组织者安排专门的食宿。组织者考虑了这一要求，计划让该队可以同其它队分开单独食宿，如果它希望这样的话。北京还谢绝了提供当地翻译和导游的建议。
另据《甘露市场报》一月十八日报道：
印度外交部副部长比平帕尔·达斯昨天在加尔各答机场对记者说，中国派队参加世界乒乓球锦标赛并没有政治意义。
他说，印度也派过乒乓球队到中国去，这只是回访姿态。

显示原版>>

Previous:摩洛哥《舆论报》文章：《中国：“革命中的革命”》

Next:印报评论：《中国对印度施展乒乓外交》


印报评论：《中国对印度施展乒乓外交》

出版日期:1975.02.02
         期次:5880
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】新德里《印度教徒报》一月二十三日以《中国对印度施展乒乓外交》为题刊登一篇文章，摘要如下：
中国将派遣一个由副部长率领的代表团参加第三十三届世界乒乓球锦标赛，此举具有把政治与体育运动结合在一起的乒乓外交的种种陪音。
印度政府正在采取一切可能采取的措施来确保中国队在这次访问期间受到应有的照顾。如果中国代表团的高级成员表示希望访问包括德里在内的这个国家的其他地区，政府将会高兴地作出安排。但是政府将不鼓励他们肆意进行任何“印度中国是兄弟”式的政治宣传。
中国国内最近的变化对中印关系可能产生什么样的影响，这一点目前尚不清楚，但是印度希望，即使中国的政策不是很快就缓和下来，它也不致于不久就变得强硬起来。
在北京的改组后的政府对国际形势进行一番新的研究并决定加强中国的对外关系的先后次序以前，印度预计中国方面不会采取任何新行动。因此，从印度的观点看，由印度方面采取任何新的主动来使进行有意义的对话得以开始从而为关系正常化而准备条件的时机也还不够成熟。因此（印度）目前的意图是使乒乓外交保持在乒乓一级，同时耐心地等待北京方面随着中国开始逐渐适应新近的政治变化而出现一些融解的新迹象。

显示原版>>

Previous:法新社报道我乒乓球代表团抵加尔各答

Next:芬兰《赫尔辛基在新闻》报道：《中国人的发球使欧洲人惊慌失措》


芬兰《赫尔辛基在新闻》报道：《中国人的发球使欧洲人惊慌失措》

出版日期:1975.02.02
         期次:5880
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】芬兰《赫尔辛基新闻》一月二十九日以《中国人的发球使欧洲人惊慌失措》为题报道：
中国的技术熟练的乒乓球运动员以他们的极其困难的发球使其它第一流国家感到吃惊。甚至世界冠军队瑞典的运动员也无法适应中国运动员的打法。
中国人静悄悄地研究出他们自己的发球，这种发球是属于世界优秀的欧洲选手从未见过的。去年年底访问欧洲的中国运动员证实了这点，造成很大的轰动。
中国人的发球的效果在于这一事实：球被抛到相对说来比较高的空中，然后运动员等着，直到最后一刹那，以闪电般的速度击球，这样对方就来不及看出球是朝哪个方向旋转过网的。发球之前，球拍藏在身后，或者藏在桌面下，不让人看见中国运动员发球用的是球拍的哪一面。中国人球拍的击球面是不同的。另一面的“颗粒”是向上的。手的各种动作使球产生完全不同的旋球，取决于球是被球拍的哪一面所击。
约翰森同中国人每一场比赛几乎都输了，他在事后说，他只有百分之六十的把握知道中国人发球的旋转。即使那样，他还必须不断地观察发球运动员的手的动作和球的弹跳。
由于世界锦标赛的日子渐近，瑞典的世界冠军们正在练习接中国人的发球。有充分的理由要练习，因为去秋他们同中国的每一场国际比赛都输了，比分相差很大。

显示原版>>

Previous:印报评论：《中国对印度施展乒乓外交》

Next:《日本经济新闻》报道：《自民党亲台派对日中条约谈判愈来愈不满》


《日本经济新闻》报道：《自民党亲台派对日中条约谈判愈来愈不满》

出版日期:1975.02.02
         期次:5880
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》一月三十一日以《自民党亲台派对日中和平友好条约谈判愈来愈不满》为题报道：
随着日中和平友好条约谈判开始的日子迫近，自民党亲台派议员围绕着这项条约问题的活动日益活跃起来。继两次外交小组委员会和外交调查会的联席会议之后，三十日召开的日华议员恳谈会决定要求将（日中和平友好）条约名称上的带有媾和条约色彩的「和平」两字去掉，三十一日该会会长代理坊秀男向三木首相和宫泽外相提出了这一要求。自民党政调会副会长大野市郎向首相提出了同样要求，对此，首相表示拒绝。
三十日的日华议员恳谈会共约有五十人出席，是在党总部召开的。部分人说：「日中之间有没有真正的友好关系还是个疑问」，甚至还有人极端地说：「即使把名称改为友好条约，也不应该缔结这项条约。」但是，这些仅是少数人的意见。
在三十日开始进行的众议院预算委员会的质询中，代表执政党质询的大野向首相提出将条约名称改为友好条约的要求，从而使这一动向更加活跃起来。
此外，亲台派议员在联席会议上还反对在恢复日台航线尚未找到眉目的情况下就缔结日中和平友好条约，要求政府不要操之过急，而应慎重行事。
从这种情况看来，亲台派议员的要求，不单纯是要去掉「和平」这两个字，而是与恢复日台航线问题深深地纠缠在一起。
对于这些动向，甚至有部分人开始认为是出自这样一种政治上的考虑，即：「动摇」三木内阁，使之在短期内结束。许多人分析说，围绕着「和平」这两个字的动向出乎预料地根深蒂固。由于这个缘故，原来对和平友好条约持乐观态度的外务省首脑，近几天来，开始警惕起来，正在慎重地重新研究调整党内关于这项条约的意见的情况。

显示原版>>

Previous:芬兰《赫尔辛基在新闻》报道：《中国人的发球使欧洲人惊慌失措》


美联社评萨达特访问法国

出版日期:1975.02.02
         期次:5880
         版次:1
         栏目:\[头版]
文章正文:
【美联社巴黎一月三十日电】法国把喷气机卖给埃及总统萨达特既加强了他的国家的军事力量，又使他得到了一种外交手段，也提高了他在国内的地位。
至于法国除了得到钱以外还可以得到什么，则不那么清楚了。
有些人说，萨达特来这里的三天访问，是在埃及一再向据说是不那么愿意的德斯坦总统提出要求之后进行的。尽管这样，德斯坦还是同意卖给埃及超音速的海市蜃楼Ｆ—１战斗轰炸机。
德斯坦的这种做法使得萨达特可以开始摆脱苏联施加的限制。苏联对埃及同华盛顿的亲热关系是感到不快的。
这里的专家说，卖给埃及的海市蜃楼飞机（据说是五十架）不足以弥补埃及在一九七三年战争中的损失。他们又说，这些飞机远远没有达到发动一场攻势所需要的数量。
尽管这样，这比埃及战后从克里姆林宫得到的东西要多，萨达特说，苏联几乎没有给埃及什么。但是，随着埃及对莫斯科的依赖现已多少有所减弱，萨达特下周在开罗会见苏外长葛罗米柯时，他将处于一种较为强有力的地位。
昨天在记者招待会上有记者问萨达特，他是否期望同莫斯科解决分歧，他回答说：“我希望如此。”
与此同时，法国人在葛罗米柯访埃的结果变得明朗化之前，暂不把埃及据说要求得到总共二十二亿美元先进武器的其余部分给埃。
德斯坦正式说过，法国不会做任何事来打乱中东的武器平衡。显然，如果苏联人再次提供武器，法国人就会限制对埃及出售的武器。

显示原版>>

Previous:《特立尼达卫报》报道威廉斯总理接见记者的谈话：《战争的威胁：总理担心发生最糟的情况》

Next:英报社论：《埃及找法国人去了》


英报社论：《埃及找法国人去了》

出版日期:1975.02.02
         期次:5880
         版次:1
         栏目:\[头版]
副题:说萨达特同法签订军事装备交易，这在斗争中胜了勃列日涅夫一筹，使苏预兆不祥地处于被忽视的地位
文章正文:
【本刊讯】英《金融时报》一月三十日发表一篇社论，题为《埃及找法国人去了》，全文如下：
昨天宣布的法国—埃及军火交易是双方的外交胜利，正当法国军火工业在欧洲为星式战斗机的代替者进行的竞争中很可能为美国人所战胜的时候，这笔交易是对法国军火工业的支持。它将有助于国际收支，尤其是它向萨达特总统提供了一条生命线。萨达特在六个月前宣布，他想使埃及的武器供应来源多样化，但是他没有马上取得什么成功。它还在这样一个意义上是外交胜利，即在短期内，地面上的军事局势将不会发生根本的变化。军火合同要经过几年时间才能完全履行。因此，军事力量对比不会马上改变。萨达特总统可以用这样一个保证来安抚他的军队和他的好战分子，即他的多样化政策开始发生作用了。同时，还有一点时间可以由他采取基本上是政治的办法来处理中东问题。
在这种意义上，巴黎之行也证明是令人鼓舞的。萨达特总统昨天在记者招待会上说，他认为中东是可能实现和平的，虽然和平当然不能够由埃及单独实现。他补充了另外两点重要意见。第一是，他认为美国正在朝着承认巴勒斯坦解放组织前进。第二点是，如果以色列对叙利亚发动先发制人的战争，埃及就马上站在叙利亚一边参战。
警告以色列和美国应当细致地研究这些讲话。讲话仍然是对以色列人最清楚的警告：如果他们的确进行战争——不管以什么为借口——的话，取得和平解决的一切希望就必须推迟下去。这也是对美国人的警告，要他们对以色列的活动进行最大程度的限制。然而，除了发出警告以外，也提出了和平建议：萨达特总统准备谈判，只要让步是相互的，只要考虑到联合公报所称的“巴勒斯坦人获得他们自己的国土的权利”。
公报又说，寻求解决办法的工作需要加速进行。这又可以认为是对美国人和以色列人的一种警告：目前正在讨论的那种有限的埃及—以色列脱离接触协议可能不足以保持势头。无疑，同去年的那两个脱离接触协议一样，它将是有益的一步，但是以色列人和基辛格博士还都没有表示在这以后会有什么情况，萨达特总统关于要美国早日承认巴勒斯坦解放组织的讲话可能是主观愿望，或者是有意讲的考虑欠周的话，但是人们必须希望情况是后者。
冷落还有俄国人的问题。如果说巴黎会谈是法国人和埃及人的一个胜利，它也是对莫斯科以及在某种程度上对采取强硬态度的阿拉伯人的冷落。这些人曾说，萨达特对西方的信任将会证明是错误的。勃列日涅夫拒绝与埃及缔结新的武器交易，并推迟他本人对开罗的访问。萨达特先生前去巴黎并与法国人签订军火交易，这就在斗争中胜了勃列日涅夫一筹。然而他需要在外交上采取行动来贯彻在走向解决办法方面取得的进展，否则俄国人将继续指责他瞎搞。这是基辛格博士应当加速进行其外交活动的另一个原因。现在可能也是时候了，国务卿应当坦率地向俄国人说明他正在干什么，说明中东协议不一定是违反苏联利益的。目前俄国人多少有点预兆不祥地处于受忽视的地位
——而这是潜在的破坏者的地位。

显示原版>>

Previous:美联社评萨达特访问法国

Next:美学者、政府官员和退休将军谈苏扩张军力


美学者、政府官员和退休将军谈苏扩张军力

出版日期:1975.02.02
         期次:5880
         版次:2
         栏目:\[第二版]
副题:说西方如认定“缓和”意味苏放弃“捞取一切”的野心，将犯致命的错误
文章正文:
【美联社华盛顿一月二十九日电】（记者：恩德雷·马顿）学者、政府官员和一名退休的海军上将今天警告说，西方国家将会犯致命的错误，如果它们认定缓和意味着苏联放弃“捞取它所能捞取的一切的”野心的话。
在讨论经济毛病和安全之间的关系的会议上发言的人强调说，尽管经济问题日益增多，但是鉴于苏联目前作出的要成为世界上最强大的军事国家的努力，西方决不可忽视它的防务。这次会议是由乔治城大学战略和国际研究中心主办的。
英国伦敦皇家学院教授劳伦斯·马丁说：“苏联仍然是造成麻烦的主要根源——它尽量捞取利益。不达极限，决不罢休。”
马丁说，战争的危险“不算大，但是用一句口头禅来说，欧洲的主要危险是芬兰化，虽然这个名词对芬兰人来说并不公平。我们看到了一些对苏联过分尊敬的可怕迹象。”他提到了西德的东方政策、北约的斯堪的纳维亚成员国“过分小心翼翼的态度”和对同苏联的贸易“过于热情”。
在去年退休以前一直任美国参谋长联席会议主席的穆勒海军上将说：“我并不是说苏联熊在吼叫，但是许多高级官员说，由于若干时候以来没有发生火灾，救火人员也不妨不要了。然后，他们引用这种逻辑（或者说不合逻辑的道理）来为大量削减国防预算辩解。”
穆勒说，美国制定政策的人们应当忘却关于苏联的意图的猜测，而只考虑苏联的军事能力。穆勒说：“历史上充满了那些认为自己是揣测意图的专家的人的悲剧。”
这位退休的海军上将详细地谈到了苏联陆上、空中和水上军事力量增长的情况，他说：“我并不是说苏联已有十英尺高。他们没有那么高。我只是说明一个无可否认的事实，即苏联在过去十五年中继续大量增加武装力量，而美国及其盟国的整个能力则不断下降。”

显示原版>>

Previous:英报社论：《埃及找法国人去了》

Next:英报文章：《皇家空军的海岛基地对西方极为重要》


英报文章：《皇家空军的海岛基地对西方极为重要》

出版日期:1975.02.02
         期次:5880
         版次:2
         栏目:\[第二版]
副题:说美对苏在波斯湾和印度洋的扩张活动反应过迟
文章正文:
【本刊讯】英国《每日电讯报》一月二十七日刊登防务记者布里格·汤普森准将写的一篇文章，题为《皇家空军的海岛基地对西方极为重要》，摘要如下：
目前美国在波斯湾和印度洋的海上和空中活动是对俄国扩张到这个地区的作法的一种过迟的反应，俄国是在一九六八年在英国宣布撤出亚丁和波斯湾之后的三个月内开始扩张到这个地区的。
美国正在作出紧张的努力来改善它的地位，这是因为，随着苏伊士运河即将重新开放，俄国将会获得巨大的战略优势。
这条运河将会使俄国通到它的印度洋海军舰只的供应线从一万零五百里减缩到三千三百里。此外，俄国舰队的所有舰只都能通过这个运河，而美国的大型航空母舰却不能通过。
俄国海军舰只在印度洋呆的“舰日”（一只军舰呆一天为一个“舰日”——本刊注）数从一九六八年的大约二千天增加到去年的八千天，为美国的天数的四倍，虽然美国部署了比较强大的军舰。
俄国海军已经在索科特拉（这个岛屿属于南也门）以北和以南并在塞舌尔群岛和查戈斯群岛（这个群岛包括设有美国基地的迪戈加西亚岛）建立了系船浮标。俄国海军还使用亚丁和南也门的机场。
俄国正在波斯湾的乌姆卡斯尔扩建海军设施，这大大超过了伊拉克自己的需要。它正在同样地扩建伯贝拉港，并且正在索马里的摩加迪沙市外修建一个大型军用机场。
对工业化的西方来说，获得中东石油这一点简直是生死攸关的。
西方在印度洋或波斯湾的任何防务行动都必须大大依靠皇家空军从阿曼租借的马西拉岛，那里机场的跑道可供较大的飞机使用。美国已经就偶尔使用皇家基地的这一权利与英国及阿曼的苏丹达成了协议。

显示原版>>

Previous:美学者、政府官员和退休将军谈苏扩张军力

Next:美国国防部长施莱辛格谈美军力问题


美国国防部长施莱辛格谈美军力问题

出版日期:1975.02.02
         期次:5880
         版次:2
         栏目:\[第二版]
副题:说由于美军力下降，世界上可能出现“新的乱子”；美应根据苏的军力作出国防预算
文章正文:
【美联社华盛顿一月二十九日电】国防部长施莱辛格今天预料，由于美国已不再被看作是一支令人敬畏的军事力量，世界上可能出现新的乱子。
施莱辛格说：“我认为很明白，我们最近几年遇到的很多困难都是由于美国力量看得到的下降造成的，由此而产生的结果是美国已不再被看作是令人敬畏的了。”“结果，在世界一些地区可能出现乱子，而如果美国保持以前的力量地位，这些乱子本来是不会发生的。”
施莱辛格说，由于过去一年左右的时间内阿拉伯国家实行的石油禁运和所遇到的经济问题的结果，“必须比以前着重得多地强调”来自海外的石油和其它原料的“供应安全问题”。
施莱辛格说：“失掉这些来源……将给美国经济造成重大的损害。”
施莱辛格象过去一再做的那样警告说，如果他所说的俄国军事开支日益增加而美国力量则收缩的这种趋势继续下去，那将具有不祥的意义。
他呼吁对国防预算的判断要根据苏联的军事能力作出，而不是根据他所说的愤怒和“在竞选中所作的保证”作出，这是指由于越南战争而产生的反军情绪。

显示原版>>

Previous:英报文章：《皇家空军的海岛基地对西方极为重要》

Next:埃及《金字塔报》援引苏政治局人士的话说：勃列日涅夫已度过同西方搞「缓和」引起的危机


埃及《金字塔报》援引苏政治局人士的话说：勃列日涅夫已度过同西方搞「缓和」引起的危机

出版日期:1975.02.02
         期次:5880
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社开罗一月三十一日电】《金字塔报》星期五（三十一日）说，苏联共产党总书记勃列日涅夫度过了自从他一九六四年担任党的领导以来所曾面临的“最危险”的危机。
该报刊登一条从莫斯科发回的消息，援引在苏联政治局的一位“地位高的和消息灵通的人士”的话说，这一危机是由跟西方搞缓和的政策引起的。
《金字塔报》说：“勃列日涅夫度过了自从他一九六四年担任党的领导以来所曾面临的最危险的斗争，这次危机的起因是跟西方搞缓和的政策。”
这家报纸说：“在一九七四年十二月十九日的一次政治局会议上，党内的强硬派警告勃列日涅夫说，他要以改变他的建立在与西方搞缓和的基础之上的政策，要么就辞职。”
《金字塔报》说：“看来，勃列日涅夫对这一挑战没有准备，除非向反对派的要求屈服，否则就无法避免辞退。”
该报说：“应当指出，在政治局这次会议以后，就立即出现了勃列日涅夫不在公共场合露面的情况。”
它说，勃列日涅夫的不露面说明两件事情：一、“他是病了，但是，这次病是由于这一次危机，而不是别的。”
二、“尽管他保持了作为党领导人的地位，他的影响已在很大程度上受到限制，这一点导致了苏联领导的不稳定状态的继续。”
这家报纸说：“政界人士一致认为，过去六个月期间在莫斯科和华盛顿的关系中占上风的缓和，已经消逝了，这一定会对东西方关系产生长远的影响，其中包括如下可能性：克里姆林宫也许会奉行一种更强硬的政策。”

显示原版>>

Previous:美国国防部长施莱辛格谈美军力问题

Next:塔斯社报道：《军队意识形态工作者会议》


塔斯社报道：《军队意识形态工作者会议》

出版日期:1975.02.02
         期次:5880
         版次:2
         栏目:\[第二版]
副题:格列奇科在会上说苏的政策是“对和平的坚定意志和时刻准备坚决回击任何侵略的决心融合为一体”；波诺马廖夫在发言中对我进行攻击
文章正文:
格列奇科在会上说苏的政策是“对和平的坚定意志和时刻准备坚决回击任何侵略的决心融合为一体”；波诺马廖夫在发言中对我进行攻击
【塔斯社莫斯科一月二十八日电】题：军队意识形态工作者会议
苏共中央政治局委员、苏联国防部长格列奇科说：“对和平的坚定意志和时刻准备坚决回击任何侵略的决心，在苏共和苏维埃国家的政策中融合为一体。”
格列奇科元帅指出，在完成武装力量面临的任务方面，意识形态工作起着越来越大的作用。
部长说，我们的人精神面貌和普通教育水平越高，意识形态工作的意义就越大。
格列奇科元帅在今天开幕的莫斯科全军意识形态工作人员会议上讲了话。
格列奇科说：“争取进一步加强军纪和组织性，争取以苏维埃爱国主义和社会主义国际主义精神教育军人，乃是意识形态工作的重要方面。”
格列奇科元帅说，苏共的有利影响在武装力量进行的各个意识形态过程中是显而易见的。军人们十分鼓舞地获悉勃列日涅夫给北方舰队优秀原子潜艇全体人员的信。苏共中央总书记祝愿全舰人员和全体军人无愧地迎接胜利三十周年，保持和发扬人民和武装力量的革命战斗传统。这种期望“激励着全体人员在战斗训练和政治训练方面取得新的成就”。
苏共中央政治局候补委员、中央书记波诺马廖夫在会上讲了话。
波诺马廖夫说，苏共和苏维埃国家认为，使国际紧张局势和缓成为不可逆转，是中心任务之一。
他指出，勃歹列日涅夫同德意志联邦共和国、美国和法国领导人为保障和加强这一进程而进行的会晤具有重大意义。在符拉迪沃斯托克达成的关于苏美限制进攻性战略武器长期协定原则的协议具有巨大意义。
他说：“事态发展进程一次又一次证明，苏共第二十四次代表大会通过的和平纲领正在继续发生作用，它是为了和平与各国人民的安全而建设性地重新安排整个对外政治局势的一个极为重要的推动力。”
【塔斯社莫斯科一月二十八日电】题：波诺马廖夫谈共产主义运动
苏共中央政治局候补委员、中央书记波诺马廖夫今天在这里举行的全军意识形态工作者会议上发表讲话说：“这次会议的使命是：给欧洲出现的原则性的积极变化以新的推动力，揭露反对缓和的人，把争取和平的斗争任务同争取劳动人民的日常利盒和争取社会进步的斗争任务更紧密地联系在一起。”
波诺马廖夫说，近十年来，同帝国主义的斗争由于共产主义运动不得不与中国领导的反列宁主义的政策作斗争而复杂化了。“中国领导在国内外对列宁的祖国、第一个社会主义国家进行肆无忌惮的诽谤运动。伴随着北京的好战言论的，是向苏联提出领土要求，在苏中边界保持紧张状态和进行大规模的战备。”
他指出：“苏共今后仍将坚决执行党的二十四大制定的对中国的方针。”
【塔斯社莫斯科一月二十九日电】根据苏共中央的决定，讨论苏联武装部队意识形态工作任务的全军会议已在这里闭幕。

显示原版>>

Previous:埃及《金字塔报》援引苏政治局人士的话说：勃列日涅夫已度过同西方搞「缓和」引起的危机

Next:美新处自华盛顿报道：《国务院敦促对南越提供补充援助》


美新处自华盛顿报道：《国务院敦促对南越提供补充援助》

出版日期:1975.02.02
         期次:5880
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿一月三十日电】题：国务院敦促对南越提供补充援助
据美国国务院的一位高级官员说，如果美国不向印度支那提供进一步的援助，这个地区就会在政治上、军事上和经济上发生崩溃。
东亚和太平洋事务助理国务卿哈比卜今天在众院拨款委员会的一个小组委员会会议上说：“那样一来，两千万人就会落入共产党人手中，这个地区就会出现一个很不稳定的时期。”
他说，此外，“这将意味着美国在东亚或者其他地方承担的义务将发生问题”。他说：“这当然将意味着不尊重我们已经作出的牺牲。”
他在为向南越提供的三亿美元的补充军事援助作证时说，决定继续抵抗共产党人的侵略是南越人的事。他说：“这些人说他们准备进行抵抗。他们要求我们提供援助。”
国防部审计长兼助理国防部长埃里奇·冯马博德说，这三亿美元将主要用来在这个财政年度的最后季度购买石油、医药用品和弹药，是在美国国会已决定在今年提供的七亿美元的军事援助之外的。
哈比卜在回答小组委员会的成员所提出的问题时说，南越当局愿意象一九七三年巴黎协定所规定的那样就政治解决问题同北越举行会谈，但是后者无视这些建议。
哈比卜预测：“当他（北越）深信南越有力量抵抗时，他将回到谈判桌来。”
他说，虽然北越得到中国和苏联的支持，但是是否进行谈判“是要由河内”决定的。
国务院官员说，南越人“还没有受到根本性的战略上的失败”，但是如果他们得不到进一步的援助的话，就可能会发生这种情况。
哈比卜说，在缔结巴黎协定之后，北越人开始在有争议的地区夺地盘。他说，在一九七四年，北越运物资和军队去南越是违反一九七三年协议的。
国务院官员们说，北越谴责美国没有履行巴黎协议，因为它没有为北越提供重建基金。但是他说后者没有履行协议，其中有一条规定要就在战斗中失踪的美国军人提供充分的材料。
国防情报局局长格雷厄姆对委员会成员说，北越建立了通往南越的公路系统和输油管，这使他们在最近几个月能够进行更大的渗透。他说，共产党人现在有足够的武器和物资来在一年中进行一九七二年式的进攻。
格雷厄姆将军说：“南越人被迫采取守势，越来越不能采取进攻性行动。”
他说，虽然南越在人力方面以二比一占优势，在大炮方面以三比一占优势，这个国家因为要保卫国内所有的居民区而陷于困难之中。
他说：“北越可以想进攻哪里就进攻哪里”，他表示南越可能陷入“某些严重的困难”。

显示原版>>

Previous:塔斯社报道：《军队意识形态工作者会议》

Next:新加坡《星期日民族报》文章：《俄国人试图在东南亚国家联盟找立足点》


英首相威尔逊抵美同福特会谈

出版日期:1975.02.02
         期次:5880
         版次:1
         栏目:\[头版]
副题:白宫发表声明说，双方“就克服大西洋共同体面临的经济、能源和安全挑战的政策问题进行了密切的、持续的磋商”
文章正文:
【美联社华盛顿一月三十日电】英国首相威尔逊昨天抵华盛顿同福特总统进行两天广泛的会谈。
【法新社华盛顿一月三十日电】英国首相威尔逊今天到达白宫与福特总统进行会谈。
当福特在上午十点三十分欢迎这位英国领导人时，两人都强调对国际经济问题感到关切。福特警告说：“这同工业化世界的前途有关。”
福特在致欢迎词时讲到了“两国和两国人民之间的卓越联系”。他说，大西洋联盟仍然是美英防务的“基石”。
但是福特最注意的是经济问题，他指出，衰退和通货膨胀正在破坏一切国家——不管是发展中的国家还是已经发展的国家——的稳定。
他说，美国准备与工业化世界的伙伴密切合作，他说最近建立的国际能源署就是这种合作的一个例子。
威尔逊在致答词时指出，鉴于两国所面临的问题的紧迫性，他现在同福特举行会议是最适宜不过的。
他说，他同美国总统将作为“朋友、伙伴和盟友”进行两天的会谈。
【路透社华盛顿一月三十日电】福特总统和威尔逊首相今天开始了两天会谈，彼此进行了热情的问候，在会谈中赞扬了英国在同美国关系方面采取的坚定态度，并且研究了世界经济和能源危机。
这两位领导人进行了一个半小时以上的会谈，主要集中讨论了高昂的石油价格、衰退和萧条问题以及进行合作和互助以克服这些困难的必要性。
白宫在他们的第一次会议之后发表的一项声明说，他们继续进行了一项重要的工作，即同西欧盟友就克服大西洋共同体面临的经济、能源和安全挑战的政策问题进行密切的、持续的磋商。
虽然声明对所讨论的其它议题保持缄默，但是官员们说，会议研究了今年夏天就英国是否继续留在欧洲共同市场内问题举行的公民投票可能出现的结果，鉴于英国在海外防务方面起的作用日益减少美国可能采取的步骤以及东西方缓和问题。

显示原版>>

Next:《特立尼达卫报》报道威廉斯总理接见记者的谈话：《战争的威胁：总理担心发生最糟的情况》


葛罗米柯抵叙利亚活动

出版日期:1975.02.03
         期次:5881
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社大马士革二月一日电】到叙利亚进行友好访问的苏共中央政治局委员、苏联外交部长葛罗米柯同阿拉伯复兴社会党领导机构成员、阿拉伯叙利亚共和国副总理兼外交部长哈达姆今天在这里举行会谈。
【法新社大马士革二月一日电】苏联外长葛罗米柯今天在到达这里进行两天正式访问以后不久，就在这里与他的叙利亚同事哈达姆举行了两小时一刻钟的会谈。
哈达姆说，会谈本着友好的精神讨论了“整个中东局势”。
葛罗米柯在抵达时对等着的记者说，苏联对阿拉伯国家的正义事业的“坚定态度”没有改变。
观察家们说，虽然苏联领导对逐步解决中东问题的做法并不热情，但是它显然不反对以色列进一步撤出西奈，如果这样做可以有恢复日内瓦会议的前景的话。
这里的观察家们认为，葛罗米柯和叙利亚领导人还将讨论给基辛格多大的行动自由，以便帮助他成功地进行可能是他重新采取和平行动的最后一次尝试。
观察家们还指出，这次访问有助于强调苏联和叙利亚之间的连续的密切关系。
据贝鲁特一家杂志《晨报—日报—阿拉伯报道》今天说，阿萨德总统将设法弥合苏埃之间的巨大裂痕，说明不给埃及军火供应就会削弱苏联在中东的影响。
【美联社二月一日电】（原电无发报地点）苏联外长葛罗米柯今天抵达大马士革，开始预料是苏联为了加强在中东缔造和平方面的作用而采取的一次重大的外交攻势。
在苏联外长抵达叙利亚首都的同时，美国国务院宣布，它计划为叙利亚提供二千五百万美元的经援。国务院说，它希望大马士革政府能接受劝告，同意国务卿基辛格设法在埃及和以色列之间安排的第二阶段的脱离接触。

显示原版>>

Previous:美新处报道曼斯菲尔德的访华报告：《人民共和国成立以后四分之一世纪》

Next:美报报道：《葛罗米柯中东之行被看作是要起媾和的作用》


《非洲秘闻》文章《乌干达：阿明的军队》

出版日期:1975.02.03
         期次:5881
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在英国出版的《非洲秘闻》一九七四年十一月二十二日的一期刊登一篇文章，题目是《乌干达：阿明的军队》，摘要如下：
在今年迄今为止发生四次流产兵变后，现在很难准确地估价阿明将军的军队的士气或力量，以及在每次兵变后进行的广泛清洗的影响。奇怪的是，阿明现在可能比他在一九七一年一月发动军事政变时在军事上要更加强有力和更好地控制着他的军队。
自今年三月以来，阿明一直从苏联和一些阿拉伯国家得到大规模的武器和战斗机。根据他自己提供的数字，他现在有八百名新召来的乌干达士兵和技术兵在俄国受训，在其他东欧国家受训的有两百人，在利比亚有六百名，在伊拉克和埃及有数目没有透露的人在受训。这将稳步地提供优秀的、受过很好训练的军官和技术人员，从而他能控制陆军的现代武器。
要确切了解运来多少武器装备，这显然是不可能的。来自肯尼亚的情报说，现在，新加强的武器中包括一百辆装甲人员输送车、两百支反坦克武器、八百五十枚火箭及导弹和五十门高射炮。可能已答应提供萨姆—３式导弹，但是还未提交。（肯尼亚是一个很好的监听站，因为俄国武器是通过蒙巴萨港运输的。）
空军的数字难以确定，部分是因为阿明有意夸大向他的空军提供的“超音速战斗机”的数目。他声称拥有两个飞行中队的战斗机——俄国的十二架米格１７以及利比亚的十二架海市蜃楼式飞机。前者的数字可能是正确的，但是后者的数字看来不大可能。卡扎菲上校在三月访问乌干达时亲自把一架海市蜃楼式飞机交给乌干达。除了这些战斗机外，空军大概还有二十二架教师式和海豚式喷气机。捷克人（他们在古卢担任训练空军的工作）提供了一中队训练机。正象阿明所吹嘘的那样，他的空军的规模现在已经达到改变了“东非均势”的程度，这大概是真的。另外，阿明近几周对他的空军说，乌干达现在的情况是“飞机多于飞行员”。
今年阿明得到的外援增加了不少，大部分是军援。由于人民对在乌干达经济日益困难时保持这么大的一支军队感到不满，阿明最近竭力强调，乌干达没有“花一分钱”去买武器，他还说，武器全是“友好国家送的，这些国家准备全副武装乌干达，因为它采取反帝国主义和犹太复国主义的立场，以及这也是对乌干达支持自由解放运动的承认”。
东欧国家提供的军援要多得多。俄国人欢迎阿明成为一个盟友，他们派了一些高级代表团去乌干达，柯西金已邀请阿明在一九七五年进行国事访问。捷克斯洛伐克负责训练空军。
有充分的证据表明，利比亚人对阿明越来越依靠苏联人特别不快。乌利关系在一九七三年的破裂由于今年三月卡扎菲的对乌干达的访问而部分地恢复了，但是仍存在着关系紧张的迹象。例如，去年调到开罗的乌干达驻利比亚大使还未回的黎波里，另一方面六名利比亚军官四月访问了乌干达；据阿明说，他们的使命是为另外两千名新兵的军训进行安排。阿明试图在俄国人和利比亚人之间进行调解（如果它们改善关系，显然他就可以较容易地脚踏两只船）。莫斯科的一封信以赞许口气谈到他在这方面的努力。
伊拉克也有一个训练乌干达飞行员和伞兵的大规模计划。不久前巴勒斯坦解放组织有一个游击队训练小组在乌干达教阿明士兵如何使用新武器和如何利用“本地原料和武器”。
法国也提供一些军用武器（钱由利比亚人出），但是看来现已停止供应。意大利阿古斯塔直升飞机公司卖了一些直升飞机给乌干达空军，根据合同并派一名教官去训练阿明的驾驶员。
看来，阿明利用他的外交政策从俄国人和一些阿拉伯国家获得武器和军事支持是成功的；他逃脱了一系列兵变和暗杀他的企图，他完成了清洗（到目前为止，空军除外）。如果在他的优秀的新兵训练完成前，他仍能控制住军队内的分裂和不满，那么他在今后多年内可能生存下去。
他的最大的危险仍然是暗杀的危险。但是过去杀死他的多次企图都失败了，这使他有较多的时间来加强他的个人安全部署。
还有另外一个因素，使阿明在军队中的许多敌人不愿看到他被赶下台，如果这意味着前总统奥博特回来的话。而奥博特的人在他们还不能控制阿明下台后的局势的情况下是不愿支持暗杀企图的。这意味着，阿明暂时能从这两方面的特别考虑中获得好处。
在乌干达这副牌中的大鬼现在是苏联：克里姆林宫真的打算帮助阿明活下去，还是它更为狡猾地希望在发生另一次军事政变时能控制政变呢？俄国正在使自己处于起这两种作用中的任何一种作用的强有力的地位，这要看卢布是怎么给的。阿明表示打算改善乌干达同美国关系
【法新社坎帕拉一月二十三日电】阿明总统昨天在总统府对美国一家直升飞机制造公司的代表说，他打算改善同美国的关系。他又说，他与美国人密切在一起生活了一段长时间，他在美国有许多朋友。
他说，乌干达从美国购买了大批直升飞机就是乌干达不反对美国的证据。

显示原版>>

Previous:英刊评论：《印度将继续试验》

Next:格列奇科将于二月下半月访问印度


格列奇科将于二月下半月访问印度

出版日期:1975.02.03
         期次:5881
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科一月三十一日电】苏联国防部长格列奇科将于二月下半月对印度进行正式访问。他是应印国防部长斯·辛格邀请前去访问的。

显示原版>>

Previous:《非洲秘闻》文章《乌干达：阿明的军队》

Next:菲《东方日报》文章：《江山万里今胜昔》


菲《东方日报》文章：《江山万里今胜昔》

出版日期:1975.02.03
         期次:5881
         版次:4
         栏目:\[第四版]
副题:《观〈菲总统夫人在中国〉彩色电视电影后记》
文章正文:
【本刊讯】菲律宾《东方日报》一月二十五日刊登一篇文章，主题是《江山万里今胜昔》，副题是《观〈菲总统夫人在中国〉彩色电影后记》，摘要如下：
用“盛况空前”来描述在马尼拉举行的《菲总统夫人在中国》彩色照片展览会，和在会场中放映的彩色电影的热烈情况是一点也不夸张的。《菲总统夫人在中国》照片展览参观的人络绎不绝。彩色电影片原定每晚放映一场，但由于观众拥挤，主办当局不得不改变计划连续放映三场，才能满足观众的要求。
观众情绪这样热烈绝不是偶然的。这是跟战天斗地的中国人民二十五年来在工农业战线上取得辉煌战果，在对内外的工作上获得巨大的成就，因而提高了国家的国际声誉这一点分不开的。
在西方国家正闹着经济衰退，通货膨胀的危机时，中国却是物价稳定，工农业全面增产，市场上充满食物，挤满购买的人群，全国工农业是一片欣欣向荣的景象，《菲总统夫人在中国》彩色影片的镜头便是肯定的答案。这是甚么缘故呢？同是一样的土地，过去的中国是灾荒年年，饿殍载道，而新中国却是农业连续十三年夺得丰收，出现在影片上的是“稻菽千重浪”，肯定的又是一个丰收年。二十五年来，中国人口尽管增加了百分之六十，粮食却增产一点四倍、棉花增产四点七倍，近八亿人口吃穿的基本需要得到保证供应。
同是一样的土地，过去的中国矿产贫乏，洋油进口，而新中国竟是世界上所有的矿产都有，石油水下地下都是，北煤也不用南运了。菲总统夫人不是在这影片上同中国签了购石油的议定书吗？
也同是一样人民，过去旧中国的人民是愁眉苦脸的，面黄饥瘦的，而新中国却是健康的、乐观的、充满幸福感的。因为中国站起来了，压在中国人民头上的三座大山推倒了，中国人民当家作主了。中国人民还建立了世界上最完善的医疗制度，和中国政府正确的体育运动政策增强了人民的体质。看看影片上年青的下一代用健康的笑脸，大方得体接待客人的风度，你是再也不用担心接班人的问题了。
过去的旧中国，一个铁钉也得进口。在影片上，现在的新中国却有载重汽车，轿车，内燃机车，拖拉机，联合耕种机……钢铁工业，造船工业，石油化工等等现代工业，十年来增长一点九倍的工业体系。有价值的文物古迹是得到合理的保存照顾的。看影片上的长城，修葺得更雄伟了。地下宫殿油漆得更辉煌了。故宫的文物保存得很完整。菲总统夫人不也看到出土不久的金缕玉衣吗？正是“虎踞龙盘今胜昔”。造谣毁谤的家伙可以休矣。
还有，领导中国人民进行社会主义建设的领导人，在接见菲总统夫人时你可见到他的行动、姿态。祝福他，中国的领导人还是那样健康、机灵的。
影片中反映的这些亲切形象，具体成就，海外华侨本来并不陌生。但是他们还是坚持要看，百看不厌的看，因为那些镜头记录中国人民的英雄事迹。因为一百多年来，只有今天，中国人民才真的是站起来了。

显示原版>>

Previous:格列奇科将于二月下半月访问印度

Next:印报报道：中国部分运动员将在世乒赛后访问印度


印报报道：中国部分运动员将在世乒赛后访问印度

出版日期:1975.02.03
         期次:5881
         版次:4
         栏目:\[第四版]
副题:印报说中国乒乓球代表团到印度带来印中关系可能改善的希望
文章正文:
【本刊讯】《印度斯坦旗报》一月三十日报道：
中国乒乓球队在三十三届世界乒乓球锦标赛结束之后，有一部分队员将多逗留几天前往新德里访问。目前，正在拟订细节。
有充分的迹象表明，北京对它的乒乓球队访问印度是相当重视的。从这个事实可以证明，这个国家有三名重要的官员陪同着这个队，他们是团长、负责体育的副部长赵正洪，中华体育总会全国委员会委员陈彬和体育委员会委员郑敏之。
乒乓球队的访问是否会成为中印关系的分水岭仍然颇费猜测。但是，令人鼓舞的是，该队对东道主表现了友好。
【本刊讯】《印度斯坦旗报》一月二十九日报道：
自从一九六二年以来中国第一个代表团于二十八日到达加尔各答一事，给人们带来了印中关系将来有可能改善的希望。
中国乒乓球队第一批人员的领队徐寅生对他们要完成的任务说得非常明确。他说，“我们到这里来是促进印中友谊的。”
政界人士认为，这句话相当重要，特别是考虑到这样的背景，即中美缓和就是在一九七一年四月从乒乓球的弹跳开始的。
徐和其他队员走入欢呼着“中印友谊万岁”的人群中。他显然为受到的接待所感动，他说，“我们为我们受到的欢迎的方式所感动。”
印度曾两次派乒乓球队到中国去，一次在一九七一年，一次在一九七三年。但是直至现在中国没有进行过回访。人们很重视北京队这一次的访问。
与此同时，中国官员也表示，中国队不打算同其他参加比赛者分开，也不打算同东道国的人民分开。
他说，“我们很希望同这里的人民会见和交谈，因为我们到这里来有促进友谊的使命。”

显示原版>>

Previous:菲《东方日报》文章：《江山万里今胜昔》

Next:巴勒斯坦解放组织决定参加世乒赛


巴勒斯坦解放组织决定参加世乒赛

出版日期:1975.02.03
         期次:5881
         版次:4
         栏目:\[第四版]
文章正文:
【法新社新德里一月三十一日电】虽然印度继续禁止以色列参加，但是，据说，巴勒斯坦解放组织已决定参加第三十三届世界乒乓球锦标赛。
加尔各答日报《印度斯坦旗报》今天发表一则消息说，巴勒斯坦人已决定派出一个代表团，并且是在锦标赛组织者昨天收到的一封电报中说起这点。该报说，这是锦标赛的组织负责人拉马努詹透露的。

显示原版>>

Previous:印报报道：中国部分运动员将在世乒赛后访问印度

Next:菲《东方日报》报道：《第一夫人在中国照展 本地侨情所趋》


菲《东方日报》报道：《第一夫人在中国照展 本地侨情所趋》

出版日期:1975.02.03
         期次:5881
         版次:4
         栏目:\[第四版]
副题:马科斯夫人访华彩色照片展览结束
文章正文:
【本刊讯】菲律宾《东方日报》一月三十日刊登一篇题为《第一夫人在中国照展菲通社撰文评述本地侨情所趋》的报道如下：
马尼拉地区和邻省数千华侨热烈前往参观《伊梅尔达·马科斯在中国》照片展览会，并对菲律宾与中华人民共和国日渐和睦亲善表示“满意”。
主持照片展览会的菲华联谊会的负责人们说，这个文化展览会使此间华侨社会了解了“新中国”的生活。
据设立只有四个月的联谊会秘书长蔡文成说，“华侨社会的支持使这次展览会办得很成功。”
他说：“华侨的身份问题是菲律宾和东南亚在谋求与人民中国和解的努力中受‘考虑的主要问题’。”
这次展览会被认为是本地华侨文化生活的一项“突破”，该联谊会负责人说，许多与台湾国民党集团有关联的闻名侨领与商人都“热烈欢迎”并前往参观展览会。蔡文成称：“华侨社会现在至少已深信台湾只是中国的一省，从心理上说，旅菲华侨在融汇于菲文化生活中，现在已有较好的准备。”
联谊会的领导人称：“这场展览会是对国民党控制与影响力融解的一种衡量。我们认为华侨这种态度的转变，应归功于新社会政府。”
【本刊讯】菲律宾《东方日报》一月二十九日刊登一则消息说：
“菲总统夫人在中国”彩色照片展览，连续一星期在华人区展出后，二十八日晚在各方的热烈赞扬下圆满结束。与照片展览同时进行的是每晚的彩色电影纪录片的放映。据估计约万人以上看过此片，一直到昨晚最后一场，群众还是拥挤万分。有的侨胞甚至要求延期结束。但这要求，由于种种原因，主持当局未能同意。

显示原版>>

Previous:巴勒斯坦解放组织决定参加世乒赛

Next:香港《星岛日报》文章：《多方面改革的现代京剧》


香港《星岛日报》文章：《多方面改革的现代京剧》

出版日期:1975.02.03
         期次:5881
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星岛日报》一月三日刊登一篇题为《多方面改革的现代京剧》的文章，全文如下：
真正的艺术虽然没有时空的限制，但它一定能够反映一个时代的精神。在电影艺术方面也同样地存在着它本身的时代精神。看卓别林的电影就很有这种感受。看他的电影，会清楚地明白美国在三十年代的经济大萧条的景况，他就很能利用他的电影艺术手法表现出来，所以说他的作品具有时代价值。
重新发行的卓别林作品，现代的年轻人看起来只觉其“好笑”，但是稍为懂得美国经济史的人，都晓得卓别林的作品几乎标志着美国一个悲惨的年代。
近年来中国改革了的“现代京剧”也有这一方面的价值，它揭露了一个时代的黑暗和另一个时代的曙光。
为了在艺术工作上展示出一个新时代的新气息，就大胆地突破了旧京剧的传统技法，采用“推陈出新”和“古为今用”的手段，大胆地实践和勇敢地创新，形成戏剧、戏曲上的一种新形式、新面貌。
我们初看中共推出的现代京剧影片，心里都引起疙瘩。好难接受的一种新形式啊，演员们都穿上时装演戏呢！它的舞蹈及武打场面，竟然“新”得这样“离谱”。
在美术方面——采用了活布景，利用现实主义与浪漫主义相结合的创作手段，丰富的配色，多变的灯光，使舞台上的景与色调，能突出地配合人物精神面貌与内心世界。
在音乐方面——采用了“洋为中用”的中西合璧的大混合，渗进了西洋乐器。最为突出的就是采用了钢琴及小提琴协奏。不但采用了西洋的管弦乐，而且更选用了颇具特色的民族乐器。
在舞蹈方面——更是十分生活化。动作的设计，是根据现实生活方式提炼的，摒弃了旧的一套京剧舞蹈程式，大胆地采用“芭蕾舞蹈”的新形式。此外更大胆地吸收了其他舞蹈精华，如民族舞蹈，切实地做到能与时代相呼吸，表现出更真实、更传神、更新颖的艺术形式。
在武打方面——它的设计更是现代化，不但新颖独特，而且结构严谨。对传统的形式大胆地予以改造和突破。一些武打场面，竟然出现了机枪、手榴弹、大刀、步枪、红缨枪、车鞭及长翘凳等，这些武器及工具，都是现代生活中所有的。其打法的技巧，则是借鉴或脱胎于传统中的扎枪、棍棒和一些短打武器的技法。这种新风格，不但保存了京剧的格调，而且富有丰富的、浓厚的生活气息了。令人更加耳目一新的是吸取了某些杂技表演的艺术精华，运用巧妙的手法，在京剧武打场面中出现了。
在唱腔方面——更是变化万端，精心设计了一些层次丰富的声腔板式与组合，独创一格地采用皮黄声腔中的反调作为基调。其他如反二黄，反西皮等，形式新颖，格调清新。
初看这种现代京剧，不能接受，觉得他们的做法是破坏了京剧的完整面貌，颇有不伦不类之感。但一看再看的时候，却觉得这种新形式颇有新意。改革者是除去了京剧的旧衣，替它披上一袭时代新装，有何不可呢？

显示原版>>

Previous:菲《东方日报》报道：《第一夫人在中国照展 本地侨情所趋》


美报报道：《葛罗米柯中东之行被看作是要起媾和的作用》

出版日期:1975.02.03
         期次:5881
         版次:1
         栏目:\[头版]
副题:英报报道《埃及和苏联，冷淡的拥抱》
文章正文:
【本刊讯】美《华盛顿邮报》一月三十一日刊登该报记者自莫斯科发回的一篇报道，标题是《葛罗米柯中东之行被看作是要起媾和的作用》，摘要如下：
苏联人士和这里的外交官认为，苏联外长葛罗米柯本周末的中东之行，是克里姆林宫又一次要维护它在这个地区媾和努力中的某些影响。
据阿拉伯高级外交官说，葛罗米柯访问开罗和大马士革是“他自己提出请求的”。
华盛顿传出消息说基辛格国务卿也要在最近的将来到这个地区访问，以便制定一个以色列和埃及进一步撤退的方案。葛罗米柯的中东之行是在这之后宣布的。从这一点来看，克里姆林宫显然决定通过它自己的高级官员对局势作出估计。
预料葛罗米柯在同埃及和叙利亚领导人会谈时不会提出苏联的任何新的立场，但据认为可以肯定的是，他将再次为克里姆林宫如下的战略进行争辩：迅速恢复日内瓦中东多边会议，在这个会议上，苏联在制订一项解决方案方面能够起积极作用。
【本刊讯】英《金融时报》一月三十日刊登驻东欧记者拉塞尔斯写的一篇报道，题为《埃及和苏联，冷淡的拥抱》，摘要如下：
苏联外长葛罗米柯将再去开罗，以研究一下苏埃关系中的危机。目前的征候是，勃列日涅夫取消了长期拖延的对开罗的访问，以及萨达特总统不满意莫斯科自一九七三年战争以来对他的态度。在种种迹象表明两国的分歧有所加深的时候，葛罗米柯的任务不会是轻松的。
起初，人们纷纷猜测，突然取消勃列日涅夫访问的原因是勃列日涅夫身体不好以及克里姆林宫可能发生了一次危机，但是萨达特上星期同法国记者的谈话使人们对原因不再存有什么怀疑了。他发了一大堆牢骚。他说，俄国人是不友好的，不值得信赖的。
萨达特抱怨的中心问题是武器，特别因为叙利亚得到了他们所需要的全部武器，这是他说他不能理解的一个歧视性的行动。
事实是，虽然叙利亚得到了大量的军备，其中包括苏联武库中的某些最新式的飞机，可是埃及得到的显然很少，肯定不足以弥补上次战争中的损失。这看来是奇怪的，但是有两种可能的解释：或者说，莫斯科希望取得对萨达特的某种控制，因为他没有什么其他的武器来源，或者说，它真正是想要限制在某些莫斯科人士看来是一个喜欢冲动的人。
俄国以它作为武器供应者的地位，究竟在多大程度上控制了萨达特，这一向是一个引起争论的问题，但现在看来，这种控制的程度比以前减弱了。这位埃及总统本周的巴黎之行已经表明：现在存在着另外可以选择的武器供应者。
也有这样一个问题：俄国是否会重新武装埃及，如果埃及也同意让监察者进来的话。回答大概是：不会。萨达特说过，一九七二年赶走苏联专家的决定是不可更改的。那么，葛罗米柯希望在开罗做到的事是什么呢？几乎可以肯定的是，他要在基辛格到达开罗之前让萨达特听一听意见，让全世界看见他这样做。衡量葛罗米柯的使命是否完成的最好标准是看他是否使勃列日涅夫的访问得以恢复。虽然俄国人很想在中东显示力量，但是做到这一点的前景看来是很暗淡的。
【美联社莫斯科一月三十一日电】塔斯社今天说，苏联已同意埃及要它一起扫除地中海塞得港入口处的水雷这个要求。
塔斯社的这则消息暗示，苏联正在保持它在埃及战后重建工作中的立足点。
苏联是在葛罗米柯外长动身去中东前夕发表上述声明的，葛罗米柯这次中东之行主要是打算到开罗进行修补工作的。

显示原版>>

Previous:葛罗米柯抵叙利亚活动

Next:佐尔扎文章：《克里姆林宫的“集体领导”》


佐尔扎文章：《克里姆林宫的“集体领导”》

出版日期:1975.02.03
         期次:5881
         版次:2
         栏目:\[第二版]
副题:说苏《真理报》最近强调“党的领导在于它的集体性”提供了克里姆林宫出现了麻烦的证据，也说明“强硬派”现在又一次在努力夺取权力
文章正文:
说苏《真理报》最近强调“党的领导在于它的集体性”提供了克里姆林宫出现了麻烦的证据，也说明“强硬派”现在又一次在努力夺取权力
【本刊讯】美国《华盛顿邮报》一月三十日刊登佐尔扎的一篇题为《克里姆林宫的“集体领导”》的文章，摘要如下：
正当关于勃列日涅夫在克里姆林宫遇到麻烦的报道开始减少的时候，莫斯科的《真理报》却偏偏登了一篇文章而给这些报道以有力的增援，这篇文章似乎对勃列日涅夫在领导班子里的个人作用提出疑问。
克里姆林宫的争论往往集中在“集体领导”的问题上面，在赫鲁晓夫统治时期，就说是用“集体领导”取代了斯大林的一人统治。在导致赫鲁晓夫倒台的那场斗争中，赫鲁晓夫的对手们曾设法在苏联报刊上发表了一些文章，强调集体领导的重要性。当时他们传出的信息就是说，赫鲁晓夫无视他应该与之分享权力的“集体”——后来，当他被推翻的时候，的确证实了这一点。
恰好在世界上关于勃列日涅夫的地位的猜测众说纷纭的时候，《真理报》登出一篇文章传送同样的信息，此举必定是按照克里姆林宫最高一级的决定行事的。赫鲁晓夫在倒台后曾被指责说醉心于片面地、主观地作决定——而现在《真理报》则向读者们担保说，“党领导的力量在于它的集体性”。它说，这一点可以“保证避免片面性，避免作出主观主义的决定”。
如果这篇文章不是要谴责勃列日涅夫，那么它就是要保护勃列日涅夫，反驳那些称他无视集体的人。目前可以得到的情报太少了，还不足以判断这篇文章是打算达到这两个目的中的哪一个目的。但是，肯定，不是这个目的，就是那个目的，因此它提供了我们所需要的证实克里姆林宫出现了麻烦的证据。
《真理报》谈到改进“党的领导机构”的组成的重要性，从而使得它的读者回想起：自勃列日涅夫上台以来政治局里很少作这样的改进。去年十月，赫鲁晓夫下台十周年时，十七个政治局委员中有十个委员是十年前就在政治局里的。
苏联政治局成员的平均年龄是六十五岁。政治局里五个主要成员的平均年龄是七十岁。政治局里没有一个成员的年龄在五十岁以下，甚至在第二等“候补委员”中也没有五十岁以下的。
苏联领导人的讲话时而提到需要把青年“干部”提到领导岗位，这显然是要向那些抱负较大的公职企求者保证，克里姆林宫的大门是向他们开着的。政治局知道，它本身的年龄情况——不象克里姆林宫政策辩论那样保得住密——要求它作出这样的保证，而不管这种保证有没有价值。价值不是很大，因为在提供这种保证的同时通常有一种说法：坚持说党的官员中老干部是重要的；坚持说必须实行青年人和老年人的适当结合。
什么是适当的结合，从来没有明确说过，但是有时侧重于青年人，有时侧重于老年人。现在《真理报》文章谈到要把“新生的、富有朝气的力量”输送到党的领导机构中去，这些力量同“有经验的老干部”结合就有可能保持和发展党的“优良”传统。虽然文章既未强调青年人，也未强调老年人，但是文章的措辞和语气暗示：政治局年长的人目前处于守势。
在去年十月纪念赫鲁晓夫下台的文章中重新强调集体领导时也提到另一个政治上敏感的问题。党的主要杂志《共产党人》说，党中央委员会——其三百名左右成员每年开两次会——起“特别重大的和负责的”作用。
然而，事实上，它的作用仅限于为政治局的决议盖橡皮图章，除非在领导集团内发生危机的时候，那时政治局中对立的各派都寻求中央委员会或大多数中央委员的支持。一九五七年当赫鲁晓夫的意见被他在政治局中的大多数同事所否决之后，他就求助于中央委员会，于是他的反对者就被开除出领导机构。当勃列日涅夫一九六四年推翻赫鲁晓夫的时候，召集中央委员会会议的正是勃列日涅夫，他得到了对他的行动的正式赞同。
《共产党人》所强调的是，党代表大会选举中央委员会是“表示对它的最大信任并委托它进行领导”。该杂志指出，中央委员会是由“最有经验的、政治上最成熟的党员”组成。由于中央委员会代表党的“最优秀的力量”，它的决议必定是“经过深思熟虑的”。它还象往常那样称赞以勃列日涅夫“为首的”政治局，但是看来更加耐人寻味的是罕见地强调中央委员会的作用和“集体”领导。
正是在去年十二月的中央委员会会议期间，出现了最初的迹象，表明勃列日涅夫受到了压力，要他收回他在犹太人移居国外问题上向基辛格作过的保证，与此同时还暗示克里姆林宫可能废弃同美国签订的贸易协定。来自各地的保守的党官员，即在中央委员会中占多数的“地方上的统治者”，从不喜欢上述两项协议中任何一项协议的政治含义。重新强调中央委员会的作用和集体领导正好是在人们所知道的他们的主张变成现行的政策的时候。
即使勃列日涅夫恢复健康并得意洋洋地公开露面，这件事本身不会消除他的政治地位所受到的损害。当人们从斯大林去世以来一再地出现权力之争这个角度来看待现在从苏联报纸字里行间所能发现的迹象的时候，这就引出一个不可避免的结论，即强硬派现在又一次在努力夺取克里姆林宫的权力。

显示原版>>

Previous:美报报道：《葛罗米柯中东之行被看作是要起媾和的作用》

Next:法新社报道：《德斯坦评内阁改组》


法新社报道：《德斯坦评内阁改组》

出版日期:1975.02.03
         期次:5881
         版次:2
         栏目:\[第二版]
副题:《改组：总理讲话》
文章正文:
【法新社巴黎一月三十一日电】题：德斯坦评内阁改组
共和国总统德斯坦今晚在评论今天上午进行的内阁改组时说：“这并不是由于形势所迫而进行的旧式改组，而是政府为了适应某些任务和形势的需要而进行的。”德斯坦是在马约门议会大厦里讲这番话的，在那里，经济和财政部长富尔卡德把二千五百名部里的官员集中在那里讨论工作交流情况。
德斯坦还说：“我是在总理的积极合作下亲自考虑这次改组的。”
【法新社巴黎一月三十一日电】题：改组：总理讲话
总理希拉克在近午时被记者问及关于政府部分改组——半个月以前还未预计到——的意义时，他解释说，实际上，两名政府成员出自个人的原因，表示希望离开政府。这就是国防部长雅克·苏弗莱和邮电国务秘书皮埃尔·勒隆。
总理在回答一个问题时指出，关于勒隆，不能说他失败，特别是在他应付了艰难的危机以后，在他作了巨大的努力解决这场危机、以便不仅根据全体用户、也根据邮电部门人员的合法要求来改善邮电部门情况以后，不能这样说。总理强调说，这证明这是一个与失败完全相反的行动。
希拉克又说，另一方面，进行的改组表明农业问题的重要性，这个问题使得必需任命一名国务秘书。无论是从国际方面（关于确定价格）还是从国内方面来看，农业问题的重要性是显而易见的。
最后，总理说，在政府作了巨大的有力的努力来增加出口和发展我们的工业之后，我们认为，重要的是在政府内部的外贸代表应有部长的职务。关于诺贝尔·塞加尔的决定表明共和国总统决心对这一活动给予它在一个现代化国家中应有的地位。

显示原版>>

Previous:佐尔扎文章：《克里姆林宫的“集体领导”》

Next:葡萄牙外长苏亚雷斯谈葡国内局势


葡萄牙外长苏亚雷斯谈葡国内局势

出版日期:1975.02.03
         期次:5881
         版次:2
         栏目:\[第二版]
副题:说他不认为北约组织目前在葡海面举行军事演习是合时宜的；葡共过去两月已把许多人安插到国家的重要岗位上
文章正文:
说他不认为北约组织目前在葡海面举行军事演习是合时宜的；葡共过去两月已把许多人安插到国家的重要岗位上
【法新社里斯本一月三十一日电】葡萄牙外长苏亚雷斯在这里今天发表的接见记者的谈话中宣布，鉴于葡萄牙目前的政局，他并不认为北约组织在葡萄牙海面进行军事演习是合时宜的。
苏亚雷斯也是葡萄牙社会党的领导人。他拒绝把关于左派可能搞政变的谣传同北约组织军队在附近出现一事联系起来，他说：“左派在葡萄牙实行独裁的任何企图都会接着在几个月之后发生智利式的右派政变。”
苏亚雷斯在接见《共和国报》记者时被问到，社会党内部情况是否会使它向右转，他说，党没有发生分裂。
在问到共产党在葡萄牙政府中的地位的实力时，他说，在过去两个月中，共产党人已“把许多走卒安插到国家机构的重要岗位上来”。
【法新社里斯本一月三十一日电】社会党总书记昨晚要求葡萄牙联合政府中的各政党团结起来并把国家置于党派之上。
然而，苏亚雷斯在里斯本附近的塞沙尔举行的一次会议上发表讲话时，猛烈地攻击了共产党。他承认：“由于共产党建立在工人阶级中，反对共产党是不能在葡萄牙建立起民主秩序的。”但是他又说：“我们不希望任何一种独裁，我们不希望屈从于任何一种外国帝国主义。”
他还攻击葡萄牙民主运动、社会党左翼运动和社会党人民阵线是葡萄牙共产党的卫星党，分别把它们称之为二号共产党、三号共产党和四号共产党。法新社评葡政局
【法新社里斯本一月三十一日电】武装部队禁止预定今天举行的政治集会的行动似乎主要地是使葡萄牙社会党受到了损失。
此间观察家们认为，这道禁令使社会党受到了双重挫折。社会党曾期望温和的民主分子由于担心共产党得到好处而会大批走上街头。观察家们说，在举行拥护武装部队运动的示威的借口下，社会党确实曾希望显示一下民众的力量是可以影响武装部队运动倾向于他们的自由主张的。
这些观察家说，但是，与此同时，该党领导也指望这次示威会加强自己的地位。由于最近党内出现分歧，社会党的地位受到了损害。
最近，包括大批党的“干部”在内的社会党左翼分裂了出去，另行成立了名叫社会党人民阵线的组织，从而使该党受到了削弱。
社会党甚至没有把至少有五千名好斗分子签名的申请书呈送最高法院。法律规定，一个党只有在把申请书呈送最高法院之后才可以确定候选人参加即将举行的选举的竞选。
定于大约一个月之后开始的这次竞选对于社会党来说很可能是一次困难的竞选。鉴于目前发生的事件，他们很难在比他们左的人中找到同盟者。

显示原版>>

Previous:法新社报道：《德斯坦评内阁改组》

Next:葡武装部队禁止葡共和社会党举行集会


葡武装部队禁止葡共和社会党举行集会

出版日期:1975.02.03
         期次:5881
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里斯本一月三十日电】葡萄牙的武装部队运动委员会今天正式禁止预定明天在这里举行的左翼集会。
这个由二十人组成的机构发表的一项措词谨慎的公报说，在目前的政治气氛中，示威可能是不合时宜的，并且还可能阻碍由去年四月二十五日的军事政变开始的在葡萄牙“实现民主的正常过程”。
公报说，“从全国看来很清楚”，最有代表性的政治派别给予委员会的支持已“足以”使一月三十一日的集会成为不必要。
【法新社里斯本一月三十日电】在武装力量运动禁止举行集会以后，共产党、社会党和民主运动党今天取消了预定明天举行集会的计划。

显示原版>>

Previous:葡萄牙外长苏亚雷斯谈葡国内局势

Next:美报专稿：《巴基斯坦领导人对印度的意图感到不安》


美报专稿：《巴基斯坦领导人对印度的意图感到不安》

出版日期:1975.02.03
         期次:5881
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》一月二十二日刊登伯纳德·温劳布二十一日自拉瓦尔品第发给该报的一篇专稿，标题是《巴基斯坦领导人对印度的意图感到不安》，摘要如下：
布托总理今天说，印度想要扩张——巴基斯坦人对于印度的意图感到不安。
布托先生在一次对记者谈话中列举了印度爆炸一个核装置、实际上接管了锡金以及印度官员的私下议论等事例来证明这一点。他说，“假如印度起适度的作用，不企求主宰这个地区的命运，而且不竭力装出印度是喂养她一群孩子的母亲的话”，那么亚洲次大陆的紧张局势就会缓和下来。
布托说，“存在着这种担心，这种忧虑，人们感觉到这一点。如果印度没有扩张主义的意图，印度有什么必要去爆炸这枚原子装置呢，因为印度并不需要把她的财力用于制造这类武器上去。在其他方面，印度的国防预算是庞大得惊人的。这样做有一个目标，一个目的。”
总理预定从二月四日至七日访问美国。他说，由于美国政府的更迭，以及他希望会见福特总统和国会领导人，于是“就产生了访美的必要”。布托说，这个邀请是基辛格去年十月间访问巴基斯坦时提出的。他说，有“许多重要问题”要讨论，最微妙的问题是美国禁止（向巴基斯坦）出售武器，巴基斯坦人认为这是不公平的。
布托问道，“我们说，这涉及根本的原则，为什么要对巴基斯坦实行这一禁令呢？为什么巴基斯坦该受到这种歧视呢？”
他对要求取消禁运提出了两个论据：若取消，它不仅适用于巴基斯坦，也适用于印度；另一个是，法国、英国等国家准备向印巴两国都出售武器。他问道，“除了美国以外，那一个国家不是这样做呢？美国为什么要采取这种立场呢？”
布托总理数次强调说，他对印度感到担心。巴基斯坦曾同它打过三次大规模的战争。
他说，“我不是说，印度明天就将进攻巴基斯坦，我们将打起仗来。我是说，我不能无视某些事情。我不能闭眼不看这些事情。我不愿用我的政治声誉来打赌，说印度不会发动战争。”他在提到美国国务卿去年十月的访问时说，“基辛格去印度时，印度领导人为什么要逼他承认印度是一个大国、一个准强国，而且企图使美国同意印度在这个地区起着一种类似门罗主义的作用呢？如果印度不牢牢地抱着一种称霸的观念就没有必要这样做。”

显示原版>>

Previous:葡武装部队禁止葡共和社会党举行集会

Next:基辛格在印驻美大使为美新任驻印大使举行的宴会上发表讲话


基辛格在印驻美大使为美新任驻印大使举行的宴会上发表讲话

出版日期:1975.02.03
         期次:5881
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里一月三十一日电】印报托从华盛顿报道，美国国务卿亨利·基辛格确认，美国不会在印度次大陆做可能破坏西姆拉协定开始的那个过程的任何事情。基辛格是在印度大使考尔一月二十九日在华盛顿为美国选定的驻印大使威廉·萨克斯比举行的宴会上讲这番话的。出席宴会的有一名参议员、一些众议员和前美国驻新德里大使莫伊尼汉。
基辛格博士说，美国支持西姆拉协定所开始的过程和支持缓和次大陆紧张局势。他说：“我们将尽力推进这一过程并鼓励进行谈判。”“我们对加紧这个地区的对抗行动不感兴趣。我们不希望搞强权政治。”
鉴于巴基斯坦总理布托下周去华盛顿要求美国武器，基辛格博士的这些话是意味深长的。
国务卿重申，他访问新德里时制定的政策和原则不会改变。他说，美国认为，印度是一个大国而且是争取次大陆和平的一支力量。他说，美国在次大陆还有别的朋友并珍视这些朋友。他说，美国不会做出将破坏这些友谊的任何事情。
在此之前，考尔在欢迎词中表示相信：“友好而直率的参议员”萨克斯比无疑将是他的国家驻印度的一位卓有成就的大使，“当然，如果他的政府不采取可能妨碍或者放慢次大陆关系正常化的速度的新政策或恢复某种老政策的话”。他说，他相信，自去年十月基辛格访问使印美关系取得了进展之后，这种情况是不会发生的。
考尔说，美国过去的政策在次大陆制造了三次武装冲突。考尔暗示，怂恿次大陆军备竞赛将使印美关系逆转。他希望，国务卿全力支持和帮助新大使致力于维护和加强印美关系的工作。

显示原版>>

Previous:美报专稿：《巴基斯坦领导人对印度的意图感到不安》

Next:英刊评论：《印度将继续试验》


英刊评论：《印度将继续试验》

出版日期:1975.02.03
         期次:5881
         版次:3
         栏目:\[第三版]
副题:说印进行核爆炸的真正目的是在军事方面
文章正文:
【本刊讯】英国《外事报道》一月二十二日刊登一篇题为《印度将继续试验》的评论，摘要如下：
印度尽管受到严厉批评，今年却仍将继续进行地下核试验。
印度如果要继续核弹试验就面临着一个问题，即：它将把钚耗尽而没有钚来供印度预计在一九八四年以后运转的快速增殖反应堆作燃料。印度的核计划现在处于十字路口。印度必须在下面两者中作出选择：
（一）再建立一些核电站，利用钚来发展核发电；或是
（二）不把钚用于今后的核电站，而利用它来进行核爆炸。
因此，只有牺牲发展核能源，才能继续进行核试验爆炸计划。
面对着这种钚短缺的情况，看来，印度政府已选择了为了进行核试验爆炸而牺牲核发电计划的做法。对于把核试验计划放在优先地位所作的辩护是：这种爆炸将使得能够“在一刹那间”修建起水坝和开凿成运河。但是，在一个不仅仅拥有大量廉价劳动力储备而且还有大量的失业和就业不足的劳动力储备的国家里，这种论调的确听起来是虚假的。推论是：印度进行核爆炸的真正目的在军事方面。

显示原版>>

Previous:基辛格在印驻美大使为美新任驻印大使举行的宴会上发表讲话

Next:《非洲秘闻》文章《乌干达：阿明的军队》


美新处报道曼斯菲尔德的访华报告：《人民共和国成立以后四分之一世纪》

出版日期:1975.02.03
         期次:5881
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿一月三十一日电】题：曼斯菲尔德发现中华人民共和国正在劲头很大地进行活动
根据最近到中华人民共和国作的一次行程六千英里的旅行，参院多数派领袖曼斯菲尔德今天发表一篇报告，说这个国家将“长久存在下去”，并且“正在劲头很大地”进行活动。
曼斯菲尔德以参院外委会的资历深的委员的身份发表题为《中国：人民共和国成立以后四分之一世纪》的报告。
以下是他的报告得出的结论：
鉴于在二十年代开始对旧中国进行的访问以及在一九四四年和一九四六年再次对旧中国进行的访问，目前中国发生的变化是了不起的。甚至从我上次在一九七二年访问以来取得的进展也是明显的。
中国的制度正在劲头很大地实行着；它建立了一个抱着信心展望未来的自力更生的新国家。建设工作是在遍及全国的基础上安排的，每个地区尽量做到自给自足。在城市地区，正在大量兴建工厂、住宅、学校和其他建筑物。农村的建设工作同样是活跃的。在大规模的灌溉和防洪工程的基础上，农村的耕作面积正在迅速增长。此外，随着耕地扩大，农田中的拖拉机和其他农业机械越来越多。这个国家的建设工作正在蓬蓬勃勃地进行着。
同过去相比，取得了巨大的进展。通过强调节俭和克制，强调共同的利益，在衣、食、住、保健方面的基本需要正在得到满足。用我国熟悉的标准来衡量，中国仍然是一个贫穷的国家，中国领导人承认这种现实情况。一提到中国什么地方取得了巨大进展，总要接着说“仍然有更加多得多的工作要做”之类的话。总之，取得更大进展的决心使对成就感到自豪的心情变得缓和了。
毛主席的学说现在已经溶化在中国日常生活的结构中。这种学说创造了一种将长久存在下去的制度。在细节方面也许要进行一些修补，在由谁来执行这个制度方面也许要进行政治斗争，但是毛主义的基本结构是不会改变的。我们的政策应当适应这种现实情况。
没有迹象表明，中国想压迫或统治其他国家。目前的一切迹象表明，人民共和国致力于国内的进步，就它自己的防务而言，它的军事努力是最起码的。它的政策中没有胜过别人的表示，看来它扎根于这样一个原则：一切国家都应摆脱外来统治和影响。如果名称可以确切地表示特征的话，那么中国不是一个“超级大国”，而是一个在“第三世界”很受尊敬的“第二世界”的国家。属于这两类的国家可以从中国学到许多东西。
美国的对华政策以神话为基础的时间太长了。一些神话已为一九七二年尼克松—毛—周会议及其后的各种交往所扫除。自上海公报发表以来，在两国已开设了职能有限的联络处。贸易和其他交往已在逐步进行。这些发展是有盒的，但是现在似乎已停顿下来。台湾问题是使正常化无法取得进一步的重要进展的障碍。
在这个问题上，应当指出，美国军队并没有大大减少，更不用说撤离台湾了。同台湾的正式外交关系还没有中止；的确同台湾中国当局的一个防务条约仍然把我们同他们的看法正式地联系在一起，他们认为，人民共和国是敌人。
总之，美国在这个重要问题上的政策仍然没有摆脱时代错误。我们在对待亚洲局势的根本现实方面落后于一百个国家。我们仍然同正在迅速变为历史和同美国当代的需要毫不相干的过去联系在一起。

显示原版>>

Next:葛罗米柯抵叙利亚活动


美新处报道：《福特总统（七六年度）预算咨文摘要》

出版日期:1975.02.04
         期次:5882
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿二月三日电】（预发）题：福特总统（七六年度）预算咨文摘要
福特总统二月三日在提出他的一九七六年六月三十日截止的这一财政年度的预算建议时送交国会的咨文摘要如下（本刊有删节）：
这个预算中提出的建议是我在国情咨文中扼要提到的更广泛的一系列建议中的一个组成部分。这些建议主张：采取财政政策行动以增加购买力和刺激经济回升，其中包括减税和大大增加对失业者的援助；采取一项重要的新能源计划，以压低能源使用量，加速发展国内能源，并且促进能源研究和发展；增加防务开支以在费用增加的情况下保持战备和维持军事力量水平；除了能源计划外，在一年内不采取新的联邦开支计划；联邦雇员工资的增加，以及向个人支付的同消费品价格变动有联系的福利费的增加，暂时以百分之五为限。
我的预算建议规定一九七六年度开支总额为三千四百九十四亿美元，比一九七五年度增加三百五十九亿美元，预计收入总额为二千九百七十五亿美元，比一九七五年度增加一百八十八亿美元。预算和经济如果国会对我在国情咨文中宣布的新政策采取果断行动，如果我们保持相当的耐心和克制态度，我们就能在解决我国目前面临的范围广泛的经济问题方面取得很大进展。
必须清楚了解，这些问题是严重的，服用强烈的药剂是完全有道理的。目前经济正处于衰退中。失业人数太高了，生产率下降了。同时，通货膨胀这个将近十年来很严重和不断加剧的问题，继续在一些重要的方面使我们的经济失常。产生这些问题的基本事实是，我们的能源生产远没有达到自给自足的程度，即使采取了我所建议的那些措施，恢复自给自足的能力还得需要若干年。进口燃料的供应曾经一度中断，而且仍然很不可靠，石油价格已上涨三倍。
帮助经济回升——除了所建议的减税会产生的影响外，预料在一九七五年度和一九七六年度会出现的赤字，在很大程度上是预算和赋税制度中那些对经济变化会自动作出反应的方面产生的结果。预算趋势和优先项目联邦预算既表明了我国要优先处理的项目，也有助于推动国家使这些项目得以实现。最近几年，联邦预算的组成有很大的变化。一九六四年以来，预算中用于国防的部分大大减少，用于非防务的部分则增加了。这种变化自一九六九年以来尤其迅速，部分原因是美国停止卷入越南的战斗。
从现实角度看，用进一步削减军事计划和力量的办法来抵消不断增长的国防计划开支已不再可行。因此，这一预算建议按当时的美元价值增加国防开支。这样将在开支不断增加的情况下保持防务的准备状态和维持人力水平。这些建议是谨慎态度下关于国防开支的最低水平，这样，武装力量连同我们盟友的武装力量一起将足以保持军事平衡。保持这种平衡对我们的国家安全和维护和平来说，是必不可少的。
能源一九七六年，用于能源研究和发展方面的开支将为十七亿美元，这比一九七五年增加百分之三十六，比一九七四年增加百分之一百零二。
国家安全和对外关系美国对外政策的最终目标是要保证作为一个和平和繁荣的国际大家庭的一部分的美国的自由、安全和繁荣。我们的外交以一支强大的国防力量作后盾。
国家安全——我同苏联总书记勃列日涅夫在符拉迪沃斯托克达成的谅解，是在控制和最终减少核武器的漫长而艰巨的道路上迈进的重要一步。
我们之所以能够在最终减少战略武器方面取得进展，完全是因为我们仍然是强大的。如果我们要取得进一步的进展，我们就必须采取行动来保存我们的战略力量。我的国防预算建议规定对战略力量作必要的改进，并且规定在符拉迪沃斯托克协议的范围内保持一支可靠的战略威慑力量所必要的可供代替的战略力量。
现在必须对保持在一般任务部队方面的充分的平衡给予更多的注意。在这方面，我们是同我们的各盟国共同负担防务的重担的。在目前，美国和它的盟国必须保持现有的兵力水平，继续加强常规作战能力。
为了在现有的兵力水平的情况下提高效率和作战能力，陆军已经着手在一九七六年六月以前用数目大体上等于一九七四年六月给十三个现役作战师所规定的人员来配备十六个现役作战师。这十六个师的作战力量将需要额外的装备，我提出的预算建议中就规定了这些装备。
由于美国及其盟国的幸福和生存依赖于远洋贸易和远洋供应，因此需要有强大的海军力量。本预算规定了一顶关于大力建造新舰只和实行现代化（这二者是在今后保持海军力量均势所必要的）的计划。
对外关系——除了保持强大的防务能力外，美国还要通过外交努力发展和保持各国间的和平关系。对外援助表达了我们的人道主义考虑，同时也是一种灵活的外交手段。现在必须增加军事援助，以便使南越政府和柬埔寨政府能够在日益增长的军事压力面前保卫它们自己。

显示原版>>

Previous:日《人民之星》报刊登小岛正巳文章：《中国批林批孔的构成和意义-------具有世界意义的八亿人民革命运动》

Next:塞希族和土军队几天来连续发生冲突


日《读卖新闻》座谈会记录：《新宪法下的中国》

出版日期:1975.02.04
         期次:5882
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》一月二十一日刊登一篇座谈会记录，题为《新宪法下的中国》，摘要如下：
读卖新闻社二十日邀请详细了解中国问题的菅沼正久（长野大学教授）、山内一男（法政大学教授）、菊地昌典（东京大学副教授）三人，以中国新宪法为主，座谈了跨进新时代的中国。与苏联宪法内容完全不同
菊地：在宪法中明确地规定过渡时期的社会主义这个问题是个特点。苏联的一九三六年宪法（现行宪法），据说是理想的社会主义宪法，但是遗漏了无产阶级专政，另一方面又站在剥削阶级已不存在的立场上规定反革命分子是“人民的敌人”，这就造成了为斯大林的清洗铺设轨道的结果。这部宪法与它不同，清楚地划分了无产阶级专政与民主主义的区别，特别是很多地方都明文规定人民群众方面有批评政权的权利，我认为在这一点上是与苏联宪法的内容完全不同的。
菅沼：中国人重视如何确定路线，认为路线确定了以后干部才起决定作用。六四年代表大会以后，哪条路线失败了，哪条路线是党的正确路线，宪法的序言中明确地写下了它的背景。
菊地：人民解放军与民兵这个问题在苏联宪法上没有，我认为这是个特点。
菅沼：虽然说党领导军队，但并不是说军队在政治方面就没有作用了。正如毛主席说过的那样，这次宪法也规定了战斗队、工作队、生产队这三个任务，从军事方面摆到了整个国家范围的地位。
菊地：苏联军队没有这样的性质。围绕着军队现代化和武器问题的争论，无论在苏联还是在中国都是持续较长时间的问题了。苏联军队也在最初阶段取消过军衔，不过在三十年代又恢复了，其后跟资本主义国家一样向军队的现代化迈进。中国的军队的确是无可比拟的独特的军队，但是，由谁来掌握军队的领导权则是个关系到对内对外政策的重要问题，不能认为是纯军事方面的问题。
司会（读卖新闻社国际部长安田）：宪法的条文简化为五四年宪法的三分之一，条文的内容具有永久性质吗？
山内：我认为具有永久性。旧宪法具有建国后复杂的过渡时期的性质。虽然现在当然也叫过渡时期，但可以说，作为“已确立的社会主义体制”，射程距离长了。
司会：特别是序言，在其他国家是没有前例的，具有独特的特点，从内容来看，可以说是以继续革命为基础的吗？
菊地：我也认为可以认为是永久性的。那里提出在到达共产主义社会之前的社会主义社会存在着阶级斗争，这不是在短时期内能够解决的，其性质也与过去的不同。这在文化大革命中已经清楚地表现出来。苏联的三六年宪法虽然酝酿要修改，可是现在还在有效地起作用。由于中国这个宪法，中苏两国间的国家性质的不同，非常明确了。
菊地：值得注意的是批准了群众对官僚主义的批判、对官僚腐化的批判的权利，以及罢工的权利这一点。斯大林宪法批准示威权但却没有批准罢工权。这是保障人民有对领导中国的共产党内部的腐化进行批判的权利。虽然不会再重复过去的文化大革命那样的过激的运动，但可以说是批准了在过渡时期的社会中有造反的权利。
山内：在社会主义宪法中，第一次批准罢工权利，这具有很大意义。
菊地：修改的宪法似乎是以苏联宪法为“反面教员”制定的。这从反对官僚主义、参加体力生产劳动和强调“四大自由”这些地方就可以看得出来。也就是说，斯大林宪法尽管是那样理想的宪法，但为什么苏联却变成了象现在那样的社会帝国主义呢？一定是重新提出并分析了这些问题。
司会：从这个宪法的精神来推断，对苏关系今后将会怎样？
菊地：我认为中苏对立将是从七十年代起到二十一世纪的最大的对立点。这部宪法可以说是具有与苏联完全不同性质的社会主义制度的基石。可能也易于为第三世界所亲近
菅沼：这部宪法也是对第三世界的。这是因为它描绘了中国作为第三世界的一员走社会主义道路向共产主义迈进的长远前景。它与迄今以发展重工业为重点的社会主义发展计划不同，而是以农业为重点。中国的这个立场，不也是易于被农业国的第三世界国家的领导人所亲近吗？

显示原版>>

Previous:曼谷政界人士说：泰民主党和民族党的争执是争夺内政部

Next:美农场主访华团成员对比中美两国农业制度


美农场主访华团成员对比中美两国农业制度

出版日期:1975.02.04
         期次:5882
         版次:4
         栏目:\[第四版]
文章正文:
【美联社堪萨斯州堪萨斯城一月二十八日电】美国的一位农场主兼神父在中国访问两周后于二十六日回国，他说，在政府拥有的土地上耕作的中国农民享有的民主比在私有土地上耕作的美国经营农业的人享有的民主要多。
约翰·斯蒂茨神父跟别人合伙有一个种蔬菜的农场。他是美国中西部十五位农场主到中国进行两周访问的发起人。
进行访问的另一个农场主艾伯特·多奇昨天在接见记者时说：“（中国的）消费者和生产者已经有了一种联合在一起以取消中间人的制度。这是中国人民有史以来第一次确实有足够的东西吃。”
斯蒂茨神父说：“我们对我们的生产没有任何决定权。中国的农民知道下一个圣诞节时小麦的价格将会是多少……他们可以相信这一点。他们知道他们的处境。我们就不能。”
这些美国人发现中国的农业基于公共的力量。斯蒂茨说，在公社里（一个公社可以多达十万人），农民以民主方式在一起劳动，他们种植谷物，收获谷物，和出售谷物时都是如此。
他说：“他们的农业经济是健全的。在他们增加生产时，成本降低，收入增加。”
虽然这两个人都不愿意把这些同美国的经济制度进行比较，但是他们说，他们在中国的田野和牲畜棚里发现了一些惊人的事实。
斯蒂茨说：“中国农民对眼前局面的实际控制力量比美国经营农业的人要大。中国农民赞扬他们的合作社。”
多奇说：“他们对耕作的控制力量比我们大。在合作社里，每一个人都有发言权。他们对购买物品和出售产品都进行表决。”
斯蒂茨说，土地私有制是美国民主的柱石之一，中国则不存在土地私有制，可是跟他谈过话的每一位农民对自己的工作和成就都很自豪。
两个人都说，他们现在觉得，对土地私有的观念需要重新估价。
斯蒂茨说：“我们目前的制度不是很成功的，因为它正在把美国经营农业的人从土地上赶走。小农场主濒于死亡。美国的粮食生产将由少数几个大生产者进行控制，进行垄断性的控制。趋势就是这样，每个人一想到那时会发生什么情况都要发抖。”
多奇说，他认为，采用象中国人那样的合作社式的安排，美国的粮食价格可以稳定。
他说：“在美国，在合作社方面作出巨大努力将对消费者和生产者都有好处。我们现在有合作社，但是我们没有充分发挥它的作用。”
多奇又说：“我不知道中国人是否有了解决办法，但是我的确知道，中间人是不许可攫取他可能攫取的一切东西的。没有人会受欺诈。对此政府是不允许的。”

显示原版>>

Previous:日《读卖新闻》座谈会记录：《新宪法下的中国》

Next:日本《每日新闻》文章：《结束访华的保利成为加强日中友好的总联络员》


日本《每日新闻》文章：《结束访华的保利成为加强日中友好的总联络员》

出版日期:1975.02.04
         期次:5882
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》一月二十二日刊登该报前特派记者岸井写的一篇文章，题目是《结束访华的保利成为加强日中友好的总联络员》，摘要如下：
自民党的实力人物之一保利茂从十五日起对北京进行了一周的访问。
陪同前往的田川诚一是公认的头号“亲华派”，他说：“我们并不是政府特使，却受到了破格的待遇。保利访华取得了超乎预料的巨大成果。”他特别对同周总理的会谈评价说：“我为不拘形式的‘老政治家们’的会谈感动得流泪。”
很多自民党党员以及各在野党都对保利访华感到“意外”。保利过去是中国激烈谴责的佐藤内阁的“大掌柜”，现在仍属于同博得中国领导人最高评价的田中前首相处于对立关系的福田副总理的派系（八日会）。并且，陪同访华的田川曾激烈“顶撞”过佐藤内阁末期的干事长保利；陪同访华的另外一个人坪川信三是保利的“盟友”、人所共知的“日台议员恳谈会”中有影响的成员。这种组合也很“奇妙”。不过，保利访华本身最使人感到了时代潮流的速度，象征性地说明日中关系迎来了新局面。
保利不仅在中国问题上被认为持比较中立的态度，而且，同田中和福田两人都接近，虽然没有担任职务，在党内却有潜在的影响。而且，如果代表“保守主流”的政治家成为今后日中之间的粗大渠道，那就确实会加快增强和促进日中友好关系。
已有很多人认为，保利确实会在今后的日中之间成为“总联络员”，就象在关系正常化以前已故松村谦三所曾起的作用那样。通过同中国要人接触，保利已深切地感到了加强日中关系的必要性。保利直接接触到了中国人民生活的实际状况后，似乎进一步加强了这种感觉。
“保利访华”的成果将以什么形式变成具体现实，似乎仍需要注视其演变一个时候。但是，保利访华肯定已成为通向“日中之间深刻理解”的一座“桥梁”。

显示原版>>

Previous:美农场主访华团成员对比中美两国农业制度

Next:香港刊物评蒋帮限制日本货进口：《台湾环顾日本以外的地方》


香港刊物评蒋帮限制日本货进口：《台湾环顾日本以外的地方》

出版日期:1975.02.04
         期次:5882
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《远东经济评论》一月十日刊登一篇题为《台湾环顾日本以外的地方》的文章，摘要如下：
（台湾）国贸局在（一九七四年）十二月二十一日宣布，由该天起，台湾所需的七百五十九项物品现在只可以向欧洲或美国购买，其他十六项商品完全禁止进口。此外，从日本进口的八百二十九种货物需要经过批准的制度。
在去年整年内，台湾力图减少对日本进口的依赖。然而这种新的限制是否有效是值得怀疑的。虽然被限制的消费品的品种是广泛的，但是台湾对日本的依赖最重要的部分是资本货物和工业原料，而这是新规定比较地没有触动的范围。因此，从日本进口的实际减少很可能是微少的。
当然，台湾可以扩大限制范围。政府和工商界领袖早已在鼓励商人更多地从欧洲和美国购买机器和原料。但是至少在短期间，这样做可能是一个代价昂贵的决定，因为欧洲和美国可能难以用类似日本的条件供应这些货品。
然而，台湾似乎乐意于支付这种贸易分散政策的代价
——原因有政治的也有经济的。其中一点是，它现在决心减少日本的经济影响，因为东京已在外交上作出转向和承认了北京。这种进口限制可以视为国民党人的一项报复行动。另一点是，台湾对美国极为合作，以便阻止美国仿效北京所要求的“日本方式”。最后，它希望为它的出口货物打开一个友好的欧洲市场。

显示原版>>

Previous:日本《每日新闻》文章：《结束访华的保利成为加强日中友好的总联络员》


塞希族和土军队几天来连续发生冲突

出版日期:1975.02.04
         期次:5882
         版次:2
         栏目:\[第二版]
副题:希、土两族领袖未就重新开放机场等问题达成协议
文章正文:
【合众国际社尼科西亚二月一日电】警方一位发言人说，昨晚沿着把尼科西亚划分为希族区和土族区的所谓“绿线”发生了激烈的射击。
这是两天来的第二次这样的事件。这使数以百计的希族家庭收拾细软匆匆离开这个城市向塞岛的南部逃去。
警方和联合国人士目前都说不上卷入了这次事件的是谁，但是联合国人士说，射击持续了两个小时，据称是“猛烈的”。他们说不上是否造成任何伤亡或破坏。
【美联社尼科西亚二月一日电】塞浦路斯政府电台宣布，射击是土耳其军开始的，他们用机枪向机场附近沿绿线的希族国民警卫队阵地射击。绿线是有永久性防御工事的一条线，它把尼科西亚市划分为对立的两个区，并由联合国维持和平的部队不断巡逻。
【路透社伦敦二月一日电】塞浦路斯希族和土耳其军队之间昨夜在尼科西亚国际机场附近发生了战事，尼科西亚市北部的居民由于担心土耳其进行新的入侵而放弃了自己的家。
在战事发生的时候，华盛顿的亲希腊的国会领导人拒绝了国务卿基辛格关于继续向土耳其提供军事援助的呼吁，他们说，禁令将在四日午夜生效。
今晚在尼科西亚北郊发生了猛烈的机枪和步枪的射击。塞浦路斯希族国民警卫队和土耳其陆军部队在机场的外围交火。联合国维持和平的加拿大部队据守机场中心，以防任何一方向机场推进。
【合众国际社尼科西亚一月三十一日电】塞浦路斯希土两族领袖今天又未能就重新开放尼科西亚机场和法马古斯塔港达成协议，但是他们一致同意就这两个问题继续会谈。
塞浦路斯土族领袖登克塔什同塞浦路斯希族谈判代表克莱里季会谈了三小时。
【法新社尼科西亚二月一日电】登克塔什先生今天在接见法新社记者的谈话中透露，以塞浦路斯副总统登克塔什为首的塞浦路斯土耳其族内阁上月曾决定在土耳其占领的塞浦路斯北部建立一个独立的塞浦路斯土耳其族邦。
他说，但是在土耳其政府的要求下，已暂时停止贯彻这一决定。他又说，作出这一决定的主要原因之一是马卡里奥斯总统返回塞浦路斯。

显示原版>>

Previous:美新处报道：《福特总统（七六年度）预算咨文摘要》

Next:美联社报道茹科夫说：勃列日涅夫准备今年晚些时候访美


美联社报道茹科夫说：勃列日涅夫准备今年晚些时候访美

出版日期:1975.02.04
         期次:5882
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科二月一日电】苏联一位政治评论员今天说，苏联将不偿还它欠美国的七亿二千二百万美元的租借债务。他还说，共产党领导人勃列日涅夫准备今年晚些时候访问美国，这更加表明，勃列日涅夫仍然保持着他的政治领导地位，虽然谣传的情况相反。
这番话是尤·茹科夫通过关于国际时事的每月电视述评说的，对他的讲话，最高级党政当局是知道的。
茹科夫关于租借债务的讲话是苏联第一次正式承认，苏联拒付第二次世界大战的债务，这是他们取消一九七二年贸易协定的后果。
偿还租借债务是美国提出的商谈贸易协定的先决条件，支付租借债务取决于美国向苏联提供最惠国待遇和给予其他贸易上的让步。
茹科夫说：“除非美国实施这个协定，并且给我们最惠国待遇，否则，我们就不支付这笔债务。”
【美联社莫斯科二月一日电】《真理报》的首席政治专栏作家今天说，克里姆林宫将不偿还给美国七亿二千二百万美元的租借债务，但他赞同地指出，共产党领导人勃列日涅夫打算今年晚些时候访问美国。
这样一位高级评论家提到勃列日涅夫，表明了一种迹象，即党的首脑同美国搞缓和的政策仍然处于良好的状况，尽管猜测的情况相反。

显示原版>>

Previous:塞希族和土军队几天来连续发生冲突

Next:希腊外交部发言人说：希正研究美关于美希土外长会谈的建议


希腊外交部发言人说：希正研究美关于美希土外长会谈的建议

出版日期:1975.02.04
         期次:5882
         版次:2
         栏目:\[第二版]
文章正文:
【路透社雅典二月一日电】外交部的一位发言人今天说，美国国务卿基辛格和希腊及土耳其外交部长之间的拟议中的会谈，不能取代现在正在塞浦路斯进行的两族之间的会谈。
他说，美国提出的关于基辛格、希腊外长维齐奥斯和土耳其外长埃森贝尔于二月十日在伦敦举行一次会谈的建议正在由希腊政府进行研究。
这里的外交观察家们说，美国的建议表明基辛格关心在解决塞浦路斯问题方面取得进展。

显示原版>>

Previous:美联社报道茹科夫说：勃列日涅夫准备今年晚些时候访美

Next:美报文章：《苏在葡的设施将危及海上联系》


美报文章：《苏在葡的设施将危及海上联系》

出版日期:1975.02.04
         期次:5882
         版次:2
         栏目:\[第二版]
眉题:葡官方人士说苏已要求葡为苏大西洋渔船队提供海港
文章正文:
【美联社里斯本一月三十一日电】官方人士今天说，克里姆林宫已要求葡萄牙这个北约组织成员国提供一个海港，供苏联大西洋渔船队使用，这是克里姆林宫第一次明显地力图从葡萄牙政府的左倾方针中得到好处。
要是提供了这一港口设施，那就将意味着苏联配备着先进侦察装置的拖网渔船的基地，将设在距北约组织的伊比利亚海军司令部大约一百五十英里的地方。这个司令部是负责保卫通向中东的门户——直布罗陀海峡的各条通道的安全的。
据报道，同武装部队中的激进派站在一起的贡萨尔维斯总理是主张满足苏联的要求的，但是，据说政府中的其他成员则力促慎重行事。
提供消息的人士作了这样的说明：苏联人很想使用在菲格拉达福兹的设施。这个渔港在蒙德戈河的河口处，位于自里斯本沿大西洋海岸上溯大约一百五十英里的地方。北约组织的伊比利亚大西洋司令部就设在里斯本郊外。
苏联人是在上周葡萄牙共产党刚刚在内阁关于一项劳工法案的辩论中取得胜利后提出这项要求的。内阁辩论的那项劳工法案赞成让共产党控制葡萄牙的工会。
【本刊讯】美国《纽约时报》二月一日刊登一篇文章，题为《苏联在葡萄牙的设施将危及海上联系》，摘要如下：
据报道，苏联要求葡萄牙给它的渔船队提供港口设施，美国和英国军事分析家认为，这是苏联海军要插足于西方两个重要海域的边缘的一场运动的开端。这些人士指出，虽然还不清楚苏联的意图究竟是军事性的还是仅仅要引起政治麻烦，但是，当年苏联在古巴、西非的几内亚和印度洋的毛里求斯建立海军设施，也是以要求得到渔船队加油设施作为开端的。
他们一致认为，如果葡萄牙同意苏联的要求，其结果就会是苏联海军部署开来而封锁经由直布罗陀海峡进入地中海的通路。一旦北大西洋公约组织和华沙条约发生对抗，俄国人就可以干扰从海上向欧洲运送增援兵力和补给品的行动。担心失掉亚速尔基地这些分析家们担心，如果葡萄牙同意苏联的提议，那就会预兆着美国将要停止使用亚速尔群岛上的空军基地。在一九七三年十月的阿拉伯以色列战争期间，这些基地超过很重要的作用。
有资格的人士说，苏联共产党中央书记处成员之一波诺马廖夫一月二十九日的一次讲话就预示过苏联跟葡萄牙的这一项交涉。他在莫斯科向一批军人听众说，在目前的非共产党世界的“矛盾”期间，葡萄牙为“民主力量”提供了机会。预见将索取空军基地有资格的人士一致认为，苏联最初给渔船队设置的基地，十之八九将是里斯本北面大约一百五十英里的菲格拉达福兹。他们预言，如果俄国人得到了这个基地，那就会要求在这个渔港附近的科英布拉岛上建设一个空军基地。
分析家们一致认为，苏联立足于菲格拉达福兹，其直接后果之一就是苏联海军能够把情报收集船派到地中海的大门口以及从好望角到西欧的油船的主要航线。苏联海军有五十一艘情报收集船，大多是跟渔船队一起在西大西洋、南大西洋和太平洋活动。
西方权威人士认为，苏联在葡萄牙的海空军设施将会为平时情报监视与战时海战行动的一个横贯大西洋的三角提供基础。这个三角的三个点是葡萄牙的一个设施，几内亚的科纳克里（苏联的远程侦察机和导弹驱逐舰已经使用这个基地）以及古巴的西恩富戈斯。有资格的美、英海军人士认为，苏联如能利用这个三角，那就会影响到西方联盟的生命攸关的经济与军事利益。
主要的军事利益目前是在地中海。苏联在直布罗陀海峡东南一百四十英里的西地中海阿洛尔丹岛建立了一个锚站。但是，得到意大利和法国海军支持的美国第六舰队，由于拥有六十艘舰只的特混舰队，四分之一个世纪以来一向被认为是称霸于西地中海的。
这支舰队所需的弹药，更新的武器，一大部分粮食，在目前情况下还有燃料，都要依靠从美国东海岸诸港口运来。
如果一支苏联舰队呆在葡萄牙水域里，并有能力拦阻美国通过直布罗陀海峡的交通运输，那么美国海军在一场危机中的信誉就会下降，第六舰队在战争中的作战活动就会受阻。
苏联海军这样呆在（葡萄牙水域里），并利用葡萄牙来进行长期的空中侦察，这两者会影响北大西洋公约组织中的军事计划工作的一种既复杂而又重要的假设。这个假设就是，一旦发生战争，盟国的海军有能力阻止庞大的苏联海军开入大西洋，不让它们袭扰对驻欧美军和大西洋盟军供应物资的一条补给线。
【美联社里斯本二月一日电】外交部今天正式否认政府官方人士的下述说法，即：苏联要求葡萄牙给它在大西洋的拖网捕鱼船提供港口设施。
外交部的声明说：“一家外国通讯社报道的一则消息说，苏联要求葡萄牙向它的捕鱼船在葡萄牙的港口给予方便。外交部宣布，这种消息毫无根据。”
【美联社里斯本二月一日电】说苏联要求提供这里的海港设施的葡萄牙官方人士，在政府正式否认的时候仍有力地重申他们的说法。
这些能够了解情况的人士说，苏联人上星期作为一个“紧急问题”要求葡萄牙给俄国的大西洋捕鱼船队以方便。这些人士说，负责任的苏联官员的这一行动并不是通过向葡萄牙政府递交正式照会采取的。因此，这些人士说，外交部的否认在技术上说是正确的。

显示原版>>

Previous:希腊外交部发言人说：希正研究美关于美希土外长会谈的建议

Next:北约组织在葡沿海举行军事演习


北约组织在葡沿海举行军事演习

出版日期:1975.02.04
         期次:5882
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本一月三十一日电】自一月二十九日开始的一次北大西洋公约组织的海军演习正在伊比利亚大西洋司令部的指挥下进行着。
这次名叫“上锁的大门”的演习共有北约组织的六个成员国的三十五艘军舰参加，沿直布罗陀海峡的各条通道对华沙条约的潜艇进行模拟搜寻。
【合众国际社里斯本二月一日电】一家葡萄牙大报今天指责美国使用炮舰外交以把它的意志强加于葡萄牙政府。
《世纪报》的这篇文章对因北大西洋公约组织在葡萄牙沿海举行演习而引起的争论起了火上加油的作用。
这篇文章是在有消息说苏联迫切要求在葡萄牙领土上，为它的大西洋捕鱼船队建立基地设施的同时发表的。

显示原版>>

Previous:美报文章：《苏在葡的设施将危及海上联系》

Next:路透社报道说：泰国大选后成立联合政府仍然陷于僵局


路透社报道说：泰国大选后成立联合政府仍然陷于僵局

出版日期:1975.02.04
         期次:5882
         版次:3
         栏目:\[第三版]
副题:说政界人士和报纸认为不管什么政府执政都只能维持几个月
文章正文:
【路透社曼谷二月二日电】泰国举行胜负不分明的大选到今天已经一周了，成立联合政府的事情仍然陷于僵局。
民主党正在同可能参加联合政府的政党在一些最重要的内阁职务上讨价还价，但是它说，如果谈判不成，它可能试图作为一个少数派政府而单独执政。
这种谈判中的主要障碍是在内政部长这个职务。泰国民族党要求让它的领袖、商界巨头、退休少将巴曼·阿滴列山担任这个职务。
举行了一整天的会谈后，民主党的一位发言人昨晚对路透社记者说，民主党坚持由现任内政部长阿塔实在新政府中担任内政部长。
这位发言人说，稳健的、主张温和的社会主义的民主党人已经同意由泰国民族党秘书长、前外交部副部长差提猜·春哈旺在新政府中担任国防部长。
泰国民族党领导人坚持要内政部长和国防部长这两个重要的职位，理由是：维护泰国的法律和秩序，制止犯罪活动是他们竞选纲领中的主要内容。
据这位民主党发言人说，民主党人还在同握有十九席的社会农业党举行谈判（这种谈判显然是成功的）。答应让这个党的人担任农业部长和财政部长。
还有两个党（共有三十个席位）已答应支持他们，但是不参加联合政府。这样一来，民主党只要能同泰国民族党达成协议，就能够掌握虚弱的多数。
民主党发言人说，如果同民族党谈判不成，他们将努力同别的政党——或许还要左一些——联合。
议会预定在下星期三或星期四举行第一次会议，届时将选出议长。总理是要由议长向普密蓬·阿杜德国王提名的，所以，如果那时讨价还价还没有明显的结果的话，议长的作用可能举足轻重。
许多政界人物、报纸和观察家认为，议会是凑合起来的，很可能意味着不管什么政府，执政都是最多只能维持几个月，在今年年内很可能再要举行大选。
【路透社曼谷二月一日电】在一月二十六日的大选中获得席位最多的民主党领袖说，将继续进行关于组成联合政府的谈判，尽管其他政党提出了担任几个最重要的部长职务的要求。
社尼·巴莫昨天说，他的民主党不会接受可能参加联合政府的其他政党提出的任何最后通牒，但是，它也不会放弃它组成一个政府的努力。
一月二十六日举行的胜负不分明的大选造成了国民议会的严重分裂，二十二个党在国民议会中分享了二百六十九个席位。
获得七十二席的稳健的、温和社会主义的民主党是席位最多的一个党，当社尼努力拼凑一个共有一百三十五席的可以运转的联合多数时，这个党需要得到泰国民族党的二十八名议员的支持。

显示原版>>

Previous:北约组织在葡沿海举行军事演习

Next:印报评印度春季收成文章《没有乐观的理由》


印报评印度春季收成文章《没有乐观的理由》

出版日期:1975.02.04
         期次:5882
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《政治家报》一月十五日刊登库尔迪普·纳亚尔写的一篇文章，题为《没有乐观的理由》，摘要如下：
在连续三年的粮食歉收之后宣称印度已扭转了局势，或可望今年的春熟作物会有一个好收成的说法使人们产生了虚假的希望。
贾格吉凡·拉姆的言论无济于事。毫无疑问，最近印度北部部分地区降雨是及时的，但是它只对麦苗初长阶段有利。从现在起到四月份春熟作物收割时，任何情况都可能发生以至减少丰收的希望。
但是，即使春熟作物可望达到相当于一九七一——七二年的四千二百万吨的纪录，一九七四——七五年的粮食总产量也不会超过一亿零二百万吨，因为秋收作物只有六千万吨。这就是说，总产量要比印度最低限度所需要的一亿一千五百万吨（按每人每年一百七十公斤计算，虽然粮食及农业组织规定的最低限度为二百公斤）少一千三百万吨。新德里作了各种努力来弥合这个差距。但是，迄今为止，以购买、贷款和赠与的形式所得的粮食总数只有五百五十万吨。也就是说，仍有七百五十万吨的差额，还是一个大的困难。
一九七三年，印度以贷款形式从苏联得到了二百万吨粮食，但是莫斯科已拒绝了印度另要三百万吨的请求。如果新德里接受第四百八十号公法的粮食援助（按该公法规定，印度就不能向任何别的国家提供即使是它自己的小麦），它就很难偿还这笔贷款。另一方面，粮价上涨了，如果印度想进口七百五十万吨粮食，需一百五十亿卢比的外汇。即使可望两个半月后即可收获的春熟作物是一个好收成，这点粮食也无法使六亿人挨到十一月份的秋收作物上来。事实上，政府可能从七月份起就会感到很难维持目前的公共分配系统，因为它每月需要一百万吨粮食。
农业部看不到它采取的做法有些根本的错误。例如水的利用。将近三年前灌溉委员会指出，几乎有五分之一所蓄的灌溉用水（即大约二千二百万英亩中的四百二十万英亩）没有得到利用。例如在柯西地区，蓄水造成了水涝。几乎有百分之四十的土地变得无法使用。不久前，有人准备了一个关于《均衡开发地面水源》的文件。该文件认为，要完成现有的大型和中型的灌溉工程需要二百亿卢比，而如果花六十六亿卢比到改善现有的灌溉系统，产量就可以翻一番。但是，灌溉部和计划委员会对起草这个文件的官员则采取压制做法。它们从来没有对这个建议加以认真考虑。

显示原版>>

Previous:路透社报道说：泰国大选后成立联合政府仍然陷于僵局

Next:曼谷政界人士说：泰民主党和民族党的争执是争夺内政部


曼谷政界人士说：泰民主党和民族党的争执是争夺内政部

出版日期:1975.02.04
         期次:5882
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷二月二日电】在泰国六年来举行的第一次全国大选一个星期之后的今天，在政治上仍然由于民主党企图组织一个少数联合政府而陷于僵局。
民主党还同另外三个名列前茅的政党谈判组织新政府的事宜。
尽管民主党在星期六同泰国民族党发生了争执，民主党的一位高级负责人今天仍表示深信：两天后将能宣布新政府的组成名单。这位负责人说，今天恢复了同泰国民族党和新议会中其他政治集团领导人的谈判。
民主党领袖社尼·巴莫今天说，他的党不仅已同意给泰国民族党占有副总理一职，而且还同意它掌握国防部和交通部。他说，谈判破裂，是因为该党还要求完全控制内政部。
社尼说，“我们不能让他们掌管内政部。内政部是泰国最重要的政府部门，自从我们放弃了绝对君主制以来，四十二年来内政部一直在泰国负责大选。
内政部控制着包括反叛乱的边境巡逻队在内的泰国八万人的警察部队、拥有任命府尹和县长的权力并对政府行政系统行使着广泛的控制权。
在最新一个财政年度的预算中，内政部得到了总额二十四亿美元中的百分之二十三。国防部所得的拨款居第二位，为百分之十六。
批评者们指责说，在过去几十年泰国军人控制的政府统治下，该部在它所主持的选举中偏袒各亲军人的集团。
政界人士指出：这场争执基本上是文官和军方对于谁来掌握该部机构的争执。民族党主要是由一些有着强大财政联系的前军官组成的，这些人士认为，如果这个党控制了关键性的国防、内政两部，那将表明是一次军人接管。
社尼说，他将继续同在星期天选举中赢得席位的其他十九个党进行谈判。然而，社尼坚持说，他将不同右翼的社会正义党谈判，因为“该党是由前总理他侬
·吉滴卡宗元帅的许多亲密同僚组成的。”

显示原版>>

Previous:印报评印度春季收成文章《没有乐观的理由》

Next:日《读卖新闻》座谈会记录：《新宪法下的中国》


日《人民之星》报刊登小岛正巳文章：《中国批林批孔的构成和意义-------具有世界意义的八亿人民革命运动》

出版日期:1975.02.04
         期次:5882
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日共（左派）中央机关报《人民之星》一月一日刊登小岛正已写的一篇文章，题目是《中国批林批孔的构成和意义——具有世界意义的八亿人民革命运动》，摘要如下：
原编者按：小岛正已（山口大学经济学院教授）去年七月底作为日本社会科学研究人员访华团的一员，在中国访问了大约四十天。本报请他来谈谈中国的批林批孔问题。
“批林批孔”这话在我国工农群众中也通行起来了。这虽然是因为中国的批林批孔运动的普及和深入，但是作为更加深刻的问题，它决不是中国的特殊问题，而是指出了关系到马克思列宁主义的根本，触及革命的核心问题。这引起了我国工农群众的关心和共鸣。的确，对我国无产阶级来说，包含着必须同我国现状与革命实践相结合化为自己的血肉这样重要而深刻的问题。我想在这个意义上来阐述我对批林批孔的初步理解。
首先简单地谈谈批林批孔的构成和意义。
据说明，批林批孔是无产阶级文化大革命的继续，是它的新的发展阶段。批孔是批林的一个重要部分。要批林，就不能不批孔。在这个批林批孔的构成的简单说明中，有我们必须牢牢掌握的马克思列宁主义真理。
革命就是被统治被压迫的阶级打倒另一个统治剥削的阶级，用暴力推翻过去的社会秩序的激烈斗争。在这个斗争中，剥削阶级除了公开举起现存权力的旗帜挑起面对面的反革命战争以外，还一定要钻进革命阵营，特别是它的先锋队里去，从内部进行腐蚀和破坏。后一形式的斗争是剥削阶级的惯用手法，任何时代任何国家的革命都不例外。这种斗争形式主要表现为革命阵营内部的路线斗争。俄国、德国，还有我国的过去都是这样，今后也将是这样。
就中国来说，从中国共产党成立之日起直到今天，党内激烈的路线斗争从来没有过停息的时期，只说大的路线斗争就有过十次了。并且只有把这个斗争进行到底，真正的革命路线才能更加巩固。
革命人民要完全夺回刘少奇及其一伙所窃取的权力，无论如何也必须进行无产阶级文化大革命这样规模宏大的群众斗争。无产阶级专政下革命人民的夺权斗争——毛主席和八亿革命人民第一次找到的这个革命方式，具有人类解放史上不可估量的重大意义。
林彪在无产阶级文化大革命中把党的副统帅地位弄到手了。但是，马脚露得多么快呀！这是无产阶级文化大革命的伟大成果，决不是偶然的。之所以这样说是因为通过这次所向披靡的无产阶级文化大革命，牢牢掌握了权力的不是野心家林彪，而是心灵深处掌握了毛泽东思想的八亿工农人民。野心家欺骗群众，拼命使群众相信自己，但自己却不相信群众。群众通过无产阶级文化大革命使思想进一步革命化，用更加彻底的方式掌握了权力，革命人民再也不那么容易被欺骗了。
只有相信革命人民并依靠他们的人才会得到人民的信任。革命人民牢牢掌握了毛泽东思想，展开了革命大批判，新生事物就接踵出现。
野心家林彪因为脱离了革命，就只剩下了搞包括暗害毛主席的政变这一种办法。而且，又是在八亿人民掌握着权力，八亿人民革命意气风发的时候，丝毫没有使反革命政变获得成功的可能性。这就是林彪尽管据有党的副主席的地位，不得不阴谋搞政变却遭到失败的原因。
林彪自取灭亡以后，全国规模的批林整风运动展开了。林彪在无产阶级文化大革命中窃取了党的副统帅地位，因而在其真相被揭露以后，人民的怒火是势不可挡的，这个怒火直接化为谴责的动力。
八亿人民通过批林整风运动，清楚地看出了林彪的实质是极右，就在这个时候，毛主席亲自发动和领导把批林和批孔结合起来了。“批林必须批孔，批孔是批林的重要组成部分”——党中央的这个号召以及以响应这个号召而充实了内容的八亿革命人民的斗争，作为无产阶级文化大革命的继续，作为它的新的发展阶段而具有了世界历史的意义。（下转第三版）（上接第一版）
孔子是维护已在中国几千年历史中没落下去的时代并图谋复辟的始祖。林彪是现代的孔孟。因此，要挖出林彪的实质，就必须揭露他奉为祖师爷的孔孟之徒在历史发展中起了什么作用。必须把他的祖师爷反对历史进步的反动态度来同林彪对照，从历史上评价他的罪行。
从批林提出来的批孔，就是总结中国四千年阶级社会历史中的进步和反动，复辟和反复辟斗争。把这个总结引为今天的历史以及今后以人民的力量开辟前途的历史的教训。不是学究们在研究室里翻阅历史，而是八亿胸中燃起烈火的人民以无产阶级为主力军，在生产现场查阅自己四千年的历史，直接利用于当前的斗争。这种豪迈的行动在过去的人类历史中可曾有过吗？
姑且不谈我个人如何善感，而批林批孔却直接有两个重大历史意义。
第一就是为今后中国可能发生的路线斗争事先建立起万无一失的积极体制。这是为中国永不变色又增添一个新的保证。但这并不是使中国今后不再出刘少奇、林彪一类人物，相反却正如中共十大的政治报告中所明确断言的那样，今后还会有十次、二十次激烈的路线斗争，这就是历史。战胜这些，历史就前进，这就是规律。
在全世界最后消灭剥削者以前，阶级敌人就要把自己的代理人派到党内来。中国革命越是有力地前进，国内外阶级敌人就越要拼死把代理人派进来。刘少奇之流的代理人不行，就派林彪之流的代理人。这个也不行就再派新的代理人。革命越高涨，找代理人的做法和代理人的反革命借口就更加狡猾。一丝一毫的私心也会被阶级敌人所利用，所以这种斗争必然将是更加尖锐、复杂而激烈的。为了对付这种必然要到来的斗争，八亿革命人民现在正在搞批林批孔。
由此看来，批林批孔已经不是对林彪的反革命进行善后处理，而是具有为将来必然到来的斗争作好准备的积极的进攻的意义。
第二是具有发展无产阶级文化大革命的更大成果的意义。
无产阶级文化大革命一方面是作为打倒以刘少奇为头目的修正主义、“走资本主义道路当权派”这种猛烈的斗争而提出来的，另一方面也是名副其实的文化大革命，是无产阶级直接掌握上层建筑的革命，在政治、法律、文化、思想、科学、教育、艺术、技术等一切领域的每个角落都要直接建立无产阶级专政，驱逐资产阶级权威的革命。随着无产阶级文化大革命的胜利，新的无产阶级专政的权力机构革命委员会以不脱离生产的革命工农群众为其不可缺少的构成部分，掌握了上层建筑的一切部门，以势不可挡的势头开始了改革。众所周知，特别是教育制度，从根本上改变了。大学生是由工农兵中经群众推举而选拔出来的；教师经常参加生产，改造自己；知识青年热情奔放地下放到农村。在这种教育制度的改革中，特别是知识青年下放到地方工厂和农村，这次批林批孔所起的作用确实是很大的。这一点，也是批林批孔和无产阶级文化大革命的连续性有值得注意的地方。
我看到了革命的工农在无产阶级文化大革命中开进科学、教育领域中去的情况，竟有这种令人敬佩的事。但是，那时我虽然充分理解无产阶级管理学校，在生产现场对教师和学生进行再教育，却没有想到工人农民直接成为历史学专家的时期会这样快。同时，尤其重要的是，不是学究们而是革命工农群众讲历史，历史的内容竟有这样大的变化，这是完全没有想象到的。
眼下，在中国所有工厂所有农村都贴满了批林批孔、谈论儒法斗争史的大字报，其水平之高是令人吃惊的。

显示原版>>

Next:美新处报道：《福特总统（七六年度）预算咨文摘要》


布托前往美国访问

出版日期:1975.02.05
         期次:5883
         版次:1
         栏目:\[头版]
副题:《巴基斯坦时报》文章：《现在是美国采取积极立场的时候了》
文章正文:
【路透社伊斯兰堡二月三日电】巴基斯坦总理布托今天离这儿前往美国作四天正式访问，同福特总统进行首次会谈。
布托先生还将同美国国务卿基辛格进行范围广泛的讨论。
【本刊讯】《巴基斯坦时报》二月三日刊登该报外交记者布尔基写的一篇文章，题为《现在是美国采取积极立场的时候了》，摘要如下：
布托总理今晨启程前往美国进行四天正式访问，将主要就双边关系问题同美国新领导人进行讨论。
人们广泛猜测：布托先生将再次力促美国取消已达十年之久的武器禁运。虽然从巴基斯坦的一贯立场看，这个问题很自然会在会谈中占重要地位，但这决不是布托总理这次访美的主要目的。
看来，布托总理这次访问的主要目的是为结识福特总统和熟悉美国国会里的所有新人。
显然，布托先生将同福特先生讨论巴美关系、本地区演变中的局势和诸如中东、日益深化的经济危机等重大的国际问题等等一系列问题，并在这一过程中摸一摸美国在新总统领导下对这些问题所奉行的政策。
为了研究双边关系，布托总理随身携带了他的外交和经济专家。除了武器禁运问题外，很可能还会提出的另一个具体问题是再购买一些美国的小麦和食油这个问题。
在这里，追述一下两年来巴基斯坦一直在强调它需要更替过时了的美国武器一事可能并不是不适宜的。巴基斯坦在力促美国出售这些武器时提出了相当有力的论据，只是因为华盛顿考虑到它自己在印度的利益，所以才继续实行禁运。
看来现在是时候了，由于巴基斯坦发现它东西两边的邻国不断获得大量十分先进的武器的情况是如此使人感到惊慌，所以布托总理可能期望美国现在作出积极的决定。

显示原版>>

Previous:美新处报道：《预算的国防部分摘要》

Next:葛罗米柯分别同阿萨德和阿拉法特会谈


埃塞俄比亚飞机轰炸阿斯马拉城郊游击队阵地

出版日期:1975.02.05
         期次:5883
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社亚的斯亚贝巴二月二日电】埃塞俄比亚轰炸机今天轰炸了在阿斯马拉城周围的游击队阵地。在接连第三天的为控制这个省府而进行的战斗中，地面部队痛袭了叛乱分子进行抗击的被包据点。
据外交方面的消息说，在战斗中至少有一百人被打死，可能有几百人受伤。
士兵们在星期五和星期六的巷战中把叛乱分子打退到阿斯马拉郊外之后，今天埃塞俄比亚第一次使用了轰炸机。
叛乱分子将其一万五千人的兵力的大部分集中在距阿斯马拉几英里的地方，轰炸机连连轰炸所有可疑的集中点和隐藏军需供应的场所。
在地面上，士兵们将游击队打退到该城郊外，在那里，双方在上午不时零星交火。
一批叛乱分子试图重新打进城去，沿着两边棕榈成行的大道，有时是在靠近机场和美国领事馆的地方边跑边打。
但阿斯马拉的其他大片地区是平静的。
据外交人士说，在分离主义者们伏击并消灭了政府的一个小纵队之后，被激怒了的政府部队也“荡平”了距阿斯马拉大约五英里（八公里）的两个村庄，打死若干人，数目不详。
由于战斗场地转移到厄立特里亚省首府城外，该城的中心很平静，但是政府保持从黄昏到黎明的宵禁，机场关闭和封锁阿斯马拉城外的道路。
军队乘吉普车或步行在街上巡逻，并且在当地警察拒绝进行挨家挨户的搜查之后，士兵们担起了这项任务。人们知道，在阿斯马拉的警察和大多数文职人员同情叛乱分子。
双方在这个拥有两百万人口的省中目前各有大约一万五千名作战人员，西方外交人士曾预言这是一次最后摊牌的开始。各方也都说它将在大约几个月的时间内打败另一方。
政府方面据守着阿斯马拉和其他主要城市，而叛乱分子则在农村的很多地区掌握着无可争辩的支配权。

显示原版>>

Previous:美报文章：《葛罗米柯以拥有更大权力的身份到来》

Next:厄立特里亚解放阵线总书记对黎报发表谈话


厄立特里亚解放阵线总书记对黎报发表谈话

出版日期:1975.02.05
         期次:5883
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特二月一日电】厄立特里亚解放阵线总书记奥斯曼
·萨拉赫·萨比在今天这里发表的一篇谈话中说，在厄立特里亚获得独立前，埃塞俄比亚不可能有稳定。
萨比对贝鲁特的《日报》说，如果埃塞俄比亚军政府进一步加紧反对厄立特里亚解放阵线的活动，该阵线将使整个东北非陷入战争。他强调了红海的战略重要性，以及在厄立特里亚和埃塞俄比亚东南的欧加登地区都有石油。
萨比来这里是他的阿拉伯首都之行的一部分，目的是谋求对他的分裂运动同亚的斯亚贝巴统治作斗争的支持。
他昨天同黎巴嫩总理索勒赫举行了会谈，预定于下周会见沙特阿拉伯国王费萨尔。

显示原版>>

Previous:埃塞俄比亚飞机轰炸阿斯马拉城郊游击队阵地

Next:威尔逊同美记者谈中东问题


威尔逊同美记者谈中东问题

出版日期:1975.02.05
         期次:5883
         版次:3
         栏目:\[第三版]
副题:说让苏在中东参加进来无助于提供一项解决办法
文章正文:
【路透社华盛顿二月二日电】英国首相威尔逊在今天的一次电视广播谈话中说，他希望在今后数周内举行一次石油消费国会议，接着举行一次消费国和生产国的会议。
他不希望与生产国对峙，但是希望在数周内举行一次消费国会议，然后举行一次消费国和生产国会议。
威尔逊在与福特总统进行了两天会谈后在昨天坐飞机回国之前与美国广播公司的记者的一次谈话中说，他希望看到石油生产国为技术提供资助。
威尔逊在谈到中东问题时说，鼓吹回到日内瓦会议上而不是继续美国国务卿基辛格的逐步解决，这“几乎是自暴自弃”。
“在日内瓦，互相斥责的人比在秘密情况下设法耐心地解决这个问题时的人多。”
他认为苏联在该地区可以发挥作用，“但是我认为，让他们参加进来、坐在美国的对面，是无助于提供一项解决办法的，正象只让争执各方在日内瓦坐在同一张桌子周围无助于提供一项解决办法一样”。
【法新社华盛顿二月二日电】英国首相威尔逊今天重申他完全支持美国的中东政策。威尔逊在美国广播公司的电视问答节目中说，在象美国国务卿基辛格与阿拉伯及以色列领导人进行的那种双边会谈中，比在象日内瓦会议这种“多边”大型讨论中“能做更多的事情”。他说，他不赞成使中东“成为苏联政府没有作用可以发挥的一个地区”。他说，相反，“我认为他们将有作用可以发挥，这是形势的需要，也是正当的”。

显示原版>>

Previous:厄立特里亚解放阵线总书记对黎报发表谈话

Next:日《信使周刊》发表文章评我新宪法


日《信使周刊》发表文章评我新宪法

出版日期:1975.02.05
         期次:5883
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《信使周刊》二月七日一期刊登高田富佐雄写的一篇题为《中国新宪法的“东洋式直接民主”的研究》的文章，摘要如下：
要说起“中国新宪法”来，它扩大了“公民的基本权利”，并且双重、三重地加以保护，它坚决地否定了官僚“特权阶层”。
日本报纸突出地提到了宪法加上了“罢工自由”，这在社会主义国家来说，是没有先例的。但远比这更具有重大意义的是第二十七条中的第三项规定。
“公民对于任何违法失职的国家机关工作人员，有向各级国家机关提出书面控告或者口头控告的权利，任何人不得刁难、阻碍和打击报复”。就是说，不管是部长还是公安局长，只要发现他是干坏事或者是偷懒的官员，就可以不客气地加以告发。而且，这是“公民的基本权利”，不管他是多么伟大的有影响的人物，都不能妨碍告发。如果在如今“焦躁的日本”制定这样的法律，那么，甚至使人感到，可能会引起无法收拾的混乱。社会主义国家自不必说，就是在西欧民主国家也找不到类似的例子。
而且，这一权利在宪法的其它条文中也是得到双重、三重保护的。例如第十三条：“大鸣、大放、大辩论、大字报（这被叫作‘四大民主’），是人民群众创造的社会主义革命的新形式。国家保障人民群众运用这种形式……”
就是说，告发了“坏官员”，但仍无效果，在这种情况下就可以贴大字报，也可以展开大辩论，特别是赋与了视情况也可以罢工的自由（第二十八条）。
毛泽东是一贯“讨厌官吏”的。在人民解放军的编制上也不使用“司令官”和“指挥官”之类的名称，一直都是叫“司令员”、“指挥员”。当然这当中也贯穿了毛泽东式的政治哲学，这也构成了文化大革命的主要斗争形式的“四大民主”。而这次则通过宪法把这个政治哲学制度化了。
让人民群众防止“特权阶层化”，防止政权的腐化，这种可以叫作“直接民主”的志向，自建国以来，在毛主席发动的群众运动中就一贯地表现出来了。

显示原版>>

Previous:威尔逊同美记者谈中东问题

Next:日《产经新闻》报道：《（本报）获悉日苏谈判全部内容 苏强烈牵制日中》


日《产经新闻》报道：《（本报）获悉日苏谈判全部内容 苏强烈牵制日中》

出版日期:1975.02.05
         期次:5883
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》二月三日刊登一则消息，题目是《（本报）获悉日苏关于缔结和约谈判的全部内容，苏联外长提出三项原则，强烈牵制“日中”。宫泽外相就亚洲安全体系问题反驳说“如果北京不参加，则没有意义”》，摘要如下：
产经新闻社最近从十分可靠的日苏外交人士处获悉了两位外长会谈时的正式会谈的全部内容。据这份材料看，在两天的会谈中，宫泽外相一直主张“归还北方领土是缔结和约的前提条件。”而葛罗米柯外交部长对此不做明确的回答，反而提议在双方进入和约的具体讨论之前，应就下述三项原则进行谈判：一、排除实力威胁；二、禁止向第三国提供领土；三、不承认第三国违反日苏两国利益的活动。同时，也要求日方同意苏联早就提倡的亚洲集体安全体系设想。宫泽外相以日美关系和日中关系为前提，对三项原则部分表示赞成，部分表示拒绝。从这份记录可以清楚地看出，苏联方面促使日本政府重新考虑其接近中国的态度，日苏双方围绕着中国问题的见解针锋相对。
【本刊讯】日本《产经新闻》二月三日刊登一条消息，题为《日苏外长的正式发言内容》，摘要如下：
宫泽外相：“日苏关系对日本说来是生死攸关的问题。但是，两国关系的改善在战后三十年期间却没有进展。今后必须使（两国的关系）进展。我们认为，缔结和约是以苏联把齿舞、色丹、国后、择捉四岛归还日本作为前提条件”。
葛罗米柯外长：“苏方对于缔结和约也有类似同样的想法。但是，从何处着手是问题的所在。”
宫泽外相：“日本已经准备了日苏和约草案，打算向苏联提出”。
葛罗米柯外长：“苏联也有提出该项条约草案的可能性。马上就能提出提案。但是，在这之前必须同日方商量下述三点原则。第一点是在两国间消除实力威胁；第二点是两国不能为第三国的利益提供本国的领土；第三点是两国不允许第三国有损于对方国家利益的活动”。
宫泽外相：“关于第一点没有异议。关于第二点，日本是以日美安全条约作为外交原则的，因此，不能赞成该项建议，（关于第三点没有作答）。”
葛罗米柯外长：“希望日本能同意苏联建议的亚洲集体安全设想问题”。
宫泽外相：“对于该项设想，日本原则上是赞成的，但是，现在还不是那种时期。
其理由是，第一、亚洲各国的关系并不象欧洲那样稳定。第二个理由是，这项设想是以维持现有边界为前提的，因此，如果日本同意这一设想，就使日本对苏联提出的归还北方领土的要求没有意义。
第三个理由是，这项设想不包括中国在内，这没有意义。而且，据说中国对这顶设想持抵制态度。因此，只要中国不改变态度，我认为实现这项设想进展的可能性是不存在的。”

显示原版>>

Previous:日《信使周刊》发表文章评我新宪法

Next:日报报道：《日韩议员恳谈会闭幕》


日报报道：《日韩议员恳谈会闭幕》

出版日期:1975.02.05
         期次:5883
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》一月二十四日刊登一条消息，题目是《日韩议员恳谈会闭幕，理解“北方的威胁”，通过共同声明》，摘要如下：
二十二日在东京召开的第四次日韩议员恳谈会全体会议，已于二十三日通过强调要“更进一步发展日韩关系”的共同声明以后闭幕。
在讨论中，韩国方面特别就最近朝鲜半岛的形势指出了朝鲜民主主义人民共和国的威胁；对此，日本方面表示深刻的理解和同感。共同声明里写上了这样的内容：“在以苏联、中国为首的共产党国家承认韩国之前，日本先性急地在政治上、经济上接近北朝鲜，会有破坏朝鲜半岛的和平和亚洲的均势的危险。”

显示原版>>

Previous:日《产经新闻》报道：《（本报）获悉日苏谈判全部内容 苏强烈牵制日中》

Next:日报报道：《日越议员联盟举行成立大会》


日报报道：《日越议员联盟举行成立大会》

出版日期:1975.02.05
         期次:5883
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》一月三十一日刊登一则消息，标题是《日越议员联盟举行了成立大会》，摘要如下：
由自民党和民社党有志议员组成的日越（指南越阮文绍集团）议员联盟，三十日成立，并在东京永田町的宪政纪念馆举行了成立大会。在这一天的会上，原首相岸信介、民社党委员长春日一幸分别被选为顾问，千叶三郎（自民党国会议员）被选为会长。

显示原版>>

Previous:日报报道：《日韩议员恳谈会闭幕》

Next:香港《今日世界》载文：《城市交通问题及其对策》（待续）


香港《今日世界》载文：《城市交通问题及其对策》（待续）

出版日期:1975.02.05
         期次:5883
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《今日世界》一月号以《城市交通问题及其对策》为题刊载一篇文章，摘要如下：
如果说有一个共同问题困扰着今日工业世界大部分都市，那就是日趋严重的交通挤塞。也如果说有一个共同需要的话，那就是更方便和更完善的城市交通了。这项问题与需要在美国较世界任何其他国家更为迫切。美国共有一亿多车辆行驶于路上，也有一个庞大的公路建造计划、有世界最大的交通系统、最大的汽车制造业，以及人数最多的车主与驾车人。美国的交通约有百分之八十五是用汽车完成的。
长久被认为是国家财富繁荣标志的大量汽车，在美国国内造成了许多日益令人困扰的问题，诸如污染、耗油过量、交通死亡、城市挤塞及停车场占据宝贵的城市土地等等。这些问题在其他国家也已潜伏或萌芽。
在巴黎，每天有九十四万辆车子出入该市，而其街道任何时刻的汽车容量仅为二十万辆。在罗马，市中心大部分街道已禁止车辆出入；甚至法国及瑞典的一些小城市也已采取相同措施。在东方，东京的交通拥挤可向任何大都市看齐，而印度、澳洲及新西兰等国家的大城市，交通问题也在开始引起关注。
汽车产量和用车人士的增加，对城市及对市区与郊区间的交通处理来说，弊端甚多。虽然世人已注意及人们一有能力便抢购汽车所引起的种种问题，并想出了各种对付汽车问题的办法，但大部分都市短期内的展望依然是交通挤塞日多、旅程更慢、行车费用更高、车费更贵，以及公共交通费用增加。汽车社会所遭遇问题之庞大复杂及应付时所需的巨大费用，是它们不能迅速解决的症结。
长远的展望却较乐观，主要是因世界各国对城市集体运输系统的投资，至九○年代时将达九百五十亿美元。这项大众运输系统包括了地下火车、公共汽车、近郊铁路及新的公共运输工具。
这项趋向更多与更佳集体交通的措施已成为许多大都市计划的主要一部分，也将使美国的交通面貌急剧改变。和欧洲城市相反，大部分美国城市往往先有汽车后才有一个完备和广泛的集体运输系统。当然也有例外，象纽约和洛杉矶等都市，前者在二十世纪初已经建立了集体运输系统，而后者之电车系统一度是全美最完备的。
绝大多数美国城市于第二次世界大战前只有一个供不应求的公共运输系统。战后，仅有的少数公共运输系统也难与不断面世的新车与公路竞争，而迅速增加的近郊，其散布之广远也令公共交通工具在经济上难以迁就。美国城市的公共运输系统遂逐步没落。今日，它们仅负起全国市区旅程的百分之五的工作。
据统计，一九四○年全国公共交通工具共载一百三十亿人次，一九四五年增至二百三十亿人次，此后逐渐减少，降至一九七二年的六十五亿人次。可幸的是一九七三年的下降速度已趋缓慢，并可望于今后不再继续下降。
了当地说，美国人民——包括驾车者、立法者、城市计划专家及汽车制造商等——犯了一个估计上的极大错误。他们认为只要有更多车辆和公路便能满足城市扩张的交通需求。事实证明是错了。他们未能察觉汽车是一种载人密度低的交通工具，只适用于人口稀少和缺乏车辆的地区。他们更未能事先洞察汽车的缺点：噪音和促使空气污染，并需从市中心区辟出大批空地作停车场等。他们也没有明察公路网无论增加多少和多好，必须辅之以更好的公共交通，两者缺一不行。城市人口密度和汽车数量增加之下，平均驾车速度跟着下降，而汽车也随之渐失其作为城市交通工具的魅力。目前无法确知汽车之魅力降低至如何程度方使城市集体运输工具重振声威。有些人预言除非城市平均驾车时速降至五公里，而每公升汽油售价暴涨至五元美金，或一小时以上停车收费五元美金时，人们方才放弃汽车。有些人则认为就算到了上述情况，汽车给予个人方便之处也令其不易遭人遗弃。也有人认为进步和可靠的集体运输足使驾车者放弃汽车，从而节省时间、金钱与汽油，也减少脾气发作。
无论现时的驾车人士对交通挤逼的忍耐与控制程度如何，但显然已接近极限，而这种对汽车态度的转变，已对联邦和各州城市交通政策起了极大的影响。（待续）

显示原版>>

Previous:日报报道：《日越议员联盟举行成立大会》


葛罗米柯分别同阿萨德和阿拉法特会谈

出版日期:1975.02.05
         期次:5883
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社大马士革二月二日电】外交人士说，在其谈判的竞争对手基辛格国务卿之前访问中东的苏联外长葛罗米柯，今天同阿萨德总统会谈了五小时，力促早日恢复日内瓦和会。
葛罗米柯后来在重兵守卫的苏联大使馆会见了巴勒斯坦解放组织主席阿拉法特。
一位政府发言人说，阿萨德和葛罗米柯讨论了“叙苏友好合作关系和旨在这个地区实现正义的和平的下一阶段努力”。
发言人说，会谈是在“亲切友好的气氛”中举行的。
外交人士说，阿萨德和葛罗米柯讨论了苏联对叙利亚的军火援助和关于召开日内瓦会议——苏联赞同而基辛格希望在有可能谈判阿以军队第二阶段脱离接触以前加以避免——的计划。
葛罗米柯和阿拉法特会谈历时两小时，一位巴勒斯坦解放组织发言人称这次会谈“非常重要”。
发言人说，他们讨论了“目前的巴勒斯坦、阿拉伯和国际的问题，对所讨论或研究的一切问题观点一致”。
发言人说：“会谈气氛始终亲切积极。”
【美联社大马士革二月二日电】游击队人士说，阿拉法特在同葛罗米柯会谈后召集巴勒斯坦执行委员会开会研究他同葛罗米柯讨论的问题。
据了解，两人交换了看法，讨论了协调游击队—叙利亚在同以色列的战争与和平问题上的立场的问题。
巴勒斯坦人士说，葛罗米柯向阿拉法特解释了他对重新召开阿以日内瓦和会的主张。
这些人士说，两人还讨论了在以色列占领军撤出的约旦河西岸和加沙地带建立一个巴勒斯坦国这一存在已久的问题。
这里的苏联人士说，葛罗米柯切望知道阿拉伯领导人对基辛格国务卿的访问中东打算有什么想法。

显示原版>>

Previous:布托前往美国访问

Next:施密特说西欧今年面临的任务是克服经济危机和使英留在共同体


施密特说西欧今年面临的任务是克服经济危机和使英留在共同体

出版日期:1975.02.05
         期次:5883
         版次:2
         栏目:\[第二版]
副题:法外长就即将举行的法国西德首脑会谈发表谈话
文章正文:
【美联社巴黎二月二日电】西德总理施密特说，欧洲的领导人在解决自己的问题方面应当“不怕不孚众望”。
施密特在向法国《费加罗报》发表谈话时说，欧洲一九七五年面临的两项重大任务是克服经济危机和使英国留在欧洲经济共同体内。
施密特将于明天在这里开始同德斯坦总统进行两天的会谈。他说：“政治家必须有意志和能力来解决经济问题，他们必须本着国际合作的精神来这样做。”
他说，如果共同市场国家想要解决自己的问题的话，它们就必须协调彼此的经济政策。
他说，共同市场九国还必须商定一顶共同的能源政策。
【路透社波恩二月二日电】西德外长根舍今天说，英国是否留在共同市场，这几乎关系到这个共同体的生死存亡。
西德电视台问根舍，西德是否日益承担起一个在英法两国之间进行斡旋的角色，以便使英国希望改善参加共同体的条件这一要求得到满足，他回答说：“我们认为英国是否留在共同体内，几乎是关系到欧洲共同体的生死存亡。我们经不起由于一个成员国退出而给共同体造成的挫折。”
他又说：“虽然我们不能替英国作出决定，但是我们仍然必须设法便于英国留在共同体内，这符合我们自己的利益，也符合共同体的利益。”
【法新社巴黎二月二日电】法国外长索瓦尼亚格今晚在这里的一次电视讲话中说，英国必须“权衡一下”退出欧洲共同市场的“后果”。
他接着又说：“至于英国的财政贡献，我们认为，当然可以事先防止出现（对于英国来说）无法接受的局面，但对共同市场的根本制度是必须尊重的。我们希望英国政府采取明确的立场。”
索瓦尼亚格预言，法德两国三、四日在这里举行的最高级会谈对欧洲的建设将“再次产生积极的促进作用。”
【合众国际社巴黎二月二日电】政府官员们今天说，法国和西德在明天开始的最高级会谈中将设法就英国参加欧洲经济共同体的条件的重新谈判问题找出一种共同立场。
政府官员们说，法德最高级会议要讨论的重要问题将是：英国参加九国共同体而又想在财政上不承担那么大的负担。
德国政府发言人上周强调波恩极力希望英国继续留在共同市场内。西德准备大力满足英国关于为它的地区经济发展提供更多财政援助和代价小一些的农业政策的要求。
法国对英国的要求所持的态度则强硬得多。
施密特和德斯坦还将讨论如何协调欧洲能源政策的计划。
官员们说，两位领导人将就西方经济的停滞状况交换意见，看他们能否在国内重新使经济得到发展，以便使失业人数的日益增加放慢，而又不刺激通货膨胀。

显示原版>>

Previous:葛罗米柯分别同阿萨德和阿拉法特会谈

Next:英宣布四年经济计划白皮书


英宣布四年经济计划白皮书

出版日期:1975.02.05
         期次:5883
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦一月三十日电】英国政府今天宣布了一个四年计划，以削减该国不断增长的国际收支逆差和使英国人量入为出。
据关于公共开支的白皮书预料，在一九七九年以前，平均增长率将为百分之三，生活水平将实质上处于停顿状态。该白皮书概述了威尔逊首相工党政府的官方政策。
政府的计划的主要进攻目标是大量的国际收支逆差，据官方估计，一九七四年的这种逆差为三十七亿英镑（八十九亿美元）。该文件说，将使用的主要武器是增加生产来促进出口。
政府答应在工农业方面增加投资，在人力训练方面采取新的措施。但是它计划削减对无利润的国营化企业（如铁路和一些公共事业）提供的补助。根据计划，食品补助也将减少。
文件说：“对煤和天然气大大增加投资的计划，反映了政府打算减少对进口能源的依靠的意图。”该报告还说，到一九七九年，对进口石油的完全依靠将予减少，因为“我们可以指望从国内资源中满足我们自己对石油需要的大部分。”
政府节省能源的计划将继续进行。
【法新社伦敦一月三十一日电】此间公布的一个财政部白皮书说，尽管增长率将稳步地增长，全体英国人在今后四年中的生活水平可能不会提高或很少有所提高。
在这四年期间，增长率每年平均将为百分之二点五或三点五，在此以前的一九七三年秋季曾开始出现了衰退局面。
政府已确定了三个基本目标：（１）消灭“非石油”逆差，这意味着消费者将必须勒紧裤带。（２）提高生产和生产力，这需要增加工业投资，特别是在国营化方面的投资，而且需要在农业、区域发展和训练安排方面作出开支。（３）提高社会服务业费用，退休年金必需增加以赶上工资的提高，对残废者的帮助将于增加，家庭津贴将于提高，住房将于大大增多。
财政部的白皮书说，这三点计划将几乎吸收全部国家资源。这意味着从现在到一九七九年期间，非国家或地方当局提供资金的私人消费的增加将不可能超过百分之○点四至百分之一点七。
白皮书说，钢和公路投资将于减少。

显示原版>>

Previous:施密特说西欧今年面临的任务是克服经济危机和使英留在共同体

Next:英各政党财政拮据裁减工作人员


英各政党财政拮据裁减工作人员

出版日期:1975.02.05
         期次:5883
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦一月二十八日电】经济危机正在影响着英国的政党，这些政党今年必须紧缩其活动经费。
一年中进行的两次大选已使保守党、工党和自由党的财库空空如也。自由党受的打击最大，正在把它在伦敦总部的工作人员裁减三分之一。
自由党的预算今年大概要有赤字，党的周刊《自由新闻》已接到警告说，如果它继续亏本，在今年六月就要使它停刊。
保守党或工党的总部的情况也不见得好。工党预算今年将减少百分之十，退休的党的工作者大部分将不加以替换。据认为在工党的一百多万英镑的总预算中必然要有大约十万英镑的赤字。
在保守党总部，正在裁减一些职员，虽然没有发表数字。党的预算肯定要比截至一九七四年三月三十一日为止的那个财政年度的预算为少。

显示原版>>

Previous:英宣布四年经济计划白皮书

Next:美刊文章：《三K党活跃在美国都市》


美刊文章：《三K党活跃在美国都市》

出版日期:1975.02.05
         期次:5883
         版次:2
         栏目:\[第二版]
副题:说三K党公开活动说明美帝国主义处于绝望的困境
文章正文:
【本刊讯】美《前卫》周刊一月二十二日一期刊登一篇文章，标题是《三Ｋ党活跃在美国都市》，摘要如下：
三Ｋ党正在美国北部活动。唯一不同的是，在白天和在街头，其成员穿外套和系领带。他们把白袍子和面罩留在晚上同以往一样点燃火十字架时用。
三Ｋ党在波士顿和纽约北部公开活动，这是说明三Ｋ党最近复活以及帝国主义处于绝望的困境的两个例子。面临日益恶化的经济形势，华盛顿必须在国外以战争相威胁、在国内把危机的负担更多地转嫁于工人阶级。削弱工人阶级的主要办法是煽动民族沙文主义——特别是反对非洲裔美国人的民族沙文主义。
当初三Ｋ党就是这样产生的。在一八六六年内战结束时，武装的白人恐怖组织纷纷组成，试图完成已告失败的南部同盟所不能完成的任务。
就在去年十月份，三名三Ｋ党骑士团高级领袖来到波士顿，企图进一步煽起种族主义歇斯底里。
在纽约，三Ｋ党在纳帕诺克（位于纽约市以北八十英里的一个小城镇）进行着恐怖统治。三Ｋ党的攻击目标是中等安全监狱——纽约东区感化机构——中七百一十三名犯人中的四百零三名黑人。
黑人住的牢房遭到燃烧弹袭击，黑人犯人遭到折磨，一位同黑人犯人合作过的监狱管理人员受到威胁。
三Ｋ党在其存在的一百多年中以好几种组织形式活动过。现在，它主要是由一个松散的各自治组织的全国联盟组成的，其各地成员估计在五万人到十五万人之间。

显示原版>>

Previous:英各政党财政拮据裁减工作人员

Next:美参议员戈德华特同尼克松会晤后说：尼克松希望重返政治舞台以帮助共和党


美参议员戈德华特同尼克松会晤后说：尼克松希望重返政治舞台以帮助共和党

出版日期:1975.02.05
         期次:5883
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿一月二十八日电】参议员戈德华特今天说，前总统理查德·尼克松对他说，他希望重返政治舞台以便帮助共和党。
戈德华特说，他上周在加里福尼亚州圣克利门蒂同尼克松进行了会晤，讨论了尼克松有朝一日作为共和党的代言人重返“政治舞台”的可能性。
戈德华特还对合众国际社记者说，副总统纳尔逊·洛克菲勒将“没有机会”赢得一九七六年共和党总统候选人提名，如果福特总统决定不谋求竞选当一届全部任期的总统的话。
戈德华特说：“在党内保守派将联合一致反对他，我认为他根本没有任何当选的可能性。”
这位亚利桑那州的共和党人还要求把一位“真正的经过考验的政治家”置于共和党全国主席的岗位上。这个职务现在由玛丽·路易丝·史密斯担任。
戈德华特说，他在尼克松的海边别墅里同他共进了午餐，这位前总统谈到他希望重返政治舞台——不是作为一个总统候选人——而是作为一位党的代言人。
戈德华特说：“我们讨论了是否会接受他回到共和党的事务中去。我对他说，我认为他会被接受回去的。”
戈德华特说：“当然，有一个问题是，什么时候他的健康允许他这样做，但是我认为，当健康允许的时候他就可能要出来”，设法对共和党的候选人和对整个共和党“给予一些帮助”。
戈德华特说：“随着时间的消逝，水门事件是会渐渐被我们遗忘的。”戈德华特接着说：“我认为，随着时间的消逝，共和党将可起用他”。
戈德华特说，尼克松仍然在患静脉炎的病，这种病几乎要了他的命。他仍然“不能很俐落地走路”。
“他看起来很愉快，他很清楚地知道正在发生的事情。他显然随时了解一直发生的每一样事情。”
“他目前正在写一本书，说明”对水门事件的“他的看法”。
【合众国际社加利福尼亚州圣克利门蒂一月二十五日电】美国国务卿基辛格二十四日对他的老上司、前总统理查德·尼克松进行了一次长时间的访问。
这是自从尼克松辞去总统职务以来两人第一次面对面的会晤，虽然基辛格已通过电话同他进行过几次谈话。
基辛格在这个住宅里逗留了四个多小时，显然同尼克松共进了晚餐。这位前总统自从去年八月九日辞职以来一直过着隐居的生活。

显示原版>>

Previous:美刊文章：《三K党活跃在美国都市》

Next:中东社报道：萨达特向埃及新闻界发表谈话


中东社报道：萨达特向埃及新闻界发表谈话

出版日期:1975.02.05
         期次:5883
         版次:3
         栏目:\[第三版]
文章正文:
【中东社福利坝二月二日电】萨达特总统今天会见了新闻工作者领导人和高级新闻界人士。
萨达特总统谈到法国之行，他说，一九七三年初，我们进行了广泛的政治活动。我们的活动是多轴心的，我们在阿拉伯轴心活动是为了对未来目标有一种阿拉伯立场；我们也在非洲轴心活动，我参加了非洲（首脑）会议。
我们还在安理会和联合国这根轴上进行了活动。我们还在不结盟轴心进行了活动，之后，我们还对西欧、对一切方面进行了活动。我们这次在法国的活动，对于我们正在经历的这个阶段、解放和建设的阶段来说是带有根本性质的。在这个阶段里，我们需要新技术。
萨达特总统说，让西欧作为一个集团和一种力量来发挥一种适于它发挥的作用的时候已经到来，因为两个超级大国控制和主宰一切，必须在它们之间寻求一种平衡。如果西欧能理解我们的问题，就将能找到这种平衡。
萨达特总统接着谈到他的法国之行说，你们知道，我们曾在武装部队最高委员会上作出决定，使武器来源多样化，从公布之日起已将此决议付诸实行。
但是法国禁止出口武器，解除封锁后，重要的是我们同法国取得谅解，因为这是与整个西欧取得谅解以便补偿我们的损失的第一步，这是一方面；另方面，军事科学和武器发展是惊人的。法国有着精良的技术。
萨达特总统说，他和德斯坦总统的会谈是非常良好和卓越的。他说，德斯坦总统具有真正良好的政治远见，他与埃及合作的倾向也是好的，他相信阿拉伯地区和中东地区的钥匙是埃及这个现实，因为她在这个地区处于领导地位。使我感到高兴的是，法国总统主动提出在联合公报中必须提到法国卖武器给埃及以补偿我们在战争中的损失问题。
萨达特总统说，法国总统的这个倡议是勇敢的卓越的。
萨达特总统然后一般地谈到了国外的形势，他谈到埃及同两个超级大国的关系、阿拉伯形势和目前阶段的一些可能性。
关于埃苏关系，总统说，我们完全准备和苏联建立最好的关系，我仍然相信，我们与美国或苏联或任何其它国家冲突对埃及都不利。
总统说，显然，符拉迪沃斯托克会议之后有两种观点，一种是苏联的，它说要立即召开日内瓦会议；第二种是美国的，它要求一步一步地解决，而后再开日内瓦会议。如果符拉迪沃斯托克会议产生了这样两种路线，那么我们要问，怎样才对我们有好处。
总统接着说，在我看来我们的利益是，如果美国能够在日内瓦会议以前取得一点东西的话，那我们就实现它，在任何情况下都没有疑问，我们将去日内瓦，因为和平只能在那里、在所有各方都参加的情况下才能实现。
关于埃美关系，总统说，基辛格本月将到这个地区来，美国正致力于一步一步地解决，以便在日内瓦（会议）前取得一点东西。
我坚持这点东西是西奈、戈兰和西岸三条战线上的撤出，以至我们能拔掉我们现在生活的这个地区的爆炸性的、燃烧着的局势的引信。
总统说，三个月后西奈的国际紧急部队就要确定新的驻扎日期了，在那以后要宣布确定在叙利亚的国际紧急部队的期限，只要在这日期前局势没有变动，我们也许会面临这个地区的一种爆炸性的、危险的局势。
局势已达到一种不能忍受的程度。美国——它给从面包到鬼怪式飞机（的一切东西）予以色列，它能影响以色列，能拔掉引信——应该在这方面采取迅速的措施。
总统谈到了阿拉伯形势，他说，尽管有所谓的拒绝阵线，阿拉伯形势仍然是团结的；同时，在现在和将来我们都将遇到一些拍卖，然而埃及不准备进入任何次要的战斗，因为埃及是在明里，而不是在暗地里干事。
总统在回答关于战争的危险的问题时说，战争危险是存在的，我们在这个地区正生活在一个定时炸弹上，这颗炸弹随时可能爆炸，要末是故意的，以色列发动它瞎说的预防性战争，要末是计算错误，到那时我们将再次面临战争。
总统说，战争的危险是存在的，但是有一个基本之点，即叙利亚不、我们也不打算先动手打仗，在这方面我可以代表叙利亚说话。
总统问道，如果基辛格来了，他对我们说以色列准备撤出西奈的山口和油田，难道我对他说不行，等等……
总统强调应该在三条战线上行动，也许这种行动在埃及战线开始。如果以色列准备撤出山口和油田，不接受这样做就是背叛，对埃及的局势的任何加强都是对其它一切战线的支持。

显示原版>>

Previous:美参议员戈德华特同尼克松会晤后说：尼克松希望重返政治舞台以帮助共和党

Next:美报文章：《葛罗米柯以拥有更大权力的身份到来》


美报文章：《葛罗米柯以拥有更大权力的身份到来》

出版日期:1975.02.05
         期次:5883
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约时报》二月二日刊登雷恩从莫斯科发给该报的一篇专稿，题为《葛罗米柯以拥有更大权力的身份到来》，摘要如下：
外交部长葛罗米柯去访问叙利亚和埃及，他显然是以拥有更大权力的身份进行这次访问的，他现在拥有的权力更加接近于美国国务卿基辛格拥有的权力。
了解内情的俄国人已证实，由于勃列日涅夫六周来未公开露面（据说这是因为患病），这位六十五岁的外长已担负更大的外交重担。他们说，授予葛罗米柯更大的权力反映出勃列日涅夫自己作出的决定，而不是克里姆林宫内的权力之争。
在葛罗米柯乘飞机去大马士革之前，一位阿拉伯外交官说：“葛罗米柯也许不会有更大的影响，但是他这次去那里是拥有更大权力的。”西方外交官们也有类似的看法，这种看法部分地是由于葛罗米柯在官方报纸上的地位更显眼了。
这里普遍认为，这次访问是代替勃列日涅夫原定上月进行而后来无限期推迟的访问。勃列日涅夫推迟访问被认为是由于苏埃意见分歧，虽然某些埃及人士和苏联人士说，这也是由于勃列日涅夫身体不好。预料葛罗米柯大概将象勃列日涅夫本来也许会做的那样，竭力主张让苏联在和平解决中东问题方面起积极作用。葛罗米柯这次访问是在基辛格本月晚些时候要进行的访问之前。
了解内情的苏联人士说，去年曾考虑过提升葛罗米柯，把他从在外交部担任职务提升为当勃列日涅夫的对外事务顾问，基辛格在尼克松执政时期的国家安全委员会内曾一度扮演这个角色。当时预料外长职务将移交给苏联驻华盛顿大使多勃雷宁。
这个变动从未实现，但是现在看来葛罗米柯处于很好的地位，可以担负这两方面的责任，正象基辛格所做的那样。

显示原版>>

Previous:中东社报道：萨达特向埃及新闻界发表谈话

Next:埃塞俄比亚飞机轰炸阿斯马拉城郊游击队阵地


美新处报道：《预算的国防部分摘要》

出版日期:1975.02.05
         期次:5883
         版次:1
         栏目:\[头版]
副题:美国国防预算将从去年的八百五十三亿美元增加到九百四十亿美元
文章正文:
【美新处华盛顿二月三日电】题：预算的国防部分摘要
美国政府在到明年六月三十日为止的财政年度的拟议中的预算摘要如下：
（美新处注：在以下摘要中，数字是指美元数，除非从上下文中可以清楚地看出数字有其他意义。）
国防开支总额将从一九七五年的八百五十三亿增加到一九七六年的九百四十亿……
为了实现和维持军事均势，美国军事力量必须加强。为了维持明显的战略威慑力量，对付各种潜在的威胁，打算改善战略核力量，并发展在将来部署的可能的战略武器系统。
一般任务部队的战斗力也将加强，但是目前人员限额不增加，或者几乎不增加。为了做到这一点，将把一些人员从进行支持活动改为执行战斗任务，并使武器系统和装备现代化。计划作出的主要改变是把现役的陆军师的数目从一九七四年六月的十三个增为一九七六年九月的十六个。补充现役部队的后备部队和警卫队将受到更好的训练，得到更好的装备，更多地分担战斗责任。将使战术空军现代化，以较新的、性能较好的飞机代替较老的飞机。为了改进和扩大舰队，打算大力实行造船计划。国防部——国防部的军事任务和军事援助费用在一九七六年将增加八十亿。为了适应薪饷增加和物价上涨的局面，为了维持国防准备程度，增加这笔款项是必要的……
为了更好地安排国家安全的需要，军队按照有待完成的主要任务来分类，而不按军种分类。战略部队——同苏联在符拉迪沃斯托克进行的谈判是一项重大成就。在我们同苏联进行的谈判中，我们第一次就对战略运载工具和装有分导多弹头的导弹总数实行具体的和同等的限制问题达成一项谅解。由于确定了数量上的总限额，就可以避免大大扩大战略部队。
在这个协议规定的限度以内，美国将继续部署一支包括战略轰炸机、以陆地为基地的导弹和从潜艇发射的导弹的有效力量，并建立可供选择的在将来部署经过改进的系统的手段。一九七六年的战略计划将使我们可以：
继续发展Ｂ—１战略轰炸机，并在一九七七年开始大规模生产，如果能实现同费用相适应的性能方面的指标的话；在一九七九年部署三叉戟潜艇系统，并设计一种费用较少的代替三叉戟潜艇系统的系统；建立可供选择的在将来部署经过改进的洲际导弹的手段，这些导弹可以从固定的发射井或机动的发射器发射；继续改进弹道导弹弹头的准确程度，并继续发展远程巡航导弹；维持弹道导弹防御系统的技术，并改进核进攻监视和预警能力；改进战略部队的指挥、控制和电讯联系。一般任务部队——陆、海、空军的大部分部队的任务是执行一般的任务。
美国已倡议北大西洋公约组织联盟和华沙条约组织就共同均衡减少军事力量问题进行谈判。如果这种谈判成功，驻在欧洲的一些美军就可以撤退。但是目前美国及其盟国必须维持现有的兵员人数，并加强常规作战能力。为了做到这一点，将把一些兵员从进行支持活动改为执行战斗任务，并且使武器系统和装备现代化。还将强调进一步使武器标准化的工作。
陆军部队现代化装备的生产在一九七六年将增加，重点是坦克和反坦克武器。其他优先考虑的采购项目包括武装的直升飞机、装甲人员输送车和防空设备。
由于许多在第二次世界大战中建造的已经陈旧了的舰艇已停止使用，加上苏联海军迅速成长，因而美国需要大力保持一项建造新舰艇和使海军部队现代化的计划。
计划在一九七六年继续采购飞机以替换旧的系统。警卫队和后备队队——国民警卫队和后备队是在紧急时期补充现役部队的最初的和主要的人力来源。将使为了补充现役的师而建立的陆军警卫队和后备队成为精选的、高度戒备的后备部队。这些后备部队将同它们所属的现役部队一同训练。空军警卫队和后备部队将首次参加战略性的空中加油任务……研究和发展工作——为了继续执行使美国部队现代化并且在技术上保持优势的研究和发展计划，增加承担义务权总额是必要的。
除了先前谈过的战略发展计划以外，打算大大增加战术计划。这些计划包括为海军和空军发展一种先进的供空中战斗用的战斗机。这种系统也应该成为一种可在一九七八年采购的低成本的战斗机，以补充现在海军和空军正在部署的很先进的Ｆ—１４和Ｆ—１５飞机。将继续发展一种新式的作战坦克、步兵装甲战车和进攻性的直升飞机系统，以便克服华沙条约国在装甲力量方面占的优势。
海军发展计划将强调反潜艇战和舰队防空系统。空军将进一步努力改进突破和遏制敌人空中防御力量的能力，并且改进进攻友好国家地面部队达不到的敌人地面部队的能力。对其它国家的支援——这项计划包括对南越和其它国家武装部队的军事援助。建议在为南越提供军援方面规定的承担义务权总额为十三亿美元。原子能防御活动——一九七六年对核武器进行的研究和发展工作和地下试验将增加，主要是为了完成对在规定限额的禁止核武器试验条约生效日期以前允许发展的武器进行的详细设计和试验。

显示原版>>

Next:布托前往美国访问


日报报道：《苏联促请日本「重新考虑」日中和平友好条约》/椎名宫泽拒绝了苏方的要求

出版日期:1975.02.06
         期次:5884
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》二月四日刊登一则消息，题目是《苏联促请日本“重新考虑”日中和平友好条约》，摘要如下：
苏联驻日大使特罗扬诺夫斯基一月三日下午在东京虎门事务所拜会了自民党副总裁椎名。
这天的会谈是根据特罗扬诺夫斯基大使的提议进行的。会谈一开始就集中在日中和平友好条约问题上。据说，特罗扬诺夫斯基激动地说，日中两国政府间进行中的和平友好条约谈判，将不会给苏联和日苏关系带来良好的结果，促请日方重新进行考虑。
对此，椎名副总裁强调说：“日中和平友好条约是结束日中两国漫长的不幸历史所不能缺少的。”他谈及通常缔结这种条约时成为障碍的赔偿问题和领土问题说：“赔偿问题已在日中两国之间解决完毕。关于台湾问题，由于日本方面已经放弃，不成为谈判的对象。尖阁列岛问题已决定搁置起来。”特罗扬诺夫斯基大使提议说：“那么，让我们以同样的方式把北方领土问题搁置起来，在日苏之间缔结和平友好条约吧！”椎名副总裁指出北方领土问题和台湾问题性质完全不同，拒绝了苏联方面的提议。
【本刊讯】日《读卖新闻》二月四日报道：
关于苏联驻日大使会见自民党的椎名副总裁，宫泽外相二月四日在内阁会议后会见记者时表明了如下的见解：“虽然大使要求把日苏和约中的领土问题搁置起来或打消进行缔结日中和平友好条约谈判的念头，但那是很难办到的事情。”
【本刊讯】日《东京新闻》二月四日报道：宫泽外相四日在会见记者时谈及苏联驻日大使特罗扬诺夫斯基最近的提议时说：“我不能同意”，表示按照既定方针进行日中谈判。

显示原版>>

Previous:美《商业周刊》文章：《福特的爆炸性预算赤字》

Next:美陆军部长说：美今年将增加在欧洲的战斗力量


英·甘地指责有人说她当政九年什么都没有干

出版日期:1975.02.06
         期次:5884
         版次:3
         栏目:\[第三版]
文章正文:
【德新社新德里一月二十四日电】九年前，即一九六六年一月二十四日，英迪拉·甘地担任了印度总理。
甘地夫人本人前几天要人们注意在她执政期间印度所取得的某些成就。她在新德里的群众大会上发表讲话时高喊：“有人说我的政府什么都没有干。但是难道我们没有取得孟加拉战争的胜利，难道我们没有爆炸原子弹吗？”
她的这番讲话赢得了全国政界从右翼到左翼的热烈掌声。
但是，在国内取得的任何成就方面，这位尼赫鲁的女儿没有得到喝彩，除了她自己那一邦人以外。
石油价格上涨和世界性经济危机使得印度的通货膨胀越来越加剧。两年来物价就上涨了百分之五十。
九年前，一个卢比在国外的币值几乎同一个德国马克相等，现在下降了三分之二。
工会和政府工作人员一直都在嚷嚷着要求提高工资和要求发给通货膨胀补助，但是英迪拉是听军方的话。
其他人的要求要么不予理会，要么就用武力镇压下去。如去年春天的铁路工人罢工就由于根据有争议的紧急法逮捕了四万人而被镇压下去了。
印度的首要问题——社会问题，英迪拉并没有加以解决。更糟糕的是，她的批评者说，她甚至没有着手解决这个问题。
《印度斯坦时报》说，她在国大党分裂后于一九六九年赢得一半的胜利和一九七一年获得全胜后，都不敢开始进行改革，因为她想在今年新的大选中获胜。
她过去的战略是依靠得到人民必须听从的富有者——实业家和大地主的支持。但是，观察家们认为，只要土改和逐步消除大资本的做法不能减轻社会的压力，印度将仍然是贫困的。
据这些观察家说，英迪拉势必得要采取使富有者不好受的办法来锯掉保住她宝座的力量，这是她过去并不因为想在大选中取胜而敢于不惜付出这种代价来做的事。
有势力的鼓动者已采取了反对她的立场。贪污腐化盛行。然而，反对派已经表明，如果从左派到右派都团结起来，反对派就能够象最近补缺选举那样攻下国大党已控制五十年的堡垒。“英迪拉滚蛋”
——这就足以把人民团结起来。

显示原版>>

Previous:《巴基斯坦时报》记者自华盛顿报道：《美国官员希望放松武器销售禁令》

Next:印度驻美大使说：如美改变武器禁运政策将会阻碍印美关系的发展


印度驻美大使说：如美改变武器禁运政策将会阻碍印美关系的发展

出版日期:1975.02.06
         期次:5884
         版次:3
         栏目:\[第三版]
文章正文:
【印报托纽约二月三日电】印度大使考尔说，如果美国的武器禁运和阻止次大陆发生军备竞赛的政策有任何改变的话，那末就会使西姆拉进程遭到严重挫折。考尔说，它还将阻碍印美关系发展的速度，这种关系是基辛格访问印度时开始的。
考尔先生说，他“真诚地希望”这些事情不致于发生。他告诫说，对印度的保证和声明“必须付诸实践，才能博得信用”。

显示原版>>

Previous:英·甘地指责有人说她当政九年什么都没有干

Next:日报文章：《对“均势”敏感，中印关系的打开遥遥无期》


日报文章：《对“均势”敏感，中印关系的打开遥遥无期》

出版日期:1975.02.06
         期次:5884
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《日本经济新闻》一月二十三日刊登该报主笔武山泰雄写的文章，题目是《对“均势”敏感，中印关系的打开遥遥无期》，摘要如下：
我应印度政府的邀请于五日起对它的东北地区进行了一个多星期的考察。在此期间，我有机会在德里同甘地总理、恰范外交部长、斯瓦兰·辛格国防部长、苏布拉马尼雅姆财政部长、德里大学副校长达特，以及在加尔各答同西孟加拉邦财政部长高希和经济界领导人等，坦率地交换了意见。
我同印度政府最高领导人交换意见时最关心的是它的世界战略。印度的世界战略的轴心是一九七一年签订印苏和平友好合作条约以后加强了的印苏关系；另一方面却冷却了的美印关系，一九六二年战争以后至今尚未恢复正常的中印关系。
“中国的事情，日本也知道吧！”甘地总理轻轻地躲闪开说：“在中国一九六二年进攻一贯对中国表示理解的印度的时候，我们国内许多人主张不承认中国，可是我没有选择这种机会主义的办法。”她表现出了现在仍向中国打开着大门的姿态。但是，围绕印度东部地区的争端和对巴基斯坦的态度，看来德里对中国仍然疑虑重重；它不掩饰对中国的真意、日本对中国的“陶醉感”（恰范外长）所抱有的疑虑和讽刺。
在德里，阿富汗总统特使在香港的谈话引起人们一时议论纷纷的中印和解这件事情，也被普遍地认为是不现实的。
这种中印关系的反面就是可以看成亲密的印苏关系。达特副校长列举历史的和现实的理由，断言“印度并不是因为喜欢苏联和苏联人，而是出于纯粹的国家利益，所以保持着目前的对苏关系的”。他说，印苏两国有共同的利益：（一）苏联对公共部门的工业化提供援助；（二）苏联一贯怀着善意支持印度在克什米尔问题上的立场；（三）两国的对华关系；（四）共同对付美中关系密切起来的趋势。
从谈话来看，可以认为“目前印苏关系良好”（达特副校长）。

显示原版>>

Previous:印度驻美大使说：如美改变武器禁运政策将会阻碍印美关系的发展

Next:印驻华外交官谈：中国乒乓球队到印和印中关系问题


印驻华外交官谈：中国乒乓球队到印和印中关系问题

出版日期:1975.02.06
         期次:5884
         版次:3
         栏目:\[第三版]
文章正文:
【法新社北京二月四日电】驻北京的印度外交人士认为，中国乒乓球队参加定于二月六日在加尔各答开幕的世界乒乓球锦标赛，并不是中国所珍爱的「乒乓外交」攻势。
这些人士还表示，在两国进行政治接触方面，不应预料中国队的访问印度会产生任何巨大结果。
他们指出，迄今为止，「乒乓外交」只应用于同北京没有外交关系的国家，特别是美国。．
在北京的一位印度人士强调指出，在新德里和北京分别有着中国大使馆和印度大使馆，这就使得任何借助于非官方代表团来寻求改善两国间关系成为没有必要。这位人士说，同时，就加尔各答锦标赛来说，并不是印度向中国发出邀请，因为印度只是在扮演锦标赛的东道国的角色而已。、可是，目前中国乒乓球队的在印度——自六十年代初以来中国派到印度的第一个代表团——确实表示了
「人民之间」的关系有了进展。．

显示原版>>

Previous:日报文章：《对“均势”敏感，中印关系的打开遥遥无期》

Next:日《每日新闻》报道：《中国对经济建设充满热情》


日《每日新闻》报道：《中国对经济建设充满热情》

出版日期:1975.02.06
         期次:5884
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》一月二十六日刊登该报驻香港特派记者山本展二十五日发回的一条消息，标题是《中国对经济建设充满热情》，摘要如下：
自中国宣布召开全国人民代表大会以来，大约已过了一周，香港观察家们的关心正集中于分析以这次人民代表大会为转机的中国的远景。
观察家特别注意经济问题，说周总理所作的《政府工作报告》最重要的一点是经济建设，并认为对展望今后四分之一世纪的经济发展的热情，正是全国人民代表大会的基调。
《政府工作报告》中说：“在本世纪内，全面实现农业、工业、国防和科学技术的现代化，使我国国民经济走在世界的前列”。这使中国人民对未来抱有美好的憧憬。
从实际的经济工作来看，很显然，由于进入七十年代后大量购买的成套设备将从一九七六年到一九七七年同时开动，所以有足够的信心可以使工业技术水平迅速提高。据认为，为了在本世纪内建设世界第一流的工业，必须比过去更快地提高技术革新的速度，而且在这一点上，同西方先进工业国家的交流和贸易关系，不得不密切起来。
《政府工作报告》中引用了毛主席的一段话：“自力更生为主，争取外援为辅”，并且进一步重申了必须按农轻重的顺序安排国民经济计划这样一种中国独特的经济建设理想可以认为，这表明了引进西方工业国家的技术只限于所需要的最小限度内这样一种意图。
强调文化大革命以来的原则：“只有抓好革命，才能促好生产”，这表明今后中国的经济建设不会脱离重视群众自觉的积极性这一基本方针。这种积极性是以大寨的农村建设和工业的大庆油田建设为典型的。而且还表明，大企业和小企业同时并举，现代化和传统的工业同时并举，最新设备和旧设备同时并举，排除了企图抛弃不合算部门这样一种仅仅追求经济合理性的政策。
周总理在报告中说，自六四年以来在十年当中工业总产值增长了一点九倍，并且列举了数字。
香港的中国经济专家说，这些数字同过去西方专家一直推测的数字大体差不多。这些数字是中国过去十年在文化大革命和批林批孔运动的政治动荡中，克服了扰乱经济的因素而取得的。预料，以隔了十年之后召开的全国人民代表大会为开端，中国的经济将开始新的跃进，这是确定无疑的。

显示原版>>

Previous:印驻华外交官谈：中国乒乓球队到印和印中关系问题

Next:美新处报道：《基辛格在新闻俱乐部答问摘要》


美新处报道：《基辛格在新闻俱乐部答问摘要》

出版日期:1975.02.06
         期次:5884
         版次:4
         栏目:\[第四版]
副题:说美决心不仅遵守上海公报的条文而且遵守公报的精神
文章正文:
【美新处华盛顿二月三日电】题：基辛格在新闻俱乐部答问摘要
基辛格国务卿今天在全国新闻俱乐部发表讲话后的答问摘要如下：
主席：听众中有一个人指出，有消息说中国领导人对中美和解的步伐感到不满意。美国何时将承认大陆中国？会在福特总统今年访问中国时这样做吗？假定是这样的，我们何时将把美国军队撤出台湾？
基辛格国务卿：我非常注意地读了这些报道，但是我们当然只能研究中国领导人对美国官员发表的意见。我们没有觉得中国领导人对中美关系的状况感到不满意的印象。我们在上海公报中承诺着手实现同中华人民共和国关系正常化。我们决心不仅遵守上海公报的条文，而且遵守上海公报的精神，我们将根据这些原则改善同中华人民共和国的关系。
【美新处华盛顿二月三日电】基辛格在全国新闻俱乐部举行的二十分钟会议上回答了向他提出的问题。
基辛格博士说：“巴基斯坦是一个盟国，它却处于受美国禁运限制的奇怪地位。我们面前始终摆着向巴基斯坦提供武器的问题——特别是在巴基斯坦总理访问美国的时候。”
他还说：“我不相信在他访问期间会作出任何最后的决定……当然，在为他的访问作准备的过程中正在认真地研究（禁止出售武器的规定）……当然，将会讨论这个问题。”
中东问题：他说，如果他“认为在进一步的（阿拉伯—以色列）谈判中不会出现一些取得进展的可能性的话”，他就不会计划对中东作一次访问。在谈判中“将采取”的任何下一个“步骤”都只应当被看作是“朝着一个最后的”和平解决办法方面“迈出的进门的一步”。“中东的所有其他国家都必须参加……争取最后实现和平的谈判。”
当记者问到美国承认巴勒斯坦解放组织的可能性时，他说，只要巴勒斯坦解放组织不承认以色列的存在，就不存在承认的“可能性”。

显示原版>>

Previous:日《每日新闻》报道：《中国对经济建设充满热情》

Next:美报报道：《中国的发展战略》


美报报道：《中国的发展战略》

出版日期:1975.02.06
         期次:5884
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《巴尔的摩太阳报》一月二十七日刊登罗伯特·巴尼特发自华盛顿的一篇报道，题目是：《中国的发展战略》《人民代表大会：它的经济》，摘要如下：
在今后许多月中，人们将对代表大会这个事物的另一个重要的方面进行仔细的分析：它对中国今后的经济发展战略看来作出了怎样的预示。
有人将把这一战略的大胆的基本设想，它过去的往往是无法预料的演变过程以及它目前仍然具有的活力，归功于毛泽东。
周提醒我们，中国的自力更生的经济方针使它能够“冲破帝国主义的封锁”，“抗住社会帝国主义的压力”，始终保持“繁荣稳定”，不受“资本主义世界经济动荡和危机的影响”。
周承认学习其他国家的好经验是可取的，他在谈到这一点时引用了毛的话——“埋葬教条主义”。这是重实际的声音。然而他还说，毛亲自发动的文化革命和批林批孔运动推动了社会主义建设，促进了全国社会主义经济基础的巩固和发展，是和恰当地判断优先任务相符合的。
周恩来总理以自豪的口吻宣布中国超额完成了第三个五年计划和到一九七五年为止的第四个五年计划规定的各项目标。
目前所有亚洲国家都受到通货膨胀、经济衰退和债务增加的严重威胁，都对世界商业金融制度今后能否存在下去感到十分没有把握，正值这个时候召开的这个第四届人民代表大会，也可能会使它们对中国发展经济的经验重新加以考虑。
从周恩来总理的报告看出在执行一项有效的发展战略方面的强大连续性，这一战略使它渡过了文化革命，现在根据计划还将在这个世纪的其余时间继续下去。

显示原版>>

Previous:美新处报道：《基辛格在新闻俱乐部答问摘要》

Next:香港《今日世界》载文：《城市交通问题及其对策》（续完）


香港《今日世界》载文：《城市交通问题及其对策》（续完）

出版日期:1975.02.06
         期次:5884
         版次:4
         栏目:\[第四版]
文章正文:
对改善未来美国城市公共交通而言，一九七三年八月十三日可说是好日子。是日，前总统尼克松签署了一项法案，首次规定将过去公路信托基金完全用于兴建新公路的汽油税收之一部分，拨作发展城市集体运输用途。这意味美国的城市公共交通将经由一顶特别联邦税收予以支持。以往，城市公共交通仅由国会一年一度从普通税收拨款的方式资助，由于无法保证长期与稳定的支持，遂阻延了任何目标长远之集体运输发展计划。
美国交通政策的是项基本改变，反映出对如下几个问题的觉悟，而足为汽车拥有者节节上升的其他国家借镜：
（一）单是汽车与公路不能满足城市的交通需要；现有的政府税收必须用来资助一个全面均衡的包括集体运输在内的交通系统。
（二）交通税收的用途范围太狭窄（过去的美国公路基金制度即为一例），结果促成不平衡的交通系统，对改善交通的全面流通难有价值。
（三）技术革新——诸如更快的火车和更大的公共汽车，对交通流通或有助力，但非治本之策。真正的交通流通不仅需要城市公路，更需将之与良好的公共汽车系统、轨道快速运输工具、快速公共汽车、地下铁路等设施相配合，并佐之以机场与城市间之妥善联系、合理的土地运用，以及交通管制发展政策。这种种措施必须同时加以发展及互相协调。
这是美国付出很大代价所获得的教训。问题的部分起因是联邦政府一贯将发展城市交通视为州和地方政府之责任的传统，而后者却经常缺乏资金实施计划。另一项原因就是有了汽车，也就不去注重城市集体运输的需要。许多欧洲公共汽车制造商却经年不断地改良城市运输车辆的设计与性能，而美国自一九五九年以来就没有设计出任何新的公共汽车。
在运输发展方面居于人后的好处是可向前人学习，美国城市交通专家在这方面可向经验较丰和颇有成就的法、英与日本借镜。例如：法国已在发展数项轨道运输系统，包括一种没有轮子而凌空滑行的有轨气垫车方面，获得重大的技术进展
。
西德正继续兴建比他国更多的新地下铁路，资金来源是汽油和国内汽车消费税收。汉堡市共有八间公共交通机构，其先进的公共汽车与管理系统使其成为城市交通配合发展最佳榜样之一。
英国也发展了气垫火车、气垫船及高速火车，而日本来往东京与大阪间的东海道干线火车的平均时速超过二百四十公里，是世界上最快的载客火车。
美国在这方面正力图迎头赶上，研究发展中的车辆包括有轨气垫车、轻型的新电车、先进的市郊电车及地下火车，以及一种由电脑控制的称为“单轨车”或“个人快速运输”的小型交通车。
目前各国城市运输发展的重点似乎在地下铁路，世上超过十九个城市正在兴建新地下铁路系统，而另外约有二十多个城市则计划扩展现有系统。完成后，估计它们每年将运载一百二十五亿乘客。
地下铁道是非常昂贵和富戏剧性的城市交通投资。它们仅是满足城市交通需要整体系统的一部分。公共汽车和市郊铁路是主要一部分，同样重要的是最近盛行的城市公共汽车专用线、驾车者在近市区泊好车辆然后转乘公共汽车进市中心方法、电召小型汽车服务，以及一定路线的公共电动车等。
把现代城市从方便但问题众多的汽车的桎梏中解放出来，需要上述种种交通工具措施配合运用方行，单一种工具或方法是不足成事的。
美国在发展良好集体运输系统方面，距离成功之期尚远、但近年来已有了进步。它已设立了一个与内阁其他部门相等的“运输部”，协调海陆空中的交通运输。它也成立了一个每年经费高达十亿美元的联邦“城市大众运输总署”。它已将城市交通的部分重担由私人车辆移至公共车辆，将其视为公共服务的主要一部分。国家亦已订立了一项经常拨款发展公共交通的法案。
一九七三年底阿拉伯产油国对美国采取石油禁运之措施，促使国人对集体运输发展计划加倍注意。由于地方上的政治对立和落伍的分区制度，计划之进展却一直遭遇颇大阻力，但应付交通问题的动机却不容置疑。城市交通阻塞的继续恶化是无法容忍的。
不管前途有何荆棘，建立一项平衡和整体化交通系统作为应付汽车危机对策的城市，必将发现其收获是比付出的代价大许多倍的。（续完）

显示原版>>

Previous:美报报道：《中国的发展战略》


美陆军部长说：美今年将增加在欧洲的战斗力量

出版日期:1975.02.06
         期次:5884
         版次:1
         栏目:\[头版]
文章正文:
【美联社慕尼黑二月二日电】美国陆军部长卡拉韦今天在北约组织会议上说，一九七五年美国将增加在欧洲的战斗力量，这个趋势在今后一些年内将继续保持下去。
卡拉韦说：“只有我们（北约组织）保持并增加我们的实力，才有助于缓和的事业。我认为，如果别人（共产党集团）清楚地认识到我们是作好了对付战争威胁的准备的，那么我们便不一定经历战争的苦难。”
卡拉韦说：“今天的美国军队比过去任何和平时期都强大。”北约组织的防务专家和官员参加了历时两天的国际防务情报会议。
卡拉韦说，一九七二年美国在欧洲的战斗兵力占整个驻欧美军的百分之五十九，目前为百分之六十二，一九七七年将达到百分之七十一。驻欧美军约二十万人，大部分驻在西德。
国防部在过去几个月着手执行一项计划，即减少在欧洲的支援部队，而代之以战斗部队。

显示原版>>

Previous:日报报道：《苏联促请日本「重新考虑」日中和平友好条约》/椎名宫泽拒绝了苏方的要求

Next:葛罗米柯到开罗同法赫米会谈


葛罗米柯到开罗同法赫米会谈

出版日期:1975.02.06
         期次:5884
         版次:1
         栏目:\[头版]
文章正文:
【法新社开罗二月三日电】苏联外长葛罗米柯于今天抵达这里进行四十八小时的访问。
【法新社开罗二月三日电】苏联外长葛罗米柯从大马士革抵达这里不久就在今晚开始了会谈。苏联和叙利亚在大马士革发表的公报要求至少在三月初恢复日内瓦中东和平会议。
消息灵通人士说，这个要求不大可能有助于苏埃和解，特别是萨达特总统昨晚已指出，日内瓦会议应当“仔细”进行筹备。
观察家们注意到，萨达特目前倾向于基辛格的逐步寻求和平解决的作法。
葛罗米柯在会晤法赫米之前已同埃及签订了文化和领事协议。
消息灵通人士说，最重要的是，这些协议将使苏联可以在苏伊士运河各港口开设三个领事馆。
观察家们还注意到，在萨达特上周访法后，埃及的立场有了一个新的独立因素。
【中东社开罗二月三日电】法赫米和葛罗米柯的第一次会谈于今晚九时结束。
葛罗米柯在会谈后说，这次会谈讨论了一个问题，即从原则方面研究两国关系中的一些问题。他说，在这个范围内我们的注意力集中于中东形势。
葛罗米柯说，关于对中东形势的估计，可以说我们的立场在许多事情上是一致的，至于涉及到可以采取或讨论的步骤的具体问题，我们没有能够深入讨论，因为要这样做一次会议是不够的。
苏联外长说，我可以一般地说，我们的会谈是在建设性的气氛中进行的。
【合众国际社大马士革二月三日电】苏联外长葛罗米柯要求立即恢复阿拉伯和以色列的日内瓦会议作为解决中东问题的“唯一可靠方式”，他的这一要求今天得到了叙利亚的全力支持，但埃及没有作出什么初步的反映。
葛罗米柯和埃及外长法赫米在开罗的一次宴会上的讲话，反映出俄国人同埃及人之间的根本分歧。
法赫米只字未提日内瓦会议。
法赫米说：“所有这一切使下面这一点显得很重要，即阿拉伯国家应该提高在各个方面的能力，特别是应把其防御能力提高一倍以击退和打败这个侵略，与此同时，自由地对给这一地区带来和平的努力作出反应。”
葛罗米柯说：“随着时间的流逝，我们越来越相信有必要尽快重新召开日内瓦会议。”他未提到向埃及提供武器的问题。

显示原版>>

Previous:美陆军部长说：美今年将增加在欧洲的战斗力量

Next:法新社报道：《法-----德最高级会晤，施密特说：会谈是融洽友好的》


法新社报道：《法-----德最高级会晤，施密特说：会谈是融洽友好的》

出版日期:1975.02.06
         期次:5884
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎二月三日电】题：法—德最高级会晤，施密特说：我们的会谈是融洽和友好的
法—德最高级会晤的第一次会谈于十六时在爱丽舍宫开始，于十八时三十分结束。
联邦德国总理施密特没有对他与法国总统德斯坦会谈的内容作任何说明。他对记者们说：“我们的会谈是和谐和友好的。”
爱丽舍宫发言人格
·博尚在两位元首进行了两小时三十分钟的会谈之后指出，德斯坦总统和联邦总理施密特的第一次密谈，主要谈到了欧洲经济共同体的现实问题，特别是英国问题及共同农业政策问题。
这次密谈也谈到了埃及总统萨达特最近对巴黎的访问和近东局势。
将于明天继续举行新的密谈，讨论法—德双边问题和有关能源问题。
法方授权人士说，法国外长索瓦尼亚格和他的德国同行根舍，今天下午在法国外交部就欧—阿对话和东西方关系进行了两小时的会谈。
两位外长重申了他们对欧—阿对话极为重视。
在会谈后，根舍特别向报界指出，这个“对话”是九国对外政策的不可分割的部分，它必须与近东政策和能源问题的讨论平行进行，以便建立一种能够稳定欧洲和整个阿拉伯世界关系的气氛。
索瓦尼亚格把萨达特总统访法的结果告诉了他的德国同行，强调了法国在必须解决近东问题上的政策的连续性。
关于东西方关系，两位部长研究了在发生一些好象打乱了缓和的各种事件之后的缓和的现状。
他们指出，缓和政策应该象近几年所实践的那样继续下去。
两位部长明天继续进行会谈。
施密特总理通过同德斯坦总统密谈之后，表示相信法国的稳定政策。
德国代表团发言人格鲁内瓦尔德在记者招待会上说，联邦政府首脑预计法国政府采取降低通货膨胀率的作法
——这与共同体某些国家所作的相反——将获得成功。
据德国发言人说，双方还谈到石油会议。关于这方面，他们强调指出，关键在于这个会议要取得实质性的、各方都能接受的结果，即使讨论要通过延长才能达到这一目标也罢。
关于世界政策，德斯坦总统汇报了他同福特总统的马提尼克会谈、以及同萨达特总统的巴黎会谈。
对国内生活影响巨大的农产品价格的确定，也是法国和德国的这两位政治家所关心的问题。法—德就这个问题达成协议，会避免在布鲁塞尔进行马拉松式的谈判。
国防部长布尔热下午会见了他的德国同行勒伯尔。人们认为，两位部长的会谈谈到了法国武装力量在德国驻扎的条件问题。也谈到了法—德合作的其他更加技术性的问题。
【德新社巴黎二月三日电】法国和德国领导人今天一致认为，目前的世界经济趋势没有改善欧洲的经济状况。
这是目前为时两天的法德最高级会议于今天在这里举行第一次会议的主要内容。
与此同时，他们的主要内阁部长——外交、经济、农业、国防和调查等部部长——也秘密举行了平行会谈。
今天的议程包括：能源问题、中东、欧洲同美苏的关系、欧洲安全与合作会议以及英国作为欧洲共同体成员的问题。美苏限制战略武器会谈
在日内瓦复会
【美新处日内瓦一月三十一日电】美国和苏联一月三十一日在日内瓦恢复了限制战略武器会谈。它们的目标是使去年十一月达成的符拉迪沃斯托克协议在一九七五年夏天以前成为正式协议。

显示原版>>

Previous:葛罗米柯到开罗同法赫米会谈

Next:施莱辛格说美七六年国防预算数很大是必要的


施莱辛格说美七六年国防预算数很大是必要的

出版日期:1975.02.06
         期次:5884
         版次:2
         栏目:\[第二版]
眉题:美国防部审计长说美要花费一千多亿美元才能保持同苏相等的力量
文章正文:
【美新处华盛顿二月三日电】国防部（西德尔）二月三日新闻发布会
苏联国防预算：这位发言人说，由于有关苏联国防预算的情报是由“许多机密来源”提供的，因此不可能分门别类地说明其中各项开支折合多少美元。
在二月一日国防部就预算问题举行的新闻发布会上，审计长麦克拉里估计说，美国要花费一千一百七十亿美元才能保持一支同苏联相等的力量，这比一九七六财政年度实际要求的九百二十八亿美元高百分之二十五左右。
【合众国际社华盛顿二月三日电】福特总统今天要求国会通过九百四十亿美元的国防预算——比去年增长了百分之十。
国防部长施莱辛格在记者招待会上说：“这个预算……是数目很大的。我们没有表示歉意。”
他说，“为了达到美国对外政策和国防的目标”，这笔钱是必要的。
国防部的官员说，在扣除了通货膨胀造成的费用增长后，新的国防预算提供的购买力与去年相同。
施莱辛格说：“我们必须扭转这种使国防部得到的实际力量一年比一年减少的进程。”
五角大楼审计长麦克拉里说，军方在扣除了通货膨胀后的购买力从一九六九年以来每年都下降。他说今后这一个财政年度将停止下降，然后开始回升，如果国会同意所提出的款项要求的话。
麦克拉里拿出图表，表明政府希望在一九八○年以前把军方的实际开支能力提高百分之十七。
如果没有通货膨胀，一九八○年的国防开支将是一千零八十五亿美元。麦克拉里说，如果通货膨胀率不过份高的话，开支将为一千四百亿美元左右。

显示原版>>

Previous:法新社报道：《法-----德最高级会晤，施密特说：会谈是融洽友好的》

Next:美报文章：《索要葡萄牙基地，苏联动机在于取得地中海立足点》


美报文章：《索要葡萄牙基地，苏联动机在于取得地中海立足点》

出版日期:1975.02.06
         期次:5884
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》二月三日刊登一篇文章，标题是《据报道索要葡萄牙的基地；苏联的动机在于取得地中海立足点》，摘要如下：
据报道俄国人在设法取得葡萄牙的港口设施，如果他们做到了这一点，那么，在地中海西面入口处和北大西洋，西方的安全体系就会遇到一个新的威胁因素。
苏联在葡萄牙海岸取得一个海军立足点——假定是以苏联渔船队的设施作为幌子——就能够：
——威胁直布罗陀海峡这个狭窄的颈口，美国第六舰队就是通过这个颈口进出地中海，从而进出中东的。
——使俄国人得到一个监听站，它靠近：一，里斯本城外奥埃拉斯的北大西洋公约组织的一个地区海军司令部；二，西班牙罗塔的美国核潜艇基地；三，马德里城外托雷洪的美国空军基地。
——在一定程度上将阻止美国继续使用在葡萄牙的亚速尔群岛上的空军基地，这个基地在一九七三年十月战争期间在向以色列提供补给品方面起过关键的作用。
——预示俄国人将坚持要葡萄牙关闭巨大的自由电台发射台，这个电台是美国赞助的，从葡萄牙向东欧广播。
——使得葡萄牙是否留在北大西洋公约组织这一点整个地成为问题。
——使得美国更加需要使用西班牙的海空军基地。
关于这些基地的协议今年秋天就满期了，现在正在谈判新的协议。佛朗哥政权现在更有讨价还价的本钱了——但是应该指出，在一九七三年，西班牙就曾拒绝美国使用这些基地向以色列运送物资。

显示原版>>

Previous:施莱辛格说美七六年国防预算数很大是必要的

Next:美新处报道：美七六财政年度预算的“国际事务和金融”部分


美新处报道：美七六财政年度预算的“国际事务和金融”部分

出版日期:1975.02.06
         期次:5884
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二月三日电】美国政府为到一九七六年六月三十日为止的财政年度提出的预算的“国际事务和金融”部分的摘要如下：
对外援助计划是美国外交活动的不可缺少的补充，在一个仍然存在着敌对行动、动乱和经济混乱的世界上，这种援助也是满足安全、人道主义和发展方面的需要的灵活手段。
军事援助——军事援助包括赠送和赊售装备、训练和支持友好国家的防务努力的其他工作，它由国防部执行。
除了预算授权中规定的一九七六年的七亿九千万美元的军事援助赠款以外，还要求为一九七六年拨款二亿五千万美元，以补偿军事部门在一九七四年根据对外援助法中的紧急消耗条款向柬埔寨提供的储存品
。
南越的防务努力依靠美国继续提供军事援助。由于一九七五年为此目的而拨出的七亿美元不能满足南越的紧急需要，建议补充拨款三亿美元。此外，一九七四年的对外援助法授权的给柬埔寨的援助数量不足以满足那个国家的起码需要。建议制定法律取消对这一授权的限制和作出要求再向柬埔寨提供二亿二千二百万美元的预算修正。
为了突出训练外国军事人员的持续重要性，一九七六年的对外军事训练援助在赠与物资计划中单独列为一项。
据估计，一九七六年军事援助全部费用（不包括二亿美元的信托基金）是二十八亿美元。
经济援助——经济援助包括：向中东提供的安全支持援助基金、印度支那战后重建基金、向穷国提供的发展援助基金、粮食援助基金、难民援助基金以及国际麻醉品控制计划基金。
中东特别需要基金使得在应付难以预料的紧急状态方面具有一定程度的灵活性。据估计，这些计划在一九七六年的费用为四亿一千万美元。
向南越、柬埔寨和老挝提供印度支那战后重建援助，是为了维持经济稳定、为重建和发展工作提供经费以及为难民救济工作提供经费。其它国家正在同美国一起进行这种努力。一九七六年的费用将是七亿六千二百万美元。
以向国际开发银行和国际组织提供款项的形式提供的多边发展援助仍然是对外援助的一个重要方面。据估计，一九七六年的费用是九亿九千万美元。
总统紧急援外基金
——这笔基金使美国可以满足一些难以预料的需要，首先是人道主义方面的紧急需要。一九七六年这方面的预算授权要求为三千万美元。
特别资助资金——为了应付石油高价和由此造成的国际金融困难，美国建议设立一笔二百五十亿美元的国际借贷资金。美国准备向这笔资金借出高达七十亿美元的款项。一九七六年这方面的支出估计为十亿美元。
和平队——一九七六年大约有六千名和平队志愿人员将帮助六十八个东道国进行它们的解决发展和人的方面问题的努力。

显示原版>>

Previous:美报文章：《索要葡萄牙基地，苏联动机在于取得地中海立足点》

Next:美国《纽约时报》专稿：《日益发展的部族叛乱使印度苦恼》


美国《纽约时报》专稿：《日益发展的部族叛乱使印度苦恼》

出版日期:1975.02.06
         期次:5884
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》一月二十日刊登从新德里发回的一篇专稿，题为《日益发展的部族叛乱使印度苦恼》，摘要如下：
印度东北部的米佐和那加两个部族邦的叛乱活动正日益发展，印度政府对此深感不安。
在武装叛乱分子四天前在米佐拉姆邦首府艾贾尔杀死三名高级警官后，又匆忙派了一些保安部队进入该邦。
内政部长布拉马南达今天乘飞机去东北部监督保安部队的活动。印度和孟加拉国边界已封锁，以便搜寻米佐叛乱分子。
在那加，二十七年来战争从未断过。印度政府声称已经使叛乱分子失去战斗力，并说，四十万名那加人中仅有二千人是活跃的叛乱分子。
米佐拉姆的叛乱战争是从一九六四年开始的，紧接着一九六六年爆发了一次较大的起义。
根据非官方的但是大体说来是有根据的估计，在对这个幅员八千平方英里、居民三十五万的米佐拉姆邦搞了三年的反叛乱活动中，印度部队打死或俘虏了三千五百多名叛乱分子。许多叛乱分子被赶到与孟加拉国和缅甸毗邻的丛林里去了。
在米佐拉姆和那加，许多部族人都被重新安置在越南式的“战略村”里，这些“战略村”由人数众多的保安队保护。
一九七一年十二月孟加拉国成立时，允许印军进入孟加拉国南部的吉大港丘陵地区。他们把叛乱分子从他们的隐藏地里撵走。官员们认为，叛乱已不再是大问题了，并从这些地区撤走了大部分军队。
六个星期以前，印度官员决定不理会地下米佐政府发出的最后通牒，它要求所有非米佐族人在一九七四年年底前必须离开米佐，“违者处死”。
截止日期已经过去，在一九七五年最初几天里没有迹象表明叛乱分子将采取行动。但是，他们在最近两星期以残忍的方式采取了行动。三名高级警官在一次会议上被子弹击中。刺客身着警察制服，携带步枪和自动手枪进入大楼。据说，后来他们沉着地走出来然后乘一辆吉普车逃跑了。
据认为这是自从去年三月叛乱分子伏击慕克吉中将的车子后，在米佐拉姆发生的最严重、的一次事件。
这里的官员还得到这样的消息：米佐拉姆和那加的叛乱分子一直在协调他们的活动。印度部队面临的一个难题是叛乱分子不承认国际疆界，他们可在毗邻的缅甸领土上自由来往，在这些地方政府无法控制。缅甸的若开山区成了缅甸和印度的叛乱分子的庇护所。

显示原版>>

Previous:美新处报道：美七六财政年度预算的“国际事务和金融”部分

Next:《巴基斯坦时报》记者自华盛顿报道：《美国官员希望放松武器销售禁令》


《巴基斯坦时报》记者自华盛顿报道：《美国官员希望放松武器销售禁令》

出版日期:1975.02.06
         期次:5884
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《巴基斯坦时报》二月四日以《美国官员希望放松武器销售禁令》为题，刊登该报记者二月三日从华盛顿发回的一则报道，摘要如下：
在布托和福特举行最高级会晤的前夕，美国政府官员说，他们预计美国对巴基斯坦的武器禁运会放松。
一位官员今天在本报记者采访时说：“多年来，这一禁运是一种时断时续的事情。”他清楚地给人以这样的印象：由于这一切断武器供应的做法当前几乎是严格到顶的，因此转向放松的时机已经成熟。
为布托总理明天到达这里作准备的美国政府官员也在表示同样的意见，虽然是谨慎地表示的。《纽约时报》二月三日报道说，这些官员透露：美国“正在考虑放松它对向巴基斯坦出售武器的禁令，以允许它购买十年来一直禁售的某些军事装备”。
这则电讯证实了本报前些时候的一条消息，本报在那条消息中援引其他官员的话说：“对这个问题（武器禁售问题）正放在美巴良好关系这一总范畴内予以研究。”今天出现的表明断绝供应武器问题列在布托—福特会谈议程的重要地位的另一个迹象是：华盛顿礼宾局宣布总理将于星期四会见美国国防部长施莱辛格。
《纽约时报》记者格韦茨曼说：已向基辛格国务卿提出了种种抉择，基辛格“可能象印度所要求的那样，建议保持不准向巴基斯坦和印度出售所谓摧毁力巨大的武器这一禁令，或者向福特总统建议允许巴基斯坦购买诸如军用飞机和坦克这样的现代化武器”。
他接着指出，福特政府认为，美巴之间的长期友谊“应予加强，并认为巴基斯坦不应当因为美国努力与印度改善关系而感到被抛弃了”。
格韦茨曼透露，印度驻华盛顿大使考尔一直在向美国的议员、官员和新闻记者游说，以预先阻止对巴基斯坦的武器禁售有任何放松。
格韦茨曼在提到布托先生长期提出的一个论点时写道：美国官员承认：巴基斯坦可以很强有力地论证自己是被剥夺了在这里购买现代化武器权利的唯一的美国盟国。官员们说，这一禁令仅仅剥夺了巴基斯坦获得武器的权利，因为印度由苏联供应武器，并有着自己的国防工业。

显示原版>>

Previous:美国《纽约时报》专稿：《日益发展的部族叛乱使印度苦恼》

Next:英·甘地指责有人说她当政九年什么都没有干


美《商业周刊》文章：《福特的爆炸性预算赤字》

出版日期:1975.02.06
         期次:5884
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《商业周刊》二月十日一期刊登一篇文章，题目是《福特的爆炸性预算赤字》，摘要如下：
福特总统和他的行政管理和预算署已制订了制止衰退的一九七六财政年度预算，预计赤字达五百二十亿美元，这是历史上最大的和平时期赤字。
从福特和财政部长西蒙这样的财政保守派的观点来看，情况更糟的是，一九七六财政年度的赤字可能上升得更高。现在看来国会很可能不会赞同福特在国情咨文中提出的这样的建议：规定社会保险和按生活费用为指数的其它联邦计划的增长以百分之五为限，从而节省六十亿美元。另外，福特建议把以前批准的开支减少一百一十亿美元，这个建议的很大一部分可能通不过。因此，赤字可能高达七百亿美元。
同一九七五财政年度预料会出现的三百四十亿美元预算赤字加在一起，这些被西蒙称为“令人毛骨悚然的”数字，将使政府在两年中的赤字在八百六十亿美元至一千多亿美元之间。西蒙和某些经济学家担心这种创纪录的赤字将使金融市场严重吃紧。
造成这项赤字的直接原因是衰退日益严重，赋税收入减少，用于失业人员的费用增加，以及福特建议总数达一百六十亿美元的两次减税。
但是这还不是会使预算赤字猛增的整个情况。一些政府官员警告说，如果经济情况的恶化超过了政府经济学家目前的预料，那么仅一九七六财政年度一年的赤字就可能扩大到八百亿美元。可以肯定，这是经济学家称为“最糟场面的设想”，但是经济下降的不可预料和继续加速使这种情况有可能出现了。迅速修正。的确，经济的下降是如此之快，以至于政府官员在一九七六年度预算公布前仅有两周的时候还要修改预算所依据的对经济的估计。五百二十亿美元的赤字已经比福特一月十五日在国情咨文中预料的数字四百四十亿到四百七十亿美元升高了，而与总统去年秋天的保证的平衡预算比较更是相差十万八千里。
这个预算将表明，严重的失业人数是经济下降所造成的。这种经济下降情况可能远比福特的高级顾问们愿意相信的情况更加糟糕和更加持久。即使出现预料中的将从今夏开始的回升，并且得到福特减税措施的助力，经济增长速度也不会超过劳动力的增长速度，因此失业率将一直保持很高水平。“双重下降”。事实上，现在出现的很象一位政府经济学家所说的“双重下降的经济衰退”，在这种情况下，减税的刺激作用将在一九七六年初消失。其结果将是：一九七五年的国民生产总值在根据通货膨胀情况进行调整后将连续第二年下降。国民生产总值的表面数字上升到一万五千亿美元将完全是由于通货膨胀造成的。
即使福特的能源计划全部通过，通货膨胀前景几乎也象失业前景一样暗淡。预计一九七五年通货膨胀率平均为百分之十点八，这个数字将意味着一九七五年的通货膨胀率将再次为两位数字，它甚至比一九七四年影响实际国民生产总值的物价上涨率百分之十点二还要多。
挤出去。即使关于能源的一揽子建议不引起工资—物价再次螺旋上升，一些经济学家仍警告说，一九七六年度的赤字本身可能同样起猛烈的作用。西蒙曾在众议院筹款委员会说过，财政部在一九七五年将“进入资本市场筹措纯粹是新增加的将近七百亿美元的经费”。人们担心，政府对资金有这样大的需求将把许多私人借款者挤出去，使目前利率下降的趋势中途夭折，使住房建筑可望在春天回升的前景破灭，并且由于迫使联邦储备委员会扩大货币供应而引起新的通货膨胀。

显示原版>>

Next:日报报道：《苏联促请日本「重新考虑」日中和平友好条约》/椎名宫泽拒绝了苏方的要求


葛罗米柯同萨达特会谈

出版日期:1975.02.07
         期次:5885
         版次:1
         栏目:\[头版]
副题:双方宣布勃列日涅夫仍将访埃，但日期待定
文章正文:
【中东社开罗二月四日电】萨达特总统宣布，“在同苏联的关系方面，我们正开始新的一页”。他说：“苏共总书记勃列日涅夫将于一个待以后确定的日期访问开罗。同时，由有关部长组成的一个经济代表团将于本月十七日访问莫斯科，以讨论两国间的经济问题。”
总统在与苏联外长葛罗米柯于今天上午进行会谈后发表了这一声明。
萨达特总统在会后对记者发表的这个声明中说，与苏联外长的会谈包括政治、经济、军事各方面。有一些问题已经取得谅解并作出了决定；另一些问题有待于勃列日涅夫将来访问埃及时解决。
萨达特总统接着说：“在我们之间已经完全取得谅解，两国关系中新的一页已在现实基础上开始。”
葛罗米柯在会谈后对记者发表了声明。他说，谈得很广泛，涉及到苏埃合作的一切方面。
在回答勃列日涅夫访问开罗的问题时，葛罗米柯说：“访问将在最近进行。访问日期将于以后确定。”
总统回答了关于在他与苏联外长会谈后美国国务卿访问开罗的问题，他说：“基辛格将于本月十二日访问开罗。我们欢迎他的访问。我常常说，我们同两个大国都保持最良好的关系。我们随时准备同他们进行讨论。”
关于对中东问题的国际活动，总统说：“我已经同我的朋友葛罗米柯坦率地讨论了这个问题。毫无疑问，国际上的步调是慢的，必须加速，正如我以前所说，局势是严重的。”
在回答为了推动和平向前而应采取的步骤问题时，总统说：“我仍然强调，中东现在正处于一个极为爆炸性的阶段。我相信，第一步是拔除爆炸性局势的引信，两大国为此尽一切努力。这就需要我提出这样的要求：以色列从三条战线撤出。如果我们要向和平运动的话，这是一个极为迫切的问题。”
关于和平保证，总统说，没有对双方的国际保证，问题是解决不了的。他还说：“我们欢迎任何方式的国际保证，安理会的也好，两大国或五大国的也好。”他强调我们拒绝单独结束战争状态。

显示原版>>

Previous:美新处报道：《福特总统的经济报告》

Next:西德《世界报》评论：《葛罗米柯在争取萨达特》


布托指责穆·拉赫曼在孟加拉国制造独裁政权

出版日期:1975.02.07
         期次:5885
         版次:3
         栏目:\[第三版]
文章正文:
【美联社巴基斯坦坎贝尔普尔一月二十七日电】巴基斯坦总理布托今天批评谢赫·穆吉布·拉赫曼总统在孟加拉国制造“独裁政权”的决定。
这是布托对穆吉布二十五日所作出的结束孟加拉国的议会制治理、建立一党统治和禁止反对党这一决定的第一次公开反应。布托指责孟加拉国总统“在一小时之内不发表任何讲话，也不进行讨论就抛弃了整个宪法”。
他说，自印度在一九七一年的战争中把孟加拉国从巴基斯坦分离出去以来的三年中，“穆吉布已把孟加拉国变成了一个独裁的、一党统治的国家，而民主制度在巴基斯坦却正兴旺并正在牢牢地扎下根来”。
这里的高级官员对穆吉布结束议会制的决定的反应是，这个决定对解决孟加拉国长期存在的政治和经济问题起不了多少作用或完全不起作用，因为他们说，穆吉布早已拥有了几乎是绝对的权力。
【法新社拉瓦尔品第一月二十六日电】巴联社今天评论孟加拉国实行一党总统制并且援引了政界人士的话，它写道“如果独裁的权力被利用来镇压持不同意见的人——那些主张孟加拉国和巴基斯坦保持良好关系的人，那是非常令人遗憾的”。
巴联社追述，孟加拉国的经济危机是“执政的人民联盟轻率的政策造成的”。
巴联社又说，众所周知，一向被孟加拉人当作“他们最亲爱的人”看待的穆吉布·拉赫曼，已经拥有独裁的权力，在新的体制下，他将继续握有这种权力。
巴联社指出，就达卡的经济困难而言，在一九七一年的事件中，巴基斯坦政府谨慎地保护了工业。这点“连孟加拉国的作者也是承认的。他们说，事实上，破坏是在印度军队占领东巴以后发生的”。
巴联社又说，据说在这期间被运走了一些宝贵的设备和机器，一九七二年年初“由于歹徒和印度训练的游击队一九七一年对交通系统进行破坏，经济遭到了一定程度的损害”。

显示原版>>

Previous:美报载文评孟加拉废除议会制政府：《一人统治下的残废者》

Next:塔斯社报道：《孟加拉国：遵循既定方针》


塔斯社报道：《孟加拉国：遵循既定方针》

出版日期:1975.02.07
         期次:5885
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二月一日电】题：孟加拉国：遵循既定方针
《真理报》今天写道，「孟加拉国的民族爱国力量充满决心克服经济困难和政治困难，捍卫独立，遵循进步改革与和平发展的方针。」
该报在评论这个国家实行总统制时追述说：共产党和其他许多进步组织的领导人曾指出，在这个共和国建立的现阶段，宪法的改变是符合人民利益的，它能动员民族爱国力量实现与实行社会经济改革和加强南亚和平有关的任务。
《真理报》写道，的确，最近几个月来孟加拉国的形势紧张，有产生严重后果的危险。那些在议会竞选中遭到惨败的势力，在政治生活和经济生活的各个领域中对政府展开了猖狂的破坏活动。它们开始破坏铁路和企业，抵制国家收购粮食，恫吓和杀害拥护新政权的人。据官方资料，执政党中约有三千个积极分子牺牲于恐怖分子之手。《真理报》接着写道，「注视着该国局势发展的政治观察家还提醒注意，反动分子采用由帝国主义和北京宣传武库中拣来的谰言，疯狂攻击孟加拉国的对外政策，企图破坏这个年青的共和国同苏印建立起来的友好合作关系。孟加拉国领导人曾多次驳斥那些为狭隘自私的政治利益企图使该国同朋友产生纠纷并恶化南亚局势的人。」

显示原版>>

Previous:布托指责穆·拉赫曼在孟加拉国制造独裁政权

Next:日报报道：《日政府对苏大使的活动置之不理》/《朝日新闻》报道：《苏大使向椎名提出要求说，日苏谈判也要给予关心》


日报报道：《日政府对苏大使的活动置之不理》/《朝日新闻》报道：《苏大使向椎名提出要求说，日苏谈判也要给予关心》

出版日期:1975.02.07
         期次:5885
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》二月五日刊登一条消息，题为《日本政府对苏联大使的活动置之不理》，全文如下：
据日本政府人士四日透露，对于苏联驻日大使特罗扬诺夫斯基不断同日本的执政党和在野党领导干部会谈、积极进行活动一事，一面认为这是企图开展两面作战，即一、在日苏和约上把领土问题搁置起来；二、限制日中关系的迅速进展，同时认为，最重要的企图是把“反对”日中和平友好条约的意见鼓动起来，因此，当前对苏联方面的活动采取“置之不理”的态度。
该人士指出，苏方同自民党的接触，似乎是主要以亲台派为重点，可以看出，其意图是向亲台派提供“缔结日中和平友好条约，对归还北方领土是个障碍”的“论据”，目前自民党内的亲台派中已经有人抓住上月访苏的宫泽外相在日苏和约上没有进展一事发表此类意见。
因此，日方认为，苏方的活动有着浓厚的在上述意图指导下的“示威”色彩，日方如有过敏反应，很可能上苏联的圈套，因此采取只是限于“静观”范围内的方针。
【本刊讯】日本《朝日新闻》二月四日晚刊发表一则题为《苏联大使向椎名提出要求说，不仅日中条约，而且对日苏谈判也要给予关心》的消息说：
苏联驻日大使特罗扬诺夫斯基三日在会见椎名副总裁时说：“日本方面似乎正急于进行日中和平友好条约的谈判，希望也要加深对日苏谈判的关心”，要求椎名副总裁从侧面促进日苏和约谈判。
椎名副总裁指出：“日中间的问题与日苏间的问题本身性质不同”，表示对日本方面来说缔结日中和平友好条约是重要的课题。
可以认为，这是苏联方面牵制日中间活动的外交攻势的一环，但椎名副总裁说：“我处于没有外交权的立场。日苏间是长期以来的悬案，与苏联大使和谐地进行会谈。
“这次会谈并非这样一种性质，即：大使提出某种建议，我们予以拒绝”。

显示原版>>

Previous:塔斯社报道：《孟加拉国：遵循既定方针》

Next:外电报道：《第三十三届世乒赛开幕式情况》


外电报道：《第三十三届世乒赛开幕式情况》

出版日期:1975.02.07
         期次:5885
         版次:4
         栏目:\[第四版]
文章正文:
【路透社加尔各答二月五日电】第三十三届世界乒乓球锦标赛今天在色彩缤纷和别致的印度音乐声中在这里宣告开幕。
印度总统阿里·艾哈迈德宣布这次比赛开幕，由于印度政府根据政治上的原因禁止以色列和南非参加的决定，给这次比赛蒙上了阴影。
开幕词的主调是友谊而不是体育，但是没有提到以色列或南非。
在专为这次世界锦标赛建造的巨大的体育馆中接受检阅的六十三个国家中，有一个代表巴勒斯坦（加沙）的队，它是国际乒乓球联合会的正式会员。他们的最后一分钟参加比赛到今天上午才证实，这是在他们到达之后三天，据说是他们报名参加的表格发出后组织者未收到。
参加这次锦标赛的队的数目仍然混乱。但是据一位官员说，不会超过五十一个，即比萨拉热窝的上次世界锦标赛少一个。
至少还有十二个国家只派了官员出席。
对印度说来，最大的成就是人数众多的中国队的出席——这是自从一九六二年中印战争以后到印度来的第一个中国代表团。
在印度的中国情况观察家和外交记者都在推测，中国人的来到以及他们的谈话有可能是他们乒乓外交的一个新的延伸。
自从昨天以来，人们谈论的一个主要题材是中国队二月三日在当地一家旅馆为印度运动员和领队举行的一次招待会。这件事的消息到昨晚才发表。
【法新社加尔各答二月五日电】五十一个国家的运动员和领队参加了这一色彩缤纷历时一小时的壮观仪式，包括队长和运动员列队行进接受检阅，还有十分钟的孟加拉民间歌舞的文艺节目。
组织委员会的一位发言人说，在为期十一天的比赛于明天上午开始时，巴西人将被释放出医院。
【印度报业托辣斯加尔各答二月五日电】今天，世界乒坛青年中的精萃都聚集在这里的内塔吉体育馆。
这座体育馆是印度的骄傲，九十五分钟的开幕式令人眼花缭乱。它非常富于色彩。这是一次令人难忘的仪式。乐队演奏了泰戈尔、伊斯拉姆和其他人的令人鼓舞的作品，穿着各色服装的活泼的儿童组成“３３”的字样。

显示原版>>

Previous:日报报道：《日政府对苏大使的活动置之不理》/《朝日新闻》报道：《苏大使向椎名提出要求说，日苏谈判也要给予关心》

Next:路透社等评论本届世乒赛


路透社等评论本届世乒赛

出版日期:1975.02.07
         期次:5885
         版次:4
         栏目:\[第四版]
文章正文:
【路透社加尔各答二月五日电】三十三届世界乒乓球锦标赛今天在这里开幕，在比赛于明天开始后，预计中国和东欧国家将主宰大部分项目。
中国人在六年没有在国际乒乓球比赛中露面之后，于一九七一年在日本举行的锦标赛中居于首位。但是他们两年前在南斯拉夫萨拉热窝举行的上届世界锦标赛上，在男女团体项目中都居第二名。
在男子项目中，对中国人的主要挑战将来自冠军瑞典。但是，甚至瑞典也没有把握面对一支强劲的中国队是否能保住冠军称号。
据日本和这里的其他专家说，中国人除了他们的郗恩庭和胡玉兰外，将用一些新手爆出一些冷门。
南朝鲜（它拿走了上届世界锦标赛的女子团体冠军）的一位领队对本社记者说，他不能肯定他的女子队是否能保住她们的地位。
他说，中国人有几个新手是无法预测的。
中国女子队曾在去年的亚洲乒乓球赛中打败南朝鲜人。而该队后来则在斯堪的纳维亚公开赛中败给捷克斯洛伐克。
这位朝鲜领队还谈起东欧的巨大发展，但是他说，他的选手将既用直拍，也用横拍，看对手是谁而定。
【法新社加尔各答二月四日电】在二月六日至十六日的三十三届世界乒乓球锦标赛上，东西方第一流乒乓球国家之间激烈争夺至高地位的局面正在形成。
自从一九五二年以来，东方一直居于支配地位，那一年日本在孟买囊括了全部冠军，那是第一次在亚洲举行的世界锦标赛。
他们保持了这个至高地位九年，后来被中国推倒。
接着在一九七一年欧洲取得了突破，瑞典的本格森成了世界冠军。
两年后在萨拉热窝世界锦标赛上，瑞典赢得了（男子）团体冠军。
今年，预计欧洲人将同中国人和日本人分庭抗礼，欧洲人一直在密切观察研究他们的主要亚洲敌手的技术，逐步缩小差距。
只有甲级的十六个队可以争夺斯韦思林杯。
乙级和丙级的队只能争夺“晋升”。
甲级分两个组，各组的前两名（由八个队循环赛产生），将争夺冠亚军。
在Ａ组中，对冠军瑞典的主要挑战预料将来自苏联。在上两届锦标赛上，瑞典实际上输给了苏联，还输给了南朝鲜。
Ｂ组中的争夺甚至将更为激烈。
在这一组中至少有四个优秀队——中国、日本、南斯拉夫和匈牙利。
人们对南斯拉夫寄予很大希望，它拥有舒尔贝克、斯蒂潘契奇、卡拉卡舍维奇等这样一些出色的运动员。
匈牙利可能是这次锦标赛的一大冷门。他们除了有经验丰富的约尼尔和博塞伊外，还有年轻而有前途的盖尔盖伊。
【法新社加尔各答二月四日电】前世界冠军、出席国际乒联大会的日本代表荻村伊智朗对报界说，中国人也许是保留着他们两名有希望的主力选手——李景光和梁戈亮——以便爆出冷门。
他指出，这两名运动员过去一年一直未让他们出席国际比赛，生怕泄露他们的打法和技术。
荻村以及好几个队的领队都一致认为，中国人在这次加尔各答锦标赛中既能获得团体冠军，也能获一些单项冠军。

显示原版>>

Previous:外电报道：《第三十三届世乒赛开幕式情况》

Next:合众社报道世乒赛体育馆赶修情况


合众社报道世乒赛体育馆赶修情况

出版日期:1975.02.07
         期次:5885
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加尔各答二月五日电】在闷热的空气中，油漆味尚未散发，木屑碎片遍地都是。
工人们忙忙碌绿，紧张地装配预制混凝土板，这些都必须在三十六小时内五十三个国家将近五百名运动员出席三十三届世界乒乓球锦标赛的开幕式之前完成。
这是印度体育界负责人承担的规模最大的活动，他们完全意识到这个事实。
负责抓总组织这次比赛的印度乒协主席拉马努詹看上去满面愁容。
他面对来自一些乒乓球领队和记者的愤怒的批评，一再地说，“一切都会妥贴，一切都会按时就绪。”
他说这番话的时候，内塔吉体育馆的施工在继续进行，鎯头声当当，金属碰撞声铿铿，这座体育馆是专为这次锦标赛修建的。
他承认，是的，有人偷走了体育馆所有的自来水管，运动员和公众用不上淋浴和厕所。
拉马努詹向大家保证，“但是，我们将设法整顿。一切都会按时就绪。”
有谣传说拉马努詹手提包里有二百张票被偷走了。当有人问及所传的这件盗窃案时，他说，“我不想使一场内部危机被人记住”。
【法新社加尔各答二月四日电】今天离三十三届世界乒乓球赛开幕只剩两天了，组织者还在对这次锦标赛的比赛场地内塔吉体育馆作最后的整饰。
除了球桌之外，通常世界性比赛所需的附属设施仍在调整，一些队的领队们对旅馆、运输和通讯设施的糟糕表示了激烈不满。
今天到达的十一人巴西队被隔离在机场休息室里“等候进一步通知”，因为他们没有黄热病的防疫证。
巴西人扬言要“绝食”。

显示原版>>

Previous:路透社等评论本届世乒赛

Next:印度外交部发言人说：中国队在世乒赛后将应邀访新德里


印度外交部发言人说：中国队在世乒赛后将应邀访新德里

出版日期:1975.02.07
         期次:5885
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社新德里二月四日电】外交部今天说，中国乒乓球队在加尔各答世界乒乓球锦标赛结束后将访问新德里。
外交部一位发言人说，中国队在新德里的十天逗留期间将同印度运动员进行几场表演赛。
发言人说，这一访问是对一九七一年参加在北京举行的一次国际乒乓球赛的印度队向中国乒协提出的邀请的回答。
【印度报业托辣斯新德里二月四日电】出席世界乒乓球锦标赛的中国乒乓球队在参加了锦标赛之后将访问德里。该队访问德里是应印度乒乓球协会一九七一年提出、于一九七三年又重新提出的邀请。
率领中国队的是中国体育运动委员会副主任赵正洪。
虽然该队应印度乒协的邀请进行访问一事并没有特别重大的意义，但是这里指出，这是自从一九六二年中印战争后中国队第一次访问印度。

显示原版>>

Previous:合众社报道世乒赛体育馆赶修情况


西德《世界报》评论：《葛罗米柯在争取萨达特》

出版日期:1975.02.07
         期次:5885
         版次:1
         栏目:\[头版]
副题:说苏唯一的目标是恢复在中东的影响并补偿丧失的地盘
文章正文:
【本刊讯】西德《世界报》二月四日刊登威·克贝尔写的一篇评论，题为《葛罗米柯在争取萨达特》，摘要如下：
至迟自埃及总统萨达特访问巴黎以来，苏联人就已明白，只要不在最后关头制定出有希望获得成功的对应立场，他们就面临着他们迄今的近东政策的一场灾难。虽然克里姆林宫在阿拉伯国家散布，法国在埃及承担越来越多的义务（即使提供新式武器），同苏联的政策决不背道而驰。但是，这样一种解释意味着掩盖得很拙劣地承认自己的弱点。他们只好被人从尼罗河挤到象叙利亚那样的阿拉伯边缘地区，如今则企图不择手段，重新把脚伸进埃及人的屋里。
正是萨达特使他的苏联盟友得到一次教训。勃列日涅夫现在突然地不得不了解到这样一种想法：没有莫斯科的参与，以色列人和埃及人这两个主要演员之间的媾和也是能够实现的。但是对于克里姆林宫来说，开罗和耶路撒冷的单独协定是一场恶梦。
莫斯科已理解，在埃及人设法使勃列日涅夫一月初对开罗的访问能够成行的时候冷落他们，是一个根本性错误。苏联人今天知道，当萨达特的求援者去克里姆林宫谋求获得无条件的武器供应并碰了钉子的时候，他们把自己手中的近东的牌玩弄得太过度了。
现在要让葛罗米柯去作亡羊补牢之计。苏联外长现在不得不设法让勃列日涅夫去访问萨达特，那一定是接近于丢脸。莫斯科现在孤注一掷要重开关于近东问题的日内瓦会议。他们的策略花招之一是不断强调“巴勒斯坦人民的合法权利”。克里姆林宫希望在瑞士大肆宣传一番，它所追求的就只是一个目标，即恢复苏联在近东的影响并补偿已丧失的地盘。
基辛格也面临一场新的考验。他会不会实现埃、以有关西奈战线的进一步的部分协定这个杰作？莫斯科藏在背后静待失败，然后自己出面当调停人。但是萨达特一定不会愿意跟着搞一个片面的安排。苏联人已失去了时机。开罗和莫斯科的军事和政治分歧已十分尖锐，葛罗米柯大概很难从根本上改变僵硬的局面。

显示原版>>

Previous:葛罗米柯同萨达特会谈

Next:法国西德首脑会谈结束/法新社报道：《法----德最高级会议的一致和分歧》


法国西德首脑会谈结束/法新社报道：《法----德最高级会议的一致和分歧》

出版日期:1975.02.07
         期次:5885
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎二月四日电】西德总理施密特和法国总统德斯坦今天结束了他们在这里的两天最高级会谈。
施密特和德斯坦缩小了他们在共同体农业价格这个令人烦恼的问题上的分歧，但是在英国要求重新谈判它加入共同市场的条件方面，在使他们的观点趋于一致方面没有取得明显进展。
据他们的发言人说，两位政治家认为在他们能够就接受共同体委员会关于满足英国少支付共同体预算的要求作出决定之前，需要进行一次“远为彻底的研究”。
【法新社巴黎二月四日电】德斯坦总统在电视节目中，评论星期二（四日）结束的第二十四次法德最高级会谈时主要说，两国在欧洲农产品价格和重新谈判英国加入共同市场问题上的立场是“相似和接近的”。他说，关于能源问题，“联邦德国和法国的观点是一致的”。
在双边方面，法国总统说，“没有任何问题、任何乌云”。
德斯坦说：“在欧洲方面，我们需要考虑两个问题：不久将确定农产品价格问题，英国要求重新谈判问题。对我们来说，问题不在于共同作出决定，因为这些是同我们的伙伴决定的欧洲问题，不过我已注意到，我们已就这些问题全面地交换了看法，我们的态度是相似和接近的。”
关于筹备生产国和消费国能源会议问题，德斯坦说，“德国和法国的观点是一致的”。他还说：“还将有一些实质性的问题需要在全体会议开会之前处理，不过，关于处理这些问题所要依据的精神，来因河两岸是一致的。”共和国总统最后说：“可以说，在这三个大的现实问题上，我们的看法已经深入了，联邦德国和法国的观点已经有了明显的接近。”
【法新社巴黎二月四日电】农业部长博内今天在这里说，法国和西德在下一个农业年要实行的农产品价格的问题上存在着“主要分歧”。
他又说，但是，“下周在布鲁塞尔必须达成协议”。
博内是今天和昨天在这里同西德农业部长埃特尔会谈了八小时之后说这番话的。
关于法国希望除了提高欧洲价格之外，还对农场主提供本国补充援助的问题，博内说，法国的立场得到了波恩较好的理解。
存在着四个“主要”分歧：（１）关于平均价格水平，法国主张提高到接近于委员会建议的百分之十，但西德认为这个数字过高。（２）巴黎反对补偿费制度，委员会则希望用这种制度来实现按照各成员国予以调整的加价。（３）法国主张更大幅度地提高畜产品价格，并“从根本上支持”对牛肉价格实行长期干预的办法，而这种政策是波恩所反对的。（４）关于共同体对牲畜饲养的援助数量问题，博内说：“大力开展牲畜饲养的政策不得予以制止。”
博内说，波恩和巴黎在农业问题上的意见分歧可以这样予以说明：法国急于希望保护自己的农场主，而西德则担心在布鲁塞尔决定的提高价格有可能被市场所吸收。
【法新社巴黎二月四日电】题：法—德最高级会议的一致和分歧
据法国政府发言人罗西说，总统和施密特总理赞同按法国提出的方案在三月中召开能源问题的筹备会议。人们猜测，某些德国商人对美国国务卿基辛格坚持建立消费国“阵线”的主张不会无动于衷，而这种前景始终是巴黎畏惧的，它有可能推迟法国所预计的进程。
众所周知，在下一年度实行的农产品价格问题上，正如法国农业部长博内所指出的那样，存在着重大分歧。
众所周知，关于巴勒斯坦解放组织以观察员身份参加欧—阿对话初期阶段问题，巴黎和波恩之间目前尚未取得一致。关于通货膨胀问题，施密特赞扬法国政府制止物价上涨作出的成功的努力。
但是，很显然，最大的问题是英国的问题。

显示原版>>

Previous:西德《世界报》评论：《葛罗米柯在争取萨达特》

Next:美《华盛顿邮报》文章：《葡萄牙的悲剧》


美《华盛顿邮报》文章：《葡萄牙的悲剧》

出版日期:1975.02.07
         期次:5885
         版次:2
         栏目:\[第二版]
副题:说葡政局动荡使美有遭受重大政治挫折的危险，其结果将是苏在世界政治中得利
文章正文:
【本刊讯】美《华盛顿邮报》二月三日刊登一篇文章，题为《葡萄牙的悲剧》，摘要如下：
福特政府中的高级官员仍然深信，极左翼随时都可能以典型方式在葡萄牙接管政权。这种情况已迫使这里在最高一级对美国在大西洋的军事力量进行痛苦的重新估计。参与重新估计的人们必须考虑下述严酷的现实：欧洲最西边这个国家的政局的激烈动荡使美国有遭受重大政治挫折的危险，其结果将是苏联在世界政治中得利。
迅速涉及的一个方面是军事。如果葡萄牙离开北大西洋联盟——这是现在据认为有百分之五十的可能性的一场灾难，整个大西洋中最重要的反潜艇战基地将立即受到影响。该基地位于具有战略意义的亚速尔群岛，基地上有绝密的反应装置和观察范围很大的侦察飞机来监视所有的苏联船只，特别是其潜艇在大西洋中通往直布罗陀的许多通道的活动。
葡萄牙政治事态发展的残酷进程，恰恰说明多事的西方联盟在受到这种新的腐蚀。十天前，通过外交渠道急电发到国务院的密讯说，一次共产党式的政变马上将要发生。
政变没有发生。但是从那时以后的事态发展使人们更加担心被共产党控制的极左翼，决心要扼杀中间和中右政党，不定期地推迟已答应举行的制宪议会选举以及在今后几个月内攫取全权。这一切就等于是一场真正的政变。
在葡萄牙演出的这出戏的背后是美国在葡萄牙萨拉查独裁统治下奉行的政策遭到严重失败。
美国中央情报局作为在葡萄牙的一个秘密的调查或行动机构已经不起作用了。人们认为苏联的资金收买了葡萄牙的极左翼，但美国却感到不能在外国干涉的斗争中进行竞争。

显示原版>>

Previous:法国西德首脑会谈结束/法新社报道：《法----德最高级会议的一致和分歧》

Next:美从五日起暂停给土耳其提供军事援助


美从五日起暂停给土耳其提供军事援助

出版日期:1975.02.07
         期次:5885
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二月四日电】国务院（安德森）二月四日新闻发布会
停止给土耳其的援助：安德森说，国务院预料在最后一分钟不会出现任何能够说服国会在议员们确定的停止援助的日期（二月五日）之后继续提供美国的军事援助的事情。
他说，福特政府“将完全遵守”美国新的军事援助和已经指定给土耳其的项目有关的“法律规定”。
安德森说：“这种暂停援助的局面将继续下去，直到国会在法令中作出新的授权，或者总统认定土耳其政府遵守美国的法案，在就塞浦路斯问题达成协议方面已经取得重大的进展为止。”
来自安卡拉的报界消息说，国务卿基辛格和土耳其外长埃森贝尔在二月九日可能在布鲁塞尔举行会谈。有人问到这个消息时，安德森说，国务卿一直在就举行会谈的可能性问题同埃森贝尔和希腊外长维齐奥斯进行接触。
但是，安德森说，“也许会，也许不会同这两位部长举行会谈”，他没有提出任何日期。
安德森说，明天停止给土耳其援助的做法使基辛格和埃森贝尔会谈问题“有了一种完全不同的意义”。他没有详细说明这一点。
安德森说：“美国政府的有关机构将得到指示说，在二月五日，将停止出售给土耳其政府一切防御物品和劳务，停止提供用于购买防御物品和劳务的信贷和保证停止发给关于运输武器、弹药和战争工具（包括与此有关的技术资料）的一切许可证。”
他说：““运往土耳其途中的物资将不交付；而由美国政府加以保存。”

显示原版>>

Previous:美《华盛顿邮报》文章：《葡萄牙的悲剧》

Next:美新处报道：《基辛格谈美国能源建议要点（提要）》


美新处报道：《基辛格谈美国能源建议要点（提要）》

出版日期:1975.02.07
         期次:5885
         版次:2
         栏目:\[第二版]
副题:共同市场官员说英、西德等对基辛格建议持保留态度
文章正文:
【美新处华盛顿二月三日电】题：基辛格谈美国能源建议要点（提要）
基辛格国务卿建议石油消费国向石油输出国提出一个今后最低价格的保证，以换取石油输出国作出不断绝供应的保证。
基辛格在华盛顿全国新闻俱乐部发表的一篇重要政策讲话中说：“如果石油输出国组织目前之所以规定了高昂的价格是由于害怕今后价格剧烈下降的话，石油消费国为了换取供应得到保证，应该准备向生产国提出一个在一定时期内予以保证的价格，只要这个价格在相当程度上低于目前的价格就行。”
基辛格先生说，在国际能源机构二月五日在巴黎举行的会议上，美国将向其他石油消费国提出以下建议：
——主要消费国同意不准在它们的国内市场上以足以影响发展代用能源的低价出售进口石油。美国官员们预料，应该受到保护的价格水平将要“大大低于目前的世界石油价格”。这个受到保护的价格将“供消费国和生产国最终达成协议时作参考”。
——在国际能源机构内成立一个“合成燃料财团”，以使成员国——都是石油进口国
——能够为其他成员国的合成燃料工程提供技术和资本。不管一项工程的地点在何处，成员国将根据投资比例分享产品。
——在国际能源机构内成立一个能源研究和开发财团。
美国还建议消费国在预计今年晚些时候举行的消费国—生产国会议上采取下列行动：
——探索消费国—生产国进行合作使石油出口国的剩余收入，“回流”入世界经济的方法。
——研究国内投资政策，以使产油国知道在消费国内欢迎什么样的投资。
——帮助在石油输出国内发展新工业——如肥料和石油化工厂。
——使工业国的技术和石油输出国的资本结合起来，以帮助在当前的经济危机中受到最大影响的国家。
——使消费国有安全的供应来源。
【法新社布鲁塞尔二月四日电】欧洲共同体的官员今天对美国国务卿基辛格的下列建议持保留态度：工业国实行最低石油进口价格制，作为保护其它能源之开发的一种办法。
他们说，这个主张违反了共同体委员会关于在核能、煤和天然气方面实行“有选择的”中期投资保证的建议。共同体委员会在提出这一建议的同时，还提出了实行灵活的进口价格的原则。
毫无疑问，最低价格主张是有利于拥有丰富能源资源的美国的。
据这些官员说，英国和挪威这些将来的石油国家以及西德和意大利这些本身不可能生产石油的国家都对基辛格的建议持保留态度。
这些官员说，大多数欧洲国家在今后十到十五年内将需要进口石油，它们担心它们将被迫用高价买石油，而在新资源方面（这是很费钱的，特别是在核能方面）得不到任何东西。
欧洲今天的想法是，基辛格的建议会在工业国周围建立某种保护圈，而这主要会对美国有利。这样一来，美国就会处于一种支配西方世界整个经济政策和前途的地位。
这里认为，美国和欧洲正在竞相制订一种全球性的能源战略。
由美国占支配地位的国际能源机构明天将开始举行三天会议。布鲁塞尔的欧洲人预计美国人将设法强行通过他们的主张，以便给欧洲造成既成事实。

显示原版>>

Previous:美从五日起暂停给土耳其提供军事援助

Next:英国《卫报》评印度同孟加拉国关系的文章：《是不是蜜月结束，求爱开始？》


英国《卫报》评印度同孟加拉国关系的文章：《是不是蜜月结束，求爱开始？》

出版日期:1975.02.07
         期次:5885
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《卫报》一月三十一日刊登一篇文章，题为《是不是蜜月结束，求爱开始？》，摘要如下：
孟加拉国（的成立）是印度的武力和外交的最为显赫的成功事例。孟加拉国的解放几乎象是照教科书做练习一样，而其后在外交上的每一个阶段都是由甘地夫人亲自监督的。她处理时的手法之高强和微妙，在新德里的外交上是罕见的。
印度在战后为建设孟加拉国和在孟加拉国成立之初走投无路的日子里，为它解决吃饭问题所做的事，超过了印度自己的本已感到紧张的财力。新德里把达卡的一切问题视为己任并为之辩护，甚至在已经无法辩护的时候也是如此，其中包括关于在分财产时巴基斯坦欠孟加拉国一大笔钱应该偿还的争论。
急欲在达卡的门户洞开的市场上大捞一把的印度商人被禁止入内，唯恐他们施展他们的经济势力，成为十分令人痛苦的剥削的象征。当谢赫·穆吉布开始感到难以维持秩序时，新德里悄悄地为他训练和装备了一支非正式军队——保安军。
就如被一位骑士救出来的少女一样，孟加拉国反正怎么也不会错。印度报纸几乎没有说过它一句坏话。但是现在四年过去了，蜜月结束了，少女看上去也不那么漂亮了。
有一家别国的报纸在报道饥饿和管理不当的情况时把谢赫·穆吉布本人作为反派角色加以报道。最近《印度时报》在头版转载了这则消息。现在一些漫画和社论已开始批评他对未能控制贪污腐化现象所采取的鸵鸟式的态度。
在孟加拉国，反印情绪一开始就有了。但是直到最近，这种反印情绪只不过是广大群众由于不了解情况而发发牢骚而已，他们被迫什么都买印度货，其价格比过去巴基斯坦货的价格贵许多倍。
印度会说，通货膨胀不是它的过错。如果说，每年收获的大米和黄麻中有六分之一从孟加拉国走私（到印度）的话，那么印度会说，制止这种走私是孟加拉国的事。
但是现在，由于孟加拉国的经济接近崩溃，政治也可能出问题，因此，不怎么友好的情绪就愈来愈表面化了。毕竟走私大米和黄麻对孟加拉国不利，而对印度有利。近来西孟加拉大米匮乏。而在整个巴基斯坦年代里奄奄一息的印度黄麻业却恢复了生气。这很大程度上就是靠的走私黄麻和直接同孟加拉国竞争。
现在，在孟加拉湾的国际边界问题上随时可能爆发一个相对地说是新的争端，这回是政府之间而不是商人之间的争端。因为双方都在拼命寻找沿海石油，所以这个问题就远非学术性问题了。
更危险得多的是关于分享恒河水的争论。由于印度在法拉卡修建了一个大水坝，大部分河水都改变了流向，因此孟加拉国农民得不到水用。双方的谈判陷于僵局，现在在等待穆吉布同甘地夫人举行决定性会谈，会谈日期尚未确定。
更糟糕的是，如果孟加拉国陷于四分五裂的话，会发生什么情况呢？印度军队就会在数小时内从三个方向开进去。那么，过去进行的光荣的解放战争又是为了什么呢？
即使孟加拉国不陷于四分五裂，但是如果它继续不停地衰退下去，就会变成一个危险的力量真空。已经有消息说，纳萨尔巴里游击队同孟加拉两侧的其他集团已建立密切的联系，反对穆吉布的装备优良的人也恢复了同那加和米佐民族主义者过去的联系。
如果在孟加拉国战争结束后，那加地区和米佐拉姆能象达卡本身那样得到妥善处理，那么这两场叛乱如今也许已结束。在这两个地方，中间派政府当了权，它们保证持不偏不倚的态度，甚至不坚持以建立单独的邦作为讨价还价的条件举行和谈。但是，新德里迟迟不作出反应，看来新德里确实由于那加联合民主阵线在去年二月选举中获胜而张惶失措。

显示原版>>

Previous:美新处报道：《基辛格谈美国能源建议要点（提要）》

Next:泰国议会举行第一次会议


泰国议会举行第一次会议

出版日期:1975.02.07
         期次:5885
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷二月五日电】泰国新选出的国民议会今天举行了第一次会议，开会后几乎立即休会，没有能着手讨论组成新政府的问题。
当议会于明天再次开会时，它的第一件事将是选举众议院和参议院的议长，然后两位议长将同选举中获胜的政党领导人洽商，要求他们组成政府。在议会举行开幕会议前后，仍在进行组成联合政府的幕后谈判。
【美联社曼谷二月五日电】尽管泰国在组成政府方面存在着不容乐观的问题，但是泰国三年多来选举产生的第一个议会今天在庄重的仪式和庆祝和解的气氛中开始举行会议。
议会定于明天选出议长，并决定总理人选以组成泰国自第二次世界大战结束以来第一个以文官占主导地位的政府。
由于下院的二百六十九个席位分散地由二十二个少数党占着，所以这个新领导的性质如何仍成疑问。
得票最多的民主党和同它组成联合政府的伙伴社会农业党打算设法组成一个少数政府。
政治观察家们认为，仍然有着泰国民族党同它们一起组成联合政府的某种可能性。
由于在这次选举中得票占第二位的保守的社会正义党正在旁边等着，一旦民主党组阁失败，便设法出来组织政府，因此议长的选择被认为是关键的一着。
【合众国际社曼谷二月三日电】在就组织一个较广泛的联合政府进行的谈判失败后，泰国民主党今天宣布，它将组织一个少数联合政府。
社尼·巴莫说，他已放弃了同泰国民族党组成联合政府的尝试。
社尼说，他的党将在社会农业党（在选举中获得了十九席）的协助下组织政府。这两个党合在一起仅仅控制共有二百六十九席的议会中的九十一席。要在议会中取得多数必须要有一百三十五席。
【法新社曼谷二月五日电】拟议中的两党联合政府星期一出现了分裂。
组成联合政府的民主党和社会农业党都提名两个不同的人担任众议院议长的职务。
另一复杂的因素是右翼政党可能联合起来提出它们自己的一名提名人，政治观察家们说，如果联合政府的两个伙伴未能找到共同的基础，它们就能争取足够的支持来取得议长的控制权。

显示原版>>

Previous:英国《卫报》评印度同孟加拉国关系的文章：《是不是蜜月结束，求爱开始？》

Next:美报载文评孟加拉废除议会制政府：《一人统治下的残废者》


美报载文评孟加拉废除议会制政府：《一人统治下的残废者》

出版日期:1975.02.07
         期次:5885
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约时报》一月三十日刊登一篇文章，题为《一人统治下的残废者》，全文如下：
孟加拉国废除议会制政府，并由谢赫·穆吉布·拉赫曼掌握全面的独裁权力，是一个崩溃的政权采取的拼命的而又无效的行动。这样做并不能推迟、而甚至可能加速这个初生的孟加拉国家走向混乱。
谢赫·穆吉布声称，他所宣布的新的权力将使他能够消除贪污腐化，恢复秩序和扭转经济下降的局面。经济下降已经使孟加拉国简直成了“国际的残废者”。事实上，谢赫自从三年前在巴基斯坦获释胜利返回接管新政府的权力以来，就一直享有绝对的权力。
遭到前总理、也就是新宣布的总统攻击的、使外国的救济官员们感到失望的那种贪污腐化、无能和漠不关心的现象，集中表现在谢赫自己的党内，而他规定唯独这个党在一个一党执政的国家中起作用。谢赫本人必须对他的党的这种阴郁的表现承担主要的责任。
必须承认，孟加拉国所面临的问题，可能足以压倒任何潜在的领导问题。它大概是世界上人口最稠密和营养最不良的国家。但这就更有理由说明为什么达卡不应该固执地搞一人统治，从而排除了正当地提出不同意见以及新领导和新思想有秩序地涌现的一切机会。

显示原版>>

Previous:泰国议会举行第一次会议

Next:布托指责穆·拉赫曼在孟加拉国制造独裁政权


美新处报道：《福特总统的经济报告》

出版日期:1975.02.07
         期次:5885
         版次:1
         栏目:\[头版]
副题:说美面临三个问题：衰退和失业问题、通货膨胀问题和能源问题
文章正文:
【美新处华盛顿二月四日电】题：福特总统的经济报告
福特总统今天向国会提出的一九七五年的经济报告全文如下（本刊有删节）：
（原注：以下数字指美元数，除非从上下文中可以清楚地看出数字有其他意义）
经济陷于严重衰退。失业率太高，而且将进一步上升。通货膨胀率也太高，虽然在降低通货膨胀率方面已取得一些进展。利率已从一九七四年夏天达到的不寻常的顶峰下降，但是利率是通货膨胀率的反映，利率仍然太高。
此外，正当我们寻求解决这些问题的办法的时候，我们还必须寻求解决我们的能源问题的办法。如果我们要减少从不可靠的来源进口石油的比例，我们必须着手实行节约能源和发展新能源的有效计划。如这种努力遭到失败，或者推迟，那将意味着我国依靠外国石油来源的局面将日益加剧。因此我们面临三个问题：眼前的衰退和失业问题、继续存在的通货膨胀问题和减少美国易受石油禁运损害的程度这样一个比较新的问题。
这些问题既是重要的，也是紧迫的。我们建议实行的解决办法是仔细研究的结果，但是这些解决办法不会迅速地立即产生结果。
正如我在国情咨文中向你们提出的，经济需要立即在一年内减税一百六十亿。这是任何恢复购买力、重建消费者的信心和增加在投资方面对企业的鼓励的计划的必要的第一步。
迅速制订减税一百六十亿的法律是个极为紧迫的问题，如果我们要加强使经济回升的自然力的话。但是当我认识到需要暂时减少赋税的时候，我并不是没有意识到它会增加预算赤字的数字。这使我们更加有理由加倍努力抑制联邦开支的增加。我已要求国会采取把一九七六财政年度的预算减少一百七十亿的行动。尽管是这样，我们预计在七月一日开始的财政年度的赤字为五百亿以上。此外，即使不提出新的开支建议，在一九七七财政年度里，预算赤字很可能还是非常之大。
我国在能源方面实现自给自足既不能迅速做到，也不是轻而易举的。不论实行什么计划，为了达到这个重要目的，需要美国人民坚持到底和愿意忍受不方便。当前的处境和美国经济将来的安全问题，使我们除了适应相对说来较高的能源产品价格之外别无其他抉择。我们有两种办法来解决我国的能源问题：第一种办法是实行配给和分配；第二种办法是利用价格手段。
在短时期内，能源配给计划可能是可以接受的，但是一项有效的计划需要我们长期地减少消耗。五年以上的配给计划既是不能容忍的、也是不会有效的。慢慢作出决定的代价本身就是巨大的。实行配给就意味着每一家新公司都得向政府申请购买或出售燃料的许可证。这就意味着凡是扩建工厂或采用新的工艺过程都需要批准才行。这意味着住房建筑者受到同样的限制，因为他们在国内许多地方已经不能得到天然气管道了。
经过五年或十年以后，这样一种僵硬的计划肯定会削弱美国经济的活力，因为它用官僚机构的决定代替市场本身作出的决定。要设计一种良好的长期配给制度是不可能的。因此，实现能源独立的唯一实际而有效的办法是，让石油和天然气价格提高到足以阻碍消耗并鼓励人们勘探和开发新的能源。
当我们设法同时实现好几个目标时，我们时常发现，这些目标并不总是完全相辅相成的。为实现一个目标采取的行动有时候却会给另一个目标造成损害。我承认，一百六十亿的反衰退减税计划，再加上已经很大的联邦赤字，可能会推迟实现物价稳定。但是迅速减税是必要的。
当我们面临着短期的问题时，我们决不能忽视我们的政策建议对将来的影响。财政和货币政策在一九七五年中必须支持经济。但是，我们决不能为了支持经济而让反通货膨胀斗争的胜利从我们手中溜掉。至关重要的是，除了失业问题之外我们还要看到必须减轻通货膨胀，不仅一九七五年需要，而且一九七六年和以后的年月也需要。
我们国家将来的经济福利需要恢复更大程度的物价稳定。这就需要我们政府制定更负责任的政策。
我为了解决衰退、通货膨胀和能源问题而提出的建议承认，美国的经济越来越成为世界经济的一部分。我们所做的事情会对别国的经济产生影响，国外发生的情况也会影响我们的经济。当我们解决我们的经济和财政困难时，同别国领导人保持密切联系、在政策方面互相协调和互相磋商是极为重要的，因为我们的问题有很多对于西方世界的所有工业化国家来说是共同的。
七十年代已经出现的经济问题是困难的。其中有一些反映了多年的错误方针。我们为解决国家的经济困难而进行的努力，其方向应该是寻找不会在以后引起更大问题的解决办法。一九七五年应该是我们正视我们的经济问题，并开始踏上通往取得真正解决办法的途程的一年。

显示原版>>

Next:葛罗米柯同萨达特会谈


美新处报道：《施莱辛格力主保持强大防务地位》

出版日期:1975.02.08
         期次:5886
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿二月五日电】题：施莱辛格力主保持强大防务地位（摘要）
国防部长施莱辛格二月五日对国会说，“尽管实现了缓和，国家之间发生潜在的分歧和冲突的根源仍然是很多的”，美国必须继续在军事上做好准备来应付它们。
施莱辛格在参院军事委员会作证来为五角大楼一九七六财政年度的预算要求辩护时说：“在一个美国完全无法规避重大责任的世界上，保持军事力量仍然是有意义的。”
这位部长是为支持政府创纪录的九百二十八亿美元预算要求首先发言的证人。下面是施莱辛格讲话的摘要：美国在世界上的作用：在一个既有缓和而同时又存在着一些危险的世界上，在一个美国完全无法规避重大责任的世界上，保持军事力量仍然是有意义的。在这种情况下，保持一种威慑地位将被认为是取得一定程度的安全、集体安全和朝着比较持久的和平前进所必要的，虽然付出的代价是很高的，但是是完全可以忍受的。
我们生活在一个相互依靠的世界经济之中，我们在国外的经济利益是很大的。美国在国外的资产相当于一千八百亿美元以上。一九七三年的石油禁运只是一件最近和最明显的事情，它提醒我们：一些遥远的国土——它们的市场和它们的产品——对我们具有一种强烈的日益增长的利害关系。
我们在国外的政治利益更加广泛。在本世纪内，我们曾参加过两次大战来保证欧洲不落入一个国家的统治之下。保证日本继续保持独立和保证亚洲其他国家能够自由决定它们自己的命运，对我们有着类似的利益。我们关切西半球摆脱外来的统治，这种关切的心情是早在一百五十多年前就有了。我们在拉丁美洲，包括巴拿马运河在内，有着重要的经济和战略上的利益。甚至在一个怀疑别人、也怀疑自己的时期，这个国家内仍然存在一种一致的意见，认为我们在西欧、中东、波斯湾和亚洲有着切身的利益。
和人们不时提出的说法相反，可以肯定地说，纠正看起来可能是承担过大义务的情况的正当办法，并不是盲目地匆忙放弃承担的一切义务。
简单地说，我们必须认识到的是：第一，正当美国在国内面临一些问题的时候，美国继续在一个相互依靠的世界上拥有大量的和越来越大的利益；第二，对美国利害关系最大的一些地区遇到了一些内部和外部的困难；第三，尽管实现了缓和，国家之间发生潜在分歧和冲突的根源仍然是很多的；第四，下述这样一些国家仍然掌握着大量的多种多样的军事能力：我们同它们的关系在某种程度上有了改善，但是它们在传统上并不是祝愿我们好的，也不是怀着热诚的态度来看待我们的利益的。美苏关系：由于我们自己的社会制度和苏联的社会制度之间存在的差别，由于在政治和经济目标方面的不同，如果在采取走向缓和的初步步骤和建立我们所希望的较深的合作关系之间没有一段很长的时期，那的确会是令人惊讶的。
同时，我们必须料到，合作和一致的时刻将同争执和竞争的时期交错在一起。在这种情况下，就象不久的过去那样，对抗、危机和错误估计的危险依然存在。谁也不应对美国军事力量的规模、效能和准备状态存在幻想，如果今后产生同样的情况的话。最低限度的军事力量将难以满足需要。
象苏联那样的一个比较封闭的社会是不难既搞缓和又同时加强其防御努力的。在这种情况下，美国对保持军事平衡和与此同时存在的一切能力的必要性不应有任何幻想。的确，如果我们要坚持一种不亚于任何人的军事地位，就必须作出为保持国家的防御所必要的、艰巨的、代价很高的和不懈的努力。战略核平衡：可靠的战略核威慑力量取决于能否满足四大需要。
第一，在决定力量效力的基本因素方面，我们必须同苏联保持基本的平衡。由于对前途及战略竞赛可能采取的形式难于捉摸，我们不能让在投掷重量、精确性、当量与重量的比例、可靠性及其他有助于加强战略武器的效率等因素方面出现重大的不平衡。
第二，需要建立一支在任何时候都能保持的和都能把目标对准一个对手的经济基地的具有高度生存能力的力量，以防止对美国及其盟国的经济和人口目标发动强制性的或拼命的进攻。
第三，需要建立一个为了对付苏联的行动能够实行各种有限的事先计划的选择，并能对改变目标的命令迅速作出反应的部队，以防止一个潜在的敌人可能考虑的任何程度的进一步的进攻。
第四，需要使我们的能力达到这样一种规模和程度，以致使每一个人都能看到，我们同我们最强大的竞争者的力量是一样的。我们不应听任发生这种情况：在这个最危险的领域内，错误的印象可能导致错误的估计、对抗和危机。在中欧的均势：我们参加北约组织迄今已有四分之一世纪以上，而且大家普遍认为，我们应当继续参加北约组织。
照目前情况看，北约组织有能力和资源达到同华沙条约国家较为平等的地位。
我们在欧洲的美国陆军（对此我们打算用两个旅和其他地面作战部队予以加强）和在欧洲的美国空军（对此我们也打算加强）都是符合纳恩修正案的，在目前多少有些不牢靠的平衡情况下，这些陆军和空军在数量上和心理上都是一个重要的因素。如果把它们撤退或是大大减少，而苏联不采取对等行动，那么这种保持军事平衡的能力将受到严重破坏。此外，我们将因而丧失基础，不能迅速地从美国派出增援部队来对付不论在比较正常的情况下或在危机时期苏联可能加强军事力量的情况。

显示原版>>

Previous:布托抵华盛顿同福特等会谈

Next:外电评葛罗米柯访埃及结束


美报发自科伦坡专稿：《反对党试图在斯里兰卡掀起动乱》

出版日期:1975.02.08
         期次:5886
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》二月三日刊登贾扬塔·索马孙达拉姆从科伦坡发给该报的一篇专稿，题为《反对党希望推翻班达拉奈克政权，试图在斯里兰卡掀起政治动乱》，全文如下：：
斯里兰卡的主要反对党正在准备全力以赴，以求在今年推翻西丽玛沃
·班达拉奈克的政府。
班达拉奈克夫人在一九七○年当选任期五年的总理职务后，爆发了一场剧烈的叛乱活动，这使班达拉奈克夫人制订了一部新宪法（一九七二年颁布），其结果使她再执政两年，从而使下次议会选举推迟到一九七七年举行。
反对党领袖理查德·贾雅瓦德纳一直在这个问题上质问政府，要求在今年五月举行新的选举，因为按原来的规定，本届政府的任期于今年五月届满。
贾雅瓦德纳先生预料会进行摊牌，所以已劝说他的统一国民党授予他近乎是专断的权力。有消息说，他在最近的会议上说：好的，你们都希望在一九七五年举行普选，你们都希望在一九七五年取胜；很好，给我权力吧，不要问为什么，照我说的去办，我就能领导这个党掌握政权。
由于在最近的补缺选举中赢得了多数席位，这位反对党领导人看来相信，如果五月举行大选，他的统一国民党将再度执政——该党断断续续统治锡兰这个岛国达十三年。虽然还没有充分阐述这个反对党力促举行大选的策略是什么，但是最近采取的一顶步骤是号召政府工作人员在五月以后不要理睬政府的命令——并且许下诺言：如果他们受到任何惩罚。统一国民党将负责照顾他们。
作为一种反措施，西丽玛沃·班达拉奈克总理上月匆忙颁布了新的紧急条例，规定除了在议会或者法庭以外对宪法提出异议都是一种犯法行为。再加上其他一些有助于限制公众批评政府的措施，这是一个进一步的迹象，表明由于反对党最近发表的一些讲话，同时由于统一国民党非常看重贾雅瓦德纳先生，以致在党内授予他独断权，并且委托他力促举行大选，班达拉奈克政府
——它的控制已经由于本国经济受到挫折而动摇
——已处于狼狈不堪的状态。
、一年多以前，一些政府领导人曾表示担心出现智利式的对抗，这里的这种担心继续在增长。
为了避免出现这种悲剧，班达拉奈克夫人除了防御这个右翼反对党之外，已经采取步骤限制她自己的范围广泛的联合政府内的极左分子的活动。新的紧急条例之一是禁止建立准军事组织，例如她的一位内阁部长鼓吹建立的工人武装。
今年五月将面临重大考验，届时班达拉奈克政府必须证明，它仍然非常强大和干练，足以阻止强行举行的选举，从而可以继续奉行它的对付本国严重的经济和政治问题的社会主义政策。

显示原版>>

Previous:巴实·干乍那越当选泰国议会议长

Next:马达加斯加组成新政府


马达加斯加组成新政府

出版日期:1975.02.08
         期次:5886
         版次:3
         栏目:\[第三版]
副题:里夏尔·拉齐曼德拉瓦任国家元首兼政府首脑
文章正文:
【法新社塔那那利佛二月五日电】里夏尔
·拉齐曼德拉瓦上校自五日晚起就是马达加斯加国家元首兼政府首脑。
根据一九七二年十月八日的公民投票法第三条，拉马南佐阿将军把所有权力交给就这样成为国家元首兼政府首脑的拉齐曼德拉瓦上校，应在自一九七二年十月公民投票以来的五年期间内拥有全权的拉马南佐阿将军，已不再担任任何官方职务。
马尔加什电台已明确指出，把全权交给拉齐曼德拉瓦上校的决定是由今天下午在政府所在地举行了会议的马达加斯加最高机构委员会——国家的第二个立法机构——作出的。正是在这个会议之后，才进行了“移交权力”，并宣布了新政府的组成。
【法新社塔那那利佛二月五日电】在任命拉齐曼德拉瓦上校为国家元首之后，包括十六名成员的马尔加什新政府已正式组成。
国家元首和政府首脑、负责国防和计划的国务部长：里夏尔·拉齐曼德拉瓦上校。
外交部长：阿尔贝·扎卡里亚西。
【法新社塔那那利佛二月五日电】新国家元首兼政府首脑里夏尔
·拉齐曼德拉瓦上校在五日晚解决了一月二十五日开始的一场政府危机，当时解散了在导致齐腊纳纳总统下台的暴动后于一九七二年五月二十七日组成的政府。
十多天来，拉马南佐阿将军曾试图围绕他本人重新组织一个政府班子。个人之间的对立、地区间的矛盾、军队中的不安——这是政府垮台的部分原因——使他无法继续起他希望继续起到的协调者的作用。
他在把全部权力移交拉齐曼德拉瓦上校时对此作了清楚的解释。他事实上说：“国家处在可能导致内战的部族冲突的边缘。我的政府内和谐是不够的，然而向进步进军要求无间的团结。”
很快，情况就表明了分歧过于深入，而如果他不愿意向希望重新上台的各政党的要求让步的话，他就得找另外一个人来领导政府。
当官方人士坚持沉默时，报界立即就提到两个人的姓名，即内政部长里夏尔·拉齐曼德拉瓦上校和外长拉齐拉卡海军上校，他们尽管很有威望，但是没有个人联系。
最后，拉齐曼德拉瓦上校得胜，他现在被授予一切权力。
里夏尔·拉齐曼德拉瓦上校在宣布组成新政府时发表的讲话中向拉马南佐阿将军保证“不会使他失望”。对新部长们，他要求他们不论是在内政还是外交上继续忠于一九七二年十月八日的纲领。他向他们具体说，他们应该为反对通货膨胀、生活费用上涨以及实行行政非中央化而斗争。
他在向人民讲话时呼吁实现民族团结，号召人民拒绝“起作用的少数”的诱惑。
他随后向外国人提醒了“马尔加什人民的好客声誉”，但要他们“不要干涉这个国家的内政和尊重国家主权”。
他还向投资者和企业家们发出呼吁，这些人“如果遵守这个国家的法律”将享有一切方便。
这一讲话确定了新政府的重大选择。事实上，这些选择同拉马南佐阿的班子所主张的选择没有什么大的不同，但是它们将被更严格地付诸实行。事实上，拉齐曼德拉瓦上校被认为是前（政府）班子里最“硬”的人物，是“社会主义”最显著的人物。
新国家元首将面临的第一项微妙的任务是消除看来尚未解决的军队中的分歧。安塔尼莫拉军营的“叛乱”似乎尚未解决，新政府班子的第一批目标之一肯定将是为它提供一项解决。
第二个任务将是平息由于目前的危机而危险地激化了的部族敌对。
关于六十八岁的拉马南佐阿将军的命运还没有透露任何情况。
最后，还应该再等几天才能更好地掌握马尔加什这一政治大变化的深刻原因，这一变化使得显然比前者“要求”更高的一位领导人和一个政府上台。

显示原版>>

Previous:美报发自科伦坡专稿：《反对党试图在斯里兰卡掀起动乱》

Next:法新社报道：《拉齐曼德拉瓦简历》


法新社报道：《拉齐曼德拉瓦简历》

出版日期:1975.02.08
         期次:5886
         版次:3
         栏目:\[第三版]
文章正文:
【法新社塔那那利佛二月五日电】题：里夏尔·拉齐曼德拉瓦上校简历
里夏尔·拉齐曼德拉瓦上校于一九三一年三月二十一日生于塔那那利佛。
他在塔那那利佛的加利埃尼国立中学受中等教育，一九五四年毕业于科埃基当多兵种军事专科学校，一九五九年在返回马达加斯加之前在法军中服役，一九六○年他在马达加斯加担任马尔加什军队的指挥职务。
一九六二年被任命为宪兵上尉，一九六三年他在法国默伦国家宪兵军官学校学习。
一九六八年六月一日被提升为中校，一九六九年四月二日被委任指挥马尔加什国家宪兵队。
由于紧急的原因，从一九七二年五月二十二日起他被拉马南佐阿将军任命为内政部长、国家宪兵队司令。一九七三年一月六日升为上校。
他是实施整顿农村政策——以“福科诺洛纳”（传统的基层居民体）为基础的政府政策，旨在使人民享有发展的支配权和使政权民主化——的第一负责人。
拉齐曼德拉瓦上校有五个孩子。他是马尔加什国家勋章获得者和法国荣誉勋章获得者。

显示原版>>

Previous:马达加斯加组成新政府

Next:外电报道：莫拉莱斯就任秘鲁总理


外电报道：莫拉莱斯就任秘鲁总理

出版日期:1975.02.08
         期次:5886
         版次:4
         栏目:\[第四版]
副题:秘鲁首都部分警察罢工，政府宣布处于紧急状态并出动军队进行镇压
文章正文:
【美联社利马二月一日电】弗朗西斯科·莫拉莱斯·贝穆德斯少将今天在贝拉斯科主持的宣誓仪式上就任总理、陆军部长和参谋长的三重职务。
正当日益增长的经济困难迫使政府内部对贝拉斯科执政六年的意识形态方针进行讨论的时候，莫拉莱斯·贝穆德斯的任命使内阁中增添了一股温和的意见。贝拉斯科的方针是要实现一种既非资本主义又非共产主义的人道社会主义。
秘鲁没有副总统。如果贝拉斯科去世或辞职，莫拉莱斯将成为国家元首。
莫拉莱斯曾在贝拉斯科手下以及一九六八年十月被贝拉斯科推翻的民选政府中两度担任经济部长。
【南通社布宜诺斯艾利斯二月一日电】莫拉莱斯·贝穆德斯将军是秘鲁革命元勋之一，同革命领袖贝拉斯科将军密切合作。曾任经济部长和武装部队参谋长。
人们认为，秘鲁革命领导层的变动是受欢迎的。据信，这些变动将有助于增进运动的团结以及加强贝拉斯科的地位。
【路透—拉丁社利马二月一日电】人们认为，莫拉莱斯·贝穆德斯是政府班子的台柱之一。担任经济部长时，他决定政府的经济政策。
有人认为，现在他将把当总理的政治任务同领导国家经济的经验结合起来。
军方人士认为，莫拉莱斯兼有经济学家的业务才干和思想家的深沉稳重。人们认为，这种双重才华使他成了政府的决策人物。
【法新社利马二月二日电】在弗朗西斯科·莫拉莱斯·贝穆德斯将军昨天宣誓就任总理后，秘鲁革命进入了一个新的巩固阶段。
革命的激进化加上更广泛地动员人民，加强了该国各部门的经济一体化和巩固了经济和政治的独立，这些是本周末反复强调的首要问题。
莫拉莱斯·贝穆德斯将军接替埃德加多·梅尔卡多·哈林将军担任总理的职务，他还兼任陆军部长和陆军总司令。
同时，国家元首贝拉斯科将军还主持拉蒙·米兰达将军宣誓就任教育部长。
这些仪式结束了一年之久的内阁改组，观察家们一致认为，这个改组肯定和加强了秘鲁军人统治者在六年半之前选择的独一无二的革命方针。
新内阁比以前的任何内阁政治上更统一和更少保守，它应比以前的内阁能更好地解决民众动员问题和其他的主要任务。
【美联社利马二月四日电】一批警察昨天守在利马地区的五个警察局内，要求提高薪金和其他福利。
在罢工之前几周，警察部队内部发生了动乱。
警察的罢工影响到骑警、巡警和警士。警官没有卷进去。
在繁华的维多利亚地区的五个警察局都马上被管理边界巡逻和看守监狱的“共和警卫队”的骑兵包围。
【美联社利马二月五日电】贝拉斯科总统的军政权今天宣布紧急状态，并派坦克和军队开上利马的街道，以图平息那些抗议政府对罢工警察进行流血镇压的示威者和骚乱者。
军队朝天开枪，以图驱散在军队攻打要求增加薪金的警察的总部之后几小时放火烧汽车和楼房的学生和其它非军人。
但是，这个行动未能制止两万人的准军事国民警察部队中的一大部分警察的罢工，示威者上街支持警察。
贝拉斯科宣布全国处于紧急状态，并停止了宪法保障。
一项公告说，警察的罢工“很清楚是反革命的政治分子煽动起来的”。
由于政府封锁新闻，政府对警察采取行动的详细情况不清楚。但是，目击者说，贝拉斯科的三万九千人的陆军中的一支部队在坦克和装甲运兵车的支援下在夜里包围了警察总部。
【合众国际社利马二月五日电】政府宣布，全国各个地区将由各军区的司令官直接管理。
军事委员会对骚乱实行了新闻封锁，也没有宣布死亡人数。
【美联社利马二月五日电】秘鲁军政府今天派坦克上街以支持对日益发展的骚乱采取严格的治安措施。
秘鲁中部由一个军事治安指挥部统管，这个指挥部由一名陆军将军领导，有权在没有拘票的情况下进行逮捕、搜查住房、放逐人员、禁止集会和其它形式的公众示威游行。
这个指挥部立即下令，凡煽动骚乱或企图破坏治安者，一律由军事法庭审判。

显示原版>>

Previous:法新社报道：《拉齐曼德拉瓦简历》

Next:合众社评述世乒赛六日团体赛情况


合众社评述世乒赛六日团体赛情况

出版日期:1975.02.08
         期次:5886
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加尔各答二月六日电】瑞典以五比○大胜丹麦队开始了它的男子团体的“斯韦思林杯”捍卫战，而主要敌手中国今天在三十三届世界锦标赛上也以类似的情况胜了罗马尼亚。
瑞典人在甲级Ａ组的一场一边倒的比赛中未失一局，一九七一年世界冠军本格森和一九七三年亚军约翰森都是轻而易举地胜了两盘。
中国队是由八个强队组成的甲级Ｂ组的第一号种子，战胜罗马尼亚人也没有遇到什么麻烦，虽然多博西迫使李鹏打了三局。中国人在团体赛中没有出世界冠军郗恩庭。
中国队的一位发言人说，“他的身体不是很健壮，因此我们决定把他留下来参加单项比赛。”
六届冠军日本在一九七三年世界锦标赛中居瑞典、中国之后是第三名，看来远未给人们以深刻印象，虽然它在甲级Ｂ组的一场比赛中以五比一战胜了印度。
巴贾杰在拥有一万二千八百个座位的内塔吉体育馆内的六千名偏心的观众的雷鸣般欢呼之下以二比○战胜了一九六九年世界冠军伊藤繁雄，成了轰动一时的当地英雄。
比赛的第一轮没有出现什么冷门。
女子“考比伦杯”的比赛也是按照可预见的形式，以李艾莉萨为首的上届冠军南朝鲜队在甲级Ｂ组中以三比○战胜了印度，上届第三名日本队以同样比分胜了波兰队。另一组的第一号种子中国队以三比○胜了保加利亚队。

显示原版>>

Previous:外电报道：莫拉莱斯就任秘鲁总理

Next:合众国际社说：中国和瑞典夺走多数项目冠军的呼声最高


合众国际社说：中国和瑞典夺走多数项目冠军的呼声最高

出版日期:1975.02.08
         期次:5886
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加尔各答二月五日电】五十三个国家的将近五百名运动员在第三十三届世界乒乓球锦标赛十天的比赛开始时，中国和瑞典夺走多半项目冠军的呼声最高。
瑞典人再次以本格森和约翰森为主力，他们两人（在三十二届世界乒乓球锦标赛时）曾帮助瑞典人赢了中国和日本获男子斯韦思林杯团体冠军称号，接着又获双打冠军。
约翰森（二十八岁）也曾进入单打决赛，但输给了郗恩庭，而左手握拍的本格森则急切地想重复他一九七一年的成就，那一年他当上了欧洲十七年中的第一个世界冠军。
瑞典队领队、两度获双打冠军的阿尔塞说，他认为中国、日本和南斯拉夫是瑞典最大的敌手。
中国在一九七三年萨拉热窝锦标赛上获三项冠军，这一次没有让郗恩庭打团体赛，而主要是依靠亚运会冠军梁戈亮、许绍发和李振恃。中国人对待这次锦标赛是非常认真的，他们的准备工作是非常彻底的。
日本在乒乓球战线上目前正处在危机状态，他们在一九七三年的惨败之后将希望恢复受损伤的自豪感，那一年他们只在女子双打中获得半个冠军。
那一年是日本将近二十年来成绩最糟糕的一次。从表面上看，日本仍然能够用技术极为熟练的伊藤繁雄和河野满发起强有力的挑战。
在男子团体项目中，南斯拉夫和苏联很可能也是不容忽视的。
瑞典在甲级Ａ组出线将不会有困难，在这个组里只有苏联和捷克斯洛伐克是威胁。
中国和日本在Ｂ组相遇，在那一组里，南斯拉夫是威胁的阴影。
南朝鲜在上届锦标赛中出人意料地获考比伦杯女子团体冠军，但是专家们认为闪电是不大可能第二次击中同一地方的。
一九七三年朝鲜胜利的缔造者李艾莉萨没有保持原来的竞技状态，这个项目的冠军很可能由上一届的第二名中国和第三名日本争夺。中国的主要希望寄托在单打冠军胡玉兰身上，而日本则依靠二十五岁的大关行江的经验。
南朝鲜在甲级Ａ组出线是非常轻松的，俄国人很可能同朝鲜人一起进入下一轮。
【法新社加尔各答二月五日电】在Ａ组中将于九日同瑞典相遇并且将是对瑞典的主要挑战的苏联可能处于不利地位，因为他们昨天才开始练习。莫斯科的温度和加尔各答的温暖的明显变化对他们也是不好过的。
中国人显然将下定决心试图夺回斯韦思林杯，他们的有利之处是实力雄厚，有各种打法的选手，可以巧妙地出攻击型选手或防守型选手，看对方的力量或弱点而定。

显示原版>>

Previous:合众社评述世乒赛六日团体赛情况

Next:德新社报道印驻华代办回国述职


德新社报道印驻华代办回国述职

出版日期:1975.02.08
         期次:5886
         版次:4
         栏目:\[第四版]
文章正文:
【德新社新德里二月四日电】今天在这里获悉，印度驻北京代办梅罗特拉已抵达新德里，就中国对这个国家采取的态度进行磋商。
在他逗留期间，预料梅罗特拉将向外交部介绍中国政府机构最近发生的变动。
这些人士说，中国体委副主任赵正洪在他动身赴加尔各答之前，已通知印度驻北京的使馆，他的乒乓球队愿意到这里举行表演赛。

显示原版>>

Previous:合众国际社说：中国和瑞典夺走多数项目冠军的呼声最高

Next:合众社报道：七名南非人溜入加尔各答


合众社报道：七名南非人溜入加尔各答

出版日期:1975.02.08
         期次:5886
         版次:4
         栏目:\[第四版]
副题:印政府准许他们参加国际乒联大会
文章正文:
【合众国际社加尔各答二月五日电】保安人士说，七名自称是南非乒协会员的印度血统人不顾印度政府拒绝发给入境签证，今天到了加尔各答。
这些人士说，这些南非人自一月二十三日以来一直呆在孟买，在经过机场保安警察询问后被允许离开机场，拜访在这里的他们的亲戚。这七个人说，他们到这里来是作为出席明天开始的第三十三届世界锦标赛的观察员，将参加定于八日举行的国际乒联大会。
国际乒联主席埃文斯说，“我听到了他们在这里的谣传。”
“没有办法阻止他们出席我们的大会会议，但是让运动员参加比赛则太晚了。我们没有禁止南非人。那是印度政府的决定。”
【法新社加尔各答二月六日电】西孟加拉邦政府今天准许了昨天乘飞机到达这里的七人南非乒乓球代表团留在市内，出席将于二月八日和十三日举行的国际乒联大会。
但是不允许该代表团进入体育馆观看第三十三届世界乒乓球锦标赛的比赛。
一位发言人说，由于代表团全部是由印度血统的南非人组成的，他们可以不持有签证访问加尔各答。
尽管国际乒联主席埃文斯特别要求允许他们观看比赛，但是今天上午组织者将不让他们走近体育馆。国际乒联大会将在市内的一家旅馆里举行。

显示原版>>

Previous:德新社报道印驻华代办回国述职


外电评葛罗米柯访埃及结束

出版日期:1975.02.08
         期次:5886
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社开罗二月五日电】苏联外长葛罗米柯今天飞回国，他答应再向埃及提供军事援助，但未能说服萨达特不支持美国通过逐步谈判达成中东和平协议的办法。
【德新社开罗二月五日电】埃及和苏联今天要求立即恢复日内瓦中东和会，认为“这是讨论中东和平解决的所有方面的最适当场所”。
这项要求是在苏联外长葛罗米柯访问开罗结束时发表的联合公报中提出的。不过，公报没有提到恢复日内瓦会议的日期。前天发表的苏叙公报要求会议最迟于“二月底或三月初”举行。开罗显然不同意提出确定的日期。
【合众国际社伦敦二月五日电】有资格的中东人士今天说，埃及在本周萨达特总统和苏联外长葛罗米柯之间的会谈中，只从苏联人那里赢得了有限的军火承诺。这些人士说，在开罗会谈中认可的这一军火协定，远不能为埃及提供满足现代战争的需要而希望得到的东西。
据报道，俄国人对葛罗米柯开罗之行的结果感到失望。会谈防止了开罗一莫斯科关系的进一步恶化，并有助于在某种程度上缓和这种关系，但是远没有带来莫斯科所希望的东西。
这些人士说，克里姆林宫越来越担心的是，萨达特可能取消同俄国的友好条约。葛罗米柯的访问旨在预先防止采取这样一个行动。
他们说，克里姆林宫决定向开罗表示愿意提供某种立即促使改善关系的东西，包括重申早些时候莫斯科的谅解：将运交一些武器，将给予经济援助，但都是有限的。
这些人士说，如果开罗希望得到更多的东西，那就必须付出更高的代价，即必须同莫斯科建立较密切的政治合作，至少要能同埃及—美国的合作相匹敌。
两个关键问题：运交大批新的苏联高级武器和埃及向莫斯科作出政治承诺，仍然没有解决。这些问题已被暂时搁置到勃列日涅夫到开罗去以后。
【中东社开罗二月五日电】外长法赫米说，苏联外长葛罗米柯对开罗的访问是完全成功的，实现了它的目的。法赫米说，会谈充满了两国友好条约反映的友好气氛，和贯穿在过去二十年两国关系中的合作精神。他强调，会谈是对发展两国关系的一个新的积极的推动。

显示原版>>

Previous:美新处报道：《施莱辛格力主保持强大防务地位》

Next:美国国防部命令：美空军在最后五十枚民兵导弹上安装多弹头


美国国防部命令：美空军在最后五十枚民兵导弹上安装多弹头

出版日期:1975.02.08
         期次:5886
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿二月五日电】美国防部今天命令空军恢复改装最后五十枚民兵式洲际导弹，这些导弹将装有多弹头。
五角大楼在它简短的公告中没有详加说明，正象它在十天前下令暂停改装在蒙大拿州马姆斯特罗姆空军基地的民兵式导弹时没有详加说明一样。
五角大楼人士说，暂停改装这种导弹是因为在美苏限制核武器谈判中有一个问题未得到解决。
这个问题同核查遵守符拉迪沃斯托克协议的情况问题有关，这项协议限定美国和苏联每一方在陆地发射井和在发射导弹的潜艇上总共只能有一千三百二十枚装有分导式弹头的导弹。恢复安装拟议中的五百五十枚装有分导式多弹头的导弹中的最后五十枚导弹一事表明，美国和苏联的谈判人员可能已在暂停改装导弹之后于上周恢复的日内瓦会谈中澄清了不明确的问题。
美国官员们在十一月在符拉迪沃斯托克会议之后曾说，已经告诉俄国人，美国认为所有经过改装供装有分导式多弹头的导弹使用的发射井，应该自然而然算在一千三百二十个限额以内。鉴于这一点，据说，政府官员们担心着手改装在马姆斯特罗姆的五十枚民兵式导弹使之装有分导式弹头，可能使俄国人产生误解。
在马姆斯特罗姆的另外一百五十枚民兵式导弹将仍然保持单弹头，据说，美国官员们担心俄国人会认为这些导弹也装了分导式多弹头，因为另外五十枚将要改装。
在美国官员看来，这可能已导致在美国正在部署多少枚装有分导式多弹头的导弹问题上同俄国人发生争论。
在双方在日内瓦讨论了这个问题，并向俄国人说明这种情况以前，大概是有意暂停改装。官员们说，美国既不打算减少，也不打算增加以陆地为基地的装有分导式多弹头的导弹的数目，按照计划，在总共一千枚民兵式导弹中，有一半以上是这样的导弹。

显示原版>>

Previous:外电评葛罗米柯访埃及结束

Next:美新处报道：《福特要求国会重新考虑对土耳其的行动》


美新处报道：《福特要求国会重新考虑对土耳其的行动》

出版日期:1975.02.08
         期次:5886
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二月五日电】题：福特要求国会重新考虑对土耳其的行动
福特总统二月五日就暂停向土耳其提供军事援助一事发表声明如下：
国会通过的法律规定从二月五日起必须暂停向土耳其运送武器。政府将完全遵守这个法律。但是，应当说清楚，给予土耳其的军事援助不是根据塞浦路斯问题的情况提供的，它也不是出于对土耳其的好感提供的。提供这种军事援助是根据我们这种共同的结论：土耳其的安全对于东地中海的安全，并且对美国及其盟国的安全是极为重要的。
暂停向土耳其提供军事援助可能会阻碍就公正解决塞浦路斯问题进行的谈判。此外，它可能对这个地区所有国家的安全、因而对它们的政治稳定产生深远的和有害的影响。它将不但对西方安全而且对中东的战略形势产生不利影响。采取行动来破坏二十八年来我们在地中海的关系赖以为基础的那个体系，是不可能符合美国利益的。
当大家看到美国在采取那种显然不符合它自己的利益的行动时，连那些同这个地区并不直接有关的国家也会对美国处理对外关系的做法产生严重怀疑。
政府认为暂停向土耳其提供援助所产生的这些不利影响非常严重，因此它要求国会重新考虑它的行动，并且授权恢复我们同土耳其的援助关系。

显示原版>>

Previous:美国国防部命令：美空军在最后五十枚民兵导弹上安装多弹头

Next:美参院外委会主席斯帕克曼说：美在欧洲保持一支军事力量是必不可少的


美参院外委会主席斯帕克曼说：美在欧洲保持一支军事力量是必不可少的

出版日期:1975.02.08
         期次:5886
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿二月一日电】大西洋联盟和继续在西欧保持美国武装部队，这二者已赢得美国参议院外交委员会的新任主席的无条件赞同。
参议员约翰·斯帕克曼在自从就任参议院中这一有威望有影响的委员会领导人之后，发表的第一次对外政策声明中宣布，他支持把北约联盟作为“我们全球安全体系的核心”。
约翰·斯帕克曼（亚拉巴马州民主党人）说，美国在欧洲保持一支军事力量是必不可少的。
但是他表示希望局势会发展，以便美国在欧洲的军事力量的规模可以大大减少，“而不会损害我们的西方防务力量的真正结构”。这是出人意料的行动。

显示原版>>

Previous:美新处报道：《福特要求国会重新考虑对土耳其的行动》

Next:土耳其总理对美决定停止军援表示遗憾


土耳其总理对美决定停止军援表示遗憾

出版日期:1975.02.08
         期次:5886
         版次:2
         栏目:\[第二版]
副题:土耳其照会美国政府表明土政府立场
文章正文:
【法新社安卡拉二月四日电】萨迪·厄尔马克总理今天对美国决定停止给土耳其军援一事表示遗憾，并警告这个行动将对北大西洋公约组织的防务产生影响。
厄尔马克在记者招待会上宣读了一项声明，他指出，美国总统福特和国务卿基辛格曾反对这种取消援助的作法。
厄尔马克说：“作出停止援助决定的国会犯了一个大错误，因为这种援助既不是可以随心所欲地加以中断的给土耳其的一个礼物，也不是对土耳其的一种恩惠行动。”
“这种援助是这个防御性的军事联盟中的一种必不可少的义务。互相的利益本来应该成为增加或减少援助的唯一标准。”
他还批评国会“把援助同塞浦路斯问题连在一起而对土耳其施加压力”，并警告说，“这种停止援助的做法将会产生同国会所希望的相反的影响。”
【美联社安卡拉二月五日电】土耳其今天就美国国会决定停止包括向土耳其出售军事武器在内的一切军事援助一事向美国政府提交了一项照会，表明土耳其政府的立场。外交部长埃森贝尔把这项照会交给美国使节威廉·梅康伯。
【路透社安卡拉二月五日电】据一位外交部发言人今天在安卡拉说，土耳其外长埃森贝尔将不参加拟议中的在布鲁塞尔同美国国务卿基辛格举行的塞浦路斯和平会谈。
这位发言人在美国中断对土耳其的援助大约四小时之后说，“埃森贝尔已取消布鲁塞尔之行。”
基辛格曾邀请埃森贝尔和希腊外长维齐奥斯出席这一于下周初举行的会谈，以找到解决塞浦路斯问题的新的可能性。
据消息灵通人士说，取消此行的做法是对中断美援的报复。

显示原版>>

Previous:美参院外委会主席斯帕克曼说：美在欧洲保持一支军事力量是必不可少的

Next:英国保守党开始选举新领袖


英国保守党开始选举新领袖

出版日期:1975.02.08
         期次:5886
         版次:2
         栏目:\[第二版]
副题:希思在第一轮选举中输给撒切尔并宣布退出竞选
文章正文:
【法新社伦敦二月四日电】今天，前首相希思在选举保守党领袖的第一轮选举中输给了玛格丽特·撒切尔并宣布退出竞选，从而使英国朝着由一名妇女领导政府的方面前进了一步。
撒切尔夫人是反对党财政和经济事务发言人，右翼的宠儿，她在下院的二百七十六名保守党议员中获得了一百三十张选票。
撒切尔夫人随后在一次记者招待会上说，她对选举结果感到高兴，并且正在以“审慎的信心”投入第二轮选举。
除了她的最亲密的支持者以外，这一结果使人们都感到震惊。但是战斗远未结束，因为根据前首相、保守党老前辈道格位斯—霍姆所草拟的规章，在第二轮选举中是容许不限数量的候选人参加竞选的。
【法新社伦敦二月四日电】英国保守党主席威廉·怀特洛今晚宣布，他将作为下星期二选举党的新领袖的第二轮投票中的候选人。
怀特洛说，他将同撒切尔竞选。
怀特洛在一九七○——七四年希思政府中曾任北爱尔兰事务大臣。
【法新社伦敦二月五日电】两位前大臣约翰·佩顿和杰弗里·豪爵士今天正式宣布他们要参加关于保守党领袖的第二轮选举。
他们的这一宣布使得争夺这一职位的候选人增加到了五人。
撒切尔和怀特洛仍是主要竞争者。
此外，前农业大臣詹姆斯·普赖尔今天早些时候已宣布他要参加竞选。普赖尔是希思的密友和亲密助手，他说，他代表保守党中的中间派。
佩顿是保守党议会党团的一名领袖，一九七○到七四年也在希思手下当过运输大臣。
杰弗里·豪爵士（前商业大臣）是保守党的社会事务发言人，也是保守党少有的几名理论家之一。

显示原版>>

Previous:土耳其总理对美决定停止军援表示遗憾

Next:美联社报道：英报评希思退出保守党领袖选举


美联社报道：英报评希思退出保守党领袖选举

出版日期:1975.02.08
         期次:5886
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦二月五日电】“在仅仅一年中，希思所珍爱、垂涎以及培育的天下差不多湮没无闻了。”
保守党的《每日邮报》今天为这位前首相写了这个挽歌。
希思的下台成为全国各报头版新闻，但是他不作反对党领导人一事，湮没在关于撒切尔夫人成为保守党第一位女党魁的前景的估计的大量报道中。
另一家保守党机关报《每日电讯报》的头版头条标题是：《希思辞去领导人职务》；无党派《泰晤士报》说：《希思下台了》。
其它报纸集中于撒切尔得到这个高级职务的可能性上。
博伊德在自由党的《卫报》写道：
“我想说，保守党在对待它认为对于未能使保守党人执政负有个人责任的那些领导人方面，是我国最小气的党。”
他说，这位前首相犯了许多错误，但总是“象奴隶一样工作”，做他认为是他的职责的事情。
他又说：“希思虽然在战争期间是一位炮手，他有时打得极为不准。但是，现在他的那个残酷地把他解职的党，并没有纠正他瞄的不准的情况。”
主要的保守党人奥尔丁顿勋爵在希思退出竞选后与他共进晚餐，他后来对朋友们说：“他是被打倒的森林中的兽王，但是他的精神很好。这是一个悲惨的事情。”
亲工党的《太阳报》发表社论说：“不可能不同情希思。”它又说：“但希思失败了三次。保守党人对于未能在途举中获胜的领导人一向残酷无情，这是有名的。”
无党派的右派《每日快报》报道，希思失败后，他的个人助手“几乎流泪了”。
该报在刊登这个消息时用的标题是：《在一年的忧伤之后的结局》。

显示原版>>

Previous:英国保守党开始选举新领袖

Next:巴实·干乍那越当选泰国议会议长


巴实·干乍那越当选泰国议会议长

出版日期:1975.02.08
         期次:5886
         版次:3
         栏目:\[第三版]
副题:泰民主党试图拉民族党联合组阁再次失败
文章正文:
【合众国际社曼谷二月六日电】泰国新选出的众议院中的一名保守议员今天当选为议长，这表明联合政府将由包括流亡国外的铁腕人物他侬·吉滴卡宗的许多前支持者的一些政党组成。
挑选社会民族主义党党魁巴实·干乍那越担任议长，还使得众议院中席位最多的党即民主党肯定将被贬黜到反对党的地位。
支持巴实的议员一半以上除了属于自己的党以外，是属于社会正义党和泰国民族党的。预计这三个党——它们在构成议会中多数所需的一百三十五席中拥有八十九席——将在一些较小的党的支持下组成一个少数政府。
【美联社曼谷二月六日电】巴实在二十二个在下院中获得席位的政党经过十天幕后活动以后，出人意外地被选为议长的。
这是对包括得票最多的民主党在内的由两党组成的中间派联盟的一个打击。民主党已建议组成一个在议会二百六十九个席位中拥有九十一票的少数政府。
民主党和社会农业党未能使一名同盟者当上议长。巴实以一百四十一票击败了民主党的颂汶·西里通和泰国社会正义党的颂吉·西山空，他们分别得一百零八票和二十票。社会正义党的巴曼·古拉玛当选为副议长。
【路透社曼谷二月六日电】泰国的新国民议会今天选举了一个右翼党的候选人为议长，从而使人怀疑社尼·巴莫是否将被选为泰国的总理。二百六十九名议员全部参加了选举。他们选举了前商业部长、社会民族主义党领导人巴实·干乍那越担任议会的这个关键性职务。
议长的最重要的职能是，把他认为在议会里最受拥护的人提名为总理，请国王普密蓬·阿杜德加以任命。
巴实的当选和民主党候选人的落选表明，反对民主党组成一个少数联合政府的议员比赞成的议员多。这还表明，巴实的支持者——三大右翼党和议会里的一些小党——能够掌握绝对多数。
【法新社曼谷二月六日电】巴实在任商业部长时，曾率领泰国访问中华人民共和国的头几个代表团中的一个前去访问。据悉巴实曾是流亡国外的巴博·乍鲁沙天元帅的亲密同事。
【法新社曼谷二月六日电】六十六岁的律师集滴·丁沙巴教授已被选为由国王指定的一百名议员组成的参议院的议长。
【法新社曼谷二月六日电】由于前商业部长巴实·干乍那越今晨当选为议长，看来泰国的争极斗争已变得有利于军方的右派政党。
在大选中获胜的民主党领导人社尼亲王在选出议长后评述说，“我认为，我们组织政府的希望已成了泡影”。
【合众国际社曼谷二月六日电】民主党领袖社尼·巴莫在议会举行第一次会议后向记者发表了谈话，他说，为使泰国民族党参加政府而作的努力已告失败。

显示原版>>

Previous:美联社报道：英报评希思退出保守党领袖选举

Next:美报发自科伦坡专稿：《反对党试图在斯里兰卡掀起动乱》


布托抵华盛顿同福特等会谈

出版日期:1975.02.08
         期次:5886
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿二月四日电】巴基斯坦总理布托今天到达这里进行正式访问。
【美联社华盛顿二月五日电】福特总统和布托总理在顾问陪同下今天就美国恢复对巴基斯坦出售武器的问题开始举行会谈。
【美联社华盛顿二月五日电】基辛格和布托五日下午在国务院就双边关系进行了一小时的一般性讨论。
一位国务院发言人说，布托总理上午同福特谈到“他对巴基斯坦在安全方面的需要感到的关切”，基辛格和布托继续就这个问题进行了会谈。
【美联社华盛顿二月六日电】巴基斯坦总理布托昨晚说，福特总统已保证再向他的国家提供三十万吨粮食来应付缺粮情况，他说他自己“不仅感到满意而且很感激”。
他在一次记者招待会上说，把美国已经答应提供的十万吨计算在内，这将满足巴基斯坦在一个困难时期对四十万吨粮食的要求。
布托谨慎地避免对福特总统关于解除向巴基斯坦出售武器的禁运的决定作任何可能为时过早的预测。白宫早些时候宣布，正在对此作积极考虑。布托说，这是一个在过去三年一直在积极研究的人们关切的问题，“我现在抱着希望，但是我在过去三年中也一直是抱着希望的，总统还没有明确地说行”。
但是布托明显地暗示说，国务卿基辛格已经同意这种看法：如果十年的禁运被解除，它将不会在南亚次大陆造成一场武器竞赛，而是相反它将成为一个起稳定作用的因素。
布托说，如果美国不能提供武器，就要对巴基斯坦的核政策“加以研究和重新考虑”。

显示原版>>

Next:美新处报道：《施莱辛格力主保持强大防务地位》


美报专稿：《印度洋和平区主张泄了气》

出版日期:1975.02.09
         期次:5887
         版次:1
         栏目:\[头版]
副题:说该地区多数国家希望不受超级大国的控制和颠覆，认为最大威胁来自苏联
文章正文:
【本刊讯】美国《基督教科学箴言报》二月六日以《印度洋和平区主张泄了气》为题，刊载雷金纳德·尼古拉斯从科伦坡发出的一篇专稿，摘要如下：
对于印度和斯里兰卡两国总理十分热情地支持的印度洋和平区建议，亚洲其他国家领导人的态度已大大地冷淡下来。
最初，当斯里兰卡总理西丽玛沃·班达拉奈克两年多一点前向联合国大会提出这一和平区建议时，曾得到一百多个国家的支持。
但是自那时以来，大多数亚洲国家政府已开始转而认为，要把超级大国的军舰排除于印度洋之外已不再是一个切合实际的目标，而且只要获得中东石油的通道仍然是一个盘据心头的重大问题，也不会是一个切合实际的目标。
目前，它们更加关心的是在印度洋保持两个超级大国之间的平衡。
而如果美国在迪戈加西亚岛上建立一个耗资一千八百万美元的新基地被认为是为抗衡苏联在印度洋中日益增强的海军力量所必需的，那么暂时就让它这样办吧。
印度洋和平区的希望所遭受的也许是最大的打击，来自澳大利亚的惠特拉姆的工党政府。惠特拉姆原来强烈支持这个建议，现在看来正在缩回去。
惠特拉姆先生两个月前在科伦坡的一次记者招待会上，有人要他对迪戈加西亚基地问题发表意见时，耍了一个躲避之招，使他的斯里兰卡东道主大为懊恼。惠特拉姆先生避免直接提及这个美国基地，只肯说，华盛顿和莫斯科都有必要避免把它们在印度洋的力量逐步升级。但是这位澳大利亚总理的态度，只是附和了这个地区大多数其他国家政府中日益增长的一致意见而已。
他们已得出了和平区主张是无法实行的这一结论，并且希望使他们的国家不受某一个超级大国或另一个超级大国的控制和颠覆，因此看来他们认为，当前最大的威胁来自苏联。
在这些亚洲领导人中，有些人对于印度和斯里兰卡所表白的不结盟抱有怀疑。
甚至印度和斯里兰卡两国有时也彼此对于对方同互相对立的两个“社会主义大国”的关系侧目相视。
反正印度领导人和军事战略家一直倾向于对苏联在印度洋加强力量的危险予以轻描淡写，而同时大叫大嚷地向美国抗议。
印度人说，苏联的力量很大一部分是以商船和海洋勘探船形式出现的，并说，苏联在这个地区的战略利益具有的军事重要性比美国的小，因此造成的危险也没有美国的严重。
这些战略家宣称，这就是苏联在印度洋的军舰数目较大的原因，但是从战斗实力来说，不应把苏联在印度洋的力量与美国在那里的力量同等看待。
实际上，从严格的意义上讲，亚洲国家是不结盟国家的，即使有，也为数极少。它们当中大多数对美国的海外军事力量比较熟悉，因此觉得，一种已知的祸害比一种未知的祸害要好些。

显示原版>>

Previous:柬解放军在金边东南歼敌两个营

Next:美新处报道：《基辛格二月份访问日程表》


泰国全国学生中心说选举议长时有贿赂现象

出版日期:1975.02.09
         期次:5887
         版次:3
         栏目:\[第三版]
副题:表示要抵制军人集团成员重新上台
文章正文:
【美联社曼谷二月七日电】泰国势力很大的全国学生中心同另外十一个学生和社会压力集团今天指责说，原军人政权的一位亲密同事出人意外地当选为新选出的众议院议长背后，存在着收买选票的问题。全国学生中心和其他团体说，给议员们贿赂了数百万铢（一铢等于五美分）叫他们投社会民族主义党党魁巴实·干乍那越的票。这一选举使得票最多的民主党受了一次弄得目瞪口呆的失败。
他们指责说，“钱是在昨天进行选举前，在众议院盥洗室里付给他们的。”
他们说，“这些由选举产生的议员已经出卖了自己，忘掉了他们向选民和一般公众许下的诺言”。
这些团体说，巴实作为众议院的议长能使军人重新掌权，“再次为他们自身的利益”而控制泰国的政治和经济生活。这些团体说，“带来最近的自由大选的学生和公众必须再次起来，抵制泰国人民联合党和他侬三人集团成员的重新上台”。
巴实昨晚对泰国报界说，“我没有付钱给任何人要他投我的票，是否有别人这样做，我不知道。”
几家主要泰文报纸说，为了拉选票一共已花了一千四百万铢（合七十万美元）。但是巴实说，“这是一个非常可笑的数字。”
社会党的乌隆在投票后对记者们说，昨天他在议会的盥洗室里看到有人在换钱。乌隆说，“我不知道是谁把钱交给谁，因为他们两人都是新人”。乌隆在一月二十六日第一次当选为议员前是记者。
【合众国际社曼谷二月七日电】在学生团体指责国民议会中的保守分子以贿赂的手段达到他们的接管目的的同时，十八个政党今天举行了会议设法就组成联合政府问题达成一个协议。
参加这次秘密政治会议的包括这样一些政党：它们昨天结合在一起选出了一位保守派的众议院议长，并为抛开民主党组阁采取了主动行动。

显示原版>>

Previous:日刊文章：《印度洋现已成了世界的“火药库”》（待续）

Next:拉齐曼德拉瓦谈马达加斯加新政府政策


拉齐曼德拉瓦谈马达加斯加新政府政策

出版日期:1975.02.09
         期次:5887
         版次:3
         栏目:\[第三版]
文章正文:
【法新社塔那那利佛二月六日电】新的国家元首兼政府首脑拉齐曼德拉瓦上校六日晚在对法新社记者的单独谈话中特别说：「由于国家所面临的许多困难，拉马南佐阿将军不得不把他的权力交给我，这些困难来自于经济，但是被那想恢复旧秩序的人在政治上加以利用。」「我认为他的这个非常明智的深刻动机是要让青年人掌管事务，以便给人民一九七二年十月八日表示的愿望以新的动力。」
上校接着说：「关于对外政策，我们同意同所有国家人民友好与合作。只要我们的国家主权的原则不受损害就没有例外。」
【法新社塔那那利佛二月六日电】里夏尔·拉齐曼德拉瓦上校的政府将更强硬、更不调和和更严格地继续着他的兹任新从事的、并为一九七二年七月制定的纲领所确定的事业。
这项纲领规定了两项具体的选择。在内政方面，通过建立「福科诺洛纳」（传统的基层实体）来逐步取代前政权仿照法国制度搞的农村结构而使人民掌握发展的支配权。这些「福科诺洛纳」应该逐步掌握各村、然后是地区的经济和社会生活的所有环节，以便使其最终成为在非常「社会主义的」形式下工作的一致的整体。
此外，拉齐曼德拉瓦上校昨天宣布说，还将在城市建立「福科诺洛纳」。
在对外方面，马尔加什外交奉行「全向」外交，在前政府的两年半时间里，马达加斯加同十五个西欧、亚洲、非洲和美洲国家在和平共处和不结盟的原则上建立了外交关系。因此，其中苏联、人民中国和几内亚现在与法国、美国和英国一道同塔那那利佛有了具体的协议。

显示原版>>

Previous:泰国全国学生中心说选举议长时有贿赂现象

Next:西贡阮文绍政权封闭五家报纸


西贡阮文绍政权封闭五家报纸

出版日期:1975.02.09
         期次:5887
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡二月三日电】阮文绍总统的政府今天加剧了同西贡报界的斗争，封闭了五家报纸，指责它们是由亲共产党的记者经营的。西贡有十一家越文报纸、十家中文报纸、一家英文报纸和一家法文报纸。
一位警方人士今天早些时候说，至少有九名记者和报纸发行人于昨晚被捕。
【路透社西贡二月三日电】政府今天宣布吊销了这里五家反对派报纸的执照，并说已逮捕了打入这几家报社的“共产党代理人”。

显示原版>>

Previous:拉齐曼德拉瓦谈马达加斯加新政府政策

Next:秘鲁《新闻报》连载文章：《中苏冲突的原因》（待续）


秘鲁《新闻报》连载文章：《中苏冲突的原因》（待续）

出版日期:1975.02.09
         期次:5887
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】秘鲁《新闻报》一九七四年十二月二十五日到一九七五年一月二日连载安东尼奥·费尔南德斯·阿尔塞写的总题目为《中苏冲突的原因》的一组文章，摘要转载如下：（一）《仅仅是为了边界吗？》
中国和苏联两国之间的意识形态冲突是十分深刻的，这种冲突加剧了边境的紧张，人们常常担心会发生后果不堪设想的战争。
两国并不仅是为边界发生争执，而是还存在着造成这两个社会主义巨人分裂的严重的意识形态分歧。
两国对于如何在经济建设和对外政策路线方面运用马克思列宁主义抱有不同观点和方法，造成了两个国家的分裂。中国把自己列为第三世界不发达国家集团的一员，认为自己的斗争是同这些国家相一致的。今天，在强调不再存在社会主义阵营的同时，它宣告第三世界是当代最强大的反帝力量。
同时，苏联的大国霸权主义和它明显的扩张主义越来越突出。中国采用了列宁本人创造的一个词汇，把这称为“社会帝国主义”的政策。
在社会主义道路上采取两种不同的甚至对立的政策，这种意识形态背景决定了边界争议，而不是相反。
一九六九年三月二日发生了乌苏里江珍宝岛的流血事件。从这次震惊世界的严重事件中可以看出，争夺这条界河上七百个岛屿中的一个，不能成为两个大国发生武装冲突的充分理由。但是，这却是能够使多年积累起来的意识形态分歧火药库爆炸的导火线。
中苏严重分歧的原因，应该从两国政治制度的思想基础方面去找。两个大国在理论上和政治上的距离越来越显著，这在社会、经济和军事方面都有所表现，从而决定了两种鲜明对立的立场，对当代世界和现代各种社会问题的两种解释。
珍宝岛冲突，正是暴露了对现实有两种不同的政治解释。我们认为，中国的革命立场表现得更彻底。（二）《危险的六千公里》
在谈到中苏最严重的事件珍宝岛事件的时候，人们要问，那里发生的事情真相如何，后来又发生了什么情况。
流血事件发生几天之后，面对中国的大反攻（这使人们认为是一次大规模的战斗），苏联领导人急切地坚持要求同北京领导人进行电话联系。毛泽东、周恩来回答很冷淡。他们回答说，中国在莫斯科有大使馆，可以通过它转达任何要求。中国认为自己是受侵略的一方。中国认为，克里姆林宫必须承认沙皇侵略者强加给中国的边境条约是不合法的，这是达成任何协定的先决条件。
也许是自然的，由于中国的反驳，苏联的反应是加强战备，在边境上部署重兵。
中国也不甘落后。这样，就潜伏着一场严重冲突的威胁。
中国从多方面有确凿根据地揭露，在珍宝岛事件之后，苏联领导人处于“战争歇斯底里”之中。
自那时起发生了一些情况：苏联在同中国交界的六千公里边境上部署了强大的兵力。在贝加尔湖附近、在蒙古人民共和国、甚至在蒙古与中国的边境上加强了军事基地和核弹头导弹基地。
珍宝岛事件后不久，苏联最高领导人访问印度，同德里政府研究就“两国与中国的边境问题”采取共同态度。波德戈尔内访问了蒙古，他在那里以威胁的口气警告说：“任何侵犯苏联或蒙古人民共和国领土完整的企图将受到毁灭性的回击。”
大家都知道，苏联同台湾蒋介石政权眉来眼去（特派记者路易斯·维克托访问了台北，台湾一个旅游机构代表团访问了莫斯科），苏联还努力加强与日本的联系，就共同开发西伯利亚、双方互相使用对方的港口以及空间研究等方面达成协议。
大家也都知道，苏联努力企图同东南亚国家建立“安全体系”。
北京一再重申，苏联向波恩作出的让步意味着莫斯科想摆脱德国问题，以便把更多的精力和更多的兵力摆到远东方面来。
苏联军事预算自珍宝岛事件后增加了。
苏联在其反华宣传中说，与中国没有任何边界问题。中国认为，这表明莫斯科执政者想肯定沙皇俄国强加给中国的边界条约。（待续）

显示原版>>

Previous:西贡阮文绍政权封闭五家报纸

Next:外电评瑞典和法国、苏联和西德男队的比赛


外电评瑞典和法国、苏联和西德男队的比赛

出版日期:1975.02.09
         期次:5887
         版次:4
         栏目:\[第四版]
副题:印报托说法国人的上旋进攻球打得很好
文章正文:
【路透社加尔各答二月七日电】两个幸运的法国人今天在这里举行的世界乒乓球锦标赛第二天的一场振奋人心的比赛中从男子团体“斯韦思林杯”保持者瑞典手中拿下了两盘。
瑞典以五比二取得了这场比赛的胜利。但是这是在他们的世界第二号选手约翰森和一九七四年世界优秀选手名单中的第二十号选手维克斯特伦被击败之后。
约翰森被认为是最厉害的攻击手之一，偏偏被优秀的法国选手塞克雷坦以及无名的选手比罗肖的漂亮的回球威吓住了，约翰森在三局比赛中以二十一比十二、十五比二十一、二十五比二十七败给了比罗肖。
法国人常常是让强大的瑞典人逼得远远离开球台，但是他们得到了体育馆内五千多名吵吵嚷嚷的观众的全力支持。他们奋斗了两个半小时以上，才败下阵来。
今天上午的比赛还出现了更出人意外的情况，西德的留小胡子的在手握拍选手莱斯在一场比赛中战胜了两个有名的苏联选手，苏联以五比二胜了这场比赛。
莱斯基本上是个打守球的选手，偶而也突然攻板，先是击败了居世界优秀选手名单中第十三名的萨尔霍扬，随后又磨败了身体健壮的戈莫兹科夫。
【印度报业托辣斯加尔各答二月七日电】世界男子团体冠军瑞典队今天在这里举行的世界乒乓球锦标赛的甲级Ａ组的比赛中曾出现紧张时刻，最后才以五比二战胜了法国，取得他们的连续第三场胜利。
瑞典队第一次输掉了两盘。法国是上届世界锦标赛的第十二名，经证明是个进步很大的队。他们的上旋进攻球打得很好，给对手带来麻烦。
这次比赛令人注目的特点是，世界第二号名手约翰森在第五盘中，当他的队已取得四比零的领先地位时，他却以二十一比十二、十五比二十一、二十五比二十七输给比罗肖。维克斯特伦又输给塞克雷坦一盘。
有希望夺得单打冠军的前世界冠军本格森又一次在三盘中全部获胜。但是他和约翰森在对付上旋进攻球时都暴露了弱点。

显示原版>>

Previous:秘鲁《新闻报》连载文章：《中苏冲突的原因》（待续）

Next:埃文斯说在乒乓球方面 欧洲和亚洲之间的差距是“很微细的”


埃文斯说在乒乓球方面 欧洲和亚洲之间的差距是“很微细的”

出版日期:1975.02.09
         期次:5887
         版次:4
         栏目:\[第四版]
文章正文:
【法新社加尔各答二月六日电】国际乒联主席罗伊·埃文斯今天在这里说，在乒乓球方面，欧洲人和亚洲人之间的差距是“很微细的”，他不愿贸然猜测谁将是第三十三届世界乒乓球锦标赛的优胜者。
然而，埃文斯在锦标赛第一天的一次电视谈话中承认，中国人比其它队强。他说，中国人有大量非常优秀的运动员，他们同对手相遇时纪律和技巧比别人好。
谈到将于一九七七年在英国举办的第三十四届乒乓球锦标赛时，埃文斯说，它可能在伯明翰郊区的一座新建的展览中心举行。
【美联社加尔各答二月六日电】罗伊·埃文斯预言，在三十三届锦标赛的最后阶段，争夺冠军的将是瑞典和中国。
有人追问他，要他选出冠军，他勉强地指出穿深红色服装的中国队是优胜者。

显示原版>>

Previous:外电评瑞典和法国、苏联和西德男队的比赛

Next:日本《东京新闻》文章：《日本队欲夺回王冠战程艰难》


日本《东京新闻》文章：《日本队欲夺回王冠战程艰难》

出版日期:1975.02.09
         期次:5887
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》二月四日刊登一条消息，题目是《日本队欲夺回王冠战程艰难》，摘要如下：
曾在第二十五和第二十九届世界乒乓球锦标赛上获得七个项目中六项冠军的日本队虽然想保住“乒乓球王国”的称号，然而近年来却一蹶不振，上届萨拉热窝锦标赛只女子双打拿到半个冠军。“扭转这种局面，迈出重建乒乓球王国的第一步”这虽然是参加本届锦标赛的日本队的誓愿，但是在战斗力上却不能说超过了上届，实际上将是一场背水之战。
男子团体赛第一阶段比赛可视为日本劲敌的有同在Ｂ组的中国、南斯拉夫和匈牙利。
日本队的力量劣于中国队。看一下这一年国际比赛的主要成绩，亚洲锦标赛，四国联赛（北京比赛），第七届亚运会，这些比赛日本队都输给了中国队，只有四国联赛青森比赛日本队赢了一场。
尤其是四国联赛萨格勒布比赛日本队惨败于南斯拉夫队。在人们称为“小世界锦标赛”的去年斯堪的那维亚国际邀请赛上争夺前四名时日本队以一比三（男子采用女子打法）负于捷克。
综上所述，可见日本队想进入决赛是极其艰难的，就是进入决赛，夺得冠军也是困难的。但是，可寄予一线希望的是主力河野发挥作用和削球手高岛也许会成为“秘密武器”。在这一年内，高岛几乎没有参加国际比赛。
最有希望获得冠军的是中国队。中国队强手齐备，在斯堪的那维亚中国队胜瑞典两个队和捷克队夺得冠军，把上届冠军瑞典队打得落花流水。
女子团体赛如何呢？日本队所在的Ｂ组虽然劲敌只有以胡玉兰、张立、郑怀颖为中心的中国队，但即使进入决赛，而夺得王冠的战程也仍然是险峻的。过去一年，日中对战，中国女队四胜一败。日本女队在横滨第二届亚乒赛上胜过一场，从那以后一场也没胜过。
上届的女团冠军韩国，在第七届亚运会上被中国队打败。而另一方面，从几年前开始日本女队就感到韩国女队棘手。
上届锦标赛和亚运会比赛日本队都败给韩国队。假如日本队在Ｂ组次于中国队得第二名，进入决赛则恰好会遇上Ａ组的第一名韩国队。

显示原版>>

Previous:埃文斯说在乒乓球方面 欧洲和亚洲之间的差距是“很微细的”

Next:荻村、阿尔塞谈世乒赛团体赛情况


荻村、阿尔塞谈世乒赛团体赛情况

出版日期:1975.02.09
         期次:5887
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加尔各答二月七日电】日本队领队、五十年代两度获世界冠军的荻村伊智朗对（日本队）成绩不太失望。他说，“我认为我们比一九七三年强多了，那一年是我们参加锦标赛最糟糕的一次，只赢得女子双打半个冠军。”“我们选用伊藤是因为他的经验。伊藤是我们手中的王牌。”
荻村说，日本同中国和南斯拉夫编在一个组里是很艰难的，而瑞典则会从另一个组构成重大威胁。“中国人力量雄厚，瑞典人有两名非常出色的选手本格森和约翰森。两个队都很难打败。”
瑞典的阿尔塞对中国评价也很高。他说，“我们是冠军，但他们是呼声最高的。我认为日本现在没有这样的力量。他们没有产生任何新手。”
阿尔塞认为本格森和约翰森将证明是瑞典的旗鼓相当的优胜者。“维克斯特伦是第三号，我们的对手首先必须通过本格森和约翰森。”阿尔塞说，“本格森及时地达到顶峰状态，目前竞技状态良好。”

显示原版>>

Previous:日本《东京新闻》文章：《日本队欲夺回王冠战程艰难》


美新处报道：《基辛格二月份访问日程表》

出版日期:1975.02.09
         期次:5887
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿二月六日电】题：基辛格二月份进行访问的日程表
国务卿基辛格将于二月九日从华盛顿启程，他将在二月十日至十五日期间在中东访问以下几个国家：以色列、埃及、叙利亚、约旦和沙特阿拉伯。
在国务卿返回美国的途中，他将在波恩、伦敦和巴黎作短暂停留，以便同德意志联邦共和国、英国和法国的领导人会谈。他将在二月十六日和十七日还要在瑞士日内瓦同苏联外长葛罗米柯会晤。
【合众国际社华盛顿二月六日电】据今天宣布，国务卿基辛格预定在他将进行的中东之行期间至少要同苏联外长葛罗米柯会晤两次。

显示原版>>

Previous:美报专稿：《印度洋和平区主张泄了气》

Next:外电评国际能源机构会议/美报报道：《基辛格的计划面临反对》


外电评国际能源机构会议/美报报道：《基辛格的计划面临反对》

出版日期:1975.02.09
         期次:5887
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎二月六日电】旨在研究美国提出的石油消费国之间进行长期合作的建议的国际能源机构第二次会议，于十时十五分在巴黎的经济合作与发展组织总部开幕。
【路透社巴黎二月五日电】美国今天对它的工业伙伴说，国务卿基辛格新的石油价格战略，是取得对产油国的强大讨价还价地位的唯一办法。这个估计是在国际能源机构的管理委员会在这里开始举行三天的会议时提出的，在开会时有迹象表明，基辛格博士的最新建议将遭到强烈的反对。
基辛格博士建议为石油规定最低价格，以鼓励工业国为开辟新能源投资，而不必担心产油国能够以低于它们的价格供应石油。这个计划也为产油国保证了一个长期的价格。
会议人士说，几个成员国认为，美国的计划主要是为了应付美国的国内形势，而没有考虑到严重依赖阿拉伯石油并渴望以最小的风险和最低的价格获得石油的其它消费国。
【美联社巴黎二月六日电】国际能源机构人士说，这个机构的大多数成员今天对美国国务卿基辛格关于为石油规定最低价格的建议表示保留意见。这些人士说，日本和意大利最强烈地表示了保留意见，这两国没有替代的燃料资源可供开发。
【法新社巴黎二月六日电】十八国国际能源机构在这里举行的三天会议上将于明天商定下月召开法国原来建议的石油生产国、消费国和第三世界国家的预备会议。西德负责经济事务的国务秘书罗韦德尔，在国际能源机构会议今天下午休会时宣布了上述决定。
他说，参加国际能源机构会议的代表们普遍认为，关于最低世界石油价格的“基辛格计划”虽然目的是开发消费国的其它能源资源，但却是“冒失的而难以实现的”。
他说，国际能源机构不会就这个问题作出决定，因为这是有关国家政府的责任。
今天的讨论大多涉及美国关于对付能源危机的建议。所有代表看来都同意在发生石油危机时实行紧急分配的计划。
代表们遇到的最大问题是基辛格计划中关于开发另外的能源资源建议。作为观察员与会的欧洲共同市场的看法是：这个建议将有利于美国而不利于欧洲。
【本刊讯】美国《巴尔的摩太阳报》二月五日刊登该报记者从巴黎发出的一篇报道，题为《基辛格的计划面临反对》，摘要如下：
当国际能源机构今天在这里开会考虑基辛格关于确定石油基本最低价格的计划时，该计划将使大西洋两岸关系受到新的考验。
美国关于使石油价格保持足够高的水平、以确保在其他能源形式方面有足够的投资的建议，很可能把这个机构中有能源的国家与没有能源源的国家分开。
这里还有这种感觉：美国人从国际领导者的地位再次设法压其较弱的伙伴与石油生产国对抗，他们这样做在很大程度上出于自私的动机。
一个在短期内有自足希望的超级大国与完全依靠石油进口的较小的国家之间的差别，将成为任何分歧的中心问题。
法国人之所以反对美国国务卿基辛格的建议，纯粹是由于该建议会破坏他们辛辛苦苦与阿拉伯石油生产国达成的双边协议。
对英国人来说，价格问题是一个极敏感的问题，到目前为止，任何一个英国大臣都未就最低价格的主张公开表示任何意见。
一个官员昨天说：“欧洲没有共同的立场。但是美国的计划显然是最难于接受的，特别是共同市场中国内资源不多的国家最难接受的。”

显示原版>>

Previous:美新处报道：《基辛格二月份访问日程表》

Next:美刊载文评葡萄牙政局：《旷日持久的冲突》


美刊载文评葡萄牙政局：《旷日持久的冲突》

出版日期:1975.02.09
         期次:5887
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《国民评论》周刊二月十四日一期（提前出版）刊登詹姆斯·伯纳姆的一篇文章，题目是《旷日持久的冲突》、副题为《不可挽回的局面吗？》，全文如下：
葡萄牙共产党领导人阿尔瓦罗·库尼亚尔过去二十年中的大部分时间是在布拉格度过的，他在苏联、捷克以及东欧其他代理人的帮助和津贴下从那里经管着地下葡萄牙共产党。库尼亚尔与世界工会联合会（总部设在布拉格）的关系特别密切。去年四月，在卡埃塔诺被推翻之后不几天，世界工联的一些人与库尼亚尔一同到达葡萄牙。他们带着这种信念着手工作：无产阶级这次真正将成为革命的关键——正如经典的马克思主义理论所说的、但是很少为现实证实的那样。他们和当地共产党人从莫斯科送到葡萄牙的款项中得到大笔经费——据信平均每月一千多万美元。
许多工人已经组成一种旧政权建立的、受政府控制的工会联合会。它的全国领导班子一夜之间被解散了，其所属工会自己支撑了一阵。共产党在地下时期已经打入这些工会中的许多工会。现在共产党迅速行动，用他们自己的人取代这些工会的旧干部。他们用这种办法控制了大多数旧工会。他们还一直在吸收新会员，并且在迄今尚未组织起来的领域开始组织新工会。显示威力在这个工作中，共产党是占上风的。社会党只有一个虚弱的地下机构。无论如何，苏亚雷斯及其同事们更多地忙于搞正式的头衔和职位，而不是抓实权。苏亚雷斯作为外交部长奔波于世界各地，因而没有很多时间致力于组织基层工会这样的平淡的日常工作。社会党和中左派在过去几个月一直在设法弥补丧失了的时间。
几周前，共产党认为发动一次先发制人的进攻以挫败社会党的这股攻势并确保共产党控制整个工会运动的关键时刻已经到来。作为达到这个目的的手段，他们建议建立一个单一的、统一的工会联合会以控制葡萄牙的所有工会。它的组织结构将是革命民主的胜利。它的领导班子将由所属各工会以多数票选出。这就是说，在现有情况下，其领导将是共产党的。通过建立这种单一的统一的工会，共产党将控制葡萄牙的有组织的工人阶级。
社会党和与它联合的人民民主党懂得共产党想干什么。他们在公开场合和在临时政府内都宣布反对单一的、统一的工会，临时政府是三个主要党——社会党、人民民主党和共产党——以及武装部队运动提名的七个人组成的一个统一阵线，去年九月取代了斯皮诺拉将军的左翼将军贡萨尔维斯是其总理。
库尼亚尔不准备使这个问题成为进行持久的公开辩论的问题。他命令他的无产阶级大军显示威力。一月十二日，在共产党领导下的成千上万名工人走上了里斯本街头。
虽然关于建立单一的、统一工会的决定通常是由临时政府作出，但是事实上将由武装部队运动的协调委员会作出，自去年四月以来，这个委员会一直统治着葡萄牙。该委员会在一月二日举行的一次会议以后推迟了行动。在十四日，它宣布赞成成立单一的、统一的工会组织，也就是说，与共产党搞在一起。在前一天，社会党人和人民民主党人在得到武装部队支持的这种共产党的态度面前，威胁要辞职。但是仍然象社会党人和中间派通常的行事方式那样，当面对一种强硬方针时，他们的威胁变成了空炮。
共产党除了在工会运动内和在工会运动问题上取得的这种胜利外，现在还通过他们打入报纸的编辑和出版人员中而实际上控制了报纸。
然而，共产党面临一种可能的尴尬局面：葡萄牙的大多数人不喜欢他们。武装部队运动许诺在今年四月底以前选举一个国民议会。民意测验表明共产党在这种选举中不会取得好结果。共产党人已建议推迟选举，这是不奇怪的。截至目前为止，武装部队运动已拒绝此建议。与此同时，共产党正在设法通过人们熟悉的两种手法改善他们的选举前景：（一）建立一个听起来并无什么不好的选举阵线
——葡萄牙民主运动，该运动是作为一个社会党一人民民主党—共产党的联合政府于四月最初的兴奋情绪中成立的，但是后来倒向共产党。（二）通过控制地方选举委员会来操纵选举。
然而，如果这次选举即便一半是公正的话，共产党只能获得少数，并且是一种使人印象不深的少数。这将构成这样一种辩证的矛盾，这就是，从民意测验结果的角度来看，共产党是虚弱的，从社会实力来衡量，共产党是有力量的。推迟的可能性摊牌是不可避免的，但是有两个因素对推迟选举会产生影响：（一）如果共产党在葡萄牙以进攻者的面目出现，这就会使意大利和法国的非共产党人士感到害怕，因而破坏这些国家——共产党锅里的大鱼——奉行的统一阵线策略。（二）武装部队的意图和实力都不清楚。武装部队运动是由一直随和共产党的一些激进的军官控制的。但是埃及和秘鲁的情况使我们懂得：激进的军官不一定是共产党的军官。共产党可能预料到，他们现在若要冒险采取一种可能使他们与武装部队运动打起来的行动，是不行的。
决定将不是在葡萄牙作出。

显示原版>>

Previous:外电评国际能源机构会议/美报报道：《基辛格的计划面临反对》

Next:葡宣布苏渔业部长取消预定对葡的访问


葡宣布苏渔业部长取消预定对葡的访问

出版日期:1975.02.09
         期次:5887
         版次:2
         栏目:\[第二版]
副题:西方外交人士说取消这次访问是葡采取的主动
文章正文:
【美联社里斯本二月六日电】在有消息透露莫斯科极力要求里斯本为俄国的大西洋捕鱼船队提供港口便利之后，苏联渔业部长已突然取消他的葡萄牙之行。
葡萄牙一发言人今天在回答有关苏联部长伊希科夫访问的问题时说：“他不来了。”
官方人士说，伊希科夫原定本周来这里同葡萄牙渔业部长鲁伊沃会谈。
突然取消访问的原因是：鲁伊沃“太忙”。伊希科夫本来是要应鲁伊沃的邀请来里斯本的。
西方外交人士说，据他们了解，取消这次访问是葡政府采取的主动。
官方人士说，两周前，苏联人作为一个“紧急问题”要求葡萄牙人让俄国的拖网船使用一个大西洋海岸的海港。
人们认为，这一行动是企图趁葡萄牙向左转而在通向直布罗陀海峡（进入中东的大门）的沿途获得一个立足点。
人们经常看到装有电子监视装备的俄国“捕鱼”拖网船尾随盟国军舰的活动。
公布了据葡萄牙官方人士传出的苏联提出倡议的消息之后，葡萄牙外交部曾否认苏联提出过这种要求。尽管有此否认，传出消息的人士仍坚持他们的说法。
据悉，苏联的要求不是在正式外交照会中提出的，因此，外交部的否认从理论上说是对的。
苏联人曾要求通过葡萄牙渔业部长提出这一要求。后来获悉，葡渔业部长打算在本周接待苏渔业部长。
虽然为苏联渔船提供港口便利的任何协议通常是伊希科夫和鲁伊沃管辖范围内的事，但眼下还无法证实这将是他们会谈的主题。据悉，苏联的行动公布之后已使葡萄牙政府的某些成员和北约组织的盟国感到惊异。葡萄牙是北约成员。

显示原版>>

Previous:美刊载文评葡萄牙政局：《旷日持久的冲突》

Next:福特同他的高级经济顾问讨论同国会的争执


福特同他的高级经济顾问讨论同国会的争执

出版日期:1975.02.09
         期次:5887
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿二月六日电】（记者：海伦·托马斯）在福特总统同民主党人占优势的第九十四届国会之间的争论更加激烈的情况下，今天他召集他的高级经济顾问到白宫进行战略会谈。
争论的问题中包括，发给穷人的食品券问题，对土耳其的军事援助问题以及福特的经济—能源计划第一个步骤——对进口石油的税收问题。
同福特会谈的人包括财政部长威廉·西蒙、经济顾问威廉·塞德曼、联邦储备委员会主席阿瑟·伯恩斯和联邦能源局局长弗兰克·扎布。下面是争论的情况：
——过去两天内，国会通过表决阻止在今年剩下的时间里执行福特关于增加穷人为获取食品券而必须付出的款项的命令。这顶命令是福特削减联邦开支的努力的一部分。表决情况是众院三百七十四票对三十八票，参院七十六票对八票，超过了推翻总统的否决所需要的票数。一位助手说，福特大概不会同这个行动作斗争。
——众院昨天以三百零九票对一百一十四票决定把福特对进口石油每桶征收三美元赋税的建议搁置九十天，这个建议是福特使这个国家减少对外国石油的依赖的计划的第一个步骤。福特的助手们正在设法拉票，以便首先在参院然后如果必要的话在一次否决的斗争中保住这项进口费措施。
——福特昨天呼吁国会重新考虑它所采取的行动，国会决定从星期三（五日）午夜起停止向土耳其继续提供军援，直到在塞浦路斯和平谈判中取得重大进展为止。但是国会大概不会改变主意，而福特说，政府“将完全遵守法律”。
——二十多名共和党众议员昨天发表讲话批评福特为下一财政年度提出的五百二十亿美元的预算赤字。

显示原版>>

Previous:葡宣布苏渔业部长取消预定对葡的访问

Next:英外交大臣卡拉汉抵葡萄牙访问


英外交大臣卡拉汉抵葡萄牙访问

出版日期:1975.02.09
         期次:5887
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里斯本二月六日电】英国外交大臣卡拉汉今天飞到这里进行二十四小时的访问。他在机场受到外长苏亚雷斯的欢迎，他预定同苏亚雷斯会谈。
【美联社伦敦二月六日电】英国外交大臣卡拉汉今天离开伦敦的希思罗机场去葡萄牙进行二十四小时的访问。
外交部说，卡拉汉的访问是对社会党领导人苏亚雷斯早就发出的邀请的正式回答。但是官员们承认，他出访的主要目的是向社会民主党提供外部的支持，并在左派日益好斗的情况下帮助促进葡萄牙的民主。
欧洲其他社会党领导人对于左派分子的力量自去年四月政变以来明显增长感到担忧，他们已经抱着同样目的访问了葡萄牙。

显示原版>>

Previous:福特同他的高级经济顾问讨论同国会的争执

Next:福特和基辛格会见两院外委会主席等讨论解决国会停止对土军援问题


福特和基辛格会见两院外委会主席等讨论解决国会停止对土军援问题

出版日期:1975.02.09
         期次:5887
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二月六日电】题：国务院（安德森）二月六日新闻发布会
福特总统和基辛格国务卿二月六日在白宫会见参院外委会和众院外委会的主席和地位很高的议员，以设法解决国会要求自二月五日起停止美国对土耳其的军援的命令。
安德森说，政府“设法为这个非常悲惨的问题找到一个合理解决的办法。”
有记者问到，为什么他把援助这方面的情况说成是一个“悲惨的问题”，安德森说：“我们认为，土耳其的安全对东地中海的安全和对美国及其盟国的安全是非常重要的。”
安德森说，由于土耳其外交部长埃森贝尔取消了预定在布鲁塞尔同国务卿举行的会谈（据说原来订在二月十日举行），基辛格已经决定“在这个时候不会晤”希腊外长维齐奥斯。安德森说：“国务卿显然期望在将来会晤土、希两位外长。但是目前没有在这方面作任何安排。”

显示原版>>

Previous:英外交大臣卡拉汉抵葡萄牙访问

Next:日刊文章：《印度洋现已成了世界的“火药库”》（待续）


日刊文章：《印度洋现已成了世界的“火药库”》（待续）

出版日期:1975.02.09
         期次:5887
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《信使周刊》一月一日号刊登一篇文章，题目是《围绕石油运输线印度洋的可怕情报，印度洋现已成了世界的“火药库”，美、苏、英、法竞相扩建军事基地的目的》，摘要如下：美苏两国必将发生正面冲突的形势
“围绕中东的石油，美苏正在印度洋全面地对抗。仅仅看扩充军备竞争就可以了解，这样闹下去，似乎就会出现在这个地区打起仗来的形势。”这是外交评论家梶谷善久对“印度洋波涛汹涌”形势的预测。
在印度洋，目前以美苏为中心，大国之间正在进行激烈的海洋“争夺战”，其实际状况下面将谈到，大概可以说眼前成问题的是中东形势。
“美国国防部已预测，第五次中东战争不久必将发生。它认为基辛格的中东和谈活动归根到底大概不会成功。国防部相当具体地估计，今年春天光景，战争可能再次爆发。”（梶谷）
而且，据说，如果第五次中东战争打起来，其规模可能很大，将超过以往中东战争的规模。
“这次如果在中东战火点燃，那么，美国恐怕会从维护国际石油资本的权益的立场出发进行直接干涉……。这种说法正在华盛顿频繁地流传。”（某国际部编辑负责人）
关于这个美军直接干涉的说法，也可以从别的方面考虑，梶谷是这样分析的：“当美国陷进一九五○年的朝鲜战争还有一九六九年的越南战争的时候，它的失业率是百分之六。这就是说，它企图靠战争来解脱萧条。可是，现在的失业率将达到百分之七。因此，即使美国直接干涉中东战争，也不是一点都不可思议的。”
国防部认为第五次中东战争快了……，军事训练似乎也已从过去针对越南战争的丛林战训练改成了以沙漠战为对象的军事演习。
“中东形势的如此紧迫进一步加剧了美苏在印度洋的争执。”
军事评论家久保绫三在这个前提下评论说：“第二次大战以后，随着欧洲势力从亚洲撤退，美苏就进驻到了已成‘真空’的印度洋，特别是近年来，在能源危机成为问题的同时，印度洋的战略价值在一股劲地提高。因为印度洋相当于阿拉伯石油的运输线。因此，能否确保印度洋的制海权就开始成了极其重要的问题。”
既然印度洋如上所述地处在同石油问题紧密地联系在一起的位置上，那么，如果中东形势变得一触即发起来，其危机当然也将波及印度洋。
“不，如果美国要直接干涉中东战争，那么，岂但只是波及，而且美苏两国必定发生正面冲突，中东战争的战火将立即燃烧到印度洋。
“围绕确保印度洋的制海权的问题，美苏两国就是在那么样地进行着短兵相接的斗争。”（前述国际部编辑负责人）“看不见的战争”已经开始
联合国在去年五月根据第二十八届大会决议写成了关于印度洋军事形势的报告。但是，据说，到要发表的阶段，以美苏两大国为首，英、法、马达加斯加、也门等有关国家就一齐对报告的内容提出了指责。
举例说，美国严加批判说：“其结果是歪曲了印度洋的总的形势。”还有，苏联也佯称它“过去和现在都没有在印度洋地区设置海军基地。”
“总之，各国都这样子地指责联合国报告，这正是印度洋形势微妙的证据。”（前述国际部编辑负责人）
据说，那个有问题的联合国报告到头来按各国的要求删得内容七零八落，成了一个半途而废的东西。本刊最近弄到了未曾发表的“原文”。
一读这个虚幻的《印度洋的军事形势报告》，就可以清楚地了解大国在如何地进驻印度洋，展开着海洋“分割竞争”。下面来看一下联合国报告中讲到的各国的扩张情况：
美国——美国舰队在印度洋的年平均“舰艇停留天数”到一九七一年为止是一千一百天，而在一九七三年创造了二千天的纪录。
美国海军的战斗舰队现在除了在印度洋定期巡航外，在一九七一年九月，核动力航空母舰“企业号”还跟着载有核武器的驱逐领舰“本布里奇号”对印度洋作了短期访问，在同一年，载有核武器的驱逐领舰“特拉克斯顿号”断然横越了印度洋。从一九七二年起，美国第七舰队的作战区域已扩大到印度洋。美国的意图是，与其派导弹舰艇去，不如更频繁地派潜水艇去。
美国在印度洋上最大的海军基地是恰果斯群岛中的迪戈加西亚岛。美国现在正在这个岛上执行扩建基地的计划，除停泊航空母舰和潜水艇的基地外，还要修建连Ｂ—５２都能降落的长达一万二千英尺的跑道等等。扩建这个基地意味着美国舰队将固定地驻在印度洋。
苏联——苏联舰队在印度洋的“舰艇停泊天数”在一九七三年创造了三千一百六十天的纪录，大大超过美国舰队的停泊天数。只是，如果用吨位来换算停泊数，比例就倒过来。因为在苏联舰艇中，扩张到印度洋的最大级军舰是一万九千吨，而美国是八万九千吨的“企业号”进去了。
苏联是从一九六七年开始在印度洋活动的，可以认为这是因为它害怕美国的战略潜水艇。借一九七一年印巴战争的机会，美国把十四艘舰艇派往印度洋，苏联则派去了二十六艘。在一九七三年第四次中东战争中，苏联部署了多得数不过来的舰艇。现在，苏联好象部署了六艘战舰和三艘潜水艇。它已在印度洋各个地方设置了永久性浮筒作为这些舰艇的基地。
苏联在印度洋的最大基地是在索马里的柏培拉港附近。在这个基地，除已建设了供对舰队进行支援用的通讯设施外，还有一艘充作营房兼修理厂的船，以及供军人家眷用的宿舍。而且，苏联正在摩加迪沙修建新的军用飞机场。
法国——最近在印度洋和红海方面建立了新海军。并且，除了指令舰外，还已出动三艘驱逐领舰到两个海域。而且据说已配置了三艘导弹舰，载有核导弹的潜水艇也经常开进去。
法军在印度洋的司令部设在马达加斯加的首都塔那那利佛，包括外籍人部队在内，有三千人驻扎在那里。
英国——以前就在印度洋拥有许多立足点，现在依然在各地部署了兵力。空军基地除马尔代夫群岛之外，在甘岛和新加坡等地都有。在迪戈加西亚岛和毛里求斯岛则有海军设施。
——联合国报告这样分析各国向印度洋进驻的情况以后作了如下的结论：“如今，各国在印度洋修建沿岸基地的情况呈现出‘看不见的战争’状态。
“一方修建新的基地，另一方就秘密地寻找候选地点争取确保新的基地；围绕印度洋进行的‘增强海军力量竞争’正在越来越激烈。”（待续）

显示原版>>

Previous:福特和基辛格会见两院外委会主席等讨论解决国会停止对土军援问题

Next:泰国全国学生中心说选举议长时有贿赂现象


柬解放军在金边东南歼敌两个营

出版日期:1975.02.09
         期次:5887
         版次:1
         栏目:\[头版]
副题:朗诺惊呼解放军已渗入金边 法日使馆等开始撤走人员
文章正文:
【路透社金边二月六日电】一些伤兵今天对路透社记者说，共产党领导的叛军过去几天在金边东南发生的一次战斗中几乎消灭了两营政府军。
他们说，在沿一号公路离金边三十公里的地方同叛军发生的冲突中，打死八十名士兵，打伤三百多人。据他们所知，步兵十二旅的这两个营里只有二十六个人还活着。指挥其中一个营的一名少校也被打死了。观察家们说，这对柬埔寨政府来说是一个严重的挫折，因为这个旅是最精锐的部队之一。
在金边方面的兵力紧张到了极度的情况下——特别是从叛军在新年发动新的攻势以来，金边方面经不起损失任何军队了。
【合众国际社金边二月六日电】金边司令金冲将军发表了一项公报，知照市民们说，亲共的叛乱分子已经渗入首都。
【合众国际社西贡二月七日电】外交人士昨天说，“由于军事局势不断恶化”，联合国、日本和法国的外交使团已开始从柬埔寨首都撤退他们的人员。
【法新社金边二月六日电】朗诺今天强烈呼吁金边市民拿起武器保卫金边，以防范渗入首都的反政府分子。这项呼吁是由包括金边在内的特别军区司令金冲将军在电台和电视台宣读的。
朗诺的命令说，“据有些报告说，敌人已渗入首都。我们的同胞必须非常小心。”
【德新社金边二月六日电】柬埔寨首都金边今天遭到了自从红色高棉于今年初开始发动攻势以来最猛烈的导弹袭击。
观察家们认为，这个城市的处境无希望了。

显示原版>>

Next:美报专稿：《印度洋和平区主张泄了气》


美联社报道：美国------巴基斯坦联合声明

出版日期:1975.02.10
         期次:5888
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿二月七日电】福特总统和巴基斯坦总理布托今天一致同意加强两国间的密切联系，但是没有提到美国打算取消在十年前对巴基斯坦和印度实行的武器禁运。
当布托离开华盛顿时发表的一项联合声明只是说，两国领导人“从两国政府对加强地区和世界和平承担义务的角度”讨论了他们共同关心的安全问题。一位国务院高级官员说，将在今后两周到三周内就这个问题作出一项决定。
白宫发表的联合声明重申美国政府乐于根据粮食用于和平计划立即运交三十万吨小麦，这是在到六月三十日为止的本财政年度已经提供的十万吨之外的。公报说：“总统向总理保证，在确定今年和明年的额外供应量时，巴基斯坦的需求将继续得到优先的考虑。”
布托重申他邀请福特总统访问巴基斯坦，总统表示希望在今年晚些时候有可能进行这次访问。有人猜测，福特将在秋天访问中华人民共和国和印度。印度官员期望总统在十月份去访问。
联合声明说，福特和布托回顾了为了使南亚国家建立较正常的关系而采取的重要步骤。
布托表示巴基斯坦决定“继续在谋求和平解决地区性争端方面起积极的作用，以便促进在次大陆建立持久和平”。
声明说：“福特总统向总理保证，美国对外政策的长期原则，仍然是支持巴基斯坦的独立和领土完整。”
丝毫不提取消武器禁运的做法，似乎想要避免印度就美国可能恢复对巴基斯坦出售武器发出的大叫大嚷。印度竭力反对这一行动。然而看来实际上可以肯定，在同国会磋商之后，美国将同意布托所要求得到的完全是防御性质的武器。
布托在离华盛顿时深信美国对巴基斯坦有了一个新的看法，现在比两年前比较愿意考虑恢复武器供应了。

显示原版>>

Previous:杰克逊谋求被提名为美总统候选人发表讲话说：美对苏必须寸步不让以达成互利协议

Next:国际能源机构会议结束


美《华盛顿邮报》新闻分析：《伊朗正在美国帮助下来谋求大国地位》

出版日期:1975.02.10
         期次:5888
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《华盛顿邮报》一月十三日刊登该报记者玛里琳伯杰写的一篇新闻分析，题为《伊朗正在美国的帮助下谋求大国地位》，摘要如下：
过去两年中，美国已经向伊朗国王出售了大约价值六十亿美元的先进军事装备。
美国派出八百多名技术人员和军事人员“帮助伊朗加强军事力量”。
另外还有至少一千名美国文职人员正在伊朗代表私营企业执行同防务有关的任务。据国务院估计，目前在伊朗共有一万五千到一万八千名美国公民。
这一切都是为了实现一个目标：穆罕默德·礼萨巴列维国王陛下决心使伊朗成为不拥有核武器的世界第五强国，以使波斯湾不致遭到“以任何名义进行的颠覆”。他得到美国的支持——还得到美国的武器。不过这位国王具有更大的野心，他的眼睛还看着印度洋，也许还看着更远的地方。
他是一场地区性武器竞赛中的先锋，这场武器竞赛可能成为历史上花钱最多的武器竞赛。他是发动石油涨价和继续保持那个价格水平的一个重要领袖人物。可是他同时也是那项至关紧要的商品的一位可靠的供应者，在阿拉伯石油禁运期间从来没有中断过石油供应
——无论对美国还是对以色列都是这样。
他是一个致力于改善他的人民的经济状况的统治者；可是他也实行独裁和压制。
波斯有一句谚语，它的意思可以大致译为：“吃得越多，眼里和心里想得到的东西也越多。”这并不是国王提出来的口号，不过可以用这句话来形容这位国王的对内对外政策。
既然存在着这些矛盾，为什么美国还把赌注押在这位有野心的、或许是无法预料的统治者身上呢？
一个简单的回答是：在目前，双方利益一致。可是谁也不愿意想十年以后的事。
一位美国官员指着盖满整墙壁的一张麦氏投影世界地图说：“你看看地图。”在地图上可以看到庞大的苏联沿着一千英里的共同边界从北面逼向小小的伊朗。他说：“这位国王即使在他自己在世的这段时间里也有理由对苏联感到担心，苏联占据着阿塞拜疆。伊朗是苏联进行冒险的一个目标。这位国王对苏联感到担心，而我们对他感到担心……”
美国官员们常说，过去的情况证明，作为非阿拉伯世界的石油生产者，伊朗国王是一个可靠的供应者。官员们很少提到的另一件事情是：伊朗为美国提供一些位置合适的情报站，美国从那里可以监听伊朗北面的庞大邻国。
仅仅这些情况就有充分理由要使这位国王感到高兴。因此，美国正在向他提供Ｆ—１４和Ｆ—４鬼怪式飞机、一个通讯系统和一个防空网、反坦克导弹和地对空导弹、直升飞机和电子导向空对地导弹。
由于美国的武器库中目前几乎根本没有什么坦克，这位国王正在从美国得到八百辆“百人队长”式坦克，此外还有在海湾一带巡行用的高度机动的气垫船。
国王在五角大楼是不乏支持的，五角大楼的官员们已获得这样的名声：国王要什么，他们就设法给他什么。一位美国官员说：“并没有政策方面的限制来规定这位国王能买多少美元的东西。”仅有的一些限制是不得引进一些会“不适当地破坏稳定的”武器系统象核武器。不过这位国王买到的武器都是最先进的型式。
这位国王的石油价格政策使这里感到不高兴，不过对于五角大楼来说，他的财富和购买力最近增长了三倍，而他的野心同样增长了，这却是二个令人高兴的巧合。官员们说，如果不能向他提供他所需要的美国军火生产中最优良的产品，结果只会使这位国王认为美国靠不住，而不会使石油价格降低。同时，这些交易在一定程度上能够改善美国国际收支不平衡的状况。
一九七四年，单是他用于购买美国武器的钱估计就有三十五亿美元，占伊朗国民生产总值的百分之十四。美国的军事预算占美国国民生产总值的百分之五点五。
美国官员们说，他们相信，如果发生阿以战争，这位国王是不会参加的，而且他们不相信他会切断对美国或是对以色列的石油供应。甚至在一九七三年十月战争期间，伊朗也没有中断对以色列的石油供应，这位国王多次说过，他不会出于政治原因而切断石油供应。
在伊朗成为波斯湾的强国之后，这位国王现在在美国的支持下进一步着眼于更广阔的天地。这一次是印度洋，正是在印度洋美国要对抗苏联海军活动。美国正在迪戈加西亚岛上建造军事设施，这位国王则雇用美国承包商在位于霍木兹海峡东南的查巴尔修建一项价值六亿美元的设施。

显示原版>>

Previous:日刊文章：《印度洋现已成了世界的“火药库”》（续完）

Next:伊朗驻美大使同基辛格会谈


伊朗驻美大使同基辛格会谈

出版日期:1975.02.10
         期次:5888
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿二月七日电】伊朗大使扎赫迪对记者说，他今天会见了国务卿基辛格讨论两国之间的“经济和政治双边关系”。
虽然扎赫迪不愿谈细节问题，但是据悉他们讨论了基辛格关于制定石油最低价格的计划和伊朗对于向泛美世界航空公司提供资金感兴趣一事。
据悉扎赫迪说明，伊朗将同泛美世界航空公司进行谈判，只要能找到该公司和美国政府可以同意的一种方案的话。
【美联社纽约二月四日电】“伊朗有的是从石油得来的富裕利润，它正在迅速成为世界上最贪得无厌的国家。穆罕默德·礼萨·巴列维在追求他经常提到的把他的古老王国变成全世界的一个最重要国家这一目标时，购买任何东西看来都不嫌太多，冒任何风险看来都不嫌太大”。
《时代》杂志昨天在透露伊朗准备给泛美航空公司可能高达两亿五千万美元的贷款后，表示了对野心勃勃的伊朗国王的上述看法。这笔钱大概将使美国这家航空公司免于破产，但是也使华盛顿的某些官员感到一阵发冷。《时代》杂志指出，这只不过是伊朗国王“大胆的商业冒险”中最近的一次，这些商业冒险包括购买德国巨大的克虏伯联合公司的股票和给美国的格鲁曼飞机公司数以千百万计的贷款。

显示原版>>

Previous:美《华盛顿邮报》新闻分析：《伊朗正在美国帮助下来谋求大国地位》

Next:秘鲁《新闻报》连载文章：《中苏冲突的原因》（续完）


秘鲁《新闻报》连载文章：《中苏冲突的原因》（续完）

出版日期:1975.02.10
         期次:5888
         版次:4
         栏目:\[第四版]
文章正文:
（三）《眼里只看到金子》
珍宝岛事件不久之后，苏联分析了同中国的边界问题，并在它们的报纸上断言，无论如何，从历史上来说，中国的边界不超出离北京只有一百公里的长城。
这种分析使许多观察家认为，同样也很容易证明另一种情况，那就是在更近一点的五世纪前，莫斯科公国——俄国历史基地——只不过是一个向鞑靼帝国称臣纳贡的公国，因此苏联边界不应该是现在的二千二百万平方公里面积，而应该是这个公国当时的一百万平方公里。
苏联报纸在反驳中国报纸的要求时说，长城以北的领土是被中国的扩张主义的皇帝侵占的。
在北京还没有丧失用寓言和譬喻来解释某些现象的习惯，我记起在著名的《列子》书中记载的一则两千多年前的寓言：从前齐国有一个很想得到金子的人，一天早晨，他穿好衣服，戴好帽子到市上去，走到卖金子的地方，抓了金子便往回走。巡官把他捉住了，问他说，“人们都在这里，你怎么就抢起人家的金子来了？”这人回答说：“我抓金子的时候，眼里只看到金子，根本没有看到人呀！”
中国人说，老沙皇的行径正与此相同，他们当着全世界侵占了中国的领土（一百五十万平方公里以上），但是他们没有看到全世界，只看到领土。中国人说，看来苏联现领导人也没有看到别的。
（四）《列宁在一九二四年做了什么事》
沙皇帝国对中国实行的压榨和掠夺的边界政策受到列宁的谴责。
一九二○年，列宁领导的苏联政府宣布，“以前俄国历届政府同中国订立的一切条约全部无效”，放弃“以前夺取中国的一切领土和中国境内的一切俄国租界，并将沙皇政府和俄国资产阶级残暴地从中国夺取的一切，都无偿地永久地归还中国”。
根据苏联政府的这项法令，一九二四年五月三十一日签署了“中苏解决悬案大纲协定”。该协定规定在双方商定的会议上，“将中国政府与前俄帝国政府所订立之一切公约、条约、协定、议定书及合同等项概行废止，另本平等、相互公平之原则重订条约、协定等项”。
这样，在一九二四年就已经为订立一项完全公正的两国边界问题协定奠定了牢固的基础。
为什么苏联政府的愿望没有付诸实现呢？
显然是因为当时中国还没有一个与苏联相同的人民政权，还没有能力来实行这项协定。
列宁所倡导的这一正确政策的精神被篡改了。四十年之后，在意识形态分歧业已严肃提出的一九六四年会谈中，苏联方面表示不准备尊重列宁的原则，并实际上要求中国承认沙皇所强加的条约是有效的；这等于宣布苏联今天所霸占的别国领土也都属于苏联。
在这种新的状况下，中国人说苏联领导人不但是“修正主义叛徒”，而且是“列宁主义和列宁遗训的叛徒”，甚至把他们称为“新沙皇”，那并不是没有理由的。
列宁领导的苏联政府所做出的把夺取中国的领土归还中国的决定是严格遵循马克思主义者的社会主义路线的。（五）《一个原则问题》
莫斯科的报纸写道，“中苏边界是由一系列双方的契约文件确定下来的，这些文件到今天仍然有效。”
那么，列宁为什么发布一九二○年九月法令呢？
据中国报纸推论，看来沙皇的“合法性”对今天的领导人来说仍然有效。
这一点是问题的本质。这是原则问题。
阻碍这两个大邻国友好关系正常化的政治因素，并不是苏联领导人所指责的什么中国的沙文主义和“毛及其集团的侵略和霸权主义计划”，也不是中国报纸所说的“战争歇斯的里”。
这一分歧有其重大原因，并不是产生于斤斤计较多几块少几块领土的枝节争执。这牵涉到整个社会政治制度和对新世界的哲学主张。因而也牵涉到社会主义领导权问题，苏联方面认为这是不能放弃的历史权利，中国方面则认为这含有霸权主义意味，是有害的。
中国已在原则基础上明确表示，不要求归还被沙皇夺取而今天属于苏联的领土。
中国提出的是一个原则立场：苏联领导人要承认沙皇俄国强加的条约是非法的。
首先承认这些条约为非法、即承认列宁的法令的合法性，才有可能签订合理的条约。
能出现这样的事吗？如果苏联承认同沙皇签定的一切条约是非法的，并实行把在清朝时夺取的领土归还中国的列宁的法令，那将意味着什么？
那将意味着，苏联方面默认长期没有执行列宁的一个遗训。在莫斯科科学院的历史学家们还通过官方出版物指责中国已背离马列主义的时候，这是极难出现的。
毛泽东在文化革命最严酷的阶段发出了历史性的号召，中国正在坚定地执行它：
“抓革命，促生产，促工作，促战备”。（续完）

显示原版>>

Previous:伊朗驻美大使同基辛格会谈

Next:美联社认为：中国和南朝鲜将争夺女团冠军


美联社认为：中国和南朝鲜将争夺女团冠军

出版日期:1975.02.10
         期次:5888
         版次:4
         栏目:\[第四版]
文章正文:
【美联社加尔各答二月八日电】中国和南朝鲜的女队今天在世界乒乓球锦标赛第三天比赛中顺利地战胜了对手，保持不败的纪录。
以女子第一号种子胡玉兰为首的中国队轻而易举地以三比○战胜了罗马尼亚，把它的成绩扩大到五战五胜。
上届冠军南朝鲜在今天上午的比赛中以三比○战胜了苏联。
这就使得南朝鲜的成绩与中国队的成绩相同，都是五战五胜，从而致使观察家们预测，争夺世界女子冠军“考比伦杯”的将是南朝鲜—中国之战。
【法新社加尔各答二月八日电】尽管瑞典意外地败于捷克斯洛伐克手下，但是它仍可希望保住世界锦标赛男子团体赛的“斯韦思林杯”。
征服瑞典的捷克以五比二战胜了目前争取第二名的主要敌手苏联，使瑞典松了一一口气。
既然小组的前两名将参加争夺冠军，那么瑞典只要在明天的最后一场比赛中能战胜苏联，仍可以进入争夺冠军的行列。同样，如果俄国人打败了瑞典人，也仍可以参加争夺前四名。
但是今天俄国远远没有给人们以深刻印象。戈莫兹科夫被列为他们的最好选手，三盘全都输了。反之，奥洛夫斯基再次为捷克扮演了名将的角色，他是男选手中唯一保持不败的欧洲人。
根据目前的竞技状态来看，中国仍将是最难以打败的。他们以五比○打败了昨天曾胜了日本的匈牙利队，显示了他们的潜力。许绍发、李振恃、梁戈亮都是截至目前为止保持不败的选手。
日本男队今天以三比五败于南斯拉夫，输了第二场。
日本人显然是不走运。他们本来可以五比二获胜，但是他们的全国冠军阿部胜幸在第六盘里败给了斯蒂潘契奇，河野满负于舒尔贝克，没有争到决定全盘胜负的一分。

显示原版>>

Previous:秘鲁《新闻报》连载文章：《中苏冲突的原因》（续完）

Next:法新社评日本男队在团体赛中负于匈牙利队


法新社评日本男队在团体赛中负于匈牙利队

出版日期:1975.02.10
         期次:5888
         版次:4
         栏目:\[第四版]
副题:荻村认为匈取得胜利应归功于盖尔盖伊
文章正文:
【法新社加尔各答二月七日电】日本或许是自一九五二年以来第一次进不了世界乒乓球锦标赛的最后决赛。
继今天上午险些负于英格兰之后，日本在甲级Ｂ组第五轮比赛中以三比五败在匈牙利手下。
但是对于了解日本队竞技状态的人们说来，日本队受到的挫折可能不是那么令人感到意外。他们派出的是他们在最近几届中的最弱的队，再加上一九六九年世界冠军伊藤繁雄的背部伤痛一再发作，他们更虚弱了。
盖尔盖伊是匈牙利队胜利的缔造者。继蒂马尔负于高岛、约尼尔负于阿部，匈牙利队以○比二落后之后，他成功地击败了河野满、日本全国冠军阿部胜幸和高岛规郎。
盖尔盖伊去年是世界第十二名优秀选手，而且极有希望在这届锦标赛结束时名次上升，他自始至终是以巨大的热情和速度进攻，随后便是约尼尔击败了高岛和河野，为匈牙利队又拿下两分。
今天上午日本勉强抵住了英格兰队的挑战。五比四是上届锦标赛两队交锋结果的重现。
由于日本还要遇到中国和南斯拉夫，因而人们必然认为他们进入Ｂ组前两名没有什么可能。
【合众国际社加尔各答二月七日电】日本领队对于日本七日在世界乒乓球锦标赛的男子团体赛中输给匈牙利一事是冷静的，他说，这是匈牙利等了二十年才取得的成绩。
匈牙利人七日以五比三胜了日本，从而出了一个冷门。获村把这个功劳大部分归之于匈牙利的盖尔盖伊。
荻村谈到盖尔盖伊时说，“他很出色，在去年斯堪的纳维亚公开赛中，他打败了阿部胜幸。所以我们就预料他在这里会打得很好。”
虽然荻村说日本人和匈牙利人势均力敌，但他提醒说，并不总是这样——他对此感到遗憾。
他说，“以前，从一九五四年到一九五九年我们是世界冠军保持者的时候，我们的球队是比较好的，打的速度是比较快的。但是我们将尽全部力量克服今天的失败。”
【合众国际社加尔各答二月八日电】盖尔盖伊以出色的进攻性打法，打败了他的所有三个日本对手，从而为这次比赛的第一个冷门铺平了道路。
日本七日在第一级乙组的比赛中看来就显然有失败的可能了，因为它以五比四险胜英格兰。
日本人没有出古川敏明，而出他们一九六九年胜利的英雄河野满，但是即使河野满也抵挡不住盖尔盖伊的火力。
盖尔盖伊还打败了阿部胜幸和高岛规郎。
日本还有两场比赛，它在这个组中要获得前两名的地位，从而获得争夺前四名的机会有失去之虞。

显示原版>>

Previous:美联社认为：中国和南朝鲜将争夺女团冠军

Next:美联社评捷克同瑞典男队的一场比赛


美联社评捷克同瑞典男队的一场比赛

出版日期:1975.02.10
         期次:5888
         版次:4
         栏目:\[第四版]
文章正文:
【美联社加尔各答二月七日电】捷克斯洛伐克今晚出了一个大冷门打败冠军瑞典，给瑞典为保住他们的世界乒乓球冠军称号的机会遮上了一层乌云。
捷克队是一支传统的乒乓球力量，最近几年比较衰落，他们以五比三打败瑞典人，结束了冠军瑞典四战四胜的局面，而使中国争夺三十三届世界乒乓球皇冠处于大大有利的地位。
这一场比赛中最关键性的也许是捷克斯洛伐克的奥洛夫斯基的三盘比赛以二胜一负打败瑞典第一流选手本格森，使捷克人在关键的那盘以后以四比三领先，后来又赢了一盘使他们获得出乎意料的胜利。
与此同时，中国人的胜利机器稳扎稳打地前进，使穿红色运动衫的北京运动员又获三场胜利，居于五战不败的地位。

显示原版>>

Previous:法新社评日本男队在团体赛中负于匈牙利队


国际能源机构会议结束

出版日期:1975.02.10
         期次:5888
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎二月七日电】国际能源机构执委会主席达维尼翁今天说，国际能源机构根据到一九八五年的计划，打算减少石油消费。
他还说，该机构支持召开能源生产国和消费国会议的预备会议。
达维尼翁是在国际能源机构会议结束后举行的记者招待会上说这番话的。他说，到今年年底，该机构的成员国打算每天减少二百万桶的石油进口（即一年为一亿吨），如果它们不采取节约措施就达不到这个数字。也就是说，这将使石油进口回到两年前的水平。这个水平是，每天给该机构原来的十六个成员国进口二千一百八十万桶。
【美联社巴黎二月七日电】法国建议召开的石油生产国和消费国设法解决世界石油市场的会议今天看来已处于危境，因为双方都采取了强硬方针，而且西方阵营内部出现了问题。
国际能源机构在这里结束了会议，强调石油生产国和消费国会议必须只讨论石油问题而不讨论任何其它问题。
在塞内加尔的达喀尔，一百多个发展中国家的会议坚决支持石油生产国的这一要求：把石油生产国和消费国的会议扩大到讨论所有原料的贸易问题。

显示原版>>

Previous:美联社报道：美国------巴基斯坦联合声明

Next:佐尔扎文章：《克里姆林宫怕杰克逊》


佐尔扎文章：《克里姆林宫怕杰克逊》

出版日期:1975.02.10
         期次:5888
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华盛顿邮报》二月六日刊登佐尔扎的一篇文章，题为《克里姆林宫怕杰克逊》，摘要如下：
克里姆林宫的某些官员正在用目前“资本主义危机”中产生出一个新希特勒的惊人形象，来告诫他们的同僚们提防这种危险来临。苏联报刊认为美国的政治家中具备希特勒某些特征的一个人，就是参议员亨利·杰克逊，苏联的评论家们曾习惯于嘲笑杰克逊的野心，可是现在却不再忽视他赢得一九七六年总统竞选胜利的可能性。
一家苏联报纸说，“只能希望”美国的选民们将投票反对象杰克逊这样的把美国推向“灾难”的政治家——可是莫斯科的希望看来是微弱的。这家报纸所评论的是苏联拒绝以贸易换取移民的协议，那个协议是衡量杰克逊的力量——即使仅仅是叫克里姆林宫伤脑筋的力量——的一种尺度。
莫斯科认为杰克逊这个人对苏联搞施加压力的政策，搞“讹诈”和边缘手法的政策。相比之下，苏联觉得基辛格这个人是搞和平的。基辛格已经很好地利用了莫斯科的担忧，从中榨取了一系列的可能有助于阻止杰克逊进白宫的让步。在战略武器问题上，当俄国人在前一次最高级会议上已经拒绝向尼克松作出让步以后，基辛格怎么能在符拉迪沃斯托克得到他所说的“重大让步”呢？
基辛格解释说，即使“撇开水门事件不谈”，尼克松当时已是一个跛鸭总统（美国俚语把即将下台的政治家称为跛鸭——本刊注），而福特则已宣布，他争取一九七六年重新当总统。基辛格认为，这也许促使了克里姆林宫在符拉迪沃斯托克作出让步，“因为它创造了更长久的政治稳定”——那就是说，它提出了福特挡住杰克逊的希望。
但是，任何这样的交易，即使是默契，都由于杰克逊增大了压力而开始瓦解。福特政府已表现出，它不能保护克里姆林宫在贸易换移民的问题上顶住杰克逊的压力，而这个问题又加强了莫斯科那些从来不喜欢勃列日涅夫向福特让步的强硬派的力量。当大多数公众的辩论都集中在这个问题上面的时候，看来好象存在的关于阻止杰克逊进白宫的另一项默契的协议也开始垮了。
在武器问题上击败杰克逊的最好办法，就是表明，白宫和克里姆林宫通过互相通融可以更有效地削减武器水平，其效果超过杰克逊的向莫斯科施加压力。符拉迪沃斯托克协议规定了一个高得惊人的武器水平——两千四百枚导弹，其中一千三百二十枚将装上分导式多弹头
——这个水平将保留到一九八五年。是那样吗？
公众大喊大叫地反对这种高限额，并且反对把进一步的削减武器谈判推迟到“不晚于一九八○——一九八一年”的时候，这就异常容易地产生了对于符拉迪沃斯托克协议的重大修正。
如果有这样一种谅解，心照不宣的谅解，或是用其他方式达成的谅解，那么它是失败了，因为杰克逊和反对大量军费开支的参议员，例如爱德华·肯尼迪，联合起来要求修改符拉迪沃斯托克协议。杰克逊现在正在为他自己的“惊人之举”作出安排，采取的方式是举行旨在要求进一步削减武器的参议院意见听取会。如果在下一届大选前做到了削减武器（这几乎肯定会做到），那么杰克逊将邀功和宣称他理应得到选票。他将使形势有利于他，而不利于基辛格。
克里姆林宫将继续认为他是个威胁，因为杰克逊在削减武器问题上大概会要求苏联作出远比基辛格认为可能的多得多的让步。杰克逊的其他政策，如在贸易和移居国外问题上的政策将使克里姆林宫在整个美苏关系问题上作出越来越强硬的反应，以便他的预言将自行实现。
开头的那种克里姆林宫和白宫合伙制止杰克逊的行动，最终可能把他推到距离白宫近在咫尺的地方，尤其是如果经济前景仍然不妙的话。

显示原版>>

Previous:国际能源机构会议结束

Next:美国《基督教科学箴言报》文章：《莫斯科注视着塞浦路斯局势以等待机会》


美国《基督教科学箴言报》文章：《莫斯科注视着塞浦路斯局势以等待机会》

出版日期:1975.02.10
         期次:5888
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》二月六日刊登杰弗里·戈德塞尔写的一篇文章，题为《莫斯科注视着塞浦路斯局势以等待机会；在土耳其谈论要吞并塞浦路斯岛的部分地方的时候，马卡里奥斯考虑请求苏联援助》，全文如下：
塞浦路斯局势的恶化又向苏联提供一次机会，使它可以在地中海及其周围地区展开外交活动。
土耳其对美国国会向它施加压力（即星期三削减美国的援助）的企图作出的反应是采取更强硬的立场，这是有它的特点的。现在人们提出这样一种可能性，即土耳其是否可能通过塞浦路斯的土耳其族领袖登克塔什而在实际上吞并塞浦路斯岛上自从去年八月以来被土耳其军队占领的那部分地方。
如果发生那种情况，塞浦路斯总统、塞浦路斯岛的希腊族人马卡里奥斯大主教会大声地叫嚷，雅典卡拉曼利斯总理的希腊政府也会大声叫嚷。他们两人当中的任何一个人都不能单独地反击这样的行动，也许除非双方同意塞浦路斯希腊族占领的该岛的那部分地区同希腊大陆结成某种形式的政治联盟。但是马卡里奥斯大主教已公开说过，正在考虑请求苏联援助。危机几乎达到沸点莫斯科会作出什么反应，这还有待于分晓。在地中海及其周围地区，俄国人已看到危急的局势几乎达到沸点，这种局势正在被他们所利用（或者可能被他们所利用）以谋取莫斯科的好处：
葡萄牙——它位于地中海西面的入口处。在那里，民主的左派正在对共产党人进行一场艰巨的守卫战。
埃塞俄比亚——它位于红海入口处的侧面以及以色列唯一的南部海港埃拉特港的进口处的侧面。在那里，由于反对皇帝的军事政变和厄立特里亚威胁要脱离出去，局势有可能变得十分不稳定。
阿拉伯和以色列的争端——苏联外长葛罗米柯本周访问叙利亚和埃及时，刚刚对这场争端进行了现场的观察。
在埃及逗留时，葛罗米柯既没有促使埃及总统萨达特放弃同美国国务卿基辛格进行的谋求和平的合作，也没有答应要向埃及提供苏联武器。自从一九七三年以来埃及一直要求苏联提供武器，可是没有结果。
但是，葛罗米柯在开罗一次招待他的宴会上的讲话中暗示了苏联坚持不渝地和不屈不挠地要向地中海推进这一基本态度。
苏联外长说，“不管苏联的作用和影响如何”，苏联的政策“仍然是不可改变的，因为事关原则。”
“谁支持人民的合法权利，谁努力破坏这种权利，这一点现在越来越清楚了”。机场仍然关闭无论在叙利亚还是在埃及，葛罗米柯都竭力主张早日恢复关于中东问题的日内瓦和会，这大概是为了使苏联重新参加中东媾和的进程，使这种和平对苏联比较有好处。
国务卿基辛格直接地同各方接触——这种接触将于下周初在当地恢复——使俄国人无法参加进来。
但是现在出现塞浦路斯局势。在塞浦路斯，在希腊族人中间早就有为数相当多的共产党，当地叫做塞浦路斯劳动人民进步党。这个党的活动范围相当大，虽然马卡里奥斯大主教过去曾利用了它，而他自己却没有成为它的俘虏。在已起变化的情况下，事情也许不会依然如故。
自从去年八月以来，土耳其人一直阻止重新开放尼科西亚的国际机场。这个机场现在仍然关闭着。但是本周，塞浦路斯希腊族人控制的该岛地区（拉尔纳卡）和土耳其族人控制的该岛地区（廷布）的新机场开放了。一度有消息报道，俄国人曾表示愿帮助塞浦路斯希腊族人管理拉尔纳卡的新机场，这个机场现在确实提供一个使俄国人能迅速出入塞浦路斯的途径。
要是塞浦路斯有任何一种俄国势力，那将是俄国在土耳其下腰部上施加的一种反压力。土耳其所处的地理位置（这使俄国非常失望）使土耳其人处于这样的地位，即拦腰切断俄国进入东地中海的天然和具有历史意义的然而非常狭窄的通道。

显示原版>>

Previous:佐尔扎文章：《克里姆林宫怕杰克逊》

Next:葛罗米柯同英驻苏大使谈威尔逊访苏问题/塔斯社报道：《威尔逊的声明》


葛罗米柯同英驻苏大使谈威尔逊访苏问题/塔斯社报道：《威尔逊的声明》

出版日期:1975.02.10
         期次:5888
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科二月七日电】苏联外交部长葛罗米柯今天接见了英国大使特伦斯·贾维，并同他就有关英国首相威尔逊即将正式访苏的问题进行了谈话。
【塔斯社伦敦二月七日电】题：威尔逊的声明
英国首相威尔逊今天在利物浦发表讲话时说，在他下周访苏期间，他打算“签署一项将包括涉及到广泛贸易领域的一批协定在内的联合计划”。
威尔逊还号召英国出口商尽更大努力来研究为英国工业谋求长期定货。
【路透社莫斯科二月六日电】苏联人士今天说，共产党领导人勃列日涅夫已经恢复了健康，预料他将于下周在莫斯科接见英国首相威尔逊。
这些人士说，勃列日涅夫——自去年十二月二十四日以来就没有公开露面——尚未完全恢复工作，但是最近几天将恢复全部工作。
虽然这些人士今天没有说明勃列日涅夫生的什么病，但是他们说，勃列日涅夫现在身体不错。这些人士说，据了解，威尔逊要求会见这位克里姆林宫领导人，看来他不会失望的。不清楚的是，目前是不是打算让勃列日涅夫成为同威尔逊会谈的主要人物。最近几年，他一直是代表苏联同外国最高级领导人会谈的主要人物。俄国人和英国人都明确表示，他们切望两国关系再回到六十年代友好的情况，并且忘记一九七一年英国驱逐一百零五名苏联官员后中断联系的那一段。
克里姆林宫一直作出姿态，表示它愿意看到英国坚定地加入缓和进程。
外交观察家们说，威尔逊同勃列日涅夫的会晤将巩固这一新气候，而苏联官方报纸一直在暗示，这个新气候可能以向英国公司定货的形式给英国带来重大的经济利益。

显示原版>>

Previous:美国《基督教科学箴言报》文章：《莫斯科注视着塞浦路斯局势以等待机会》

Next:丹麦军事情报局局长说东欧国家在丹麦附近举行军事演习


丹麦军事情报局局长说东欧国家在丹麦附近举行军事演习

出版日期:1975.02.10
         期次:5888
         版次:2
         栏目:\[第二版]
副题:他还说丹麦正在注意这种局势
文章正文:
【法新社哥本哈根二月六日电】丹麦军事情报局局长博贝格中校今天说，东欧国家最近在丹麦边界附近进行了大规模的军事演习。
他是在丹麦电台上答记者问时这样说的。
他说，华沙条约舰队已经加强，日益向波罗的海以西移动。
他说，前几年，华沙条约国家的演习都是在波罗的海国家或者是在波兰边界附近进行的，这次却是在东德的吕根岛地区进行的，该地区离丹麦领土不远。
他又说，东欧国家海军船只的巡逻在丹麦领土附近已加强。
这位丹麦军官说，最近几年，华沙条约国家已开始在卡特加特在西兰岛周围用登陆艇举行演习。哥本哈根就在西兰岛上。
在离丹麦海岸不远的地方还看到了具有特种装备的“间谍船”。
华沙条约国家在西波罗的海
——常常是接近于丹麦的波恩荷尔姆岛——的空中活动也大大增加了。
他说：“我们显然有兴趣注视在我们附近所发生的事情。虽然我们并不担心，但我们正在注视局势。”

显示原版>>

Previous:葛罗米柯同英驻苏大使谈威尔逊访苏问题/塔斯社报道：《威尔逊的声明》

Next:葡萄牙政府宣布四月二十五日举行议会选举


葡萄牙政府宣布四月二十五日举行议会选举

出版日期:1975.02.10
         期次:5888
         版次:2
         栏目:\[第二版]
副题:葡武装部队运动举行大会讨论葡政府未来的政治路线
文章正文:
【德新社里斯本二月六日电】葡萄牙政府发言人费雷拉·达库尼亚今天在这里宣布：制宪议会的选举将于四月二十五日举行。
【法新社里斯本二月六日电】武装部队运动大会今天在这里召开，二十人的最高委员会和三军代表二百人参加了大会。
消息灵通人士说，会议将试图分析葡萄牙当前的政局，并考虑关于使武装部队运动制度化的建议。
联合政府中的三个党已表示同意制度化的主张，但是这个行动将采取什么形式，尚待决定。
据传武装部队运动的成员希望仍然不卷入党派政治之中，不希望这个运动成为将要选出的立法会议（议会）的一部分。
上周，最高委员会研究了关于制订纲领的计划，这个纲领的目的在于在葡萄牙即将举行选举的时候结束关于政权的基本选择的捉摸不定的情况。
这个纲领将要提交给联合政府中的三个政党。
【德新社里斯本／波恩二月六日电】武装部队运动的大会今天在里斯本开会，讨论葡萄牙政府未来的政治路线。
观察家认为，社会党支持者和共产党支持者目前的对抗可能使政府改组。
在这方面，人们最经常提到的是总理贡萨尔维斯。
贡萨尔维斯自从去年九月三十日以来一直领导政府，他最近失去了支持，但是被认为是“革命的创始者”之一。
同时，葡萄牙外长苏亚雷斯强调说，他的社会党虽然同共产党有意见分歧，但仍赞成共产党继续参加政府。

显示原版>>

Previous:丹麦军事情报局局长说东欧国家在丹麦附近举行军事演习

Next:卡拉汉结束对葡萄牙的访问


卡拉汉结束对葡萄牙的访问

出版日期:1975.02.10
         期次:5888
         版次:2
         栏目:\[第二版]
副题:美联社说卡拉汉访葡目的之一是表示对苏亚雷斯的社会党的支持
文章正文:
【美联社里斯本二月七日电】英国外交大臣卡拉汉今天说，葡萄牙高级官员向他保证说，葡萄牙“短期内”即将举行选举。
卡拉汉结束了二十四小时的正式访问。他在机场会见记者时强调说，他的政府对葡萄牙建立民主制一事很感兴趣。
他说，他确信：“葡萄牙将获得胜利。”
据观察家说，卡拉汉此行的心照不宣的目的之一是表示英国工党政府对民主制，对苏亚雷斯的社会党的支持。
当卡拉汉准备启程回国之际散发的一项公报透露了这方面的一些内容。
联合公报说：“英国人民希望去年春天播种的民主种籽能开花结实，希望葡萄牙的年轻的民主制能发展成为这样一个社会：各行各业的人都能贡献其技能和力量。”
它又说：“卡拉汉转达了英国政府和人民的支持和钦佩。”公报中谈到了英国答应提供技术援助，这是这次访问的一个具体结果。它说，英国同意派一个调查委员会来这里研究葡萄牙最迫切需要的是什么。
除了同苏亚雷斯外长会谈以外，卡拉汉今天上午还受到了戈麦斯总统和贡萨尔维斯总理的接见。

显示原版>>

Previous:葡萄牙政府宣布四月二十五日举行议会选举

Next:日刊文章：《印度洋现已成了世界的“火药库”》（续完）


日刊文章：《印度洋现已成了世界的“火药库”》（续完）

出版日期:1975.02.10
         期次:5888
         版次:3
         栏目:\[第三版]
文章正文:
各国的印度洋战略的目的
最近，法国已向印度洋开去了航空母舰。
此外，据说北大西洋公约组织军队，包括巴基斯坦等非该组织的国家，计划在印度洋举行大规模的演习。
“对于这样一种争夺印度洋领导权的斗争最热心的，不言而喻是美国。”（久保绫三）
举例说，在向印度洋派遣舰艇的场合，有三个“入口”。除了从太平洋去的“印度尼西亚口”以外，还有绕非洲南端的“好望角口”，以及经由苏伊士运河的“阿拉伯口”。
“美国现在企图把这三个入口全都控制在它手里，以便完全确保印度洋的制海权。”
香港的《远东经济评论》杂志（去年五月六日号）这样地报道美国的“印度洋战略”：“在三个入口中，‘印度尼西亚口’和‘好望角口’当前没有问题，因为沿岸国印度尼西亚和南非是美国的盟国。美国为之头痛的是如何确立对‘阿拉伯口’的军事支配权。尤其是，波斯湾埋藏着占世界石油蕴藏量的百分之六十的石油，是战略价值最高的地方。因此，美国正对沿岸国伊朗和沙特阿拉伯积极地做工作，譬如提供军事援助。”
美国向沙特阿拉伯——它只拥有一支由四艘“保安船”和八艘气垫船组成的船队——提供十九艘舰艇；对于伊朗，则在靠近巴基斯坦边境的沙巴哈尔投资六亿美元，正在共同修建一个海空两用基地。“总而言之，美国正在争取建立一个完全包围印度洋的庞大的‘非正式军事同盟’。”
尽管如此，各国为什么还在“拼命”争夺印度洋的霸权呢？
久保绫三从专门的立场出发把各国印度洋战略的目的整理如下：
美国——当然要确保中东石油的权益，制止苏联向印度洋扩张的目的也强烈。苏联海军最近特别在增强海军力量，譬如建造核动力航空母舰“基辅号”；据说不久就将拥有足以同美国海军并驾齐驱的实力。如果允许这样子地强大起来的苏联海军向印度洋扩张，那么，苏联的影响将飞快地扩大到亚洲，当然也扩大到阿拉伯。美国害怕出现这种结果。
苏联——把舰艇派到印度洋是要在中东地区扩大其影响，同时也强烈地含有在亚洲培植亲苏势力的意图。总之是这样一个战略：使地中海舰队和远东舰队在印度洋汇合，包围同它敌对的中国。
法国——讨厌美苏两大国分割世界，就独自开发核武器，这样地反对美苏对印度洋进行军事统治。说来是要自主防守通向中东产油国市场的交通要道。两大国平衡之类不可能
总而言之，以美苏为中心的大国的印度洋战略，大概可以说是以实力为唯一的“正义”的实力政策本身。
这样，在超级大国以强大的军事力量为背景的“逻辑”横行霸道的过程中，日本究竟要怎样确保来自中东的石油的运输线呢？
“印度洋相当于日本的石油之路，因此，看印度洋的形势如何，也可以预料将发生超过前年的石油冲击的经济恐慌。我国是不能高枕无忧的。”（梶谷）
印度洋是关系到日本经济死活的重要水域。
“譬如同东非各国进行矿物资源贸易，以马达加斯加岛为中心的远洋渔业，中东的石油，同东南亚的各种贸易，日本的渔船队、商船队不能不在印度洋航行。”（浦野起央）
顺便列举一下通过印度洋运来的日本主要的进口资源：
——原油，（一九七三年）总量二亿六千七百万千公升的几乎全部是从中东进口的。
——铁矿一千九百万米加吨是从印度进口的。
——锰矿大约五十五万米加吨是从南非、加蓬等国进口的。
“外务省也在严密地注视着印度洋的这种紧迫形势和日本的经济要求。一九七四年十二月十四日，在联合国大会所通过的关于‘侵略’的定义中，日本要求特别加上‘对商船队的攻击’这一条，已被包括进第三条。日本方面所想象的范围，不可否认是包括马六甲海峡、印度洋的。”（前述国际部编辑负责人）
“如今，印度洋的任何地区发生战争，都会使日本经济陷入超过第四次中东战争的经济恐慌”（久保绫三），这已是常识。
正当人们纷纷议论第五次中东战争要打起来的时候，恐怕必须说我国的前途是多难的。
前述没有发表的联合国报告说，即使战火不在中东发生，印度洋的形势将来也决不容许乐观。它说：“印度洋的沿岸国家、内陆国家差不多全是发展中国家。不幸的是，发展中国家在本质上有强烈的地区对抗意识。当超级大国借此机会进行干预的时候，形势就会越来越复杂。在印度洋，两大国平衡之类状况不可设想。假如超级大国的竞争牵扯到地区战争，那就必须说，战争扩大的可能性是很大的。”（续完）

显示原版>>

Previous:卡拉汉结束对葡萄牙的访问

Next:美《华盛顿邮报》新闻分析：《伊朗正在美国帮助下来谋求大国地位》


杰克逊谋求被提名为美总统候选人发表讲话说：美对苏必须寸步不让以达成互利协议

出版日期:1975.02.10
         期次:5888
         版次:1
         栏目:\[头版]
文章正文:
【路透社华盛顿二月七日电】杰克逊参议员今天在争取民主党总统提名的正式竞选的第一篇讲话中，对基辛格的对外政策进行了猛烈的攻击。他说：“我们在执行对外政策时可以公开得多、诚实得多和明智得多。”
杰克逊在准备向华盛顿新闻俱乐部发表的讲话中对基辛格处理中东局势和同苏联的关系的方法提出了异议。
他的攻击是谋求一九七六年得到总统提名的民主党人两天来对基辛格的第二次攻击。
杰克逊长期来一直是以色列的支持者，是以前越南战争中的鹰派。他对国务卿在中东问题上以及在增加对柬埔寨和南越的军援问题上的政策表示异议。
【路透社华盛顿二月七日电】杰克逊参议员今天攻击福特政府的对外政策神秘化和经济计划软弱。
他说，他争取一九七六年民主党总统提名时将把重点放在经济、能源和对外政策问题上。他说：“对于俄国人，我们必须寸步不让，以达成互利的协议，作为真正的缓和的一部分，尊重基本人权应当是我们起码的要求。”他说，尽管莫斯科上个月取消了苏美贸易协定，他将继续争取把对苏联的贸易让步同放宽移民政策联系在一起。长期以来一直是以色列的支持者的杰克逊还说：“对于阿拉伯人，我们不应玩弄不切实际的炮舰外交的花样。我们应当研究长期的能源问题——这是防止‘石油扼杀’的最好办法。”
他也重申打算反对政府提出的再给南越三亿美元军事援助的有争执的要求。他说：“对于东南亚，我们不应开空白支票，我们应当停止互相指责。我认为，国会在本财政年度的军事援助拨款已经够了。”
【美联社华盛顿二月七日电】杰克逊参议员今天在作为美国总统候选人的第一次正式讲话中指责福特总统把经济恢复工作搞糟了和不适应美国的问题。
【美联社华盛顿二月六日电】华盛顿州参议员亨利·杰克逊今天晚上说：“我希望削减武器。”但是他再次表示反对政府的美苏限制武器的符拉迪沃斯托克计划，他说，这个计划实际上“将使国防预算多花几十亿美元”。他要求共同削减武器，“因为我们美苏两国现有的战略武器对我们两国的安全来说都已经绰绰有余了”。

显示原版>>

Next:美联社报道：美国------巴基斯坦联合声明


美报报道：《布什暗示美中关系将升格》

出版日期:1975.02.11
         期次:5889
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华盛顿邮报》二月七日以《布什暗示美中关系将升格》为题，刊载该报记者卢·坎农写的一则报道，摘要如下：
美国使节布什昨天回北京时期待恢复他的“双喜牌”乒乓球比赛，并期望最终使他在联络处担任的职务升格为正式的大使。
布什在启程前曾暗示，美国可能准备朝着它许诺已久的为加强它同中华人民共和国的关系而努力的方向前进。
他说美国将改善它同人民共和国的关系，但他没有详加说明。
他说：“我们已重申我们支持上海公报，我们要努力使它付诸实施。”
布什关于美国愿意改善它同北京的关系的笼统说法与基辛格国务卿在本周早些时候的措辞相似。
据信这位前共和党全国会议主席私下主张进一步在台湾问题上同人民共和国妥协，以期朝着得到中国政府正式承认的方向前进。
布什在昨天的一篇谈话中谈到了在中国的生活、他本人的政治计划以及前总统尼克松最近说他（尼克松）有朝一日可能成为驻华大使这样一番话。
在谈到尼克松的这番话时，布什笑着说：“我对我的工作感到很愉快。”
布什很喜欢打网球，而且球艺很高明，他在北京任职三个月中进一步改进了他的球艺。他还打起了乒乓球，替他本人和妻子巴巴拉购置了“双喜牌”球拍。
布什承认，去年九月福特总统在副总统候选人名单缩少到只有他和洛克菲勒两人后，没有提名他任副总统使他“感到失望”。但是他在这次对记者的谈话中说，“摆脱了政治上的交火是件好事”。他认为他在中国担任的职务是“一项有兴趣和有价值的工作”。
这位前美国驻联合国大使交替地从事政界工作和外交工作。他在担任了两任众议员并在得克萨斯州竞选参议员失败后，尼克松便任命他担任驻联合国大使。他然后在一个困难的时期中担任了共和党全国主席。那一年水门丑闻导致对尼克松的弹劾，最终使他辞职。
布什仍然希望重返政界，虽然他说他对未来并没有具体计划。如果他象人们预期那样在北京任完两年任期，那么他在一九七六年年底之前不会返回美国。
布什夫妇在没有工作人员或翻译人员的陪同下，骑着自行车游览北京，布什说他所遇到的人总是友好和有礼貌的。

显示原版>>

Previous:缅报谈西方经济的文章：《黑与白》

Next:美国防部发言人拒谈美准备从台湾撤走一中队飞机问题


杨文明指责阮文绍暴虐并要他下台

出版日期:1975.02.11
         期次:5889
         版次:3
         栏目:\[第三版]
副题:美加速向西方运送飞机零件 阮文绍扬言要严厉镇压反对派
文章正文:
【法新社西贡二月五日电】前国家元首杨文明中将今天要求把阮文绍总统赶下台。
这位退役将军在一次游园会上对几十名反对党领导人说阮文绍政府是“暴虐的”。
杨文明对佛教徒、天主教徒和政界领导人中的反对派说，“除非这个暴虐的政府靠边站，让人民在自由民主的环境中前进和建立为实现民族和解与和睦所必须的政治结构，否则一切都得完蛋，也没法实现和解与和睦。”
杨文明是在阮文绍总统政府三日下令关闭五家反对派越文报纸和逮捕十九名越南新闻工作者之后不久讲这番话的。
他在庆祝“虎年”结束、“兔年”即将来临的时候还说，最近镇压新闻工作者的行动是“蔑视”越南和世界“人民的行动”。
【美联社西贡二月六日电】阮文绍总统六日视察了前线，表示深信南越将得到追加的美国军援。他暗示将再次参加今年十月的大选，并保证还要对任何在“烟幕”后面活动的反对派的运动进行严厉的镇压。就在阮文绍说这番话的时候，美国大使馆透露，它正在加速把飞机零件运交南越空军，并把菲律宾、南朝鲜和泰国基地的几小批美国空军供应专家运到南越，执行临时的开箱贮存任务。
从五日开始，阮文绍就一直在视察北部的第一军区和第二军区的中央高地地区，这是他一年一度的阴历新年前夕对战场的视察。
阮文绍对部队说：“你们可以继续满怀信心地战斗。”他表示相信南越会得到福特总统要求国会批准的三亿美元追加军援。
美国大使馆发言人说，在美国国会在本财政年度拨出的七亿美元的范围之内，美国已经增加了运交给越南空军的飞机零件。
他说：在本财政年度的头两个季度，重点是弹药和石油。直到第三季度开始以前，我们一直没有运飞机零件，现在正在赶运，为保证这些零件不会用光。据说已有几十架南越飞机因为缺少零件和汽油配给而不能起飞，这是因为原来要求的十四亿美元的援助被削减到七亿美元造成的。

显示原版>>

Previous:柬解放军在湄公河布雷使金边供应更困难

Next:西瓦拉表示支持泰民族党等十八个政党组阁


西瓦拉表示支持泰民族党等十八个政党组阁

出版日期:1975.02.11
         期次:5889
         版次:3
         栏目:\[第三版]
副题:曼谷报纸说十八个政党原则上决定由差提猜出任总理
文章正文:
【本刊讯】据曼谷报纸二月八日报道，泰国十八个政党的代表七日下午在泰国民族党秘书长差提猜·春哈旺的住宅举行联席会议。出席会议的包括十二个政党的党魁和六个党的全权代表。
差提猜会后说，这十八个党在国民议会中一共拥有一百四十八个席位，“我们准备组织一个新的联合政府”。总理人选则将来自泰国民族党。差提猜说，该党欢迎每个政党都参加联合政府，“我们希望尽早组织政府，……如果每一个党都参加进来的话，我们至少可以维护三个月”。差提猜还说，他准备邀请原来和民主党合作的社会农业党党魁沙卫·扁蓬讨论该党参加联合政府的可能性。
《东南日报》援引国民议会议长巴实·干乍那越的话说，新任总理不是社尼·巴莫就是差提猜。《中华日报》则据“一项可靠的消息”说，筹组联合政府的十八个政党“原则上决定由差提猜出任总理”。《世界日报》二月七日说，泰国陆军总司令吉·西瓦拉在大选前“曾经全力支持差提猜竞选议员”，“差提猜不但与军方有密切的关系，而且是皇太后的侄婿，算是接近皇室的军人。而且接近差提猜、曾任副外长秘书的帕徒
·梭颂堪是皇姐昭华·干拉耶尼殿下的女婿。”
另据曼谷报纸报道，吉·西瓦拉表示支持十八个政党组织联合政府，并坚信新政府的地位会稳固。西瓦拉重申，在他掌握陆总军政大权期间，绝不容许有军事政变事件发生。
【本刊讯】曼谷《中华日报》二月七日报道：最近随差提猜访问中国的一位团员六日晚向本报记者发表谈话称，新政府应该与中国建立更加密切关系，因为此举对泰国有盒。
该位与泰国民族党有密切关系的人士指出，中国人的勤劳及自力更生精神，值得泰国人学习，而泰国与中国建立关系，尤其贸易关系将使泰国人民有机会购买比较便宜的货物。
他说，此次他随该代表团访问中国时，中国人的好客及友善态度给他留下非常深刻印象。
由上述态度，他坚信中国绝对没有侵略他国意图。

显示原版>>

Previous:杨文明指责阮文绍暴虐并要他下台

Next:泰国国王正式任命巴实为议会长


泰国国王正式任命巴实为议会长

出版日期:1975.02.11
         期次:5889
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷二月九日电】泰国国王普密蓬·阿杜德正式任命巴实为这个国家新选出的国民议会的议长。
昨天晚上发表的官方公告说：
泰王还任命了社会正义党的巴曼·古拉玛为副议长。

显示原版>>

Previous:西瓦拉表示支持泰民族党等十八个政党组阁

Next:香港《读者文摘》载文谈缅甸经济情况


香港《读者文摘》载文谈缅甸经济情况

出版日期:1975.02.11
         期次:5889
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《读者文摘》（香港版）二月号刊登一篇谈缅甸经济情况的文章，摘要如下：
四年前由于缅甸政府的左倾政策严重地影响了国家经济。
工商业由政府专营，而结果象缅甸那样彻底失败的，举世罕见。
缅甸得天独厚，幅员倍于日本，而人口只有日本的四分之一强。中部平原辽阔，水足土沃，一度是亚洲粮产最丰的国家，食米的输出量为世界之冠。境内盛产甘蔗、橡胶、棉花和其他数十种重要农作物。边境山脉，密覆经济价值极高的麻栗树林。地下又蕴藏煤、铁、锡、钨、红蓝宝石、翡翠、和世界最佳的硬玉。滇缅公路附近的包特温镇，以矿藏丰富闻名于世。所产的铅、锌、银、铜、镍、锑等，已开采了七百多年。
一世纪前，英国驻缅甸的首席专员曾在仰光发出报告说：“根据最合理的推测，这个殖民地的前途，比亚洲任何国家的前途都远大。”
一九四八年，缅甸摆脱英国的统治独立。当时的政府领袖满怀信心地对国人保证：短期内每个家庭将有房屋和汽车，每年收入至少三千美元。但缅甸今日的景况如此，实在令人震愕。
现在每户的收入，平均每年四百一十美元，居于世界之末。虽然曾获十亿美元的外援，但国内许多地区竟比四十年前还要穷。战前缅甸每年输出食米三百万吨以上，如今却仓廪常空，抢粮暴动频繁。矿业几乎停顿，连稀世的包特温巨矿产量也少得可怜，从前的仰光是个白色光辉夺目的首都，现却以寒酸破旧暮气沉沉闻名。军事独裁政体，恰如联合国一位官员所说的：“政府失败，糟得不能再糟。”
奈温酷爱高尔夫球和赌博。奈温在执政前，缅甸已将运输、交通、电力和若干其他主要工业收归国有。他上台后，以新信教者的狂热，运用军事效率，又把无数私人企业收归国有，包括二十四家银行，全部对外贸易，采锡工业，锯木厂，较大的碾米厂，五家油公司，六家香烟厂，所有的大商店，合作社，一般商品的批发业和零售业。
同时奈温又着手排斥外国人。许多外国商行猝然无法领取输入证或获准购买外汇。未被收归国有的公司因无业可营而纷纷关闭。旅游人士和大多数外国访客，尤其是新闻记者，都被拒绝入境。在外国度假的传教士不获批准重返缅甸。
奈温政权发表一项名为“缅甸社会主义路线”的宣言，保证建立“一个经济稳固、道德较高的全民新社会”。不过，它的经济体系很快就出现了震荡的迹象。
在一次典型的行动中，奈温政权下令把豆、洋葱和马铃薯收归国营。农民立刻对种植这些农作物失了兴趣。即有供应，也由受固定薪酬的政府雇员将供应运往各城镇市场，不再由那些靠速运农产品为生的小商人运送，于是供求失调。六个月后，豆、洋葱和马铃薯几乎绝迹，政府只好取消这三种农产品的管制。要是生意好，军队就来没收最兴隆商号的货物。有时还把店东系狱，监禁数月，不加审讯。
奈温的国营政策虽曾一再祸国殃民，但他仍肆无忌惮，一意孤行，使仰光的外交界大感惊讶。
在门面难看的国营“人民商店”外，顾客排成长龙，并常空手而归。店内货物稀少，店员无精打采。运销系统，效率低得可怜。因此黑市泛滥，在失修破碎的人行道上，非法买卖扰嚷一片。虽然法律严禁黑市，政府对黑市却视若无睹。有位缅甸人解释说，政府不得不这样。如果没有黑市食物，只吃政府那种类少而又永无变化的配给，实在难以下咽。
奈温本来性格外向，从前在仰光各处走动，但由于骚乱的迹象经常存在，现已变为喜怒无常的半幽居者。他越来越担心遭人行刺，因此把仰光的许多环形路都取消了，以免阻滞他那装甲轿车的行驶速度。高级官员承认多年来无法和奈温商议公事。大多数外国大使只蒙奈温单独接见两次，第一次是呈递国书，第二次是任满辞行。
奈温许诺为缅甸人民建立“经济稳固的社会”，但去年却连续第九年提出了赤字预算。在他所建“道德较高”的缅甸，苞苴公行，而贪污最甚的却是旧日满怀理想由奈温任命治理这日渐破落国家的那些军官。生活水准降低，偷盗和破坏公物的风气日盛。
由于灯泡和电线经常缺乏，路灯设备常常失窃，因此仰光和其他城市到了夜里便几成黑暗世界。犯罪率也因之增加。

显示原版>>

Previous:泰国国王正式任命巴实为议会长

Next:美联社等九日自加尔各答报道：世乒赛男女团体半决赛结果


美联社等九日自加尔各答报道：世乒赛男女团体半决赛结果

出版日期:1975.02.11
         期次:5889
         版次:4
         栏目:\[第四版]
文章正文:
【美联社加尔各答二月九日电】毫不留情的中国人今天深夜打败冠军瑞典进入世界乒乓球决赛。南斯拉夫靠了对手队的明星得病而打败捷克斯洛伐克，赢得同希望很大的中国争夺冠军的权利。
两个得胜的队将在十日晚相遇争夺两年一度的世界乒乓球锦标赛的冠军。
看来无可阻挡的中国男子在半决赛中以五比二刷掉瑞典。
在他们得胜后摆好姿势拍照时，捷克斯洛伐克人正在一场争夺决赛另一个席位的紧张比赛中同南斯拉夫奋战。
捷克斯洛伐克的世界第三号选手、布拉格队的主将奥洛夫斯基赢了他的第一盘，但输了他的第二盘。
在场上比分三比三原定奥洛夫斯基同舒尔贝克相遇时，这位捷克人回他的旅馆去了。捷克官员解释说，他有病发烧，自昨晚起发烧一直在消耗他的体力。
锦标赛组织负责人拉马努詹裁决比赛作弃权处理，使南斯拉夫人以四比三领先。最后一盘他们打得很快，以五比三结束了比赛。
瑞典人同中国的那场比赛开始很顺利，约翰森胜了亚洲冠军梁戈亮。但是他们马上就保不住，托塞尔败给了李振恃。
从此就是中国人的天下，瑞典人无法抵挡中国人的子弹百发百中的准确性，这些子弹飞过球网精确地落到球桌另一边。
第四盘又是约翰森出场，他打败了李振恃，但是始终未能把差距拉平。
到最后一盘李振恃同本格森相遇时，这位瑞典明星看来是灰心丧气，证明是无法招架这位稳健的中国人的猛攻，以零比二输掉那盘。
但是作为和蔼的瑞典人的一个固有姿态，他立即转为笑脸同胜利者握手致贺。
中国人的胜利从表面上说只是进入了明天的决赛，实际上已使这个不败的队到达两年一度的冠军的边缘。
争夺在决赛中同北京队相遇的权利的两个队，都被人们认为是比较弱的。事实上，人们在比赛之前的预测曾普遍指望瑞典是西方唯一有希望保持冠军的。
【合众国际社加尔各答二月九日电】南朝鲜今晚以三比零打败了日本，中国以同样的比分打败了匈牙利，从而进入了第三十三届世界乒乓球锦标赛考比伦杯（女子）团体赛的决赛。

显示原版>>

Previous:香港《读者文摘》载文谈缅甸经济情况

Next:埃文斯就国际乒联大会向记者发表谈话


埃文斯就国际乒联大会向记者发表谈话

出版日期:1975.02.11
         期次:5889
         版次:4
         栏目:\[第四版]
文章正文:
【印度报业托辣斯加尔各答二月八日电】国际乒乓球联合会大会今天未能就南非和以色列不参加第三十三届世界乒乓球锦标赛的决议草案达成任何决议。
在大会举行了一整天的第一次会议之后，国际乒联主席埃文斯对记者们说，“我们有一项关于南非和以色列的决议草案。我们把它踢来踢去，我们没有得出结果。”
埃文斯说，“把它推回执行委员会的原因是因为议案中的措辞使我们今天未能达成任何决议。”
有记者问议案中的哪些措辞生硬，埃文斯说，“在它具体化为声明形式之前，我不能说任何话。”
记者又问，中国代表在以色列的问题上是否支持印度的立场，埃文斯的回答是不能说。
代表大会设立了新闻和宣传委员会、医务委员会以及运动员参加委员会。埃文斯说，“成立这些新机构是为了促进这项运动，因为我们希望听听运动员的意见。”
【美联社加尔各答二月八日电】今天，在国际乒乓球联合会会议上，有人提出一项议案，谴责印度不让以色列和南非乒乓球队参加。
乒联主席埃文斯说，在六十四国参加的联合会大会举行了一天的会议上，讨论了这项议案。但他又说，会员们未能取得一致意见，并把这一问题提交十四日的范围较小的执行委员会会议。
【印度报业托辣斯加尔各答二月八日电】印度今天在这里举行的国际乒联大会上威胁说，如果国际乒联通过了任何决议指责或批评东道国印度禁止南非和以色列参加这届世界锦标赛，印度将退出国际乒联。
印度乒协的一位非常权威人士今晚在这里向印报托记者透露了这个消息，他说那样的一顶决议要由国际乒联主席埃文斯提议。
由于印度采取了这样强硬立场，今天的国际乒联大会上没有提出这项决议。

显示原版>>

Previous:美联社等九日自加尔各答报道：世乒赛男女团体半决赛结果

Next:合众国际社等评中捷乒乓球队


合众国际社等评中捷乒乓球队

出版日期:1975.02.11
         期次:5889
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加尔各答二月八日电】中国今天以五比零非常轻松地打败匈牙利，获得第三十三届世乒赛男子斯韦思林杯的希望更大了。
在昨天打败了曾六度获冠军的日本之后而感到飘飘然的匈牙利人，很快就被中国摔到地下。
中国人在团体赛中没有出世界冠军郗恩庭，但是由许绍发和李振恃出色地担当起任务。这两位旋转球大师给中国的对手造成一个无法解开的谜，他们还没有败过。
捷克斯洛伐克已是六战六胜。
捷克斯洛伐克上一次在世界锦标赛上在男子团体项目中获得一块奖牌是十八年前的事。一九五七年铜质奖章获得队的队员伊凡·安德烈亚迪斯说：
“奥洛夫斯基的竞技状态极好，同瑞典人的比赛确实证明了这点，他打败一九七一年世界冠军本格森和一九七三年亚军约翰森。他确实将使中国人受到考验。”
【本刊讯】印度《政治家报》二月八日报道：
和奥洛夫斯基一起，另外两个未被打败过的选手是李振恃和许绍发。可以认为，许是一个“发球奇迹”。就是他的一次旋转发球迫使科萨诺维奇在拼命地试图回球的过程中受了伤。这场比赛中断了五分钟，科萨诺维奇在输了第一局之后弃权给李振恃一局。

显示原版>>

Previous:埃文斯就国际乒联大会向记者发表谈话

Next:美研究把地下的烟煤变成石油


美研究把地下的烟煤变成石油

出版日期:1975.02.11
         期次:5889
         版次:4
         栏目:\[第四版]
文章正文:
【美联社索科罗十二月三十日电】新墨西哥理工学院的研究人员们正在研究一项工程，这项工程可以把地下的烟煤变成石油。
学院院长兼工程领导人科尔盖特说，“把烟煤变成石油的方法已经摸索了很长时间。我们认为或许能在地下进行，随后把液化煤作为石油抽取出来。”
科尔盖特说，“一般说来，成本高使得大规模生产无法进行。”他解释说，“也许可以有利用地下天然压力进行这一变换”的现代技术。
“我们如果能在地下刚好在煤层里完成把煤变成石油，就可以免掉地面上的反应堆容器，并把我们的深层煤床变成宝贵的财富。此外还可以消除采煤的危险。”
在地面上把煤变成石油的方法是获得诺贝尔奖金的德国人贝吉乌斯在本世纪开始后不久发现的。这个方法是在极大压力下把经过加热的煤和氢挤压在一起。二次世界大战期间德国人用这种方法补充了日益减少的石油供应。
科尔盖特说，“烟煤差不多就是固态石油。它变成液态只需要百分之四、五的氢。”他还说，无烟煤不起作用，因为它所含的差不多是纯碳。
他说，“在通常情况下，如果你注入要在地下发生反应所必需的物质，这些物质仅仅是冲开裂缝跑掉。”
但是科尔盖特说，如果他的理论站得住，就有可能钻入煤床，灌入混凝土，然后可能通过另一个钻孔压入高温氢气。他说，“在把它作为石油抽取出来之前，你可能先花一两年时间考虑准备工作或使一层煤液化。”

显示原版>>

Previous:合众国际社等评中捷乒乓球队

Next:在夜间将空气压入地下供白天发电使用的研究/美两工程师主张推广地下建筑以节省能源


在夜间将空气压入地下供白天发电使用的研究/美两工程师主张推广地下建筑以节省能源

出版日期:1975.02.11
         期次:5889
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布鲁塞尔十一月十五日电】西方的能源专家正很有兴趣地注视着德国人的一项缓和能源短缺的试验，这项试验是在夜间把空气压入地下深处，然后在白天通过涡轮机释放出来发电。
这套装置的原理与西欧普遍使用的热储存机组相同：在夜间需求低时把能量储存起来，从而可以廉价生产热量。可以在高峰时间把空气放出来产生动力，这个时间是上午各个工业部门都在开足马力，以及傍晚和晚上各个家庭都在做晚饭开电灯时。
西德一家电力公司正在挖掘头两个地下压缩空气储存库。这些井深入地下六百米到盐层，空气是不能从盐层下跑掉的。
这项试验定于一九七七年开始民用发电。
把压缩空气压入地下库是美国和西欧的电力公司代表和政府的专家在一次为期两天的会议上研究的办法之一。
会议主席、美国联邦能源局的奇奥乔吉在一次谈话中说，“我们从欧洲人那里了解到大量有关他们处理他们的电力生产负荷的方法。”
他估计，节省的能量将是百分之三至百分之五。
【合众国际社华盛顿十二月十七日电】两位工程师建议，为了节省能源，美国人还是多考虑考虑到地下去，而不是向上发展。
布莱和汉伯格说，“尼安德尔人住在洞穴里，并不是由于他们笨或懒而不造遮蔽物，而是由于奥妙得多的原因，只是到了现在，人类才开始明白这些原因。”
“地面下的房屋容易保卫，而且不需耗费能量使温度保持适宜。”
布莱和汉伯格在全国科研理事会的一份报告中说，地下建筑可以节省大量的能源，因为地面以下的温度与年平均温度相差无几。冬季不需什么暖气，夏季不需什么冷气。
此外，地下建筑物避开了太阳光直接照射，而太阳的直接照射是夏季需要空气调节的主要原因。
这两位工程师说，总的说来，地下的能源消耗费用只是地面上建筑的十分之一。他们说，美国所用全部能量的五分之一是用于取暖和冷气。
布莱和汉伯格现在提出的并不是说要把我们的家埋在地面以下。但是他们说，如果把起居室设在地面上，把卧室、浴室或其它房间设在地下，由窗户通空气和采光，可以节省相当大的能量。
报告说，这类住房不仅节省动力，而且风景优美的居民区——只有三分之一的可见房屋
——不致那么杂乱，而且非常吸引人。
一九六二年新墨西哥州阿特西斯开设的一所地下小学，经过十年鉴定没有发现由于地下环境而对学生造成心理上和健康上的不利影响。
布莱和汉伯格说，但是，把仓库和工厂设在地下可能是最节约的。不仅是节省了取暖和降温用的能量，而且由于地下的一切都不受风化而维修费软便宜。设施比较容易安装，保险费较少，因为不需要担心风的破坏，大型机器不需要讲究的基础支持，此外也没有震动使精密机器和仪器受影响。

显示原版>>

Previous:美研究把地下的烟煤变成石油


美国防部发言人拒谈美准备从台湾撤走一中队飞机问题

出版日期:1975.02.11
         期次:5889
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿二月七日电】国防部（比彻）二月七日举行的新闻发布会：
有消息说，美国正在准备从台湾撤走一个中队的Ｆ—４飞机，“以改善同大陆中国的关系”。当记者问及这些消息时，比彻说，他不知道任何这样的计划。他又说，“但是即使我知道，我也不能事先宣布它”。他答应，这样的事一经发生，就将公布。提问的记者说，他们的理解是，这个中队定于五月离开。

显示原版>>

Previous:美报报道：《布什暗示美中关系将升格》

Next:比利时《特别》周刊文章：《安哥拉是安哥拉人的》


比利时《特别》周刊文章：《安哥拉是安哥拉人的》

出版日期:1975.02.11
         期次:5889
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】比利时《特别》周刊一月一日一期刊登一篇文章，题为《安哥拉是安哥拉人的》，摘要如下：假面具被扔掉了我们常驻金沙萨的特派记者，去年十一月二十日在本刊就是用这个标题揭露葡萄牙共产党、里斯本军人委员会在安哥拉的代表科蒂尼奥海军上将、苏联和内图之间的勾结。
这些勾结是蒙博托总统决定放弃他本应在去年十二月初对苏联进行的正式访问的原因。人们知道，在这以后，扎伊尔国家元首访问了北朝鲜和人民中国（他在中国再次同毛主席会谈）。这些勾结是莫斯科二十年来奉行的、并且旨在分裂——有时是打击
——真正的民族主义运动的一贯战略的一部分。
人们从阿尔及利亚战争中就特别看到了这一点，在这次战争期间，法国共产党从来没有真正地支持过民族解放阵线。
在阿尔及利亚独立后，共产党人企图钻进新的国家机构。他们中间某些人过于明显地出现在本·贝拉身边倒有助于后者的垮台。
在革命委员会搞掉了本·贝拉几天后，布迈丁主席对埃及《金字塔报》特派记者说：“在本·贝拉政府的三年中，许多冒险家钻进到我们的国家，冒充顾问和导师；这些冒险家在其他国家失败之后，想把我们的国家作为实验场。你怎能设想，一些满足于空洞的词句和玩弄共产主义口号，而除了知道阿勒蒂饭馆的酒吧间或圣乔治饭馆的阳台之外，对阿尔及利亚一无所知的一些外国人来指导一个革命的党和制定其政策呢？”
布迈丁主席所影射的冒险家并不是第一次这样干。明确地说，他们是在前比属刚果第一次上战场的。他们甚至成功地渗入到当时的刚果国民军队中。当时，蒙博托上校是这支军队的司令，并且在一九六○年九月，当他深信某些共产党“专家”在搞阴谋时，他命令他们离开这个国家，并且为了做得彻底，他用同一架飞机把苏联和捷克斯洛伐克大使打发回去。
人们还可以举出苏联干涉的其他例子：特别是在埃及，萨达特总统决定把几百名红军军官遣返回家，因为他们的所作所为就象他们是在一个占领区那样。
随着年月的消逝，人们看出真正的民族主义不能得到苏联的容忍。确切地说，这是因为莫斯科的共产主义是帝国主义的（不同于中国的共产主义）。因此，苏联必须要么反对各民族主义运动，要么把傀儡和帮凶派进这些运动。莫斯科电台从阿尔及利亚和埃及被赶走的、从扎伊尔和利比亚被驱逐走的苏联今天认为，安哥拉的独立再一次为它打开了非洲的大门。苏联特别坚信这一点，因为葡萄牙共产党目前在里斯本居于实力地位，并且成功地迷惑了军人委员会的几名成员，其中有该委员会在安哥拉的代表科蒂尼奥海军上将。
忠于它在一九六九年企图强加给喀土穆会议——在那次会议上苏联企图最后取代由非洲统一组织建立的解放委员会——的战略的苏联，想使安哥拉民族主义者互相对立。它支持安哥拉人民解放运动反对安哥拉民族解放阵线。
去年十一月二十六日，莫斯科电台在一次对非洲广播中说，安哥拉民族解放阵线是“一个只代表巴刚果族的组织”，因而它不是安哥拉人民的代言人，相反，“安哥拉人民解放运动是安哥拉民族的真正代言人”，并且“安哥拉不能在安哥拉人民解放运动之外获得独立”。
莫斯科电台又认为，内图博士是安哥拉人民解放运动的无可非议的领袖（十一月十二日的广播），尽管他遭到“新殖民主义势力的反对”。
内图博士不断地通过一系列的阴谋——这些阴谋企图把自己打扮成安哥拉人民的唯一代表——企图抵消这些反对。然而，必须指出，这些阴谋得到了里斯本政府和科蒂尼奥海军上将本人的极其顽固的支持。
不管他愿意不愿意——但是看来他是愿意的——内图从现在起看来是科蒂尼奥的宠儿，这将使他在安哥拉人民面前丧失一切信任。
路易斯·阿泽维多（安哥拉人民解放运动对外关系负责人）反复说，安哥拉的前途是在安哥拉决定的。它既不能在里斯本，也不在莫斯科决定。
非洲是非洲人的。万隆之后四分之一个世纪，扎伊尔独立之后十五年，阿尔及利亚独立之后十二年，某些人看来一直不懂这一点。的确，一九六八年在布拉格，人们曾相信过捷克斯洛伐克应当属于捷克斯洛伐克人。

显示原版>>

Previous:美国防部发言人拒谈美准备从台湾撤走一中队飞机问题

Next:西德《时代》周刊文章：《只是有条件地有执政能力吗？》


西德《时代》周刊文章：《只是有条件地有执政能力吗？》

出版日期:1975.02.11
         期次:5889
         版次:2
         栏目:\[第二版]
副题:说西德政府目前的形象不能使其拥护者振奋起来并使不稳定的选民相信联合执政党政策的优良
文章正文:
【本刊讯】西德《时代》周刊二月七日一期刊登一篇文章，题为《只是有条件地有执政能力吗？》，摘要如下：
波恩的社会民主党—自由民主党政府的宁静受到恶狠狠的干扰。不论它在改革方面做了什么——它恼怒是肯定的，不肯定的看来是，它的经济高涨计划将在什么时候、怎样发挥作用。这件事暂时还受“希望”这个原则支配。联合执政党为此需要得到对他领导和行动能力的信任，然而，它在最近几周倒是加强了人们的怀疑。
谁要是曾经希望波恩联合执政党，在去年选举失败后会通过决心和合作来弥补失去的地盘，那么他就失望了。政府目前表现出来的形象，不能使其拥护者振奋起来，并使不稳定的选民相信社会民主党—自由民主党政策的优良。税制改革被弄得不象样。当时的希望太美了：二千多万公民感激而满意地从工资和薪金单子上看到税制的好处，并把新得的幸福归功于波恩联合执政党的富有成效的活动。现在的情况完全两样。新的改革的复杂性，缺乏解释工作，以及一些不公平的地方使许多公民感到惊慌失措和愤怒。联邦政府受到的打击是如此厉害，以致于财政部长阿佩尔的心情好象是马踩了他一脚。
【本刊讯】西德《明星》画刊二月七日一期报道：
奥芬巴赫的马尔勃兰研究所的刊物受《明星》画刊之托，作了一次有代表性的突然的民意调查，了解西德居民对税制改革的反应。调查结果是：百分之二十七的联邦公民认为，同去年相比，他们觉得工资袋里的钱同样那么多。大约百分之三十一的人甚至估计钱会增加。只有百分之十七的人已看出这项法案的花招，并且灰心丧气地准备将钱减少。
对立法上的这种修补行为的厌恶情绪将在社会民主党一自由民主党联合政府敏感的得票损失中表现出来，根据马尔勃兰民意调查来看，那是确定不移的。虽然所有这些公民中的百分之七十八点八在下一次选举时要象以往一样选举同样的党，但是大约百分之八的人十分气愤，甚至不想再去投票。还有百分之五点一准备在下次选举时选举同以往不一样的另一个党。选民不高兴的心情将使德国社会民主党受到打击。它以前的选民有百分之四点四今后想投票赞成基督教民主联盟和基督教社会联盟。在北来因—威斯特伐利亚，这个百分数甚至高达百分之五点四。由于税制改革，德国自由民主党至少将丧失百分之零点五选票给基督教民主联盟反对党。要是下个星期日就举行联邦议院大选，施密特总理就得要卷铺盖走开，因为基督教民主联盟将得票百分之四十三点七，作为胜利者而达到目标。遭失败的将是社会民主党人（得票近百分之三十五）和自由民主党人（得票百分之七点六）。

显示原版>>

Previous:比利时《特别》周刊文章：《安哥拉是安哥拉人的》

Next:西德外长呼吁建立意见一致的强大欧洲


西德外长呼吁建立意见一致的强大欧洲

出版日期:1975.02.11
         期次:5889
         版次:2
         栏目:\[第二版]
副题:说英国退出共同市场将损害欧洲的团结与合作
文章正文:
【美联社柏林二月八日电】西德外长根舍今天说，英国退出共同市场的任何行动都将损害欧洲的团结与合作。
根舍说，他担心如果英国决定退出共同市场，其它国家就会照样做。
根舍说，他的国家决心“尽一切力量使英国比较容易地作出积极的决定”。
根舍说：“英国如果退出欧洲——接着大概就不会仅仅是英国退出——，那将是在一个比以往任何时候都更需要团结与合作的时刻的一个沉重挫折。”
根舍继续说：“我们需要一个意见一致的强大欧洲，我们需要一个比九国共同体更大而不是更小的欧洲。我们需要这样的欧洲，如果我们要控制世界的新的经济发展的话——而自从石油危机发生以来，这种新的经济发展是明显的。要是单干，任何国家是做不到这一点的。”
根含的讲话是准备在欧洲和加拿大的自由党领袖在西柏林举行的会议上发表的。
【路透社巴黎二月六日电】欧洲共同市场执委会主席奥托利今天在这里说，决不应仅仅为了让英国留在共同市场而毁掉欧洲。
奥托利在一篇广播讲话中说，有必要让英国留在共同体，但并不是不惜任何代价的。
他说：“我们不会仅仅为了让英国留在共同市场而毁掉欧洲。”
英国的有争议的要求，即削减它对共同体预算的贡献，促使执委会最近建议调整机构以帮助成员国解决财政上的问题。
奥托利还说：“我们正处在广泛的危机中，在这场危机中，我们应该斗争并保卫自己。”

显示原版>>

Previous:西德《时代》周刊文章：《只是有条件地有执政能力吗？》

Next:西德一月份失业人数达一百一十五万多


西德一月份失业人数达一百一十五万多

出版日期:1975.02.11
         期次:5889
         版次:2
         栏目:\[第二版]
文章正文:
【德新社纽伦堡二月七日电】联邦劳动局局长施廷格尔今天宣布，西德上个月的失业人数为一百一十五万四千三百人，占劳动力的百分之五点一。
上月的失业人数比一九七四年十二月的数字增加了百分之二十二，即多二十万零八千四百人。
失业者大多是在建筑业工作的（二十一万零五百人），而对外国工人的打击比西德同伴更重。总计有十五万三千四百名外国工人失业。施廷格尔说，缩短了工时的工人人数上月为九十万零六百人，这个数字是空前的。
施廷格尔还说，工作缺额一月份从十九万三千七百个增加到二十二万一千一百个，这是八个月来第一次出现这样的现象。

显示原版>>

Previous:西德外长呼吁建立意见一致的强大欧洲

Next:法新社报道：《石油经济学家》杂志谈石油生产情况


法新社报道：《石油经济学家》杂志谈石油生产情况

出版日期:1975.02.11
         期次:5889
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦二月三日电】《石油经济学家》杂志说，最近在石油输出国组织以外地区发现的石油矿藏和中国的出口，到一九八○年每年将向非共产党世界提供大约四亿五千万吨额外的石油，即相当于今天石油输出国组织的出口的四分之一。
这些新的蕴藏是在北海、阿拉斯加、马来西亚、希腊、扎伊尔、巴西和墨西哥等国发现的。
关于北海，已经出现了由于英国政府的财政计划和技术困难而引起的政治问题。但是到一九八○年，北海的总产量每天应为四百万桶左右，即每年为二亿吨。
在一九七九年，阿拉斯加每年应生产六千万吨，到一九八○年是七千万吨。
马来西亚的产量现在每天只有十万桶，但是到七十年代末，产量将达到五十万到七十万桶，即二千五百万吨至三千五百万吨。这些石油大部分将供出口。
目前希腊完全依靠进口石油。但是以丹佛（科罗拉多州）的海洋石油勘探公司为首的一个集团已经在爱琴海发现了石油蕴藏，从一九七七年年初起，它每年将提供三百万吨石油。有希望发现别的石油蕴藏，因此这个国家很有可能满足它自己所需要的全部石油。扎伊尔今年开始每年生产一百二十五万吨石油，其中五十万吨将供出口。
巴西现在每年只生产一千万吨，但是在今后几年内，这个数字将增长到三千七百五十万吨至五千万吨，到那时，它自己所需要的石油将或多或少得到满足。墨西哥现在就是一个出口国，主要向美国出口，到今年年底，出口的数字每年至少将达到八百七十五万吨。

显示原版>>

Previous:西德一月份失业人数达一百一十五万多

Next:英《金融时报》文章：《国际工业报道------钢：预计七五年产量将破纪录》


英《金融时报》文章：《国际工业报道------钢：预计七五年产量将破纪录》

出版日期:1975.02.11
         期次:5889
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《金融时报》一月二十七日刊登哈罗德·博尔特写的一篇文章，题为《国际工业报道——钢：预计一九七五年产量将破纪录》，摘要如下：
一九七四年最后一个季度，世界范围的钢铁订单平均减少了百分之三十至四十。在这种情况下，包括英国在内的一些国家的钢铁公司现在正在解雇工人、缩短工时或减少生产。
据国际钢铁研究所说，这是一种“没有先例”的下降。然而，该研究所仍然预计今年的钢产量会达到去年的创纪录水平，或许还会比去年增长百分之四。
去年世界钢产量达到创纪录的七亿一千零一十一万吨，而一九七三年为六亿九千七百二十万吨，也就是说，尽管受到能源危机的影响，还是增加了百分之一点九。
苏联是世界上产钢最多的国家，钢产量为一亿三千六百三十万吨，比一九七三年增加百分之三点七。美国居第二位，钢产量为一亿三千二百万吨，比七三年减少百分之三点三。日本居第三位，产量为一亿一千七百一十四万吨，比七三年减少百分之一点八。
意味深长的是，国际钢铁研究所的二十四个非共产党成员国的粗钢产量只比一九七三年增加了百分之零点四，达到四亿八千零五十六万吨，从而使它们在世界总产量中占有的比重由百分之六十八点六降为百分之六十七点七，而共产党集团所占比重则由百分之二十九点六增加到百分之三十点四。
去年共同市场国家钢产量比预计的要低，其责任主要在英国。英国钢铁工业的公营部分和私营部分合起来只生产了二千二百四十二万吨钢，比一九七三年减少百分之十五点九。
煤矿工人的罢工使一九七四年头三个月钢产量减少将近百分之二十五。除了罢工的影响之外，影响钢产量的还有原料（主要是煤和废铁）不足、其他劳资纠纷以及部分地是由于在能源危机期间减少工作对鼓风炉工厂造成的影响而引起的生产方面的问题。
在去年生产了一亿三千二百万吨粗钢的美国，一九七五年的计划表明今年的产量在一亿三千万吨到一亿四千二百万吨之间。大多数钢铁公司预计，由于再次出现了存货，钢的生产会大大少于要交付的数量。去年日本粗钢总产量比一九七三年减少百分之一点八。由于国内外对钢铁的需求都在减少，日本各钢铁公司越来越谨慎地看待今年的前景了。
对一九七五年产量的预计是在一亿一千八百万吨到一亿二千四百万吨之间。
日本是那些其生产者已宣布今年头三个月要减产的国家之一。由于需求下降的幅度比预计的要大，新日本制铁公司将这个季度的粗钢产量由原订的八百八十万吨减为八百三十万吨。要是出口进一步减少的话，产量会降得更低。川崎钢铁公司也已暗示，它减产的幅度将超过最初建议的百分之六。
西德去年钢产量为五千三百三十万吨，而七三年为四千九百五十万吨。虽然国内汽车业和建筑业对钢产品的需求也同其他国家一样减少了，但西德各公司的出口订单情况是好的。
法国一九七四年生产了二千七百万吨粗钢，比一九七三年增长百分之六点八。意大利的产量为二千三百八十六万吨，比一九七三年增长百分之十三点七，是共同市场主要产钢国中增长幅度最大的。
然而，这两个国家的生产者都感到了衰退的影响，特别是国际汽车制造业衰退的影响。

显示原版>>

Previous:法新社报道：《石油经济学家》杂志谈石油生产情况

Next:柬解放军在湄公河布雷使金边供应更困难


柬解放军在湄公河布雷使金边供应更困难

出版日期:1975.02.11
         期次:5889
         版次:3
         栏目:\[第三版]
副题:美国已通知驻金边外交人员家属尽快撤离
文章正文:
【美联社金边二月九日电】一位美国官员今天说，已通知美国外交官的家属尽快撤离金边。
柬埔寨首都目前的粮食和燃料越来越少，叛军已在从越南到金边的湄公河航道上布了水雷。
这位人士说，只有六名美国官员的妻子还在金边，她们将在本周乘正常班机撤离。
上周，法国和日本大使馆已通知它们在金边的国民撤出家属和一切非必要的人员。有一百五十名法国公民预定本周内乘飞机撤离。
一位美国人士说，有私人发电机的美国大使馆官员已得到通知说，他们的燃料配给量下星期要削减。燃料和电力定量供应已经实行了一段时期了，但是现在停电的时间一天比一天长。首都有些地方的自来水供应量也已经减少了。
战争开始以来，红色高棉叛军第一次在湄公河布水雷，在一个星期之内炸沉了十五艘供应船只。叛军也占据了湄公河两岸控制着很大一部分航道的地区，通到金边的陆路早就切断了。政府军正在设法扫清水雷，并且在湄公河两岸的要害阵地驻上军队。
据说政府的弹药供应已下降。食物供应能维持一个多月，但是手里的存油已不够一个月之用了。

显示原版>>

Previous:英《金融时报》文章：《国际工业报道------钢：预计七五年产量将破纪录》

Next:杨文明指责阮文绍暴虐并要他下台


缅报谈西方经济的文章：《黑与白》

出版日期:1975.02.11
         期次:5889
         版次:1
         栏目:\[头版]
副题:说西方经济危机的真正危机的真正原因是资本主义制度
文章正文:
【本刊讯】缅甸《汉沙瓦底报》一月二十一日刊登一篇题为《黑与白》的文章，全文如下：
许多国家因通货膨胀、能源短缺、粮食恐慌致使物价暴涨。
富有的美国、日本和西欧资本主义国家正在发生政治、经济和社会的不稳定。在世界经济危机的问题上，有人归咎于石油武器，也有人归咎于人口的激增。
一九七三年发生的阿以战争，阿拉伯国家集团以石油为武器，针对着以美国为首的资本主义工业大国展开了攻势。资本主义工业大国被打中了要害，发生了动摇。
今天世界人口已超过三十亿。若不控制其增长率，至二十世纪末年，世界人口将增加一倍。资本主义国家表示，为防止粮食不足，必须控制人口增长率。
正当资本主义工业大国把物价暴涨归罪于石油武器的时候，社会主义国家集团不提高能源的价格。他们说：石油武器并未对他们的生产构成干扰。
正当资本主义工业大国非难人口增加的时候，社会主义国家集团却认为，正如增加了吃饭的口一样，也增加了做工的手，欣然欢迎新生的新鲜血液。
约两千年前，世界人口只有二亿五千万，在奴隶主的主宰下，奴隶阶级吃不饱。公元一八三○年以前，世界人口还不满十亿，但是在地主、资本家的操纵下，穷人也未得温饱。
执行不平等的社会关系制度的资本主义工业大国正闹着经济危机。但是，在不贪图私利、人与人之间互相同情的社会主义国家里，失业问题、通货膨胀问题、物价高涨问题正日益减少。社会主义国家物资充足，有些国家甚至还提高了货币的价值。
因此，今天经济危机的发生，并非是锐利的石油武器的攻击所致，也不应归咎于新增加的同种同类的人类；其真正的罪魁祸首只能是以贪图私利为基础、进行人剥削人的资本主义制度。
让我们都能清晰地分清黑与白吧！

显示原版>>

Next:美报报道：《布什暗示美中关系将升格》


基辛格就他将去中东活动发表谈话

出版日期:1975.02.12
         期次:5890
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿二月九日电】基辛格国务卿今天说，他相信他再去中东进行一次访问后可以结束阿拉伯一以色列谈判。
他这次对该地区的访问定于今天东部标准时间晚上十点动身。他在对荷兰电视台的一次谈话中说，这次访问将不会使这场拖得很久的谈判结束。他接着说，但是再进行一次访问应该可以使谈判结束了。
基辛格否认他企图撇开讨论中东问题的日内瓦会议，虽然美国对这个国际会议表示冷漠，因为它认为这个会议使苏联有机会增加它在该地区的影响。
基辛格说：“我将开始进行的这次访问本身并不——也不会取得结果。我在每个首都将只停留一次，只有以色列将去两次，以便了解主要敌手的真正的信念，这些敌手可能不愿意把他们的想法写成书面的东西。”
基辛格说：“我去那里完成这项工作后将回到这里，确定美国对这个问题的看法，然后再去中东以结束谈判。”
记者问基辛格，如果他这次访问失败，是否将重新召开日内瓦会议，基辛格回答说：“我从来没有把日内瓦会议看作是一项对逐步解决办法的替代办法。我始终这样说，到某个时候应当重新召开日内瓦会议，而且一切取决于据以重新召开日内瓦会议的基础。”
他说，苏联取消贸易协议是他的缓和政策的一个挫折，但是“我相信（在同葛罗米柯会晤时）能够把它恢复”。
【合众国际社华盛顿二月九日电】国务卿基辛格今天晚上开始他对中东的第十次访问，他希望他能使以色列和埃及就以色列部队进一步撤出苏伊士运河以东地区达成协议。
除了访问以色列和埃及以外，基辛格在这次为期九天的访问中还将访问中东地区的叙利亚、约旦和沙特阿拉伯，并在回国途中去波恩、日内瓦、伦敦和巴黎。

显示原版>>

Previous:黎报谈美苏在阿拉伯湾争夺的文章：《俄国人和美国人的对抗》

Next:美国陆军部长卡拉韦说：美驻西欧军队将增加一万二千人


《非洲秘闻》文章：《埃及：萨达特的国内真相》

出版日期:1975.02.12
         期次:5890
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在伦敦出版的《非洲秘闻》一月十日一期刊登一篇文章，题目是《埃及：萨达特的国内真相》，摘要如下：
埃及的政治一般被看成是由于阿拉伯同以色列的争端而显得黯然失色。但目前看来，埃及国内的政治形势令人不愉快的一些方面似乎正在开始将萨达特困住；一九七五年对他和他的政府将是困难的一年。
元旦那天就以一种惹人注目的形式表明了这一点：饥饿的赫勒万炼钢工人集结在巴卜卢克火车站外面，以暴力骚乱迎来了通常是快活的节日。很多开罗观察家认为贫富日益悬殊也许是这个政治病日益加重起来的一个最突出的重要原因。这种悬殊对任何人都是明显的。
大部分外国的外交家们认为，同一九七二到一九七三年嘲弄萨达特当时未履行关于同以色列打仗的诺言的学生示威浪潮相比，萨达特目前面临的国内形势更富有爆炸性。当时学生们的不满在很大程度上是思想意识方面的；如今，工人们抱怨的是由于急剧增长的通货膨胀和工资的冻结而常常饿肚子。埃及是在外交和国内战线方面都遭到挫折的情况下进入新的一年的。
自十月战争以来工人第一次到开罗中心公开反对政府。萨达特本人遭到猛烈的攻击。这一具有爆炸性的形势的起因是，在赫勒万和开罗周围的其他地方有五十多万国营工厂工人，而政府没有足够的钱给他们发工资。在赫勒万，有二十五万工人在苏联修建的钢铁厂、焦炭工厂、三个宏大的年产七百万吨水泥的水泥厂、汽车装配厂、铁路装配厂及其他工厂中工作。
据说，在开罗北部的一家很大的联合制糖厂的雇员一心想同其国家雇主闹翻——并且我们听到了关于学生骚乱的新谣言。
我们必须根据这样一个背景，即自一九七三年的十月战争以来估计生活费用全面增长了百分之三十的背景来看待上述这一切。
由于国家长期缺钱并且无力提高工资，埃及全国各地的工资都低得可怜。在汽车车间工作的少年工人得到少到五英镑的月薪，人们可以看到街上的孩子们从垃圾堆中拣烂纸卖给报纸再制厂来挣饭吃。
与此成为鲜明对照的是，人们可以看到在国营公司的薪水很高的暴发户官僚们乘着最近从美国或其他国家进口的轿车在开罗周围兜风，另一方面，通过不正当手段，为富裕家庭的儿童进口高级的极端现代化的日本玩具。

显示原版>>

Previous:泰国民族党秘书长差提猜宣布：民族党已获多数支持可组联合政府

Next:埃及向美苏提出邀请巴人民代表参加日内瓦会议


埃及向美苏提出邀请巴人民代表参加日内瓦会议

出版日期:1975.02.12
         期次:5890
         版次:3
         栏目:\[第三版]
副题:《金字塔报》说苏已就此问题准备了一个计划
文章正文:
【中东社开罗二月九日电】《金字塔报》获悉，埃及关于邀请解放组织领导的巴勒斯坦人民的代表参加日内瓦会议的计划的基本点为：
一、巴人民不受任何外来干涉进行自决、独立和民族主权以及返回自己家园的权利。
二、巴人民是建立本地区的公正持久和平的基本一方，他们有权按照联合国宪章的宗旨和原则用一切手段恢复自己的权利。
三、埃及要求执行联合国关于巴勒斯坦问题的一切决议，其中包括一九四七年的分治决议。
同时，《金字塔报》获悉，苏联已准备了一个确定巴人民的代表参加日内瓦会谈的苏联计划，苏外长葛罗米柯在开罗逗留期间已将计划草稿交给了卡杜米。
应指出，埃及的计划已由开罗交给华盛顿、莫斯科和联合国秘书长，它已开始进行广泛的接触为草拟的计划作出安排。
《金字塔报》就此计划评论说：埃及对解决中东危机有一个决不背离的原则立场，即拒绝单独的和部分的解决，并以以色列撤出所有被占领的阿拉伯领土、巴人民恢复自决和建立民族实体的权利为条件。
报纸接着说，埃及切望在葛罗米柯访问开罗以后、基辛格后天的访问以前的这个时候强调它原则性地坚持从全面解决出发，这种全面解决兼收并蓄争端的所有各方，包括巴人民的合法代表。为此，它正式向两个大国——解决的保证国
——提出邀请巴勒斯坦人参加日内瓦会议的要求。为此，它向有关各方重申，只有全面解决争端才是把解决过程推向前进的途径，才是建立这个地区的拔掉引信的公正牢固的和平的途径。

显示原版>>

Previous:《非洲秘闻》文章：《埃及：萨达特的国内真相》

Next:法新社报道：《法国海军参加苏伊士运河扫雷》


法新社报道：《法国海军参加苏伊士运河扫雷》

出版日期:1975.02.12
         期次:5890
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎二月七日电】题：法国海军参加苏伊士运河扫雷
国家海军在一项公报中宣布，它将进行苏伊士运河的第二次扫雷工作。应埃及政府的要求，法国海军的三艘专门舰只正准备出发去苏伊士运河。“牵牛花”号扫雷艇和“康托”号海洋扫雷艇，将于二月十七日离开布雷斯特。
法国海军的任务，将是寻找和摧毁那些从一九七四年六月到十二月进行的扫雷过程中有可能没有找到的危险目标。在这个阶段，法国海军参加的扫清运河工作，销毁了三万五千个水雷、三千多枚各种类型的爆炸装置或使之失去效能，并对近百个各种废弃物及障碍物作出标记。

显示原版>>

Previous:埃及向美苏提出邀请巴人民代表参加日内瓦会议

Next:黎刊《阿拉伯世界》说侯赛因表示愿访苏


黎刊《阿拉伯世界》说侯赛因表示愿访苏

出版日期:1975.02.12
         期次:5890
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝鲁特二月六日电】据一家贝鲁特刊物今天报道，约旦国王侯赛因表示愿意访问莫斯科，并且在“大力”改善他同苏联的关系。
《阿拉伯世界》——中东事务每日文摘——说，侯赛因认为，他最近对巴勒斯坦解放组织的承认为改善苏约关系扫清了道路。该刊说，苏联长期来一直迟迟不敢邀请侯赛因去莫斯科是为了避免破坏同巴勒斯坦游击队运动的关系。
《阿拉伯世界》说，侯赛因努力所产生的一个结果是，最高苏维埃决定于三月三日派代表团访问约旦。

显示原版>>

Previous:法新社报道：《法国海军参加苏伊士运河扫雷》

Next:埃及《共和国报》社论：《开罗和莫斯科：永恒的友谊，暂时的分歧》


埃及《共和国报》社论：《开罗和莫斯科：永恒的友谊，暂时的分歧》

出版日期:1975.02.12
         期次:5890
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】埃及《共和国报》二月六日发表一篇题为《开罗和莫斯科：永恒的友谊，暂时的分歧》的社论，摘要如下：
谁也不能否认莫斯科和开罗在这个那个问题上有一些分歧。在朋友之间，这是正常的现象，如果不存在这些分歧，那才反常呢。但是，有一点是肯定的，这些分歧是暂时的。我们用这个法则衡量埃苏友谊和葛罗米柯的开罗之行，我们就会发现，在支配两国关系的所有基本方面和基本问题上，存在着明确而肯定的协议，其中包括：
——目前中东形势的本质：双方一致认为形势一触即发，这是由于以色列的扩张主义侵略政策造成的。
——解决这场危机所需要的办法表明双方是一致的，这种一致性是以两国采取的以原则为主导的一贯立场为基础的。这种立场要求以色列从全部被占领的阿拉伯领土上撤走和保证巴勒斯坦人民的各项权利。要实现这些目的除非立即恢复日内瓦会议和通过苏联的参加，否则是做不到的。
——对于扩大和加强两国之间的合作和友谊的重要性和必要性，双方没有分歧。
建立在这样一些基础上的关系表明友谊是永恒的，分歧仅仅是暂时的，不管这些分歧有多大。
【本刊讯】开罗二月八日消息：埃《今日消息》周刊今天说，苏外长葛罗米柯在和萨达特总统会谈后说，这次会谈是他作为苏联外长参加过的最重要的会谈之一，也是最积极的会谈之一。它援引苏联人士的话说，萨达特总统坦率地详细回顾了埃苏关系的发展，而且会谈的气氛是坦率的，从而消除了造成过去很多分歧的原因。
这些人士认为，苏联党魁勃列日涅夫预定对开罗的访问将会消除其余的分歧，而且勃列日涅夫本人希望尽早访问开罗。
莫斯科赞成赶紧召开日内瓦会议，据透露开罗在会谈中也赞成早日举行日内瓦会议，但是在这之前必须做好广泛的准备工作以确保会议的成功，因为开罗认为没有能够为会议进行充分的准备，就会导致会议的失败，这种结果埃及是不希望看到的。

显示原版>>

Previous:黎刊《阿拉伯世界》说侯赛因表示愿访苏

Next:以色列组成同基辛格谈判的班子


以色列组成同基辛格谈判的班子

出版日期:1975.02.12
         期次:5890
         版次:3
         栏目:\[第三版]
文章正文:
【路透社耶路撒冷二月九日电】以色列内阁今天任命了将于明天开始的同美国国务卿基辛格举行谈判的谈判代表，并且告诉该代表团，如果必要的话，向特别政府会议进行汇报和听取指示。
这个代表团由总理拉宾、外长阿隆和国防部长佩雷斯组成。
公报说，在六小时的内阁会议上，内阁认为，用不着改变它的关于宁愿通过基辛格举行逐步谈判，而不是重新召开日内瓦和平会议的政策。阿隆对世界犹太人代表大会说，以色列不会在压力下达成任何协议的。他说：“如果我们必须付出的代价，对我们的安全来说太高，或者同向我们作出的政治让步不成比例的话，压力不可能使我们屈服。”

显示原版>>

Previous:埃及《共和国报》社论：《开罗和莫斯科：永恒的友谊，暂时的分歧》

Next:中国是石油资源最丰富的国家（一）


中国是石油资源最丰富的国家（一）

出版日期:1975.02.12
         期次:5890
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《七十年代》杂志一九七五年二月号刊登美国芝加哥大学历史系教授何炳棣写的一篇访华文章，题目是《中国是石油资源最丰富的国家》，副题是《七十年代中国经济发展的重要新因素》，摘要如下：（一）前言
一九七四年夏天我再度访问祖国三十六天。这次访问主要收获之一，是从北京权威方面得到一项有关祖国资源极重要的消息——祖国目前业经发现并经一再核估的石油蕴藏总量（不包括黄海和东海大陆架底下尚未勘探而可能极富的油藏），肯定地超过了全部中东各国探明油藏的总和。这项消息的重要性是举世有识之士都能体会的。
二十世纪西方地质学界一向认为我国资源有限，石油资源尤其贫乏。这种论调在解放前的中国很盛行，在今日的西方仍有很大的影响。一九五八——五九年大跃进期间，国内很多地方单位呈报的生产数字确实是很紊乱。因此，西方和苏联的“中国通”，国民党帮的经济学人，或对六十年代迄今的祖国经济报道加以歪曲，或始终保持怀疑态度。我个人学力闻见都很有限，没有能力单枪匹马全部澄清错误论调，彻底粉碎恶意歪曲。但我相信我对祖国资源问题的认识过程，会帮助读者们了解何以祖国对资源的报道不但从不夸张，而且一般都是相当慎重，甚至隐讳的。
当我一九二四——二八年读小学的时期，地理教科书都说中国地大物博。进高中和大学的时期，一般的讲法就变成地虽大而物不博了。一九三五年我翻读了一大厚本美国某地质学家所著的中国的铁矿。此人系中国地质调查所所请，书也是该所出版的。这书的结论是中国只有十亿吨铁矿石，而且是含铁量低的矿石。仅就铁矿一项资源而论，中国的工业化已是毫无希望。我那时对地质毫无知识，可是读了之后心中不服，非常气愤，因为我至少还有这点常识——中国幅员极广，占世界陆地十六分之一，地质勘探做的少得可怜，没有理由盲目接受这类武断的悲观论。
抗战期间，我在昆明充清华助教、教员，偶而得便向袁复礼教授请教祖国的资源问题。袁先生是中国和瑞典合组的西北考察团的副团长，由蒙古入新疆，曾做了几年的地质勘探工作。袁先生告我，据初步所得地层资料，我国的大西北，陕、甘、宁和新疆应该是有相当可观的石油蕴藏的。我问他何以这类能振奋人心的初步资料地质调查所一点也不发表。袁先生极严肃地回答：“一个无国防可言的弱国，如果把可能有的重要资源说出，只有加强苏、日及其他帝国主义国家侵占中国的野心；更何况真正的爱国者，决不敢相信国民政府有能力保守国家的秘密。”我这才明了地质调查所的悲观资源论是另有苦心的。
一九五○年听到李四光先生回国充任地质部部长的消息。那时我心中即有一个信念，在李先生主持之下，新中国的地质报道应该是慎重可靠的。本年七月在北京曾和至亲清华金属学教授王遵明先生谈到我所倾慕的李先生去年已经去世，并谈到祖国的石油。王先生对我说：“李四光先生多年来一直就对地质工作者说，要为祖国勘探石油，必须先从西方的探油理论和经验中解放出来不可。”近年祖国发表的有关石油资源的铁一般的事实，充分证明了李先生的卓识远见。
据我多年来的观测，祖国对资源报道的原则，似乎是根据两种不同的考虑。一，为了抵制国际间谍报工作，政府不得不对机要经济数字及资源分布蕴藏详情加以保密。五十年代后半中苏关系恶化之后，尤有保密需要。二，为了国内计划经济逐步展开，为了部分地满足几亿人民对资源的关怀，政府也不得不随时作一些概括式的报道。但是政府对资源的报道从来没有夸大煊耀过。
至于文化大革命以来，各地方各生产单位统计整理呈报的工作，据我两次访问的片面印象，应该都是很负责的。
总之，此番回国，所遇到的有关经济计划的高级官员和几位厂矿的负责人，无一不是红而且专，恪守岗位；对我关怀祖国资源的动机，也都充分了解。我对资源问题不宜问的不问，他们对我的问题能答的无不据实以答。返美慎重考虑之后，我觉得有义务把我此行所获最珍贵的消息先向西方世界作一简单报告，再向海外万万千千热爱祖国的炎黄子孙作一亲切报道与分析。（一）

显示原版>>

Previous:以色列组成同基辛格谈判的班子

Next:外电评述世乒赛男女团体决赛


外电评述世乒赛男女团体决赛

出版日期:1975.02.12
         期次:5890
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加尔各答二月十一日电】今天，在第三十三届世界乒乓球锦标赛上，中国在一万名欢呼的观众前将时钟拨回了十年，把男女团体冠军都夺了回去。
男子斯韦思林杯三人小组以五比三胜了南斯拉夫，女子考比伦杯小组以三比二把现任冠军南朝鲜赶下王座，再次取得它在一九六五年双双获胜的成绩。
中国—南斯拉夫的决斗是十分紧张精彩的，在亚洲人成为这个项目比赛的第五次胜利者之前，使观众将近五小时象着了迷一样。
中国人在三天前第一轮的循环赛中曾以五比二轻取南斯拉夫，但这一次由于舒尔贝克的令人眼花瞭乱的出色球艺，中国人是拼了命的。
舒尔贝克三十岁，以前是国际级体操运动员，他拿出了全部杂技技术对许绍发和李振恃取得了值得纪念的胜利。
他对直拍选手许绍发的那一盘是四十五分钟坚韧地和乒乓球磨时间的杰作。舒尔贝克好几次采取放高吊弧圈的防守回球，迫使他的对手象打草地网球那样扣杀，然后这位南斯拉夫人以致命的正手抽杀果断地猛扑，使许绍发眨眼吃惊并感到钦佩。
在决胜局（第三局）中，舒尔贝克连得七分以十比五领先，那时这场比赛实际上是结束了，因为他一路领先以二十一比十四获胜，为他在早先的比赛中败给许绍发报了仇。
这是这位中国运动员在这次锦标赛上第一次失利，要取得这样的业绩是需要精湛球艺的。
舒尔贝克在他的第二盘对防守型削球选手陆元盛时，显然是感觉到他的巨大战役的事后影响。这位南斯拉夫人无法对付他的对手的有力的下旋球，第一局以十比二十一输掉，在第二局挽回三分达到局末平分，后来以二十比二十二输掉。
但是舒尔贝克东山再起给他的国家带来希望，在另一场令人振奋的比赛中打败了李振恃。比分一度看来不利于他，他以十三比十九落后。但是在舒尔贝克的字典里是没有“不可能”这个字的，他出色地急起直追，拿到七分，终于以二十二比二十获胜。中国运动员始终未能从这一挫折中恢复过来，舒尔贝克继续前进以二十一比十七胜第二局。
南斯拉夫的另一成就是左拍选手斯蒂潘契奇取得的，他在一九七三年的萨拉热窝锦标赛中曾进入半决赛。斯蒂潘契奇在第一盘中对陆元盛是扣人心弦的比赛，以二十八比二十六和二十一比十七获胜。
对第一次参加决赛的南斯拉夫说来，不幸的是斯蒂潘契奇的另外两盘都输了，第三号选手卡拉卡舍维奇的两盘也都输了。
南斯拉夫队的不参加比赛的队长杜尚·奥斯马纳吉奇在比赛后立即说：“中国人是世界上最优秀的队。”
同南朝鲜队在失去考比伦杯之后几乎象丧葬一样的气氛形成对比的是，他们的队里则是喜气洋洋，满面笑容的奥斯马纳吉奇说，“他们获胜的把握较大。我们只是从理论上试试。如果我们能打到四平，就有获胜的可能。”
这位队长对他的队的成绩感到高兴，他说，“总是有下一次锦标赛的。”
中国的领队何祖斌在比赛后说，他对南斯拉夫人中的舒尔贝克的印象非常深刻。有人问，他认为谁是杰出的南斯拉夫的运动员，何祖斌说，“他打得很出色”。
何祖斌又说，他认为中国和南斯拉夫的那场是“激烈的比赛”。有人问，他认为导致中国人得胜的原因是什么，这位中国队长回答：“是我们政府的关怀和我国运动员的努力。”
他还说，他的队“从南斯拉夫人那里学到很多东西”，他没有详细说明。
【法新社加尔各答二月十日电】中国在事隔四年之后夺回了考比伦杯。
中国让后备队员葛新爱代替世界冠军胡玉兰作为单打运动员出场使人们感到惊讶，葛新爱的奇特的防守打法使朝鲜人难以应付。
葛新爱的两盘单打都赢了。
在决胜盘中，葛新爱以奇特的低处接球和半推挡半猛扣的各种旋转球使李艾莉萨陷于绝境。她使这位朝鲜明星处于几乎毫无办法的境地，以二十一比十四和二十一比十获胜。
比赛结束后，葛新爱自然而然地成了人们谈论的中心。以前没有什么人看过她打球，她的旋转球变化多端。朝鲜最大的失望是李艾莉萨的两盘单打一盘都未赢，她在萨拉热窝的上届世界锦标赛的团体赛中没有败过。
中国队长感到她的国家的成功不完全是由于葛新爱一人。“这是集体的努力。我们获胜是因为我们的女子曾进行了艰苦的训练和具有顽强的精神。然而，对我们说来，比获胜更重要的是友谊。”
【合众国际社加尔各答二月十日电】在第三十三届世界乒乓球锦标赛考比伦杯决赛中，未列入世界选手名次的葛新爱出人意外地打败了世界第二号选手李艾莉萨，从而使中国以三比二赢得了戏剧般的胜利。葛新爱优先于世界冠军胡玉兰而被挑选出场，她证明自己的入选是有道理的，因为她两盘单打都打胜了，她在和郑贤淑打第三局时经过局末平分以后取得了胜利，并且在决定性的第五盘压倒了李艾莉萨。
冠军队（指南朝鲜队——本刊注）在以○比二失利而面临失败时，曾急起直追，扳成平局，看样子要通过李艾莉萨保持冠军称号。
但是第一盘就输给张立的那位二十二岁的汉城银行职员，打得十分糟糕，在短短的十七分钟内就以十四比二十一、十比二十一惨败，从而把中国在一九六五年赢得的皇冠送回去。
在这以前举行的八场预赛中从未被打败过的这位南朝鲜名手，在输了决定性的一盘以后含着眼泪垮下来了。
南朝鲜领队在解释为什么要郑贤淑一连打三盘时说：“她比李艾莉萨健壮。李艾莉萨去年因扁桃腺发病在医院住了三个月。”
【合众国际社加尔各答二月十一日电】李艾莉萨对她的糟糕的成绩感到非常难受，以致痛哭起来。
南朝鲜领队拥抱李艾莉萨表示安慰，他说，中国人是称得上优胜者的。“我们两年前在萨拉热窝胜中国而获冠军时，我知道我们队是最强的。现在，中国队比我们强。”
他说，葛新爱是个新威胁，他以前从未看到过她打球，他现在对他的运动员应怎样对付葛新爱还没有办法。
【法新社加尔各答二月十日电】中国男队和女队显然都比他们的对手强。在两场决赛中，中国都出了人们不大听说的运动员，都获得了成功。
在男子团体中是陆元盛，他是直拍防守型选手。
他在第一盘中输给斯蒂潘契奇，但是却在第五盘征服了南斯拉夫的主要希望舒尔贝克。
在女子团体中，中国出了葛新爱，她是直拍选手，在中国胜南朝鲜的比赛中，她扮演了主角。

显示原版>>

Previous:中国是石油资源最丰富的国家（一）


美国陆军部长卡拉韦说：美驻西欧军队将增加一万二千人

出版日期:1975.02.12
         期次:5890
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿二月七日电】美国陆军部长卡拉韦今天说，美国陆军打算用替换被撤回的支援部队的办法，把它驻西欧的作战部队增加一万二千名。
卡拉韦说，从驻得克萨斯州胡德堡的第二装甲师中抽调的一个旅将在三月份开始开往德国。
卡拉韦是在美国参议院军事委员会上作证时说这番话的。
美国陆军官员们告诉该委员会说，这项在不增加人员的情况下把现役美国陆军师数目从十三个增加到十六个的计划将在装备方面花费三亿八千一百万美元。
卡拉韦对该委员会说：“它将是一支美国从未有过的最精锐的和平时期的陆军。”
卡拉韦和美国陆军参谋长韦安德将军，呼吁国会把美国陆军现役人员稳定在七十八万五千名军事人员这个数字上。
韦安德将军作证说，八个后备师仍然是美国整个武装力量中一个重要的因素，他说，这些师的装备不足，特别是缺乏新式坦克的情况，应当可以在一九七八年得到彻底纠正。
韦安德说，规定现役师为十六个，这个数字并不是什么不可思议的东西，但是同苏联一百六十六个师的力量相比，这个数字对美国来说是不太多的。他说，几年来根据最好的军事判断，已经认定有必要使美国陆军师达到三十个，以便“执行国家军事战略而不必动用核武器”。

显示原版>>

Previous:基辛格就他将去中东活动发表谈话

Next:福特对美《芝加哥论坛报》主编发表谈话说他将坚持要求国会在今后三年内给西贡和金边拨出相当大的款项，他担保这是最后一次


福特对美《芝加哥论坛报》主编发表谈话说他将坚持要求国会在今后三年内给西贡和金边拨出相当大的款项，他担保这是最后一次

出版日期:1975.02.12
         期次:5890
         版次:1
         栏目:\[头版]
文章正文:
【路透社芝加哥二月九日电】福特总统今天在这里发表的他对记者的谈话中说，他愿意在三年后停止对南越的全部军事和经济援助。
福特六日在接见《芝加哥论坛报》主编柯克帕特里克和该报华盛顿办事处人员时说，他将坚持要国会在今后三个财政年度中拨出相当大的款项。福特对他们说：“我还没有确定这笔款项的数目，但是就我本人来说，如果我们能就数目和期限取得一致意见，那么就我本人来说，我可以担保这将是最后一次。”
福特最近提出的预算中准备在今后两年内给南越十三亿美元。
关于是否要动员舆论支持增加对印度支那的援助的决定问题，福特说，他认为，如果柬埔寨首都金边陷落，公众将会有相当大的反应。他说：“我已经说过，如果他们（国会）肯给我们这笔钱，而我们能为我们所建议的那样用这笔钱的话，我认为，柬埔寨和越南都不会沦陷。我确实认为，如果国会不答应我们的要求，这个危险就要大得多。”
【合众国际社芝加哥二月八日电】福特总统说，他准备在三年内停止向南越提供大规模军事和财政援助，如果国会同意在这期间拨出足够的款项的话。
福特说：“停止向土耳其提供军事援助是非常愚蠢的，而且很可能会破坏北约组织，而北约组织是世界那个地区的最重要的机构。这种做法可能使美国在土耳其的一些非常重要的军事设施被迫移走。”
【美联社芝加哥二月八日电】福特在对《芝加哥论坛报》主编柯克帕特里克谈话时还谈到如下几点：他预测美国经济将在今年秋天好转，这比他的经济顾问们预测的时间要晚。
他暗示正在商讨一项协议，以恢复美国对土耳其的援助，并且避免美国可能丧失在那里的军事设施的情况。
【美联社华盛顿二月九日电】为了替可能达成的妥协打下基础，八十二名国会议员今天要求福特总统就逐步撤销美国对南越和柬埔寨的一切援助进行对话。
八十二名国会议员在一封信中告诉福特，“就我们如何一劳永逸地使自己摆脱东南亚局势”作出决定的时刻已经来临。

显示原版>>

Previous:美国陆军部长卡拉韦说：美驻西欧军队将增加一万二千人

Next:基辛格对荷兰广播基金会发表讲话


基辛格对荷兰广播基金会发表讲话

出版日期:1975.02.12
         期次:5890
         版次:2
         栏目:\[第二版]
副题:说他深信美对外政策基本上是两党一致的
文章正文:
【美联社华盛顿二月九日电】基辛格国务卿今天说，由于对外政策本身的性质，对外政策必须有保密的因素。他还拒绝了主张他放弃他担任的一个政府职务的建议。
他在对荷兰广播基金会发表的讲话中说，他确信最近的一些批评将会逐渐平息下来。他说：“不管美国现在出现了什么喧嚣声，我深信我们的对外政策基本上是两党一致的。”
得克萨斯州民主党参议员本特森上星期曾主张基辛格要末放弃国务卿职务，要末放弃国家安全委员会主任职务。本特森想争取被民主党提名为总统候选人，但还未宣布这件事。伊利诺斯州民主党参议员艾德莱·史蒂文森指责基辛格搞“个人外交”，“采取诡秘的和欺骗的手段”。
同时前白宫助理查尔斯·科尔森说，前总统尼克松曾对他说，基辛格“有时候确实反复无常”。基辛格不肯对科尔森的指责作出回答。但是他说：“如果我们看一看目前时期对外政策的要求，我们就会发现有些事情必须暗地里做。”
关于他“一身而兼两职”问题，他说：“人们应当根据结果对这种情况作出判断，而不应当根据行政理论对这种情况作出判断。”
在谈到另一个问题时，他说，西欧和美国通过自由交换意见已经在节约能源问题和其他对外政策问题上取得一致意见。
他在谈到缓和时说，他期望在二月十六日和十七日同葛罗米柯讨论这个问题。他说苏联取消一九七二年同美国的贸易协定是一个挫折。他接着说他相信缓和是能恢复的。
【合众国际社华盛顿二月九日电】新任参院外委会主席斯帕克曼今天说，他不同意目前华盛顿流行的一种看法，即认为基辛格同国会发生了冲突。
他说：“我不理解这种看法，我不知道国会和基辛格国务卿之间有过任何关系破裂的局面。
“行政部门和立法部门有时有意见分歧。我们要找一些人作证。我们要找基辛格国务卿作证。我们对他仔细进行审查，就象对其他任何人仔细进行审查一样，我们将继续这样做。”

显示原版>>

Previous:福特对美《芝加哥论坛报》主编发表谈话说他将坚持要求国会在今后三年内给西贡和金边拨出相当大的款项，他担保这是最后一次

Next:共同市场与经互会之间的会谈结束


共同市场与经互会之间的会谈结束

出版日期:1975.02.12
         期次:5890
         版次:2
         栏目:\[第二版]
副题:外电说会谈几乎没有取得什么成果
文章正文:
【路透社莫斯科二月七日电】东西欧贸易集团——共同市场和经互会——旨在结束十五年来互相猜疑的状况的探索性会谈，今天在这里结束了，这次会谈虽然打破了冰冻，但是没有取得任何明确的成果。
参加会谈的人士说，欧洲经济共同体委员会的代表团和经互会秘书处的代表团，没有能够为欧洲经济共同体委员会主席奥托利和经互会秘书长法捷耶夫之间的一次期待已久的会见作出安排。
双方也未能为这次为期三天零一夜的会谈发表一份联合公报。
欧洲经济共同体四人代表团由委员会对外事务负责人、荷兰人韦伦施泰因率领来到莫斯科，以便探索这两个组织在哪些方面可以进行有利的合作。但是，据这些人士说，他们发现经互会方面没有为进行详细的预备性会谈作好准备。
以经互会外贸事务负责人莫伊谢延科为首的经互会谈判代表，显然只打算为奥托利和法捷耶夫的莫斯科会晤拟订一个日程和议题表。
这些人士说，但是欧洲经济共同体代表团想为这次会见作全面准备，因为他们担心，不能产生明确结果的高级人士会晤会损害东西欧关系正常化。
参加会谈的人士说，这次会谈标志着两个集团走向建立关系的第一个进展，虽然这个进展是令人失望地缓慢。
【美联社莫斯科二月七日电】参加会议的人士今天说，欧洲的两个主要贸易集团共同市场和经互会的官员们举行的第一次会议在共同市场代表们的失望中结束了。
这些人士说，除了决定再次召开会议（但未确定日期）以外，到星期四为止三天来开了二十七个小时的会议几乎没有取得什么成果。

显示原版>>

Previous:基辛格对荷兰广播基金会发表讲话

Next:丹麦女王要哈特林组织新的联合政府


丹麦女王要哈特林组织新的联合政府

出版日期:1975.02.12
         期次:5890
         版次:2
         栏目:\[第二版]
文章正文:
【法新社哥本哈根二月九日电】玛格蕾特女王今天要前首相保罗·哈特林组织一个新的联合政府来代替十一天前辞职的、他所领导的内阁。
预料哈特林将组织一个由他自己的党、保守党、基督教人民党和中央民主党组成的新联合政府。
【法新社哥本哈根二月九日电】丹麦历时十一天的政治危机的结束今天已经在望，因为四个中右党已就成立一个少数党联合政府的问题举行了谈判。
这四个党（自由党、保守党、基督教人民党和中央民主党）将在议会拥有六十五席。
在进步党的支持下，这个联合政府将有八十九席对反对党的八十八席。
这里的政界人士认为，格陵兰的两名议员之一准备支持新政府，使政府有九十票对付社会民主党、社会主义人民党、激进左翼社会党的八十八票。
【美联社哥本哈根二月八日电】前社会民主党首相耶恩森今天放弃了组织一个多数派政府的尝试，这离女王把这个任务交给他后还不到二十四小时。在解决丹麦政治危机方面，耶恩森是第二个失败的人。议会议长卡尔·斯屈特昨天放弃了历时一周的建立一个联合政府的努力。

显示原版>>

Previous:共同市场与经互会之间的会谈结束

Next:合众社报道：苏去年在许多方面未完成五年计划指标


合众社报道：苏去年在许多方面未完成五年计划指标

出版日期:1975.02.12
         期次:5890
         版次:2
         栏目:\[第二版]
副题:俄罗斯联邦轻工业部部长被撤职
文章正文:
【合众国际社莫斯科一月二十五日电】苏联去年提高了重工业生产，但是对于普通公民来说，消费品并不充足。
政府报纸《消息报》昨天刊登的统计数字概括了一九七四年经济情况，它说苏联人在三个关键的领域——工业总产值，重工业和工业生产率——是干得出色的。
但是，在对统计数字和原定指标作一番比较之后可以看出，在其他大多数领域，经济没有达到原来的设想。
《消息报》报道，政府没有完成消费品和农业指标。它哀叹说，恶劣的气候使苏联收成不好。
该报对消费品质量低劣、品种不多表示不满。不久前俄罗斯联邦共和国轻工业部长被撤职也是由于上述这两个原因。
在许多方面，苏联并没有完成现行五年计划的第四年的指标，这一年的指标经过修改后已降低。
国民收入、轻工业、农业总产量、平均每人的实际收入、零售贸易额和新住宅建筑的指标都没有完成。
【美联社莫斯科一月二十五日电】一九七四年苏联经济取得了适中的成就，但是没有扭转历来侧重于重工业而不重视消费品生产的做法。
二十五日各报刊登的官方统计数字表明，重工业比一九七三年增长了百分之八点三，而消费品生产只增长了百分之七点二。
由于技术很差和劳动效率不高，农业部门情况很糟。中央统计局公布的一九七四年数字反映出这个问题。农业没有完成原定增产百分之六点四的指标，实际上比一九七三年的水平下降了百分之三点七。

显示原版>>

Previous:丹麦女王要哈特林组织新的联合政府

Next:苏《共青团真理报》文章：《对工资的窃窃私语和高谈阔论》


苏《共青团真理报》文章：《对工资的窃窃私语和高谈阔论》

出版日期:1975.02.12
         期次:5890
         版次:2
         栏目:\[第二版]
副题:称学习、掌握知识等是“产生高额利钱的贮钱匣”；“年青人想多挣钱，就应该让他们挣”
文章正文:
【本刊讯】苏《共青团真理报》去年十月三十一日刊登一封读者来信和佩特拉科夫教授对读者来信的感想，题目是《对工资的窃窃私语和高谈阔论》，摘要如下：
尊敬的编辑部：
我们从苏联军队复员的日期快要来临了，我们正在考虑，今后怎样生活？我们三人已商定到一个原始森林去，到挣钱多的地方去。我们每人都想买到一辆小汽车。
我们三人都是很健壮的小伙子，不喝酒，能完成艰巨的工作。在建筑方面，每人都有几手专长。在工作上，我们三个人可以顶七个人，只要你们告诉我们，哪里可以找到挣钱多的工作。
有人可能会指责我们，说我们想赚大钱……你们应该理解，自己能有一辆“日古利”是我们的理想，我们准备用自己的诚实劳动挣一辆小汽车。
莫斯科州军人卡尔图佐夫，斯文佐夫，斯杰日金
佩特拉科夫的文章：当我谈我要评论的这封致编辑部的信的时候，也许有许多人已急急忙忙地作出了结论：嗯，很明显，这些利己主义者将遭到批驳……
健壮的，在建筑方面有几手专长的青年希望挣钱。要用诚实的艰苦劳动挣钱。为此，他们不怕任何困难，并勇敢地要求派他们到，比如说，比贝阿大铁路条件更加复杂的地方去。这种人只能引起人们的敬佩。
众所周知，钱对于每一个人的生活起着什么样的作用。但是，公开谈论钱则被认为是不道德的。
要把这个问题弄清楚，就要认真地谈一谈。须知，我们社会的一个重要原则是“各尽所能，按劳分配”。按劳分配！如果一个人的劳动数量比另外一个人多上十倍，质量好上十倍，他为什么不可以多得几倍的收入呢？不仅可以，而且也应该。一个工作者对社会财富的贡献，不单单是取决于他工作了多少个小时（在我国每周工作的时间到处都是一样的），更重要的是取决于他对工作的熟练程度和经验，取决于他的专业知识和总发展水平，最终取决于他对工作是否热心和有天才。这一切加在一起就决定着这个或那个专家对社会的重要性。
如果有两个人，其住宅条件都是拥挤的，其中一个人等待国家向他提供新住宅，而另一个人则努力挣钱购买一所合作建造的住宅，根据这一点把第一个人视为“廉洁的人”，而把第二人称为“利己主义者”是错误的。
一个从年青时就享受高工资的人，迟早应该，而且也不可能不产生这样一个问题：为什么我有这么多的钱和东西？得到小汽车有时要比理解这辆小汽车会把你带向何处容易得多。
如果谈到小汽车，那么，在我们这个时代它由奢侈品逐步变成日常生活中必不可少的助手和交通工具。从这方面来说，这几位青年的愿望完全是理所当然的。但是，在祝他们成功之前，每一位懂得生活主要意义的涵义是什么的人都应提出自己的建议。值得仅仅是为了“一辆小汽车”而工作吗？把自己的精力和才能用在永不失其意义的事情上，即用在学习、掌握知识、完善专业经验等方面不是更好吗？这是一个将能产生高额利钱的贮钱匣……
“年青人想多挣钱。”正如你们所看到的，各种社会色彩都会赞成这句话所包含的目的。他们想多挣钱，就应该让他们挣。谁反对呢？那个说公开谈论钱是下流事情的伪君子的意见可不予理睬。
每个想多工作和诚实地挣钱的人必将成功。

显示原版>>

Previous:合众社报道：苏去年在许多方面未完成五年计划指标

Next:泰国民族党秘书长差提猜宣布：民族党已获多数支持可组联合政府


泰国民族党秘书长差提猜宣布：民族党已获多数支持可组联合政府

出版日期:1975.02.12
         期次:5890
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《民族报》二月九日报道：
泰国民族党二月八日坚持说，它可以组成一个“稳定的”联合政府。
泰国民族党秘书长差提猜·春哈旺将军宣布：“我们现在已在众议院中得到了一百三十六个支持者的签名，他们还全都盖了章。”
他又说：“但是由于道义上的理由，我们将让民主党来决定是否先由它来组织政府。如果他们干不了，泰国民族党将在社会正义党的全力支持下来干。”
差提猜将军说，指导联合政府的“联合政纲”将在今天最后拟定。
他说，这一个集团将名为“民族团结”集团，他解释说联合政府将包括左、中、右的政策。
他说：“即使社会正义党的政策也同泰国民族党的纲领不矛盾。举例来说，我们就赞成从泰国撤走美国基地。”
他说，联合政府将承认中华人民共和国，只在台湾保留一个领事馆。我也想很快同河内接触。
差提猜将军说，他迄今还没有同社会行动党党魁克立·巴莫会晤。上述政党集团已委托泰国民族党物色合适的人选担任总理。他说，“如果泰国民族党里没有人想出任首揆，我们将邀请克立先生担当这个职务。”
【法新社曼谷二月十日电】泰国新选出的众议院议长巴实。干乍那越将于十二日召集获得了席位的所有二十二个政党的党魁开会，以试探对由谁来组织下届政府的意见。
议长今天对记者们说，他将只允许得到一百三十五名议员支持的政党——换言之也就是众议院二百六十九名议员中的多数议员支持的政党——组织政府。
他说，声称得到多数支持的政党也要有支持者签字。

显示原版>>

Previous:苏《共青团真理报》文章：《对工资的窃窃私语和高谈阔论》

Next:《非洲秘闻》文章：《埃及：萨达特的国内真相》


黎报谈美苏在阿拉伯湾争夺的文章：《俄国人和美国人的对抗》

出版日期:1975.02.12
         期次:5890
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】黎巴嫩日报《东方—今日报》最近刊登一篇文章，题为《俄国人和美国人的对抗》，摘要如下：
在美国一再发出要对阿拉伯石油生产国进行干涉的威胁之后，紧张局势已向海湾地区转移。在那里，两个超级大国之间的争夺有在火药上放火和把沿岸国家引入世界规模的冲突之中的危险。
约一个月来，基辛格先生和福特总统采取了一系列旨在加强美国在阿拉伯湾和印度洋的力量的措施。
福特政府向英国提出的要使用位于阿曼苏丹南部的马西拉基地的要求也表明了美国保护其后方的愿望。再者，巴基斯坦总理布托可能准备把距伊朗边境不远的阿曼海上的一个海空基地交给华盛顿使用。苏联的警惕观察家们指出，美国间谍飞机使用马西拉基地将使美国能够对霍木兹海峡进行一定的控制。这个海峡控制着海湾通向油田的入口。在五角大楼看来，主要是要采取措施来对付苏联在印度洋的军事影响的类似的加强和给美国人在未来的石油消费国和生产国的谈判中增加一张王牌。但专家们认为，五角大楼的战略家们所奉行的新政策，可能被阿拉伯国家和苏联看作是一种挑衅和白宫立场强硬的标志。海湾国家从现在起就宣布，它们将不屈服于美国的讹诈。苏联人正在要人们警惕美国威胁的付诸实施。例如《消息报》指责美国“在海湾建立战略武器基地，这些武器象达摩光莱斯剑一样悬在阿拉伯国家头上”。塔斯社也说，美国企图“在拥有在迪戈加西亚岛的基地之后使用在阿曼海上乌西拉岛的英国基地，从而加强它在世界最富有的这个石油地区的军事影响和其他影响”。
苏联对此的立场是清楚和明确的：面对美国人在俄国人希望置于自己一家控制之下的地区的逐步渗透，克里姆林宫很可能将决定采取一系列能够巩固已有的苏联阵地的措施。因此，苏联必将在短期内加强它在海湾边上、在伊拉克的海空基地、或苏联人正在使用的在南也门和索马里的军事区的军事潜力。军备竞赛所以，在海湾造成了一种对抗的形势，两个大国中的每一个都在这个预示着一种可能的对抗的地区内取悦于它们各自的被保护者。这种形势的直接结果就是重新进行军备竞赛。因此，美国在印度洋的影响的加强表现在美国对伊朗、沙特阿拉伯和阿曼苏丹的军事援助的重大增加上。美国在七四年向头两个国家出售的军事装备总额分别为三十七亿九千万美元和五亿八千九百万美元。
为了恢复均势，俄国人在最近这几个月中已加强了他们对伊拉克的军事援助，并企图煽动阿拉伯国家起来反对基辛格为把“美国的和平”强加给近东而进行的政治努力。
在未来的几周内，将会展开紧张的外交活动来消除危机。葛罗米柯将在两天后到开罗，基辛格一周后也将接着到开罗。联合国秘书长瓦尔德海姆准备在海湾进行一次巡回访问。但是结论将要由石油输出国组织的国家来做。这些国家将在一个月后举行更高一级的会议，以便研究美国进行威胁后所产生的形势。
十月战争已经证明，阿拉伯国家决心用石油作为一种可怕的武器。从那时起，领导者们认为这个武器是双刃武器，使用它要有高超的技巧。所以，海湾国家在保持其对自己自然资源的权利的同时，想避免给美国人提供进行干涉的借口。

显示原版>>

Next:基辛格就他将去中东活动发表谈话


英报文章：《中东之行可能是基辛格的一个转折点》

出版日期:1975.02.13
         期次:5891
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《金融时报》二月十日登载发自华盛顿的一则消息，题目是《中东之行可能是基辛格的一个转折点》，摘要如下：
基辛格博士今天启程前往中东，此次旅行对于他要使这个地区实现和平而作出的努力，以及他要使美国对外政策不致卷入明年总统选举运动而进行的活动来说，都可能是个转折点。
如果这次美国国务卿不能为他继续推行“逐步”解决办法打下基础的话，那么他将会受到越来越大的压力，要他完全改变策略，而同意重新召开日内瓦和会——这是他在过去反对的。
如果他无法促使以色列人和埃及人朝和平方向再走一步的话，他个人威望和影响显然会遭到打击，而发生另一次战争的机会也会增加。但是，在美国国内，如果这次访问的结果令人失望，环绕着他处理对外政策的方式而在发展的政治争论将会加剧。
基辛格博士指望达成的那种协议将使以色列再交出在西奈半岛的一部分领土，以取换埃及的新的安全保证。将要求以色列考虑放弃的两个要害地方是米特拉和吉迪山口和阿布鲁迪斯油田。作为一个条件，美国想从埃及得到不首先进攻以色列的为期三年的保证，也许还加上这样一项协议：让取道去以色列的商业飞机在开罗停留。虽然基辛格博士也将访问叙利亚、约旦和沙特阿拉伯，但是他的主要兴趣是要争取这些国家支持一项新的以色列—埃及协议。
在国内方面，基辛格博士必然要面对这个不舒服的事实，即他的外交优先项目，以及他在处理这些项目时的个人作风引起了越来越大的争论，并且随着总统选举的临近，他作为一个谈判代表取得效果的能力必然会削弱。虽然他一直在努力争取他的对外政策仍然获得两党一致的支持，但是迄今为止，这项活动并不很成功，在向土耳其和西贡提供军援问题上的争论和国会即将对中央情报局进行的调查就证明了这一点。

显示原版>>

Previous:基辛格离美到以色列同拉宾会谈

Next:塔斯社报道：《基辛格飞赴近东》


孟印就划定海域分界线问题举行谈判

出版日期:1975.02.13
         期次:5891
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达卡二月八日电】孟加拉国同印度之间解决“悬而未决的问题”的正式谈判今天在这里开始，划定海域分界线是谈判的主要内容之一。
【印报托达卡二月八日电】印度和孟加拉国的外交部发言人在今天两国外交秘书级会谈结束时对记者说，他们就次大陆总的政治局势和同巴基斯坦关系正常化的前景进行了“非常有益和令人满意的意见交换”。两国发言人还说：会谈中还研究了所传美国决定恢复向巴基斯坦供应武器的问题，双方表示对任何会在次大陆造成紧张的步骤都感到不安。
【本刊讯】《印度斯坦时报》二月八日以《海域疆界是个难题》为题，刊载了该报记者Ｄ·森二月七日从达卡发回的一则报道：
印度和孟加拉国之间划定海域疆界问题已发展成一个难题，消息灵通人士认为，这个问题现在只能在政府一级求得解决。
这里认为，由印度外交秘书克瓦尔·辛格率领的一个十人代表团的今天到达这里，可能是谋求在专家一级解决这个问题的最后一次重大努力。这次三天的讨论将是上月德里会谈的一种继续。据信当时孟加拉国代表说明了达卡在把近海和公海海域授予一些公司勘探石油时所使用的划界标准。
据从可靠方面获悉，孟加拉国授予美国阿什兰石油公司的五千平方海里的长方形海域的西北角，涉及到在印度洋岸三海里半以内和在印度领海以内的一个点。去年年末，在孟加拉国把三万平方海里的近海海域授予六家公司勘探石油之后，印度曾立即向孟加拉国提出了抗议。自那以后，已举行了两次会谈。

显示原版>>

Previous:布托从国外提前回到巴基斯坦

Next:香港《读者文摘》报道：《孟加拉国民穷财尽》


香港《读者文摘》报道：《孟加拉国民穷财尽》

出版日期:1975.02.13
         期次:5891
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《读者文摘》（香港版）二月号刊登一篇题为《孟加拉国民穷财尽》的报道，摘要如下：
孟加拉经历了可怕的旋风和海啸，饥荒和兵灾，一九七一年十二月在一连串天灾人祸中立国。
今日，孟加拉国真正大难临头。它是世界上人口最密和粮食最缺的国家，为“穷”字增添了新义。
新国疮痍满目，民房六百万幢化为瓦砾，铁路中断，桥梁坍塌，农田荒芜，引起大规模粮荒。估计全国善后工作需要外援十五亿美元。
如今外援已达二十亿美元，但仍无法度过难关。去夏孟加拉又发生水灾，失踪或无家可归者逾一百万人，就算不计这惊心动魄的新灾情，孟加拉在日增的重压下，也支持不住。工业落后得很，即使要恢复战前的规模，在一九八○年以前也办不到。输出只赚得极少的外汇，大家都不知道从哪里找钱来买燃料、肥料、棉布和粮食。而这些都是进口货，如今的价格比一两年前高出三四倍。自独立以来，本地米价已涨了三倍。去年春初虽告丰收，但仍缺粮约二百万吨。
孟加拉脱离巴基斯坦统治三年，人口（以去年十二月计）已从七千万增加到七千五百万——人口占世界第八位，而居住的地方，只有近乎地球上千分之一的土地。有一半人日常所吃的连维持生命的最低需要量也不够。他们的燃眉之急就是为家人找东西吃。
从高空俯瞰，孟加拉山深林茂，稻田碧绿，仿佛是个富足的乐园。但到了地面上，稻田小得难以相信，村屋内远亲近戚十多人住在一起，陈设简陋不堪，食物也少得可怜。
首都达卡就是个闷热潮湿的贫民区，办公楼宇十分破旧，由小屋改成的商店，几乎无货可售。奇形怪状的残废者和衣衫褴褛的儿童，围着汽车伸手乞钱。城里二百万市民，大半住在破烂的房屋里，没有自来水和卫生设备，每十人中约有一人没房子住。
这些人以行乞、做小贩、偷窃和卖淫为生，一个达卡人形容他们为“流氓、弃婴，街头术士，疯子和吸毒者”。人行道旁、楼梯、公共汽车站和火车站，破房子和树下，都是他们睡觉的地方。许多还染上了霍乱和天花。
成立未久经验不足的孟加拉政府，面对这些苦恼问题，更是治丝而棼，越理越乱。
拉赫曼现年五十多岁，他十分优柔寡断。一个亲信批评他说：“他很少作决定，所作的决定也极可能是受了任何一个最后对他说话的人所影响。他是天生不会说‘不’的人。”
他不能算是政治思想家。他杂乱无章地进行非宗教的民主国家社会主义试验，自称之为“拉赫曼主义”。
把百分之八十五的非农业经济结构，所有本国人办的银行和保险公司，棉纺厂，糖厂，黄麻厂和大部分航运公司，一律收归国有。现在这些企业都亏本。银行受到重大亏损，迫得拒绝贷款给国营工业。黄麻是孟加拉输出的生命线，每吨黄麻战前平均获利三十九美元，如今却平均亏损二百十二美元。世界最大的阿当吉黄麻厂，一年的亏损以百万美元计。
管理不善是亏损的最大原因。拉赫曼将工业收归国有后，即将原有的高级人员撤职，而从东巴人民联盟内选派政治亲信接任。这些人没有一个有资格担任新职，却很快就懂得如何照顾自己。伦敦《经济学人》周刊说这是个“疯狂的贪污制度”，公务员能洁身自爱的有如凤毛麟角。试举一个典型的例子：不久前，一艘船载运一万八千吨急需的水泥驶抵吉大港，抵达时只剩了一千一百吨。船长说：“船底出了一条裂缝”，其余的水泥都被冲去了。
觉醒的人民越来越多了。孟加拉现有六个共产党、一个社会党和几个民众团体，都是和东巴人民联盟作对的；拉赫曼的反应也越来越暴戾，可见他忧虑日增。自孟加拉独立以来，至少已有二千名政治首脑和党员被谋杀。
拉赫曼借重两个形同军队的组织以自保：他侄儿的青年同盟，有武装分子十万人，负责推行一个全国性的“肃清运动”；和他自己的保安部队。
这些部队以恐怖手段对付人民：遇有工人怠工，他们便持枪冲入工厂，监视劳工领袖；突然执行乡村戒严；施用严刑拷问人民，已有数人因此丧生。
死心塌地拥护拉赫曼的人一向当他是民族英雄，料不到他竟采用恐怖手段。

显示原版>>

Previous:孟印就划定海域分界线问题举行谈判

Next:中国是石油资源最丰富的国家（二）


中国是石油资源最丰富的国家（二）

出版日期:1975.02.13
         期次:5891
         版次:4
         栏目:\[第四版]
文章正文:
（二）中国石油的分布和生产展望
我国西北的石油古代已有发现。清末一九○九年始用外国技师试掘陕北延长的石油，规模极小，钻井极浅，产量毫不足道。三十年代后半，陕北革命基地建立之后，用土法生产的延长石油，与革命基地的其他土产如羊毛、甘草、柏木等物，为基地以外人民所欢迎，促成了基地内外物资的交流。所以点点滴滴的延长石油在革命历史中是占有相当地位的。七七抗战爆发后二年，国民政府借外资设备在甘肃玉门建立“甘肃油矿局”。一九四三春我由沦陷区往西安、宝鸡南返昆明时，还看见该局运油的车辆。但至解放十一年中，玉门的油产总量仅仅是五十二万吨。解放以后，玉门成为产油重点，兰州成为石油化工重镇。解放后不久即在新疆西北部克拉玛依发现具有相当规模的油藏，很快投入生产。五十年代后半又在青海柴达木盆地发现油藏。大西北区的石油在新中国建国初期的贡献是很大的，但当时人力、设备、资金都很紧张，运输也很困难，还不能达到全国石油的自给。但从蕴藏的观点看，陕、甘、宁、克拉玛依、柴达木盆地都有相当意义。
一九五八——五九大跃进，中苏关系恶化以后，玉门训练的技工分批到东北、华北、西南探油，不久即在东北松辽盆地中发现大庆油田。在极恶劣国际情势和一连三年粮食歉收交迫之下，“铁人”王进喜等塑造了民族英雄的新模型，大庆在短短三年之中，使祖国石油做到基本自给。经过十几年的开发和反复查勘，证明大庆油田蕴藏很富，生产技术及规模均已达到世界先进水平。
大庆油藏丰富的初步肯定，就开始证明李四光先生见解的正确。西方地质界之所以一向认为中国是贫油国家，主要是因为西方早期发现的油田大都是海相沉积盆地。松辽平原是一个大型的陆相沉积。最近十一年中所发现幅员最广，藏量最丰的华北盆地的几个油田——山东靠近黄河口的胜利油田，天津市海河口向南陆上和海底蕴藏富得惊人的大港油田——又都是属于陆相沉积。
陆相沉积中形成油田的原因，《祖国的好山河》中有扼要的科学解释：
“在地球上普遍生油的地质历史时期，我国一些内陆湖泊区气候温暖潮湿。湖泊及周围的陆上繁生着各种动植物，特别是湖泊里的浮游生物、鱼类和甲壳类等十分丰富。这些生物死亡之后，同周围河流带来的泥沙一起在湖盆底部沉积下来。地壳运动引起湖盆底部不断沉降，沉积物层层加厚。经过漫长的地质年代，形成了巨厚的湖盆沉积岩层，即属于陆相沉积的湖相沉积层。许许多多的生物遗体被深深地积压在厚厚的岩层里面，和空气不接触，维持着一种没有氧气的‘还原’环境。在这种环境下，生物遗体慢慢变成了石油和天然气。后来，这些石油和天然气聚集起来，形成了油气矿藏，多个油气藏组合成大的油气田。由此可见，形成石油需要有两个先决条件：第一是，有丰富的有机质；第二是，有利于有机质堆积和转变成石油的还原环境。只要具备这两个条件，不论是海相沉积还是陆相沉积，都能形成石油和天然气。”
中国现知油藏已经超过全部中东探明的储量，主要是由于近八、九年来渤海区的重要发现。从氢碳盆地地图看，辽东半岛以西狭长的海湾是属于辽河盆地的。其余的渤海湾的绝大部分都属于华北盆地。换言之，山东的胜利油田与天津市的大港油田都属于同一氢碳盆地。关于胜利油田的报道不多，《人民日报》一九七四年九月三日告诉我们这油田从一九六四年已开始投产，“幅员辽阔，资源丰富。”至于大港，似有狭广两义。狭义的大港是指天津市海河口以南十几公里正在兴建的油港。我们只能推测广义的大港应该指着属于华北氢碳盆地的渤海的绝大部分，和海河口与黄河口之间或更东南、属于天津市、河北省、山东省的滨海地带。这是一个几万方公里陆上海底异常辽阔的油气领域。
《红旗》一九七四年八月号，有一篇专讲大港区探油经过的报告。此文注重地质构造和探油技术，并未正面讨论大港区估得的油藏量。但我们可以相信此区异常庞大的油气储量是根据反复的“地震细测工作”。从这篇报告，我们知道大港区是断陷盆地，地质历史期间曾起过多次的断陷，因此结构非常复杂，地层“纵横交错，密如蛛网”。经过反复细测，证明主要断层附近储油层一般很厚，此外另有三种很不平常的现象。一，一般认为不可能储油的秃顶结构，很多居然有油，此类结构的油田竟占全区所估的油田总面积百分之二十七以上。二，有些深部的原生油藏，因多次断陷已遭破坏，但原来的油气已经运移到浅层，形成了次生的油气藏。三，通常认为最可能储油的岩石层是沙岩和石灰岩。大港区细探的结果，证明储油的岩石层种类很多，只要具有储油的孔隙和裂缝，都储藏着油，如沙岩、生物灰岩、白云质灰岩、泥灰岩、具有裂缝的泥岩、和玄武岩之类。大港区所估总藏量之所以特别庞大，一方面由于幅员非常辽阔，一方面因为初深时虽有“油层忽有忽无、忽厚忽薄、忽油忽水、原油忽稠忽稀、产量忽高忽低的‘五忽现象’”，几年研究各种地层特征、反复细测之后，终于将初探所得的“块块油田”都“连”成了“片”。这在探油历史和技术上不得不认为是新经验。
由于近两年来中日邦交的进展和商务关系的密切，日本方面有时透露出有关大港油区的消息。据日方报道，大港的储油层的一般厚度是二○○○米（六六○○英尺），油的品质异常的好，含硫磺量低到百分之○点○八（万分之八）以下。相形之下，中东的油含硫磺量一般要高到百分之二点五以上。今后大港的油对减少空气污染的良好作用，是非常显然的。另一极重要的因素就是渤海是一个很浅的海。距陆地二十华里以内的海的深度不过是二十五尺，全部渤海的平均深度不过是二十米左右。因此，无论是勘探或是钻井投产，技术和资本的问题都比较容易解决。从藏量和优越的地理位置看，渤海湾注定会变成世界上第二个波斯湾。
除了西北、东北、渤海湾的油田以外，西南地区也有油田。四川以天然气的丰富举世闻名，油藏也很可观。今年夏秋之际英文《大公报周刊》简单报道湖北某地已兴建了一个五七油田。湖北石油的发现是一般地质学家所梦想不到的。想象中各地区陆续勘探将会发现更多的油气田。
讨论中国石油的分布和蕴藏，决不能忽视黄海和东海的大陆架、南海和属于广东广西的东京湾的大陆架、和东沙、西沙、南沙群岛。去年（七四年）一月底在我为《七十年代》所撰《从历史的尺度看新中国的特色与成就》一文里，我曾提到参看美国某大石油公司精绘的中国与世界的氢碳盆地地图时，我就发现中国氢碳盆地和大陆架面积之大是举世所少见。一般讲来，凡大陆架都可能藏有石油和天然气。至于何以中国的大陆架特别宽广，《祖国的好山河》有扼要的解释：“这不能不归功于从我国大陆东流入海的河流，特别是黄河与长江。因为这两条大河，每年从大陆带来了十几亿吨的泥沙，沉积在河口和沿海地带，形成了宽广的大陆架。”黄海和东海的大陆架，祖国还没有做有系统的勘探。但美国麻省著名的乌次侯尔海洋学研究所已对中国大陆架做过部分的初步勘探。初步结论是有些地方很有油藏的可能，特别是靠近黄河口和长江口的地方。黄河口附近海底和陆上丰富的油藏业经祖国证实，今后全部沿海地带和大陆架底下油藏极富的可能性，是不容忽视的。这更是何以因钓鱼台而引起的爱国运动和组织必须加强，继续不断地贯彻“内除国贼，外抗强权”的精神和原则。（二）

显示原版>>

Previous:香港《读者文摘》报道：《孟加拉国民穷财尽》

Next:美刊文章：《用离析的酶操纵抗菌素》


美刊文章：《用离析的酶操纵抗菌素》

出版日期:1975.02.13
         期次:5891
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《科学新闻》十一月二日一期刊登一篇文章，题为《用离析的酶操纵抗菌素》，摘要如下：
今天，美国制药公司在市场上出售的抗菌素有七百种。制造抗菌素的一个普遍方法是把菌类或细菌放在含有营养物的烧瓶里。微生物利用这些营养物生长和繁殖。在它们的数量增加的同时，把它们移到晶种桶里，继续再繁殖。然后又把它们转移到发酵箱中，那里的营养物和环境条件鼓励它们不仅是生长和繁殖，而且利用它们的酶制造抗菌素。这些发酵箱很大，有的五层楼高。在发酵箱里，数量极多的菌类或细菌象沸腾的开水一样冒着泡，一批批生产出十二万五千加仑的抗菌素。
然而，用发酵方法收获抗菌素有其缺点。发酵要好几个星期才能完成，效率不高，因为微生物利用营养剂不仅是制造抗菌素，而且是用于生长、繁殖和其它新陈代谢活动。然后必须从营养剂和其它新陈代谢产物中把抗菌素分离出来。
马萨诸塞理工学院一个由工程师、食品科学家、微生物家和化学家组成的小组，在丹尼尔·Ｉ·Ｃ
·王的领导下现在研究出一个制造抗菌素的新方法，可能比发酵法更有效更经济。它是利用从微生物离析的酶，而不是完整的微生物来制造抗菌素。
两年前，该小组收到全国科学基金会“科研用于国民需要”计划的一笔赠款，来研究某种将有利于社会的酶工艺技术。酶已经被用于制造抗菌素、酒和奶酪。它们被用于洗涤剂、加工食品和鞣制皮革。但是全国科学基金会认为，由于最近在分子生物学、化工和有关科学方面的进展，酶可以对有用的产品提出更大的贡献，尤其是被以离析的形式利用的话。全国科学基金会目前正在支持这方面的研究，例如利用酶来合成营养物、处理三废或催化工业反应。
马萨诸塞理工学院的小组由于几个原因选择了一种叫做短杆菌肽Ｓ的多肽菌抗菌素作为他们的试验模型。这种抗菌素的氨基酸叙列是各个研究小组已经解决的。短杆菌制造抗菌素的方法也是知道的。抗菌素是由一种细菌性酶短杆菌肽合成物而不是通过通常的核糖肽合成途径制成的。因此他们推想，如果他们能够把酶从细菌中离析出来，也许就可以利用酶在细菌外面制造短杆菌肽Ｓ。
他们的目标是离析出十分纯的足够数量的酶，以便可以用于制造制备比例数量的短杆菌肽Ｓ。特别纯的酶溶液可以出色地完成制造抗菌素的任务，但是制造的费用却比部分粗制的酶溶液贵得多。于是他们研究使酶保持稳定，从而是一次可以在几天中而不是通常的几分钟或几小时中起作用。他们推算出怎样可以使酶的产量按比例增加二百五十倍，从五十分之一加仑（实验室烧瓶的量）增加到五十加仑的桶。他们判断出要让酶制造抗菌素需要向桶里添加多少ＡＴＰ（细胞的天然的释放能的分子），以及怎样从ＡＴＰ的分解产物（ＡＭＰ或ＡＤＰ）中经济地再生ＡＴＰ。
马萨诸塞理工学院的科学家和工程师目前在寻求进一步把酶提纯的经济方法。他们在设法生产可以比正常情况更大量制造短杆菌肽的变异体。他们正在寻求从抗菌素生产过程中回收酶的方法，以便能够再次利用它们。
虽然短杆菌肽在商业上不算是重要的抗菌素，但是有一种商业上很重要而且是通过类似的酶生产过程制造的抗菌素。那种抗菌素是杆菌肽。世界各地都把杆菌肽掺在牲畜饲料中促进牲畜生长。马萨诸塞理工学院科学家目前在探索把他们的抗菌素生产工艺技术应用于杆菌肽的方法，以期这种抗菌素的制造商最终可以采用这项工艺技术。

显示原版>>

Previous:中国是石油资源最丰富的国家（二）


塔斯社报道：《基辛格飞赴近东》

出版日期:1975.02.13
         期次:5891
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社华盛顿二月十日电】题：基辛格飞赴近东
美国国务卿基辛格二月九日启程飞往近东。
这里的观察家认为美国国务卿此行是华盛顿再次试图搞所谓“分阶段”解决近东冲突。这种说法的背后意图是：美国支持特拉维夫靠“中间”步骤和其他敷衍的办法拖延解决的进程。
基辛格在离华盛顿前夕对荷兰电视台说，在解决近东冲突问题上，他“从来没有把恢复日内瓦会议看作是取代分阶段解决办法的另一个办法”。

显示原版>>

Previous:英报文章：《中东之行可能是基辛格的一个转折点》

Next:日报文章：《苏联要挤进日中关系里；它明知内情而施加压力》


日报文章：《苏联要挤进日中关系里；它明知内情而施加压力》

出版日期:1975.02.13
         期次:5891
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》二月九日刊登一篇文章，题目是《苏联要挤进日中关系里；它明知内情而施加压力》，全文如下：
最近，外务省的官僚们在聊天时说：“日本外交如此把大国调动起来的例子，是近来所没有的”，“不，外务省的想法这样天真是不行的。可怕的是中国采取什么态度。如果它真的动怒了，我国想走钢丝绳来维持日台间的实际业务关系的苦心，将化作泡影”。这是外务省的官僚们在谈论日本外交的姿态，即：应怎样来对付国内外围绕着日中和平友好条约而出现的动向。新年伊始，宫泽外相被派遣访问了苏联，大平藏相访问了美国，自民党的保利茂到中国去进行了访问。
人们认为，做了上述布局的“三木外交”，似乎要在三极的平衡之中谋求早日缔结日中和平友好条约，但是，同它的这一打算相反，甚至已经开始出现了这样的可能性，“被调动起来的，却是日本”。
最近，苏联驻日本大使特罗扬诺夫斯基，孜孜不倦地去拜会“朋友”。首先去拜会的是自民党副总裁椎名。他向中曾根干事长也打了招呼。甚至对参议院议长河野也未放过。他露出笑容而讲的话，几乎都是同样的：“让我们缔结日苏友好亲善条约吧。既然能在日中之间把尖阁群岛问题搁置起来缔结友好条约；那么，就理应能在日苏之间把北方领土问题搁置起来缔结友好条约。通过日台条约，（日中之间的）战争状态已经结束了，但又要缔结再次确认战争结束的和平条约，对日本外交的这样一种搞法，我们不能理解。”
奇妙的是，特罗扬诺夫斯基大使的发言，仅就日中关系来说，同自民党内的“拥台派”的主张是一致的。该党的日华关系议员恳谈会的人们，主张从日中和平友好条约的名称中删去“和平”二字，致使宫泽外相感到为难。其论据，同特罗扬诺夫斯基大使讲的话，几乎是相同的。拥台派的人未必是在同苏联互相配合的吧！自民党的某议员说，“老子不反对缔结日中友好条约。重要的是要考验一下三木首相的外交姿势”。他的意思是说，“（日本政府）嘴里讲要促进日台的实际业务协定，但是，首相和外相实际上一点也不想助一臂之力。我们对这一点不满意”。他们还叫嚷：、“我们采取高压手段，三木首相马上就退缩。这样，也就有可能把日中（和平友好条约）束之高阁”。看来，特罗扬诺夫斯基大使早就知道这一内情，而巧妙地开始向“日中关系”施加压力的。
在自民党内的日中关系推进派中间，最近突然增加了一种危机感：“日中（和平友好条约也许搞不成……”。
有人还表示不满说，“连保利先生都访问了中国，但是，首相和外相对鹰派却顾虑得太多”。在野党的议员也表示不可思议，他们说：“外相为什么要强调中国所讨厌的日韩开发大陆架协定的批准问题呢！”“是不是要使日韩（开发大陆架协定）和日中（和平友好条约）互相抵销，以便回避政府的责任呢？”本月四日返回东京的中国大使陈楚也许已经看透了上述日本国情，至今未到外务省来。似乎他在说：“三木先生，你打算怎么办呢？”

显示原版>>

Previous:塔斯社报道：《基辛格飞赴近东》

Next:美报刊登苏兹贝格的文章：《是在芬兰以东还是以西？》


美报刊登苏兹贝格的文章：《是在芬兰以东还是以西？》

出版日期:1975.02.13
         期次:5891
         版次:2
         栏目:\[第二版]
副题:说西欧唯恐被“芬兰化”，东欧唯恐不能被“芬兰化”
文章正文:
【本刊讯】美国《纽约时报》一月二十五日刊登苏兹贝格发自巴黎的一篇文章，题为《是在芬兰以东还是以西？》，摘要如下：
也许，在分裂的欧洲的心理中最明显的不同点在于：西欧唯恐被“芬兰化”，东欧则唯恐不能被“芬兰化”。在现代术语中，“芬兰化”一词的意思是：在经济上和战略上受莫斯科的控制，但在政治上则比较自由。
通过北大西洋公约组织或其他条约同美国联系在一起的西欧认识到，它的最终的自由——包括不会被芬兰化在内——要取决于同美国的这种联系是否继续有效。归根到底，右翼和左翼的西方政府都承认这是基本政策。
在华沙条约以西的地区看来，芬兰化是走向苏联化的致命的一步。就连中国也同意这一点，并且——由于它自己也对苏联不信任——敦促西欧保持强大和同美国结盟。
但是，不可避免地加强了民族主义（是在有损于苏联的主张的情况下这样做的）的东欧现在再次明白表示它的恐惧：鉴于局势不稳，它现在面临着又一场危机。以前已经出现过几次由于卫星国对俄国不满而几乎发生重大冲突这种极其危险的情况。
这些危险情况包括铁托与苏联决裂（一九四八年）、东柏林骚乱（一九五三年）、波兰骚乱（一九五六年）、匈牙利暴动（一九五六年）、捷克斯洛伐克的“布拉格之春”及其被毁灭（一九六八年）以及一九七○年波兰北部发生的工人同保安部队之间的流血冲突。
这些事件中的每一件都曾有这种可能性，即紧张局势会导致苏联的残酷弹压（正如有时发生的那样）或演成第三次世界大战。但是现在，由于到处都在出现显然是新的情况，问题再度显露出来了，而且谁也不能肯定用老的公式能否解决。
由于富者突然变得穷多了，而一些穷者则成了亿万富翁，经济力量对比发生了巨大的变化。由于苏联在使美国受到损失的情况下得到了非常大的好处，军事力量的对比也发生了不那么引人注目的变化。
但是，莫斯科的军队虽然强大，在一种意义上又是软弱的，因为俄国的许多师驻在东欧，不仅是为了保护这个地区不受西方的任何入侵，而且也是为了使这个地区继续顺从莫斯科。北约组织的军队在数量上可能弱一些，但是这些军队可以集中力量搞防务，而不必从事警察工作。
眼下，当着“和缓”这个过去几年中的基调字眼在发生变化——如果不是在发生动摇的话
——的时候，是很难思考其中包含的无法估量的因素的。以前曾流行一时的关于实现一个有五个政治极——美国、俄国、中国、日本和欧洲共同体——的“五角世界”的主张现在已不再接近于现实情况了。
中东局势在迅速地紧张起来。污染在蔓延。能源和粮食不够用。东南亚即将再度发生分裂，即使美国人不愿看到这种情况也罢。和缓本身以及以它的名义演的滑稽哑剧的情况又如何呢？
基辛格在一九五七年写道，对于莫斯科来说，“和平共处”只意味着“最有效的进攻策略”。基辛格在取得了掌管事务的权力之后，改变了他的主张。他首先为同莫斯科实现和缓而努力，甚至在一九七一年用“偏袒”巴基斯坦并打开通向北京的大门的办法来达到他的目的。
但是，现在我们一定感到迷惑不解的是，是否整个和缓机体正在处于贫血状态？中东仍然可能骤然导致一场大战，但是，燃料的缺乏和美国要夺取油井的威胁可能证明是同样富有爆炸性的。
仍然在不时地对莫斯科和华盛顿之间越过它而搞的秘密交易发出抱怨的西欧，将竭尽所能来避免卷入任何非欧洲的事务中去。然而，它也将尽最大力量避免芬兰化，而这最终将意味着使非正式的大西洋纽带保持完整。
对于东欧来说，问题是另一种情况。它知道，它在一场大的纠纷中是无法逃避自己的义务的，如果克里姆林宫希望这样的话。但是，它认为，要是能够争取到时间，芬兰化能够在波罗的海和黑海之间的小国中一步步实现的话，它们便可能经受住未来的现在还不知道是什么样的考验，有朝一日会走向比较平静和比较自由的海洋。

显示原版>>

Previous:日报文章：《苏联要挤进日中关系里；它明知内情而施加压力》

Next:美报文章：《苏联海军力量如何？》


美报文章：《苏联海军力量如何？》

出版日期:1975.02.13
         期次:5891
         版次:2
         栏目:\[第二版]
副题:说苏海军扩充异常迅速，但有若干不利条件妨碍着它的海上潜力
文章正文:
【本刊讯】美国《基督教科学箴言报》二月四日刊登哈佛大学俄国研究所的杰瓦诺夫斯基教授的二篇文章，标题是《苏联海军力量如何？》，摘要如下：
关于苏美海军实力对比，有许多争论。例如，《战舰一览》的编者声称，俄国人在好几种军舰，比方说，潜艇和重巡洋舰方面已经占优势，并且在一些海军武器方面已开始向美国提出挑战。
但是，《战舰一览》主要是强调问题的数量方面。姑且不谈美国军舰平均说来比俄国军舰大得多，技术上更加先进，因而效率更高，我们觉得还需要从地理政治学的方面谈谈苏联的海军力量。
苏联海军象苏联商船队一样扩充异常迅速，这就使人们忽略了一个事实，即苏联有若干不利的条件妨碍着它的海上潜力。不利因素之一，就是有用的和出入便利的海岸线比较短。
虽然苏联有大约三万五千英里长的海岸线（世界上最长），可是它却是地球上最受陆地闭锁的国家。离海洋最远的地点是哈萨克的谢米列奇耶，它与海岸的距离是大约一千六百英里。
此外，苏联领土大部分都是跟加拿大一样，远在北方。战略上和经济上的一个严重不利条件，就是俄国的大多数港口在一年的很长一段时间内都是冰冻的。矛盾的是，苏联最北面的港口摩尔曼斯克却是一个例外，通常全年可以进出。
另一方面，列宁格勒、喀琅施塔得和雷维尔等港口所在的芬兰湾，从十一月到四月都是冰冻的。黑海的港口，在一月和二月通常都是冰冻的。远东的符拉迪沃斯托克（即海参崴）在冬季的四个月里是冰冻的，而且是危险地悬在一条很长的交通线的终端。
俄国要进入温和的波罗的海和黑海，就要经过非俄罗斯人，即芬兰人、爱沙尼亚人、拉脱维亚人和乌克兰人居住的地方。黑海的出口控制在土耳其人手中，而波罗的海的出口则控制在丹麦人和德国人手里。要进入大西洋，得经由遥远的摩尔曼斯克和科拉半岛。太平洋岸远离俄国的主要中心，距离竟达四千英里。
所有这一切都严重妨碍了海军力量和海上贸易的发展，并且使苏联为了扩张而煞费苦心。
还要考虑到的一点是，苏联的海岸分隔为四大段：黑海，波罗的海，北冰洋及其所属的白海，以及太平洋。北冰洋和白海在政治上与经济上的作用是微不足道的。黑海和波罗的海之间的海上交通是十分困难的，而从这两个海中的任何一个航行到太平洋就更加难了。
波罗的海和白海之间虽有运河，但是海轮是不能通行的。从白海沿着西伯利亚北岸到远东水域的航线，长约四千英里，也有很多困难，尽管现在有了原子破冰船等等新技术发展。苏联海军地位的不利条件之一，就是波罗的海和黑海这两个内海是跟三大洋隔开了一段距离的。这就迫使苏联保持四支独立的舰队：波罗的海舰队，黑海舰队，北冰洋舰队和太平洋舰队。
苏联仅仅在远东才享有真正的自由进入公海远洋的便利。然而，应当注意到，由于中苏争执，苏联在远东的基地从地理位置和政治上说是危险的。
除此以外还要考虑到，苏联的黑海基地是在苏联帝国的“软肚皮”，即易变的乌克兰的南缘。由此可见，就莫斯科的实际海军地位而言，地理政治因素是不太硬朗的。
相比之下，美国海军却广泛地享有自由进入公海远洋的便利，可以把大量的经验丰富的海军部署到世界各地。此外，苏联海军还有待于掌握远距离大规模海战的战略，这不仅是由于缺乏经验，也是由于苏联地理政治位置不利。

显示原版>>

Previous:美报刊登苏兹贝格的文章：《是在芬兰以东还是以西？》

Next:英《外事报道》文章：《俄国压制芬兰报界》


英《外事报道》文章：《俄国压制芬兰报界》

出版日期:1975.02.13
         期次:5891
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《外事报道》一月二十二日刊登了一篇文章，题目是《俄国压制芬兰报界》，全文如下：
芬兰记者发现他们比国内大多数同胞都更难于做俄国的邻居。独立的赫尔辛基日报《赫尔辛基新闻》（发行量二十一万份）上月抱怨官方限制“报界议论芬兰的对外政策”，特别是芬苏关系。该报认为，新闻检查的倾向现在也同样有箝制国内报道之势，它提到地方共产党企图提出一个措词含糊的禁止“所谓战争宣传”的法律修正案。
在《赫尔辛基新闻》的社论发表前，任何芬兰评论员几乎都不敢说一些可能被认为是批评华沙条约的话，这种状态已持续一个很长的时期了。在最近几个月中，出现了这样一种倾向，即援引俄国人的讲话，好象这些讲话全都可以按其表面价值予以接受一样。芬苏关系上仍然有小的裂痕：芬兰报纸一直愿意刊登主要是来自瑞典新闻界的第二手批评文章。这些批评文章已引起俄国人的经常抱怨。
举例说，《赫尔辛基新闻》去年三月引用了瑞典社会民主党报纸《劳动报》的报道，后者指责芬兰出版者（在政府施加压力以后）决定不在当地发行索尔仁尼琴的《古拉格群岛》。这家瑞典报纸又说，俄国人可能指望芬兰外交部为他们从事检查工作，该报指出，芬兰外长卡尔亚莱宁在与勃列日涅夫私下会谈后曾抱怨，由于“报界的恶意的和消极的评论”使芬兰政府在“与它的邻国建立友好关系”的努力中处于窘境。很显然，他坚持主张，在讨论芬兰的“中立化”政策时，是不容许发表不同看法的。

显示原版>>

Previous:美报文章：《苏联海军力量如何？》

Next:安莎社自贝尔格莱德报道：南苏代表在各国议会联盟会议上发生争吵


安莎社自贝尔格莱德报道：南苏代表在各国议会联盟会议上发生争吵

出版日期:1975.02.13
         期次:5891
         版次:2
         栏目:\[第二版]
文章正文:
【安莎社贝尔格莱德二月四日电】据说，在于这里举行的各国议会联盟会议上，南斯拉夫和苏联的代表星期一在如何理想地保障欧洲安全的问题上发生了冲突。据首都报界人士说，所以发生争吵，是因为南斯拉夫代表团团长奥·雅沃尔斯基昨天在特别裁军小组委员会上坚持认为，军事安全问题的讨论不能同这个问题的政治方面分开。
据这些人士说，苏联代表的回答是，小组委员会无权辩论这种问题。
据说，莫斯科代表指责南斯拉夫人“越过了”贝尔格莱德会议的“疆界”。他说，只有日内瓦安全合作会议和维也纳裁军会谈才能有资格讨论雅沃尔斯基提出的问题。南斯拉夫报界今天驳斥了下述看法：象欧洲安全这样一个至关重要的问题可以交给所谓“一小批国家”来讨论。

显示原版>>

Previous:英《外事报道》文章：《俄国压制芬兰报界》

Next:英报文章：《印度的被保护者正在毁掉孟加拉》


英报文章：《印度的被保护者正在毁掉孟加拉》

出版日期:1975.02.13
         期次:5891
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《泰晤士报》二月四日刊登该报记者发自新德里的一篇文章，题目是《印度的令人尴尬和不愉快的被保护者，现在正在走向毁掉孟加拉国民主的极权主义和一党统治》，摘要如下：
谢赫·穆吉布·拉赫曼独揽孟加拉国的绝对权力一举，对于刚刚三年多以前在他的不幸的国家从血泊中诞生的时候充当了有点过于热情的接生婆的角色的印度来说，是一种颇为尴尬的经验。
孟加拉国作为印度的被保护者很难说是什么成功。印度总理甘地夫人上星期急急忙忙给谢赫·穆吉布打电报，祝贺他“担任总统的最高职务”。
说得最轻，甘地夫人如此热情地欢迎这么一件无异乎毁掉孟加拉国的民主政治，和恢复同无人惋惜的巴基斯坦总统叶海亚·汗及他的前任阿尤布元帅联系在一起的极端个人的独裁统治的事情，似乎是超过了礼仪的要求。
印度新闻界最起劲维护印度教徒的利益的报纸和反对党人民同盟的喉舌《祖国日报》把甘地夫人的这一姿态解释为是一个信号：她在打算以同样的办法把权力集中到自己的手里了。这种说法有足够的真实性，使人们不能等闲视之。
另一批右翼的反对党在孟加拉国驻新德里的高级专员公署外面举行了一次小小的示威，在那里打开了把谢赫·穆吉布比作前总统叶海亚·汗的标语。这一事件具有某种历史意义，因为这是印度历史上破天荒第一次反对孟加拉国的抗议活动。
很明显，甘地夫人希望大大增加了权力的谢赫·穆吉布将能够坚决镇压孟加拉国反印情绪的进一步增长，这种情绪近一段时间里一直在加强。
但是，这种希望可能证明只是幻想。孟加拉国内部出现的反对谢赫·穆吉布的力量大多具有反印反苏的倾向，而现在则甚至连迄今还存在的最低限度的一点表达这种倾向的渠道都被剥夺了。这种反对情绪可能会转向地下，发展得更深，因而更难于对付。这可能使孟加拉国内反政府的游击队同印度的那加和米佐拉姆叛乱分子之间的加紧合作。最近已有迹象表明，他们的活动加剧了。
有许多争端能助长反印情绪。其中有一个就是在旱季分享恒河河水问题上一直拖延到今天，并且显然难以解决的争执。
另一个敏感的问题是，对孟加拉湾领海的划界问题。据认为，孟加拉湾蕴藏着丰富的海底石油。孟加拉国已经同一些美国公司和其他外国公司签订了勘探和生产石油的合同。
尽管官方想促进合作，但是，事实仍然是，这两个国家的经济从本质上就是相互竞争的，孟加拉国几乎是全部而印度则在很大程度上是依靠出口黄麻来换取外汇的。

显示原版>>

Previous:安莎社自贝尔格莱德报道：南苏代表在各国议会联盟会议上发生争吵

Next:布托从国外提前回到巴基斯坦


布托从国外提前回到巴基斯坦

出版日期:1975.02.13
         期次:5891
         版次:3
         栏目:\[第三版]
副题:巴基斯坦政府取缔民族人民党
文章正文:
【法新社拉瓦尔品第二月九日电】官方人士说，反对党民族人民党主席、巴基斯坦议会反对派领袖瓦利·汗，今天在全国范围逮捕民族人民党领导人时被捕。
这些人士说，到今天晚上为止，在西北边境省、旁遮普省和信德省，根据巴基斯坦防御法已拘留了民族人民党的六十多名党员。
这次大逮捕是在西北边境省内政部长哈亚特·穆罕默德·汗·谢尔帕奥遭暗杀之后进行的。
民族人民党被指责支持了西北边境省和俾路支省的恐怖和颠覆活动，它是由七个反对党组成的民主联合阵线的一员。
布托总理今天已缩短在国外访问时间，从纽约返抵这里，他本来还要去罗马尼亚访问。据了解，他立即同他的助手讨论巴基斯坦的政治、法律和秩序情况。
【合众国际社拉瓦尔品第二月十一日电】布托总理昨天说，巴基斯坦正在经历一场严重的民族考验，并且号召他的人民比以往更加紧密团结来应付这场考验。
布托在国民议会的讲话中说，“导致谢尔帕奥惨死的阴谋，必须一举彻底粉碎，反民族的分子和反民族的力量必须消灭。”
布托虽然没有点出民族人民党或者任何其他反对派的名字来，他确实提到过这个最近遭到取缔的政党曾扬言要以暴力夺取政权。
【法新社拉瓦尔品第二月十日电】巴基斯坦政府今天取缔了民族人民党，并且没收了该党的全部财产。
【塔斯社伊斯兰堡二月十日电】巴基斯坦政府今天取缔了反对党民族人民党并宣布没收了该党的全部财产。巴基斯坦政府是在执政的巴基斯坦人民党著名领导人之一、西北边境省省长谢尔帕奥被暗杀之后作出这一决定的。他是八日视察白沙瓦大学时被炸弹炸死的。
在他被暗杀之后，民族人民党所有的领导人和该党西北边境省各个组织的主席都被捕了。被捕最多的是西北边境省的民族人民党党员。
官方迄今还没有对被捕者提出控告。当地观察家们说，暗杀谢尔帕奥事件可能被利用来作为最后镇压巴基斯坦现政权的反对派的手段。

显示原版>>

Previous:英报文章：《印度的被保护者正在毁掉孟加拉》

Next:孟印就划定海域分界线问题举行谈判


基辛格离美到以色列同拉宾会谈

出版日期:1975.02.13
         期次:5891
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿二月十日电】当基辛格博士今天前往中东向埃及和以色列领导人探测再次达成一项脱离接触协定的前景时，他是带着福特总统的热情赞同的。
基辛格是国会最近批评的靶子。但他在昨晚动身进行这次十天的访问时，福特、副总统纳尔逊·洛克菲勒和内阁成员们都在严寒的气温下站在安德鲁斯空军基地为这位国务卿送行。福特握着基辛格的手说：“你得到我的坚决支持，得到二亿一千三百万美国人的赞同。我们期待着象你在过去取得的那种成就。”
福特把基辛格的旅行说成是一项“极微妙和极重要的使命”。
政府是在国会批评基辛格的权力和谈判方法之后作出这种支持他的表示的。得克萨斯州民主党参议员劳埃德·本特森说，基辛格享有的权力太大，应该把他担任的国务卿和国家安全委员会负责人的职务放弃任何一个。
在最近这轮会谈中，当基辛格在开罗同埃及总统萨达特进行长时间会谈时将开始艰巨的讨价还价。外交人士们说，萨达特甚至还没有开始具体谈到以色列在西奈再次撤军后他准备作出什么让步。
【路透社华盛顿二月十日电】基辛格国务卿已于昨晚动身前往中东，进行新的一轮穿梭外交活动。基辛格希望达成的一项协议是，以色列将从西奈半岛撤退它的军队，而埃及将作出一些相应的让步。
外交观察家们认为，如果达不成这样的协议，阿拉伯国家和苏联势将增加对他的压力，迫使他放弃逐步解决办法而赞成重开日内瓦会议。
【美联社耶路撒冷二月十日电】美国国务卿基辛格十日同以色列领导人就同埃及达成另一个部分解决办法问题开始会谈，他的发言人说，基辛格对他的和平使命“取得进展的可能性抱有极大的希望”。
基辛格在午宴上同拉宾总理和一个以色列谈判小组会晤了将近两个小时，双方均说，会谈“全面地回顾了”种种立场。
没有向记者提供会议的细节，但是，以色列参谋长莫德凯·古尔的出席，可能表明关于以色列从西奈沙漠地带撤走的一些军事问题是会议议题之一。
【美联社耶路撒冷二月十日电】（记者：巴里·施韦德）美国国务卿十日抵达以色列。
基辛格在开始耶路撒冷会谈之前在本古里安机场说：“我们一致认为，逐步的做法可能是最有成效的。”
基辛格说：“如果必要的话我们准备探讨其他方法和其他讲坛”，这显然是指苏联和某些阿拉伯国家希望恢复的日内瓦会议。
基辛格在飞到这里的途中对记者说：“我们没有来自任何一方的建议。但是，我了解埃及的主张，也了解以色列的主张。我来这里是为了讨论这种主张。”
【路透社耶路撒冷二月十日电】（记者：查德威克）美国国务卿基辛格今天对以色列内阁作出的关于继续采用逐步走向中东和平的解决方式的决定表示欢迎，但他说，美国“不是完全致力于任何一个特定的方式”。
外长阿隆和美国驻以色列大使基廷及其他官员在刮风的天气里迎接了他们。阿隆说，这次访问将用来讨论“我们为取得和平或至少取得走向和平的某种进展而作出的共同努力”。
这里的消息灵通人士表明，以色列人对于从（西奈）沙漠作任何新的撤退的问题将采取相当强硬的态度，除非以色列得到埃及方面关于不进攻以色列的可靠书面保证。

显示原版>>

Next:英报文章：《中东之行可能是基辛格的一个转折点》


美海军部长米登多夫谈美苏海军力量

出版日期:1975.02.14
         期次:5892
         版次:1
         栏目:\[头版]
副题:说苏过去六年把它的舰队在国外的活动增加了百分之五十
文章正文:
【美联社华盛顿二月十一日电】美国海军部长米登多夫第二今天说，苏联人已经建立了一支越来越强大的和先进的海军，而美国舰队的规模却缩小到了珍珠港前的水平。
在参院军事委员会就海军为一九七六财政年度提出的预算开始意见听取会时，米登多夫出席作证。
米登多夫说：“我们在海军力量方面的领先地位三十年来——直到目前为止，一直没有受到挑战。虽然我们没有在战争中受到挑战，但是随着苏联海军在世界各大洋日益频繁地出现，并显出越来越大的能力，我们在世界舆论中正在受到挑战。”
他说，美国海军的现役舰队从一九六八年的九百七十六艘下降到今年六月份预定的五百零二艘。他说，到明年，这个数目将降到不到五百艘。米登多夫说，苏联的大型水面战斗舰只和潜艇将为美国的两倍。他说，苏联还改进了他们的舰队，以强大的核武装的潜艇代替老式的柴油船并以装有导弹的舰只代替驱逐舰。米登多夫说，目前只有美国航空母舰力量的火力能超过俄国的地对地导弹能力。他说：“苏联人有一支非常强大的进攻性的海军，我认为，它的已经扩大了的能力是自从第二次世界大战以来最重要的战略发展之一。”
他说，苏联人已在过去六年把它的舰队在国外范围内的活动增加了百分之五十。米登多夫说，苏联海军已经不断地出现在地中海、印度洋以及加勒比海和西非沿岸的水域。
【合众国际社华盛顿二月十一日电】海军作战参谋长今天对国会说，美国海军仍然可以以微弱的优势击败苏联的威胁，但是它正在越来越难于支持在海外的维持和平的活动。
霍洛韦海军上将对参院军事委员会说：“我认为今天，由于在重要的情况下，特别是在那些涉及美国重要的国家利益的情况下，美国海军稍占优势，因此它能成功地执行它对付苏联威胁的使命，但是不能不遭受痛苦的损失。”
霍洛韦作为海军作战参谋长是第一次出席委员会。霍洛韦说：“从东地中海经过中东到远东，我们遇到一系列多事地区，多年来，美国部队一直在这些地区作出反应来支持我们的外交和维持和平的努力。但是将来要作出反应就要困难一些。”
这位海军上将说：“我们的海外基地结构缩小了许多，前途捉摸不定。”霍洛韦说：“目前我们可以完成我们的任务。我们断然地和有信心地面对我们目前的职责。然而如果目前不利的倾向继续下去。苏联海上力量可以取得明显的军事优势。”

显示原版>>

Previous:美新处报道：《向国会提出的国防状况报告》

Next:英报文章：《俄国人希望威尔逊的访问将导致建立定期政治磋商的新制度》


萨达特致信埃塞俄比亚当局呼吁停止暴力行动

出版日期:1975.02.14
         期次:5892
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗二月十日电】萨达特总统要求埃塞俄比亚革命指挥委员会委员尽一切力量避免死亡，停止正在发生的、使厄立特里亚许多无辜的人牺牲的暴力行动和流血事件。萨达特总统就此给埃塞俄比亚革命指挥委员会委员写了一封信，此信今天已交给埃塞俄比亚驻开罗大使。

显示原版>>

Previous:瓦尔德海姆向埃塞俄比亚战斗双方发出呼吁

Next:《非洲》月刊文章：《毛里求斯：岛国的政治》


《非洲》月刊文章：《毛里求斯：岛国的政治》

出版日期:1975.02.14
         期次:5892
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在伦敦出版的《非洲》月刊七四年十二月二十五日一期刊登一篇文章，题为《毛里求斯：岛国的政治》，摘要如下：
毛里求斯正处于一种紧急状态，而你是不会知道的。街上并没有军队，反对组织仍然是在口头上反对政府的政策和个人，发表不同政治见解的十家报纸每天都在发行，尽管它们是受到检查的，并且根据紧急规定，禁止举行政治会议。今天，该岛处于一种进入独立后第一次大选的长期准备状态之中。
毛里求斯成为一个引人兴趣的竞选场地。经济尽管容易受到批评和旋风的影响，但还是很繁荣的。按每个人的财富，毛里求斯将近乎于居非洲联盟的首席。对富人（在八十四万人口中，只有大约一万三千五百人付税）的抽税，使得政府能够执行一顶全面发展计划，并采用一种有限福利制度。
教育和卫生事业是免费的；人口多而收入低的家庭可以得到政府补助；大约五万名收入低而年龄超过六十岁的人得到养老金。大米的补贴——大约为经常预算的六分之一——意味着，大米可以以每磅四十八个铜板的价格出售，而不是按未得到补贴的价格——每磅一点五○卢比出售。
贝朗热攻击政府的政策及其执行情况。他特别严厉地批评继续仰仗食糖的情况，蔗糖占毛里求斯的出口收入的百分之九十以上。
几世纪以来，经济的多样化一直是毛里求斯的生活的一个主题。（那里的人们）设法种植咖啡、棉花、可可、西沙尔麻、橡胶、丁香、菠萝、金合欢、除虫菊、吕宋麻和枣椰树等。最近在农业方面做出的努力还包括一项种茶的小农计划和在土豆方面取得自给自足（土豆是在甘蔗的行距之间种的）。随着农业多样化出现的问题是，通过多年的研究和改进，种出了一种在实际上可以抗拒为该岛人所共知的各种疫病和虫害的甘蔗。甘蔗长得很好，而拥有甘蔗地的人们对这一点很清楚，他们卖得很好的价钱；这些都是“甘蔗心理”，即他们非常不愿意试验其他的办法。
然而，政府设法以其他方式来使经济多样化。出口加工区——目前吸引了更高级的电子工业——雇佣了大约九千人，大部分是妇女。游览事业也是一项新发展，雇佣了大约同样多的人。新职业的创立很可能是选举时的一个大问题，每年有九千人离开学校直接走到就业市场。失业的人数是一个有争论的问题。
拉姆古兰常常受到谴责，说他把工党变成了一个人演独角戏的场所。用贝朗热的话来说就是：“拉姆古兰使它死掉了；工党已不复存在。他通过国家机器来保住自己的地位。”据说，拉姆古兰依靠他的“国父”的形象维持自己的地位。
根据他对改变联合政府的处理看出，他是一个很圆滑的政客。他也极为活跃，并且体力也很好，经常进行范围很广的和频繁的国外旅行。在家里，每天早晨在进他的办公室从事一天的繁重的工作之前，他在菜园里干活。除去担任总理一职以外，他还兼任国防、国内安全、旅游事业、情报、广播和外交部长之职。虽然他已到七十五岁，但丝毫没有动作迟缓的迹象。
自独立以来，拉姆古兰奉行了一种积极中立的政策，这种政策是否成功也许可以从这样一个事实中判断出来，即他遭到了杜瓦尔和贝朗热的攻击。由于拉姆古兰意识到一个小岛的力量弱小，因而在独立后不久就加入了非洲统一组织，并于一年后加入了非洲马尔加什和毛里求斯共同组织；它是法语语音组织的唯一的一个英联邦成员。他的其他重要同盟是同英国签订的防御协定。毛里求斯的大部分外援来自西方，而最近同苏联签订了一项捕鱼协定，中国也为毛里求斯在北方建筑一座新机场提供了一千三百五十万英镑的贷款。
在关于毛里求斯同南非之间的关系方面，有着种种争论意见。虽然这两个国家没有外交关系，但南非是毛里求斯岛的第三大贸易伙伴，尤其重要的是，南非是茶叶的一个买主。南非也向毛里求斯提供食品、煤和广泛的消费品。毛里求斯政府的态度是，虽然它谴责南非的种族隔离制度，但同南非的贸易是势在必行的。
政府指出，毛里求斯迄今为止一直对非洲统一组织解放委员会作出了贡献。它对一方面谴责种族隔离，但一方面又同南非秘密进行贸易的做法多少提出了严厉批评。
在其“政府纲领”中，毛里求斯斗争运动要求对南非有一个“鲜明和坚定的”立场，要求对南非的投资作出规定和为毛里求斯的产品寻求替换市场。但它并未要求彻底决裂。而事实上，它的态度同目前政府的态度是相同的。
毛里求斯人传统地朝外看。他们同欧洲、非洲、印度和中国有着人种上的联系；年轻人得到鼓励在国外学习，并常常在国外工作。正象在大多数国家的情况那样，外交政策似乎在下届选举中只起到很微小的作用。而国内的通货膨胀、失业、纳税和资金的分散等问题会庞然隐现。各党目前正在为讨好工会而在互相竞争着，这些工会可能掌握着下次由谁统治的支配权。

显示原版>>

Previous:萨达特致信埃塞俄比亚当局呼吁停止暴力行动

Next:中国是石油资源最丰富的国家（三）


中国是石油资源最丰富的国家（三）

出版日期:1975.02.14
         期次:5892
         版次:4
         栏目:\[第四版]
文章正文:
为较充分了解祖国油藏的世界意义，我们应该知道其他国家油藏的概况。祖国对自己的油藏估计数字从不发表，西方对中国不仅一向忽视，而且具有相当深的偏见。联合国所发表的“世界”油储统计一向不包括中国在内。目前西方一般所接受的一九七二年所估‘‘世界”探明油储的总量是九○○亿吨，也就是六四○○亿桶。中东各国共约占“世界”储量的百分之六十，美国和苏联仅占百分之十八，西欧各工业先进国家不足百分之二。如以美国每年石油的消费量（五十亿桶）作尺度，美国大陆及沿海油储不足八年，阿拉斯加正在开始开发的油储相当两年，苏联的油储相当十六年，伊朗的油储相当十五年，即使最富的沙特阿拉伯的油储也不过相当二十五年或至多三十年。
诚然，在能源危机之下，各国势必大大加强探油工作，“世界”油储的总量短期内会迅速增加。但中国油藏超过全部中东油藏的事实应该不会受到严重的威胁。这是因为祖国极大部分的大陆架和沿海与远海大小五千多岛屿附近的海岸都还未曾勘探；况且客观观察认为中国宽广的大陆架应该是世界上最富油的区域之一。总之，祖国油藏具有非常重要的世界意义。
至于祖国原油生产的概况，因为缺乏全面的数字，很难确知。五十年代的产量是很低的，大庆油田投产以后，产量才较快的增加。大概一九七○年原油的产量已达二千五百万吨，一九七三年的产量达到五千万吨。因为胜利、大港和其他新油田的开发，今后的原油生产会迅速地增加。本年十二月十三日的《纽约时报》刊载一项消息，美国中央情报局曾为国库部估计中国原油生产展望，预测一九八○年中国每日的原油产量是四百万桶，也就是全年生产两亿吨。
八十年代中祖国油产达到美苏的水准应该不成问题。不过长期看来，祖国的经济建设有全部的计划，原油产量要由国内的需要和建国所需的资金来决定。我的推想，等到工业化已经基本上完成以后，祖国会稳定、控制、甚或减少原油的生产。因为中国和西方及日本最大不同之一是中国事事为子孙万代设想，而西方及日本是先顾目前的滋情享用，不顾未来的资力枯竭。（三）中国的石油将加速经济建设的成功
在我一年前所撰《从历史的尺度看新中国的特色与成就》一文的第四节里，我曾列举解放以来祖国经济各部门极可观的成就，并曾作以下的总观察：
“我在一九七一年十一月下旬启程返美时，已开始体会到中国的经济已经有了向上的螺旋运动。因为农业达到自给而稍有余，供给轻工业所需的多种原料，便会刺激轻工业的加速发展；轻工业就会加速替国家积累资金；国家就可以大量投资在重工业的某些部门；重工业若干部门进一步开发之后，不但也积累资金，而且还能刺激轻工业和农业更高的发展。这不是平面的周而复始，而是向上的螺旋运动。”
时间又过了一年，并且今夏获得有关祖国油藏的珍贵消息，我不但更相信三年来对祖国经济展望的基本观察是大体正确的，而且具有充分信心，祖国的全部经济建设必能加速胜利地完成。
为了避免重复我以前对祖国经济的观察，本文本节的分析讨论对象，以以下两个问题为主：一，何以至今祖国经济建设中仍有些重要的环节不够强大；二，何以今后石油连翻几倍的增产，必能加强这些环节，并促使全部经济起飞。
建国二十五年来，农业、轻工业、重工业三大经济部门之中，最成功的是轻工业。
农业基本上做到自给而稍有余，成就不可谓不大。但因人口太多、耕地有限的两大基本限制之下，农业生产仍不免存在着相对的紧张状态。建国二十五年来，重工业业已规模粗具，文革以来技术上有多种重要的进步，成就也不可谓不大。但从产量的观点看，还远不能充分满足全国工业建设的需要，还与先进国家有相当大的距离。从内外相对的量的标准来权衡，我国的重工业还是全部经济之中一个较“弱”的部门；在这较“弱”的部门中，钢铁和化学工业是关键性的较“弱”环节。
解放后我国钢铁工业的建立，矿源不成问题，问题在技术与资本。近年钢铁技术不断在改进，钢的合金和专门钢材的种型逐年增多，技术上极大部分的困难似乎都已经克服。目前钢铁工业发展较慢的原因，是制造程序的复杂，多种钢的合金和专门钢材往往需要特殊的设备，整个钢铁工业还需要大量的投资。
一个完整的钢铁工业系统——从开矿设备、采掘煤铁矿石、炼焦、以物理程序将含铁百分之三十左右的铁矿石变成含铁百分之六十左右的小颗粒、高炉炼铁、再炼成钢锭、最后再制成各种钢合金和特种钢材——所需投资数量的庞大，是显而易见的。提到资金问题，近年来祖国积累资金的能力是很强的。但广义的农业所积累的资金，一般似乎都再投资于各地方水利建设，继续改进各地方的农业条件和各地方的“五小”与其他中小型工业。轻工业积累资金的能力最强，但很多工业都需要资金，国家不能集中投资在钢铁一项。（三）

显示原版>>

Previous:《非洲》月刊文章：《毛里求斯：岛国的政治》

Next:世乒赛单项比赛开始


世乒赛单项比赛开始

出版日期:1975.02.14
         期次:5892
         版次:4
         栏目:\[第四版]
副题:美联社说中国人在单打比赛中也占优势
文章正文:
【美联社加尔各答二月十二日电】二百五十多位抱着希望的选手今天开始了预选赛，争取与名将们争夺男、女世界冠军的机会。
九十八名最好的男选手又得到了一天休息，在此期间内不那么出名的选手们争夺参加明天开始进行的单项比赛第一轮的席位。
在参加预选赛的一百五十六名男选手中，第一天的比赛结束后将只有三十八人获得参加第一轮比赛的资格。对参加预选赛的女选手说来，被淘汰的比率将是同样高，今天开始时有一百人参加比赛，但最后将只有其中十一人取得资格，与五十三名已经被赋予参加第一轮比赛资格的名手们一道进入第一轮。
为期十天的世界乒乓球锦标赛的注意力集中在上届冠军、中国的郗恩庭身上。
被视为他的主要挑战者的选手中有一九七一年冠军、瑞典的本格森以及本格森的同国人约翰森，约翰森在萨拉热窝世界锦标赛是仅次于郗恩庭的世界亚军。
中国人在女子比赛中也是引人注目的，预计上届冠军胡玉兰将能进入决赛捍卫她的一九七三年皇冠。
【美联社加尔各答二月十一日电】世界乒乓球的精萃今天休息和游览加尔各答的市容，然后准备参加世界乒乓球锦标赛单项比赛的淘汰赛。
中国在团体赛中把两个奖杯都拿走了。中国人在单打比赛中也占优势，因为两个当今世界冠军都在强大的北京队里。
在男子项目中是郗恩庭，他参加国际比赛已经将近十年了。郗在一九七一年男子单打中得第三名，后来在一九七三年于南斯拉夫的萨拉热窝举行的上次世界锦标赛中拿到了冠军。
女子项目中是强有力的进攻型选手胡玉兰，她是在一九七三年于萨拉热窝初次参加国际比赛的，并且立即就拿走了冠军。

显示原版>>

Previous:中国是石油资源最丰富的国家（三）

Next:印《政治家报》文章：《葛新爱在中国的胜利中起主要作用》


印《政治家报》文章：《葛新爱在中国的胜利中起主要作用》

出版日期:1975.02.14
         期次:5892
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】印度《政治家报》二月十一日发表一篇题为《默默无闻的葛新爱在中国的胜利中起主要作用》的文章，摘要如下：
中国人能做出人们预想不到的事。他们在星期一大大出人意外地把世界冠军胡玉兰留下来，而让候补队员葛新爱参加对冠军保持者南朝鲜的女子决赛。
默默无闻的葛新爱为自己的国家扮演了主要角色，她两盘单打都赢了，其中包括和世界第二号选手、南朝鲜明星李艾莉萨打的决定性的第五盘。这场与冠军保持者的对阵持续了两个半小时。葛新爱的突然参加以及她的精彩成绩在当天晚上为人们提供了足够的谈话资料。
葛新爱是直握拍的选手。这大概就是我们在介绍她的时候所能强调说明的唯一之处，此外几乎任何东西都是无法预测的。严格来说，她既不是进攻型选手，也不大能说是防守型选手。她用一种很少中国人采用的打法，又推又戳，又扣又挡。最使人惊讶的是，她打出各种各样令人不知所措的旋转球，使得横握拍的防守型选手郑贤淑要么打球触网，要么打球出界。在最后一盘中，她简直把李艾莉萨弄得茫茫然，而以二十一比十四、二十一比十取胜。
南朝鲜队领队说，更强的队获胜了。他承认中国人已经学会了更好的技术，而且训练很刻苦。
中国的胜利主要是由于中国运动员密切观察南朝鲜人在团体赛中所进行的每一场比赛。电影摄影机也帮助了他们观察对方的弱点。本记者有把握地认为，中国教练员为了这场比赛曾训练过葛新爱。看看比赛结果便明白了一切。

显示原版>>

Previous:世乒赛单项比赛开始

Next:荻村谈日队在本届团体赛中成绩差的原因/共同社报道：《山中教子观战记》


荻村谈日队在本届团体赛中成绩差的原因/共同社报道：《山中教子观战记》

出版日期:1975.02.14
         期次:5892
         版次:4
         栏目:\[第四版]
文章正文:
【法新社加尔各答二月十二日电】前世界冠军、参加第三十三届世界锦标赛的代表荻村伊智朗今天说，日本人在本届锦标赛的团体赛中成绩很差是由于他们缺少二次世界大战前和战争期间的那种民族主义精神。
荻村对报界说，中国人“动机明确、严肃、目的性强、分析力强、纪律性强，这是他们取得胜利的原因。”
他在谈到日本人时说，“他们不象过去我们的许多运动员那样刻苦训练。消遣以及各种娱乐太多了，致使许多国家的年轻人对待事业很轻率。这也已经是战后日本的一个现象了。如果我们很严肃，我们就不会下跌得这么厉害。”
荻村认为，中国人的唯一不利之处是不年轻。但他接着说，“他们的专心致志以及快速反应远远弥补了这个不利条件。他说中国人正在培训出新的一批很年轻的选手，在过去一年内大约有三十支由许多新人组成的代表队参加国际比赛，以取得经验。”
【共同社东京二月十一日电】题：山中教子观战记
加尔各答消息：今天团体赛全部结束了。日本男女队都出乎意料地失败了。
我认为，对乒乓球比赛说来，世界锦标赛是最高级的比赛，队员们都拿出最大能力争胜负。
从男女团体赛来看，是日本队实力弱了，还是别的队变强了。从我的观点看，首先还是后者。中国和欧洲各队弧圈球和抽杀都进步了。而且对付上述招数的防守也进一步加强了。
我认为中国队自信力是积五年、十年而得来的。从乒乓球的发展来看，这种自信力是令人可喜的。
日本队为培养这种自信力，也必须和他们一样，今后五年或十年要加倍努力。

显示原版>>

Previous:印《政治家报》文章：《葛新爱在中国的胜利中起主要作用》


英报文章：《俄国人希望威尔逊的访问将导致建立定期政治磋商的新制度》

出版日期:1975.02.14
         期次:5892
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《泰晤士报》二月十二日刊登一篇文章，题目是《俄国人希望威尔逊的访问将导致建立定期的政治磋商的新制度》，摘要如下：
现在预料，从明天开始的威尔逊先生对莫斯科的访问将产生一个重要结果，就是定期举行较密切的政治接触。据苏联人士说，希望两国政府间能够建立新的、定期进行政治磋商的制度。
究竟如何组织这种磋商的问题，将在莫斯科进行讨论。苏联同加拿大有一项这方面的协议，它可以作为样板，苏联去年年底同法国签署的一项议定书也谈及把举行最高级会议作为合作的一种持久的因素。
威尔逊先生切望在最高级恢复同苏联领导人的个人接触。从英国的观点来看，这应当是英苏关系中的一个正常的部分。
在威尔逊先生和外交大臣卡拉汉先生的访问之前现在正在探讨这种意见这一点表明，不管苏共领导人勃列日涅夫先生是否参加会晤，苏方正在认真地对待英国人的这次访问。
为英国的这次访问鸣锣开道的苏联外交部说，使英国的一些人感到“出乎预料”的是，尽管英国统治集团有时采取不友好的行动，苏联继续奉行改善同英国的关系的不变的政策。
在所讨论的大部分问题上，特别是在召开欧洲安全会议最后阶段的会议方面，有很大的分歧意见。

显示原版>>

Previous:美海军部长米登多夫谈美苏海军力量

Next:玛格丽特·撒切尔当选英保守党领袖


玛格丽特·撒切尔当选英保守党领袖

出版日期:1975.02.14
         期次:5892
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦二月十一日电】英国保守党在希思的领导下曾在一年之内的两次大选中都遭到失败而处于一片混乱之中，今天，它采取了一个史无前例的步骤选举了一名女领袖——前教育大臣玛格丽特·撒切尔来医治他们的创伤和满怀希望地引导他们东山再起。
在今天举行的保守党领袖选举的第二轮投票中，四十九岁的撒切尔夫人获得了一百四十六票，比在二百七十六名保守党议员中所需的一百三十九票多数还多七票。
她以出人预料的多数打败了她的主要对手、五十六岁的党主席威廉·怀特洛（他只得到了七十九名议员的支持），使自己成为令人信服的获胜者。
前贸易大臣杰弗里
·豪和前农业大臣詹姆斯·普赖尔各获得了十九票，约翰·佩顿（前运输大臣）只得了十一票。两票弃权。
撒切尔夫人属于党的右翼，她在大学时获得了化学和法律学位。尽管她在担任教育大臣时因取消了为小学生免费供应牛奶的做法而臭名远扬，但她在工党去年二月上台后担任反对党经济事务发言人时，以其机敏能干给许多观察家留下深刻印象。
撒切尔夫人的崛起是英国政治舞台上多年来的最大的一次轰动。
她在有人称之为一贯厌恶女人的“绅士党”中获得了领导地位，大部分原因是出于她的政治勇气。虽然许多保守党人认为希思在去年的两次大选中均告失败以后现在应是他下台的时候了，但是只有她才敢于公开提出自己要作为候选人，这在保守党的选举中还是第一次。其他一些重要的保守党人（如怀特洛和普赖尔）声称要忠于希思，等待第二轮选举中的机会。
但是，保守党显然喜欢撒切尔的保守的正统观念、智力和战斗精神，而不喜欢怀特洛的那种绅士—农场主式的和蔼可亲。
现在，保守党面临着一个变更时期，不仅在政策方面，而且也在人选方面。象怀特洛、彼得·沃尔克和詹姆斯
·普赖尔这样一些“希思派人物”无疑将会被象支持撒切尔夫人竞选的基特·约瑟夫这样的右倾人物所代替。她肯定会给保守党带来一个与社会主义色彩越来越浓的工党形成强烈对照的形象。
威尔逊首相现在在下院中可能会有一段艰难的时刻，因为撒切尔夫人的能言善辩或许是她战胜怀特洛的重大因素，人们普遍认为怀特洛是不那么好斗的。
然而她的首要任务将是使一个因大选失败和因争夺领导地位的紧张形势而涣散的党重新团结起来。她在保守党内有许多敌人，但是她还具有使交战的各派和解的实际政治专长。
【美联社伦敦二月十一日电】撒切尔夫人今天获得了具有历史意义的胜利而成为英国反对党保守党领导人。
她在当选后举行的第一次记者招待会上说：“我将以谦虚态度和献身精神来承担这一工作。”
被她击败的对手们立即团结一致支持她，并表示愿意在她的影子内阁中工作。
她还接到了希思的贺信：“我热烈祝贺撒切尔夫人当选，并祝她一切成功。”
【法新社伦敦二月七日电】撒切尔上星期四对保守党领袖希思取得的令人震惊的胜利使她成为担任影子内阁最高职务的主要候选人，她今天表示要努力继承这位前首相的亲欧洲的衣钵。
她在一项声明中说：“希思先生在这方面的显著成就是，在我们不自然地被排除在外这么久之后，引导英国加入了欧洲共同体。
“必须拾起这个火炬，并由党所选择来继承他的任何人把它继续举下去。”

显示原版>>

Previous:英报文章：《俄国人希望威尔逊的访问将导致建立定期政治磋商的新制度》

Next:法新社说莫斯科的外交人士：注视着威尔逊访苏时能否会见勃列日涅夫


法新社说莫斯科的外交人士：注视着威尔逊访苏时能否会见勃列日涅夫

出版日期:1975.02.14
         期次:5892
         版次:2
         栏目:\[第二版]
文章正文:
【法新社莫斯科二月十一日电】在莫斯科的外交人士现在都注视着本周晚些时候英国首相威尔逊对莫斯科的访问，这与其说是因为人们期待这次访问产生引人注目的结果，倒不如说是因为这次访问有可能揭开苏联领导人勃列日涅夫患病的神秘之幕。
苏联外交部一位高级官员在新西兰国庆招待会上对一位英国记者说，“‘威尔逊先生不会失望”，人们认为这话的意思是说勃列日涅夫将会见威尔逊。
一位通常消息灵通的共产党人士说，这位苏联党总书记将在英国首相访问的时候恢复工作，并且将会见威尔逊。
然而，据外交人士说，英国当局在这一点上仍然没有得到任何官方的保证。
对于英国来说，这次访问的确确实实的成功，将在于同勃列日涅夫的会见。勃列日涅夫已经先后会见了各主要西方国家的新领导人：福特总统，施密特总理和德斯坦总统。
此外，见一见威尔逊——他也是一位“新”领导人，虽然是苏联很熟悉的人——勃列日涅夫就可以打消有关他自己的许多谣传。他将会表明，他仍然是掌权的——即使象某些专家所说的那样，政治局集体统治的原则已有加强——并且表明，他的病并不严重。
另一方面，如果他不见威尔逊，许多外交观察家就会得出结论说，勃列日涅夫一定是病得严重了，或者说，由于在运用他的缓和政策以及争取五年计划某些成就方面遇到了失败，而引起了困难，因而使他被赶下台了。

显示原版>>

Previous:玛格丽特·撒切尔当选英保守党领袖

Next:日刊译载：《乌克兰评论》杂志文章：《民族主义在苏联迸发》


日刊译载：《乌克兰评论》杂志文章：《民族主义在苏联迸发》

出版日期:1975.02.14
         期次:5892
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《自由世界》杂志一九七四年十二月号刊登国际商科大学教授小穴毅译自一九七四年第三期《乌克兰评论》杂志的一篇文章，题目是《民族主义在苏联迸发》，摘要如下：
多民族国家苏联自吹自擂说，它在民族政策方面取得了别无先例的成功，今天，各民族都在统一意志下充满着和一切民族兄弟般团结的激情，这正是苏维埃政权最大的功绩。果真是这样吗？
在构成联盟的共和国中，被傲慢的大俄罗斯人蔑称为小俄罗斯或者边境人的乌克兰等民族，长期来一直处在压力下。现在，乌克兰尤其是西乌克兰依然对莫斯科怀着强烈的反感，分离独立意识也高，每逢有事，民族主义就迸发出来，这绝非偶然。
现今在苏维埃政权下，想要摆脱从强加于人的哲学教义开始到集体农庄制度为止的俄罗斯生活方式和俄罗斯思考方法的所谓各被征服民族，首先是乌克兰人，还有土耳其斯坦人、格鲁吉亚人、阿塞拜疆人、白俄罗斯人、立陶宛人、拉脱维亚人、爱沙尼亚人、保加利亚人、匈牙利人、波兰人、捷克人、斯洛伐克人、犹太人、鞑靼人、罗马尼亚人、克罗地亚人、阿尔巴尼亚人、顿河哥萨克人、德意志人；他们在心灵深处全都期望着民族独立和建设自己的主权国家。
从被征服民族方面来看，现在的克里姆林宫体制简直等于是为了对付这种危险而以强化国内恐怖行动为主轴实行的。总之，勃列日涅夫（党）、柯西金（政府）、安德罗波夫（秘密警察克格勃）、格列奇科（军）、谢列平（工会）的阵容，其主要目标是保卫苏联免遭各被征服民族叛乱之害。为了实现这个目标，他们强行俄罗斯化，把大批维护民族权利和人权的战士投入监狱，灭绝民族文化，抹杀语言，使用现代的恐怖手段，采用关进精神病院和化学的、医学的方法来磨灭个人的意志，使用武器来阻止民族的和社会的抵抗运动，镇压群众行动。民族解放运动被征服民族的解放运动是民众运动，积极地开展运动的积极分子不仅有学生和知识分子，而且有工人和集体农庄的农民。
在最近的现象中显著的是，城市开始成了解放斗争的重要据点。地方农村是ＯＵＮ（乌克兰民族主义者组织）和ＵＰＡ（乌克兰起义军）的根据地，可是据说，城市充当起主角的现象说明了运动的显著进展。敌人的战略是使村落衰败。然而，乌克兰方面已能够一方面保卫农村，一方面试图向城市有效地挺进了。知识分子、学生、工人站到了前线，不仅开展意识形态斗争，而且开展了积极果敢的实力斗争。在立陶宛、爱沙尼亚、格鲁吉亚、土耳其斯坦、克罗地亚、北高加索、白俄罗斯等地，也可以看到同样的动静。
在这种地方可以看到许多地下出版物，也是它的一个好证据。在乌克兰，除了有名的《乌克兰信使》、《时事纪事》外，还有主要谈犹太人问题的《出境》，在立陶宛、亚美尼亚、格鲁吉亚、土耳其斯坦、拉脱维亚等地，类似《乌克兰信使》的地下出版物呈现鲜花盛开的局面。
被征服民族的解放运动的特征是，它是全国性的运动。因为征服者对各民族的全部生活和做法发动了全面的进攻，所以民族方面也不能不进行反击。
为了对抗富于战斗性的无神论的攻势，各被征服民族号召捍卫祖先传下来的宗教，崇拜一千年乃至数千年的传统；它们大胆地维护其和各民族特有的民族意识相结合的宗教传统。人文科学领域中的意识形态、文化、知识、文学艺术上的斗争，包括创造精神财富的整个领域，重视哲学的理想主义，并且重视所谓历史主义，从而强调崇拜民族独立时代的国民的伟人，认识过去长达几世纪的宏大的历史的进程。塔林市发生了学生造反的事件，学生们在讨论会上公开表明了反对苏维埃政权的立场。在农民的青年阶层中也发生了骚乱事件；在切尔尼希夫地区，集体农庄的农民反对废除自留地，反而争取到了附属耕地面积的扩大。还有，在高加索共和国的若干国营农场，工人有组织地缩短了劳动时间。在乌克兰地方，也发生了煤矿工人强迫经营管理者提高了工资。在第聂伯罗捷尔任斯克，冶金工厂的工人抗议提高工作标准。从一九五六年到一九七四年，这种事件发生了无数起。克格勃的镇压一九七○年秋，苏联内务部的内卫部队在莫斯科近郊举行了大规模的机动演习，其目标是“镇压集中营暴动”。苏联国内问题已堆积如山，竟达到了当局不能不举行这种维持治安的演习的程度。
一九五三年到五九年期间，在乌克兰、立陶宛、土耳其斯坦、格鲁吉亚、亚美尼亚、白俄罗斯及其他地方的各集中营发生了暴动。一九四二年到五三年期间，在乌克兰发生了全国性的反抗暴动，在立陶宛发生了游击战。
一九七○年八月，波罗的海军区的军事法庭对一个在波兰、阿塞拜疆及其他地方都建有支部的军内地下组织进行了审判；这也不是一个偶发事件。被征服民族的解放斗争在军队内部获得共鸣者和同情者。克格勃也好，共产党也好，它们面对这种势力，要保卫苏维埃帝国是困难的。
从一九七二年一月起，新的逮捕和迫害开始了。地下组织及其他流亡者团体向可靠人士搜集情报的结果，确认了这样的事实：在一九七二年到七四年期间，一百二十三名乌克兰人已被非法逮捕。
大多数被捕的人，受到非法的秘密审判。而且，向苏维埃政府、党的机关进行请愿，要求释放已被投狱的乌克兰人、停止破坏乌克兰历史文化的纪念物和遗迹的人，也成了逮捕和迫害的对象。
今天，乌克兰人处于在乌克兰的全部土地上几乎找不到由于民族主义而不被检举或者不受迫害的地方。

显示原版>>

Previous:法新社说莫斯科的外交人士：注视着威尔逊访苏时能否会见勃列日涅夫

Next:美《纽约时报》评埃塞俄比亚局势


美《纽约时报》评埃塞俄比亚局势

出版日期:1975.02.14
         期次:5892
         版次:3
         栏目:\[第三版]
副题:说这种局势对它的邻国和美苏都成为造成危险的不稳定局面的根源
文章正文:
【美联社纽约二月十日电】“基辛格和葛罗米柯两位先生不论是否喜欢，都必须把埃塞俄比亚发生分裂的潜在危险加进他们已经排满的共同关心的问题的议程中去。”
《纽约时报》星期一的社论谈到埃塞俄比亚和厄立特里亚交战的危险时还说：
“亚的斯亚贝巴的统治集团现在遭受的军事、政治和心理上的挫折远远不仅是一种地方叛乱。
“埃塞俄比亚的军队正在用美国武器作战，如果他们的政府不是很快就向华盛顿呼吁迅速输送更现代化的武器，那将是出乎意料的事。
“这样的呼吁所造成的问题是微妙的，下述事实就强调说明这一点：厄立特里亚的叛乱分子得到许多新近富有的阿拉伯国家的慷慨支持，它们甚至提供了在一九七三年的战争中证明在对付以色列飞机方面极为有效的那种苏联防空火箭。
‘‘如果一个独立的厄立特里亚成为一个阿拉伯卫星国，那将不但使埃塞俄比亚失去它的海岸线，而且实际上将把红海变成一个阿拉伯湖，从而可能产生重大后果。……
“现在可以看出，保持昨天的稳定局面的代价是控制住强烈的紧张局势，这种局势一旦爆炸，将使海尔·塞拉西时代以后的埃塞俄比亚，不但对它的人民，而且对它的许多邻国，甚至对两个大国都成为造成危险的不稳定局面的根源。”

显示原版>>

Previous:日刊译载：《乌克兰评论》杂志文章：《民族主义在苏联迸发》

Next:外电报道：马达加斯加新国家元首遇刺身死/法新社电讯：《马尔加什危机再次爆发》


外电报道：马达加斯加新国家元首遇刺身死/法新社电讯：《马尔加什危机再次爆发》

出版日期:1975.02.14
         期次:5892
         版次:3
         栏目:\[第三版]
文章正文:
【美联社马尔加什共和国塔那那利佛二月十二日电】国家电台十二日说，不到一周前接管任国家元首的拉齐曼德拉瓦上校于十一日下午八时去世。拉齐曼德拉瓦是在乘车从总统府去他的私人官邸的途中中弹受重伤的。
这家电台说，两名卫兵同拉齐曼德拉瓦一起身死，已成立了全国军事领导委员会。这家电台还说，吉尔·安德里亚马迪佐是该委员会主席，六省的官员是该委员会的委员。
【法新社巴黎二月十一日电】题：马尔加什危机再次爆发
由于一月二十五日解散政府在马达加斯加爆发的危机似乎通过任命里夏尔·拉齐曼德拉瓦上校为国家元首解决了，但是由于十一日晚对他的暗杀又突然爆发了。
这种戏剧性的爆发是在一个阶段的政治不稳定之后发生的。
除了政治不稳定之外，马达加斯加的脆弱的经济形势加重了人民的忧虑。新国家元首在宣布组成政府之后自己也承认这一点。他要求他的部长们反对通货膨胀和生活费用的增加，同意职权下放。
新的反对党其中有前总统齐腊纳纳的马尔加什社会党，最近几天曾谴责任命拉齐曼德拉瓦为国家元首，并把这种任命说成是“违背宪法的”。
【法新社塔那那利佛二月十一日电】题：塔那那利佛的严重气氛
塔那那利佛市现在是一派严重气氛。一切交通完全停止，再也看不到一辆私人车子通行了。
很少很少的步行者，从电影院出来，贴着墙跟急忙回家去。在城市各地设置了障碍物，一些装甲车进入阵地。
电台继续播送军队进行曲，播音员按时重复颁布了戒严令。

显示原版>>

Previous:美《纽约时报》评埃塞俄比亚局势

Next:尼迈里提出解决厄立特里亚问题的倡议


尼迈里提出解决厄立特里亚问题的倡议

出版日期:1975.02.14
         期次:5892
         版次:3
         栏目:\[第三版]
文章正文:
【中东社喀土穆二月十日电】中东社驻喀土穆记者获悉，尼迈里总统最近提出的解决厄立特里亚问题的倡议，主张埃塞俄比亚政府和厄立特里亚革命者在三个原则上进行对话：立即停火；埃政府方面宣布对厄立特里亚每个拿武器的人实行大赦；立即开始任何一方都不带先决条件的和平对话。
由厄立特里亚解放阵线的领导——革命委员会的主席穆罕默德·阿德姆率领的一批该阵线的领导人，在访问了一些阿拉伯国家后于昨夜抵达喀土穆。
苏丹文化和新闻部长说，尼迈里总统的倡议的重要意义是说明苏丹坚持起它的义务和阿拉伯、非洲属性要求它起的作用。
他说，苏丹作为一个进步国家正在积极地巩固非洲的稳定，苏丹不能看着兄弟们在它周围流血，而一声不吭。他还说，倡议得到了革命者方面的迅速响应。
【路透社亚的斯亚贝巴二月十日电】由外交国务部长和前驻埃塞俄比亚大使贾迈勒率领的苏丹代表团带着尼迈里总统呼吁双方停止战斗的要求于昨天抵达这里。

显示原版>>

Previous:外电报道：马达加斯加新国家元首遇刺身死/法新社电讯：《马尔加什危机再次爆发》

Next:瓦尔德海姆向埃塞俄比亚战斗双方发出呼吁


瓦尔德海姆向埃塞俄比亚战斗双方发出呼吁

出版日期:1975.02.14
         期次:5892
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社联合国二月十一日电】秘书长瓦尔德海姆今天向埃塞俄比亚战斗双方和非洲统一组织发出了人道主义呼吁，从而使联合国卷入埃塞俄比亚的战斗。
一位联合国发言人说，目前正在罗马访问的瓦尔德海姆向自称是厄立特里亚解放阵线前第一执行首脑、现任驻瑞典的发言人和代表的特德拉·巴伊鲁发出了一封信件。
这位发言人说，副秘书长、美国的莫尔斯上星期六向这里的埃塞俄比亚代办塔德塞发出了类似的呼吁。
这两项呼吁和瓦尔德海姆向目前担任非洲国家统一组织主席的索马里主席巴雷发出的一份电报说法是一致的。

显示原版>>

Previous:尼迈里提出解决厄立特里亚问题的倡议

Next:萨达特致信埃塞俄比亚当局呼吁停止暴力行动


美新处报道：《向国会提出的国防状况报告》

出版日期:1975.02.14
         期次:5892
         版次:1
         栏目:\[头版]
副题:美国防部长施莱辛格在报告中要求美有强大的战略和常规力量
文章正文:
【美新处华盛顿二月十一日电】题：向国会提出的国防状况报告
国防部长施莱辛格要求美国国内有强大的战略和常规力量，在全世界有集体安全，以便在他称之为“一个竞争和冲突的世界”里“保卫这个国家和它的利益”。
部长在今天发表的国防部每年向国会提出的“状况报告”里回顾了美国部队的状况，并且概述了可能发生麻烦的地区。
他在为他要求在一九七六财政年度有九百二十八亿美元的创纪录预算辩护时明确地说，美国将扩充它的力量，以达到符拉迪沃斯托克协议所准许的最大战略发射器的数目的限度，除非有明显的证据表明“苏联实行克制”。
讲话的摘要如下（本刊作了删节）：
战略核力量是我们军事力量的基础。鉴于我们的首要目标是防止对我们和对我们的盟国发动攻击，我们在这些力量方面必须始终同苏联处于同等的地位。符拉迪沃斯托克的谅解，由于对美国和苏联的战略进攻力量规定了同等的最高数额，不仅确立了平等的原则，而且还提供了我们可以为平等地削减两国力量而努力的起点。
例如，苏联现在部署的战略核能力远远超过了最低威慑和有限威慑理论的任何要求……
此外，中华人民共和国正在缓慢但是持续不断地发展它自己的战略进攻力量。而且由于印度进行了核爆炸，使我们再次认识到，我们仍然会有扩散核武器的危险。另一个问题是我们的欧洲和亚洲盟国面临的困难。它们大多没有核能力；有核能力的国家同苏联庞大的战略核攻击力量和边缘核攻击力量相比也是相形见绌的。它们仍然必须象三十年来那样指望从美国得到某种保证，使它们不会由于核威胁的讹诈而屈服。
我仍然认为，作出有限反应选择的能力在目前情况下是必不可少的威慑要求之一。一个同样必不可少的威慑要求是，在朋友和仇敌看来，在战略进攻力量方面同苏联相等……
也许更加重要的是，缺乏均等可能成为在外交和军事方面作出严重的错误估计的一个根源。对手们可能认为，他们可能通过施加政治压力的办法，来从一种有利的不平衡局面中得到好处，就象希特勒在三十年代非常巧妙地做的那样。朋友们可能认为，如果我们愿意接受达不到均等的局面，那就表明缺乏维护我们的竞赛目的的决心和我们在一定程度上缺乏坚持力。我们自己的公民可能怀疑我们是否有能力保卫国家的利益。
我们必须继续以灵活的态度来考虑战略力量及其威慑作用。我们必须肯定做到在设计新的进攻性和防御性系统方面，在诸如精确性和可靠性等方面，以及必要时在投掷重量及其控制方面赶上苏联的发展速度。我们可能需要在某些方面保持一种抵销性的优势，以抵销苏联在其他方面的优势。
今年，同样必不可少的是，要从新的角度来考虑我们的非核力量的作用。阻止非核战争的威慑力量，大概是防务计划人员面临的最富有挑战性和最复杂的问题。部分地说，这只是由于，在一个动乱的世界上很难满怀信心地取得可以应付范围广泛的各种万一情况的可靠的常规威慑力量。但是，除此之外，这种挑战之所以如此巨大，是由国际舞台上的潜在的对手部署了巨大的非核能力。
美国及它的盟友们继续认为，如果实现共同和均衡减少军事力量，特别是在中欧，所有参加方面都会从中得到好处。但是正象限制战略武器会谈和战略核力量的情况一样，即使我们将在常规能力方面实现减少力量和达到一种均等状态，和我们仍然面临如何单方面地安排我们的力量保持一种威慑条件的问题。
因此，要保持很高的核限制，我们就必须保持强大的常规力量，并且不停地努力阻止爆发任何大规模冲突。
尽管美国运气比较好并且能自给自足，但是我们仍然必须注意象进入波斯湾、通过马六甲海峡以及其他重要海道之类的问题。尽管我们拥有战略和战区核能力，但是非核部队仍然是军事领域的主要手段。因此，威慑力量非常基本地依靠这些部队，依靠盟国，依靠我们保持某些战略地区的能力。
如果我们希望维护我们的基本利益并且把核限额保持在高水平上，那么我们就应当保持充足的现役和做好准备的常规部队，以及精选的、有先后次序的后备部队，以便拥有高度的可能性在诸如中欧和东北亚之类的关键性战场击退一次最初的进攻。
比一种拥有固定的部队的政策更使人印象深刻的政策，将是在不定期的基础上、在相当短的间隔时期内把大批以美国为基地的海军力量派往更广大的地区。人们普遍承认，我们应当在大西洋、西太平洋和地中海保持强大的海军部队，尽管我们可能希望使它们的力量各有不同……
应当强调，光是建立初期防御部队和长期战争防御力量是不够的。我们还必须使现役部队保持高度的战斗准备状态。否则的话，我们将只有表面的威慑力量，而没有实际的威胁力量。但不幸的是，我们不能满怀信心地说，我们今天的非核部队已处于高度的战斗准备状态。
显然，有效的集体安全和非核威胁力量在很大程度上取决于我们的盟国的贡献。

显示原版>>

Next:美海军部长米登多夫谈美苏海军力量


基辛格从以色列到开罗同萨达特会谈

出版日期:1975.02.15
         期次:5893
         版次:1
         栏目:\[头版]
文章正文:
【路透社特拉维夫二月十二日电】国务卿基辛格今天离开以色列去埃及，他说他的两天会谈是“有益的和有用的”。
【法新社开罗二月十二日电】美国国务卿基辛格今天从以色列抵达这里，同埃及领导人就埃及和以色列之间签订一项新的临时协议问题举行探讨性会谈。
【中东社开罗二月十二日电】今天下午一时，萨达特总统和美国国务卿基辛格开始会谈。外长法赫米、美国副国务卿西斯科和美国驻开罗大使艾尔茨参加了会谈。这次会谈进行了一个半小时。
之后，萨达特总统邀请基辛格共进午餐。午餐后，萨达特总统和基辛格继续进行只限于他们两个人的秘密会谈。秘密会谈进行了两个小时。
萨达特总统说，会谈是极有成果的。基辛格说，会谈是“建设性”的。
【中东社开罗二月十二日电】萨达特总统在结束了他今天与美国国务卿基辛格进行的将近四小时的会谈之后发表声明说，他与基辛格全面地研究了局势。
他说，他对会谈是满意的。
另一方面，基辛格发表声明说，仔细地研究了局势的各个方面。在这方面有一些将导致走向解决和平的具体步骤。
基辛格表示他希望取得进一步的进展。
基辛格说，他对下一步可能怎样走有一些设想，他有一些关于在全面解决范围内采取这一步骤的想法。
在问及埃及和以色列立场之间是否有和解的可能时，他说，他相信两种立场间可能和解。
【美联社开罗二月十三日电】基辛格和萨达特的会谈总共达六小时。
国务院发言人安德森后来对记者说，基辛格在星期四去以色列前将同法赫米签订一项八千万美元的贷款协议。
他说，这笔钱将用来资助购买工农业设备、零件和其他必需商品。

显示原版>>

Previous:《苏美看来是多么危险地互不了解》

Next:时事社报道：《勃列日涅夫致函三木首相建议举行缔结睦邻合作条约谈判》


厄立特里亚人民解放阵线拒绝停火

出版日期:1975.02.15
         期次:5893
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝鲁特二月十日电】同政府军在从埃塞俄比亚分裂出去的厄立特里亚省交火的两支游击队之一的厄立特里亚人民解放阵线十日拒绝在交战十天以后实行停火的倡议。
厄立特里亚人民解放阵线在这里发表的声明说：“只要埃塞俄比亚占领我们国家，我们将继续战斗。”
声明说，“我们一再表示愿意同埃塞俄比亚讨论共同利益问题，只要埃塞俄比亚承认厄立特里亚的民族独立的权利。”
声明说，“停火和谈判将取决于埃塞俄比亚接受我们的自决权。”

显示原版>>

Previous:埃政府军和厄立特里亚游击队交战

Next:卡扎菲谈利比亚同埃及关系问题


卡扎菲谈利比亚同埃及关系问题

出版日期:1975.02.15
         期次:5893
         版次:3
         栏目:\[第三版]
副题:说萨达特与他进行公开对话会解决两国现存问题
文章正文:
【合众国际社贝鲁特一月三十一日电】利比亚领导人在今天发表的一次与记者谈话中，否认有推翻埃及总统萨达特政权的意图。卡扎菲对《使者报》的记者说，“我们并不在努力、也不希望推翻埃及现政权。我赞成这个政权继续存在下去，但是它必须斗争和打仗。”
卡扎菲说，他还没有对萨达特总统失掉希望，也没有对埃及与利比亚之间拟议中的联盟失去希望，尽管两国在它们各自的中东政策上产生了分歧。
卡扎菲说，“我肯定地认为，萨达特总统和我本人之间举行任何公开的对话都会解决许多现有问题的。”
卡扎菲说：利比亚与苏联的关系在不断地改善，我们与苏联人举行最高级会晤将是有益的。他没有说将在什么条件下或者在什么时候举行这样一次会晤。

显示原版>>

Previous:厄立特里亚人民解放阵线拒绝停火

Next:马达加斯加军队包围警察机动队兵营


马达加斯加军队包围警察机动队兵营

出版日期:1975.02.15
         期次:5893
         版次:3
         栏目:\[第三版]
副题:外长扎卡里亚西谈马对外政策
文章正文:
【法新社马达加斯加二月十二日电】全国军事领导委员会主席吉尔·安德里亚马哈佐将军向安塔厄莫拉兵营——布雷沙尔·拉若纳里松上校在里面坚持着——的警察机动队（前共和国保安队）发出最后通牒，要求布雷沙尔·拉若纳里松上校在二月十二日凌晨前不带武器走出兵营前往宪兵队。这个兵营看来被忠于昨晚成立的军事领导委员会的大批军队所包围。
【法新社塔那那利佛二月十二日电】马尔加什国家元首拉齐曼德拉瓦上校遇刺身死事件可能对这个大岛的前途产生严重后果。
在塔那那利佛流传说，刺客们是自十二月三十一日未遂政变以来同拉若纳里松上校一起困守着安塔尼莫拉兵营的警察机动队的士兵。
大批忠于军事领导委员会的部队已经包围了安塔尼莫拉兵营，其他的行刺者逃进了这个兵营。在兵营周围的高地上架设了榴弹炮。不时听到有时是很密集的自动武器射击声。
据马尔加什电台说，刺杀拉齐曼德拉瓦上校的人的头头是一个叫津博的人。
【本刊讯】马达加斯加二月十一日消息：马尔加什政府二月十日决定参加二月十三日在亚的斯亚贝巴举行的非洲统一组织部长理事会，新外长阿尔贝·扎卡里亚西将代表马达加斯加参加这个会议。扎卡里亚西在动身前往埃塞俄比亚首都之前向各国驻马达加斯加大使和记者闸明了马尔加什共和国的对外政策：
我们在这里要再次重申一下马尔加什政府希望根据和平共处五项原则维持和发展同所有爱好和平和正义国家的关系。这五项原则是：
——互相尊重领土完整和主权，
——不侵略，
——互不干涉内政，
——权利平等和互利，
——和平共处。
我们要再次重申一下，我们同所有被压迫的民族和人民，同所有反对帝国主义、新老殖民主义和种族主义的人民，同所有为世界的更加和平和正义而斗争的人民的战斗的团结。

显示原版>>

Previous:卡扎菲谈利比亚同埃及关系问题

Next:中国是石油资源最丰富的国家（四）


中国是石油资源最丰富的国家（四）

出版日期:1975.02.15
         期次:5893
         版次:4
         栏目:\[第四版]
作者:美国芝加哥大学历史系教授何炳棣
作者身份:美国芝加哥大学历史系教授何炳棣
文章正文:
今夏重访祖国之前，我心中关切的问题之一，即是重工业替国家、替本身积累资金的能力问题。七月间访问沈阳、抚顺、鞍山、大连期间，这问题得到了初步的解答。当我以这问题请教抚顺某矿厂的招待人的时候，他非常坦诚地回答：“从资金积累这问题讲，重工业决无法和轻工业比。”同时他手指着茶几上放的为招待来宾的纸烟，继续回答：“这包二十支的香烟，卖七毛五分钱，成本才几个钱，抚顺的煤怎能同它比！”他的回答解决了我的疑问并引起了我以下的感想。一，祖国的定价制度非常合理、成功，必需品定价务求其低，奢侈品定价不妨稍高，有嗜好有能力的人不感供应的缺乏，而国家可借此积累资金。二，在资本主义国家，重工业追求的唯一对象是利润，榨取的对象是毫无自卫能力的一般消费者，因此为本身积累资金的能力很强。在社会主义的中国，重工业以供应全国人民和工业的需求为己任，产品拟价时虽考虑到本身发展扩充所需的资金积累问题，但定价不能偏高，否则会妨碍全国其他经济部门的发展。因此祖国的大型重工企业的建立和扩充，不能专靠本身来积累资金，大都要由政府统筹全局再分别投资。
以上的分析，可能是大体正确的。因为前此祖国钢铁工业的跃进，每次都需要国家几年的资金积累和若干相关方面的准备和投资。今后钢铁业连翻几倍的大跃进，要靠就国内标准而言空前庞大的投资。这笔连续若干年的空前庞大的资金，只有预期中连翻几倍的石油工业才能供给。
目前我国钢都鞍山的年产量，揣测应在七百万吨左右。以我国煤铁矿藏之富，分布之广，在资金充裕的条件下，不难有几处年产千万吨以上的新旧钢城的出现。因地制宜，原有厂矿可大加扩充，尚待开发的大矿源附近可建大型新钢厂。此外，各省、市、区、县以至公社的中小型钢铁工业也会继续发展。这些地方性的中小型钢铁厂矿，大都就地取材，既可增进各地方的工业自给，又可减轻几处钢铁重心和运输的负担。
至于化肥工业的近况，新型大厂所产的硫酸铵的含氮量可达百分之二十。但近年不少地方小厂“从硫磺脚渣制取硫酸铵，含氮量为百分之十
——二十；也有从煤夹石制取硫（酸）铵的，含氮量为百分之二——七”。因无全面统计，目前中国年产氮素总量很难估计。中国在一九七三年与美国南部恺洛格公司签订价值两亿美元的合同，由该公司在中国建造一批专制纯铵和尿素的化肥厂。几年之后，这批大型化肥新厂建成投产之后，全国氮素年产量大约相当美国一九七三年氮素产量的百分之六十。
但现阶段我国粮食生产的主要弱点，是不少杂交高产良种都很耐肥，因人、畜、绿肥含氮量低和化肥不足，产量不如预期之高。长期看来，化肥一翻之后，有再连翻一两倍的必要。这是由于我国人口众多，耕地有限，复种指数高，事实上所需化肥要比美国还多。想象中，几十年代石油连续替国家换取庞大外汇收入的时候，化肥工业应能再大大跃进一次，达到充裕的自足程度。丕用多说，两条腿走路的政策，决不可因今后集中兴建大化肥厂而偏废。各地中小型化肥厂具有它们特殊的功能和重要性，必会与大厂平行发展。
近年来我国化学工业确有长足的进步，某些化工部门的基础已经大体奠定。但从化工种类和产量来看，中国与先进国家还有相当距离。凡技术上已无问题能自造就自造，凡技术上还不能自造、或时间上来不及自造的，就可向国外订购设备。一九七三年向法国订购一套完整的石油化工厂设备就是一例。今后形势大好，国家的收入和化工最重要原料石油和天然气的供应将逐年激增。在自造和购置双管齐下的原则下，今后化工这个内容极为复杂的较弱环节必会逐步加强。今后化工地理分布的问题，似亦应顺便加以推测。诚然，政府的政策一向是注重全国工业比较平均的地理分布，尽可能地鼓励各地区做到基本工业自给。但无论任何工业的重点，必须与资源及其他地理条件相配合。西北是最早的产油区，因此兰州变成全国最重要的石油化工重镇之一。四川有丰富的天然气藏，所以今后会变成主要化肥和其他化学工业的重要区域。但石油的地理分布近年来已发生革命性的改变，重心无疑地已移转到渤海湾。这一区地理交通条件优越，远非内陆省份所能及。天津市塘沽南北—带是明清的长芦盐区，是全国甚或全世界最大的盐场。天津的盐、碱、酸工业解放前已有基础，建国后又继续发展。近年又发现世界上最大的油田，市区内沿海盐碱地带又能充分供给多种工业所需的空间。
从化工所需盐、碱、酸、油、气的观点看，世界上有多少城市能有天津的前景７！七月问访问天津，南开大学杨石先校长（前辈的化学家）告诉我，南开大学的化学系，是全国化学专业最多的一系，天津大学的化工系也是化工专业最多的一系。足见祖国政府草拟多面的建国计划时，无处不把科研教学和资源分布相配合。
上海的地理条件比天津还要优越，目前已是全国第一工业都市，今后的工业必日趋发展。黄海和东海的大陆架，甚或近在长江口外，石油发现的可能性很大。我国南海属于中国的东京湾向东南直到某些岛屿群，已经发现丰富的石油。这类已经初步查明和可能发现的黄海与东海海底的资源，更将加强加速化工重心东移的趋势。我国人口既集中东部，沿海交通又极便利，化工重心东移的趋势符合自然的供求规律。（四）

显示原版>>

Previous:马达加斯加军队包围警察机动队兵营

Next:路透社评述乒赛男女单打第一轮比赛


路透社评述乒赛男女单打第一轮比赛

出版日期:1975.02.15
         期次:5893
         版次:4
         栏目:\[第四版]
文章正文:
【路透社加尔各答二月十三日电】被列为种子的十六名选手今天带着比较轻易取得的第一轮胜利全部进入了在这里举行的第三十三届世界乒乓球锦标赛的男子单打第二轮。
参加第一轮比赛的八名中国人全部以优异成绩进入了第二轮，其中包括世界冠军郗恩庭，今天上午他打了他在这届锦标赛上的第一场单打比赛，战胜了北朝鲜的赵永浩。他根本不必费很大气力，但是他的表现给人们以深刻印象。
同时进入第二轮的还有瑞典的本格森和约翰森。二十九岁的世界第二号选手约翰森前天休息期间在当地一家俱乐部里打高尔夫球时得病了。
他今天上午对西德的胡京那一场比赛打得比较艰苦，最后才以十七比二十一、二十一比十八、二十一比十二、二十二比二十获胜。后来他的医生说，他侬然很疲倦，虽然恢复很快。
【合众国际社加尔各答二月十三日电】日本遭受到一次挫折：第十五号种子选手、俄国的戈莫兹科夫以二十一比十、十二比二十一、二十一比十二、二十一比十二战胜了二十九岁的伊藤繁雄，很快地结束了伊藤想重新获得他在一九六九年获得过的世界冠军称号的希望。
伊藤失望地摇着头说，“我就是没打好。”
【路透社加尔各答二月十三日电】今天是世界乒乓球锦标赛大出冷门的一天，女子单打的前五号种子选手中有三人在她们的开场比赛中被击败。
这些被击败的得人望的人物中包括中国第一号种子、上届世界冠军胡玉兰，她在不到半小时内便被一位未列入优秀选手行列的选手、苏联的二十二岁的格德莱季捷击败。
但是另一位中国姑娘郑怀颖取得了杰出的胜利，战胜了第三号种子、南朝鲜的李艾莉萨。
几分钟之后，体育馆里又发生了另一件大为激动人心的事情：匈牙利的欧洲冠军、第五号种子马戈斯直落三局，被捷克斯洛伐克的格罗福娃击败。
胡玉兰在这里从来没有打出她最好的水平。在女子团体赛中，她直落两局败给日本的横田。后来她所参加的中国和南朝鲜的团体赛双打中又被打败了。
第二次参加世界比赛的格德莱季捷向记者们说：“我仍然不能相信，我上场时根本没想到会打赢。”
格德莱季捷以十三比二十一丢了第一局。但是这时她吸取了教训。她对中国人以牙还牙，用第一流的反手削球来回敬胡玉兰的每一个上旋球，从而以二十一比十九、二十一比十五、二十一比十八拿下后来的三局。她有一些扣杀使得胡玉兰陷入窘境，而那位冠军今天也没有把球发好。
但是富于进攻性的郑怀颖一路领先打败了南朝鲜的二十二岁汉城银行职员李艾莉萨。
她经常以闪电般的发球和准确的落点把李艾莉萨逼得远离球台，球好象总是打到李艾莉萨的反手。
【美联社加尔各答二月十三日电】格德莱季捷得胜后，在大部分是印度人的观众欢呼声中离开了球桌。她的教练亲吻她的两颊，而苏联队的队员和记者们则挤上来和她握手。

显示原版>>

Previous:中国是石油资源最丰富的国家（四）

Next:斯里兰卡乒协主席对斯男队的成绩表示满意


斯里兰卡乒协主席对斯男队的成绩表示满意

出版日期:1975.02.15
         期次:5893
         版次:4
         栏目:\[第四版]
文章正文:
【路透社加尔各答二月十日电】在这里举行的世界乒乓球锦标赛的有四十八个国家参加的男子团体赛中，斯里兰卡今天获得第三十八名，在它们的最后一场比赛中以四比五败给泰国。斯里兰卡男子是第一次参加世界锦标赛，打得不错。
斯里兰卡乒乓球协会主席巴拉吉后来对本社记者说，“我认为，对于新参加这个比赛的球队来说，我们打得不错。”斯里兰卡球队的所有四个队员都在中国进行了紧张的训练，巴拉吉说，如果得到邀请，他将把他的男运动员再派去。

显示原版>>

Previous:路透社评述乒赛男女单打第一轮比赛

Next:合众社宣传我球拍保密


合众社宣传我球拍保密

出版日期:1975.02.15
         期次:5893
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加尔各答二月十二日电】中国人仍然是神秘莫测，而其他主要的强队看来正在发愁。中国是不是要使用一种新的致命的秘密武器来取得世界霸权呢？
中国之谜是在这里参加第三十三届世界乒乓球锦标赛的运动员的主要话题。中国的两个优秀选手陆元盛和葛新爱所使用的球拍拍面被蒙在迷雾之中。在团体决赛中，他们为争取中国的双重胜利打了几盘关键球，从而一举出名。在此以前他们在中国运动员中还是个未知数。中国的选手能够打出很厉害的下旋球。来自匹兹堡的美国冠军西米勒说：“我确实从来没有看见过那样的球，那的确是旋转得很厉害的球。”他的看法得到许多运动员的赞同，他们看到球在桌上几乎是滑过去的。
任何要想看看球拍的企图都遇到了中国人有礼貌的谢绝，他们要使球拍继续作为东方的一种秘密。
捷克的前国际级选手伊凡·安德烈亚迪斯说，“有七种球拍是经过国际乒联批准的。如果中国使用另外一种球拍，裁判员应加以检查。”
对于球拍的形状和材料只有很少的限制，主要的规定是击球面不得反光。
自从这项运动开始以来，科学家和实验室的技术人员夜以继日地在研究。他们的发现象巴黎的新式时装一样严加保密。
在早先的日子里，球拍只不过是木头的东西。后来，有人发现砂纸可以帮助更好地支配球和给予旋转。于是就开始了科学和技术之间的竞争。在进化的阶梯上，下一步出现了颗粒橡胶，保持了二十年。一九五四年，日本人在球拍上取得了突破，使他们的对手难以应付。海绵球拍出现后风行全世界。
接着一个微小的变化是采用反贴海绵。现在，这场新的革命给球拍的传记又增添了一章。

显示原版>>

Previous:斯里兰卡乒协主席对斯男队的成绩表示满意


时事社报道：《勃列日涅夫致函三木首相建议举行缔结睦邻合作条约谈判》

出版日期:1975.02.15
         期次:5893
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京二月十三日电】题：勃列日涅夫总书记致函（三木）首相，建议举行缔结睦邻合作条约谈判
苏联驻日大使特罗扬诺夫斯基十三日下午前往首相官邱拜访三木首相，递交了勃列日涅夫总书记的信，并会谈了约三十分钟。这封信是对上月中旬宫泽外相访苏时递交的三木首相给勃列日涅夫总书记的信的复函。苏联在信中建议“继续进行缔结日苏和平条约的谈判”，同时，齐头并进地“研究缔结‘睦邻合作条约’问题”。
对此，三木首相申述了日本方面的一贯立场说：“我们希望解决领土问题后缔结和平条约，借以巩固两国之间的睦邻友好关系的基础。”表示无意举行和平条约之外的另一个睦邻合作条约的谈判。
关于“睦邻合作条约”，前些时候特罗扬诺夫斯基大使同自民党副总裁椎名会谈时，也曾暗示“要缔结类似日中友好条约那样的条约”，但正式提出建议，这还是第一次。苏联在中苏对立的背景下，对日中和平友好条约谈判的进展等最近的日中关系神经过敏，一直在积极地、非正式地对日本做工作。这次又以勃列日涅夫来信的形式正式提出了建议。
据说，在今天的会谈中，三木首相同特罗扬诺夫斯基大使没有特别讨论这个问题，也没有谈到中国问题。首相在谈到已商定要在今年内实现的葛罗米柯外长访日时说：“等待他光临，衷心欢迎。”
特罗扬诺夫斯基大使说，将把三木首相对苏联关于“睦邻合作条约”建议的想法“立即报告给本国政府”。
【时事社东京二月十三日电】述评：“动摇”日中条约谈判，也是为“亚安体系”作布局
苏联驻日本大使特罗扬诺夫斯基最近一直同自由民主党副总裁椎名、外务审议官有田等人会谈，进行牵制日中和平友好条约谈判的工作，十三日又以勃列日涅夫信件的形式对三木首相正式提出了缔结“日苏睦邻合作条约”的建议。
十四日，外务次官东乡和中国驻日本大使陈楚将举行第二次会谈。因此，人们普遍认为，苏联抓住这样一个时机即日中会谈前夕进行工作的意图是显而易见的。同时可以说，这也表明了苏联对于日中条约的超乎想象的警惕心。
对于苏联的缔结“睦邻合作条约”的建议，外务省人士十三日晚说，他认为苏联是在充分了解我国的、态度——首先解决北方领土问题，是缔结日苏和平条约的先决条件，这个立场不能动摇——的基础上提出建议的。苏联的意图是：（一）制止日中和平友好条约谈判；（二）把日苏和平条约谈判的障碍——领土问题搁置起来；（三）为苏联过去倡议的“亚洲集体安全保障设想”作布局；等等。外务省人士认为，这些全是表里一体的东西，而其首要意图在于“动摇”日中谈判。
有人认为，对于和中国处于对立关系的苏联来说，日中和平友好条约对整个亚洲的政治结构也会产生影响，同苏联所主张的“亚洲安全保障设想”是格格不入的。因此，阻止或者推迟日中条约是和争取实现“亚洲安全保障设想”的道路相联系的。中国则站在与此完全相反的立场上，为了同苏联开始进行的这种“直接”的牵制工作相对抗，大概也会从正面直接要求日本早日缔结日中条约。

显示原版>>

Previous:基辛格从以色列到开罗同萨达特会谈

Next:英报评威尔逊访苏：《俄国对威尔逊-----没有爱》/美报报道：《如果英国为缓和作更多努力，俄愿意扩大其贸易》


英报评威尔逊访苏：《俄国对威尔逊-----没有爱》/美报报道：《如果英国为缓和作更多努力，俄愿意扩大其贸易》

出版日期:1975.02.15
         期次:5893
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《卫报》二月十二日刊登发自莫斯科的一篇文章，题为《俄国对威尔逊——淌有爱》，摘要如下：
威尔逊先生将在星期四到达这里，他受到的欢迎将比自从战争结束以来任何一位英国首相在莫斯科受到的欢迎都要冷淡，不那么隆重。
自从英苏两国上次举行最高级会议以来，已有七年了。英国在美苏之间充当一个“诚实的经纪人”的日子显然已一去不复返。
威尔逊先生此行的最后部分将被基辛格博士弄得黯然失色。苏联外长葛罗米柯，名义上是陪同威尔逊前来的英国外交大臣卡拉汉先生的对等人物，将在威尔逊访问结束前一天离开莫斯科。他将飞往日内瓦去会见基辛格，然后后者将在威尔逊和卡拉汉从这里赶回国以后，在伦敦同英国方面会晤一个晚上。
能象征英国的目前地位的莫过于以下事实了：白厅最初是在官方塔斯社宣布葛罗米柯将不参加最后一天最高级会议时获悉此事的。
必然会给这次访问投上阴影的另一个极为捉摸不定的情况就是，勃列日涅夫是否会出场。
上周，某些中级苏联人士说，苏党领袖将出场，以此来安抚英国人的感情。但是，现在对这位六十八岁的总书记产生了新的疑问，他已有将近两个月没有公开露面了。
不管勃列日涅夫是否出场，他迄今一直未露面这一点意味着，本周的英苏会谈没有象苏联同法国和西德人举行的类似最高级会谈准备得那么充分，且不说同美国人举行的最高级会谈了。
除了最后公报之外，还将签署的文件只有两三件。将有一项经济工业纲领，（它将评述去年的十年长期合作协定）和一项类似的科技纲领。一项医疗协定也在讨论之中。
俄国人急于同美国、法国和西德就建立良好的关系的原则签订几项庄严的文件，但是英苏之间不会签订一项与这种文件相类似的文件。在英国保守党政府三年前以间谍罪名驱逐了一百零五个苏联外交官之后，英国同莫斯科的关系恶化了。
俄国人还不准备让英国在缓和比赛中名列前茅。苏联就即将进行的这次访问发表的一些评论的基调是，这场赛跑中的大部分路程必须由英国来奔跑，英国还必须表示善意。那时，只有到那时，它才可能捞到一些贸易上的好处。
【本刊讯】美《巴尔的摩太阳报》二月十二日刊登发自莫斯科的一则报道，题为《如果英国为缓和作更多努力，俄国愿意扩大其贸易》，摘要如下：
苏联领导人同英国首相威尔逊举行会谈时，将向他显示大大增加贸易这个诱饵，为的是要改善长期紧张的伦敦—莫斯科关系。
苏联官员已表明，为了改善同伦敦的关系，莫斯科愿意付出大笔的钱，采取的形式是额外地购买价值数以亿计美元的英国货。
莫斯科希望英国作为回报，同意在争取东西方缓和的努力中起更加积极的作用，对整个进程不要象过去那么直截了当地表示怀疑。
据这里的人士说，具体说，苏联领导人希望威尔逊同意改善英苏关系的必要性，希望他至少会含蓄地赞成举行一次最高级会议来结束欧安会。苏联评论员过去两周一再说，莫斯科认为，伦敦必须作出改善关系所需的政治上的让步。四个月来，苏联官员一直在对英国商人说，如果政治关系改善的话，莫斯科准备增加购买英国商品。苏联贸易官员指出，这将意味着，不仅英国公司增加销售和利润，而且英国工人有工作做，英国日益增长的贸易赤字也会得到改善。
据英国人士说，这样一个诱饵是否足以说服威尔逊和英国外交大臣卡拉汉来发展莫斯科所希望的特殊关系，现在尚不能肯定。
一位英国外交官说：“我们情愿保有我们的行动和说话的自由，而不愿象西德、法国和美国那样已在不同程度上丧失了这种自由。”

显示原版>>

Previous:时事社报道：《勃列日涅夫致函三木首相建议举行缔结睦邻合作条约谈判》

Next:美《时代》周刊文章：《前总统-----痛苦的过渡时期已经结束》


美《时代》周刊文章：《前总统-----痛苦的过渡时期已经结束》

出版日期:1975.02.15
         期次:5893
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《时代》周刊二月十日一期刊登一篇文章，题为《前总统——痛苦的过渡时期已经结束》，摘要如下：
本周，一个小小的告别宴会将在圣克利门蒂举行。这个宴会也许会是眼泪和勉强的欢乐交织在一起。对前总统尼克松来说，受到联邦政府津贴的六个月的过渡时期将于二月九日结束。政府提供的汽车、管理人员、电话员以及他的许多工作人员的工资也将随着结束。他今后将不得不靠他每年六万美元的养老金，加上用以维持一个办公室的每年二十万美元的拨款和他写有关他的独特的政治生涯的文章所能换取的稿费过活。尼克松已经收到沃纳普及本图书公司预付给他的十七万五千美元的稿费的一部分。这家公司将是他的回忆录的出版者。
最近访问尼克松的“和平之家”大院的人们报道说，他的精神和健康已经好转。
从诸如亨利·基辛格、罗纳德
·里根、弗兰克·西纳特拉和巴里·戈德华特等不同的人物直到知心朋友们，最近对他进行的访问似乎已使他振作起来。他曾异想天开地说，如果有一天要他当美国驻华大使，他不会有意见。参议员戈德华特透露，尼克松曾经“谈及他作为党的发言人而不是作为一个候选人回到政治舞台上来的愿望”。
尼克松的私人医生约翰·伦格伦所作的迄今为止最乐观的报告使他感到非常高兴。这位医生说，尼克松现在可以游泳和远足。在几周后可能能够“偶然乘汽车、飞机或直升飞机去旅行”。
尼克松的医疗费是很可观的。他开了一张一万一千美元的支票，还欠下二万二千美元。他还承担了他在圣克利门蒂和比斯坎岛的地产的很重的抵押义务。他在佛罗里达州的住宅正在待价出售
。
【合众国际社加利福尼亚州圣克利门蒂二月九日电】尼克松的一位心腹朋友今天称在六个月前失去总统职务并且不能再领过渡时期经费的尼克松是一个“孤单而受折磨的人”。
负责华盛顿的尼克松司法基金会的巴·科夫，来到这位前总统在这里的海边别墅进行三天访问。科夫在圣克利门蒂旅馆举行的记者招待会上说：“尼克松总统现在是一个孤单而受折磨的人，他面临着他无法支付的惊人庞大的法律费用和医院账单。”
科夫谈到最近其他人有这样的说法：尼克松正在共和党内谋求一个职务，或者谋求总统任命他担任驻红色中国大使。
科夫说：“这位总统没有这样的愿望。”“这不会在几个月以后，而将是在几年以后”，尼克松才可能谋求积极参加政府。
给尼克松的过渡时期经费在昨天午夜停止了，并且减少了他手下的工作人员，以及不再提供向历届前任总统提供的通讯设备。

显示原版>>

Previous:英报评威尔逊访苏：《俄国对威尔逊-----没有爱》/美报报道：《如果英国为缓和作更多努力，俄愿意扩大其贸易》

Next:希腊总理谈希、土塞岛和爱琴海问题上的争端


希腊总理谈希、土塞岛和爱琴海问题上的争端

出版日期:1975.02.15
         期次:5893
         版次:2
         栏目:\[第二版]
文章正文:
【德新社雅典二月十日电】希腊总理卡拉曼利斯今天警告土耳其不要把希腊在塞浦路斯冲突和在爱琴海大陆架的争端上表现出的温和和耐心理解为是软弱的表现。
他说，希腊不希望与土耳其关系破裂，但是决心保护它的荣誉和利益。
卡拉曼利斯呼吁土耳其领导人帮助为争端问题寻找出合理的解决办法。他说，希腊将不遗余力和不惜牺牲地支持塞浦路斯。
他同塞浦路斯总统马卡里奥斯就下述塞浦路斯政策问题取得了一致意见：（一）拒绝导致分割这个岛屿共和国的任何解决办法。（二）支持一种联邦体制的政府，在这个政府下中央政府拥有很大权力。（三）使所有难民返回家园。（四）所有外国军队撤出塞浦路斯。
卡拉曼利斯说，英国对塞浦路斯冲突是有责任的。
卡拉曼利斯说，如果土耳其政府不接受把塞浦路斯政府今天提出的解决问题的建议作为会谈基础，那就得选择寻找一项解决办法的其他办法。
他还预料希、土间将会就爱琴海大陆架争端向海牙国际法庭提出联合上诉的措词问题早日举行会谈。
【法新社雅典二月十日电】卡拉曼利斯今天在这里宣布，希腊已同意就关于爱琴海领土权利的争端与土耳其举行双边会谈。
卡拉曼利斯两周前建议把这个争端交海牙国际法庭审理。土耳其政府上周接受了这个建议。

显示原版>>

Previous:美《时代》周刊文章：《前总统-----痛苦的过渡时期已经结束》

Next:美同希腊就美在希基地问题举行会谈


美同希腊就美在希基地问题举行会谈

出版日期:1975.02.15
         期次:5893
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅典二月十日电】政府宣布，希腊和美国政府官员今天在这里开始举行研究美国在希腊的基地的地位问题的谈判。
谈判是在卡拉曼利斯总理去年十二月在议会作了下述宣布以后发起的：“对希腊防务无益”的美国基地将被废除，一万名美国军事人员及其家属享受的特权将加以限制。
美国军方在这里有七个大设施，其中有些是在北大西洋公约组织的范围内建立的，但是大多数是严格按两国政府之间的双边协议建立的。这些设施包括空军和海军基地、通讯中心和一个战术导弹训练场。

显示原版>>

Previous:希腊总理谈希、土塞岛和爱琴海问题上的争端

Next:塞希族方面提出一项解决塞浦路斯问题的新方案


塞希族方面提出一项解决塞浦路斯问题的新方案

出版日期:1975.02.15
         期次:5893
         版次:2
         栏目:\[第二版]
文章正文:
【美联社尼科西亚二月十日电】据正式宣布，塞浦路斯希腊族和土耳其族谈判代表克莱里季斯和登克培什预定今天举行的会谈，已应土族方面的要求推迟举行。
政治观察家认为，这次推迟是对解决塞浦路斯问题的另一次挫折，因为克莱里季斯本来是要在今天的会谈中提出一项由希族方面起草的一揽子和平建议的。
这些建议是马卡里奥斯总统起草的，据信它规定建立一个有坚强的中央政府的、由许多地区组成的塞浦路斯联邦国。
一些人士说，马卡里奥斯的咨询机构全国委员会昨晚在他的主持下开了四小时的会来讨论这项和平计划并作最后的润色。
【合众国际社雅典二月十日电】希腊政府今天说，如果土耳其不接受塞浦路斯政府交给登克塔什的解决方案的话，它将谋求解决塞岛危机的新途径。
前外长马夫罗斯说，这个方案规定建立一个由希族州和土族州组成的联邦。
马夫罗斯说，主要内容如下：塞浦路斯仍然是一个独立自主的国家。宪法规定希土两族各居自己的州，和平共处。土族有八个州，包括首都以北的一个最大的州。土族州的面积所占的百分比相当于土族人口所占的百分比，即百分之十八点二。中央政府行使主要的权力。这个协定将明确规定希土两族居住在对方地区的人的法律地位。一切人有行动自由，所有难民都可返回家园。对两族提供保证。

显示原版>>

Previous:美同希腊就美在希基地问题举行会谈

Next:泰国议会选定社尼·巴莫为新总理


泰国议会选定社尼·巴莫为新总理

出版日期:1975.02.15
         期次:5893
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷二月十五日电】泰国新选出来的众议院今天投票选出六十九岁的社尼·巴莫亲王为新总理。
这次投票是在议会的公开会议上进行的，投票实况由全国无线电台网予以广播。
议会这样公开进行会议是出于一千多名活动分子的要求。他们今天上午聚集在议会大厦外面，抗议议长巴实起初所作的秘密进行议会会议的决定。
这批群众受到了持不同意见的议员的支持，他们在秘密会议时退席，表示了同样的抗议。
到国王明天批准任命社尼亲王时，他就将正式就任总理。
【合众国际社曼谷二月十三日电】泰国众议院今天在一次进行得很激烈的会议中选定民主党党魁社尼·巴奠来组织一九四八年以来第一个民选政府。
这次以一百三十三票对五十二票通过的提名社尼为总理的投票，是为组阁而进行了几乎三个星期的扑朔迷离的幕后交易的结果。
在有二百六十九席的下院，支持社尼的票数离多数还差两票，但是这位民主党的党魁后来说，他会得到足够的票数使他的立法建议得到批准。
这位民主党的党魁说，他已经制定了在他的联合政府中如何分配内阁职位的计划，还留有余地，以待属于关键地位的保守派集团来参加政府，“以便有一个尽可能稳定的政府”。
在众议院进行辩论的时候，有大约六十名政治活动分子（其中有一些学生）在议会大厦门口举行静坐示威，抗议上星期的那次投票，据说在那次投票中有一些议员出卖选票，来选一个前他侬派的人当众议院议长。
示威的人们中有一些人手里拿着标语牌，上面指责那些受贿出卖选票的议员“比娼妓还要坏”。
据议员们说，议长巴实·干乍那越按照他的计划，让会议秘密举行，以探询由谁来领导政府。但是，后来在议员发言表示抗议以后他又让议会公开进行。
【合众国际社曼谷二月十三日电】曾长期在一系列军人政权之下充当反对派领袖的贵族社尼·巴莫已在今天被国民议会选定来组织新政府。
如果社尼组阁成功，他的政府就将是将近四十年来第一个由人民选举产生的文人政府。
社尼要当成总理，还得进行一场艰巨的战斗。他必须首先组成内阁，向国民议会众议院提出名单，然后争取得到多数的信任票。
如果他的政府不能得到多数通过的信任票（要在二百六十九席的众议院中获得一百三十五票），他就还得继续同其他想要组成自己的联合政府的各政党进行谈判。
议会一共提名三个人来组织政府，除了社尼而外，还有前外交部副部长差提猜·春哈旺和社尼的弟弟社会行动党党魁克立·巴莫。
在随后进行的投要中，社尼获得一百三十三票，保守的泰国民族党党魁差提猜获得丑十二票，据说有三十八票弃权，有四十六名议员缺席。
有两大集团竞争组织政府的机会。社尼所领导的纯粹是文人，差提猜代表的各政党联合阵线主要是支持前军人政权的人。
社尼被认为是坚定的亲美派。他在第二次世界大战初期博得了美国人的好感。当时他是驻华盛顿的大使，他拒绝按照日本人的命令通知泰国对美宣战。
【路透社曼谷二月十三日电】议长巴实·干乍那越对记者们说，他将在明天向普密蓬·阿杜德国王报告国民议会关于任命社尼为总理的决定。
有人问当选总理他为何没有能得到绝对多数，他说，他本人弃权了，另外还有一个民主党的议员因病缺席。加上这两票，他就可以在众议院刚好得到绝对多数。
社尼上台以后，估计泰国的外交政策与讪耶政府所奉行的政策不会有多大变化——除非他觉得他必须大大倚重两个社会主义集团才能保持当权，因而必须采取更激进的路线。
社尼说过，他将继续努力同北越建立直接的接触，并且改善同中国的关系。泰国在同华盛顿协议下逐步减少美国驻军的方针预料也不会改变。
他的民主党是温和的，维护君主制的，一般说来是保守的，预料他的政府将在国内奉行逐步改革的政策。

显示原版>>

Previous:塞希族方面提出一项解决塞浦路斯问题的新方案

Next:埃政府军和厄立特里亚游击队交战


埃政府军和厄立特里亚游击队交战

出版日期:1975.02.15
         期次:5893
         版次:3
         栏目:\[第三版]
副题:埃塞俄比亚军事委员会逮捕一批空军军官
文章正文:
【法新社亚的斯亚贝巴二月十二日电】厄立特里亚分裂主义游击队今天在白天对阿斯马拉埃塞俄比亚军事阵地发动了大规模进攻，这是自从十二天前厄立特里亚首府发生战斗以来第一次在白天发动进攻。
观察家们说，在非洲统一组织部长理事会开幕前夕发动的这次攻势是分裂主义游击队自从十二天前在黑夜和浓雾掩护下攻入这个城市以来第一次在白天向军方阵地发动攻势。
在埃塞俄比亚当局实行新闻封锁的情况下，联合国秘书长昨晚向非洲统一组织发出的呼吁（他要求这个组织帮助寻找一项厄立特里亚的解决办法）是过去二十四小时中的唯一新的情况。
一批美国记者试图乘汽车去阿斯马拉，但是被军队挡回去了。政府当局显然决心掩盖厄立特里亚的事态，不让外部世界知道。
十分明显，厄立特里亚解放阵线采取的战术是不断骚扰和闪电般的破坏袭击这种标准的游击战术，没有消息说该阵线和军队发生大规模战斗，人们普遍认为，分裂主义分子在逐步试图使政府相信，在厄立特里亚用武力是不能解决问题的。
【美联社亚的斯亚贝巴二月十二日电】外交人士今天说，据信埃塞俄比亚军事委员会在厄立特里亚分裂主义攻势处于高潮时清洗了策划反政府阴谋的大约三十五名空军军官。
他们说，他们获悉，这些军官（大多数是校官和尉官）是于星期五和星期六在研究恢复埃塞俄比亚民政统治时在泽特山空军基地被捕的。
据认为，空军从未全力支持军事统治，并被认为是反对军事委员会的分裂的温床。
据报道，阿斯马拉平静，有更多的商店开门，上街的人也多了些，但是粮食和燃料缺乏，十三天前叛乱分子发动攻势以来流入城市的人得不到供应。水的供应少，电力只能时断时续的供应。
【合众国际社阿斯马拉二月十一日电】昨晚在埃塞俄比亚政府军冲破叛乱分子防线进入这个被包围的省会之后几小时，埃塞俄比亚军队同分裂主义的游击队在阿斯马拉街头进行巷战。交战的部队用火箭、机关枪、大炮和步枪激战了三十分钟。时断时续的射击持续到了深夜。
一队埃塞俄比亚装甲车昨天早些时候部分地解除了阿斯马拉受到的包围，攻入了游击队防线，至少打通了一条通向这个省会的公路。
记者们利用曲折山路从亚的斯亚贝巴来到这个有二十四万人的城市，沿途不断走过逃难难民的人流。
这些穆斯林叛乱分子是在一月三十一日展开争夺对阿斯马拉的控制的全面攻势的。

显示原版>>

Previous:泰国议会选定社尼·巴莫为新总理

Next:厄立特里亚人民解放阵线拒绝停火


《苏美看来是多么危险地互不了解》

出版日期:1975.02.15
         期次:5893
         版次:1
         栏目:\[头版]
眉题:美《巴尔的摩太阳报》评苏美贸易协定破产
文章正文:
【本刊讯】美《巴尔的摩太阳报》二月十一日刊登一篇文章，题为《苏联和美国看来是多么危险地互不了解》，摘要如下：
长达一月之久的苏美贸易协定破产的事后检验工作现在已告结束，其根本的教训不是缓和脆弱，而是两个超级大国彼此之间是何等危险地互不了解。
熟知为使这项协定得以实行而长期进行的谈判和幕后政治活动情况的苏美官员所提供的报道表明，该协定破产的主要原因是两国首都完全误解了对方意图。
一位美国人说：“如果这是一件关乎战争与和平的事情，我们就根本不会坐在这里对此事进行分析。所有那些按钮也许都已经按下去了。”
一位研究美国问题的苏联专家虽然说得没有这么激烈，但他同意这样的看法，即贸易的混乱局面是“外交误解的一个典型事例”。
他说：“甚至在三年缓和之后，在和解的时代举行了四次最高级会议之后，我们仍然作出了这样关键性的错误判断，我们认为一部分原因是由于无知，一部分原因是由于二十五年的冷战所滋长的猜疑。”
苏联判断上的错误有两个方面：克里姆林宫低估了美国反对在贸易上作出让步的那些势力的力量，低估了美国所残存的对苏联动机的不信任的情绪。克里姆林宫过高地估计了福特政府、国务卿基辛格以及那些支持增加苏美贸易的实业界人士的力量。最后，克里姆林宫对缓和的重要性的看法，远远超过了普通的美国人——或者普通的美国国会议员对缓和的重视。
在美国方面，过错不仅仅在于基辛格答应了他所未能提供的东西，而且完全误解了克里姆林宫对美国贸易法案的看法的严重性。
苏联领导曾公开和私下反复警告，它将不能接受美国对它认为是属于它的内政的犹太人移居问题所进行的任何公开的干涉。据这里一些地位很高的人士说，苏联官员所曾给予基辛格的唯一保证是，移居问题不会妨碍关系的改善，这个问题或许能在两年内得到完全解决。
美国一位深深参与了幕后谈判的著名实业家说：“基辛格听取了苏联人在移居问题上所作出的保证，并且把这些保证编进了他和参议员杰克逊精心安排的协议，但是当苏联人警告不许进行这种干涉——公开地、十分糟糕地把贸易和移居问题联系在一起——的时候，基辛格却偏偏没有听准。
“基辛格恰恰错误地认为苏联的警告是说给国内听的一种保全面子的声明。这完全是一种误解，这使你对基辛格谈成的其他一些诸如战略武器条约之类的协议的基础产生怀疑。”
由于基辛格断言已达成过妥协，所以，直到去年十二月十八日克里姆林宫在一篇官方声明中宣布根本不存在什么象基辛格所描述的那种协议之前，美国实业界领导人以及福特政府中的其他官员还一直没有把苏联的抗议认真当一回事——甚至当共产党领导人勃列日涅夫自己提出这种抗议时，也还没有认真对待。
但是，到这个时候要重写贸易改革法案已为时太晚了，这项法案终于在十二月二十日予以通过，并在一月三日由福特总统加以签署。
苏联政府也认识到两年前谈成的贸易协定即将垮台，它通过苏联驻华盛顿大使多勃雷宁向基辛格提出了警告。
莫斯科的决定还不完全清楚，但是，克里姆林宫正在反复强调，尽管有贸易上的挫折，它还是希望改善同美国的关系，并且将以同样的速度干下去。
至于贸易，在莫斯科获得最惠国待遇和（美国）政府支持的贷款以前，贸易额大概仍然保持在十亿到十五亿美元之间。相反，与西德和日本的贸易大概将迅速上升到今年的二十五亿美元和明年的三十亿美元。
一位消息灵通的苏联人士说：“今后要由美国来纠正这一切了。我们能走多远就已经走了多远，对于勃列日涅夫和整个领导来说，任何进一步的妥协都是不可能的。”

显示原版>>

Next:基辛格从以色列到开罗同萨达特会谈


法报文章：《威尔逊是自一九六八年以来去苏访问的第一个英政府首脑》

出版日期:1975.02.16
         期次:5894
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《世界报》二月十四日刊登驻伦敦记者韦茨写的文章，题为《威尔逊是自一九六八年以来去苏联访问的第一个英国政府首脑》，摘要如下：
威尔逊和外交大臣卡拉汉十三日开始在莫斯科进行的访问，是自一九六八年入侵捷克斯洛伐克以及霍姆于一九七一年九月驱逐一百零五名苏联外交官以来，英国政府首脑对克里姆林宫的第一次访问。
在这次驱逐之后两年，为了试图恢复更正常的关系，霍姆曾经访问过莫斯科。但自那时起，伦敦与克里姆林宫的关系几乎没有什么改变，尽管在一九七四年五月签署了发展两国间经济、技术和工业合作的十年协定。苏联驻伦敦大使馆在一九七一年九月份之前曾有一百二十五名外交官，现在一直只有八十五名，而贸易代表团的人数从一百四十六人缩减到五十九人。
苏联报纸最近的评论暗示，近七年来外交关系这样冷淡，咎在希思政府，而不在威尔逊政府。
实际上，英国工党到唐宁街上台，看来远不能消除苏联人对英国的不信任，因为他们觉得，英国的态度要比其他西方国家的态度“强硬”得多。
然而，苏联方面似乎力图唤起英国人做买卖的兴趣。目前，贸易收支对苏联特别有利。

显示原版>>

Previous:威尔逊抵苏同勃列日涅夫等会谈

Next:日报报道：《苏建议缔结「睦邻合作条约」，三木首相表示拒绝》


日报报道：《解放力量对金边实行“立体封锁”》

出版日期:1975.02.16
         期次:5894
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》二月六日刊登该报驻金边分社五日发回的一条消息，题目是《解放力量对金边实行“立体封锁”，切断陆地、海上和空中的供应》，摘要如下：
柬埔寨战争已进入第六个年头，今年，进一步加深了长期持久战的色彩，把贫困的国家逼进了绝望的深渊。柬埔寨解放武装力量在新年伊始重新发动的旱季攻势丝毫没有减弱，已继续了一个多月。这次攻势的最大目的，显然在于严密封锁首都金边的陆地、海上（河流）和空中的大门，实行“立体封锁”。解放力量方面似乎要一边长期封锁金边，一边从容不迫地等待朗诺政权的自然崩溃和支持这个政权的美国停止援助，同时巩固解放区的行政基础，以便奠定在未来的政治谈判中占据绝对优势的地位。
据西方军事专家说，在今年的旱季攻势中，解放武装力量投入了六十五个营，一万八千至二万人。这些部队都进入了离首都四十公里以内的地区，不断同保卫首都的三万五千至四万名政府军发生小规模争夺战。只从投入的兵力来看，同前年十二月到去年二月的攻势时没有多大不同，但从部队部署和攻击目标等战术相比较来看，却发生了重大变化。
一言以蔽之，去年的攻势是采取包围首都、军事进攻的战法，对首都的封锁也只是对陆路的“平面封锁”，因此，未能在供应方面把政府军逼入困境。
今年不象去年那样采取把首都团团围住的包围形式。而改为这样一种战法，即把兵力集中部署在西部方面，彻底地打击顺湄公河逆流而上的运输船队和波成东机场的空中运输，以威胁金边的生命线。因此，不是在军事上，而是在经济上和心理上给朗诺政府以打击，使近一个月来湄公河运输处于停顿状态，一月二十三日以来，国际机场也频繁关闭。
供应线被“立体地”切断了的金边，是否处于即将自我崩溃的状态呢？还不然。
一手支撑着金边政府的美国曾计划搞柏林式的大型空中运输作战。但由于风险太大，而只是委托民间航空公司负责空中运输。
以美国和曼谷为据点的美国伯德航空公司借用驻泰国的美国空军的Ｃ１３０型运输机，又动员了三十二名民间飞行员，每天在泰国和金边之间往返十余次，把二百至三百吨弹药和粮食运进柬埔寨。解放力量连续炮击波成东机场，显然是为了阻止这种空中作战。

显示原版>>

Previous:美联邦调查局前高级官员说：苏联特务经常利用美国会议议室进行活动

Next:美国国防部宣布美国增加对金边的空运


美国国防部宣布美国增加对金边的空运

出版日期:1975.02.16
         期次:5894
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿二月十一日电】美国国防部今天宣布，受到很大压力的柬埔寨的由美国资助的供应空运在几天盾将加倍进行。
五角大楼说，又有七架美国空军的Ｃ１３０运输机交给了伯德航空公司，自十月份美国空军撤走了执行供应任务的飞行人员以来，这家民间公司一直在执行供应空运任务。
这将使用于空运的美国供应的飞机数目达到十二架，一位发言人说，日常飞行的次数将从十次增加到二十次。
伯德航空公司由于加重了任务将增加五十六名空中和地面人员，使工作人数达到九十六人。一位发言人说，增加的人员大多数是美国以前的空军人员。
一位五角大楼的发言人说，空运的增加至少将延续六十天。
起飞地点是美国在泰国存下的军事基地之一乌塔保。
增加的一百九十万美元的费用将从国会分配给柬埔寨的军事援助基金中支付。国会通过今年给柬埔寨二亿七千五百万美元的军事援助，但是大部分已经用掉，五角大楼官员说，除非加以补充，否则到四月份财源就会枯竭。福特总统已要求本财政年度给柬埔寨增加二亿二千万美元的援助，但是国会批准的可能性不大。
【美联社金边二月十二日电】飞机场人士昨天透露，一家民间的航空公司伯德空运公司已开始昼夜不停地向金边空运迫切需要的弹药。一位美国官员证实，两天以前开始把每天出动Ｃ１３０运输机十架增加到了二十架。
每天的飞行架次增加了一倍，这是因为柬埔寨的共产党军队在湄公河布了水雷，封锁了这条水上通道。
美国大使馆的一名军事官员近来透露，金边政府手中的弹药量已低到危险的程度。这位官员说：“如果运弹药的船队不能在两周内到达，局势就危急了。”

显示原版>>

Previous:日报报道：《解放力量对金边实行“立体封锁”》

Next:太平洋美军司令到金边同朗诺会谈


太平洋美军司令到金边同朗诺会谈

出版日期:1975.02.16
         期次:5894
         版次:3
         栏目:\[第三版]
文章正文:
【美联社金边二月十三日电】由于红色高棉叛乱分子炮轰波成东机场，对金边进行的历时六周的包围今天收紧了。
最近共军在湄公河布雷，以及他们一年来对通往首都的一些公路的控制，使得金边所需要的武器和补给完全依靠空运。
共军用火箭袭击这个机场，击中了跑道和一个军用空军基地，但是未闻遭到了严重破坏，民航机和军用飞机仍在使用这个机场。
西方人士预言，如果叛军继续封锁湄公河，同时运输弹药的船队无法开抵这个城市的话，那么，对政府来说，这种包围在两周内将变得“很严重”。
柬埔寨海军曾试图清除河上的水雷，但是没有结果。共军说，过去三周里，他们炸沉或炸坏了打算从南越开抵金边的船队的五十多艘船只。
美国官员说，为了估计这种日益恶化的局势，太平洋美军司令盖勒今天抵达这里。
盖勒没有会见记者或发表谈话，但是据信他此行同共军的封锁的压力有关。
【美联社金边二月十四日电】太平洋美军司令诺埃耳·盖勒海军上将，同朗诺总统和其他官员举行了会谈，研究了美国给处于围困中的柬埔寨政府以援助的问题。

显示原版>>

Previous:美国国防部宣布美国增加对金边的空运

Next:美已撤走其驻金边外交官的家属


美已撤走其驻金边外交官的家属

出版日期:1975.02.16
         期次:5894
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社金边二月十二日电】十一日这里有消息说，美国已经把美国外交官的六名家属统统撤走了。
外交界人士说，这六人全都是外交官的夫人，她们是乘民航飞机到邻国泰国的曼谷去的。

显示原版>>

Previous:太平洋美军司令到金边同朗诺会谈

Next:霍夫曼评述：美国继续削减在西太洋地区的兵力


霍夫曼评述：美国继续削减在西太洋地区的兵力

出版日期:1975.02.16
         期次:5894
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿二月十三日电】（记者：霍夫曼）美国明年在亚洲水域的航空母舰将比一九五○年爆发朝鲜战争以来的任何时候都要少。在泰国的美国空中力量将削减到等于美国卷入东南亚战争时期的美国空中力量的一小部分。这些行动反映了美国军事力量在持续不断地减弱，而在过去在西太平洋的宽阔的弧形地带上的各国内，一度强烈地感觉到美国的军事力量。
在日本、南朝鲜、台湾、菲律宾和泰国的美国部队已大大减少，同时还从南越撤出了美国部队。
这种趋势的产生是由于美国因越南战争而产生了幻灭之感。预算方面的压力、日益上涨的管理费用和美国常规力量（尤其是舰队）的削减，却助长了这种趋势。明年将把美国海军航空母舰的总数从十五艘减少到十三艘，这将意味着部署在西太平洋的航空母舰将为两艘，而不是三艘了。由于第七舰队的一艘航空母舰将在相当经常的基础上被派到印度洋去，这次削减可能使美国经常在西太平洋只有一般航空母舰。
在美国卷入活动达到高潮的时候，曾有多达六艘航空母舰在前线上，其中大多数处于可以袭击北越、南越和老挝的范围内。
在那场战争之前，早在朝鲜战争时期起的一些年代中，美国通常始终在第七舰队保持三艘航空母舰。有一艘通常是在日本—朝鲜地区水面巡游，第二艘在台湾海峡巡逻，第三艘在南中国海和那个地区的其他水域巡弋。
在越南和平协定缔结了两年多之后，美国空军在泰国仍然有百八十架战斗轰炸机和十七架Ｂ—５２轰炸机处于战斗状态。
虽然国会已禁止美国在印度支那进行轰炸或其他作战行动，但是美国的政策制订者们一直认为，美国空军力量继续呆在泰国有助于约束北越，使它不敢在南越发动大规模攻势。
在今后一年，这支空军力量将要大大削减，大约有八十五架战斗轰炸机将要撤出，而初步计划在那以后的一年还要撤出一些战斗轰炸机。
在六十年代和七十年代初期，美国轰炸机和战斗轰炸机曾从在泰国的七个空军基地起飞袭击北越和袭击南越的胡志明小道。在这七个基地中，美国将只占有两个空军基地。
随着在泰国的空中力量的减少，美国的军事人员也将减少。美国的武装人员数目将从目前的二万五千人减少到一万人。
三年以前，驻在泰国的美军人员共有四万九千人。

显示原版>>

Previous:美已撤走其驻金边外交官的家属

Next:马达加斯加政策军攻占警察机动队兵营


马达加斯加政策军攻占警察机动队兵营

出版日期:1975.02.16
         期次:5894
         版次:3
         栏目:\[第三版]
副题:反对党社会党书记雷桑帕被治安部队逮捕
文章正文:
【法新社塔那那利佛二月十三日电】政府军——它们后面跟着被触怒了的平民——今天攻占了一个准军事警察兵营，据信刺杀国家元首拉齐曼德拉瓦上校的凶手就藏在这个兵营里。
马达加斯加新闻社说，大部分是没有武器的平民在进攻中遭到巨大的伤亡。
这家新闻社说，平民们紧跟在军队的后面冲进兵营，他们使装备齐全的警察机动队措手不及，但是后来在火力下遭到严重伤亡。
平民们是在忠于政府的军队一通宵的围攻和凌晨的一次进攻之后，冲入塔那那利佛城外的安塔尼莫拉兵营的。
在这以前，空中袭击把兵营的围墙炸开了一些缺口，兵营内部的建筑遭轻武器和迫击炮的扫射和轰击。
看来，在进攻中双方都遭到几十人的伤亡。军人委员会领袖安德里亚马哈佐在通过电台呼吁拉若纳里松上校投降时，谈到了可怕的流血。
马达加斯加新闻社宣布在齐腊纳纳时的前外交部办公室主任弗拉维安·博拉今天被军队开枪打死。这家新闻社说，博拉在“战斗地区”中作了“一个可疑的动作”，就被开枪打死。
【法新社塔那那利佛二月十三日电】前马尔加什内政部长和反对党马尔加什社会党总书记安德烈·雷桑帕今天被治安部队逮捕。
雷桑帕是在平民袭击该党总部，并据警方说在党的总部大楼内的枪手同治安部队交火后被捕的。交火升级了，政府军对社会党总部使用了火箭筒和大炮。射击历时约三十分钟，随后雷桑帕由他的儿子和一些非军人陪同走出来投降。
警方说，来自在今天早些时候被军队和平民攻占的安塔尼莫拉兵营的逃亡者躲进了（社会）党总部。总部大楼被严重破坏了。
【路透社塔那那利佛二月十三日电】由安德里亚马哈佐将军领导的新的军事领导委员会宣布它在目前禁止一切政党和集会。
【美联社塔那那利佛二月十三日电】据信拉若纳里松上校已逃出兵营，但官方对他的下落只字不提。在两天紧张之后，塔那那利佛的生活开始恢复正常。戒严和宵禁仍继续实行，但商店已开始开门，人们小心翼翼地走出他们的家。

显示原版>>

Previous:霍夫曼评述：美国继续削减在西太洋地区的兵力

Next:中国是石油资源最丰富的国家（五）


中国是石油资源最丰富的国家（五）

出版日期:1975.02.16
         期次:5894
         版次:4
         栏目:\[第四版]
作者:美国芝加哥大学历史系教授何炳棣
作者身份:美国芝加哥大学历史系教授何炳棣
文章正文:
本节结语：最近两年石油生产的初步跃进，已经加速了全国经济脉搏的跳动。客观形势看来，全部经济的大跃进已如上弦之箭，势在必发。祖国经济中较弱的环节，必会因油产激增而逐步加强；钢铁和化学工业加强的过程中，对其余经济部门的百千环节均将有加大的推动力量。无论是否国内正式称之为大跃进，这次具有延续性加速的经济发展——随着石油生产的连翻几倍——会发生越来越大的运动量。二十年内外，这有增无减的经济运动量必会把祖国推升到世界上第一等发展国家的地位。（四）中国石油对今后国际政治的影响
军事固然是政治的后盾，在平时经济是政治更好的后盾。当今石油在国际政治和经济上的影响越来越显著，并且大有决定国际经济力量的趋势。祖国最近两三年来国际关系大大展开，取得了一系列的外交胜利。从贫油国家变成富油国家的过程中，祖国的外交将有更进一步的成功。
中国多年来即在供应朝鲜人民共和国和越南民主共和国石油和其他急需的物资。近年中国油产加速发展，对这两邻邦的石油供给也相应增加。美方报道，朝鲜人民共和国的石油化学工业的突飞猛进，主要由于中国供应的增加。祖国极富的油源和正在起飞的油产，必能更进一步加强与这两盟邦的团结。近年中国对东南亚一些国家和香港已有石油和石油产品的输出。本年中国与泰国、菲律宾、马来西亚关系的加速改善，都直接间接与石油有关。
迄今为止，中国对日本所运用的石油外交，最为成功。苏联从一九七二年起即以开发西伯利亚的秋明油田引诱日本和美国。苏联开头要求日本借款十亿美元开发秋明油田并修建直达苏联太平洋岸四千多公里的油管。日本相当谨慎，坚持非有美国参加不可。苏联最初答应从一九八一年起，每年供给日本两千五百万吨到四千万吨原油。到了今年三月苏联忽然改换条件，新的要求是将借款由十亿增加到三十二亿美元，将所答应供应的原油减到每年五百万到二千五百万吨，同时还提出放弃修建油管的原议和兴建第二条西伯利亚铁路的新建议。最后在今年七月初日苏签订了一个意义有限的条款：日本借予苏联四亿半美元，共同开发南雅库次克的煤。至于苏日美共同开发秋明油气田的谈商，一直没有下文。
当苏日美三角谈判开始以后，中国当局当然相当关切，但有条不紊，毫不惊惶。原因有二：一，苏联的狡猾是日美所熟知，美国国会对苏联动机的疑惧，也是北京所熟知；二，中国有把握给予日本一个货真价实的石油协定。结果是一九七三年中国售予日本一百万吨高质地的原油，一九七四年四百万吨，售价都低于世界市场价格。据本年（七四年）夏天日本各报的报道，中国似乎还答应今后供给日本全部年产原油的十分之一。此外，在一九七二年九月中日建交的谈判中，中国并没有向日本提出赔款，在石油谈判中也没有提出借款的要求。中国不向日本提出赔款的理由是中日两国人民都是以往日本军阀帝国主义的牺牲者。中国对日本如此宽厚讲理，难怪今夏（七四年）日本舆论认为中国对日逐年增加的原油输出是中日人民友谊的象征之一；苏联供油方案背后的动机是战略的、毫无诚意的；中国对日石油的供应远比苏联可靠。可见中国对日本诚实、公正、宽厚的政策是成功地击破了苏修战略和外交上孤立我国的企图和阴谋。
至于我国石油对今后中美关系的可能影响，这问题确是相当复杂。因为中美关系的重要性和海外同胞对它的关怀，本节的分析和讨论不应该限于石油一个焦点。迄今为止，中国与美国广义的油业仅仅成交了价值一千万美元的探油设备，这是微不足道的数量。中美两国商讨石油问题，目前有两个障碍。一，美国油藏虽然有限，但美国油产居世界第一，油的进口需要远不如西欧诸国和日本迫切。美国油业眼光短浅，惟目前利润是图，现正设法加速国内原油的生产，以求减少对中东和委内瑞拉的依赖；平素不了解中国，可能还不知道中国油藏之富。从美国油业极近视和现实的观点看，中国的石油有“远水救不得近火”之感。二，中国非常了解美国探油、钻井、产油设备、甚至一般工业设备，不但最新最好，而且往往价格最便宜。但是中国政府最注重政治原则，在美国尚未与我国全部建交，尚未完全摒弃蒋政权，尚未从台湾全部撤兵以前，尽可能不多买美国的产品。
如果从较宽的观点分析，中美贸易额在一九七三年猛增至八亿美元以上，今年总额超过十亿似不成问题。因为中国虽坚持一项基本政治原则，毕竟美国是技术工业最发达的国家，很多产品物美价廉，最能适合我国的需要。事实上，今年上半年，美国与远东的贸易总额已超过美国与西欧各国的贸易总额，中美两国的贸易额也同时超过美苏的贸易额。这不但是二十世纪国际贸易史上重要的旋转点，而且会影响今后国际政治的均衡。
美副国务卿英格索尔强调地指出，这一趋势决不是暂时的，只有加强，没有回转。目前中美贸易极不平衡，美国向中国的输出相当中国对美的输出的十一、二倍。我国的生丝、猪鬃、手工艺品、加工食品之类在美国价格极高，因两国间没有最惠国的条款。中国与美交涉，获取最惠国待遇并不困难；但即使成功，两国间的贸易也不会平衡。几年之内，最有效力促成中美贸易平衡的出口就是中国的石油。（五）

显示原版>>

Previous:马达加斯加政策军攻占警察机动队兵营

Next:外电评述男子单打第三轮比赛情况


外电评述男子单打第三轮比赛情况

出版日期:1975.02.16
         期次:5894
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加尔各答二月十五日电】在这里的三十三届世界乒乓球锦标赛上，郗恩庭在一场一小时的紧张比赛中，以凌厉的进攻和反攻打败了日本的明星阿部胜幸。
郗恩庭在一万名欢呼的观众前以十七比二十一、二十一比十四、十六比二十一、二十一比十六、二十一比十六刷掉了日本挑战者。
郗恩庭在败给阿部两局并在第四局以七比十一落后时，当时看来他就要输了。
那个时候，场上比分每变化一次，郗恩庭差不多总是用毛巾擦擦脸，擦擦手，再擦擦球拍，显而易见是要打乱他日本对手的节奏和注意力。这样做起了作用，阿部连丢了八分，最后输了那一局。
郗恩庭二十九岁，他采用闪电般的猛扣和有力的推挡相结合的打法战胜了阿部的左手旋转弧圈球。
比赛结束后，二十四岁的阿部说：“如果我的扣杀得手的话，我本来是可以打败他的。我原来以为能够回击他的扣杀，但没有成功。”
日本的第二号种子高岛轻而易举地打败捷克斯洛伐克的欧洲冠军奥洛夫斯基，以二十一比十二、二十一比十四、二十一比七直落三局。
奥洛夫斯基在这次锦标赛中列为第六号种子。他是第二个被淘汰的优秀选手。
【法新社加尔各答二月十四日电】冠军保持者、中国的郗恩庭今天在这里的三十三届世界乒乓球锦标赛男子单打中好不容易战胜了日本的阿部胜幸。
这位卫冕冠军在一比二落后时一度似乎就要输了。然而郗恩庭在第四局一半时逐渐以微弱之差领先，在第五局时，由于阿部似乎弱下来，郗恩庭无情地抓住不放，最后获得胜利。
在第三轮的十六场比赛中，有十场之多是以直落三局结束的，而郗恩庭一阿部的那场比赛是令人最兴奋的。这位中国冠军显然由于缺乏“一板打死”而处于不利地位，使阿部出色地从低处用弧圈球回击郗恩庭的拉攻，以及或则用突然猛扣或则迫使中国人失误的打法得分而赢了第一局和第三局。
阿部在第四局和第五局中坚持采用同样的战术，但是在将近结束时似乎弱了一点。郗恩庭把比分从十六比十五拉开到十九比十六，胜了第四局。在决胜局（第五局）中，在十五比十三以后阿部由于失误丢了四分，从此再也不能恢复。
这一天给人印象最深刻的优胜者之一是瑞典的本格森。他似乎恢复了一九七一年使他获得冠军的竞技状态，以三比○胜了李景光。根据这场比赛的实力，本格森成为冠军称号的有力争夺者是必须考虑到的。

显示原版>>

Previous:中国是石油资源最丰富的国家（五）

Next:合众社报道：男子双打世界冠军


合众社报道：男子双打世界冠军

出版日期:1975.02.16
         期次:5894
         版次:4
         栏目:\[第四版]
副题:瑞典的约翰森和本格森在第三轮中被击败
文章正文:
【合众国际社加尔各答二月十四日电】在今晚举行的世界乒乓球锦标赛中，瑞典的男子双打世界冠军保持者约翰森和本格森在第三轮比赛中遭到令人震惊的失败。
这两位瑞典人以二十一比十一、十五比二十一、二十二比二十四、十九比二十一败给排不上名次的一对印尼选手苏温多和苏特查。
约翰森一九七三年和本格森搭配夺得了冠军。他在一九六七年和一九六九年曾同阿尔塞搭配获得过这个项目的冠军。
这是对瑞典的一个严重打击。
女子双打已进入半决赛阶段。罗马尼亚的亚历山德鲁一九七三年同滨田搭配取得了冠军，这次她同日本选手高桥省子合作，又取得了一次胜利。
罗马尼亚和日本组成的这一对进入了同俄国的费尔德曼和安托尼安相遇的半决赛。

显示原版>>

Previous:外电评述男子单打第三轮比赛情况

Next:法新社评中国选手在男女单打第二轮中的比赛


法新社评中国选手在男女单打第二轮中的比赛

出版日期:1975.02.16
         期次:5894
         版次:4
         栏目:\[第四版]
文章正文:
【法新社加尔各答二月十四日电】中国人今天在这里的第三十三届乒乓球锦标赛中初次遭到挫折：第三号种子李振恃以及刁文元在第二轮中被打败了。
李振恃败在南斯拉夫的萨夫尼克手下是上午比赛中最大的冷门。这是一场硬仗，南斯拉夫人在紧张和兴奋情绪不断高涨中取得了胜利。
萨夫尼克的胜利主要是由于他坚决守住近台，并且不顾一切地坚持进攻。他没有过份地受到李振恃发球的扰乱，而集中力量攻中国人反手的弱点，并且运用有效的正手上旋球多次得分。
顺利地通过了预赛的刁文元，经过另一场打满五局的令人兴奋的比赛，败于日本全国冠军阿部。阿部的进攻比刁文元稍为稳些。
中国人仍有六名男选手进入今天下午将要进行的第三轮比赛。
另有一名中国选手被淘汰出女子单打，阎桂丽以一比三被日本的大关行江击败。很明显大关是处于优势。
昨晚淘汰中国的上届冠军胡玉兰的格德莱季捷，今天上午在第二轮中被淘汰了。昨天的胜利显然对她构成了压力，她今天对匈牙利的洛特莱尔，没能再次施展出那种令人眼花瞭乱的打法。这位俄国姑娘尽管曾以二比一领先，但是最后还是以二比三失败了。

显示原版>>

Previous:合众社报道：男子双打世界冠军

Next:日报报道：东盟各国和中国将举行乒乓球友谊赛


日报报道：《苏建议缔结「睦邻合作条约」，三木首相表示拒绝》

出版日期:1975.02.16
         期次:5894
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》二月十四日刊登一条消息，题为《苏联建议缔结“睦邻合作条约”，三木首相表示拒绝，外务省认为，苏联的意图是要把“领土”问题搁置起来》，摘要如下：
苏驻日大使特罗扬诺夫斯基十三日到首相官邸拜访了三木首相，递交了苏联共产党总书记致三木首相的亲笔信。苏方在信中提议“希望一面继续进行和约谈判，一面讨论睦邻合作条约”。对此，三木首相说，“日苏间首先缔结和平条约，才是巩固友好关系的基础”，表明了我国不能把缔结和约置之不顾而缔结“睦邻合作条约”的意思。苏联正式向我国提出这种提倡友好亲善关系的条约还是第一次。据外务省有关人士观测，这是由于苏联方面担心缔结日中和平友好条约会使苏联一直主张的“亚安体系”受阻，才正式向我国展开外交攻势的。
苏方的建议是以“继续进行和约谈判”为前提，要求缔结“睦邻合作条约”的，可是，外务省有关人士认为，“其背后的外交意图是，事实上把北方领土问题搁置起来，只是‘先拿到’睦邻合作条约”。
【共同社东京二月十四日电】宫泽外相十四日在内阁会议结束后会见记者，就苏联驻日大使特罗扬诺夫斯基递交给三木首相的勃列日涅夫总书记信件中正式建议的签署“日苏睦邻合作条约”设想，发表谈话说：
一、我想，是根据葛罗米柯外长在莫斯科非正式提出的缔结日苏友好睦邻条约这种设想而提出的。日本的基本想法是，不在处理和平条约谈判的同时处理其他条约，不缔结和平条约，就不能跨进下一个阶段。二、特罗扬诺夫斯基大使理当充分了解这种建议在日本不会引起共鸣。而且‘对业已开始谈判的日中和平友好条约谈判可能引起别的想法。因此，不能清楚地理解在目前形势下要求日本实现这种设想的意义。

显示原版>>

Previous:法报文章：《威尔逊是自一九六八年以来去苏访问的第一个英政府首脑》

Next:马卡里奥就土族邦问题发表声明


日报报道：东盟各国和中国将举行乒乓球友谊赛

出版日期:1975.02.16
         期次:5894
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》二月八日报道：包括印度尼西亚在内的东南亚国家联盟各国和中国将于二十一日至二十六日在马来西亚举行乒乓球友谊赛。这一消息是参加正在举行的三十三届世乒赛的马来西亚和中国代表团人士透露的。

显示原版>>

Previous:法新社评中国选手在男女单打第二轮中的比赛


马卡里奥就土族邦问题发表声明

出版日期:1975.02.16
         期次:5894
         版次:1
         栏目:\[头版]
眉题:登克塔什宣布成立“塞浦路斯联邦共和国土族邦”
文章正文:
【法新社尼科西亚二月十三日电】塞浦路斯土族领导人登克塔什今天宣布成立“塞浦路斯联邦共和国的土族邦”，但他强调这并不是单方面宣布独立。
登克塔什对外国记者们说，塞浦路斯土族国民议会的这个决定既不意味着成立一个新政府，也不意味着成立一个新国家。它意味着土族自治政府有了一种新的结构，这可能导致未来的塞浦路斯联邦中的一个邦。
他说，新结构将持续到国际上同意的一九六○年宪法加以修改而允许成立这样一个邦为止。登克塔什又说，他将不谋求外国在外交上承认他的塞浦路斯土族邦。
【美联社尼科西亚二月十三日电】塞浦路斯土族领导人们今天宣布在塞浦路斯北部成立一个单独的塞浦路斯土族邦，但他们说，他们想要使这个邦与塞浦路斯希族邦结成一个联邦。
这个声明是在土耳其入侵塞浦路斯以后七个月发表的。这次入侵的结果是土耳其占领了塞岛在北部的百分之四十的地方，并且在事实上使塞浦路斯分治了。
当这个声明在扩音器中宣读的时候，在分裂的首都的土族区的广场上，有数以百计的土族人欢呼。
【美联社尼科西亚二月十三日电】塞浦路斯政府今天要求联合国安全理事会召开紧急会议，考虑在塞浦路斯土族领导人单方面宣布成立土族—希族联邦的单独一个邦以后所产生的局面。
要求安理会开会一事，是塞浦路斯总统马卡里奥斯与他的部长会议和谘询性的希族全国委员会举行了五个半小时的紧急会议以后发表的声明中宣布的。
声明说，塞浦路斯土族领导“根据一种口实宣布成立土族邦一事，是又一次企图破坏塞浦路斯国”。
它说，土族的行动“沉重地打击了”希族和土族之间关于和平解决塞浦路斯问题的和谈。
声明说，“因此，塞浦路斯政府认为有必要求助于安全理事会。”声明又说，这个决定是与英国政府联合作出的。
马卡里奥斯在举行了长时间会议之后出来时对记者们说，他的外长赫里斯托菲季斯以及参加和谈的希族代表克莱里季斯将在星期六飞往雅典就求助于安理会一事与希腊政府磋商然后前往纽约。
马卡里奥斯在准备好的声明中说，土族的决定“是安卡拉下令作出的和由土耳其部队支持的，它表示了对联合国大会和安理会的决议的彻底的蔑视”。
他又说，虽然希族方面按照联合国决议开始与土族谈判一个和平解决办法，“而土族领导却采取拖延手法，一直利用这个时期来巩固通过武装力量所造成的既成事实”。
【法新社尼科西亚二月十三日电】在登克塔什作出这项宣布以后，今晚塞浦路斯国民警卫队和联合国维持和平部队奉令实行戒备。

显示原版>>

Previous:日报报道：《苏建议缔结「睦邻合作条约」，三木首相表示拒绝》

Next:美报刊登赖斯顿文章：《基辛格和竞选运动》


美报刊登赖斯顿文章：《基辛格和竞选运动》

出版日期:1975.02.16
         期次:5894
         版次:2
         栏目:\[第二版]
副题:说某些民主党总统候选人对基辛格的指责，是要使基辛格成为他们竞选中的一个主要问题，如这一做法继续下去，基辛格很可能不会任职到本届政府结束
文章正文:
【本刊讯】美国《纽约时报》二月九日刊登詹姆斯·赖斯顿发自华盛顿的一则报道，题为《基辛格和竞选运动》，摘要如下：
某些民主党总统候选人似乎决心要使基辛格国务卿成为他们竞选运动中的一个主要政治问题，如果这一做法继续下去的话，他很可能不会任职到这届政府结束。
他始终说他宁愿辞职而不愿使美国对外政策卷入一场丑恶的党派争吵之中，但是很难看出他如何能够不致陷入政治漩涡。基辛格同美国对外政策的关系比杜勒斯或艾奇逊以来任何其他人要密切。他的做法有浓厚的个人色彩，而且往往是秘密的；美国在军备控制、对苏贸易、塞浦路斯、土耳其、中东以及对南越和柬埔寨的军援问题上的政策都引起了激烈的争论，而且这些政策很明显是出于他的建议。
华盛顿州参议员杰克逊几个月来一直在私下说，不仅基辛格的军备控制政策和中东政策是错误的，而且他本人在同苏联人谈判时太软弱了。
得克萨斯州参议员小本特森日前指责基辛格奉行一种“危险的狭隘的和绕圈子的”对外政策，“不民主地侧重秘密外交、个人谈判和一人专断”。
与此同时，前副国务卿鲍尔一直在批评基辛格对整个中东问题的做法。而前北卡罗来纳州州长、现任杜克大学校长桑福德则一直在批评杰克逊参议员攻击基辛格。总之，亨利似乎是每场政治混乱的根源。
此外，随着中东问题的谈判临近关键性阶段，基辛格同国内亲以色列派的关系搞得很不好。大家都知道，他在努力安排一项同埃及和叙利亚的折衷性和平解决办法时，是主张以色列作出重大让步的，这连他在犹太裔美国人中间和其他方面的许多朋友都极为愤慨。
这对基辛格来说不是他目前中东之行中的一个严重问题。他这次只是进行探讨性访问，看看在耶路撒冷、开罗和大马士革有没有走向妥协的趋势。
如果有这种趋势，他便将设法为这个长时间的谈判过程的下一步提出建议，并在三月份再去中东。
但是，这些谈判持续的时间越长，我们离一九七六年大选的时间就越近，基辛格卷入党派斗争中的程度也可能越深。
为了避免这种情况，他目前竭力强调两党一致支持的重要性。他已经同第九十四届国会的新议员举行了三次长时间会议，并愿意从现在起到一九七六年十一月止在制订政策方面同国会建立“伙伴关系”。
但是这不太可能对杰克逊和其他人产生强烈影响，它只是表明基辛格将采取较为合作的态度。
尽管他最近说了一些和解的话，他仍感到国会近来在同苏联签订的贸易协定方面和中断对土耳其的军援方面采取的行动是损害美国利益的，他认为国会即将对中央情报局进行的调查是“潜在的灾难”。
因此，他要避免卷入这些问题是办不到的。如果他觉得他卷入竞选运动正在削弱他代表美国发言和谈判的权力，或者觉得以色列政府正在争取时间或指望杰克逊参议员当选，那么他大概会辞职。
然而，这会使一些民主党（总统）候选人受欢迎的程度提高多少，那就不清楚了。基辛格仍然是华盛顿最受欢迎的人物。如果看来他是不公平地被赶下台的话，这就可能使拆他台的人受损害。

显示原版>>

Previous:马卡里奥就土族邦问题发表声明

Next:丹麦女王在哈特林组阁失败后委任耶恩森组阁


丹麦女王在哈特林组阁失败后委任耶恩森组阁

出版日期:1975.02.16
         期次:5894
         版次:2
         栏目:\[第二版]
文章正文:
【德新社哥本哈根二月十一日电】在丹麦代首相保罗·哈特林把要他组成联合政府的委任交还玛格蕾特女王之后，丹麦社会民主党领袖安克·耶恩森今晚被授与设法组成一个政府的任务。
耶恩森说，他将于今晚开始同其他党的负责人举行会谈，但是他拒绝宣布哪些党。
哈特林（他建议女王把这个委任交给耶恩森）在离开皇宫时说：“耶恩森的明确任务是：组成一个在议会中不会遭到多数派反对的政府。”
哈特林在退回对他的委任时向女王说，他不能够排除这样一种可能性，即他的中间派四党少数党政府将会遭到一个议会多数派的拒绝。
他为组成一个新阁所作的努力已遭到阻碍，因为“进步党”的领导人莫恩斯·格利斯特鲁普扬言要取消议会对哈特林的联合政府的支持，除非具体条件得到满足。
哈特林今天在一次记者招待会上说，丹麦的民主形势必须称做是“严重的”。
哈特林说：“到目前为止，我们在议会工作中一直恪守了包括信守诺言在内的某些规则。
“如果不再信守诺言的话，那么在议会中工作的一切可能性都是值得怀疑的。”
观察家们说，哈特林指的是格利斯特鲁普，后者曾在星期天亲自表示赞成要求哈特林组成一个少数党政府。但是，当哈特林没有要求他参加政府的时候，格利斯特鲁普就扬言他的党将在议会中投票反对这个政府。
哈特林说，社会民主党也没有保证给予肯定的支持，如果提出一项不信任的动议的话。“谈判组成一个联合政府的四党一致认为，现在已造成的局面并没有为组织一个政府提供基础。”

显示原版>>

Previous:美报刊登赖斯顿文章：《基辛格和竞选运动》

Next:葡萄牙总统宣布四月十二日为葡选举日


葡萄牙总统宣布四月十二日为葡选举日

出版日期:1975.02.16
         期次:5894
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本二月十日电】戈麦斯总统今晚规定四月十二日为葡萄牙五十年来第一次举行自由选举的日子。
总统在向全国的电视讲话中所作的这个宣布大大消除了人们的这种怀疑：去年四月二十五日以民主的名义夺得权力的武装部队不会使他们在革命后的一年内举行选举的保证兑现。
四月十二日的普选将选出一个制订新宪法的制宪议会。
戈麦斯在讲话中说：“今天确定的日期将成为通向民主的漫长道路上的里程碑。”
戈麦斯号召约五百五十万选民尽可能广泛地参加选举。
他说：“任何葡萄牙人都不能放弃自己进行选举的义务……。”
他又说：“参加选举就是进行合作，不参加选举就是背叛人民。”
戈麦斯还呼吁极力要求加快革命步伐的人实行节制，也呼吁其特权可能已被革命剥夺的那些人实行克制。
总统说，加快革命过程是有危险的。
他告诫选民们不要对一些政党可能提出的“极权主义乌托邦……抱幻想”。他没有指明是哪些党。

显示原版>>

Previous:丹麦女王在哈特林组阁失败后委任耶恩森组阁

Next:玛·撒切尔任命怀特洛作她的副手


玛·撒切尔任命怀特洛作她的副手

出版日期:1975.02.16
         期次:5894
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦二月十二日电】玛格丽特·撒切尔在当选为反对党保守党的党魁刚刚二十四小时之后，今天就任命威廉·怀特洛为她的副手。
怀特洛是前首相希思的一位政治朋友和私人朋友。他曾被希思任命为党的主席。他是否保持这个职位，将要由撒切尔夫人来决定。
观察家们说，任命怀特洛为副手证明撒切尔决心重建保守党的团结，并且通过在她的班子保持前“希思人员”来避免人们指责她太右倾。

显示原版>>

Previous:葡萄牙总统宣布四月十二日为葡选举日

Next:美国《华盛顿邮报》文章：《苏联驻联合国使节同搞间谍活动有关系》


美国《华盛顿邮报》文章：《苏联驻联合国使节同搞间谍活动有关系》

出版日期:1975.02.16
         期次:5894
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》二月十一日在《华盛顿巡礼》专栏里刊登杰克·安德森和莱斯·惠顿的一篇报道，标题是《苏联驻联合国使节同搞间谍活动有关系》，摘要如下：
苏联驻联合国的脾气暴躁的大使马立克在幕后正积极参加苏联的间谍活动。
美国情报机构的档案认为，他同苏联在联合国的间谍网有关。情报人士对我们说，“‘合法的’和‘非法的’活动都通过他的办公桌”。“合法的”是有正式外交身份的间谍，“非法的”是秘密的人员。
这些档案说，马立克在联合国期间只有一次漏了底。那就是对一九七一年《纽约时报》一篇报道所作的轻率鲁莽的反应，《纽约时报》的报道说联合国秘书处一位有名气的官员帕夫利钦科是苏联秘密警察（克格勃）的一位“老手”。
帕夫利钦科不仅是苏联的一名重要特务，而且是马立克的亲密同僚。马立克盛怒之下向国务院提了两次抗议，还要秘书长吴丹出来发牢骚。事后不久，帕夫利钦科由于他的用处已减少，而被谨慎地召回国去。
档案表明，苏联人在利用玻利维亚驻联合国的一名著名使节上要成功得多。这位外交官是克格勃在玻利维亚招募的，他设法谋得了驻联合国的职务，随后，他作为克格勃的一位领钱的特务，帮助招募别的拉丁美洲人，参加苏联的间谍机构。
受联合国雇佣的所有苏联公民都准备为克格勃工作并定期向克格勃汇报。
我们被告知，苏联驻联合国的特务和提供消息的人，每天都受克格勃在纽约市的被称为“派驻员”的高级官员的指挥。但是马立克起的是艰巨的、全面的作用。这个世界上最复杂的间谍网的中心是克里姆林宫。苏联间谍体系实际上是一个间谍圈子里还有间谍的令人眼花瞭乱的几何图形。
档案列举了马立克在情报界最密切的一些同僚。其中有高级女特务莫德尔任斯卡娅，她一度曾任俄国海外情报局的副局长，还有她的丈夫，后者是被称为“第一特别局”、“一三处”和“湿活科”的暗杀局的一位中校。
同马立克关系密切的还有情报委员会的“詹姆斯·邦德”、装备专家季什科夫；情报委员会的显要费托夫、季赫文斯基和萨夫钦科；还有成了情报委员会官员的前驻联合国间谍拉伊娜、格罗斯基和扎鲁宾。
据档案说，乌立克的另一位同僚是臭名昭著的阿加扬茨，他一度负责散布假的战略情报，以迷惑美国情报机构，他还以帮助使得法国同北大西洋公约组织关系松弛而在莫斯科出了名。

显示原版>>

Previous:玛·撒切尔任命怀特洛作她的副手

Next:美联邦调查局前高级官员说：苏联特务经常利用美国会议议室进行活动


美联邦调查局前高级官员说：苏联特务经常利用美国会议议室进行活动

出版日期:1975.02.16
         期次:5894
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿一九七四年十二月三十一日电】《华盛顿邮报》引述一名联邦调查局前高级官员的话说，由于联邦调查局局长胡佛曾宣布，美国国会议堂是该局特务的禁地，苏联的特务便经常在该处碰头。该报引述该名官员的话说，胡佛是一九六○年代末期发出上述命令的，因为国会议员指责胡佛偷听他们的电话，或搜集有关他们的人事材料。
“华盛顿邮报”今天报道，该名前官员说，这项命令规定，当事项“涉及国会议堂”时，监视便要中断。
该报引述官员的话说，苏联迅速获悉这项禁令，并安排在该处碰头。该报说，该名官员要求不发表姓名。
（原载一月一日香港《文汇报》）

显示原版>>

Previous:美国《华盛顿邮报》文章：《苏联驻联合国使节同搞间谍活动有关系》

Next:日报报道：《解放力量对金边实行“立体封锁”》


威尔逊抵苏同勃列日涅夫等会谈

出版日期:1975.02.16
         期次:5894
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科二月十三日电】英国首相威尔逊今天抵达莫斯科进行正式访问。
威尔逊第一次访问苏联是在一九四六年。自那以后他曾多次到过苏联。在一九六六年和一九六八年，他以英国政府首脑的身份曾三次访问苏联。
【塔斯社莫斯科二月十三日电】加深国际紧张局势的缓和、巩固欧洲和全世界各国人民和平与安全、发展各国人民之间的和平、平等互利合作问题，是苏英会谈的注意中心。苏英会谈已于今天在克里姆林宫开始。
苏共中央总书记勃列日涅夫、苏联部长会议主席柯西金、外交部长葛罗米柯同英国首相威尔逊和英国外交大臣卡拉汉举行会谈。
会谈时着重指出苏英两国在解决具有历史意义的这些任务方面进行建设性协作的意义。同时双方表示希望再次推进苏英两国在政治、贸易经济等方面合作的发展。会谈是在求实和建设性气氛中进行的。
【塔斯社莫斯科二月十三日电】威尔逊今天抵达莫斯科之后说，
“我希望，我这次对苏联的访问将为英苏相互关系开创新的阶段。”
他在机场上回答问题时表示希望，“经过在不久以前在两国接触中出现的某些困难时期之后，将能恢复热切的、建设性的关系。”
【美联社莫斯科二月十三日电】苏联领导人勃列日涅夫五十一天来第一次于星期四公开露面以便同英国首相威尔逊举行会谈。
勃列日涅夫大踏走地向英国领导人走去，后者是一个老相识。
威尔逊笑嘻嘻地说，“见到你很高兴。”“你在休息吗？”勃列日涅夫挥挥手说，“我以后告诉你。”
【法新社莫斯科二月十三日电】苏联电视台今晚放映了英国首相威尔逊、苏共领袖勃列日涅夫、苏联总理柯西金、外长葛罗米柯和英国外交大臣卡拉汉在这里举行的会谈的头十分钟的情况。
按礼节，勃列日涅夫不必出席威尔逊及其对等人物柯西金之间的会谈的开场。观察家们认为，这次节目和个人之间的相互致意旨在打消关于勃列日涅夫健康不佳和政治地位不稳的谣言。英国人士说，勃列日涅夫看来“情况良好”，在与会者就座之后不久，接二连三地抽烟的勃列日涅夫隔着桌子向威尔逊承认，“吸烟是我的恶习之一”。这句话可证实这样一种猜测：他患有呼吸道病或心脏病。
威尔逊今天早些时候抵达莫斯科。机场上的观察家认为，欢迎仪式同对去年十月二十八日来访的西德总理施密特的接待相比，有点敷衍了事。

显示原版>>

Next:法报文章：《威尔逊是自一九六八年以来去苏访问的第一个英政府首脑》


塔斯社报道：《关于苏英会谈的记者招待会》

出版日期:1975.02.17
         期次:5895
         版次:1
         栏目:\[头版]
副题:扎米亚京在招待会上说“勃列日涅夫曾因患流行感冒而进行治疗”
文章正文:
【塔斯社莫斯科二月十四日电】题：关于苏英会谈的记者招待会
苏联力争使苏英关系“成为和平与广泛合作的关系”。参加苏英莫斯科会谈的苏联发言人扎米亚京今天在此间举行的记者招待会上强调指出了这一点。
扎米亚京强调指出，苏联领导人“认为同英国首相威尔逊的这次会晤具有重大意义”。
扎米亚京说，在今天的会谈中讨论了国际问题。其中主要讨论了欧洲安全问题和近东局势。苏联发言人在回答问题时说，在会谈中讨论了由于最近事态而导致的塞浦路斯局势。
扎米亚京说：“苏联政府只承认一个合法政府，即马卡里奥斯总统的政府。”
至于近东，参加会谈的双方“对这一地区的复杂的，一触即发的局势”表示了意见。“苏联主张尽快召开日内瓦近东和会。”威尔逊在会谈中重申了于今年年中在最高一级举行全欧会议的必要性。苏联发言人说，“苏联政府的观点也是如此。”
扎米亚京说，法国《费加罗报》和《世界报》以及西方某些其他报刊“曾散播了关于勃列日涅夫生病的种种臆造和谣言”。苏联发言人说：“勃列日涅夫曾因患流行感冒而进行治疗。”

显示原版>>

Previous:《俄国悄悄地在全球捞好处》

Next:美英对成立塞浦路斯土族邦表示遗憾


开罗电台宣布：埃及将派政府代表团赴苏举行经济会谈

出版日期:1975.02.17
         期次:5895
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗二月十三日电】开罗电台今天宣布，政府代表团将于十六日飞往莫斯科同苏联官员举行经济会谈。
电台说，代表团团员包括计划部长、外贸部长、工业部长和经济事务国务部长。

显示原版>>

Previous:基辛格到叙利亚、以色列、约旦访问

Next:英报文章：《布托同威胁巴基斯坦的分裂倾向作斗争》


英报文章：《布托同威胁巴基斯坦的分裂倾向作斗争》

出版日期:1975.02.17
         期次:5895
         版次:3
         栏目:\[第三版]
眉题:巴基斯坦政府继续逮捕民族人民党领导人
文章正文:
【路透社伊斯兰堡二月十日电】巴基斯坦今天仍在大量捕人。
据可靠人士说，自从西北边境省内政部长哈亚特·穆罕默德·汗
·谢尔帕奥在白沙瓦大学的炸弹爆炸事件中被炸死以来的两天中，已有约三百人被拘留，其中包括民族人民党大部分领导人。
在西北边境省省会白沙瓦，悲愤的示威群众今天仍然到处捣毁和焚烧同民族人民党有关系的商店和单位。
保安部队昨天迅速地逮捕了至少十名民族人民党领导人，其中包括国民议会中反对派领袖、民族人民党主席阿卜杜勒·瓦利·汗。
根据一九六五年印巴战争以来一直有效的紧急权力法，今天又逮捕了一些人。
一位人士说：“凡是有民族人民党据点的地方都有保安部队去捉人。”另一位非官方人士说，在西北边境省有大约二百五十人被捕。西北边境省同紧挨着的俾路支省一起都是民族人民党势力的根据地。
这里的外交官们担心取缔民族人民党只能使逃脱了保安人员的突然搜捕的该党极端分子态度更趋强硬，可能会使今后几个月内恐怖活动激增。外交界人士说，任何认为阿富汗同这次暗杀事阴谋有关的言论，都会危害同喀布尔政府之间已经很紧张的关系。
【本刊讯】英国《每日电讯报》二月十二日刊登记者彼得·吉尔发自新德里的一篇文章，题为《布托同威胁巴基斯坦的分裂倾向作斗争》，摘要如下：
巴基斯坦西北边境省的恐怖活动和伊斯兰堡作出的镇压主要的反对党民族人民党的决定，使印度次大陆有进一步分裂的危险。
布托总理在宣布民族人民党非法之后，十日对国民议会说，巴基斯坦必须永远避免“分裂和不受分裂的威胁”。民族人民党在巴基斯坦的西北边境省和俾路支省这两个省份里很有影响。至今在西北边境省已发生了八十八起恐怖分子干的爆炸事件，最近的一次发生在八日，把布托内阁的成员，省的高级部长阿卜杜勒·哈菲兹·皮尔扎达炸死了。布托十日说，禁止民族人民党的目的是要“加强”巴基斯坦的“完整和团结”。
民族人民党的领导人现在都在监狱里，他们的说法同布托完全相反。该党主席、议会反对派党团领导人阿卜杜勒·瓦利·汗当布托在伊斯兰堡上台后反复说过，同该党争斗的做法不是把这种危险压下去，而是在引起分裂的危险。
大多数无党派的观察家认为，民族人民党领导人反对使用暴力来分裂巴基斯坦。他们担心逮捕温和派可能导致极端分子控制自治运动，瓦利·汗和其他人一直设法不让这种情况发生。
其他一些国家同巴基斯坦几个少数民族的省份的骚乱有利害关系。有证据表明，伊拉克为了使波斯人为难，曾援助俾路支省的一次部族的暴动；还有证据表明，阿富汗在道义上和军事上支持西北边境省的叛乱分子。
人们经常怀疑同波斯和阿富汗都坚定站在一起的俄国对巴基斯坦事务怀有不可告人的兴趣。在东巴分裂主义运动的问题上，它被迫同印度结盟。
俾路支省和西北边境省是巴基斯坦剩下的四个省份中人口最少的，两省总共只有一千二百万人。他们缺乏象孟加拉人占压倒多数的孟加拉国那样的在种族上或政治上都那么一致，正如十日西北边境省发生的亲政府示威所表明的那样，布托能够指望他的镇压措施得到强有力的支持。

显示原版>>

Previous:开罗电台宣布：埃及将派政府代表团赴苏举行经济会谈

Next:巴基斯坦反对党反对政府取缔民族人民党


巴基斯坦反对党反对政府取缔民族人民党

出版日期:1975.02.17
         期次:5895
         版次:3
         栏目:\[第三版]
文章正文:
【法新社拉瓦尔品第二月十二日电】在巴基斯坦议会中有议席的一些反对党今天宣布抵制上下两院的会议，以抗议被他们称作是政府的“镇压”行动。他们在向报界发表的声明中谴责政府取缔民族人民党，和在全国逮捕该党的领导人和工作人员。
【合众国际社伊斯兰堡二月十三日电】人们指责布托总理利用他的一位内政部长上周末被炸死一事，作为压制所有反对派的口实。
这一指责，是一个由巴基斯坦八个大的反对党组成的一个范围广泛的团体民主联合阵线所属的一个委员会，在昨天发出的。
这个委员会在开了一整天会议结束时发表了一项声明。

显示原版>>

Previous:英报文章：《布托同威胁巴基斯坦的分裂倾向作斗争》

Next:美《华盛顿邮报》文章：《美国人在越南》


美《华盛顿邮报》文章：《美国人在越南》

出版日期:1975.02.17
         期次:5895
         版次:3
         栏目:\[第三版]
副题:说在西贡的美国人有六千八百六十二名
文章正文:
【本刊讯】美国《华盛顿邮报》一月十九日刊登菲利普·麦库姆斯发自西贡的一篇文章，题为《美国人在越南》，全文如下：
现在在南越的美国人比一年前多了，但是为美国政府工作的人员的人数大大减少了。
据美国大使馆的一位发言人说，目前，这里的美国人有六千八百六十二名，其中二千九百三十七人是为美国政府工作的。
这一类人包括在大使馆和庞大的武官处里工作的一千二百六十五名文职人员，一百四十二名美国军事人员，在美国代理机构工作的一千四百八十八名美国承包商，以及俱乐部和军粮库的四十二名管理人员等，他们为美国官员工作，他们的工资从非拨款资金里支付。
这位大使馆发言人说，去年，南越有六千六百六十五名美国人，其中五千零五十一人是为美国政府工作的。
根据官方统计，这样在去年一年里，为美国政府工作的人员数就减少了二千一百一十四人。这位发言人说，其中减少的大部分（一千六百五十八人）是承包商，由于国会削减了对南越的军援，他们的合同中断了。大量减少的其他人员是美国大使馆和武官处的文职人员。
发言人说，今年这里有三千九百二十五名非政府美国人，而去年为一千六百一十四人，增加了二千三百一十一人。发言人说，这种人数增加主要是由于勘探越南近海石油的商人和其他企业界人士的大量流入。他还列举了在越南的美国学生、教授、传教士、医生和旅游者的人数增加。
发言人说，这里有美国文武官员的家属三百五十四人，这些人也计算在非政府美国人之内。
这里的一百四十二名美国军事人员，包括武官处四十八人，海军陆战队卫兵七十五人，以及十九名寻找在印度支那失踪的美国人的人员。
一千二百六十五名美国文职官员分类如下：国防部七百二十九人；国际开发署三百七十五人；国务院一百二十九人；美国新闻处二十四人；对外广播新闻处三人；财政部二人；毒品管制署三人。
发言人拒谈中央情报局在南越究竟有多少人，但是他说，他们同其他人数是混杂在一起的，美国人员的总数是正确的。
这里的中央情报局被称作大使特别助理办公室，即ＯＳＡ。这里的美国大使馆的电话簿最近一版，仅在西贡一地就列有二十九个大使特别助理办公室的雇员，全是美国人姓名。一些人士说，在南越由政府控制的所有重要地区都驻有美国中央情报局的雇员。
各方面人士估计，南越有一百至三百名美国中央情报局人员。这些人士说，这一数字，随着间谍的出入可能有很大的变动。在去年秋天这里发生反政府示威时人数增加了。

显示原版>>

Previous:巴基斯坦反对党反对政府取缔民族人民党

Next:中国是石油资源最丰富的国家（完）


中国是石油资源最丰富的国家（完）

出版日期:1975.02.17
         期次:5895
         版次:4
         栏目:\[第四版]
作者:美国芝加哥大学历史系教授何炳棣
作者身份:美国芝加哥大学历史系教授何炳棣
文章正文:
如果从最宽的观点分析，中美两国社会制度虽有基本的不同，两国在政治意识与第三世界的关系上虽有不可讳言的矛盾，但两国最基本的利益并没有严重的冲突。相反地，近两年多来两国之间似乎已有非常微妙的、生物学上所谓互相滋助的共生关系。例如中美两国都愿意美国继续支持和加强北盟组织的抗苏能力，都愿意美国加强在印度洋的海军实力，都愿意维持印度和巴基斯坦的均势，都愿意防止苏联势力渗进东南亚，都愿意防止苏日的勾结。从地缘政治的立场，中美最大的共同威胁是苏联。此外，经济和科技方面，中美可以长期交换互利之处正多。
象很多复杂的问题一样，中美关系目前确有矛盾。但这种矛盾迟早必会解决。理由有二：一，历史的主流是任何国家都无法遏止的。中美既已部分建交，全部建交为期当不在远。二，根据以上的分析，中美两国基本利益平行的还多于冲突的。回到主题，因为美国政府及企业眼光欠远，五年之内他们会欢迎中国石油的入口，但并不对中国石油感到迫切的需要。十年之后，美国对中国石油应有较大量较急迫的需要。放眼十年以外，中国的石油很可能是促成中、日、美三国合作和稳定整个北太平洋的重要因素。由于石油增产和全部经济的发展，十年后中国应能取得三边关系中居中的主动地位。
美、苏、日以外的先进国家都在西欧，都是所谓第二世界的成员。这些国家能源非常贫乏。近年北大西洋北海海底油气藏的发现与开发，虽可救燃眉之急，主要供应仍须仰仗中东和北非。新的石油供应来源对他们有利，他们的工业品也正可补中日、中美贸易之不足。今后中国的石油，在一定程度之内，是会促进中国与第二世界物资和科技交流的。
中国是第三世界的一个成员，和其他成员具有比较一致的政治意识——反新旧殖民主义、反霸权主义。目前第三世界里最富的国家都是石油输出国组织的成员。中国今后的石油输出政策原则上和这组织应是大体符合而不冲突的。理由有二：一，该组织中有些重要成员，受了社会制度严重的限制，已经感到无法充分利用庞大的石油收入。富裕的岁月既不能从事全盘经济建设和社会改造，而油源又终有枯竭的一日，这些国家有识之士已经开始主张节制石油的生产。二，先进国家目前虽提倡热能节约，但长期看来，对油的需要有增无减。所以今后中国增产的石油不会对全世界油的供求问题发生革命性的变化。
第三世界成员太多，发展程度和资源贫富非常参差不齐。有些国家，虽无石油，而有其他矿产和自然资源。中国的石油会促进中国和这些国家更密切的物资交流。对于第三世界中真正资源贫乏而又落后的国家，中国要看政治上的需要，可与他们有限地交换物资，也可相机给予他们物资、经济、科技的援助。总之，中国已是第三世界中最大、最有纪律、最有计划、最有办法的国家。今后的石油会更增强中国在第三世界中的客观地位。（五）结语
自一九七一秋初访祖国到今夏（七四年）七月重访的将近三年的时期，我对祖国广义的建国工作，包括经济建设，已具有坚强信念。在此期间，唯一的保留是经济成就虽然很大，可是发展的速度似乎还不够快。今夏获得祖国油藏极富的消息之后，我心中唯一的保留已不存在。
丰富的油藏对祖国经济建设直接间接的影响虽然很大，但祖国建国一定成功的最主要因素还不仅是资源，而是社会制度和民族精神。这从反面看得更为清楚。尽人皆知，沙特阿拉伯是“世界”最富油的国家，目前拥有极大量的现金。它的三位王孙公子最近在美国最大赌城拉斯维加斯一夜输掉百万以上的美金。而这国家从多种标准看还很落后，一般人民仍很贫困。这显然是社会制度的问题。新中国社会制度的特点及其优越性，已经多人讨论，不必再说。
写此结语，我这个历史工作者不禁感从衷发。二次大战以后，举世之人几乎一致认为二十世纪的后半铁定是“美国的世纪”了。最近四、五年，美国若干自命为有远见的经济学家和日本通改唱“今后的二十世纪应该属于日本”了。最近一两年来，美国已自认国运高峰已过，政治和经济力量的相对衰退已属不可避免；日本也自觉危机四伏，不敢再以“经济奇迹”煊赫于世了。曾几何时，当世的“预言”竟变成了讽弄。
但是能抓住最基本历史现实的人，还是可以预测将来。当今最基本的历史现实是世界主要的资源分布在第三世界；“先进”国家剥削第三世界的时代即将一去不返。在十分庞杂的第三世界里，能具备广土众民、资源丰富、人民有志气、有理想、有组织、有教育、有纪律、有计划、讲正义、重公益、多才智、好学习、肯苦干、善动员、识古今、富远虑这多种条件的，只有中国。祖国的人民，在建国最艰苦的第一个二十五年之内，既已造出数不胜数的、可歌可敬的大小奇迹，当此内外情势一派大好的建国第二个二十五年之中，将更会创写出人类史上崭新的篇章。这篇章的主题是：中国以平等互惠广义的外贸方法，行将加速胜利完成“自力更生”的基本政策，因而变成世界上的新兴经济巨人。
一九七四年十二月二十二日晚芝加哥（完）

显示原版>>

Previous:美《华盛顿邮报》文章：《美国人在越南》

Next:外电评述世乒赛十五日男子单打比赛


外电评述世乒赛十五日男子单打比赛

出版日期:1975.02.17
         期次:5895
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加尔各答二月十五日电】冠军称号保持者郗恩庭今天是孤军作战，他的中国队友们在第三十三届世界乒乓球锦标赛男子单打第四轮中均告失利。这位二十九岁的北京教师两年前在萨拉热窝是进入前八名的唯一的亚洲人。
许绍发输给了南斯拉夫的第二号种子舒尔贝克。
一九七三年曾进入决赛的瑞典强攻手约翰森这次是第三号种子选手，打败了亚运会金牌获得者梁戈亮。
中国的另一个挑战者李鹏负于第八号种子、匈牙利人约尼尔。
最为振奋人心的比赛是一九七一年冠军本格森和河野满的那场比赛。那位二十八岁的东京名将比对手大六岁，运用了他的全部经验，才以十八比二十一、二十一比十九、十八比二十一、二十一比十六、二十一比十取胜这场为时八十分钟的战斗。
这场比赛进行到第三局时场上突然出现了感情冲动的局面，当时河野满继两次被警告之后，在十三比四和十八比十九被判为发球违例。这位戴眼镜的日本人提出抗议，观众对裁判的判决发出了愤怒的反应。
官员们之间进行了协商之后，更换了裁判员。河野满没有让第三局的失利干扰自己。他打出了一局超级策略球，他封住了那个瑞典人的正手抽杀，用强有力的弧圈球进行反击，迫使本格森退离他最有利的近台位置。
河野满取胜了关键的第四局之后，实际上击溃了本格森的抵抗，他在决胜局里没有遇到什么困难，便以令人信服的风度走向胜利。
河野满的队友高岛规郎，这位二十三岁的日本第二号选手的火力使得那个右手握拍的法国人塞克雷坦难以对付。
【美联社加尔各答二月十五日电】欧洲人今天在世界锦标赛男子单打第四轮比赛中淘汰了三名中国名将。但是中国的上届冠军郗恩庭闯过了一名匈牙利人的挑战，进入了四分之一决赛。郗恩庭只以看来是最小的努力就打败了盖尔盖伊。这位二十八岁的教师在获胜之后接受了一位羡慕者给他的一支印度手杖。
【法新社加尔各答二月十五日电】世界第二号优秀选手、第二号种子舒尔贝克今天上午赢得了对中国许绍发的一场动人心弦的紧张比赛的胜利。
舒尔贝克的极好的战斗精神和令人羡慕的好脾气贯穿于他与许绍发的这场八十分钟战斗的始终。虽然这两个人在打法上相差很远，但是实力相差无几。舒尔贝克从低处拉起上旋球，而许绍发则靠近球台推挡，攻击对方正手。舒尔贝克在十三比二十落后情况下连追五分，最后才失掉第四局。这样双方便打成二比二平局。在第五局里许绍发曾以三比七落后，随后追到十平。此后双方便你来我往，交替领先，许绍发从十五平一直打到十八比十六，眼看就要取得优势。但是舒尔贝克打出了几个奇妙的球，连获四分，反以二十比十八领先。许绍发发了个巧妙的旋转球，得了一分，但是当他再次发球时，舒尔贝克回了个近网球，许绍发回球不过网。
【路透社加尔各答二月十五日电】舒尔贝克是把全部时间用于打球的乒乓球运动员，他计划迁往西德当职业选手，从事于年龄起重要作用的乒乓球运动。这次比赛可能是他争取在未来两年中戴上世界皇冠的最好机会。

显示原版>>

Previous:中国是石油资源最丰富的国家（完）

Next:内塔吉体育馆严重漏雨 比赛一度中断


内塔吉体育馆严重漏雨 比赛一度中断

出版日期:1975.02.17
         期次:5895
         版次:4
         栏目:\[第四版]
文章正文:
【法新社加尔各答二月十五日电】随着因大雨而致的体育馆严重漏雨，第三十三届世界锦标赛的比赛中断了。
当时，南斯拉夫的斯蒂潘契奇在对日本的高岛规郎的男子单打半决赛中以二比一领先。
【路透社加尔各答二月十五日电】因大雨而中断的比赛在七十五分钟后恢复了，虽然地板仍是湿的。

显示原版>>

Previous:外电评述世乒赛十五日男子单打比赛

Next:法新社报道国际乒联通过的几项决定


法新社报道国际乒联通过的几项决定

出版日期:1975.02.17
         期次:5895
         版次:4
         栏目:\[第四版]
副题:第三十四届世界乒乓球锦标赛将在英国举行
文章正文:
【法新社加尔各答二月十四日电】今天在这里举行的国际乒联大会拒绝了一些代表提出的谴责印度禁止南非和以色列参加第三十三届世界乒乓球比赛的要求。
而大会只是“注意到”两国没有参加这届锦标赛，并授权主席就这个问题向报界发表声明。
国际乒联主席埃文斯在大会上说，虽然代表的大多数对两个成员国没有参加表示遗憾，但是一致的意见是让主席重申遵循联合会章程的必要性。章程要求许可所有国家参加这次锦标赛。
一些代表要求取消南非和以色列的国际乒联会员资格，但是大会没有接受这项建议。
大会还根据匈牙利的建议决定从一九七七年在伯明翰举行的下届比赛起取消老运动员的元老杯。然而，匈牙利提出的取消安慰赛的另一项建议遭到了拒绝。
【合众国际社加尔各答二月十四日电】英国的乒乓球运动的一位负责人今天说，英国不会象印度一样，它不禁止任何球队参加一九七七年在伯明翰举行的世界乒乓球锦标赛。
【美联社加尔各答二月十五日电】美国乒协的一位副主席今天说，一九七九年的世界锦标赛将在美国举行。
迪克·迈尔斯说，国际乒联是在本周于加尔各答举行的一次会上对美国作出这项许诺的。
一九七七年锦标赛定在英国的伯明翰举行。迈尔斯说，中国将主办一九八一年锦标赛，日本将主办其后的一次锦标赛。
曾十次获得美国冠军的迈尔斯说，他给国际乒联看了一封国务院的信，信中保证所有国家的运动员都将被允许参加在美国举行的一一九七九年比赛。

显示原版>>

Previous:内塔吉体育馆严重漏雨 比赛一度中断


美英对成立塞浦路斯土族邦表示遗憾

出版日期:1975.02.17
         期次:5895
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿二月十三日电】美国今天对宣布成立一个塞浦路斯土耳其族人的单独国家一事表示“遗憾”。
由新闻发布官芬塞思宣读的声明是经过目前正在中东访问的基辛格国务卿同意的。
芬塞思的声明说：“美国对今天宣布的行动感到遗憾。我们支持塞浦路斯共和国的主权、独立和领土完整，并且一直设法劝阻任何一方采取会使实现和平解决的努力复杂化的单方面行动。
“我们认为，必须通过目前正在进行的谈判过程才能找到塞浦路斯问题的任何最终解决办法。我们完全支持这一过程，我们是为克莱里季斯和登克塔什恢复谈判而奔走的，我们继续支持这一谈判。”
这是指塞浦路斯希腊族领袖克莱里季斯和登克塔什所进行的种族之间的谈判而言。
这项声明还说：“我们还希望我们能够通过基辛格国务卿在他目前访问中东期间同各有关方面进行的会谈来进一步促进谈判。”
【美联社伦敦二月十四日电】英国今天谴责塞浦路斯土族在塞浦路斯建立一个自治邦的行动。
国务大臣罗伊·哈特斯利在下院说，政府对此行动表示遗憾。
哈特斯利说，土族领导人登克塔什未就此行动与英国政府接洽。
他说：“登克塔什先生的声明改变不了我们对塞浦路斯合法政府的态度，也改变不了我们按照条约应尽的义务。”
英国与希腊及土耳其一道，是一九五九年协议的保障国，按照此协议，塞浦路斯成为一个独立的共和国。
哈特斯利说，英国仍然认为马卡里奥斯总统的政府是塞浦路斯的合法政府。
【法新社伦敦二月十四日电】政府人士今天在这里说，英国正研究在联合国安理会提出关于塞浦路斯的一项提案的可能性，如果马卡里奥斯采取预料中的要求召开安理会会议的步骤的话。

显示原版>>

Previous:塔斯社报道：《关于苏英会谈的记者招待会》

Next:美报专稿：《苏联青年不愿意当无产阶级》


美报专稿：《苏联青年不愿意当无产阶级》

出版日期:1975.02.17
         期次:5895
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿明星新闻报》一九七四年十二月十五日刊登多恩伯格自慕尼黑发回的一篇专稿，标题是《苏联青年不愿意当无产阶级》，摘要如下：
除了党的宣传刊物中所作的热情的称赞之外，体力劳动实际上根本不受欢迎。青年人都愿意当医生、工程师、科学家和语言学家。
一位忧愁的东德官员最近说：“如果这种倾向不扭转的话，我们面临着这样一种危险，即成为一个完全由教授和知识分子组成的经济上停滞不前的、贫穷的国家。”
这个问题是欧洲共产党国家所特有的，过去几个月里，它们都相当广泛地调查了青少年和高中学生的态度及其工作志愿，并且公布了这些材料。
今年春天询问过的十二万八千名捷克斯洛伐克学生中，将近百分之四十二的学生表示，在高中毕业后愿意进入高等学府，虽然国家计划只容许百分之三十二的人这样作。另一方面，只有百分之四十七的人愿意当学徒，愿意到各行各业去学本事，而计划规定需要百分之六十的人作这种工作。况且后者当中有许多人愿意到比较光彩的行业去学本事，例如愿当航空机械师、电气机械师、汽车制造者和农业机械师，同时为数不多的人愿意当水暖工人、扫烟囱的工人、矿工、面包师、铁匠或车工。
苏联也有类似的情况。在被问到的三千名高中生中，只有三十人说，他们愿意参加生产劳动。
苏联社会学家把学生不愿到工厂和农庄工作的原因归纳为两个。
一、虽然官方报纸的头版、电影、艺术、文学和电视都不断宣传当工人和农民是光荣的，可是实际上工农的社会地位很低。
当被问到各种职业的威望时，学生们把钢铁工人（苏联无数的文章中常提到他们英勇的事迹）排在第二十八位，把车工排在第三十九位，把拖拉机手（另一种传奇式的人物）排在第五十一位，把木匠排在第六十八位。
五个地位最高的职业都是非体力劳动的，而是脑力劳动的。
二、改善自己的情况、地位和“事业”是他们强烈追求的东西，父母、官场以及苏联社会分成各阶层的性质都促使他们追求这些东西。在苏联社会中，由经理、官员和知识分子组成的新阶级首先享受到——
有时仅仅是他们享受到——大多数人极力追求的生活上的安逸舒适。
从公众对有待实行的教育改革的讨论来看，许多苏联公民目前都怀疑教育革命是否完全值得。
人们所讨论的建议（虽然党和政府尚未正式赞同这些建议）是废除现行的十年制，重新实行八年制，让大多数人进八年制学校，只有经过挑选的最有能力的、最有天赋的人才能受进一步的教育，以便为他们进大学铺平道路。
同时，现政权已提高了物质刺激和特权，以此引诱较多的学生进“职业学校”，以便能培养出更多的机械师、车工、使用电子计算机的人以及其他熟练工人。
这一切当中的最严格的措施开始在罗马尼亚推行。
从明年的毕业班开始，所有相当于大学程度的毕业生在开始专业工作之前，必须先从事三年生产劳动。

显示原版>>

Previous:美英对成立塞浦路斯土族邦表示遗憾

Next:塞岛希族学生示威抗议单方面宣布成立土族邦


塞岛希族学生示威抗议单方面宣布成立土族邦

出版日期:1975.02.17
         期次:5895
         版次:2
         栏目:\[第二版]
副题:马卡里奥斯说塞浦路斯希族人决心抵抗以防止塞岛分治
文章正文:
【美联社尼科西亚二月十四日电】数以千计的塞浦路斯希族学生今天离开课堂去举行喧嚷的示威，抗议单方面宣布成立单独土族邦。
男女中学生在塞岛的一些主要希族城镇的大街上游行，高呼口号，挥动希族旗帜。
在首都尼科西亚，五千多名学生集合在主要广场上。他们高呼：“发给我们武器去战斗；不要分治；要一个统一的塞浦路斯；使难民返回家园。”
武装的军队和持有警棍的警察布防在首都的美国大使馆和英国的一些外交机构。上月在学生上次上大街时，美国和英国的这些机构遭到袭击和洗劫。
【美联社尼科西亚二月十四日电】塞浦路斯总统马卡里奥斯大主教今天说，塞浦路斯希族人决心抵抗，必要时牺牲自己，以防止遭受战争破坏的塞岛分治。
他是向数以百计的欢呼的希族学生讲话时这样说的。这些学生示威抗议昨天单方面宣布成立土族国一事。
马卡里奥斯说，“你们的示威表现了塞浦路斯希族人不向土耳其的武力屈服的决心。”
当学生开始高呼“不要分治”时，乌卡里奥斯伸出手臂要他们安静下来。他说，“是的，不要分治”。他又说：“我们决心抵抗，进行斗争，必要时牺牲我们自己，以防止塞岛分治。”
来自首都中学的这些十几岁的男女示威者不时打断马卡里奥斯的讲话，他们高呼：“马卡里奥斯去莫斯科，我们才会得救。”
马卡里奥斯回答说，“是的，去莫斯科，并去每一个其它方向。我们将继续努力保障我们的独立、主权和领土完整。”
马卡里奥斯在总统府门口向学生们发表简短讲话以后就走下台阶与示威的青年混在二起，这些青年蜂拥包围了他，试图吻他的手。
示威者后来和平地散开了。
在其它城镇，希族学生也举行了类似的和平示威。

显示原版>>

Previous:美报专稿：《苏联青年不愿意当无产阶级》

Next:希政府取消希外长与基 辛格的会晤


希政府取消希外长与基 辛格的会晤

出版日期:1975.02.17
         期次:5895
         版次:2
         栏目:\[第二版]
副题:克莱里季斯抵希腊讨论塞岛局势问题
文章正文:
【美联社雅典二月十四日电】政府发言人今天说，在塞浦路斯土族宣布成立一个独立的邦以后，美国国务卿基辛格与希腊外长维齐奥斯原先预定星期日在波恩举行的一次会晤被取消了。
政府人士说，取消会晤的决定是希腊方面作出的，维齐奥斯昨晚把美国大使库比施召到外交部，把此决定告诉了他。
基辛格与希腊外长原预定讨论塞浦路斯危机和其他双边问题。人们认为，希腊此举是对所传美国政府不愿制止在塞岛建立一个单独的土族邦表示不满，希腊人认为建立这个邦实际上就是取消塞浦路斯的独立和一元地位。
在希腊一些城市发生了规模不大的示威，抗议塞浦路斯土族在该岛采取的行动。大约两千名希腊和塞浦路斯青年在希腊北部萨洛尼卡美国和土耳其领事馆外边高呼反美和反土耳其的口号。
【路透社雅典二月十四日电】克莱里季斯以及塞浦路斯其他官员今天到达这里，就即将举行的联合国安理会关于塞浦路斯问题的辩论与希腊政府会谈。
克莱里季斯在雅典机场对记者说，在他今晚与希腊政府的会谈中，他们将确定向联合国安理会发出呼吁的基础。他说：“下一步将是在安理会进行申诉和辩论。”

显示原版>>

Previous:塞岛希族学生示威抗议单方面宣布成立土族邦

Next:法国南斯拉夫等就土族邦问题发表声明


法国南斯拉夫等就土族邦问题发表声明

出版日期:1975.02.17
         期次:5895
         版次:2
         栏目:\[第二版]
副题:塔斯社报道《反对分割塞浦路斯》
文章正文:
【法新社巴黎二月十四日电】题：塞浦路斯、法国外交部发言人的声明
记者星期五晚上问及关于塞浦路斯土族决定组成“联邦邦”的问题时，法国外交部发言人说：“法国不承认塞浦路斯有任何其他政府，只承认塞浦路斯共和国政府。”发言人还说：“法国认为，根据联合国决议，塞浦路斯问题应当通过两族代表之间的谈判来解决，以便达成一项双方都能接受的政治解决办法。法国认为，背离这条途径的单方面行动，都会使局势恶化，并推迟问题的解决。”
发言人说，二月十三日欧洲经济共同体九国外长会议之后在都柏林发表的关于塞浦路斯问题的声明，也是“朝着这个方向的”。
【南通社贝尔格莱德二月十四日电】联邦外交部就塞浦路斯土族代表宣布成立“塞浦路斯共和国联邦国”发表了如下声明：“联邦外交部认为，塞浦路斯危机问题不能通过单方面采取措施来解决，而只有在平等的基础上由两个民族的代表谈判解决，因为任何单方面的企图把一种解决办法强加于人的作法，都不会导致寻求塞浦路斯危机的公正持久的解决。
“南斯拉夫认为，所有负责因素，都必须支持联大关于塞浦路斯问题的决议。”
【塔斯社赫尔辛基二月十五日电】题：反对分割塞浦路斯
世界和平理事会总书记罗·钱德拉在致塞浦路斯总统马卡里奥斯的信中表示，世界爱好和平力量支持和声援英雄的塞浦路斯人民争取独立、主权的不可侵犯、反对帝国主义无休止挑衅的斗争。信中说，“我们认为，关于成立‘塞浦路斯联邦共和国土族邦’的决定是导致分裂塞浦路斯国家的十分危险的决定。”

显示原版>>

Previous:希政府取消希外长与基 辛格的会晤

Next:勃列日涅夫在招待威尔逊的宴会上讲话


勃列日涅夫在招待威尔逊的宴会上讲话

出版日期:1975.02.17
         期次:5895
         版次:2
         栏目:\[第二版]
副题:说苏决心使“缓和”不可逆转，英可为苏加强和平合作的良好伙伴
文章正文:
【塔斯社莫斯科二月十四日电】题：列昂尼德·勃列日涅夫的讲话
苏共中央总书记勃列日涅夫在克里姆林宫招待英国首相威尔逊的宴会上的讲话全文（本刊有删节）。尊敬的首相先生和威尔逊夫人！
我们高兴的是，能有机会同您以及同卡拉汉外交大臣就进一步发展苏英关系的问题以及就一些国际问题交换意见。
现在世界上许多地方都发生着两种对立倾向的斗争——一条是缓和国际紧张局势、加强和平和发展各国之间的合作的路线；一条是复活“冷战”精神、再次鼓吹军备竞赛、干涉别国和别国人民事务的路线。但是，我们认为，起决定性作用的是，各国人民深切的和越来越明显表现出来的要求和平的意志，他们争取使新的世界大战的悲剧不再重演的决心。
我要大力地强调指出，苏联领导人满怀决心要尽其全力不仅使缓和国际紧张局势本身具有历史不可逆转的性质，而且使向着不同社会制度国家在完全平等和互相尊重的基础上进行长期的卓有成效的互利的合作的现实转变为具有历史不可逆转的性质。
据我看，英国也能成为我们在这条加强和平与和平合作道路上的良好伙伴。英国的声音在世界事务中有不小的份量。
过去还从来没有在这么广泛的国际范围内为加强和平和各国之间的和平共处而作出这样积极的努力，这样说大概并不算夸大。然而，要做的工作还很多。
就以欧洲为例来说吧。这里已经奠定了良好的开端。全欧安全合作会议正在进行，尽管是以不十分快的速度在进行。这个在欧洲历史上没有过先例的三十三个欧洲国家加上美国和加拿大参加的会议的使命是，为在欧洲土地上在很长的历史时期里的和平和睦邻合作打下牢固的基础。已经做了不少的工作，但是远远不是一切必要的工作都已做了。目前的直接任务就是顺利地和恰如其分地完成这件大事。在我们看来，它可能成为，而且应当成为欧洲生活中的真正和平的和建设性的新时代的开端。
我们认为，英国是能够在确保全欧会议的建设性工作方针方面起不小的作用的。这样做是会受到苏联的欢迎的。
这也涉及到关于减少中欧武装力量与军备的维也纳谈判。遗憾的是，某些国家在那里顽固试图取得单方面的优势的做法和“胜过”另一方的做法仍然严重地妨碍维也纳谈判取得进展。
世界人民期待的是国际和缓很快会变成具体的有助于改善千百万人生活的行动。这样的行动就是：制止军备竞赛、缩小各国战争准备的规模和各国的军费、扩大各国间的和平经济合作和其他方面的合作。看来，目前在西方许多国家正在面临严重经济困难的情况下，在这些方面取得进展将被世界舆论看成是一项更为非常迫切的任务。
最重要的任务之一仍然是近东的和平解决。这一地区的形势依然是一触即发。
看来，有人想给阿拉伯人民一种安眠剂，指望他们安静下来，忘记他们申张正义和彻底消除侵略后果的要求。众所周知，局部的双边措施在近东已经实施。它们是否缓和了这里的紧张局势？遗憾得很，没有。他们是否给了近东人民以安宁？没有。它们是否在某种程度上减缓了使近东国家卷入其中的负担沉重的危险的军备竞赛？大家知道，同样没有。
因此，苏联坚决主张尽快恢复日内瓦和平会议。当然，巴勒斯坦阿拉伯人民的代表在会上也应同其他国家的代表一样享有平等地位发言，因为公正解决巴勒斯坦问题是永久和平解决的关键因素之一。
在谈到加强普遍和平的途径时不能不提到这样一点：防止在地球上进一步扩散核武器、提高这个问题的国际条约的效力、最大限度地扩大条约参加者的范围的任务具有越来越巨大的意义。
我们认为，进一步发展和加强苏英在经济方面的关系也是同样迫切的问题。我们两国之间的经济联系多年来在平等和颇为互利基础上得到了顺利发展。我们高兴地认识到，如果苏英的经济合作得到进一步扩大，这将意味着为贵国千千万万的工人提供新的工作机会，这将意味着为贵国经济的发展提供新的动力。

显示原版>>

Previous:法国南斯拉夫等就土族邦问题发表声明

Next:外电评勃列日涅夫讲话


外电评勃列日涅夫讲话

出版日期:1975.02.17
         期次:5895
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科二月十四日电】苏联领导人勃列日涅夫在近两个月未露面之后今天作了第一次公开讲话。他攻击美国国务卿基辛格在中东缔造和平的努力。但强调克里姆林宫跟同西方的缓和仍然有联系。
他这番话是在招待来访的英国首相威尔逊的宴会上发表的冗长的祝酒辞中说的。
虽然勃列日涅夫未点基辛格的名，但他显然是在指基辛格的和平努力。他说：“有时候有这样一些考虑：在中东很难实现完全的和平解决，而在今后几年，人们只能满足于达成部分的协议。”
【德新社莫斯科二月十四日电】苏党领袖勃列日涅夫今天竭力重新强调有必要继续推行缓和政策。他是在为来访的英国首相威尔逊举行的宴会上讲话时这样强调的。
政治观察家特别重视勃列日涅夫的这个讲话，因为这位苏联领导人七周未露面在西方国家引起了这样的猜测：苏联可能改变它的对外政策。

显示原版>>

Previous:勃列日涅夫在招待威尔逊的宴会上讲话

Next:基辛格到叙利亚、以色列、约旦访问


基辛格到叙利亚、以色列、约旦访问

出版日期:1975.02.17
         期次:5895
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗二月十三日电】美国国务卿基辛格在对开罗进行了为时一天的短暂访问后于今天离开开罗前往大马士革。在开罗访问期间，他会见了萨达特总统，并同外长法赫米进行了会谈。他说，他在埃及进行的会谈是极为积极的，全面的，会谈涉及到有关确定中东和平的各个方面。他说，他期望最近几周内再次回到埃及。
【法新社大马士革二月十三日电】基辛格今天抵达这里。他同哈达姆立即去宾馆进午餐，然后开始正式会谈。
【中东社大马士革二月十三日电】叙利亚总统府新闻发布官宣布，叙利亚总统阿萨德与美国国务卿基辛格于今天下午会见时谈到了中东的局势。
【中东社大马士革二月十三日电】基辛格及其代表团于今晚离开大马士革前往特拉维夫。基辛格在离开大马士革机场前发表声明说，我们研究了叙美双边关系，这是一种正在改善着的富有生命力的关系。我们还研究了公正持久和平一切因素的细节，以及叙利亚在任何一种最终解决中的必要的作用。
基辛格说，会谈是非常友好的，建设性的。会谈期间，我们一致认为我和叙利亚外长要继续接触。基辛格最后指出，阿萨德总统和哈达姆已邀请他在最近几周内再次访问中东时来大马士革访问，他说，我欣然接受了邀请。
【合众国际社耶路撒冷二月十三日电】基辛格国务卿今天带着埃及提出的达成新的脱离接触协议的条件回到以色列。
基辛格在到达耶路撒冷之后，同以拉宾总理为首的以色列谈判小组举行工作宴会，研究他在昨天同萨达特举行会谈时听到的埃及的详细立场。高级官员说，基辛格不要求以色列现在做出答复，而是要他们，也要埃及人在三月初他返回之前考虑可能做出的让步，希望使协议臻于完善。
【德新社耶路撒冷二月十四日电】基辛格今天在这里结束了他与以色列政界人士的会谈，他仍在探索达成埃以部队在西奈脱离接触的第二阶段协议的可能性。
基辛格和以色列总理拉宾首先在拉宾家里进行了秘密会谈，而后不久，双方代表团成员也参加了会谈。会谈历时三个半小时，基辛格说，会谈是“极好的”。
【法新社亚喀巴二月十四日电】基辛格于今天下午在人们公开表现出乐观的情绪的情况下离开特拉维夫，但是观察家们说，以色列和埃及的立场仍存在深刻的分歧。
【中东社安曼二月十四日电】美国国务卿基辛格及其代表团于今天下午到达亚喀巴机场。
约旦国王侯赛因与基辛格今晚开始举行正式会谈。会谈涉及国务卿在这次中东之行期间为中东地区的和平解决所作的努力，他在埃及、叙利亚和以色列的会谈结果，以及这些国家提出的意见。会谈还涉及加强两国间的双边关系，增加美国对约旦提供的财政、军事和经济援助的可能性问题。
基辛格发表声明说，他将于下月进行另一次中东之行，以便完成为本地区和平解决所作的努力。在下次中东之行时，他将到约旦访问，以便同约旦国王侯赛因和约旦官员就本地区局势的发展进行会谈和磋商。

显示原版>>

Previous:外电评勃列日涅夫讲话

Next:开罗电台宣布：埃及将派政府代表团赴苏举行经济会谈


《俄国悄悄地在全球捞好处》

出版日期:1975.02.17
         期次:5895
         版次:1
         栏目:\[头版]
眉题:美《基督教科学箴言报》刊登哈希文章
文章正文:
【本刊讯】美《基督教科学箴言报》二月十四日刊登约瑟夫·哈希写的一篇文章，题为《外交格局：俄国悄悄地在全球捞好处；仍然是咄咄逼人的，但是是圆滑的，低调的》，摘要如下：
当美国人在关注国内的事态发展——通货膨胀、衰退、萧条、石油价格和粮食价格——时，俄国人却在悄悄地、然而是非挑衅性地设法改善他们在世界各地的地位。
莫斯科目前保持着一种低姿态。它没有在做什么事情来打扰别人或者吸引别人的注意。
但是在当美国人几乎已忘记有克里姆林宫存在的这些日子里，莫斯科实际上在干些什么呢？瞧，星期三，一位苏联副外长伊利切夫到达北京。他回那里以便同中国人继续举行苏中边境会谈。
有一些希望很大的机会可加以利用，只要莫斯科悄悄地利用，而不致引起美国的注意
——直到美国注意到时已来不及的时候为止。
中东问题可能始终是美国国务卿基辛格感到棘手的问题，虽然目前他似乎仍然在某种程度上控制着那里的局势。但是葡萄牙有发生内战的危险，在这场内战中当地的共产党人可能获胜。如果葡萄牙变成共产党国家，并脱离北大西洋公约组织，西班牙怎么样？意大利怎么样？
解释这一切的一个办法就是说，克里姆林宫比在赫鲁晓夫时代要来得圆滑了。
莫斯科现在象在沙皇时代一样搞强权政治是很有本事的。目前采取任何公开的侵略行动可能使美国震惊而不再注意它的国内经济。
目前苏联没有采取什么公开的侵略性行动。西方人习惯于把这一点同缓和等同起来，意思是指减少苏联和西方民主国家间的关系中的紧张局势。或许是该放弃世界缓和而谈谈苏联同西方关系中的一种新现状了，在这种状况下，莫斯科采用更为悄然的但同样执拗的手段来追求它的实力目的。
肯定的是，莫斯科决没有放弃它破坏北大西洋公约组织的愿望，但是它不再想对北约发动任何直接的袭击。
例如，如果莫斯科足够长时间地保持它目前的低姿态，看来华盛顿的美国国会可能削减美国目前的军事计划，或许还可能迫使政府放弃柬埔寨和南越。
这是俄国传统的方法。在沙皇时代，俄国人就很少是公开地咄咄逼人的，但却经常准备利用有希望的机会。他们向邻国施加相当大的压力，有机可乘就乘虚而入。

显示原版>>

Next:塔斯社报道：《关于苏英会谈的记者招待会》


《勃列日涅夫飘然归来，控制着会谈》

出版日期:1975.02.18
         期次:5896
         版次:1
         栏目:\[头版]
眉题:英报评勃列日涅夫同威尔逊的会谈
文章正文:
【本刊讯】英《观察家报》二月十六日刊登斯蒂芬斯发自莫斯科的一则报道，标题为《勃列日涅夫飘然归来，控制着会谈》，摘要如下：
在会谈过程中，勃列日涅夫重新登上了克里姆林宫舞台的中心，同时苏方以极其有力的措词重申了同勃列日涅夫的名字有联系的缓和政策。
在五天的访问当中，迄今为止的一切迹象表明，不管勃列日涅夫暂不公开露面的原因何在，苏联的对外政策将基本上不变。
勃列日涅夫昨天在招待威尔逊的宴会上发表了讲话。在这个讲话中出现了最清楚的表示苏联要继续搞缓和的证据。
勃列日涅夫显然急于要发表这篇讲话，不仅是为了说给国际上的听众听，还要说给苏联公众听，苏联电视台两次全文播发了勃列日涅夫在宴会上的讲话，这种情况还是第一次。
在克里姆林宫的会谈过程中，在这次和其他几次场合，苏联观众能够把勃列日涅夫的身体情况同他退隐之前的情况相比较。昨天当他同威尔逊开始会谈时，我离他很近，他有时候看来很紧张，好象他在尽力而为，大口大口地呼吸，拼命抽烟，靠着椅背。但是他生气勃勃，控制着整个会谈的进程。
在会谈中，苏联领导人和英国人双方优先考虑的问题不同。俄国人在其缓和目标中首先列入的是要在今夏举行一次大规模的最高级会议，以便结束目前在日内瓦举行的三十五国欧洲安全合作会议。关于这一点，威尔逊迄今一直坚持西方国家的共同的立场：需要在日内瓦就放宽东西方人员接触问题取得更多的进展，然后才能同意举行一次最高级会议。威尔逊优先考虑的是贸易和改善伦敦和莫斯科之间的政治磋商。目前，英国对苏联的出口仅占它进口的约四分之一。

显示原版>>

Previous:日《产经新闻》文章：《中苏对峙下的日本外交》

Next:英《经济学家》文章：《在联盟的边缘上》


路透社介绍社尼·巴莫的简历

出版日期:1975.02.18
         期次:5896
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷二月十三日电】社尼·巴莫在间隔三十年之后将再度担任泰国总理。这种异乎寻常的结果不仅表明泰国政局的多变，也表明这位六十九岁的不合群的贵族的生命力。
社尼·巴莫是一个多才多艺的人。
一九四一年日本侵略泰国时，他担任驻美大使。他同曼谷政府脱离关系，并在美国政府帮助下，在美国组织了抗日的“自由泰国”地下运动。当泰国向西方盟国宣战时，社尼拒绝把宣战书交给华盛顿的国务院。所以美国从未向泰国宣战。一九四五年日本战败后，要领导泰国恢复同英美的良好关系，人们显然选上了社尼，因此，人们匆忙把他送回曼谷担任总理。他的任期只有四个月，即从一九四五年九月到一九四六年一月。但是在这段期间里，他同这两个盟国举行谈判解决了一些问题。
泰国历史上的这个插曲表明这个人具有独立的、民族主义的思想。当这个国家设法建立议会民主和文官统治时，他再次上台了。
就在社尼当总理的同一年，民主党成立了。他当时是党的副领袖，一九六八年当选为领袖。民主党的基本原则——稳健的保守主义、逐步改革和君主制——今天仍然同当时一样。但是在上月大选时，党的纲领里增加了实行“挪威式的温和的社会主义”政策这一条。在社尼两次担任总理之间的三十年里，在代议政府期间，民主党人是泰国反对派的主力。社尼没有支持他侬的军人政府，这种态度可能有助于他的联合政府渡过它现在所面临的艰难的任期。在人们看来，现在仍在活动的若干政党和领导人是支持他侬政府的，他们如果参加政府就可能成为斗争性强的人的目标。
社尼·巴莫的情况就不是如此。他在反对党里所起的作用和他作为泰国社会里的年长的政治家而受到人们普遍的尊敬。从来没有人说他在政治上耍两面派，他对他所享有的政治上廉洁的声誉感到自豪。
社尼在操政治生涯的同时也担任律师。他是在牛津大学、英国律师界和泰国律师界学习法律的。社尼出身王家，生于一九○五年五月二十六日。
他有三个孩子和一些孙子。他是业余画家、雕刻家和音乐家。

显示原版>>

Previous:社尼谈泰国新政府的对外政策

Next:埃塞俄比亚临时军事行政委员会宣布：厄立特里亚处于紧急状态


埃塞俄比亚临时军事行政委员会宣布：厄立特里亚处于紧急状态

出版日期:1975.02.18
         期次:5896
         版次:3
         栏目:\[第三版]
副题:苏丹政府人士说埃塞俄比亚政府已接受尼迈里关于在厄停火的建议
文章正文:
【法新社亚的斯亚贝巴二月十五日电】埃塞俄比亚临时军事行政委员会今天宣布整个厄立特里亚省处于紧急状态。
据官方公报说，延长自一九七○年十二月十六日以来已在厄立特里亚一些地区实行的紧急状态是为了“保证公众安全和在这个省维持秩序”。
委员会还任命了驻厄立特里亚的埃塞俄比亚军队总司令为格塔丘
·纳杜，他是现任陆军总司令。
它还任命驻亚的斯亚贝巴的第一师师长沃尔库·马康南为驻厄立特里亚的第二师师长。自第二师师长特费里·本蒂就任临时军政委员会主席以来，第二师一直由一位上校指挥。
临时军政委员会还任命了厄立特里亚的一位新的警察首脑来接替上个月跑到游击队一边的戈伊托姆
·加布雷·埃格齐。这位新首脑是卡莱—克里斯托斯·阿巴耶。
观察家们说，这些任命进一步证明临时军政委员会决心对厄立特里亚的分裂主义活动采取强硬方针。
【美联社喀土穆二月十五日电】苏丹政府人士今天说，埃塞俄比亚军政府已接受苏丹关于在埃塞俄比亚北部厄立特里亚省立即停火的建议。这些人士说，埃塞俄比亚政府已接受的苏丹提出的三点建议是：一、埃塞俄比亚政府和厄立特里亚分裂主义游击队立即停火。二、埃塞俄比亚政府宣布对带着武器或为分裂主义的厄立特里亚解放阵线执行任务的所有厄立特里亚人实行大赦。三、立即开始对话，任何一方都不提出先决条件。
这些人士说，埃塞俄比亚是在执政的军事委员会写给苏丹总统尼迈里的一封信中接受苏丹建议的。他们说，这封信是对尼迈里的建议的答复。尼迈里的建议是由苏丹外交国务部长艾哈迈德带到埃塞俄比亚首都亚的斯亚贝巴的。
他们说，尼迈里十日说过，厄立特里亚分裂主义领导人已接受他的调解，他正等着埃塞俄比亚政府的答复。
这些人士说，埃塞俄比亚的复信还说，一位高级的埃塞俄比亚人很快将到达喀土穆，“讨论实施这三点建议”。
他们说，艾哈迈德在亚的斯亚贝巴举行五天会谈后于今天返回喀土穆，他到达后立即会见了尼迈里。

显示原版>>

Previous:路透社介绍社尼·巴莫的简历

Next:基辛格从约旦到利雅得然后去波恩


基辛格从约旦到利雅得然后去波恩

出版日期:1975.02.18
         期次:5896
         版次:3
         栏目:\[第三版]
文章正文:
【德新社贝鲁特二月十五日电】基辛格从约旦红海港口亚喀巴抵达利雅得，他在亚喀巴同侯赛因国王举行了会谈。
基辛格离开亚喀巴前说，他对同侯赛因会谈的结果表示满意，他称会谈是富有成果的。但是，他显然未能说服国王接受美国如下观点：如果要找到中东危机的全面解决办法的话，约旦出席拟议中的日内瓦和会是必不可少的。
美国代表团人士说，美国认为，侯赛因国王必须参加任何关于以色列占领的约旦河西岸的前途的会谈。他们说，美国不同意巴勒斯坦解放组织在日内瓦代表所有巴勒斯坦人。
【合众国际社利雅得二月十五日电】美国国务卿基辛格今天抵达沙特阿拉伯研究中东和谈问题，并同费萨尔国王就长期的石油价格协议举行会谈。
【中东社波恩二月十五日电】美国国务卿基辛格今晚从利雅得到达这里。基辛格在机场发表的讲话中说，他将向德国总理施密特介绍他的中东地区之行的结果，并且将讨论西德和美国之间的双边关系。

显示原版>>

Previous:埃塞俄比亚临时军事行政委员会宣布：厄立特里亚处于紧急状态

Next:法新社报道说：马达加斯加政治---军事反对派已被摧毁


法新社报道说：马达加斯加政治---军事反对派已被摧毁

出版日期:1975.02.18
         期次:5896
         版次:3
         栏目:\[第三版]
文章正文:
【法新社塔那那利佛二月十四日电】军事领导委员会主席吉尔·安德里亚马哈佐将军在十三日晚发表的一项广播声明中宣布武装部队已攻占安塔尼莫拉兵营。这位将军指出自拉齐曼德拉瓦上校被刺杀以来的行动的总死亡人数是二十一人，其中治安部队六人，警察机动队（前共和国保安队）十五人。
军事领导委员会还说，在内地各省，形势是平静的。
由于拉齐曼德拉瓦上校被暗杀而于十一日开始的力量较量，在十四日上午似乎在有利于正规军的情况下结束了。
政治一军事反对派已经被摧毁了，它的主要代表是马尔加什社会党——该党同前共和国保安队的勾结是不用怀疑的——和在拉若纳里松上校周围的一批军官和士兵。
昨天，安塔尼莫拉兵营停止了一切抵抗。今天，遭到火箭筒和大炮猛烈攻击达几小时之久的马尔加什社会党总部也被攻占了。快中午时，猛烈的爆炸声表明正在炸开缺口以便歼灭最后的顽抗者。
但是这些顽抗者的主要头头已经无法行动。
马尔加什社会党总书记安德烈·雷桑帕和前少校伊斯塔塞处于武装部队的保护下，关于拉若纳里松上校，据《马达加斯加晨报》说他受了伤。
看来这是由于军事领导委员会曾多次采取行动来最大限度地避免流血。
在安德里亚马哈佐将军向拉若纳里松上校发出呼吁后，在昨天上午又采取了一次特别重要的行动。前外长和“军事领导委员会”成员拉齐拉卡海军中校前往安塔尼莫拉兵营直接进行谈判，尽管这是有危险的，看来这一危险的使命是决定性的。
“军事领导委员会”无疑地将全力致力于全面恢复这个城市
——它自十二日以来就局部瘫痪了——的经济活动。自十四日以来在许多方面已经恢复了活动。安塔尼莫拉兵营附近的一个工厂甚至恢复了生产。
第二个任务将是同时确定对刚刚震动了马达加斯加的这一悲剧的直接或间接负责者。
军事领导委员会还将设法使城市生活恢复正常，已经发生了几起抢劫事件，并应解决被共和国保安队释放的安塔尼莫拉监狱的囚犯的问题，其中一些人已经向当局自首。
在更长期内，军事领导委员会的另一考虑应是稳定各种体制并确定其形式。

显示原版>>

Previous:基辛格从约旦到利雅得然后去波恩

Next:外电评述世乒赛男子单打决赛


外电评述世乒赛男子单打决赛

出版日期:1975.02.18
         期次:5896
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加尔各答二月十七日电】第三十三届世界乒乓球锦标赛今天在匈牙利狂想曲中结束，约尼尔获得了单打和男子双打冠军。
约尼尔胜二十七岁的斯蒂潘契奇是不屈不挠精神与杰出的有力的两面开弓打法的胜利。
斯蒂潘契奇以出奇的轻松拿下了前两局，眼看就要为南斯拉夫夺得有史以来的第一个冠军称号。
约尼尔的弧圈球曾被斯蒂潘契奇的短球压制住施展不开，但是他突然施展出他的特长，连连不断的正手抽杀和锐利的反手吊球奏效了。
那个南斯拉夫人极力想刹住困难局面，但没有成功，两度获欧洲冠军的约尼尔是压不住的，他反过来扭转了不利局面，连胜了后面的三局而获得世界冠军。
这届锦标赛表明，亚洲的力量正在衰落。日本的成绩是一九五四年以惊人的胜利进入世界锦标赛舞台以来最糟糕的一次。女子队居中国和南朝鲜之后，获得了第三名，与她们在一九七三年锦标赛的名次一样，但是男子队得到了有史以来最差的第六名。
五十年代的两届世界冠军、日本的五支冠军队的队员荻村伊智朗承认，“我不得不拿出我的年龄最老的队。年轻人都不够刻苦。”
一九六九年世界冠军伊藤繁雄未能支持住日本，但是二十八岁的河野满表明，他是世界最优秀选手之一。
河野满在这次锦标赛中始终保持了稳定的高水平，在败给约尼尔之前，在单打中一直打得很好。
瑞典象日本一样，也从荣誉中跌了下来。作为一九七三年的团体冠军，这次他们屈居中国和南斯拉夫之后，本格森和约翰森则丢掉了他们的双打冠军。
一九七一年冠军本格森，以及两年后（一九七三）进入决赛但输了的约翰森在单打中一直很顺利，最后在复赛中失利。
【法新社加尔各答二月十六日电】约尼尔今天在以○比二落后，眼看就要走向失败的情况下，明显地恢复了生气，使自己登上了世界乒乓球冠军宝座。
第三局从中间到结束，他从低处拉出的上旋球最后开始奏效。
第三局里当约尼尔追到八平时引起全场的喊叫。他以一阵杰出的拼命从十一平一直打到十八比十二领先。
在第四局，斯蒂潘契奇靠发球以四比一领先，但是约尼尔很快就追到五平。双方你追我赶一直打到十四平。这时候约尼尔依靠这股压力以十七比十四领先，并以二十一比十五胜了这一局。
约尼尔在决胜局内显然是占上风，他以十比七领先交换了场地，随后打到十四比十一。但是斯蒂潘契奇追成十四平。这时斯蒂潘契奇占了上风，出现了紧张场面，但是约尼尔在十六比十七时也同样走运。到十八平时，约尼尔打出了两个漂亮的上旋球，得了两分，二十比十八。由于急躁他第一个球不过网，但是第二个球得分了，从而以二十一比十九取得这场胜利。

显示原版>>

Previous:法新社报道说：马达加斯加政治---军事反对派已被摧毁

Next:外电评郗恩庭斯蒂潘契奇的一场比赛


外电评郗恩庭斯蒂潘契奇的一场比赛

出版日期:1975.02.18
         期次:5896
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加尔各答二月十五日电】斯蒂潘契奇战胜冠军保持者郗恩庭是这次锦标赛最令人吃惊的事。但是这场比赛虽然打得难分难解，却并没有打出真正上等的球艺来。
两名选手都看来太紧张了，失误很多。第一局打到斯蒂潘契奇以八比六领先以后，斯蒂潘契奇遥遥地跑在前面，拿下了这一局。
郗恩庭的错误在于他经常击球过猛，并且似乎未能制服南斯拉夫人打过来的急速上旋球。这位中国选手在十九比二十和二十比二十一时得了关键性的几分，拿下了第二局，扳成平局。
这似乎及时地给这位中国选手鼓舞了士气，他在下一局一开始就以二十比十一领先，看来这一局是必胜无疑了。但是斯蒂潘契奇不肯低头，他令人惊讶地卷土重来，一直打成局末平分，然后又以二十一比二十领先，最后才以二十一比二十三失败。
郗恩庭的不稳在第四局中表现出来了：他继续犯了无数错误，实际上是没经过努力作战就把这一局丢掉了。
在决定局中，双方一分一分地打上去，一直到最后阶段时，斯蒂潘契奇凭借几个幸运的擦边球而以十九比十六领先，此后不断得分，终于取得了胜利。
【法新社加尔各答二月十五日电】斯蒂潘契奇的成功在很大程度上是由于他能够变换他的凶狠的上旋球的速度。

显示原版>>

Previous:外电评述世乒赛男子单打决赛

Next:外电评述世乒赛女子单项决赛


外电评述世乒赛女子单项决赛

出版日期:1975.02.18
         期次:5896
         版次:4
         栏目:\[第四版]
文章正文:
女单【美联社加尔各答二月十六日电】梳着小辨子的北朝鲜大学生朴英顺今天以三比一战胜了中国的张立，成为世界女子乒乓球冠军。她是第一个获得这项冠军的北朝鲜姑娘。
朴英顺在接受了两英尺长的奖杯后通过一名译员说，“我感到非常高兴和惊讶，我第一次参加世界锦标赛便能取得这样的成绩。”
张立在这场一小时的比赛中始终很镇静，没有表现出什么失望的迹象。
这位二十三岁的左手握拍选手由于一系列失误，丢掉了后面的三局
——击球不过网，拉球出界——这标志着大大低于通常不失误的中国打法。
【法新社加尔各答二月十六日电】背景材料
中国女选手张立今年二十三岁，在一九七四年德黑兰第七届亚运会上为她的国家获得了女子单打金牌。她在一九七三年第三十二届世界乒乓球锦标赛上取得了女子单打第三名。她是一名稳健的左手握拍选手，打近台，专长于打快攻，她被列为本届世界乒乓球锦标赛的第二号种子选手。
北朝鲜的朴英顺是十八岁的女学生，第一次参加世界锦标赛。她是北朝鲜参加第三十三届世界乒乓球锦标赛的四人代表队中唯一的女队员。
【法新社加尔各答二月十六日电】在女子单打中，人们明显地有这样的印象，即张立对北朝鲜朴英顺没有充分发挥。张立不如她在团体赛和单项比赛前几轮比赛中表现得那么冷静和克制。
女双【合众国际社加尔各答二月十五日电】罗马尼亚的玛丽亚·亚历山德鲁和日本的高桥省子是不可打败的一对，尽管她们彼此言语不通，只能相应笑笑、皱皱眉头和做做手势。她们今天在这里成了女子双打冠军。
十八岁的乐呵呵的高桥说，“玛丽亚要求我同她搭配，我自然而然地同意了。”有人问她为什么不选择她的队友之一，她说，“其他人都搭配好了，我没有伙伴。”
谈起对中国的一对朱香云和林美群的胜利时，她们这一对说，“打中国是非常吃力的，因为她们打得非常好，始终在削球和防守。”玛丽亚和高桥都是采取进攻性打法。

显示原版>>

Previous:外电评郗恩庭斯蒂潘契奇的一场比赛

Next:西贡当局发表声明妄图侵占我西沙南沙


西贡当局发表声明妄图侵占我西沙南沙

出版日期:1975.02.18
         期次:5896
         版次:4
         栏目:\[第四版]
文章正文:
【法新社西贡二月十四日电】南越今天重申它对去年一月被中国军队占领的南中国海的帕拉塞尔群岛（即我西沙群岛，下同——本刊注）和对婆罗洲北面的斯普拉特利群岛（即我南沙群岛，下同——本刊注）拥有主权。目前，斯普拉特利群岛除被南越占领外，还被国民党中国和菲律宾占领着。
南越的这一声明是在它宣布对帕拉塞尔群岛拥有主权并抗议中国人占领该群岛一周年的时候发表的。
外交部声明说，“黄沙（帕拉塞尔）和长沙（斯普拉特利）群岛是越南共和国领土不可分割的一部分。”
声明说：“越南共和国政府和人民决心不屈从于暴力，同时也不完全地或部分地放弃对这些群岛所拥有的主权。”
外交部还发表了一份介绍这些群岛历史和说明这些群岛很早就属于越南的白皮书。
说明帕拉塞尔群岛归属的第一个文件是十五世纪的，这个文件是安南（越南中部）黎成尊皇帝时期的一本“洪德地图集”。
该地图集标有一组“黄沙”群岛，后来，该群岛被称为帕拉塞尔群岛。
白皮书还说，一八一六年，嘉隆皇帝把安南国旗插到了这个群岛上以表明越南的主权，一八三四年，明命皇帝派出一支二十人的队伍去绘制该群岛的地图。
白皮书还说，在法国人占领印度支那期间，法国“继续以越南的名义正常地行使对帕拉塞尔群岛的主权”。
南越政府说，中国人第一次宣称对帕拉塞尔群岛拥有主权是在一九○九年，但是这种说法从来没有什么法律证据的证明，中国直到一九七四年武装入侵以前一直没有采取什么后继行动。
这项白皮书说，据官方通讯社新华社报道，今年年初，中国的一个代表团访问了帕拉塞尔群岛，据说中国的民兵和军队正在那里“尽力地保卫这个群岛和建设美好的未来”。
白皮书在谈到中国也宣称对之拥有主权的斯普拉特利群岛（越南名字叫长沙即沙洲）时说，该群岛的一些岛屿在法国人占领印度支那时期就已由越南人占领，并说这些岛屿在一九三三年就被正式并入法国殖民地交趾支那。
越南的这个白皮书称，斯普拉特利群岛已于一九五六年归还给了南越。
白皮书强调说，当法国在一九三三年把斯普拉特利群岛并入交趾支那殖民地时，邻国没有提出抗议，特别是美国（当时美国占领着菲律宾）、荷兰（当时荷兰统治着印度尼西亚）和中国都没有提出抗议。
白皮书说，只有日本提出了异议，其根据是：一些日本人一直在斯普拉特利群岛上开采磷矿，但是日本在抗议之后也没有采取任何行动。
白皮书强调说，因此，越南共和国成了法国移交给它的斯普拉特利群岛的合法的拥有者。
白皮书说，南越在一些国际会议上曾重申对帕拉塞尔群岛和斯普拉特利群岛拥有主权，没有引起任何反对。
白皮书说，这就是说各国事实上承认了南越对这些群岛拥有主权，现在西贡要维护这一主权。
【路透社西贡二月十四日电】外交部的一位高级官员今天说，西贡政府正在准备文件，提请国际法院支持它自称对南海中有争议的帕拉塞尔群岛的主权。

显示原版>>

Previous:外电评述世乒赛女子单项决赛

Next:蒋帮外交部发表声明


蒋帮外交部发表声明

出版日期:1975.02.18
         期次:5896
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北二月十四日电】外交部今天发表声明，重申我国对西沙群岛及南沙群岛的固有主权不容置疑。声明全文如下：
“越南共和国外交部今天发表白皮书，提出越南共和国对西沙群岛及南沙群岛拥有领土主权之主张。查西沙群岛及南沙群岛为中华民国固有领土之一部分，主权属于中华民国。此项严正立场迭经中华民国政府郑重声明并迭以书面及口头向越南政府提出。外交部长沈昌焕本日约见越南驻华大使阮文矫，除重申上述立场外，对于越南政府对西沙群岛及南沙群岛之主张，提出严重抗议。
中华民国政府特再郑重声明：中华民国拥有西沙群岛及南沙群岛之主权是不容置疑及不可侵犯的。越南政府或任何其他政府对该两群岛之任何主张或措施，均不能影响中华民国对该两群岛之主权。”

显示原版>>

Previous:西贡当局发表声明妄图侵占我西沙南沙


英《经济学家》文章：《在联盟的边缘上》

出版日期:1975.02.18
         期次:5896
         版次:1
         栏目:\[头版]
副题:认为塞浦路斯局势的发展已使北约处于令人忧虑的状态
文章正文:
【本刊讯】英国《经济学家》二月十五日刊登一篇文章，题目是《在联盟的边缘上》，摘要如下：
不可否认，北大西洋公约组织联盟的东南端现在处于令人忧虑的状态。塞浦路斯冲突的毒感染了整个这个侧翼，星期四宣布成立一个单独的土族邦则势必是火上加油，虽然在作此宣布的同时否认分治，并表示希望最终将成立一个塞浦路斯联邦。反美情绪——扩而大之，反北约组织的情绪——已从希腊蔓延到土耳其，在希腊和塞浦路斯的希族人中，这种情绪中还夹杂着一些反英情绪。
在安卡拉，厄尔马克先生的看守政府已表明，在总的退出北约组织的活动方面，土耳其将不会做得象希腊已经做的那样远的程度，至少在福特先生和基辛格先生仍然能够使人对他们能够劝美国国会放弃其中断美援的决定抱有希望的时候，不会这样做。但是厄尔马克政府是一个软弱的政府，要求退出北约组织和关闭这个国家所有美国基地的呼声响彻整个土耳其。无论如何，土耳其人已经警告北约组织：失去美援意味着他们不能履行他们对联盟承担的所有义务。同时，人们对希腊和土耳其在爱琴海发生海军对抗的危险再度感到惶恐不安。英国同意从它在塞浦路斯的基地上迁移土族难民一事，重新引起了对可能施加压力要求废除这些基地的一些疑惧。
土耳其退出北约组织的前景比去年希腊的退出更令人震惊。土耳其比希腊强大；它与俄国交界；它同伊朗从地理上把俄国与阿拉伯世界分开；它设置有重要的美国雷达和其他设施，这些设施设置得当，以便监视苏联的军事活动和“早发警报”设备。仅仅这些考虑显然已使基辛格先生更多关心的是设法避免与土耳其绝裂，而不是表面看来他主要关心的是抚慰希腊人。美国越来越担心的是，一个心怀不满的土耳其在阿以竞赛中可能倒向阿拉伯一边，甚至与一些最好斗的阿拉伯政权建立特别密切的关系。难以想象一个具有土耳其这种历史经历的国家会怒冲冲地退出北约组织而投入俄国的怀抱，但是安卡拉现在在谈论与莫斯科签订一项互不侵犯条约的主张了。前总理埃杰维特先生在一项声明中已经表示了一种新的意向，他在声明中预料要改而奉行一种更独立的外交路线。
但是，它现在是不同的一种联盟了。
有许多理由感到关注——然而还没有理由感到恐慌。首先，有可能破坏北约东南翼的那种怨恨情绪不会产生“让赤色分子升堂入室”的结果。
希腊人和土耳其人最近进行斗争的方式说明，他们仍然倾向于把他们的北约成员资格同主国与仆国之间的旧式关系混淆起来。北约实际上已不再象主国了。它不能收买成员国，它也不应当设法这样做。它应当利用它的集体技能来调解争端；它应当对相互矛盾的观点表现最充分的谅解；但是归根结底，它应当强调，它是一个真正是自愿参加的联盟，只有知道自己为什么参加联盟的那些国家，才是联盟的好成员国。希腊和土耳其参加联盟的那些理由事实上仍然是有效的和充分的，而且，这些理由一点也不是屈辱性的。
与此相反，拒绝在以相互尊重为基础的广泛的联盟伙伴关系中获得一个地位的国家，会冒有这样的风险，即发现自己处于必须接受另外某个强国的保护——以及它的或多或少是公开的控制——这样一种可耻的地位。当东地中海的风暴稍微平息的时候，能听到希腊和土耳其的一些强大的声音向自己的同胞提出这些论点，那将会是令人兴奋的。

显示原版>>

Previous:《勃列日涅夫飘然归来，控制着会谈》

Next:塞希族领导人拒绝土族提出的一项新建议


塞希族领导人拒绝土族提出的一项新建议

出版日期:1975.02.18
         期次:5896
         版次:2
         栏目:\[第二版]
副题:希腊对西方各国对塞土族成立土族邦的反应感到失望
文章正文:
【法新社尼科西亚二月十五日电】一位权威人士今天说，塞浦路斯希族领导人拒绝了土族关于一种政治解决办法的建议，认为这些建议是“完全不能接受的”。土族已宣布在陷于纷争痛苦之中的塞浦路斯岛的北部成立一个联邦邦。
联合国秘书长瓦尔德海姆驻塞浦路斯的特别代表韦克曼·穆尼奥斯星期四把这些建议转交给希族首席谈判代表克莱里季斯。
这个人士说，希族领导人现在深信，土族领导人的意图，是使一个新的邦联共和国的中央政府对两个联邦邦只拥有有限的权力。
这个人士说，土族建议维持一九六○年所作的关于由英国、土耳其和希腊对该共和国的完整提供的保障，希族当局也拒绝了这项建议。这个人士说，此外，希族还拒绝了土族领导人登克塔什的这样一项建议：在建立一个塞浦路斯联邦共和国之前，先成立一个临时政府来治理国事。希族坚持，在新的联邦共和国成立之前，以马卡里奥斯总统为领导的政府应当继续掌权。
同时，雅典消息灵通人士说，希腊政府对西方各国首都对土族的行动所作的反应感到失望，希腊报纸批评了北大西洋公约组织和希腊的西方盟国。
这些人士说，虽然英国对土族宣布成立一个联邦国表示“遗憾”，美国表示“遗憾”，北约组织秘书长伦斯谈到他的“关注”，但是意大利却只说，它反对这个行动，法国宣布它认为单方面采取行动倾向于使局势恶化。
这些人士说，希腊对九国欧洲共同体所作的“大同小异”的反应也感到失望。这些人士说，这说明了当克莱里季斯先生到达雅典，在联合国安理会星期一举行关于塞浦路斯问题的会议之前与希腊政府磋商时，为什么表现出疑虑。
【德新社尼科西亚二月十四日电】塞浦路斯土族领导人登克塔什今天向这个岛的希族多数提出了关于重建塞浦路斯国的九点计划。
据传，通过联合国秘书长驻塞岛代表转交的这个计划包含下列各点：
一、建立一个独立的、非宗教的塞浦路斯共和国。二、为按地区组织的、由两个种族组成的联邦制订一部宪法。三、建立一种联邦结构，这种结构决不允许在希族邦和土族邦之间有任何歧视，并且必须排除一个种族在政治上或经济上控制另一种族的可能性。四、组织联合机构，以使一个种族不会对另一个种族拥有事实上的主权。五、建立一个不依附任何一个种族的联邦法院。六、所有公民有自由进入联邦领土的任何部分并在那里定居。七、尊重人权和宪法所规定的自由。八、建立一个临时政府，它将工作到两族就联邦达成协议时为止。九、一九六○年的保证条约继续有效，直到联邦建立时为止。

显示原版>>

Previous:英《经济学家》文章：《在联盟的边缘上》

Next:希腊万人示威抗议成立塞土族邦


希腊万人示威抗议成立塞土族邦

出版日期:1975.02.18
         期次:5896
         版次:2
         栏目:\[第二版]
文章正文:
【路透社雅典二月十五日电】数以千计的希腊学生和塞浦路斯希腊族学生，今天在这里和萨洛尼卡向美国和英国外交机构进军，抗议宣布在塞浦路斯联邦内成立一个塞浦路斯土耳其族邦。
他们的大型标语牌有的写着：“基辛格杀人犯”，“希腊要求俄国援助”。他们还谴责“土耳其帝国主义”。
在希腊北部的萨洛尼卡，两万名学生行进到英国和美国领事馆，抗议他们所谓的英国和美国的亲土耳其政策。
当学生举行抗议进军时，美国和土耳其大使馆都有警察严加守卫。示威者要求塞浦路斯问题“国际化”，并要求希腊拆除美国在这里的基地和完全撤出北约。
【法新社雅典二月十五日电】雅典青年示威者今天在这里的土耳其领事馆门前烧掉了土耳其和美国国旗，当时有两万名希腊人抗议在塞浦路斯北部成立塞浦路斯土族联邦国的决定。

显示原版>>

Previous:塞希族领导人拒绝土族提出的一项新建议

Next:美联社自斯德哥尔摩报道说：瑞典和苏联加剧了两国紧张关系


美联社自斯德哥尔摩报道说：瑞典和苏联加剧了两国紧张关系

出版日期:1975.02.18
         期次:5896
         版次:2
         栏目:\[第二版]
文章正文:
【美联社斯德哥尔摩二月十四日电】瑞典和苏联不寻常地加剧了两国的紧张关系，其中牵涉到瑞典的防务及其成为石油生产国的希望。
苏联人上周通过塔斯社一篇评论，攻击瑞典武装部队总参谋长辛纳格伦将军。辛纳格伦曾就苏联军队调整在瑞典北方的后勤力量和加强地面部队提出警告。这位将军的谈话是十分罕见的。作为一个中立国家，瑞典通常避免公开指名提及本国的敌人。
辛纳格伦这回说，苏联同芬兰之间铁路网正在不断地实行一体化，并且将在未来五年内增加两条铁路线。他说，这意味着苏联能够同时调派起码十二师军队到同瑞典接壤的芬兰边境。
波罗的海问题牵涉到苏瑞两国沿海之间的大陆架范围放宽问题。两国的讨论就象苏联同挪威的会谈一样，目前已陷入僵局。双方的争执是有关一个两国都签字的多边条约，这个条约规定波罗的海的疆界是两国之间的中线。每个国家都有权在属于本国的一半海域中进行海底勘探——主要就是开采石油。然而，对于在哪里画界线，俄国人的见解和瑞典人完全不同。俄国人说，这条界线应该在两国大陆之间的海域的正中位置画出。
这样一来，苏联的权利就将伸到具有战略意义的瑞典果特兰岛沿岸四、五英里范围内。这不仅使瑞典要重新考虑防务问题，而且将大大地限制它在波罗的海开采石油的地区。果特兰岛人口约五万五千人，该岛南部已经发现石油。
瑞典坚持说，果特兰岛是瑞典不可分割的一部分，波罗的海的中线应该位于该岛东面约四十浬处，而不是只有大炮实际射程的距离。
瑞典在这个问题上采取特别强硬的立场。一位西方外交官称瑞典人对这场争执的战略重要性“极大地关注”，因为他们认为在防御可能来自东面的袭击中，果特兰岛是第一道防线。（原载二月十五日香港《新晚报》）

显示原版>>

Previous:希腊万人示威抗议成立塞土族邦

Next:土耳其总理说：美停止军援后土可能断绝同美双边联系


土耳其总理说：美停止军援后土可能断绝同美双边联系

出版日期:1975.02.18
         期次:5896
         版次:2
         栏目:\[第二版]
文章正文:
【法新社安卡拉二月十四日电】厄尔马克总理说，土耳其认为在美国停止军事援助后，它自己有“完全的行动自由”。
厄尔马克在同科鲁蒂尔克总统会谈后说，土耳其可能要断绝它同美国的双边联系。
他说：“这个问题可能拿到北大西洋公约组织部长理事会上去。”他又说：“不要忘记，土耳其是北约东南翼的轴心。”
总理说，土耳其计划制造自己的武器，并将同时从一切地方购买武器。
【路透社安卡拉二月十四日电】厄尔马克总理说，国防已成为土耳其首要的事，安卡拉很快将开始向北约国家或其他地方购买武器。
总参谋长在一封给塞浦路斯土族领袖登克塔什的信中表示军方赞同昨天的宣言，并说它将保持塞浦路斯北部的生命财产安全。
自从去夏入侵以来，三万多名土耳其军队一直占领着这个地区。厄尔马克重申如果发生对塞浦路斯土族进攻的话，土耳其将保卫他们。为强调他的论点，土耳其今天正式提取它从意大利购买的十八架Ｆ—１０４Ｓ喷气战斗机。国防人士说，安卡拉已向意大利再订购十八架这种单引擎飞机。
有迹象表明土耳其陆军处于戒备状态。军方人士说，一些被选择出的军官已得到通知准备接受特殊任务。国防部拒绝发表意见。

显示原版>>

Previous:美联社自斯德哥尔摩报道说：瑞典和苏联加剧了两国紧张关系

Next:耶恩森组成丹麦少数党政府并宣誓就职


耶恩森组成丹麦少数党政府并宣誓就职

出版日期:1975.02.18
         期次:5896
         版次:2
         栏目:\[第二版]
文章正文:
【路透社哥本哈根二月十三日电】丹麦历时两周的政治危机今天结束，耶恩森首相和他的社会民主党少数党政府的其他十五名成员宣誓就职。
耶恩森在今晚向议会发表的简短讲话中，要求进行广泛的政治合作以解决他所谓丹麦自二次世界大战以来所面临的一些最严重的问题。
他说，他的政府将提出一项立法计划，其目的在于对付失业、通货膨胀以及巨额的国际收支逆差。但是，除了保证要减少政府开支外，他没有提供详细情况。
新政府比哈特林的十二人的自由党少数党政府多四个职位。
新内阁中的几个关键职位已由在一九七三年十二月选举中被赶下台的那个二十人的社会民主党政府中的原部长们担任了。
除了耶恩森仍任首相外，安诺生和纳戈尔再次分别被任命为外长和共同市场部长。
社会民主党人得到三个左派政党（社会主义人民党、左派社会党和共产党）的坚定支持，这些党共有二十个议席。
新政府将必须调和在如何解决国家的经济困难这一问题上与五个非社会主义政党中至少是一些党的意见分歧，如果它要存在下去的话。
这五个党合在一起在议会中拥有明确的多数。
它的第一次考验预料将在下周议会辩论有争论的预算建议时来临
。
尽管人们推测新政府的内在弱点可能导致在秋天举行大选，但耶恩森表示相信，他将通过制订一个可以接受的经济政策而创造政治稳定。
关于对外政策，他说，不会有重大改变。他强调说，社会民主党赞成丹麦继续是欧洲经济共同体和北约组织的成员。
【法新社哥本哈根二月十三日电】丹麦女王玛格蕾特二世今天接受了以安克尔·耶恩森为首的一个新的少数党社会民主党政府。
这个新政府（它在有一百七十九个席位的议会中只占五十三席）是由下列的十六个成员组成的：
首相：安克尔·耶恩森；外交大臣：克努兹·伯尔厄·安诺生；财政大臣：克努兹·黑内森；劳工大臣：埃林
·迪内森；国防和司法大臣：奥拉·默勒。（下略）

显示原版>>

Previous:土耳其总理说：美停止军援后土可能断绝同美双边联系

Next:丹麦新首相耶恩森简历


丹麦新首相耶恩森简历

出版日期:1975.02.18
         期次:5896
         版次:2
         栏目:\[第二版]
文章正文:
【法新社哥本哈根二月十三日电】耶恩森（五十二岁）以前在一九七二年至七三年曾出任过首相，领导一个少数党社会民主党内阁。
他被丹麦人看作是可靠的人，他在一九七二年在美国引起了某种怨恨，因为他发表了一次讲话，要求“美国人撤出越南”。
耶恩森先生出身于一个工人阶级的家庭，四岁的时候就没有了父母。他十四岁开始工作，有一段时间失业。
他担任的第一个政治职务是丹麦一般工人工会的主席。他在一九五二年十月接任首相，取代离开政治舞台的克拉格的时候，仍然担任这个职务。
他的政治观点比克拉格左得多，他支持工人参加工业。
在纳粹占领丹麦期间，他是抵抗运动的一位成员。

显示原版>>

Previous:耶恩森组成丹麦少数党政府并宣誓就职

Next:社尼谈泰国新政府的对外政策


社尼谈泰国新政府的对外政策

出版日期:1975.02.18
         期次:5896
         版次:3
         栏目:\[第三版]
眉题:泰国国王批准社尼·巴莫为泰新总理
文章正文:
【法新社曼谷二月十五日电】普密蓬·阿杜德国王今晚宣布民主党党魁社尼·巴莫亲王为泰国的新总理。
这是本地时间晚上八时在全国无线电和电视中广播的，这一宣布批准了众议院前天选举这位亲王为总理的决定。
社尼亲王将领导泰国自从一九三二年由绝对君主制改为立宪君主制以来的第一个联合政府。
【路透社曼谷二月十六日电】泰国新任总理社尼·巴莫今天表示，在对外政策方面，他的政府不会作出重大的变化。社尼说，泰国“作为一个小国，只能奉行与我们友好的国家保持友好的政策”。他又说，但是他的联合政府也“相当乐于并且愿意与具有不同意识形态的国家建立友好关系”。
社尼说，他的政府将把重点更多地放在贸易和商业方面，泰国四千万人民生活费用高涨将是他的政府要解决的主要问题。
随着目前的看守政府开始采取了一些主动行动，他的政府最终将同中国建立外交关系，但是它将继续与台湾保持贸易往来。
“迄今为止，我们与台湾保持着良好的关系，但是由于我们是联合国成员国，联合国只承认一个中国，我们将仿效这种作法。”当被问到何时仿效时，他说：“最终。”
记者问他是否赞同拟议中的东南亚国家联盟中立化，社尼说，外界不应干涉这个组织。
【美联社曼谷二月十六日电】泰国总理社尼·巴莫今天说，驻泰国的美国军事力量将根据柬埔寨和印度支那其他地区的军事和政治形势逐步撤出这里。
社尼对泰国记者协会说，“我们必须考虑到我们的安全以及东南亚地区的安全。大家都知道，泰国是一个独立的小国。”
在谈到同共产党中国和共产党集团其他国家的关系时，社尼说，泰国将同所有对泰国友好的共产党国家友好。过去一年零四个月以来，在讪耶总理领导下奉行的就是这一同样的根本的对外政策。
社尼说，泰国还必须考虑到台湾，因为“台湾同我们的关系较密切，它一直是泰国的一个亲密的盟国”。
社尼说，也许最终会同大陆中国建立外交关系。但是他预料在他任期内不会有这种可能性。
【法新社曼谷二月十六日电】新当选的“温和的”社会主义者社尼·巴莫总理今天保证，作为东南亚国家联盟的一员，泰国还将维护“中立”的原则。他说，“中立是好东西。现在的问题是大国是否允许我们保持中立。”
当记者问到有争议的反共法时，社尼说，“这个法律需要修改，因为有些官员把其中某些条款作为工具。”

显示原版>>

Previous:丹麦新首相耶恩森简历

Next:路透社介绍社尼·巴莫的简历


日《产经新闻》文章：《中苏对峙下的日本外交》

出版日期:1975.02.18
         期次:5896
         版次:1
         栏目:\[头版]
副题:《苏联的攻势，使亲苏派议员也感到不知如何是好，简直是“干涉内政”，结果将促进“日中和平友好条约”的迅速缔结》
文章正文:
【本刊讯】日本《产经新闻》二月十五日刊登该报记者堀居弘之写的一篇文章，正题为《中苏对峙下的日本外交》，副题为《苏联的攻势，使亲苏派议员也感到不知如何是好，简直是“干涉内政”，结果将促进“日中和平友好条约”的迅速缔结》，摘要如下：
把焦点集中在日中两国和平友好条约谈判上的苏联，加紧开展了对日外交。据认为，其最大的企图就是想方设法阻止该项条约在本届国会上批准，但是，这种赤裸裸暴露出反华意识的蛮干，连亲苏派议员也表示反对。另外，还增加了下述戒心，即苏联是否会以此为开端对日本的姿态再次转向强硬。虽说根子在于“中苏对峙”，但是对于苏联这种不顾日本国民感情的态度，许多人是疑团满腹的。
自民党的山田久就说：“用外交术语来说，那是不折不扣的失败。”
自民党的福田笃泰说：“这种外交作法简直是目中无人。这种情况如果继续下去，将不能不考虑要求苏联反省。”
社会党的辻原弘市说：“虽然难以判断，但是，至少触犯了日本国民的感情，令人感到不愉快，这是事实。”
社会党的山本政弘说：“最近苏联对日本采取的行动是奇怪的。大概是有些心情焦躁。”
最近苏联企图牵制日中和平友好条约谈判的外交攻势，引起了所有执政党和在野党的亲苏派议员们的反应。
亲苏派议员一致指责的是：一、突然向自民党副总裁椎名提出问题的作法，是打错了主意；二、既然知道日方不能接受，却又提出讨论睦邻合作条约，太粗暴了；三、明知这种搞法会遭到反对，却又采取了强硬手段，不能理解这是为什么。
据自民党人士说，几天以前，接近苏联使馆的人士，对于苏联这样劳神操心的作法，不禁苦笑说，“每次出事都劝告过苏联有关人士，‘不理解日本国民的感情是不行的’，但是好象怎么也不明白”。
如上所述，连那些（苏联的）“理解者”们也一致指出苏联外交“是蹩脚的外交”，那么，苏联硬要这样蛮干的真意，究竟是什么呢？
一是警惕一旦日中和平友好条约缔结完毕，以遏制中国为目的的苏联的亚洲集体安全体系设想，很快地就会出现缺口。二是苏联看清日中之间将把尖阁群岛（即我钓鱼岛等岛屿
——本刊注）搁置起来，所以要求在日苏和平条约谈判时，也把北方领土搁置起来，并打算使参加日苏和平条约谈判的日本从一开始就受到挫折。
但是，外务省人士却感到这是不可理解的，他们说：“苏联理应知道，从日本政府的方针出发，无论如何也不能接受苏联的上述目的。”（外务省高级官员语）
对于苏联的上述露骨的政治工作，中国方面在十四日举行的外务次官东乡和中国驻日大使陈楚之间的会谈中，似乎采取了完全无视的态度，现在，对日中和平友好条约的谈判，还没有什么影响。
不仅如此，甚至开始出现了如下的看法：“苏联的阴谋，适得其反，它反而催促加快缔结日中和平友好条约。”（社会党佐佐木更三语）
苏联即使真正打算阻挠和平友好条约谈判和在日中关系上打进楔子，可是“日本国内并不存在容许那种情况的形势”（自民党某鸽派议员语），可以说这个分析是恰当的。
当前的实际情况是，苏联最近的外交攻势，在大多数国民的心目中甚至到了被认为是“干涉内政”的程度，对苏联的戒心大大增加了。

显示原版>>

Next:《勃列日涅夫飘然归来，控制着会谈》


外电评述：基辛格同葛罗米柯在日内瓦会谈

出版日期:1975.02.19
         期次:5897
         版次:1
         栏目:\[头版]
副题:美联社说美苏在几个问题上存在着尖锐的分歧
文章正文:
【法新社日内瓦二月十六日电】美国国务卿基辛格和苏联外长葛罗米柯在基辛格最近的中东和平之行以后今天晚上在这里开始会谈。
自从苏联一月十五日拒绝同美国的贸易条约以来，这是基辛格同葛罗米柯举行的第一次会议。
基辛格说：“我同意葛罗米柯外长的看法，也认为美法关系的状况对世界和平是十分重要的。”
“因此，美国认为缓和苏美之间的关系是十分重要的，并将继续有力地和充满信心地奉行这一政策。”
基辛格指出，他和葛罗米柯在过去几周内都访问了中东，“无疑将会讨论彼此的印象”。
【美联社日内瓦二月十七日电】（记者：施韦德）基辛格国务卿昨晚告诉记者说，他同苏联外交部长葛罗米柯“在总的可以说是建设性的气氛中”讨论了美苏关系问题。
了解情况的美国人士多少有些避免正面谈论这一点，他们说，在几个未予透露的问题上存在着尖锐分歧。
【合众国际社日内瓦二月十六日电】（记者：兰德里）国务卿基辛格今晚到达这里，开始同苏联外长葛罗米柯举行一系列紧张的会谈。
议程上的首要问题是美苏关系问题，这些问题包括：新的一轮限制战略武器会谈、现已废除的两国间的贸易条约和共产党总书记勃列日涅夫预定在今年夏天访问美国的问题。
欧安会问题也可能提出。
美国官员们预料葛罗米柯还可能提出塞浦路斯问题，这是可能在这两国之间引起紧张关系的问题之一。
当基辛格到达日内瓦时，苏联官方通讯社塔斯社指责了上周在这个岛屿北部地区建立一个土耳其族塞浦路斯人的自治共和国的行动，认为这是“某些北约组织集团要破坏”塞浦路斯问题的解决的尝试。
美国官员们认为葛罗米柯可能在会谈中采取一种强硬路线，特别是在中东和塞浦路斯问题上。
这次会谈，将使基辛格自从今年早些时候在勃列日涅夫患病问题上出现不可思议的情况以来，第一次有机会了解一下苏联政治局的态度。
一位和基辛格同机前来的高级官员说，在俄国由于国会对一九七二年的贸易条约施加的限制而怒气冲冲地宣布废除这顶条约之后，要是重新提出贸易问题，大概为时还过早。
这位官员说，要是在贸易问题上再次遭到失败，那将是后果不堪设想的，基辛格必须先同有影响的国会议员们详细讨论这个问题，然后再向俄国人提出这个问题。
【美联社日内瓦二月十六日电】国务卿基辛格今晚飞到这里。
美国官员们说，他们预料这次会谈将是“僵持的”，就是说是困难的。
苏联共产党领袖勃列日涅夫上周曾发表演说，指责“某些人”只是给阿拉伯人吃催眠剂，而不是提供同以色列之间的有意义的解决办法。他这篇演说看来已确定了一种难于应付的态度。
在从波恩飞到这里来的途中，记者们得悉，基辛格预料在限制战略武器会谈中还要“争吵”四到六个星期。
目标是要商订一项确定核武器限额的新条约，以便勃列日涅夫能在华盛顿同福特总统举行的最高级会议上签署。人们预料这次会议将在六月底到七月初举行。但是乘基辛格的喷气机前来的一位美国高级官员说，福特—勃列日涅夫最高级会议可能推迟到九月举行。
记者得悉，人们当初预料基辛格将在福特—勃列日涅夫最高级会议之前前往莫斯科，但是他现在倾向于放弃这次旅行。
【德新社日内瓦二月十六日电】苏联人士今天说，葛罗米柯将要求早日恢复日内瓦中东和平会议。苏联认为基辛格刚结束的中东之行没有取得最终的成果。

显示原版>>

Previous:外电外报评：毛主席关于理论问题的重要指示

Next:塔斯社报道：《威尔逊结束在苏联的访问》


日报记者发自孟加拉的报道：《拉赫曼希望和中国友好，推进不结盟外交》

出版日期:1975.02.19
         期次:5897
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》二月十四日刊登其特派记者林十二日发自孟加拉国的一篇报道，题目是《拉赫曼总统会见本社记者，希望和中国友好，推进不结盟外交，以新体制去克服危机》，摘要如下：
孟加拉国总统拉赫曼十一日在该国南部靠近缅甸边境的休养地科克斯市场会见了《朝日新闻》记者（林）。自从一月二十五日修改宪法，就任大权独揽的总统以来，也是第一次会见记者。
拉赫曼总统在这次会见中首先把通过强有力的领导方式实行孟加拉国新的民主体制称作“第二次革命”，声明要严肃地为消灭饥馑和经济停滞现象、贪污成风现象、反政府分子进行的恐怖行动和抢劫行为等而斗争。
关于外交政策，这位总统小心谨慎地避免涉及美苏两个超级大国（它们正竞相提供庞大的援助，以争夺自己对孟加拉国的影响），表明了不加入东西方任何国家的集团的基本态度。他反倒力主同近邻各国友好，表示愿意充当印度次大陆和东南亚的桥梁。
特别是对于在独立战争当时支持巴基斯坦而谴责建立孟加拉国的中国，拉赫曼总统呼吁建立友好关系；他明确地表示要和中国改善关系的愿望，这是第一次。如果以拉赫曼总统的这次谈话为转机，两国之间有某种靠拢，那么，在印度次大陆将会看到更新的力量对比形成。
和这位总统一问一答的内容如下：
问：因修改宪法而成了强有力的总统的新体制的意义何在？
答：新体制对于孟加拉国来说是“第二次革命”。“第一次革命”是三年前的独立；这次的目的是把独立的成果送到全国人民的大门口。独立虽已获得，困难却仍很多。一千万难民虽已从印度回来，却既无粮食又无职业可以给他们。去年，全部国土遭到了历史性的洪水的袭击，而前年是许多地方发生了旱灾。在世界性的通货膨胀和萧条的状况下，国内贪污成风，反政府分子的恐怖行动和抢劫行为，还有走私不断发生。为了克服这些困难，发展国家，我亲自就任总统，开始了“第二次革命”。
问：“第二次革命”的中心内容是什么？
答：中心内容有四个：（一）增加农业、工业等全体产业的生产；（二）控制庞大的人口；（三）消灭所有的贪污行为和反政府分子进行的恐怖、抢劫行为；（四）保持国家的统一。为了克服各种困难，打算对违反这些利益的行为严加惩罚，实现这里举出的各项目标。
问：请谈谈孟加拉国粮食危机的实际情况和解决饥馑的办法。
答：现在仍继续同粮食危机进行斗争，我们也在拼死采取措施。政府衷心感谢联合国、国际红十字会、友好国家、各国际团体等进行的救济活动。今年的冬收是丰收，可以说正在大体上摆脱危机，可是经济仍然没有脱离不良状态。
我们正倾注全副精力于增加农业生产，争取粮食自给自足，譬如研究防止洪水的办法等等。我坚信，依靠友好国家的援助和我们自己的热忱，孟加拉国的粮食问题是可以解决的。
问：经济开发计划的重点何在？
答：优先课题是以粮食自给自足为目标的增加农业生产。正在整顿并完善灌溉设施，增加肥料生产，改进农业技术；我们大大欢迎对这些进行友好的合作。
问：对外国的援助有何看法？
答：我想，先进国家应该最理解发展中国家的贫困状况，并且，先进国家的援助最好不附带条件。我们呼吁各大国停止扩军竞赛，把这些钱用在处于饥馑中的各国身上。
问：在“第二次革命”之下的孟加拉国外交的基本方针是……。
答：以中立和不结盟为原则，开展自主的外交这一历来的基本方针没有变更。我们现在不属于任何列强的集团，并且将来也这样做。我们相信和平共处，希望通过和平的手段解决一切问题。
问：和近邻各国的关系怎么样？
答：孟加拉国是印度次大陆和东南亚的桥梁。我们正按照这个基本方向为和所有的近邻国家保持友好关系而努力。我们希望同印度和缅甸保持特别亲密的友谊。也打算和东南亚各国确实保持良好的关系。
问：和巴基斯坦的关系怎么样？
答：巴基斯坦是个例外。在独立战争中，我们遭到了巴基斯坦的破坏和屠杀。这些行为是不人道的犯罪行为。但是，我们为了和巴基斯坦邦交正常化，已经释放了全部俘虏，其中包括一百九十五名战犯。但是，他们既不想把资产正当地分让给我们，也无意收养留在孟加拉国境内的巴基斯坦国民。对于我们的友好态度，他们似乎没有作出任何反应。
问：和中国的关系怎么样？
答：我希望和中国有良好的关系。孟加拉国希望和中国为了彼此的利益而建立友好共处的关系。

显示原版>>

Previous:海沃德被任命为美第七舰队司令

Next:巴基斯坦政府授予西北边境省省长广泛权力


巴基斯坦政府授予西北边境省省长广泛权力

出版日期:1975.02.19
         期次:5897
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伊斯兰堡二月十七日电】巴基斯坦政府今天说，“一个外国正积极插手破坏”西北边境省的“正常生活”，并授权该省省长拥有处理这种局面的不寻常的权力。
据该省省会白沙瓦今天上午发表的新闻公报说，联邦政府指示该省省长以联邦的名义行使省政府的一切职能和权力，为期九十天。
新闻公报说，“一个外国正积极插手破坏这个省的正常生活，毫无疑问，这种局势是超出省政府所能控制的权力的。”
随着该省内政部长于二月八日被暗杀，这个省的法律和秩序恶化了。在这次事件发生五天之后，阿富汗政府在喀布尔的广播中说，它将继续支持在巴基斯坦的反对巴基斯坦政府的巴克同和俾路支部族。
政府新闻公报说，联邦政府有责任“保卫每个省政府不受外来侵略和内乱的破坏”。
新闻公报说，“因此，巴基斯坦政府紧急考虑了为不使西北边境省人民在恐惧和不安全的情况下生活而迫切需要采取的措施。”
它说，“几个月来，国家对于这个省的局势感到不安和苦恼”。它说这种局势的“特点是经常发生恐怖活动和破坏活动”。它说，“众所周知，这个省的法律和秩序恶化的主要原因是一个外国完全无视主权国家和平共处的原则，明目张胆地干涉巴基斯坦的内政。”
巴基斯坦所指责的显然是得到苏联支持的阿富汗。
新闻公报说，巴基斯坦的行动将加强“该省内部的行政权力，确保其职能不受分裂，便于利用联邦的全部财力来消除对法律和秩序的威胁，并保护生命、荣誉和财产……”。
公报说，政府此举“纯粹是临时性措施，是在紧急情况下所需要的”。它说，“在联邦的政治生活中，特别是在次大陆的政治生活中，暂时停止一个省的代议政府并不是不寻常的现象。印度就不乏先例，在那里，整个印度联邦的人口不时有一半以上直接由总统治理。”
已经采取的这个行动解散了省议会，并给省长加瓦斯少将以广泛的权力。
【法新社伊斯兰堡二月十五日电】大约二百名齐声喊着口号的大学生，今天在这里的阿富汗大使馆门前，焚烧了阿富汗总统达乌德和印度总理英迪拉·甘地夫人的模拟像。
学生们所抗议的是他们所说的阿富汗干涉巴基斯坦内政，因为阿富汗批评了巴基斯坦取缔反对党民族人民党和监禁其领导人这件事。
使馆官员们拒绝接受指责阿富汗支持巴基斯坦恐怖主义活动的学生信件。

显示原版>>

Previous:日报记者发自孟加拉的报道：《拉赫曼希望和中国友好，推进不结盟外交》

Next:克什米尔人民行动委员会发表声明


克什米尔人民行动委员会发表声明

出版日期:1975.02.19
         期次:5897
         版次:3
         栏目:\[第三版]
副题:强烈反对就印占克什米尔宪法体制达成的协议
文章正文:
【法新社新德里二月七日电】亲巴的克什米尔人民行动委员会，今天表示强烈反对总理英迪拉·甘地夫人和前克什米尔总理谢赫·阿卜杜拉就印占克什米尔的宪法体制达成的协议。
克什米尔人民行动委员会在克什米尔首府斯利那加向报界发表的一项声明中说，达成这样的协议也应该有巴基斯坦的领导人和其他克什米尔领导人参加。
【法新社新德里二月十二日电】克什米尔前总理谢赫·阿卜杜拉今天证实，他和印度总理英迪拉·甘地已经就印占克什米尔今后的法制问题达成了协议。
谢赫是在印度南部访问时在马德拉斯举行的记者招待会上说这番话的；他说，他预计将于二月二十四日宣誓就任克什米尔新政府的首脑。
他在第一次公开谈到这次谈判的情况时指出：“现在除了一些细小的手续以外，一切问题都解决了。”这次谈判的结果尚未正式公布。
谢赫·阿卜杜拉还申明，他一向认为克什米尔并入印度是“最终的不能更改的”事情。
在他看来，克什米尔并入印度的问题在制订宪法的时候就解决了。他说：“我不明白为什么现在又提出这个问题。”
观察家们认为谢赫
·阿卜杜拉的讲话，加强了印度在同巴基斯坦关于克什米尔问题争议中的地位。

显示原版>>

Previous:巴基斯坦政府授予西北边境省省长广泛权力

Next:埃塞俄比亚军政府组织居民示威游行


埃塞俄比亚军政府组织居民示威游行

出版日期:1975.02.19
         期次:5897
         版次:3
         栏目:\[第三版]
文章正文:
【法新社亚的斯亚贝巴二月十六日电】成千上万的埃塞俄比亚人，响应政府发出的支持在动乱的北部厄立特里亚省反对脱离主义者的战争的号召，今天在亚的斯亚贝巴的大街上游行。
这些游行者大部分是青年人，他们挥舞拳头，高唱战歌并高呼革命口号。他们升起埃塞俄比亚国旗和数十面赞扬埃塞俄比亚统一的旗帜。
他们高呼：“给我们枪，我们是志愿军”，“打倒支持厄立特里亚匪徒的阿拉伯国家”，“社会主义万岁，革命万岁”，“枪毙埃塞俄比亚敌人”，“厄立特里亚人和埃塞俄比亚人是一样的”，“我们勇敢的军队万岁”。
纵长的游行队伍在非常紧张的气氛中穿过首都。
没有什么迹象表明采取了安全措施以防止混乱。只有架着机关枪的数辆吉普车慢慢在街上巡逻。
军队呼吁支持的号召显然得到亚的斯亚贝巴大部分非厄立特里亚居民的支持。至于厄立特里亚人，他们隐蔽起来或设法逃出这个城市，他们在这城里不再感到安全。
早些时候临时军政府要求公民参加反对“企图破坏人民运动和使厄立特里亚从祖国分裂出去的分子”的游行。
政府的这个行动无情地再次引起首都的厄立特里亚人和其他埃塞俄比亚人之间的紧张关系。政府由于让这些游行队伍去反对厄立特里亚人而在冒一场有意的风险。观察家们说，种族仇恨变得更明显，并可能发展成暴力。
【美联社亚的斯亚贝巴二月十六日电】军队今天在阿斯马拉附近的一条公路上同分裂主义的游击队发生冲突，同时数百名士兵飞抵阿斯马拉增援政府军。
【合众国际社亚的斯亚贝巴二月十六日电】虽然看来，政府对厄立特里亚的态度强硬了，但是它今天同意派代表团去苏丹，继续会谈以实现和平解决。试图在政府和游击队之间进行调解的一个苏丹代表团于昨天回到苏丹。

显示原版>>

Previous:克什米尔人民行动委员会发表声明

Next:《南洋商报》报道世乒赛男团决赛：《速度与旋转大决斗》


《南洋商报》报道世乒赛男团决赛：《速度与旋转大决斗》

出版日期:1975.02.19
         期次:5897
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】新加坡《南洋商报》二月十四日以《速度与旋转大决斗》为题报道：
第三十三届加尔各答世界乒乓球锦标赛，男子团体决赛，再一度成为亚洲选手与欧洲选手之间的技术，球艺决战。这是一场速度与旋转之间的决斗，中国球员代表了注重速度的代表，南斯拉夫则侧重于上旋球，弧圈球的施用。谁能赢得此场球赛，就证明那一种的打法占优势。
这一场男团决赛，有一件十分有趣的事。横板削球手陆元盛
中国下场三位球员当中，李振恃，许绍发为直板快攻手，陆元盛则是队中唯一的横板削球手。
南斯拉夫则以斯蒂潘契奇，舒尔贝克，卡拉卡舍维奇下阵。斯蒂潘契奇，舒尔贝克同为横板提拉弧圈球好手，卡拉卡舍维奇则是直拍球员。南斯拉夫一度领先
斯蒂潘契奇与舒尔贝克在第一盘与第三盘出赛时都有甚佳演出，各取一分，这使得南斯拉夫在此场比赛两度领先（一比○与二比一），可是这只是昙花一现的情况，中国马上从后赶上，反以四比二扳劣势为优势，最后以五比三总成绩击垮南斯拉夫。
斯蒂潘契奇首局以他最擅长的弧形上旋球，以两局直落把中国的削球新秀陆元盛击败，首局陆元盛救球时频频跌倒。
卡拉卡舍维奇在第二盘遇上中国主将李振恃，卡拉卡舍维奇只能推不能扣杀，李振恃的近台左右开弓把他杀得片甲不留，落荒而逃。第三盘申南主力战
第三盘是中、南主力战之一。舒尔贝克碰许绍发。苦拼三局，始分胜负。
许绍发打球习惯站在台面略左边，他在离台较远处远台扣杀，勇猛无比；舒尔贝克的正手弧圈球，所向披靡，两虎力争，旗鼓相当，势均力敌。
首局许绍发在以七比九落后形势下追成十比十，十一比十一，十二比十二，十五比十五，二十比二十，加点再战，又以二十一比二十一平手，此时舒尔贝克孤注一掷，以正手提拉弧圈球配合大板扣杀，皆告落网，许绍发先以二十三比二十一，胜了首局。
第二局许绍发抢攻，舒尔贝克连放五个高球，让许绍发扣杀，然后他在离台三十尺外一个大板反扣，劲道凶猛，落点美妙无比，博得全场一万三千名观众热烈掌声，此局舒尔贝克占优势，以二十一比十六扳平。
第三局在五比五平手后，许绍发竟告连失五分，以五比十落后，舒尔贝克在此局打来头头是道，攻得猛，守得稳，以二十一比十四胜了第三局。南斯拉夫以二比一领先。
第四盘是另一场两军主力战。李振恃以网前轻搓，制伏斯蒂潘契奇，使他无法起板提拉抽杀，李振恃以七比三，十四比七领先，李振恃的近台左推右攻，完全是当年小老虎庄则栋的翻版，快如闪电，球去势如流星，李振恃以二十一比十二先胜首局。
第二局斯蒂潘契奇完全处于挨打局面，被击得落花流水。
这时中国已以二比二平南斯拉夫。陆元盛犹如捉迷藏
体格高大的舒尔贝克在第五盘出击个子矮小的陆元盛之役，场上的局势完全相反，陆元盛犹如在跟舒尔贝克捉迷藏。
陆元盛的离台远削，姿态美妙，舒尔贝克提拉上旋球全部下网自杀，出界，情形与李艾莉萨对葛新爱之役完全相同，把舒尔贝克气得眼睁睁，先输第一局。
第二局的情形仍然一样，舒尔贝克不能冷静应敌，再输此局。
中国后来居上，以三比二领先。
许绍发对卡拉卡舍维奇之战，没什么看头，短兵相接，卡拉卡舍维奇以十四比二十一，十七比二十一落败。
至此中国以四比二领先，胜利在望，南斯拉夫开场以二比一领先时，那种骄态与气焰完全消失不见。李振恃战舒尔贝克李振恃迎战舒尔贝克，这是一场主力战。此盘李振恃打来运气欠佳，该胜不胜，反告以○比二失利，实在冤枉。
李振恃的反手推挡可称是当今世上最佳的一位，闪身近台扣杀好到极点，舒尔贝克的上旋球弧度佳，劲道也够猛。
首局李振恃先以十九比十三领先，舒尔贝克步步紧跟，连追三分，比数扳成十九比十六
。
李振恃一个大意，又让舒尔贝克再追上三分，十九比十九平手，二十比二十第二度平手，随后他连失两球，以二十比二十二失利首局。
次局舒尔贝克球风大起，一开始即以七比二领先。李振恃沉着应战，伺机起板，追至七比八，李仍落后一分。
九比九平手后，互有胜负，一来一往，煞是好看，李振恃与舒尔贝克再以十比十，十一比十一，十二比十二，十三比十三，十四比十四，十五比十五平手。
舒尔贝克至此改变战略，以远削近搓应付李振恃的近台快攻，再以二十一比十七击败李振恃，为南斯拉夫多取得宝贵的一分，以三比四暂居下风。
舒尔贝克的确是替南斯拉夫带来一线希望，可是许绍发在第八盘的出现却粉碎了南斯拉夫的希望，许绍发以直落两局（二十一比十六，二十一比十三）打垮南斯拉夫双雄之一的斯蒂潘契奇，全场观众报以如雷欢呼掌声。速度与旋转推高潮许绍发对斯蒂潘契奇之战，把这一场速度与旋转之战推至最高潮。
斯蒂潘契奇以左手执横拍，正、反手提拉弧形球，旋性极强，弧度甚大。许绍发的远台扣杀，配合他的快速推挡，也把亚洲直板注重速度的打法发挥得淋漓尽致！
这两局龙争虎斗，证明了亚洲选手——特别是重现速度的中国球员的确是比欧洲横板较侧重旋性的球员来得强得多，许绍发由始至终俱告领先，首局许绍发在以十四比十一领先后，局势完全为他控制，十八比十四，十九比十六，节节领先，许先以二十一比十六取胜第一局。
第二局在以三比七落后四分情况下，许绍发连取七分，反以十比七领先。随后许绍发接连几下突击，斯蒂潘契奇抢救不及，他又以十六比十，十八比十一，十九比十三领先，终场则以二十一比十三获胜。
中国以五比三克服南斯拉夫，久违了四年的斯韦思林杯，又重归中国的怀抱。

显示原版>>

Previous:埃塞俄比亚军政府组织居民示威游行

Next:梁实秋在东京参观我国汉唐壁画展览后发表文章：《路过东京》


梁实秋在东京参观我国汉唐壁画展览后发表文章：《路过东京》

出版日期:1975.02.19
         期次:5897
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《联合报》二月三日以《路过东京》为题刊登梁实秋的一篇文章，摘要如下：
一月十一日路过东京，得友人刘红财先生的引导，作半日的游览。
刘先生问我，有一个“汉唐壁画展”数日内即将闭幕，要不要去看？这是中国大陆上来的宣传把戏。在一九五八年有过一个“敦煌壁画艺术展”，这是第二度类似的活动。地点是在日本桥高岛屋，高岛屋是一百货商店，划出楼上一层的一部分以供展出，日期是一月四日至十五日。我渴欲知道的是现在中国大陆上人民生活实况，对于考古学上有什么新的发现我倒不甚热心。不过大陆是中国人的大陆，古代艺术品是中国人的古代艺术品，道出东瀛，适逢其会，乐得去看看。于是我们搭上“地下铁”，直奔高岛屋。
高岛屋也要售门票，好象是四百元。展出的壁画共一百四十一张，都是临摹的，不是原品，也不是摄影。临摹得很精致，壁垩剥落褪色之处均能照样表现出来，色彩也保持本来面目，而且尺寸大小一如原物，所以有些壁画一张即占一整面的墙。壁画是发现在一些古坟里面，地域分布于甘肃、陕西、山西、河南、河北，以及内蒙古一带，时代始自前汉，历六朝，以至于唐，由纪元前一百年至纪元七百余年，约八百年的光景。前后汉魏晋之墓究谁所属，已不可考，但其内容非常丰富，唐代墓壁更是无所不包，举凡宴饮、庄园、耧播、耕作、官吏、畜牧、狩猎、挤乳、采桑、烫鸡、宰猪、出行、屯垦、马球、仪仗、宫女、藻井等等有关文物制度的资料几乎是巨细靡遗。细看壁画，尤其是关于农事部分，所使用的耕耘方法与工具几乎和我们国内现况无异，我不禁一面赞叹我们的古代文化之如何的进步，一面感慨我们现代文化之如何的停滞不进。其余的如当时的生活状态与物质的享受等等，都提供了不少材料，可供冶社会史者的参考。从艺术方面看自然更有趣味。画者显然的不是画家，可能只是高阶段的职业画匠，这是可以想象到的。不过这些画匠的技巧也颇堪赞美。好几幅牧马或牧牛之图，用笔都很生动，马和车都有动的意味，较比我们常看到的武梁祠刻石的拓片迥异其趣。几乎两千年前就有这样的成绩，实已超过了一般的原始图画的水准。唐李贤墓里的仪仗兵（部分），神采奕奕，是难得的人物绘画。壁画的内容，有贵族仕女的写照，也有农民生活的反映，总之是忠实地画出了当时社会各阶层的实况。若说这里面有什么阶级意识的暗示，那就不免是左派八股的想法，未必合于事实了。
综观这一展览，确是可以使我们更进一步的认识我们的古代人民生活状态之一斑，但这与现在大陆人民生活无关，与什么中日友好与文化交流也扯不上多少关系。我们知道了大陆上有了掘坟，掘出了不少宝藏，掘出了之后费了不少手脚把摹本送到海外展览，如是而已。

显示原版>>

Previous:《南洋商报》报道世乒赛男团决赛：《速度与旋转大决斗》

Next:塔斯社消息：《苏联代表团团长抵达北京》


塔斯社消息：《苏联代表团团长抵达北京》

出版日期:1975.02.19
         期次:5897
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社北京二月十二日电】题：苏联代表团团长抵达北京
参加苏中解决边界问题谈判的苏联政府代表团团长、苏联外交部副部长列昂尼德·伊利切夫抵达北京。前往北京机场欢迎他的有中国参加苏中谈判的代表团团长、中国外交部副部长韩念龙。
前往欢迎苏联代表团团长的还有苏联驻中国大使瓦西里·托尔斯季托夫。
【路透社北京二月十二日电】随着苏联首席谈判代表、副外长伊利切夫离开半年之后又回到了北京，中苏边界争端的会谈今天又开始了。
但是这里的外交官采取审慎态度，预言伊利切夫回到这里并不会使会谈出现新的突破。
自从激烈的边界冲突促使两国试图通过谈判解决它们的分歧的五年来，没有任何迹象表明任何一方准备作出让步。
中国总理周恩来最近在全国人民代表大会会议所作的报告中，把边界会谈没有结果的责任完全归咎于苏联方面。
他敦促苏联领导“坐下来谈判，解决一点问题，不要再玩弄那些骗人的花招了”。
在军事方面，过去一年里，中国人越来越深信他们能够对付苏联发动的进攻，但是这里的观察家认为，这并不会促使他们在边界争端上采取较温和的方针。
观察家们认为，当双方显然都深信对方怀有扩张主义目的，而且它们继续保持意识形态方面的争端只会增加敌对情绪，因此，预料即将举行的一轮会谈充其量只能就缓和边境紧张局势作出某种安排。
【法新社北京二月十一日电】这里的观察家说，苏联主要谈判者返回北京可能只是个姿态，旨在向世界其他各国表示克里姆林宫的诚意。

显示原版>>

Previous:梁实秋在东京参观我国汉唐壁画展览后发表文章：《路过东京》


塔斯社报道：《威尔逊结束在苏联的访问》

出版日期:1975.02.19
         期次:5897
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科二月十七日电】题：威尔逊结束在苏联的访问
英国首相威尔逊今天离开莫斯科赴伦敦。
威尔逊在这里进行了正式访问并同苏共中央总书记勃列日涅夫、苏联部长会议主席柯西金进行了会谈。
在建设性的求实的气氛中，双方讨论了一系列重大国际问题。
勃列日涅夫和威尔逊今天在克里姆林宫签署了“苏英联合声明”、“苏英协商议定书”和“苏英不扩散核武器联合宣言”。
柯西金和威尔逊签署了发展经济和工业合作计划，科学技术合作计划、医疗卫生合作协定。
【法新社莫斯科二月十六日电】（记者：博洛）一位外交界人士今天在这里说，苏英联合公报将会表明，英国对在赫尔辛基举行有关欧洲安全合作会议的最高级会议的态度有微小的变化。
他说，英国谈判代表最后采取的方案，比威尔逊到达苏联首都时就欧洲安全合作会议首次发表的讲话后退了一些。
威尔逊告诉勃列日涅夫，英国同意最后阶段的欧洲安全合作会议今年夏天在最高一级举行。英国代表团发言人援引威尔逊的话说，第三阶段的欧洲安全合作会议宁可于“今夏而不是于今冬”举行。
次日，威尔逊在勃列日涅夫在克里姆林宫为他举行的宴会上讲话时的提法比他早些时候的讲话中的提法更加保留。同日深夜，英国发言人海恩斯援引外交大臣卡拉汉的话说，“如果双方坚持原来的立场，谈论早日举行最高级会议将是不现实的”，这使记者们吃惊。
他还说，英苏外长将讨论在这个问题上的“明显分歧”，他又说，英国的看法反映了欧洲经济共同体的九个成员国以及北大西洋公约组织的十五个成员国的看法。
勃列日涅夫的发言人扎米亚京证实，双方在欧洲安全合作会议问题上仍存在着分歧。
这里一位消息灵通人士说，分歧意见涉及欧洲安全合作会议的三十五个与会国在赫尔辛基最高级会议后将设立什么机构。
俄国人和他们的欧洲伙伴想让最高级会议同意着手设立一个常设机构来监督欧洲的安全和合作，但是英国和其他西方国家反对这样的主张。
【法新社莫斯科二月十六日电】一位消息灵通的英国人士今天在这里说，苏联党领导人勃列日涅夫已接受访问英国的邀请。

显示原版>>

Previous:外电评述：基辛格同葛罗米柯在日内瓦会谈

Next:基辛格在日内瓦与葛罗米柯会谈前在西德与施密特、根舍举行会谈


基辛格在日内瓦与葛罗米柯会谈前在西德与施密特、根舍举行会谈

出版日期:1975.02.19
         期次:5897
         版次:2
         栏目:\[第二版]
副题:西德政府发言人说，双方讨论了欧安会、塞浦路斯、能源和中东等问题，并说基辛格向施密特介绍了美对中国在国际政治中作用的估计
文章正文:
【法新社波恩二月十六日电】基辛格国务卿今天在这里结束了同西德领导人的会谈。
基辛格是于深夜从沙特阿拉伯飞抵此间的。
西德新闻国务秘书伯林在这里说，基辛格为谋求中东和平协议而表现出来的“勇气和决心”，给西德总理施密特以深刻的印象。
基辛格同施密特和根舍外长进行一次工作午餐，并同根舍单独会谈一次。
伯林在记者招待会上还说，基辛格将在四月份某个时候访问西柏林。华盛顿和波恩都认为这次访问将是“有益的”。
伯林说，基辛格在这里的会谈还涉及能源危机、筹备法国建议的国际会议事宜、石油美元的回流、石油生产国参加发展援助以及塞浦路斯问题。
伯林说，基辛格和施密特没有讨论美国将来利用在西德的基地向以色列转运军事物资的可能性，或者西德向土耳其提供援助以代替美国拒绝援助的可能性。
此间一直在揣测有两种可能性，但是西德外交部发言人说，西德无力取代美国向土耳其提供的那种数量、质量或价值的援助。
发言人说，如果达成了什么协议的话，波恩的政策也将是以同雅典和安卡拉保持同样良好的关系和保护北约组织的南翼为基础的。
【德新社波恩二月十六日电】据政府发言人伯林说，基辛格想在施密特复活节期间去中国之前，把当前“美国”对中国在国际政治中的作用的“估计”提供给施密特。
美国国务卿基辛格星期日在波恩向联邦总理施密特和联邦外长根舍详细介绍了他为争取近东的和平安排而作的努力。这次意见交换的特点是诚挚和传统的坦率，并且不受任何一个德美问题所牵累。
据波思代表团人士的印象，基辛格想试图用逐步前进的办法来改善召开关于近东问题的日内瓦会议的前景。这个会议决不应当在压力下、在危机地区的局势尖锐化的标志下举行。
据伯林说，在就能源预备会议的各个方面进行仔细的意见交换时，德美双方的立场十分接近。波恩代表团人士强调指出，消费国在节约余额、开发代替的能源以及互助这三点上应当相互协调。但是决不许同石油生产国发生对抗。合作的战略优先。
【德新社波恩二月十六日电】美国国务卿基辛格今天向西德总理施密特详细介绍了他在开罗、大马士革、利雅得、亚喀巴和耶路撒冷同阿拉伯和以色列领导人会谈的情况。
今天早些时候，基辛格和西德外长根舍就中东冲突、塞浦路斯危机、地中海局势和东西方关系（包括欧安会）讨论了一个半小时。
西德政府一发言人说，在所讨论的大部分问题上“意见完全一致”。
他俩一致认为，欧安会第二阶段应在今年夏初结束，以便外长们最后在赫尔辛基举行的会议可以在秋天召开。
【法新社波恩二月十六日电】美国国务卿基辛格和西德外交部长根舍今天在波恩附近的居姆尼希宫会谈之后强调他们在地中海局势、塞浦路斯、以色列以及欧洲安全与合作会议等问题上观点一致。
基辛格在同根舍举行了九十分钟的会谈之后对记者谈话时说，只要巴勒斯坦解放组织不承认以色列的生存权利，就不存在同巴勒斯坦解放组织进行对话的问题。
根舍说，波恩的观点是与此一致的。

显示原版>>

Previous:塔斯社报道：《威尔逊结束在苏联的访问》

Next:苏《真理报》就威尔逊访苏发表述评


苏《真理报》就威尔逊访苏发表述评

出版日期:1975.02.19
         期次:5897
         版次:2
         栏目:\[第二版]
副题:说苏英会谈是当前的「重要事件」；勃列日涅夫在欢迎威尔逊宴会上的讲话「具有重大国际意义」
文章正文:
【本刊讯】苏联《真理报》二月十六日刊登格里戈里耶夫写的国际述评，述评说：
各国人民十分关心和重视勃列日涅夫同志二月十四日在克里姆林宫欢迎前来对苏联进行正式访问的英国首相威尔逊的宴会上发表的讲话。从一些初步的反应，就可以作出这样的判断：讲话对当前国际局势及其迫切的问题的分析以及解决这些问题的有利于和平的途径，给世界公众留下了深刻的印象。全世界都认为苏共中央总书记的讲话是具有重大国际意义的事件，因为这篇讲话十分关心和平与安全的巩固，这是符合各国人民的切身利益和夙愿的。
勃列日涅夫有关苏英关系、可能性和前景的讲话引起人们的关心，这是很自然的。英国首相访问过程中在莫斯科举行的会谈，是当前的重要事件。会谈正在苏联和其他社会主义国家同诸如法国、德意志联邦共和国、美国这样的国家的关系发生积极转变的轨道上进行。
双方都有进一步推动苏英两国在政治、经济和其它领域中的合作的愿望。这样的两个国家之间的建设性的相互关系对扩大和加深国际和缓的进程具有何种意义，是不需要加以证明的。

显示原版>>

Previous:基辛格在日内瓦与葛罗米柯会谈前在西德与施密特、根舍举行会谈

Next:苏军下月将在苏欧洲部分中部举行军事演习


苏军下月将在苏欧洲部分中部举行军事演习

出版日期:1975.02.19
         期次:5897
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科二月十五日电】题：在苏联国防部
根据武装力量的战斗训练计划，三月份将在苏联欧洲部分的中部进行武装力量的实战演习。演习中将根据部队一九七五年面临的任务训练各兵种的协同动作。

显示原版>>

Previous:苏《真理报》就威尔逊访苏发表述评

Next:福特任命洛克菲勒为国内委员会副主席


福特任命洛克菲勒为国内委员会副主席

出版日期:1975.02.19
         期次:5897
         版次:2
         栏目:\[第二版]
副题:美联社说这表明洛克菲勒将在白宫发挥重大作用
文章正文:
【美联社纽约二月十四日电】福特总统昨天把制订和执行国内政策方面的重大发言权给了副总统纳尔逊·洛克菲勒。
福特在为洛克菲勒举行的一次宴会上任命这位副总统为具有重要地位的国内委员会的副主席和日常工作负责人。他还任命洛克菲勒的两位重要助手担任这个机构的工作班子中的高级职务。
福特指定五十六岁的詹姆斯·坎农接替即将退休的肯尼思·科尔担任这个委员会的执行主任，坎农自一九六九年以来就给洛克菲勒当助手，他是洛克菲勒发起的美国人重要抉择委员会的前主席。
福特指定理查德·卡南担任这个委员会的副主任，卡南今年四十一岁，在洛克菲勒担任纽约州州长的时候，他是这个州的预算局局长。
当福特在为副总统举行的正式宴会上讲话的时候，助手们向新闻记者散发了一份总统备忘录，备忘录为国内委员会提出了以下职责：
“估计国家的需要，并确定满足这些需要的一些可供选择的方法。及时提出总统需要的有关政策方面的建议。协调全国对分配可用资源的优先次序的安排。不断从政策的角度检查正在执行的各项计划。在必要时提出改革建议。”
福特指定洛克菲勒担任国内委员会的副主席并挑选这位副总统的两个高级助手担任工作班子中的高级职务一事，突出地表明洛克菲勒的确将在福特的白宫中继续发挥重大作用。
此外，福特为这个委员会规定的任务表明，他把这个委员会看作是一个类似洛克菲勒的非官方的重要抉择委员会的官方机构。

显示原版>>

Previous:苏军下月将在苏欧洲部分中部举行军事演习

Next:法新社说：美政界人士对基辛格享有特权感到不安


法新社说：美政界人士对基辛格享有特权感到不安

出版日期:1975.02.19
         期次:5897
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿二月十四日电】自从福特总统进入白宫以后，亨利·基辛格享有的特殊权力博得了人们的钦佩，但也使这里政界人士感到不安。
在美国历史上从来没有一个总统助理享有这样广泛权力的，连在罗斯福手下非常著名的哈里·霍普金斯和在艾森豪威尔手下指导对外政策的约·福·杜勒斯都比不上他。
竞选总统的民主党参议员劳埃德·本特森最近指责基辛格身兼三职：国务卿、巡回大使、国家安全委员会主任。这个单子事实上还不完全。基辛格还同总统一起负责美苏限制战略武器会谈——这使国防部长施莱辛格特别不高兴，因为这个问题是同施莱辛格最直接有关。今年二月三日在全国新闻俱乐部长篇地详细解释美国在国内和国际方面的能源政策的又是基辛格。这个问题理应属于财政部长西蒙职权范围，况且西蒙还是石油问题专家。
但是据一个可靠人士说，基辛格对经济学家们提出的相互矛盾的报告感到恼火，他认为经济是一个非常严肃的问题，不能让经济学家们处理。他最后发表的主要是一篇政治演说而不是经济演说，而且是得到福特总统和白宫秘书长拉姆斯菲尔德的支持的。西蒙对这种侵犯他的职责的做法并不高兴，虽然官方否认这种说法。
基辛格是一个好动的人，喜欢不停地工作，他举止文雅，头脑敏捷，在悠闲的时候富有魅力和情趣横溢，他喜欢单独工作。在国务院七楼上周围只是一个人数很少的班子，这个班子同楼下各层只保持疏远的关系。基辛格处理问题抱实用主义态度，但是当他决定行动方针后，就决不改变。他厌恶专家们的长篇报告和分析。他说，一个有效的政策要始终此事态的发生抢先一步。
由于他管的事情太多，有时就要犯错误，例如在塞浦路斯问题上就是这样，但是人们一致认为，他的活动总的说来是很出色的。
他今年五十岁，正处于他的权力的顶峰。他在白宫保持他的办公室以指导国家安全委员会，这样使他的地位能够居于五角大楼和中央情报局之上。
国会议员和政治评论家对“亲爱的亨利”权力之大感到不安，而且已经在预测他将垮台。但是正是这些人在判断基辛格方面已经两次犯了大错误。
他们曾经在言论和文章中说，他决不会担任国务卿，因为他讲话的德国音太重，这样在电视中将不受欢迎，特别因为他是犹太裔，这样使他处理中东问题有困难。最近，这些观察家又哀叹在经济危机时期国务卿是一个对经济问题不感兴趣的人。事实是，基辛格已经出了名，他常常是在私下使一些评论家受骗的。他经常告诉他的“朋友”说他对经济不感兴趣。

显示原版>>

Previous:福特任命洛克菲勒为国内委员会副主席

Next:美刊说美国展开一个倒洛克菲勒的运动


美刊说美国展开一个倒洛克菲勒的运动

出版日期:1975.02.19
         期次:5897
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《美国新闻与世界报道》周刊二月十七日一期刊登一则报道说：
已展开了一个“倒洛克菲勒”的运动。“保守的”共和党人表示对这位副总统为巩固自己的政治地位以在福特先生明年不参加竞选时自己出马而进行的活动感到惊讶。由于有消息说，副总统马上要把九十个人从他在纽约的机构里调到华盛顿来
——不是安插在政府里就是安插在重要的法律事务所和研究所里——因而这种不安的情绪加深了。

显示原版>>

Previous:法新社说：美政界人士对基辛格享有特权感到不安

Next:海沃德被任命为美第七舰队司令


海沃德被任命为美第七舰队司令

出版日期:1975.02.19
         期次:5897
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿二月七日电】美国防部长施莱辛格今天宣布，自一九七一年六月以来担任美国驻欧洲部队司令的迈戴维森将军退休。
在另一个人事更换中，施莱辛格宣布任命海军中将托马斯·海沃德为第七舰队司令。

显示原版>>

Previous:美刊说美国展开一个倒洛克菲勒的运动

Next:日报记者发自孟加拉的报道：《拉赫曼希望和中国友好，推进不结盟外交》


外电外报评：毛主席关于理论问题的重要指示

出版日期:1975.02.19
         期次:5897
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京二月十六日电】（记者：罗曼斯基）自上周周末以来，“无产阶级专政”这个单一的主题一直占据着中国报纸的主要地位。
报纸日复一日地重复着最近发表的毛泽东的一段语录，这段语录是在二月九日的《人民日报》的一篇社论中发表的。
毛主席的这段话被认为是一个警报。他说：“这个问题（无产阶级专政）不搞清楚，就会变修正主义。要使全国知道。”
几乎在一个月以前，中国颁布了一部宪法，并在宪法中称自己是一个“无产阶级专政的社会主义国家”。
毛发起一个巨大的运动来“学习”这个主题一事表明：新宪法（它远未确定了现状）只是一个必须加以贯彻的计划而已。
中国人民每天阅读的这些文章反复说，社会主义是一个长远的目标，中国只是在部分实现这个目标。据北京认为，直到中国实现共产主义——这仍然很遥远——时对“两条路线斗争”决不能含糊，否则，中国将不可避免地发生象在苏联已经发生了的那种“变质”。
什么是预防措施呢？这篇社论和自九日以来继社论之后发表的所有文章都说，所有中国人，从领导人到最低下的清洁工都必须学习马克思的经典著作和发展并完善了这些著作的毛泽东著作。
这些报纸说，人民必须懂得“无产阶级专政”正如这个用语本身所意味着的那样：对把修正主义毒质和社会主义的好因素掺杂起来的任何东西（指对过去遗留下来的东西或自发的东西）加以抑制。
毛主席早就不止一次地警告红色中国可能有“改变颜色”的危险。但是，这一次的警告具有一种特别引人注目的迫切味道。
【本刊讯】日本《读卖新闻》二月十日刊登该报驻北京记者釜井发回的一则电讯，题为《毛主席发出新指示，在新宪法下加强专政的理论》，摘要如下：
中国共产党机关报《人民日报》九日刊登了毛泽东主席最近发出的关于无产阶级专政的新指示，同时发表了社论。毛主席的指示，可以认为，明确地向全国人民指明了新阶段的前进道路。
中国在新宪法中废除了国家主席等，提出了迄今为止社会主义宪法史上所没有的加强无产阶级专政的根本大法，而从这次发表的毛主席指示和《人民日报》社论可以看出，中国正根据新宪法的精神，设想新的无产阶级专政的法律体系。
【本刊讯】美《巴尔的摩太阳报》二月十日刊登一篇文章，题目是《中国发誓战胜经济瓦解》，摘要如下：
中国新领导昨天（九日）发出警告说，它将无情地使用无产阶级专政机器，粉碎国内重新出现的任何破坏政治稳定和经济发展的煽动活动。
《人民日报》援引了毛泽东主席的最新指示，在一篇重要的政策社论中论述了无产阶级专政的理论。意味深长的是，这篇社论说明中国的新领导人对保持政治稳定以确保经济计划的顺利进展问题是认真的。

显示原版>>

Next:外电评述：基辛格同葛罗米柯在日内瓦会谈


塔斯社消息：《莫斯科记者招待会》

出版日期:1975.02.20
         期次:5898
         版次:1
         栏目:\[头版]
副题:威尔逊在记者招待会上说英已同意给苏十亿英镑的贷款
文章正文:
【塔斯社莫斯科二月十七日电】题：莫斯科记者招待会
英国首相威尔逊对于在同苏共中央总书记勃列日涅夫、苏联部长会议主席柯西金和苏联其他官员会谈后签署的包括苏英关系各个方面的文件给予了高度的评价。
威尔逊今天在记者招待会上讲话时强调指出，他完全同意这样的意见，即文件对于进一步发展苏英关系“具有历史性的非常重要的意义”。
首相接着指出，在他从事研究苏英关系问题的二十八年中，“我们以前从来没有取得这样的进展。据我所知，苏联领导对我们的会谈结果也抱有同样的看法”。
首相指出，在莫斯科谈判期间，双方对于在日内瓦取得的有关筹备在最高一级举行欧安会最后阶段会议的进展表示满意。他表示希望最后阶段会议将在今年夏天举行。
【法新社莫斯科二月十七日电】来访的英国首相威尔逊今天在这里举行的记者招待会上力促为巴勒斯坦问题寻找解决办法。
威尔逊认为，要谋求解决，既要谋求临时性的措施，也要谋求永久性的步骤，“哪怕从短期说”也要如此。英国首相上下述情况表示满意：苏联外长葛罗米柯和美国国务卿基辛格目前正在日内瓦开会讨论中东局势。
威尔逊在转而谈到欧洲问题时指出，欧洲安全合作会议的预定的第三阶段取决于目前在日内瓦举行的第二阶段会议的结果。
英国外交大臣卡拉汉插话说，在日内瓦已取得了重大进展，但是问题依然存在。
关于双边关系，据威尔逊说，所签订的文件要比过去的任何文件走得远得多。他认为苏联也抱有这种看法。这位英国领导人说，由于西方国家竞相向苏联提供设备的竞争局面，他已给予苏联十亿不到一点的英镑（二十三亿美元）。
威尔逊说，英苏还可能在和平利用原子能方面进行合作。

显示原版>>

Previous:基辛格同葛罗米柯会谈后向记者谈话

Next:基辛格抵英同威尔逊会谈


马达加斯加为拉齐曼德拉瓦举行葬礼

出版日期:1975.02.20
         期次:5898
         版次:3
         栏目:\[第三版]
副题:法报介绍安德里亚马哈佐
文章正文:
【法新社塔那那利佛二月十七日电】好几万人在今天上午为里夏尔·拉齐曼德拉瓦上校举行了动人和庄严的葬礼。
这一天没有人上工，沿着送葬队伍应经过的城市的主要街道聚集着庞大的人群。
放置在宪兵队参谋部内的一个灵堂中的遗体被抬走前举行了一次宗教仪式，以安德里亚马哈佐将军为首的军事委员会的成员、高级文职和军事人员，以及外交使团团长都参加了这一仪式。宪兵队参谋部所在的兵营从此改称为“拉齐曼德拉瓦兵营”。
安德里亚马哈佐将军发表了讲话。在讲话后，“拉齐曼德拉瓦兵营”的命名牌被揭开，军队进行了检阅。不久后，缓慢的送葬队伍开始出发，穿过了整个城市并到达郊区的拉齐曼德拉瓦上校的临时埋葬地。
拉马南佐阿将军在拉齐曼德拉瓦夫人旁边参加了葬礼。
【本刊讯】法《世界报》二月十三日刊载马达加斯加全国军事救国委员会主席安德里亚马哈佐将军的介绍，摘要如下：
安德里亚马哈佐将军一九一九年五月出生在马达加斯加的多凡堡。他离开学校后就去当兵，并成为法国军队中的军士。他在第二次世界大战期间继续在法军服役，后来被派到德国驻扎。他在一九四九年是少尉，他在阿尔及利亚作战，随后进了在巴黎的法国军事学院。
他在独立后回到马达加斯加，作为军官加入马尔加什军队，并逐步晋级。他先后任国家南部图莱亚尔省驻军指挥官，少将的代表，总参谋长和武装部队及民役队总监，军衔是准将。
他在一九七二年被任命为负责公共工程和交通、港口、商船队、铁路、民用航空、邮电的领土整治部长，他在五月骚乱后上台的班子里被看作是一个温和派，如果不是公开的保守派的话。

显示原版>>

Previous:史密斯同津巴布韦非洲人全国委员会领导人举行/德新社说会谈没有取得任何进展

Next:沃斯特说他最近曾访问了利比里亚


沃斯特说他最近曾访问了利比里亚

出版日期:1975.02.20
         期次:5898
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开普敦二月十七日电】南非总理沃斯特今天正式证实他“最近”访问了利比里亚。沃斯特称这次访问是“最值得的”。
他说，他应托尔伯特总统的邀请访问了蒙罗维亚，他及其一行受到很好的接待。“这是一次富有成果的会谈，我衷心认为，对南非来说，我们的访问是更为值得的。”

显示原版>>

Previous:马达加斯加为拉齐曼德拉瓦举行葬礼

Next:外电报道印尼西爪哇、泰国发生地震


外电报道印尼西爪哇、泰国发生地震

出版日期:1975.02.20
         期次:5898
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西爪哇苏卡布米二月十日电】军方发言人今天在这里对本社记者说，西爪哇苏卡布米地区昨天发生了强烈地震，三名村民死亡，十二人受伤，其中一人伤势严重。
军区首脑库斯曼说，两千零九十一栋私人的房子遭到了破坏，其中有几十栋完全倒塌，一百二十四栋公家的建筑物的墙壁或屋顶裂了。
灾情最重的是苏卡布米西部的西巴达克、西库鲁克和巴朗库达等三个大村庄。
这次地震持续了二十三秒钟，烈度为里氏地震计六点三级。
雅加达中央气象局说，震中在西爪哇南部海岸的佩拉布汉拉图海湾。
【合众国际社曼谷二月十七日电】今天泰国发生了一次不大的地震，这是近十年来这里发生的第一次地震。这次地震在曼谷和其他大城市引起了相当大的混乱，但是，只造成了轻微的破坏和受伤。
气象局说，这次地震的震中在曼谷以西约五百英里的安达曼海。气象局说，这次地震的烈度为十级地震仪上的七级，整个泰国都感觉到了这次地震。
这次地震只持续了约十五秒钟，但是，在泰国的中部和北部大部分地区都感觉到了这次地震。负责气象的一位官员估计，这次地震大概为十级地震仪上的五、六级。
上次袭击泰国的地震是在一九六六．年十一月发生的。气象当局说，那次地震比今天的这次要弱。

显示原版>>

Previous:沃斯特说他最近曾访问了利比里亚

Next:日本《每日新闻》报道：《首相和外相日中友好条约等就一揽子处理取得一致意见》


日本《每日新闻》报道：《首相和外相日中友好条约等就一揽子处理取得一致意见》

出版日期:1975.02.20
         期次:5898
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》二月十八日晚刊以《首相和外相就一揽子处理日中友好条约等三个案件取得一致意见》为题报道：
三木首相在十八日的阁僚会议之后，同宫泽外相进行了会谈，就日中和平友好条约、防止核扩散条约、日韩大陆架协定这三项条约的案件表示了决心，他说，“在本届国会上，这三个案件都提出，并谋求获得批准”。宫泽外相也说，“现在正在继续进行谈判的日中和平友好条约，存在着难题，作为外务省来说，也打算（象首相所说的）那样去做”，从而表示同意首相下的决心。
关于这三顶条约的案件问题，十七日自民党的外交小组委员会委员长坂本会见首相。政府和执政党之间已就在本届国会批准（这三项条约）这一基本方针达成了协议。特别是就党内有很多人反对的防止核扩散条约，首相说，“我要亲自去说服他们”，因此，产生了要把这三个案件用“一揽子方式”加以处理的可能性。
据认为，首相想争取实现“政治解决”，即通过交易，用日中和平友好条约和防止核扩散条约这两项条约，来换取日韩大陆架协定，以便在本届国会谋求批准。
【本刊讯】日本《每日新闻》二月十八日消息：
日本政府和自民党十七日一致断定，关于日中和平友好条约问题，只要中方不坚持明确记载“反对霸权”，就能得到包括亲台派议员在内的执政党的同意，没有必要改变条约名称上“和平”的词句。
肯定了在本届国会上批准“日韩大陆架协定”和日中和平友好条约这一基本方针。

显示原版>>

Previous:外电报道印尼西爪哇、泰国发生地震

Next:香港《星岛日报》自台北报道：蒋帮密切注意中日关系的发展


香港《星岛日报》自台北报道：蒋帮密切注意中日关系的发展

出版日期:1975.02.20
         期次:5898
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星岛日报》一月二十日刊登俞正寄自台北的一篇文章，摘要如下：
继日本财经团体由稻山嘉宽率领赴北平访问之后，自民党保守派的有力人物保利茂也应邀去了北平。稻山嘉宽之类的生意人赴大陆不足为奇，但保利茂之持三木武夫亲函赴平，却使此间感到有点意外。
三木内阁成立后，此间正猜度自民党的福田赳夫、椎名悦三郎、滩尾弘吉等将采取亲国府的政治路线，如今，行动尚未见，福田派的最有力人物保利茂却去了北平，这不能说不是个奇特的发展。
但是，此间观察家认为，尽管事属意外，但这并不表示福田派等亲国府的势力有转向的可能，按日本目前的政治情势来看，这种可能性极少，倒是北平对自民党保守派的态度值得注意。
保利茂本属佐藤荣作的部下，佐藤的左右两大将就是保利茂与田中角荣，佐藤退休时，保利茂主张将政权移交福田，但田中不肯，于是保利茂率领部分佐藤派议员投入福田赳夫旗下，使福田派力量骤增。目前，保利茂可以说是福田派的最大支柱。
佐藤当权时，中共对佐藤攻击备至，当时保利茂任自民党干事长，自然是被攻击的对象之一。
佐藤临下台前，打算在对华政策上有所改变。当东京市长左派的美浓部亮吉赴北平访问时，保利茂即曾以自民党干事的身份写了封亲函托美浓部带给周恩来。但周恩来拒绝接受函件，表示外交关系未正常化前不接受私人函件。此事曾在日本政坛引起风潮，若干保守派都批评保利函件的不当。
可见当时中共对保利并无好感。
但保利虽属保守派，对中共的姿态却并不高，一九七一年秋季，联合国讨论所谓中国代表权问题时，美国希望日本连署“重要问题案”，保利即不主张应允，认为此事应慎重研究。因此中共对保利的看法有了改变。
据说保利之打算赴北平是从去年春季就开始酝酿的，但中共于三木政权刚成立时对保利发出邀请，则岂止台北方面连东京政坛也感到奇怪。尤其奇怪的是中共居然应允坪川信三与保利同去。坪川信三是福田派，是有名的亲国府人士，近两年来亦曾来台访问。
此间观察家认为这是日本政局改变后，中共外交采取因应弹性作法的表示，日本与中共之间可能有一种新关系出现，对此，国府当局已密切注意其发展。

显示原版>>

Previous:日本《每日新闻》报道：《首相和外相日中友好条约等就一揽子处理取得一致意见》

Next:时事社报道：《签署进口中国原油合同》


时事社报道：《签署进口中国原油合同》

出版日期:1975.02.20
         期次:5898
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京二月十八日电】题：签署进口中国原油合同，以美元记账，价格大幅度下降
北京十八日电：十八日，国际石油公司副总经理木村一三在北京同中国化工进出口公司签署了关于本年度进口中国原油的合同。
合同的内容是，改变了结账的方法，由原来的日元、人民币结赈改为用美元记赈和支付美元，同时，大幅度降低了价格；中国方面全盘接受了日本方面的要求。可以说，这对于今后的日中友好关系具有重大意义。
合同的主要内容是：一、以美元记赈，支付美元；二、同意汇票支付期为三十天；三、平均每桶的价格为十二美元十美分（离岸价格，去年十月至十二月为十二美元八十美分）；四、进口数量是，一至十二月份为五百四十万吨。「石油危机」发生之后，在向地理上接近的邻邦寻求供应来源的意义上，我国石油业界对于进口中国原油表现出了强烈关注。但鉴于那以后供求关系的缓和，美元对人民币的汇率下降以及价格高于质量相同的印度尼西亚原油等情况的变化，石油业界要求中国方面改变结账方法和降价。
这次的协定打开了防止汇率差损的途径，比印度尼西亚产的石油平均每桶十二美元六十美分便宜五十美分。估计今年从中国进口的原油可达八百万吨。

显示原版>>

Previous:香港《星岛日报》自台北报道：蒋帮密切注意中日关系的发展

Next:日报文章：《大气污染是粮食的天敌》


日报文章：《大气污染是粮食的天敌》

出版日期:1975.02.20
         期次:5898
         版次:4
         栏目:\[第四版]
副题:说实验证明工业废气可使小麦减产百分之十五
文章正文:
【本刊讯】日本《读卖新闻》十月二十九日以《大气污染是粮食的大敌》为题报道：
由于世界性的粮食危机，我国正在设法提高以小麦为中心的谷物自给率，然而，东京都农业试验场于二十八日却公布了这样一个实验研究结果：汽车和工厂排出的废气可使小麦的产量降低百分之十五，并且，大气中的污染物质也可能使树木的成活率降低一半，因此确认，上述废气是粮食和绿色植物的大敌。
这一大气污染破坏环境的状况，远远超过了研究人员所预料到的程度，农林省对此结果也感到吃惊，而正式决定开始研究大气污染与产量的关系。
东京都农业试验场的研究是在去年建成的全国第一座环境曝露室中进行的。研究人员将外面的空气（污染空气）放入两间实验室之中的一间，而在另一间的入气孔安装上活性碳过滤器等清除污染物质的装置，使送入的空气变为洁净的空气。过滤装置的能力可将所有污染物质清除百分之五十以上。但是两间实验室中的土壤、水分、温度、日照时间等与植物生长有关的其它条件却完全相同。
实验结果的主要内容如下：
小麦：农林六十一号，于一月末分别在两间实验室里播种，直到收获时为止，栽培的条件都相同。结果虽然没有看到两间实验室的小麦在茎、叶的生长发育上有所不同，但在七月收割之后，对比了小麦的产量。空气经过滤的实验室里每个实验钵中收干小麦二十克，而空气污染实验室里每个实验钵收干小麦十七克，比前者少收百分之十五。
因此证明，污染室里的小麦光合作用受到了阻碍。
白杨：实验方法与上相同。在两间实验室分别扦插白杨十五株，四个月之后，在空气洁净的试验室新长出的茎平均高二米九五，而在污染室中新茎的平均高度只有二米零九；叶数前者为七十一片，后者为二十六片。而且，前者在九月上旬叶子还在继续生长，但后者于八月初即开始落叶。这清楚地证明了室外白杨树提早落叶的原因是大气污染。

显示原版>>

Previous:时事社报道：《签署进口中国原油合同》

Next:塔斯社消息：《有关植物生活的新发现》


塔斯社消息：《有关植物生活的新发现》

出版日期:1975.02.20
         期次:5898
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社第比利斯十一月二十五日电】题：有关植物生活的新发现
格鲁吉亚科学家找到了四十多种能很好地吸收工业企业排到空气中的废气的有毒成分的植物。
其中有铁树、爱尔大松、美洲槭、梣、燕麦、小麦等。
科学家们将这些植物置于各种浓度的二氧化氮的空气中，观察吸收气体的过程。发现氮被分离的植物氨基酸所吸收，然后又得到其他变化。
格鲁吉亚科学院植物生物化学研究所所长谢尔盖·杜尔米什泽认为，能够频繁地吸收二氧化氮的植物可能被用作“绿色过滤器”。把它们作为城市绿化的组成部分将会促进空气的有效净化。

显示原版>>

Previous:日报文章：《大气污染是粮食的天敌》

Next:从天然气直接生产单株细胞蛋白的研究


从天然气直接生产单株细胞蛋白的研究

出版日期:1975.02.20
         期次:5898
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦十月三十日电】皇家荷兰——壳牌财团透露，它研究出一种从天然气中产生单株细胞蛋白的“直接途径”。
壳牌公司说，它已经完成了它的工作的研究阶段，正在进入研制阶段，这个阶段预计至少要五年。
壳牌公司说，它的蛋白产品的蛋白含量很高，大约是百分之七十五。它说，其营养价值和其它优点接近最优质的白色鱼粉。它说，它在复合牲畜饲料中的用途将类似于鱼粉和浓缩的大豆粉。
天然气主要是由甲烷组成。
它说，供应单株细胞蛋白厂的天然气事前只需要进行最小限度的处理。
它说，“与其它以碳水化合物为基础的”生产单株细胞蛋白的途径相比较，“这是气体直接生产蛋白方法在经济上的主要优点之一”。它说，饲料生产设施是资本成本的主要部分。
壳牌公司说，它在一座三百公升的连续性发酵试验工厂中成功地采用了它的工艺。这种工艺涉及分离和培养纯的甲烷氧化菌株，随后以明确的比例予以重新构成的技术。
壳牌公司说，采用了混合微生物培养基来配制发酵的奶制品，如酸牛奶，但是它们的有意地结合起来产生一种具有具体而稳定性能培养基是个新发展。
壳牌公司说，这项技术突破是它的英国西丁伯恩研究中心的科学家们取得的。
壳牌公司说，西丁伯恩中心研制出的这种混合菌培养基提供了加工的稳定性和高产量。

显示原版>>

Previous:塔斯社消息：《有关植物生活的新发现》


基辛格抵英同威尔逊会谈

出版日期:1975.02.20
         期次:5898
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦二月十七日电】消息灵通的英国人士和美国人士说，美国国务卿基辛格今晚在这里同英国首相威尔逊会谈时对于谋求一项中东问题解决办法的进展情况表示了谨慎的乐观。
基辛格向威尔逊和外长卡拉汉介绍了他这次谋求和平的中东之行，以及在日内瓦同苏联外长葛罗米柯会谈的情况。
威尔逊支持基辛格所采取的逐步解决阿拉伯—以色列纠纷的办法。基辛格打算于下月再去中东进行进一步的会谈。
英国首相向基辛格谈了他刚刚结束的同苏联领导人勃列日涅夫在莫斯科进行的会谈，这次会谈涉及了中东问题、塞浦路斯争端、三十五国欧洲安全会议以及其他重大的国际问题。
国务院发言人安德森说，威尔逊和基辛格今晚进行的宴会会谈是非常好的。英国人士说，这次会谈是在非正式的气氛中进行的，是非常友好的。
基辛格将于明天飞往苏黎世同伊朗国王进行会谈。
在明晨离开以前，基辛格将设早宴招待新当选的英国保守党领导人玛格丽特·撒切尔。

显示原版>>

Previous:塔斯社消息：《莫斯科记者招待会》

Next:塔斯社报道：《关于葛罗米柯和基辛格会谈联合公报》


塔斯社报道：《关于葛罗米柯和基辛格会谈联合公报》

出版日期:1975.02.20
         期次:5898
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社日内瓦二月十七日电】题：关于葛罗米柯和基辛格会谈联合公报
根据早先达成的协议，苏共中央政治局委员、苏联外交部部长葛罗米柯和美国国务卿、总统国家安全事务助理基辛格于二月十六日——十七日在日内瓦举行了会晤。
他们就一系列双边关系问题、包括他们目前正在进行会谈的问题，以及就共同关心的某些国际问题交换了意见。重申，双方决心遵照现有的原则性协议和协定奉行进一步改善苏美两国关系的方针。
双方强调指出，苏共中央总书记勃列日涅夫和美国总统福特一九七四年十一月在符拉迪沃斯托克会晤过程中达成的关于进一步限制进攻性战略武器协议有着重要意义。双方打算继续加紧努力以便今年在上述协议的基础上拟定相应的长期协定。
已看出，欧洲安全合作会议已取得巨大进展。双方声明，它们将同其他与会国一道继续积极努力以使会议于最近顺利结束。它们的出发点是，会议所取得的结果使得有可能举行最高级的最后阶段会议。
它们还商定，必须积极努力以便在一九七四年十一月二十四日苏美联合公报所阐述的原则的基础上就共同减少中欧武装力量和军备问题取得积极结果。
葛罗米柯和基辛格在会谈过程中特别重视近东问题。双方对那里保持着的危险局势仍然感到忧虑。他们重申，他们打算竭尽一切努力，以促进在联合国安理会三三八号决议的基础上，在考虑包括巴勒斯坦人民在内的这一地区各国人民的合法利益和尊重这一地区各国的独立生存的权利的情况下，解决这一地区的公正和持久和平的关键问题。双方认为，日内瓦会议对建立近东的公正和持久和平应起到重要作用，应在最近期内复会
。
经过对塞浦路斯问题交换意见，双方重申坚决支持塞浦路斯的独立、主权和领土完整。双方承认塞浦路斯现政府是塞浦路斯共和国合法政府。双方仍然认为，应当在严格履行联合国安理会和联合国大会关于塞浦路斯问题的决议的基础上公正解决塞浦路斯问题。
双方对在求实的、建设性的气氛中举行的会谈的结果表示满意。

显示原版>>

Previous:基辛格抵英同威尔逊会谈

Next:塔斯社报道：《苏英联合声明》


塔斯社报道：《苏英联合声明》

出版日期:1975.02.20
         期次:5898
         版次:2
         栏目:\[第二版]
副题:声明说，会谈标志两国关系新阶段的开始；双方决心“使国际局势的良 好变化不可逆转”；中东问题日内瓦会议应在最短期间复会；苏英承认由马卡里奥斯领导的合法政府
文章正文:
【塔斯社莫斯科二月十七日电】题：苏英联合声明
现播发苏英联合声明全文（本刊有删节）
应苏联政府的邀请，大不列颠及北爱尔兰联合王国首相威尔逊在外交和联邦关系大臣卡拉汉陪同下，从一九七五年二月十三日至十七日对苏联进行了正式访问。
苏共中央总书记勃列日涅夫，苏共中央政治局委员、苏联部长会议主席柯西金，苏共中央政治局委员、苏联外交部长葛罗米柯同英国首相威尔逊和外交和联邦关系大臣卡拉汉举行了多次会晤和会谈。
本着互相尊重的精神在求实和友好的气氛中进行了会谈，会谈中详细地讨论了苏英关系问题以及这一关系在政治、贸易、经济、文化和其他领域中的发展前景。还就共同关心的紧迫国际问题广泛地交换了意见。
苏联和英国指出了最近几年来欧洲和整个国际关系中发生的重大积极变化。双方一致认为，这一变化大大地改善了加深欧洲缓和的前景。双方在这里表示坚定地希望始终不渝地扩大苏英两国在各方面的关系。
会谈反映了双方致力于增进相互谅解、信任与合作的共同愿望。双方一致认为，访问期间举行的谈话和会谈标志着苏英关系新阶段的开始，并将为巩固国际和平与安全，特别是欧洲和平与安全作出积极贡献。
双边关系双方着重指出，它们认为发展苏英双边关系具有重要意义。它们满意地指出最近两国关系得到改善，并商定采取实际步骤来促进两国关系进一步有成效的发展。
双方为了加强苏英两国在政治领域的合作，并意识到它们作为联合国安全理事会常任理事国所负的特殊责任，重申决心就重要的国际问题和双边关系问题定期举行各级的意见交换。
苏共中央总书记勃列日涅夫和英国首相威尔逊本着为苏英关系奠定牢固的建设性基础的愿望，并确认苏英两国对进一步发展和缓国际紧张局势进程所负的责任，签署了苏英协商议定书。
双方详细地讨论了经济问题，一致认为互利的贸易联系是两国之间关系的重要因素。在访问中，苏联部长会议主席柯西金和英国首相威尔逊签订了两项长期计划——发展经济和工业合作计划和发展科学技术合作计划。
双方表示愿意继续努力以扩大双方在互利基础上的贸易额。双方商定，其目的是争取在今后五年内显著扩大贸易额、取得更好的贸易平衡和结构。双方重申进一步发展科学技术合作有特殊意义。他们表示愿意继续促进这种合作的发展，特别是在关于发展经济、科学技术和工业合作的协定、苏英政府科学技术和贸易经济合作委员会以及苏英关于在科学、教育和文化方面进行交流的协定的范围内的发展。
苏联部长会议主席柯西金和英国首相威尔逊签署了一项医学保健合作协定。双方还主张进一步发展苏英在农业和环境保护方面的合作。
双方强调指出两国人民之间文化联系的重要作用。双方重申，它们认为发展苏联最高苏维埃和英国议会之间的接触是有意义的。双方满意地指出，苏联最高苏维埃代表团将于今年访问英国。
双方还就在其他方面建立接触的可能性交换了意见。有鉴于此，双方达成了关于武装力量代表互访的协议。国际问题双方相信，要进一步改善国际局势，就要求所有国家作积极的目标明确的努力。双方强调它们决心努力使国际局势的良好变化具有不可逆转的性质，使缓和遍及世界各个地区。
双方满意地指出在欧洲确立持久和平、睦邻和合作关系的积极趋势。双方强调指出欧洲安全合作会议在这一过程中应起的重要作用。双方声明，在会议工作中已取得了重大进展。双方相信，具备着完成会议工作和在最近期间在最高一级举行第三阶段会议的条件。
苏联和英国认为进一步加强欧洲的稳定和安全有重要意义，主张以军事缓和的措施来补充政治缓和的措施。因此，双方就在中欧共同减少武装力量和军备以及有关措施的谈判交换了意见。
双方在就近东局势交换意见时对这一地区的危险局势深感忧虑，并强调指出了在执行联合国安理会决议的基础上尽快取得公正和持久的解决的必要性。双方认为，日内瓦会议应当对实现近东公正和持久和平起重要作用，应当在最短期间内复会。苏联和英国鉴于就塞浦路斯目前事态，重申忠于维护塞浦路斯共和国的主权、独立与领土完整的原则。它们主张实现安理会和联合国大会关于塞浦路斯的有关决议。苏联和英国承认一个由马卡里奥斯总统领导的塞浦路斯合法政府。
双方声明，关于在越南结束战争、恢复和平的巴黎协定的所有参加者必须恪守此协定。它们欢迎履行关于在老挝恢复和平和实现民族和睦的协定的具体措施，主张在充分考虑柬埔寨人民的民族利益和合法权利并在没有任何外来干涉的情况下公正解决柬埔寨问题。
为了重申双方重视不扩散核武器条约和监督核武器及其生产手段的扩散的有效措施，苏共中央总书记勃列日涅夫和英国首相威尔逊签署了不扩散核武器宣言。
苏联和英国深信，应当采取有效措施在有效严格的国际监督下停止军备竞赛和达到既包括核武器也包括常规武器在内的全面彻底裁军。双方认为，召开世界裁军会议会有助于业已成熟的裁军问题的解决。它们重申愿意在联合国特别委员会里为召开这次会议继续合作。
双方表示相信，即将于最近期间交换关于禁止研究、生产和储存并销毁细菌（生物）武器和毒素武器公约的批准书和此项公约将由此而生效。双方主张在最近期间缔结关于禁止化学武器的国际协定。
联合王国首相威尔逊邀请苏共中央总书记勃列日涅夫、苏联部长会议主席柯西金和苏联外交部长葛罗米柯正式访问英国。他们欣然接受了这项邀请。

显示原版>>

Previous:塔斯社报道：《关于葛罗米柯和基辛格会谈联合公报》

Next:外电评苏宣布将举行大规模军事演习


外电评苏宣布将举行大规模军事演习

出版日期:1975.02.20
         期次:5898
         版次:2
         栏目:\[第二版]
副题:说苏军训练已落后于以往水平，这次演习是想要追上去；这可能同欧安会有关
文章正文:
【合众国际社莫斯科二月十六日电】苏联今天宣布，它下个月将在本国的欧洲部分举行大规模的军事演习。
西方军事专家说，《真理报》和其他报纸刊登的两句话的这一公告，并不使人感到意外。
西方专家们说，苏军的训练已落后于以往的水平，现在的演习看来是想要追上去。
这些专家们不大相信如下的猜测：这些演习也许是为了影响维也纳的东西方裁军会谈。一位军人说：“很难看出，通过举行演习，怎么能影响裁军谈判。”
【法新社莫斯科二月十六日电】陪同英国首相威尔逊访问苏联的一位高级官员，欢迎《真理报》关于即将举行军事演习的报道，认为这是西方所寻求的那种通报消息。
作为欧洲安全合作会议的一部分内容，东欧和西欧国家已同意把各自的军事演习通知给对方。然而，什么水平的演习就应当互相通报，在这一点上双方还没有取得一致意见，会谈仍在继续。
西欧，特别是英国，希望凡是师一级的演习就予以通报，而社会主义国家则认为，只有在边界附近而且至少包括几个师的演习才予以宣布。
【美联社莫斯科二月十六日电】在莫斯科的某些西方外交官说，苏联这次事先通知即将举行演习，是不寻常的，这种做法可能同欧洲安全会议有关。欧安会正讨论的棘手问题之一，就是象事先通报军事演习这样的“建立信任的措施”。

显示原版>>

Previous:塔斯社报道：《苏英联合声明》

Next:美共和党保守派开会讨论七六年竞选问题


美共和党保守派开会讨论七六年竞选问题

出版日期:1975.02.20
         期次:5898
         版次:2
         栏目:\[第二版]
副题:罗伯茨说会议将考虑保守派是留在共和党内还是组成第三党
文章正文:
【美联社华盛顿二月八日电】五百多名保守派本周在这里集会，讨论在一九七六年美国选举中可能向福特总统提出挑战或者甚至组成一个第三党的问题。
这次会议是美国保守联盟和美国青年争取自由组织举行的，会议的名称是“一九七六年——保守派采取什么方针？”
小组讨论会的特点是一批保守派议员和作家聚集在一起，讨论的问题包括共和党的前途、保守派应当做些什么以及建立一个第三党的办法问题。
在福特就任总统职务并且采纳诸如对越南战争的逃兵和逃避征兵的人实行有条件的赦免等措施从而开始了某些保守分子认为是“向左转”的行动之后，就组织了这次会议。
美国保守联盟的罗伯茨在接见记者时说，这个会议将考虑保守派是应当继续留在共和党内工作——在党内我们的运气不很好——还是应该组成一个第三党。
【合众国际社华盛顿二月十六日电】保守派对他们能不能继续支持共和党或民主党表示“越来越大的怀疑”，他们今天为成立第三党代表他们在将来选举中的观点迈出了第一步。
一九七五年保守派政治行动会议，对于成立全国保守党的问题经过四天的讨论和辩论后，以绝大多数票表决成立一个十三人委员会，“研究和估计目前的政治形势和开辟将来的机会”。
这项决议提出了成立第三党的希望，尽管福特总统警告说，保守派如果从共和党分裂出去，只会损害他们自己和共和党在一九七六年保住白宫的可能。
决议说：“保守派被迫陷入这样一种政治地位，即我们不论在哪一个主要政党都起不了真正的领导作用，因此，我们忠于这些政党的问题使保守派越来越感到怀疑。”会议还对国内问题的若干其他提案进行了辩论，向会议提出的各种提案要求批准对宪法的反堕胎修正案，禁止给“十六岁到六十五岁有工作能力但是没有孩子的夫妇”以福利援助，加速进行美国的Ｂ—１轰炸机和三叉戟潜艇和导弹的计划，以及停止“强迫学童乘车”入学以达到种族平衡的做法。
加利福尼亚州的前州长里根今天鼓励参加会议的代表留在共和党内，代表保守派强调预算要平衡，即使付出的代价是经济继续衰退也罢。

显示原版>>

Previous:外电评苏宣布将举行大规模军事演习

Next:福特对共和党保守派开会的反应


福特对共和党保守派开会的反应

出版日期:1975.02.20
         期次:5898
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿二月十六日电】福特总统在重申参加连任竞选时认为，建立一个保守的第三党“可能葬送保守运动的实际目标”。
福特星期五接见了《华盛顿明星新闻报》记者。总统广泛地谈及了共和党的政治联盟，这显然是对保守派在周末举行的一次会议的反应，会议讨论了成立一个第三党参加明年的总统竞选的可能性。
记者问如果没有保守派的支持，他或者其他任何共和党候选人在一九七六年能否获胜，福特说：“我认为，我们需要得到保守派的支持。”
他说，使保守派支持他的候选资格的两个方法是继续实行“健全的经济政策”和确保温和派和保守派在分配职位时得到公平的份额。

显示原版>>

Previous:美共和党保守派开会讨论七六年竞选问题

Next:日报报道：《亚洲各地正在勘探海底油田》/美报报道：《在南越沿岸发现石油引起了美国的投资热》


日报报道：《亚洲各地正在勘探海底油田》/美报报道：《在南越沿岸发现石油引起了美国的投资热》

出版日期:1975.02.20
         期次:5898
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》一月十九日刊登该报驻新加坡记者林发回的一条消息，题目是《亚洲各地正在勘探海底油田，以国际资本为后盾，赌以国家命运，也可能发生领有权之争》，摘要如下：
从孟买海面到孟加拉湾，从南中国海到黄海，亚洲海域正在勘探海底油田。在这广阔的海域中，喷出合算的原油的海上油井只有印度尼西亚和马来西亚东部等地的海面。全貌现在还不清楚，但不妨说，由于估计到能源危机将来也将继续下去，亚洲国家对原油的需要将增加，因而很快就着手了开发工作。
据新加坡的业界人士说，在海上安装一台钻机，要耗资一千三百万美元以上的费用，最低需要两年的时间。据说，这种高价钻机在印度尼西亚海域大约已安装了二十台，在整个亚洲海域，可能已有近四十个地方安装了这种机器。
能经受如此巨额投资和集中高度技术的，归根结蒂，大概是以美国资本为中心的国际石油资本。据《远东经济评论》杂志报道，去年一年，英国资本对印度尼西亚海域投资的金额为五亿六千六百万美元，约为上一年的一点五倍。此外，美国资本还向南中国海和东中国海等投资一亿九千二百万美元。
亚洲国家向国际石油资本提供矿区、允许开发的原因是显而易见的。那就是，对于面临经济困境的亚洲国家来说，石油是立刻出口换取外汇的重要财源，同时，也是强有力地推进本国工业化的动力来源。
迄今极为讨厌外来影响甚至不惜“锁国”的缅甸，和处于下戒严令的孟加拉国，分别同八家和七家外国公司缔结了合同，以先进国家提供开发器材和获得部分产品这种产品分让方式，给予在若开海面和孟加拉湾试采海底油田的权利，据认为，这也是由于打算早日摆脱饥荒现状造成的。
不过，尽管这是摸索，但对海底油田的未来寄予希望的亚洲国家之间是存在许多争端的。在亚洲，许多国家提出十二浬领海和二百里经济区的主张，这将同大陆架理论和群岛理论结合在一起，彼此交锋。
人们对这些事实还记忆犹新，即中国对日本和韩国准备联合开发的黄海和东中国海矿区，提出大陆架理论，表示不满；在南中国海，中国强调对南越军队已经登陆的帕拉塞尔群岛（西沙群岛）拥有领有权，并诉诸武力，占领了这个群岛。此外，围绕着南端的斯普拉特利群岛（南沙群岛）的领有权，包括菲律宾等国在内，一直存在争端。
关于暹罗湾矿区，南越、柬埔寨、泰国、马来西亚和印度尼西亚等国也发生了领有权之争，南越临时革命政府也参加进去，一直进行着一场纵横交错的发表声明的混战。
参加这场复杂的开发海底油田竞赛的，除国际石油资本外，还有日本、法国、意大利、澳大利亚等国的近一百家石油公司和贸易公司。为这些外国资本提供金融的中心是新加坡。在这个城市国家中，集中了八十亿美元以上的亚洲美元，和一万多名有关石油企业的职员及其家属。
【本刊讯】美国黑人报纸《穆罕默德之声》一月三日刊登一则发自华盛顿的消息，标题是《在南越沿岸发现石油引起了美国的投资热》、《西贡政权对发现石油“兴高采烈”》，摘要如下：
西贡官员们八月份宣布，在南越湄公河三角洲以南约一百九十浬的南海海底发现中等蕴藏量的原油的痕迹。
壳牌石油公司和城市服务石油公司合办的《越南佩克顿石油公司》是经过八天的钻探之后发现石油的痕迹的。
据城市服务石油公司的高级地质学家弗吉尔·沃尔斯顿说，这个油田从商业上考虑是值得开采的。他说：“我们还没有到达我们知道我们是否已经找到石油的程度。”
最近发生的另一件有关的事情是，美国国会宣布修改过去采取的不让海外私人投资公司为南越西贡地区的私人公司投资保险的政策。
这一行动为过去对在西贡的不安全的经济中投资有戒心的投资者去掉了一个大障碍。
除了城市服务石油公司和壳牌石油公司以外，还有另外五家美国公司在过去一年里一直在南越沿岸勘探石油。它们当中有四家是设在美国的公司，它们当中至少有两家即埃克森石油公司和飞马石油公司是受洛克菲勒帝国控制的。埃克森石油公司和另外一个同洛克菲勒有关的美国石油公司也属于在暹罗湾寻找石油的八个公司之列，而埃克森石油公司和飞马石油公司正在柬埔寨沿岸勘探石油。
据《幸福》月刊一九六六年三月号说，设在美国的一些公司十多年以来一直对越南很感兴趣，它们远在一九六二年就计划发展南越石油工业。这家杂志说：“有明显的证据证明美国政府曾紧急地邀请这些石油公司着手勘探石油。”
当然，美国的投资者和制定政策的人主要关心的是谁控制南越。

显示原版>>

Previous:福特对共和党保守派开会的反应

Next:史密斯同津巴布韦非洲人全国委员会领导人举行/德新社说会谈没有取得任何进展


史密斯同津巴布韦非洲人全国委员会领导人举行/德新社说会谈没有取得任何进展

出版日期:1975.02.20
         期次:5898
         版次:3
         栏目:\[第三版]
文章正文:
【路透社索尔茲伯里二月十二日电】由于大的障碍已部分消除，因此，史密斯总理和罗得西亚非洲人全国委员会领导人今天开始就拟议中的制宪会议问题举行新的会谈。
政府昨晚发表的一则声明说，目前同民族主义游击队交战的某些南非警察部队正撤出赞比西河的前沿阵地。
非洲人全国委员会领导人一再宣布，南非警察部队撤出罗得西亚对成功地举行制宪会议是极其重要的。
虽然政府声明没有提到南非警察离开罗得西亚问题，但是，预料一些部队撤出战斗地区对今天的会谈起了安抚作用。
这里的观察家们认为这个行动是朝着改善举行制宪会议的条件的一个重大步骤。
【法新社索尔兹伯里二月十二日电】罗得西亚总理史密斯和非洲人全国委员会领导人今天在这里举行二周中的第二次会谈。
据认为，双方讨论了拟议中的制宪会议的时间和地点。非洲人全国委员会人士事后说，会谈时间之短不应被解释为意味着会谈陷入僵局或破裂。
非洲人全国委员会代表团由穆佐雷瓦率领，他由非洲人全国委员会副主席加贝拉、总书记查万杜卡和执行委员会两名高级成员西索尔和恩科莫陪同。
【德新社约翰内斯堡二月十四日电】非洲通讯社从索尔兹伯里报道，据说赞比亚总统卡翁达和坦桑尼亚总统尼雷尔要求罗得西亚游击队领导人遵守停火并停止战斗。
据说，卡翁达通过南非外长马勒向索尔兹伯里的史密斯政府转达一项停火保证，因此，部署守卫罗得西亚边界的南非警察部队已撤出赞比西河。
然而，史密斯和罗得西亚民族主义领导人关于召开制宪会议的预备性会谈没有取得任何进展。
前天在索尔兹伯里举行的第二轮会谈中，罗得西亚总理史密斯断然拒绝非洲民族主义领导人提出的在罗得西亚以外由英国外交大臣卡拉汉主持的制宪会议。

显示原版>>

Previous:日报报道：《亚洲各地正在勘探海底油田》/美报报道：《在南越沿岸发现石油引起了美国的投资热》

Next:马达加斯加为拉齐曼德拉瓦举行葬礼


基辛格同葛罗米柯会谈后向记者谈话

出版日期:1975.02.20
         期次:5898
         版次:1
         栏目:\[头版]
副题:葛罗米柯说在一些问题上他们的看法不一致
文章正文:
【美联社伦敦二月十七日电】国务卿基辛格今天就核武器控制和贸易问题向苏外长葛罗米柯提出了内容没有透露的新建议，同时他的分步骤进行的中东策略遇到了一些尖锐的分歧意见。
基辛格然后从日内瓦乘飞机到达这里同威尔逊首相及卡拉汉外长会谈。
美国官员说，基辛格相当详细地同葛罗米柯讨论了完成核武器条约的办法，并在同时就苏联在拖延下来的会谈中的立场提出了反建议。
后来，乘坐在基辛格的喷气机上的记者们被告知，葛罗米柯提到了中东和苏联人急于迅速结束的欧安会的问题。从他们的观点看来，会议取得的使他们感到最中意的结果将是在实际上承认莫斯科在东欧的霸权。
【法新社日内瓦二月十七日电】美国国务卿基辛格和苏联外长葛罗米柯今天上午在这里就中东和平前景进行了三小时的会谈。
昨天在这里开始的基辛格和葛罗米柯的会议对会谈内容是保密的。美国人士昨天晚上预言，会谈将是特别“艰巨的”，看来没有什么可以乐观的。
【合众国际社日内瓦二月十七日电】基辛格和葛罗米柯在基辛格旅馆的休息室内就中东、苏美关系和其他问题进行了五小时零十五分钟的会谈以后并肩站着向记者发表谈话。
葛罗米柯先讲话。他说，他和基辛格发现，他们对许多问题的看法是接近的，在某些情况下是相同的。
他说：“但是在一些问题上，我们的看法并不完全一致，我这样说不会泄露什么秘密，我确信，国务卿会同意这种看法。”
他说：“但是，为消除这些分歧而努力是必要的。美国和苏联已朝积极的方向走了很长一段路。”
基辛格在回答时说：“我肯定外长对我们的会谈的估计。”
他说：“我将向总统报告，我们是在以前的协议的精神的范围内行动的。”基辛格说：“美国认为符拉迪沃斯托克协议是非常重要的，我们两国政府将鼓励在今年内缔结积极的协定。”
【法新社日内瓦二月十七日电】基辛格说，会谈对两国“关系来说是有成果的”。他说：“美苏承担着能够影响世界和平的特殊的义务。”
观察家们说，这里的任务是把这种“逐步”外交同莫斯科所谋求的在重开的日内瓦中东和会上取得“总解决”的办法调和起来。
他们说，据认为，这两种态度并不是不可调和的，虽然今天的会谈多半是艰巨的。
另一方面，葛罗米柯关心的问题是通过在这里复会后的由巴勒斯坦人参加的谈判取得“和平的、持久的和真正的”和平解决。
没有迹象表明在巴勒斯坦代表权问题上今天已取得很大进展，这对基辛格来说是困难的，因为以色列拒绝承认巴勒斯坦解放组织。
观察家们说，在今天的会谈中，引起最明显的分歧的也许是能源问题。
负责经济事务的美国副国务卿托马斯·恩德斯不久前指出，这一危机打击了西方，而苏联和中国的供应比较有把握，经济继续在增长。
【合众国际社伦敦二月十七日电】基辛格国务卿和葛罗米柯外长今天在实现中东和平的方法上发生分歧。但是他们已开始就美俄之间的下一个战略武器条约进行工作。
在昨晚和今天进行的会谈中，基辛格第一次提出了美国关于实施福特和勃列日涅夫就下一阶段限制核武器的措施达成的协议的建议。
正如人们预料得到的，分歧是在中东问题上出现的，因为基辛格在那里搞的逐步外交把莫斯科排斥于谈判之外。甚至在这个问题上，最后的公报也表明俄国坚持立即恢复日内瓦和平会议的程度也许略有缓和。

显示原版>>

Next:塔斯社消息：《莫斯科记者招待会》


基辛格分别同法外长、伊朗国王会谈

出版日期:1975.02.21
         期次:5899
         版次:1
         栏目:\[头版]
文章正文:
【路透社巴黎二月十八日电】美国国务卿基辛格与法国外长索瓦尼亚格今晚讨论了筹备一次石油生产国与消费国的世界会议问题，但是没有说美国是否将参加这个会议。
在他与索瓦尼亚格晚餐会谈以后，当记者问及美国是否将参加法国倡议的这次石油会议时，他对记者说：“我们讨论了这个”。他不肯多谈。美国支持举行这种会议的主张，但是希望消费国先协调它们的立场。
据索瓦尼亚格说，他们还讨论了塞浦路斯危机，一致认为，岛上希、土两族必须进行讨论以免出现僵局。
【法新社巴黎二月十八日电】美国国务卿基辛格今晚在这里说，他同法国外长索瓦尼亚格的会谈是在极为融洽和友好的气氛中进行的。
基辛格说：“我认为，法国在能源危机中起了有益的作用，我们总是就中东问题交换意见，我们在那里争取达到同样的目标。”
索瓦尼亚格附和基辛格的意见说，他们会谈的气氛“非常融洽”。他们就能源、欧洲安全与合作会议、塞浦路斯以及其它主要问题深入地交换了意见。
【法新社苏黎世二月十八日电】伊朗国王今天在这里与美国国务卿基辛格会谈后证实，在未来的任何中东战争中，伊朗将不参加对以色列的石油禁运。他说，他认为，由于消费国有大量存油，禁运政策已不会再发生作用了。
国王再次把最后降低油价一事同削减工农业产品的价格联系起来。他强调产油国有必要保持它们的购买力。
【合众国际社苏黎世二月十八日电】美国国务卿基辛格今天显然已使伊朗国王同意继续向以色列供应伊朗石油，如果以色列把它在西奈沙漠占领的阿布鲁迪斯油田归还埃及的话。但是在油价方面没有取得突破。

显示原版>>

Previous:美《呼声》月刊文章：《超级大国在欧洲水域的争夺》

Next:《核查：限制战略武器会谈协定的症结所在》


印度国防部官员说：格列奇科将率军事代表团访印

出版日期:1975.02.21
         期次:5899
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里二月十九日电】苏联国防部长格列奇科将率领一个比以前访问过印度的任何军事代表团都要高级的军事代表团于二十四日飞抵这里。
国防部的一位官员十八日说，这次访问原来是打算作为一次友好访问的，但由于有消息说美国计划恢复对巴基斯坦供应武器，访问就具有了重要性。
这位官员说，代表团将包括苏联的海、空军司令，一些高级的军官和技术专家。格列奇科本人就是职业军人。
这位官员说，最初苏联代表团里不包括海、空军司令。印度政府只是在上星期才从莫斯科得到通知说他们要来。
这位官员说，格列奇科已要求他四天的访问（二月二十四日到二十七日）都在德里进行。原先的计划是要请他去参观印度西部苏联援建的一个军事设施，这个计划已取消了。
格列奇科和他的官员们，将在印度首都同包括总理英迪拉·甘地和国防部长斯瓦兰·辛格在内的印度领导人和官员们，举行一系列的会谈。
据一位印度军官说，会谈将集中讨论印度军事武器的需要情况。
莫斯科和新德里都没有透露印度在过去十年里从俄国得到的武器的数量或价值。
西方外交人士估计，俄国供应给印度的武器，其中包括先进的军用飞机和潜水艇，价值将近二十亿美元。
印度用卢比支付俄国的军事武器，或根据长期的双边协定通过贸易来支付。在一年多以前，印度向俄国提交了一份开列了它的新的军事需要的购货单。购货单上订有米格２３喷气式战斗机和克列斯塔二级驱逐舰。俄国人迄今还没有作出供应这些武器的保证。印度至今得到了几个中队的米格２１型飞机，并已开始在苏联援助下生产米格２１型飞机。印度还要求俄国提供设施和技术训练，以便在印度港口修理苏联潜艇。根据目前的安排，需要修理的潜艇要送到一个苏联港口去，这艘舰艇返回原基地需要六个月的时间。印度技术人员说，如果在印度港口修只要用几个星期的时间，但为此应把技术教给印度技术人员。国防部的官员们说，莫斯科没有表示愿意接受印度的要求。这些官员们说，印度将催促要求格列奇科接受他们的夙愿，并表示希望苏联代表团将会作出妥协。这些官员们说，代表团的阵容表明它能作出决定。

显示原版>>

Previous:门格斯图向埃塞俄比亚退伍军人集会发表讲话

Next:厄立特里亚解放阵线宣布拒绝苏丹的停火建议


厄立特里亚解放阵线宣布拒绝苏丹的停火建议

出版日期:1975.02.21
         期次:5899
         版次:3
         栏目:\[第三版]
副题:并说特成立独立的厄立特里亚共和国
文章正文:
【美联社贝鲁特二月十八日电】厄立特里亚解放阵线今天拒绝同埃塞俄比亚军队停火，并说，它不久将宣布这个红海省为独立共和国。厄立特里亚解放阵线的人民解放力量总书记萨比呼吁美国“在独立战争进行期间”对埃塞俄比亚实行武器禁运。萨比在贝鲁特举行的一次记者招待会上说，美国“在当前这场战争中应该不偏不倚”。
他说，叛乱分子的战地指挥部“相信他们能在战场上打败埃塞俄比亚军队。这是我们所以全然拒绝最近苏丹提出的停火建议的原因”。
萨比说，正在为在阿斯马拉宣布独立进行准备工作。
萨比说，“我们部队目前完全控制着阿斯马拉各个地方。将在几周以后宣布独立。”
【法新社贝鲁特二月十八日电】厄立特里亚解放阵线今天拒绝苏丹总统尼迈里提出的在喀土穆同埃塞俄比亚政府代表会谈的调解建议。
厄立特里亚解放阵线总书记萨比在这个黎巴嫩首都举行的记者招待会上说，他感谢尼迈里的“好意”，但是完全拒绝他的建议。
不过，萨比说，厄立特里亚解放阵线欢迎“一切谈判前景”。他又说：“我们的首要条件是，埃塞俄比亚必须正式承认厄立特里亚独立。然后，我们将立即让被包围的埃塞俄比亚军队撤走，并将开始经济谈判，特别是尊重埃塞俄比亚通往红海的过境权利。”
【法新社贝鲁特二月十七日电】据厄立特里亚解放阵线总书记萨比今天在黎巴嫩报刊上发表的一项声明说，他要求阿拉伯国家支持“阿拉伯领土厄立特里亚”。但他说，目前除利比亚给予“实质性的援助”外，其他阿拉伯国家只是在进行象征性的援助。

显示原版>>

Previous:印度国防部官员说：格列奇科将率军事代表团访印

Next:阿盟新闻部长会议要求埃让厄立特里亚独立


阿盟新闻部长会议要求埃让厄立特里亚独立

出版日期:1975.02.21
         期次:5899
         版次:3
         栏目:\[第三版]
副题:科威特宣布将全力支持厄立特里亚解放阵线
文章正文:
【德新社开罗二月十七日电】阿拉伯联盟新闻部长们在三天会议结束时，要求埃塞俄比亚政权“给予兄弟般的厄立特里亚人民完全独立和自决权”，“并停止屠杀厄立特里亚的老百姓及革命先锋”。
【法新社科威特二月十八日电】科威特今天宣布从军事上全力支持厄立特里亚解放阵线。
国防和内政大臣萨巴赫说，他的国家将给“厄立特里亚革命以全力支持，特别是从军事方面”。
与此同时在大马士革，叙利亚执政党社会复兴党今天号召“所有的阿拉伯国家、所有进步和解放力量支持厄立特里亚人民的革命”。

显示原版>>

Previous:厄立特里亚解放阵线宣布拒绝苏丹的停火建议

Next:美国《华盛顿邮报》文章：《曼斯菲尔德：关于中国的一项警告》


美国《华盛顿邮报》文章：《曼斯菲尔德：关于中国的一项警告》

出版日期:1975.02.21
         期次:5899
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿邮报》二月十四日刊登斯蒂芬·罗森菲尔德写的一篇文章，题目是《曼斯菲尔德：关于中国的一项警告》，摘要如下：
参议员曼斯菲尔德在五十年中第五次访华归来后警告说，因为我们同台湾保持着外交和防务关系，美国的政策是有缺陷的。他向参议院汇报说：“在对待亚洲局势的一个基本现实方面，我们落在一百个国家的后头。我们仍然同一种正在迅速成为历史的过去保持着联系，而这种过去同美国当代的需要几乎是毫不相干的。”
政府私下可能也同意这种看法。在华盛顿可能没有什么人不愿意看到美国遵守它“对由中国人自己和平解决台湾问题的关心”的诺言和实现“从台湾撤走全部美国武装力量和美国军事设施的最终目标”。这些就是尼克松先生在一九七二年的上海公报中作的主要谈话。
但是看起来对事情放任自流。国务卿基辛格二月三日在想到他同周恩来一起度过的时光时说：“我们只能研究中国领导人对美国官员发表的意见。我们没有觉得中国领导人对中美关系的状况感到不满意的印象。”
但是曼斯菲尔德和其他应邀访问北京的人在回来时都感到担心，正如曼斯菲尔德前几天告诉我的，美国在“履行上海公报中关于我们同台湾的关系部分时采取的行动不够迅速或不够坚决。”
在“履行上海公报”方面，也许有两个问题，就是，结束一方面谋求同北京建立正常关系和另一方面维持同台北的一个敌对的政府之间的矛盾；何时结束和如何结束。
政府没有明显的时间表。它不承认有时间或地点的压力，但是似乎认为，莫斯科的敌视态度和华盛顿的良好意愿是长时间起作用的因素，因此美国无需现在就采取行动。基辛格希望激起两党给予象对同中国关系正常化方面那样的广泛支持。亲国民党的“中国帮”缩小了，由于国民党人的自信在尼克松先生取得对北京的突破之后继续得到保持，情况就更是这样了。福特先生自己将于今年晚些时候去北京。政府的精神是：保持冷静。
曼斯菲尔德的相反观点是，时间在消逝。这位参院多数党领袖有着老年人的急躁心情，急于想抓紧时机来改正他这一代人在对外政策上犯的最大错误。他认为，我们的经济衰退可能削弱台湾的稳定性，这使得更加迫切地需要不但重新研究我们同台湾的防务关系的“目前的有效性”，而且重新研究我们继续参加东南亚条约组织的问题和我们对整个西太平洋地域的战略观念。
至于如何“实行上海公报”，值得注意的是，政府本身的想法，如果有的话，并不是公开纪录上的一部分。它在中美花园里种植了几朵花——人员交流和贸易。贸易——显然纯粹是由于经济方面的原因
——看来在下降。新的倡议是难以找到的。根据国务院对我的问题作出的不真实的回答来看，美国不久以前提出了杰克逊参议员的建议，把驻台北的美国大使馆同驻北京的美国联络处调换一下，但是既然美国希望原封不动地保留同台北的安全条约，中国人说，不行。
曼斯菲尔德没有提出如何进行的具体建议。

显示原版>>

Previous:阿盟新闻部长会议要求埃让厄立特里亚独立

Next:香港《远东经济评论》文章：《同两个中国达成协议》


香港《远东经济评论》文章：《同两个中国达成协议》

出版日期:1975.02.21
         期次:5899
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《远东经济评论》（英文）一月二十四日一期在《台湾》专集中刊登詹姆斯·劳里斯蒂芬·利德所写的一篇文章，题为《同两个中国达成协议》，摘要如下：
福特总统计划于今年下半年访问北京一事使人们纷纷预料：届时美国将着手同中国建立正式的外交关系。为了有可能作到这一点，华盛顿意识到，美国将不得不至少放弃它在台湾的一些残存的利益。北京领导人已经向美国表明，美国不撤销对国民党政府的承认就无法指望两国关系会有进一步的改善。
对福特政府来说，同台湾脱离关系的问题仍然是一个敏感的任务。它是这样一项任务：官员们很快就会说，除了对它造成的比较简单的外交后果之外，仍需对其在军事、经济和历史上的含义进行认真的研究。然而，从与美国官员们的谈话来判断，不论在国务院或者在五角大楼，关于改变台湾地位的计划都尚未得到最优先的考虑。
人们早就设想，同北京的关系完全正常化首先需要的条件之一将是完全撤销美国对台湾承担的军事义务。当尼克松总统在一九七二年结束对中国的国事访问时，他在上海公报中申明“从台湾撤出全部美国武装力量和军事设施的最终目标”。然而，将近三年后，美国军队仍然呆在那里，蒋介石政府继续得到大批的美援。今天，表明美国准备给台湾无定期军事支持的迹象同表明它可能迅速撤出的迹象刚好一样多。
驻台湾的美军人数一直在稳步地下降。但是撤军并不意味着撤销支持；预料台湾仍会是美国军火的最好的主顾之一。一九七二年以来，华盛顿向蒋介石政府出售了大约十七艘军舰——其中驱逐舰十五艘，潜艇两艘。此外，台湾购买了五艘舰队支持船和辅助船。美国给台湾的军事援助（不包括象上述那些“现金”交易）在一九七三年达到将近一亿零三百万美元，虽然从那时以来，援助总数一直在以每年一千万美元的比例下降，但是数量仍然是很大的。
同过去的援助相比，一九七二年以来在军援方面的一个明显不同是在援助的内容方面，已从公开的赠予计划转为长期贷款的安排。在进行这一改变时，五角大楼和台北军事决策人都强调今后要发展台湾的空军和海军——这是一项看来需要美国给予相当长期的帮助的任务。例如，美国提供的最新的长期援助包括在台中兴建一所诺思罗普飞机公司喷气飞机装配厂。
美国已答应在直到一九七八年底这段期间为台中这项工程提供一亿五千万至二亿美元贷款。这项计划规定要按每架大约两百万美元的成本制造大约一百架Ｆ５—Ｅ“虎式”战斗机。Ｆ５—Ｅ是一种美国空军所不使用的小型单座截击机。按原来的设计，这种喷气机是一种防御武器，主要是用来对付米格１７和米格１９型飞机。
对中国和台湾的军事能力作一番分析就可看出，这两个国家都没有对对方发动一次成功的入侵所需要的海军和空军设施。
除了军事问题以外，要把美国大使馆从台北迁到北京是一项比较简单的任务。确实，福特总统的一些民主党的政敌已经表示赞成立即改变。
多数人一致认为，即使断绝外交关系，台湾仍然会活得非常美好。美台贸易对国民党经济起着关键作用，不管对大陆采取了什么新措施，美国官员预计贸易会同往常一样——事实上，自从上海公报发表以来，美台贸易反而大大增加了。
虽然美国政府用了三年时间来调整美国对华政策，但是它还是留下了很多工作没有办。一九七二年为了方便起见，对各种军事和外交问题，都如此迅速地加以回避，但是值此美国进一步拖延解决就可能使北京不能容忍的时刻，这些问题就变得比以往更加咄咄逼人。

显示原版>>

Previous:美国《华盛顿邮报》文章：《曼斯菲尔德：关于中国的一项警告》

Next:旧金山《时代报》报道：《记者透露：有人伪造信件恫吓访华人士》


旧金山《时代报》报道：《记者透露：有人伪造信件恫吓访华人士》

出版日期:1975.02.21
         期次:5899
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国旧金山《时代报》二月五日在第一版头条位置刊登一则报道，标题是《读者向本报透露：有人伪造信件，恫吓访华人士》，摘要如下：
（本报讯）最近，一位读者向本报透露：有人伪造信件，寄到美国各地的华侨、中国血统美籍人士，进行恐吓，妄图阻止他们前往中国大陆探亲访问。
这位读者说，这些恐吓信，不是普通个人寄出的，而是有组织、有计划的一项阴谋，他怀疑是由一个秘密机构主管的鄙劣行动。
最值得怀疑的是，这些伪造信件所用的信封、信纸、邮票及邮章，乍看起来好象是大陆制造的，恐吓信也注明是大陆某城镇的什么“红卫兵”、“造反派”、“红色司令部”等等，给收信人一种错觉，以为是从大陆寄出来的。这些伪造信件的内容，大致上都一样：向收信人恐吓，批判其家庭阶级背景的“反动性”，并声言如回大陆，将遭到清算等等。
接到这种伪造恐吓信的读者，读了之后，非常惊异，第一，写伪造信者对他的家庭背景了如指掌；第二，何以他申请到大陆探亲访问会给他们知道？显然，这里一定有人专干“暗查”的勾当，然后通知某“秘密机构”，寄发这种恐吓信。
但这位读者对这类恐吓信的鄙劣行径，疑心大起，置之不理，去年还是毅然决定回大陆去了。在大陆，他把那封恐吓信向有关单位询问，进行调查，结果证明是伪造的。
这位读者表示，那些妄图以伪造恐吓信来达到他们的卑鄙目的，只能证明他们正处于穷途末路的悲惨境地而已。

显示原版>>

Previous:香港《远东经济评论》文章：《同两个中国达成协议》

Next:路透社报道布什在北京情况


路透社报道布什在北京情况

出版日期:1975.02.21
         期次:5899
         版次:4
         栏目:\[第四版]
文章正文:
【路透社北京二月十五日电】美国驻北京的使节布什，现在每天花一小时的时间学习华语，并与他的七十三岁老母一起混在人民间共骑脚踏车，他认为中（共）美关系将会有“良好的进展”。
他自在华盛顿与国务卿基辛格会谈后已于星期一返抵此间，他在一次接见记者时说：他并不强调中美之间并无问题存在，“但我以为并无任何重大的障碍，足以阻止两国间依照上海公报的精神获致良好关系。”
布什说：这公报乃是现在和将来中美两国关系中的“原则和圣经”。
布什与此间的其他使节似有不同，工作最为认真。自就任以来，已开始每日学习华语一小时，每周五天。
他为了与人民接近，常穿上一件普通的蓝色外衣，在遍是脚踏车的北京街道上骑驱。他说：“我的七十三岁老母和我的太太，都每天与我一起，骑着各自的脚踏车经过紫禁城。”（转载自二月十六日香港《快报》）

显示原版>>

Previous:旧金山《时代报》报道：《记者透露：有人伪造信件恫吓访华人士》

Next:《纽约时报》报道：美联邦调查局派人到中国从事间谍活动


《纽约时报》报道：美联邦调查局派人到中国从事间谍活动

出版日期:1975.02.21
         期次:5899
         版次:4
         栏目:\[第四版]
文章正文:
【法新社纽约二月十六日电】《纽约时报》今天透露：美国联邦调查局曾派出美国公民，到加拿大和中国等国家从事间谍工作。
该报说：据一位佛罗里达州的四十二岁古董商勃尔顿说，他曾于一九七二年至七四年间，假装为马克思主义的革命家到加拿大进行了十项任务，联邦调查局又曾要求他到欧洲、阿尔巴尼亚和墨西哥进行同样工作，但被他拒绝了。
另一位三十六岁出身新奥尔良的妇人，也曾向《纽约时报》证实说：她曾伴同勃尔顿作了几次这样的旅行。
她说：在一九七一年，她亦曾以一个“美国左派分子代表团”一分子的身份，到过中国。
这名妇人于回国时，向联邦调查局作了一个全面的报告。
该报又说：华盛顿联邦调查局的发言人默斐，已证实该局确曾派遣美国公民到国外采访情报。（转载自二月十七日香港《快报》）

显示原版>>

Previous:路透社报道布什在北京情况


《核查：限制战略武器会谈协定的症结所在》

出版日期:1975.02.21
         期次:5899
         版次:1
         栏目:\[头版]
眉题:美《基督教科学箴言报》专稿
文章正文:
【本刊讯】美《基督教科学箴言报》二月十四日一期刊登理查德·伯特写的一篇专稿，标题是《核查：限制战略武器会谈协定的症结所在》，摘要如下：
目前人们对美苏谈判代表在今年举行的限制战略武器会谈中是否能解决关于新协议中的细节问题表示严重的怀疑。
一项新的限制战略武器会谈协议的总轮廓，已在去年十一月份于福特总统同苏联党的首脑勃列日涅夫在符拉迪沃斯托克举行的第一次会谈期间商定了。人们等待一项正式的协定在宣布于符拉迪沃斯托克达成的各项谅解的时候，美国官员们曾说，接着就要签署一项正式的协定，这项协定可望于七月份当福特和勃列日涅夫预定举行另一次最高级会谈时签订。
但是，在政府内外的许多战略分析家都说，现在还存在许多障碍，妨碍迅速通过谈判达成限制战略武器协定。
主要的障碍看来是同商定一种行得通的办法来保证履行在符拉迪沃斯托克达成的条款有关的问题。监督方面的差距象一九七二年签订的第一项限制战略武器协议一样，监督这项新协定的主要手段将是“国家进行核查的技术手段”——美国和苏联的侦察卫星和美国及苏联用来侦察、监督对方国土上的武器发展情况的先进设备。
然而，甚至在举行符拉迪沃斯托克最高级会谈之前，人们已经表示了这样的怀疑，即苏联是否已完全履行第一个限制战略武器协定中规定的条款。例如，有证据证明，苏联的技术人员正在为一种机动的反弹道导弹系统发展雷达——这件事是直接违反一九七二年限制反弹道导弹的条约的。
更重要的是，据报道，苏联普遍干扰美国关于侦察导弹试验和建造潜艇活动的努力。苏联否认了这些指责，但是谈判代表们目前正在日内瓦讨论这个问题。
虽然这些会谈的结果还没有宣布，但是很明显，符拉迪沃斯托克协定的条款将使限制战略武器会谈的核查问题变得更加严重。
同一九七二年的协议不一样，关于二千四百个发射器的总限额将使双方都能部署机动的洲际弹道导弹。这些系统在以前是被禁止的，因为它们由于是机动的，所以必然是难以追踪和计算的。
人们认为苏联已发展了一种能够在陆地上移动的洲际弹道导弹ＳＳＸ—１６，这种导弹可能在今年部署。
与此同时，美国已开始调查发展一种能从一种大型的运输机、如Ｃ５Ａ运输机上发射的洲际弹道导弹的可能性。不可能完成的任务如果一方或双方部署大量的这类机动系统的话，那么，就将很难保证各方都会保持在总的发射器限额之下。
一个可能更为难于解决的问题将来自为装有分导式多弹头的发射器规定限额的问题。双方都被限定只能有一千三百二十枚装有分导式多弹头的导弹，但是用卫星来确定哪些导弹装有多弹头的技术问题看来是极为复杂的。
由于在侦察方面的这种困难，所以美国官员们去年年底采取了这样的立场：如果部署了已发现装有分导式多弹头的三种新式苏联导弹中任何一种导弹，它们就将被算在装有分导式多弹头发射器的总数之内。碰到了问题这种态度已经碰到一些问题。
首先，某些新的苏联导弹也是以单弹头进行试验的，据信其中一种已经可供作战使用的导弹、即ＳＳ—１８已经仅仅以这种方式加以部署。
其次，根据美国立场的逻辑来看，虽然美国一千枚民兵式导弹中只有五百枚已经装上分导式多弹头，但是苏联可能声称，必须把全部力量都算在分导式多弹头的最高限额之内。

显示原版>>

Previous:基辛格分别同法外长、伊朗国王会谈

Next:英国《约克郡邮报》评威尔逊访问苏联：《勃列日涅夫所选的爱人》


英国《约克郡邮报》评威尔逊访问苏联：《勃列日涅夫所选的爱人》

出版日期:1975.02.21
         期次:5899
         版次:2
         栏目:\[第二版]
副题:说勃列日涅夫正利用与东西方“和缓”有联系的一切口号来分化西方联盟。《泰晤士报》说威尔逊切莫上莫斯科的圈套
文章正文:
【本刊讯】英国《约克郡邮报》二月十五日发表社论，题为《勃列日涅夫所选的爱人》，全文如下：
我们希望，威尔逊先生是一位非常有经验的老手，莫斯科的殷勤款待以及勃列日涅夫先生的甜言蜜语和肉麻的奉承都不会使他上当受骗。这位俄国领袖正在利用与东西方的和缓有联系的一切口号和警句以使自由国家的人民丧失警惕，并扭转西欧走向团结的趋势，分化西方联盟。
勃列日涅夫先生把英国看作是民主国家防务链条中可能是薄弱的一环，这是不足为奇的。我们现在既不是完全加入了共同市场，也不是完全退出了共同市场（他希望我们退出）。我们的经济是一团糟。我们那些自称的和非自称的马克思主义者所具有的影响——实际的和潜在的影响——比英国人民所认识到的要大得多。有时看来我们一定会为了一碗汤而两次出卖自己的灵魂。
勃列日涅夫先生昨天说：“苏联人民对于英国工人阶级一向抱有同志感和阶级团结感。我们高兴地知道，如果苏英经济合作进一步扩大，贵国千千万万工人就会有新的工作机会，并会为贵国经济的发展提供新的动力。”
我国的左派将大肆宣扬他的讲话中的这一部分，作为主张削减防务和退出共同市场的理由。
只要在一方面是俄国、另一方面是美国之间发生了国际危机，“列昂尼德大叔”就会期望他对英国工人说的奉承话会为他们所记得。
目前，莫斯科大概认为威尔逊是这样一个人，他会由于进一步破坏西欧的经济团结而无意中为莫斯科服务。它将谋求加强反对共同市场的压力，而许多本来会是很负责的人（还有一些阴险的人）正在对英国施加这种压力。
如果威尔逊对苏联的访问产生了比宣传为多的实际好处，那会是有益的。自从艾德礼政府以来，他以这种或那种大臣身份一直与苏联领导人谈判。然而，英国在英苏贸易中的逆差仍然是很大的。尽管这样，我们希望仔细研究在与勃列日涅夫先生缔结的任何贸易协定中的政治条件。
【美联社伦敦二月十八日电】今天英国报纸社论的摘要：
《金融时报》评苏英关系说：“威尔逊先生在莫斯科取得了一个让步。星期一在他访问结束时发表的联合公报说，双方同意‘争取在今后五年内显著扩大贸易额，取得更好的贸易平衡和结构’。苏联为了帮助英国减少逆差而作的这个明确的保证只能受到欢迎。然而首相必须对他准备付出的代价作一些说明……
“且不谈在贸易交易上的一些疑问，威尔逊先生此行的其他结果是有点令人鼓舞的。英苏关系已下降到令人遗憾的低度，现在有了较频繁的交往，这是值得欢迎的。”
《泰晤士报》评苏英关系说：“俄国人似乎已断定英国是重要的。他们用出人意料的热情接待威尔逊先生，勃列日涅夫先生在长时间不露面之后选择这个机会重新露面，殷勤款待他的客人……
“所有这些对威尔逊先生的情绪一定有好处……到目前为止，没有迹象表明威尔逊先生（除了同莫斯科签订的一揽子贸易协议外）期望保持特殊关系。然而，苏联可能有这种想法：英国由于有经济困难和一个工党政府，可能成为一个比——比方说——西德较为温和的选择对象，在西德，勃兰特先生的下台已使东方政策的重要性减少了。如果是这样的话，威尔逊先生切莫上圈套。”

显示原版>>

Previous:《核查：限制战略武器会谈协定的症结所在》

Next:玛·撒切尔宣布组成英保守党影子内阁


玛·撒切尔宣布组成英保守党影子内阁

出版日期:1975.02.21
         期次:5899
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦二月十八日电】新当选的反对党保守党领袖玛格丽特·撒切尔夫人今天宣布了悄悄向右转的影子内阁。
唯一真正的意外是保守党前副领袖、财政大臣雷金纳德·莫德林回到了影子内阁，他取代杰弗里·里彭作为外交事务发言人。
莫德林一九七二年由于同建筑师约翰·波尔森（他后来因贪污而进了监狱）有牵连而辞去了政府职务。人们认为，他再也不会返回政界了，可是撒切尔夫人显然看中了他在保守党中的长期经历和名望。他还是比较亲欧洲的。
在选举领袖时极力为撒切尔夫人竞选的基思·约瑟夫爵士得到了专设的重要职位，负责制订保守党的政策。
撒切尔选择杰弗里·蒙爵士为影子财政大臣，这无疑是为了回答“左翼”的压力。
杰弗里·蒙曾是争夺领袖地位的候选人。其他两人詹姆斯·普赖尔和约翰·佩顿也留在了影子内阁，普赖尔负责议会事务，佩顿负责劳工事务。
同撒切尔夫人争夺领袖的大对手怀特洛已被任命为保守党副领袖，同时还任把政治权力移交给地区的发言人。
【合众国际社伦敦二月十八日电】英国保守党的新领袖撒切尔夫人今天从她将领导来同工党政府进行议会斗争的影子内阁中去掉了前首相希思的一些主要大臣。
她解除其职务的前希思内阁大臣是：罗伯特·卡尔（保守党经济事务首席发言人）、杰弗里
·里彭（外交事务发言人）、彼得·沃克（国防事务发言人）、保罗·钱农（环境事务发言人）和尼古拉斯·斯科特（住房事务发言人）。

显示原版>>

Previous:英国《约克郡邮报》评威尔逊访问苏联：《勃列日涅夫所选的爱人》

Next:外电报道：葡武装部队运动将改为常设的政治机构


外电报道：葡武装部队运动将改为常设的政治机构

出版日期:1975.02.21
         期次:5899
         版次:2
         栏目:\[第二版]
副题:葡军方发言人说武装部队运动在立法选举后继续参加政治活动
文章正文:
【合众国际社里斯本二月十七日电】执政的武装部队运动经过幕后激烈的争论后，今天决定把它改为一个常设的政治机构。
武运（武装部队运动）发言人说，这个行动将使武运拥有“超过立法会议”的权力，但是他不肯说明这是否包括对将来选举产生的政府通过的法律有否决权。
他说：“事实上，我们希望甚至在立法会议以外的政治过程中保证使武运继续下去。”
发言人表示，这将意味着，在选出文官政府以后，军方仍将保持现有的权力，包括部长职位。
公报说，军方在一切基本问题上都达成了协议，但是他们将征求联合内阁中三个党派的意见，然后才批准。
政界人士说，这个决定是在武运就表决这个问题举行的一次大型会议上，二百名代表中的温和派和左翼进行了激烈的争论以后作出的。
各派之间争论的中心问题是武运应当保持多大的权力以及它是否能够对未来的文官政府通过的法律实行否决，从而直接干预国家的政治事务。
【路透社里斯本二月十八日电】葡萄牙武装部队运动发言人洛伦索上尉对记者们说：“武装部队运动断然决定以积极的形式继续积极地参加政治活动。”
他指出，武装部队已经通过政府中的军人部长、救国委员会和监督性的国务委员会行使了权力。
他说，“我们真正希望的是保证武装部队运动在立法议会选举之后继续参加政治活动。”

显示原版>>

Previous:玛·撒切尔宣布组成英保守党影子内阁

Next:美前国防部副部长尼采揭露：苏在美苏战略武器会谈中搞间谍活动


美前国防部副部长尼采揭露：苏在美苏战略武器会谈中搞间谍活动

出版日期:1975.02.21
         期次:5899
         版次:2
         栏目:\[第二版]
文章正文:
【德新社华盛顿二月十八日电】一位前美国代表团高级成员透露，苏联使用了从伏特加（苏联白酒）直到极为现代化的监听设备来设法破坏出席初期限制战略武器会谈的美国代表团。
前副国防部长、在一九七四年以前一直担任出席限制战略武器会谈的美国代表团高级成员的尼采，在新墨西哥洛斯阿拉莫斯实验所向科学家们讲话时透露了这一点。这篇讲话发表在最近一期的《航空周刊和空间技术》上。
他说：“当我们于一九六九年进入在赫尔辛基的办公室时，据发现一个塔斯社记者已租了一间可以俯瞰这些办公室的房间。这个房间装有望远镜、天线和其他各种新玩意。不久人们就明显看出，除了最可靠的电话联系以外所有的联系都受到监视。”
据尼采说，代表们还面临另外一些危险，他估计至少有三分之一的苏联代表是特工人员。
“他们曾试图把美国代表团的个别成员搞垮。一开始，他们试图把人们灌醉。当这个办法不起作用时，他们放弃了它。他们邀请我们到列宁格勒去，滔滔不绝地向我们讲述列宁格勒被围时的故事。他们试图吹捧这个代表团中的个别成员，希望借以利用代表团内可能存在的分歧。”
甚至连外交官们和科学家们也没有被告诉过关于他们自己国家军备的确切情况，他们所知道的，只是美国报纸上刊登过的情况。
负责这方面工作的，只有一些苏联军事官员。一些安全官员（都是苏联军事特工部门的人员）担任苏联代表们的司机。
尼采在一句话中说明了美国代表们是怎样识破对方的这些手法的。他说：“这个代表团在情报方面得到中央情报局的精明强干的人员的支持。”
然而，这些苏联人在真正进行谈判时也是很熟练的。尼采说：“在真正的实质性谈判中，他们运用了一种令人惊异的多方面的手法。他们使用的字眼都不是这些字眼通常公认的意义……并且利用俄文字眼和对等的英文字眼之间在意义上的细微差别。……他们在提出限制他们一方的规定时使用不明确的措词，而在目的是限制美国的行动时，就使用明确的措词。”
尼采说，主要的是，“他们总是在需要提交更高一级来决定的情况下进行谈判的”。

显示原版>>

Previous:外电报道：葡武装部队运动将改为常设的政治机构

Next:合众社报道：西德警察破获一个为苏窃取计算机秘密的间谍网


合众社报道：西德警察破获一个为苏窃取计算机秘密的间谍网

出版日期:1975.02.21
         期次:5899
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西德卡尔斯鲁厄一月十六日电】据联邦检察署说，西德警察破获了一个把美国计算机秘密传递给共产党人的间谍网。
首席检察官布巴克昨天说，警察逮捕了十二名计算机专家，因他们组织了在五个城市进行活动的网，犯有把整理资料设备的最新情报提供给一个未点名的共产党国家的嫌疑。
布巴克领导的检察署说，这些代理人拍摄了国际商用机器公司制造的复杂的计算机的照片。布巴克说，警察于去年十二月二十二日在法兰克福、杜塞尔多夫、佐林根、克雷菲尔德和斯图加特等五个城市进行搜捕。
布巴克说，警察发现了胶卷、十一万三千美元和一架俄国造的微型照相机。
德国报纸因而猜测说，这十二人是为苏联人工作的。
西德电视台在主要节目中说，“我们得悉”这些人是为苏联情报机构工作的。

显示原版>>

Previous:美前国防部副部长尼采揭露：苏在美苏战略武器会谈中搞间谍活动

Next:美报文章：《甘地夫人愤怒否认印度是在进行挣扎》


美报文章：《甘地夫人愤怒否认印度是在进行挣扎》

出版日期:1975.02.21
         期次:5899
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》二月十三日刊登温劳布十二日从新德里发给该报的一篇专稿，题为《乐观的甘地夫人愤怒否认印度是在进行挣扎》，摘要如下：
英迪拉·甘地对印度民主的前途感到高兴，她愤怒地驳斥了外国和国内说这个国家在进行挣扎的批评。
这位总理说，印度将会远远赶过中国，印度同苏联的联系是牢固的。
她在一次接见记者的谈话中说，美国采取的再次向巴基斯坦出售武器的决定会使印美关系产生困难。但是她又说，她认为，印美两国“应该设法找出可以建立友谊和合作的一切领域，然后予以扩大”。
这次长达四十五分钟的对记者谈话是二月六日进行的，那时巴基斯坦总理布托正在访问华盛顿。次日，美国官员们说，关于美国是否会象布托先生所要求的那样取消禁止向巴基斯坦出售军事装备，在两三周后将宣布一项决定。
甘地夫人对这种批评表示大为恼火，即印度这样一个每年增加一千三百万人而现在已拥有将近六亿人口的国家已经放弃了五十年代的理想和希望，已转而采取犬儒主义态度。
她说：“我认为，这些批评者中的任何人在任何时候都没有真正估量印度所取得的成就。如果你说印度已经迷路，那你能告诉我有个不曾迷过路的国家吗？”
她说，印度的情况已经有了“引人注目地改善”，“不满情绪有时由于取得进展而有增长，因为人们看到了变革，故而急着要进行更多的变革”。
她在谈到计划生育问题时说：“这在很大程度上是一个个人问题。只能劝说人民。在我们的制度里，不能威吓他们。我们已经发现，凡是工业化程度比较高的地方，或有较多的妇女参加工作的地方，或受过教育的妇女较多的地方，计划生育就有比较大的效果。”
记者问：当人们把印度同中国作比较，认为印度不如中国时，你是否感到恼火？她回答说：“我为什么要这样呢？必须等一段时间，就会看到他们后来说些什么。我们有无限的耐心，印度会赢得竞赛的，我要告诉你们这一点。我们选择了困难要大得多的路程，一条比较长的路程，但是这是一条较稳当的路程。”
甘地夫人在谈到印度同俄国人的关系看来要比同美国的关系要满意的看法时说：“每当我们需要帮助时，难道他们没有站在我们一边吗？当我们要首先实现工业化时，他们是首先用重工业帮助我们的人。无论何时只要发生战争，我们没有要求他们给予军事帮助，但是他们一直是站在我们一边的。”
记者问这位总理：印度和美国都是民主国家为什么似乎彼此经常误解？她回答说：“嗯，显而易见，在你们的政府里，对印度没有多大了解。我认为民主与此无关。当你看到美国同其它国家的关系时，的确事情与民主没有任何关系。”
甘地夫人说，卸任大使莫伊尼汉“作了非常真心实意的努力，我认为他确实取得了一定的突破”。她又说：“就我们而论，美国新大使会受到欢迎，我们希望他在设法改善关系方面取得成功。”她指的是威廉·萨克斯比。
这位总理的最强硬的讲话是针对以贾雅普拉卡希·纳拉扬为首的国内政治反对派说的，纳拉扬是同总理无亲戚关系的已故圣雄甘地的较年长的门徒。纳拉扬先生正在领导反对政府的反贪污腐化运动。甘地夫人把这个反对行动称为激烈的、法西斯式的。

显示原版>>

Previous:合众社报道：西德警察破获一个为苏窃取计算机秘密的间谍网

Next:门格斯图向埃塞俄比亚退伍军人集会发表讲话


门格斯图向埃塞俄比亚退伍军人集会发表讲话

出版日期:1975.02.21
         期次:5899
         版次:3
         栏目:\[第三版]
副题:说他考虑派兵去厄立特里亚作战，但仍然希望和平解决这场冲突
文章正文:
【合众国际社亚的斯亚贝巴二月十八日电】埃塞俄比亚军政府领导人今天说，他准备把国家六百万民兵中的许多人派到厄立特里亚，以帮助粉碎反对中央政府的历时已有十九天的叛乱。但是门格斯图·海尔·马里亚姆少校说，他仍希望和平解决这场冲突。
门格斯图是向大约五千名朝鲜战争和第二次世界大战的退伍军人发表讲话时这样说的。这些退伍军人有的步行有的骑着马在首都示威，支持政府对厄立特里亚游击队发动的战役。
他对欢呼的群众说，“我们要有一个统一的埃塞俄比亚，一个一体的埃塞俄比亚，一个社会主义的埃塞俄比亚。我们不想在厄立特里亚进行一场全面战争。我们只是同那些企图分裂埃塞俄比亚的人打仗。我们希望在厄立特里亚省实现和平的解决。”他说，“六百万埃塞俄比亚民兵已要求去厄立特里亚战斗，去帮助武装部队”，他正在考虑派这些民兵去。
门格斯图在二十五分钟的讲话中重申政府希望和平解决厄立特里亚问题，但是他强调说，政府将不会给予厄立特里亚独立。
他的讲话是一月三十一日爆发战斗以来政府有关厄立特里亚局势的最重要的讲话。
【法新社亚的斯亚贝巴二月十八日电】埃塞俄比亚军政权的铁腕人物门格斯图·马里亚姆今天不得不发表他的第一次公开讲话。
门格斯图戴着一顶卡几贝雷帽，两旁站着临时军事行政委员会的其他委员，他的讲话经常被群众的热烈欢呼声所打断。该委员会的许多委员是军方一年前推翻塞拉西以来人们从未见过的，甚至今天仍然不能知道其中一些人的身份。
苏丹的调解建议在这里没有引起什么反响，目前非洲统一组织正在这里举行第二十四次部长级会议，但会议没有正式研究厄立特里亚问题。

显示原版>>

Previous:美报文章：《甘地夫人愤怒否认印度是在进行挣扎》

Next:印度国防部官员说：格列奇科将率军事代表团访印


美《呼声》月刊文章：《超级大国在欧洲水域的争夺》

出版日期:1975.02.21
         期次:5899
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《呼声》月刊二月号刊登一篇文章，题目是《超级大国在欧洲水域的争夺》，摘要如下：
欧洲的北部水域已经成为世界上的帝国主义国家特别是美国和苏联之间激烈争夺的场所。
包括北大西洋、挪威海、北海、波罗的海和巴伦支海的这些水域在两个超级大国争夺控制世界的斗争中具有重大的战略意义。在第二次世界大战中，正是希特勒对这些水域的控制使德国法西斯军队得到了一个进攻欧洲国家的基地和切断盟国部队的供应线的一种手段。
如今，苏联在控制欧洲北部水域中占了上风。它的海军活动已给欧洲各国特别是斯堪的纳维亚半岛各国的和平和安全造成了威胁。同时，为控制北海的石油和挪威海的鱼而进行的疯狂的争夺是公开试图对斯堪的纳维亚半岛各国在经济上进行掠夺。这些行动大大充实了这样的证据：苏联修正主义头目是十足的帝国主义分子，他们想超过美帝国主义者而取得世界上独一无二的统治者的地位。
从苏联修正主义分子对北部水域的重视中就可以看到这些水域的重要性。苏联潜水艇力量的百分之六十部署在北部水域，苏联整个海军舰只的百分之四十五经常在北部港口停泊。在美国和其它西方国家中，人们都承认这样的事实：苏联海军在世界上分布得比任何其它海军都广，波罗的海已成为“俄国湖”。
苏联对斯堪的纳维亚国家进行公开的敌对活动，比如在瑞典沿海岛屿上进行模拟登陆演习、经常非法地闯入瑞典和挪威水域，以“货船”和“油船”为幌子进行间谍活动等。
目前，苏联正在加强它在科拉半岛海军基地上的已经很庞大的力量，目的是建立一道从科拉至格陵兰、冰岛和法罗群岛的密布潜水艇的“防线”。事实上，这决不是“防线”。这是由战略核潜水艇组成的进攻圈，准备用来作为苏联对欧洲大陆地区进行任何可能的军事侵略的后盾。
这些海军活动是苏联越来越多地向欧洲渗透的组成部分。这与苏联阴谋干涉塞浦路斯和破坏北大西洋公约组织对地中海的控制是分不开的，也不能把它同苏联对社会主义阿尔巴尼亚的威胁和旨在推翻南斯拉夫政权的阴谋分开来看。苏联的海军活动的动机是帝国主义的野心，这种野心已经把东欧变成了一个武装阵营，华沙条约国家拥有的进攻性武器的数目比西欧军队拥有的数目多一倍，部队的数目多两倍。美苏正在为控制欧洲进行激烈的斗争，而十六个国家沿海的北部水域是这一斗争的战略重点。
除了北部水域的战略意义外，自从几年前在挪威海发现石油以来，超级大国的争夺大大加剧了。美苏两国在事先没有得到挪威政府的赞同的情况下就派“调查”队去勘探石油，从而践踏了挪威的主权。
对于同挪威讨论巴伦支海的边界问题从来不感兴趣的苏联—闻到了石油味，就突然之间对这个问题非常感兴趣了。现在，苏联声称巴伦支海的富油地区是在它的“自然边界”之内。但是挪威对外关系主席奥夫泰达尔对这种声称的回答是，“挪威对属于自己领海的任何东西决不会放弃”。超级大国为控制欧洲而进行的争夺在北部水域已达到一种非常危险的程度。
超级大国海军的互相对抗、巨大的海军和空军基地的存在、石油的争夺和经常性的间谍活动——所有这一切都表明，超级大国之间根本不存在“缓和”这类东西。
当勃列日涅夫和福特握手时，这种争夺实际上正在加剧。欧洲的北部水域仅仅是这种争夺有带来一场新的战争的危险的许多战略地区之一。

显示原版>>

Next:基辛格分别同法外长、伊朗国王会谈


瑞士报纸文章：《北约组织的南翼瓦解了》

出版日期:1975.02.22
         期次:5900
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞士《日内瓦日报》二月十八日刊登一篇文章，题为《北约组织的南翼瓦解了》，摘要如下：
美国国务卿基辛格在其近东之行时，已注意避免塞浦路斯危机这另一紧张局势策源地，这一危机由于北约组织的两个盟国希腊和土耳其的潜在的对立而加剧了。
与此同时，塞浦路斯这个脓疮仅仅是开始肿胀起来，它甚至有破坏地中海西方防务的整个部署之势。在布鲁塞尔，在大西洋联盟总参谋部，人们对此感到不安，这特别是由于地处北约组织南翼的第三个成员国葡萄牙正在溜走。
在几个月的时间里，北约组织南翼的一个重要部分已瓦解了。
希腊的离去，给地中海地区的这一防务系统留下了一个大“洞”，然而这对这一地区的防务来说却是决定性的。如果土耳其也溜走的话，这就不是不到二千公里——和防务部署的整个东翼——暴露出来的问题。美国在地中海的战略地位可能会由于这个事实而遭到削弱，而这一削弱是不会不影响到美国在近东冲突中的中间人作用的。安卡拉的变化华盛顿似乎没有完全承认的东西，就是土耳其外交政策重点的审慎转移和改变方向。同其它地中海国家一样，土耳其近几年渐渐改善了它同莫斯科的关系，并使自己适应近东的力量对比的变化。因此，土耳其出现了同阿拉伯国家接近的趋势；从而也就与西方、至少与美国疏远了。目前，安卡拉不大想抛弃北大西洋公约组织，它感到这个组织还是有用处的。三个入口处、三种前景对苏联来说，北大西洋公约组织南翼的这种改变，提供了有趣的前景。首先，土耳其政策的改变方向，可能符合俄国人希望自由通过由安卡拉控制的达达尼亚海峡的旧梦。克里姆林宫人士认为葡萄牙发生的向左转是巨大希望之所在。如果给苏联以这种便利，苏联就可以直接地、更深地进入北大西洋公约组织的范围。这就可以使苏联更容易继续观察大西洋沿岸直到直布罗陀海峡航行的西方船只的一切重要行动。
几乎同时出现的地中海三个入口处的前途问题，都是莫斯科最感兴趣的：首先，关于苏伊士运河的重新开放，苏联船队是第一个获益者；其次是达达尼亚海峡的穿过，为此，土耳其会退出北大西洋公约组织；最后在伊比利亚半岛上葡萄牙和佛朗哥之后的西班牙所发生的事件，可能会有利于苏联在西地中海的利益。

显示原版>>

Previous:美报报道：《莫斯科对日中谈判皱眉头》

Next:美报文章：《军火和中东》


美情报人士说苏联六架米格23战斗机最近运抵埃及

出版日期:1975.02.22
         期次:5900
         版次:3
         栏目:\[第三版]
副题:美刊说美正考虑向以色列运交约一百一十枚“长矛”式导弹
文章正文:
【法新社华盛顿二月十八日电】美国情报机构人士今天在这里说，苏联的六架极为现代化的米格—２３超音速喷气式战斗机最近运抵埃及的亚历山大港。
这些人士说，这批飞机是自从去年四月份莫斯科突然取消供应以来运交的第一批先进武器。
但是这不一定是重新大量向埃及运送武器的前兆。他们说。自从去年四月份以来，苏联只向埃及运送了四批军火和零件。他们说，为这批极为先进的新式的米格式飞机训练埃及的驾驶员也是要花时间的。但是由于苏联向埃及运交了这批飞机，预料以色列将对美国施加新的压力，要它提供武器，其中包括可与米格—２３喷气式战斗机相匹敌的Ｆ—１５喷气式战斗机。
【路透社华盛顿二月十五日电】《航空周刊》今天说，美国陆军正考虑用它自己的储存物资向以色列运交第一批大约一百一十枚“长矛”式导弹。

显示原版>>

Previous:埃及总理赫加齐到英访问并同威尔逊会谈

Next:英报报道：苏联在南也门建立几个听音哨


英报报道：苏联在南也门建立几个听音哨

出版日期:1975.02.22
         期次:5900
         版次:3
         栏目:\[第三版]
副题:用来监听邻国和阿拉伯半岛南岸船只之间的无线电联络
文章正文:
【法新社伦敦二月十八日电】《每日电讯报》今天报道，苏联已在南也门建立了几个听音哨，以监听邻国的民用和军事无线电联络，以及阿拉伯半岛南岸的船只之间的无线电联络。该报的贝鲁特消息说，几批苏联技术人员和无线电专家已从在印度洋活动的苏联船只在亚丁登陆。
这家右派日报说，“俄国已悄悄地加强了它在阿拉伯南部的影响，而美国一直为了在该地区采取直接行动而非常公开地进行准备。”
它说，一个无线电听音哨已在亚丁郊区的塔尔希尼使用，正式说来，它是南也门国防部的一个设施，不过却不准南也门人进去。
它又说，第二个听音哨设在索科特拉岛，它刚刚投入使用。
该报接着说，苏联正在扩大在索马里的伯贝拉港的设施，以使它的船只可以利用岸上的船舶修理厂。
该报说，“当苏联同意勾消索马里由于购买武器和接受一般的援助而欠苏联的五千万英镑债务时，索马里就很快同意了苏联关于伯贝拉的计划。”苏联重申了这种要求：苏联有权使用伊拉克的乌姆卡斯尔港。伊位克已驳斥了这种要求。

显示原版>>

Previous:美情报人士说苏联六架米格23战斗机最近运抵埃及

Next:日本《读卖新闻》驻北京记者报道：《中国掀起学习无产阶级专政理论的高潮》


日本《读卖新闻》驻北京记者报道：《中国掀起学习无产阶级专政理论的高潮》

出版日期:1975.02.22
         期次:5900
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》二月十六日登载该报驻北京记者釜井十五日发回的一条消息，题为《中国掀起学习无产阶级专政理论的高潮，事先铲除产生经济主义的余地》，摘要如下：
中国目前正在全国掀起响应毛泽东主席发出的号召学习无产阶级专政理论的新的指示的学习运动。毛主席的指示是说有必要彻底了解全面实行无产阶级专政的重要性。
十三日的《人民日报》说，自这家报纸公布以来，在全中国掀起了加强学习无产阶级专政理论的“热潮”。各工厂、人民公社和军队，利用春节休假，举行了出席全国人民代表大会的代表的报告会和学习会，重点学习毛主席的这一指示和九日的社论。可以说这暗示了彻底掌握无产阶级专政的理论是今年中国政治活动的中心。
使理论骨干遍布于国民之中，这同为实现新的工业化而采取的行动也不是没有关系的。因为在实行第五个五年经济计划之前，事先铲除发生经济主义和资本主义倾向的余地，对中国来说是极其重要的。

显示原版>>

Previous:英报报道：苏联在南也门建立几个听音哨

Next:西德《世界报》社论：《北京的新忧虑》


西德《世界报》社论：《北京的新忧虑》

出版日期:1975.02.22
         期次:5900
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《世界报》二月十八日刊登格尔德·鲁格撰写的一篇社论，题为《北京的新忧虑》，摘要如下：
中国报纸上发表的一些社论，预示将开展一场新的政治运动。在“加强无产阶级专政”的口号下，宣布了反对种种偏向和软化现象的新的战役，这次战役是要防止经济和国家机关中的资产阶级—资本主义倾向重新抬头。这次新运动是和目前越来越多的经济和实用科研成就的报道同时进行的。
乍一看来，目前政治宣传中的这两个主要倾向似乎是彼此矛盾的。实际上是要它们对称地互为补充的。
党主席毛泽东通过新的指示更突出了政治状态。毛和周这两个人关心的是，在旨于经济发展成就的政策和发展革命的政治觉悟之间找到一种正确的平衡，以免共产主义的发展结构牺牲于短期的经济成果。这是关于什么占优先地位的一场争论，而这种争论还将是长期的中国政治的特点。
但是，号召铲除资产阶级—资本主义思想习惯，绝不能理解是号召铲除那些对这种意见持怀疑态度的居民阶层，而且也不可理解是预告自我毁灭的派别斗争。毋宁说，是警告人们防止重新产生下述事态发展所意味着的修正主义倾向，照中国看来，这种事态发展在苏联已经通过追求奖金和利润而导致腐败的经济活动的猖獗，以及导致一个共产主义国家变成一个社会帝国主义国家。
对毛来说，不成问题的是，中国还长期存在着阶级斗争和资本主义复辟的危险，而同时，这种阶级斗争首先要在中国人的头脑中进行，是要反对传下来的思想习惯。毛看到，苏联的共产主义理想已经由于政府职员、工人和党员中资产阶级思想的重新抬头而腐败了。在他看来，中国的干部毫无疑问也没有什么魔力来抵御这种引诱。
中国需要从事巨大的经济技术发展任务，而且还要对付这一发展过程中的巨大矛盾。工人和农民，城市和乡村，脑力劳动者和体力劳动者的生活水平和收入之间的差异还是很大的。正是在政府强调指出农业、工业和研究中的巨大发展任务以及要求作出贡献和成绩的这个阶段中，如果党要防止社会上层的形成，它必须逆流而上。
政府已经巩固了它的地位，而且加强了北京的中央领导，而正因为如此，党必须显示它的领导地位，即政治对经济的统治地位。
看来，毛号召掀起的这场新的政治运动，其既定目标无疑是谨慎地加以限制的，而且不打算给政府的巩固经济的方针设置障碍。

显示原版>>

Previous:日本《读卖新闻》驻北京记者报道：《中国掀起学习无产阶级专政理论的高潮》

Next:泰国“中国问题研究学会”辩论泰中关系问题


泰国“中国问题研究学会”辩论泰中关系问题

出版日期:1975.02.22
         期次:5900
         版次:4
         栏目:\[第四版]
副题:认为不论哪一个政党组阁都必须同中国建交
文章正文:
【本刊讯】泰国曼谷《京华日报》二月十五日报道：
由朱拉隆功大学政治学教授们，连同其他职业人士所发起组织的“中国问题研究学会”，十四日举行第一次有关中国问题的辩论会。主题是：《中国与泰国
——内部变化及对彼此关系的影响》。
此一辩论会之举行导因于泰国真正民选政府之行将出现，目的在于检讨泰国今后应如何进行其外交，以及应如何与中共建立关系等问题。到会参加辩论者有法政大学政治学系教授里奇博士、朱拉隆功大学政治学系教授吴汉泉博士和强博士等三人。由甲蒙博士主持。
辩论会一致认为泰国与中共建交问题，不是如有些人所说之应该不应该问题，而是要如何进行建交的问题。泰国之未与北京政府建交，已是一种遗憾的事，也是已经太迟了的事。一个距离泰国只有一小时空航时间的大国展现在我们的面前，而我们却不承认她的存在，则实在是一种不可理喻的事。
辩论会认为：不论那一个政党来组阁当家，其基本政策都须承认中共，问题只在于时间的迟早而已。换句话说：不论何人执政，其对与中共发展关系的问题，也只是把时间加快与拖慢方面的影响，绝不会背道而驰或宣布不与中共友好。
辩论会一致认为：中共并非赎武之国家，也没有侵略别国的政策。
反之，中共却热心支援和同情被压迫与被欺侮的弱小国家。对弱小国家不占便宜，不斤斤计较。中共只有对强大的苏联和美国才斤斤计较和不愿退让，不论举行任何谈判或订立任何协约，中共都小心谨慎，不愿有一着之差错。但对落后之小国却马马虎虎，抱照顾弱小的胸怀，吃亏一点也在所不计，这可从最近到过中国大陆订立石油贸易协约的官员们口中获得明证。
辩论会一致承认：泰国过去很少对中国大陆作深入的研究，只一味听信西方那些围堵中共的国家绘声绘影，认为中共大奸大恶，不敢面对现实去了解她，不啻自欺欺人！

显示原版>>

Previous:西德《世界报》社论：《北京的新忧虑》

Next:菲商会贸易代表团提出访华报告


菲商会贸易代表团提出访华报告

出版日期:1975.02.22
         期次:5900
         版次:4
         栏目:\[第四版]
副题:说我外贸政策是帮助发展中国家达到贸易平衡
文章正文:
【本刊讯】菲律宾《东方日报》一月二十四日报道：
根据《商业日报》报道：菲律宾应该在北京设立一个常驻代表办事处，而中国亦应在马尼拉设立一个中国贸易办事处。
这是菲律宾商会贸易代表团一九七四年十一月赴北京访问后，向马科斯总统呈交报告书时所建议的。
那个由西西普率领的代表团说，为使两国有效履行“贸易差额原则”，必需设立一个中央管理和控制处，以保证两国的贸易在“互惠”情形下获扩展。
菲商会代表团获告：中国的坚定政策是“平等、互惠和在互助满足彼此需要情形下与别国通商”。
报告书说，“这政策的实际意义即是中国正在致力帮助发展中国家达到贸易平衡，他们借阅查货品目录选择了向他们输入的货品来帮助他们偿付中国所输运给他们的货品。”
中国外贸部长季强会见代表团时说，中国自厄瓜多尔输入香蕉，自古巴输入酒与雪茄，以帮助这些国家偿付向中国购买的入口货品。

显示原版>>

Previous:泰国“中国问题研究学会”辩论泰中关系问题

Next:台湾《中华杂志》文章：《驳联俄之幻想》


台湾《中华杂志》文章：《驳联俄之幻想》

出版日期:1975.02.22
         期次:5900
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】台湾《中华杂志》二月号刊登一篇署名刘世民寄自西德的文章，题为《驳联俄之幻想》，摘要如下：
在十二月十三日的《中央日报》“国事论坛”专栏上读到郭定五先生的《评可亨教授讨论美国与中共关系正常化的文章》一文，认为其中有若干论点颇有商榷的余地。尤其郭先生在“评论五”中所主张的联俄论，非但令我们不能苟同，而且不胜惊异。
郭先生这段文字的主旨是：他认为“为冲破孤立，开创新局，中华民国与中共的敌人苏俄间的谈判接触”，“机会反而较大”（与中华民国政府和北平直接谈判接触的机会相比），“如果苏俄这个国家的行动和政府的政策，有利于中华民国反中共的政权，求民主、求自由、和求统一的政策时，则不妨加以充分的利用”。其理由则有下列三端：（一）“民主制度最大的一项特色，是容异的精神”，“今天的反共……是指反共产唯物思想而言，而不是反苏俄这个国家”。（二）“古代中国外交权术运用上亦常有以夷制夷之举”。（三）为“冲破孤立，开创新局”。郭先生文中虽然没有联俄的字眼，但却是十足联俄之论……主张与苏俄“谈判接触”！
自从美国显露出它要出卖我们的意图后，我们有许多人之所以含有孤立之感，无非是由于我们过去对它有太多的依赖心！一个自己不愿被出卖的人没有人能出卖他，相反的只有一个始终依赖“盟国”的人才会在“盟国”背信之时产生“孤立”的恐惧。百年来的国运正是由于我们不能根除这一劣根性的自作孽。假如今后仍不从根本做起，而只去再找一个国家“谈判接触”，当然多少可以补偿一点孤立感，只是日后一旦毛俄复合，岂非又要再感“孤立”？到时是否要再回头找“盟国”“谈判接触”？如此何异自投于“依赖——孤立，孤立——依赖”的轮回命运中而万劫不复？
因此我们以为如果美国要承认中共，让它去承认好了。
我们不得不对政府和执政党有一直言：一种认为政府应向大陆人民与共军呼吁召开国民会议共商国是（非与毛共“接触谈判”）的主张似乎从来不曾受到重视，却让人假借执政党的机关报登他的联俄谬论来，引起海外爱国反共人士之惶惑，我们实在百思不解！
郭先生那期望苏俄的政策“有利于中华民国求自由求民主求统一”的“如果”更是不知所云。第一、就中国人立场言，中华民族自有家法，俄共无权越俎代庖；第二、自“边界冲突”后俄共屡次放言：中国国界原来只止于长城！而本年十一月下旬苏共头子勃列日涅夫更在庆祝“蒙古人民共和国”“建国”五十周年纪念会上蛮横表示：俄国目前陈兵之地莫非俄国“所有”！由这些迹象看来苏俄实无非想借惩罚社会主义叛徒之名以继续其侵略中国的传统国策。
就全国言，当前的最大危险既在苏俄，则我们又如何能不再抗俄？
综上所述，我们以为联俄的主张是极其不当的。坚持我们以往的国策继续努力只有走向成功，不会走向败亡。至于外交上的挫折与抗俄的国策无关，而无宁是国家统一问题。联俄看似能够“突破孤立”，但最后必然自焚。
我们深信中华民国的前途乃在于以中华民族的前途为前途，而断不在乎任何一种方式的“国际路线”！

显示原版>>

Previous:菲商会贸易代表团提出访华报告


美报文章：《军火和中东》

出版日期:1975.02.22
         期次:5900
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华尔街日报》二月十八日刊登一篇报道，标题是《军火和中东》、《产油国的需求使美国武器销售量达到创纪录的数字，国会对这种情况提出的批评越来越强烈》，摘要如下：
美国似乎决心满足中东希望获得美国武器的强烈愿望，这样一项政策使许多防务承包商感到高兴，然而却使一些国会议员感到担心。
美国向外国政府出售的武器数量在到去年六月三十日为止的财政年度达到八十三亿美元的创纪录的数字，预料销售速度在本财政年度会放慢下来。但是随着中东产油国的定货大量涌入，国防部官员已修改了他们先前作出的估计。他们现在说一九七五财政年度的销售量“将同去年差不多”。
五角大楼人士透露，在一九七五财政年度的头七个月，现金销售和赊售的数量共达四十六亿美元。今后可能进行一些大交易。象前不久一样，伊朗国王是五角大楼今年的最大主雇。到目前为止，他已订购了十七亿美元的武器和劳务。沙特阿拉伯的定货共达八亿四千二百万美元，以色列的定货共达七亿三千万美元，科威特的定货共达三亿三千一百万美元。
美国决策人物最近发表的言论暗示，作为最后采取的一种手段，美国有朝一日可能不得不在中东进行军事干涉。鉴于这种情况，美国继续大量出售武器的做法使国会对华盛顿的销售计划的批评增加了。公众感到‘‘迷惑”吗？最近签订的一些合同的不寻常的性质，使国会对美国政策方针更加感到关切。同文内尔公司签订的一项七千七百万美元的武器合同，将使该公司能雇用以前的军人训练沙特阿拉伯的两万六千人的国民警卫队。训练的内容之一是教沙特阿拉伯人保卫他们的石油设施。
这种独特的合同，曾促使华盛顿州民主党参议员杰克逊宣布，鉴于国务卿基辛格曾说美国可能必须在军事上采取行动，以防止中东产油国在经济上扼杀美国，公众对这样一项训练任务感到“迷惑”。
无论如何，高级官员对于美国进行干涉以保障石油供应的微小可能性，似乎并没有影响到向中东出售现代化的美国武器。秘而不宣尽管国会努力使事情公开，武器销售的过程仍然是严守秘密的。但是关于一九七五财政年度的武器定货，还是泄露了相当多的消息。
伊朗的定货中有利顿公司建造的ＤＤ９６３驱逐舰。去年八月，伊朗国王定购了六艘这种大型、速度快的通用军舰，这种军舰的防空能力比目前为美国海军建造的三十艘驱逐舰的防空能力还要先进。这批军舰将使伊朗国王付出十亿美元的代价。
沙特阿拉伯的八亿四千二百万美元的定货中有七亿五千万用来购买诺思罗普公司的六十架Ｆ５Ｅ和Ｆ５Ｆ战斗机，并对这些飞机进行广泛的改装，另外还包括使这些飞机能够携带最新的空对地战术武器所必需的研究和发展工作费用。
科威特三亿三千一百万美元的定货包括防空设备──最有可能是雷西恩公司的隼式导弹和军用飞机，美国最近还同意向阿曼和黎巴嫩供应休斯飞机公司的陶式反坦克导弹。陶式导弹将使黎巴嫩得到可以对付美国供应的以色列坦克的现代化武器。
政府官员自福特总统以下都认为，美国的武器销售确保了中东的军事均势，使华盛顿在这个地区有了重要的政治手段，并且使美国的安全利益普遍有所增进。政府同国会的争论基辛格说：“这些（中东）国家感受到一种关于安全的问题。”“这些安全问题”时常“是由于得到苏联或其他共产党国家的武器支持的一个邻国引起的……如果这个国家没有获得武器，它将受制于这一邻国，不然的话，它就将从其他方面获得这些武器。”
国防部长施莱辛格着重说明了最后一点。他对国会说：“我们是同一些主权国家打交道。它们可以选择从美国、从某些其他西方国家或者从共产党国家购买武器。我们将希望它们向我们采购它们的军用品，只要这种出售同我国对外政策目的是一致的。”
然而，国会对于这一理论持越来越怀疑的态度。越来越多的议员坚决认为，美国向外国出售武器正使地区性的军备竞赛加剧而不是促进地区性的安全。一些议员认为下面这二者之间存在着根本的矛盾：向中东产油国出售现代化武器，同时公开地表示进行干预的可能性，虽然这种可能性是不大的。
参议员比尔·布罗克对科威特驻美大使说了一句俏皮话：“我可以向你保证，美国没有一个人想要同世界上最先进的军事装备交锋——那些装备是我们所供应的。”

显示原版>>

Previous:瑞士报纸文章：《北约组织的南翼瓦解了》

Next:基辛格返抵华盛顿向福特汇报中东欧洲之行


基辛格返抵华盛顿向福特汇报中东欧洲之行

出版日期:1975.02.22
         期次:5900
         版次:2
         栏目:\[第二版]
副题:合众社说基辛格汇报了同埃以谈判中以及同欧洲盟国在能源合作方面所取得的进展
文章正文:
【合众国际社华盛顿二月十九日电】基辛格国务卿今天在第十次中东谋求和平之行结束后，带着解决冲突的新建议飞返华盛顿。
在空军的喷气机于东部时间下午二点半在安德鲁斯空军基地降落后不久，基辛格就去白宫向福特总统汇报十天的中东和欧洲之行的情况。除了报告在同埃及和以色列的谈判中取得的一些进展以外，基辛格还谈到在同美国的欧洲主要盟国（包括法国）在能源问题的合作方面也取得了很好的进展。
乘坐基辛格的飞机的一名高级官员说，国务卿自从星期六离开那个地区以来几乎同主要的中东领导人一直保持着接触。这名官员说，基辛格的探索旅行“相当清楚地澄清了”就苏伊士运河以东的进一步撤退达成协议的“范围”。
下个月的旅行对他的逐步外交来说将是一次关键性的旅行。官员们说谈判是“艰难的”。
这位高级官员说，在同福特谈话以后，基辛格将总结对事物的状况的印象，并提交给双方。然后根据他们的反映，他将确定三月之行的日期，可能是下周。
不管基辛格成功还是失败，有可能在某个时候恢复日内瓦和会，为了重新进行外交游戏，俄国希望举行这种会议。
关于能源问题，这位乘坐基辛格的飞机的高级官员谈了将要采取的下列步骤：
首先，在三月初，国际能源机构将举行一次会议来考虑基辛格的长期石油战略。然后，如果取得进展，将为晚些时候同石油生产国举行的正式会议召开一次预备会议。法国敦促举行的这次预备会议将在三月底或四月初举行。
然后基辛格希望在举行消费国一生产国正式会议以前先举行一次消费国会议以商定一项共同的立场。
基辛格在德英法逗留期间发现了使他的长期石油战略受到鼓舞的东西。第一，消费国为了保护开发别的能源，将对在国内销售的石油确定一个基价。然后，他们将谋求同生产国达成旨在降低价格的长期协议。
【合众国际社华盛顿二月十九日电】基辛格国务卿在结束了他的十天中东之行之后今天返抵这里，他说他已在为和平打下基础方面取得进展，并答应在继续谈判的过程中同苏联保持密切接触。
基辛格说：“我相信我们已在为中东谈判打下一个基础方面取得一些进展，我准备在近几周内再到那里去，看看能够做些什么来完成这些工作。”他还没有向福特总统报告他的穿梭外交的结果。
他在飞机场上还对记者说：“在我们就中东的下一步骤进行谈判的时候，以及为最终解决”以色列同阿拉伯国家之间的分歧“进行准备工作的时候，我们将继续同苏联领导人保持密切接触”。

显示原版>>

Previous:美报文章：《军火和中东》

Next:美联社说基辛格担心叙利亚“可能破坏”


美联社说基辛格担心叙利亚“可能破坏”

出版日期:1975.02.22
         期次:5900
         版次:2
         栏目:\[第二版]
副题:埃以关于西奈半岛的解决办法
文章正文:
【美联社华盛顿二月十九日电】美国国务卿基辛格今天在访问中东和欧洲后回到这里时对于叙利亚可能破坏埃及同以色列关于西奈半岛的解决办法感到担心。
据了解，基辛格深信他已经缩小了距离他可能在下月的两国穿梭旅行期间达成一项协议的程度的差距。
但是在埃及向着承认以色列的方向前进的同时，叙利亚越来越担心它自己会一无所得。这种担心心理证实了这样的消息：阿萨德总统正在敦促其他阿拉伯国家反对可能使阿拉伯国家陷于分裂的所谓“部分解决办法”。
美国官员们说，叙利亚显然力图破坏埃及同以色列的单独交易一事，是基辛格担心的主要问题之一。

显示原版>>

Previous:基辛格返抵华盛顿向福特汇报中东欧洲之行

Next:威尔逊在英下院谈访苏问题


威尔逊在英下院谈访苏问题

出版日期:1975.02.22
         期次:5900
         版次:2
         栏目:\[第二版]
副题:说欧安会如能就两三个重大问题取得进展就可召开最高级会议
文章正文:
【法新社伦敦二月十八日电】英国首相威尔逊今天在这里对下院说，他在对苏联的五天正式访问中已向苏联领导人明白表示：“如果我们现在可以在日内瓦（欧安会）就两三个重大问题迅速取得进展，我们就可以希望看到今年晚些时候召开会议，可能的话到夏天就召开会议。”
他又说：“我希望这次会议成功的结果将带来使维也纳共同减少军备和武装部队的会议取得更多进展的可能性。”
威尔逊重申，在莫斯科签署的英苏协定已“为我们两国关系的新开端奠定了坚实的基础”。
他说，他的莫斯科之行的目的是为了在有可能达成协议的一些方面取得“实际进展”。
关于苏联犹太人的问题，威尔逊说：“最好是不要公开讨论这些问题，而是利用人们所能发挥的影响”去改善他们的处境。
【合众国际社伦敦二月十八日电】威尔逊首相今天说，如果能就两三个重大问题迅速取得进展，就很可能在今年晚些时候，可能是夏天，召开三十五国东西方最高级会议。
威尔逊在向议会报告他上周末的莫斯科之行时说：“我们切望尽早召开人们已谈论了五年的这次最高级会议。”
威尔逊的说法增加了西方外交官员日益强烈的这种信念：现在看来越来越有可能于七月在赫尔辛基召开最高级会议。
这次会议将使所有欧洲国家的元首和政府首脑以及福特总统和加拿大总理特鲁多聚会一堂。
他们的目的是签署一个文件，保证（至少是纸面上保证）争取更大程度的安全和东西欧之间更大的来往自由。
威尔逊对议会说，这是他同苏联领导人在莫斯科讨论的主要问题之一。

显示原版>>

Previous:美联社说基辛格担心叙利亚“可能破坏”

Next:北约组织秘书长伦斯答记者问：《苏联：令人不安的海上大国》


北约组织秘书长伦斯答记者问：《苏联：令人不安的海上大国》

出版日期:1975.02.22
         期次:5900
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】瑞士《二十四点钟》报二月十四日以《苏联：令人不安的海上大国》为题，发表北大西洋公约组织秘书长伦斯与特派记者贝蒂·加朗的谈话，摘要如下：
问：经济衰退对北大西洋公约组织有哪些影响？
答：显然，在通货膨胀、特别是在象英国、意大利这样的国家收支平衡出现严重逆差之后，衰退对军事方面的努力产生了一些影响。但联盟对这些困难的反应是积极的。不该由我们作出经济性的决定，但我们有义务考虑这些问题。
问：各成员国经济方面的考虑，是否已导致削减军事努力，象瑞士最近作出的决定那样？
答：一九七四年，各成员国的军事预算都有明显增加。（原编者按：首先是为了补偿购买力的下降）。但我承认，这些军事预算是纸面上的增加。财政部长实际发放的拨款，则是另一回事。意大利已把它的军事开支增加百分之十五，但大大超过了百分之二十的通货膨胀率却把这个增加部分吃掉了。就实际情况而言，美国一九七四年把军事开支削减了百分之三，确实，这是它们撤出越南的结果。然而今天，驻欧美国士兵至少与一九六一年的数目相等。德意志联邦共和国，实实在在地增加了它的国防努力。希腊和土耳其也如此……
问：北约组织成员国的这种军事努力，是根据来自东方的可能威胁的前景下作出的。今天的力量平衡怎样？真正的威胁是什么？
答：北约组织是纯防御性联盟，正是应当根据这一点来衡量它的努力。毫无疑问，几年以来出现了有利于苏联的力量不平衡。但北约组织的首脑们认为，尽管苏联在常规武器方面的潜力有明显的优势，但盟国在常规武器方面还能得到足够的保护。要发动进攻就需要有优势。如果仅仅是自卫，优势就不是必要的。
然而，人们势必对苏联在某些方面的优势感到焦虑，例如东欧的几千辆准备着战斗的进攻型坦克。
北约组织尽管有某些进展（在海对空导弹或高射炮方面），但在武器标准化方面有落后的错误；而在东欧国家中，标准化已有很大进展。
问：你是否认为苏联有侵略西欧之意？
答：不，我不认为如此——此刻我不认为。不过，意图是可以很快改变的。
我已谈过俄国人在常规武器和坦克方面的优势。我们也密切注视着他们在海军方面的努力。这是很显著的。他们建造军舰的速度与质量都是惊人的：苏联的舰队庞大，训练有素，火力很强，是对保持欧美交通线的极其严重的威胁。然而，苏联是一个大陆国，可以肯定，摧毁苏联的舰队是不能损害它的领土防御的。而北大西洋公约组织如果没有了它的海上交通，它就会被扼杀了。
目前，俄国人在原子潜艇方面保持着同西方的旗鼓相当（他们有一百二十艘潜艇，大部分有我们战前的巡洋舰那么大。正在建造中的一艘俄国潜艇甚至有一万八千吨！）。他们的常规潜艇也装有导弹。因此，他们的全部潜艇超过了北大西洋公约组织的一切舰队的总和。在第二次世界大战中，需要五艘护卫舰对付一艘德国潜艇。今天，甚至还达不到用两艘护卫舰对付一艘苏联潜艇这个比例。苏联海军舰队无疑是一种进攻性武器。不过，总的来讲，美国舰队仍对俄国舰队保持优势。
问：然而，在发生塞浦路斯事件、希腊退出北约组织、土耳其和美国之间的危机、葡萄牙上空乌云密布、削弱着意大利、英国和丹麦的严重经济困难之后，看来北大西洋公约组织的总的局势是动荡的……
涉及希腊和土耳其的问题，伦斯先生顺便指出了在华沙条约国周围建立许多监视哨的计划，从北面的挪威经过希腊，一直建立到另一端的土耳其，这表明桥还没有完全切断，希望也未破灭。
答：关于意大利吗？我们谈到了它的问题，但这些问题不应使人忘记，意大利军队是今天士气上最好的军队之一。（原编者按：这个意见与瑞士参谋部的意见吻合）。至于丹麦，虽然它受到失、业与通货膨胀的严重打击，但它并不使北约组织过分焦虑，因为几年前通过的一项法律已使军事预算在几年之内不受各政党施加的压力的影响，因为该法律使军事预算自动地适应生活费用的上涨。
问：你谈到意大利军队士气好。反之，其他一些欧洲国家却遭受反抗运动……
答：是说反军运动吗？该由各国政府去对付它。不过，北约组织成员国正在交流情况。各国反军集团彼此间也在通话，并按照类似的公式行事。不过，我并不认为有一个“中央头脑”在组织颠覆。
问：在这能源危机时期，舆论是否会谴责北约组织在浪费燃料呢？
答：我们的陆、海、空军消费的能源，只占有关国家所消费能源的百分之五。我们拥有大量储备。北海的石油矿使我们确信，在三、四年后，盟国的能源供应问题将得到解决。
问：苏联的强大舰队难道不威胁这些矿藏吗？
答：北约组织的防务努力显然也要包括对这些设备作出努力。

显示原版>>

Previous:威尔逊在英下院谈访苏问题

Next:《远东经济评论》文章：《世界屋脊上的王家事务》


《远东经济评论》文章：《世界屋脊上的王家事务》

出版日期:1975.02.22
         期次:5900
         版次:3
         栏目:\[第三版]
眉题:路透社报道加德满都正为尼泊尔国王加冕进行准备
文章正文:
【路透社加德满都二月十七日电】本月在尼泊尔比兰德拉国王——世界上唯一的印度教国王
——举行加冕典礼时，将举行隆重的、丰富多采的由装以饰物的大象驮载的王室游行仪式。在由朝廷占星家选择的二月二十四日的某一时刻，王室的首席僧侣将在二十九岁的比兰德拉头上戴上翡翠、珍珠和极乐鸟羽毛制成的尼泊尔王冠。
这位世界上最年轻的国王之一将正式成为沙阿王朝的第二十位国王，整个尼泊尔的第十位廓尔喀国王。
事实上，自他的父亲马亨德拉于一九七二年一月突然去世以来，他一直是尼泊尔统治者，但是由于那年要为国王去世致哀，因此他一直等着正式加冕。但是，印度教占星家们认定去年——尼泊尔年历中为二○三○年——不吉利。现在，占星家们认定今年二月二十四日上午是比兰德拉国王开始实行漫长和成功的统治的最吉利时刻。
王室的二十多头象已从尼泊尔南部平原长途跋涉越过喜马拉雅山脚下，准备参加庆祝加冕的游行。比兰德拉国王和他的王后艾什瓦尔雅将在加冕仪式后骑在象背上开赴他们的宫殿，跟随在他们后面的将是骑在王室的象上的首相、王室成员和一些最高级的客人。
加德满都已经在为这次仪式进行修饰了。首都的马路正在重新铺上一层平整的沥青。在将要举行王室游行的沿途的建筑物正在重新油漆。
本月加冕的宗教仪式——在世界上属于最老的仪式——将在加冕前一天开始，王室的僧侣们将一面不断地念经，一面在国王身上洒圣水使他变得纯洁。
在加冕仪式之后，国王和王后将同他们的客人们一起骑象到附近的游行地点，第一次同公众见面，然后开赴新宫。
【本刊讯】香港《远东经济评论》二月二十一日一期发表凯达尔·曼·辛格发自加德满都的一篇文章，题为《世界屋脊上的王家事务》，摘要如下：
喜马拉雅山王国尼泊尔全国成千上万的人，正在拼命地赶时间努力工作，以求最终完成世界上唯一的印度教国王比兰德拉加冕礼的准备工作，这将是亚洲最大的盛举之一。
古老的首都加德满都的活动特别紧张，那里主要的工作都落到了国营全国建设公司和以色列索莱尔博奈公司的未经考验的肩上。全国建设公司有一万多人在进行从交通警的岗亭到改善市中心的体育场等几个项目的工作。举行仪式时王家行列要经过的道路都已修好，在有必要的地方还将道路拓宽了。这条路线两边的所有建筑物都粉饰一新，古老的寺庙也作了修缮。
联合国教科文组织帮助修缮了呵努曼多尔卡庭院——纳萨尔广场——加冕典礼的主要场所。（呵努曼是神猴，他是史诗罗摩衍那中的主角罗摩的亲密伙伴。）
加德满都的名叫达拉哈拉的最高的塔——比姆森柱形塔——和市中心的钟楼也粉饰一新。
除了所有这些建筑工作以外，最令人注目的准备工作是几百名士兵在城里预演的情景。廓尔喀人走出营房，合着低沉的鼓声在操练慢步行进，而此时正是游览季节的高潮，因此成群的外国人同当地人一起涌到阅兵场去看这种奇观。
所以，随着加德满都披上神话故事中的城市的外装，人们正情绪越来越兴奋地盼望着二月二十四日这一天的到来；那一天，尼泊尔王家军队的号手们将在全国吹起响亮的号声，宣告这个盛大节日的开始，约有六十个国家的代表已被邀出席这一盛典。已经接受邀请的贵宾有英国王子查尔斯、日本皇太子和皇太子夫人、丹麦女王玛尔格蕾特的丈夫亨里克亲王、澳大利亚总督约翰·克尔、斯里兰卡总督威廉·高伯拉瓦、巴基斯坦总统法兹尔·伊拉希·乔德里和印度副总统戈帕尔·斯瓦鲁普·帕塔克。
加冕礼的仪式开始时先是拿十到十二个不同地点的泥浆涂抹国王。这象征国王了解各方面的情况并与之有亲密关系。
比兰德拉国王在莲形王位（这是毗湿奴的配偶吉祥天女的象征，相传尼泊尔历代国王是毗湿奴的化身）——上就位前要登上建在呵努曼多尔卡宫的一个不高的石台。然后他将登上有着金靠背的宝座。这个金靠背的形状是一条有十个脑袋的眼镜蛇，这是毗湿奴的象征。这个宝座的扶手的形状也象蛇，在宝座的天鹅绒的罩子底下放着公牛、野猫、狮子和老虎的皮。这些东西分别代表着力量、敏捷、王权和怜悯以及勇气。
王室的高僧将根据宫廷的占星家所定的准确时间为他加冕；就在那个时刻，这位第一次受过正式教育的、决心使他的国家和同胞在经济上取得进步的尼泊尔君王将成为沙阿朝代的国王。加冕仪式的最后一项是让国王听一首象征着他鼓励艺术的歌曲。
在整个仪式进行时，王后将坐在她的丈夫的左边，他的三岁半的王储将坐在右边。
仪式结束后，国王将登上搭在他的披红戴绿的象背上的象轿，后面跟着王家的行列。

显示原版>>

Previous:北约组织秘书长伦斯答记者问：《苏联：令人不安的海上大国》

Next:法赫米向埃及议会外委会发表讲话


法赫米向埃及议会外委会发表讲话

出版日期:1975.02.22
         期次:5900
         版次:3
         栏目:\[第三版]
副题:说埃预料在六月前将同以达成进一步脱离接触协议
文章正文:
【路透社开罗二月十九日电】埃及外交部长法赫米昨晚在向议会外交关系委员会发表的一项内容广泛的政策讲话中说，苏联已恢复向他的国家运送武器。法赫米宣布，在一九七三年战争中丧失的武器得到全部补足前，埃及将不会去日内瓦。观察家说，这看来是出席日内瓦中东和会的一个新的条件。他还说，他准备接受任何国家的武器。
他说，解决耶路撒冷问题的唯一办法是该城的阿拉伯区和以色列区都国际化。这是在耶路撒冷问题上的一个明显让步。
观察家说，这是埃及第一次公开接受耶路撒冷国际化的原则。
他还说，埃及预料在六月前将在埃及和叙利亚战线上同以色列达成一项进一步的军事脱离接触协议。他说：“在现阶段，我们的目标是以色列撤离米特拉和吉迪山口以及西奈的油田。”
【中东社贝鲁特二月十六日电】法赫米今天说，仍有一些迹象说明可以接受在西奈和戈兰的另一次脱离接触。
他说，根据这次脱离接触的规定，以色列从埃、叙两条战线的撤退可能在六月底以前完成。他预计，之后不久将召开日内瓦会议。

显示原版>>

Previous:《远东经济评论》文章：《世界屋脊上的王家事务》

Next:埃及总理赫加齐到英访问并同威尔逊会谈


埃及总理赫加齐到英访问并同威尔逊会谈

出版日期:1975.02.22
         期次:5900
         版次:3
         栏目:\[第三版]
文章正文:
【美联社伦敦二月十七日电】埃及总理赫加齐今天飞抵伦敦进行五天未经宣布的访问，并立即对记者们说，他希望同英国政府领导人会谈。
【合众国际社伦敦二月十九日电】外交部说，威尔逊首相同埃及总理赫加齐今天午餐时在威尔逊的唐宁街十号官邸讨论了中东局势。外交大臣卡拉汉也在座。
【法新社伦敦二月十九日电】正在对英国进行五天非正式访问的埃及总理赫加齐今天在唐宁街同威尔逊首相以及英国政府其他高级官员共进午餐。
新任命的反对党的外交事务发言人雷金纳德·莫德林在座。此间观察家说，政府十分重视与埃及的政治和经济关系，经过多年的不友好后，这种关系在前政府执政时期有了显著改善。
【法新社伦敦二月十九日电】消息灵通人士说，在威尔逊首相今天在这里为埃及总理赫加齐举行的工作午宴上，提出了英国（向埃及）售武器以便在埃及建设一个直升飞机工厂的可能性。
在一九五六年在苏伊士进行的干预以后，两国关系降到了极低点，在威尔逊的前任希思任首相时这种关系开始有了改善。
此间权威人士说，威尔逊首相同赫加齐深入地讨论了中东局势，在如何处理这种局势方面也取得了广泛一致的意见。
这些人士认为这次会晤是为埃及外长法赫米四月份的一次正式访问做准备。
埃及并不掩饰它希望使它的武器来自多方面的愿望，当萨达特总统上月对巴黎进行正式访问时，他从法国定购了一批数目不详的“海市蜃楼式”超音速战斗机。
埃英关于出售武器的谈判已取得了相当大的进展，埃及切望得到一个工厂，以便制造英国的“山猫式”攻击直升飞机。

显示原版>>

Previous:法赫米向埃及议会外委会发表讲话

Next:美情报人士说苏联六架米格23战斗机最近运抵埃及


美报报道：《莫斯科对日中谈判皱眉头》

出版日期:1975.02.22
         期次:5900
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》二月十九日刊登该报驻莫斯科记者伊丽莎白·庞德的一篇报道，题为《中国施展技巧；莫斯科对东京—北京关系问题的谈判皱眉头》，摘要如下：
在这里的许多外国外交官们看来，莫斯科非但远远没有讨好东京，反而把它推了出去。因而莫斯科的外交政策犯了一个最大的错误。
苏联在计划中的日中友好条约问题上无事自扰是说明这个政策的最近一个例子。甚至在苏联党领导人勃列日涅夫致信日本首相三木，再次提议签订友好合作条约的时候，苏联老资格的驻日本大使特罗扬诺夫斯基，还就阻挠日中签订类似的条约向自民党的椎名进行试探。
据来自东京的消息说，特罗扬诺夫斯基大使告诉椎名，如果日本同中国签订了条约，那将对日苏关系产生“不利影响”。
表示了关注这里的外交官员们认为苏联对新的日中条约将会针对苏联而“感到非常关注”。苏联官方塔斯社不加隐讳地表示了这种担忧。
观察家们说，由于中国总理周恩来在上月的人民代表大会上表示了中国将同“第二世界”共同联合起来反对超级大国，特别是反对苏联，因而苏联的这种担忧现在更加强烈了。在中国的分类中，“第二世界”包括日本和东欧这样一些工业化国家。
莫斯科关于苏日友好条约的得意的设想已经宣扬了八年。当日本外相宫泽上月访问莫斯科时，苏联人又反复提出了这样的建议。
日本人认为，苏联特别是通过日本自民党中亲台湾、反北京的元老派人物，企图阻挠日中友好条约的签订，是对日本事务的笨拙的干涉。在这些问题上，周恩来先生巧妙地施展了中国精明得多的手腕。据传，恰恰在宫泽外相访问莫斯科的时候，周先生告诉一个自民党的元老说，日本和美国应该加强他们的关系。莫斯科完全适得其反鉴于苏中相互敌对，逻辑上苏联当然要培植苏日关系，以加强它自己讨价还价的实力。任何正统的外交官员都会认为，特别是当苏美贸易协定破产以后，莫斯科将指望东京作为向苏联提供开发资金的替代来源。
然而，莫斯科恰好适得其反。即便是在外交考虑上和对于目前的经济关系，莫斯科对东京蹙眉头，而不是报之以微笑。

显示原版>>

Next:瑞士报纸文章：《北约组织的南翼瓦解了》


奥报文章：《来自瑞典的紧急呼声》

出版日期:1975.02.23
         期次:5901
         版次:1
         栏目:\[头版]
副题:《北大西洋公约组织薄弱的北翼》
文章正文:
【本刊讯】奥地利《新自由报》二月二十日刊登一条消息，题为《来自瑞典的紧急呼声》，副题为《北大西洋公约组织薄弱的北翼》，全文如下：
现在，瑞典武装力量总司令絮纳格伦将军向公众公布了一些告急的数字。据他说，华沙条约组织在北极地区和波罗的海地区迅速和大规模地调动部队的能力不断增加。爆发战争时，苏联能够在十天以内把十二到十四个师投入到挪威和瑞典的北部，而北大西洋公约组织只能出动三个师。苏联还能够在数天之内把摩尔曼斯克地区的铁路运输量增加一倍。能够在十天内把六个陆军师和三个空降师调到瑞典南部。
絮纳格伦将军深信，美苏冲突将直接威胁瑞典的安全，尤其是因为在挪威北部海岸的前面发现石油，这使北极地区具有特殊的战略意义。瑞典军人认为紧挨波罗的海出口地区以及北部一些地区具有特别的危险性。对北大西洋公约组织以及对华沙条约组织来说，控制巴伦支海和北海具有突出的意义。瑞典将军勒夫格伦谈到了苏联海军和陆军在摩尔曼斯克和前芬兰港口佩钦加之间的地区大量集中，说那里有五百艘苏联战舰，乘员十万人，有两个陆军师，一支拥有登陆和水陆两栖车辆的二千名海军陆战队的精锐部队，以及三百架飞机和两个中程导弹基地。
中立的瑞典的这两位将军为什么把关于苏联日益增长的威胁的耸人听闻的材料公之于众，原因是和政府发生争论，政府不断地缩减军事支出的资金。这两位将军想要指出，东方不象西方那样随着政治上的缓和而缩小军事实力。絮纳格伦将军认为，倒不如说，东方在增加缓和的空谈的同时，在加强武装力量的潜力。但是，瑞典国防大臣霍姆克维斯特还是不为他的将军们的公开讲话所感动。他坚持说，这些军人低估了政治缓和的价值：没有再多的钱用于国防。

显示原版>>

Previous:美刊文章：《令人厌恶的经济下降原因何在？》

Next:美《纽约时报》专稿：《五角大楼谋求制造致命的三叉戟》


曼谷《京华日报》文章：《苏联发展在泰势力！》

出版日期:1975.02.23
         期次:5901
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《京华日报》二月十五日刊登一篇题为《苏联发展在泰势力！》的文章，摘要如下：
去年底，苏联曾在曼谷举行商品展览会，展出了苏联制造的农耕机械及电动机，并在会场发售苏联的唱片和书籍……这一展览会并没有引起民众的注意，每天前往参观的市民寥寥可数。也许是展览和规模太“小儿科”，引不起商民的兴趣！
但是，从苏联的商品展览的目的上看，却有其一定的作用，这是苏联伸展其经济势力到泰国来的先声。
去年十二月二十八日，本栏曾就苏联驻东南亚国家使节在新加坡举行贸易与援外会议提出报道。当时，苏联副外长特飞新加坡召开这个所谓“发展贸易与援外”的会议。该会议的动机至今仍未见苏方公布，但从举行会议的地点和会议的名称，可以想象得到：这是苏联伸展其经济势力的一部分。
苏联在曼谷举办商展以及在新加坡召开“发展贸易与援外”会议的时间都在去年年底，时间是那么配合，这可以证实了苏联努力在东南亚伸展其经济势力的目的，是那么显露。
笔者曾于最近访问苏联驻泰国大使馆经济参事康杜林，据康杜林说：苏联在泰国商民的心目中并没有占重要地位，一般人对促进泰苏贸易，只是一笑置之！并没有认真当成一回事来研究，事实上，苏联政府极希望从目前泰苏贸易的基础上发展更大规模的经济贸易，目前泰国向苏联购买的货品主要是农耕机械和电动机等，这是小宗的贸易，苏联政府是希望能够发展更大宗的贸易，诸如购买苏联整套的生产设备，把整座工厂从苏联搬到泰国来。
从苏联驻泰经济参事的发言，实在可以窥见苏联发展对泰贸易之迫切的心情。
苏联在前年底开始，便在努力发展其在东南亚的经济势力，他们在新加坡设立了“莫斯科人民银行新加坡分行”，对泰国的工商企业界则给予特别低廉的贷款利息。
苏联给泰国工商界低利息贷款及推销苏制设备的步骤，与二十年前日本向东南亚伸展其经济势力的步调是相同的。至于康杜林说的“整套生产设备的贸易”更象足了日本当初向泰国伸展其经济势力的蓝图。尽管苏联在泰国的基础是那么薄弱，但苏联正在处心积虑地发展其在泰国的势力则是无庸置疑的了！

显示原版>>

Previous:泰国王室宣布社尼·巴莫组成新内阁

Next:马达加斯加首都逐渐恢复正常


马达加斯加首都逐渐恢复正常

出版日期:1975.02.23
         期次:5901
         版次:3
         栏目:\[第三版]
副题:法新社报道一个“马尔加什临时民主政府”在巴黎成立
文章正文:
【法新社塔那那利佛二月二十日电】最近四十八小时里，在塔那那利佛开始的很明显的缓和有所加深。首都至少在白天恢复了它正常的面貌，因为从十九点到早晨六点的宵禁仍然在严格执行中。同外界的联系正慢慢地恢复。
在内地也是平静的，在那里一些新的军事长官已经任职。在安德里亚马哈佐将军主持下的军事领导委员会仍在绝密的情况下进行工作，无疑地尚得等几天才能看得出它的方针如何。唯一公布的决定是召集一些预备役士兵入伍（从一九六五年一级直到一九七三年一级）。
最后，为了庄严纪念马尔加什报刊继续向之致敬的拉齐曼德拉瓦上校，将在塔那那利佛修建一个“民族英雄”墓。拉齐曼德拉瓦的遗体将头一个放进去。
【法新社巴黎二月二十日电】一个流亡的马尔加什临时民主政府于今天在巴黎成立，这是它的煽动者与创立者里夏尔·拉埃里韦洛于今晚宣布的，此人是一九七二年五月事件后下野的前总统齐腊纳纳政府的特派员。
此人在巴黎生活两年多了，他对法新社说，“该政府要把在法国和在马达加斯加的所有马尔加什社会党人包括被军政府监禁或追捕的人团结在二起”，这个军政府是在拉齐曼德拉瓦被暗害后执政的。
一项公报强调，“马尔加什临时民主政府的首要任务是恢复共和制度和通过马尔加什人民各种族的互相尊重以重建民族团结来解决国家的危机”。
这个流亡政府谴责“军政权的仇外态度以及用戒严法也不能为之辩解的人的丧命和就地处死”。
公报宣告该政府领导人希望“保持同法国的最友好关系”。
在拉齐曼德拉瓦上校被暗害的第二天，马尔加什社会党两创始人之一的雷桑帕和齐腊纳纳，曾受到质询。

显示原版>>

Previous:曼谷《京华日报》文章：《苏联发展在泰势力！》

Next:东南亚条约组织将在南中国海进行军事演习


东南亚条约组织将在南中国海进行军事演习

出版日期:1975.02.23
         期次:5901
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿二月十三日电】国防部（比彻）二月十三日新闻发布会：
东南亚条约组织：这位发言人发表一项公告，宣布东南亚条约组织“成员国的联合海军力量”将从二月二十七日到三月十三日在南中国海进行一次海军演习。公告说，这次演习的代号是“海狐狸”，“将包括关于东南亚条约组织的现有海军作战和海军通讯的演习和检验”。公告说，“海狐狸”是东南亚条约组织自一九五四年以来进行的第四十六次演习，是“东南亚条约总部的重大改组自一九七四年二月一日生效以来的第一次纯军事演习”。

显示原版>>

Previous:马达加斯加首都逐渐恢复正常

Next:南越当局和美日法石油财团联合宣布在南海发现石油


南越当局和美日法石油财团联合宣布在南海发现石油

出版日期:1975.02.23
         期次:5901
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡二月十九日电】南越当局和一个国际石油公司集团今天正式证实，他们已经在中国南海的南越海岸附近发现了石油。
勘探工作是去年十月三十日开始进行的。
这口油井叫“白虎一号”，位于西贡东南约二百公里处，离海岸约一百二十公里，深三千米，估计每天能生产两千四百桶优质石油。
南越全国石油矿产局，以及以美国飞马石油公司为首，包括日本海洋石油公司和法国阿基坦国营石油公司在内的石油财团联合宣布的消息中证实了这一点。
联合公报说，迄今所取得的结果是令人鼓舞的，但是又说，有必要作进一步的勘探和考查，以确定石油的蕴藏量以及开采它在经济上是否合算。
去年八月，政府和越南佩克顿石油公司（纽约壳牌石油公司的子公司）在西贡东南三百七十公里处进行第一次试钻后曾宣布发现了石油。
越南佩克顿石油公司自那以后又进行了两次试钻，取得了“积极的结果”。

显示原版>>

Previous:东南亚条约组织将在南中国海进行军事演习

Next:尼泊尔《祖国》周刊发表评论文章：《外国煽动的反对修筑卡拉---苏尔克特公路的宣传》


尼泊尔《祖国》周刊发表评论文章：《外国煽动的反对修筑卡拉---苏尔克特公路的宣传》

出版日期:1975.02.23
         期次:5901
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】尼泊尔《祖国》周刊在二月十一日一期刊登一篇题为《外国煽动的反对修筑波卡拉—苏尔克特公路的宣传》的评论文章，摘要如下：
一些自私的、受外国煽动的人正在对中华人民共和国在修筑波卡拉—苏尔克特公路中将给予的合作进行大肆宣传。他们正在对这项工程是否有用提出疑问。其中有一个人甚至声称，修筑波卡拉—苏尔克特公路，将使中国人不合宜地在尼泊尔的一个山区呆上大约十年时间。而这些人却蓄意不顾这样的事实：中国人呆在尼泊尔的任何地方迄今都没有对尼泊尔造成任何伤害。正是由于中国派了技术人员，才有可能修建一条别的国家迄今都没有在尼泊尔修建的这样一条公路。即使这样，这些人还是在进行这样卑鄙的宣传，其目的是为了加强某个“大国”的势力。
中国对尼泊尔进行这种合作，这并非第一次。尼泊尔凭借中国的经济和技术合作开始执行各项建设计划已有近十年的时间了。根据这些情况，声称中国把人派到波卡拉一苏尔克特公路将经过的山区不符合国家利益的宣传完全是毫无根据的。阿尔尼科公路、普里特维公路和孙索希水力发电工程难道不也是在山区搞的吗？在这些地区工作的中国人究竟给我们造成了什么危害呢？他们干涉我国的内政了吗？破坏我们的财产了吗？欺负我国的妇女了吗？由于没有发现任何中国人采取这样的做法来危害任何尼泊尔公民或尼泊尔国家利益，因此看到这些颠倒是非的宣传者们对中国技术人员呆在波卡拉—苏尔克特公路将经过的地区是否适当提出疑问，就自然使人感到意外。
他们之所以敢于提出这样奇怪的问题，其原因是显而易见的。他们属于千方百计要把尼泊尔纳入某个大国势力范围的一个集团。由于尼泊尔人对中国越来越产生好感和尊敬正在危及他们的利益，因此他们进行这样的宣传。如果情况不是这样，他们也就不会反对将使尼泊尔人民的长远目标得到实现的建设项目了。抱怨中国技术人员呆在尼泊尔的人不应忘掉，中国技术人员同尼泊尔的技术人员的报酬是一样的，其便利条件也一样。中国技术人员住在帐篷和小棚里以及没有空气调节设备和游泳池的平房里。另一方面，唆使这些宣传者进行这种宣传的各国专家和顾问却住在豪华的大楼里，领受优厚的薪金。
他们的夫人彼此间争着佩戴最贵重的宝石。此外，这些外国专家还滥用他们的外交特权，把他们赚取的外汇带回国。因此，那些批评中国派人来尼泊尔的人，在污辱一直在为尼泊尔经济建设中给予无私合作的中国时，只是在向他们自己的脸上吐唾沫。这些宣传者甚至在波卡拉—苏尔克特工程实际修筑工作尚未开始之前就对如何保养这样一条大公路提出了疑问。他们提出这样的疑问，是在伤害尼泊尔人的自信心。我们奉劝此类受外国唆使的宣传者不要以这种宣传暴露自己的面目。

显示原版>>

Previous:南越当局和美日法石油财团联合宣布在南海发现石油

Next:《日本经济新闻》报道：《陈楚大使同河野等人会谈明确写上霸权条款这点不让步》


《日本经济新闻》报道：《陈楚大使同河野等人会谈明确写上霸权条款这点不让步》

出版日期:1975.02.23
         期次:5901
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》二月二十一日刊登一则消息，题目是《陈楚大使同河野议长等人举行会谈，在日中条约里明确写上霸权条款这一点不让步》，摘要如下：
参议院议长河野、自民党保利茂，二十日下午同中国驻日大使陈楚一面聚餐，一面以日中之间的各项问题为中心交换了意见。结果，在尽快缔结日中和平友好条约问题上取得了一致意见。
这次恳谈，是陈大使为不久前访华的保利洗尘而举行的。日本方面出席聚餐会的有：陪同保利一起访华的自民党坪川信三、田川诚一，还有日中议联会长藤山爱一郎。
会谈的详细内容没有透露，但是，据说，席上，陈楚大使在提到缔结日中和平友好条约问题时表明了下述两点想法：一、日中之间已达成协议，关于台湾的归属问题，要求该条约的前言里加以处理；二、把「第三国霸权」条款写成条文这一点，作为中国来说，不能让步对此，河野议长等讲了下述宗旨的话：「霸权问题，在双边条约里是生疏的。希望根据日中联合声明迅速缔结条约」。据说，关于尽快缔结这一点，陈大使也表示赞成。
【本刊讯】日《东京新闻》二月十九日晚刊刊登一则消息，题目是《三木首相和宫泽外相一致坚决反对在日中条约里明确写上「霸权」》，摘要如下：
据（日本）政府人士十九日透露，政府的方针是：在缔结日中和平友好条约的预备性谈判时成为最大对立点的「第三国霸权」的条款问题，要坚持反对到底。这是三木首相和宫泽外相十八日举行会谈，在确认要在本届国会提交批准防止核扩散条约、日中和平友好条约、日韩大陆架联合开发协定三项条约案件时，就日中和平友好条约问题，统一了意志，即不同意明确写上「第三国霸权」条款。
日本方面之所以坚持反对写上这一条款，据认为，是由于根据如下的判断，只要顽强地坚持日本的意见，最后，中国政府就会让步。．
中国政府之所以对写进该项条约如此固执，是因为它强烈反对苏联在亚太地区扩大势力。
虽然充分估计到中方在今后的预备性谈判中还会提出同样主张，但是，政府首脑根据周恩来总理、邓小平副总理等中国政府首脑表示强烈希望早日缔结该项条约，因此期望中方也早晚能理解日本的主张，表现出妥协的姿态。
对于日本方面说来根据要求照顾到对苏关系这一既定方针，谈判暂时中断也是不得已的，这种判断似乎已肯定下来。东乡次官和陈楚大使的第四次预备性谈判，预定在今后一个月内举行，但是，联系到苏联政府最近倡议缔结「日苏睦邻合作条约」，牵制日中谈判等活动，中国方面对日本政府的上述方针将采取什么态度，是值得注目的。

显示原版>>

Previous:尼泊尔《祖国》周刊发表评论文章：《外国煽动的反对修筑卡拉---苏尔克特公路的宣传》

Next:美《新闻周刊》报道：匈有人写书揭露匈体育界的丑闻/香港《周末报》报道《（苏联）“体育明星”酗酒杀人》


美《新闻周刊》报道：匈有人写书揭露匈体育界的丑闻/香港《周末报》报道《（苏联）“体育明星”酗酒杀人》

出版日期:1975.02.23
         期次:5901
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《新闻周刊》一九七四年十二月二十三日一期以《匈牙利：犯规》为题报道：
对大批欧洲体育迷来说，什么“缓和”、限制核武器会谈和世界经济灾难等等，都比不上他们的足球队在国际比赛中的进展重要。匈牙利人也不例外。因此，当匈牙利的国家足球队今年在欧洲的名次中降到第二十三名时，这个国家的体育界就陷于郁郁颓丧的情绪中。但是，四十一岁的社会学家兼历史学家——也是热心的足球迷——安塔尔·韦格觉得，国家丢脸要比球场失利多得多。于是他决定做点深入调查。结果是写了一本一百七十页的书《匈牙利的足球为什么虚弱》。这本书对体育界的腐化现象的揭露，给全匈牙利从运动员更衣室到政府办公室带来了冲击波。一位匈牙利记者上周对本刊的科林斯说，“人们这些日子来谈论的都是关于韦格的书。”
韦格通过采访全国的裁判员开始调查匈牙利足球界的种种勾当。在这个过程中，他很快发现，两个比赛的队赛前在更衣室里摆酒席庆祝比赛的结果，并不是什么稀奇事。韦格记述了一个满不在乎的球队，他们高兴地接受一笔丰厚的酬报，故意把比赛以惊人的零比十的比分输掉，这样获胜者就可以有资格领取季度奖金。他还说起一个利欲熏心的足球运动员，一贯地进行贿赂，安排比赛的胜负并在队员中分赃，这个人终于叛逃到西方——不是为了抗议匈牙利足球界的腐败，而是显然认为在资本主义世界把比赛故意输掉可以赚甚至更多的钱。
韦格说，尽管球员贪图金钱，但是球队的发起组织者甚至更糟糕。他描绘了这样一幅惊人的景象，一些国营工厂的头子们，经常提取政府资金垫付公司球队出场比赛运动员的薪金。他说起一个铁道官员挪用工人的加班费，然后公然向他的球队宣布：“小伙子们，如果你们赢这场球，技工的加班费归你们。”甚至更为惊人的是，韦格含蓄地指出警察和军队的球队也普遍采取这样的做法。但是他非常激烈地批评了匈牙利政府关于它的奥运会足球运动员仅仅是天才的业余运动员的说法。韦格讽刺地说，“他们唯一外行的是踢球。”
完全可以预料到，官方对韦格的揭露的反应是粗暴的。共产党日报《人民自由报》攻击了这部书。有一名前国家队教练控告韦格所说的这位教练在安排同西班牙队的一场比赛中做得不那么细心谨慎的说法。
控诉提出后，布达佩斯法院干脆禁掉这本书。后来由于这位教练无法反驳韦格的指责，禁令又撤销，但是作家的出版社仍然禁止印行第二版。
韦格的著作尽管在匈牙利体育界引起激动，但是真实的影响还要大得多。因为书里的揭露的最终目标是那些允许体育界的腐化现象盛行的政府官员，以及不作报道的官方报纸。虽然知情人弄不清韦格是怎样设法使他的稿子通过书刊检查的，但是这本书流行开来是毫无疑问的。这本书以官价四角八分出售四天以后就卖光，现在在黑市上每本二十二美元。
【本刊讯】香港《周末报》一九七五年一月十一日一期以《（苏联）“体育明星”酗酒杀人》为题报道：
苏联体坛，一派乌烟瘴气，当权者利用体育比赛去麻痹人民，因而极力培养“体育明星”。那些“体育明星”享受种种特权，这种情况和西方体坛已没有甚么分别，甚至有过之而无不及了。最近发生的一件事情，使人看到苏联社会是何等黑暗。据苏联“文学报”报道，在基萨斯坦，基律特队著名的中锋艾顿泰醉后打架，把一个名叫维克多的人杀死了。可是，他仅仅被扣留了几天，便被释放，因为地方体育运动委员会的负责人替他出头，而且他的姊夫是公安部门的高级官员，使他得以逍遥法外。死者的妻子拒绝接受一万卢布的贿赂，不拿这个作为不提出起诉代价的钱，于是失去了工作，并与孩子一起被赶出了寓所。
检察官诺加耶夫对于死者遗孀的控诉，以“理由不足”为由，不予受理，无须解释，人们由此可以知道，苏联的社会和体育圈已经腐烂到了怎么样的程度！
苏联“体育明星”的生活腐化，酗酒、打架闹事、利用出国机会走私……等等丑闻，已经不是第一次传出，例如曾打破世界跳高纪录的田径名将布鲁梅尔酗酒驾车撞断了脚，乒乓球名将阿维林出国比赛时走私被发现……等等；然而，“体育明星”杀人无罪的新闻，这还是第一次传播出来的。

显示原版>>

Previous:《日本经济新闻》报道：《陈楚大使同河野等人会谈明确写上霸权条款这点不让步》


美《纽约时报》专稿：《五角大楼谋求制造致命的三叉戟》

出版日期:1975.02.23
         期次:5901
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》二月七日刊登芬尼的一篇专稿，标题是《五角大楼正在谋求获得经费以制造更致命的三叉戟》，摘要如下：
国防部正建议给它的战略武器库增加一种新的内容，办法是使将来由潜艇发射的导弹具备一种能够攻击置于发射井中的苏联洲际导弹的能力。
某些国会人士担心，五角大楼的建议将急剧改变以潜艇为基地的威慑力量的性质，并给同苏联的战略武器竞赛带来新的不稳定的局面。
据参院和众院军事委员会的人士说，五角大楼的建议包含在本周提交给两院军委会的研究和发展预算的秘密部分中。这些人士说，国防部要求拨给款项用来为三叉戟—２式导弹发展一种“良好的打击坚固目标的能力”。三叉戟—２式导弹是正在为三叉戟式潜艇研制的先进的射程为五千英里的导弹，国防部计划建造十艘三叉戟潜艇，以便部分地取代现有的北极星式和海神式潜艇。
直到现在，这种安置在潜艇上的导弹主要被看作是一种不易受到损害的威慑力量，它可以在即使美国的以陆地为基地的导弹和轰炸机力量在苏联进行的一次袭击中被摧毁的情况下，用来对苏联的城市和工业中心进行报复。

显示原版>>

Previous:奥报文章：《来自瑞典的紧急呼声》

Next:合众社谈美、苏、法等国出售军火


合众社谈美、苏、法等国出售军火

出版日期:1975.02.23
         期次:5901
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿二月八日电】（记者：纳尔逊）美国已经变成世界上的头号军火商。
美国武器去年的销售量达八十三亿美元，等于前年的销售量的一倍以上，等于美国历史上军火总销售量的四分之一以上。
在不根据意识形态进行歧视的情况下，一九七三——七四年度的销售量中几达七十亿美元的军火是销售到中东去的。
当福特总统在告诫中东存在着“非常严重”的爆发战争的危险的时候，美国一方面正在忙于为和平而祈祷，一方面却以几十亿美元的先进武器武装双方
——阿拉伯国家和以色列。
五角大楼和国务院陈腐的解释是：如美国不首先出售武器，俄国人或其他人将这样做。
美国和它的主要竞争者苏联、法国和英国出售的武器占世界武器贸易的约百分之九十。俄国的武器大部分销售给保护国，而法国则往往直接同美国竞争。
法国过去因为把武器卖给美国或英国出于政策考虑而拒绝向它们出售武器的那些国家
——其中包括印度、巴基斯坦、南非和拉丁美洲国家——得罪过它的盟国。它最近向无论从美国人或俄国人那里都搞不到武器的埃及出售了四十四架新型“海市蜃楼”式战斗轰炸机。
现在，美国和法国正在就向北约的一个四国财团出售一种新的喷气式战斗机进行竞争，这笔交易从短期看可能有二十亿到三十亿美元，从长期看可能十倍于这个数目。
过去，美国赠送的武器常常比它出售的武器为多，这主要是为了国家安全和向欧洲盟国提供战略支持。当六十年代初期美国在国际收支方面出现赤字的时候，这一情况开始有所改变，到一九七三年建立了一个各部之间的联合委员会以增加美国出口物资以后，这一变化过程就加快了。
美国从武器交易中得到了好处。其中有：它减少了被扶摇直上的石油进口价格恶化了的国际收支赤字；它将维持住受到越战后五角大楼订货减少的威胁的武器和空间工业的职业；将减少五角大楼购买的武器的费用和提高工业利润；它扩大了国防工业的基础，提高了国家军备自给自足的程度；它可以影响接受国，比如获得产油国的好感，或以扬言断绝零件供应的做法施加压力；它将使得有可能在北约联盟内建立一个标准化的武器系统。

显示原版>>

Previous:美《纽约时报》专稿：《五角大楼谋求制造致命的三叉戟》

Next:美报刊登刘易斯的文章：《基辛格先生的战争》


美报刊登刘易斯的文章：《基辛格先生的战争》

出版日期:1975.02.23
         期次:5901
         版次:2
         栏目:\[第二版]
副题:说现在已到了美国国会应该认识在印支进行无休止的战争不是美国文明的象征的时候了
文章正文:
【本刊讯】美国《纽约时报》二月十三日刊登了安东尼·刘易斯写的一篇文章，标题是《基辛格先生的战争》，全文如下：
为什么基辛格那么坚决地不让在南越实现政治变革和妥协的进程开始呢？——连越南的右翼分子都希望这种进程开始。他为什么支持阮文绍总统拒绝履行一九七三年和平协议中的政治条款呢？
答案要追溯到一九六九年冬天，基辛格先生来华盛顿当尼克松总统的助理的时候，他最先做的几件事情之一就是同苏联大使多勃雷宁举行一系列秘密会议，讨论越南问题。马文·卡尔布和伯纳德。卡尔布在他们写的《基辛格》一书里透露了会议的情况，并且说基辛格先生发出了关于对北越采取强硬措施的“含蓄的威胁”。但是他们没有说到底有多强硬。
基辛格先生对多勃雷宁大使说，尼克松政府在必要时会毫不犹豫地摧毁北越——也就是说在为了在西贡保持一个非共产党政府而有必要这样做的时候会毫不犹豫地这样做。他明确表示，美国对缓和索取的基本价钱是：希望苏联将协助实现一项使西贡政府继续当权的解决越南问题的办法，至少是容忍美国采取的任何措施。
俄国人含蓄地接受了这个价钱。他们向河内施加压力，要它接受基辛格同意的一项解决办法，但是没有成功。然而他们的确容忍了美国采取的在军事上升级的最强硬的措施：把战争扩大到柬埔寨、在海防港布雷和轰炸河内。
这种背景清楚地说明，在西贡——和金边
——保持坚决反共的政府对国务卿为什么这么重要。他把这件事作为他的外交活动中的大丈夫气概的象征。他的理由是，如果我们准许发生我们曾对俄国人说我们决不会准许发生的变化，那末他们在任何问题上都不会认真看待我们。
基辛格说，西贡现在地位太弱，不能进行谈判。据说他私下并没有硬说情况真会好转——阮文绍政权可以重新获得两年前的军事和政治力量。他只是说我们必须尽可可能长久地坚持下去，以任何手段防止西贡发生变化。
基辛格的立场有一个突出的特点，就是对越南人和柬埔寨人的愿望根本不予考虑。无论战争具有多么大的破坏性，他们都必须继续打下去，因为作另一种政治选择的最终结果可能会削弱基辛格在苏联人面前的外交地位。
第二个值得注意的方面是，基辛格先生决心在越南和柬埔寨取得一个特定的结局——只有通过持续的战争才能取得的结局，这是同他多年来在反对战争的人面前为他自己树立的形象相矛盾的。他曾使他们以为他希望结束印度支那的战斗和美国在那里的任务，但是不得不同政府里的鹰派作斗争。
据卡尔布兄弟写的这本书说，在一九七○年入侵柬埔寨之后，有些朋友劝基辛格辞职以表示抗议，基辛格对他们说：“假如我到总统那里去告诉他我要辞职，他可能会发心脏病，阿格纽就可能当总统。你们希望发生这种情况吗？”这句话的不言而喻的含义是：他个人同他们一样，对柬埔寨的事也是持怀疑态度的。其实他并不持怀疑态度。关于基辛格先生所作的把越南作为他的力量的象征这个对印度支那和美国人民如此关系重大的决定，还有一个引人注目的情况。他在未同国会磋商、甚至没有把他的真实思想告诉国会的情况下就作出了决定。
他抱怨说国会限制他自由行动的能力。但是国会显然是不得已而为之，因为国会感到这位国务卿暗中使我国对可疑的做法承担义务——而且在这方面比人们的记忆中的任何国务卿有过之而无不及。即使国会作出一些规定，他也有办法避开这些规定。如果制定了一项关于在柬埔寨限制使用美国空军飞机和人员的法律，随后你就会看到“租用”一家私人公司飞机——而且不出钱。
人们越来越讨厌基辛格先生的狡猾的手法和欺骗手腕了。这就是性情平和不爱走极端的民主党参议员艾德莱·史蒂文森第三发表那篇引人注意的讲话的原因。史蒂文森说，国会也参加过对基辛格的“个人崇拜，为一些宴会所陶醉，为那种狡狯的机智所倾倒”。他说，只是到现在国会才开始看到“搞个人秘密外交是错误的，同腐败的极权主义政权秘密勾搭是危险的”。
既然美国过去和现在有那么多重要事情需要基辛格做，为什么单单挑选会使人名声扫地的越南作为一个象征，这是人们十分难以理解的。不管怎样，已经到了国会应该认识在印度支那进行无休止的战争不是美国文明的象征的时候了。

显示原版>>

Previous:合众社谈美、苏、法等国出售军火

Next:联合国安理会讨论塞浦路斯问题


联合国安理会讨论塞浦路斯问题

出版日期:1975.02.23
         期次:5901
         版次:2
         栏目:\[第二版]
副题:希腊和塞岛希族、土族代表分别发言，马立克重提召开国际会议和派调查团去塞岛的“建议”
文章正文:
【美联社联合国二月二十日电】联合国安理会在今天下午三点三十八分开会讨论塞浦路斯问题。
【美联社联合国二月二十日电】塞浦路斯希族的一位领导人今天对联合国安理会说，除非它采取紧急行动对付塞浦路斯土族在塞岛被土耳其占领的北部宣布建立一个独立邦的行动，否则塞浦路斯就要被毁。
克莱里季斯说：“必须谋求新的办法以解决塞浦路斯问题。
“只要土耳其部队留在塞浦路斯，就无法达成自由同意的解决办法。
“我们不准备在土耳其强加于人的任何解决办法上签字。”
他说，安理会应当“规定一个期限”，外国军队应在这个期限内撤离塞浦路斯。
他要求采取“紧急措施”以使二十万希族难民返回家园。他说，这些难民是从他们在塞浦路斯北部的家园中被赶出来的，以便腾地方给塞浦路斯土族人和土耳其人。
希腊大使卡拉扬尼斯在安理会指责说，土耳其“已开始执行预先制订的长远的侵略我国的政策”。他追述，他去年曾对安理会说：“希腊不怕承认军事独裁政权所犯的错误……希腊准备为少数希腊人犯的错误付出代价。”
他说：“但是我们不准备付出所要的任何代价，特别是这个代价要由塞浦路斯希族人来付的时候。”
【美联社联合国二月二十一日电】塞浦路斯众议院议长克莱里季斯说，安理会应当规定占领塞岛北部的土耳其军队以及在塞岛的其他一些外国军队撤退的时间表。
但是新宣布成立的塞浦路斯土族邦的内阁部长切利克说，只有“在政治问题解决的同时或者解决以后，在有了一种安全感的时候”，才应撤退军队。切利克的头衔是工商部长。他说，自从宣布成立土族邦以来而暂停的希土两族的会谈应当继续进行。
但是与土族领导人登克塔什进行这种会谈的克莱里季斯说：“土耳其族为了单方面把塞浦路斯问题的解决办法强加于人而采取的行动已使会谈没有用处了。”
苏联大使乌立克重新提出苏联关于召开讨论塞浦路斯问题的国际会议的建议，但没有正式地力促召开这种会议。他要求美国、英国、法国、希腊和土耳其帮助推进这个工作。
他说，北约组织国家正在“故意企图把联合国排斥在解决塞浦路斯问题之外”，并“正在准备把在大西洋国家的关闭的小圈子里搞出的一种解决办法强加于人”。
马立克还重新提出苏联以前提出的建议：由安理会派一个调查团到塞浦路斯去。
切利克对记者们说，塞浦路斯问题是种族的问题，苏联建议的国际会议“不管是什么形式，都是不能接受的”。他说，派调查团是不必要的，因为塞岛的实际局势已由国际红十字会、联合国军和联合国秘书长的特别代表观察着。
【法新社联合国二月十九日电】联合国安理会主席黄华今天在这里宣布，安理会明天将讨论塞浦路斯问题。
安理会这次会议是在宣布在塞浦路斯岛北部成立土族自治邦以后乌卡里奥斯总统要求举行的。

显示原版>>

Previous:美报刊登刘易斯的文章：《基辛格先生的战争》

Next:瓦尔德海姆访问希腊后返联合国


瓦尔德海姆访问希腊后返联合国

出版日期:1975.02.23
         期次:5901
         版次:2
         栏目:\[第二版]
副题:他说塞浦路斯局势非常严重，不耕除发生希土对抗的可能性
文章正文:
【法新社雅典二月十九日电】联合国秘书长瓦尔德海姆今天从安卡拉飞到这里与卡拉曼利斯总理和维齐奥斯外长讨论塞浦路斯问题和土耳其在二月十三日作出的在塞岛成立土族邦的决定。
【法新社雅典二月二十日电】瓦尔德海姆今天在从雅典动身时说，塞浦路斯局势极为严重，不能排除希腊与土耳其之间发生“对抗”的可能性。
瓦尔德海姆说，做一切可能做的事情制止希腊和土耳其之间的一场对抗是每个人、联合国以及整个国际大家庭的责任。
但是他不能排除发生这种对抗的可能性。
瓦尔德海姆是在坐飞机前往纽约之前回答记者问题时说这番话的。

显示原版>>

Previous:联合国安理会讨论塞浦路斯问题

Next:塞浦路斯希族人在安理会讨论塞问题前夕举行示威游行


塞浦路斯希族人在安理会讨论塞问题前夕举行示威游行

出版日期:1975.02.23
         期次:5901
         版次:2
         栏目:\[第二版]
文章正文:
【美联社尼科西亚二月十九日电】由于战争而分裂的塞岛各地的数以千计的塞浦路斯希族人今天进行了两小时的总罢工，并游行和布置纠察线，抗议单方面宣布成立单独的土族邦。
示威是安排在联合国安理会辩论塞浦路斯问题时举行的。在土族上星期四（二月十三日）作出成立土族邦的决定后，塞浦路斯政府就要求安理会进行这次辩论。
在塞岛的希族控制区，在正午前后约两个小时，学校、商店、机关和工厂都关闭了，交通实际上陷于停顿。
一批批十几岁的学生在街上游行，高呼口号，但示威和平地结束了。
与青年学生形成对照的是，一批批成年人排成单行沉默地在街上游行，每人举着一个写有不同的口号的标语牌。
然后这些示威者在安理会五个常任理事国驻这个首都的大使馆布置了纠察线，向每位大使递交呼吁书。
罢工和布置纠察绒的行动是代表塞浦路斯希族工会联合会左右两派的协调委员会、其它专业团体以及由于土耳其的入侵沦为难民的二十万希族人的中央委员会组织的。
示威者举的标语牌表示了这样的要求：“让所有的难民返回家园”，“执行联合国决议”，“全体塞浦路斯人——希族和土族——只有一个塞浦路斯”。
【法新社尼科西亚二月十九日电】塞浦路斯希腊族人今天举行罢工和示威，抗议在这个实际上处于分裂状态的岛上的土族区建立一个联邦邦。
数千名青年在这里和在南部的拉纳尔卡和利马索尔聚会。
这次罢工和示威是在一次导致商店、企业和政府机构关闭的四小时罢工的背景下举行的。
规模最大的示威是在这里的曼塔克萨斯广场举行的，数千名学生在该广场聚会，他们挥动旗帜和希腊国旗。旗帜上写着：“发给我们武器去同登克塔什战斗”、“帝国主义是我们的敌人”、“希腊帮助我们”。

显示原版>>

Previous:瓦尔德海姆访问希腊后返联合国

Next:缅甸武装袭击景栋附近的政府军


缅甸武装袭击景栋附近的政府军

出版日期:1975.02.23
         期次:5901
         版次:3
         栏目:\[第三版]
副题:缅甸官方公报宣布，缅共武装在一月二十五日到二月三日共毙伤政府军二百余人
文章正文:
【法新社仰光二月十五日电】今天此间当局发布消息说，在掸邦景栋北面和萨尔温江西北面的中缅边界附近，当地的共产党叛乱分子同政府军发生了激战。
一项官方公报说，在一月二十五日到二月三日这十多天冲突中政府军方面死九十六人，伤一百三十三人，六十六人失踪。
公公公报说，头两天冲突中，政府军在萨尔温江西面离中国边界几英里的木姐和孟友的战斗中不得不使用刺刀。
一月二十七日，在离中国边界二十英里的孟宁、孟开、巴伦还发生了五次冲突。
政府军试图包围已经在赛兰、木姐、孟友和洛桑达这个总地区建立了营地的共产党渗透分子。
随着对景栋西北和东南的两股共军发动了“耶丹南战役”，发生了激战。
景栋是一个战略要地，有几条把缅甸同中国、老挝和泰国连接起来的公路。这个地方过去一直是共军活动得很厉害的场所。
一九七三年十一月，从边界那边来的共军设法攻占了离云南边界二十英里、位于景栋以北七十英里的孟洋这个小小的要塞。
一个月后，政府军把他们赶回了他们的根据地。但是，叛军在一九七四年一月又回来进攻这个城市的周围地区，妄图切断通往东枝的公路干线。
虽然政府军迄今得已把共军赶走，但是，这里的当局担心军队在一千二百英里长的边界上的山区可能会遇到许多困难。
在二月十二日联邦节，缅甸着重谈到了缅甸共产党人对这个国家的完整造成了威胁，并且指责他们得到第三国的帮助，但是他们没有指出那个国家的名字。
【路透社仰光二月十日电】官方办的《劳动人民日报》今天报道，大约三百名共产党叛军在北部的若开行政区打死了九名缅军后，烧了一个军营和一个警察派出所。
这家报纸说，另外五名缅军和十名警察在进行了猛烈的抵抗之后撤退了。这家报纸说，已经给这个地区派了增援部队，以进行追击。

显示原版>>

Previous:塞浦路斯希族人在安理会讨论塞问题前夕举行示威游行

Next:泰国王室宣布社尼·巴莫组成新内阁


泰国王室宣布社尼·巴莫组成新内阁

出版日期:1975.02.23
         期次:5901
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷二月二十一日电】在一月二十六日举行的普选过去了三周之后，今晚在一项王室公报中宣布了泰国的新内阁——两党组成的少数派联合政府。这个中间派即民主党和社会农业党的内阁由六十九岁的民主党人社尼
·巴莫总理领导。社会农业党领导人沙卫·扁蓬山是副总理兼财政部长。
这个三十人的内阁包括十八名民主党人，三名社会农业党人和九名党外人士。
总理：社尼·巴莫（民主党领导人）
副总理：沙卫·扁蓬山（社会农业党领导人）
外交部长：披猜·叻达恭（民主党）
国防部长：他威·社尼翁纳育他耶将军（党外人士）
财政部长：沙卫·扁蓬山（社会农业党）
内政部长：銮阿塔实·实提顺通（党外人士）
泰国新内阁是今天下午五时半由国王普密蓬批准的。
内阁部长们定二十四日在清迈府谒见国王时宣布效忠于他。
【本刊讯】曼谷《星暹日报》二月十八日报道：泰国陆军总司令吉·西瓦拉十七日向记者发表谈话，表示支持新任总理社尼向记者发表关于新政府将与所有对泰国友好国家亲善及将与中华人民共和国建立邦交政策的讲话。
吉上将向记者说：泰国与所有对泰友好国家，尤其是与中国亲善是必须的，现在泰国已经取消限制与中国贸易的第五十三号布告，双方已经进行贸易，因此，两国应该进一步的接触，以建立两国邦交，俾消除两国以往的对抗状态。吉上将说：泰国除应与中国建立友好邦交之外，尚应与苏联及其他社会主义国家亲善。
关于撤退驻泰美军基地问题，吉上将表示在原则上驻泰美军应全部撤退，泰美双方目前亦在进行谈判撤退驻泰美军问题，但此事应逐步进行，及顾及泰国周围的局势。吉上将继续说：目前泰国各邻国如寮国、高棉的局势均甚为紧张，对于泰国的安全尚未能放心。
另据报道，泰国社会农业党党魁、内定副总理沙卫同一天对报界说，他认为泰国目前仍没有必要承认中华人民共和国，但应该在贸易上有所接触。他说，如果泰国一旦承认中华人民共和国，就势必对台湾割爱，目前甚至美国本身也同样未正式承认中华人民共和国。

显示原版>>

Previous:缅甸武装袭击景栋附近的政府军

Next:曼谷《京华日报》文章：《苏联发展在泰势力！》


美刊文章：《令人厌恶的经济下降原因何在？》

出版日期:1975.02.23
         期次:5901
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】二月三日一期的美《商业周刊》刊登一篇评论，题为《越来越令人感到厌恶的经济下降的原因何在？》，摘要如下：
跟过去的经济衰退不同，这次经济衰退没有显示出早日回升的迹象。有些企业家在十一月初左右认为经济突然出现了一个无底洞，这种看法是对的。经济下降之势犹如脱缰之马。上周发表的数字表明，一九七四年第四季度实际的国民生产总值下降的幅度是第二次世界大战结束以来最剧烈的，而且几乎没有人预料经济下降会在今年下半年以前停止。
经济学家们一向坚信在急剧的经济下降之后，必然会接着出现迅速的经济回升。现在看起来好象连这个在进行预测方面遵循的久经考验的、真正的规律也即将受到一个严峻的、可能是致命的考验。
经济学家们越来越意识到，即使经济确实在今年年中以后开始回升，这也可能是一种微弱的回升，完全不足以使失业率开始再下降。经济学家们曾预料一九七四年的第四季度的情况是糟糕的。但是，在物价上涨率达到百分之十三点七的情况下，实际国民生产总值的下降率（百分之九点一）比几乎任何人预料的还要严重。布鲁金斯学会经济学家佩里说：“情况正在迅速恶化。我们大家都必须把我们的预言打个折扣。”违反书中论点。在任何一次经济下降中，经济学家们都寻找可能为接着而来的经济回升提供基础的发生变化的迹象。所有研究企业周期的分析家们都从《衡量企业周期》一书中得到过教益，这是联邦储备委员会主席伯恩斯和已故的米切尔（当时这两人都在全国经济研究局工作）在一九四六年合写的一本书。他们的基本信念是：每次经济下降都为经济回升播下了种子。就大多数经济衰退来说，情况就是这样。从这个角度来看，情况的确是令人震惊的，因为七四年第四季度没有显示任何证据表明衰退正在趋于缓和，尽管下降幅度很大。
统计数字表明，当前的经济下降几乎在任何方面都不是伯恩斯和米切尔所描述的那种正常的企业周期。从七三年第四季度开始，美国经济一直是虚弱的。
在上个季度产量下降的过程中，并没有出现健康的调整。相反地，上述加速的下降反映出企业对一种严酷的现实状况的反应，这种状况就是美元贬值、十五个月的能源危机和两位数的通货膨胀率所造成的畸形状况和破坏。
在去年十一月以前，虽然实际销售量增长缓慢，企业家却一直执行扩充计划。
计算。不过到了第四季度，汽车和彩色电视机的销售骤然下降使整个经济部门认识到需求不振的现实，并掀起了削减生产和解雇工人的大浪潮。
通常在经济衰退时期，消费者为了在收入下降的情况下维持他们的生活水平而减少储蓄。储蓄率下降是经济得以回升的原因之一，因为它意味着，甚至在收入仍然下降的情况下，企业销售额也开始上升。然而，去年第四季度的消费者储蓄率竟然上升到百分之八点五，经济学家认为，多储蓄是因为消费者仍然害怕通货膨胀将要加快速度，并且担心失业人数将要增加。联邦政策。在战后的前几次经济衰退中，财政和货币政策在经济下降时都较早地转为扩张性的。但是两位数字的通货膨胀至少迄今为止使货币和财政当局一直采取限制性的方针。
私人经济部门的萎缩和目前的限制性政策这二者加在一起，使大多数经济学家得出一个结论：华盛顿必须果断地改为经济扩张，并且迅速这样做。此外，目前经济下降的出乎意料的猛烈程度迫使许多人认为总统的计划是完全不够的。

显示原版>>

Next:奥报文章：《来自瑞典的紧急呼声》


美报专稿：《勃列日涅夫---福特“春季”会议由于缓和遭受一系列挫折而受到损害》

出版日期:1975.02.24
         期次:5902
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》二月二十日刊登维克托
·佐尔扎从华盛顿向该报发出的一篇专稿，题目是《退回到最高级会议》《勃列日涅夫—福特“春季”会议由于缓和遭受一系列挫折而受到损害》，摘要如下：
在福特和勃列日涅夫今年在华盛顿举行最高级会议方面，正在发生一些奇怪的事情。
基辛格在去年十一月在符拉迪沃斯托克举行会议期间曾说，下一次最高级会议将在今年春季举行。当华盛顿和莫斯科在贸易和限制战略武器会谈问题上开始出现困难时，官方发言人们开始谈论在六月或七月初举行一次“夏季”最高级会议。
在基辛格乘飞机飞向日内瓦去会见苏联外长葛罗米柯的途中，记者们被告知说，这次最高级会议在九月之前也许不会举行。
俄国人通常对最高级会议很热心，重视“经常”举行这些会议，把这看作是持久缓和的最明显的迹象。
这次苏联之所以希望早日举行一次最高级会议，除了有通常的因素之外，还因为克里姆林宫精心策划要举行一次欧洲国家首脑会议。
预定在欧洲最高级会议之前发生的另一个事件是举行一次欧洲共产党会议。
按照克里姆林宫原来的设想，在华盛顿举行的春季最高级会议不仅将成为把所有这些事件联系在一起的关键，而且将有助于促成这些事件，因为这次最高级会议预定要正式批准在符拉迪沃斯托克粗略地起草的限制战略武器协定。由于莫斯科取消了贸易和移民协定，最高级会议的日期似乎也推迟了，基辛格博士把莫斯科的这种做法说成是缓和所遭到的一种挫折。基辛格博士显然向葛罗米柯先生表示，如果犹太移民“略有”增加，贸易方面的一些困难可能得到解决。
如果莫斯科在这个问题上和其他问题上采取合作态度，就可能把日期再次提前，对勃列日涅夫先生关系如此重大的整个一系列互相关联的事件就可能开始象他计划的那样出现，其中包括福特先生去欧洲参加欧洲会议和勃列日涅夫先生自己去埃及发挥苏联在帮助解决中东问题方面的作用。
但是这取决于勃列日涅夫先生在克里姆林宫内的地位是否牢靠得足以恢复积极的讨价还价进程和同基辛格博士交换影响深远的让步
——使当初的贸易和移民协议及符拉迪沃斯托克限制战略武器会谈协议成为可能的那种让步。
专家们认为他的重新露面是证明了一件事情，即他的健康状况已有好转。在发给世界各地的新闻照片上，他显得自信和面带笑容。但是他们无法预言这种好转能维持多久。
他们也不易忘掉以前得到的教训，即有一天勃列日涅夫先生的前任赫鲁晓夫在官方的新闻照片上还显得处于最好的健康状态和苏联领导人中的头号人物时，在下一天就以身体不好为理由被解除了职务。

显示原版>>

Previous:法英美通讯社评我发表语录：《马克思恩格斯列宁论无产阶级专政》

Next:澳共（马列）主席希尔谈访华观感


美国防部发言人说对金边空运弹药延至二月二十七日

出版日期:1975.02.24
         期次:5902
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿二月二十一日电】国防部（西德尔）二月二十一日新闻发布会
柬埔寨：记者要求对柬埔寨的战斗做出估计，西德尔说，毫无疑问局势是“困难的”，但是他指出：“我们对于报纸上刊载的情况没有什么要补充的。”
这位发言人说，目前采取的、于二月十五日开始的将弹药空运给柬埔寨的行动延长两天——延至二月二十七日——另外加上两架ＤＣ—８喷气式货机，分别由加利福尼亚州奥克兰世界航空公司和佛罗里达州迈阿密国际航空公司按照一项同飞行Ｃ—１３０飞机的伯德航空公司订立的同样的合同安排来驾驶。
西德尔估计，这些飞机每天将把二百五十吨至三百五十吨的弹药运往这个地区。

显示原版>>

Previous:外电报道：阿斯马拉市平静但克伦仍有交火

Next:拉宾反对美以缔结防务条约和美苏联合保证


拉宾反对美以缔结防务条约和美苏联合保证

出版日期:1975.02.24
         期次:5902
         版次:3
         栏目:\[第三版]
副题:他说以埃达成新协议的可能是存在的
文章正文:
【德新社耶路撒冷二月二十一日电】以色列总理拉宾今天宣布，走向中东和平应在没有苏联参加的情况下达成。
拉宾在对半官方的以色列电台发表谈话时说，苏联的实际参加不会加强为解决冲突的努力。
在问及美国国务卿基辛格将于三月进行的下一次访问的重要性时，他说，访问将是决定性的。
拉宾在谈话开始时宣布，他不认为大国为解决中东冲突作出的任何保证有任何意义，因为一部分大国企图消灭另一部分大国的存在。
拉宾强调，他反对签订一项以色列美国防御条约，因为以色列应该负起保卫自己的责任。
他说，这就是我们要求军事和财政援助的原因。
他接着说，和美国签订防御条约没有什么好处，因为提出这一建议的人是想以此条约来代替以色列阿拉伯的解决。
【合众国际社特拉维夫二月二十一日电】拉宾总理今天说，以色列拒绝了与美国、苏联或两者签署正式防御条约以替代可防御的边界这一主张，它将依靠自己的军队来维护其安全。
签订一项保证以色列边界的防御条约的主张是在美国国务卿基辛格访问该地区的时候提出来的。报纸消息说，基辛格正在考虑签订这样一个条约以作为使以色列在与阿拉伯人谈判时能够作出更多领土让步的办法。
【法新社特拉维夫二月二十日电】拉宾总理今天在这里说，同埃及达成一项新的协议的“可能性”是存在的。但是，他警告说，埃及同任何其他阿拉伯国家一样不准备同以色列签订一项真正的和约。拉宾是在特拉维夫郊外向一所大学学生发表讲话时这样说的。

显示原版>>

Previous:美国防部发言人说对金边空运弹药延至二月二十七日

Next:英《外事报道》文章：《印度东北边境的麻烦》


英《外事报道》文章：《印度东北边境的麻烦》

出版日期:1975.02.24
         期次:5902
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】二月五日一期的英国《外事报道》刊登一篇题为《印度东北边境的麻烦》的文章，摘要如下：
艾哈迈德总统取消了原订上周末开始对印度东北角米佐拉姆的视察。印度政府却派去了一支强大的步兵机动部队，因为三周前在米佐首府艾贾尔有三名高级警官在他们自己的总部遭到暗杀。这个与中缅接壤的具有重要战略意义的地区正在进行的这场基本上未加宣传的争取独立的战争，现在对印度保安力量形成了重大威胁。鉴于有迹象表明，中国支持游击队，因此这场战争还具有严肃的国际含义。
与印度教的印度形成对照，东北各省居住着有自己的语言、宗教（大多数是泛神论者或是改信的基督教徒）、经济和社会制度的部族人。在英国统治下，这些部族人是受到保护，不受印度人的侵犯和统治的。但是，自从一九四七年印度独立以来，大批印度移民（多数是以善于经商而著称的马尔瓦拉人和拜尼亚人）移入这一地区。这些移民一般都是开始以小店主起家，后来通过扩大信贷便利而发展为债主，最终就有很多人最后通过没收抵押品而成为富裕的地主。印度商人的兴隆给分离号召增添了社会内容，这是不足为奇的。
在东北地区的三个大部族中爆发了武装的分离运动：
（一）博多族：他们居住在布拉马普特拉河北岸的狭长地带，这块地方把印度的东北角同其他地方连接起来。博多族分离主义者想要成立一个包括阿萨姆邦的戈阿尔帕拉县、达朗县和卡姆鲁普县在内的新国家（他们叫“乌达亚恰尔”）。一个教育方面的问题——老博多族学校中使用罗马文字的权利——给分离主义者提供了一个号召力量。去年九月，博多文字大会运动发起了几次和平示威，支持“用他们自己的文字”给儿童教课的权利。阿萨姆邦政府对此进行了报复，派出了邦警察和中央后备警察部队，这些警察干下了引人注目的暴行。警察在戈阿尔帕拉县的一些地方开了枪，有十一人死亡，三十二人受伤，五千多人被捕。阿萨姆邦首席部长萨拉特·钱德拉·辛哈，为采取这些措施辩解，其理由是“内部和外部的破坏力量”卷入了这些示威。他声称警察已缴获的文件表明，罗马文字运动是从加尔各答和新德里得到了财政上的资助的。
从那时起，博多族运动采用了暴力。博多人已开始破坏公路桥梁、电话线和其他通讯与交通联系，以使印度部队难于在这些地区活动。现在有消息说，纳萨尔巴里运动的游击队已进入这个地区，训练博多人掌握破坏技术。
（二）那加族：估计有五十万那加入住在印度，还有十万住在缅甸。想要成立独立的那加（它跨越现在的印缅边界，幅员约为八万平方英里）的运动可以追溯到一九二九年，当时那加人向西蒙委员会表示，如果英国要撤走，他们将不愿受印度人的统治。印度独立时，那加人之所以被说服参加印度联邦，只是因为有了这样的建议，即他们最终会被允许分离出去。在一九五一年，那加独立运动的领导人费佐要求进行公民投票，但印度政府和联合国都反对这样做。
到五十年代中期，那加人已着手低水平的游击运动，并断断续续地一直进行到现在。从那时以来，他们一直得到亚拉干族、孟族和克钦族这样的缅甸部族的帮助。
印度政府禁止那加民族委员会和类似的组织。但那加邦政府主张和解的做法，一直设法进行和平试探。那加邦首席部长维佐尔在元旦表示希望能够达成和平。
（三）米佐族：米佐民族阵线在一九六六年三月作为一个游击运动采取行动了。从那时起，曾经作了一系列安排停火的尝试。最近的倡议是由扎伊雷马和拉尔坦哈瓦拉领导的米佐和平协商委员会提出的。该委员会在一月四日宣布，它准备在缅甸若开山区叛乱分子自己的地盘里同他们会晤，但是要保证安全通行。
但是，接近米佐民族阵线的人士说，在该组织于最近更换领导人之后，对任何妥协的想法它都反对。这个运动的主席拉尔·登加最近辞去主席职务，当了米佐民族阵线驻卡拉奇的“外交部长”。他的主席职位由较激进的副主席昌加瓦拉接替。在孟加拉国分裂出去时，为了同印度政府进行和平谈判而成立的“民族紧急委员会”已被废除。
米佐叛乱分子一直在继续扩大自己的活动。现在米佐民族阵线除了在米佐拉姆外还正在邻近的特里普拉邦进行活动。在农村地区，游击队员们在征收税款，并建立了它们自己的行政机构。米佐民族阵线正在米佐拉姆的所有四个主要城镇
——艾贾尔、隆莱、昌帕尹和科拉西布进行活动。县首府艾贾尔在黄昏后就处于一种被包围状态。各办事处下午四点半就关闭了，到了下午六点，人人都得在家里呆着。艾贾尔米佐民族阵线“城镇司令”卡琼少校不仅一直在征税，而且还绝对自由地来来去去。据艾贾尔的人士说，甚至连邦政府的部长也向米佐民族阵线缴纳税款，大量的城市警察也在交付他们工资的一定的百分比作为保护金。
在米佐拉姆，大多数地下领导人都可以任意去见部长和其他的政府官员，这已是公开的秘密。为了要打破米佐民族阵线的控制，印度政府已给予副总督奇伯以绝对权力来起草法律。
米佐民族阵线十二月六日向非米佐族人（政府官员和商人）发出了最后通牒，命令他们在元旦之前离开米佐拉姆，否则就“必定要死”。这显示了米佐民族阵线的日益增长的信心。自这个最后通牒的截止日期以来，零星地发生了谋杀事件，这在非米佐族人中普遍引起了恐慌。

显示原版>>

Previous:拉宾反对美以缔结防务条约和美苏联合保证

Next:共同社报道：《田中、大平两派推进选举合作/日报报道：《重估田中税款，追征金超过一亿日元》》


共同社报道：《田中、大平两派推进选举合作/日报报道：《重估田中税款，追征金超过一亿日元》》

出版日期:1975.02.24
         期次:5902
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京二月十九日电】题：田中、大平两派推进选举合作
自民党的田中、大平两派的代表十八日在都内的饭店会晤，商定为准备下届大选而互相推进选举合作。在解散（国会）风越刮越烈的情况下，非主流两派就选举合作进行磋商，这还是第一次，预料对其他派将会产生巨大影响。
田中派的龟冈高夫，大平派的齐藤邦吉和谷垣专一出席了这一天的会晤，双方交换了意见。结果就下述两点基本上取得了一致意见：（１）对预计在选举区两派候选人有可能发生冲突的地方，今后进行调整；（２）在其他不会发生冲突的选举区，相互合作进行选举。
两派打算今后也要密切保持联系，使选举合作进一步具体化。
【本刊讯】日本《读卖新闻》二月九日在头版头条刊登一条消息，标题是《重估田中前首相的税款，追征金超过一亿日元
（包括有关企业）》，摘要如下：
国税厅到八日为止已基本上完成了对田中角荣前首相及其有关企业的税款的重新估算，定于下个月内把追征金额通知田中和各有关企业，要求申报修正额。追征金是田中个人的所得税五千万日元上下，包括有关企业的法人税在内，将肯定超过一亿日元（约合三十三万三千三百余美元）。据说，田中方面在调查过程中对国税当局提出的疑问作了种种反驳；他对国税厅的通知将作出什么反应，值得注意。

显示原版>>

Previous:英《外事报道》文章：《印度东北边境的麻烦》

Next:日本《产经新闻》文章：《上州联合可能成为新的台风中心》


日本《产经新闻》文章：《上州联合可能成为新的台风中心》

出版日期:1975.02.24
         期次:5902
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》一月十六日以《上州联合（指群马县的福田赳夫和中曾根康弘的联合——本刊注），可能成为新的台风中心》为题报道：
十五日，冰炭水火不相容的福田副总理和中曾根自民党干事长，在群马县的高崎市和前桥市两地举行的鼓励该二人的会上，紧紧地握了手。的确，这两个实力人物的握手，有可能成为左右今后政局的台风的中心。
鼓励会的名称，叫做“福田赳夫、中曾根康弘两先生鼓励会”，共分两次举行。
主办者之一——高崎市长沼贺激动地说，“这一次握手，拉开了上州内阁的帷幕”。夸大一点说，这一天福田和中曾根的选区——群马三区简直象诞生了上州内阁似的，热闹异常。
距今两年半以前，一九七二年夏，在自民党总裁选举中，由于田中角荣和福田赳夫对峙，斗争白热化，当时，中曾根表示“支持田中”，激起了盼望出现福田内阁的很多群马县县民的愤怒。
然而，现在却一转而实现了福田、中曾根联合，即“上州联合”。这一联合，是在去年底表面化的。
去年十二月一日椎名裁决要“三木武夫继任自民党总裁”。前一天晚上八点许，在东京都一家饭店，中曾根本人和福田的使者安倍晋太郎进行了秘密会谈。会谈时，双方达成协议：“如果大平硬是主张选举总裁，那么福田、三木、中曾根三人就不参加选举”。据说，当时两人还确认，根据情况，决心不惜成立新党。
中曾根还答应全面协助福田和三木，对此，安倍明确地答应：“如果中曾根将来要争夺政权时，我们将举派予以支援。”
通过中曾根和安倍会谈实现了两派的合作，第二天，便产生了三木总裁。
福田副总理在这一天的鼓励会上强调说，“要把听众作为证人，永远不能把已经握了的手再松开。这不仅是为了群马，也是为了日本”。从而表示今后要继续坚持同中曾根的合作关系。从福田来说，在三木下台后要当首相，为了对抗田中、大平联合，除了三木外，还需要得到中曾根派的支援，因此想很好地培育在这次政权更迭时产生的“上州联合”。
另一方面，中曾根一方面与福田采取统一步调，但另一方面又说，“不应当是为了夺取政权，我是干事长，不能偏在一派。今后我要以全党的立场行动”。他与福田的讲话在细微之处有些不同。
看来，这是由于中曾根认为“将来争夺政权时，同福田建立合作关系是有利的”，但是，又极力地避免刺激党内各派，以便将来掌握主动。
然而，党内是怎样看“上州联合”的呢？
主流的三木派给予高度评价，说“三木体制的两个轮子能变得亲密，将加强内阁，这是一件大好事”。三木首相也向这一天的鼓励会赠送了花篮。
但非主流派的田中派的态度冷淡，他们说，“互相不能信赖的人即使握了手，也是不可靠的。是一幕丑剧”。大平派也采取半信半疑的态度，说‘‘真能实现（上州联合）吗？”
总之，福田派在众参两院内共约有八十人，中曾根派约有五十人。这两派实现了“上州联合”，一跃而成为党内的一大势力，这一点是千真万确的。特别是，对于想争夺下一届政权的大平派来说，“上州联合”有可能在事实上成为“包围网”。大平派虽然在表面上装着无所谓，但早已提高了戒心。
“上州联合”果能象三木主流派所期望的那样，稳定三木体制的基础吗？还是会引起非主流派的反感，破坏党内平衡呢？不管怎样，将成为今后政局的一个焦点，这是肯定无疑的。

显示原版>>

Previous:共同社报道：《田中、大平两派推进选举合作/日报报道：《重估田中税款，追征金超过一亿日元》》

Next:日刊文章：《田中角荣企图东山再起的斗争计划》


日刊文章：《田中角荣企图东山再起的斗争计划》

出版日期:1975.02.24
         期次:5902
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《星期日每日》周刊二月九日一期登载高山美治写的一篇文章，题目是《田中角荣企图东山再起的斗争计划》。原编者按语说：“田中内阁垮台约有两个月了。阿角好象已经完全恢复健康，并且渡着好久才复得的平稳日子。于是，开始一点一滴地冒出来了‘阿角要再当总理、总裁的说法’。本文是作者在永田町附近走访了两个星期的结果。”文章的摘要如下：阿角体重六十八公斤东京目白的田中公馆似乎恢复了久已不见的平安和宁静。
秘书檟本敏夫用担心的口吻说：
“田中政权的末期，因为心痛，体重下降到六十三公斤，脸也瘦了。可是不当总理以后，完全恢复了健康，体重也恢复到极限的六十八公斤。”
据说来拜会的人反而比当总理的时候多了。当元老还差十年功夫假定田中本人决定隐居，周围的人也决不会容许他这样做。
七日会的代表召集人久野忠治议员说：
“我们方面坚持要以田中为核心进一步加强团结。为什么呢？因为田中还年轻。一定需要他那有气魄的行动力的时代大概会很快到来。为了这一天，也决不能让七日会烟消云散。”
言外之意，渗出了一种顽强的意志，就是不论怎样都要加油干，直到“由田中担任总理、总裁”的梦想再度成为现实。
骨干干部级的小泽辰男环境厅长官（原自由民主党经理局长）也决不说“把田中当做元老”之类的话。
在一般情况下，当头目离开总理、总裁的宝座以后，总裁派在三个月左右以后就有很大的变化。到新头目一露头，就会围绕其活动演出重新离合聚散的剧来。当总理、总裁时作为绝对的君主而叱咤风云的佐藤，一旦下了台，顷刻之间就成了孤单单的一个人。“总理宝座”所带来的绝对权力在一瞬间便消失了，同时，财源也小了；对于娄罗们来说，离“大臣的座位”也远了。
然而，田中似乎和这些先例大不相同。政治评论家俵孝太郎说：
“年底，田中派分给每人三百万日元。自由民主党给了十万日元。但是田中派因为怕人说长道短，所以克制了。有关人士中甚至流传说难道不是少一个零吗？田中派的财源还稳固到这样的程度呢！”由于三角靠拢，压制了福田派那么，权力方面怎么样呢？稍加打听，据说是田中和田中派完全出乎意料地正在逐渐接近权力的中枢。“三木和田中接近”的看法在田中改组内阁成立的时候就有了。
目前，在自称田中派的议员先生中，没有人说三木总理的坏话。
接近福田派的人警惕性越来越高了。
廉洁的三木和金钱万能的田中结合——政界真是魑魅魍魉的世界。
回过来说“田中角荣能够再当总理吗？”，对这个可能性，征求了两个人的看法。
野末议员说：
“那样痛快地辞职了，就是打算暂时退出，一俟时机来到，就卷土重来。不然，那么权欲熏心的汉子怎么会爽快地放弃呢？”
俵说：
“萧条严重到料想不到的程度，出现了黑暗的日本时，国民中不管什么都行，让主张高速度发展的人上台吧的呼声将会占上风。”
最后，谈谈政治部记者的推测和福田派干部的讽刺性看法。
“再当总理、总裁的可能性怕是极小的。因为，贫苦家庭出身的他干了那种引起贫苦人抱怨的事，所以终于抛弃了政权。”
战前，内阁总理大臣是按天皇和元老们的意思决定的。所以同一个人两次三次坐上总理的宝座并不罕见。时代变了，战后民主的年代是“民意”决定总理。虽然是重人情面子的日本人，却也不至于那么天真，那么好说话，也不至于那么健忘，以致竟把那个肮脏污点至今还明显的田中再次捧上总理的宝座。

显示原版>>

Previous:日本《产经新闻》文章：《上州联合可能成为新的台风中心》

Next:日报报道：《田中川诚一脱离派系的宣言：「中曾根的政治信念靠不住」》


日报报道：《田中川诚一脱离派系的宣言：「中曾根的政治信念靠不住」》

出版日期:1975.02.24
         期次:5902
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖周刊》二月八日一期以《田川诚一脱离派系的宣言：“中曾根的政治信念靠不住”》为题报道：
目前，田川议员正在向选区的支持者（神奈川二区）邮寄题为《中央政界》的十六开版两页的机关报。
据说总数为一万份的机关报用了几乎两版的篇幅说明他脱离中曾根派的原因。
措词虽然留有余地，但从字里行间可以觉察到田川议员非常不信任政治家中曾根的情绪。
从《中央政界》摘录一段来看看：
“我在河野一郎逝世以后，听从恩师、已故松村谦三先生的指教，参加了中曾根的集团。那是因为中曾根集团当时是一个批判佐藤内阁、佐藤政治的‘政策集团’。
“但是，从那时以后没有多久，中曾根集团作了一百八十度的转变，支持佐藤内阁了。
“佐藤内阁下台以后，田中角荣经过和福田赳夫争夺登上总理职位的时候，中曾根派最后抓住了决定性的一票，决定支持田中，直到最近田中下台，作为主流派一直支持了田中内阁。
“在这次政坛变化时，中曾根派首先赞成椎名副总裁‘推举三木武夫’，又一次占据了主流的地位。问题不在于政坛变化时应支持谁。在作出重要的政治决定时，不是根据政治态度和基本政策进行判断，而是把重点放在‘为了对本派有利，应该怎么办’上。我忧虑的就是这一点。”

显示原版>>

Previous:日刊文章：《田中角荣企图东山再起的斗争计划》


澳共（马列）主席希尔谈访华观感

出版日期:1975.02.24
         期次:5902
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】澳大利亚共产党（马列）主席希尔，最近在澳《先锋报》发表一篇谈访华观感的文章，摘要如下：
最近，我同我的夫人应中国共产党中央委员会的邀请，在中华人民共和国度过了两个月。
我们在那里目睹了社会主义在人民中国所取得的确实是辉煌宏伟的进展。中国人民正在各个方面创造奇迹。英语中没有足够的最高级形容词来充分阐述这个问题。
最惊人的成就是中国人民在意识形态和政治方面取得的进展。人们在所有中国人民——青年人、中年人和老年人——中间都会感到这种进展。青年人的成长和政治上的成熟确实是令人鼓舞的。这着重说明，毛泽东主席和中国共产党坚持各种领导机构都要由有丰富经验的老年人、中年人和青年人组成，表现了深邃的智慧。我同许多人其中包括中央委员会的领导同志谈过话，根据我本人的经验，我觉得对领导机构问题采取这种方针是十分明智的。
在全体中国人民中间，对中国的社会主义建设抱着一种负责的、令人钦佩的态度。同时，中国人民始终不忘记世界革命。他们也看到自己存在的缺点。但中国党和中国人民在对待一切事物的态度中却贯穿着马克思主义、列宁主义、毛泽东思想的深刻知识和学问。
在我历次访华期间，有一件事特别深刻地印在我的心里，即就是他们对所有的同志和所有的人都采取非常积极的态度。你决不会听到中国同志和中国人讲其他同志和其他人的坏话。他们总是着眼于积极的方面。他们常常说，我们可以从这个同志或那个同志、这个人或那个人身上学到这一点或那一点（优点）。对于我们这样一些在资本主义社会中生长的人来说，这真是受教育啊。在资本主义社会里，人们，不幸的是还有一些同志只看到别人或别的同志的消极方面。中国同志在一分为二地看问题方面，使我们学到很多东西。他们非常懂得存在缺点这个问题，但是，他们在对人和对工作上却总是着眼于积极的方面。他们总是这样做的，除非他们是在谈到一小撮坏蛋。当然坏蛋还是有的，其中臭名昭著的就是象刘少奇和林彪这样的人以及追随他们的极少数可怜的门徒。我们一定永远不要忘记阶级斗争——我们必须在一切方面向中国同志学习。
中国党和中国人民在继续推进无产阶级文化大革命，目前正在开展一场强有力的、广泛的批林批孔运动。他们正在空前深入地学习马克思、恩格斯、列宁、斯大林、毛泽东的著作。他们正在对孔子极端反动的旧思想（刘少奇和林彪所大量汲取的思想）展开最深刻的批判。在这方面，我们又可以学习到很多东西。
最近成功地召开的中华人民共和国第四届全国人民代表大会是同这整个美好的形势相一致的。这次大会对几年来各方面十分成功的工作进行了总结。这次大会具有伟大的国际意义。
让我们最后再回过头来谈谈我对中国的访问。我的健康有点问题，在中国的一所医院里住了几个星期。在这里，我必须说：世界上，感受到对其他同志所表现的无产阶级关怀之深厚，莫过于在中国了。以我自己身体不好的事例来说，我受到了能够想象到的最深切最深厚的无产阶级国际主义的关怀。
中国同志在把马克思列宁主义的普遍真理同中国的具体条件相结合方面取得的显著成就使人感到鼓舞和受到激励。无产阶级革命取得胜利和得到巩固的这一成功的范例，有助于激发和鼓舞我们努力把马克思列宁主义的普遍真理同澳大利亚不同的具体条件结合起来。

显示原版>>

Previous:美报专稿：《勃列日涅夫---福特“春季”会议由于缓和遭受一系列挫折而受到损害》

Next:英报报道：《美国人对英俄解冻表示怀疑》


英报报道：《美国人对英俄解冻表示怀疑》

出版日期:1975.02.24
         期次:5902
         版次:2
         栏目:\[第二版]
副题:说威尔逊访苏的主要兴趣是对苏最高统治集团的当前情况包括勃列日涅夫的地位作出估计
文章正文:
【本刊讯】英国《每日电讯报》二月十九日刊登斯·巴伯发自华盛顿的一则报道，题为《美国人对英俄解冻表示怀疑》，全文如下：
美国官员对于英俄关系显然因英国首相威尔逊到莫斯科走了一遭而得到新的解冻表示欢迎，但是私下他们昨天对于首相在回国时所描绘的扩大贸易前景的光明图景表示有些怀疑。
当英国显然处于破产边缘上的时候，它同意对俄国提供低息贷款，这实际上是没有多大意义的。例如，俄国人最近对西德提供的基本设备支付了现款。他们的石油出口赚得了许多硬通货，他们还有大量黄金。
但是，英国商人竟然有机会利用莫斯科对美国的不满，因为美国国会限制进出口银行今后四年同俄国做交易时最多只能给三亿美元的贷款。而威尔逊表示愿给的贷款要多大约六倍。
但美国官员认为，英国的真正的问题不是做交易，而是实际上是否能按竞争的价格及时提供货物，特别是鉴于英国工业中存在着似乎是无休无止的劳工争端。
从外交上说，威尔逊的访问的主要兴趣是对克里姆林宫最高统治集团内的当前情况，包括勃列日涅夫的地位有多强大在内，作出估计。

显示原版>>

Previous:澳共（马列）主席希尔谈访华观感

Next:苏法同时宣布法国总理下月访苏


苏法同时宣布法国总理下月访苏

出版日期:1975.02.24
         期次:5902
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科二月十八日电】题：法国总理希拉克即将访苏
应苏联政府邀请，法国总理希拉克将从三月十九日至二十四日对苏联进行正式访问。
【法新社巴黎二月十八日电】总理办公厅今天宣布，法国总理希拉克应苏联政府的邀请，将于三月十九日至二十四日对苏联进行正式访问。

显示原版>>

Previous:英报报道：《美国人对英俄解冻表示怀疑》

Next:英保守党正式确定玛·撒切尔为该党领袖


英保守党正式确定玛·撒切尔为该党领袖

出版日期:1975.02.24
         期次:5902
         版次:2
         栏目:\[第二版]
副题:路透社说英民意测验表明，保守党比执政的工党领先百分之四，而一个月以前工党领先百分之十四
文章正文:
【路透社伦敦二月二十日电】英国保守党今天正式确定玛格丽特撒切尔为他们的第一个女领袖，并听取她所作的关于堵住“通向一个社会主义国家的道路”的保证。
确定她为领袖的这次仪式的举行，就批准了在挑选党的一位新领导人的议会选举中撒切尔夫人上周对四名男竞选人的胜利。
保守党元老黑尔什姆正式建议她担任此职。他对聚集在伦敦欧洲饭店的宴会厅的保守党党员说：“玛格丽特的任务将是使党团结起来，极坚决地揭露目前的错误，她口材锋利，遣辞有力。”
撒切尔夫人为一次民意测验结果感到鼓舞，这次民意测验表明绝大多数公众支持她成为英国的第一位女首相。她站起来讲话。
她对党员们说：“下次选举可能是关键性的选举。如果工党成功，我们将无可补救地走上通向一个社会主义的国家的道路。”
撒切尔夫人说自己深知其职责，并深感其责任的重大，她说，英国人不喜欢一种官僚政体的社会。
她说：“我们变得内向了，并且似乎正在瓦解我们的社会。”
怀特洛发表了支持她的讲话。
怀特洛保证忠于其职守，他说：“我相信，玛格丽特将给我们以我们所需要的那种领导。但是我们要记住，正如我们需要她那样，她也需要我们。一个伟大的党的领导对担任这个可能是一种孤独的职位的人来说，是有很大压力的。”
撒切尔夫人昨天讲的一席话暗示了她将来的政策方针。
她昨天说，保守党的任务已变得不鲜明了。她说：“人们感到我们正在变成一种色彩稍淡的工党罢了。这是不行的。”
今天的民意测验表明，保守党比执政的工党领先百分之四，而在一个月以前，工党领先百分之十四。
而且，参加测验的人中有百分之六十四认为撒切尔夫人将成为一位好的党领导。百分之五十七的人认为保守党在今后四年半时间内举行的大选中的机会增大了。在确定撒切尔为领袖的仪式上，对免职的保守党领导人希思敷衍地赞扬了一下。黑尔什姆勋爵说：“我希望并祝愿，他的伟大的天才将能够长期为公众服务。”

显示原版>>

Previous:苏法同时宣布法国总理下月访苏

Next:法新社自伦敦报道：英议员对苏美间谍在英活动感到不安


法新社自伦敦报道：英议员对苏美间谍在英活动感到不安

出版日期:1975.02.24
         期次:5902
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦二月十八日电】两位议员今天发表的谈话突出表明了英国议员对外国间谍
——特别是为美国中央情报局和苏联国家安全委员会工作的那些间谍
——在英国的活动日益感到不安。
保守党议员布莱克宣布他打算要求威尔逊首相保证，英国刚刚与苏联缔结的贸易协定不包含让俄国人“再次在英国建立间谍网的让步”。
同时，工党议员纽恩斯在议会提出了一系列问题，他问道，为什么具有外交特权的外国国民在没有担任明确规定的职务的情况下在他们各自的大使馆中工作。纽恩斯希望得到答复的一个问题是，有多少并不属于国务院的人在伦敦的美国大使馆中工作。
本月早些时候，另一位工党议员利特里克要求把在英国的中央情报局人员宣布为不受欢迎的人。他说，这个“阴险集团”的成员是英国当局所熟知的。
与此同时，《卫报》今天报道说，驻在伦敦的中央情报局人员的人数“接近了三位数”——即将近一百人。

显示原版>>

Previous:英保守党正式确定玛·撒切尔为该党领袖

Next:撒切尔夫人的私人使节去中东访问


撒切尔夫人的私人使节去中东访问

出版日期:1975.02.24
         期次:5902
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦二月二十日电】上院反对党领袖卡林顿勋爵今天动身去吉达，这是他作为反对党保守党新领导人撒切尔夫人的私人使节对中东进行的访问的第一阶段。
卡林顿勋爵曾在前首相希思手下任过国防大臣，他将把撒切尔夫人的私人信件递交给沙特阿拉伯的费萨尔国王，约旦的侯赛因国王、叙利亚的阿萨德总统和埃及的萨达特总统。

显示原版>>

Previous:法新社自伦敦报道：英议员对苏美间谍在英活动感到不安

Next:英《金融时报》报道：《苏联社会：特权阶层的栖息之所》


英《金融时报》报道：《苏联社会：特权阶层的栖息之所》

出版日期:1975.02.24
         期次:5902
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《金融时报》二月十三日刊登一则报道，题为《苏联社会：社会主义制度下的特权阶层的栖息之所》，摘要如下：
勃列日涅夫挣多少钱？可能一月九百卢布，按官方兑换率约合五百五十英镑。但是他挣的钱比国防部长格列奇科少得多。格列奇科是一个苏联元帅，据信一月挣两千卢布（一千二百英镑）。
但是，除了苏共党内的会计和一些密友之外，谁也不确切知道。俄国人小心翼翼地把他们当中的一个上层的存在掩盖起来。事实上，在所有有关苏联社会的谈论中，上层这个字眼是禁止说出口的。但是对这个阶层的存在没有人再怀疑了。问题是，这个阶层有多大？它有些什么特权？
俄国的审查官禁止人们提到一月超过四百卢布（二百五十英镑）的薪水，这样就很方便地提供了关于上层收入多少的最高限额。四百卢布这个数字为苏联普通工资的三倍，为最低工资的近六倍。但是非官方的消息的确泄露出来了。萨里大学苏联问题专家默文·马修斯博士目前正在收集这种消息。他的头几批研究材料已于最近公布。
他认为，在勃列日涅夫之下的党高级官员，如中央委员会书记一月挣四百八十英镑，共和国书记一月约三百六十英镑。学术界高级人员，如研究所所长的基本工资约四百八十英镑。科学院院士一月有二百四十英镑的外快。据信大使的月薪为二百四十英镑。他们得到的是购买力比卢布大的外汇。共和国报纸的编辑的月薪一月大约为三百英镑。还有象版税这种外快。
但是，马修斯指出，对上层来说，高薪并不是主要报酬，而远为贵重得多的是上层所享有的特权。首先是，上层拿到的是“金卢布”，他们用这种钱可在特种商店里购货。特种商店里有进口的奢侈品和普通商店里买不到的优质商品。党和政府里的许多人得到所谓“克里姆林宫配给品”。据信有几千个家庭受惠。
象《真理报》这种受宠的组织甚至在报馆里也有这种商店。
其次，上层可享受特殊的假期便利条件和休养所，党的高级官员可以得到价值多达三百卢布的免费券，他们的家属可以享受大打折扣的优惠。卫生部还办有特别医疗服务，条件好，不必排长队，虽然，奇怪的是，任何苏联公民可以在特种“付钱综合诊所”内由私人医生看病，单在莫斯科就有九个这样的诊所。此外，上层还可保证得到较好的住房、一辆小汽车（特别受宠的人还有司机），别墅、戏票、进好的学校，还有通向更高一层的门路。
一个人怎么进入上层呢？光有党证是不够的，虽然党证是从梯子上往上爬的有用的第一步。马修斯认为，构成上层的基础的是大约九万五千名党的官员，和大约六万名国家、共青团和工会的官员。然后是知识界的大约五万三千名院士、医生、律师、记者和艺术家。其余的则是高级企业界人士和农学家、军人、外交官以及克格勃（国家安全委员会）人员。后者按其性质来说，就是享有特权的，并且还有权势。
总共有大约二十五万五千人，即每一千名苏联公民中就有一个上层分子，由于上层的大部分拿薪水者还要养家，因此享受好处的人就更多得多了。
另一方面，由于大部分俄国人挣的钱是差不多相同的，高工资就益发显眼。如果你象伦敦经济学校的彼得·怀尔斯教授所做的那样，把高级人士的收入同普通人的收入作一番比较的话，就出现了一幅不同的图景。据他的计算，这使得苏联上层分子同普通人相比的情况比英国上层分子同英国普通人相比的情况要好得多。
苏联上层分子的大多数子女上的是同样的一些学校，这就布下了一个同学网，这是上层分子那种强烈的自卫本能所鼓励的。苏联政权继续不发生政治动乱的时间越长，上层分子大概将变得越加强大。
已经有一些迹象表明，上层分子的地位在传继下去。已经记录到一些事例，表明子女继承了父辈的权利，在专门的商店里买东西。还有，遗产税很低——只有百分之十——也使积累了财富的任何家庭很容易传下去，这在那些能确保政治上长期走运的家庭来看，是手中的一个强有力的武器。
迄今为止，没有任何苏联领导人设法体面地退休。如果勃列日涅夫先生象人们现在广泛地预料的那样选择在一九七六年下次党代会时下台，情况会怎样呢？除非他因而失宠，否则他的家庭仍将有机会在他死后很长时间内享受他的荣华的恩惠，勃列日涅夫政府的其他家庭也会那样。他们可能提供未来的上层阶层的一个强大的核心。

显示原版>>

Previous:撒切尔夫人的私人使节去中东访问

Next:外电报道：阿斯马拉市平静但克伦仍有交火


外电报道：阿斯马拉市平静但克伦仍有交火

出版日期:1975.02.24
         期次:5902
         版次:3
         栏目:\[第三版]
副题:法新社据埃军方人士说大批“阿拉伯”军事顾问抵厄立特里亚
文章正文:
【路透社亚的斯亚贝巴二月二十日电】厄立特里亚游击队在阿斯马拉城以北对埃塞俄比亚军队不断进行袭击，而政府试图重新控制这个叛乱省分。
亚的斯亚贝巴可靠人士今天说，昨天一整天和昨夜，在通往苏丹公路上的离阿斯马拉五十英里的克伦不时发生战斗。
这是向四千人的游击队运送武器的一个重要线路。
可靠人士说，埃塞俄比亚空军战斗轰炸机轰炸了阿斯马拉南部和东部的可疑的分裂主义阵地。
厄立特里亚新的戒严长官昨天在阿斯马拉就职。
纳杜将军是阿姆哈拉人，他取代了第一个担任此职务的厄立特里亚人迈克尔。
【美联社亚的斯亚贝巴二月二十日电】阿斯马拉今天是平静的，这是自本星期二以来头一天这么平静。
可靠人士说，三千人在靠近亚的斯亚贝巴的门兹举行示威，支持军方反对叛乱分子的运动。
据说，被废黜的皇帝海尔塞拉西的弟弟和富有的贵族梅斯芬和梅里德比鲁一直在对门兹周围的安全部队进行骚扰性的游击战袭击。
【法新社亚的斯亚贝巴二月二十日电】可靠人士今天在这里说，九十名埃塞俄比亚军官和士兵被召到亚的斯亚贝巴对在北部省府阿斯马拉所犯的罪行的指责作出回答。
这九十人将受到执政的临时军事行政委员会的军事安全部门的审讯。尽管在分裂主义的北方省厄立特里亚的战斗中逃出来的数百名外国居民当中很多人都谈到了在过去三周中士兵们在战斗中的“可怕的”行动，但得不到有关所谓暴行的官方详细情况。
这里的观察家认为该委员会决定指控这些人是一种令人鼓舞的迹象，表明它将会平息公众和国际舆论。
但是从阿斯马拉继续得到这样的消息：为了对付厄立特里亚分裂主义游击队的新的骚扰，埃塞俄比亚军队开始对平民发动新的镇压浪潮。
这里认为，军事法庭审讯这九十人是一种迹象，表明行政委员会重新控制了北方的局势。
与此同时，这里的军方人士说，大批“阿拉伯”军事顾问正在到达厄立特里亚以援助叛乱分子。
这些人士说，这些顾问的任务是对在过去三周中加入叛乱分子队伍的成百名新兵进行紧急训练。

显示原版>>

Previous:英《金融时报》报道：《苏联社会：特权阶层的栖息之所》

Next:美国防部发言人说对金边空运弹药延至二月二十七日


法英美通讯社评我发表语录：《马克思恩格斯列宁论无产阶级专政》

出版日期:1975.02.24
         期次:5902
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京二月二十二日电】北京《人民日报》今天几乎把全部篇幅用来刊登马克思、列宁、恩格斯和毛泽东主席关于需要限制“资产阶级法权”的语录，这就使历时一周的加强“无产阶级专政”的宣传运动出现了新的引人注目的转折。
《人民日报》以三版半的篇幅刊登语录和该报与《红旗》杂志合写的评论。
《人民日报》发表了毛主席的一段新语录：“列宁为什么说对资产阶级专政，这个问题要搞清楚。这个问题不搞清楚，就会变修正主义。”
这段语录第一次是在九日刊登的，当时《人民日报》在最近反对资产阶级倾向的宣传运动中开了第一枪。
这篇评论穿插着毛主席的其它一些语录。所有这些语录都同这场运动有关，谈的是需要限制目前中国仍然存在着的某些资产阶级法权。
今天提到的语录中最重要的是存在八级工资制、按劳分配、货币交换和在某些部门继续存在个体劳动。
据这里的观察家说，中国的新宪法规定可以存在某些个体劳动。这些观察家指出，但是这必须加以限制并且不得违反集体经济制度。
今天的评论引用毛主席的话强调说，资产阶级法权必须在“无产阶级专政下加以限制”。
这里的观察家们指出，《人民日报》的评论把目前的反对资产阶级运动置于去年的批林批孔运动的范围之内。
【路透社北京二月二十二日电】官方的《人民日报》今天通过刊登共产主义的几位创始人的语录来加快毛主席最近发起的运动的步伐。发表在头版上的编者按语援引了这位主席的最新“指示”以表明，虽然这场运动从表面上看是理论性的，但是其中心是关于中国是朝着纯粹的共产主义前进还是后退到资本主义的问题。
毛正在设法通过这场运动使中国八亿人成为马克思、恩格斯和列宁的学生。
他希望他们既了解为什么共产主义必须继续是他们要达到的目标，又了解如何去实现共产主义。
【美联社东京二月二十二日电】中共机关报《人民日报》和理论刊物《红旗》杂志今天发表的编者按语引用毛泽东主席的话说，他看到在“工人阶级一部分，党员一部分”中存在着资本主义和资产阶级的倾向。
编者按语说，毛发表了四点内容的指示，旨在消除他所谓的在中国复辟资本主义的危险。
据这篇编者按语说，他建议以加强学习马列主义来同这种现象作斗争。

显示原版>>

Next:美报专稿：《勃列日涅夫---福特“春季”会议由于缓和遭受一系列挫折而受到损害》


美《呼声》月刊文章：《苏联：再度沦为各民族的监狱》

出版日期:1975.02.25
         期次:5903
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《呼声》二月号刊登一篇文章，题为《社会帝国主义分子的沙文主义暴露无遗。苏联：再度沦为「各民族的监狱」》，摘要如下：
随着赫鲁晓夫和勃列日涅夫以及围绕着他们的一小撮人的兴起，资本主义已经在苏联复辟。工人和被压迫的少数民族又重新受到新法西斯的统治——「新沙皇」的统治。
在过去几年中，对受欺凌的民族的压制比老沙皇时更加系统化了。在疯狂地复辟资本主义的勃列日涅夫及其一伙已经感觉到，他们最大的障碍之一是被压迫民族的革命反抗。他们妄想破坏这个反抗运动，于是开展了一场完全消灭所有民族的运动，使它们再度归顺于「大俄罗斯」的旗帜之下。
为了更好地开展这场种族主义的、法西斯主义的运动，勃列日涅夫创造了一种新的马克思主义理论，以使运动名正言顺。他称这种理论为「民族和解」，意思是「一个单一的社会主义国家已经形成」，各民族之间的差别已经消失。这不是什么别的，而是披着「社会主义」伪装的大俄罗斯沙文主义。
新沙皇走得如此之远，甚至在他们自己的文学刊物上吹捧他们是如何成功地消灭了少数民族。《多民族苏联国家发展的理论问题》一书指出，「每一次薪的人口统计表明，少数民族的数目……正在不断地下降」。从一九五九年至一九七○年，有七个民族已不再独立存在了，八个民族的人口已经下降。
是帝国主义，不是列宁主义在研究今天苏联现实的时候，可以清楚看出，少数民族的下降，或者象勃列日涅夫所说的「全国人民一体化」，是通过武力和暴力手段来施行的，使列宁主义变成它的对立物——帝国主义。勃列日涅夫宣称「俄语已成为全国人民的语言」。
如果情况确实如此的话，那也是由于苏联政府拒绝用大多数民族自己的语言出版书籍，并使俄语学习成为被压迫民族居住地区学校里最重要的课程。
苏联新沙皇有着其他一些手法来破坏少数民族的战斗精神。大批大批的人被武力赶出他们自己民族居住的地方：五百万乌克兰人和百分之十四点六的摩尔达维亚人面临着这个强迫外迁的政策。另外，特别是在一些民族主义情绪高涨的地方，大俄罗斯人被派往受压迫的少数民族地区去接管学校，党的机构，以及大型农庄。在格鲁吉亚，民族主义情绪非常强烈，以至新沙皇未能禁止人们在公开场所挂斯大林的像。勃列日涅夫集团被迫踢除了包括第一书记在内的各级党的领导。
在少数民族地区建立大型军事基地，也是新沙皇的政策。新沙皇未能在这些地区建设工业，也未能提高当地人民的生活水平，他们建设新的基地，来驻扎他们的坦克部队。

显示原版>>

Previous:哈希文章：《新的时代会如何影响美国的关系》

Next:美报文章：《一项惩罚穷人的计划》


柬埔寨伪占地区马德望发生反华事件

出版日期:1975.02.25
         期次:5903
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社柬埔寨马德望二月二十三日电】一批学生领导的骚乱分子上星期抢占了数十家店铺中储存的消费品，然后放火烧了这些店铺，以抗议物价高昂和商品匮乏。
这些骚乱的性质是反华的，因为在马德望和柬埔寨其他城市，大部分的食品销售业和纺织品店铺是由华商控制的。
除了在马德望发生了示威之外，首都西南一百二十英里的磅逊港也发生了骚乱。详细情况不大清楚。
数十家店铺受劫被烧，对店铺和商品造成的损失估计有数百万美元。
当局宣布二十一日晚起开始实行宵禁，于是出现了最紧张的局面。
【美联社金边二月二十三日电】昨天陪同隆波烈总理前往马德望的一位政府官员说，在学生们把当地空军基地的一位司令官和其他两名高级官员暂时扣作人质后，达成了一项妥协办法。
这位官员说，协议中有一部分内容是：马德望省省长保证在今后十五天内仔细研究学生的要求。这些要求包括：禁止华人在这个省做生意，不得再在公开场合使用华语、包括不能用中文出版刊物，制定一项法律迫使华人入柬埔寨国籍。
这次示威是由于一封据说由一位华人写给金边报纸《观察家报》的信引起的，这封信说，“若不是由于华人，由于由华人控制了经济，柬埔寨人本来是会过着象猿猴一样的生活的”。这家报纸奉政府之令关闭了。
金边的一些观察家疑心这封信是其他不满分子搞的，想利用当地的柬埔寨人与华人（其中许多人持有台湾的护照）之间潜藏着的对立情绪。

显示原版>>

Previous:路透社报道说：尼泊尔人认为印派副总统参加加冕是对尼的冷落

Next:西贡伪参院议长陈文林到美要求美提供更多军援


西贡伪参院议长陈文林到美要求美提供更多军援

出版日期:1975.02.25
         期次:5903
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西贡二月十六日电】南越参议院议长陈文林同另一位重要的参议员今晚离开这里前往华盛顿，以便同他们的四位同僚一起力促美国向南越提供更多的军援。
【美联社华盛顿二月二十一日电】南越参院议长陈文林率领越南参议员代表团来此是为了谋求得到美国的支持，尤其是美国参院的支持，以获得三亿美元的补充拨款使南越的武装部队得到更多的武器和弹药。

显示原版>>

Previous:柬埔寨伪占地区马德望发生反华事件

Next:《日本经济新闻》报道：《中国为农业自立而积极行动》


《日本经济新闻》报道：《中国为农业自立而积极行动》

出版日期:1975.02.25
         期次:5903
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》二月十六日刊登它驻北京特派记者中空十五日发的报道，题目是《中国为农业自立而积极行动，在边境都扩大耕地》，摘要如下：
相隔十年召开的第四届全国人民代表大会很快就已过去了一个月，在中国，一场以经济建设为目标的新的斗争已经开始。
特别是在农业部门，国务院主持召开了全国农业生产会议，确认要挖掘生产潜力，总之，正在积极地行动，争取农业自立，不给工业增添负担。周总理在政府工作报告中号召：“在一九八○年以前，建成一个独立的比较完整的工业体系和国民经济体系”。大概可以说，这个号召已经脚踏实地地付诸实行。
并且，从全国人民代表大会以后的种种行动和《人民日报》的社论中可以看到，当前，重点是放在加强经济基础上。尤其在农业部门，北起东北三省（黑龙江、吉林、辽宁），西至新疆、西藏自治区，各地都在大力改良土壤，整治耕地。南方也在改良红土，据报道，其面积已经达到一亿二千万亩。今年冬季，据说河北省就有二十余万人投入了第二个十年改河治水计划所规定的工程。这样一种加强农业生产体制的措施，其特点是：（一）积极地扩大耕地面积；（二）扩大灌溉面积，保证在异常天候下也获得丰收；（三）积极推行品种改良和密植多熟。这种加强农业生产体制的措施已经开始现出了效果。西藏去年的粮食生产比前年增加了百分之十五以上。象西藏这样的边境地区粮食生产明显增加，似乎说明了这种增产体制的普及程度及其成果。
另一个大课题是促进农业机械化。中国拟订了一个大体上的机械化目标，争取在一九八○年以前实行全部耕地拖拉机化。为此，它致力于加强工业支援农业的体制，正在缓缓实行耕地区划的扩大，以便提高机械化效果。

显示原版>>

Previous:西贡伪参院议长陈文林到美要求美提供更多军援

Next:西德报纸刊载霍拉赫尔访华日记的第二部分


西德报纸刊载霍拉赫尔访华日记的第二部分

出版日期:1975.02.25
         期次:5903
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《巴伐利亚信使报》二月十五日发表沃尔夫冈·霍拉赫尔的《访问中国日记》的第二部分，摘要如下：
在同毛泽东会谈之后回来的路上，我们所共同渡过的历史性时刻激动着我们所有人。中国的共产主义是不能输出到欧洲的；（欧洲）是一个非常多样化的世界，由于其过度的个人主义，似乎常常对自己都厌烦了。但是，反过来欧洲的办法对中国来说也是不能进口的。信仰基督教的、成了有文化史的西洋已有两千年的历史，我们仍然一直站在它的旗号之下，如果我们不愿意把我们自己贬低为一群无灵魂的人的话。另一方面是中国的共产主义，它第一次能够使四分五裂的、世界上人口最多的“中央之国”统一起来。同样充斥着西方和东方的发展援助的印度始终还不能做到的事情，毛做到了：终止饥荒；解决穿衣问题；从下述事实得到好处：原来比一无所有还不如的但同时看看少数人有着不可估量的财富的人，今天感到比以前好些。这是毛成功的原则。施特劳斯和中国领导人会谈主题只有一个：我们所处的世界政治形势的变化。午夜，我们被叫到周恩来那儿；他是中国讲求实际的、仅次于毛的最强有力人物。见面是随便的。是一个有特色的形象。聪明而锐利的目光对视着我们。又是这条红线：欧洲会变得怎样？如何来估价苏联“社会帝国主义”？中国走自己的道路。这是一条独立自主的道路。这是一条建立在常规防御原则基础上的道路。

显示原版>>

Previous:《日本经济新闻》报道：《中国为农业自立而积极行动》

Next:拉美议会会议第七次年会闭幕


拉美议会会议第七次年会闭幕

出版日期:1975.02.25
         期次:5903
         版次:4
         栏目:\[第四版]
副题:决议说各国对自然资源的主权是所有国家的普遍权利
文章正文:
【法新社加拉加斯二月二十日电】拉丁美洲议会会议今晚在这里结束了第七次年会，会议决定支持美洲国家组织关于“美国外贸法具有歧视和强制性内容”的声明。
会议同时建议在拉美和美国之间进行议会对话，内容是本半球的经济关系和改善这种关系的方式。
参加这次历时四天的会议的有来自本地区十三个国家的一百多名议员，其中包括智利人和乌拉圭人。
【拉美社加拉加斯二月二十一日电】拉丁美洲议会第七次大会宣布，根本问题是建立一个以“各国人民的公正和发展”为基础的新的国际经济秩序。
出席这个地区性组织的会议的代表们通过了一个关于拉丁美洲国家的基本产品的决议，他们要求为这些产品取得更好的销售条件和更公平的价格。这项通过的决议说：“各国对本国自然资源和实际控制权的国家主权是所有国家的普遍权利”。
它还支持成立一个“基本产品出口国协会”，其目的将是“保护原料生产国的合法利益”。
代表们对美国最近颁布的对外贸易法表示不满，说它是“歧视和强制性的”，并要求立即修改这项法律。

显示原版>>

Previous:西德报纸刊载霍拉赫尔访华日记的第二部分

Next:哥伦比亚宣布同古巴恢复外交关系


哥伦比亚宣布同古巴恢复外交关系

出版日期:1975.02.25
         期次:5903
         版次:4
         栏目:\[第四版]
文章正文:
【法新社波哥大二月二十一日电】一项政府公报宣布，哥伦比亚今天正式恢复在一九六四年中断的同古巴的一切关系。
外交部长因达莱西奥·列瓦诺向记者宣布的这项公报并未使人感到突然，人们数月以来在期待恢复关系。据说，外交、领事、贸易和通讯正常化的工作将通过哥伦比亚在古巴首都事务的代理人瑞士政府进行。

显示原版>>

Previous:拉美议会会议第七次年会闭幕

Next:香港《今日世界》文章：《太空探测获得新知识》


香港《今日世界》文章：《太空探测获得新知识》

出版日期:1975.02.25
         期次:5903
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《今日世界》二月号译载美国布罗克维尔自然科学基金会主席弗雷德里克·Ｅ·特林克莱恩的一篇文章，题为《太空探测获得的新知识》，摘要如下：
自从一九五七年苏联第一号人造卫星发射成功以来，已有一千五百多个人造卫星射进天空，人类以前对地球行星和它的天空邻居的意见，有许多不得不加以修改了。
月球让我们先从月球谈起。
现在月球科学家相信，月球是在四十六亿年前开始形成的，和地球形成差不多同一时期。
月球上的元素和地球上的一样，只是比率不同。
月球表面温度变化，从华氏二百三十度到华氏零下二百九十度。但这种温度相差悬殊的情形，在月球表面下三英尺便完全不见了。
月球是不匀称的，另一边有高地和一层厚地壳，我们面对的一边则是平坦广大的平原。
月球上从未有过生物存在。
不过有关月球的若干老问题得到解答后，新问题又来了。其中之一是关于埋藏在月球地壳里的质量集中神秘现象。绕月球轨道飞行的太空船，它的轨道会发生稍稍不规则情形，这才发觉有质量集中现象。可是说来奇怪，它们大都在大片圆形平原下边，也就是面向对地球这一边。关于这种现象，有许多理论解释，可是还没有完全令人满意的。
火星那末火星又怎样？关于这个谜一样的行星上，是否有生物存在这个问题，我们是否知道得多一些了？
现在拍摄到的最清晰火星照片，是一九七一年十一月进入火星轨道的美国太空探测器“海员九号”所摄的七千多张照片中的若干张，显示一种很象一连串干涸河床的网状组织。苏联获得的资料指出，火星大气中所含水份，要比以前设想的为多。
现在知道火星和地球十分不同。火星上的峡谷和火山，要比地球上的大得多。它的广大极帽可延伸和退缩几千英里。它的表面许多地方，周期给大尘暴遮盖着。这个行星上并没有任何流体的形迹。
不过有许多大疑问仍没有解决。
木星木星又在火星外三亿四千万英里。它比所有其余的行星合起来还要大一半。一九七三年十二月三日，人类才算第一次最接近看到木星面目，那是“先锋十号”离开地球飞行了二十二个月旅程后，在木星八万一千英里距离内经过时得到的。这具太空探测器在木星旁边飞过的一星期中，传回四百四十张照片和其他资料，其中若干是令人感到意外的：
太空尘轰击木星，要比其他区域的程度多三百倍；这颗行星象是一具天体中的巨大吸尘机。
木星的磁极和地极差十五度，和地球磁场关系相反。
白天和夜晚温度相等，都是华氏零下二○七度，因为这颗行星的大气旋转速度比地球快一千倍。
木星辐射带，比地球的强一千万倍。
木星周围有一圈气光。
金星就接近地球的行星来说，已有两艘美国的和两艘苏联的太空船，飞往金星。
一九七四年二月从金星旁边飞过的一次（在三千六百英里距离内），是第一次能对这颗行星的云幕，拍摄到特写镜头的照片。后来拍回了大约三千张紫外光照片。
从拍回来的金星照片显示，金星有古怪的行星面目，和以前对这颗行星的许多意念完全不同：
金星的云，以时速二百英里或以上的喷射气流速度移动，要比这个行星本身自转速度快五六十倍。
表面的空气压力，要比地球上大一百倍光景。
白昼和夜晚温度大约相等，都高达华氏九百度。
金星整个大气是分层的。
金星差不多是球形的，极地不象其他行星因自转而变成平坦。
金星和地球进化方式完全不同。水星及地球本身一九七三年三月二十九日，“海员十号”在距水星四百英里内经过。拍摄到的照片，显露出一片荒凉的月球那样的景象，可是使天文学家感到意外的是，太空船上的仪器显示，水星有一个比金星或火星强大的磁场，而且有一种和其他研究过的行星不同的稀薄大气。
用来调查地球资源和近地环境的太空船，虽不及前者那么有声有色，但对人类了解和管理他自己的行星，则日见重要。它们大多数是为了实利而发射的。诸如制气象图，供导航和通讯网之用，绘制地图等等。这许多环绕地球的人造卫星，有六百多个仍在轨道中运行。
所有调查地球的人造卫星中，或许最成功的是一九七二年夏天发射的“地球资源技术人造卫星”了。在上空六百英里处一天环绕极地轨道飞行十四次，每十八天即能详细观察整个地球一次。
到一九七三年年底为止，“地球资源技术人造卫星一号”已环绕轨道七千次，拍回了近十万帧照片。这许多照片帮助估计谷物和林木的收成，找出污染地方，勘探矿产和石油，预测地震，绘制最新地图，管理水的资源，预防洪水等等。
可和“地球资源技术人造卫星”匹敌的，是“地球同步人造卫星”（一称“地球通讯人造卫星”）。它在赤道上空二万二千三百英里处运行，它的速度和地球自转速度相等，因此在地上的人看来，它好象停留在那里不动。有三个这样的人造卫星，便可以不断监视地球上每一处地方。“同步人造卫星”现时将八十多个国家地上的收发站联系起来。它们传递的海外电话，要比海底电缆传送的为多，也较廉宜。

显示原版>>

Previous:哥伦比亚宣布同古巴恢复外交关系


美报文章：《一项惩罚穷人的计划》

出版日期:1975.02.25
         期次:5903
         版次:1
         栏目:\[头版]
副题:《对美国挨饿人数的估计》
文章正文:
【本刊讯】美《华盛顿邮报》一月二十八日登载蔡尔兹写的一篇文章，题目是《一项惩罚穷人的计划》，文章提要写道：“应该了解情况的专家们估计，美国有三千万到四千万人在挨饿，但是我们掩盖了我们饥饿的状况。”，摘要如下：
福特实行的一只手赠予、另一只手取走的自动转回制度，对那些负担能力最小的人搞了最残忍的骗局。总统建议提高食品券的价格，而食品券是发给一千七百万收入最低的人的。
他们从减税、或许还有从收入报酬方面得到的好处都被食品券费用的增加一笔勾销了。这种食品补助，关系到一些人是生存还是陷入类似饥饿状态的问题，尤其是对老年人来说是如此。
按照一种仔细的筛选过程而有资格领取食品券的人的数量在迅速增加，这是衡量日益加深的衰退的一种尺度。十二月份增加了将近二百万，而且表示这一数量的曲线还在一直不断地上升。
总统下令，通盘而言，每个人必须为食品券支付自己收入的百分之三十。
目前，最穷的领取食品券的人只需付出他们收入的百分之五，而一般人是支付其收入的百分之二十三。总统的建议将在下一财政年度节约六亿五千万美元，在本财政年度剩下的月份里节约三亿二千五百万美元。
我们听到过许多关于印度、孟加拉和非洲饥饿的情况。电视屏幕上映出了饥饿的可怕的生活的景象：活骷髅一般的瘦骨嶙嶙的人徒劳无益地等待着得到一碗稀粥。
据应该是了解情况的专家们估计，在美国有三千万到四千万人在挨饿。但是我们掩盖了我们饥饿的状况。这种状况是有的老头子或老太太抢垃圾桶。孕妇和婴儿的饥饿反映在先天缺陷上，其中包括智力发育不全，这将成为一辈子的缺陷。
【本刊讯】《华盛顿邮报》二月十八日刊载蔡尔兹写的一篇文章，题为《对美国挨饿人数的估计》，摘要如下：
在美国，究竟有多少人挨饿？我在一篇专栏文章中估计人数为三千万到四千万。农业部食品和营养司司长赫克曼对这个数字有异议。
同我谈过话的营养专家们保守地估计这个数字为一千万人到两千万人。这个数字本身，对一个直到衰退开始还被人们认为是世界上生活水平最高的国家来说，是一个令人震惊的数字。
要想知道有多少挨饿的人是真正营养不良的，是件困难的事，即使不是不可能的。
最严重的矛盾情况是，据估计，有三千四百万到三千九百万个家庭和单身的人应当得到食品券。目前获得食品券的人数是一千七百万人，在一九七四年的后几周，猛增了近两百万人。
福特的另一个建议是要削减一小部分预算赤字，从而使那些在最底层的人──老年人──受到损失。根据生活费用的增加情况，在社会保险方面支付的费用到年中将增加百分之八点七。总统正在要求国会把这个数字定为百分之五，而不是法律所要求的百分之八点七。
每天来自全国各地的报道谈到勉强能够维持生活或无法维持生活的老年人、贫困的人和孤独的人的情况。由于几乎每件东西的价格上涨，要用这笔社会保险金支付各种费用是越来越难了。

显示原版>>

Previous:美《呼声》月刊文章：《苏联：再度沦为各民族的监狱》

Next:日本《产经新闻》述评：《美苏外长会谈结束，中东鸿沟未缩小》


日本《产经新闻》述评：《美苏外长会谈结束，中东鸿沟未缩小》

出版日期:1975.02.25
         期次:5903
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《产经新闻》二月十八日刊登一篇述评，题目是《美苏外长会谈结束，在“中东”的鸿沟并未缩小》，摘要如下：
美国国务卿基辛格和苏联外长葛罗米柯在日内瓦举行了两天的会谈，十七日发表一个强调“决心进一步改善美苏两国关系”的联合公报以后闭幕了。但是，联合公报在人所瞩目的中东问题上，一步也没有超过去年十一月符拉迪沃斯托克美苏首脑会谈时已经讲了的内容，推行“分阶段解决”方式的美国和争取重开日内瓦会议求得一揽子解决的苏联之间的鸿沟，似乎并没有缩小。并且，关于自从苏联废除美苏贸易协定以来人们怀疑可能已经后退了的美苏关系，联合公报也终于没有提出明确的证据来证明它已经有了超过符拉迪沃斯托克会谈时的改善。处在阿尔卑斯群山包围之中的日内瓦，从会谈开始的十六日起明显地冷了起来，而美苏之间的气温似乎也令人感到是冰冷的。
“简直是符拉迪沃斯托克会谈联合公报的翻版！”——十七日下午，一位外国记者看过联合公报以后这样喊道。
完全象他说的那样。关于“中东”的段落，几乎是一字一句都不差。只有一处不同，就是提到举行日内瓦会议的地方。符拉迪沃斯托克联合公报里写的是“尽快地”，而这次变成了“最近期内”。有人甚至认为反而写得更加暧昧了。
符拉迪沃斯托克会谈后的三个月里，中东形势发生了若干变化，譬如美国威胁说要进行军事干预，以色列和叙利亚之间军事紧张局势加剧，葛罗米柯外长访问叙利亚、埃及，以及基辛格国务卿对中东进行历时十天的访问……。但是，这次的联合公报至少在字面上完全没有反映这种变化。这意味着什么呢？
这次会谈的联合公报中稍微新鲜的地方是，第一，在塞浦路斯问题上说：“承认塞浦路斯现政府是塞浦路斯共和国合法政府。”这等于是对这样一种疑虑作出了一个答复，即：“土族居民是不是在美国的唆使下宣布成立自治政府的？”第二，为苏联所要求的欧洲安全合作会议发展成最高级会议开了绿灯。在这一点上，符拉迪沃斯托克公报和这次的公报也是几乎字句不变；不过只有一处，本来是将来式，而这次变成了现在式，即：“会议所取得的结果将使得有可能举行最高级的最后阶段会议”中的“将使得有可能”变成了“使得有可能”。这可以说是前进了一步的措词。
去年年底，西德和法国已经表示同意欧洲安全合作会议向最后阶段（最高级会议）过渡，并且，通过威尔逊首相访苏，英国也同意了。从这样的情况来看，美国也已经同欧洲步调一致了。
关于第二次限制战略武器谈判，公报强调“双方打算继续加紧努力以便今年拟定长期协定”。但是，这是沿袭了符拉迪沃斯托克公报的原则；最近在日内瓦，为此目的而举行的谈判已经恢复，所以不能说是新的“进展”。
在这次会谈期间，基辛格国务卿和葛罗米柯外长都有意地向记者们摆出情绪很好的姿势。尽管外表上是这副样子，会谈却是两次都拖得很长。实际情况似乎是这样的：双方在打消外界的“缓和后退了”的印象这一点上虽然一致，实际会谈的内容却相当地严峻。

显示原版>>

Previous:美报文章：《一项惩罚穷人的计划》

Next:香港《新晚报》刊登美记者文章：《南极洲富源的诱惑》


香港《新晚报》刊登美记者文章：《南极洲富源的诱惑》

出版日期:1975.02.25
         期次:5903
         版次:2
         栏目:\[第二版]
副题:说南极存在着巨大的燃料、矿藏和食物资源。南极西部和山岭部分已在美国人统治下，俄国人大批地活动在东部
文章正文:
【本刊讯】香港《新晚报》一月三十一日刊登美《纽约时报》记者布朗写的一篇文章，题为《南极洲富源的诱惑》，摘要如下：
南极洲的冰雪和岩石底下以及它周围的海水中，存在着巨大的燃料、矿藏和食物资源，已经很少有疑问了。现在在这里工作的人担心着真正找到这些资源并着手开发的那一天到来。
在许多人的心目中，南极洲是地球上最后一片干净的土地：一块作为理想的象征的价值，远超过作为财富源泉的价值的土地。
一位美国地质学家说：“人们很早就知道南极有煤田，‘格劳摩尔挑战者号’钻探研究船曾经在南极水域发现很多的天然气和石油的痕迹，表明那里有丰富的石油资源。但是，那一天我们开始把它泵出来，这一天便是人类灵魂的最后一个逋逃所灭亡的日子。”
在这个大洲上，属于美国人、英国人、新西兰人、日本人和其他的人的那些简陋寮屋，到处都张贴着标语，呼吁禁止瓜分南极洲。因为几乎所有的“老南极”都是热情的保护现状主义者。
实际上，规划安排的工作已在进行中，而不管这个大洲覆盖的冰雪有的地方厚达三英里的事实。谣言传播说，美国在宾萨可拉山脉有了重要的发现。
苏联科学家们说，越来越多的迹象表明，不仅南极海底有资源，而且集中地存在于旧冰河界。由于一九五九年订立了条约，关于南极洲的领土要求的争执现在是暂搁置下来了。十一个国家包括美国和苏联签署了这个条约，另外六个国家——最新的一个是东德——承认了这个条约。这个条约可能于一九九三年失效。
阿根廷、智利、英国和新西兰都在要求取得南极土地的国家之列，一些国家声称的范围和别的国家相冲突。美国对这些国家所声称的权利全部都没有予以承认，它自己还没有要求任何领土，虽然它保留这样的权利。
实际上，南极洲的西部和山岭部分已经在美国人的统治之下，美国人维持三个或四个常驻基地和许多夏令营，还有一支大大超过二千人的夏令工作队。俄国人大批地活动在南极东部，在广大的冰原上，沿着海岸。重大的商业性开发，特别是钻取石油，开发矿藏，带引这两个国家发生冲突。
“老南极”们甚至担心旅游事业的后果，如果它发展起来的话。目前的阶段，商业性旅游还是偶然的，而且代价昂贵。一位工程师说：“我预计，最糟的事情迟早会发生。”

显示原版>>

Previous:日本《产经新闻》述评：《美苏外长会谈结束，中东鸿沟未缩小》

Next:美国《前卫》周刊文章：《中央情报局加强在阿拉伯湾的作用》


美国《前卫》周刊文章：《中央情报局加强在阿拉伯湾的作用》

出版日期:1975.02.25
         期次:5903
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《前卫》周刊二月十二日刊载太平洋新闻部发自伦敦的一篇文章，题为《“低姿态？”》《中央情报局加强在阿拉伯湾的作用》，摘要如下：
那些倾向于接受中央情报局最近提出的关于它正在发挥着一种“比较干净”的作用的说法的人，应当看一看该情报局在盛产石油的阿拉伯和波斯湾地区进行的低姿态活动。
在这里，当年在印度支那为人们所熟悉的做法正在重演：
——右翼持不同意见的人正在用美国武器并在美国顾问的指导下从事着一场秘密战争。
——一位传统的统治者正在接受中央情报局的钱打造反的人。
——出现了携带电子侦察装备的捕鱼船。
——几百名“文职”顾问正同亲西方的元首新装备的军队一起工作。
当去年中央情报局由于其在智利的作用而在美国受到批评时，根据泄露出的情况撰写的文章声称，该情报局的工作现在正集中在一些极为重要的地区——特别是波斯湾。去年十月，中央情报局局长科尔比亲自访问了波斯湾国家以便检查中央情报局在那里的设施。中央情报局转移到伊朗这个行动的第一个重大的迹象是在一九七三年出现的，当时人们获知，该情报局的中东总部从塞浦路斯改设到伊朗。
此外，具有六万名成员的萨瓦克——这是五十年代按照联邦调查局的方针建立的伊朗的秘密警察——为中央情报局提供了一个良好的当地的盟友。在转移工作完成后不久，前中央情报局局长赫尔姆斯被任命为美国驻德黑兰大使。
几百名美国军事和文职的“防御”人员正在帮助装备伊朗和沙特阿拉伯的武装部队，这两个国家已经成为世界上购买美国军事装备最多的国家。
这些“顾问”还帮助这两位君主同他们的外部敌人作战——敌人集中在阿拉伯的南部，尤其是在从一九六七年以来一直由一个激进政权掌权的也门民主人民共和国，以及从一九六五年以来一直有游击队在佐法尔地区进行战斗的阿曼苏丹领地。沙特人在一段时间里一直试图推翻南也门政府。他们为来自北方的袭击提供经费并在他们自己的边境地区唆使实行一种进行袭击和制造麻烦的政策，以损害亚丁（南也门）政府并使它在四百英里长的边界上过分分散兵力。
美国的直接卷入在许多方面已变得明显起来。早在一九七二年缴获的文件就表明，一名美国军事顾问参加了制定入侵南也门计划的沙特阿拉伯安全委员会。
进行训练和进攻行动的中心现在设在沙特境内紧靠南也门边界的一个沙漠基地——沙特的两个最大的军事集中点之一。
就象数年前对迈阿密的古巴流亡分子或在老挝进行的更加隐蔽的小型战争时所干的那样，在沙特阿拉伯境内的美国顾问正在指挥这场战役。被南也门俘虏的人员证实见到过美国人员并接受美国人员或美国使团训练过的沙特人的指示。
作为阿曼的邻居，伊朗国王甚至更为活跃。一年多来，数千名伊朗对付叛乱的部队一直在使用美国的战术和武装直升飞机在阿曼的佐法尔省同游击队作战。
所有这一切看来同尼克松主义都是一致的——让亚洲强国为华盛顿进行它们自己的战争——但是在这里，美国也决然地进入了这个具有战略重要性的地区。
第一次重要的接触是在一九七一年六月，最近上任的阿曼苏丹当时在伦敦会见了美国中央情报局的代表。这次会晤导致达成一项协议，规定提供一亿五千万美元的军事援助——通过沙特阿拉伯提供。
一九七三年初，阿曼有资格购买美国销售的军用品。当时报纸透露的消息说，这笔交易中有海军监视设备。
在阿曼苏丹卡巴斯上月初访问华盛顿、会见福特总统和基辛格国务卿后，这种合作扩大了。美国同意向阿曼提供反坦克导弹——大概是用来对付南也门的，如果不是为了对付佐法尔的革命者的话。另一方面，苏丹被要求准许美国使用马西拉岛。新任大使美国对阿曼感兴趣的另二个迹象是任命了一位美国大使
——这是本世纪中任命的第一个大使。去年七月上任的威廉·沃利有令人感兴趣的外交资历。他的阿拉伯语说得很流利，他在亚丁的民族主义者暴动期间曾在那里供职，一九七○年到一九七二年，在侯赛因国王袭击巴勒斯坦游击队期间和以后，他在约旦的安曼任商务官员。既然他有这样的资格，他肯定不是被放在外交上不重要的地方的人。
如美国真的得到在马西拉岛的设施，在将来石油生产国和西方发生重大冲突时，这些设施将成为对石油区发动袭击的基地。但是不论是否会发生这样的事，华盛顿暗地里已经在进行消除被认为是危险的力量的活动。

显示原版>>

Previous:香港《新晚报》刊登美记者文章：《南极洲富源的诱惑》

Next:美联社评述泰国新内阁


美联社评述泰国新内阁

出版日期:1975.02.25
         期次:5903
         版次:3
         栏目:\[第三版]
副题:泰国新任外长谈政府的对外政策和对华关系
文章正文:
【美联社曼谷二月二十二日电】泰国国王普密蓬·阿杜德已批准了在他的国家的历史上第一个全部由文官组成的民选内阁，这是一个联合政府，它在今后几个月内面临着艰难的航程。
这个内阁（下周将面临着必须就它的政策投信任票的问题）反映了泰国在断断续续地实行了四十二年的军人统治之后军人影响有了削弱。
这个新内阁倾向于君主制，它同美国出生的国王普密蓬都具有民主的信念。新内阁的目的是要实现温和的土地改革和“温和的社会主义”。
社尼·巴莫总理在公布泰国第一个联合政府的名单前，同国王磋商了三次。国防部长（是一位退休的将军）和社尼一样是国王的一位远亲。一位当选的总理就组阁问题同国王进行过这样多的磋商，这种情况还从未有过。
内阁的任期规定为四年，但是几乎没有观察家认为，这个政府会维持那样久。泰国在过去的四十二年中曾有过三十届内阁，大多数内阁只维持了几个月。
新内阁即使在政策问题上得到了信任票，在下月在年中预算的问题上还将面临着一次严峻的考验。
社尼的三十名部长和副部长中有十六名来自他自己的党——其中包括外交、商业、司法和卫生各部部长。
选举中得票占第四位的社会农业党的党魁、六十六岁的沙卫·扁蓬山被任命为副总理，他的党还取得了另外六个内阁席位。
还有六个职务，包括权力很大的内政部长以及国防部长和工业部长两个职务，由对这两个党多少持中立态度的人物担任——其中有的人曾在讪耶的临时政府中任职。
沙卫在五十年代曾四次任财政部副部长。他在这次的新内阁中除担任了副总理之外还担任了财政部长。
新任国防部长是退休的陆军上将他威·社尼翁，他在去年十月退休前一直担任泰国陆军副总司令。据认为，他是泰国政治派别中的两极都可以接受的人物。
国防部两名副部长也都是退休军人——一个来自空军，另一个来自陆军。
仍然很有势力的泰国军人曾坚持要由军人担任国防部正副部长。但是，这是第一个没有现役军官参加的选举产生的政府。
讪耶去年组织第二个由任命产生的政府时也没有任命现役军人，而把国防部的职位交给了一位退休将军。
有诚实名望的退休警察上将銮阿塔实·实提顺通被任命继续担任他在讪耶政府中担任的内政部长的职务。
内政部控制着泰国庞大的行政机器和八万人的警察部队，他所得的国家预算份额也最大。
新任外交部长是民主党的忠实党员披猜·叻达恭（四十七岁）。他在外事方面的主要经验是任过扶轮社东南亚和太平洋区域分社社长。
披猜在回答对他经验不足的批评时说：“这个工作需要一个有求实精神的人。”他在香港的斯蒂芬斯学院得过商业学位。
【美联社曼谷二月二十二日电】新任外交部长披猜·叻达恭今天说。泰国新政府将谋求加强同阿拉伯国家的关系，推迟同北京建交的时间，在印度支那仍然不稳定的时候让美军继续留在泰国。
披猜还对记者说，不应当让前铁腕人物他侬留在泰国驻新加坡大使馆。自从他于去年十二月返回泰国一段短暂时间以来，他一直住在那里。
关于驻在泰国的二万五千名美军，披猜说，“泰国以外的局势仍然需要美军驻扎（泰国）。”
披猜说，为了加强地区性的经济发展，他希望扩大东南亚国家联盟的成员国。
他说，他希望同阿拉伯国家建立更密切的关系，以便确保以合理的价格为泰国供应至关重要的燃料，并扩大向中东出口泰国的产品。
披猜说，“我们必须考虑其它大国以及我们同台湾的关系”。这反映了他的党在同大陆中国关系正常化问题上采取慢慢来的政策。他没有详谈。
【法新社曼谷二月二十三日电】披猜·叻达恭外长在他被任命参加内阁工作后的第一次对记者谈话中说，“作为一个小国，我们除了同大国进行贸易外，别无其他选择。最终将根据局势发展同中国的关系。”
关于台湾，他说，泰国“同他们已经有了贸易关系。如果我们同中国建立关系，我们无需担心台湾会说些什么。只有一个中国”。

显示原版>>

Previous:美国《前卫》周刊文章：《中央情报局加强在阿拉伯湾的作用》

Next:外电报道：尼泊尔为国王加冕采取严密的措施


外电报道：尼泊尔为国王加冕采取严密的措施

出版日期:1975.02.25
         期次:5903
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社加德满都二月二十日电】为加冕典礼而采取的警察保安措施是这个喜马拉雅山王国迄今最严密的，英国和日本都派了保安专家前来协助警卫工作。
据警方人士说，十八日，在加德满都机场上逮捕了一个印度国民，这个人带了一个装满着反以色列小册子的公文皮包。
中国将派出一个由副总理陈锡联率领的权力很大的代表团前来参加加冕典礼，代表团中还有中国副外长。
美国将派福特总统的顾问布肯参加。
【德新社新德里二月二十一日电】尼泊尔首都加德满都，正在为二十九岁的国王比兰德拉·比尔·比克拉姆·沙阿·德瓦在二十四日举行加冕典礼作准备。
正在采取严格的保安措施。
自从两年前，有人企图暗杀这位国王以来，他一直避免公开露面。他有许多敌手，其中有由亲印的尼泊尔大会党的前领导人成立的一个尼泊尔流亡者组织。尼泊尔大会党曾被国王的父亲已故国王马亨德拉所取缔。
共产党人也是他的敌手，拉纳家族的历任首相的人也是如此。拉纳家族历任首相残暴地统治这个国家达五百年，直到一九五一年才被撵下台。
尼泊尔同印度的关系最近恶化了，因为印度不再接受用卢比来支付向这个王国出口的货物，而是坚持要求用硬通货来支付。
相当时间以来，比兰德拉国王谨慎地奉行着一种在印度和中国之间搞平衡的方针。虽然如此，最近尼泊尔政府却明显地倒向中国。
这位国王已答应他的人民要进行改革，一些时候以来，特别是学生要求进行这种改革。
但是在他在很不牢靠的地盘上前进的时候，谨慎行事仍是他的座右铭。

显示原版>>

Previous:美联社评述泰国新内阁

Next:锡金国王动身去尼泊尔时座车遭到炸弹袭击


锡金国王动身去尼泊尔时座车遭到炸弹袭击

出版日期:1975.02.25
         期次:5903
         版次:3
         栏目:\[第三版]
副题:亲印度的锡金大会党组织示威反对锡金国王参加尼泊尔国王加冕典礼
文章正文:
【合众国际社加德满都二月二十三日电】据锡金国王帕尔登·顿杜普·纳姆加尔今天说，当他乘着一辆汽车来参加尼泊尔国王比兰德拉的加冕典礼时，他的汽车的挡风玻璃被恐怖分子的一颗炸弹炸碎了。据这位抵达加德满都的五十一岁的国王（他受到了震动，但是一点没有受伤）说，二十．一日太阳落山后，在他的一行离开锡金首都甘托克前往尼泊尔后不久，就发生了炸弹爆炸事件。
国王说，车里没有一个人受伤。
锡金国王说，“幸运的是，炸弹击中了挡风玻璃的金属框，炸弹爆炸时，玻璃完全震碎了。我们当时没有停下车来看，但是，炸弹把汽车引擎盖炸得凹下去了一大块”。
国王说，他的车放慢了速度以免在甘托克以南十八英里的地方撞上穿过马路的四个人。
国王说，“我不知道谁企图杀害我。肯定是反对锡金和反对尼泊尔的人”。
亲印度的锡金大会党强烈反对国王决定参加比兰德拉国王明天的加冕典礼的做法。大会党在国王经过的路上组织了几次抗议示威，说尼泊尔是一个不民主的国家。这两个王国之间目前没有空中航线，因此，国王必需乘车到印度，然后才能乘上尼泊尔王家航空公司的一架专机。
国王说，这次袭击更多的是使他愤怒，而不是害怕。

显示原版>>

Previous:外电报道：尼泊尔为国王加冕采取严密的措施

Next:路透社报道说：尼泊尔人认为印派副总统参加加冕是对尼的冷落


路透社报道说：尼泊尔人认为印派副总统参加加冕是对尼的冷落

出版日期:1975.02.25
         期次:5903
         版次:3
         栏目:\[第三版]
文章正文:
【路透社加德满都二月二十三日电】约有六十个国家的代表（其中有三位国家元首，六位王子）将出席观看加德满都市呵努曼多尔卡宫举行的加冕仪式。
首都到处采取了严密的保安措施。通常可靠人士说，过去几星期来已经兜捕了一百多个有滋事嫌疑的人。
中国派遣了一位副总理陈锡联作为代表。
印度将由副总统出席，尼泊尔人私下表示他们认为这是对尼泊尔的冷落，特别是因为去年六月不丹国王加冕时，当时的吉里总统去参加了。
印度与尼泊尔之间的关系一个时候以来一直处于紧张状态，自从印度政府采取行动要把锡金并入印度的政治体制以来，情况尤其如此。
锡金国王已抵此参加加冕典礼，然而对他没有大张旗鼓地搞接待活动，没有将他当作一位国家元首看待。

显示原版>>

Previous:锡金国王动身去尼泊尔时座车遭到炸弹袭击

Next:柬埔寨伪占地区马德望发生反华事件


哈希文章：《新的时代会如何影响美国的关系》

出版日期:1975.02.25
         期次:5903
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》二月二十一日刊登哈希写的一篇文章，题目是《外交格局；新的时代会如何影响美国的关系》，摘要如下：
就美国同其它国家的关系而言，我们现在处于一个新的时代。我们还没有为它找到一个名称。但是我们可以开始把它识别出来——如果仅就它不是什么或它没有什么而言的话。它没有一个自动的北约组织联盟它甚至没有在同俄国人做外交生意以前华盛顿先同它的北约组织盟国进行磋商的动作。
它没有不仅在军事上而且在经济上依赖美国的保护国。
它没有一个“紧靠着”共产主义的边界和前哨的美国前沿对外政策。
在这个新时代中，美国已不再能控制象希腊和土耳其这样的保护国。美国很可能将失掉任意使用葡萄牙和西班牙的军事设施的能力。希腊和土耳其问题
的确，仍然存在着一个北约组织联盟。
但是它现在如何活动？五年或十年之后将如何活动？
当前的问题是希腊和土耳其同这个联盟的关系。希腊人对美国没有能阻止土耳其人对塞浦路斯人采取的行动一事极为失望，因此他们对华盛顿是冷淡的，并且可能变得更加冷淡。国会企图以拒绝提供军事援助的办法对土耳其人施加压力的做法触痛了他们的自尊心，因此他们正在谈论着要关闭美国在土耳其的军事基地。
美国的第六舰队仍然是欧洲最强有力的军事武器，并且仍然可以在海上活动。在进行一次力量较量时，它仍然可以控制地中海。但是地中海已不再是美国的水域。苏联人可以自由地驰骋。华盛顿已不再能够有把握地控制这个世界最重要的内陆海的出入通道。
具有讽刺意味的是，华盛顿同埃及——它控制着不久将重新开放的苏伊士运河——的关系现在比同横跨达达尼尔海峡的土耳其的关系要好。虽然直布罗陀海峡仍然被西班牙控制着，并且西班牙政府同五角大楼的关系仍然很密切，但这个条件是建筑在一些不稳固的基础上的。
即使是现在，在西班牙发生政治分裂也是可能的，并且看来当佛朗哥将军不再能制止变革时，这种分裂几乎肯定会发生。
在“战后”的旧时代，华盛顿的盟国总是牢固地控制着直布罗陀海峡和达达尼尔海峡。地中海的翼侧主要控制在友好国家或盟国的手里。注意到特点这个新的仍然没有名称的世界的特点是，华盛顿同它过去的敌人莫斯科和北京的关系同“冷战”年代和它的各大盟国的关系一样融洽。
的确，英国首相威尔逊最近到过华盛顿，法国总统德斯坦在加勒比海的法国领土上热情接待了福特总统。但是这两次会晤实际做的事情只是为了掩盖在当今有争论的两个重要问题
——石油和以色列——上华盛顿和西欧分歧很大的事实。还有一个不再存在的重要情况在这个新的和较长的“战后”世界里，不再存在的一个重要的情况也许是友邦和盟国以前在经济上对华盛顿的依靠。美国慷慨解囊为西欧的经济恢复增加力量的时代一去不复返了，差不多已经为人们忘却了。美国的经济遇到这样大的困难，其他国家也不再向华盛顿去要求得到帮助了。

显示原版>>

Next:美《呼声》月刊文章：《苏联：再度沦为各民族的监狱》


布托就美取消对巴武器禁运发表声明

出版日期:1975.02.26
         期次:5904
         版次:1
         栏目:\[头版]
副题:说此举“有助于印巴所在地区的稳定和安全”
文章正文:
【合众国际社巴基斯坦拉卡纳二月二十五日电】布托总理昨天在这里说，取消美国对巴基斯坦的武器禁运“有助于印度和巴基斯坦所在地区的稳定和安全”。
布托在他在这里的家乡发表的声明说：“这个地区的局势是反复无常的，只有看不到现实的人才会认为这种情况会在次大陆引起军备竞赛，或打乱不存在的均势。”布托强调说，印度“对这种情况用不着担心”。他说：“首先，我们决心继续走一九七二年七月二日西姆拉协定规定的巴印关系正常化的道路。其次，印度的武装力量及其装备比我们大许多倍。”
【路透社拉卡纳二月二十四日电】巴基斯坦总理布托今晚说，印度不必因为美国取消对巴基斯坦的武器禁运而感到担心。
布托说，印度除了自己能够生产武器和拥有核能力外，它还从外国得到相当多的军备供应。他是用转弯抹角的办法指的苏联。自从一九六五年冲突以来，苏联一直在大规模地重新武装印度。
布托说：“在我们的地区里，一国绝对安全，另一国根本不安全，这不利于这个地区的和平。”
巴基斯坦的外交官今天说，取消禁运是布托个人的胜利，也是他本月早些时候访美成功的高峰。

显示原版>>

Previous:美国务院发言人安德森宣布：美恢复向巴基斯坦和印度出口军事装备

Next:格列奇科率苏军事代表团抵印度


美新处报道：《发表参议院亚洲调查之行的报告》

出版日期:1975.02.26
         期次:5904
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二月二十二日电】题：发表参议院亚洲调查之行的报告
斯特罗姆·瑟蒙德参议员，今天向参议院报告他最近去亚洲一太平洋地区的调查访问结果，要求采取新的外交主动行动来防止他认为的美国在那个地区的政策即将遭到的失败。
瑟蒙德参议员在一份关于他同访问的九国领导人的会谈的报告中说，他发现他们一致对“美国加速从世界那一地区撤走势力”感到担心。
这份报告中的逐国建议要点如下：
Ａ、日本：政府敦促日本政府和自由世界其他国增加对亚洲—太平洋地区各邻国，特别是对南越和柬埔寨的经济援助。陆军从速把它在冲绳的活动合并在一个地区，并把过多的设施重新分配给其他军种。设在冲绳的陆军医院应成为一个各军种联合设施。
Ｂ、朝鲜：着手进一步削减总部人员，考虑把各种防务任务在一定程度上转交给大韩民国。在大韩民国空军现代化和扩充工作完成之前，美国空军部队不得减少。新合并的美国司令部现在应同大韩民国武装部队建立一个联合司令部。保持第四导弹司令部的“诚实的约翰”导弹部队。指定美国第二师为太平洋司令部应急部队。
Ｃ、台湾：美国继续保持同中华民国的外交关系。美国继续在台湾保持一支军事力量，以便提供一支威慑力量和一个作战基地，来应付世界那部分地区将来在军事方面出现的任何万一。
Ｄ、南越：更明确地宣布美国对南越的长远政策目标，以便向所有有关方面表明美国未来的意图。为了做到更有效地使用所提供的任何数量的资金，美国应考虑在两年的基础上处理今后对南越的援助。
Ｅ、柬埔寨：考虑向柬埔寨提供某种较高水平的军事援助，以避免美国政策遭到失败和增加早日实现谈判解决的机会。国会规定的美国在柬埔寨只能有二百名人员的人力限额要重新加以考虑，因为看来在这种人力水平上无法实现对美援的有效管理。
Ｆ、新加坡：美国继续扩大同新加坡的贸易。。
Ｇ、印度尼西亚：应继续加速实现让印尼军事领导人在美国接受训练的安排。
Ｈ、泰国：设在那空拍侬的美国支援活动小组要尽快撤销，剩下的支援和后勤需求归驻泰美国军事援助司令部司令负责。任何大规模削减驻泰美国空军的作法，都要充分考虑到保留现在部署在那里的Ｂ—５２的战略和威慑价值
Ｉ、菲律宾：第十三航空队担负对其在泰国的部队的直接作战控制任务。
全面的建议：总统坚持同苏联和中华人民共和国的缓和包括根据巴黎和平协定限制对北越和柬埔寨运送的武器。不要在外交上承认中华人民共和国，因为这样一个步骤将对中华民国（台湾）和世界那个地区的其他自由国家产生明显的不良影响。有选择地减少美国在亚洲—太平洋地区的部队。把对亚洲—太平洋各国（南朝鲜、南越和柬埔寨除外）的军事援助从馈赠变为贷款或对外国销售军事物资。

显示原版>>

Previous:苏联又进行地下核爆炸

Next:英报文章：《俄国急于保持同美国贸易的势头》


英报文章：《俄国急于保持同美国贸易的势头》

出版日期:1975.02.26
         期次:5904
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《金融时报》二月十八日刊登发自莫斯科的一篇文章，标题是《俄国急于保持同美国贸易的势头》，摘要如下：
当美苏贸易协定的垮台所扬起的尘埃开始落地的时候，这里出现的迹象是：两国之间的贸易只是受到一次小的挫折，而俄国人则急于使（贸易）势头保持下去。
据这里的美国官员们说，在美苏贸易协定的保护伞之下所缔结的各项协议，没有一顶受到了影响。商务处仍然在全面活动，驻莫斯科的实业界人士仍然受到苏联官员的接见，合同在签订，合作协议在执行之中。
最值得注意的是高级的访问仍然保持着快的节奏。继美国副商务部长帕尔斯基不久前的莫斯科之行以后，苏联外贸部副部长阿尔希莫夫本周末已去华盛顿进行一系列的贸易和财务会谈。今年春季，美国财政部长亚蒙将到莫斯科参加美苏联合委员会的一次新的会议。

显示原版>>

Previous:美新处报道：《发表参议院亚洲调查之行的报告》

Next:《保证美国在东亚发挥“积极作用”》


《保证美国在东亚发挥“积极作用”》

出版日期:1975.02.26
         期次:5904
         版次:3
         栏目:\[第三版]
眉题:美新处报道：美东亚和太平洋事务助理国务卿帮办发表的讲话
文章正文:
【美新处华盛顿二月二十日电】（题：保证美国在东亚发挥“积极作用”）国务院的一名官员说，美国打开同中国的关系，以及有关东亚的其他政治和经济事态发展，“并不表示美国”在世界那一地区“不再发挥负责和积极的作用”。
东亚和太平洋事务助理国务卿帮办威廉·格莱斯廷在太平洋地区经济理事会的年会上发表的讲话中作了这种保证。下面是这篇题为《东亚的延续性和变化》的讲话的摘要：
东亚正在发生基本的和影响深远的变化。
从战略意义上说，最重要的变化是（莫斯科和北京）显然越来越认识到，不管对美国还是对东亚其他国家进行侵略性的直接挑战不再符合他们的最大利益了。东亚环境中的另一个重大变化是从那个地区内部产生了经济和政治方面的很大的力量。
美国对东亚这一变化的局势如何适应呢？第一，我们已设法同主要的共产党国家建立更加稳定的关系。
我们在对北京和莫斯科的外交工作中谋求逐渐加强互相克制的做法，为通过谈判而不是对抗解决悬而未决的问题尽力予以积极的鼓励。在东亚还有一个第四强国日本。日本政府对北京和莫斯科采取的政策我们认为是同我们自己的政策平行的和互为补充的。同时，美日双边关系仍然是强大的。因此，我们在四强之间保持了某种平衡。对于这一平衡能否保持是没有把握的，毫无疑问将会经常感到紧张状态，但是我们希望，这种平衡保持下去，在所有四国首都，经常采取克制政策，保持平衡的相互制约。
另一方面，我们并没有使这一程序发展到引起幻想的程度。我们并没有忘记敌人和朋友之间的差别。我们也没有忘掉，苏联人和中国人——从意识形态、民族传统或民族利益的考虑来看——仍然能够采取我们认为是危险的和破坏性的行动。我们设法改善同莫斯科和北京的关系并不是由于我们忽视我们的朋友，而是由于坚决相信，这种关系至少从广泛的意义上说既有利于我们自己，也有利于我们的朋友。我们所谋求的是继续朝着这样一种局面前进，即压制住对敌关系所固有的竞争，为了各方的利益建立有限的双边关系形式。
这些新关系——特别是美国开始同中国交往的做法——并不预示美国将不再在东亚起负责的和积极的作用。我们不谋求在东亚取得霸权。但是我们也不打算放弃我们在这个地区的责任，也不打算让其他国家获得霸权。
在五年多以前宣布的尼克松主义中，我们说，随着我们的友邦和盟国自己的能力增长，美国在我们同它们的关系中将从起主要作用改变为起辅助作用。我们在东亚的友邦最初对这一点抱怀疑态度，甚至也许抱恐惧心理，其中有些友邦认为这是一种略加伪装的规避责任的做法。我希望这种印象现在也在很大程度上被驱散了。虽然我们的援助规模已大大缩小，但是无论就安全援助还是经济援助来说，这种规模仍然是巨大的。我们的国会通过的款项也许会进一步减少——在经济紧缩时期出现的预算的优先项目的竞争事实上很可能会使这种款项进一步减少。但是我相信国会在仔细研究对援助的需要以后，会继续提供在数量上足以收效的款项。我们打算在东亚继续奉行分担负担和责任的政策——通过经济和安全援助计划、通过我们在这个地区进行的军事部署的格局、通过我们自己的外交来这样做。

显示原版>>

Previous:英报文章：《俄国急于保持同美国贸易的势头》

Next:施莱辛格发表电视讲话


施莱辛格发表电视讲话

出版日期:1975.02.26
         期次:5904
         版次:3
         栏目:\[第三版]
副题:称美如不向朗诺集团增加军援将使伪政权垮台
文章正文:
【路透社华盛顿二月二十三日电】国防部长施莱辛格今天提醒人们说，国会未能向柬埔寨增加提供二亿二千二百万美元的军事援助，将使金边政府垮台。
他在电视谈话中被问及是否存在这样的危险，他回答说：“绝对存在这种危险。我认为，不增加提供这样的援助，他们能顶住好几个月的可能性将是非常微小的。”
他说，如果柬埔寨垮台，对美国说来这将是对外政策方面的一个灾难。“历史上其他大国曾由于抛弃它们的盟国而获得背信弃义的名声。我将非常不愿意听到美国获得这样一种名声。”施莱辛格说，停止对南越的军事供应将使它存在下去的希望减少，并使人们认为美国所说的话是靠不住的。
他说，所谓多米诺骨牌的论点——一国垮台将对其他国家产生影响的理论——遭到了“过分忽视”。并说，中东和东南亚其他国家将不安地看待（美国）不提供武器的行动。

显示原版>>

Previous:《保证美国在东亚发挥“积极作用”》

Next:美新任驻印大使延长在曼谷的停留时间/美联社评美印关系


美新任驻印大使延长在曼谷的停留时间/美联社评美印关系

出版日期:1975.02.26
         期次:5904
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷二月二十四日电】美国新任命的驻印度大使威廉
·萨克斯比今天说，他曾设法劝说国务院不要取消美国对巴基斯坦的武器禁运，但是没有成功。
萨克斯比在此停留期间发表的一次谈话中说：“我向国务卿和其他有关的每个人阐明了我的观点，但是我没有能说服他们。”根据国务院的命令，萨克斯比在此停留的时间延长了。
萨克斯比及其夫人原订二十二日到达新德里，但是，国务院命令他推迟抵达。国务院显然希望，如果在宣布取消禁运之后几天他才抵达，他可能就不会成为举行敌对的示威的目标了。
萨克斯比说，他认为，他可能在三月三日到印度去，但是那个日期还未最后肯定。
【美联社新德里二月十九日电】就在美国新任驻印度大使威廉·萨克斯比到任的前三天，美国和印度之间的关系今天急剧地走向危机。
前首席检察官萨克斯比将不得不谨慎地去解决越来越激烈的争论。
这些争论是围绕美国可能恢复向巴基斯坦提供武器问题，和印度打算同越共的临时革命政府以及可能同西哈努克的柬埔寨流亡政府建立正式联系等问题进行的。
印度外长恰范扬言，如果福特政府在他启程去华盛顿之前取消对巴基斯坦的历时十年的武器禁运的话，他可能取消三月十三日到三月十四日访问华盛顿的计划。自五十年代初期以来，武器问题就使印美关系恶化了，那时，艾森豪威尔政府开始加强巴基斯坦的军事力量，把它作为反对苏联可能进行扩张的堡垒。
观察家们认为，美国取消对巴基斯坦的武器禁运将使印度很快作出同越共的临时革命政府建立某种正式关系的决定。此举的目的在于回敬华盛顿。

显示原版>>

Previous:施莱辛格发表电视讲话

Next:印国大党议员带领四百人到美驻印使馆示威


印国大党议员带领四百人到美驻印使馆示威

出版日期:1975.02.26
         期次:5904
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里二月二十日电】以英迪拉·甘地总理的国大党的一位议员为首的大约四百人今天列队前往美国大使馆，抗议美国取消对巴基斯坦实行已有十年的武器禁运的任何行动。
在近一百名警察挡住示威者不让他们进入使馆大院后，示威者们呼喊着“美国代理人滚出印度去！”的口号聚集在使馆外面听反美演说。
国大党议员沙希·布尚说，美国恢复对巴基斯坦提供武器，是“美国想使亚洲人仍处于软弱无能地位的阴谋”的一部分。

显示原版>>

Previous:美新任驻印大使延长在曼谷的停留时间/美联社评美印关系

Next:美联社报道尼泊尔国王加冕情况


美联社报道尼泊尔国王加冕情况

出版日期:1975.02.26
         期次:5904
         版次:3
         栏目:\[第三版]
文章正文:
【美联社加德满都二月二十四日电】尼泊尔年轻的君主，在一个印有九条金黄眼镜蛇的华盖下，交叉着双腿坐在他的王座上，接受了他的喜马拉雅山王国的饰有羽毛的王冠，采用的是印度教的仪式。
当一位带着怀表的王室星占家发出信号，说明上午八时三十七分这一吉祥的时刻到来时，这位高僧便把饰以宝石的王冠戴到这位二百年之久的沙阿王朝的第十位统治者的头上。
比兰德拉接受了“毗湿奴的化身、国王中之国王、五倍虔诚的英勇武士和神圣的皇帝”的称号。
二十五岁的王后艾什瓦尔雅戴着饰有钻石的凤冠坐在她的丈夫旁边，她的丈夫的王座靠背上挂有公牛皮、野猫皮、豹皮、狮子皮和虎皮。
当比兰德拉宁静地坐在王位上，宫廷乐队奏起一首不调和的印度教经诗时，有一百多位外国代表出席观看。
美国参议员查尔斯·Ｈ·珀西（他过去是一位电影摄影机制造商）在庭院里来来回回地走动把这次加冕仪式摄录下来。
一批身穿白衣服头戴黄缎帽的僧侣在国王身上作了种种动作，在他身上洒圣水、净化的黄油、牛奶和奶酪，同时一位僧侣朗读了作为加冕依据的吠陀经中的八十句诗经。
王室和政府的成员列队经过国王和王后面前向他们致敬，并把表示敬意的硬币落在他们的脚下。走在队伍最前面的是三岁的王太子迪本德拉，他向他的父亲表示敬意，由于身穿沉重的军服和王袍，使他走起路来摇摇晃晃。
在加冕之前，在王宫的一个密室里举行了标志着黎明的印度教洗澡礼，这象征着国王体现了他的这个座落在中印之间山区的五万四千平方英里的王国的一切。
在一位高僧和王室星占家们的指令下，他就用取自十四个不同地点的泥浆涂抹在自己身上，这些泥浆包括取自山顶，取自象牙，取自蚁冢和取自一个妓院的大门。接着，他就用黄油、牛粪、牛尿、牛奶、蜂蜜和食糖抹在自己身上，用取自全国各地河流的水洗澡，然后穿上白袍，戴上遮阳盔，腰带上佩戴上一支象牙柄的廓尔喀短剑。

显示原版>>

Previous:印国大党议员带领四百人到美驻印使馆示威

Next:印总统批准吞并锡金的印宪法修正案


印总统批准吞并锡金的印宪法修正案

出版日期:1975.02.26
         期次:5904
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里二月二十四日电】印报托报道，总统二月二十二日批准了关于给锡金以联系邦地位和让它在印度议会中派代表的宪法修正案。据官方人士说，将在适当的时候发出确定这个法案生效的日期的通知。
在一半以上的邦议会批准这项修正案后，总统法赫鲁丁·阿里·艾哈迈德于二月二十二日下午在这项修正案上签了字。

显示原版>>

Previous:美联社报道尼泊尔国王加冕情况

Next:尼泊尔《议论》周刊社论：《不必要的伤脑筋》


尼泊尔《议论》周刊社论：《不必要的伤脑筋》

出版日期:1975.02.26
         期次:5904
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】尼泊尔《议论》周刊二月十七日发表一篇社论，题为《不必要的伤脑筋》，摘要如下：
印度现在对于美国恢复对巴基斯坦供应武器所显示出来的反应只会令人感到可笑。联系印度的国内外条件来看，它同苏联签署了一项为期二十年的条约，进行了一次核试验。印度现在能够制造十分现代化的武器。它还在从苏联得到武器。因此，如果印度的小邻国感到不安，并且为他们自己的安全而作出努力的话，印度就批评它们，是不适宜的。
哪个国家都不能避免尽最大努力来收集武器，以维护其安全。在这种情况下，如果巴基斯坦得到美国的武器不能说是不正当的。巴基斯坦必须确保它的安全，因为它同印度进行了三场战争。在巴基斯坦面临印度的力量发展的情况下，捍卫其民族利益，而不是同印度打仗，已经成了巴基斯坦的职责。印度对巴基斯坦设法得到美国的武器的做法提出批评是没有道理的。事实上，是印度自己在进行军备竞赛。那么，印度为什么要对巴基斯坦得到武器感到伤脑筋呢？

显示原版>>

Previous:印总统批准吞并锡金的印宪法修正案

Next:旅美华侨报纸《群报》文章：《蒋经国统治台湾的反革命两面手法》


旅美华侨报纸《群报》文章：《蒋经国统治台湾的反革命两面手法》

出版日期:1975.02.26
         期次:5904
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】旅美华侨报纸《群报》一月六日在《台湾专栏》刊登一篇署名其人的文章，题为《蒋经国统治台湾的反革命两面手法》，摘要如下：
蒋经国统治台湾有一套反革命两面手法，那就是特务统治与欺骗麻醉两者相互为用，最后目的还是为了榨取更多台湾人民的血汗。
自从国民党从大陆逃到台湾以后，以江浙财团为基础的官僚资本，通过打倒台湾本地的封建地主阶级，取而代之；并排挤了从日本占领台湾后期逐渐发展的台湾民族资产阶级，成为台湾的最大的剥削集团。这个大封建官僚集团，在台湾二十几年间，利用蒋介石的法西斯统治为所欲为，搜括了台湾同胞巨量的财富。但是，这个官僚集团——即我们所俗称的“元老派”，独享台湾政治权利的日子，随着蒋介石日益老去，渐为新兴的“赣南系”所取代，他们以蒋经国为首。蒋经国在台湾，利用他父亲的势力，在军队里，霸占了赦工系统；利用红色帽子除掉了旧日“调查局”里的一些挡路狗，主宰民间特务系统；渗入中央及地方党部，开始把一些老官僚打倒；在文的方面，利用“救国团”及私人培植各校校长，渗入各大、中学校，以监视和欺骗知识青年；并发展所谓“荣民事业”，搞“新兴”财团，由蒋经国几个儿子作为事业骨干，投机倒把，而控制台湾相当部分的财富。通过这些手段，使蒋经国已具有足够的势力与宋美龄系统及“元老派”的系统相抗衡，而造成他的集团在台湾横行霸道的局面。但也因此种下了国民党内部不可解决的派系冲突局面。只要蒋介石一死，蒋经国的所谓“少壮派”与“元老派”之间的火并已成必然场面。现阶段的二大支柱
现阶段蒋经国是以王升及李焕作为其统治的二大支柱。王升现任“政治作战总部值星官”，负责对军队的特务控制。他最喜欢拿破仑，满脑子法西斯想法，在台湾是打着“三民主义学派”的招牌，搞“心理建设”。为了发展自己的实力，他还组织了所谓心战部门“心卢”。在“心卢”之下，一些文化流氓，与“调查局”密切合作，乱扣红帽子，对知识分子严密监视。
李焕是“救国团”主任，有一套阴柔的手法。为了替蒋经国培植在青年眼中的偶像，并为蒋经国在海外培植良好印象，他们极力以西方自由主义、存在主义、行为主义来麻痹台湾的青年。“救国团”的刊物《幼狮文艺》、《幼狮月刊》就是他们宣传的工具。这两本刊物招徕一批颓废文人及艺术家，大事宣扬西方的颓废文学，艺术，企图吸引青年忘记现阶段台湾的现实。
钓运以来，台湾的青年已有很大的觉醒。他们上山下乡做各种工农调查工作；为了转移青年的实际调查，“救国团”也增加了“农村调查”工厂调查的项目。透过这些有组织的安排，也企图分开青年人的注意力。
另外，“救国团”在对海外工作方面，也花了很大的心血。他们派出高级干部，蹲点海外，希望能够吸引一些有名气的“学人”回台湾“革新保台”，并希望给蒋经国搽脂抹粉，变成“青年导师”。
王升、李焕代表了蒋经国的两面手法，前者是特务统治的化身，后者是欺骗麻痹的化身。两者刚柔并用，与蒋介石的手法如出一辙。关于“革新保台”
“革新保台”是国民党元老派与少壮派斗争之下的产物。在利用“革新”这个口号上，元老派失去了先机，蒋经国替自己装扮“民主”假象，自不免要搞出一些资产阶级思想浓厚的“革新家”及“海外学人”，包括台独分子辜宽敏及邱永汉之流，也就应运而生。有了“革新保台”，使一些野心政客及国民党统治者之间有了一座“桥梁”。他们回到台湾后，被当成鲜花一样摆设着，每天受台湾同胞的血汗所滋养。但是就是鲜花摆设，也引起元老派恨得牙痒痒的。因为“革新派”并不是回台湾去做事的，而是去分占利益的。所以，只要有机会，元老派的“警备总部”对回台去“革新”的人照整不误。蒋经国内部的矛盾
蒋经国要控制台湾，虽然已布置了二十几年，但他存在的最大矛盾是台湾基层人民对他的反抗、军队之不能控制和派系之间的矛盾。就其内部来说，王升与李焕两派之间已形同水火。可以肯定，在台湾经济不稳的变局下，蒋经国统治集团内部势必要有相应的措施，即可能走向更严密的加强法西斯统治的阶段；而到这时，蒋经国即可以抛去了“民主”假象，开始以军事独裁来加强对工农的压榨，并镇压他们的反抗。结论
历史的潮流滚滚向前。蒋经国在台湾的统治也不过是买办封建王朝灭亡的前奏而已。他的统治手法仍然脱离不了历史上一切反动派的反革命两面手法。只有被压迫的人民才是对这种统治手法的照妖镜。台湾乡下的农民说得好：“再没有比国民党更坏的政权了，国民党宣传共产党不好，那么共产党一定比国民党好”。这些就是台湾人民的心声，这就是对蒋经国统治最好的答复！

显示原版>>

Previous:尼泊尔《议论》周刊社论：《不必要的伤脑筋》

Next:香港《明报月刊》文章：《论台湾社会的四种内部矛盾》


格列奇科率苏军事代表团抵印度

出版日期:1975.02.26
         期次:5904
         版次:1
         栏目:\[头版]
文章正文:
【法新社新德里二月二十四日电】苏联国防部长格列奇科元帅率领一个军事代表团于今天上午到达这里对印度进行为时三天的正式访问。
到机场迎接格列奇科元帅的是印度国防部长斯瓦兰·辛格和三军首脑。他在发表的简短讲话中说，他的访问证明在“我们两国人民和我们两国武装部队”之间存在着友好关系。
格列奇科元帅自一九六九年以来已是第二次访问印度了，他说，对他来说，坊问这个国家是一件“十分愉快的事情”，他“十分渴望”到这个国家来。
辛格在欢迎这位苏联领导人时说，印苏两国之间存在着友谊和合作，他表示希望通过格列奇科的这次访问，他们的关系将在互利的情况下得到进一步的加强。
鉴于美国即将在遭到印度强烈反对的情况下宣布取消对巴基斯坦销售武器的禁令，人们认为格列奇科元帅今天到达这里是意味深长的。
【合众国际社莫斯科二月二十三日电】苏联国防部长格列奇科今天率苏联军事代表团飞往印度，这是曾经访问过这个国家的最高级的军事代表团。印度人士说，这四天访问将集中讨论印度的国防需要，特别因为最近报道，美国可能恢复给巴基斯坦的军事供应。
【路透社莫斯科二月二十三日电】印度人士说，苏联国防部长格列奇科元帅在其海军、空军首脑陪同下今天离开这里前往印度。双方讨论的问题很可能是武器供应和大国在印度洋的竞争。
这里的观察家说，应印度国防部长辛格的邀请去访问的这个代表团，对一个非共产党来说级别高到了惊人的地步。

显示原版>>

Previous:布托就美取消对巴武器禁运发表声明

Next:印报报道：《同苏联就国防生产签订协定》


香港《明报月刊》文章：《论台湾社会的四种内部矛盾》

出版日期:1975.02.26
         期次:5904
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报月刊》一九七五年一月号上刊登一篇署名高准的文章，题为《台湾权力矛盾及其解决之道——献给所有在台湾的关心国是的同胞》；《论台湾社会的四种内部矛盾之一》，摘要如下：
台湾的社会内部，无疑的有很多问题与矛盾存在，近年来，也弥漫着一片革新的呼声，而同时也就有若干反革新的论调。
那么，台湾社会当前的矛盾在那里呢？分析起来，主要可得四项。
第一项，是最主要的，是为长期当权派与广大民众之间的矛盾。总统一职业已任满多次，而广大的民众也从来没有向他们的总统投下一票的机会。中央民意代表成了一批数量庞大的贵族，前年虽然在各方普遍要求改选的呼吁下增选了数十名新代表，而数千名与人民长期脱节的旧代表则一个也不肯退。而对其既得利益则是一丝也不肯放手的。在这一批贵族之外，则无论是所谓的“本省人”或“外省人”，与政府就都成了一个古典的“臣民”与“督抚”的关系，而具有相当程度的隔阂。台湾广大的民众普遍希望成为民权主义的行使主体，而以中央民意代表为主的长期当权派则以“法统”为借口，以维护既得利益为实质，罔然不顾其所造成的政府与人民相疏离的弊害，而要坚持其缺乏群众基础的贵族政治。这就是台湾社会的第一个基本矛盾。
第二，是人民中所谓“本省人”与“外省人”之间的矛盾。事实上，这一矛盾与“第一矛盾”是密切相关的，由于长期当权派中绝大部分是“外省人”，于是占广大民众之大多数的“本省人”，其对于政府的疏离就投射而成为对于所有外省人的排拒。
第三，是由于经济及政治情势而演变成的贫富日趋悬殊的矛盾。工商业方面，大公司，大工厂，大酒店，大旅馆的老板们可以日入万金，而数量众多的工人、店员及下级职员则辛劳终日而仅足糊口。在都市的黄金地段拥有地皮的都市地主，坐享社会发展所造成的大利。贫家少女往往卖身为娼备受虐待，而妓女户的老鸨则从事赤裸裸的剥削。贵族集团中的国大代表们可以一事不必做而坐领高薪，而负有为社会培养下一代之重任的中小学教员及作为政府基层的中下级公务员，却都是薪金微薄到只能维持很低水准的生活。于是，甚至于不但工农大众之与资本家及贵族集团有很大差距，而“军公教人员”也成了贫困的代名词。
第四，则是由于时代及观念演进而造成的老中代与壮青代之间的矛盾。在台湾，上了年纪的老一代，尤其是当权派的老一代，往往由于自命老资格，而固步自封，他们的思想观念往往不但停滞在五十年代以前，以致与壮青代的往往难于沟通。
然而大约二十五岁至四十五岁的壮一代及二十五岁以下的青一代则由于都是非当权者，都是无资本者，所以其思想观念就较能沟通而共同与老、中代构成了相对的矛盾面。
以上即为台湾社会内部的四项主要矛盾。其中又以长期当权派和广大民众之间的矛盾为最主要。

显示原版>>

Previous:旅美华侨报纸《群报》文章：《蒋经国统治台湾的反革命两面手法》

Next:蒋经国称蒋帮在中美苏“三角矛盾中占有战略重要地位”


蒋经国称蒋帮在中美苏“三角矛盾中占有战略重要地位”

出版日期:1975.02.26
         期次:5904
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《联合报》二月二十二日刊登一则消息，摘要如下：
行政院长蒋经国二月二十一日在立法院强调，我们中华民国台澎金马在当前美、匪、俄三角矛盾的冲突中，占了一个战略上和政略上的重要而具有决定性的地位。美匪俄三方面的矛盾冲突，不能不顾到中华民国的存在。
蒋院长郑重的向立法委员们表示，整个世界局势是在美国、苏俄、及共匪三方面矛盾中发展，互相冲突，互相设法要拖延时间，互相设法作一时苟安的计划。但是由于我们战略及政略上的重要性，我们的力量可以影响美匪俄三方面不同的发展。美匪俄三方面的矛盾冲突，不能不顾到中华民国台澎金马的存在。
蒋院长指出，在这个情况之下，我们把握我们基本的国家政略。我们国家的政略是什么？就是：生存就是希望，奋斗就是力量。在这个基本的国家政略之下，我们在政治上力求团结革新，在军事上加强战备，在经济上实行计划性的自由经济制度，借以厚植国力。

显示原版>>

Previous:香港《明报月刊》文章：《论台湾社会的四种内部矛盾》

Next:香港《星岛日报》文章：《台湾的石油希望》


香港《星岛日报》文章：《台湾的石油希望》

出版日期:1975.02.26
         期次:5904
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星岛日报》一月二十八日刊登一篇题为《台湾的石油希望》的署名文章，摘要如下：
按目前各种可靠的传说来判断，台湾地区可能会有相当数量的石油待开采。
过去的理论认为台湾属断层地形，蕴藏大量石油的可能性不大，但美国地质调查研究所在鉴定台湾油井中取出的岩心标本之后，使此间一些地质学家认为台湾应蕴有大量石油。
不管理论上的根据如何，此间当局对探勘油源方面，近年来一直很积极，陆上油源，由政府经营的中国石油公司独力探勘，石油公司的探测队，在全省各地找寻油源，新油田不断的发现，去年的原油产量已到达二十五万公秉（一公秉就是一千公升，台湾的石油一·一二公秉折合一公吨——本刊注），当然以这个数目来说，连台湾本身石油消耗量的千分之三还不到，谈不上改变经济形势。
但是，如果近海发现油矿，则情况自又不同。关于海域油矿探勘方面，由于费用浩大，且需高度的专门技术，不是中国石油公司所能负担，所以由中油公司与美国的美国石油公司、大洋、克林顿、大陆、纬经、海湾等六家石油公司合作进行。
海域探勘的钻井工程始于一九七三年初，由探勘公司向美国西方海域钻探公司租用钻井船，由荷兰籍的技术人员操作。曾经钻了五口干井未有发现，直到去年钻到第六口井时，方发现有油浆，这项发现，有充分的鼓舞价值。
高雄外海钻油发现后，中美双方都很乐观，中美合作探油工作会继续积极进行。

显示原版>>

Previous:蒋经国称蒋帮在中美苏“三角矛盾中占有战略重要地位”


印报报道：《同苏联就国防生产签订协定》

出版日期:1975.02.26
         期次:5904
         版次:1
         栏目:\[头版]
副题:说格列奇科访印将讨论建立印度洋舰队问题
文章正文:
【本刊讯】印度《爱国者报》二月二十三日登载一篇报道，题为《同苏联就国防生产签订协定》，摘要如下：
将于二十四日到达这里进行三天访问的苏联国防部长格列奇科，将就在印度生产防务设备问题同印度签订一个协定。
在早些时候抵这里的大约十二名苏联高级技术人员已为国防生产合作协定草案拟定了纲要，协定草案的详细内容将由格列奇科和苏联空、海军司令来确定。
苏联海军首脑戈尔什科夫和空军总司令库塔霍夫参加代表团一事表明，新的协定将会同空、海军有很大关系。
印度联合新闻社说，据消息灵通人士说，在格列奇科同甘地夫人举行的会谈中，将会突出讨论在次大陆关系正常化的进程中美国恢复向巴基斯坦提供武器的问题。
除了在防务方面的双边合作以外，格列奇科元帅很可能同印度方面讨论由于在印度洋的迪戈加西亚岛建立一个正式的军事基地所引起的局势，以及由于中国和美国对巴基斯坦提供武器而对这个地区的国家的安全形成的严重威胁。
格列奇科还很可能同印度方面就勃列日涅夫的亚洲集体安全计划进一步进行讨论。据消息灵通人士说，会谈期间将会讨论建立一个印度洋舰队的问题。

显示原版>>

Previous:格列奇科率苏军事代表团抵印度

Next:曼斯菲尔德敦促减少驻台美军以改善中美关系


曼斯菲尔德敦促减少驻台美军以改善中美关系

出版日期:1975.02.26
         期次:5904
         版次:1
         栏目:\[头版]
副题:但他认为目前还谈不上同蒋帮断交和废除美将“防御条约”
文章正文:
【合众国际社华盛顿二月二十三日电】参院多数派领袖曼斯菲尔德今天敦促美国减少它驻台湾的有四千五百人的部队，作为同北京改善关系的一个步骤。
他在一篇谈话中拒绝了主张美国同中国国民党政府断绝外交关系的建议，以及主张废除美国和国民党中国签订的可以自动延长的防御条约的建议。
他在去年十二月曾访问中国。他回来后报告说，现在台湾问题是“妨碍关系正常化的最后一个大障碍”。中国认为台湾是大陆的一个省。曼斯菲尔德指出，美中“上海公报”要求美国减少在中国附近地区的军队。
曼斯菲尔德还主张：
——逐步撤退驻国民党中国的军事援助顾问团。他说“军事援助顾问团的目的是帮助训练中国人。他们训练这些人要对付的人不就是中华人民共和国吗？”
——审查美国同中国国民党政府签订的防御条约。但是他说，现在就废除这个条约未免“太仓促”了。
——鼓励国民党人同北京领导人就台湾同大陆重新实现统一问题进行谈判。他说，“存在下去”的问题将是促使国民党人同共产党中国领导人进行这种会谈的主要因素。
他说：“中国人是有耐心的，他们希望和平解决台湾问题，我认为这是一个耐心问题。
“问题是人民共和国的耐心会保持多久？”
由于福特总统预定在今年晚些时候访问北京，预料下一步如何着手改善美国同共产党中国的关系问题将变得紧急起来。
曼斯菲尔德现任参院外委会远东小组委员会主席，他曾赞扬尼克松同北京重新建立接触。他说，尼克松的这项政策是“过去四分之一世纪的最重要的因素之一”。他说：“这是早就应当采取的。这是极为重要的。这是必要的。这是值得的。”
另外据国会人士透露，众院议长卡尔·艾伯特正在考虑在三、四月间访问北京。艾伯特的新闻发布官约瑟夫·富特说，他无法正式证实这次访问，但是他听说正在考虑这件事。

显示原版>>

Previous:印报报道：《同苏联就国防生产签订协定》

Next:福特要求国会通过七六年度国防预算


福特要求国会通过七六年度国防预算

出版日期:1975.02.26
         期次:5904
         版次:2
         栏目:\[第二版]
副题:他说「我决不会接受美国在国防方面处于第二位」
文章正文:
【合众国际社华盛顿二月二十一日电】福特总统今天要求国会不加削减地通过他的九百二十八亿美元的国防预算，并且发誓他不会在“依靠别人和处于劣等地位的宣言”上签字。
福特在准备于美国后备军官协会的年会上发表的一篇讲话中说，他要得到的关于在从七月一日开始的财政年度用于军事方面的经费，是“在一个不安全的世界上保证这个国家的安全的最低限度的基本数字”。
他说，削减国防开支是危险的。
福特说：“我们的祖先在一七七六年签署的宣言使这个国家开始了独立。我今晚要告诉你们：我将不会在任何依靠别人和处于劣等地位的宣言上签字。”
他说：“我向你们保证，我决不会抛弃防务，因为我记得它曾在什么时候挽救过自由。我决不会接受在国防方面处于第二位，我也不会抛弃我对武装部队承担的全部义务和我对美国人民所负的庄严责任。”
他说，实现和平和同共产主义世界实现缓和都要依赖于美国继续保持强大。

显示原版>>

Previous:曼斯菲尔德敦促减少驻台美军以改善中美关系

Next:美参议院决定把政府债务限额提高到五千多亿美元


美参议院决定把政府债务限额提高到五千多亿美元

出版日期:1975.02.26
         期次:5904
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿二月十八日电】在美国因经济衰退而被迫更加大量地借债的情况下，参议院今天完成了国会对下述法案的行动：把政府债务限额提高到五千三百一十亿美元，即每个美国人平均二千三百七十八美元。
参议院是在预料国债要达到老的限额四千九百五十亿美元之前六小时以七十票对二十票通过这项法案的，人们认为老的限额原本会使政府无法借债以支付工资和其它费用。
现在送交给福特总统的这项法案将把五千三百一十亿美元的限额的期限延长到六月三十日。福特政府曾要求到一九七六年六月三十日为止实行六千零四十亿美元的限额。

显示原版>>

Previous:福特要求国会通过七六年度国防预算

Next:日本《东京新闻》述评：《克里姆林宫选择威尔逊作为对西方外交的渠道》


日本《东京新闻》述评：《克里姆林宫选择威尔逊作为对西方外交的渠道》

出版日期:1975.02.26
         期次:5904
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《东京新闻》二月十八日刊载一条电讯，题为《克里姆林宫选择威尔逊首相作为对西方外交的渠道，英苏“蜜月时代”揭幕》，全文如下：
威尔逊首相访问莫斯科，象是突然把冷透了的英苏关系推到暖流里去，揭开了“新时代”的序幕。苏联首脑“令人吃惊的欢迎”（《泰晤士报》语）威尔逊首相的真意何在？达成大规模经济科学技术合作协议对西欧来说又意味着什么？这在英国引起半喜半忧的复杂反应。
关于这次英苏首脑会谈，英国外交人士认为，最值得注意的是克里姆林宫在威尔逊首相访苏之前全面地重新研究了对西欧关系，其结果是越过因施密特总理上台而发出了同苏联不谐调声音的西德和在德斯坦总统领导下加强了亲美色彩的法国，而把“对西方外交”集中于英国首相威尔逊。
据认为，苏联预料威尔逊首相将长期执政，这将与过分倒向欧洲和中国的希思时代的英国不同，明确判断接近威尔逊政权是符合苏联的国家利益的。
还认为，英国工党整个地向左转，推行维护英国工人阶级利益的政策，使苏联抱有好感，同时认为，作为同西欧之间的经济技术合作的突破口而选择了英国。五年中提供高达十亿英镑的对苏贷款，既有助于给萧条气氛笼罩下的英国工业带来生机，又对解决失业问题比其他任何办法都更为有利。
英国经济界从这个意义上对新的英苏关系是欢迎的。不过另一方面，保守党人士的看法却强烈担忧，英国迄今比任何西欧国家对苏联在政治上都保持一定距离，如今突然接近苏联，将会在西欧联盟和欧洲共同体这些政治组织中造成混乱气氛。
特别是威尔逊首相同意苏联要求早日举行欧安会首脑会议的主张，很可能产生这样的疑虑：举行这个会议只是苏联得分，英国为“美苏的和平”帮了忙。
威尔逊首相如此决心接近苏联，其背后是得到美国的事前谅解的，这恐怕是常识了。这将在欧洲大陆国家中引起老而又新的疑虑：英国对历来那种英美的特殊关系要比对欧洲的想法更为重视。
英苏两国关系的好转，对德、法等国家来说，未必是值得欢迎的，它们可能认为这是英国夺去了自己的拿手好戏。其后果，包藏着有使英、法、德三个欧洲共同体国家的关系变得微妙的危险。英苏接近一定要在往往停顿下来的西欧的东西方谈判中引起一场风波。

显示原版>>

Previous:美参议院决定把政府债务限额提高到五千多亿美元

Next:苏外贸部副部长抵美同美财长、商业部长会谈/塔斯社报道：《争取与苏贸易关系正常化》


苏外贸部副部长抵美同美财长、商业部长会谈/塔斯社报道：《争取与苏贸易关系正常化》

出版日期:1975.02.26
         期次:5904
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科二月十六日电】苏联贸易代表团今天飞往美国，这是自上月一九七二年苏美贸易协定破裂以后，苏联高级外贸官员对那里的首次访问。
代表团是由外贸部副部长阿尔希莫夫率领的。
【美联社纽约二月十八日电】苏联外贸部副部长阿尔希莫夫十八日说，上月遇到重大障碍的苏美贸易，一直以一年增加百分之十五以上的比率增长。他接着说，俄国人热切希望使这种增长率继续下去，如果能够安排适当的贸易条件以符合两国的利益的话。
在美苏贸易发生一连串障碍的时候，阿尔希莫夫是肩负着了解情况的使命来到这里的。
【塔斯社华盛顿二月二十日电】率领苏联代表团参加在这里举行的美苏贸易经济委员会执行委员会会议的苏联外贸部副部长阿尔希莫夫受到了美国财政部长西蒙和美国商务部长登特的接见。会见时讨论了苏美贸易经济关系及发展前景和该委员会在这方面的作用问题。
【塔斯社华盛顿二月二十一日电】题：争取与苏贸易关系正常化
美国国务卿基辛格二月二十日在此间举行的苏美贸易经济委员会执委会会议上讲话时说，美国政府主张同苏联的贸易经济关系正常化，并将为此采取一切必要的措施。苏联代表团和美国代表团以及美国一些大公司的代表出席了会议，会上讨论了苏美贸易经济关系的状况及发展前景。

显示原版>>

Previous:日本《东京新闻》述评：《克里姆林宫选择威尔逊作为对西方外交的渠道》

Next:苏联又进行地下核爆炸


苏联又进行地下核爆炸

出版日期:1975.02.26
         期次:5904
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿二月二十日电】美国原子能委员会今天说，它记录了苏联在西伯利亚核试验场进行的一次中等的地下核爆炸发出的地震信号。
原子能委员会说，这是任何国家在一九七五年第一次进行这样的爆炸。
信号表明发生了相当于二万至二十万吨梯恩梯的地下核爆炸。

显示原版>>

Previous:苏外贸部副部长抵美同美财长、商业部长会谈/塔斯社报道：《争取与苏贸易关系正常化》

Next:美新处报道：《发表参议院亚洲调查之行的报告》


美国务院发言人安德森宣布：美恢复向巴基斯坦和印度出口军事装备

出版日期:1975.02.26
         期次:5904
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿二月二十四日电】国务院（安德森）二月二十四日举行的新闻发布会：
安德森宣布，美国将恢复向巴基斯坦和印度出口军事装备。
他在宣布取消对这两个国家的十年禁运时说，华盛顿正在采取一项政策，根据这项政策，它将“逐项”考虑用现款交易出口武器的要求。下面是这项宣布的全文：
美国已通知印度和巴基斯坦政府，它今天已取消对这两个国家关于军事装备出口的禁运，并且实行一项政策，根据这项政策，我们将逐项考虑用现款交易出口武器的要求。我们过去的政策只允许出口非杀伤性成品和美国提供的装备的零件和弹药。
我们作了这样的修改之后，就将使美国的政策同英国和法国等其它西方的主要武器提供国一致起来。
我们应该强调，这是一项只能作现金交易的政策：我们不计划以军事馈赠援助或贷款的方式提供任何装备。在斟酌任何一项出口要求时，我们应该考虑到很多因素，其中包括我们对印度—巴基斯坦继续走向关系正常化所给予的极大重视、任何一项销售对区域性和平和稳定的前景的影响、美国的销售和其它对外供应武器的国家的销售之间的关系以及当然还有要求与正当的防御需要的关系和该地区的军备水平。
我们对南亚的总的政策仍然同国务卿基辛格在去年秋天到那个地区访问时所说的完全一样：我们不想破坏次大陆的战略平衡或恢复我们一九六五年前作为主要武器提供国的作用。我们极为重视印度和巴基斯坦之间继续的和解，并且将尽我们的最大努力来促进这个过程。我们现在同印度和巴基斯坦都保持着很好的关系，我们看不出有任何理由不继续保持这种关系。（全文完）
负责近东和南亚事务的助理国务卿艾尔弗雷德·艾瑟顿出席了这次新闻发布会，并且对取消禁运作了几点说明。艾瑟顿强调说，美国“不打算在印度和巴基斯坦之间制造一种相等的或同等局面”，因为“无疑印度是这两个国家中大好几倍的国家，并且就人力和装备而言有着一支大得多的武装部队”。

显示原版>>

Next:布托就美取消对巴武器禁运发表声明


美驻西贡「大使馆」宣布：美将从南越向金边紧急空运三十天

出版日期:1975.02.27
         期次:5905
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡二月二十五日电】美国大使馆今天宣布，对被围困的金边二百多万居民的三十天粮食和燃料紧急空运将于二十七日起从新山一机场开始进行。
大使馆发言人说，南越政府已同意用新山一空军基地进行空运，每天将从该基地起飞进行十五次飞行，向金边运送五百四十五公吨大米和二百五十立方米的燃料。大使馆发言人说，将根据美国政府第四百八十号公法或粮食用于和平计划的规定供应大米，供应大米的费用和空运费将从拨给柬埔寨的经济援助中扣除，而不是从军援中扣除。他说，拨给柬埔寨的四万吨大米储存在越南。本来打算用驳船自湄公河北上六十英里将大米运到金边，但是共产党领导的柬埔寨叛乱分子把水道封锁了，实际上卡断了柬埔寨首都的供应。
美国对金边的弹药空运已经增加到每二十四小时九百吨这一创纪录的高度。
【合众国际社西贡二月二十五日电】空运粮食的数量对金边二百万居民每人每天只能提供半磅多一点的大米，仅仅能维持生存的水平。
柬埔寨的局势这一个月来已变得极为严重，在印度支那和华盛顿的通常抱乐观态度的美国高级官员，几乎已认为柬埔寨丢失给共产党人了。
官方人士说，如果要使金边能维持下去，空运将必须再次扩大。金边每天要消耗五百四十六吨大米，六百吨弹药和三百吨燃料。

显示原版>>

Previous:美联社说：金边形势变得十分危急

Next:格列奇科同斯·辛格会谈


美报专稿：《亲苏的印度共产党处境困难》

出版日期:1975.02.27
         期次:5905
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《约纽时报》二月十六日刊登伯纳德·温劳布十五日自新德里发给该报的一篇专稿，标题是《亲苏的印度共产党处境困难；这个集团遭到了盟友和敌人谴责——同甘地夫人的联系成问题》，摘要如下：
印度亲苏的共产党人面临着意识形态问题和政治问题：他们应该更靠近居统治地位的国大党呢？还是应该放弃支持英迪拉·甘地总理的政策呢？
印度共产党内部的关系紧张是衡量该党公开承认没有能够在这样一个国家取得重大进展的尺子，看来这个国家的贫困和经济上的悬殊将是传播马列主义最适宜的土壤。而共产党人虽然在某些邦分享了政治权力，仅是在独立后的二十七年间还是挣扎着前进的。
最近在安得拉邦的维贾亚瓦达召开的历时一周的印度共产党代表大会表明了这个党的野心和失败，这个党本质上仍然是中产阶级、中年人和城市组成的，它是激进派中日益愤怒的目标。批评这个党的人认为，该党实际上已同甘地夫人同流合污了并且也失去了它的可靠性。
共产党人承认，表列种性制度、印度教、地区和语言的悬殊以及国大党的统治——该党对右翼和左翼政治家们都起到了保护伞的作用
——阻碍了共产主义的发展。
共产党全国委员会书记克里希南在接见记者时说，“表列种性制度已存在两千年了，它在妨碍着根本的变化中是一个有力的因素，而我们的存在还不到六十年。”
自从二十世纪六十年代初期以来，共产党人就分成了两派。
得到苏联支持的印度共产党认为，议会的进程和民主机构是挫败资本主义和对付“反动势力”的有效手段。共产党在下院的议席虽然少——在拥有五百二十四席的下院里共产党占二十三席——但是五年前，当甘地的政治生命的存亡处于紧要关头时，共产党给了她重要的支持。
另一派叫作共产党（马克思主义），它自称既不是莫斯科，也不是北京的党羽。它反对国大党，在西孟加拉邦、喀拉拉邦、安得拉邦和旁遮普邦有牢固的支持基地。它在议会里有二十五个议席。
据公布的数字说，这个派有十万零六千八百四十一名党员，而亲苏的共产党说，它有三十五万三千名党员。这两个党在一九七一年上次议会选举中各得到的选票占总选票的不到百分之五。还有第三派，即地下毛主义派，这个派别是纳萨尔巴里运动的基础，这些在二十世纪六十年代出现在西孟加拉邦的恐怖分子被保安军粉碎了。毛主义分子的人数不得而知。
最近，亲苏的共产党受到了要它放弃对国大党的支持的压力，同时，它遭到了国大党的日益强烈的口头攻击。国大党党员指责这个党背信弃义，采用无耻的手段和怀有凶恶的阴谋。一项声明说，“这个党准备在方便的时机暗害我们。”
某些国大党负责人说，共产党人指责纳拉扬的反贪污运动，目的是在国大党内部和全国制造分裂，从而迫使甘地夫人依靠共产党的支持。共产党人否认这一点。克里希南说，“我们看到我国的右派对英迪拉·甘地是一种威胁，一种严重的威胁。就全国来讲，国大党代表我国民主力量的大部分力量。如果这些力量和我们的党之间不进行合作，就不能促进我国的民族利益。”
但是印度的分析家认为，印度共产党对它的前途没有把握，参加党的年轻人不多，有人压它同激进派妥协。
国大党左翼有影响的议员和批评共产党的人谢赫对来访者说：“在过去的两三年里，这个党多少还是依靠国大党才生存下来的。作为一种政治力量，它已成为没有生气的党了。在国大党人士中间，人们都称它为寄生虫。”

显示原版>>

Previous:塞政府同意其他国家参加塞岛两族会谈

Next:特费里同厄立特里亚宗教和政治领导人举行会谈


特费里同厄立特里亚宗教和政治领导人举行会谈

出版日期:1975.02.27
         期次:5905
         版次:3
         栏目:\[第三版]
文章正文:
【法新社亚的斯亚贝巴二月二十四日电】埃塞俄比亚通讯社今天说，特费里·本蒂准将已在厄立特里亚马萨瓦同这个省的宗教和政治领导人举行了会谈。通讯社说，特费里准将讨论了“一小撮匪徒最近在厄立特里亚行政区采取的暴力行动和政府为同这些匪徒战斗而采取的措施”。
他说：“厄立特里亚是埃塞俄比亚，埃塞俄比亚是厄立特里亚。我们决不会让一些象叙利亚之类的阿拉伯国家肢解埃塞俄比亚。”
他敦促厄立特里亚父母要求其儿女离开游击队，继续过正常的生活。
【法新社亚的斯亚贝巴二月二十三日电】据今天从马萨瓦回到这里的外国武官说，厄立特里亚解放阵线没有严重破坏这个埃塞俄比亚北部省份的正常生活，只有阿斯马拉城除外，过去三周在这里发生了巷战。
在马萨瓦参加“海军日”仪式后回来的外国武官说，有一些迹象表明厄立特里亚局势正在缓和。
特费里准将在向海军军校学生讲话时说：“埃塞俄比亚人民现在比以前任何时候都更为统一。我们将不惜任何代价保卫我们的红海海岸抵御侵略。这是你们的主要任务。一些匪徒认为，由于塞拉西的封建政权被推翻，埃塞俄比亚会陷入混乱和无政府状态。他们想错了。”
观察家们说，海军日活动表明，厄立特里亚叛乱分子没有办法、或是还没有试图破坏这个省的生活，除了在阿斯马拉。桥梁没有被破坏，甚至在阿斯马拉本身有一些店铺已开始再次开门营业。
观察家们怀疑厄立特里亚分离主义分子是否有能力继续对中央政府战斗下去。
这里没人再认为这个阵线能够迫使军事委员会改变其政策。
【德新社贝鲁特二月二十四日电】厄立特里亚人民解放阵线总书记萨比在过去二十四小时内同科威特政府的官员就科威特将向属于这个阵线的厄立特里亚叛乱运动提供军事和财政援助举行了会谈。
今天上午从科威特传到贝鲁特的消息说，科威特将立即提供这些援助。该阵线还得到叙利亚和利比亚的援助。
叙利亚政府要求所有进步的阿拉伯国家支援厄立特里亚解放阵线的游击队员反对埃塞俄比亚执政的军政府。
巴勒斯坦解放组织也和厄立特里亚解放阵线进行密切接触，巴勒斯坦解放组织试图从非洲和共产党国家得到对厄立特里亚解放阵线的有利援助。
贝鲁特人士说，厄立特里亚解放阵线对苏联和其它共产党国家不支持它，而与此同时可能支持亚的斯亚贝巴军政府感到失望。

显示原版>>

Previous:美报专稿：《亲苏的印度共产党处境困难》

Next:英·甘地同阿卜杜拉达成交易


英·甘地同阿卜杜拉达成交易

出版日期:1975.02.27
         期次:5905
         版次:3
         栏目:\[第三版]
副题:宣布印占克什米尔「加入」印度
文章正文:
【法新社新德里二月二十四日电】印度政府今天让克什米尔的前总理谢赫·穆罕默德·阿卜杜拉正式恢复在这个有争端的查谟和克什米尔邦执政。英迪拉·甘地总理对印度议会的人民院说，六十九岁的谢赫将在明天上午正式就任在查谟的这个邦的首席部长。
由米尔·卡西姆领导的国大党内阁已经辞职，给他让路。
甘地夫人说，在经过了三年的谈判之后，谢赫已接受了“明确的条文”：这个邦的前途同印度联系在一起。
谢赫·阿卜杜拉对宣布此事的第一个反应是对报界说，克什米尔加入印度是最后的、彻底的。他还说，不再有任何必要在邦里举行公民投票了，他的党公民投票阵线最初就是为此而成立的。
甘地夫人说，这个阵线将解散。多年来要求克什米尔独立的谢赫已同意成为这个邦执政的国大党的领导人，预料他会把自己的公民投票阵线同甘地夫人的党合并。
观察家们说，谢赫在有四百七十万人口的查谟和克什米尔邦有很多追随者，取消公民投票阵线（它的很多支持者是亲巴基斯坦的）使甘地夫人在将来同巴基斯坦就克什米尔问题举行的任何谈判中处于有力地位。
【美联社查谟二月二十五日电】谢赫·穆罕默德·阿卜杜拉今天上午宣誓就任印占克什米尔政府首脑，在过了二十二年以后重又当政。

显示原版>>

Previous:特费里同厄立特里亚宗教和政治领导人举行会谈

Next:锡金国王说反对印度吞并的问题还没有了结


锡金国王说反对印度吞并的问题还没有了结

出版日期:1975.02.27
         期次:5905
         版次:3
         栏目:\[第三版]
文章正文:
【德新社加德满都二月二十四日电】去年被并入印度的锡金的国王否认了这里流传的关于他将留在尼泊尔而不再回锡金的传说。
当德新社记者问到锡金国王关于他抵制印度实际上吞并锡金的行动时，他对德新社记者说，这个问题“还没有了结”。

显示原版>>

Previous:英·甘地同阿卜杜拉达成交易

Next:南通社报道：印对美取消对巴武器禁运的反应


南通社报道：印对美取消对巴武器禁运的反应

出版日期:1975.02.27
         期次:5905
         版次:3
         栏目:\[第三版]
文章正文:
【南通社新德里二月二十四日电】印度官方人士对美国决定取消对巴基斯坦的武器禁运的决定深表愤慨，因为这将打乱已经开始了的次大陆关系正常化的过程，并将造成新的紧张关系和危险。
印度报纸写道，美国政府是在答复恰范外长给基辛格的信中把这个决定通知新德里的。华盛顿说明它之所以这样做是因为印度去年进行了爆炸原子弹的试验，并强调它非常关心保持次大陆力量均势。
【美联社新德里二月二十四日电】印度一位高级官员说，“不管华盛顿向巴基斯坦提供武器的动机可能是什么，我们知道过去运给巴基斯坦的武器总是用来对付印度的。”

显示原版>>

Previous:锡金国王说反对印度吞并的问题还没有了结

Next:马达加斯加军委会就在巴黎宣布成立的“马尔加什临时政府”一事发表声明


马达加斯加军委会就在巴黎宣布成立的“马尔加什临时政府”一事发表声明

出版日期:1975.02.27
         期次:5905
         版次:3
         栏目:\[第三版]
副题:强调在马达加斯加唯一的政权就是军委会的政权
文章正文:
【法新社塔那那利佛二月二十二日电】题：马尔加什军事领导委员会对于宣布成立一流亡临时政府一事反应强烈
军事领导委员会就在里夏尔·拉埃里韦洛唆使之下在巴黎宣布成立一个“马尔加什临时民主政府”这个问题于二十一日晚发表一项广播声明，坚决肯定“在马达加斯加只有唯一的一个政权，就是军事领导委员会的政权”。
声明接着说，军事领导委员会没有把任何人送出国外，拉埃里韦洛是两年前自由离开国家的，他那时是社会民主党总书记和“民主社会主义青年”主席。声明还说，他现在只代表他自己，他的政府只是一个“傀儡政权”。
此外，军事领导委员会在对最近这几天进行总结时，断言“在马达加斯加没有发生过就地正法的事”，没有象马尔加什临时民主政府所说的那样；是那个赞博“背信弃义地”暗害了里夏尔·拉齐曼德拉瓦上校，而他和他的一个同谋者当即在暗杀当地被打死了。
此外，军事领导委员会号召马尔加什人民绝不要相信那些只企图分裂马尔加什人的国民。
接着，军事领导委员会证实总共只死了二十四个人，其中五个是军队方面的，十六个是前共和国保安队的，三个是被流弹打死的。军事领导委员会还宣布，布雷沙尔·拉若纳里松、安德烈·雷桑帕和博拉·克里斯蒂昂及伊斯塔塞少校现被马尔加什武装部队拘留着。拉若纳里松上校和伊斯塔塞少校是在安塔尼莫拉兵营被攻占时投降的。
最后，军事领导委员会宣布，它的一些成员收到了一些暗杀威胁信。

显示原版>>

Previous:南通社报道：印对美取消对巴武器禁运的反应

Next:日本《政界往来》杂志发表帆足计文章：《在现代中国历史中的批林批孔运动》/《日本与中国》周刊发表早稻田大学副教授依田憙家的文章：《安藤昌益的批孔》


日本《政界往来》杂志发表帆足计文章：《在现代中国历史中的批林批孔运动》/《日本与中国》周刊发表早稻田大学副教授依田憙家的文章：《安藤昌益的批孔》

出版日期:1975.02.27
         期次:5905
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《政界往来》杂志一九七五年一月号上发表日本社会党前众议院议员帆足计写的一篇题为《在现代中国历史中的批林批孔运动》的文章，摘要如下：
批林批孔运动，要追溯到过去两千年在中国哲学史上居统治地位的思潮——儒教和孔子的思想，并且要求对迄今为止的中国哲学进行一次总的检查。
在历史上，儒教思想是站在奴隶制一边的。孔子的哲学，不仅从古代奴隶制到中世纪封建制，一贯都是反动体制的支柱，而且至今还没有彻底被粉碎。批林批孔运动似乎是一次国民运动，要借此机会对儒教思想、对孔子哲学的本质及其影响，进行透彻的分析和彻底的批判。
据说，林彪把孔子的“克己复礼，天下归仁”这句话作为座右铭。从这个例子也可以看出，他的历史知识，乍看起来，象在歌颂仁政，其实，他是在支持和歌颂无限制地进行剥削的古代专制王朝，而这种古代王朝甚至比封建制更加残酷。
把问题移到我国的现实来加以考虑，当然，批林批孔是中国本身的问题，但是，其争论必然要波及到中国古代史以及哲学史的理论问题，这样一来，它对我国的间接影响，就将成为相当重要的课题，因而引起人们的注目。这是因为孔子的哲学、儒教的伦理，已在很多方面给日本以很深的影响。对于日本来说，给了决定性影响的（儒教的）毒草因素，从古代、中世、近代，一直到现代，一贯成为统治阶级的统治思想的核心，在这一点上，同它在中国所起的作用，在本质上是没有不同的。
日本很多年纪大的人的观念，同天皇制联系在一起，而这种思想的根源是“忠君爱国”。在日本，主张维护天皇制，除了以神话和传说做根据外，缺乏伦理根据，因此，在伦理和哲学上，它就同儒教结合在一起。如果谈起批林，日本的保守势力中的一大部分人，就认为那是邻邦中国的内政之一，但是如果谈到批孔这一稍带普遍性的哲学问题时，他们就皱眉头，表示不能理解，这就是日本的现状。
【本刊讯】日本早稻田大学副教授依田惠家在日中友好协会（正统）中央机关报《日本与中国》周刊一九七四年十二月二十三日一期上发表文章，题目是《安藤昌益的批孔》，摘要如下：
自从无产阶级文化大革命以来，中国人民的革命斗争进入了更加向前发展的阶段，中国人民通过讨论，弄清了两千多年前的孔子和当前的阶级斗争、路线斗争之间的关系，而且，在“天下大乱”的时代，做好思想准备，要把中国社会主义建设引向更高的阶段。目前的批林批孔运动要彻底铲除两千年来的反动思想根子，为将来的共产主义建设做好准备。
孔子的思想不仅在中国，而且在日本以及东南亚很多国家，那里的反动统治者也一直信奉它。批孔的问题，对于我们来说，也是一个重要的问题。由于孔子的思想成为反动阶级镇压人民的思想基础，因此，站起来进行斗争的人民和同反动思想进行斗争的思想家，总是把批孔作为重要的课题。
在日本过去的思想家当中，日本的古典学、和洋学都有批判儒教的因素，但是，最彻底地批判了封建制的是安藤昌益（日本历史上反封建、反儒学的一位思想家），他是孔子和孔子思想的最彻底的批判者。安藤昌益看穿了当时的封建统治的本质是武士对劳动农民的剥削，是把武力作为靠山的统治阶级，它的思想背景是孔子思想。
安藤昌益对当时的封建统治思想的支柱——孔子和孔子的思想，进行了毫不妥协的批判。安藤昌益对儒教的批判，还涉及到孔子的后继人。安藤昌益对孔子和孔子思想的批判是极其富有战斗性的、是不妥协的。
在明治维新以后的日本，孔子的思想同天皇制、垄断资本的统治结合在一起，对教育敕语和“大东亚共荣圈”的思想，给予了很大影响，成为反动的和侵略的思想，现在仍对“教员圣职论”（宫本集团鼓吹的修正主义理论。宫本集团宣扬教育是“超阶级”的，要求日本的教育工作者把为反动政治服务的教育视为“圣职”）给予影响。如果从这一点考虑，目前在日本追究孔子思想的本质，也是有很大意义的。而且，安藤昌益的思想对于今天的日本人民来说，似乎也已经具有新的意义。

显示原版>>

Previous:马达加斯加军委会就在巴黎宣布成立的“马尔加什临时政府”一事发表声明

Next:新加坡宣布新外长拉贾拉南将于三月访华


新加坡宣布新外长拉贾拉南将于三月访华

出版日期:1975.02.27
         期次:5905
         版次:4
         栏目:\[第四版]
文章正文:
【法新社新加坡二月二十三日电】据今晚深夜在这里宣布，新加坡外长拉贾拉南先生将于三月初率领一个友好代表团访问中国。
这一访问是应中国外长乔冠华去年九月在联合国向拉贾拉南先生发出的邀请而进行的。
声明说，该代表团（它将从三月十二日起在中国逗留一周）将同中国方面就国际问题和双边问题交换意见。
陪同新加坡外长前往中国访问的还有外交国务部长李炯才、新加坡港务局局长兼发展银行行长侯永昌等。
该声明没有作任何详述，但据信，在拉贾拉南访问北京期间，很可能讨论两国建交问题。
目前，新加坡同中华人民共和国和台湾都没有外交关系。虽然台湾在新加坡驻有一个贸易代表团。
【合众国际社新加坡二月二十四日电】新加坡外长拉贾拉南将于下月初率领一个友好代表团访问中华人民共和国。
新加坡过去曾派过非官方的贸易代表团访问过中国，但从未派遣过一个官方的代表团访问中国。
有些人认为，即将进行的这次访问可能是朝着建立外交关系所迈出的第一步。

显示原版>>

Previous:日本《政界往来》杂志发表帆足计文章：《在现代中国历史中的批林批孔运动》/《日本与中国》周刊发表早稻田大学副教授依田憙家的文章：《安藤昌益的批孔》

Next:圭亚那官方报纸宣布：伯纳姆总理三月十一日到北京访问


圭亚那官方报纸宣布：伯纳姆总理三月十一日到北京访问

出版日期:1975.02.27
         期次:5905
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】圭亚那政府办的《星期日纪事报》二月二十三日刊登一则消息说：已为伯纳姆总理下月访问中华人民共和国、英国、法国和罗马尼亚作好了安排。他定于三月十一日抵达北京，对这个世界上人口最多的国家进行为期七天的访问。
伯纳姆是应邀访问中国的第一个加勒比英联邦国家的首脑。这也许是由于圭亚那合作共和国是同北京建立外交关系的第一个加勒比共同体国家。伯纳姆原来安排于去年十月的访问由于国内紧急和重大的事务而不得不推迟。
对罗马尼亚的国事访问定于三月二十三日开始。在伦敦，伯纳姆将同英国首相威尔逊举行重要会谈。

显示原版>>

Previous:新加坡宣布新外长拉贾拉南将于三月访华

Next:美国《华盛顿邮报》文章：《维生素E使细胞变老的过程放慢》


美国《华盛顿邮报》文章：《维生素E使细胞变老的过程放慢》

出版日期:1975.02.27
         期次:5905
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿邮报》九月二十九日刊登一篇文章，题为《维生素Ｅ使细胞变老的过程放慢》，全文如下：
加利福尼亚大学的一位生理学家宣布发现维生素Ｅ能够减慢——或许还能停止——实验室培养的人体细胞的正常变老过程。
莱斯特·帕克博士说，这项发现“与人没有直接关系”，但是他说这项发现受到了同事们的热情欢迎，因为它们在人的遗传、遗传操纵以及污染物对细胞系统的影响等研究方面“揭开了新的研究的可能性”。
劳伦斯伯克利实验室的高级研究人员帕克在工作中得到了退伍军人局生理学研究实验室的詹姆斯·史密斯博士的帮助。帕克是这个实验室的负责人。
这位伯克利的科学家说，培养其中的正常细胞的寿命大多是一定的。他在研究中所使用的人体肺部细胞在死亡之前通常平均分裂和繁殖平均五十次。
但是，帕克说，添加了维生素Ｅ之后，他和史密斯就能够把肺细胞培养到分裂一百二十次以上——而且即便到了那时，这些细胞看上去仍很年轻，而且继续积极地分裂。
此外，帕克说，这些细胞仍是完全正常的。
大多数生理学家趋向于赞同由斯坦福大学教授海弗利克大约在十年前研究出来的“生物钟”学说。他的学说认为，在培养基中的人体细胞有着内在的一定的寿命。
海弗利克的学说某种程度上在人体方面是确实的。科学研究表明，一个人的年龄与他的细胞在培养基中进行分裂的次数成反比的关系。换句话说，这个人的年龄越大，他的细胞分裂的次数越少。
但是帕克认为，细胞的寿命也许不一定是有限的，但是它们的死亡可能受叫做“自由根”的化合物的影响，这些“自由根”结合起来形成很大的不溶解的分子，以至细胞被堵塞。他说，海弗利克鼓励他顺着那个想法研究。帕克还说，“我们不知道维生素Ｅ是怎么起作用的，但看来在细胞内积累的损伤是减少了，从而增加了它们成活的可能性。”
他说，在人体或动物体内影响变老的因素比在实验室里影响人体细胞变老的因素要多得多。他说，“除了人在动物身上用维生素Ｅ进行的实验外，其它实验都没有表明对寿命有任何显著影响。”
帕克说，另一方面，已有一些研究表明，实验室老鼠遭遇污染物之后寿命缩短——“在这些情况下，维生素Ｅ看来是有助于抵消污染物的影响”。
帕克提议，由于科学家现在可用维生素Ｅ延长培养基中人体细胞的寿命，因此他们能够从细胞的角度更好地检验污染物的后果。此外，他说，这项新发现“提供了一个简单的办法”，可用来扩大人体遗传和遗传操纵的实验室研究。

显示原版>>

Previous:圭亚那官方报纸宣布：伯纳姆总理三月十一日到北京访问

Next:塔斯社报道：苏试用植物激素使植物的衰老过程减慢


格列奇科同斯·辛格会谈

出版日期:1975.02.27
         期次:5905
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社德里二月二十四日电】苏共中央政治局委员、苏联国防部长格列奇科元帅今天拜会了印度国防部长斯·辛格。双方进行了友好谈话。
【法新社新德里二月二十四日电】苏联国防部长格列奇科元帅今天下午在这里同印度国防部长斯·辛格会晤了四十五分钟。
官方人士说，会谈是“友好和融洽”的，会谈的中心问题是加强全面的合作。
官方人士认为，鉴于美国将很快取消对巴基斯坦的武器禁运，这次访问就具有特别重要的意义。
虽然苏联近七年来向印度提供了价值二十亿美元的常规武器，但是，苏联一直不愿意提供先进武器，据说，部分是由于印度对苏联领导人勃列日涅夫的亚洲集体安全计划态度冷淡。但是，官方人士说，现在，由于印苏在贸易方面、经济和政治关系方面和科学文化交流方面的合作日益加强，这种气氛已有改变。
印度政府还提醒苏联注意中国和其它国家不断向巴基斯坦提供大量的武器，据这里的官员们说，这些武器已经补偿了巴基斯坦在一九七一年同印度的战争中遭受的损失。
【印新处新德里二月二十四日电】消息灵通人士今天暗示，苏联国防部长于二十四日上午到达这里，下午就会晤了印度国防部长。这次历时四十五分钟的会晤是在友好和融洽的气氛中进行的。两位部长回顾了由于勃列日涅夫的访问，使两国间的友谊、谅解和全面合作加强了。

显示原版>>

Previous:美驻西贡「大使馆」宣布：美将从南越向金边紧急空运三十天

Next:美报专稿：《有大权的苏军事代表团访问印度》


塔斯社报道：苏试用植物激素使植物的衰老过程减慢

出版日期:1975.02.27
         期次:5905
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科十二月十八日电】题：植物的第二个青春
苏联植物生理学家对衰老的叶片进行了研究，已经成功地利用植物激素——细胞激素使其衰老过程不仅减慢，而且使已经完全变黄的叶子的细胞获得又一次更新。
植物生理研究所所长安德烈·库尔萨诺夫院士在报纸上写道，这种试验目前还只能在实验室的条件下进行。但是它们指明了发展过程的循环在原理上的可能性，也就是衰老的细胞更新的可能性。
这位科学家在《消息报》上写道，植物具有「紧急备用」的遗传信息。其中集中了种类或品种辅助特性，利用这些特性可能具有重大的实践意义。因此，关于植物激素的作用机制问题具有特殊意义。据认为，这种激素是「计算」遗传信息的调节器。
库尔萨诺夫院士写道，我们研究所进行的研究表明，在植物细胞内，激素控制不是借助于单独的植物激素，而是借助于完整的一组具有各自的植物激素及其对抗体的特性的各种不同的植物激素来进行的。

显示原版>>

Previous:美国《华盛顿邮报》文章：《维生素E使细胞变老的过程放慢》


美报专稿：《有大权的苏军事代表团访问印度》

出版日期:1975.02.27
         期次:5905
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《基督教科学箴言报》二月二十四日刊登一篇专稿，题为《有大权的苏联军事代表团访问印度》，摘要如下：
对于华盛顿更加关注印度洋的安全，苏联在本周末第一次作出了重大反应。一个由三军首脑组成的强大的军事代表团已前往新德里。
由三军首脑——国防部长格列奇科元帅、海军司令戈尔什科夫和空军司令库塔霍夫——组成的苏联代表团访问华沙条约国以外的国家，这是前所未有的。
这次访问的酝酿已有一段时间了。但是鉴于一再有消息说华盛顿即将恢复对巴基斯坦的武器供应，而且还有可能在巴基斯坦的马克兰沿海获得海军基地，这次访问就具有新的色彩和紧迫性了。苏联的想法更坚定了在巴基斯坦最近的局势演变之后，苏联对于在印度洋加强海军力量和同印度建立防御联系的想法大大地坚定了。苏联专家认为，布托总理访问华盛顿期间得到的关于供应国防所需的物资和建立防御联系的保证，同他回国后对反对派采取镇压措施之间有直接的联系。
虽然苏联公开的评论没有直接批评布托，但是关于布托访问华盛顿的报道和关于巴基斯坦国内局势演变的报道，使人看出苏联是感到不安和不快的。
苏联专家私下说，如果美国恢复对巴基斯坦的武器供应，如果巴基斯坦向美国提供任何一种基地，那么苏巴关系定会急剧恶化。
苏联感到担心并不仅仅是由于在巴基斯坦领导人布托访问华盛顿之后，印度和巴基斯坦之间的紧张关系以及阿富汗和巴基斯坦之间的紧张关系在最近几周内明显地加剧了。苏联更加担心的是美国，因为它非常清楚地看出，美国把巴基斯坦看作是产石油的中东和波斯湾的一个十分重要的侧翼。
因此，在苏联看来，华盛顿和巴基斯坦的关系热乎起来，预示着一旦中东实行石油禁运，美国有可能在那里采取行动，尽管巴基斯坦也是信奉伊斯兰教的。莫斯科不能忽视巴基斯坦和美国之间军事关系的这个方面，在苏联眼里看来，这也使得很有必要加强印度的防务潜力。
因此，苏联国防首脑们的这次访问的时机，看来显然是为了表明，苏联对美国在印度洋地区的进一步行动可能有所反应。这次访问的时机，也是为了强调，印度和苏联在印度洋地区事务方面的利益愈来愈趋一致，虽然双方对某些问题有不同的看法。预料武器竞赛的速度将加快因此，苏联国防部首脑们的印度之行，立即将会产生的影响似乎是印度洋地区的武器竞赛的加剧，而印度的防务计划制订者们也将会对印度洋给予更多的注意。印度要做到这样，至少从供应来说需同苏联密切合作。
巴基斯坦越来越同美国在印度洋和波斯湾的政策联系在一起，华盛顿和北京在南亚的政策的一致性，以及伊朗迅速扩充军备，已经造成这样一种形势，在这种形势下，印度可能感觉到，它除了迅速扩大它的防务机构，特别是海军和空军，并使其迅速现代化外，再没有任何别的选择。

显示原版>>

Previous:格列奇科同斯·辛格会谈

Next:霍夫曼报道美五角大楼高级官员认为：美如入侵中东将带来严重危险


霍夫曼报道美五角大楼高级官员认为：美如入侵中东将带来严重危险

出版日期:1975.02.27
         期次:5905
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿二月二十三日电】（记者：霍夫曼）
（编者按：在美国政府内外一直有人认为，美国可能被迫在阿拉伯万一取消供应石油的时候采取军事行动。下面是根据同许多五角大楼官员的谈话写成的对一次入侵的影响的估计）
五角大楼的高级官员们认为，如果美国入侵阿拉伯石油国家（这是福特政府拒绝排除的万一在严重的紧急时刻将采取的行动），将带来苏联进行干涉或者至少发生一场越南式战争的严重危险。
他们说，即使苏联不卷入，美国至少也得派几个师才能迅速战胜阿拉伯的军队。
这可能会引起游击队的持久抵抗，使美国投入更多的军队，现有人力发生紧张和带来进行动员和恢复征兵的压力。
他们的结论是：最后，美国可能会发现自己是在容易遭到攻击的路线很长的空中和海上的供应线的末端，这是支持时间拖得很久和费用昂贵的军事行动。
正是在这种背景下，五角大楼的官员们对关于美国在今后的任何一次石油供应危机中可能采取军事行动的表示感到不安。一位重要的陆军将领说：“没有一个人希望在那里进行战争”。
已退伍的海军上将埃尔莫·朱姆沃尔特说，“我们没有力量”用军队去接管中东的油田。朱姆沃尔特直到去年夏季一直担任美国海军作战参谋长。他说，采取这样的行动“从军事上和政策方面来说将是一场灾难”。
现在仍在服役的高级军官们没有用那么预言性的字眼讲话。但是，很明显，他们同朱姆沃尔特一样对美国武装部队（比过去二十五年中的任何时候都少）既要在中东进行广泛作战行动，而又不削弱他们对付别的地方的军事威胁，特别是在西欧的军事威胁的力量的能力感到十分不安。
空运和海运可能不是非常吸引人的，但是它们对进行和维持陆军和海军陆战队的重大远征来说是必不可少的。五角大楼在运输机、舰只、货船和油船方面的资源并不是很丰富的。
军事计划人员在谈到美国决定采取行动后的问题和可能的行动方针时说，要考虑的最重要的因素是苏联可能作出的反应。
有人认为，如果事关美国的生存，俄国可能会让开，因为美国面临这样绝望的情况，核战争的危险就会尖锐起来。其他人感到，苏联对美国在石油危机中采取的军事行动作出反响的程度和性质可能取决于美国打击的地点。
一位高级军官说：“同苏联越接近，危险性就越大。”
战略家们认为，如果美国试图把部队调进伊拉克或伊朗，俄国人很可能要干涉。他们说，如果美国在波斯湾的其他地方采取行动的话，苏联采取反击行动的危险性可能会小一些。
瞻望可能发生的情况，美国的战略家和后勤专家们预见到许多巨大的困难，即使俄国人不插手的话。

显示原版>>

Previous:美报专稿：《有大权的苏军事代表团访问印度》

Next:希腊政府宣布粉碎一次政变阴谋


希腊政府宣布粉碎一次政变阴谋

出版日期:1975.02.27
         期次:5905
         版次:2
         栏目:\[第二版]
副题:卡拉曼利斯下令武装部队处于部分戒备状态
文章正文:
【美联社雅典二月二十四日电】在政府宣布镇压了一起企图恢复前执政的军人委员会统治的政变以后，希腊武装部队今天处于戒备状态。
国防部长阿维罗夫—托西察斯在电视台对全国发表讲话，他称这次未遂政变是“人数有限的一批军官违抗命令”。
阿维罗夫—托西察斯说，这次政变“是同被捕的独裁政权主要人物有联系的少数顽固分子的愚蠢的活动”。
他说，武装部队领导已经、并将采取“必要的预防性措施，决心无情地镇压背离履行义务与珍视荣誉道路的人”。
军方人士说，企图推翻政府的活动于二十四日清晨由驻在萨洛尼卡、科莫提尼、拉里萨和希腊首都周围的一些陆军军官发动的。这些人士说：“涉及的军官不超过二十八人，其中有一名准将、两名中校和若干名少校和上尉。”
军方人士说，他们的计划是要接管一些关键性的通讯点。政府已掌握了这些军官一旦在计划得逞时打算发表的宣言。
在二十四日发生流产政变以后，阿·佩季基斯被赶出陆军。军方人士证实佩季基斯是二十四日活动的高级成员之一，还有陆军少校康斯坦丁·沃拉里斯，他已被捕。
【本刊讯】雅典二月二十四日消息：希腊新闻秘书处秘书长今天下午发表公告如下：
由于现在有消息说同等待审判的独裁政权人员有关的一些顽固的军官进行阴谋活动，总理下令处于部分戒备状态。
全国局势都在政府控制之下，因此没有理由担心。
关于其他外来活动或危险的一切谣言都是毫无根据的。
【法新社雅典二月二十四日电】未经证实的消息说，在雅典郊区古季的一个兵营逮捕了一些人，一个军官被打死。
据传这个阴谋是在星期天被揭露的。
这里的一位消息灵通人士说，参加阴谋的三百名军官散发一项宣言，要求卡拉曼利斯辞职，立即释放前宪兵司令约安尼季斯，他是今年一月被捕的，目前正等待受审。
据说有三十五名军官（包括师级的一名将军）在阴谋被发现以后进行的搜捕中被捕。

显示原版>>

Previous:霍夫曼报道美五角大楼高级官员认为：美如入侵中东将带来严重危险

Next:法外长索瓦尼亚格抵希腊访问


法外长索瓦尼亚格抵希腊访问

出版日期:1975.02.27
         期次:5905
         版次:2
         栏目:\[第二版]
副题:他说法决心使塞浦路斯问题通过谈判解决
文章正文:
【德新社雅典二月二十四日电】法外长索瓦尼亚格今天到达这里进行短暂的正式访问，以同希腊外长维齐奥斯讨论塞浦路斯问题。
两国的关系是密切的，因为法国在塞浦路斯问题上支持希腊，同时法国运给希腊武器。
【法新社雅典二月二十四日电】有人问到法国是否考虑在美国停止给土耳其军事援助后向土耳其提供武器，索瓦尼亚格答道：“我们认为这主要是一个商业问题。我不特别了解关于运给土耳其武器的问题，但土耳其政府和某些法国供应商的谈判不是不可能的。”
索瓦尼亚格说，“我们将保证这种接触不会在政治方面有不幸的后果”。
谈到塞浦路斯问题，他说：“法国已清楚地表明了它决心设法使塞浦路斯问题通过谈判解决，而不是通过单方面的决定来解决。”
【美联社雅典二月二十四日电】希腊官员们说，法外长的访问旨在巩固两国“良好关系”的历史。
官方声明说，索瓦尼亚格预定要同希腊政府讨论双边的经济和政治的联系以及塞浦路斯问题和其它目前的国际问题。

显示原版>>

Previous:希腊政府宣布粉碎一次政变阴谋

Next:联合国安理会继续讨论塞浦路斯问题


联合国安理会继续讨论塞浦路斯问题

出版日期:1975.02.27
         期次:5905
         版次:2
         栏目:\[第二版]
副题:瓦尔德海姆和法国、瑞典建议塞岛希、土两族领导人恢复会谈
文章正文:
【美联社联合国二月二十一日电】联合国秘书长瓦尔德海姆今天敦促塞浦路斯希、土两族设法在“新的一致同意的基础上”恢复他们的会谈，以便消除“对东地中海的和平与安全的”严重“危险”。
他向安理会报告了他在安卡拉和雅典就塞浦路斯问题进行磋商的情况。
外交人士说，土耳其已拒绝瓦尔德海姆的这种建议：把会谈地点从尼科西亚迁到纽约，以便他可以亲自参加会谈。他们说，已提出的其它主张包括有一小批不结盟国家参加这种会谈。
瓦尔德海姆在提出报告之前分别同土耳其大使、希腊大使和塞浦路斯希族领袖克莱里季斯举行了会谈。
瓦尔德海姆说：“任何解决办法必须建立在塞浦路斯的主权、独立、领土完整和不结盟的基础上，就象联大的决议所规定的那样。”
【美联社联合国二月二十四日电】瑞典和法国今天建议联合国安理会要求秘书长瓦尔德海姆帮助使塞浦路斯希、土两族重新就塞浦路斯的政治前途进行谈判。在安理会在五天时间内举行的关于塞浦路斯问题的第三次会议上，法国对二月十三日宣布成立单独的塞浦路斯土族邦一事也表示遗憾，土族邦的成立促使塞浦路斯希族中断了两族间的谈判。
圭亚那对在不撤出一些土耳其占领军的情况下谈判的条件会成熟这一点，表示怀疑，并表示愿意通过表决来确定撤军和采取其他行动的一个限期。
外交人士说，各方都同意瓦尔德海姆的一项非正式建议中提出的他参加新谈判这样一点，并且很可能接受第二点：谈判由尼科西亚迁到某个欧洲城市，比方说，维也纳。
瑞典大使乌洛夫·里德贝克在安理会说：“所需要的是一项新程序，这项程序将使谋求取得一项谈判解决办法成为可能。”
他要安理会理事国“注意秘书长在建立为把谈判机器发动起来而显然需要的新舞台方面能够发挥的作用”。
里德贝克说，在安理会就一项提案进行的磋商中，“本代表团将对此感兴趣：同其他代表团一道、探讨扩大秘书长在帮助恢复和谋求进行谈判并为这种谈判提供一个新的规范方面的作用的可能性”。

显示原版>>

Previous:法外长索瓦尼亚格抵希腊访问

Next:登克塔什宣布成立塞岛土族邦制宪议会


登克塔什宣布成立塞岛土族邦制宪议会

出版日期:1975.02.27
         期次:5905
         版次:2
         栏目:\[第二版]
副题:塞岛前副总统库楚克拒绝参加该议会
文章正文:
【合众国际社尼科西亚二月二十三日电】塞浦路斯土族领导人登克塔什今天宣布了最近在北部成立的自治邦的新的制宪议会的成员。前副总统库楚克拒绝参加。
这个四十九人的制宪议会将为在北部单方面宣布成立的塞浦路斯土族邦制订一部宪法。
制宪议会包括了前塞浦路斯土族立法议会的成员和专业组织的代表。它将在星期一举行第一次会议，可望在四十五天内制订出一个宪法草案。
【法新社尼科西亚二月二十三日电】前塞浦路斯副总统库楚克拒绝参加预定明天要举行第一次会议的新的塞浦路斯土族邦立法议会，据传原因是他反对土族领导人登克塔什的对内政策。

显示原版>>

Previous:联合国安理会继续讨论塞浦路斯问题

Next:塞政府同意其他国家参加塞岛两族会谈


塞政府同意其他国家参加塞岛两族会谈

出版日期:1975.02.27
         期次:5905
         版次:2
         栏目:\[第二版]
文章正文:
【法新社尼科西亚二月二十四日电】一位官方人士今天在这里说，以马卡里奥斯大主教为首的塞浦路斯政府，将同意扩大希土两族之间的谈判而把其它国家包括在内，并把会谈移到受战争折磨的塞岛以外举行，只要会谈继续在联合国的主持之下。消息灵通人士说，已经提到维也纳或日内瓦是进行会谈的合适地点。据官员们说，把会谈移到塞浦路斯以外举行的主张是联合国秘书长瓦尔德海姆提出的。
这些人士说，但是，马卡里奥斯政府反对恢复两族之间的会谈，如果联合国不参与的话。
塞浦路斯希族报纸今天攻击联合国安理会在塞浦路斯问题上缺乏进展。左派的《民主报》指责北约国家尤其是英国和西德，正在“谋求把苏联排斥在寻求塞浦路斯问题解决办法的努力之外”。

显示原版>>

Previous:登克塔什宣布成立塞岛土族邦制宪议会

Next:美报专稿：《亲苏的印度共产党处境困难》


美联社说：金边形势变得十分危急

出版日期:1975.02.27
         期次:5905
         版次:1
         栏目:\[头版]
副题:并说军事观察家们担心柬解放军会对马德望市采取困死战术
文章正文:
【美联社金边二月二十二日电】外交界人士说，当前由美国出钱对孤立的柬埔寨首都进行的空运能够满足战场的日常需要，但是，一旦叛军将战斗升级，形势可能急转直下变得十分危急。这些人士还说，如果湄公河上不能通过运输船队的情况再继续多少时日，那么，为了维持该市居民的生活，势必得要扩大已经很花钱的空运，以把输送大米和燃料也包括在内。
红色高棉叛军的旱季攻势只进行了六个星期，就已巩固了他们对这个国家所有公路的控制，消灭了一些试图重新打通布了雷的湄公河的政府军，并使首都的机场每天处于火箭的袭击下。叛军在这场攻势的最初两周里从五个方向朝着金边推进，但是在那以后就缓和下来，变为发动一系列局部战斗。最近几天，战斗的重点已转到了一度平安无事的西北几个产米省。军事观察家们担心，在那里会发生对该地区最大的城市马德望采取类似的困死战术。
政府所面临的一个问题是，由于把钱转用到了耗资四百五十万美元的空运中的美国非军事人员驾驶的飞机上去，现在得到的弹药比较少了。所有的开支都从对柬埔寨的军事援助预算中拨出。
鉴于局势日益恶化，福特政府已要求国会在本财政年度向柬埔寨提供二亿二千二百万美元的补充军援。
此间外交官员说，今后四个月是关键的四个月。一名外交官解释说：“在雨季来临之前，这是重新打开河道和得到金钱的问题。如这两者都达不到，我们就双重落空，生存下去的可能性就将微乎其微。有了其中的一样，希望就大些。”
柬埔寨政府及美国使馆中它的支持者们正在企图把重新打通湄公河置于优先的地位。从一月三十日以来，生死攸关的船队一直无法通过湄公河。西方外交官认为，空运弹药只是一种临时措施。
这些外交官承认，如果大米和燃料库存达到危险点，那么美国空运势必得要扩大，把这些项目也包括在内。志愿救济机构负责人已经在叫了，说大米库存不足以分给难民了。
一名外交官说：“这是一次代价很高的空运，它正在为我们赢得时间——重新打通湄公河所需的时间。”但是，迄今，政府军试图重新打通这条河道的尝试遇到了强烈的抵抗。一周前，柬埔寨陆军派预备队沿湄公河而下，企图收复一个有战略意义的岛屿，但是两天以后被击退了，遭受了严重伤亡。
柬埔寨军队在过去五年里损失了上万人，一个已经搞了两年的动员计划就是没有能满足它的兵员需要，甚至在看来首都周围正在形成一种似乎是紧急的形势的情况下也是这样。
一些外交官员认为，如果红色高棉再次发动一系列的协同进攻，那么金边的形势就会变得危急。
没有人在猜测上述第二个阶段将在什么时候或什么地方到来，但这第二阶段只能给柬埔寨政府和它的美国支持者带来一批新的问题。

显示原版>>

Next:美驻西贡「大使馆」宣布：美将从南越向金边紧急空运三十天


英·甘地同格列奇科举行会谈

出版日期:1975.02.28
         期次:5906
         版次:1
         栏目:\[头版]
副题:格列奇科向印总理递交了勃列日涅夫的一封信
文章正文:
【印报托新德里二月二十六日电】来访的苏联国防部长格列奇科元帅昨天同英·甘地总理举行了一百分钟的会晤，官方人士称会晤是在极为友好和融洽的气氛中进行的。
两位领导人讨论了包括两国间在军事方面进行进一步合作在内的各种问题。
人们还认为会晤期间还谈到了最近由于华盛顿取消对巴基斯坦的武器禁运而引起的局势，以及其对次大陆关系正常化进程很可能产生的影响。
早些时候，格列奇科元帅在他的主要顾问的陪同下拜会了外交部长恰范，同他进行了将近一小时会谈。据信，格列奇科元帅同恰范先生就同印苏关系和次大陆的政治形势有关的问题交换了意见。
【塔斯社德里二月二十五日电】正在这里进行访问的苏联国防部长格列奇科元帅今天拜会了印度总理英·甘地。谈话过程中，格列奇科向英
·甘地递交了苏共中央总书记勃列日涅夫的个人信件，信件表示愿意进一步扩大苏印关系，以造福于两国人民，以利于巩固和平。

显示原版>>

Previous:基辛格在记者招待会上谈柬埔寨局势等问题

Next:苏供东欧国家的石油大幅度提价


英·甘地指责美取消对巴的武器禁运

出版日期:1975.02.28
         期次:5906
         版次:3
         栏目:\[第三版]
副题:印外交部宣布恰范在目前情况下取消访美之行
文章正文:
【印报托新德里二月二十六日电】印度总理英迪拉·甘地夫人今天在议会上院说，美国决定取消对巴基斯坦的武器禁运等于是“重揭老疮疤，它将阻碍我们如此一贯争取的愈合伤口和关系正常化的进程”。
甘地夫人说，美国的决定表明，“那个大国的决策者们继续采取把巴基斯坦和印度放在同等地位的错误做法。这是一种已引起次大陆紧张局势的政策”。
甘地夫人在提到美国向巴基斯坦提供武器之前，重申了印度奉行争取同巴基斯坦关系正常化的政策，并且希望布托将看到最近在查谟和克什米尔达成的谅解是“有助于，而不是妨碍”印巴“关系的正常化”。
甘地夫人说，克什米尔问题“完全是内政问题”，我们憎恨对我们事务的任何外来干涉，而布托号召的总罢就等于是外来干涉。
甘地夫人说：“我们真诚地希望，布托经过深思熟虑后将能够理解，我们是真诚地希望通过双边讨论和根据西姆拉协定解决印巴分歧的，我们就克什米尔问题达成的谅解将有助于、而不是妨碍同巴基斯坦关系的正常化。当然，道路上困难重重。”关于这一点，甘地夫人是指的美国恢复向巴基斯坦提供武器。
【美联社新德里二月二十六日电】印度外长恰范今天取消了原来计划对美国进行的访问，以抗议华盛顿取消对巴基斯坦已进行了十年的武器禁运。
恰范本来是要与国务卿基辛格一起于三月十三日——十四日主持为加强印美关系而新成立的联合委员会的会议的。
外交部的一项声明说，“在目前情况下，外长将不能去华盛顿。已经将此意见告诉了美国。”
外交部人士说，“很明显”，联合委员会将由于向巴基斯坦销售武器问题上的争端而不能如期举行。

显示原版>>

Previous:柬解放军收复乌栋击毙该省伪省长

Next:印报托报道：达乌德将在三月中旬访问印度


印报托报道：达乌德将在三月中旬访问印度

出版日期:1975.02.28
         期次:5906
         版次:3
         栏目:\[第三版]
副题:阿富汗外交部就美取消对巴武器禁运发表公报
文章正文:
【印报托新德里二月十八日电】今天这里获悉，阿富汗总统穆罕默德·达乌德将从三月十日至十四日到印度访问五天。
他的访问是对长期来对他发出的邀请作出的回答。
达乌德总统对印度的访问将是他任职以来的第二次出国访问，第一次是访问苏联。
虽然在他新德里的会谈中很可能讨论这个地区的局势，但是，主要的重点将放在两国之间的双边经济合作上。
他的特使穆罕默德·纳伊姆十二月份访问过这里，并同总理英·甘地和外长恰范进行了讨论。
【本刊讯】阿富汗《共和国日报》二月二十六日刊登阿富汗外交部二十五日发表的公报，摘要如下：
美利坚合众国政府决定结束禁止向巴基斯坦出口武器的禁令使阿富汗政府和人民深感不安和焦虑。这一决定与宣称要鼓励这一地区实现和平与安定是相违背的。阿富汗政府不能同意这样的看法，即恢复向巴基斯坦出口武器并不造成亚洲这一地区力量对比的变化，也不刺激这个地区的军备竞赛。结束禁止向巴基斯坦出口武器的禁令，特别是在巴基斯坦武装部队对普什图和俾路支人民采取残酷无情的行动时这样做，使阿富汗人民以及普什图和俾路支人民大为失望，这样做的结果对维护世界这一地区的和平与稳定是毫无好处的。
象美国这样一个一贯鼓吹要维护世界和平与平定的国家在行动上却全然背道而驰，这是令人惊讶的。

显示原版>>

Previous:英·甘地指责美取消对巴的武器禁运

Next:法国《费加罗报》文章：《格列奇科的访问：对美国取消武器禁运的回答》


法国《费加罗报》文章：《格列奇科的访问：对美国取消武器禁运的回答》

出版日期:1975.02.28
         期次:5906
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法国《费加罗报》二月二十五日刊登该报驻新德里特派记者写的一篇文章，题为《格列奇科的访问：对美国取消武器禁运的回答》，摘要如下：
苏联国防部长格列奇科元帅率领一个包括苏联空军参谋长和海军参谋长等十六名成员的代表团到达德里，这件事，以及美国即将恢复对巴基斯坦供应“防御性”武器，预示着次大陆（印巴二十五年来进行了三次战争的舞台）军备竞赛不可避免的复苏。苏联人及他们在当地的盟友印度共产党势必利用美国这一主动行动（这种主动行动肯定要引起两国自基辛格去年十一月访问德里以来略有改善的关系恶化），而且势必企图加强各自的地位。
美国取消十年来对巴基斯坦的武器禁运，以及最近巴基斯坦人从法国和英国获得武器，也势必会被印度人利用来使格列奇科元帅相信：这些事态发展对他们的安全是危险的，他们更加需要俄国人提供迄今为止拒绝提供给他们的现代化武器。
为什么武装部队在人数和装备上都比巴基斯坦军队占巨大优势的印度，把美国提供有限的防御性武器看成是对其安全的不可容忍的挑衅和严重威胁呢？在国防部长三天访问期间，将签署在印度生产军事装备的印—苏协定。据非官方人士说，估计达二十亿美元的苏联军事援助——其中五亿美元的武器被允许在印度制造——是庞大的。然而，拥有自己的军火工业的印度，对苏联的依赖性比叙利亚或埃及要小。意识到这种依赖的危险性的印度人则试图最大限度地使他们的购买分散化。
分散购买外国武器的政策，似乎不仅仅是出于考虑到对俄国人独立，而且也出于渴望拥有最现代化的武器，唯有这些武器能够使印度对付巴基斯坦的“威胁”，并使之确立其在印度洋的霸权。
印度战略家们关于迅速使空军和海军现代化的建议，由于美国取消禁运，将具有更大的份量，而且可能迫使甘地夫人政府，不顾缺乏外汇和存在经济危机，而大量地增加已确定为二百亿卢比的一九七四年——一九七五年军事开支。美国人在印度的影响的略微回升似乎从此受到严重的损害。俄国人及其当地的共产党盟友——印度共产党，势必在格列奇科元帅访问之际（这一访问的结果可能增加苏联的军事援助，和印度人更大程度上依赖于莫斯科），把美国的“背信弃义”同印度唯一“忠实”的盟友——苏联人的“慷慨”作一对照。

显示原版>>

Previous:印报托报道：达乌德将在三月中旬访问印度

Next:伊朗国王到巴基斯坦访问


伊朗国王到巴基斯坦访问

出版日期:1975.02.28
         期次:5906
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴基斯坦拉卡纳二月二十五日电】当伊朗国王今天到巴基斯坦这个西北部的城市、布托总理的故乡进行为时三天的私人访问时，他受到了二十一响礼炮的欢迎。在这之前，总理到纳瓦布沙阿机场迎接了他，他们一起驱车前往拉卡纳。
外交人士认为，他们不仅研究次大陆的局势和伊朗、巴基斯坦的双边关系，而且还可能讨论巴基斯坦同阿富汗的紧张关系，伊朗国王可能设法运用他的影响来缓和两国之间的紧张关系。

显示原版>>

Previous:法国《费加罗报》文章：《格列奇科的访问：对美国取消武器禁运的回答》

Next:《泰晤士报》社论：《两大邻国之间的日本》


《泰晤士报》社论：《两大邻国之间的日本》

出版日期:1975.02.28
         期次:5906
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》二月十七日发表一篇题为《两大邻国之间的日本》的社论，摘要如下：
自从尼克松总统一九七二年的北京之行使相互关系通电以后，中国、美国、苏联和日本已成为四者一组，它们意识到，他们中间任何两国关系起变化，另外两国就会有感觉。上月份，日本宫泽外相访问了莫斯科和执政党干事长保利茂访问了中国，通过这些访问，开始了一些有意义的外交活动。
宫泽空着手从莫斯科回来了，他的前任中许多人都是空着手回来的，原因是苏联认为千岛群岛的两个最南端的岛屿的问题已经解决了，在法律上已并入苏联。可是，对于任何一届日本政府说来，千岛群岛仍旧是个全国性问题。
保利茂在北京的情况好得多。周恩来及其助手们对于日本同那个引起争议的岛屿之间的关系大度地表示了谅解，对日本同美国的关系也讲了最热情的话。没有发现有什么东西会阻碍条约的签订。
俄国人在意识到中国人使他们顽固态度归于失败时，他们就找到执政党内以在台湾有结交而著称的另一个高级官员椎名，并向他保证，如果缔结一项和约正式结束他们历时七天的战争太困难的话，完全可以用友好亲善条约来代替。但是附加上的警告是，如果首先同中国签订和约，对日苏关系是不利的。结果，三木在议会说，他的政府不会被弄得不同中国签订条约，俄国人建议的条约代替不了和约。
问题是这种三角关系的压力有多大以及紧迫性有多大？对苏联说来，中日之间建立更亲密的友谊自然会威胁到这个地区的力量均势。他们用来抵消这种联盟的最好的王牌是经济王牌。他们表示愿意提供西伯利亚未开采的原料来满足日本的强烈需求，当石油输出国组织改变了世界石油供应的条件时，这种需求就很显著地变得更加迫切了。对此，中国人透露石油工业取得了比想象的更大的进展，并马上把日本当成了最优惠照顾的顾客。
但是，除了经济利益外还有一些强有力的因素在起作用。对日本所面对的核大国也同样可以这么说。日本人对这两个邻国的感觉完全不一样。因为日本参加了西方的经济和金融世界，而且因为花了三十多年时间致力于经济发展的国家几乎不可能认为自己是和俄国人属于同一范畴的。
但是，日本在同一时期内在中国的经历并不更好些；如果把犹新的记忆也算在内，情况就要糟得多。而且中国是个地道的共产党国家。但是，很明显，上述两种情况均未成为其中任何一国的真正障碍。现在中日之间的情况是处于相互体谅的这种千载难逢的大好时刻。
不用太久将在东京作出回答。日本人仍旧很满意有大海把他们同这两个大邻国分隔开。由于同美国的联盟是生存的依靠，日本将乐于同中苏保持平等关系。即使由于文化和历史上的多种原因同中国关系好办一些的话，那这种关系的吸引力也是有限的；日本肯定不会愿意同两者中任何一国搞得太亲密。

显示原版>>

Previous:伊朗国王到巴基斯坦访问

Next:法新社评论：中国研制成功受控热核反应实验装置


法新社评论：中国研制成功受控热核反应实验装置

出版日期:1975.02.28
         期次:5906
         版次:4
         栏目:\[第四版]
文章正文:
【法新社香港二月四日电】北京电台今天报道，中国已成功地开始了受控热核反应（核聚变）的研究，这是最先进的核科学，是人类探索新能源的尖端课题。
这使中国能够加入世界上限制最严的俱乐部，这个俱乐部的会员国是屈指可数的。
电离化氢在高温下核聚变放出的能量，远远超过铀的核聚变放出的能量，更不谈氢可以从空气和水里大量获得以代替稀有的燃料铀这个优点。
一位香港科学家说，迄今为止，人们认为只有苏联在“受控核聚变”研究方面是最先进的，其次是美国，它正在迅速地赶上去，或者已经赶上。
他说，联合王国，可能还有法国都有这项研究的计划。
北京电台是根据新华社的一则报道广播的，广播说，中国科学院物理研究所研制成功受控热核反应的装置，做了八百多次实验。
这项装置能产生稳态环形强磁场控制聚变反应。
这位科学家是香港大学物理系教授伊诺克·扬。
他说，这种研究的主要困难在于产生非常高的温度，并把高温的电离化氢气体抑制一个足够长的时间造成热核反应产生大量的热。
他又说，这样的热量被利用之后，可以用作能源来发电或用于其它任何目的。

显示原版>>

Previous:《泰晤士报》社论：《两大邻国之间的日本》

Next:九名阿拉斯加渔村青年将来我国访问


九名阿拉斯加渔村青年将来我国访问

出版日期:1975.02.28
         期次:5906
         版次:4
         栏目:\[第四版]
文章正文:
【美联社阿拉斯加州克雷格二月十五日电】这个威尔斯太子岛上的渔村的九个青年人由于在学校假期中一次出游而感到颇为兴奋，他们将前往中华人民共和国进行为期三周的访问。
十六岁的凯利·库珀说：“我想这次旅行肯定将使我的生活发生变化。我将要看到一个完全不同的世界。”
凯利是这批年龄在十岁至十八岁的学生之一，他们即将进行一次旅行，离开这个仅有五百人的与世隔绝的小村庄而去扩大他们的眼界。这些青少年大半是印第安人，他们除了看医生和牙医而到阿拉斯加大陆以外就没有到过更远的地方。
这次旅行在去年是象做梦一般开始的。社会学教师邦尼·道吉尔（她于五年前在这里安家以前是一个周游世界的旅行者）决定，对中国进行一次访问将会是一次引人入胜的实地考察旅行。
经过好几个月的时间和一连串来往信件，中国政府准许这一批人前去旅行。
西帕尔说，在中国境内的一切事务都是由中国国际旅行社安排的。除了护照以外，一切事务都是在没有美国政府干预的情况下通过信件在北京安排的。
比普斯说：“这批孩子的父亲和祖父大半都是捕鲑鱼的渔夫和伐木工人，有些人的家境是贫困的。我们觉得这次旅行特别是在农村地区进行的旅行，将是我们的教育计划中最重要的组成部分之一。”
他说，自从这项旅行计划开始以来，孩子们的态度就改变了，他们本来对生活是淡漠的，现在是满怀热情的了。
他说：
“从前，在孩子们长大并到‘外界’去时，可怕的文化使他们震惊，在一个竞争的社会中无法生存下去。他们那时是到一个满是水泥、烟雾和白种人的世界中去，结果遭到摒弃。”
学生们和他们的三位护卫的教师将乘飞机到日本，然后从香港乘火车到中国的广州。
他们在中国停留的地点将包括上海和北京。

显示原版>>

Previous:法新社评论：中国研制成功受控热核反应实验装置

Next:曼谷《星暹日报》社论：《新加坡外长下月访中共》


曼谷《星暹日报》社论：《新加坡外长下月访中共》

出版日期:1975.02.28
         期次:5906
         版次:4
         栏目:\[第四版]
副题:认为这次访问可能加速东盟其他国家同中国建交步伐
文章正文:
【本刊讯】曼谷《星暹日报》二月二十五日发表题为《新加坡外长下月访中共》的社论，摘要如下：
这个消息当然具有颇大的重要性，基因有如下几点：
一、新加坡对于东南亚国家联盟五国与中华人民共和国建立外交关系问题所采态度，比较其他四国为持重，新加坡总理李光耀曾为这问题发表的公开谈话，并不是完全有利于促使这项建交之早日谋求实现之因素。
二、与新加坡有密切关系的兄弟之邦马来西亚，已和中共建立了正常化关系，互相交换大使，而新加坡却一直在犹豫不决中，这反映新马对这件大事的观点和立场，存在相当距离，不管其中内情怎样，这一不协调态度，并不意味它们间的正常情况，其关系和可能产生影响的问题，曾引起人们注意。
三、新加坡是多元种族的国家，人口虽仅有两百多万，但政治和经济方面都十分安定，在其总人口数字上，华人占最大多数，比数约为百分之八十，可以说是以华人为中心民族，故社会组织和秩序都是“华化”的。
四、由于第三点原因，李光耀过去对于和中共建交问题，特别持重，显然对其本国政治情势有所顾虑。不过，种族纠纷在新加坡不但已经消除了，而且各民族之间相处得很好，大家共同为国家建设与繁荣努力，事实证明，对某些问题的顾虑，是不必要的。
五、新加坡为远东最优良的一个军港，具高度战略价值。同时又是商业上的重要转运站，也是地位重要的商港，对东南亚军事和经济的影响亦大。
六、新加坡对中共态度的改变，其首先可能影响到的是印尼的立场，因为在“东盟”五个会员国当中，新印两国态度时常表现得接近，此因它们地理关系比较切近之故，印尼有关与中共建交的姿态，若即若离，如今新加坡立场开始转变印尼定然非常重视。
七、“东盟”会员国曾经商定了一个原则，此即与中共建行动，五国必须“致”。但马来西亚实现和中共建交目的之时，其他四国的行动并未“一致”，这固然是由于各国国情有所不同而导致的结果，然而显示“东盟”内部歧见没有完全消除。这是暂时现象，最后也必然会协调的，原因是东南亚大势所趋，各国与中共建交，是无可能避免的行为，盖中国只有一个，任何欲否定历史的企图，都必定失败。
八、事势显而易见，新加坡外长下月访问了中共以后，对东盟国家对中国问题政策与立场将有新的改变，可能加速与中共建交步骤。确认和中共建交是不能闪避的行动；印尼态度最近亦有温和的表现。
新加坡前日之消息指出：“一般相信在新外长访问北京期间，双方可能讨论两国建立外交关系之问题。”这是符合现实情况的观点，未来事实将会证明它是正确的。

显示原版>>

Previous:九名阿拉斯加渔村青年将来我国访问

Next:合众国际社说：新外长将访华使外交界感到意外


合众国际社说：新外长将访华使外交界感到意外

出版日期:1975.02.28
         期次:5906
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社新加坡二月二十四日电】华人占大多数的岛国新加坡共和国将在下月派一个政府的正式代表团前往中国进行亲善访问。
今天清晨宣布由拉贾拉南外长率领这个代表团前往使外交界感到意外，这可能预示着中国同新加坡这个华人国家之间没有建立关系的冰冻状况将溶解。

显示原版>>

Previous:曼谷《星暹日报》社论：《新加坡外长下月访中共》

Next:菲报报道菲高等研究中心将举办有关中国的讲习会


菲报报道菲高等研究中心将举办有关中国的讲习会

出版日期:1975.02.28
         期次:5906
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《东方日报》二月十五日报道：菲律宾高等研究中心亚洲研究生组织在菲中友谊协会的配合下，将举办一连串有关中华人民共和国的讲习会。
将讨论的课题包括：
一、“五四运动与中国马克思主义之起源”；二、“中国政治经济”；三、“中国艺术与经济”；四、“无产阶级文化革命：第一期”；五、“无产阶级文化革命：第二期”；六、“现代中国艺术”；七、“中国的教育革新”。

显示原版>>

Previous:合众国际社说：新外长将访华使外交界感到意外


苏供东欧国家的石油大幅度提价

出版日期:1975.02.28
         期次:5906
         版次:1
         栏目:\[头版]
副题:美联社说苏提高石油价格使整个东欧经济发生动摇
文章正文:
【路透社维也纳二月二十三日电】苏联已大大抬高卖给东欧国家的石油的价格。匈牙利今天透露，它的一九七五年的石油账单将上涨百分之一百三十。
苏联集团的其他政府也证实，俄国将大大抬高油价，但是迄今只有匈牙利宣布，一吨石油的价钱将从大约十六卢布涨到三十七卢布（即从二十一·五○美元涨到四十九·五○美元）。
保加利亚、捷克斯洛伐克、匈牙利、东德和波兰所需的石油近百分之九十依靠俄国。罗马尼亚自己有油。它不买苏联的石油，但正在谈判明年的供应。
【美联社波恩二月二十五日电】莫斯科石油价格的提升，正在使整个东欧的经济发生动摇。西方分析家们预料，共产党集团将面临中东石油涨价后西方所面临的同样的问题。
总的来说，除了罗马尼亚以外，预计东欧今年将因进口六千零八十万吨原油和石油产品而向莫斯科交付三十五亿美元。这几乎等于二年前为数量只是稍微少一点的进口而支付的款额的三倍。
现在东欧已经在进行活动，来迎接经济上的改变。东德已宣布，它将为苏联石油价格上涨所造成的损失给予补贴，匈牙利已经提高了它的出口品的价格，而伦敦的银行家们认为，共产党集团加紧向西方借款，是同苏联出口品价格高有联系的。自从去年十二月以来，东欧共产党集团从西方已经借用或正在借用的贷款至少有三亿一千万美元。
从今年一月一日追算起，东欧进口苏联石油每桶将付七点五美元。虽然这个价格低于西方消费者现在每桶支付十点四六美元的价格，但苏联这个新价格比以前东欧集团每桶支付三美元的价格高一倍半。西方专家们说，迄今相对来说不受世界石油危机影响的东欧各国的首都，对于如何应付苏联的价格攻势是很伤脑筋的。他们提出了一些可能产生的影响和可能采取的解决办法：
——东欧的通货膨胀率将上升，生活水平将下降。政府将遵循给进口品提供补贴的办法，以便保持对国内消费价格的控制。
——东欧各国在进口莫斯科的石油方面将出现巨大赤字，它们将不得不向苏联出口更多的东西并提高其价格，以争取除掉赤字。克里姆林宫领导人也许会向他们的贸易伙伴提供有利的信贷条件，以减缓贸易的不平衡。在这种情景下，苏联和东欧之间会形成更密切的经济联系。但是，更密切的贸易联系不一定意味着更友好的关系。东欧已经习惯于不断改善生活，现在突然出现的经济波折可能产生出反苏感情的潜流。

显示原版>>

Previous:英·甘地同格列奇科举行会谈

Next:美《巴尔的摩太阳报》刊登发自莫斯科的报道：《对在符拉迪沃斯托克的让步莫斯科人提出疑问》


美《巴尔的摩太阳报》刊登发自莫斯科的报道：《对在符拉迪沃斯托克的让步莫斯科人提出疑问》

出版日期:1975.02.28
         期次:5906
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《巴尔的摩太阳报》二月二十四日刊登发自莫斯科的一篇报道，题为《对于在符拉迪沃斯托克作出的让步，莫斯科的人们一再提出疑问》，摘要如下：
对于苏美在符拉迪沃斯托克达成的限制两个超级大国的战略武库的协议，这里继续提出严肃的和广泛的疑问。
无论是在苏联军事机构内部还是外部，显然都存在着相当广泛的看法，认为莫斯科在这项协议中让步太多了。这项协议一俟缔结和批准之后，将一直生效到一九八五年。
此外，苏联某些军备控制问题专家认为，这项协议是行不通的，除非通过谈判找出监督这个协议的新办法。
苏联领导迄今仍完全遵守符拉迪沃斯托克协议，它设法平息这些批评，号召有疑问的军方人员和其他人员支持它的缓和政策。
电台评论员在回答听众有关这项协议的问题时反复地对他们说，这项协议并不危及苏联国家的安全。
伏尔加电台的一位评论员在该台向东欧的苏联驻军作广播时说，苏联领导“在不久前的符拉迪沃斯托克最高级会谈中……很好地照顾祖国的安全”，军备协议“应当得到全体苏联军人的衷心支持”。
人们对这项协议还纷纷提出别的问题，这全都反映出对于协议的条件有着一定程度的怀疑或批评。
此间军界对于这项拟议中的协定提出相当多的批评。一位东欧军界人士说，这种批评使克里姆林宫领导深感不安。
苏联国防部长格列奇科元帅上周警告苏联军界说，他们应支持这项协议，把它看作是体现政府和共产党的政策，而不要“对战争复杂的各个方面作出片面的、狭隘的实用主义和短见的分析”。
与此同时，据这里一些人士说，苏联方面监督战略武器问题的专家们对于符拉迪沃斯托克协议已提出了某些技术性的但却是非常重要的问题。
最近提出的一个问题是，一旦这个协议生效，将如何监督它。

显示原版>>

Previous:苏供东欧国家的石油大幅度提价

Next:法刊文章：《勃列日涅夫的五十一天》


法刊文章：《勃列日涅夫的五十一天》

出版日期:1975.02.28
         期次:5906
         版次:2
         栏目:\[第二版]
副题:说必须密切注视苏可能发生的人事更替以断定苏将来的外交政策
文章正文:
【本刊讯】法《时代价值》周刊二月二十四日发表一篇文章，题为《勃列日涅夫的五十一天》，摘要如下：
在克里姆林宫存在着一种内部危机。勃列日涅夫和其政治局之间的危机，结局今年最终将会见分晓。
二月十三日接见威尔逊时，一位“身体健壮的”勃列日涅夫的再次出现，说明不了他曾经五十一天缺席的原因。
波德戈尔内没有发表礼节性的新年献词，同时他从一月九日以来直至威尔逊离开莫斯科之时都保持着沉默。但是第二天，《消息报》上刊载了他的一篇关于外交政策的文章（因为这是非常罕见的），好象是波德戈尔内恢复了被勃列日涅夫所剥夺了的威信。
乌克兰的“老板”谢尔比茨基曾在基辅提醒说，勃列日涅夫是多么“积极地”准备着定于一九七六年召开的下届党代会。难道他病了吗？
现任苏联国家元首波德戈尔内同苏斯洛夫一样，是赞成政权“集体领导”的。此人反对勃列日涅夫的西方政策。
英国首相威尔逊已准备参加克里姆林宫领导人要他进行的赌博：他们想影响英国，使之既能抗衡法德在欧洲的影响，又能使克格勃的特务在伦敦恢复他们在一九七一年九月被希思驱逐前的地位。然而，不管国际气氛如何变化，人们不应该看不到，一九七五年是莫斯科准备党的二十五大的一年，也是就新的国家计划作出决定的一年。安德罗波夫和苏斯洛夫是属于那些不赞成这个计划长期依赖美国投资的一班人。这位苏联国家安全委员会首脑，最近禁止美国农业代表团到苏联的某些地区参观。他也不让外国旅行者到西伯利亚的某些地区去，然而，苏联政府是希望向这些地区投资几百万美元的。
伦敦《每日电讯报》有一周曾提出这样的问题：在彻底利用西方的工艺技术之后，莫斯科是否会突然改变政策？事实上，这个政策从来也不是勃列日涅夫个人的政策。在每个阶段，这个政策都要经政治局多数通过。因此，必须密切注视在这个代表大会筹备年的未来几个月中可能发生的人事任命和更替，以便断定苏联将来的外交。因此，克里姆林宫的危机今年将有个结局。勃列日涅夫要么垮台，要么不垮台。

显示原版>>

Previous:美《巴尔的摩太阳报》刊登发自莫斯科的报道：《对在符拉迪沃斯托克的让步莫斯科人提出疑问》

Next:美报报道：《苏联追求同海湾石油公司作交易》


美报报道：《苏联追求同海湾石油公司作交易》

出版日期:1975.02.28
         期次:5906
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》二月二十二日刊登西奥多·沙巴德写的一篇报道，标题是《苏联追求同海湾石油公司作交易》，摘要如下：
苏联透露，它认为海湾石油公司（美国的一个石油财团——本刊注）是勘探和开发苏联远东萨哈林岛（库页岛）附近油矿的潜在伙伴。
在海湾石油公司总经理詹姆斯·李来到莫斯科以前几天，苏联外贸部副部长苏什科夫同记者谈话时表达了克里姆林宫对海湾石油公司的兴趣。
李本周在苏联停留时签订了一个在与石油有关的各领域合作的总协定，他并且会晤了柯西金总理。
苏什科夫对记者谈话时谈到了苏联期望海湾石油公司最终能参与萨哈林项目。莫斯科的周刊《文学报》二月十二日发表了这次对记者谈话。
俄国人和日本人都一直期待着海湾石油公司参与这项工程，因为这家公司在勘探远东石油方面是有经验的。
目前，苏联萨哈林岛东北部海岸油田每年仅生产二百五十万吨石油，但是苏联渴望开发海岸以外的资源，以供应太平洋市场，特别是日本。
去年，俄国人生产了四亿五千万吨原油，这等于每天平均生产九百万桶原油。大部分产品来自离太平洋海岸数千英里的苏联西部油田。正在建造一条横跨西伯利亚的把大口径油管和油槽列车联接起来的现代石油运输线，但是它最早在一九八二年以前也不会交付使用。
由于中国潜在的竞争，苏联看来感到迫切需要勘探和开发萨哈林海岸以外的油田。中国在开发更加靠近日本的满洲和黄海的油田方面已取得迅速进展，并且以日益增长的速度向日本出口石油。

显示原版>>

Previous:法刊文章：《勃列日涅夫的五十一天》

Next:布尔加宁病死


布尔加宁病死

出版日期:1975.02.28
         期次:5906
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科二月二十五日电】苏联部长会议沉痛地宣布，苏联部长会议前主席、领取养老金者尼古拉·布尔加宁在长期重病后，于一九七五年．二月二十四日逝世，终年八十岁。

显示原版>>

Previous:美报报道：《苏联追求同海湾石油公司作交易》

Next:诺沃提尼病死


诺沃提尼病死

出版日期:1975.02.28
         期次:5906
         版次:2
         栏目:\[第二版]
文章正文:
【捷通社布拉格一月二十八日电】捷共中央沉痛地宣布，捷共建党时期的党员，前捷共中央第一书记、共和国总统安·诺沃提尼于一月二十八日，因患短期的重病——心肌梗塞在布拉格的国家疗养院逝世，终年七十岁。

显示原版>>

Previous:布尔加宁病死

Next:英《观察家报》报道：《如果说克里姆林宫发生过争论，鸽派已胜利》


英《观察家报》报道：《如果说克里姆林宫发生过争论，鸽派已胜利》

出版日期:1975.02.28
         期次:5906
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《观察家报》二月二十三日刊登一篇报道，标题是《如果说克里姆林宫发生过争论，鸽派已胜利》，摘要如下：
威尔逊访问莫斯科给西方带来的主要信息是，勃列日涅夫现在又充当苏联最高级领导人了，他的东西方缓和政策不仅未受损害，而且加强了。
围绕着勃列日涅夫的长期未露面仍然有些神秘，除非人们完全接受官方说他生病的解释。而且，如果他病了，那也许会对他个人的前途留下某些疑问。在莫斯科，人们猜测，他可能选择于明年共产党代表大会时宣布辞职，作为第一个在世时自愿退休的苏联领导人而结束他的生涯。
但是除了勃列日涅夫的未来之外，还存在一个问题，即苏联政府现在如何看待其缓和政策的进展，特别是在西方世界经济危机加深的时候。
威尔逊的访问再次表明，俄国重视缓和的经济方面。进口西方重要设备和技术知识，加上以西方贷款作后盾，这显然被认为在应于明年开始的苏联十五年新经济计划中起重要的作用。
但是，同西方经济制度密切合作，是否同传统的意识形态立场有矛盾？
我把这个问题和一系列关于苏联缓和政策的其他问题提给《消息报》编辑部的一位专管国际事务的领导成员。
他回答说：“认为在经济合作时我们将放弃自己的意识形态，那是非常错误的。和平共处的本质是，我们仍然是我们本来的样子——我们仍然是社会主义的。
“但是同时，认为我们对西方国家中的经济危机感到高兴，那也是绝对不真实的。首先，经济危机影响劳动人民。再者，通货膨胀对我们同西方的贸易有不利的影响：它提高了我们进口的商品的价格。”
我问，为什么苏联反对共同市场？
“我们承认共同市场这个现实，我们还接受欧洲之间加强经济关系的主张。但我们说，在目前新的情况和气氛下，问题变得更大和更带有全球性。不考虑到东方国家而建立西方经济，在现在是不切实际的，不合理的。”
欧洲的政治和军事关系如何？我指出，每个人都在说今夏召开一次最高级会议以结束欧洲安全会议——但在这之后将会怎样呢？不管怎么说，欧洲仍然是世界上军备最森严的一个大洲。
“欧洲最高级会议不会解决欧洲所有的问题，但它将具有很大的心理作用。我们期望在最高一级签署的一项重要文件，将确立某种相互政治行为的准则。
“至于欧洲军备问题，你知道，苏联在维也纳共同裁军会谈中，已建议在一开始冻结目前在欧洲的武装力量水平。然后，苏联和美国各自削减二万部队，接着英国的来因集团军和（德国）联邦国防军也进行削减。”
苏美关系如何呢？“这个问题的核心是苏联和美国目前力量对比和某些现实。二十年前，杜勒斯用原子战争来威胁我们。当福特进入白宫的时候，双方武器的数目使他相信有必要签订一项协定，停止武器竞赛的螺旋式发展——因此便产生了双方削减计划之中的核武器力量的符拉迪沃斯托克协议。我们不能不在某个地方停止下来。限制战略武器会谈协议是苏美关系的主要之点和第一需要。“但是，我们希望，不管杰克逊修正案是否施行，我们将同美国在共同的国家利益的基础上一道前进”。
在莫斯科同苏联官员、记者和学者们进行的这样一些谈话，以及勃列日涅夫的讲话都表明，似乎可以相当清楚地得出这样一个结论：如果说在勃列日涅夫的至今仍然神秘莫测的两个月隐退期间，克里姆林宫鹰派和鸽派之间确实如所传那样曾开展过斗争的话，那么鸽派已经轻易地取得了胜利。

显示原版>>

Previous:诺沃提尼病死

Next:柬解放军收复乌栋击毙该省伪省长


柬解放军收复乌栋击毙该省伪省长

出版日期:1975.02.28
         期次:5906
         版次:3
         栏目:\[第三版]
副题:合众社记者说金边如获充分供应可能再保住一年否则就维持不了几个月
文章正文:
【法新社金边二月二十五日电】在红色高棉今天对这里进行的炮击中，估计有二十人受伤，同时，金边北面的前王都乌栋落到了叛乱部队的手里。
政府军为了作“战略性撤退”放弃了乌栋（金边以北三十五公里），退到了附近的洞里萨河西岸的龙韦。
红色高棉分子去年三月十八日第一次攻占这个城镇，但政府军在七月份把它收复了。乌栋是个重要的交通中心，自十二月份以来就被孤立了起来，在一个多星期以前受到了进攻。
在金边，红色高棉炮火造成的连续的压力，使全市气氛日趋紧张。
二十三日乌栋省的省长杭伊在视察该城的防御圈时被打死。
【美联社金边二月二十四日电】军方人士说，红色高棉的炮手今天用火箭加紧袭击金边，叛乱分子通过切断一条通往首都以西的一个省会的办法来进一步孤立柬埔寨首都。柬埔寨政府在这个城市西部沿四号公路的战斗中失去了一位高级将领。军方人士说，韩博准将是在叛军的一次伏击中被打死的，他当时正率领他的部队在金边以西二十英里廓清一条公路。另一位将军殿德于大白天在金边东南零星的战斗中被打伤。
这些伤亡对兵员不足的柬埔寨军队来说是一个打击。柬埔寨军队的后备军在叛军发动的六周之久的旱季攻势中已被吃掉，而且在招募新兵方面也遇到了问题。
韩博是在金边以西三十英里的磅士卑的一个重要的训练中心的司令，而殿德是步兵第二师师长。
【合众国际社金边二月二十四日电】（记者：艾伦·道森和保罗
·沃格）这个受包围的首都也许可能再保住一年，如果：
——政府能够肃清湄公河的共军进攻部队，从而使补给车队能从南越开向金边。
——美国采用柏林式的空运办法派运货机进行抢救。
这是我们和本社其他记者经过在这里和西贡采访几个月之后得出的结论。
虽然局势是严酷的，但是我们发觉人们差不多一致认为，叛军目前不可能用军事进攻攻下这个城市。
大约有百分之十五的柬埔寨的土地和一半的人口受到了包围。
金边本身受到了叛军的包围，包围圈从距市中心半英里到十二英里不等。
叛乱分子封锁了仍然在政府军手里的所有十五个省会，把守军逼到狭窄的防卫圈里（亲共的军队占据了四个省会）。
在金边，政府军和亲共军队势均力敌，双方各约有二万五千名军队在郊区对峙。虽然政府军声称弹药不足，但是其火力仍超过叛乱分子的火力。但是，经过三年的努力，反政府的军队终于成功地切断了通往金边的所有水陆通道，把二百万人困于这个城市。
一位高级外交人士几星期之前对本社记者说，“政府军必须打通湄公河。”
但是，政府军只是对这条混浊的河上的叛军阵地进行了显示力量的试探，结果都被亲共分子击退了。
另一位官员对本社记者说，“可以取代这条河的只有空运。”
美国官员们甚至对谈论空运的可能性也有顾虑。
一位高级外交官说：“从美国现代史的角度来看，在柬埔寨采取象那样的活动的时机还没有到。”然而，每天用一百架飞机空运的应急计划仍然存在。
近几周来，同金边的官员和老百姓的谈话说明，差不多所有的人现在都认为朗诺将军的政府不出今年底就会垮台。美国官员对来访的人坚持说，美国犯不着挽救朗诺，但他们同时表示希望反共政权仍能掌权。
为了确保金边的生存，对首都的补给仍然是唯一最重要的任务。正如西贡一位外国外交官说的：“如果能用船只或飞机继续把粮食、燃料和弹药源源运往金边，金边还能保住到今年。”“如果办不到的话，柬埔寨不到几个月就会变成红色。”

显示原版>>

Previous:英《观察家报》报道：《如果说克里姆林宫发生过争论，鸽派已胜利》

Next:英·甘地指责美取消对巴的武器禁运


基辛格在记者招待会上谈柬埔寨局势等问题

出版日期:1975.02.28
         期次:5906
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿二月二十五日电】基辛格国务卿今天在记者招待会上的谈话记录如下（本刊有删节）：
基辛格：现在就提问题吧。
问：国务卿先生，来自柬埔寨和越南的消息正在变得很糟。你的一位高级助手估计，如果柬埔寨得不到补充援助，他们只能再维持两个月。问题是：既然过去提供的那许许多多亿美元的援助都没有起作用，再提供补充援助有什么用呢？其次，你对美国的一项可能结束战争的新的和平倡议作何估计？
答：让我首先把柬埔寨问题同越南问题分开。在柬埔寨，我们眼前有一种紧急状态。我们遇到这样一种局面：如果在今后几个星期内不通过补充援助，柬埔寨肯定要垮台，因为它将耗尽弹药。因此我们要作出的决定是，美国是否将不向一个一直同我们有联系、并且显然应当进行自卫的国家提供弹药。这是一项要承担的严重责任。关于越南，我们正面临着一个比较带长期性的同样性质的问题。
在柬埔寨，局势是严重而紧迫的。在越南，如果我们不提供充分的支持，局势从长远看将是严重的。如果我们的确提供充分的支持，越南就有可能保卫自己。
关于谈判，美国一直致力于、并且现在还支持谋求在柬埔寨和越南都进行谈判的努力。
问：我想提一个问题，看来这个问题不仅关系到同印度次大陆的关系，而且还关系到美国和俄国之间的缓和，这就是印度对取消十年武器禁运的决定提出的相当激烈的批评，以及所谓这将会引起一场武器竞赛的说法和你在整个这一事情中不守信用的暗示。
答：我认为，印度发表了两类评论。一类是印度驻华盛顿大使的评论，另一类是印度外长在议会中发表的讲话。
我们认为，外长的讲话是克制的和具有政治家风度的，它保持了在最近几个月中在印美关系中出现的不断得到改善的关系的基础。
大使昨天发表的讲话是不能接受的。
关于印美关系，我去年十月在新德里的一次讲话中指出，印度由于它的幅员和地位在南亚起着美国所承认的特殊的作用。我还指出，美国对南亚的军备竞赛不感兴趣，决不支持或参与这种活动。我们保持这两种说法。但是在我看来，对一个同我们有联盟关系的友好国家保持禁运，而它的邻国每年却生产和得到将近十亿美元的武器，这从道义上、政治上和象征意义上说都是不适当的。我再说一遍，取消武器禁运的决定并不意味着，美国将向巴基斯坦大规模供应武器或者美国会提供可能影响基本战略平衡的武器。
但是在我们看来，对那个地区的一个国家实行禁运，成为世界上唯一的对那个国家实行禁运的国家，而它的邻国不实行同样的克制，这是不正常的。
我们十分强调改进同印度的关系。我们保持我们在对印度的关系上所说的一切原则。
问：就美苏关系提两个问题。美苏关系是否受到贸易协定中止的损害？第二，在关于核查问题的谈判中，在达成一项限制战略武器会谈协议方面是否遇到新的障碍？
答：苏美关系的状况是这样：在现在正在进行的政治谈判中和正在进行的军备控制谈判中，取得的进展同人们本来预料的大致相同。
限制战略武器会谈处在非常初步的阶段，因此，要说是否出现不寻常的障碍还为时过早，我的印象是，这些谈判正在正常进行，但是要作出最后的判断还有点为时过早。
经济关系中断或者是经济关系受到破坏造成的困难在于，政治关系必须承担一种或许是过大的负担，因此，在具体的谈判中本来可能存在的促使人们采取克制态度的力量正遭到削弱。所以，从长期来说，我感到，取消我们关系中的经济支柱不能不削弱长远的缓和趋势。目前还没有明显地发生这样的情况。
问：在你最近同苏联外交部长葛罗米柯在日内瓦举行会谈之后，有消息说他在会议上提出了达成一项限制向中东提供武器的协议的可能性。俄国人是否准备在限制向中东提供武器方面进行合作？
答：我认为这个消息并不是完全正确的。但是在原则上美国一直愿意讨论限制向中东提供武器的原则。然而，鉴于阿拉伯世界的相互联系，必须把线划得相当宽，不能把限制武器进口的做法仅限于与以色列毗邻的一些国家——而是必须包括所有可能把武器运送到一些可能发生对抗行动的地区去的国家。作为解决问题的办法的一部分，我们准备探讨这个问题。
问：俄国人对这种可能性的看法如何？
答：据我个人对苏联的看法的理解，他们准备把这个可能性作为全面解决问题办法的一部分加以讨论。但是他们不准备在这个时候讨论。
问：当你在日内瓦同葛罗米柯外长会谈时，你们也谈到欧洲会议问题。从这方面来说，看起来好象欧洲安全会议可能于今年夏天结束，这主要不是由于会议将要取得的结果，而是由于许多与会者现在急于要结束会议。
我想问问你，你对这个时间表是怎么想的？是否有任何可能同共同均衡减少军事力量的会谈所取得的进展建立任何稳固的联系？
答：我的印象是，我们绝大多数的欧洲盟国反对在欧洲安全会议同减少军事力量的会谈之间建立任何联系，因此这不是一个很可能出现的问题。就时间表而言，美国和其他所有与会者一样赞成从速结束这次会议。争论的问题已经变得非常奥妙和神秘，有时涉及到诸如一个逗点该放在哪里之类的问题，因此要说明现在会议上讨论的所有问题是困难的。我不想推测会议将在哪个月结束。美国支持会议迅速结束。

显示原版>>

Next:英·甘地同格列奇科举行会谈


《纽约时报》文章：《论地震预测》

出版日期:1975.03.01
         期次:5907
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》二月十一日刊载美国马萨诸塞理工学院地球和行星科学系主任弗兰克·普雷斯的一篇文章，题为《论地震预测》，摘要如下：
地震预测是象占卜和星相学一样古老的一个课题。
近几年来，地震预测的研究在科学上占有相当重要的地位。许许多多地球物理学家和地质学家，主要是美国、苏联、日本和中国的科学家在从事以地震预测为直接目标的研究。这些研究者中的大多数人相信，这个目标是可以实现的。中国的预测研究计划可能是规模最大的。
苏联，中国和美国最近的研究结果表明，地球地壳发生的可测量的变动是地震的预兆。若获得进一步进展，就能提前许多年预测到大地震的发生。
专家们还期望也研究出一种短期预测的方法，可以在几周或几天内测量出来的方法。有了这双重的能力，就有可能制订一种补救的策略，这肯定能够减少伤亡和财产的损失。
若能提前很长时间预测到具体的地震事件，就能促使在受影响的地区加固现有的不稳固的建筑物，而且可以使当局执行现有的条例，并考虑修改新建筑的建筑规定和土地使用规定。
这样就可以展开关于防震措施的长期民众教育运动。实现了短期预测就可以制订救灾计划，就可以实施从单薄的建筑物，或特别易燃的、或危险的地区，例如可能发生塌方的地区撤出的措施。
如何把地震预测的消息通知公众的问题以及这样的预报（以及可能是错误的警报）产生的后果问题，现在正在研究。
我认为，美国的计划没有得到足够的支持，不可能在十年之内使预测成为现实。在现在的经费数字的情况下，许多可能是重要的方法不能进行试验。甚至现在，积累的资料超过了整理研究的能力。
由于缺乏资金，有很多研究人才的大学和工业部门没有充分参加这项工作。若一年再增加三千万美元，就能使预测成为在十年之内能实现的目标。
【合众国际社旧金山二月十八日电】人们认为加利福尼亚州最终肯定要发生大地震，为了同这场地震竞赛，科学家们现在说，他们只要再过两年就有能力预报这种灾难了。
有名的一九○六年旧金山地震在里氏震级标度上是八点三级。
这个州的大部分地方断层线纵横交叉，在少数开阔地区可以明显看到。但是一般说来，没有人看到圣安德列斯断层的西侧以每年一英寸的速度向北推移这个过程。
地震是不断增长的应力造成断层一侧的陆块突然折断与另一侧形成新的排列时发生的。
目前美国地质考察局正在旧金山以南一百英里的霍利斯特地区加强考察这一过程，那里每年要发生四、五次中等地震以及数以千计的小地震。
一九七三年政府沿一条长三十英里的断层设置了一百五十架仪器来进行测量。去年感恩节发生了一次中等地震，使科学家们证实了他们的预报能力。
他们在发生地震的前一天预测了这次地震。他们惊讶地发现，三类情报显示了同一结论。
他们当时认为，每一类情报都表明即将发生地震，但是谁都没有预料到这些测量结果证实了其它测量结果。这些仪器是：
测量地球表面倾斜的倾斜度测量计。发现在发生地震之前地面倾斜度要颤动大约十天。
测量磁场的轻微变化的磁强计。随着应力在地下积聚，据信磁场要受到岩石的传导性变化的影响。
测量远处无关地震的压力波的地震仪。压力波在穿过即将发生地震的霍利斯特地区时减慢。
在感恩节事件后又发现了还有第四项仪器也曾经发出同样的信息。这就是激光计，它们的射束准确地测出穿过断层的两个固定点之间的二十英里距离。
这些事态发展使麦凯尔维宣布对预报工作的前途产生了巨大的新信心。麦凯尔维是华盛顿地质考察局局长。
全国地震研究中心分析了霍利斯特的资料，那里的专家们说他们希望再过两年能够对受考察地区的中等和较大地震发出明确的预报。
下一步将是沿旧金山、洛杉矶和六百英里长的圣安德列斯断层的其它部分布置仪器网。
地震学处处长伊顿猜测，建造和管理这个仪器网每年要花费二千万美元。首席科学家华莱斯预示，最终将能够在地震发生前若干小时极准确地测出来。
如果他们没有说错，那么将在易于发生地震的地区，如东京、南美洲西海岸、地中海东部建立类似的仪器网。
长期以来日本人和苏联人一直在研究预报问题。苏联人报告，在堪察加用监测岩石的导电性的方法，在塔什干用测量井水中放射性气体的办法成功地预报了地震。
有了准确的预报，死亡就可以减少。可以事先把水库里的水放掉，警告人们不要呆在家里和动员救灾工作。
但是预报一定要准确。专家们已在担心由于错报引起的在法律上应承担的责任：市民的大量出走，取消集会、劳动力的请假和总的经济混乱。
去年，全国科学院开始准备地震预报的新时代。它成立了一个委员会来研究在法律上应负的责任问题。

显示原版>>

Previous:南通社驻京记者的报道：《表面的平静是危险的》


法新社报道：《欧洲共同体：七五年经济前景艰难》

出版日期:1975.03.01
         期次:5907
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎二月十九日电】题：欧洲经济共同体：一九七五年经济前景艰难
负责经济问题的欧洲委员会委员威廉·哈弗尔坎星期三向斯特拉斯堡欧洲议会发出呼吁，要求以严厉的措施对付欧洲经济共同体目前正经历着的困难。
他认为，“大繁荣的时代已最终地过去了。。从今后，消费增长率应低于国民生产的整个增长率”。哈弗尔坎认为，欧洲共同体一九七五年的经济预计是相当暗淡的：
（１）年经济增长率为百分之二就应当被认为是一个成功。有些国家，如意大利，甚至有可能下降，而法国的增长率可能达到百分之三，也就是说高于共同体的平均增长率。
（２）欧洲经济共同体在全年将有三百一十万到三百七十万失业者。就业问题在短期内恢复正常情况是不可能的。
（３）物价的平均上涨大概将停留在一九七四年的水平，也就是说在百分之十二到十五之间。然而在年内，通货膨胀很可能减缓。
（４）唯一的积极因素是：欧洲经济共同体经常项目支付的逆差，可能会由于贸易情况的改善和内部需求的减弱而消除。为了对付这种困难的局面，哈弗尔坎要求在国际范围内有一顶合作和互相支持的政策，要求保持欧洲经济共同体的自由贸易政策以及最后还要逐步把欧洲货币合作基金变成欧洲中央银行。

显示原版>>

Previous:美《纽约时报》刊登赖斯顿文章：《黑人青少年有百分之四十一失业！》

Next:西欧共同市场九国失业人数超过四百万


格列奇科离新德里回莫斯科

出版日期:1975.03.01
         期次:5907
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社德里二月二十七日电】苏联国防部长、苏联元帅格列奇科今天离德里回莫斯科。

显示原版>>

Previous:外电评苏印联合公报

Next:美联社评柬埔寨目前的局势


科威特内政和国防大臣宣布：科向美购买武器 美将训练科军人使用

出版日期:1975.03.01
         期次:5907
         版次:3
         栏目:\[第三版]
文章正文:
【中东社科威特二月二十日电】科威特内政和国防大臣萨阿德·阿卜杜拉宣布，科威特政府和美国政府签署的购买武器的协定中有一条规定，派出美国技术人员来训练科威特武装部队使用所购买的美国武器。协定规定，美国必须负责执行这一条款。
萨阿德·阿卜杜拉在评论《纽约时报》发表的“科威特国准备聘请美国军事专家来训练科威特武装部队，使用科威特从美国购买的价值超过二亿五千万美元的飞机、导弹和战车”这一消息时说，同美国政府达成的交易的价值除武器以外，不包括训练的费用。

显示原版>>

Previous:美报报道：《在利比亚的俄国人急剧增加》

Next:美报报道：《苏埃武器协议的详细内容透露了》


美《纽约时报》刊登赖斯顿文章：《黑人青少年有百分之四十一失业！》

出版日期:1975.03.01
         期次:5907
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》二月二十二日刊登赖斯顿发自北卡罗来纳州查佩尔希尔的一篇文章，题为《黑人青少年有百分之四十一失业！》，全文如下：
在美国的首都，经济活动下降表现在统计数字上和政治斗争上，可是，在这里，它表现为人们为就业机会、解雇、赤字、破产、退学和犯罪行为而感到不安。
很少过分悲观的联邦政府对我们说，我们可以预料最少在三年内失业率高到不正常的程度。就拿令人吃惊的有关失业的数字之一来说吧，美国所有黑人青少年中有百分之四十一点一的人现在失业。
正在迈阿密海湾开会的一些工会领袖，已经在谈到组织失业工人“上街”的事。这听起来好象是使事情变得比现在还要糟糕的一种办法，但是黑人贫民窟里长期的过度的失业状况可能产生的社会和政治后果，比福特政府曾经考虑过的还要严重得多。
在一月月中，全国失业总人数占百分之八点二，但是现在在工业化的新英格兰和南方百分比已经增高了，比全国平均失业率还要高，比一般来说在青年中、特别是在黑人青年中，失业率还要高得多。
如果说有人认为，美国可以有百分之四十以上的黑人青少年连续失业三年而不会引起街头上的严重的麻烦，我是没有见过这种人的。但是，虽然福特政府已公布了这个数字，并且谈到提供政府人员职位的事，它只是小看了这个问题。
全国统计数字是骗人的。这些数字只是提供了这个大陆上的一般平均数，但是失业情况是不平衡的。而社会动乱往往来自城市中比较集中的绝望的地区。
在这个国家中，不论你到那里去，你都会看到在每一个州而且常常在一个城镇或城市中贫富悬殊的现象。在大城市中，钱多得很——经济地位处于最上层的人有钱支付高得荒唐的价格，但是一般老百姓在结婚生活一开始和最后都会遇到严重的问题。
北卡罗来纳州这里的情况说明了奇怪的情况，说明了偶然的因素或象杰克·肯尼迪曾经说过的“生活中的不公平的情况”。这个州的情况同全国的经济情况十分一致：失业人数达百分之八以上，但是情况不完全一样。
在象罗利这样的政府城镇和象达勒姆和查佩尔希尔这样的大学城镇，失业人数低于全国平均失业人数，但是在磨面工业城镇和制造家具的城镇，那么就象他们在这里所说的，“情况很严重”。
查佩尔希尔的大学说，到目前为止，不论是白人还是黑人没有什么退学的人，但是为自春季开学的这一学期办理注册手续的人减少了，特别是那些来自这个州的较穷的地方的人和在阿巴拉契亚山脉分校办理注册手续的人减少了。州一级议会要求削减大学系统预算的压力很大。
一般来说，这个国家的东南部在经济活动下降之前是繁荣的，现在则在建筑以及有关的一切工业如纺织和家具等方面都落后于全国平均数。在卡罗来纳山区附近的只有一种工业的城镇，情况尤为艰难。
这一切使得总统和国会面临的制订政策的问题非常困难。因为一项适合于解决国内一个地区的问题的能源政策，并不适合于解决完全不同地区的问题，一项应付一般来说是百分之八或甚至百分之十的失业率的政策，不能应付主要是在大城市中心的黑人青少年达百分之四十一的失业率。
福特总统已经注意到所有这些问题。他已经建议在增加政府人员职位、减税和对穷人的其他援助，但是他并没有真正解决他自己的最令人不安的统计数字，即百分之四十的黑人青年失业，这个数字很快将达百分之五十，他们在今后三年获得工作的希望是很渺茫的。
不管怎样，在制订明年的计划，在授权和拨出款项时，这个城市黑人青年失业的问题将比现在得到较为优先的地位。
总统面前有着各种范例：以前新政策时期的民间水土保持队，一九七三年的全面就业和训练法，和几十项老的和新的、好的和坏的实验性计划。但是在某个时候他不得不花钱搞一项计划来应付到处游荡的失业的黑人青少年问题——他们占全国黑人青年的将近一半。
总统已经认识到这个问题、接触这个问题，但是没有真正解决它或为它提供经费，而如果他提出的数字没有错——百分之四十以上的黑人青年将在今后三年没职业——这可能比他现在在中东方面遇到的尖锐的能源问题还要尖锐。

显示原版>>

Previous:美刊刊登康奎斯特谈话：《俄国克格勃继续大规模地活动》

Next:法新社报道：《欧洲共同体：七五年经济前景艰难》


美报报道：《苏埃武器协议的详细内容透露了》

出版日期:1975.03.01
         期次:5907
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》二月二十日刊登该报特约记者十九日发自贝鲁特的一篇报道，题目是《苏—埃武器协议的详细内容透露了》，摘要如下：
据这里的东欧和黎巴嫩报界人士说，苏联从现在到六月份将向埃及提供足够的武器，以补充在一九七三年同以色列战争时遭受的大部分损失。
这些人士说，不过，一些武器没有象萨达特总统和埃及军队所要求的那样先进。
这些人士说，埃及拒绝接受派苏联军事技术人员来操纵埃及所要求得到的武器一事，是莫斯科不愿意提供这样的武器的原因。
这些人士说，这项为期六个月的提供武器协议是埃及部队司令贾马斯少将和外长法赫米于去年十二月访问莫斯科时签署的。
根据这项协议，武器于一月开始运交，到六月完成。
这些人士说，这项协议是以一九七三年战争以前签订的老的武器合同为基础的，苏联领导人同意贾马斯关于改变某些武器清单的要求。
据这些人士说，俄国同意向埃及提供五十架米格２３战斗机。这些人士说，这同自从一九七三年战争以来向叙利亚提供的米格２３飞机的数量相同。这些人士说，苏联领导人拒绝满足贾马斯要得到一百二十架米格飞机的要求。这是埃及在一九七三年战争中损失的战斗机的数量。因此，萨达特决定向法国购买大约五十架海市蜃楼飞机。
这些人士说，根据这项六个月的协议，埃及还将得到地对地导弹、更多的地对空导弹和五百辆坦克。
这些东欧人士承认，苏联仍然不愿意满足关于提供更先进武器的要求。他们说，米格２３飞机是埃及空军在目前阶段能使用的一种先进武器。
这些人士说，俄国人将不考虑向埃及提供更先进的米格２５飞机。这件事留待勃列日涅夫访问开罗时讨论，访问的日期还没有确定。
据说，埃及人已告诉俄国人，他们需要米格２５飞机，以抗衡将来向以色列提供的美国造的Ｆ—１４和Ｆ—１５飞机。
这些人士说，俄国人答复说，如果要提供米格２５飞机的话，那只有同时派出苏联军事技术人员。埃及人拒绝了。

显示原版>>

Previous:科威特内政和国防大臣宣布：科向美购买武器 美将训练科军人使用

Next:美报社论：《为什么武装巴基斯坦？》


美报报道：《在利比亚的俄国人急剧增加》

出版日期:1975.03.01
         期次:5907
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》二月二十一日刊登弗洛拉·刘易斯从巴黎专发给该报的一篇报道，标题是《在利比亚的俄国人急剧增加，军事专家在训练使用武器——据报道局势紧张》，摘要如下：
一位可靠人士今天在这里说，在利比亚，苏联军事顾问以及装备专家的人数在去年一年里增加了一倍多。
据这位人士——他不愿说出姓名
——说，现在有四百八十多个俄国人在利比亚部队里工作，一年前为二百人。这位人士有机会得到关于各种中东活动的秘密报告。
据说，苏联人员的增加，是由于萨达特总统和利比亚领导人卡扎菲在政策上发生争吵以后埃及教官撤走之故。
据说，去利比亚代替埃及专家的俄国人将集中教练使用莫斯科卖给利比亚的萨姆—Ⅱ、萨姆—Ⅲ和萨姆—Ⅵ防空导弹、反坦克导弹、Ｔ—６２坦克和雷达系统。
苏联专家在的黎波里大空军基地附近建立了他们自己的基地，一九七○年以前这个基地一直由美国空军占领，名叫惠勒斯空军基地。
俄国人还为保卫的黎波里空军基地和重要石油设施的防空导弹提供人员。此外，这位人士说，一些苏联顾问占据了利比亚大炮和坦克部队的主要阵地。
据说，苏联技术人员的到来引起了分裂和反感，情况如苏联和埃及军事人员之间在一九七二年七月萨达特赶走大多数俄国顾问前那样紧张。
据这些人士说，利比亚军官——包括革命指挥委员会的一些成员在内——一直要求卡扎菲仿效萨达特驱逐苏联技术人员。
据说，这些利比亚人认为，他们能够得到叙利亚和伊拉克军官来替代俄国人为教官。但是据报道，只要一九七三年五月签署的巨额武器供应合同仍然有效，卡扎菲就不愿意减少苏联人员。
据说，利比亚军事人员抱怨说，俄国人侮辱他们，并把他们当作无能的人对待。

显示原版>>

Previous:美报文章：《中东频频进口武器》

Next:科威特内政和国防大臣宣布：科向美购买武器 美将训练科军人使用


美报社论：《为什么武装巴基斯坦？》

出版日期:1975.03.01
         期次:5907
         版次:3
         栏目:\[第三版]
副题:说美认为强大的巴基斯坦对保证石油经波斯湾运出十分重要
文章正文:
【本刊讯】美《基督教科学箴言报》二月二十五日发表题为《为什么武装巴基斯坦？》的社论，摘要如下：
华盛顿作出取消对巴基斯坦历时十年的武器禁运的决定，毫无疑问是很不容易的。用不着多少想象力就可以看出在印度次大陆这个充满仇恨和冲突的地区无限制地扩充军备所孕育的危险。
从表面上看，通过运入越来越多的武器来给这些冲突火上加油完全是愚蠢的。说实在的，增加武器销售量的这种世界性趋势构成应该认真加以考虑的危险。但是，却不能用简单的办法来解决复杂的安全问题，必须在隔壁的印度和整个波斯湾、印度洋地区正在发生什么情况这个广泛的背景下来看美国解除对巴基斯坦的武器禁运这件事。印度拥有一个由苏联建立起来的庞大的和先进的武器库。甚至目前就有一个包括国防部长格列列奇科在内的俄国高级代表团正在新德里就武器供应问题进行谈判。因此，华盛顿正是为了向巴基斯坦提供它足以保障自己的安全和进行自卫所需要的武器才改变了方针的。美国也认为一个强大的、独立的巴基斯坦对于保证关系重大的石油能够经过波斯湾和阿拉伯海源源不断运出来是十分重要的。
对巴基斯坦的武器供应应当认真加以限制，这是不成问题的。国务院答应说，今后在考虑出售军事物资的数量时将以不加剧南亚的武器竞赛为目的，它将不试图改变这一地区的战略均势。
然而，尽管如此，美国改变出售武器的政策这件事看来仍然是处理得极为草率的。在眼看就要就禁运问题作出宣布的同时，让新任美国驻印度大使坐在曼谷发表一些奇怪的讲话，这似乎是进行外交活动的一种奇特的方式。
【法新社曼谷二月二十六日电】由于（印度）对华盛顿决定取消对巴基斯坦武器禁运的决定可能会产生不利的反应，已经任命尚未就职的美国驻印度大使萨克斯比奉命仍留在曼谷。这位使节在回答他预计将在哪天向印度政府递交国书的问题时说，“政府仅要求我推迟抵任的时间。”
他指出，印度和美国的关系疏远了。

显示原版>>

Previous:美报报道：《苏埃武器协议的详细内容透露了》

Next:苏《消息报》评美取消对巴武器禁运


美报文章：《中东频频进口武器》

出版日期:1975.03.01
         期次:5907
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》二月二十日刊登该报记者约翰·库利自贝鲁特发回的一篇文章，题为《中东频频进口武器》、《美苏及其他有武器和专门技能出售的国家纷纷以空前的速率将它们运往中东》，摘要如下：
美、苏、法、英等国正在以空前的速率把武器和军事技术注入中东。
据这里的专家们估计，中东各国政府，特别是伊朗、沙特阿拉伯、以色列、利比亚、埃及、叙利亚和伊拉克可能会将其一九七四年的军费增加一倍而在一九七五年达到四百亿美元左右。
教官和技术人员，特别是苏联和美国的教官和技术人员正随着庞大的武器包装进入中东。目前可以举出一些例子：大约一千五百名苏联军事人员在位于非洲东北部的索马里，并有一千多人在叙利亚；一千五百名美国非军事人员和六百六十名美国军事人员在伊朗，并有数目略少些的美国军事人员在沙特阿拉伯。
根据美国国会调查，洛杉矶文内尔公司签订了一项引起争议的合同，合同规定由一千多名美国文职退伍军人来训练沙特阿拉伯士兵。
预料，更多的美国人员不久将随着去年购买的三十多架Ａ—４空中之鹰式飞机和超级鹰式防空导弹和运输车辆来到科威特，并且到阿曼苏丹国执行一项新的美国军援计划。
人们认为，由麦克唐纳—道格拉斯飞机公司派空中之鹰式飞机技术人员和雷西恩公司派超级鹰式导弹专家是这项科威特交易的一部分。
目前在埃及已报道了苏联恢复武器运输的消息。
据阿拉伯军事分析家们说，这必然使得至少数百名苏联人员重返埃及。
以色列参谋长莫德凯·古尔说，埃及最近从利比亚那里得到了苏制武器。以色列国防部长佩雷斯说，利比亚购买了价值十亿美元的苏联武器，其中包括坦克、战斗机和地对空导弹。他还说，是去年夏天开始交货的。
美国已补偿了以色列在一九七三年的战争中在飞机、坦克、大炮和导弹方面所遭到的损失。
尽管埃及一直在购买武器，并且叙利亚开始对西方武器感兴趣
——埃及已得到一些法国的海市蜃楼—３式战斗机，而沙特阿拉伯已经购买了（可能是替埃及买的）大量的更先进的海市蜃楼Ｆ—１式飞机，并将于一九七八年到一九七九年交货，但这两个国家当中任何一国都似乎无法大大地转向依靠西方。
伊朗在波斯湾大规模增加武器——包括去年从美国购买的价值四十亿美元左右的武器。

显示原版>>

Previous:西欧共同市场九国失业人数超过四百万

Next:美报报道：《在利比亚的俄国人急剧增加》


美刊刊登康奎斯特谈话：《俄国克格勃继续大规模地活动》

出版日期:1975.03.01
         期次:5907
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《美国新闻与世界报道》二月二十四日一期刊登罗伯特·康奎斯特在伦敦同该刊的一次谈话，题为《俄国克格勃继续大规模地活动》，摘要如下：
苏联和美国从事间谍活动的方法是大不相同的。一位研究共产党俄国的高级专家，透露了莫斯科的遍布世界各地的间谍机关的情况。
问：康奎斯特先生，苏联情报机关克格勃活动情况如何？
答：当然很积极，它活动的规模肯定是极大的。它实际上可以任意使用在国外居住或旅行的所有苏联外交官、记者和贸易代表团的成员。苏联叛逃人员和其他一些人的各种估计表明，整个苏联外交人员中百分之四十是职业情报人员，而其他人在特殊时刻通常也是可以用来帮忙的。
你从一九七一年伦敦发生的英国驱逐一百零五名从事间谍活动的苏联外交官员一事，就可以判断出他们活动的规模。
但是，除此之外，在这种人海战术的后面，还存在着一群人数少得多的极为能干、非常熟练的职业间谍。莫斯科的高级训练学校每年只培训出几十个这样的职业间谍。
问：苏联这些活动的规模同美国中央情报局相比如何？
答：很清楚，苏联活动的规模远比中央情报局的大，并且它还渗入到世界上差不多每一个国家。自从六十年代初以来，六大洲四十多个国家曾经驱逐过苏联从事间谍、破坏、训练游击队和其他活动的特工人员——总共人数在二百二十至三百名之间。而这些还不过是已被破获的而已。
问：克格勃在苏联国内搞情报和安全活动吗？
答：是的，确实如此。克格勃在国外的活动如同中央情报局，它在国内的活动如同联邦调查局——但同样，它的活动规模比联邦调查局大得多。
今天苏联克格勃的职业特工人员的实际数目大概只有几十万人。
在苏联，有些警察事务是与安全无关的，它们由内务部处理。比方说，每一个在苏联流动的人需要向警察登记。这个工作并不属于克格勃的职责——但它有助于克格勃的工作。
我在美国见到过一些人抱怨美国情报机构给许多美国人建了档案。在苏联，克格勃实际上给每个人都建了档案。其他许多部门也同样地这样干。
问：所有这些使西方情报机关在俄国活动更为困难吗？
答：肯定是这样，在苏联，它们（克格勃）的监视活动远比美国任何这类活动的规模都大得多——远为严密、厉害得多。
想想我们不利的方面吧：我们只有几十个公民居住在苏联，所有这些人都会受到克格勃的监视。俄国人要同外国人接触是很困难的。在莫斯科没有我们能够借以安插特工人员的外国侨民团体。
从安全的角度讲，他们的有利方面是很多的：他们一开始就处于领先地位，而且部署了更为强大的队伍。他们形成了更加强烈得多的情报心理，他们确实是在持续续不断地考虑如何获取机密和使敌人受挫。
问：克格勃在其他国家也象搞间谍活动一样地搞宣传吗？
答：是的——它在西方采用一切可能的手段制造各种想象得到的麻烦。
问：其他共产党国家怎样？克格勃在那里也活动吗？
答：肯定是的。例如，一九七四年，南斯拉夫发现了成打的人参与了克格勃搞的一次阴谋。在中国，他们三度企图支持亲苏的阴谋家。六十年代，阿尔巴尼亚发生了一起奇异的克格勃阴谋。在捷克斯洛伐克，在一九六八年以前，它支持强硬派反对杜布切克。在罗马尼亚也有几起类似的行动。（下转第二版）（上接第一版）
问：在你看来，克格勃在苏联以外的活动很成功吗？
答：困难在于我们不一定知道它的成就。一个真正成功的情报工作是不被发现，至少在一段时间内。但是我们所知道的它的成就包括一些惊人的成就：在第二次世界大战时，日本发生过佐尔格案件，他居然能够告诉克里姆林宫，不需要担心日本进攻西伯利亚（佐尔格是纳粹德国一家报纸的记者，苏联的密探，后被日本处决）。从德国空军部泄露了纳粹的战略、战术计划的“红色乐队”安全情报案件和这个案件相似。美国、加拿大和英国连续发生的原子间谍案件对苏联都很有用。
战后，在英国搞的菲尔比—麦克莱恩—伯吉斯行动是最成功的。它设法打进了英国的安全部门。克格勃在一九六二和六三年取得了可怕的成功，当时克格勃利用在法国的一个美国士官获得了美国在欧洲的整个武器部署情况。
问：它的失败呢？
答：克格勃最大的失败大概是由于叛变者的比例很大。
每次当克格勃的一位高级人员叛变时他随身都带着大量的情报。结果，整个间谍网也被破坏了。
问：谁真正控制克格勃及其活动？
答：自一九五三年贝利亚企图几乎完全凭藉他控制的秘密警察进行夺权（后因失败被处决）以来，克格勃一直被置于政治局的控制之下。
问：克格勃在制定苏联的政策方面有多大影响？譬如说，它在政治局里有权吗？
答：从根本上来说，克格勃是在政治局控制之下，它不经政治局领导的同意是无权去着手进行任何重大的政治工作的。
但是，克格勃现领导人安德罗波夫是一位政治局委员这在贝利亚事件以来还是第一次。这样，克格勃在最高一级就有了发言权，但是，一旦集体的决定出了毛病，政治局也可要安德罗波夫承担责任。
问：苏联还有别的情报机构吗？克格勃是不是唯一的情报机构？
答：主要的是苏军总参谋部情报总局。这个机构比克格勃多少小一点，由国防部经营，但是两者是密切配合的。克格勃占统治地位。
问：俄国人是不是使用许多技术上的情报装置，例如间谍卫星？
答：大家知道，他们的许多卫星具有军事上或侦察上的用途。我敢肯定，他们在这方面在尽最大努力。在我看来，要是说，只要人们有了卫星就不需要情报机构，那是极其天真的。
显然，卫星现在非常有用，能够看到许多东西。如果你能把东西掩蔽起来，不让五万英尺高空的一架飞机看到，那么你大概也可把东西掩蔽起来，不让卫星看到。事实上，有消息说，苏联目前正在克格勃的监督下，进行一次大规模的掩蔽活动，把俄国所有的军备活动都伪装起来。

显示原版>>

Previous:美联社评柬埔寨目前的局势

Next:美《纽约时报》刊登赖斯顿文章：《黑人青少年有百分之四十一失业！》


美联社评柬埔寨目前的局势

出版日期:1975.03.01
         期次:5907
         版次:1
         栏目:\[头版]
副题:金边外交人士说，没有任何办法能使朗诺集团免于最后垮台
文章正文:
【美联社金边二月二十七日电】美国今天向被包围的金边除了空运弹药外还空运了大米，但是外交官们说，美国的援助数量不论多大，都不能避免朗诺总统政府的垮台。
当第一批ＤＣ一８运输机载着越南的大米着陆时，柬埔寨叛军的炮手向离机场半英里的一个市场发射了十三枚火箭，打死七人，打伤十七人。
三十天的空运一开始是由两架美国租用的飞机把一万八千吨大米从西贡运到金边。另一架美国租用的飞机每天将从泰国向金边运送一千多吨弹药。
但是，外交人士说，这将不会阻止红色高棉叛军取胜，因为政府军没有人力来战胜他们。
一位外交官说：“即使运进了弹药和燃料，但还是没有人力。政府方面能做什么呢？什么也做不成。”
他接着说，红色高棉在目前这场攻势中只用了他们的约为七万五千人兵力中的一半左右。
他说：“眼下他们不需要发动太大的进攻。对金边和机场保持进行炮轰和把湄公河封锁住就行了。”
美国官方发言人的谈论也不象过去那样乐观了。
【美联社金边二月二十六日电】外交界人士今天预言，没有任何办法能使柬埔寨免于最后垮台——即使美国国会批准了福特政府所要求的全部或部分补充军援也无济于事。
他们说，仅仅用钱是救不了朗诺总统的政府的。他们指出，朗诺政府还面临着兵力严重不足的问题。这些外交官还认为，通到金边的极端重要的湄公河补给线永远无法重新打开。
军方人士说，在遭到激烈的炮击和地面进攻之后，政府军不得不放弃乃良下游湄公河上的一个政府军的关键阵地。边良（金边东南三十七英里）是政府军在湄公河岸的两个立足点之一。政府军本来希望从这两个立足点出发发动进攻以重新打开湄公河通道。另一个阵地在此以前已经失守了。
在战场上，士气低落。从柬埔寨西北一个集镇撤退下来的一营有三百人的政府军都低着头，很少说话。士兵们衣衫褴褛，有些人还光着脚。
农格里少校在步兵从他身旁走过去时说：“他们奉命去作战，但是他们的军装都破烂了。他们没有子弹。我们的装备都卖给富有的村民换取他们的保护了。人民不支持我们。不如停战算了。”
穿着斜纹布裤子和军用衬衫的一位军士钦绍说：“我们正在吃败仗。我们有装甲车、大炮和飞机，但是我们还要失败，因为高级军官们不懂战术。他们都忙着捞钱。”
自从一月三十日以来，没有任何载着弹药、燃料和大米的运输船队驶抵金边。机场每天都遭到火箭的轰击。一些观察家们认为，担任运送补给品的美国飞机之一被火箭炮火击中只是时间问题。
在最近几周中，政府军在湄公河吃了一次又一次的败仗。十天前发动的一次大规模的两栖登陆战以惨败告终，一些战地消息说，损失了五百人或五百人以上。
一位人士说：“即使把弹药和燃料空运进去，仍然没有兵员。这有什么办法呢？毫无办法。”他接着说，柬埔寨军队的纸面上兵力是二十五万，但是其中有许多是“鬼兵”，指挥官以他们的名义捞饷金。“实际上，他们至多只有十八万人……而且他们正在遭受严重的伤亡”。

显示原版>>

Previous:格列奇科离新德里回莫斯科

Next:美刊刊登康奎斯特谈话：《俄国克格勃继续大规模地活动》


南通社驻京记者的报道：《表面的平静是危险的》

出版日期:1975.03.01
         期次:5907
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南斯拉夫《新闻晚报》二月二十日以《表面的平静是危险的》为题刊登南通社驻北京记者沙拉诺维奇发自北京的一篇报道，摘要如下：
党的月刊《红旗》第二期在此间引起了热烈争论，在外国观察家中意见十分不一。争论之所以发生，是由于下述事实造成的，即这期杂志可以说是紧接着期待十年之久的人大会议结束后出现的。许多人曾认为，“文化革命的风暴”业已过去，平静时期开始了。
这期杂志的尖锐调子比其他任何时候提得都更加有力。
人们认为，对私有制，即自留地等的批评是与刚刚通过的承认私有制存在的宪法相矛盾的。
在这里，很明显也是毛泽东主席的观点，即认为，表面的平静是危险的。其背后隐藏着阻止向前发展的东西。
因此在这个有八亿多人口的国家里解决办法是保持“紧张”，保持一定程度的紧张，即革命气氛，这有助于管理如此众多的人口，有助于动员他们并不要求物质刺激的诚实地工作。而这也正是进步的前提，增加积累的前提，即“新的跃进”的前提，这一跃进将会缩小中国与发达国家之间的鸿沟。
这种“革命的紧张”将会尽可能地继续下去，当然会出现一些波浪。在现时来说，这种波浪正值直线上升，这是完全有计划的，有目的的。
这同宪法毫不矛盾，而只是对宪法的进一步解释，也是对私有制的解释，因为宪法已公开承认这一事实，并预言私有制要有一个转化过程。那么为什么这一过程不马上开始？鉴于上述一切，新的“直线上升的波浪”不应理解为是要来一阵暴风雨，而是新的广泛动员，是新的大规模发展，这一发展通过一阵浪潮将会导致更大的政治经济动员和巩固。

显示原版>>

Previous:日《每日新闻》文章：《中国慎重地接近亚洲国家》

Next:《纽约时报》文章：《论地震预测》


日《每日新闻》文章：《中国慎重地接近亚洲国家》

出版日期:1975.03.01
         期次:5907
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》二月二十一日刊登该报编委小木曾功写的一篇文章，题目是《中苏对立的漩涡，中国慎重地接近亚洲国家》，摘要如下：
在万隆会议开过恰好二十年的今天，中国对东南亚和南亚，仿佛已慎审地开始了外交活动。考虑到苏联针对亚洲越来越积极地开展外交活动，中国进行这种活动是不消一说的。与此同时，为了给东南亚国家根深蒂固的同台湾的政治、经济关系打进一个楔子而进行这种活动，也是一清二楚的。对于东南亚国家联盟的泰国、菲律宾、马来西亚、新加坡和印度尼西亚五个成员国，借同中国有邦交关系的马来西亚的首都吉隆坡这块地方，从二十一日起也开展了乒乓外交。但是，中国要在这一地区的外交竞赛中一再得分，从过去的经纬来看，似乎是相当艰难的事业。
中国的《人民日报》（一月五日）全部列举了马来西亚等五国的名字，对东南亚国家联盟作了积极的评价。
《人民日报》、《红旗》杂志和《解放军报》三家报刊共同撰写的元旦社论和在先前的全国人民代表大会上所作的政府工作报告等，也使人感到了中国的亚洲外交的“起动声”。
但是，中国越想正式展开亚洲外交，就会越发使东南亚引起对空前激烈的文化革命外交的回忆，不得不面临除菲律宾外同东南亚国家联盟各国都有邦交关系的苏联的反击。这是不言自明的。
苏联对亚洲的接近，是从一九六八年开始的。同年春天，柯西金总理访问了印度、阿富汗、伊朗和巴基斯坦，苏联太平洋舰队也访问了印度洋沿岸各国，加紧同东南亚各国建立外交关系。
在经济方面也是如此，例如同马来西亚之间签订了经济和技术合作协定，由苏联购买这个国家出产的橡胶，继美国之后上升到第二位。象印度尼西亚所表现的那样，东南亚国家联盟各国正努力通过使实现越南和平之前对美对日一边倒的经济靠向苏联集团，以此来削弱华盛顿和东京的影响力。另外，在对苏联集团接近的背后，也隐藏着准备将来对华关系正常化，在一定程度上限制中国的影响这样一种目的。
另一方面，美国正在减少对亚洲的援助，以纠正过去那种过多插手的情况，这必然会使得过去在该地区的美中苏势力均衡发生变化。
苏联在中国对亚洲的外交开始动起来之前，为了先发制人，已于七四年向这个地区派遣了副外长费留宾，并向马来西亚派遣了苏联最高苏维埃代表团。
对于没有邦交的菲律宾，也于七三年派遣了经济代表团，苏联船只一年有六百艘在新加坡停泊。据说，在新加坡开设了分行的莫斯科人民银行以低于国际利息的金融成本向东南亚的非产油国提供了美元贷款。
苏联在亚洲的存在，除了菲律宾以外，都是由国家关系保证的。新德里同莫斯科也由印苏友好和平合作条约连接起来，苏联在印度的影响是大的，中国的亚洲外交在各地都不能不与“苏联的厚墙壁”对峙。
还有，北京的亚洲外交也必然不能不同中国正在把与之增进友好作为外交基调的日美两国在亚洲的政治、经济利害，复杂地纠缠在一起。因此，北京轻举妄动，就很可能同中国“改善与日美的关系，同西欧国家密切关系”这一外交基调发生背道而驰的矛盾。
再加上掌握印度尼西亚实权的军部对中国的戒心还是很强烈的。对泰国、新加坡和菲律宾等国来说，可以说也有这种情况。
在这种环境下，中国外交积极地动起来，对中国来说当前较之有利方面更容易产生不利之处。所以，中国的外交活动势必慎重，不得不采取低姿态。它将致力于乒乓等体育外交和有助于在亚洲煽起对苏戒心的情报宣传活动。
为此，首先将提高谴责苏联外交的音量。隔了二十年之后，中国的亚洲外交仿佛已经开始。

显示原版>>

Previous:苏《消息报》评美取消对巴武器禁运

Next:南通社驻京记者的报道：《表面的平静是危险的》


苏《消息报》评美取消对巴武器禁运

出版日期:1975.03.01
         期次:5907
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科二月二十六日电】苏联政府报纸《消息报》今天说，美国决定取消对巴基斯坦和印度实行的武器禁运是美国在这个地区施加影响的行动的部分。该报把这个行动同美国在印度洋英属的迪戈加西亚岛发展基地的目的联系了起来，同该报所说的美国海军在印度洋活动次数增加联系了起来。
《消息报》援引英国《卫报》的话说，美国取消十年之久的禁运的目的是要加强美国在巴基斯坦的影响，华盛顿认为巴基斯坦是它在亚洲的个盟国。取消禁运主要是有利于巴基斯坦的。
评论员斯科西列夫说：“大多数观察家是从五角大楼总战略的角度看待这个行动的，认为此举的目的是要加强美国在南亚和印度洋地区的军事‘势力’的。”

显示原版>>

Previous:美报社论：《为什么武装巴基斯坦？》

Next:日《每日新闻》文章：《中国慎重地接近亚洲国家》


外电评苏印联合公报

出版日期:1975.03.01
         期次:5907
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社新德里二月二十七日电】今天在苏联国防部长格列奇科元帅四天访问结束时发表的一项联合公报暗示，在他同印度领导人的会谈中突出讨论了美国向巴基斯坦供应武器的决定。
【美联社新德里二月二十七日电】今天印度和苏联加强了军事联系，并对美国解除对巴基斯坦武器禁运一举发出了联合攻击。
在苏联国防部长格列奇科的三天访问结束时发出的这一攻击，着重表明美苏两国在南亚仍然关系不好，尽管在别的地方它们的关系在好起来。
在格列奇科返抵莫斯科时发表的一项公报说，印度领导人和苏联国防部长“对某些方面所采取的加剧武器竞赛的行动”表示“严重不安”。人们认为这句话十分明显地是指着华盛顿决定解除向巴基斯坦出售武器禁令一举说的。
公报明显地表明，在美国决定解除对巴基斯坦的武器禁运后，印度在谋求从格列奇科那里得到更多的援助。
公报说：“在格列奇科同印度总理的会晤中，双方除了就有关进一步发展双边合作问题交换了意见外，还就两国共同关心的一些重大国际问题交换了意见。”
权威人士说，甘地夫人正在谋求得到印度国防工厂生产的、苏联设计的米格２１战斗机的改进型。
他们还说，她还希望得到反坦克导弹、远程侦察机和先进的雷达和电子设备。

显示原版>>

Next:格列奇科离新德里回莫斯科


西欧共同市场九国失业人数超过四百万

出版日期:1975.03.01
         期次:5907
         版次:2
         栏目:\[第二版]
文章正文:
【安莎通讯社布鲁塞尔二月二十五日电】据官方宣布，欧洲经济共同体九国的失业人数超过了四百万大关。
此间刚刚公布的官方数字透露，截至一月底，欧洲失业工人总计有四百零三万四千四百八十八人，去年同期为三百零四万五千六百八十八人。
这个数字所依据的是英国、西德、爱尔兰、荷兰、比利时提供的一月底的统计材料，丹麦、法国和卢森堡提供的去年十二月底的统计材料以及意大利提供的去年十一月底的材料。
共同市场国家失业人数具体数字如下：
１、西德——一百一十五万四千二百九十五名失业者，占有劳动能力居民的百分之五点一。２、意大利——一百零二万零一百人，占百分之五点三。３、英国——七十四万二千人，占百分
之三点三。４、法国——七十二万三千四百人，占百分之四点三。５、荷兰——十九万七千七百五十二人，占百分之五点二。６、比利时——十四万七千七百九十九人，占百分之五点七。７、丹麦——十万零二千五百人，占百分之十一点八。８、爱尔兰——九万一千零九十五人，占百分之八点一。９、北爱尔兰——三万四千四百零七人，占百分之六点七。１０、卢森堡——一百四十人，去年一月为七十九人。共同体布鲁塞尔总部还说，年轻人中的失业率大大增加。

显示原版>>

Previous:法新社报道：《欧洲共同体：七五年经济前景艰难》

Next:美报文章：《中东频频进口武器》


《非洲》月刊文章：《坦桑尼亚：同中国的联系》

出版日期:1975.03.02
         期次:5908
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】在伦敦出版的《非洲》月刊一九七五年一月号刊登卡杜马写的一篇文章，题目是《坦桑尼亚：同中国的联系》，全文如下：
可以说，很少有非洲国家象坦桑尼亚那样从中国援助中得到那么多的好处，尤其是从质量上而不是从数量上来看，中国援助的情况更是如此。
中国向坦桑尼亚提供的援助是名副其实的援助。它是真正为了实现国家的自力更生的援助。在中国的慷慨援助中既有赠与，也有在二十到四十五年中偿还的无息贷款，而且中国援助的项目都是社会主义建设的真正工具。
从中国援助中获益的项目包括在达累斯萨拉姆的一座短波发射台、友谊纺织厂、乌邦戈农具厂、国民服务队的一座制鞋厂、在纳钦格瓦的一座木材加工厂、在鲁伏和姆巴拉利的国营农场以及造价数百万先令的坦赞铁路。
首先必须从中国和坦桑尼亚的社会、政治、经济的制度来看待中坦关系，虽然坦桑尼亚刚刚开始缓慢地走上社会主义的道路，但是如果说它向资本主义和帝国主义宣布进行总体战是同中国结盟的充分理由，那是错误的。坦桑尼亚在不顾严重困难而想改变它的社会的努力中将会发现建立较早的社会主义国家——例如中国——的经验是十分适用的。
中国的援助是及时的和急需的，因为正是在这个过渡时期中，坦桑尼亚可能轻易地退缩而回到一种形式更坏的资本主义。中国的援助也是恰到好处，因为中国支持的部门对社会主义建设是十分重要的。
例如，为了教育人民和使人民充分了解情况，就需要一个有效的大规模的新闻工具。现在正在修建的短波发射台将大大有助于达到这个目标。友谊纺织厂——它利用本地的棉花以及一种大量使用劳力的工艺——是在对布匹的要求增长十分迅速以及为城市人民提供更多工作的必要性十分迫切的时候建成的，这座工厂满足了这两方面的需要。
坦桑尼亚主要是个农业国。因此它需要农具以及良好的农作物耕作方法。一座农具厂的建立为技术的改造创造了基础，而这两个国营农场为提高产量铺平了道路。例如，鲁伏国营农场每英亩生产二点五吨大米，而当地一英亩只生产不到一吨大米。仍在发展中的姆巴拉利国营农场每英亩已平均产一点五吨多一点。坦赞铁路有助于开辟挖掘农业和矿产潜力的广泛范围，从而为坦桑尼亚持续发展自力更生建立了甚至更坚强的基础。当这条铁路越过赞比亚边界时，坦桑尼亚南部的图库尤区的煤和楚尼亚的铁矿就马上开采了。它们将同中国已经同意资助的另一条铁路连接起来。
在桑给巴尔，中国已帮助建立了制鞋厂、糖厂和香烟厂以及一座拖拉机和机械工具厂。中国还援助稻米种植农场。在中坦合作不到十年的时间内，中国已在各方面向坦桑尼亚提供了二十五亿以上先令的援助。
只有北欧国家，尤其是瑞典、挪威和丹麦，对坦桑尼亚也是慷慨的。中国的援助特别引人注目，因为中国仍是一个发展中的国家，仍需要把它的资源用于自己的发展。
中国援助还有另一个方面值得注意。中国资助的大部分项目是中国人自己以前所未有的速度兴建的。
坦赞铁路就是一个很好的例子。世界上还会有任何其他国家以这样快的速度和这样低的费用修筑它是令人怀疑的。
中国人通过在坦桑尼亚所做的事情表明了他们是多么刻苦。在全部过程中，中国人要确信，他们尽可能多地利用当地材料和设施。他们住在当地人使用的用红树杆或其他类似建筑材料建造的简易房屋里。
在达累斯萨拉姆，他们利用椰子树，作为他们内部各种活动所需的木料，从而省下从事要求用更高规格的木料家具进行的工作所需的比较昂贵的软木和硬木。
中国人节约使用当地的人力和物质资源给人十分深刻的印象，以至于一向看到西方建筑公司提出奢侈要求的许多人评论说，如果把这条铁路交给西欧或北美的公司修筑，它们现在仍会在修建营地。
中国人举止的另一个引人注目的特点，是他们在短时间内向当地人民教授他们的技术。例如，当他们建成友谊纺织厂——它那时雇用三千多名工人——时，他们只留下五十名中国人帮助坦桑尼亚人熟练掌握他们学到的技术。
这座工厂中的全部工人都是在建厂期间训练出来的坦桑尼亚人。甚至那五十名中国人也是应坦桑尼亚的要求而留下来的。中国人不只是建工厂和训练本地人维持工厂生产，他们也要确信将有能使工厂运行的部件和零件。
中国人援建的所有工厂和工程都附有精细的装备，可以帮助在工厂内或在坦桑尼亚国内生产技术上许可的尽多的部件和零件，从而避免依靠中国。

显示原版>>

Previous:美联社报道：金边美伪人士主张撤换朗诺

Next:美助理国务卿帮办格莱斯廷谈美中关系


《苏联请兄弟国家掏腰包》

出版日期:1975.03.02
         期次:5908
         版次:1
         栏目:\[头版]
眉题:西德《南德意志报》评苏提高油价
文章正文:
【本刊讯】西德《南德意志报》二月二十六日发表该报驻莫斯科记者鲁道夫·希梅利写的一篇评论，题为《莫斯科请兄弟国家掏腰包》，摘要如下：
同苏联结成经互会的国家在一九七四年买每吨石油还是付十五至十六卢布，从现在起，就得付三十六至三十八卢布，即增加大约一倍半。
根据一月底在莫斯科举行的经互会理事会最近一次会议的决议，现在不再象迄今那样对一个五年计划时期，而是从一九七六年起每年重新确定价格，在下一个计划时期这将进一步有利于供应能源和原料的苏联。
对经互会内一无所有者来说，提高石油价格意味着大大增加开支。经互会秘书长法捷耶夫说去年向所有成员国提供了四千五百万吨，按老价格计算共计六亿七千五百万到七亿二千万卢布。据苏联石油贸易组织全苏石油和石油产品出口联合公司副主席上月宣布，今年向经互会国家提供的石油将增加到五千七百三十万吨。按新的价格计算总额相当于二十二亿卢布。从而在能源需求不断增加的情况下，社会主义伙伴今年至少要比去年多付给老大哥十三亿卢布或近四十五亿马克。这在苏联同经互会国家十八亿卢布（一九七三年）的总贸易额中占很大比重。
仅仅德意志民主共和国（占一千五百万吨）就得多付给莫斯科十七亿东德马克。据西方专家估计，增加的这笔开支将占去一九七五年预计经济增长率为百分之四的四分之一。东柏林明确保证，这对消费价格将不产生直接的影响。同时不言而喻的是，不在其他方面减少开支，一种合理的经济是不能应付这笔增加的开支的。匈牙利的计算比较坦率，那里一九七四年的消费价格提高了百分之二，今年打算把总的物价上涨保持在百分之三点六。汽油和其他石油产品已涨价百分之四十至百分之百，取暖、热水和城市煤气涨价百分之二十。去年波兰的物价上涨了百分之五，那里也提高了汽油价格和从公共汽车一直到出租车和飞机等公共交通费。
经互会秘书处以及苏联方面，都没有对经互会内的价格波动作出解释。人们所知道的情况是从伙伴国的首都得来的。例如，德意志民主共和国副总理魏斯估计在一九七五年到一九八○年的经互会贸易中将出现“价格上涨”。他在谈到这种估计时指出，苏联卖给它的朋友的石油还始终大大低于世界市场价格。这是正确的，但是同样有他的不老实地方：因为俄国人在其他地方可以高价卖出他们的石油并换取硬通货，所以他们已向他们的盟友表示，后者必须为自己日益迅速增长的需求开辟其他的来源。
石油价格的剪刀差通过它的剪裁而暴露苏联人和其他东欧人之间的不同利益。在双方换货中，法码将继续移到本来就由于经互会的汇兑率而获得好处的俄国人方面：他们在商品和劳务方面获得很大的增加，他们只需从计算上，而不是从物质上予以平衡。以后东欧人在和世界其他国家贸易中资金将更少，而俄国人却有更多的资金。如果算上他们和西方搞的石油交易，那么他们的资金甚至会多许多。一九七二年，苏联在和西方贸易中还亏空十五亿美元。和这种情况相比，苏联的出口由于提高了石油价格而可以增加两倍，超过六十五亿美元。其一半多，即约三十五亿美元为石油收入。

显示原版>>

Next:施莱辛格在众院防务小组委员会谈柬埔局势等问题


福特就能源和经济问题发表讲话

出版日期:1975.03.02
         期次:5908
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿二月二十五日电】福特总统今天说，要解决美国严重的经济问题，需要有当年取得美国革命胜利所需要的那种不屈不挠、努力工作的精神。
福特在联邦和州的官员们为筹备庆祝一九七六年美国建国二百周年而举行的会议上发表讲话。
总统说能源问题和经济问题是“非常严重的”。他说：“需要有新的认识和确定新的轻重缓急次序来对付新的困难。”
【美新处佛罗里达州好莱坞二月二十五日电】题：福特要求结束对外国石油的依赖（要点）
福特总统认为，“为了支付外国高价石油不断增加的和令人无法忍受的费用而大量消耗我们的国家财富，这只能是愚蠢”。
总统二月二十五日在佛罗里达州好莱坞白宫国内和经济事务会议最后一次会议上讲话时说，他的能源计划的目的在于消除因依靠外国石油来源而引起的影响。
他说，联邦政府准备在今后五年内在能源研究和发展计划方面花费一百一十亿美元。
福特总统警告说，除非采取这样一些激烈的步骤，否则到八十年代中期时，美国由国外进口的石油的总数就将由目前的每天七百万桶左右增加到每天一千二百七十万桶左右。
【合众国际社佛罗里达州好莱坞二月二十六日电】福特总统说，“慢吞吞的”国会是今天美国面临的最大的问题。
他还预言，在提高石油进口税问题上，他将战胜议员们。
福特在昨天为十五名南部市长举行的宴会上说：“毫无疑问，能源问题从根本上来说是比较严重的，经济问题是比较容易解决的。”

显示原版>>

Previous:美《华盛顿明星新闻报》文章：《美国看着西班牙面临日益动荡的局势》

Next:基辛格、西蒙和联邦能源署发表联合声明


合众国际社报道：《石油危机是骗人吗？有些经济学家这样看》

出版日期:1975.03.02
         期次:5908
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社纽约二月二十二日电】题：石油危机是骗人的东西吗？有些经济学家是这样看的
一些经济学家正在越来越疑心全球短缺石油问题并不象所宣传的那么严重。
没有人对世界上的石油最终可能用完有怀疑，也没有人对需要找出其他的能源有怀疑。但是，一年前关于西方世界的石油将于一九八五年用完的可怕的预言，再也不会引起惊恐不安了。
疑心石油危机是骗人的东西并不完全是新看法。去年五月份，马萨诸塞理工学院的一位经济学家阿德尔曼曾指责基辛格国务卿，因为基辛格说过全世界石油涨价是“由于需求增加而供应未能适应。”阿德尔曼说，事实是“供应有巨大的适应性，因为成本最多等于目前价格的四十分之一。”
阿德尔曼说，高价几乎完全是石油输出国组织决心实行垄断造成的。阿德尔曼最近对国会的一个委员会说，美国应该为美国愿意进口的石油数量规定一个限度，然后要求实行建立在竞争基础上的秘密投标，从而强迫石油输出国组织卡特尔摊牌。他说：“要限制并且最终摧毁这个卡特尔，我们必须促进竞争。”
马萨诸塞理工学院的另一名经济学家预言，石油到一九七八年就可能再度成为世界的剩余产品。
美国石油研究所一位发言人说，工业界一再指出，世界拥有广泛的石油蕴藏量，包括已经证实的和潜在的。他说：“我们曾一再指出，美国政府应该通过节约和鼓励勘探和发现油田的方式，减少对外国供应的依赖。”
对于今后的石油供应也有比较乐观的估计。哈佛大学的一位经济学家霍撒克认为，世界的原油供应量正在激增，其价格肯定会下跌。
他说，石油输出国组织石油价格在一九七三年年底提高三倍的做法，导致了大规模的勘探活动和新油田的发现，使人们已经知道的世界石油储藏量在一九七四年增加了八百七十八亿桶。
新的勘探活动最活跃的地区是北海。
说油荒是个骗局的人们提出指责的一部分根据，是以参议院的一个小组委员会对华盛顿在石油问题上进行活动的人们进行了两年的研究后得出的结论。
这个委员会建议国会考虑制订法律来限制国际石油公司同石油输出国就长期价格和供应安排进行谈判的权力。
这个委员会得出这样的结论：石油危机的教训是对石油供应的控制权不应该落在私营公司手中。

显示原版>>

Previous:小资料：石油容积和重量的换算

Next:柬解放军攻占敌军重要据点多列


基辛格、西蒙和联邦能源署发表联合声明

出版日期:1975.03.02
         期次:5908
         版次:2
         栏目:\[第二版]
副题:说美谋求同其他工业国达成共同石油最低价格或共同关税的协议
文章正文:
【美联社华盛顿二月二十七日电】福特政府的高级官员昨天说，美国正在谋求同其它工业国就一项共同的石油最低价格或共同关税达成一项协议，以便使国内能源价格保持在一种足以鼓励能源自给的水平上。
国务卿基辛格、财长西蒙和联邦能源署发表了一项联合声明，这项声明想要强调美国的能源政策和其它石油消费国的政策的一致。
这项声明说，采取一项关于在什么样的价格水平上各石油消费国可以保护它们的国内能源价格的共同政策，是对所有消费国都有利害关系的。
这项联合声明说：“根据这个办法，消费国将采取一项共同的最低价格或一项共同关税。美国准备采取这两者中的任何一种办法。”
这项声明说，美国现在正在谋求同其它大量消耗油量的工业国达成这样一项协议，并且说所有国家达成一项协议是解决能源危机所必不可少的。
声明说，由于美国进口的石油中很大一部分可以用很低的价格生产，产油国有力量破坏美国发展代用的能源。
声明说，虽然还没有确定怎样的价格将会使美国依靠进口石油的程度达到不能接受的地步，但是“我们不能允许以进口石油造成混乱的方式同国内生产的石油竞争，这是很明显的”。

显示原版>>

Previous:福特就能源和经济问题发表讲话

Next:西班牙政局动荡 劳工部长辞职


柬解放军攻占敌军重要据点多列

出版日期:1975.03.02
         期次:5908
         版次:3
         栏目:\[第三版]
文章正文:
【法新社金边二月二十八日电】军方人士今天在这里说，政府部队昨晚遭到了两次严重的挫折，削弱了对现在已经成了金边最后一条生命线的波成东机场的防御。
这些人士说，在首都以西约十公里处，政府部队放弃了多列的前哨据点，这是防御波成东国际机场最重要的点之一。
这些人士又说，尽管朗诺元帅的空军进行了大规模的空袭，“红色高棉”叛军在经过一场“激战”后还是占领了多列。据这里估计，在这一带参加作战的红色高棉叛军大约有六千人。
与此同时，在首都以北八公里处，革命武装力量攻占了布雷龙，这就使他们能把他们的大炮开到更靠近金边的地方，同时可以使他们在这个地区行动起来更加便利。
军方人士说，在布雷龙失陷的战斗中，政府军有十人被打死，伤二十人，约五十人失踪。
一位西方的军事专家警告说，“如果不尽快夺回多列，波成东机场将受到十分严重的威胁”。
自从叛军在一个月以前切断湄公河补给线以来，用于民用和军用航空运输的波成东机场就成了首都同外界的唯一联络线了。
军方人士说，多列一陷落，政府军立即发起了一场战斗以夺回这个前哨据点，大约三千人在小型Ｆ—２８战斗机的支援下参加了这次战斗，今天上午有一架Ｆ—２８战斗机被击落。
【法新社金边二月二十八日电】军方人士在这里说，柬埔寨政府军第三师师长源利强将军今天在首都西南二十五公里处在一架直升飞机上指挥作战时受了重伤。这些人士说，源利强将军的胸部被击中。
【合众国际社金边二月二十八日电】美国飞机昨天把他们竭尽全力地向金边空运补给的活动升级到柏林式的地步，但是美国驻柬埔寨大使说，这个国家可能在四月以前就沦陷。
军方人士说，据说昨天在乃良镇周围发生了肉搏战。
官员们不肯公布伤亡人数，据信伤亡数字是很大的。
【美联社马德望市二月二十六日电】撤退下来的军队构成了一条半英里长的绿色队伍，士兵们耷拉着脑袋，很少说话，拖着两腿走着。当他们列队穿过柬埔寨西北地区的稻田时，有的人光着脚板。
政府军这个营的三百人是被迫撤离位于柬埔寨西北部的一度曾是平静的地区的一个镇集的。马德望省最近一个月来，局势明显地恶化了。
共产党叛乱分子十天前攻占了蒙鲁塞的一座粮仓，获得了二千吨大米，而这些大米是其他省所急需的。叛军现正向省会挺进。
三十四岁的二等兵祝亨说：“当他们两天前发动进攻时，我失去了我的全家——五个孩子、妻子及父母。”
身着破衬衣短裤、赤着脚、脚上有裂缝和老茧的三十七岁的二等兵节真说：“在战斗中我失去了一家人。我没有大米。我所有的一切就是这件衬衣。”
格里少校说：“我们没有足够的士兵，谁都不想当兵，无目的地战斗。我们所征到的少量新兵呆上三天就开小差跑掉。”
在马德望，穿着擦得净亮的皮靴的军官们悠闲地在时髦的“四季游泳池”旅馆里吃早餐。
黄昏时分，他们回到俯瞰着尺寸合乎国际标准的游泳池的回廊上，饮法国白兰地和苏格兰威士忌。三名上校和司令部的其他一些军官在下午五点时已略有醉意。
大多数步兵是农村青年，把他们从他们的水牛背上抓来，要他们去打仗。在问到他们为什么要战斗和为什么目标而战斗时，他们只是笑笑。
他们因为没有军装、没有皮靴、没有蚊帐、没有补充以及在前线没有高级军官而发怨言。

显示原版>>

Previous:合众国际社报道：《石油危机是骗人吗？有些经济学家这样看》

Next:美向金边空运军火每天将增到四十二次以上


蒋帮《联合报》文章：《立委出席不够踊跃·已为不容忽视问题》

出版日期:1975.03.02
         期次:5908
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《联合报》二月五日刊登该报记者的一篇文章，题为《立委出席不够踊跃·已为不容忽视问题》，摘要如下：
立法院第五十五会期已开始办理委员报到，上会期快要结束时，院长倪文亚曾邀请立法院各委员会召集委员及程序委员举行茶会，请他们就今后如何提高议事效率发表意见，有好几位委员提到出席不够踊跃问题，有一位委员感慨地说，经常出席的是固定的几个人，经常发言的也是那几个人，万一这些人伤风感冒，开会恐怕成问题。另外一位新选委员说，会议签名簿上常有三百多人签名，但实际在会场的，往往不到一半，甚至只剩下几十人，他建议立法院订定委员出席奖励办法，来提高委员出席的兴趣。
开会是民意代表的职责，现在有立法委员主张订定办法奖励委员出席，可见前述委员指出立法委员出席不够踊跃，确实不容忽视。
立法院每年有两次会期。在会期开始的总质询期间，委员出席向极踊跃，尤其行政院长率所属部会报告施政的那一天，情况最为热烈，但总质询一过，这种“盛况”便难得一见。
院会为每周二、五举行，主要是讨论各委员会审查通过的法案。
现有立法委员共有四百三十多人。从签名簿来看，缺席委员连同请假委员通常在一百人以上。
实际缺席人数不止此数，因为有些人在签到簿上有名字，实际上并未出席。
有些人虽然自己“出席”了，但签了名就走，或在会场内转一转，并未真正参加会议，更少上台发言或坐下来听听别人的发言。
由于签名的出席人数与实际上在会场的人数有距离，表决时便发生问题，因为表决时需要清点人数，要达到法定的人数才可表决，因而院会表决法案向例须先发通知。
若干委员会开会时，除了主席及职员外，席上没有几位委员。

显示原版>>

Previous:美参议员戈德华特称：美应维持对蒋帮的「外交承认」


美《华盛顿明星新闻报》文章：《美国看着西班牙面临日益动荡的局势》

出版日期:1975.03.02
         期次:5908
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华盛顿明星新闻报》二月二十四日刊登博伊斯写的一篇文章，标题是：《美国看着西班牙面临日益动荡的局势》，摘要如下：
政局的迅速恶化正在把西班牙右翼独裁政权推向危机。
美国官员们正在不安地注视着，因为如果西班牙象葡萄牙那样向左转的话，这就会威胁到美国继续使用那里的战略空军和海军基地。
佛朗哥将军显然看到了不吉的预兆。他家族的成员已经悄悄地把家具、艺术品和其他贵重东西运出普拉多宫，藏到该家族在托雷洛多内斯拥有的房产中去了。佛朗哥在莫斯托莱斯附近拥有的别墅也悄悄地出售了。
自从葡萄牙的左翼独裁政权去年被推翻以后，尽管罢工是非法的，西班牙却因为大规模的暴力行动和群众性的罢工而受到折磨。
随着数百名文官擅离职守，五百名高级官员公开要求在西班牙实现“民主”，不同的意见和叛逆活动蔓延开来。有十六万人在一个请愿书上签字，要求赦免政治犯。
这个政权答应进行改革，包括有权成立工会和建立反对政党。但是答应进行的改革没有实现。
政府宣布它将采取一切必要的措施来维持公共秩序和应付“在政治上受人指使的颠覆威胁”。
参谋长联席会议主席阿莱格里亚将军被谴责观点左倾，被撤职了。引起葡萄牙去年政变的是把葡萄牙的思想开明的参谋长联席会议主席斯皮诺拉撤职的事。
一直有消息说，对停滞的政局感到不耐烦的青年军官已经在各陆军基地建立秘密“委员会”。
随着示威和抗议的蔓延，学生和甚至家庭妇女都参与其中，阿里亚斯·纳瓦罗总理设法为日益动荡的局势拆掉导火线。
西班牙对美国在这个地区的战略地位是重要的，因为它控制着进出地中海的门户。葡萄牙发生的变动可能意味着美国不再能使用葡萄牙在亚速尔群岛的空军基地。就延长使用基地的协议而进行的谈判正在挣扎之中。
美国和西班牙还在就西班牙军事基地进气谈判。那项协议的有效期限在九月份期满。
美国官员一方面注视着西班牙的种种麻烦，另一方面现在正在趋向附近的摩洛哥，摩洛哥正在购买一百辆Ｍ—４８坦克和三十五架Ｆ—５战斗喷气机。
法国也对西班牙的日益恶化的政局感到关切。法国官员说，德斯坦愿意看到一个民主的西班牙准备参加欧洲经济共同体，作为在现在受北欧控制的共同市场中的一个平衡力量。

显示原版>>

Previous:施莱辛格在众院防务小组委员会谈柬埔局势等问题

Next:福特就能源和经济问题发表讲话


美参议员戈德华特称：美应维持对蒋帮的「外交承认」

出版日期:1975.03.02
         期次:5908
         版次:4
         栏目:\[第四版]
文章正文:
【中央社华盛顿二月十九日专电】美国参议员戈德华特昨日在参议院大会中重申：美国应该维持对中华民国的外交承认，及遵守中美防卫条约的条款。
这位亚利桑那州共和党籍参议员在参议院说：不履行对象中华民国这样忠实的盟邦的防卫和外交上的义务，“将使我们对世界上美国具有重大利益的任何其他地区的自由盟邦所作的承诺，受到人们很大的怀疑。”
这位在一九六四年曾为共和党总统候选人，而如今在共和党内仍有相当影响力的参议员，对许多访问大陆匪区的美国国会代表团加以指责。
他说：“在从中国大陆返回的人所提出的所有报告中，我没有发现有一句话提到中国大陆人民有基本的人权和个人自由。”戈德华特问道：“我要问一问，假如人们没有自由，即使对于失业、通货膨胀、社会问题、粮食、衣服和医疗这许多问题都得到了解决，又有什么好处？”他说：“在我认为，这将毫无意义。”

显示原版>>

Previous:美助理国务卿帮办格莱斯廷谈美中关系

Next:蒋帮《联合报》文章：《立委出席不够踊跃·已为不容忽视问题》


美参院决定推迟执行增加石油进口税

出版日期:1975.03.02
         期次:5908
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿二月十九日电】美国参院今天表决决定，使福特总统提出的对进口石油征收每桶三美元特别税的提案在九十天内不能付诸实施。参院的决定把众院通过的这项法案送交给福特，福特已经许诺要予以否决。

显示原版>>

Previous:西班牙政局动荡 劳工部长辞职

Next:美地质调查局估计美石油总蕴藏量


美地质调查局估计美石油总蕴藏量

出版日期:1975.03.02
         期次:5908
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿一月二十日电】美国拥有的石油可能是它已经知道的四倍，内政部想通过它的沿岸海底出租计划来查清楚。
但是即使能发现这些额外的蕴藏，这个国家要按当前的水平满足自己的需要，充其量只能维持二十年。
美国很难说是一个贫油国，美国地质调查局查实的蕴藏量估计大约有四百五十亿桶。据政府估计，这个数字约为世界总蕴藏量的百分之七。然而，这个国家一年消耗约六十五亿桶，占世界石油年产量百分之三十多。
福特已要求国会允许在加利福尼亚州埃尔克山的海军石油储备地区从事商业石油生产，他估计这样一来，石油产量在一九七五年可能每天增加约十六万桶，到一九七七年可能每天增加三十万桶。
福特还要求国会允许在海军四号石油贮备地区进行勘探和生产，这个地区是一个很大的冰冻地区，它仅次于七年前在阿拉斯加州北坡发现的巨大的普拉德霍湾油田。
内政部也曾建议勘探过去没有勘探过的大西洋沿海地区和加利福尼亚州和阿拉斯加州的沿海地区。
美国地质调查局认为，大西洋沿海地区的石油蕴藏量可能在一百亿至二百亿桶之间——按当前的需求计算，大体上可以供应两年或三年。
阿拉斯加州沿岸地区可能蕴藏三百亿至六百亿桶石油，可供应六年至九年，而新的太平洋沿岸地区可能蕴藏五十亿至一百亿桶的石油。
在业已大量生产的墨西哥湾，另外二百亿至四百亿桶石油可能等待开发。在陆地上可能找到的石油在八十亿至一百六十亿桶之间。
因此，除了已查实的四百五十亿桶的蕴藏量以外，这个国家可能还蕴藏七百三十亿至一千四百六十亿桶，总蕴藏量高达一千九百一十亿桶。根据当前的消费率，这将足以供应约二十二年。

显示原版>>

Previous:美参院决定推迟执行增加石油进口税

Next:小资料：石油容积和重量的换算


美联社报道：金边美伪人士主张撤换朗诺

出版日期:1975.03.02
         期次:5908
         版次:3
         栏目:\[第三版]
文章正文:
【美联社金边二月二十八日电】美国军方和文职官员说，不管朗诺总统得到多少美援，他终将打败仗，除非他把他的宫廷班底作出急
剧改变。
越来越多的柬埔寨，文职人员和军事人员也说，早就该换新的领导
了。
一位柬埔寨校官说：“只有美国人才能实现这种变动。我们是不可能变更政权和它的年迈的领导人的。”
不同级别的柬埔寨人在谈话中都说，要解决领导危机，只有美国才有可能。
柬埔寨的几乎所有高级军方领导人都受到了人们的批评，但是主要是批评总统和他的最亲近的部下。
朗诺六十二岁，因中风而半身不遂，消息灵通人士说，他生活在梦境里，同他的国家的痛苦是隔绝的。
他偶尔作一次广播讲话，但是每次要隔数星期才冒险出一次总统府，由一百多名全副武装的部队陪同在金边匆匆转一下。
西方的和柬埔寨的观察家和官员说，朗诺和他的顾问们对于危机漠不关心，他们不顾现实的做法造成了他执政五年来柬埔寨局势的恶
化。
朗诺的七十五名将领中，许多人都没有具体职责，整天寻欢作乐，损公肥私。暹粒省的一位将领是一个酒鬼，饭后专门有一个校官给他擦嘴，并把他带入浴室。
为什么不把朗诺抛弃呢？这主要是因为那些有权力这样做的人提出了种种理由来加以阻挠。
从柬埔寨的观点看来，把他赶下台可能引起使柬埔寨力量削弱的权力之争。从美国的观点来看，为了同叛乱分子进行谈判，朗诺似乎是可以牺牲的一张牌。
一位熟悉美国政策的外交人士说：“他不是一个障碍。如果有人能出色地替代他的地位，并且能把人民激发起来，那就很好。如果这样做有任何好处的话，为什么不这样做呢？但是，如果抛弃他而又一无所得的话，那有什么好处呢？”
美国人认为，如果把朗诺搞下去，就可能出现象南越十二年前出现的那种权力真空和象走马灯一样地更换政府。

显示原版>>

Previous:美联社报道英国同乌干达关系紧张

Next:《非洲》月刊文章：《坦桑尼亚：同中国的联系》


美联社报道英国同乌干达关系紧张

出版日期:1975.03.02
         期次:5908
         版次:3
         栏目:\[第三版]
文章正文:
【美联社伦敦二月十七日电】英国今天拒绝了乌干达说它阴谋杀害坎帕拉政府领导人的指责，这两个英联邦伙伴之间的关系濒于破裂。
外交部说，代理高级专员亨尼西访问了坎帕拉外交部，强烈否认这种指责。乌干达一名军事发言人在乌干达电台的一项广播中指责英国高级专员公暑成员「负责策划暗杀坎帕拉政府许多高级官员的事宜」。
这里的当局透露，英国政府已准备了关于从乌干达迅速撤退大约一千名英国外交官、商人和传教士的紧急计划。没有透露这项秘密的应急计划的细节。
阿明总统的政权周末曾扬言要把他们全部驱逐出境。因为据这位军事发言人说，他们进行了「恶劣的活动」，并为「乌干达抹黑」。
乌干达电台的广播没有提到英国报纸和其它报纸刊登的这种消息：他逃脱了上月的一次暗杀他的企图。乌干达当局说这些消息是怀有恶意的英国人士传出的，消息声称，乌干达空军的叛乱军官袭击了阿明乘坐汽车旅行的一支汽车队。据说四名助手在用机枪进行的这次袭击中被打死，据传总统本人没有受伤。
阿明已把英国高级专员公署的工作人员减少到只有五名外交官。如果他真的象他扬言的那样进一步驱逐英国外交官和其他人的话，那么英国就没有什么抉择，只好关闭它在坎帕拉的使馆。

显示原版>>

Previous:莫桑比克南部发生水灾

Next:美联社报道：金边美伪人士主张撤换朗诺


美向金边空运军火每天将增到四十二次以上

出版日期:1975.03.02
         期次:5908
         版次:3
         栏目:\[第三版]
文章正文:
【路透社华盛顿二月二十七日电】美国防部今天宣布，它将进一步增加向金边空运军火的次数，把美国飞机飞往这个被包围的柬埔寨首都的总数每天增加到四十二次以上。这个数字比本月早些时候湄公河实际上被红色高棉反叛军队封锁以前，美国向这个首都空运供应品的次数多三倍以上。

显示原版>>

Previous:柬解放军攻占敌军重要据点多列

Next:伊朗国王结束对巴基斯坦的访问


美助理国务卿帮办格莱斯廷谈美中关系

出版日期:1975.03.02
         期次:5908
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二月二十七日电】（记者：斯潘塞·戴维斯）美国已向中华人民共和国发出这样的信号：北京和华盛顿间的关系的很多细节问题“将随着时间的推移以一种不违反任何一方的原则的方式自行得到解决”。
这个信息是由助理国务卿帮办威廉·格莱斯廷传递的。在此之前，北京政权一再认为美国在使两国关系正常化方面拖延不前。
格莱斯廷生在中国，讲得一口流利的中国官话。他是在西海岸的华盛顿州的西雅图举行的美中贸易会议上讲这番话的。这里的国务院提供了他的讲话的文本。这是几个月来国务院官员就美国同大陆中国的关系发表的第一次谈话——国务卿基辛格通常就这个问题发表谈话。格莱斯廷指出，周恩来总理在他向第四届全国人民代表大会所作的报告中说，他的目的是在今后二十年内把中国建设成为一个现代化的社会主义强国。
这位国务院官员说：“周总理所申明的目的同一个和平强大独立的中国对美国的利害关系之间不一定有任何冲突。这种新关系中的决定性因素是双方具有下述这种新的认识：这种新关系可能有利于两国的基本国家利益。”
他说，通过保持这种认识，两国关系中的很多问题都将在经过一段时期之后得到解决，又说，“一种互利的贸易看来肯定将一直是这种关系的一个部分。”
在贸易关系方面，他说，“中国人不时地向美国实业家和其他人表示，总的来说对最惠国关税待遇感到兴趣，但是我们并没有了解到他们希望早日开始谈判。”他说，国会通过的新的一九七四年贸易法对于提供最惠国待遇规定了一些条件，而其中一些条件在中国问题上可能构成问题。他又说：“但是，我们将准备在适当的时候同这个人民共和国探讨这个问题……”
国会规定的条件之一是移民自由。另一项限制要求偿付未清偿的债务。自一九七三年二月以来，美国和中华人民共和国一直在讨论清算美国私人对于在一九四九年共产党人掌权之后没收的在大陆中国的美国财产的要求，其总数约为一亿九千七百万美元。
中国也向美国提出一九五○年以来美国财政部在美国冻结的约八千万美元的财产要求。
格莱斯廷说，没有能清算这些财产要求的情况是妨碍充分发展经济关系的一个障碍。美国已向中国提出一些建议，但是他说，他不能预料，何时将就剩下的问题达成协议。但是即使解决了，它也不会在贸易方面带来任何巨大的变化。他估计美中贸易将低于一九七四年达到的九亿美元的水平。

显示原版>>

Previous:《非洲》月刊文章：《坦桑尼亚：同中国的联系》

Next:美参议员戈德华特称：美应维持对蒋帮的「外交承认」


莫桑比克南部发生水灾

出版日期:1975.03.02
         期次:5908
         版次:3
         栏目:\[第三版]
文章正文:
【法新社洛伦索—马贵斯二月二十七日电】当林波波河发大水后在莫桑比克南部的加扎省有三十五万人面临饥荒。今天人们在洛伦索—马贵斯说，．事实上，两万多公顷耕地受到这一地区三十年来最严重的水灾的威胁，这可能使得对居民的（粮食）供应迅速地变得困难。目前已开始用船只或直升飞机向灾区运送救济品、药品和食物。

显示原版>>

Previous:伊朗国王结束对巴基斯坦的访问

Next:美联社报道英国同乌干达关系紧张


施莱辛格在众院防务小组委员会谈柬埔局势等问题

出版日期:1975.03.02
         期次:5908
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿二月二十七日电】题：施莱辛格在国会发表的证词要点
国防部长施莱辛格二月二十七日对国会一个小组委员会说：“如果柬埔寨政府垮台，应当明显指出，这是由于那个政府无能造成的。我希望让人们知道，我们是尽了我们最大的努力的——的确是这样。”
这位部长在众议院拨款委员会防务小组委员会作证的第二天，人们屡次向他问起《纽约时报》的一篇文章，这篇文章说，施莱辛格“认为，不论国会是否同意提供紧急援助，柬埔寨都将垮台”。
他不肯证实或否认这种说法。有人问他，《纽约时报》的说法是不是错误的，施莱辛格仅仅是重复他以前所说过的话——对于柬埔寨的前景他从来不是“乐观的”，他说这种前景是“非常不妙的，但不是毫无希望的”。
他就柬埔寨和其他问题发表的谈话的要点如下：柬埔寨：早在一九七○年，他就对柬埔寨政府的效能有怀疑。他不愿肯定说美国提供援助将会拯救这个政府。但是他坚持说，要是没有这种援助，这个政府就会垮台。
他说：“要想取得成功，需要具有比柬埔寨政府迄今表现出来的高得多的效能。如果这个政府垮台，应当让人们知道，这是由于这个政权无能造成的，而不是由于美国没有继续提供支援。”
这位部长要求尽早地补充对柬埔寨的弹药的供应。参谋长联席会议主席布朗对这个委员会说，如果不马上补充供应，金边将在“本月底和四月初”之间陷于高棉叛乱分子手中。
施莱辛格说，如果提供紧急援助，守军就能渡过困难，直到今年夏天的雨季，那时雨季将使他们有可能恢复河流供应线。到那个时候，他预料叛乱分子将准备进行有成果的谈判。
施莱辛格认为，如果不提供紧急援助，那就会完全消除举行谈判的可能性。如果不举行谈判，这个政权就可能垮台，这种可能性是很明显的——甚至是很大的。
越南：福特总统认为美国再向越南提供三年的援助就够了，而施莱辛格则说，他无法带来“隧道尽头的任何光明”。有人要求施莱辛格把两者加以比较，施莱辛格承认看来总统对这个国家的前途比他乐观。美苏关系：施莱辛格对委员会说，美国不会容许苏联在不遭到反对的情况下把它的影响扩展到它可能希望的任何地方。他说：“苏联的军事力量扩展到世界上选定的地区的行动将会遭到抵抗。我们将会制造障碍。”有人问，如果苏联派飞机到美国上空，将会发生什么情况，这位部长说：“我们将抵抗任何这类闯入美国领空的做法。”美国在世界中的地位：施莱辛格说，使世界其他国家认识美国的军事实力是非常重要的。支持外交行动的是军事力量。没有实际的力量做后盾的谈判不是非常有效的。除非我们的外交代表得到这种力量作为后盾，人们将远不是那么认真地看待他们所说的话。
据施莱辛格说，美国为了它自己的前途，必须保持强大的常规部队，他说：“我们的力量雄厚的一般任务部队起着威慑作用，而威慑手段起着遏制手段以前起过的很大一部分作用。”

显示原版>>

Previous:《苏联请兄弟国家掏腰包》

Next:美《华盛顿明星新闻报》文章：《美国看着西班牙面临日益动荡的局势》


西班牙政局动荡 劳工部长辞职

出版日期:1975.03.02
         期次:5908
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马德里二月二十七日电】据今天这里宣布，西班牙国家元首佛朗哥将军正式同意劳工部长卢·德拉富恩特的辞职。
此事是在内阁会议之后宣布的。前此，佛朗哥将军曾会晤这位即将离职的部长。德拉富恩特是六个月中第三个离开纳瓦罗政府的部长。
据认为，几乎肯定的是，他的职务将由总理府助理费尔南多·苏亚雷斯·冈萨雷斯代替。
【合众国际社马德里二月二十七日电】教会人士说，警察今天冲散了学生在马德里的圣·伊西德罗教堂举行的静坐示威，并逮捕了约四百名学生。教会人士警告说，警察的这一行动可能导致关心改革的天主教会和佛朗哥政权间新的紧张关系。
根据西班牙和梵蒂冈之间的条约，警察必须得到教会的许可才能进入教会的建筑物，极为紧急的情况除外。发言人马丁·帕蒂尼奥说：“警察未经许可就进了教堂。”
这些学生抗议政府关闭了巴利阿多里德大学和警察在西班牙其它大学采取的行动。他们的静坐示威是几周来席卷西班牙的政治抗议浪潮的一部分。
政府在佛朗哥的豹宫开会，讨论最近的政治事件，其中包括劳工部长德拉富恩特的辞职。
政府人士说，德拉富恩特辞去了他已担任六年的职务，是因为在一项尚未公布的法令草案上发生了争吵。这项草案将在佛朗哥的三十六年统治中头一次允许举行罢工。
【路透—拉丁社马德里二月二十六日电】警察今天同毕尔巴鄂市和马德里市的学生发生了冲突。目击者说，警察用警棍打散了中断马德里大学附近重要干线交通的青年学生。学生们在高楼顶上呼喊要求教育改革的口号。
【法新社巴塞罗那二月二十六日电】许多学生今天在这里举行游行示威，他们切断了交通，并向维持秩序的部队和一些专车扔石块。

显示原版>>

Previous:基辛格、西蒙和联邦能源署发表联合声明

Next:美参院决定推迟执行增加石油进口税


小资料：石油容积和重量的换算

出版日期:1975.03.02
         期次:5908
         版次:2
         栏目:\[第二版]
文章正文:
石油可以按容积用立方米（千升）或桶计算，也可以按重量用吨计算。因为世界各地所产石油的比重不同，所以，要将以立方米或以桶计算的石油折为以吨计算时，就必须考虑到所计量的那种石油的比重。
一吨石油，由于比重的不同，有的合七点八桶以上，有的不到七桶。世界平均比重的原油通常以一吨等于七点三五桶计算，每桶合二百七十二斤左右。在我国，计算原油或油品时，习惯上都采用“吨”作为计量单位。

显示原版>>

Previous:美地质调查局估计美石油总蕴藏量

Next:合众国际社报道：《石油危机是骗人吗？有些经济学家这样看》


伊朗国王结束对巴基斯坦的访问

出版日期:1975.03.02
         期次:5908
         版次:3
         栏目:\[第三版]
副题:巴基斯坦和伊朗双方表示两国对讨论的一切问题均无意见分歧
文章正文:
【法新社拉卡纳二月二十七日电】伊朗国王在对布托总理的故乡拉卡纳进行了三天私人访问之后，于今天离开这里回德黑兰，他在访问期间同布托总理进行了七小时面谈。
两国领导人研究了国际局势，并讨论了伊朗和巴基斯坦合作方面的问题。用伊朗国王的话说，双方一致认为，“巴基斯坦和伊朗对所讨论的一切问题均无意见分歧”。由于伊朗盛产石油而巴基斯坦缺乏天然财富，这就使得巴基斯坦成了受援国。据观察家们了解，伊朗国王已认为自己有资格要求布托先生，对巴基斯坦的对内政策的某些方面，以及最近逮捕反对党民族人民党的高级领导人一事进行澄清，
——这两件事情促使巴基斯坦和阿富汗之间已经很紧张的关系更进一步恶化了。
据观察家们说，伊朗国王（据说他认为阿富汗是伊朗东部边界上的一种保护性的缓冲地区）从布托那里得到了他所希望的保证。
美国最近作出的取消军火禁运的决定，实质上是供应巴基斯坦，也可能供应印度使用。
这项决定很可能使得布托先生和伊朗国王能够设想向巴基斯坦转手一些军事装备，这些装备虽然是用过了的，但是将不是陈旧的，而且还有一个好处就是价钱要便宜一些。
巴基斯坦人士说，伊朗现在正在使自己的武装力量的装备现代化，特别是伊朗空军。由于美国实行禁运，到目前为止，伊朗一直拒绝向巴基斯坦出售用过的美国装备。
伊朗作为两国间加强军事合作的一部分而可以向巴基斯坦提供的装备，可能包括德黑兰政府打算要用其他飞机来取代的一些美制Ｆ—１０５战斗机。
他们还讨论了阿曼王国的形势，伊朗和巴基斯坦都是反对佐法尔叛乱的。伊朗军队最近轰炸了该地区，而巴基斯坦每个月允许梅克兰海岸的大约一千名俾路支族人组成的军队同王国的军队并肩战斗。
这里的观察家们说，伊朗和巴基斯坦对这一海湾地区的政策常常是彼此竞争的，两国政府都争取建立自己的势力范围。
显然，伊朗是从它经济上的实力地位来行事的，而巴基斯坦的外交活动则是以伊斯兰的名义进行的。
据观察家们说，巴基斯坦愿意从这一地区的一些国家那里获得石油方面的好处，这样它不仅可以增加它在国外的政治影响而且可以发展它的国内经济。
这将有助于解释伊朗和一些石油输出国为什么似乎不情愿帮助巴基斯坦。迄今为止，伊朗仅给巴基斯坦三亿八千五百万美元的经济援助，这笔钱供五年期间使用，而这位国王已答应向阿富汗提供二十亿美元的援助。科威特也答应向阿富汗提供四亿美元，但仅向巴基斯坦提供几百万美元。

显示原版>>

Previous:美向金边空运军火每天将增到四十二次以上

Next:莫桑比克南部发生水灾


安莎社报道埃及正就中东问题同美苏进行紧张的外交协商/美宣布基辛格七月再去埃及叙利亚以色列访问

出版日期:1975.03.03
         期次:5909
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社开罗二月二十六日电】开罗报界今天报道，埃及在基辛格第十一次中东调解使命前正在同华盛顿和莫斯科进行紧张的外交协商。
基辛格将对埃及关于西奈沙漠和戈兰高地的建议进行详细研究。消息说，目前同美苏接触时讨论的问题就是这些建议。
据这些消息说，接触是以下列几点为基础的：
——以色列撤至米特拉和吉迪山口以东以及撤离巴莱姆和阿布鲁迪斯油田。
——以色列撤出戈兰高地。
——开始为邀请巴勒斯坦解放组织参加日内瓦会议作准备，但是条件是邀请由美苏发出。
——在以色列撤出戈兰高地以及对巴勒斯坦的邀请手续完成后，同意会议讨论一项全面解决中东危机的办法。
这里的观察家认为今天的消息提到埃及过去很少提到的巴莱姆油田而不只是阿布鲁迪斯油田是意味深长的。
【美联社开罗二月二十六日电】外交部官员说，埃及外长法赫米今天收到葛罗米柯的一封信，这是本周内的第二封信，这封信涉及到解决中东危机的努力。信的内容没有透露。
【德新社开罗二月二十八日电】据开罗报纸《共和国报》今天报道，埃及总统萨达特在下月对全国范围发表的讲话中将宣布一项人们广泛期待着的同以色列达成的新脱离接触协议的详细内容。该报道未说明萨达特发表讲话的具体日期，但据推测，萨达特将在美国国务卿基辛格于三月第二周进行新的中东之行之后作这一宣布。
【美新处华盛顿二月二十八日电】安德森对基辛格国务卿即将进行的英国和中东之行作了下列宣布：
国务卿将在三月七日去埃及作中东之行的访问。他然后将去叙利亚和以色列，再返回埃及。其后的停留地点将取决于会谈的进展情况。国务卿打算访问那个地区的其他国家，但是还没有确定肯定的日期和最后的旅程。
国务卿从三月五日到七日将访问英国。

显示原版>>

Previous:泰外长披猜就金边局势发表谈话

Next:美联社评埃及和叙利亚巴勒斯坦之间的分歧


英国防部说：英在北海的一石油钻台被拖网船包围/英报报道：《俄国神秘的水下侦察器被当场破获》

出版日期:1975.03.03
         期次:5909
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦二月二十七日电】国防部说，英国一只军舰今天正驶往北海的一个石油钻台。钻台曾报告说，它受到俄国拖网船的包围。
扫雷艇“布林顿号”昨夜奉令出海。在此以前，在离英格兰东北海岸十五浬（二十四公里）美国石油公司的“四七八阿尔法”钻台说，一只俄国拖网船离钻台只有二百五十码。
国防部发言人说：“拖网船可能只是在钻台附近捕鱼，因为钻台吸引了鱼。我们决定派‘布林顿号’进行调查。”
【美联社英格兰大达特默思二月二十七日电】钻台上的工作人员报告，麻烦是在昨天一早开始的，当时一只俄国拖网船（船上架有许多天线）离设置在英国领海外的这个钢架钻台不到二百五十码。钻台工作人员派了一个小艇前往调查，但是另外两只拖网船开来，阻止小艇接近架满天线的那只船。
后来，又有九只拖网船与它们会合，并开始包围了钻台。一个报告说，苏联的一只货船也参加了它们的行列。
去年六月，在架有电子设备所用的许多天线的一只苏联拖网船骚扰为英国工作的美国石油公司在北海的另一个钻台之后，英国政府正式向莫斯科提出抗议。
石油商人和政治家长期来一直要求派一支特别海军部队保护北海的设施。海军希望很快获得五只保护油田的舰只。
【本刊讯】英国《每日快报》二月二十七日刊登一篇报道，题为《俄国神秘的水下侦察器被当场破获》，摘要如下：
过去几个月里，在靠近英国海域的海床中发现了若干苏联的水下“间谍箱”，它们能监听到核潜艇的活动情况。人们知道，本周在冰岛凯夫拉维克北约基地附近海里发现了两个侦察装置。
英国保安人员直在苏格兰和北爱尔兰海岸附近的海域搜寻类似的“间谍箱“。一些所谓“来路不明的物体”的确被搜寻了出来。
苏联的这个活动，是同它在靠近苏格兰法斯兰皇家海军“北极星”潜艇基地的地方所从事的间谍活动相联系的。
这两个侦察装置重二十二担（一担为一百一十二磅）左右，装有三十二个水下测音器，能收听潜艇发出的信号。苏联人把水下“间谍箱”置入海中，然后让它监听北大西洋公约组织的包括“北极星”潜艇在内的核舰艇的行动。

显示原版>>

Previous:驻欧美军司令说苏军事力量正在加强 美不应单方面削减欧美军

Next:美报专稿：《美苏缓和奄奄一息了吗？》


法《世界报》文章：《高棉赌注的三个意义》

出版日期:1975.03.03
         期次:5909
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《世界报》三月一日刊登德科尔努瓦的文章，题为《高棉赌注的三个意义》，摘要如下：
美国领导人手忙脚乱，这不是没道理的。每年旱季都使他们的柬埔寨盟友遭到越来越严酷的挫折。而今年，由于红色高棉力量加强，由于金边部队不足和缺乏士气，再者，由于美国国会不愿意通过拨款，福特、基辛格和施莱辛格都说可能发生灾难了。当湄公河还畅通时，还可以挽救住面子，而这一次，谁也不能否认朗诺政权从各方面看来都孤立了。革命者认为，即使今年旱季不一定是“好季节”，但可以认为一月一日发动的攻势是一个胜利。
这一攻势已迫使美国人直接进行干预——按照空中桥梁的运输速度，可以说每半小时干预一次。
美国政府之所以惶恐不安，那是因为高棉这一赌注有许多意义。
一、最明显的是对柬埔寨本身的意义。在不到五年的时间里，爆发了革命，出现了一个政治组织和一支军队，这在印度支那是很罕见的事。这个运动除了受西哈努克亲王领导外，还受那些意志坚强的人的领导，国务院把这些人称为“匪徒”，而他们当中的一个人曾发表过一篇关于高棉农业的论文，另一个发表过关于工业化问题的论文，还有一个作过关于科技研究的论文。
这个看来有能力控制国家的马克思主义核心，已在没有空军、没有强有力的防空部队、没有装甲车和没有主要的炮兵部队的情况下，粉碎了美国的“高棉化”政策。这个核心严格地按“以农村包围城市”的话行事。
二、柬埔寨冲突对印度支那的意义更大。每个国家都有它自己的问题，但红色高棉的完全胜利——今年，明年或更晚一点胜利——可能会对越南产生重大影响。至少在这一点上，基辛格和西哈努克亲王是一致的。这不是因为临时革命政府准备仿效柬埔寨王国民族团结政府来进行一场殊死的战争，而是金边政权的变化会加强它；它将拥有一个广阔的后方，西贡军队的士气还会低落，而在显然难以解决的经济危机中挣扎的阮文绍，不大会再相信其美国盟友——这个“溜号者”或战败者。已经不得不同意与老挝民族联合政府共处的曼谷，还得迁就一个进步的高棉邻邦。一张新的印度支那地图就这样勾画出来了：它的政治边界与五角大楼数年来拟定的边界完全不同了。
三、也不能忽视柬埔寨冲突的世界意义。这不是因为高棉“多米诺骨牌”垮台必将导致南朝鲜、印度尼西亚等“多米诺骨牌”垮台，但朗诺政权的垮台将等于美国的军事和政治失败。长期以来，美国兵已不在柬埔寨进行战斗了，然而，金边的战略
——首都的防务大部分是掌握在来自美国的“顾问”手里——就是美国的战略：即“尼克松主义”的战略。
毫无疑问，当美国领导人请求国会通过给予朗诺元帅的拨款时，他们是意识到这场冲突的意义的，因为柬埔寨可能成为一个“坏典型”。如果美国军队在印度支那或其它地方不能取胜，如果它的“盟”军也不能完成任务，谁将保护美国竭力在大洋彼岸所维持的市场呢？

显示原版>>

Previous:菲总统马科斯说他将在天暖时访华

Next:驻欧美军司令说苏军事力量正在加强 美不应单方面削减欧美军


法新社说：柬解放军攻势进入第三阶段

出版日期:1975.03.03
         期次:5909
         版次:3
         栏目:\[第三版]
文章正文:
【法新社金边二月二十八日电】红色高棉叛军对金边发动地面攻势两个月后，现在已进入了战役的第三阶段
——进攻金边市的波成东国际机场。位于首都西南十公里的这个机场是这座城市同外界的最后一个联系环节。
战役的第一阶段是一月三日叛军以一百个营包围金边时开始的。
昨晚极其重要的前哨阵地多列的失守，恰恰是在八名美国议员明天抵达这里的前二十四小时左右发生的。这些议员将来考察这座被围攻的城市的形势。
第一阶段开始之后，共军在一周多一点的时间里向金边战线调集了三万军人。
然后在第二阶段，用一万二千人切断了湄公河，第一步是切断南越至乃良一段，第二步切断了这个海军基地（金边东南六十公里）至金边市一段。乃良基地仍然处于孤立状况。
现在，共军已开始对金边市和机场发动了猛烈的火箭攻击战。这里的军方人士估计，政府军损失了九千人。
【美联社金边二月二十八日电】叛军今天收紧了他们对柬埔寨首都的包围圈。
政府军在遭到猛烈进攻之下放弃了两个重要据点，从而使叛乱分子能够把他们的火箭挪到距首都机场不到五英里的地方。
这两个据点是金边以西十二英里、距机场五英里的多列和金边东北五英里、位于湄公河彼侧的布雷龙。这两个据点与外界隔绝已有好几个月了。
【合众国际社金边三月一日电】军方人士说，亲共部队昨天清晨从政府守军手里夺取了多列和昂斯多基地。
这些人士说，柬埔寨陆军参谋长费尔南德二十八日亲自指挥了一次反攻，企图收复西部地区的这两个基地。他们说，三个中队的Ｍ—１１３人员输送车，共五十四辆、约有三千名军人参加了这次作战。

显示原版>>

Previous:漫画

Next:美国防部高级官员评柬埔寨战争


菲《时代报》报道：《出现的稻米品种》

出版日期:1975.03.03
         期次:5909
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《时代日报》一月十日以《出现新的稻米品种》为题报道：
国际稻米研究所又培育出三种早熟、抗虫抗病和高产的稻米品种。
ＩＲ—２８、ＩＲ─２９和ＩＲ—３０的培育成功，预计将使小规模耕种的农民受益，他们种植这种高产品种可以减少他们对昂贵的农业化学品的依赖。
ＩＲ—２８和ＩＲ—３０只用一百零五天成熟，ＩＲ—２９是一百一十五天。（大多数传统的热带稻米品种约一百六十天成熟，大多数高产品种一百三十天成熟）。
这些生长季节短的品种使农民能够采用在同一地区种植多种作物的办法——这是一种在稻米收割后连续种植稻米或高地经济作物的做法。
这三个新品种是已知的仅有的具备很强抵抗力可以抵御草里的病毒病症的稻米品种，这种病害是许多产米国家一个严重问题。这些品种从稻米的一个野生亲属ＯＲＩＺＡＮＩＶＡＲＡ那里继承了这种抵抗力。
国际稻米研究所的病理学家说，这些新品种也能抵御ＴＵＮＧＲＯ和细菌性枯萎病，并在一定程度上能抵御稻热病。国际稻米研究所的昆虫学家还发现，这些新品种能抵抗棕褐色的ＰＬＡＮＴＨＯＰＰＥＲＳ和绿色的ＬＥＡＦＨＯＰＰ－ＥＲＳ，并在一定程度上能抵抗钻心虫。
在国际稻米研究所和全菲律宾反复进行的产量试验中，国际稻米研究所和菲律宾政府的农学家发现，这些品种的产量也比其它高产品种高。
在一九七四年的旱季中，在国际稻米研究所，ＩＲ—２８每公顷产量是五点四吨；ＩＲ—２９每公顷五点二吨；ＩＲ—３０每公顷六点七吨。
在一九七四年的雨季中，ＩＲ—２８每公顷产量是四点七吨；ＩＲ—２９每公顷四点九吨；ＩＲ—３０每公顷四点八吨。
国际稻米研究所的化学家说，ＩＲ—２８和ＩＲ—３０吃起来同ＩＲ—２０和ＩＲ—２６差不多，或者稍好一点。
ＩＲ—２８的颗粒细长半透明。它的直链淀粉含量高，使它煮起来轻而松软。ＩＲ—３０的颗粒细而中等长度，半透明，直链淀粉含量高。
ＩＲ—２９是国际稻米研究所的第一个具有糯性或蜡质颗粒的品种。
国际稻米研究所的科学家说，由于最近的突破，从ＩＲ—２９开始，以后的糯性品种将用单数定名。

显示原版>>

Previous:香港《七十年代》刊登留美空间物理学教授不争春的文章：《我看台湾的一些社会问题》（一）

Next:印度一农业科学家说「绿色革命」不适用于印度


菲总统马科斯说他将在天暖时访华

出版日期:1975.03.03
         期次:5909
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社马尼拉三月一日电】马科斯总统今天说，他期望不久访问北京，并在今年年底之前同中华人民共和国建立外交关系。
马科斯召开了一次由他的内阁成员和高级军事领导人参加的决策会议，然后在一次向全国播送的电视记者招待会上发表了讲话，在这之前，他赢得了他所说的公民投票对他的“显然是压倒多数的委任”，以继续他的军法政权。
记者问他打算什么时候前去北京，他说，“在天气暖和的时候”，这显然是指的夏天，可能是在四月或者稍为再晚一些。
马科斯命令外长罗慕洛“大力推进”同北京的关系正常化的工作。
【法新社马尼拉三月一日电】在一次公民投票中刚刚赢得了胜利的马科斯总统今天宣布，菲律宾将在今年同人民中国建立外交关系，并说他将为此访问北京。他暗示菲律宾可能不得不牺牲它同台湾的关系。
马科斯说，同时，政府将继续发展其同苏联的关系，他希望这最终将导致同苏联关系正常化。但是从他的言论中可以清楚看出，他已经放弃了过去的要在同一个时候承认莫斯科和北京的政策。
马科斯说，“我预期我们将在今年内同中华人民共和国建立正常关系”。他还说，他将“亲自访问北京来实现这种关系正常化”。
在持续了将近两小时的马拉松式的记者招待会上，记者向马科斯提了一大堆问题。马科斯说，“一到天气暖和”的时候，他就要访问北京，但他未谈具体日期，只说是在“今年”。他说，外交部已经初步研究了在同中国真正实现关系正常化和在他进行访问之前要解决的问题。
当记者问到马尼拉同台北的关系将会怎样时，马科斯说，中国在同他国建立外交关系之前“一直坚持”，首先应“断绝”同台北的关系。
关于居住在菲律宾的千千万万中国侨民问题，这位总统说，政府打算为他们制定一个总的入籍法，以便他们无需经过烦琐的手续就纳入菲律宾国民生活。

显示原版>>

Previous:美《纽约时报》文章：《施莱辛格和基辛格认为柬没有什么希望》

Next:法《世界报》文章：《高棉赌注的三个意义》


哈比卜和美议员代表团到西贡、金边活动

出版日期:1975.03.03
         期次:5909
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西贡二月二十七日电】又一个美国国会代表团今天抵达这里，目的是，正如代表团六名团员中的一位所说的，为支持她反对增加美国对南越的军事援助的立场提供新的情报。但是，代表团团长、佐治亚州民主党人约翰·弗林特说，代表团来这里“没有带着先入为主之见”，虽然六位议员各有自己的独立见解。
代表团是在亚洲事务助理国务卿帮办菲利普·哈比卜陪同下于今天乘美国军用喷气机抵达这里的。
弗林特在机场发表谈话说：“我们是来看看和听听的。”
纽约州民主党人、长期以来一直反对美国在这里卷入的贝拉·阿布朱格表示她个人意见说：“重要的是能够获得新情报来支持我的立场和我认为基本上也是美国人民的立场——我希望我能提供这种情报。”
代表团中唯一一名共和党议员、新泽西州的米利森特·芬威克说，他们将了解在战斗中失踪仍无下落的美国军人问题、被监禁的新闻工作者问题和被拘留的政治犯的问题。代表团其他几名成员是明尼苏达州的唐纳德·弗雷泽、佛罗里达州的比尔
·查佩尔和宾夕法尼亚州的约翰·默萨。
【美联社西贡三月一日电】美国驻金边大使迪安今天被援引说，柬埔寨总统朗诺“如成为障碍或妨碍和平解决”柬埔寨战争，他“就要下台”。
正在进行调查访问，以对福特希望向南越和柬埔寨提供五亿二千二百万美元补充军援的要求作出估计的一个美国国会代表团八名成员中的六名代表，今天飞到金边，同朗诺进行会晤，然后于今晚回到西贡。
俄克拉何马共和党参议员巴特利特援引迪安的话说，美国继续提供军援将会实现一种有控制的解决，而不是一种没有控制的解决，意思是说有些领导人将被赶下台，而不是整个结构垮台。他援引迪安的话说，美国并不同包括朗诺在内的任何个人结成不可分割的联系，而是希望保持现有的政府结构。在金边的美国官员说，不管朗诺得到多少美国的援助，柬埔寨终将失败，除非他把他的宫廷班底作出根本改变。越来越多的柬埔寨的文职人员和军人也都在说早就该换新领导了。批评主要是针对六十二岁的朗诺的。消息灵通人士说，他同他的国家的痛苦是隔绝的，共产党领导的柬埔寨叛乱分子说，他们将不同他的政府进行谈判。

显示原版>>

Previous:美国防部高级官员评柬埔寨战争

Next:泰外长披猜就金边局势发表谈话


加拿大枢密院主席说：加政府“不改变对苏占领波罗的海三国所持态度”

出版日期:1975.03.03
         期次:5909
         版次:2
         栏目:\[第二版]
文章正文:
【美联社渥太华二月二十日电】枢密院主席夏普说，加拿大联邦政府不考虑改变它对苏联占领波罗的海三个国家所持的态度。
加拿大从未正式承认过苏联一九四○年对爱沙尼亚、拉脱维亚和立陶宛的接管。
这位前外长昨天晚上在众议院和参议院的议员们为波罗的海人种组织举行的宴会上发表了这番简短的讲话。
加拿大波罗的海联盟主席克罗姆巴格斯呼吁议员们帮助恢复这三个国家的独立。
他说：“我们并不希望你们去发动对苏联的战争，但是我们的确期望你们在一旦有机会时挺身而出来支持波罗的海被压迫人民。”

显示原版>>

Previous:英刊文章：《苏联的波兰族人：令人难堪的呼吁书》

Next:漫画


漫画

出版日期:1975.03.03
         期次:5909
         版次:2
         栏目:\[第二版]
文章正文:
苏联肢解巴基斯坦后谋算下一个目标──香港《七十年代》转载的奥地利漫画

显示原版>>

Previous:加拿大枢密院主席说：加政府“不改变对苏占领波罗的海三国所持态度”

Next:法新社说：柬解放军攻势进入第三阶段


美《纽约时报》文章：《施莱辛格和基辛格认为柬没有什么希望》

出版日期:1975.03.03
         期次:5909
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》二月二十七日刊登该报记者盖尔布的一篇报道，题为《施莱辛格和基辛格认为柬埔寨没有什么希望》，摘要如下：
国防部长施莱辛格认为，不管国会是否批准紧急援助，柬埔寨将会垮台。
国务卿基辛格说，即使美国提供援助，金边政府生存的可能性也在零到百分之五十之间。两名官员都认为，柬埔寨的垮台本身将是美国外交政策的一种挫折，但不是灾难，只要不停止援助，从而使美国受到指责的话。
据悉，这些就是这两名官员在私下表示的看法。对福特总统的看法没有了解得那么详细。但是，据说，他对继续援助柬埔寨和南越是坚定不移的。
在公开场合，这三个人对金边生存的前景仍然表示乐观，如果国会批准所要求的二亿二千二百万美元的紧急援助的话；他们仍然担心其他国家将把华盛顿看成是不可靠的，如果柬埔寨得不到援助然后垮台的话。
所传的他们私下表示的情绪为什么同他们公开的讲话有矛盾呢，看来可以作各种解释。
明尼苏达州民主党参议员汉弗莱今天认为，政府正设法把在柬埔寨肯定会遭到失败的“责任”推给国会。
另一些人认为，这两位高级部长并不是故弄玄虚，而是真心实意地想减轻柬埔寨的垮台对美国外交政策造成的不利影响。他们认为，国会批准二亿二千二百万美元的紧急援助是为这一减轻影响的进程所必不可少的。因为据说，他们相信，必须使人们清楚地看到，柬埔寨的垮台是由于金边政权无能，而不是由于华盛顿不履行援助义务。
南越完全是另一个问题。两位部长都认为，西贡政权的命运对美国仍然是极其重要的，他们正在设法把美国在南越和在柬埔寨的利益之间的微细差别公开区分开来。
然而，这两位官员对福特总统最近提出的在三年内停止对南越的援助的建议是否可能有不同的看法。在政治上必要的时候，基辛格是愿意这样做的，而施莱辛格则希望要么无限期的继续给予援助，要么现在就停止援助。
福特政府内部的讨论围绕着下述三个问题：金边政权有任何生存下去的机会吗？（金边政权）垮台将会产生什么影响？鉴于国会反对，对南越的未来的援助计划将如何继续下去？大家一致认为，如果美国不大量补充提供军火的话，在今后几周到几个月内，金边政权就会被击败。
关于即使提供援助柬埔寨生存下去的可能性，两位部长作出了不同程度的悲观的反应。据说，施莱辛格认为，不管美国采取什么措施，金边政府几乎肯定要垮台。对基辛格的看法的描述是各式各样的，他的看法既不完全确信柬埔寨完了，没有任何办法，也不完全确信象一位人士所说的那样只具有百分之五十的机会。私下对基辛格的看法的最乐观的估计是，在提供军火的情况下，柬埔寨具有能够渡过即将到来的雨季的良好机会。据说，这两个人对金边政府在有援助的情况下将支持多久都没有作任何直截了当的预言，但是据推测可能还有一年。
国务卿和国防部长都认为，柬埔寨最终必将垮台。这种信念是以他们的下述判断为根据的，即朗诺总统的领导无能和没有别的靠得住的代替办法。
因此，对他们来说，主要的问题不是金边是否将垮台，而是如何垮台。据悉，国务卿和国防部长认为，如果在美国做了最大努力之后柬埔寨垮台的话，对外政策受到的后果将是可以忍受的。但是如果它作为美国断绝援助的直接后果而垮台，基辛格先生认为，对其它的首都的影响从长远来说将是有害的，而施莱辛格先生考虑得较多的是一次严重的挫败。
但是人们在这些私人的判断和政府的公开措词之间所看到的差距在国会山引起了一些惊慌。一些议员觉得，政府不仅对国外的反应感到忧虑，而且对国内政治也感到忧虑。
总之，基辛格先生和施莱辛格先生觉得，如果美国也放弃在南越的赌注，柬埔寨的丧失将会对美国在其它地方承担的义务的信用产生无可挽救的不利影响。

显示原版>>

Next:菲总统马科斯说他将在天暖时访华


美报专稿：《美苏缓和奄奄一息了吗？》

出版日期:1975.03.03
         期次:5909
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》二月二十五日刊登发自莫斯科的一篇专稿，题为《美苏缓和奄奄一息了吗？》，摘要如下：
苏联领导人和发言人不断向公众担保说，同美国的缓和搞得不错。但是，在莫斯科看得越来越明显的是，超级大国的缓和正在失掉其极关重要的经济内容。除非很快发生某种变化，否则结果就可能是一个非常软弱的缓和。同时，莫斯科已经进一步设法为下一个五年计划从美国以外的地方安排了近九十亿美元的信贷。与此相比，美国进出口银行所提供的四亿美元的信贷看起来的确是微不足道的。
俄国人自己正提出这样的疑问：勃列日涅夫为了讨好美国领导人——从开始讨好前总统尼克松起——所进行的超人的努力是否真有必要或者是否真正值得。
法国站在给苏联信贷的最前列。巴黎已经答应给二十八亿美元的贷款。英国大有希望赶上法国，它答应贷款二十四亿美元。
其次是西德，至今它同意贷款十五亿美元。然后是日本，贷款十亿美元多一点，不久的将来可能还要增加。最后是意大利，贷款略低于十亿美元。
莫斯科的打算显然是，即使再得不到美国的信贷，苏联的下一个五年计划靠从西欧国家和日本得到的这些信贷也可以对付过去。

显示原版>>

Previous:英国防部说：英在北海的一石油钻台被拖网船包围/英报报道：《俄国神秘的水下侦察器被当场破获》

Next:美联社报道美官员说：美将不同苏就西欧核武器问题达成协议


美国防部高级官员评柬埔寨战争

出版日期:1975.03.03
         期次:5909
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿二月二十七日电】国防部的官员们表示，美国希望在柬埔寨政府和共产党军队之间维持二种僵持的局面。
美国对在金边的朗诺政府能击败红色高棉叛乱分子并不抱太大的希望，即使朗诺政府在长期内得到美国援助的支持。但是美国确信，如果政府的军事地位至少能够恢复到美国官员们说的长年存在的那种势均力敌的局面的话，是可以把双方弄到谈判桌旁的。
国防部的分析人员说，这在很大程度上将取决于柬埔寨的政府军队是否能坚持到两个多月以后雨季来临的时候。这些分析人员说，大雨将限制共产党军队的活动，并有助于政府军队重新开辟湄公河上的供应生命线。
一位官员说：“局势不是不能改变的，我不是说朗诺政府能恢复大量的领土。但是它能把局势恢复到去年事情开始恶化以前存在的僵持的局面。”“没有一个人希望柬埔寨的战争继续进行下去，我们希望进行谈判，但是只有在双方都不能取得明显的胜利时才能进行谈判。”
如果能够按照一项把在老挝进行多年的战争结束了的协议建立一个联合政府，而使柬埔寨问题得到解决的话，美国政府大概会感到松一口气。
政府官员们认为，要使通过谈判解决问题成为可能，美国就必须以武器、弹药、大米和其他的援助来继续支持柬埔寨人。他们说，如果得不到政府谋求的补充拨款，朗诺政府就可能在数周内垮台。
根据美国政府的合同由商业航空公司进行的扩大的空运已于今天开始实行，预料每天大约要向金边空运六百吨大米。这种加强的空运还将运送数百万吨燃料和弹药。
五角大楼的分析人员认为，共产党方面虽然在目前掌握主动权，在将近五年的战争中还没有表现出能击败政府。
他承认，共产党人控制了柬埔寨的一大部分地区，但是他说，政府军队仍然占领着一些重要的人口中心和西部的主要产米地区，虽然在这个产米区和金边之间的一些公路已被切断了。
【美联社华盛顿二月二十八日电】国防部官员说，如果柬埔寨落入共产党叛乱分子手里，无论是南越还是泰国都不会受到严重的威胁。

显示原版>>

Previous:法新社说：柬解放军攻势进入第三阶段

Next:哈比卜和美议员代表团到西贡、金边活动


美联社报道美官员说：美将不同苏就西欧核武器问题达成协议

出版日期:1975.03.03
         期次:5909
         版次:2
         栏目:\[第二版]
文章正文:
【美联社布鲁塞尔二月二十四日电】位权威人士今天说，美国官员已向他们的欧洲盟国重新保证，美国将不同苏联就“前进基地系统”——驰在欧洲的能够以苏联领土为目标的核武器——达成任何协议。苏联人很久以来希望把这些武器列入他们同美国进行的关于洲际核导弹的讨论中。
十五个盟国的代表听取了同苏联人进行限制战略武器会谈的美国代表团团长亚·约翰逊的汇报。
联盟的一位权威人士说，限制欧洲的核武器问题必将在某种国际论坛内再次提出来。

显示原版>>

Previous:美报专稿：《美苏缓和奄奄一息了吗？》

Next:英刊文章：《苏联的波兰族人：令人难堪的呼吁书》


美联社评埃及和叙利亚巴勒斯坦之间的分歧

出版日期:1975.03.03
         期次:5909
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝鲁特二月二十八日电】由于叙利亚和游击队领导人加强对萨达特总统和平战略的批评，巴勒斯坦一埃及关系今天濒临破裂。
随着美国国务卿基辛格准备下周开始另一轮中东会谈，萨达特面临着两个阿拉伯盟国的日益强烈的压力，要他不要谈判关于以色列从埃及占领的西奈半岛作任何片面撤退的问题。
阿拉法特的巴勒斯坦解放组织从开罗撤走了它的两位驻节代表，在这以前，萨达特曾拒绝会见一个游击队代表团，这个代表团曾希望说服他，要他不要接受美国发起的和平倡议。

显示原版>>

Previous:安莎社报道埃及正就中东问题同美苏进行紧张的外交协商/美宣布基辛格七月再去埃及叙利亚以色列访问

Next:香港《七十年代》刊登留美空间物理学教授不争春的文章：《我看台湾的一些社会问题》（一）


泰外长披猜就金边局势发表谈话

出版日期:1975.03.03
         期次:5909
         版次:3
         栏目:\[第三版]
副题:说「金边有失守的危险，这将对泰产生产量影响」
文章正文:
【法新社曼谷三月一日电】泰国陆军总司令吉·西瓦拉昨天以邻国柬埔寨局势“严重”为理由，强烈反对社会主义集团提出的美军立即全部撤出泰国的要求。
他说，“柬埔寨局势是十分严重的，这种危险离泰国非常近，因此，有美军作为防止战争蔓延到泰国的一种威慑力最是很重要的。”
吉·西瓦拉说，他同意有限撤军的主张。但是又说，他“根本反对”立即和全部撤军。
披猜·拉达军外长也对柬埔寨局势表示同样的关切。他对记者说，他完全支持泰国驻华盛顿大使阿南·班雅拉春发表的敦促美国国会答应向柬埔寨提供紧急援助的声明。
他说，金边有失守的危险，这将对泰国产生严重影响。
国家安全委员会昨天向社尼·巴莫总理汇报了柬埔寨形势，但是这位总理拒绝对他听到的情况发表评论。
【本刊讯】泰国曼谷《民族报》二月二十七日刊登一篇报道，题为《如果战争蔓延过来，泰国将谋求东南亚条约组织的援助》，摘要如下：
新任国防部长他威·社尼翁昨天说，如果柬埔寨的战事威胁到泰国的安全，泰国就将从东南亚条约组织成员国那里寻求援助。
国防部长说，还没有下令在泰柬边界实行军事戒备，但是已下令有关当局密切注视。
泰国驻金边大使馆已说柬埔寨首都的局势“非常不安全”。

显示原版>>

Previous:哈比卜和美议员代表团到西贡、金边活动

Next:安莎社报道埃及正就中东问题同美苏进行紧张的外交协商/美宣布基辛格七月再去埃及叙利亚以色列访问


香港《七十年代》刊登留美空间物理学教授不争春的文章：《我看台湾的一些社会问题》（一）

出版日期:1975.03.03
         期次:5909
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《七十年代》杂志二月号刊登留美空间物理学教授以不争春笔名写的一篇文章，题目是《我看台湾的一些社会问题》，副题是《从中国旅行归来后的感想》，摘要转载如下：
记得在不久前与一位去台湾旅行归来的朋友谈起他对台湾之行的观感。他说“台湾给他很好的印象”。他的解释是：第一，十多年没有回台湾去过，台北市现在简直不认得了。市内汽车之多超过了他的想象。台湾的观光饭店实在够得上世界标准。许多朋友家里都有电视与冰箱，可见生活水平相当之高。第二，他亦参观了不少新的建设，诸如曾文水库、高速公路等等。再加上台湾当局正在大力推行所谓的十大建设，可见当地政府还是想做点事的。我的朋友的观感当然是十分美好的。可是我的意见则不以为然。现在我把自己的看法分几点来讨论。（一）高楼大厦与汽车我的朋友说的“台北市简直不认得了”倒确实是真的。如果是十多年未去过台湾而第一次回去的话都有此同感。今天从台北松山机场往市区走，满眼尽是高楼大厦，其中不少是观光饭店、洋行公司与豪华公寓，路上私家汽车川流不息，可以说是热闹非常。
这些景色往往给国外回去的人一种错觉，认为今天的台湾社会就是如此繁荣安乐。可是我们只要仔细看看就可以理解到真正的情形并非如此。主要是因为这些景色是极其片面的，这些饭店，这些公司，这些外国汽车，以及这些豪华公寓都是极少数有钱人及官僚们私有的财产。台北市有的是小街穷巷，那儿有绝大多数的贫苦人民，他们整日为生活挣扎，为衣食忧愁，可以说是度日如年。在最近的几年中我也曾去过台湾探亲，同时亦仔细地对台湾的社会情况作过一番观察，我发现现在台湾贫富悬殊的情形可以说是到了令人吃惊的程度，尤其是近来物价飞涨，百物昂贵，实在到了民不聊生的地步。可是尽管如此，有钱人及大官要人依然纸醉金迷，灯红酒绿，整日里纵情色声。社会上贫富的对照是如此强烈而不合理，真是令人百感交集。过去多少年来不少商人由于投机取巧（尤其是在地产方面的买卖）发了大财。不少政府官员由于贪污作弊、中饱私囊也发财了。可是工人与农民则是受尽了欺骗与压迫。廉价的劳力任凭官僚资本家与外国商人剥削，生活非但困苦而且没有保障，其中尤其是以农民为最。在过去二十多年中，台湾政府对粮食价格的管制非常严厉，可是由于日用品及其它物品的价格的上涨，农民的收入无形中在相对地减低，因而农民生活每况愈下，于是许多年青人弃家远走到城市里去谋生，造成了农村里人力极其缺乏的局面。虽然执政者近来终于看出了问题的严重性，可是大错已铸，情况绝非一朝一夕可以挽救得了的。再则这是社会制度的根本问题。基本的制度如不改革是不可能有解救的办法的。
在这里我想起在中国旅行的时候，得到的观感是截然不同的。那里没有专门为有钱人造的豪华公寓或享乐的场所，可是有许许多多为工农群众新建的住宅；那里没有外国人的洋行公司，可是有许多中国人民在自力更生的原则下建设起来的工厂。大家在“以农业为基础，以工业为主导”的方针下勤俭建国，绝对没有贫富悬殊的现象，亦没有剥削与压迫。把两边的情形一比，真是有无限的感触。（二）所谓的观光事业我这位朋友提起了观光饭店，不禁使我联想到台湾的观光事业。说到观光事业，就使我感到痛心疾首。台湾社会风气的败坏，都可以说与观光事业有密切的关系。主要是因为台湾的观光事业实在是极其畸形与变态的缘故。
台湾的观光事业起始于六十年代的初期。发展观光事业的动机当然是为了赚钱，而其手段则是以吸引外国人来游乐为原则。可是由于台湾地方小，既无名山，又无大川，先天的条件就有限，风景区可以吸引游客的只有一个日月潭与横贯公路的天祥与梨山，那是绝对不够的。事实上大部分的观光客早期是美国大兵而现在则是日本商人。这些人到台湾观什么光呢？只有天晓得。为了迎合这些“观光客”的所好，台湾的舞厅、夜总会、酒家、酒吧，以及特种性质的观光旅社如雨后春笋一般地出现。这是明的一面，而暗的一方面呢，色情事业也开始泛滥，妓女、应召女郎、酒吧女郎、舞女，……到处皆是。名目虽然不同而实质都是一样。今天台湾的色情事业已经举世闻名，连美国的时代杂志在几年前都曾经撰文介绍过。在越战期间每天有数以万计的美国大兵到台湾去“休假”（在台湾本岛的美军不在内），再加上日本人，数目是可观的。美军自越南撤退以后，对台湾的“观光事业”的确是一个打击，可是日本人的数目则有增无减。现在每天有三四千日本观光客到台北去“观光”（这是根据台湾中央日报发表的数字），因此色情事业非但未受影响而且有愈来愈盛的趋势，并且各种各样的招徕方式层出不穷。据说现在在台北松山机场的出口处就有色情事业的拉线人向观光旅客兜生意的行为，而且在台北市有许多的黑咖啡馆、变相的理发厅及舞厅等等的色情营业场所，此外还有以医疗为幌子的私人医院、理疗所等等的地方，做的是挂羊头卖狗肉的生意。这些现象实在反映了今天台湾色情事业的猖獗程度，事实亦说明了由观光事业引起的恶劣后果已经直接影响到台湾社会的本身了。记得不久前台湾的中央日报曾经呼吁中学生不应该涉足色情场所，问题的严重性亦可见一斑了。使我不懂的是，台湾政府到今天仍然是任其发展。今天在台湾我们如果打开当地的报纸，满眼是花柳病诊所的广告，社会风气与情况到了如此的地步，叫人如何不忧心如焚？（三）电视机、冰箱及其他奢侈品从色情事业的泛滥现象来看，很自然地有人会想到：“为什么有如此多的女孩子会去操此贱业？”其实问题的根源是不难理解的。说到这一问题让我们顺便来谈一谈另外一些更为根本的问题。
不少人在去过台湾回来后说台湾今天的生活水平“很高”，因为许多人家里都有电视机、冰箱及其它的奢侈品。关于这一点我们往往把结论下得太早一点。
记得几年前我去台湾访问一些老同学，在他们家里亦看到电视机、洗衣机及冰箱，当时我就很奇怪，因为这些东西大都是与外商“合作”的产品，其价格并不低廉（事实上比美国的价格为高），而我的朋友们大都是中级的公务员，如果以薪水来说，就是不吃饭不穿新衣，两三年的薪水加起来亦不够买这些东西的，何况他们的薪水连维持正常的生活开支都嫌不够呢。结果探询之下才知道为了买这些东西，一部分靠“分期付款”（亦就是欠债），另一部分得依靠“额外的收入”。
至于如何获得“额外的收入”，是每个人自己的办法了。好在我这几位朋友的工作与商人打交道的机会很多，因此常有“外快”可寻，据他们说拿点“小红包”是公开的秘密，不值得大惊小怪的。从与许多朋友的谈话里我理解到这些奢侈品对大家的引诱力很大。（一）

显示原版>>

Previous:美联社评埃及和叙利亚巴勒斯坦之间的分歧

Next:菲《时代报》报道：《出现的稻米品种》


印度一农业科学家说「绿色革命」不适用于印度

出版日期:1975.03.03
         期次:5909
         版次:4
         栏目:\[第四版]
文章正文:
【印度报业托辣斯新德里一月七日电】一位著名印度农业科学家说，现在是用他在阿拉哈巴德大学的研究所中发现的一种新方法取代博劳格的「绿色革命」的时候了。
谢拉—达尔土壤研究所所长达尔昨天在这里说，诺贝尔奖金获得者诺曼·博劳格提出的绿色革命在菲律宾和印度失败了。．
失败的原因是由于施用大量的氮、磷、钾，而「没有施用有机物质」。
达尔说，博劳格鼓吹的绿色革命的想法不适合于热带的土壤。
达尔对这次科学代表大会说，在世界上的热带地区，「为了取得农业的永久性成就，磷酸钙中最好添大量有机物质，这是绝对必要的」。
达尔告诫说，「如果不用大量的腐殖质土，单是用大量的氮、磷、钾，不可能使作物产量稳定」。．
达尔指出，印度、墨西哥和菲律宾的土壤温度比欧洲高得多，因此有机物质和腐殖质土的消失快得多。
达尔说，由于这样的损耗，「如要取得稳产，每英亩土地每年应添入不下于十至十二吨的有机物质」。
达尔说，由于没有有机物质，作物产量将一年比一年下降，这就是所谓的绿色革命地带经历的情况。
达尔谈起了稻草、水、风信子、绿色杂草和草，加上四十至八十公斤的磷酸岩或碱性熔渣。
达尔说，他的研究所利用这种绿色革命的新办法，不仅在印度的酸性、碱性和正常土壤中，而且还在联合王国和巴西使谷物、蔬菜和饲料产量比正常提高三至四倍。

显示原版>>

Previous:菲《时代报》报道：《出现的稻米品种》


英刊文章：《苏联的波兰族人：令人难堪的呼吁书》

出版日期:1975.03.03
         期次:5909
         版次:2
         栏目:\[第二版]
副题:说波兰十五名著名学者给波文化部长一份呼吁书，要求波政府就改善苏境内波兰族的处境同苏政府交涉
文章正文:
【本刊讯】英国《苏联问题分析家》一月十六日刊登一篇文章，题为《苏联的波兰族人：令人难堪的呼吁书》，摘要如下：
苏联是由多民族组成的，对于苏联当局来说，没有什么问题象这个问题那样十分微妙。
由十五位波兰著名知识分子署名并递交给波兰文化部长的一份要求使苏联的波兰少数民族享有更多的文化权利的呼吁书，应该被看作是具有重大意义的事态发展。这份已经向华沙的一些西方通讯社记者散发的呼吁书，要求波兰当局同苏联政府进行交涉，要苏联政府给予苏联的波兰族人象居住在捷克斯洛伐克的人数很少的波兰少数民族所享受的那样的少数民族权利。特别是他们应该被允许更加自由地到波兰旅行——目前这种旅行交往实际上是不可能的——而且，应该给他们提供更广泛的文化、教育和宗教设施。
一九七○年苏联人口统计说，苏联的波兰族人数是一百一十六万七千人，其中只有百分之三十二点五的人是讲波兰语的，其余的大概是讲俄语和乌克兰语。有确实的迹象表明，苏联的这个少数民族的人数正在下降——一九五九年人口调查说，他们的人数为一百三十八万人（其中百分之四十五点二讲波兰语）——而且，从某种程度来说，他们的同化是带有强迫性的。据传某些人被告诉说，如果他们宣布自己的民族是“波兰族”，那将会给他们带来某种不利。
维尔纽斯和利沃夫这两个城市的波兰族是唯一有组织的苏联的波兰族人。比方说，在维尔纽斯有一个波兰语学校网，为十万左右（如果把整个州包括在内）的波兰族人口服务。其他地方的波兰族有分散和孤立的趋向。
尽管苏联当局采取敌视态度，苏联的波兰族人确实和波兰进行了某些接触——在呼吁书上署名的许多人已访问过苏联的波兰族人居住的地区，并对那里的情况有第一手的了解——所以，在交流了情况以后，便发出了这份呼吁书。苏联的波兰族人很可能已敦促波兰同胞在苏联波兰族人未被全部同化之前就采取行动。

显示原版>>

Previous:美联社报道美官员说：美将不同苏就西欧核武器问题达成协议

Next:加拿大枢密院主席说：加政府“不改变对苏占领波罗的海三国所持态度”


驻欧美军司令说苏军事力量正在加强 美不应单方面削减欧美军

出版日期:1975.03.03
         期次:5909
         版次:2
         栏目:\[第二版]
文章正文:
【美联社海德尔贝格二月二十六日电】（记者：多林）驻欧美军司令迈克尔·戴维森将军今天警告说苏联军事力量正在加强，并说，国会中提倡裁减军队的人不应当让“缓和的烟雾”遮住自己的眼睛。
戴维森反对对他的十八万五千人的驻欧美军作单方面的削减。他说，苏联并未改变它在欧洲的目标。
戴维森在接见记者时说：“苏联仍然希望成为欧洲大陆上的在政治上占优势的国家。它将非常愿意看到美国军事力量撤出欧洲。”
他说，如果真的发生这种情况，“我们就会看到西欧的政治经济政策发生一种变化，这种变化将使西欧各国首都逐渐倒向莫斯科。”
这位将于六月份退役的五十七岁的四星将军说，尽管那些希望看到美国海外驻军削减一半之多的议员都是“有着十分善良的意愿的人，可是我认为，他们的视线大概有点让缓和的烟雾给弄模糊了，这种烟雾有时使我们看不到国际上的实际情况”。
戴维森还说他并不反对缓和本身。他说：“我只是说，我们不应当因缓和而使自己失去认识国际现实情况和作出客观判断的能力。你知道，苏联并不认为它在提倡执行缓和政策的同时加强军事力量这中间有矛盾。”
他是赞成北大西洋联盟同华沙条约组织就裁减军事力量达成一项协议的，“如果这是一种共同的和均衡的裁减并使双方都能处于一种相对的安全状态的话”。
有些议员认为美国的欧洲盟国，特别是西德应当填补美国军队撤走以后出现的空白。戴维森提出了不同的看法。他说，西德把它所有的十二个师全部分给了北约，而美国只交给北约四又三分之一个师。按照人口比例，美国应当有四十一个师驻在欧洲才能同西德所作的贡献相等。

显示原版>>

Previous:法《世界报》文章：《高棉赌注的三个意义》

Next:英国防部说：英在北海的一石油钻台被拖网船包围/英报报道：《俄国神秘的水下侦察器被当场破获》


《曼谷邮报》主编说苏特务机构参与泰学生活动

出版日期:1975.03.04
         期次:5910
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《民族报》二月二十二日报道：
《曼谷邮报》主编兼发行人迈克尔·戈尔曼说，目前学生闹事的浪潮同苏联的特工组织国家安全委员会有联系。他表示严重不安，称苏联这个情报机构是个“危险的”机构，并要求密切注视苏联国家安全委员会参与学生骚乱的情况。

显示原版>>

Previous:布托谈巴基斯坦同印度和阿富汗的关系

Next:孟加拉国对美取消武器禁运表示遗憾/加尔各答亲国大党学生举行反美示威


蒋经国称美蒋之间「有共同的利害关系」/蒋帮《中国时报》认为今年是中美关系转变的关键一年，要蒋帮赶快筹商对策

出版日期:1975.03.04
         期次:5910
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北二月二十五日电】行政院长蒋经国，今天在立法院强调：政府施政的方针，对内在求全民的团结，对外在争取国际的友情。
蒋院长说：如何争取国际的友情，一方面要加强有邦交国家的双边关系，一方面要拓展无邦交国家的实质关系。
他特别强调中美两国之间的关系。他指出，中美两国有传统的深厚友谊，也有共同的利害关系。美国政府近年来，曾一再声明，信守承诺、尊重中美友好关系，并一再保证履行条约义务，今后我与美国双边关系的进一步加强，是当前外交工作上的主要任务之一。
蒋院长是在答复立法委员的质询时，作了以上表示。
【本刊讯】蒋帮《中国时报》在二月十九日发表的一篇社论中说：
所谓“台湾问题”已被提到美毛谈判的日程中来，双方又迄无让步妥协的迹象，则其可能的发展如何？我们对此的看法是，在今秋福特与毛伪的谈判中，毛伪最低限度必将提出美军及军事设施全部自台湾撤退的要求，此为实质上对中美共同防御条约的破坏。倘有可能，毛伪并将诱使美国就一九七二年上海公报有关台湾的文字，另作接近其立场的声明或解释。
美国政府迄今并无改变其对华基本政策的迹象，但美国国会人士及部分舆论的倾向却极其值得注意。一九七五年应为美毛关系转变的关键的一年，对此，我们宜即筹商一切必要的对策！

显示原版>>

Previous:费正清文章：《美国两面应付、棘手的台湾问题》

Next:美国两个参议没员在美谈美蒋关系


布托谈巴基斯坦同印度和阿富汗的关系

出版日期:1975.03.04
         期次:5910
         版次:3
         栏目:\[第三版]
文章正文:
【法新社德黑兰二月二十八日电】巴基斯坦总理布托在一次在巴基斯坦摄录而今天在这里放映的对记者电视谈话中说，他的国家当前的问题“主要是外国干涉”造成的。
布托指责印度和阿富汗“公开干涉我国内政”，他攻击了阿富汗的领土要求。他说，提出这种要求的目的是想吞并巴基斯坦的一部分领土。但是他宣布：“这个计划绝不会得逞：巴阿边界是一个世纪前就划定了的。这是一条得到国际上承认的、确定的边界，是任何恐怖主义行为也改变不了的。”
总理追述说，阿富汗曾“公开宣称巴基斯坦的俾路支省和信德省的一部分应属它所有”。
他承认，这个地区各族人民之间有种族、宗教、语言、文化和历史联系；承认现实情况并不总是考虑到这些联系的
布托接着说：“但是，如果要以种族主义为基础划界，我们为什么要打败纳粹主义呢？为什么全世界都反对种族歧视的危险呢？”
这位总理说，他确信，“北方大国苏联不想支持阿富汗反对巴基斯坦”。
他还谴责印度政府“继续干涉巴基斯坦的内政”，并且强调，同印度和阿富汗关系正常化取决于它们停止干涉。
在被问到他对阿富汗总统达乌德即将访问印度一事的看法时，布托说，可以把此举看作是“反对巴基斯坦的又一个阴谋”。
他还说：“阿富汗总统要到印度去，肯定不是为了去‘打桥牌’的。”
布托评论说：“要进行这次访问的原因只能是为了加强两国关系，而这对我们可能产生相当大的影响。”

显示原版>>

Previous:朗诺向美议员鼓吹「和平解决」柬埔寨问题/美议员去金边活动后在西贡发表谈话

Next:《曼谷邮报》主编说苏特务机构参与泰学生活动


法《经济》杂志文章：《东欧国家的通货膨胀：匮乏和黑市》

出版日期:1975.03.04
         期次:5910
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《经济》杂志二月二十四日一期发表一篇题为《东欧国家的通货膨胀：匮乏与黑市》的文章，摘要如下：
正式说来，东欧国家仍不存在通货膨胀。而且有物价指数以资证明。例如在苏联，中央统计局统计的批发物价指数证明了一九六七年以来明显的稳定。然而，正如《经济问题》杂志所指出的那样：“中央统讨局忘了考虑新产品或旧产品为了回避价格限制而稍加改头换面后发生的价格变化。”旧产品，新产品实际上，国家机构应当通过行政途径规定千万种价格。面对这种巨大任务，它们不得不相信企业的估计。然而，这些企业为了提高它们的销售价格，保证得到最大的利润，于是设法高估它们的成本，或宣传它们的产品有了改变，从而使它们有权提高售价。但中央统计局并不认为这种提高价格是涨价。它只承认企业生产两种类型的产品：一种产品在理论上比另一种更加精制。
另一方面，实际上也不可能核查某些真正的新产品的价格，因为核查所需要的时间往往比该产品流通期更长。这样，当可以确定一种产品的价格时，该产品已经绝迹了。
批发价格是这样，零售价格也是这样。因此，从理论上说，国家规定的价格总的说来没有改变。不过，虽然肉类和基本畜产品的零售价格实际是稳定的，但其它许多非食物消费品的价格却明显地上涨了。当“伏尔加”涨价百分之六十五的时候同工业品价格一样，农产品最常用的涨价办法也是以质量类似的新产品来代替旧产品。例如，传统的伏特加酒的商标被一种价格较高（三点六二卢布到四点一二卢布，而不是三点一二卢布）的商标代替了，而质量完全一样。同样，廉价肉的质量几乎从国营商店中消失了。而目前以较高价格供应的肉块却并不更嫩、质量也没有好多少。但是，最常提到的一个例子是苏制“菲亚特１２４”汽车的涨价，它被“菲亚特１２５”所代替，这种汽车增加了一些镀铬的地方和马力稍有增加。这些小小的改变就使价格提高百分之三十六。“伏尔加”牌汽车也是一样：它的售价从ＧＡＺ２１型的五千五百卢布，涨到ＧＡＺ２４型的九千一百五十卢布。它的质量是否也提高了百分之六十五，是值得怀疑的！
最后，集体农庄市场——即自由市场——的价格，往往此国家零售价格高一、两倍。可是，如果消费者想买好的水果、蔬菜和肉，他们还不得不上集体农庄市场去买。
因此，某些苏联消费者说，零售价格的上涨实际上抵销了一九六六——一九七○年计划时期平均总收入的增加。社会主义国家的通货膨胀对消费者来说是使人灰心丧气的，因为，显然人们不承认通货膨胀，但是给人的印象却是用隐蔽的方式来为政府的意图服务的。由于国家不想承担商品缺乏、从而价格上涨的责任，所以可以说国家迫使苏联公民求助于集体农庄市场或者黑市。所以恰好这种黑市的兴旺最好地证明了东方国家通货膨胀的存在。这种存在说明为什么所供应的产品价格高昂。数量缺乏和质量低劣某些产品并不是真正缺乏，但质量非常差，以致于公民们宁肯不买它们。例如，在苏联，国家把谁也不想买的男服装降价一半。但是这种拍卖并没有吸引来预期的消费者。一九七四年，捷克斯洛伐克历史上第一次出现了一种情况：购买斯科达汽车的登记票陡然减少了。许多捷克人宁愿用更贵的价钱买一辆西方汽车。虚假解决办法还应该考虑到这样一个事实，即社会主义国家并不是生活在密封的体系里，而是必然要受到世界价格上涨、特别是原料价格上涨的影响。苏联和波兰知道，它们最近进口的粮食是非常昂贵的。石油的情况也是如此，因为，尽管苏联是它们的主要供应者，但一些东方国家仍然从国际市场上得到供应。此外，不久前，苏联把它供给经互会成员国的石油价格翻了一番。实际上，价格上涨的各种因素产生的影响相当强烈：不久前匈牙利政府以一项广泛的反通货膨胀计划，对世界价格上涨作出了反应：福林与各西方货币相比已升值百分之五——六，而且物价也提高了。工业家被授权把产品价格平均提高百分之八。根据官方估计，一九七五年生活费用将上涨百分之四左右。
一般说来，所有社会主义国家有朝一日都不能再以现在的速度补贴生产，特别是不再能补贴农业生产，它们有朝一日将被迫实行真价。到那时，人们可能非常担心居民们的反应，这些居民对于生活费用突然上涨是没有准备的。各国政府只能依靠价格和商店门口排长队之间进行危险的平衡。如果其中的一个因素增加太多，这些政府就会面临类似一九七○年曾影响波兰的那种骚乱的危险。在猛烈的通货膨胀面前，由于社会主义国家的消费者的生活水平比西方低，因此他们实际上将比西方国家的消费者受到更严重的影响。

显示原版>>

Previous:英刊文章：《在埃及的势力之争》

Next:挪威《晚邮报》报道：《苏联报刊加强了对北欧国家的论战》


费正清文章：《美国两面应付、棘手的台湾问题》

出版日期:1975.03.04
         期次:5910
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《新共和》杂志三月一日一期刊登哈佛大学东亚问题研究中心主任费正清的一篇文章，题目是《美国两面应付、棘手的台湾问题》，摘要如下：
同台湾的未确定的前途有关的至少有三个利益集团，美国是其中之一。我们目前的政策依据的方案是一九七二年二月的尼克松一周上海公报，其中规定台湾是中国的一部分，其前途应当由中国人确定（而不是通过我们的干涉来确定）。北京一华盛顿和解的基础是不得有两个中国。然而在这个范围以内，我们仍然维持一九五四年的华盛顿—台北安全条约，设在华盛顿的国民党大使馆仍然悬挂中华民国国旗，而北京的联络处越来越起一种象是一个事实上的大使馆的作用。我们的政策是两面应付。
由于目前的权宜办法到头来可望让位于一种新局面，我们现在就应当在我们自己的头脑里把牵涉到的各种利益弄清楚。这些利益是不能永远不予理会的，也是不容易加以协调的。总之，台湾问题是福特和基辛格的旅行袋里的一颗烈性炸弹。在今年以内，总统要访问北京。台湾问题将列入议程。这个问题可能是一个定时炸弹。
福特先生怎样从这两块都是无法抵抗的、也是无法移动的磨石之间脱身呢？我们怎样摆脱潜伏着的、仍然没有结束的中国内战呢？
现在在一切方面之间求得妥协的时机是再好不过了。实现某种妥协是可能的，因为对每一方来说，基本利益都有了一点变化。人们可以揣测这些基本利益有这样一些不同：
北京希望人民共和国对台湾的主权得到国际的承认：因而在华盛顿或者其他地方都不再有国民党的大使馆。对台湾的行政控制的重要性较小。台湾政权对自己的称呼的重要性较小。这些问题可以留待将来解决。
台北希望保持对台湾的行政控制：因而实行地方自治，不受北京的影响。国际上的法律地位的重要性较小——只要台湾的国际贸易能继续下去。得到美国的外交承认的重要性较小——只要台湾能不被大陆用武力接管。
华盛顿希望中国地区保持稳定，并同它的一切部分接触（并保持正常关系）。台湾—美国安全条约不如中国地区保持稳定重要，中国地区保持稳定意味着在北京和台北之间不使用武力，这也许可以由另外某个文件或安排加以保证。在台湾设领事馆不如那里的美国人继续进行正常的接触重要。
虽然有关方面无疑能更完善地说明这些利益，这些利益似乎不是完全不相容的。这些利益能通过谈判加以协调吗？
有一个会引起僵局的问题。北京的主权的原则就其性质来说是不能谈判的。人民共和国甚至不能在任何正式的意义上同台北谈判。不能指望革命的外交部长拿革命的主权进行交易。因此美国不能进行正式的调停，因为这样做只会显得象是重新干涉中国的内部事务。
台北就其目前的状况来说是一个拥有正在发展的经济基础的起作用的政权。为什么要放弃它称为一个政府的权利，或把它的驻华盛顿大使馆降低为一个贸易使团呢？
在正式场合，每一方看来都陷于一种僵持局面，硬要采取一种立场，不管这种立场看起来是多么不现实。
可以提出两种方案：（一）华盛顿和台北都应当承认，时间对北京有利，不仅北京这样看，实际情况也是这样。简单的理由是，台湾离上海比离旧金山近。因此可以估计北京会稳坐以待。
（二）唯一可行的办法是通过单方面的声明作出一种安排，每一方都说明它的利益，以应有的尊严维持它的立场，明智地坚持它的原则并让其他各方了解它的轻重缓急次序。既然实际情况是所涉及到的根本利益不是真正不相容的，这种情况就应当显示出来让大家都看到。尼克松—周恩来公报毕竟是一个头等重要的外交成就，因为它明确地包含了一项协议，规定双方在台湾的目前地位问题上可以持不同意见。
对于这种前进的步骤来说必不可少的是各方都表明自己的观点。可不可以由白宫发表这样一项声明（甚至总统和国会发表一项联合声明）：“鉴于北京把它同台湾的关系看成是一个不以武力加以解决的政治问题，一九五四年的安全条约将被认为是不必要的而予以放弃，但是美国将继续认为西太平洋地区的稳定同美国有切身利害关系。”换句话说，华盛顿也许可以宣布，它所承担的保卫台湾免遭武力接管的义务将保持下去，但是其表现形式将加以改变，以适应不断变化的环境。福特先生必须在他的公事包里带着某种东西。

显示原版>>

Previous:香港《七十年代》刊登留美空间物理学教授不争春的文章：《我看台湾的一些社会问题》（二）

Next:蒋经国称美蒋之间「有共同的利害关系」/蒋帮《中国时报》认为今年是中美关系转变的关键一年，要蒋帮赶快筹商对策


朗诺向美议员鼓吹「和平解决」柬埔寨问题/美议员去金边活动后在西贡发表谈话

出版日期:1975.03.04
         期次:5910
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡三月一日电】柬埔寨总统朗诺今天对美国议员说，他将“做任何可能和必要的事”以便能够实现和平。他说，“我们现在深信必须实现和平解决。”
美国大使迪安对其中一名议员说，朗诺的话意思是说，他将靠边站，如果他是个障碍或妨碍实现和平解决的话。
朗诺要求提供二亿二千二百万美元的补充军事援助，并敦促美国国会代表团“不要抛弃曾为和平事业而深受苦难的七百万柬埔寨人民”。
外交人士认为朗诺不可能自愿靠边站，虽然叛军已经说他们不同他的政府谈判。某些人士认为，美国必须来个变革。
【美联社华盛顿三月一日电】参议员巴特利特说，朗诺在金边对来访的参议员和众议员说“我愿做任何可能的和必要的事情，以便能够实现和平，并使我国人民能够获得安宁”，迪安是在朗诺说这番话之后作上述解释的。
参院民主党领袖曼斯菲尔德对记者们说，朗诺表示的这样一种意见“符合”西哈努克提出的取消朗诺和柬埔寨现政府的其他人的权力的要求。
他接着说：“这也许是一个机会，也许能成为使同西哈努克举行谈判成为可能的事情的转折。”
曼斯菲尔德不肯表示他是否认为朗诺应当下台，但是他说“应当向”“西哈努克提出这一建议”。
曼斯菲尔德说，柬埔寨的反政府的力量是由“一些单独的实体”组成的，“但是我认为所有这些集团都承认西哈努克是他们的领袖”。
【路透社金边三月一日电】六名美国议员在对受围困的柬埔寨首都作了八小时的闪电式访问之后，今天飞回西贡。
议员保罗·麦克洛斯基对记者们说，代表团在这样短暂的访问中不可能对柬埔寨形势作出估计。这位议员说，任何美国人到金边停留六个小时之后，不可能不改变看法。他说：“我们都改变了看法。”
麦克洛斯基说：“有一点是可以肯定的：如果我们没有轰炸他们，没有侵略他们，也没有插手他们的事情的话，柬埔寨和柬埔寨人本来会比现在好过得多得多。是我们把事情搞得一团糟的。”
议员贝拉·阿布米格说，经过今天在这里的访问，她并未改变对柬埔寨的看法。她对本社记者说，“继续提供军援就是延长柬埔寨人民受苦难的时间。”
【美联社西贡三月一日电】纽约州的民主党议员贝拉·阿布米格在金边说，额外援助“只会使战争拖延下去和造成更多人的死亡”。
麦克洛斯基说，他将投票取消向柬埔寨提供粮食援助的限额，但他尚未对提供军事援助作出决定。他说，“使我感到烦恼的是我看到大批到了服役年龄、身体又很好的年青人没有去打仗。作战部队每月的伤亡人数占总数的百分之二十五，尽管大力招募柬埔寨平民应征仍弥补不了。
“除非柬埔寨人在军事上作出最大的努力，否则我们再向他们提供援助是荒谬的。”

显示原版>>

Previous:泰反对党要求讪耶继续看守内阁

Next:布托谈巴基斯坦同印度和阿富汗的关系


美国两个参议没员在美谈美蒋关系

出版日期:1975.03.04
         期次:5910
         版次:4
         栏目:\[第四版]
文章正文:
【中央社华盛顿二月二十二日电】两位美国参议员正式建议，美国继续保持对中华民国外交关系，并在台湾保留驻军。
这两位参议员是南卡罗来纳州共和党人塞蒙德与弗吉尼亚州共和党人斯科特。他们最近代表参院武装部队委员会访问东亚，向该委员会提出的联合报告中，作了是项建议。
他们还建议，将台湾视作美国前进基地军品修理或补给设施的一个主要地点。

显示原版>>

Previous:蒋经国称美蒋之间「有共同的利害关系」/蒋帮《中国时报》认为今年是中美关系转变的关键一年，要蒋帮赶快筹商对策


孟加拉国对美取消武器禁运表示遗憾/加尔各答亲国大党学生举行反美示威

出版日期:1975.03.04
         期次:5910
         版次:3
         栏目:\[第三版]
文章正文:
【德新社达卡二月二十八日电】孟加拉国外交部发言人今天说，美国取消向次大陆出售武器的禁令是．「令人遗憾的」。他说，孟加拉国一贯反对在全世界进行军备竞赛，因为「我们认为它直接加剧紧张局势」。他还说，美国恢复向次大陆提供武器将直接加剧这个地区的紧张局势。
【美联社加尔各答二月二十八日电】一群学生今天把福特总统的模拟人像吊起来并把悬挂在这里的美新处的美国国旗扯下，以抗议华盛顿取消对巴基斯坦的武器禁运。大约有二千名属于国大党的年轻一翼的学生在美新处外面进行抗议。

显示原版>>

Previous:《曼谷邮报》主编说苏特务机构参与泰学生活动

Next:印新处宣传：锡金首席大臣「感谢」印吞并锡金


南斯拉夫报纸评论：《保加利亚的扩张主义》

出版日期:1975.03.04
         期次:5910
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】南斯拉夫《信使报》二月十二日刊登留·乔里奇的一篇评论，题为《保加利亚的扩张主义》，提要是“对南斯拉夫采取的粗暴的沙文主义和民族主义表明，索非亚并未放弃领土要求”，摘要如下：
最近，保加利亚从三个方面以粗暴的沙文主义态度和民族主义态度对待南斯拉夫，而且它并不掩饰领土要求，从而否定了它自己的一些声明（而保加利亚曾以这些声明自我标榜为欧洲和平政策之冠和巴尔干良好关系之冠），从而也驳斥了曾声称保加利亚希望同南斯拉夫进行更好的合作的那些保加利亚党政最高领导人。
下述事实表明，保加利亚每天的所作所为，距离它想要世界上的人们接受的是何等之远：
在上周举行的贝尔格莱德欧洲议员会议上，保加利亚的代表塔拉巴诺夫甚至企图阻挠讨论少数民族的问题。在这方面，他比欧洲最保守的党派的少数代表走得更远。
在日内瓦欧洲会议上，保加利亚代表团竭力企图把关于少数民族问题的讨论从日程上删去，而把南斯拉夫的原则性立场指责为“破坏”欧洲缓和的“策略”。
托多尔·日夫科夫的女儿、国家文化和艺术委员会第一副主席留·日夫科娃和政府第一副主席特里奇科夫最近在布拉戈耶夫格勒的讲话也证实了这种情况：他们不仅否认在保加利亚有马其顿少数民族，而且说所有马其顿人都是保加利亚人。
显然，保加利亚同时也表现出了大国民族主义，如果对南斯拉夫没有领土要求的话，那末，这种大国民族主义肯定也就不存在了。
随着对皮林地区马其顿人公开施加压力而出现的这种政策的最新升级，是准备在保加利亚进行人口统计（这次人口统计会表明，似乎在那里连一个马其顿人也没有了）的前奏。在保加利亚的将近二十万马其顿少数民族的人怎能仅在二十年左右的时间内就简简单单地消失了呢？对于保加利亚来说，这些人是不存在了，去年通过的宪法也证实了这种情况，宪法中没有把马其顿民族列入在保加利亚居住的各民族之内。

显示原版>>

Previous:挪威《晚邮报》报道：《苏联报刊加强了对北欧国家的论战》

Next:塔斯社报道：《（欧洲）共产党代表会晤》


挪威《晚邮报》报道：《苏联报刊加强了对北欧国家的论战》

出版日期:1975.03.04
         期次:5910
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】挪威《晚邮报》最近以《苏联报刊加强了对北欧国家的论战》为题，刊登该报记者尼·莫·乌德戈尔发自莫斯科的一篇报道，摘要如下：
最近一个时期，苏联对北欧国家的兴趣明显增加，并且在报刊上特别对挪威和瑞典的论战不断加强。过去苏联报刊对北欧的评论比较少见，自从去年秋天以来变得频繁起来，自新年以来，这类的评论几乎天天出现。
挪威的石油以及西方能源合作推动了挪威外交政策的运动，并且影响着俄国人对这一部分世界的政策的前提。这便引起俄国人对斯堪的纳维亚地区更大的兴趣。
去年十月份俄国人突然再次捡起了十五年前出笼的北欧无核区建议，并且提出要核大国给予保证。该建议的再次提出固然同对世界其他部分提出的若干类似的建议有关，俄国人并且考虑该建议会对北欧国家的舆论产生良好的影响。芬兰政府一直大力兜售苏联这一建议（关于北欧无核区建议最初是一九五八年一月八日布尔加宁写信给挪威首相格哈尔森提出的
——本刊注）。该建议旨在削弱挪威和丹麦与北约的联系。
克里姆林宫对瑞典的愤怒可以追溯到帕尔梅首相在瑞典的皮特欧和芬兰的于勒耶尔维的两次讲话。他在讲话中把两个超级大国相提并论。
去年十月份苏联报刊出现对瑞典军方的一系列责难，并取消了瑞典三军司令辛内格伦计划对苏的正式访问。后来苏联报刊上出现对瑞典参加国际能源局以及瑞典做出向北约国家在战争时期也提供“维根”式飞机的保证的一系列攻击。苏报刊指责瑞典“违犯关于中立权的国际条约”。紧接着塔斯社又攻击辛内格伦将军在一份军事报告中关于芬—苏铁路的说法。
苏联报刊对挪威的攻击集中在挪威的石油政策，指责挪威缺乏对外国垄断的控制，并且攻击北约关于保卫北海石油措施的讨论。这不仅反映了俄国人反对封锁厄勒海峡（波罗的海出海口），并且也是俄国人对外国可能参与在巴伦支海的采油活动，以及北约将来可能利用巴伦支海的石油设施，提出的警告。
苏联报刊评论把挪威和丹麦对北欧无核区建议的“沉默”说成是由于“来自北约的压力”。
苏联报刊对丹麦攻击的主题是，丹麦的问题表明，“参加共同市场对丹麦的经济和政治生活的各个领域都带来了消极的影响”。
关于苏联对北欧的政策的一种解释是，俄国人把北欧作为真缓和政策的试验地区。俄国人在北欧地区和在欧洲其他地区一样，推行人民阵线政策。俄国人所做出的反应实际上是对给这种左翼合作制造困难的政治动向的抗议。
帕尔梅对苏联社会主义的谴责以及人们对克里姆林宫不断增长的军事能力的大量揭示，干扰了这样一种合作的气氛。
另外一种解释是，苏联希望保持北欧现状。
俄国人认为，鉴于瑞典中立政策出现“新动向”，以及挪威由于石油、大陆架和斯瓦巴德群岛而不断增长的经济和战略意义，北欧的现状已经受到了威胁。
莫斯科可能推论，如果瑞典将来能够从受北约保护的挪威油田得到石油，瑞典的外交政策也可能要受到影响。
科拉半岛今天是俄国人最重要的战略基地地区，从俄国人的观点来看，外国在世界这一部分地区的活动的任何加强，都是不欢迎的。

显示原版>>

Previous:法《经济》杂志文章：《东欧国家的通货膨胀：匮乏和黑市》

Next:南斯拉夫报纸评论：《保加利亚的扩张主义》


塔斯社报道：《（欧洲）共产党代表会晤》

出版日期:1975.03.04
         期次:5910
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社波恩二月二十八日电】题：（欧洲）共产党代表会晤
今天，在杜塞尔多夫开始举行欧洲一些国家共产党国际会晤，与会者将讨论“资本主义国家汽车工业的危机，工人阶级的斗争和共产党的态度”问题。
这次会议是根据一九七四年一月在布鲁塞尔举行的欧洲资本主义国家共产党和工人党代表会议所拟定的办法召开的。出席会议的有：比利时共产党、丹麦共产党、法国共产党、英国共产党、意大利共产党、奥地利共产党、瑞典左翼党（共产党人）、西班牙共产党、土耳其共产党和德国的共产党的代表。

显示原版>>

Previous:南斯拉夫报纸评论：《保加利亚的扩张主义》

Next:西德《南德意志报》文章：《索非亚就马其顿问题阔论和贝尔格莱德争吵》


泰反对党要求讪耶继续看守内阁

出版日期:1975.03.04
         期次:5910
         版次:3
         栏目:\[第三版]
副题:他们写信给社尼要求新内阁在议会未批准其政策前不要就职
文章正文:
【美联社曼谷三月一日电】一些反对派政党要求泰国总理社尼·巴莫及其内阁在他的少数联合政府得到众院对其政策声明的赞同之前不要就职。
占有一百二十二席的十一个政党昨天致函社尼总理和即将卸任的讪耶·探玛塞总理说，把政府的职权交给新政府是“违反政治准则的”。讪耶本周早些时候已正式把他的职权交给了社尼。
社尼对这封抗议信作出了反应，他今天对记者说，他是根据宪法和法律的良好传统行事的。反对党早些时候还提出抗议说，向国王宣誓的仪式应该在新政府得到下院的批准后举行。
新总理说，“我已本着新宪法尽了我最大的努力”。
【本刊讯】曼谷《中华日报》三月一日报道：
泰国民族党等十一个政党在巴曼·阿里纳讪少将领导下二十八日联合紧急呈文看守内阁总理讪耶·探玛塞，要求讪耶依照宪法规定继续执行看守政务。
反对社尼·巴莫组阁的十一个政党是泰国民族党、社会正义党、人民力量党、劳工党、泰国土党、自由人民党、经济人党、和平人民党及泰国复兴党，该呈文要求讪耶政府继续执行看守政务直至完整及健全的内阁成立。
泰国社会正义党主席颂吉·西山空发表意见说：刻下讪耶的内阁才是唯一符合宪法的政府，必须看守下去，因社尼政府尚未获得议会的信任。
颂吉指出，社尼成立政府的程序先后倒置，即当国王颁谕任命之后，应先获得议会的信任。昨向国王宣誓就职，接受交卸职务也一样，应先获议会的信任，故此社尼并未顺序进行成立政府，因此才紧急呈文总理，未完成程序便不可坐上部长交椅。
泰国议会议长巴实
·干乍那越二十八日举行午宴，各政党领袖和总理社尼均应邀出席。宴会起初在友好气氛中进行，但当各政党领袖谈及假如社尼总理未获议会信任，谁将负起看守政府问题时，引起激烈辩论，社尼认为，应由其政府为看守内阁，但遭泰国民族党及社会正义党等领袖反对，认为应由讪耶政府为看守内阁，辩论并无结果致宴会不欢而散。
【本刊讯】曼谷《星暹日报》三月一日报道：
如今社尼·巴莫已率领内阁向皇上宣誓效忠，以期造成事实，闪电执政，以便在议会不信任时，可继续作看守政府，至少也能担任三两个月政府的计划，似乎已告幻灭。民主党是否能执政，希望仍渺茫得很。怪不得昨天他一声不响的溜走。前晚那种满脸春风的表情，已告完全消失了！
一股倒阁的暗潮在民主党内部酝酿着，三月六日联合政府向议会发表施政方针时，极可能演出阵前倒戈场面。
二月二十八日中午在议会俱乐部中，民主党清迈府议员通里和京都议员巴允塞向记者宣布：民主党旗下七十二名议员，已有三十名准备于政府发表施政方针时弃权不投票。
与此同时，执政的社会农业党也正闹分裂，可能演成另组新党。
【本刊讯】曼谷《星暹日报》三月二日报道：
泰国前总理讪耶一日率领前内阁全体成员到清迈府，向正在那里看病的泰国国王正式辞职。
讪耶在会见泰王后，就以泰民族党党魁巴曼为首的十一个政党要求他继续执行看守内阁事对记者说，在泰王委任新政府全体阁员之后，他所领导的政府已结束掌政职责，新政府起而执政是依循宪法而行，因此，“我绝对不能再继续代掌国政”。
当记者询以如社尼
·巴莫之政府不获议会信任，谁将代执行政务时，讪耶说：这是社尼政府之责任，必须代理国政直至议会再遴选出新总理及组织新阁，以接任政权为止。

显示原版>>

Previous:西德《南德意志报》文章：《索非亚就马其顿问题阔论和贝尔格莱德争吵》

Next:朗诺向美议员鼓吹「和平解决」柬埔寨问题/美议员去金边活动后在西贡发表谈话


西德《南德意志报》文章：《索非亚就马其顿问题阔论和贝尔格莱德争吵》

出版日期:1975.03.04
         期次:5910
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《南德意志报》二月二十二日刊登奥拉夫·伊劳撰写的一篇文章，题为《索非亚为了莫斯科而就马其顿问题和贝尔格莱德争吵》，《再次掀起的民族争端引起了铁托和克里姆林宫之间新的紧张关系》，全文如下：
巴尔干的心脏地区有重新爆发冲突的危险，在这个政治角逐的角落，这场冲突向来就具有危险的爆炸力，这就是贝尔格莱德和索非亚之间在马其顿问题上的纠纷，在独立自主的马其顿民族历史存在问题上和保加利亚皮林地区这个民族类别的少数民族现实存在问题上的意见分歧。
在最近这二十年中，莫斯科的忠实藩属索非亚周期性地利用和玩弄这个问题，也始终是测量苏联和铁托的国家之间总的气候恶化的可靠尺度。因此人们不禁会猜测，即在最近的马其顿争端愈演愈烈的背后不只隐藏着邻国间偶然爆发的争吵。
现在，在一年之内，继和意大利发生的里雅斯特之争以及和奥地利发生斯洛文尼亚的争论之后，南斯拉夫又和一个邻国发生第三次外交争论，而和保加利亚的争论是最具有爆炸性的。
这场争论从其核心，即从它对马其顿民族提出异议，从而实际上同时也对南斯拉夫联邦中的马其顿人民共和国的存在提出异议来说，触及这个不结盟的多民族国家的基础。
南斯拉夫迄今虽然没有发出正式的抗议照会，而且南斯拉夫共产主义者联盟最高领导在公开指责索非亚方面尚持克制态度，但是报刊已激烈地对待这个事件。萨格勒布的《信使报》谈的是“大保加利亚扩张野心”和“强烈的沙文主义”，斯洛文尼亚的《劳动报》说这是“冒险主义的欲望”。贝尔格莱德的《政治报》指责这个邻国采取系统的行动来“消灭保加利亚的马其顿人”。而党的机关报《共产主义者》周报最近的一期指出，保加利亚正在采取国家措施，迫使整整一个民族“否认它的民族的身份”。
南斯拉夫人在马其顿问题上的反应有时可能过于敏感，但是最近几个月的情况发展似乎证实（南斯拉夫）对保加利亚的野心抱有戒心。
对索非亚来说，马其顿人从种族来看是保加利亚人，他们的语言是保加利亚语的一种人为的异乡土语（的确，马其顿文字是在一九四五年以后才匆匆搞成的）。
在保加利亚看来，南斯拉夫最南部的这个共和国（现在，这个民族的多数人在这个共和国中享有广泛的自治）是人为构成的。索非亚虽然在温和的马其顿问题宣传阶段中曾作出保证，它不对马其顿共和国属于南斯拉夫一事提出异议，但是却用所谓的“历史科学讨论”以及有时用提醒“马其顿问题”继续存在的做法，有意识地保持这些老的要求。
保加利亚的论据中当然还存在一个缺陷，即第二次世界大战以后，正是保加利亚共产党首脑季米特洛夫自己根据以前共产国际的一项决定承认了马其顿民族的存在。当时还通过设立自己的学校而承认了保加利亚西部一个强大的马其顿少数民族的存在。一九五六年保加利亚的官方人口统计还指出该边界地区（皮林——马其顿）将近有十八万马其顿人。
自那以后，这个少数民族在字面上“消失了”；这些人干脆被宣布为保加利亚人。索非亚还打算在今年在它的境内通过人口统计最终取消“马其顿少数民族”这一特别章节。据南斯拉夫报纸报道，目前在保加利亚西部通过采取一系列反马其顿人的压力措施（逮捕、迁移、开除出党、开除军籍）进行强制性的同化。
围绕马其顿而进行的论战终于在六十年代末达到了高潮。后来，在一九七一年秋勃列日涅夫访问贝尔格莱德和索非亚之后，铁托和苏联领导之间的关系逐渐缓和，致使保加利亚的宣传突然温和下来。南斯拉夫党的书记多兰茨一九七三年二月同保加利亚党的首脑托·日夫科夫会晤后乐观地说，已经找到了解决那些问题的基础，澄清那些问题对改善关系是必要的，那时，两个巴尔干邻国友好联合的愿望看来是在增加。但这些希望又破灭了。并没有取得谅解。
今天，南斯拉夫同其他任何社会主义国家的关系都没有象同保加利亚的关系那么坏。既然索非亚恢复反南斯拉夫的政策很难说是违背莫斯科的意愿的，所以就提出了真正的意图何在的问题。
在铁托下台或去世以后南斯拉夫出现内部危机的情况下（这是众所周知的），“尚未解决的”乌其顿问题就可能成为进行干涉和施加压力的理想手段。党的书记多兰茨前不久在一次秘密谈话时向南斯拉夫主要新闻记者十分清楚地表明，贝尔格莱德同克里姆林宫的关系一些时候以来又冷淡了。

显示原版>>

Previous:塔斯社报道：《（欧洲）共产党代表会晤》

Next:泰反对党要求讪耶继续看守内阁


西哈努克对美刊记者发表谈话

出版日期:1975.03.04
         期次:5910
         版次:1
         栏目:\[头版]
副题:说柬现在和将来都绝对不能接受妥协
文章正文:
【合众国际社纽约三月二日电】《新闻周刊》杂志今天报道柬埔寨前统治者西哈努克亲王的话说，在柬埔寨的政局中“现在和将来都绝对不能接受”妥协。
西哈努克在一次电话采访谈话中对《新闻周刊》巴黎办事处主任斯科特·沙利文说，虽然他不接受妥协，“但是我们不打算惩罚及时加入我们方面的文武卖国贼，至于主要的卖国贼和战犯……他们将受到人民法庭的审判。他们也可以逃出柬埔寨，因为现在还有时间”。
《新闻周刊》报道西哈努克的话说，民族统一阵线并不打算直接进攻金边，目前我们在集中力量：一、加强对湄公河的控制；二、逐个消灭朗诺军的据点；三、把尽可能多的敌军战斗部队从首都引出来，把他们歼灭。金边不可避免地有一天要拿下来，就象一个熟了和烂了的果子一样……
【美联社纽约三月二日电】“金边将象一个烂了的果子一样陷落……妥协在现在和将来都是绝对不能接受的。”
这番充满信心的预言是今天发表的柬埔寨前领导人西哈努克亲王在北京的寓所所作的一次电话谈话中说的。这次电话采访是《新闻周刊》刊登的一篇题为《柬埔寨的苦难》的文章中的一部分内容。
据《新闻周刊》报道，西哈努克在谈到他自己的前途时说：“国内的抵抗力量已要求我在金边解放后仍然担任柬埔寨的国家元首。可是，我已向红色高棉讲清楚，我再也不管我们国家的内部事务了。
“在一年的十二个月中，我只打算在我们国家里呆一个月，而把其余的十一个月用来处理国际关系。”

显示原版>>

Next:英刊文章：《在埃及的势力之争》


香港《七十年代》刊登留美空间物理学教授不争春的文章：《我看台湾的一些社会问题》（二）

出版日期:1975.03.04
         期次:5910
         版次:4
         栏目:\[第四版]
文章正文:
再则台湾社会的风气普遍地存在着一种心理，以能买得起这些东西为荣耀。这种羡慕虚荣的心理，使得不少人为追求金钱而犯罪，为追求物质享受而不顾道德。久而久之，风气愈来愈不可收拾，贪赃枉法之事，因而非常普遍。不少年青之少女甘心堕落亦大都是为虚荣心所害。总之，我发现过份强调物质享受，带给一个社会许许多多的问题。大家把金钱的价值看得很高，自私自利的思想因而会变得很重，尤其是当一般人民的平均收入远不足达到这种消费程度的时候，情形更为恶劣。（四）妄谈建设我个人的看法是台湾当局对台湾的经济政策完全是抱着任凭外国人来宰割的态度，“开门揖盗，引狼入室”实在是非常恰当的形容。今天台湾的经济已尽被外国人控制而不能独立。外债累累，令人触目惊心，在这种情形下谈“建设”岂不是自欺欺人的谎话。
有一位最近从台湾到美国来考察的朋友提醒我两点看法，他说台湾当局之所以大力鼓励外国到台湾投资与大量向外国借贷巨款，有“公”与“私”两大理由。“公”的理由是一个政策亦是一种手段，其目的是要造成一种局面与情势，因为外国人在台湾有大量的投资与贷款，他们势必尽力来“保护”台湾，这样就可以使得台湾的国民党政权可以苟延残喘。（当然这是一厢情愿的想法）“私”的理由是每次贷款或者向外国厂商订约承包工程的时候，经手者在许多情形下可以获得为数不小的“回扣”，因此高级官员对借款与“建设”有特别的兴趣。中饱私囊，是众所周知的公开秘密。我个人的看法是无论如何借这么多的外债与让外国人来控制台湾的经济，就是一件不可宽恕的罪行。
在中国大陆旅行与访问的时候，给我最为深切的感受，莫过于大陆上“独立自主、自力更生、艰苦奋斗、勤俭建国”的精神。要谈建设，要谈进步，这是唯一的正确的途径，绝不能依靠外国政府。我希望在海外的朋友们，尤其是爱护中国的朋友们，不要看事情只看表面。今天在台湾的“建设”是靠欠债换来的，从设计与施工都是靠外国顾问来指导的。“建设”的本来的意义已经不再存在。
说到十大建设，我们亦可以看出，大陆上与台湾对建设的目标与重点也是根本不同的。大陆上建设的重点与原则是解决基本的问题。工业与农业是并重的，主要是以社会主义建设的需要为出发点。而在台湾呢，情形刚好相反，只重表面，不切实际，这是它的特点。举个例子，就“铁路电气化”来说吧，实在就无此必要，更重要更基本的问题多得很，其中以农村问题为最。而为了“铁路电气化”，不但要向外国借款，而且由于台湾的发电量不够，必须因此再借款兴建新的原子能发电站。凡是学理工的朋友大都知道原子能委员会对在美国国内建造原子能发电，在安全方面的问题至今没有完全解决，因此之故美国原子能发电站的管制非常严格，至今是一项不易获得许可执照的工程。而台湾当局则贸然一再朝这方面发展，实在令人不解。对核子工程的技术既不能掌握，这种建设等于是玩火。（五）教育制度的问题记得从前高中毕业的时候，满脑子就是如何考大学；考上了大学又打算如何念比较“有出路”的科系；后来得到了国外大学的奖学金，又赶着念学位，念完了学位，又忙着为自己的“前途”而碌碌终日。在美国一呆就是多少年。许多朋友，许多同学，以及后来的年青的一辈，都是差不多走的同样的道路。我从来没有为这二问题去仔细想过，亦从来没有觉得有什么不对，因为从台湾到美国，社会的风气与环境就是如此。
可是从中国归来以后我就深深地感觉到问题的存在，我对教育革命有了认识，因而把台湾教育制度想了又想。从自己到一般的情况好好地作了一个检讨，我开始理解到台湾现有的教育制度（尤其是大专程度的一方面）实在是脱离了实际，我们从开始读书起到读完研究院为止，从来没有为国家为社会服务的观念。整个的过程完全是以个人考虑为出发点。在过去二十多年中多少青年在台湾受教育而其中有多少人真正对社会作出了贡献，据我看来实在可以说是少之又少。（二）

显示原版>>

Previous:印新处宣传：锡金首席大臣「感谢」印吞并锡金

Next:费正清文章：《美国两面应付、棘手的台湾问题》


印新处宣传：锡金首席大臣「感谢」印吞并锡金

出版日期:1975.03.04
         期次:5910
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里二月二十七日电】锡金首席大臣卡齐·伦杜普·多尔吉向总理英迪拉·甘地夫人表示感谢，感谢关于给锡金以联系邦地位和在议会有代表的宪法修正案的「批准手续宣告完成」。．
卡齐在给总理的信中表示感谢印度「满足了锡金人民自发地表示要求同印度人民和政府建立密切联系的愿望」。
印度还收到了锡金青年大会和锡金议会一些议员发来的电报，对总理和印度政府不理会「国王的反人民阴谋」表示感谢。
卡齐请总理向印度议员和人民转达他的人民的谢意，感谢他们为使锡金人民能够进一步密切同印度人民的关系所作的一切努力。
他说，「我们的命运是紧密联系在一起的，我们深信我们的关系今后会更加密切．。我们深信印度政府将继续关心加速锡金的社会经济和政治的发展。」

显示原版>>

Previous:孟加拉国对美取消武器禁运表示遗憾/加尔各答亲国大党学生举行反美示威

Next:香港《七十年代》刊登留美空间物理学教授不争春的文章：《我看台湾的一些社会问题》（二）


英刊文章：《在埃及的势力之争》

出版日期:1975.03.04
         期次:5910
         版次:1
         栏目:\[头版]
副题:说克里姆林宫正在对埃及使用胡罗卜加大棒的策略
文章正文:
【本刊讯】英国《苏联问题分析家》二月二十七日刊登一篇文章，题为《在埃及的势力之争》，摘要如下：
一些观察家把苏联外长葛罗米柯二月初对埃及进行的、在基辛格新近搞的穿梭外交之前的访问，看作是莫斯科重申它在开罗的势力的新企图。
过去，莫斯科提供给埃及的是武器和政治上的支持。现在，萨达特总统仍需要武器，大概还将再一次需要政治上的支持。因为，如果美国的和平倡议失败的话，萨达特的政治地位的软弱基础将很快被暴露。
换言之，萨达特政权的缺点不仅表现在经济上，而且还表现在政治上。埃及通货膨胀的程度确实造成很多困难，但政治上的批评——指责萨达特过分地亲西方并试图破坏纳赛尔总统所奉行的社会主义政策——也许同样是不利的。
为了使埃及拒绝美国的倡议，莫斯科表示，它准备满足萨达特最大的需要——对武器的需要。由于国内的政治原因，美国不能供应埃及武装部队所需要的全部武器。
看来，苏联领导对萨达特仍然犹豫不决。这种感觉毫无疑问是共同的。萨达特一月底访问法国时公开批评苏联，他重申对苏联拒绝重新武装埃及感到失望。同样重要的大概是，他抱怨莫斯科不同意重新商谈埃及偿还使它直不起腰的债务的条件。
埃及总统看来仍然支持基辛格谋求和平的办法，但他知道已经错过了时间。
埃及武装部队希望得到精良的装备，萨达特知道，只有苏联才能够提供所需数量的各种类型的武器，而又不需要对使用武器的人进行长期的、令人恼火的再训练。埃及武装部队羡慕苏联对叙利亚所提供的现代化武器。二月十日，《国际先驱论坛报》报道，一小批这样的武器，米格２３Ｓ和ＴＵ—６２Ｓ，已运到埃及。运送如此小批数量的武器，只会是为了刺激一下埃及军方的胃口；所报道的这种数量的武器肯定不能满足埃及军方的胃口。
因此，在目前，情况是微妙的。克里姆林宫正在使用胡萝卜加大棒的策略，胡萝卜是苏联在将来可能大量供应武器，大棒是苏联坚持要埃及迅速偿还欠它的债务。萨达特希望基辛格的外交能迅速获得成功，这样便能使他把注意力转用来解决埃及严重的国内问题。
如果华盛顿的政策失败了，萨达特不得不屈服于他的武装部队的压力，那时莫斯科将坚持要求苏联顾问重返埃及，以此作为进行一项新的武器交易的代价。如果萨达特不愿意付出这种代价，那么埃及军方可能会谋求一位更听话的领导人来替换他。

显示原版>>

Previous:西哈努克对美刊记者发表谈话

Next:法《经济》杂志文章：《东欧国家的通货膨胀：匮乏和黑市》


阿根廷蒙托内罗斯游击队处死美领事伊根

出版日期:1975.03.05
         期次:5911
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布宜诺斯艾利斯二月二十八日电】美国驻科尔多瓦领事被杀和布宜诺斯艾利斯一位法官今天被蒙托内罗斯游击队绑架，发生在本周官方人士预料阿根廷城市游击队活动将大大加强之后。
今天，即二月的最后一天，蒙托内罗斯游击队在科尔多瓦“处决了”被绑架的美国领事约翰·帕特里克·伊根，绑架了布宜诺斯艾利斯省最高法院首席法官阿尔弗雷多·安萨雷吉。
最近一期《领袖》周刊刊登的一篇评论《反游击斗争》的文章说，人民革命军和蒙托内罗斯已成立了一个“联合统帅部”，他们把全国划分成两个战区，城市地区由蒙托内罗斯负责，农村地区由人民革命军负责。
蒙托内罗斯发言人说，他们是因为治安部队“绑架了”他们的四名成员而抓走美国领事的。
【路透社科尔多瓦三月一日电】杀害美国领事代理人伊根的游击队今天在这里说，伊根之死要由阿根廷政府和武装部队承担责任。
游击队在公报中说，伊根是在昨晚七时被“处决”的，这正是他们向阿根廷当局提出的最后通牒到期的一刻。
阿根廷政府和美国大使馆拒绝同游击队谈判，拯救伊根的性命。
公报指责玛丽亚·埃斯特拉·庇隆总统的政府是“反庇隆主义”和“亲帝”的。
【法新社布宜诺斯艾利斯三月一日电】外交部长比格内斯在这里说，阿根廷总统昨天就美国驻科尔多瓦名誉领事遇害事致电美国总统福特表示哀悼。
【法新社华盛顿二月二十八日电】美国国务卿亨利·基辛格今晚在此强烈谴责谋杀美国驻科尔多瓦名誉领事伊根。
这位美国外交首脑强调说：“这是一桩愚蠢而卑鄙的罪行，将损害所有文明人的善良感情。”
基辛格在声明中说，希望抓到凶手。

显示原版>>

Previous:基辛格谈美国对拉丁美洲的政策

Next:路透社自哈瓦那报道说：美国的生活方式在古巴仍然显而易见


阿根廷总统命令军队对游击队采取行动

出版日期:1975.03.05
         期次:5911
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布宜诺斯艾利斯二月九日电】玛丽亚·埃斯特拉·庇隆总统今晚命令阿根廷军队对左派游击队采取行动，这个行动可以让军队开进城市，这是从上届军政府于一九七三年五月下台以来的第一次。自那时以来，选出的庇隆主义政府的相继的领导人一直坚持认为，制止游击队主要是警察的事。

显示原版>>

Previous:路透社自哈瓦那报道说：美国的生活方式在古巴仍然显而易见


波兰人民中流传的几则政治笑话

出版日期:1975.03.05
         期次:5911
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】最近在波兰人民中流传着几则政治笑话：“波苏是兄弟”
一位波兰人说：“波苏是邻居。”而另一位波兰人说：“你错了。波苏是兄弟！”前者立即领悟地说：“对！对！邻居是可以选择的，兄弟是选择不了的。兄弟来拿东西是自然的。”“苏联共产主义是谁建设的？”
有人问：波兰社会主义是谁建设的？
答：是波兰人自己。
问：苏联共产主义是谁建设的？
答：是社会主义大家庭帮助建设的。
“苏联的共产主义”
苏联的共产主义是镰刀、锤子加金星。他们也把这种共产主义给了我们波兰。你看，用镰刀卡住了我们的脖子，用锤子锤我们的头，那眼睛里可不全冒金星吗？！仅仅是翻版问：《真理报》多少钱一份？
答：五十格罗什。
问：那《人民论坛报》呢？
答：一个兹罗提。
问：为什么《论坛报》比《真理报》要贵一倍呢？
答：哎，不是要付翻译费吗！
（本刊注：格罗什和兹罗提都是波兰货币单位，一百格罗什等于一个兹罗提。《人民论坛报》是波修党报）全世界欢呼万岁！
勃列日涅夫和盖莱克一起乘飞机飞到华沙上空，勃列日涅夫说：“我把卢布丢下去，波兰人一定会高呼万岁！”盖莱克说：“我把兹罗提丢下去，波兰人一定会高呼万岁！”勃列日涅夫说：“那当然。”
这时，驾驶员说：“我如果把你们两个人丢下去，全世界都会欢呼万岁！”有经验的铁路老工人
波苏边境上有一位有经验的铁路老工人，他只要一听车辆行走的声响就可以断定是进入波兰的车，还是开往苏联的车。起初人们都不知他有什么窍门。后来老工人说，这没有什么窍门，只要听到铁轨被车辆压得嘎吱嘎吱的声音，这就是开往苏联的车，而发出空、空、空的声音时，就一定是从苏联返回的车。因为从波兰开往苏联的车满载了货物，而从苏联返回的车辆却是空空如也。“显圣”和“奇迹”的概念有什么区别？
盖莱克和雅罗谢维奇两个人问波兰大主教维辛斯基，“显圣”和“奇迹”的概念有什么区别？维辛斯基回答说，你们不信教，你们就不懂，但我可以为你们举个例子。假如现在在你们面前出现了列宁，这就叫做“显圣”。假如列宁不谴责你们把经济搞得一团糟，不打你们的耳光，那就是“奇迹”了。三种回答
年前，盖莱克访问一家工厂。他问工厂经理怎样花掉红利奖金的？经理回答说，买了一辆小汽车。他又问车间主任怎样花掉红利奖金的，车间主任回答说，买了一辆摩托车。他问一位工人，你怎样花掉红利奖金的呢？这位工人回答说，买了双拖鞋还差点不够呢！勃列日涅夫送来的汽车
盖莱克访问莫斯科，勃列日涅夫奖给盖莱克一辆伏尔加小轿车。
盖莱克说，车子很新，可是我不会驾驶。勃列日涅夫说：“不要紧，你去按按喇叭就够了，我会给你掌握方向盘的。”到那儿去找丢掉的钱
盖莱克丢了二百亿兹罗提到处去找。找到法国的一位大老板那儿。
老板问：谁在统治波兰？盖莱克说，ＰＺＰＲ（波兰统一工人党）。法国老板又问，这个缩写是什么意思？盖莱克说，这是由ＰＰＲ（波兰工人党）和ＰＰＳ（波兰社会党）二者合二为一组成的一个政党。法国老板说，那么把这三个缩写中的Ｐ都去掉，到留下的几个字那儿去，就能找到你的二百亿是被谁剥削去了。
ＰＺＰＲ、ＰＰＳ、ＰＰＲ三个缩写中的Ｐ字都去掉，留下的字母是ＺＳＲＲ（苏联）。

显示原版>>

Previous:苏报评《苏共------建设发达社会主义的组织者》一书

Next:路透社报道：波兰党地方组织的贪污腐化情况


法新社评柬埔寨局势

出版日期:1975.03.05
         期次:5911
         版次:3
         栏目:\[第三版]
副题:说柬解放军的攻势看米正向最后高潮发展
文章正文:
【法新社金边三月二日电】（记者：路易·阿尔诺）红色高棉的攻势看来正向着最后的、戏剧性高潮——在双方都不作政治让步的情况下进行一场干到底的军事实力较量——发展。这场攻势是一月一日发动的，现在已进入第六十天。
在近两个月中，红色高棉已把他们的大部分作战部队集结到金边周围，现在通往金边的全部陆上道路已被同时切断，这种情况是一九七○年柬埔寨发生战争后第一次出现。
尽管在红色高棉进攻的第一阶段中伤亡极为可能是很大的，但是他们没有表现出放慢军事努力的速度的迹象。
在最近四十八小时中，红色高棉的攻势似乎已进入第三阶段，他们进行协调一致的努力想扼杀这个城市以及朗诺政府。
现在，红色高棉向波成东国际机场发射火箭并发动地面袭击，美国的飞行员正向这个机场供应应急物资。这个机场在金边市西南十公里，现在成了很容易打击的目标。
对守军来说更糟糕的是，根据空中拍摄的照片进行研究的情报分析人员最近发现了一些迹象，表明红色高棉在把重武器运往首都附近。有些重武器已经运到。
此外，除非能够把红色高棉赶出他们现在占据的靠近波成东的阵地，否则，可以预料他们会把一○五毫米榴弹炮投入战斗。据军事专家们估计，红色高棉在金边周围至少有十八门这种大炮。
这种大炮如果放在掩体里并加以巧妙的伪装，在阻止美国空运方面能够发挥决定性作用。这种大炮同不准确的火箭不一样，它的火力十分准确。
在政治方面，这里的观察家们认为有迹象表明，如果红色高棉认为再打几周或数月就能定夺的话，红色高棉司令官不准备就任何非军事解决办法进行谈判的。
至少在目前，美国政府看来只是关注如下问题：寻求为支持住柬埔寨政府并防止在军事上垮台所必需的金钱和政治支持。
在最近一周中，福特总统、国务卿基辛格、国防部长施莱辛格和美国驻金边大使迪安已尽最大努力来说服国会和美国舆论，要他们同意给朗诺军队以保卫自己的手段，并避免让全世界看到这样一种突出景象：美国在鼓动和武装柬埔寨政府与共产党作战之后，在决定性时刻放弃了一个亚洲盟友。
当然，美国领导人并未掩盖如下事实，即他们的最大希望是政治或外交解决办法。但是他们坚持认为必须赢得时间——一个月、两个月或者三个月——以便开始进行以中国和北越为主要方面的谈判，不管是同两者一起举行还是单独举行，而且不必在金边失败的阴影下去谈判。
金边的柬埔寨领导人，尽管他们处于混乱状况，此时此刻都是美国政策的俘虏。军政人员都不同意接受失败的看法。他们也想通过坚守金边防线以及设法至少局部地改善两个月来每况愈下的军事局势来赢得时间。
看来多少似乎矛盾的是，柬埔寨领导人在继续谈论进行（友好国家、敌对国家和超级大国不可思议地会对之不起作用的）“高棉人之间的会谈”的可能性的同时，指望美国或联合国作出某种国际性的安排，以使他们可以不接受共产党和西哈努克主义者们强加的“单方面解决办法”。
“我们自己则始终同意做某种事情，不只是作战”，这是常常可以听到似乎相信这种安排的人们所说的一句话。
朗诺在星期六（一日）向来访的美国国会议员所作的关于如果柬埔寨利益需要的话他准备退出政治舞台的保证过去已作过若干次了。但是这位元帅还表明，他直到现在一直坚信，红色高棉对柬埔寨将是不利的。

显示原版>>

Previous:日报谈在捷克斯洛伐克流传的一则政治笑话

Next:日《朝日新闻》报道：《解放力量等待（金边）内部崩溃》


基辛格谈美国对拉丁美洲的政策

出版日期:1975.03.05
         期次:5911
         版次:4
         栏目:\[第四版]
副题:说美准备在古巴问题上朝着“新的方向”采取行动
文章正文:
【合众国际社华盛顿三月一日电】基辛格国务卿今天说，一旦美洲国家组织取消对卡斯特罗政府的历时十一年的禁运，美国政府准备在对古巴问题上朝着“新的方向”采取行动。
基辛格说：“我们看不出美国同古巴之间永远对立有什么好处。”
国务院官员们暗示对古巴的制裁可能在今年春季取消。
基辛格在他关于拉丁美洲的重大政策声明中还说，华盛顿准备承认巴拿马对美国管辖下的运河区的完全的主权和巴拿马参加这条有战略意义的水道的防卫和管理工作。
他说，反过来，现在正在谈判的新条约必须保证美国在“一段延长了的时间内”防卫和管理这条运河和保护“我们在巴拿马的公民和财产的合法利益”。
基辛格是在得克萨斯州休斯敦的一个俱乐部里说这番话的。国务院在华盛顿发表了他的长达一页的发言稿。
基辛格宣布他将于四月份访问南美洲，并且说，他将在访问中“抱着寻求一项能为大家所接受的解决古巴问题的办法的态度”同拉丁美洲的领导人进行磋商。
基辛格说：“如果美洲国家组织的制裁终于取消了，美国将考虑改变它同古巴的双边关系和它的条例。”
他说，美国关于古巴的决定“将根据我们认为最符合我们自己的最大利益的原则来作出，并且将在很大程度上受古巴政府对外政策的影响”。
关于这一点，他提到古巴“同西半球以外的国家的军事关系”，指的是苏联。
美国和古巴在十四年多以前断绝了关系，但是现在，基辛格说：“我们已经采取一些象征性的步骤来表明我们准备朝着新的方向采取行动，只要古巴将…
…”。

显示原版>>

Previous:香港《七十年代》刊登留美空间物理学教授不争春的文章：《我看台湾的一些社会问题》（完）

Next:阿根廷蒙托内罗斯游击队处死美领事伊根


赖斯顿评基辛格将再次访问中东：《三月十五日》

出版日期:1975.03.05
         期次:5911
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》三月二日刊登赖斯顿的文章，题为《三月十五日》，摘要如下：
当基辛格再次动身去中东的时候，每个人都在告诉他“要警惕三月十五日”（三月十五日是古罗马凯撒遇刺的日子，以后这个日子被视为不祥的日子——本刊注），但是他仍然有理由相信这一步骤最后将导致一项单独的以色列—埃及临时协议。
三月份的大部分时间，他将往返飞行于以色列和阿拉伯各国首都之间，他这样做不是为了设法把一切事情都解决掉，而是“为了确定一项解决办法的形式、原则和基础”。
这项旷日持久的谈判阶段将在很大程度上取决于埃及的萨达特总统的性格，基辛格指望他能证明阿拉伯世界的“温和力量”终于会占上风。基辛格还认为这一轮会谈将表明苏联是否准备不仅支持中东问题的一项适度的解决办法，而且还为取得这样一项解决办法而努力，然后将不仅仅以签名来保证它。
显而易见，美国和以色列对莫斯科抱的期望要比这大得多，但是无论如何，未来的会谈的注意力与其说是将集中在莫斯科的保证上面，倒不如说是集中在为了换取以色列军队撤出西奈的战略性山口和油田，埃及将会提出什么保证的问题上。
基辛格认为这一次取得一项以—埃妥协办法的可能性占百分之五十，但是有两个根本问题看来仍然有待解决：
第一，为了换取以色列撤离这些山口和油田，萨达特总统是否会同意不对以色列使用武力或以武力相威胁，不管以色列同叙利亚和其他阿拉伯国家的关系会发生什么情况。
第二，拉宾总理是否能说服以色列内阁和以色列人民接受这样一笔交易，即使萨达特把它用书面提出。
在最近几天内，巴勒斯坦解放组织、叙利亚和其他阿拉伯国家向萨达特施加了强大的压力，要他不要同意基辛格关于同以色列达成单独协议的计划。所以现在的问题是，基辛格所谓的萨达特的“温和”领导是否会打破僵局，或者阿拉伯世界和以色列的比较极端的分子是否会拒绝基辛格的努力。
基辛格指出的一个事实是，埃及现在正在重建在上次以阿战争中遭到严重破坏的苏伊士运河的城市，并正在清理运河河道以供商船通航，他认为这表明，萨达特考虑的是他的国家的内部发展，而不是再打一仗。
取得解决办法的主要希望在于基辛格和萨达特之间的个人关系。基辛格一直在说，只有打破长期的僵局才不会导致战争和另一次石油禁运，而如果出现战争和禁运，这不仅会恶化中东的关系，而且还会使美国同它的欧洲盟国和日本分道扬镳。
事实上，这里有些观察家认为，这正是莫斯科希望看到的情况，因此，它不是利用日内瓦会议来安排中东的解决办法，而是加以阻挠。
在这个意义上说，三月会谈是极为重要的。
这是萨达特和拉宾的一个机会，他们可以作出这种估计，不做任何事情的危险大于达成单独协议的危险，但是如果基辛格的使命要获得成功，他需要在三月份在开罗、耶路撒冷和国内获得他能得到的一切支持。

显示原版>>

Previous:美报报道：《土耳其重新研究同美的军事联系》

Next:美报评美苏关系：《贸易法引起的寒流很快就过去了》


路透社报道：波兰党地方组织的贪污腐化情况

出版日期:1975.03.05
         期次:5911
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华沙二月十日电】波兰共产党地方组织的贪污腐化情况在目前进行的一次审讯中公诸于众，它们的触角延伸到华沙。
在波兰中部进行的这次审讯中，有一批官员被指控挪用国家资金来过花天酒地的生活和私造豪华别墅。
因为这件事而失掉党证的已有十多人。由于有迹象表明这种贪污行为是得到某些高级官员的纵容，正当共产党在设法加强地方政府的作用的时候，这就引起了公众对共产党是否信任的问题。
扬·斯米塞克是萨道米日市长，萨道米日被官方称为是波兰最古老和最有趣的古城之一。
十年前，由于这座城市的建筑物有下沉的危险和城墙开始倾斜，保存这座城市就成了一场全国性运动的中心。
但是据说，用于复修的七百万英镑经费中的一些钱和稀有的建筑材料，被挪用在一个不久后称为贼县的地区为当地达官贵人兴建别墅。
一家报纸称这是专制的和无耻的违法行为。各报在广泛报道这个事件时谈到了萨道米日的民心涣散，因为公民看到了他们的官员侵吞公款和盗用材料八年而未受任何惩罚。
《政治》周刊评论说：“同类不相残，狼狈为奸。”这暗示华沙以及附近的省会凯尔采的官员可能也有牵连。

显示原版>>

Previous:波兰人民中流传的几则政治笑话

Next:日报谈在捷克斯洛伐克流传的一则政治笑话


路透社自哈瓦那报道说：美国的生活方式在古巴仍然显而易见

出版日期:1975.03.05
         期次:5911
         版次:4
         栏目:\[第四版]
文章正文:
【路透社哈瓦那二月十八日电】在共产党古巴，尽管他的新闻机构几乎每天攻击「美帝国主义」，但是美国的生活方式仍然显而易见。
访问这个加勒比岛的人在看到在美国同卡斯特罗总理的政府断交之后十四年多美国的文化、爱好和习惯的程度时感到吃惊。
大多数古巴人在交谈中仍然使用美国典型的「Ｏ·Ｋ·」，只是他们把它拼作「ＯＫＡ」。
可口可乐早就从商店和酒吧间中消失了，但是一种味道非常相似的、在同可口可乐的瓶子几乎一模一样的瓶子中出售的饮料代替了它。
虽然美国的影响在文化界大大减少了，但是那些保留的痕迹仍受到人们的欢迎。
五年前或十年前的美国影片都满座，而苏联、捷克斯洛伐克和波兰的最新影片卖座只达到一半。
同样，电视观众爱看的影片是美国三十年代和四十年代的作品。这些作品年年在夜晚的演出中反复放映。
名叫「电影史」的一组电影取得很大成功。
过去几个月来，它使古巴人能看到好莱坞的某些最好的影片，包括最新的影片。
在每周放映电影之前，一个有名的评论员先发表一篇评论，他从马克思主义观点分析电影。他总的来说把好莱坞的作品称为「敌人的电影」，并解释说，观众将看到「进行剥削的资本主义社会的最糟的典型产品」。
许多观众公开承认，在发表评论时，他们把调音钮关掉，在电影开始后把它重新打开。
尽管美国对这个岛进行经济、贸易和文化封锁，但是大部分美国影片进入古巴，最近的好莱坞作品，如《教父》和《蓝制服》，是去年卖座最高的。
美国的通俗音乐很受青年人的欢迎，特别是在城市地区，当局屡次设法打击这股趋势，但是无效。
将近两年之前，所有电台禁止美国和英国的通俗乐团演奏，这显然是想使青年听众更爱好古巴和其它拉美曲调。．
没有对这个有争议的决定发表官方的决定，仅仅在几周后就取消了这个决定，也许是因为当局知道，青年人更经常收听美国电台了。古巴人很容易收听到美国电台，因为同佛罗里达相距只有九十浬。
古巴的报纸和领导人对美国生活的大部分特点给予嘲笑，但是没有进行协同一致的努力来消灭残留的痕迹。
副总理劳尔·卡斯特罗不久前又大骂他所谓的「使人精神失常的新形式」，其中，他列举了西方音乐和西方方式。
但是，政府不象要采取激烈的措施来消灭美国的影响。．

显示原版>>

Previous:阿根廷蒙托内罗斯游击队处死美领事伊根

Next:阿根廷总统命令军队对游击队采取行动


美《纽约时报》文章：《五角大楼研究了东北亚局势》

出版日期:1975.03.05
         期次:5911
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》二月二十八日刊登一篇文章，题为《五角大楼研究了东北亚局势》《认为日本海周围的地区对集体安全有决定性意义》，摘要如下：
国防部对东北亚的注意增加了，在那里，四大国的利害关系都集中在日本海周围的地区。
国防部长施莱辛格在他最近发表的年度报告中说，因为苏联、中国、日本和美国的利害关系在那里汇合了，所以“从集体安全的观点看，它将继续是一个令人感到关切的地区”。
国防部的官员们和对这个问题有兴趣的文职官员早就认为，对东北亚在确定美国军队人数方面的问题注意得不够。
施莱辛格认为，除了任何具体的紧急情况以外，美国的军事力量在太平洋仍然具有“稳定的作用”。
前参谋长联席会议主席穆勒最近声称，在欧洲同苏联进行的一场战争将会“立即转移到太平洋和亚洲沿海”。
五角大楼的官员们知道，公众的注意力集中到中东和北大西洋公约组织。他们担心，在通货膨胀和限制预算的时期，国会和舆论界可能赞成进一步削减在太平洋的部队。
分析人员认为日本这个大量进口原料、特别是进口石油的国家是这个地区最易受到损害的国家，因为如它的海路中断，就会很快陷于瘫痪。
驻在符拉迪沃斯托克的苏联太平洋舰队是日本在军事上关注的首要目标。最近有越来越多的迹象表明，中国也知道了这支舰队对贸易的潜在威胁。大约一百艘潜艇（其中四十艘是核动力的）构成了这支舰队的作战力量的几乎三分之二。它还部署了五十五艘重要的作战舰只，其中许多舰只比中国或日本海军的任何舰只都要大，装备的力量也比它们强。美国的问题很可能是能够获得的力量同承担的义务不平衡。

显示原版>>

Previous:英报文章：《直布罗陀上空仍然乌云密布》

Next:美报报道：《土耳其重新研究同美的军事联系》


美报报道：《土耳其重新研究同美的军事联系》

出版日期:1975.03.05
         期次:5911
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《基督教科学箴言报》二月二十六日刊登一篇报道，题为《土耳其重新研究同美国的军事联系》，摘要如下：
看来，土耳其决心重新研究它的防务政策以及它同美国的双边军事协议，即使美国恢复对土耳其的军援。土耳其军事和外交专家正在起草各种计划。
国防部长桑贾尔在接见我时说，“即使美国武器禁运取消，土耳其也将继续它改组防务的努力并采取适当措施。”
这位部长指出，目前正在仔细研究同美国签订的口头和书面的军事协议，其中包括有关在土耳其的美国军事设施地位的协议。
桑贾尔证实，土耳其最近已收到一些国家的出售武器的许多建议，其中包括法国、西德和英国。他说，“我们正在研究所有这些建议，我们正在就进口武器同一些国家和公司接触。如果美国取消禁运，我们将谋求从美国购买武器。”
他指出，目前没有考虑从苏联进口武器，因为土耳其武装部队使用的是北大西洋公约组织的标准。
他否认苏联人向土耳其提出了这种建议。
他说，美国中断援助使土耳其认识到建立国家的防御战略和军火工业的重要性和必要性。

显示原版>>

Previous:美《纽约时报》文章：《五角大楼研究了东北亚局势》

Next:赖斯顿评基辛格将再次访问中东：《三月十五日》


美报评美苏关系：《贸易法引起的寒流很快就过去了》

出版日期:1975.03.05
         期次:5911
         版次:2
         栏目:\[第二版]
副题:说现在可以明显看出苏联对美国政策的批评正在平息下来，但是图景并不全都是美好的
文章正文:
【本刊讯】美国《华盛顿邮报》三月二日刊登该报记者彼得·奥斯诺斯发自莫斯科的一篇报道，标题为《贸易法引起的寒流很快就过去了，“苏美合作大厦”在莫斯科岿然不动》，摘要如下：
《真理报》本周发表一篇谈到为美苏即将共同执行一项空间使命作准备工作的长文章，这篇文章所用的愉快的标题是很（英文）好（俄文），而且用感叹号强调了这个乐观的态度。
共产党机关报、克里姆林宫政权的喉舌《真理报》又稳妥地站在主张改善美苏关系的一边了。
现在可以明显看出的趋势是：苏联对美国政策的批评正在平息下去，这种批评在一月份的月中曾达到了顶峰。
美国高级官员以及最近会晤过苏联领导人勃列日涅夫和苏联的美国问题专家的西方外交官们，最近几天来在对记者们发表的谈话中一致认为，美苏关系的挫折现已成功地遏制住了。
确实，有些苏联人用道理来说明，经历这件事对双方都是有益的。国会懂得了想在敏感的内政上太狠地向苏联施加压力的后果；克里姆林宫懂得了行政部门达成的协议的局限性，正如勃列日涅夫和前总统尼克松的第一次最高级会晤之后，于一九七二年达成的政府之间的贸易协议那样。
在广泛的战线上，美苏谈判继续以同去年秋季一样的速度在进行着。战略武器会谈再度在日内瓦进行，关于禁止地下核试验的会谈已在莫斯科恢复，本月早些时候美国的一个技术性的经济代表团按期地来到了这里，苏联报纸经常报道美苏的这个联合委员会或那个联合委员会开会的消息。
甚至贸易，即移民问题上的大灾难最直接影响的领域，也没有受到本来可能会受到的那样严重的损害。苏联人私下答应不对美国公司进行报复，迄今为止没有出现任何报复行动。
当然，图景并不全都是美好的，而且从来都不是这样的。在解决中东问题的途径上，苏美有严重的意见分歧；限制战略武器的谈判十分复杂，因此这种谈判总是会遇到困难的；美国加紧援助南越和柬埔寨的前景使那个相对说来处于暂时沉寂状态的摩擦根源重新起作用了。
有些人士说，在早些时候同英国首相威尔逊的谈判中，勃列日涅夫对美国打算拨出九百二十八亿美元的国防预算和美国计划再往西德派出两个步兵旅表示不满。
克里姆林宫已列举在几天之内英国和伊朗就保证要提供数十亿美元的贷款，以此尖锐地表示，为了得到它的大规模工程项目所需要的补助的信贷，它并不需要美国的帮助。
苏联继续对美国公开进行旁敲侧击，它广泛报道西方经济困难，美国石油和能源的匮乏以及中央情报局的调查活动。
苏联对参议员杰克逊是无限厌恶的。

显示原版>>

Previous:赖斯顿评基辛格将再次访问中东：《三月十五日》

Next:苏报评《苏共------建设发达社会主义的组织者》一书


日《朝日新闻》报道：《解放力量等待（金边）内部崩溃》

出版日期:1975.03.05
         期次:5911
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》二月二十七日刊登一篇报道，题目是《解放力量方面等待（金边）内部崩溃，向金边了解情况》，摘要如下：
柬埔寨的军事形势由于乌栋失陷而急剧地变得更加紧张起来。本报向平野记者了解了当地的看法
——金边会不会陷落？——金边市内的情况已经怎样了？
金边：民心浮动。军队也情绪激昂，粗野地行动的人多起来了。大米比一年前贵了一两倍，贫困的民众只能喝那漂着几颗米粒的稀粥。儿童们显著地营养失调。因为缺乏燃料，用电不方便了，蜡烛成了必需品。物资的流通情况变得更坏了。
——乌栋失陷后，如果解放力量继续按目前的势头发动攻势，那末金边会陷落吗？
金边：解放力量的军队已经进逼到离金边只有十二公里的地方，可是这里的西方军事人士认为，金边大概暂时不会陷落。解放力量方面也似乎没有把攻陷金边作为目的。由于民众反对政治家、军方、华侨的情绪日益高涨，所以，（金边）从内部崩溃的可能性是大的。解放力量方面看到了这一点，它的打法可能是，不放松压力，等待朗诺政权自行垮台。
——在野党、学生们在这样一种状况中，开始了以“朗诺以后”为目标的行动吗？
金边：施里玛达、郑兴之类实力人物背叛了朗诺政权，一直采取着不合作的态度，可是并没有明显的活动。
要说“朗诺以后”的话，那末声望最高的是隆波烈总理，可是，他叫人感到很可能是又一个（朗诺）；也有一种说法说已经内定朗诺将军的胞弟担任执政党的主席，可是政治家们对他的反感尚未消失。并且，美国也不怎么支持。在金边，“朗诺以后”会怎么样现在是一个最大的谜。

显示原版>>

Previous:法新社评柬埔寨局势

Next:日报报道：《孟加拉国的危机严重，施加“强权政治”》


日报报道：《孟加拉国的危机严重，施加“强权政治”》

出版日期:1975.03.05
         期次:5911
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖新闻》二月二十日刊登该报驻达卡特派记者鸟羽岭次郎写的一篇文章，题目是《孟加拉国的危机严重，施加“强权政治”》，摘要如下：
独立三年的孟加拉国经过去年年底颁布紧急事态宣言后，在一月底过渡到总统制。借此，拉赫曼总统最近采取了包括使议会成为谘询机关、合并或取消报纸在内的一系列强权措施，打算倾注“最后的努力”，渡过独立以来最严重的经济和社会危机。
达卡的表情即便在无例外地都拥有许多困难的南亚国家中，也是绝望的。通货膨胀尤为惊人，饭店的房费最低是四十美元，外国制的一盒烟、一瓶啤酒就需要二十五塔卡左右，三根中就有一根不好使的火柴，一盒竟达约五十日元。
这个国家的恶性通货膨胀与石油危机毫无关系，那危机的原因何在呢？达卡的有代表性报纸《晨报》的主编说，“原因是巴基斯坦统治时代的剥削和七一年印巴战争大量被破坏的经济结构几乎完全没有恢复”。为西巴基斯坦二十二家财阀所有的黄麻、造纸、制材和制糖等工厂战后都已收归国有，但由于机器零件和资金不足一半以上没有开工。
但是，经济危机的真正原因在别的地方，那就是行政是个极端没有效率和贪污的机构。完全没有行政经验的孟加拉人独立后一跃提拔为部长科长。国家计划委员会的各项计划到了基层几乎不起作用反倒是自然的事情。
实现独立的有功之臣并深得拉赫曼总统信任的、最近结束三年驻日工作回国的老资格的外交官Ｍ在达卡的饭店里说，“打一次电话如果不三番五次地拨号就打不通，有时拨十次也不行。这就是如今孟加拉国的一切。”他对自己的国家感到绝望了。
比“不起作用的行政”更厉害的是肆无忌惮的贪污到处泛滥。在达卡机场海关，海关官员竟毫不顾忌周围伸出手来说，“不给我点什么吗？”这种事情不过是刚刚开始，如今，侵蚀孟加拉国政府的最大的病根乃是援助物资的大量横流。去年又遇到本世纪最大的洪水灾害，世界的“同情的眼光”集中到这个国家。国际红十字会及来自世界各国的“紧急援助”一年就达几亿美元，而这些援助物资的相当一部分由于孟加拉国官员和投机倒把的人相互勾结而在印度的西孟加拉邦大量走私。
依靠紧急事态宣言和总统制的强权政治就是在这样的背景下强制实行的。
仅公开宣布的，过去三年间患天花死掉的人实际上达一万五千五百三十八人。从一月二十七日到二月十日揭发的伪造粮食配给卡片达四十二万张。达卡人民联盟总部的年轻书记低着头嘟哝说，“孟加拉国独立太早了”。轨道改变为“拉赫曼强权政治”，这也许是占卜孟加拉国是否能作为国家而存在下去的最终留下的考验的尝试了。
【本刊讯】日本《朝日新闻》二十、二十一日刊登该报驻达卡特派记者林发回的一篇报道，题目是《孟加拉国苦恼的新体制》，摘要如下：
拉赫曼总统在戒备森严的情况下进行了地方视察。整整三天，我跟着这位总统，到孟加拉国南部转了一圈。
无数双瘦削的手伸到前面来，骷髅般的脸一个接着一个哀求着走来。充满悲哀的眼睛一旦知道能得到什么，就立刻变得象鬼一样可怕。在外国人的汽车周围，发出狂吠般的吼叫，你争我夺，彼此扭打在一起。
由于采取新体制的拉赫曼总统提出的第一个强制措施，群集在首都达卡的乞丐达三万七千人，八千户家庭聚集在大约二十公里以北的德温基。在大约两平方公里的收容所里，盖起无数小屋，因为那些精疲力尽、褴褛不堪的男女老少都坐在地上，所以连立足之地都没有。
无偿配给粮食是每天一次。在底帐上按上手印，才一个一个地发给少量的小麦、饼干和牛奶。卫生的管理是非常糟糕的，因天花和痢疾每天要有七、八个人死掉。
德温基的收容所即便是极端的例子，但这也完全象征着孟加拉国的饥饿。
去年的特大洪水使国土的四分之三泡在水里，占稻米整个收成百分之六十的早稻，几乎全部完蛋了。必须进口所需要粮食的百分之十五，即二百五十万吨左右。据说，播种了经过“绿色革命”而采用的高产品种，晚稻靠老天照顾取得了丰收，但达到自给是很困难的。
这个国家生产包装用的黄麻占世界生产量的百分之八十，是主要的外汇收入，但在与化学纤维的竞争中遭到失败。二十二家工厂中有七家倒闭，剩下的工厂也因大量的存货而苦得要命。
虽然对孟加拉湾的海底石油寄托希望，允许美国两家公司、加拿大、日本、南斯拉夫、新加坡各一家公司参加开发，但是，能否依靠出售这一资源来生存那还是遥远未来的问题。
从前年开始的五年计划也因为石油危机和世界性通货膨胀而很快夭折。一九七八年的最终目标推迟到一九八○年。
新体制提出控制庞大的人口和起用人材。在封建的社会结构中，这也是不容易的。如果百分之三的出生率这一现状持续下去，七千五百万人口二十三年以后就要达到一亿五千万，三十年后达到两亿三千万。

显示原版>>

Previous:日《朝日新闻》报道：《解放力量等待（金边）内部崩溃》

Next:香港《七十年代》刊登留美空间物理学教授不争春的文章：《我看台湾的一些社会问题》（完）


日报谈在捷克斯洛伐克流传的一则政治笑话

出版日期:1975.03.05
         期次:5911
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《每日新闻》一月十九日刊登一则小品文：
捷克政府决定新设海军部。既没有出海口又没有军舰的捷克为什么需要海军部呢？政府的大人物答称：“苏联不是也有文化部吗？”民众表示理解说：“的确如此。”
这是讽刺苏联“没有文化”的小笑话。当杜布切克领导的“布拉格之春”遭到苏联坦克践踏的时候，这种小笑话在东欧也得到了赞赏。苏联不可能没有文化。只是这种笑话的性质不同，恐怕是过分强调了捷克不欣赏苏联的文化罢了。

显示原版>>

Previous:路透社报道：波兰党地方组织的贪污腐化情况

Next:法新社评柬埔寨局势


苏报评《苏共------建设发达社会主义的组织者》一书

出版日期:1975.03.05
         期次:5911
         版次:2
         栏目:\[第二版]
副题:书评说“苏联共产党已变成全民党”，“无产阶级专政的国家完成了自己的历史使命，已发展成全民国家”
文章正文:
【塔斯社莫斯科二月二十七日电】题：苏共是建设发达的社会主义的组织者
苏联科学家卡西扬年科写道，“在建成发达社会主义的进程中，苏共显示了政治上的成熟性、大胆的创造精神、组织性和忠于马克思列宁主义”。他写的《苏共——建设发达的社会主义的组织者》一书已在莫斯科出版。
今天刊登在《真理报》上的书评说，建设发达社会主义社会这个时期（三十年代后半期至六十年代初期）是作者注意的中心。该书还包含介绍苏共在完善发达的社会主义和逐步地、有计划地使其发展成共产主义这方面所做的多方面工作的丰富材料。该书的许多篇幅谈到苏共在完善社会主义社会关系方面所做的工作。详细地研究了党的社会政策、社会结构的变化，各民族的繁荣和接近。书评强调指出，在社会主义建设过程中，形成了人们的社会和国际主义的共同体——苏联人民。
《真理报》写道：“苏联社会政治体系更高水平的成熟性和组织性是与苏联社会发展的新阶段相适应的。工人阶级的政党——苏共已变成全民党。党在我国各个生活领域中的组织作用和领导作用无比地提高了。这个无产阶级专政的国家完成了自己的历史使命——确保社会主义取得完全和彻底的胜利——已发展成全民国家，无产阶级的民主已发展成社会主义的民主。”

显示原版>>

Previous:美报评美苏关系：《贸易法引起的寒流很快就过去了》

Next:波兰人民中流传的几则政治笑话


香港《七十年代》刊登留美空间物理学教授不争春的文章：《我看台湾的一些社会问题》（完）

出版日期:1975.03.05
         期次:5911
         版次:4
         栏目:\[第四版]
文章正文:
台湾的情形与旧中国的情形一样，大家对“考大学”当成一件大事。父母们盼望儿女能考上大学，年青人亦都希望能上大学。总之，上大学是头等大事。为什么呢？我想主要的理由有两点：第一，在一个“只认文凭，不管能力”的社会里，一张大学文凭可以给年青人职业上的捷径与生活上较多的保障，因此上大学变成了一条大家争着走的途径。第二，在一个“重视劳心（脑力劳动）轻视劳力（体力劳动）”的社会里，大家认为受大学教育是一种荣誉。相反的去当工人或农民是丢脸的事。总而言之，无论为赚钱、升官或者是出名都是要先进大学。久而久之，就变成了一种风气，没有人觉得有什么不对。今天大陆上的教育革命就是针对为改革这种以前的不合理的制度而施行的。大家求学念书的动机必须以服务社会及改造世界为目的，不应当以自己的名利为出发点。这种改革显然与社会制度是分不开的。在新中国，今天在待遇方面，脑力劳动与体力劳动的差距已经很小，而且在社会里工农兵的地位可能比知识分子的地位只高不低。我觉得这是一个健康而且可喜的现象。
教育制度对一个国家的百年大计具有深远的影响力。改革过去的错误与发展未来的计划是一件刻不容缓的大事。中国政府的决心与魄力，给予我很深切的感受。客观地说这不是一件容易的事情。因为以前从未有人做过，所以需要一段时间来摸索，来总结经验。我的看法是只要方向一定，其他的细节总可以逐渐迎刃而解的。相反，我看台湾的教育制度则是愈来愈走下坡。近年来许多台湾的大学毕业生（理工科的据说到百分之九十五以上）一毕业就抢着朝外国跑。虽然有一些是因为对环境不满，但大半数可能是因为留学成了一种风气的缘故。可是政府当局则视若无睹，没有一个办法来纠正这种极不正常的情况。
（六）出路何在上述各节是我所看到的台湾的社会问题的一部分，这些问题可以说是相当严重而急待解决的。可是许多从国外回到台湾作短期观光的朋友，都未能观察到它们的存在，甚至还认为今天的台湾似乎真是繁荣安定。很明显的事实是这些问题起源于错误的政策与制度。因此只要现在的政权继续存在，这些问题非但不会改善而一定会愈加恶劣，这是可以肯定的。
我想：如果我们要中国真正能够达到繁荣昌盛，那么，首先必须做到独立自主。我们有广大的领土、充分的人力与丰富的自然资源。帝国主义者无时无地不在想尽方法来侵略我们的领土，剥削我们的人力与掠夺我们的资源，要抵抗这些外来的恶势力，我们必须努力以自己的力量来建设中国。今天中国终于强盛地站起来了，对台湾的人民来说实在是一个很好的榜样。
现在我们来谈谈台湾的出路问题。我想这是一个大家关心的问题，严格地说这个问题是不能成立的一个问题。台湾是中国的一部分，统一是迟早的问题。台湾的解放与中国的统一实在是刻不容缓的大事。从资本家到一般老百姓实在应该觉醒了。现在苟安一时，将来会后悔莫及的。大家今后应该同心协力与大陆上广大群众一齐为建设统一的中国而努力，共享真正的独立自主与富强昌盛。不再受外国人的控制，不再受官僚资本家的剥削，不再有悬殊的贫富，让过去的、陈腐的、龌龊事物统统洗刷一净，大家手牵手迈向前程似锦的金光大道。这是我个人的愿望，亦是千千万万中国大陆与台湾人民的愿望。少数正在观望与犹豫的人们应当觉醒了，不要把自己的利害计较得太重。应该从大处看，没有什么事比国家统一更重要的了。（完）

显示原版>>

Previous:日报报道：《孟加拉国的危机严重，施加“强权政治”》

Next:基辛格谈美国对拉丁美洲的政策


英报文章：《直布罗陀上空仍然乌云密布》

出版日期:1975.03.05
         期次:5911
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《泰晤士报》二月二十八日刊登该报记者亨利·斯坦厄普的一篇文章，题为《虽然直布罗陀对北约组织很重要，但是它的上空仍然乌云密布》，摘要如下：
马德里上空密布的乌云，使西班牙的政治前景凶吉难卜，对此，直布罗陀人是悲喜交织的。在那里，过去二百六十二年来煎鱼配土豆片的菜一直是同野味菜竞相媲美。据说吃得起这种菜的直布罗陀人已经准备好美酒来庆祝佛朗哥将军的寿终正寝，但是人们也担心，如果这个臭名远扬的封闭国度从极右转向极左的话，则可能带来新的不安。不过，另外的一种观点则肯定会使所有的人高兴。这个观点就是：在目前动荡不安之际，西地中海的这个咽喉对北约组织的重要性一定是有增无减。尽管共产党在它的劳动力中进行着令人可疑的鼓动活动，但是直布罗陀所享有的政治稳定和言论自由仍然象伊比利亚半岛上的一座灯塔而显得很突出。苏伊士运河的重新开放、希腊的背弃北约、土耳其的顽固态度、英国在塞浦路斯的力量的减少以及它可能在四年内撤出马耳他岛，所有这些因素使得这座灯塔更加光辉。
英国侨民几乎完全依靠三军的力量。现在进入直布罗陀的唯一方法是通过海路和空中。英国海军控制着码头，空军控制着机场。去年前后到过这个港口的约有二百四十九艘军舰和供应船，它们的活动都被苏联的侦察拖网船记录下来，苏船一方面注视直布罗陀，一方面注视美国在西班牙的罗塔基地。
直布罗陀并不是海军所不可少的。那里的地方很小。但是它仍然是英国在国外的唯一的长期海军修理基地。由于有直布罗陀，海员可以在英国以外的地方渡三天假，那里的通信设备良好。舰只通过海峡受到监视。不过，英国海军承认，要在有暴风雨的黑夜发现俄国的巡洋舰是很困难的。总的来说，在和平时期，它是地中海和东大西洋的一个进行演习、休息和修理的优良基地。在战时，由于它的地理条件，它成为一项重要的财产。在那里，有密密麻麻的地下隧道，其中有反潜艇网和弹药，甚至还有一个军用车库，因而使它好象是一个随时准备好被包围的社会。
【本刊讯】西班牙《向上报》三月一日发表该报记者发自伦敦的一则消息：
苏联的船只监视着直布罗陀海峡的水面。行驶的船只几乎是一个接一个的，最初集中在直布罗陀英国基地内观察航行。据《泰晤士报》研究防务问题的专家亨利·斯坦厄普发表的一篇文章证实，进行观察的这些渔船都装着复杂的无线电探测仪器。

显示原版>>

Next:美《纽约时报》文章：《五角大楼研究了东北亚局势》


法总统德斯坦建议下月初召开石油输出国和消费国会议/英外交部发言人表示支持法总统这一行动

出版日期:1975.03.06
         期次:5912
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎三月二日电】爱丽舍宫今天说，法国总统吉斯卡尔
·德斯坦已发出请柬，邀请有关国家参加四月七日在巴黎举行的石油输出国和消费国会议的筹备会议。
总统发言人说，请柬已于昨天发给阿尔及利亚、沙特阿拉伯、巴西、美国、印度、伊朗、日本、委内瑞拉、扎伊尔和共同市场。
德斯坦在他的邀请信中再次提及他曾于去年十月二十四日建议举行这次会议。
德斯坦在邀请信中说：“这项建议是在交换意见之后作出的，这些意见强调有必要和紧急展开这样的一次对话。”
德斯坦说，这种对话应分两阶段举行，“首先举行一次筹备会议，目的是确定开会日期，参加者、会议的程序，而最后是会议的本身。”
【法新社伦敦三月三日电】英国今天支持法国发出于四月份召开石油生产国与消费国预备会议的邀请书的行动。
外交部发言人说：“我们欢迎继续为石油生产国与消费国预备会议作出安排的主张。”
在评论法国所建议的日期——四月七日——时，这位发言人说，“我们认为，预备会议的确切日期必须对所有参加者感到方便。”
这位发言人还说：“我们希望欧洲经济共同体的主席将能”在四月份召开的预备会议上“代表共同体”。
此间观察家说，这番话似乎是间接否认这样的消息：即英国将愿单独地出席这次会议，而不是由欧洲经济共同体作为代表。
【路透社布鲁塞尔三月三日电】消息灵通人士说，法国的一些共同市场伙伴今天对法国邀请石油消费国和生产国四月七日举行预备会议的时机感到愤懑。
这些人士说，一些国家感到愤懑，因为德斯坦总统在发出邀请之前没有同其它八国磋商。他们说，它们不反对四月七日这个日期。但是它们认为，法国总统应该等到知道了本周在阿尔及尔举行的石油输出国组织最高级会议的结果之后再定。
他们说，共同体在各国政府首脑下周在都柏林举行最高级会议之前不大可能对这个邀请作出答复。

显示原版>>

Previous:英宣布一项鼓励石油公司开采北海石油的措施

Next:梁厚甫文章：《基辛格的“石油锦囊”》


梁厚甫文章：《基辛格的“石油锦囊”》

出版日期:1975.03.06
         期次:5912
         版次:2
         栏目:\[第二版]
副题:说美国的石油问题的隐忧正在方兴未艾
文章正文:
【本刊讯】二月二十六日的吉隆坡《中国报》刊登该报驻美特约记者梁厚甫的一篇航讯，标题是《基辛格的“石油锦囊”》，全文如下：
（旧金山二月二十一日讯）美国今天最令人丧气的事情，就是有关解决石油问题的锦囊太多，如所周知，福特总统有福特总统的锦囊，锦囊是对国外进口的石油加税；国会有国会的锦囊，锦囊是石油配给，不料在行政部门之下，基辛格国务卿又有一个锦囊拿出来。
基辛格国务卿原不是经济专才，其“石油锦囊”乃得之于现任助理国务卿恩德斯。其主要一点是，认为石油价格不应该由生产国决定，而应由消费国决定，认为每桶石油应在七美元至八美元之间。
这虽然是一个计划，但是刺激性是很大的。因为，石油不由生产国来定价而由消费国来定价，其万无一失的结果，就见足以激怒产油国家，且亦与基辛格国务卿平日所主张之“外交技术”，完全背道而驰。不过，尽管如此，这一个计划，已由国务卿拿出来了。
所有阿拉伯和穆斯林国家反对这一个计划，那是不足为奇的，最可注意的事情，则是美国的全体盟邦对这一个锦囊都采取怀疑态度，看来，如果基辛格把这一个计划坚持下去，实际有使美国陷入孤立地位的可能。
本来，基辛格对国际经济问题非其本门学问。在一个月以前，他曾对记者说过：“就我个人平日的性情来讲，我是不大习惯于承认自己学问上的弱点的。现在，我公开承认我对于国际经济是所知不多的，因此，你们也不能不相信我。”基辛格对国际经济问题既然所知不多，为什么一定要由一个“外行人”来提意见呢？那完全是由于基辛格看到石油问题目前已影响国际政治，其初心本欲把国际经济与国际政治来隔离。
尽管基辛格用心良苦，但今天已不能自拔于漩涡之中了。其所以自陷漩涡的原因，主要由于基辛格的计划不为福特政府所支持。当基辛格发表其计划不久，财政部长西蒙即对记者发表谈话，认为福特政府对于石油问题的意见，仍主张由生产国与消费国来协议，弦外之音就是说：基辛格所主张由消费国决定之说，并未得到福特政府支持。
石油问题是财政部长的权限，作为国务卿，无论个人的声望多隆，是不能把手插到经济问题上来的。
正由于西蒙这样的拖基辛格的后腿，那当然影响到其他西方国家。由于西欧和日本对阿拉伯石油的依赖程度，远比美国为高，向来不主张对阿拉伯国家采取高压政策，对基辛格的锦囊，不肯支持，因而基辛格到了图穷而匕首现的程度。所现的匕首，依然是对国际经济问题所知不多。看来，今天的基辛格锦囊，已到了多此一举的地步。不但是多此一举，而且是后果堪虞。
自然，弄成这样的尴尬局面，可能不是基辛格的错处，但基辛格对用自己的名义而弄成的后果，是不能不予弥缝的。所不能不担心的是：基辛格平日不但不习惯于承认自己在学问上的弱点，也不大习惯于弥缝自己所弄成的尴尬局面（例如今天的南越问题和高棉问题）。因而，美国的石油问题的隐忧，正是方兴未艾。

显示原版>>

Previous:法总统德斯坦建议下月初召开石油输出国和消费国会议/英外交部发言人表示支持法总统这一行动

Next:威尔逊宣布六月份将举行英公民投票决定是否留在共同市场


美报报道：《中央情报局特工人员训练皇宫卫队》

出版日期:1975.03.06
         期次:5912
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》二月二十六日刊登杰克·安德森和莱斯·惠顿写的一篇报道，题为《中央情报局特工人员训练皇宫卫队》，摘要如下：
现在可以揭露，中央情报局特工人员对守卫它所支持的外国王室、首相和独裁者的精干部队进行训练。
据向我们提供消息的人士说，这种作法使得中央情报局同下列这样一些国家的权力中心关系密切的人们保持接触：埃塞俄比亚、印度尼西亚、约旦、老挝、索马里、南朝鲜、南越和泰国。
中央情报局训练皇宫卫队已有二十年以上。在这样作的过程中，这个机构已悄悄地使一些保镖变成了密告，并使用另一些人对皇宫的政策的制订施展影响。
泰国的情况是具有典型意义的。守卫阿杜德国王和西丽基王后的精锐的、六十人的卫队是由一个受过中央情报局训练的可靠的人士指挥的。这个人就是威吞·耶沙瓦中将，他还在一九七三年停火以前就统率中央情报局派到老挝去的泰国非正规部队。
一个熟悉亚洲情况的、中央情报局前工作人员对我们说，「谁控制了泰国的皇宫卫队，谁就控制了王室。」他声称，中央情报局自从五十年代以来就掌握了在曼谷的皇宫卫队。
一个曾隶属于中央情报局的前空军军官弗莱纳·普劳蒂谈到了中央情报局如何在一次惊险的行动中搭救了前总理沙立·他那叻的情况。
耶沙瓦目前统领的卫队的卫士是在距美国位于柯叻的巨大的基地不远的地方受训的，在越南战争期间，那里已变成中央情报局一个分支的中心，现在仍然是一个重要的情报据点。

显示原版>>

Previous:泰新政府提出要求美军在一年半内从泰撤离/美通讯社说社尼政府此举是为了获得信任票

Next:叶南、袁晓园的文章：《访大港油田和小靳庄大队》（一）


美报专稿：《美国官员不相信朗诺会辞职》

出版日期:1975.03.06
         期次:5912
         版次:3
         栏目:\[第三版]
副题:美国会调查团回美后主张给朗诺援助但是否给军火意见不一
文章正文:
【本刊讯】美《纽约时报》三月三日刊登伯纳德·格韦茨曼二日发自华盛顿的一篇专稿，标题是《美国官员不相信朗诺会辞职》，摘要如下：
国务院官员们今天说，尽管如果朗诺总统成为和平解决柬埔寨问题的障碍，他似乎愿意辞职，但是他们不相信他会辞职，如果柬埔寨叛乱分子拒绝谈判的话。
朗诺政府处境极为窘迫，据美国官员警告说，如果国会不通过两亿二千二百万美元的补充军事援助，该政府在若干星期内就要垮台。在这种情况下，他们说他们认为叛乱分子不大可能改变他们的“不谈判”政策。
美国官员们说，只要叛乱分子不谈判，他们认为朗诺元帅没有理由下台，美国也没有理由要他辞职。
这位官员反映了美国专家中普遍存在的一种看法，即柬埔寨的外交局势在五年的战争期间似乎一直冻结起来，叛乱分子对谈判不感兴趣，因为军事局势似乎对他们有利。
这里认为朗诺总统对美国国会议员的谈话是他第一次半公开地表示愿意下台。从去年七月以来，朗诺元帅一直表示愿意开始进行无条件谈判，但是一直遭到拒绝。
【美联社华盛顿三月三日电】在今天刚刚从柬埔寨返回的国会调查团中间出现了主张美国继续给柬埔寨某种形式的援助的情绪，但是在援助是否应包括军火的问题上他们发生了分歧。
众议员保罗·麦克洛斯基说：“问题就是我们怎样使柬埔寨人被杀死的数量降到最低限度和尽快从那里脱身。”
麦克洛斯基说，如果美国现在停止供应军火，金边将发生血洗，“成千上万的人将被杀死”。但是麦克洛斯基说，美国的援助只应持续到六月一日前后雨季开始时为止，到那时美国应停止一切援助和撤出全部人员。
众议员贝尔塔·阿布朱格同意美国为难民运送食物和医药，她说这些人正在金边市内挨饿，但是她认为应当停止为战斗提供军火。
众议员约翰·弗林特据说在众院拨款委员会的一次秘密汇报会上说，他赞成美国至少继续提供食品和医药。
麦克洛斯基说，他认为，国会调查团致认为，在柬埔寨战争中，美国不应该支持任何一方。但是，他说，美国过去使柬埔寨卷入了战争，现在有义务以尽可能减少死亡的方式摆脱。
刚从南越回来的美国参议员杜威·巴利特单独对记者说，国会必须在两周内作出关于柬埔寨的决定。任何援助必须包括粮食及药品供应和弹药。代表团的另一成员、国会议员小比尔·查佩尔说，他赞成批准福特提出的关于向柬埔寨提供二亿二千二百万美元的额外军事援助的要求。

显示原版>>

Previous:美宣布将加速向金边运送大米

Next:泰新政府提出要求美军在一年半内从泰撤离/美通讯社说社尼政府此举是为了获得信任票


美国成立能源研究和发展局

出版日期:1975.03.06
         期次:5912
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿一月二十六日电】成立才六天的能源研究和发展局负有一项艰巨的任务——到一九八五年使美国达到能源自给。
它的目标是发展技术以开发和保存凡是有能源的地方的能源——从太阳到地球深处。
能源研究和发展局是一月二十日成立的，它使原来原子能委员会、内政部、环境保护局和全国科学基金会的能源研究活动归并到一个机构。
这个新机构是向福特总统提出的成立能源和自然资源部这一目标迈出的重要一步。
它有福特的一项命令：“到一九八五年我们必须结束我们经不起外国供应者造成的经济瓦解的状况……我们必须发展我们的能源技术和资源，这样到本世纪结束时美国将能供应自由世界能源需要的很大一部分。”
领导能源研究和发展局的是小罗伯特·Ｃ·西曼斯——一位具有卓越经历的五十六岁的工程师。他曾担任过麻省理工学院的教授，国家航空和宇宙航行局副局长，空军部长和全国工程学院院长。
他将领导七千多名职工，加上承包人员和大学工作人员使总人数达十万以上，他们是在能源研究和发展局指导下从事研究工作。
拟议的五年预算是一百亿美元，但是西曼斯预料将超过这个数字。
一项重要活动将是原来原子能委员会的发展核动力和武器的任务。新近成立的核管理委员会继承了原子能委员会的颁发执照以及管理核反应堆和控制放射性废物处理的职责。西曼斯说，原子能委员会一度说过的到二○○○年建成一千座核动力厂的目标“不是现实的目标”，因为它的造价很高而且有种种技术问题。“原来的设想偏高，但是事实迫使它降低。”
直到十年前，原子能委员会还说核发电将占美国发电量的百分之三十之多。目前，美国电力中的百分之六是核电，预料到一九八○年将达到百分之八。可能要到二○○○年之后才能达到百分之三十。
西曼斯说，发展核动力仍是一个首要的研究目标，并说液态金属快中子增殖反应堆“有很大潜力”，因为按设计它能够在使用原来储存库的同时产生新燃料。他说，对煤、石油、天然气等矿物燃料的研究的经费将有大幅度增加。他说，太阳和地热研究经费也将有增加。
能源研究和发展局的一个重点项目是十年内实现每天从煤中提取一百万桶合成燃料的目标。
今年晚些时候将建设一座示范性试验厂，把煤转换成一种石油状的液体和一种合成形式的天然气。
西曼斯报告说，能源研究和发展局今年将对能源节约策略进行广泛的计划和分析。
【路透社洛杉矶十一月三日电】美国科学家目前正在寻求一些利用太阳、海水和风作为能源的方法，这些方法将有助于这个国家缓和将来的石油危机。
国家航空和宇宙航行局的科学家目前在研究的问题是应用足够的激光动力来产生聚变所需要的巨大热量。
目前，在研试竞赛中走在最前面的是屋顶太阳能装置，为公寓和住宅提供热水。
这种装置现在就可以安装，每套六百美元，而且还需要一套后备电气或煤气加热装置以备不出太阳的阴天时使用，相比之下普通煤气加热器每套为六十美元。
圣地亚哥的海军海下基地正在研究在加利福尼亚沿海附近建立巨大的海底巨藻（海草）养殖场，利用巨藻的生长作为产生天然气的燃料。
已经有了一个小型的试验性养殖场，固定在海面下四十英尺（十二米余）一个锚定的绳索网上。
参与这项计划的物理学家威尔科克斯说，“用这个方法产生的天然气的成本比普通家庭用煤气的费用贵百分之五十至百分之三百。”
洛克希德飞机公司正在建造一架巨大的风车，叶片六十英尺（十八米余），看看是否能合算地利用风产生动力。
如果这项试验成功，最终目的是在城市附近设立大规模的风车场，向现有的商业用电网输送电力。
洛杉矶财团正在研究锚定在沿海海面的巨大的漂浮发电机，它将从海底把冰凉的水抽上来把氨液化。然后再利用海洋表面较暖的水使氨重新变为蒸汽来驱动发电机，发电机由海底电缆同陆地上的供电系统连接。

显示原版>>

Previous:叶南、袁晓园的文章：《访大港油田和小靳庄大队》（一）


美联社报道：西欧各国汽车业生产下降销售量锐减

出版日期:1975.03.06
         期次:5912
         版次:2
         栏目:\[第二版]
文章正文:
【美联社底特律二月十五日电】整个工业化世界的汽车制造商，都在遭受同底特律的汽车制造商所遭受的同样的痛苦：通货膨胀、经济衰退和能源灾害已阻碍了生产的增长并使销售量陷于不稳定。
在日本和西欧，从第二次世界大战后开始的汽车业兴旺时期一直持续到一九七四年。汽车业经理人同意，现在，兴旺时期已经过去了。
英国一位汽车业经理人说：“在日益恶化的世界经济中——所有的汽车制造商正在为分享正在萎缩的世界市场而争得你死我活——我们必须具有竞争能力和有利可图。”
在英国、法国和日本，困难中的汽车公司正在拼命寻求可供扩张的市场和资本投资。
原料价格飞涨、失业人数日益增加、消费者心中无数和汽油站汽油价格飞涨——这些情况正在引起任何人都无法预料到的困难。
西班牙最大的汽车制造厂西亚特车辆厂的厂长说：“一九七四年是真正大难临头了。”
英国的雷兰德汽车公司去年亏损了五千七百万美元，可能被迫向政府负债。这是走向国有化的第一步。
日本松田牌汽车的制造者东洋工业公司欠债达十亿美元以上。丰田汽车工业公司和日产汽车公司（大产汽车）也正在处于困难之中。
法国的“雪铁龙”汽车工厂，如果不是被迫同普吉奥汽车厂合并的话，本来可能在去年就破产了。
大众汽车公司在一九七四年亏损了二亿美元，公司的负责人们估计，要恢复过来可能需要五年的时间。
菲亚特汽车公司一九七四年留下了三十四万五千辆汽车没有卖出（相当于一九七五年所需汽车量的百分之二十五）。这家公司的总经理焦·阿涅利说，他不指望汽车市场能在一九七八年以前有很大的好转。
在法国，国营雷诺汽车公司说，一月份的销售量减少了百分之三十五。普吉奥汽车厂的一位负责人说，在一九七六年以前，他的公司将没有能力负担扩建的经费。
英国的销售量去年减少了百分之二十，这和西德一样。在西德，汽车工业联合会的主席说：“如果我们能在一九七五年取得和一九七四年同样的成果，我们就是很幸运了。”
瑞典的汽车制造公司萨布公司和沃尔沃公司说，国内销路不错，出口的销路却在下降。这些公司正在使它们的生产多样化以保护它们的基础。雷诺公司制造机床，而普吉奥公司正在设法兜售机器和摩托脚踏车。

显示原版>>

Previous:威尔逊宣布六月份将举行英公民投票决定是否留在共同市场

Next:美宣布将加速向金边运送大米


美西北大学历史教授斯塔夫利亚诺斯文章：《美国的怀疑》

出版日期:1975.03.06
         期次:5912
         版次:1
         栏目:\[头版]
副题:《以满清官员式的眼光看待中国》
文章正文:
【本刊讯】二月八日一期的美《民族》周刊登载美国西北大学名誉历史教授斯塔夫利亚诺斯写的一篇文章，题为《美国的怀疑》，副题是《以满清官员式的眼光看待中国》，摘要如下：
美国知识分子今天对中国的反应使人回忆起帝王时代的中国的满清官吏对西方的反应。到这个人民共和国去的签证仍然是最宝贵的旅行证件，鉴于这一点，上述说法看来可能是令人难于置信的。可是绝大多数的美国知识分子奇怪地不愿意认真地分析毛主义的实验的性质和意义。在最近一次关于地球之外的生活情况的座谈会期间，美国的科学家们认真地推测了从这种生活中学习怎样更好地解决我们地球上的问题的可能性。但是，这些科学家几乎毫无例外地没有把自己同那个巨大的进行社会革新的实验室联系起来，在那个实验室里人类的四分之一正在直接和有目的地致力于解决也同人类的另外四分之三有关的问题。虽然人们对针灸和赤脚医生以及“奇迹稻”的特性感兴趣，但是有多少人认真调查研究过中国的根本性的社会实验呢？这些实验包括，用为社会服务代替个人进取作为社会发展的主要动力，取消“知识私有”，在工厂和公社采用自我管理，缩小年深日久的城乡差别以及脑力劳动和体力劳动的差别。在美国普通的和专业性的作品中有多大一部分是用来分析这种史无前例的社会创造活动呢？
由于俄国所发生的情况而对中国抱怀疑态度，既是可以理解的也是普遍存在的。苏联的经验十分清楚地表明，革命和没收私有财产并不能保证一个人人平等的和共同享有的社会主义社会。不仅存在着反革命和资本主义复辟的危险，而且存在着由于出现一个使自己获取象过去的资本家一样多的特权和豪华生活的党和国家官僚集团，而发生蜕化变质的危险。这种蜕变在苏联已经实现了，但是这并不能因此而得出结论说，将来所有的社会主义革命都会经历这种情况。如果认为社会主义会应当在世界舞台上突然出现和成熟起来的话，那是历史上的近视眼。应该回想到，资本主义在中世纪的意大利就曾没有成功地出现过几次，然后才在西北欧扎下根来。
更为重要的是下述事实：中国领导人非常了解倒退的危险，他们一直对这种危险保持警惕，并采取了专门为避免出现他们所说的“苏联修正主义”而采用的各种制度和实践。这些措施包括细心地培养“毛主义的新人”，打算用来同“知识私有”作斗争的教育系统，“五·七”干校，要求各个机关的上层领导用一部分时间在基层工作的“下放”原则，以及为消除任何可能发生的倒退现象而开展的文化革命。所有这一切并不意味着中国将避免苏联那种马克思主义言辞与社会现实脱节的现象，但是也不能认为这种现象是不可避免的。
忽视毛主义的实验的最普遍的原因也许是这样一种设想，认为由于顽固的“人的本性”这种实验注定是要失败的。洛杉矶加利福尼亚大学企业管理教授里奇曼在他的关于共产党中国的工业社会的研究报告中说：“世界历史和经验有力地证明，中国政权将无法既取消私利和物质利益作为刺激管理人员、技术人员或工人的动力，而同时又能在长时期中使工业取得持续的和显著的进展。如果由于某种奇迹他们真的成功了，这将对世界其余部分的活动产生非常巨大的哲学上和文化上的影响。但我敢打赌不会出现这种奇迹。”
那怕是最粗糙地读一读世界历史也会发现，里奇曼的赌注下得太轻率了。在人类在这个星球上存在的大约五万年中，占其中五分之四时间的旧石器时代是公共的和人人平等的。直到大约六千年前，人类才把农业技术发展到这样的程度，即人可以生产出比维持其生存所需数量更多的东西，于是阶级区别和不平等出现了。因此，人类历史中百分之八十以上时间的情况都驳斥西方共同的看法，这种看法认为毛主义的社会由于主要依靠精神的而不是物质的刺激因而必然要失败。
自从里奇曼作出这种悲观的预言以来，中国在经济上取得的普遍承认的成就也驳斥了这种关于人的本性的看法。大通曼哈顿银行的戴维·洛克菲勒一九七三年八月访华归来时带来了他形容为“相当惊人的”增长统计数字。里奇曼所排除了的那种“奇迹”变成了现实，这为现在和将来的人类大家庭展示了乐观的可能性。可是西方的知识分子偏偏要忽视这些可能性，而宁愿沉溺于可悲的灵魂探索活动。
对毛主义的事业不予重视（认为它不适用于西方社会）的另一个原因是以把先例与蓝图等同起来的错误观念为依据的。因此费正清说：“中国革命很难说提供了一个供人仿照的楷模；它的办法不解决我们的问题。”而加尔布雷斯在一九七二年访华之后得出结论说：“中国经济不是美国或欧洲的未来，但它是中国的未来。人们不必怀疑：对中国人来说它是可行的。”就其所讲到的地步而言，这种说法是讲得很好的，但是它并没有多大价值，因为费正清和加尔布雷斯都不现实地把中国从世界其余部分孤立出来。现在中国正在进行的事情显然不会是美国人或欧洲人或第三世界人民或其他任何人的“未来”或者“模式”。但是中国不能作为一种蓝图的情况并不排除它作为一种先例的可能性。如果在今后一二十年间中国证明，在精神鼓励而不是物质刺激的基础上建立一种现代化工业社会是可能的，扭转世界性的居民从乡村流入城市的现象是可能的，在生活水平不高的情况下享受一种高质量的生活是可能的，如果这一切得到证明的话，那么这些先例难道不可能在全世界（不管是发达世界还是不发达世界）产生深远的反响吗？
当前忽视中国的最后一个原因是一种模糊的、下意识的种族中心主义。正是在这个方面今天的美国知识分子最象十九世纪的中国官吏。后者当时是那么深地浸透着孔教传统和那么遵守关于他们的中央王国至高无上的概念，以至于他们不能认真地考虑一下是否有可能从西方的“大鼻子野蛮人”那里学到任何有意义的东西。这种现象也存在于今天的美国知识分子中，这一点在小巴林顿·穆勒的《对人类苦难的根源和消除它们的某些建议的某些考虑》中、在海尔布罗纳的《对人类前景的探讨》中得到了证明。在研究这两本著作时，看一看英国议员温斯顿·Ｓ·邱吉尔一九七二年访华后写的报告是有益的。邱吉尔在报告的一开头就援引了怡和洋行驻北京的一位老中国通约翰·凯瑟克的回忆：
对于我们这些了解三十年代的中国的人来说，那是一个遭受洪水、饥荒、疾病、压迫、内战和外来入侵折磨的国家。我记得从北京飞到上海时一路见到的情况。从离北京五十英里的地方起到离上海不到三十英里的地方止，在我们七百五十英里的飞行途中，在我们的下面除了一片汪洋别无任何东西。那水灾是可怕的。坐火车的旅客所看到的只有水和高出水面的铁路路基和很少几棵树，别的什么也看不到。在树上他们看到整家的人家等待着有人去救他们。但是他们是白等了——没有为救他们作任何事情。那一年有一千万人死于水灾和随后发生的饥荒。我们只能对自己说：要是能修建起控制洪水的堤防和灌溉工程，要是能有足够的食物、疫苗，结束腐败政治、内战和入侵。要是……这个学习是无穷无尽的。
邱吉尔然后说：“在八亿中国人中不再有饥荒了。当我和我的夫人在上海、杭州和北京市内或郊区对一些工业或农业劳动者的家庭进行访问时，我们能够亲眼看到，住在大城市或城郊的绝大多数人确实能每天不仅吃到丰富的青菜和大米或者馒头，还能吃到肉。”由于这涉及到人类的四分之一，它显然是“人类苦难”总量的大量减少。但是巴林顿·穆勒对这个问题本身的研究却忽略了当代的这种显著的成就，而却以大量的篇幅论述了古代的埃及、希腊、罗马和中世纪的欧洲所发生的战争、疾病、贫穷和社会不公正造成的灾难。
根本问题是按照西方惯例和标准判断中国的倾向。这不可避免的要导致同清代中国官吏对西方的看法同样性质的误解和低估。

显示原版>>

Next:意报谈葡萄牙战略地位文章《大西洋联盟的脐带》


美宣布将加速向金边运送大米

出版日期:1975.03.06
         期次:5912
         版次:3
         栏目:\[第三版]
副题:朗诺下令由美空运到金边的大米只供伪军食用
文章正文:
【美新处华盛顿三月三日电】题：国务院（安德森）三月三日新闻发布会
柬埔寨安德森宣布美将加速向柬埔寨运送大米以养活人数越来越多的难民，他说，“美国政府今天批准把列入第二项（馈赠）的二万公吨大米给柬埔寨。
“为了加速向难民运送大米，美国将把目前贮存在越南的列入第一项（借贷）的大米转为用于列入第二项（馈赠）的计划。这批大米将空运到高棉共和国，正象目前在越南的列入第一项的大米一样。
“现在正在采取美国政府一直考虑采取的这一行动，这是因为共产党的旱季攻势已使高棉共和国的粮食供应情况更加严重，并使受到影响的难民的人数增加。”
【路透社金边三月四日电】美国人组织的一次大规模的空运一周来把七百吨亟需的弹药、粮食和燃料运入了金边。
【美联社金边三月三日电】外交人士透露，二日空运的次数是创纪录的：其中租给一家民航公司的美国空军的Ｃ—１３０运输机飞行三十架次，ＤＣ—８运输机十二架次。
【合众国际社金边三月三日电】一位高级官员昨天说，柬埔寨政府已经下令，由美国飞机运到金边的全部大米不给老百姓，而只供审队食用和为军队建立粮食储备。
这位人士说，这项命令是朗诺总统于二月二十七日、即美国向受到围困的柬埔寨首都进行柏林式空运的第一天颁布的。
由于这个缘故，预料金边的严重的营养不良和饥饿现象将继续到可以预见的将来。
上述柬埔寨政府人士说，朗诺下令，美国的大米除了供给士兵及其家属外，谁都不给。
这位人士说，他还命令宪兵搜索市内各个市场，以没收军人在黑市上出售的美国大米，但是宪兵怕引起粮食骚乱，迄今没有理睬这项命令。
在政府主办的难民收容所里的约六万名贫穷的难民中，大多数人都不得不靠自己动脑筋来得到粮食。
设在一家豪华旅馆里的金边最大的难民收容所之一的负责人，在接见记者的一次谈话中说：“只有这里的儿童（大约有一千名）得到食物。他们每周有六天得到一碗稀菜汤。”他说，成年人都不发给食物，而且没有大米供他的收容所里的五千人吃。一些管理人员昨天说，在首都市郊的一个美国人主办的难民收容所中的比较幸运的难民每天得到不到两碗米饭。
金边的四个大的粮食市场由于害怕学生领导的抢大米和种族骚乱实际上全部关闭了，一些政府人士昨天说，这种骚乱“随时”都有可能爆发。金边的居民在本社记者随便找他们谈话时说，首都到处都几乎得不到大米。黑市大米昨天每袋（一百一十磅）卖三十美元。

显示原版>>

Previous:美联社报道：西欧各国汽车业生产下降销售量锐减

Next:美报专稿：《美国官员不相信朗诺会辞职》


泰新政府提出要求美军在一年半内从泰撤离/美通讯社说社尼政府此举是为了获得信任票

出版日期:1975.03.06
         期次:5912
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷三月四日电】对于泰国当选政府将要提出的一项要求美军和军用飞机在一年半之内撤离泰国施政宣言，美国官员今天没有什么具体意见要发表。
美国大使馆一位发言人说，“我们正在研究这一宣言，预计将同泰国新政府对此进行讨论。”
这一政策是以当选总理社尼·巴莫为首的少数政府的国防部长他维·社尼翁将军透露的。他维对新闻记者们说，这一政策包括在三日下午分发给国民议会议员的十三点纲领中。
据获得的施政纲领上说，“根据我们所作的承诺，本政府将安排使驻在泰国的外国军队早日撤走。”“这种撤走将根据明确的日程和作为一项重要考虑的国家利益进行，将在不超过一年半的时间内完成。”
美国现在有总共约三百五十架军用飞机（包括十七架Ｂ５２战略轰炸机）和将近二万五千军人驻在泰国。在一九七三年八月停止对印度支那轰炸时驻在泰国的空军力量，迄今有大约半数已经撤走。
泰国过去几届政府曾提到美军最终要撤走，但没有确定时间表。即将下台的看守政府在上次于一月间就这个问题同美国官员会晤时说，由于柬埔寨的军事形势在恶化，已决定推迟进一步撤军。
他维说，之所以决定一年半的时间安排，是为了有时间为在剩下的四个美国空军基地停闭时将要失业的大约二万五千名泰国工人找到工作，以及使美军能有条不紊地撤走。
可是他又说，“我们不能完全肯定，美国能否在我们所规定的时间里撤走所有这些军队。”他没有对此作进一步说明。
民主党领袖社尼一向同美国有良好关系。一些政治观察家说，他们认为这一施政宣言部分地是为了满足要求美国撤军的国民议会议员们，以便在信任投票中获得他们的支持。
政治观察家们还说：美国是否继续援助柬埔寨政府，以及该政府是垮掉呢还是能经受住共产党支持的叛军目前的攻势而生存下来，也能决定这一政策是否得到执行。
一位政府官员指出，许多人预料这个少数政府执政时间不会满它的四年任期，就会有必要再次进行选举，他评论说，“一年半时间长着呢”。
【法新社曼谷三月三日电】披猜在今天上午接过卸任的外交部长乍伦攀的职务。
民主党一社会农业党联合政府的这位新外长说，在社尼政府于三月六日向众议院提出施政方针报告之后，将邀集同撤走美军有关的泰国各部门负责人开会。他还说，在那之后再邀请美国当局来进行会谈。
披猜还指出，还将确定一个日子要现在驻在泰国北部边界一带的国民党第九十三师全部撤走。由于泰国的外交政策转向了中华人民共和国，也由于社尼政府宣布它主张奉行一个中国的政策，所以这里驻有国民党部队就构成外交上的不正常状况。
关于同北越民主共和国的关系问题，披猜说卸任的外交部长乍伦攀已为同那个国家进一步接触搭好了“良好的跳板”。他说，在同河内重建友好关系方面，选择时机是十分重要的。披猜说，他将考虑要不要答复河内外交部长最近给泰外长的信件。
河内已明确说，在所有美军撤出泰国领土以前它不同泰国谈判。
披猜先生重申他关注邻国柬埔寨的局势。他还强调泰国无意干预该国的事务。

显示原版>>

Previous:美报专稿：《美国官员不相信朗诺会辞职》

Next:美报报道：《中央情报局特工人员训练皇宫卫队》


威尔逊宣布六月份将举行英公民投票决定是否留在共同市场

出版日期:1975.03.06
         期次:5912
         版次:2
         栏目:\[第二版]
副题:保守党和自由党表示将设法取消这次公民投票
文章正文:
【美联社伦敦二月二十六日电】（记者：加弗向）威尔逊首相今天宣布了关于在六月举行公民投票的计划，这次公民投票将决定英国是否将继续留在欧洲共同市场内。
威尔逊的工党去年在两次全国大选中竞选获胜，这一部分是由于他保证在就放宽英国参加共同体的条件进行一个时期的谈判以后，就参加共同市场问题举行公民投票。
英国的要求包括：在共同体花费很多的共同农业政策的执行方面作一些改变，对预算制度作一些改变，并对经济和货币联盟的条件作一些改变。
今天公布的公民投票的细节立即引起了敌对的反应。
保守党和自由党的发言人说，他们将设法取消整个的公民投票。他们说，在做不到这一点时，他们将谋求修正规则，特别是规定简单多数就可作出决定的那些规则。
代表一千万有组织的工人的职工大会说，它将要求在全国的六百三十五个选区中的各个选区里计算选票，而不是在中央的一个地点计算选票。
政府说，它之所以决定在中央统一计算票数而不在各区计票，是因为“公民投票是就一个全国性问题举行的全国投票——选区就是整个联合王国”。
这项规定特别激怒了反对英国参加九国共同体的民族主义政党和左派分子。苏格兰和威尔士民族主义政党发言人说，他们的国家将由于人数较多的英国人的投票而被迫留在共同体内。
有人反对共有十四个字的下述问题，政府计划在选票写上这个问题，要选民给予是或否的答复：
“你认为联合王国应留在共同体吗？”

显示原版>>

Previous:梁厚甫文章：《基辛格的“石油锦囊”》

Next:美联社报道：西欧各国汽车业生产下降销售量锐减


叶南、袁晓园的文章：《访大港油田和小靳庄大队》（一）

出版日期:1975.03.06
         期次:5912
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《七十年代》月刊三月号刊登叶南、袁晓园所写题为《访大港油田和小靳庄大队》、《二十五周年国庆回国访问观感》的一篇文章。《七十年代》编者按说：“作者叶南先生，是国民党元老叶楚伦之子、原国民党国防部二厅副厅长；叶南夫人袁晓园女士，又名袁行洁，是原国民党国大代表，文字改革学者。”文章摘转如下：
回中国参观访问，对个人来说是一种教育。中国在短短二十五年中的成就，确是世界上社会制度的创作，也是史无前例的典型。二十五年的行程，可以说只是社会主义建设的一个开端，也是进行社会主义实践的一个过程。在这个过程中，进行了一次又一次的革命运动，为的是不容许资本主义复辟或误入修正主义歧途，因此须要不断的警惕、不断的革命来保证社会主义永不变色。
革命、斗争这种词语，对于深受孔孟中庸之道的退让容忍毒害的知识分子最觉得可怕。其实斗争为的是弄清是非、坚持正义，革命就是革除不合理、不利人民的坏思想、坏行为。中国是一个积弱已久沉淀深厚的古老国家，不搞革命，大明是非，振作精神，发奋图强，社会怎能进步？国家怎能独立自主、繁荣强盛？大家愿意中国长期戴着东亚病夫的帽子，永远沦为贫弱落后、受人欺凌的民族吗？当然谁都不愿意。那么革命斗争是对的，也是必要的了！
再说，革命不一定以武斗的形式来进行，也可以用文斗的方式来完成，摆事实，讲道理，也是一种革命手段；搞水利，垦荒山，也是革命的成果。今天在中国的开门办学是教育革命，批林批孔是思想革命，打破洋框框，两条腿走路是生产革命，女人要顶半边天是社会革命……，综合多方面的个别革命运动归纳成整个社会的推陈出新、防腐除锈的具体落实。从这个角度来观察中国所发生的各种形式，各种课题的革命运动以及一切新生事物，就不致蹈于主观和迷惑的错觉。我们这次旅行是为着更切实的了解、学习、增加知识，也为了要向海外同胞和友人，甚至一向仇视新中国的人们，把我们所见的事实和体验，写出报导和感想，供他们参考。两个四分之一的盛大庆祝
二十五年在一个人的生命史是相当长的时间，在宇宙史上是倏忽的一刹那，在纪年的方式，是不算短暂的四分之一世纪。中华人民共和国在它诞生了四分之一世纪的纪念日和它占有世界上四分之一人口的国民以及全世界对新中国友好的人民，一块儿热烈庆祝这一伟大光辉的节日，意义是十分重大的。因为在这短短的二十五年过程，它奠定世界上第一个真正的社会主义国家，它已经把它实现社会主义的宝贵经验，让世界上被压迫并正在斗争中的人民知道了。它的经历是丰富的，也是很艰巨的。但是事实证明了真正的社会主义并不是幻想，是有路可通的，中国就走通了这条社会主义道路，而且还在胜利途中迈步前进。
到北京参加国庆盛会的人们，都以先观天安门为快，有心人一定会发现广场和长安街上空，每天都挂满了不同友邦的巨幅国旗，常常更换的各种文字的欢迎词，世界人民都喜欢到北京来表示他们对中国的友好。离天安门广场不远的六国饭店所在地东交民巷，远远在望，使人猛然想起八国联军的铁蹄踏进我们的国都，圆明园熊熊大火燃烧着的前景，简直令人惊心动魄，激愤填膺。幸而宏伟的广场灯彩缤纷，五星红旗迎风飘扬，使我们从撩乱憧憬的心情中醒觉过来，现在我们身在独立自主、初步繁荣的新中国首都了！
一九七四年九月三十日晚上，在灯火辉煌的人民大会堂，周总理亲自主持了这次盛大国庆招待会。在国会宴席上值得我们提到的有两位人物，一位是诺罗敦·西哈努克亲王，一位是商震老将军。西哈努克的经历，大家都很清楚。我们要特别提到的是商震将军。
凡是稍微熟悉中国近代军政界人物的，大概都知道这位资历悠久的军人。在三十年代，他就是河北省政府主席。第二次世界大战结束，他是在密苏里旗舰上接受日本投降的中国代表之一。以他在国民党内的资历与地位，应与何应钦、张群等同辈。这次他回国参加人民政府成立二十五周年国庆盛会，我们曾几次见到他，和他亲切的叙旧（他曾是我的老长官），感到十分欣慰。他回到祖国，意味着绝大多数中国人都是爱国的。国家强盛，谁不高兴。只是有些人早点认识真理，明辨是非；有些人受到蒙蔽，不想认识真理或不敢接受真理；还有些人受了利禄名位的羁绊，违心地歪曲真理，甚至出之诽谤。但是事实与真理，终有一天涤荡绝大多数人的心腑，他们也终有一天会放弃他们顽固的敌意。商老先生已达八十四高龄，儿孙绕膝，生活安适，可是他要不辞辛苦，奔赴祖国，更不辞旅行劳顿，一会儿去太原，一会儿去大港，足迹遍访华北各地以及故乡的绍兴，并且把孙女儿留在祖国学习锻炼，这无非出于一片爱国热忱，才有此积极性的爱国表现。除了商老先生之外，最近回国探亲的有年过八十的前清华校长梅贻琦的夫人韩咏华女士及国民党立法委员缪云台先生，去年有赵元任先生及夫人杨步伟两位老人，也都双双回国，畅游各地。此外陈省身、顾毓琇、任之恭、何炳棣、牛满江、吴瑾琛等教授们以及杨振宁、李政道、吴健雄、袁家骝各位科学专家，谁不是热心向往祖国，关心祖国，一次、两次、三次地回国访问。回想一九七一年东归过东京时，商将军曾说过几句很有意义的话：“蒋先生是中国历史上的一个罪人，抑是一个功人，就在他一念之间。看他是否能把国家利益放在个人名位之上。”这几句话，他自己未必能听得到，但是他的亲属，他的部下也可以替他作出明智的决定，使中山先生曾经渴望的全国统一能够和平地达成。
北京是一个可爱的城市。幼年住过北京，现在也有不少的亲友住在那儿，我们对它有深厚的感情，要是住下来，访朋友，逛旧游之地和家人聊聊往事，那么就是住上三五个月也不为多。可是急于访问祖国新生事物，急于瞻仰劳动英雄创造出的新天地，我们在京只住了十天，就匆匆离京。我们决定第一站到天津，访问继大庆、胜利后的新油田——大港。大港沧海变油田
大港原来是华北东部滨海地区一片汪洋，退潮后就是一片盐碱荒滩，没有道路，也没有人烟的地带。一九六四年的春天，“六四药厂”就在那儿扎了根。当时勇敢的战斗员顶着寒风，踏着冰雪，来到这个地方。住帐篷、喝咸水，不分昼夜，抢筑路、架桥梁、搬运设备、装建厂房。支援的工人部队会师大港，集中优势兵力打歼灭战，这就是创建大港油田第一页光辉战斗史。“六四药厂”是当时保密名称，今日大港油田已脍炙人口，“六四药厂”成为一个受人尊敬、耐人寻味的历史陈迹了。（一）

显示原版>>

Previous:美报报道：《中央情报局特工人员训练皇宫卫队》

Next:美国成立能源研究和发展局


意报谈葡萄牙战略地位文章《大西洋联盟的脐带》

出版日期:1975.03.06
         期次:5912
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】意《日报》三月二日刊登切洛纳写的一篇文章，题为《大西洋联盟的脐带》，摘要如下：
大西洋联盟的南翼正经历着令人担忧的时刻。在雅典和安卡拉之间紧张关系造成的消极影响之后，在地中海的战略地区以外，在大西洋，葡萄牙的政治方针使北约害怕在它的队伍中出现另外一些陷落事件。这个问题同在东地中海出现的问题一样严重，如果不说是更为严重的话，因为葡萄牙留在西方联盟中具有头等重要的意义。
葡萄牙的武装力量共有二十一万七千人，另有五十八万受过训练的预备役人员。地面武装力量的武器标准不统一，大部分是陈旧的，轻重武器都是这样。
武装力量规模有限和这些年来主要注意海军这一事实表明了葡萄牙在北约中的地位是什么样的地位。这样一点点陆军对联盟不会提供决定性的贡献，刚够保护葡萄牙海岸的海军也不会提供很大贡献，但葡萄牙在海上具有特殊的地理战略位置。
葡萄牙的海上边界完全在大西洋，这样的位置就使它成了横渡太平洋的航线上的一个良好的供应基地。各港口是相当好的后勤支持基地。亚速尔群岛、马德拉和佛得角这些对大西洋海空航线进行控制和监视的良好地点，使得这种微妙的战略作用的重要性大大增加。也就是说，葡萄牙掌握着西方联盟的脐带，即美欧之间的交通要道。在两次世界大战中，德国的潜艇也没有把这个脐带卡断。苏联在东西方冲突时是会想方设法卡断它的。这就是北约的忧虑的原因，透过外交、当地各党和各政治运动的态度这样一些帷幕，在佛得角群岛、斯皮茨伯根群岛、冰岛和葡萄牙，人们隐约看到了苏联的海上战略，它在想方设法在大西洋获得机会。

显示原版>>

Previous:美西北大学历史教授斯塔夫利亚诺斯文章：《美国的怀疑》

Next:英宣布一项鼓励石油公司开采北海石油的措施


英宣布一项鼓励石油公司开采北海石油的措施

出版日期:1975.03.06
         期次:5912
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦二月二十五日电】英国政府今天采取了一项旨在鼓励在北海勘探和生产石油的行动，把石油公司应交付的新的石油收入税确定最高为百分之四十五。
这个数字是由财政部会计长埃德蒙·德尔提出的。德尔还说，每口井每年生产的头一百万吨原油将予免税。
这种减税的目的是为了对开采较小的和利润不大的油井提供便利条件。
德尔还宣布，还将规定石油公司在获得了它们的资本开支的百分之七十五以后才交付石油收入税。
他说，对于那些在交付普通公司税之前所获利润不到投资的百分之三十的油井将不征收这种税。
这一规定是为防止世界原油价格大大下降或出现任何其他可能危害北海石油开采利润的预料不到的事态发展。

显示原版>>

Previous:意报谈葡萄牙战略地位文章《大西洋联盟的脐带》

Next:法总统德斯坦建议下月初召开石油输出国和消费国会议/英外交部发言人表示支持法总统这一行动


隆波烈惊呼金边周围军事形势「非常严重」 要柬解放军「放弃军事获胜的企图，举行无条件谈判」

出版日期:1975.03.07
         期次:5913
         版次:3
         栏目:\[第三版]
文章正文:
【美联社金边三月五日电】隆波烈总理今天说，朗诺总统及其同事们只有在得到保证说他们的辞职将导致“和平与和解”时才愿意辞职。
这位柬埔寨总理还说，目前金边周围的军事形势是“非常严重的”。他说，如果美国国会不通过提供补充军援，“那对我们来说可能是灾难性的”。
西方记者在总理的官邸非正式会见了他，在向他问到朗诺对访问金边的美国国会代表团所说的话时，总理发表了这番谈话。
隆波烈说，柬埔寨政府去年七月曾提出关于同红色高棉举行“无条件谈判”的建议。建议中说：“凡是造成柬埔寨人民分裂或造成双方分裂的问题，都可以拿到桌上来讨论。我们不提任何先决条件。”
这位总理接着说：“如我国总统日前对一批议员所说的，他和政府准备作出任何牺牲，如果能向我们保证所有这些牺牲将导致和平与和解的话。”
他说，如果事先不作出保证，辞职将导致谋求和平解决这场战争的谈判，那么辞职将没有什么意义。
隆波烈说，“和平的利益要求双方不提任何先决条件。否则这样做会推迟谈判的可能性。另一方希望能强行实现军事解决办法。”
他宣称，柬埔寨政府最近几个月中已尽了“最大努力“谋求使谈判得以开始。他把出现死胡同的局面归咎于共产党方面，并呼吁“大国对红色高棉施加压力，要它放弃其‘在军事上获胜的企图’。”
【路透社金边三月五日电】隆波烈在会见记者时没有发表讲话，有人问他为什么首都几千名学生不被征去参加已遭削弱的、厌战的柬埔寨军队？
他回答说，已经向议会提出了一个议案，把最高的应征年龄从三十五岁提高到四十岁。他说，政府不想妨碍学生的学业。
有人问他，很多观察家认为金边的陷落迫在眉睫，他有什么看法。隆波烈说，需要美国提供军援来挽救首都和制止战争。

显示原版>>

Previous:外电报道：柬解放军在金边南面发动进攻

Next:美众院决定推迟表决福特给金边补充军援问题


美间谍飞机使用英在塞岛基地侦察中东/法新社报道苏联认为这些飞机是监视在地中海的苏军舰

出版日期:1975.03.07
         期次:5913
         版次:2
         栏目:\[第二版]
文章正文:
【美联社尼科西亚二月二十八日电】驻尼科西亚的美国大使馆今天证实，美国Ｕ—２侦察机驻在塞浦路斯南部的英国空军基地阿克罗蒂里，以在阿拉伯—以色列停火线上空执行侦察任务。
塞浦路斯政府也间接承认，这些侦察机是经过它的同意驻在阿克罗蒂里的。
美国大使馆在一篇声明中说：“关于在英国主权基地上的美国军事人员与活动以及有关维护中东和平的消息，本使馆重申，这种活动是公开性的，有关政府
——其中包括塞浦路斯政府都知道。”
塞浦路斯政府发言人在就同一消息发表意见时说，他无可奉告。
他还说：“但是，正如美联社的报道所说，阿拉伯国家和以色列政府同意这一安排，那么就没有什么分歧了。”
【美联社伦敦二月二十八日电】英国权威人士今天证实，美国飞机正在监听阿拉伯和以色列军队的行动，以帮助维护中东脆弱的和平。
高级人士说，这些飞机是以英国在塞浦路斯拥有主权的基地地区的机场为基地的。
【德新社伦敦二月二十八日电】白厅官员今天证实，美国Ｕ—２“间谍”飞机一直在使用英国在塞浦路斯阿克罗蒂里的基地对中东进行侦察飞行。
【法新社尼科西亚三月四日电】消息灵通人士今天在这里说，苏联驻尼科西亚大使谢·阿斯塔文和塞浦路斯劳动人民进步党（塞浦路斯共产党）领导人，要求马卡里奥斯反对美国飞机驻在塞浦路斯南部的英国基地阿克罗蒂里。
在该基地有若干架美国飞机的消息得到证实之后，马卡里奥斯大主教在三月一日会见了阿斯塔文。
这些人士说，据传，有关的飞机是远程侦察机，俄国人认为，这些飞机的使命是监视在地中海的苏联军舰。

显示原版>>

Previous:塔斯社报道：《社会主义国家共产党和工人党代表会议》

Next:塞各报抨击政府同意美机使用塞岛基地


法新社评我国同东南亚国家关系

出版日期:1975.03.07
         期次:5913
         版次:4
         栏目:\[第四版]
文章正文:
【法新社香港三月四日电】（记者：里夏尔·博苏克）有越来越多的证据证实东南亚的新的“多米诺骨牌理论”——这是谋求同它们曾一度害怕过的庞大邻国中国改善关系的国家的一种连锁反应。
原来的关于亚洲国家落入共产党手里的多米诺骨牌理论是在下述时期发明出来的：那时美国认为中国正在操纵叛乱分子来反对邻国的主权，以此作为争取主宰这个地区的活动的一部分。
这种新理论实际上认为，中国不仅不是在破坏主权，实际上它在通过外交上的承认或为达到承认而采取的各种行动来加强主权。
证实这种理论的最新证据来自新加坡和菲律宾。新加坡下周将派第一个官方代表团去北京；菲律宾总统马科斯上周宣布，他计划今年晚些时候前往北京建立正式关系。
新的多米诺骨牌是去年开始倒下的，当时马来西亚总理拉扎克前往北京，回国时已建立了外交关系。
过了四个月，菲律宾总统夫人作了有历史意义的中国之行。两个月后，泰国废除了禁止同中国贸易的法令，派了一个高级代表团去购买更多的中国石油，从而开始走上了承认的道路。
现在新加坡显然已决定结束它使北京和任何毛主义的影响远离这个岛国占大多数的中国血统的居民的政策。而以前，当东南亚国家联盟的三个伙伴在朝前走时，它却踌躇不前。
新加坡此举将使印度尼西亚成为东南亚国家联盟中同中国人没有官方接触的唯一国家。
东南亚国家联盟各国有理由要讨好北京。
一个理由是政治上的：承认中国的现实及其重要性，再加上抛弃了过去对中国对亚洲的意图的看法。另一个理由是在经济上的：存在着由一个新的、大的贸易伙伴来改变由于象美国和日本这样的老贸易伙伴的衰落而造成的萧条的前景。
新加坡长期来一直同中国贸易，人们认为那里有便宜的中国货有助于制止通货膨胀。
由拉贾拉南外长率领的代表团下周访问中国时可能只讨论建立正式关系的大问题，但是它很可能给贸易带来具体结果。
东南亚同中国求爱当然不是单方的事情。中国已经从扩大贸易得到了好处。
同样，在政治上，北京从同其邻国建立新的关系中也得到了好处。中国人现在认为东南亚国家联盟国家是不依附于美国的，并能够在北京常说的谋求消除超级大国对其它地区的控制中发挥作用。
尽管东南亚国家联盟所有成员国同北京建立正式外交关系还需要很长的时间，但是新加坡人下周的访问和马科斯在今年晚些时候的访问将使中国同其南部邻国关系的日益扩大的重要篇章增添新的一页。

显示原版>>

Previous:菲报文章：《总统中国之行给菲中关系增添意义》

Next:西德宣布施密特因病推迟访华日期


法新社自尼科西亚报道：马卡里奥斯表示愿向苏提供方便以换取军援

出版日期:1975.03.07
         期次:5913
         版次:2
         栏目:\[第二版]
文章正文:
【法新社尼科西亚三月三日电】据在尼科西亚的一位外交人士今天说，据传塞浦路斯总统马卡里奥斯及其政府，已向苏联表示愿意在塞浦路斯提供方便以换取军事援助和外交支持。这位人士没有透露这种方便的性质。
【合众国际社尼科西亚三月三日电】塞浦路斯共产党领导人今天说，北大西洋公约组织和美国中央情报局正在阴谋策划反对马卡里奥斯总统，一场政变阴谋迫在眉睫。

显示原版>>

Previous:塞各报抨击政府同意美机使用塞岛基地

Next:外电报道：柬解放军在金边南面发动进攻


菲报文章：《总统中国之行给菲中关系增添意义》

出版日期:1975.03.07
         期次:5913
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《时代日报》三月三日刊登该报记者写的一篇文章，题为《总统中国之行给菲中关系增添意义》，摘要如下：
马科斯总统今年行将去中国访问一事将是一个重大的外交行动，此举应当为中华人民共和国和菲律宾之间可望形成的新关系增添意义。
在外交上使用这种最高级的规格还是少有的。外交上的修好工作通常是指派外交部长或者特使去完成的临时差事。然而，马来西亚使用了这样一种外交方式。
福特总统也定在今年访问北京。
在菲律宾，虽然先前有些贸易代表团和专门代表团去过中国，但是起了最有意义和最有决定性的影响的，是总统夫人伊梅尔达·马科斯对中国的访问。
就连中国答应给菲律宾的石油，交货也比原先预料的要快一些。中国已经成为一个供应我们以迫切需要的能源的国家。马科斯总统前几天在记者招待会上谈到中国去年运来石油一事时说，这已使得他有可能奉行一种更加独立的对外政策。在外交观察家们看来，这番话意义非常重大。
菲律宾希望从它与中国的关系正常化中得到的好处是很多的。正是由于这个原因，马科斯总统已决定在今年承认北京。我们将不得不同蒋介石政权断绝关系，这将是一个颇为痛苦的过程。
据信，已经把菲律宾这项将对两国关系产生不利影响的决定通知了台北政府。人们认为，我们最后可能采取日本的方式，即降低接触的规格，其中包括断绝与台湾的外交关系。

显示原版>>

Previous:叶南、袁晓园的文章：《访大港油田和小靳庄大队》（二）

Next:法新社评我国同东南亚国家关系


蒋帮《联合报》社论：《从当年柏林空运看今日金边空运》

出版日期:1975.03.07
         期次:5913
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】蒋帮《联合报》三月一日发表篇社论，题为《从当年柏林空运看今日金边空运》，摘要如下：
从二月二十七日起，美国对于正陷于围困中的高棉首都金边，开始进行一项所谓“柏林式”的空运接济。
什么是“柏林式”空运？事缘一九四八年的夏天。自一九四八年六月至次年五月的十一个月期中，盟国飞机曾不顾任何气候，连续不断地往返柏林，总共作了二十七万多架次的飞行，运送了两百二十三万多吨的粮食及其他供应品，使当时拥有两百多万人口的柏林能保持最低限度的正常生活。
当年柏林空运与今日金边空运相较，我们发现许多重要的不同。一、柏林空运虽主要由美国所担任，而在名义上，则是美、英、法三盟邦共同所负责，美国获有西方国家充分的精神与道义支持。而今金边空运，一切皆由美国独力负责，其他美国的主要盟邦，连精神支持都未付与。二、当年柏林空运，系以整个美国为大后方供应基地，只要美国有能力维持这种空运，它将决心无限期维持下去。可是今日金边空运，只限定在三十天内运完约四万吨粮食为止，至于一个月后是否还会继续维持这种空运，那就要看对继续军援高棉并不热心的美国国会作何决定了。三、柏林空运，是在一个虽然紧张而无实际战争的情况下所进行的，而今金边空运却是在一种激烈的战争中进行，情况不稳定，而且，除了运送民生必需品外，还得运送各种军火。以上这些，都属今日金边空运较不利的地方。

显示原版>>

Previous:美众院决定推迟表决福特给金边补充军援问题

Next:泰民主党一前党员揭露社尼等人贪污腐化


美报专稿：《苏联人在几内亚（比绍）起有影响的作用》

出版日期:1975.03.07
         期次:5913
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《基督教科学箴言报》三月四日刊登一篇发自莫斯科的专稿，题为《苏联人在几内亚（比绍）起有影响的作用》，摘要如下：
当葡萄牙的正在瓦解的非洲帝国中的局势继续动荡不定的时候，苏联正在采取行动来巩固它自己在这个大陆上的地位。
最近，几内亚（比绍）总理弗·门德斯访问过苏联。
门德斯的这次访问是几内亚（比绍）的领导人在十八个月中对莫斯科的第二次访问。一九七三年十一月，路·卡布拉尔总理也来过莫斯科，虽然那时葡萄牙的革命仍在酝酿之中，几内亚（比绍）政权只得到少数几个国家的承认。
无疑，非洲的这个新成立的共和国需要苏联的财政支持和其他支持。
但是，更为重要的是位于非洲西海岸的几内亚（比绍），特别是几内亚（比绍）所控制的佛得角群岛的战略地位。随着苏联的海军势力继续扩展，几内亚（比绍）和佛得角无论在从地中海到南美洲，或者绕道好望角（只要苏伊士运河依然关闭）前往印度洋的通路上，都构成了便利的中转站。即使苏伊士运河现在开放，它也可能太小，较大的舰只无法在其中驶过，此外，开罗—莫斯科的关系也并不是友好得足以使莫斯科可依赖苏伊士运河。
因此，从苏联的观点来看，同几内亚（比绍）保持友好是一项可靠的投资。
莫斯科有着甚至更为重要的考虑。葡萄牙帝国的崩溃引起了一场新的在非洲争夺势力的斗争。俄国人在这个大陆上关系不好，因此中国人对葡属非洲其他地方某些游击运动的支持使他们感到不安。对俄国人来说，同几内亚（比绍）的友谊也意味着是对付中国的影响的一股强大力量。外界的观察家倾向于夸大中国的影响，莫斯科则大声疾呼地加以贬低。

显示原版>>

Previous:意《快报》自莫斯科报道：《政治局现在发现了欧洲》

Next:日《每日新闻》通讯：《惶惶不安的金边》


美刊文章：《从官方作证重新看美、俄、中力量对比》

出版日期:1975.03.07
         期次:5913
         版次:2
         栏目:\[第二版]
副题:说五角大楼估计美苏的战略核力量接近平衡，苏地面部队超过美，但美空军占优势，苏海军开始同美拉平
文章正文:
【本刊讯】美国《美国新闻与世界报道》三月三日一期刊登一篇文章，题目是《从官方的作证重新看一看美国同俄国和中国的力量对比》，摘要如下：
五角大楼说，美国和苏联的战略力量大致相等——但是就陆军、海军和空军力量而言，情况就不同了。
高级决策人对美国国防力量作的最新官方估计如下：
美国和俄国的战略核力量——洲际导弹、潜艇导弹和远程轰炸机——接近平衡。
苏联的地面部队力量超过美国，但是美国的空军力量占优势。俄国的海军力量经过几年的增长开始同美国拉平了。
中国目前对美国没有构成战略核武器威胁。但是中国的庞大陆军对美国任亚洲各地的盟国构成一种危险。
国防部的领导人详细说明这方面的情况如下：
洲际导弹预料苏联有四种新型导弹将在今年投入使用：ＳＳ—Ｘ—１６，ＳＳ—１７，ＳＳ—１８和ＳＳ—１９。许多导弹装有多弹头，可以击中不同的目标。
作为对策，五角大楼正在改进民兵导弹的准确性和加强导弹弹头的威力。
但是施莱辛格还建议把战略力量增加到去年秋天签署的符拉迪沃斯托克条约的最大限度——两千四百个导弹和轰炸机——如果俄国继续加强其力量的话。
施莱辛格希望着手研究一种崭新的洲际导弹ＭＸ。这种导弹将使美国可以选择制造由飞机发射还是由地面机动运载工具发射的这种导弹。
潜艇导弹苏联继续加强它在潜艇导弹方面的领先地位。
看不出苏联建造新的弹道导弹潜艇工作会停下来。俄国现在有五十二艘这样的核潜艇，美国已发现开始出现一种新的、较大型的Ｄ级潜艇。
美国计划在八十年代末或九十年代初以较大型的三叉戟潜艇代替陈旧的北极星潜艇。
每艘三叉戟潜艇可以携带二十四枚射程四千英里或四千英里以上的导弹，而北极星潜艇可携带十六枚射程两千五百英里的导弹。
共产党中国正在研制导弹潜艇。
战略轰炸机美国的轰炸机力量由老式的Ｂ—５２和较新的ＦＢ—１１１组成，数量大大超过苏联的轰炸机，但是战备状态将略略有所下降。
施莱辛格说，五角大楼至少在一九七六年年底以前不会决定是否生产Ｂ—１轰炸机。这种成本很高的飞机的第一架样品目前正在进行飞行试验。
为了使Ｂ—５２能继续飞行，正在实行一项使之现代化的计划。
同时，随着制造出更多的逆火式飞机，预料俄国的洲际轰炸机力量在七月份以前将增加到一百六十架。
共产党中国的图１６獾式轰炸机的作战飞行半径为一千六百五十浬——这种航程足以威胁苏联，但是不能袭击美国。
地面部队俄国不仅在现役军队人数上约比美国大一倍，而且在坦克、火炮、装甲人员运输车和重迫击炮方面也超过美国。
苏联的一百六十六个师有四十个师驻扎在中国边境。
对比之下，美国陆军只有十三个师。它正在通过改组把总数增加到十六个师。它还有三个师的海军陆战队。
中国的武装部队中有三百万正规军，加上八百万民兵。
空军美国军方人士说，他们拥有的飞机和飞行员比俄国的较好，他们拥有的战斗机、小型轰炸机和侦察机也比俄国稍多。布朗将军说：“Ｆ—１４和Ｆ—１５是今天世界上两种最好的战斗机。”
国防部官员建议继续完成机载警报和控制系统，这是一个有雷达装置的、为攻击飞机的战斗机导航的机群。
随着苏联的老式战斗机由来格—２３鞭击式所代替，苏联空军的数量和质量都在提高。
在由雷达、电视和激光制导的炸弹方面，美国说它占很大的优势。
美国目前的空运能力比苏联大。
中国的飞机多数是较老式样的。
海军美苏两国的水面舰队的数量方面看来都在下降。
美国海军的舰只总数——包括潜艇和支援舰只——到一九七六年七月将减少到四百九十六艘，这是一九三九年以来的最低数。
同样的，随着苏联舰只越来越先进，而且费用越来越高，所以那里的生产速度看来也在放慢。
俄国舰队增添的一个重要力量将是苏联的第一艘航空母舰“基辅号”。预料它于明年某个时候可供实战使用，舰上载有直升飞机和垂直短距离起飞飞机。
美国海军的航空母舰明年将从十五艘减少到十三艘。
官员们说，这主要是一个经济问题，而不是在海军战略上有什么根本的变化。
今年，美国海军将增加鱼叉式巡航导弹，它们同苏联海军的导弹相似。
在潜艇方面，预计莫斯科将把更多的老式柴油潜艇用核潜艇来替代。
美国的攻击潜艇力量在一度下降之后将在一九七六年开始在数量上有所增加，它将采用声音较低的新式６８８级潜艇。
中国舰队中最大的舰只是装有巡航导弹的卢塔级驱逐舰。他们正在造更多的这样的舰只。中国也在造远程攻击潜艇，但是目前的舰队限于主要承担沿海任务。

显示原版>>

Previous:日《每日新闻》通讯：《惶惶不安的金边》

Next:塔斯社报道：《社会主义国家共产党和工人党代表会议》


美众院决定推迟表决福特给金边补充军援问题

出版日期:1975.03.07
         期次:5913
         版次:3
         栏目:\[第三版]
文章正文:
【路透社华盛顿三月四日电】国会的一个重要小组委员会今天决定推迟就福特政府关于给柬埔寨更多的援助的要求进行表决的时间，因为有一些支持这项要求的议员担心在进行表决时会遭到失败。
政府正设法在朗诺政府弹药告尽之前为柬埔寨获得两亿二千二百万美元的额外的军援，并希望国会迅速就此进行表决。众院拨款委员会对外行动小组委员会今天的行动使这一希望受到了挫折。
这个小组委员会的议员说，他们决定等到授权进行这项额外开支的法案在众院通过以后再来进行表决——这一法案应首先交给外交委员会处理。
【合众国际社华盛顿三月四日电】一贯反对再向柬埔寨和南越提供军事援助的纽约州民主党众议员贝拉·阿布米格不同意提供军援的建议，不过她说，她参加了提供七千五百万美元应急粮食援助的得到一致同意的建议。众院小组委员会打算以后就向柬埔寨提供紧急援助问题进行表决——这将是福特总统提出的给予二亿二千二百万美元紧急军事援助的要求在国会受到的第一次考验。

显示原版>>

Previous:隆波烈惊呼金边周围军事形势「非常严重」 要柬解放军「放弃军事获胜的企图，举行无条件谈判」

Next:蒋帮《联合报》社论：《从当年柏林空运看今日金边空运》


日《每日新闻》通讯：《惶惶不安的金边》

出版日期:1975.03.07
         期次:5913
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》二月二十七日刊登该报驻金边特派记者铃木发回的一篇通讯，题目是《惶惶不安的金边》，摘要如下：
以法国式美丽宁静的城市而知名的柬埔寨首都金边，连日遭到二十——三十枚火箭的炮击，已完全变成了一座无秩序的混乱城市。记者二十六日下午进入了孤立的战乱首都。虽然可以看到街上穿梭的车辆，但是，面临大街的商店都紧紧地关上了门板。这些商店大部分都是中国人经营的，他们唯恐过激派学生们搞破坏活动和抢劫商品而关上了门。金边市内的野战医院也住满了用直升飞机等从前线运回来的伤员。市民们唯独祈祷最坏的事态不要降临到自己头上，过着苟且偷安的生活。
共产党军队在过去几天里，似乎进一步缩小了首都的防卫线。据军事家说，共产党占据的阵地甚至离市中心仅仅三公里。人们纷纷传说，进攻首都的时期正在迫近。
据说，湄公河对岸的小村斯外芝伦也很快就将落到共产党的手里。金边的主要军事目标也轻易地进入了共产党炮击的射程内，首都越来越紧张。
二月二十六日，乘坐从曼谷到金边的柬埔寨民航机的乘客们非常恐怖，说“不知道什么时候火箭会落到头上”，急急忙忙钻进前来迎接的汽车里。
在炮击首都后，从二十五日开始，又增加了新的紧张因素，开始威胁着市民。那就是高等学校学生的暴动。
金边高等学校的学生二十六日又进行了反华侨示威，涌向该市西部地区的中国人商店，强烈要求日用品降价和禁止使用中国语。
如果学生们的这种反华侨运动进一步扩大，那么业已陷入孤立困境的金边的经济将变得一筹莫展。
因为勉强维持该市经济的是金边二百万市民中据说约有十五万人的柬埔寨籍中国人。
二十五、六日两天，华侨们关闭了商店，只要学生们继续示威，就不会营业。可以认为，这样，物价上涨就将进一步加剧。二月十一日春节以来，生活费已涨两倍，大米、汽油、灯油等的涨价尤为严重。
还有，供电也受到限制，两天仅给六个小时，供水也停止了。由于这些不便，驻金边的全部外国使馆将工作人员减少到必要的最小限度，“撤退计划”已执行完毕。
另一方面，军事形势近一周来丝毫也没有好转的征兆。相反，从伤员陆陆续续运进金边野战医院来看，解放力量方面的快速攻击是很明显的。
在金边的中央陆军医院里，一位大尉对记者说：“二十二日接收的伤员是一百二十五人，二十三日是二百一十四人，二十四日是二百四十六人，二十五日是三百一十一人，真是直线上升。”我采访了一所野战医院，据说多数伤员是从湄公河的要冲乃良运来的。
在金边，确实了解到柬埔寨战争已到了象两年前结束越南战争时那样的严峻时刻。可是，西贡并没有受到那么强大的压力。如果让汽车沿着流经市中心的湄公河行驶，那么立刻就会感到战争已逼近到金边旁边了。
如果政府军对逼近金边的解放势力停止军事努力，那么很显然，金边这座城市几天之内就将落到解放力量的手里。金边的命运取决于把必需品弹药、大米、石油和医药品运进该市的美国的大量紧急空运。

显示原版>>

Previous:美报专稿：《苏联人在几内亚（比绍）起有影响的作用》

Next:美刊文章：《从官方作证重新看美、俄、中力量对比》


塞各报抨击政府同意美机使用塞岛基地

出版日期:1975.03.07
         期次:5913
         版次:2
         栏目:\[第二版]
文章正文:
【美联社尼科西亚二月二十八日电】塞浦路斯希族的左右翼报纸今天都抨击塞浦路斯政府同意美国使用英国在塞岛的基地地区。
些社论批评说，塞浦路斯政府同意美国军事人员驻在阿克罗蒂里证实了下述消息，即：已采取行动使英国在塞浦路斯的基地变成英美联合基地或完全是美国的基地。
左翼的《新闻报》说：“人们已经公开表示担心英国基地置于北约或英美控制之下，美国军事人员驻在塞浦路斯证实了这种担心。”
极右翼的《祖国报》说，美国军队驻在英国基地对“因土耳其入侵而苦难深重的塞浦路斯希族是严重的挑衅”。

显示原版>>

Previous:美间谍飞机使用英在塞岛基地侦察中东/法新社报道苏联认为这些飞机是监视在地中海的苏军舰

Next:法新社自尼科西亚报道：马卡里奥斯表示愿向苏提供方便以换取军援


苏副外长费留宾到万象访问

出版日期:1975.03.07
         期次:5913
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社万象三月五日电】俄国副外长尼古拉·费留宾今天自河内到达这里进行一次友好访问。访问期间将会见老挝联合政府中的王国方面人士和共产党巴特寮的人士。
政府官员说，负责亚洲及太平洋事务的费留宾此次访问系非正式访问，但是他是联合政府于一九七四年四月五日成立以来前来老挝的俄国最高的官员。
费留宾在到达后不久便会见了巴特寮方面副首相兼外交大臣富米
·冯维希。
他定于明天会见中立派的首相梭发那·富马亲王，然后飞往王都琅勃拉邦，在那里，他预定要晋见瓦达纳国王，并会见巴特寮的名义领袖苏发努冯亲王。
官员们说，费留宾在于星期六离开以前还将会见王国方面副首相仑·英锡相迈。

显示原版>>

Previous:泰民主党一前党员揭露社尼等人贪污腐化

Next:叶南、袁晓园的文章：《访大港油田和小靳庄大队》（二）


塔斯社报道：《社会主义国家共产党和工人党代表会议》

出版日期:1975.03.07
         期次:5913
         版次:2
         栏目:\[第二版]
副题:讨论「兄弟党在意识形态工作方面合作的紧迫问题」
文章正文:
【塔斯社布拉格三月四日电】题：社会主义国家共产党和工人党代表会议
社会主义国家共产党和工人党中央书记会议今天在这里开幕。参加会议的有保加利亚共产党、匈牙利社会主义工人党、德国统一社会党、古巴共产党、蒙古人民革命党、波兰统一工人党、罗马尼亚共产党、苏联共产党和捷克斯洛伐克共产党的代表。
会上将讨论兄弟党在当前国际形势下在意识形态工作方面进行合作的紧迫问题。
【美联社布拉格三月四日电】九个国家共产党的主要意识形态专家今天在这里会晤，人们说，会谈是为即将在东柏林举行的共产党最高级会议作准备。
捷克斯洛伐克共产党首脑胡萨克在莫斯科访问一天，同苏联党首脑勃列日涅夫会谈后于三日回来了。不知道胡萨克的访问同今天的会议有什么关系，如果有关系的话。
【塔斯社莫斯科三月三日电】捷克斯洛伐克共产党中央总书记胡萨克应苏共中央邀请，今天抵莫斯科作短期友好访问。
勃列日涅夫和胡萨克互相介绍了共产主义建设和社会主义建设的情况，讨论了进一步发展和加深苏共与捷共之间，苏联与捷克斯洛伐克社会主义共和国之间的全面合作问题。
勃列日涅夫和胡萨克在会晤和会谈时就广泛的国际问题交换了意见，同时特别注意到了加强争取各国人民的和平与安全的斗争问题。
捷共中央总书记胡萨克今天启程回国。

显示原版>>

Previous:美刊文章：《从官方作证重新看美、俄、中力量对比》

Next:美间谍飞机使用英在塞岛基地侦察中东/法新社报道苏联认为这些飞机是监视在地中海的苏军舰


泰民主党一前党员揭露社尼等人贪污腐化

出版日期:1975.03.07
         期次:5913
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷三月四日电】在议会就社尼先生的进行信任表决之前不到四十八小时，说泰国总理社尼·巴莫的民主党贪污腐化的指责于今晚表面化了。
前民主党党员吉滴沙·西安拜先生召集了一次公众集会，会上放了一卷录音带，他称这个录音带是有关社尼先生和党的其他领导人在一九六九年传说从一个牲畜出口商那里收受了十万铢（合两千英镑）贿赂，他给了这个出口商以买卖上的优惠。
吉滴沙先生在沙南銮商业中心举行的有二千人参加的集会上说，这部录音是民主党在那时举行的一次会议的录音。但是他未说是怎么得到的。他说，他之所以放送这部录音是为了表明社尼先生的政府是贪污腐败的。
参加大会的一名本社记者说，录音带通常很难听出是谁的声音，但是吉滴沙说是社尼先生的声音，那人承认，一个商人已经给了一笔钱给民主党党员，他们当时是曼谷市政委员会的领导人。
那人说，这笔钱不是不光彩的，该党之所以需要是因为大选接近了。
社尼先生今天对记者说：关于贪污的指责可能会影响将于六日在国民议会投信任票的结果，六日他的居于少数的联合政府将提请国民议会批准它的政策。
民主党同社会农业党组成的联合政府在拥有二百六十九个席位的议会中因缺少四十四个席位未居于绝对多数，除了因录音可能引起的问题外，该联合政府在争取足够的议员来支持它赢得这次投票方面也有困难。
如不赢得信任票，该政府就无法存在，就不得不辞职。
社尼先生说，据他的记忆，那位耕牛出口商在一九六九年或九七○年并没有给民主党十万株。
他说，用来建造一家印刷厂的钱是献给该党的捐款。他还说，党的其他几个负责人也接受了捐款，不仅是他本人。

显示原版>>

Previous:蒋帮《联合报》社论：《从当年柏林空运看今日金边空运》

Next:苏副外长费留宾到万象访问


外电报道：柬解放军在金边南面发动进攻

出版日期:1975.03.07
         期次:5913
         版次:3
         栏目:\[第三版]
副题:解放军炮击波成东机场，美五日晚曾被迫中断空运
文章正文:
【路透社金边三月五日电】（记者：理查德·诺斯沃西）最高指挥部今天发布消息说，共产党领导的叛军已从首都金边的南面进攻柬埔寨政府军部队，这是自叛军目前的攻势于两个多月前开始以来的第一次。
在金边以南十英里处发生战斗，就是说金边现在正处于四面全部遭受进攻的情况下。
叛军原先是从东面的湄公河对岸、西面的波成东机场地区和首都以北的阵地发动进攻的。
最高指挥部没有公布昨晚战斗的伤亡数字，但是观察家们说，这个新地区又发生战斗将使已经遭到削弱的政府军部队受到进一步的压力。
最高指挥部说，同时，叛军在城北约十六公里处进攻了两个政府军前哨阵地。在西面，叛军向波成东机场地区发射了七枚火箭。
【美联社金边三月五日电】火箭袭击使金边波成东机场五日的所有民航飞行都停止了。机场人士说，当美国运输机在骤然飞进机场前在城市很高的上空盘旋时，红色高棉分子的炮手就加紧射击。
从黎明到中午有四十枚火箭射到了金边民用停机坪附近，还击中了一个储油设备。
炮弹打到了离美国ＤＣ８和Ｃ１３０飞机频繁着落的地区约三百米的地方。
关于军事战线，最高司令部说，随着政府军在金边西面和西北面发动了反攻，金边的几个战场比较平静。
但是，情报机关的人士说，据说红色高棉部队在金边西北离城八到十英里的地区集结。
自两个月前元旦攻势开始以来，这块地区一直被叛乱分子用作对金边的波成东国际机场发射火箭的基地。
在乃良地区的政府军部队已暂时放弃了打通被叛乱分子封锁的湄公河向南航行的通路的计划。
西方人士说，政府就是为兵力不足而被束缚了手脚，几乎派不出什么替换的部队去乃良，而红色高棉的炮手却继续在对这个有战略意义的海军基地施加压力。
【路透社金边三月五日电】在今天上午叛乱分子不断发射火箭之后，官员们今天决定把这里的波成东国际机场至少关闭两天。
机场工作人员呆在大楼里或附近的防空壕里，拒绝为金边以西六公里的这个机场上的飞机做维修加油工作。
叛乱分子还在使用八十二毫米的迫击炮，这表明迫击炮手们已渗透到了离机场不到三、四公里的地方。
【路透社曼谷三月五日电】美国军方一位发言人说，在一架从事空运的飞机被炮弹弹片打中之后，美国今晚已中断了向金边空运大米和军用品。
【合众国际社金边三月五日电】军方人士说，在金边北面，政府军部队已接到命令撤出离首都十六英里的被包围的龙韦，因为共军的压力很大。

显示原版>>

Previous:法新社自尼科西亚报道：马卡里奥斯表示愿向苏提供方便以换取军援

Next:隆波烈惊呼金边周围军事形势「非常严重」 要柬解放军「放弃军事获胜的企图，举行无条件谈判」


西德宣布施密特因病推迟访华日期

出版日期:1975.03.07
         期次:5913
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩二月二十八日电】政府发言人克劳斯·伯林二十八日在波恩对记者说，联邦总理施密特的病情“大大好转，但是尚未完全好。”估计，施密特在下周末将“部分恢复”工作。
伯林说，估计联邦总理会参加三月十日和十七日在爱尔兰都柏林举行的欧洲经济共同体首脑会谈。他说，但是预定的三月末的中国之行将推迟到今年内的一个不详的日期。施密特将在复活节期间休养。

显示原版>>

Previous:法新社评我国同东南亚国家关系


叶南、袁晓园的文章：《访大港油田和小靳庄大队》（二）

出版日期:1975.03.07
         期次:5913
         版次:4
         栏目:\[第四版]
文章正文:
出了天津一个多钟头，在一片不见树木的广原上，熊熊燃烧着的一柱一柱的火焰，那就是油田冒出的天然气，并有井架林立、厂房连绵……我们到了大港油田了！
接待我们的男女同志带领我们参观了钻井、采油站、炼油厂以及附属的机械厂、电石厂、砖瓦厂、灯泡厂、陶粒车间等等，足足转了好几个钟头，也没能把全部建设看完。许多工作部门是女同志负责，她们勤力认真，考虑周到，办事有高度效率。
我们国家工业基础底子薄，靠着自力更生，从无到有，开发这座新油田，确是一个惊人奇迹。大庆油田的老战士们，踏着铁人王进喜的道路，南下进军，不仅开辟了一个新战场，取得一个接着一个的胜利，而且更培养了新的一代接班人，锻炼了一群充满着朝气蓬勃的青年，大大地发扬了“风浪顶得住，硬仗打得赢”的大庆战斗精神。
在争取胜利艰苦奋斗十年中，曾发生过不少的英勇动人的故事。一九七三年夏天，油田的九十五井钻井过程中，天然气以重大气压挟着泥浆、石头，从地层深处猛力喷出，高达五十多米，到处笼罩着浓烈的天然气，如果遇到一点儿火星，就会引起全场大火，建设会悉遭毁灭，形势非常危险。结果有周金山等六七人奋不顾身，涉过半人深的泥浆，勇敢地冲上二十多米的钻井台，用粗大的铁丝绳把五吨多重的转盘吊起。再有一些不怕危险的工友，冒着强烈的天然气，一批一批地冲上去用几百斤重的钢卡，卡住了喷射气流的裂口。经过这一场紧张战斗，才算管制了喷井，保全了油田。
女工人的战斗精神也不后人。有一个地质调查队，去年冬天在一次作业中被一条河流挡住去路，青年女工欧波脱下了棉袄，跳进河里，破冰游泳，把电线拉到对岸，迅速地完成了任务。大家赞扬她英勇，她满不在乎地说：“刀在石上磨，人在苦中炼嘛”！
在大港油田工作战线上，有大批青年干部是从普通工人之中提拔起来的。他们敢于斗争、善于斗争，有积极性而且有创造性。一个已经奄奄欲熄、无力喷射的老油井，几个新工人在一起动脑筋，要想办法把这口老井恢复它的青春活力，这几个刚刚上阵的新工人找出档案资料，日夜研究，分析化验油质，体会地层储油情况，把耳朵紧贴在油井管上，听取油井地层中原油奔流的方向，终于提出一个修整这口老井的方案。他们的方案现在已经实现了，这口老井果然恢复了青春，又从地层深处大量喷射原油，每天的产量增加了好几倍。
我们在这一群意气风发、充满活力的青年人群中，自己也觉得是一个精神抖擞的老青年了！
这儿的工人平均的年龄是二十一岁。当然大家也很尊重有经验的老工人。这儿老中青三结合，是战胜一切困难的重要条件之一。
打破书本教条，重视亲身实验，是发挥劳动人民智慧的动力，也是一场激烈的路线斗争。大港是一个被断层切割的片断油田，地形复杂，难于捉摸。按照老框框的“断层有害”论就要把“断裂带”划为勘探禁区。可是勘探工技人员要从自己实验中找学问，在勘探初期，工人们冒着寒风冷雨，背上仪器，深入现场，做了大量勘测工作，取出了八千多米的岩心，进行几万次的地质资料对比和分析，终于揭发了地层深处的秘密，弄清了“断裂带”的实际情况，推翻了“断层有害”论，使从前不敢勘探的禁区成为目前发展中的高产区。
根据书本上的理论，也认为石油只能储藏在砂岩里，生物炭岩没有开采的价值。可是“实践出真知”，在大港找到了三个生物炭岩油田，还发现其他新的含油岩类多处，因此新油田的面积不断地扩大，勘探的老工人慨然地说：“咱不捧着洋书找石油，刻苦实践开宝库。”
大港油田自一九六四年开始建设，从一九六七年到一九七三年，年年提前完成国家计划，原油产量平均每年增加百分之六十点九。这是继大庆、胜利油田之后中国自己的力量勘探兴建起来的新油田。根据大量地质资料，证明它的油气资源丰富、油层深厚、渗透性好、原油性质优良、经济价值高。这个油田的开发，保证了中国大量油和天然气的供应，对于全国工农业生产的发展有重要的意义。
自力更生大搞原油生产自是主要目标，但生产基地用具和几万工人的生活所需也还是重要问题。本来油田建设所需的水泥、钢板、石灰、砖瓦、灯泡以及米粮菜蔬，样样都需要从外面运来，颇不经济，也不方便。后来都本着自力更生的精神，尽量地设法自给自足，而且尽量地利用当地废物。他们用“陶粒材料”代替红砖、砂石和大部分水泥，而烧制这种“陶粒材料”用的是油田上取之不尽的泥巴，海滨沙滩中无数的贝壳，他们把它磨碎做电石的原料，做铺路的路面。油田也大办工厂，五万吨、八万吨的油压机、轧钢板也都是干部、技术人员和工人三结合设计制造供应。
油田同时也办起了农业。工人家属大力改造不生五谷的盐碱土质，为能达到自力供应，也办起肥料厂。这几年来米谷菜蔬的收成很好，沙滩黄土上，也疏落地出现了油油绿原。除了采油井房、钻井工地、工厂厂房以外，还兴建了大批的工人宿舍、工人新村、医院、学校（中小学有二十家）、商店，四通八达的柏油马路，蔚然成为一个小工业城了。回想十年前大港这一片大洼地，什么也没有，经过劳动人民的艰苦奋斗，在从来被人认为没油的地方找到了油田，现在到处排列着纵横交错的原油输管网，英勇的工人们仍然在一批一批地打井探油，钻塔一个又一个地竖立起来，新油的产量一年比一年地大量增加，乌黑的原油从地层深处喷射出来，汇入大港油田的滚滚洪流，输往祖国各地，供应社会主义建设各单位。现在熊熊燃烧着的天然气，不久的将来，也会通过输气管送到天津、北京广大地区的厨房、家庭、机关、工厂，供应人民烹饪和取暖，使新中国多快好省地跨进现代生活，这是多么令人兴奋欣慰的事！（二）

显示原版>>

Previous:苏副外长费留宾到万象访问

Next:菲报文章：《总统中国之行给菲中关系增添意义》


意《快报》自莫斯科报道：《政治局现在发现了欧洲》

出版日期:1975.03.07
         期次:5913
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】意《快报》周刊二月十六日一期刊登科尔比发自莫斯科的一篇文章，题为《政治局现在发现了欧洲》，摘要如下：
现在，勃列日涅夫同美国的长期对话似乎是被打断了，或者说遭到了危险的使之倒退的打击，于是，旧大陆这张牌再次成了苏联的一张非常重要的牌。苏联再一次需要欧洲了。苏联人需要技术，如果美国不向他们提供技术的话，他们就得乞求于西欧。不要忘记这样一点是有好处的，在莫斯科，与最近的“美国派”实力集团同时存在的还有更为古老和同样强大的“欧洲派”实力集团。一般人们把前者称为“鸽派”，把后者称为“鹰派”。
我们无法知道“欧洲派”在这种划分中组织到了什么程度，但我们知道，在政治局里，苏斯洛夫派、波诺马廖夫派和谢列平派由于旧的共同点一直到昨天还被划为“鹰派”和“欧洲派”。
现在，从一些明显的迹象看来，莫斯科的“欧洲派”发生了变化。向什么方向变呢？他们的活动是复杂的。一方面，他们重新发现了西欧在反美中的力量和重要意义，比如他们指出了共同市场同石油生产国比较起来的优先地位，另一方面，他们发现，把同美国的关系置于优先地位而忽视欧洲就会成为一个严重错误。施特劳斯访问北京，德国社会民主党人在下次大选中可能失败，意大利和英国的困难经济局势，地中海（葡萄牙、西班牙、塞浦路斯、希腊和土耳其）的均势不稳，这些就是以极大的关注注视着的一场较量中的几张牌。关注的角度也是不同的。俄国的“欧洲派”是如何看待欧洲的呢？
首先，我走访了《真理报》政治评论员尤里·茹科夫，我问他是否相信在欧洲出现反共的右派的浪潮。他回答说：“我不相信。我从以往的经验知道，民族利益大大高于政党或思想信仰的利益。法国出现过这种情况。德国将继续出现这种情况。基督教民主联盟指责了勃兰特的很多事，但没有指责他为东方政策创造了前提条件。一起来建设伟大欧洲的时代已经到来。莫斯科正准备迎接今后几个月内你们的共同市场主席奥托利的来访。”
然后，《真理报》前主编、中央委员、科学院副院长、首屈一指的思想意识专家鲁米扬采夫对我说：“您问我，苏联不大关心欧洲是不是犯了一个错误。我的回答是，这样的错误并不存在。相反，我们已经加紧了同西欧一些较大的国家的经济和政治关系，我们尽了一切可能的努力使欧安会开成。”
对欧洲资本主义的危机你们怎么看？
“这不是第一次危机，也不是最后的一次。它是建立在矛盾之上的制度的一部分，这一次由于美国经济恶化，这些矛盾更大了。我也不同意一些人的这样一种观点，说象意大利和英国这样一些重要国家处于临终的痛苦之中。但我看到，右派的令人担心的进展在古老大陆确实存在。这确实是真正的危险。”
鲁米扬采夫的意见得到了两个权威的“欧洲派”的意见的支持。政治局候补委员波诺马廖夫说：“在一系列国家，伴随着危机出现的是右派危险——包括法西斯的危险——的加剧。但是，今天反对法西斯的各种力量比三十年代强大得多。”
这些说法所得出的结论就是，苏联中断同美国的经济——政治调情，坚定地瞄准欧洲的技术，同时无意去利用西方资本主义的危机。“欧洲派”这个所谓的鹰派在同勃列日涅夫奉行的政策进行争论的过程中变成了鸽派。最近大肆宣扬同威尔逊首相的会晤就表明了趋势的这种改变。
对于欧洲来说，从来都没有出现过象现在这样一个如此有利的时刻，当然其条件是，欧洲人要能够不是散乱地、而是从最小的共同点出发地同苏联人谈判，建立比如共同工业康采恩，拒绝一直到昨天苏联人还特别热爱的祖国欧洲的思想。

显示原版>>

Next:美报专稿：《苏联人在几内亚（比绍）起有影响的作用》


《向世界屋脊战的日本妇女的志气》

出版日期:1975.03.08
         期次:5914
         版次:4
         栏目:\[第四版]
眉题:日报组织珠穆朗玛峰日本女子登山队队员进行座谈
文章正文:
【本刊讯】日本《读卖新闻》一月十八日刊登一篇座谈会记录，题目是《向世界屋脊挑战的日本妇女的志气》，摘要如下：
日本妇女们向世界最高的埃佛勒斯峰（即珠穆朗玛峰，下同——本刊注）挑战的计划已最后决定，以久野英子为队长由十三人组成的女子登山队将于二十九日向现场出发。因为在世界各国中女子登山队远征埃佛勒斯峰这是第一次，引起种种话题，所以希望大家就“妇女们的喜马拉雅山”这个题目各抒己见。
新田次郎（作家，原气象厅测仪课长）：我第一次听到这一计划，大概是在两年前。当时为此而拍手叫好。总之，继去年攀登玛纳斯鲁峰成功之后，希望这次攀登埃佛勒斯峰也获成功，这是我首先要说的。
我认为，日本人的一个特征就是男女分开竞赛，这种思想在种种场合可能都有表现。最先设想男女分开竞赛的黑石君是怎样想的呢？
黑石恒（七四年日本女子玛纳斯鲁峰登山队长，五十岁，医生）：男女混合编队的先例是有的，但是，一与男子一起编队就会产生问题，比方说，登顶成员中没有女的，总之妇女完全当“配角”的情况为多。这样，未免不能令人十分满意。
久野英子（埃佛勒斯峰日本女子登山队长，家庭妇女，四十一岁）：我还没有想登山是体育竞赛，不很清楚是运动还是竞赛。
新田：这样说来，只是妇女组队登山的意义何在呢？
久野：我认为，意义仍然在于靠我们自己的力量去干的自豪感。
新田：这么说，归根结蒂，妇女们自己登山是一种新的尝试，意义就在这里。听说，准备了很多化妆品。
永沼雅子（埃佛勒斯峰日本女子登山队员，负责运输和包装，褓姆，二十七岁）：只准备了一些防晒膏或防裂膏之类，没有香粉或底粉等化妆品。
新田：在费用方面，如果完全自己负担，需要多少？
久野：如果全由自己负担，每人平均需二百五十万日元到二百八十万日元。
新田：因没有钱而不能参加的人有吗？
久野：承蒙各方面帮助，最后每人平均负担一百五十万日元，就是这样，也还是有人不能参加。
新田：听说这次的队员中有五人结婚了，不知是否得到家庭的同意？久野君，你丈夫的态度怎样？
久野：这也是困难的因素之一。我认为，虽说可以得到理解，但举双手赞成的人是没有的。不仅是丈夫，也包括兄弟、亲友等。
新田：五年前，在攀登安纳普尔纳三号峰时久野等人在报告书中曾写到没有被选中登顶的队员很恼火，说“当地人行，我为什么不行？”我想，这次选择谁当登顶队员也是个难题吧？
久野：将和从前一样由当时的具体环境决定。
新田：诸位搞登山活动都多少年了？
黑石：已经二十四、五年了。
久野：若从一开始算我登山的历史有二十年了，但登较象样的山也只十四、五年。
奈须文枝（埃佛勒斯峰日本女子登山队员，负责外交和装备工作，公司职员，三十三岁）：我的登山历史为十三年。
永沼：我是七年。
久野：这次虽然全队成员都曾体验过冬季高山的生活，但爬岩术却有经验上的差别。
新田：诸位迄今虽都有相当的历险经历，但我觉得此次攀登埃佛勒斯峰其危险要超过以往。遇到万一的情况，将怎么想通呢？现在想自己绝对不会遇难吗？
永沼：不是没有想到。不可抗拒的自然力量或自己发生错误的可能都是存在的，然而，在日常生活中危险也是到处存在，但并不是总意识到有遇难的危险。
奈须：我的经历中，在山里遇难的朋友已超过二十人了。当然，都是意外的事故造成的。但是，当我向上攀登最艰难的时候就往下看。这样一看，啊！假如掉下去就完蛋了。于是就紧紧抓住能向上攀登的东西。
新田：在现场，食品怎样解决？
奈须：登顶所需的食品约有一半将从日本运去。这是因为与四年前作计划时相比，当地的食品，除大米和蔬菜之外，价格都上涨很严重。
久野：总之，因为将喜好登山作为一种游玩，所以我的目标第一是全体成员安然无恙而归，其次才是登上顶峰。
新田：最后我想问的，很多人注视着你们这种世界上前所未有的大冒险行动，诸位的抱负如何？
久野：那么引人注目未免令人为难了，因为我们只是出于爱好而集聚了希望登山的人们前往而已。然而，在得到人们理解这方面却有一些令人高兴的故事。去年年底，有一位未通姓名的家庭妇女给副队长田部井君打了个电话，她说：“我虽然只是过着养育儿女的日子，但是看到这次埃佛勒斯峰女子登山队的消息，心里十分高兴而不能平静下来，所以给你们打个电话。我把平日省吃俭用积攒的钱全部送给你们，望你们收下。”这位素不相识的人还送给我们乞求神佛保佑的护符。我认为，象这样一些人们的心意是难得的。我想，为了报答这种心意，我们应对这些人说：一定尽全力问心无愧地去登山。
五月中旬登顶此次埃佛勒斯峰日本女子登山队全部十五人都是七○年春登上安纳普尔纳三号峰（七千五百七十七米）的日本女子登山队成员。平均年龄二十九点六岁。去年十二月二十二日副队长田部井淳子等两人的先遣队已抵现场。装备、食品等辎重共十一吨。远征总经费约四千三百万日元（约合十四万三千美元）。登山队经一个月的严格的适应性活动之后将在三月中旬于五千三百米的高度设基地营，预定五月中旬登上顶峰。

显示原版>>

Previous:叶南、袁晓园的文章：《访大港油田和小靳庄大队》（完）


阿拉伯新闻社说阿萨德秘密赴苏紧急讨论中东局势问题/英报文章：《苏联向巴勒斯坦解放组织发出的呼声》

出版日期:1975.03.08
         期次:5914
         版次:3
         栏目:\[第三版]
文章正文:
【德新社贝鲁特三月五日电】阿拉伯新闻社今天说，叙利亚复兴党政权中的一位高级人士刚刚结束了对莫斯科进行的二十四小时的秘密访问，这次访问是为了就中东局势进行紧急谈判。这家新闻社援引了解内情的人士的话说，“可能是叙利亚总统阿萨德亲自访问了莫斯科。”
有消息说，叙利亚在莫斯科表示，它怀疑埃及单方面和以色列就西奈战线达成协议会阻碍根据叙利亚要求就戈兰战线达成新的协议的可能性。
这家新闻社说，大马士革现在要求得到苏联的保证，以便尽快召开有关中东问题的日内瓦会议。
叙利亚指出，苏联外长葛罗米柯最近对大马士革访问后发表的公报中着重提到了这一要求。
【本刊讯】英《卫报》三月五日刊登一篇文章，题为《苏联向巴勒斯坦解放组织发出的呼声》，摘要如下：
勃列日涅夫先生已寄给巴勒斯坦解放组织主席阿拉法特一封亲笔信，信中可能邀请他访问莫斯科。据贝鲁特的巴勒斯坦人士说，这封信是由苏联驻黎巴嫩大使昨天交给阿拉法特的。
这封信标志着在莫斯科的心目中巴勒斯坦解放组织的地位进一步提高了，同时证明俄国人迫切希望促使日内瓦会议得以恢复。
从苏联的观点来看，这位巴勒斯坦解放组织领导人是中东这盘棋中的一位关键人物。苏联人士现在说，他原则上已明确同意去参加日内瓦会议，问题是选择在什么时间。
如果俄国人象他们现在这样硬要美国人回到日内瓦会议桌旁来，然后发现他们的主要盟友之一巴勒斯坦解放组织还没有准备好参加会议，那是没有什么好处的。
勃列日涅夫现在大概渴望使阿拉法特更明确地表示是否要参加日内瓦会议，什么时候要来，将勉强接受哪些条件。
建立一个把约旦河西岸同加沙地带连成一片的巴勒斯坦国，是苏联对外政策的一个主要目标。俄国人确信，要是不建立这样一个国家，中东问题就解决不了。
他们还把巴勒斯坦人看作是个有用的大棒，可以用来打击阿拉伯右派政权，同时把巴勒斯坦人看作是莫斯科的威信的象征。向巴勒斯坦国提供补助，不会象向莫斯科所保护的其他许多国家提供补助那样费钱。
但是，如果在巴勒斯坦国诞生时俄国起助产士作用的话，那么从在第三世界的威信方面来看，它所得到的政治好处将是巨大的。
从战略上来说，如果成立巴勒斯坦国，那么，不仅以色列而且埃及都将无法占有加沙地带。

显示原版>>

Previous:苏最高苏维埃代表团到约旦活动

Next:叶南、袁晓园的文章：《访大港油田和小靳庄大队》（完）


美、英、加使馆官员等四十人撤离金边/美官员说美海军陆战队联络官到金边撤出美国人计划

出版日期:1975.03.08
         期次:5914
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷三月四日电】随着金边同外界的唯一通道波成东机场受到了高棉叛乱分子的威胁，至少已有四十名外国使馆的官员、传教士和志愿工作人员逃出金边到了曼谷。
据外交人士说，到这里来避难的四十名外国人中，有美国人、英国和加拿大使馆的官员、一些基督教传教士组织和救济基金团体。
【法新社华盛顿三月五日电】五角大楼一位发言人今天在这里说，直升飞机母舰“冲绳号”于今天载着一千五百名海军陆战队员驶抵泰国湾。舰上的直升飞机是为准备可能从金边机场撤走美国人的。
【合众国际社金边三月五日电】泰国和越南的政府人士四日对本社记者说，万一金边陷落，他们将增派飞机撤运他们的使馆人员。
西贡的军方人士说，南越的一支精锐的陆军部队正在接受巷战训练，以便他们能组成保卫进行撤运的飞机的部队。
【美联社金边三月五日电】美国官员说，两名美国海军陆战队联络军官已到达这里，以规划撤出四百名美国人的计划，如果必须撤走的话。五角大楼说，载有约八百名海军陆战队的直升飞机航空母舰正在泰国湾附近游弋，以帮助进行万一需要进行的撤退工作。外交人士说，如果机场被迫关闭，二百名大使馆人员和其他美国人就撤出，这只是最后一着。
曼谷人士说，伯德航空公司有十六名机上人员受过高空用降落伞降物的操作训练，在飞机不能着陆时可以用那种办法。

显示原版>>

Previous:美国会代表团向福特汇报柬埔寨局势

Next:苏最高苏维埃代表团到约旦活动


共同社报道：冲绳美两栖部队处于戒备状态

出版日期:1975.03.08
         期次:5914
         版次:1
         栏目:\[头版]
文章正文:
【共同社那霸三月六日电】此间美国军方人士今天说，冲绳岛上汉森营地和施瓦布营地美国海军陆战队的两栖部队，由于柬埔寨的危急局势，已经处于充分戒备状态。
【法新社冲绳那霸三月五日电】驻冲绳的美国海军陆战队突然活跃忙碌起来，好象是在证实关于他们已进入紧急戒备状态的消息似的。

显示原版>>

Previous:施莱辛格说：美正研究对金边局势可以作出的选择

Next:基辛格去中东途中抵达伦敦


基辛格去中东途中抵达伦敦

出版日期:1975.03.08
         期次:5914
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社伦敦三月五日电】美国国务卿基辛格在前往中东执行“最艰巨的”使命的途中，于今晚到达伦敦，这个使命就是设法使以色列和埃及达成一个新协议。
在基辛格座机上的一位高级官员说，他能够看到新协议的可能轮廓，但是如果基辛格失败的话，他预言会有“出现危机的夏季”。
这位官员称基辛格的使命是他的“最艰巨、最复杂的”使命。这个使命就是要使以色列同意进一步从它在一九六七年占领的西奈沙漠中撤退。
这位官员说，双方已使各自的舆论对于达成某种协议作好思想准备。基辛格若不是觉得有成功的可能性，他是不会来的。这位官员说，基辛格在埃及和以色列之间进行两次穿梭旅行之后，会了解得更清楚一些。这种穿梭旅行可望进行数周。
基辛格所乘的蓝白色空军喷气机在伦敦的希思罗机场着陆。
基辛格将在七日飞往埃及的阿斯旺（这是他在中东的第一站）会见埃及总统萨达特。
预料基辛格在飞往中东的途中将在布鲁塞尔停留，以会见希腊外长维齐奥斯，了解他对于怎样恢复希土塞浦路斯问题谈判是否有任何意见。在开罗以南的阿斯旺，基辛格希望从萨达特得到关于按照他在上月在中东执行奠基使命时与萨达特所讨论的方针达成解决办法的具体建议。基辛格将把他从萨达特得到的建议在星期天（九日）带往耶路撒冷，由以色列总理拉宾提交以色列内阁。
高级美国官员说，在会谈中的某个时候，基辛格大概将提出美国关于怎样达成解决办法的意见，但是不是在开头时提出这种意见。
【美联社华盛顿三月五日电】国务卿基辛格今天开始对中东进行一次“没有确定”期限的谈判旅行，在启程前福特总统说他对此行的成功抱有希望。
福特的这番话是在他和第一夫人贝蒂·福特同基辛格一起走向停在白宫南草坪的他的小轿车时说的，在这以前曾在白宫椭圆形办公室举行了最后一次会议。

显示原版>>

Previous:共同社报道：冲绳美两栖部队处于戒备状态

Next:日刊述评：《苏联间谍船出没于北海》


柬解放军继续炮击波成东机场

出版日期:1975.03.08
         期次:5914
         版次:3
         栏目:\[第三版]
文章正文:
【法新社金边三月六日电】在美国飞机恢复大米、燃料和弹药的紧急空运（昨天由于红色高棉的轰击而中止过）的同时，柬埔寨政府军今天开始发动进攻，以把红色高棉炮手从能射到金边的飞机场的阵地上清除掉。已命令这些部队收复战略前哨据点多列。在上周被放弃之前，多列是机场西北的政府军防线的支柱。前此曾对多列发动过反攻，但没有达到目的。与此同时，军方人士说，首都以北五号公路周围发生激战。
这些人士说，金边以北四十公里的政府军基地龙韦，遭到了一支以大炮炮火的猛烈轰击作后援的人数很多的红色高棉部队的进攻。
这些人士说，也在这条公路上的、位于首都以北只有十三公里的布雷普努也遭到进攻。
他们还说，受到一支卡车车队增援的红色高棉部队正在向马德望和菩萨这两个省会之间的地段进攻。这些人士还说，在红色高棉攻克了重要的大米集结地蒙鲁塞之后，正沿着这条公路从两个方向逼进。
【法新社金边三月五日电】金边东南隐约出现了新的威胁，在那里防守湄公河及其支流巴萨河之间的前线的两营政府军被击退了，损失惨重。
除非政府军能够牵制住叛军，否则他们就能挺进到使南部工业区达克茂和包括桑园总统府及美国大使馆在内的居民区处于他们的大炮射程以内。
首都人民天天担心来自东北部和东部的炮轰，现在担心来自东南部的炮轰。
在乃良，这个具有战略意义的渡口发生了激战。
【合众国际社金边三月六日电】昨天密集的共军炮火激烈地轰击金边机场，击中了一架进行空运的美国喷气式飞机，并且使通往这个被包围的柬埔寨首都的全部民航机的飞行陷于停顿。本社记者说，公路上有十多辆汽车被炮弹击中而被抛弃了。
【合众国际社西贡三月六日电】从事空运的人士说，今天由于金边机场遭到猛烈的炮击，美国中断了它对该市的空运。西贡的新山一空军基地的一位官员说：“我们现在正在观察整个事态，等待进一步的军事情报。”“我们的机上人员处于整装待发的状态，飞机都装上了货物。但是眼下那儿也不去。”这些人士说，在泰国的一些运输机也已受命处于整装待发状态。
【法新社金边三月五日电】消息灵通人士说，当局正考虑在机场建筑物和飞机等待起飞的地区之间建一个炮弹打不进的走廊。
【合众国际社金边三月六日电】金边市内气氛仍然紧张，市场和商店因为担心粮食骚乱而关了门，住家因为担心火箭袭击而锁上了门。
美国大使馆的一位发言人说，大米定量已降到了每个平民每天约三英两（九十克）。

显示原版>>

Previous:美国的妇女运动

Next:美国会代表团向福特汇报柬埔寨局势


美东亚和太平洋事务助理国务卿哈比卜关于柬埔寨问题的声明

出版日期:1975.03.08
         期次:5914
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿三月五日电】下面是负责东亚和太平洋事务的助理国务卿菲利浦·哈比卜三月五日在关于柬埔寨问题的一次新闻发布会开始时发表的声明全文：
关于为就柬埔寨问题举行谈判所作的努力的概述：
除了我们所作的大量公开宣布之外，我们还不断地进行过许多次私下努力，以便具体的和明确地表明，我们愿意在柬埔寨早日实现一项折衷解决办法。
美国在导致一九七三年一月份签订关于越南的巴黎协定的整个谈判过程中——既通过这些谈判也通过其他途径——多次表明，它希望看到柬埔寨也同越南和老挝一样，能够实现停火和一项政治解决办法。美国在后来有关履行巴黎协定的会谈中，也表达了它希望柬埔寨双方通过谈判实现一项折衷解决办法的主张和愿望。
一九七三年为实现谈判进行了一些重大努力。到那一年夏天的时候，这些努力获得成功的可能性是非常大的。正当这些努力看来要接近一个重大阶段的时候，它们受到了国会通过的强行在八月份停止轰炸的决议的阻碍。
一九七四年十月份，我们向同以西哈努克亲王为首的一方（柬埔寨王国民族团结政府）有关系的两个国家提出了举行一次关于柬埔寨的国际会议的想法。我们还谈到一项和平解决办法的内容。我们的这些建议没有得到实质性的答复。一九七四年十一月份，我们再次向一个同柬埔寨王国民族团结政府有关系的国家明确地表示，我们非常愿意看到柬埔寨实现一项所有方面都能在其中发挥作用的折衷解决办法。我们的对话者对于谈这一问题不表示兴趣。
一九七四年十二月份，我们试图通过一个同柬埔寨王国民族团结政府有关系的中立国家同高棉共产党人的代表取得接触。这一主动行动没有获得任何结果。一九七四年十二月和一九七五年一月初，我们同意一项在北京同西哈努克举行对话的倡议。西哈努克起初同意接见一个使者，但后来又拒绝了。
一九七五年二月，我们自己设法同西哈努克建立直接联系。我们没有得到答复。也是在一九七五年二月，我们把我们为使冲突通过谈判得到解决而作出的努力和我们态度的灵活程度，通知了在该地区有明显的利害关系并对该地区很关注的、而且能与支持柬埔寨王国民族团结政府的一些政府接触的某些友好政府。它们都帮不了什么忙。不幸，这些尝试没有一个是有结果的。从我们到现在为止所得到的反应来看，只要柬埔寨政府的军事地位仍旧岌岌可危，谈判的前景是黯淡的。
我们在继续追求我们长期来申述的目标，那就是早日找到柬埔寨问题的折衷解决办法。在这个过程中，我们现在是，过去一直是奉行下列原则：（一）美国将支持各方自己准备支持的任何谈判。（二）美国将接受各方自己愿意接受的任何谈判结果。（三）对美国来说，有关的人物本身不会构成对任何一种解决办法的障碍。
【美新处华盛顿三月五日电】题：哈比卜关于柬埔寨问题的新闻发布会
下面是东亚和太平洋事务助理国务卿菲利普·
哈比卜三月五日关于柬埔寨问题的新闻发布会的问答阶段的记录全文（本刊作了删节）：
哈比卜：正如你们中间的许多人所知道的，关于在柬埔寨通过谈判取得解决办法的前景（或者说缺少这种前景），有许多评论。为了回答就为谋求和平解决柬埔寨冲突所作的努力发表的许多言论——有正确的，也有不正确的，决定发表这个关于在过去几年中为使柬埔寨问题早日得到解决而作出的努力的总结——总结和纲要。
记录试图提供一幅关于为和平解决进行了那么长时间的战争而作出的协调一致的和持续的努力的某种图景。柬埔寨战争的继续并不是由于我们或高棉共和国政府没有作出结束这场战争的努力。如果在浏览了这个纲要之后得到什么教训的话，那就是不仅在过去作出了持续不断的努力，而且还希望随着这种努力的继续进行，在今后某个时候以某种方法早日找到两国政府孜孜不倦地谋求的妥协解决办法的方法。我将回答任何问题。
问：哈比卜先生，你说在一九七三年，一种有希望的努力由于国会的一项禁止轰炸的法案而流产了。你能不能向我们详细谈谈所采取的态度或者你当时采取的态度？
答：在那个时期曾进行了一系列很有意义和很认真的接触。
当停炸法案获得通过时，这些有希望的讨论便停止了。这不是什么令人感到意外的事。
问：哈比卜先生，我们在这里是谈某种已经过去的事情的历史呢，还是对进行谈判抱有适当的希望？
答：我们将继续希望，有适当的希望会通过谈判获得解决。但是有相当明显的证据证明，就对方而论，当他们谋求通过使用武力来实现他们的目的时，而且如果他们抱有通过使用武力来实现那个目的的希望，那么他们对通过谈判获得解决的兴趣就会减少。政府在谋求提供补充援助时非常明确地说明的理由之一当然是，它谋求提供这种援助并不是为了取得军事上的胜利，它谋求提供这种援助是为了支持我们自己和高棉共和国政府即高棉政府都奉行的谋求和平解决的政策。
问：你认为，如果我们现在恢复轰炸的话，将会有助于谈判吗？
答：谁也没有那么说。你们非常了解，根本没有这种想法。你们知道，这个决定并没有——这是一项不曾提出的建议。没有认真讨论过它，而且完全是没有考虑过的。

显示原版>>

Next:施莱辛格说：美正研究对金边局势可以作出的选择


美国的妇女运动

出版日期:1975.03.08
         期次:5914
         版次:2
         栏目:\[第二版]
副题:节自香港《七十年代》三月号《七十年代的妇女运动》一文
文章正文:
【本刊讯】香港《七十年代》月刊一九七五年三月号刊登一篇署名文章，题为《七十年代的妇女运动》，其中第一节的小标题为《美国的妇女运动》，现将该节摘登如下：
大概是六十年代后期吧，反越战运动和学生运动在美国社会正掀起高潮，“妇女解放运动”也开始越来越受到注意。妇女喊着“同工同酬”、“设立托儿所”的口号在街上游行，女学生抗议求职和申请入医学院时受到歧视，大学校园和城市都出现了如雨后春笋的“妇女小组”。
其实妇女运动并不是这几年才开始的，不过人们在尝到了一些利益之后往往就把斗争忘掉了。今日女子仅有的受教育、做事和投票的权利就不是天上掉下来的。十九世纪初期的美国妇女不但没有这些现今看来是理所当然的公民权，连拥有财产的权利也没有，女人是丈夫的附属品。最初提出妇女问题的是致力于解放黑奴运动的北卡罗来纳州格里姆克姊妹两人，她们四处奔走为争取平等和民权努力，却受到别人对她们的“妇女品德”的攻击，使她们渐渐意识到妇女象奴隶一样被压迫被束缚的处境。一八四八年在纽约州塞内卡福尔斯举行的一个“妇女权利会议”可以算是妇女运动的正式开始，大约有四百人参加了这次会议，有不少杰出的妇女讲者如伊丽莎白·斯坦顿都勇敢地表达了对妇女受着不平等待遇的切身感受；“妇女权利和观点宣言”中除了争取选举总统投票权一项仅以大多数通过外，其他每一条都一致通过了。妇女第一次站起来为应有的权利说话了。
随后，通过继续不断的奔走和努力，妇女渐渐争取到一些基本权益。已婚妇女财产保障的法例终于被通过，一些女子学院相继成立，从上世纪六、七十年代开始，少数妇女才可以有机会接受大学教育。南北内战之后，妇女运动就集中在争取选举权上。在真正掌握着决定权的政治结构里，妇女遇到了最顽强的对抗；足足争持了大半个世纪，到这个宪章修改的动议推到了国会，又被拖延搁置了好几年，才干一九二○年八月在国会通过了。
妇女工人组织的发展在美国是较迟的，在争取受教育和选举权利的运动中，中上阶层的妇女领袖担当了主要的角色。美国最早的妇女工会——“国际妇女制衣业工会”在一九○九年成立，一九一二年一月，有名的马萨诸塞州劳伦斯妇女工人大罢工为数百棉织工人争取到她们的要求，一个女工在罢工里牺牲了；从此，妇女工人的斗争便贯串着妇女运动的历史。
第一次大战后，美国女人“解放”了。她们现在可以选举总统，可以上大学（虽然仍是小部分），也可以象男人一样饮酒、吸烟、公然出入公共场所。“男女平等”的口号被歪曲、被取笑。“妇女解放”究竟为妇女带来了好处还是负担？男人和女人都开始迷惑起来。然而有一点是肯定的：从前妇女所受的明显不合理的剥削和压迫，现在换以更具欺骗性更多样化的新形式出现；妇女在经济上依然绝对依附男人，在社会地位上次于男人，在性爱关系上受命于男人。资本家透过宣传媒介，用首饰香水制造女人的形象，女人便要摹仿这个男人制定的形象；于是男人资本家成功发财，女人消费者被控制、被剥削。
如果有人要对妇女问题提出更彻底的质询，就会得到这样的答复：她们不是都得到了要争取的权利吗？现在男女平等竞争，女人要对自己要求的自由负责，合约都是基于平等和自愿的，（多熟悉的论调！）这样，随着三十年代的大萧条，第二次大战，五十年代的政治恐慌，妇女运动被表面的改良妥协了，注意力也被分散了，渐渐沉寂下来。大战结束男子退伍以后，美国式的宣传这样说：“太太们，你们的男人已经从战场回来，工作可以由他们来做，需要你回到家庭去迎接他呢！”妇女承受着身心的奴役，担当着男性中心社会给她的角色。女孩子从小玩洋娃娃，长大了要做个好妈妈。劳动妇女却多了一层重压：维持生计的职业与贤妻良母的“天职”之间，究竟哪个重要？哪个更神圣？
接着数十年的沉寂和压迫，随着美国社会里各样矛盾的日趋尖锐，妇女运动在六十年代后期又进入一个新高潮。
一九六六年，全国妇女组织成立。这个组织的会员大都是中上阶级的职业妇女，主要活动是向国会争取更平等的就业和受教育机会。
可是，长时期在这个“民主自由”社会里喊破了喉咙的“民权运动”的结果，已经使受歧视，受压迫的人
——黑人、少数民族、工人、妇女觉悟到：宪章和法例的修饰永远不会带来真正的平等，因为它需要为压迫者服务。
妇女开始探索问题的核心，发出疑问：为什么这样一个制度总是表面平等而实质上从不平等？她们开始看到妇女问题和其他问题的关系，也开始和别的运动联结起来。除了全国妇女组织外，很多大大小小的妇女组织出现了，从经济、政治、社会制度各方面分析妇女问题，提出了为妇女工人争取同工同酬和托儿福利设施、反对越南战争、反对种族歧视；越来越多的黑人妇女积极参与妇女运动；妇女解放运动朝着一个比较正确的方向更深入的发展。
目前，很多妇女认为全国妇女组织已不能代表大部分妇女的利益，争取平等的行动也只是停留在法律的水平而不是彻底的。现阶段美国的妇女运动不但需要一个广泛的统一战线，也需要针对问题本质的理论和分析指导运动的推展。

显示原版>>

Previous:美联社谈威尔逊面临的一系列困难问题

Next:柬解放军继续炮击波成东机场


美国会代表团向福特汇报柬埔寨局势

出版日期:1975.03.08
         期次:5914
         版次:3
         栏目:\[第三版]
副题:福特和基辛格对国会代表团说金边迫切需要补充军援
文章正文:
【美联社华盛顿三月五日电】访问过越南和柬埔寨的八位国会议员今天向福特总统详细说明了他们个人的看法，并且说，基辛格国务卿对他们说，现在在柬埔寨进行任何谈判的希望极小。
加利福尼亚州共和党众议员保罗·麦克洛斯基说，基辛格（他参加了这次两小时会晤）说，他认为，“美国必须从实力地位谈判，现在没有实力”。麦克洛斯基说，问题在于美国的军事援助是否能维持在战火中的柬埔寨首都的外围地区直到雨季来临，到那时可以作出努力撤出居民。
这个小组的成员说，总统听取了每一个人的看法。
可是，他们走的时候没有看到总统所表示的愿望有任何改变的迹象，总统的愿望是使国会再给南越三亿美元的援助，再给柬埔寨二亿二千二百万美元的援助。
麦克洛斯基说，他听到基辛格说“没有同北越人谈判的可能性”，因为他们坚持军事对抗，他对此感到“苦恼”。而且麦克洛斯基在回答问题时说，他认为，即使扩大美国的援助，柬埔寨能够生存下去的可能性只有百分之五十。
俄克拉何马州共和党参议员杜威·巴特利特说，他对柬埔寨的看法是，“没有军事援助，这个外围地区就会很快陷落”，但是有了援助，人们也许能够守住，就会有出现“有控制的局面的可能”，而不是大屠杀的情况。
新泽西州共和党众议员芬威克说，她将投票赞成帮助守住金边的机场和提供人道主义的援助，但是“我们必须停止把大量的钱投入无底洞。金钱可以购买子弹——购买死亡”。
【美联社华盛顿三月五日电】福特总统和基辛格国务卿今天对一个国会代表团说：“柬埔寨人的时间就要来不及了……美国不应当拒绝向柬埔寨提供自卫所需要的援助，从而撤销对它的支持。”白宫新闻秘书内森是在福特和基辛格同这个国会代表团商谈之后公布这消息的。
内森在谈到美国政府提出的两亿二千二百万美元军事援助的要求时引用福特和基辛格对这个小组的谈话说：“对这次援助的需要是迫切的。存在着柬埔寨人弹药即将告尽的危险……有弹药，他们就有一个生存的机会……”

显示原版>>

Previous:柬解放军继续炮击波成东机场

Next:美、英、加使馆官员等四十人撤离金边/美官员说美海军陆战队联络官到金边撤出美国人计划


美联社谈威尔逊面临的一系列困难问题

出版日期:1975.03.08
         期次:5914
         版次:2
         栏目:\[第二版]
副题:说英留在还是退出共同市场是生命攸关的问题
文章正文:
【美联社伦敦二月二十八日电】（记者：加弗向）英国首相威尔逊正可能在他自己以及国家的政治生活中面临最艰难的挑战。
这个问题就是英国将是留在还是退出欧洲经济共同体的问题。这个关系到命运的决定将于六月末在英国举行的第一次全国公民投票中作出，它甚至比自第二次世界大战以来一直袭击英国经济的那种慢性病还更加与生命攸关。
冲突性的压力正压在这位五十八岁的首相的头上——这种压力威胁着他自己的党的团结和国家的团结。
赞成加入共同市场的包括：企业界的大多数、外交部、新闻界、保守党和自由党的大部分以及工党右翼的成员。
反对共同市场的是工党左翼、最强有力的工会、不少有爱国心的保守党人、苏格兰和威尔士的民族主义者以及北爱尔兰新教徒。
一年以前，威尔逊在击败希思的保守党后组成少数党政府时，他继承了经济问题和爱尔兰问题。这种胜利产生了目前的共同市场问题——
就这个问题举行的公民投票是他的政纲中的一个重要部分。
共同市场并不是在威尔逊面临的动乱时期的唯一问题。通货膨胀仍在加剧。自发罢工波及到一些关键的企业。左翼分子在不断为难工党统治者。由于石油费用的增加，贸易逆差比过去任何时候都更严重。北海石油遥遥无期。
然而，他可以从他的保守党对手的困境中得到一些安慰。保守党最近更换了希思而选举玛·撒切尔为其领袖。赶走希思给保守党留下了不少政治创伤，而这些创伤要花费不少时间才能治愈。

显示原版>>

Previous:英议员要求政府禁止谢列平访英

Next:美国的妇女运动


日刊述评：《苏联间谍船出没于北海》

出版日期:1975.03.08
         期次:5914
         版次:2
         栏目:\[第二版]
副题:说最近苏联不断派遣间谍船到北海活动，同沿岸务国连续发生纠纷；英国正在计划编制潜艇舰队与苏对抗
文章正文:
【本刊讯】日本《产经新闻》三月四日以《苏联间谍船出没于北海》为题，发表该报记者泽英武写的一篇述评，全文如下：
最近，以北海为中心，苏联同北海附近各国连续发生纠纷，进一步激起北海的狂澜。二月二十六日清晨，在英国英格兰岛东岸距斯潘赫德（译音）十五浬海面上的采掘英国海底天然气设备上劳动的工作人员，发现了开过来的苏联的拖网船队。其中最近一艘，距离作业场所达二百三十米。为了弄清情况，工作人员放下小艇，正当驶向苏联船时，被另外两条（苏联）船阻挠而被赶回。后来，在后边的九只拖网船汇合在一起，共十二艘，围绕着采掘设备巡回航行起来（据说，在这个船队中，还有一艘货船）。
根据现场的紧急求援的要求，英国海军从雅茅斯港派遣了扫雷艇，前往保护采掘设备。
上述情况是美联社传出的事件概况。但是，苏联船在北海开发油田海域的纠纷，这并非初次。以前也有伪装拖网船的装有很多天线的苏联情报船，接近另外的采掘设备，进行拍照和测量。因此，英国政府在去年六月，曾经向苏联正式抗议过。
另外，二月二十二日，冰岛政府宣布，在冰岛南部海岸发现两个潜艇侦察用的苏联水中探测装置。在英国海域附近也发现过类似装置。据说，这种装置可以侦察运载核武器的潜艇。
在瑞典、挪威海域，也有伪装货船、油船的情报船出没。在瑞典沿岸，也有苏联海军进行登陆预演的消息。一九七二年十一月，在挪威的菲约尔得还发生过挪威海军赶走苏联潜艇的事件。
据说，苏联在挪威海、波罗的海、巴伦支海、北海、北大西洋广大的作战海域中，配备的潜艇，占它拥有潜艇总数的百分之六十。在科拉半岛等北部海军基地停泊的舰艇，占苏联舰艇总数的百分之四十五。据认为，在搜集采掘石油设备的情报、调查渔业资源、保护渔船等方面，苏联舰队也负有重要作用。为对抗苏方一再出没于海底油田地带，英国正在计划编制由五只舰艇组成的保卫油面、渔场的舰队。
在北海道也发生了苏联大型渔船毁坏日本沿岸渔场的事件。海上保安厅二月十八日查明，苏联渔场队配有苏联船队与其同行。各国围绕海洋资源的争论，将在十七日开始的联合国海洋法会议上日益尖锐化。但是，这种争论，有正在逐步转化为以军事力量为背景的势力范围之争的兆头。

显示原版>>

Previous:基辛格去中东途中抵达伦敦

Next:英议员要求政府禁止谢列平访英


施莱辛格说：美正研究对金边局势可以作出的选择

出版日期:1975.03.08
         期次:5914
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿三月五日电】美国国防部长施莱辛格今天说，美国正在研究它在柬埔寨首都金边的日益恶化的军事局势方面可以作出的选择。
记者问是否会动用海军陆战队去把美国人撤出这个城市，施莱辛格说：“如果需要的话，我们在这种情况下将准备动用海军陆战队。”
记者问美国离动用它的部队和飞机有多远，施莱辛格说：“我无法回答这个问题。”但是他说，美国一向有可供选择的办法和应急计划，并且正在加以研究。
他在参加过众议院预算委员会的意见听取会以后，不肯猜测美国军用飞机是否会承担补充粮食和弹药的任务。然而他强调说，保护机场——通往首都的唯一通道——是柬埔寨人的责任。
他说，如果朗诺政府垮台，应当认为这不是仅仅由于美国没有进行援助。他说，国会同意增加美国军援经费的必要性“是很紧迫的”。
【路透社华盛顿三月五日电】国防部长施莱辛格今天说，泰国不再相信美国将履行它在东南亚所承担的义务。他说，泰国新近提出的要美国在十八个月内撤走它驻在那个国家的两万六千名军队的要求，反应了他们的这一态度。
施莱辛格说，美国在战略力量方面同苏联处于相等地位的同时，必须保持可靠的常规力量，其中包括目前用于西欧防务的三十万人。

显示原版>>

Previous:美东亚和太平洋事务助理国务卿哈比卜关于柬埔寨问题的声明

Next:共同社报道：冲绳美两栖部队处于戒备状态


苏最高苏维埃代表团到约旦活动

出版日期:1975.03.08
         期次:5914
         版次:3
         栏目:\[第三版]
文章正文:
【中东社安曼三月三日电】以最高苏维埃主席波德戈尔内的副手，苏联乌兹别克斯坦共和国最高苏维埃主席团主席纳·马特恰诺夫为首的最高苏维埃代表团应约旦国民议会邀请今天到达安曼对约旦进行一周访问。
预定代表团——它包括九个成员——
将于明天同约旦国王侯赛因、王储哈桑亲王进行会谈，并同首相兼外交大臣里法伊、上议院院长巴赫贾特·塔勒霍尼和一些约旦官员进行会谈。
塔勒霍尼宣布，苏联代表团对约旦的访问是在本地区正经历着的最微妙的情况下进行的，会晤和互相访问有助于公正地正确地估计事情。他说，苏联和美国是安理会决议的制订国，如果不实现这些决议以有利于建立在公正之上的和平，这些决议仅仅是一些希望。
他还说，苏联代表团的访问是对一九六九年一个约旦议会代表团对苏联进行的访问的回访。
苏联代表团团长马特恰诺夫在今天到达安曼后发表的声明中说，我们非常关注地渴望与约旦负责人就各种问题进行会晤和会谈。他表示希望代表团的访问将对发展两国关系作出贡献。这是第一次由如此级别的苏代表团对约旦进行访问。
【中东社安曼三月四日电】侯赛因国王强调他的国家切望加强同苏联的友好关系。
约旦国王在今天会见以马特恰诺夫为首的苏联代表团时赞扬了苏联支持阿拉伯事业的立场。

显示原版>>

Previous:美、英、加使馆官员等四十人撤离金边/美官员说美海军陆战队联络官到金边撤出美国人计划

Next:阿拉伯新闻社说阿萨德秘密赴苏紧急讨论中东局势问题/英报文章：《苏联向巴勒斯坦解放组织发出的呼声》


叶南、袁晓园的文章：《访大港油田和小靳庄大队》（完）

出版日期:1975.03.08
         期次:5914
         版次:4
         栏目:\[第四版]
文章正文:
人人能诗的小靳庄
小靳庄位于潮白河支流，箭杆河的左畔。原来是一片盐碱地区，就是解放后也是一个落后的农村。经过文化大革命的涤荡腐朽，再经过广大而深入的批林批孔运动，旧日贫苦的农民都具有正确的思想，明朗了意识领域，精神焕发，力争上游，出现了许多移风易俗、生产猛进的新事件。就在这个落后的小乡村，放出了引人向往的光彩与花朵。
小靳庄是宝坻县林亭口公社的一个生产大队，它不在火车路线上。我们从天津乘汽车前往，两个多钟头到了林亭口，由革委会主任王作山接待我们，午餐后再乘车约半小时就到了小靳庄。
远远看见一簇冒着炊烟的村庄，已有不少的农民群众和干部同志在等候我们，一下车就热烈亲切地把我们接到他们的屋子里，把我们让在客人坐的大炕上，长凳短凳都拿了进来，黑压压地坐满了一屋子。王主任略略地把庄子上的朋友们介绍一下就提议趁着外面太阳和暖，安排在院子里开群众诗歌大会来欢迎远客。
小靳庄最闻名的是全村农民个个能诗，个个能唱，真是“歌声满原野，诗句满村庄”。院子里摆满了长条凳，一会儿都坐满了男男女女，老老少少，好不热闹。在院子中心假定是一个唱台，一个赛一个地上去朗诵或高歌。他们唱的诗歌或新曲，可不是旧社会那样地吹捧才子佳人，帝王卿相，谈情说爱，靡靡之音，而是意气昂扬，豪情壮志，摧山裂石，铿锵之声。并且诗歌之内容是针对着实际生活，启发激励，例如王作山赞扬群众的诗：“大寨精神震山河，咱们队里英雄多，大战冬寒不觉苦，遍地红旗遍地歌。”党支部副书记王廷和所作的：“看看天，天色晚，队长连忙喊：‘大伙儿穿衣去吃饭’，社员好象没听见，抖擞精神接着干。”妇女社员也有诗：“姐妹们，加油干，哪怕大汗流满面，不怕热，不畏寒，抬泥担水胜过男子汉，时代不同今胜昔，妇女也能顶住半边天！”还有十九岁的妇女队长于芳所作的《锄掉毒草化肥料》，政治夜校辅导员所作的《自力更生学大寨》，都是内容生动，充满英雄气概。还有自编的移风易俗的快板和京东大鼓，连唱带表情，真够味儿！内中有批判三字经及矫正男尊女卑、男人不管家务事的新歌俚曲，我们录了音带回美国，有为家务事闹矛盾的小家庭，我们就把那卷录音带放给他们听，男士们听了，觉得他们家中确有那种情况，自己也觉得不好意思起来了。想不到中国偏僻农村小靳庄的新风和歌声也吹到美洲大陆来，发生了影响，多么有意思！
欣赏了群众诗歌会，我们又和热情的主人和农民群众回到屋子里，听他们各位给我们讲小靳庄二十多年的变化。
接着，革委会妇女主任周克周向我们报道小靳庄妇女怎样负起顶半边天的作用的。
农村里办政治夜校，小靳庄是创举。讲起夜校里的人物，大家一致推崇大队副队长魏文中。老贫农魏文中年纪已经六七十了，过去完全是一个没有学过文化的人，但他上起政治夜校比谁都热心。学文习字，十遍、二十遍地死认死记，就是生病也不脱课。在短短时期内，他就能看书、能读报、能作政治报告了。这位身直腰挺、皮色粗健、精神抖擞心最红的老将魏文中就在我们的座旁，我们热烈地向他鼓掌，向他致敬。
身居国外和心存偏见的人，总不能或不愿了解、不愿相信“抓革命，促生产”的道理，把它看作“中共”空洞的宣传口号。小靳庄的实际情况，可以对这两句话的相互关系，作出肯定的答复。
在文化大革命前，这里粮食亩产不到二百斤，每年要吃国家的供应粮一两万斤。文化大革命政治觉悟提高以后，亩产逐渐增加，今年亩产达到八百斤，夏季收成可以卖给国家十万斤，秋季又可缴卖二十万斤，全年可提供国家三十万斤之多。以一个小农村来讲是一个奇迹。在本村的建设，也是日益猛进。现在有大大小小的排灌河渠、高高低低的输电网、一幢幢的瓦房（解放前全是土房，根本没有瓦房）、一道一道的新砖墙、学校、商店、图书馆、医务所、政治夜校、运动场，一派新建设。田地里有拖拉机、抽水机，不用说，全村已经“点灯不用油、耕田不用牛”了。村户一半以上有缝纫机、无线电，家家户户有自行车，人多之家，会有两三部。这一切进步和大量增产，确是人民群众“不靠天命靠革命”的思想发生的绝大的动力。小靳庄的战士们很得意地说：“咱们庄子里的粮食房屋和一切成就都是从路线斗争里斗出来的！”
我们为什么要以小靳庄当作一个重点来介绍，因为在小靳庄发生的新人新事给天津市和全国各地汲取经验很好的参考。天津市农村已经有三千七百六十多个大队办起政治夜校，对广大群众政治意识形态领域起了重大的变化。精神化物质，这对建设社会主义有绝大的意义。
小靳庄劳动妇女的英勇的苦干精神和革命的热情，对于妇女真正解放有卓越的贡献。就以庄上十二个姑娘退还彩礼这件事来说，就是反封建，反旧礼教的有力行动。她们认为必须和旧风俗旧习惯断然决裂。这件事在宝坻县引起了各大队强烈的反应，全县有八千二百多个姑娘纷纷把彩礼退还，这真是移风易俗的好榜样！（完）

显示原版>>

Previous:阿拉伯新闻社说阿萨德秘密赴苏紧急讨论中东局势问题/英报文章：《苏联向巴勒斯坦解放组织发出的呼声》

Next:《向世界屋脊战的日本妇女的志气》


英议员要求政府禁止谢列平访英

出版日期:1975.03.08
         期次:5914
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦三月四日电】英国政府今天被要求禁止苏联工会主席、前苏联秘密警察（克格勃）头子亚历山大·谢列平入境，从而有效地废除英国工会领导人的一项邀请。
这里的灵通人士说，谢列平应英国职工大会总书记默里的邀请，率领一个工人代表团访问英国。访问日期未定。谢列平也未申请签证。
今天在议会正式要求政府禁止谢列平入境，是数天来抗议这次访问的高潮。
英国工党议员格雷维尔·詹纳，提出这项要求。其他议员也谴责对谢列平的邀请。
【美联社伦敦三月一日电】苏联工会主席谢列平拟议中对英国的访问，遭到了二百五十名英国工会官员的指责。
保守党的工会全国谘询委员会今天在伦敦开会，会议通过了一项决议，要求政府禁止苏联国家安全委员会（秘密警察）前主席谢列平拟议中的访问。

显示原版>>

Previous:日刊述评：《苏联间谍船出没于北海》

Next:美联社谈威尔逊面临的一系列困难问题


《中国人试图把科学研究用于实际》

出版日期:1975.03.09
         期次:5915
         版次:4
         栏目:\[第四版]
眉题:美报报道美科学家访华观感
文章正文:
【本刊讯】美国《洛杉矶时报》二月十七日以《科学家说中国人试图把科学研究用于实际》为题报道：
中华人民共和国的科学研究工作在很大程度上是以满足社会的直接需要为方针，而且这种研究工作的质量超过了西方国家。这是近几年来访问过中国大陆的一批美国科学家的看法。
这些科学家是洛杉矶州立自然史博物馆的西尔维亚·厄尔·米德、斯坦福大学的约翰·刘易斯、耶鲁大学的阿瑟·高尔斯顿、伯克利大学的布鲁斯·博尔特和卡尔泰奇大学的哈里森·布朗。他们周末在洛杉矶加利福尼亚大学举行了一次为时两天的特别会议，并在会上谈到他们的有关专业在中国进行工作的情况。
高尔斯顿曾经数次访问中国。他对大约一百位听众说，中国有一种侧重于“实际的、解决问题的科学，也就是我们这里叫作‘应用科学’的强烈倾向。这不是说他们忽略了基础科学；而只是说他们更强调应用科学。”
耶鲁大学的科学家说，实际上，在一百个有幸受完中国高等教育的学生当中，通常只有大约五个人能够继续进行或许可以同美国大学毕业的年轻科学家们从事的工作相比的科学研究工作。另外九十五个中国大学毕业生被派往工厂或农村，用他们的才能和所受的训练来解决当前的问题。
地质学家、伯克利地震测量站站长博尔特说，中国科学家在发展地震预报系统方面花了很多时间和力量。

显示原版>>

Previous:蒋帮报纸报道：台湾有人发明“中文检字法”

Next:美制出图文印刷一体化电子计算机


法新社报道：伊朗将向巴基斯坦提供五十架飞机

出版日期:1975.03.09
         期次:5915
         版次:1
         栏目:\[头版]
文章正文:
【法新社伊斯兰堡三月七日电】（记者：朱韦纳尔）今天从外交人士处获悉，伊朗将在今后几个月里向巴基斯坦提供至少五十架Ｆ５飞机。这些人士说，这些飞机将取代巴基斯坦空军的过时的Ｆ８６佩刀式飞机。据报道，提供这些飞机是在伊朗国王上星期访问巴基斯坦期间决定的。
这些人士说，伊朗已向美国订购了一批Ｆ５飞机。
这些外交人士说，法国在今后数月内大概会向巴基斯坦再供应十二架海市蜃楼式飞机。
美国解除对巴基斯坦的武器禁运，还将使这个国家能替换它的Ｔ３３和Ｔ３７教练机。
这些人士说，巴基斯坦已经签订了一个合同，用瑞典造的ＭＦ—１—１７式飞机取代它的Ｔ—６—Ｇ式教练机。
巴基斯坦在一九七一年同印度的战争中损失了大量坦克，现在打算使其装备现代化。

显示原版>>

Previous:一议员说柬埔寨的战争已打输了

Next:路透社记者评述葡萄牙政治局势


柬解放军继续加强炮击金边和机场

出版日期:1975.03.09
         期次:5915
         版次:3
         栏目:\[第三版]
副题:并攻占龙韦和湄公河下游敌军最后一个阵地
文章正文:
【美联社金边三月七日电】叛军今天继续加强轰击金边和机场，同时美国的空运减少了次数。
警方和军方人士说，当十三发炮弹和火箭落在机场和附近地区时，有一个人被炸死，三人受伤。
两发炮弹落在美国Ｃ—１３０和ＤＣ—８飞机从泰国运来弹药、大米和燃料时降落的地区附近。
八枚火箭在凌晨二时和黎明之间打到金边，这是将近一周来第一次对金边进行夜间轰击。军方人士说，有一人死去，四人受伤。
军方人士说，在湄公河下游地段，政府军昨晚深夜撤出了他们最后一个阵地——西埃拉二号阵地。
观察家们说，政府军丢失了湄公河沿岸的全部阵地，意味着湄公河已被永久封锁。
在金边东南四十英里的西埃拉二号阵地的几百名政府军是乘坐海军炮艇溯河而上行驶八英里撤到乃良的。西埃拉二号阵地遭受地面进攻和炮击已有两个星期了。
【路透社金边三月七日电】据说今天由于政府军部队把一些重要的地盘失落给了共产党领导的叛乱分子，被包围的柬埔寨首都金边周围的三条战线上的军事形势正在恶化。
军方人士说，昨天一支约一千人的步兵部队由于遭到猛烈的迫击炮轰击而从金边东南六十四公里的上别伦退却。
这个阵地的失守使政府军在乃良这个渡口城以南的湄公河两岸没有一个立足点了，从而使得将来要重新打通这条被封锁的水道变得非常困难。
三天来，政府军已失去了他们在乃良附近的湄公河畔的七个据点。上别伦的失守增加了叛乱分子对这个被包围的渡口城的威胁，它已经每天都受到攻击了。
军方人士还说，叛乱分子昨晚进入了金边以南十公里、五号公路上的布雷普努。
今天中午，叛乱分子和被赶派来收复布雷普努的精锐的步兵第五旅之间在继续进行激烈的交火。
政府部队昨天另一次军事上的挫折是南部防御圈上的龙韦丢失了。军方人士说，昨天派去扫清波成东国际机场周围的叛乱分子炮手的一支六百人的特遣队，几乎没有取得什么进展。
这些人士说，这些部队在多列村受阻，派去那里增援的部队也遇到叛乱分子强烈的抵抗。
【美联社金边三月六日电】美国人士说，已通知在马德望的两名美国大使馆人员到波贝过夜，然后改乘直升飞机回马德望。
美国人士说，由于政府无所作为和无能，六个月来，马德望的军事形势急剧恶化了。
保卫马德望的政府军不到一千名。
马德望省当局无法在该省里征兵。
柬埔寨官员们最近在接见记者时说，军民全无士气了。
一位柬埔寨教授说，“他们不愿意替贪污无能的领导人打仗。”

显示原版>>

Previous:香港《七十年代》杂志报道：《在东京举行的苏联电影节》（待续）

Next:外电评泰国社尼内阁倒台


蒋帮报纸报道：台湾有人发明“中文检字法”

出版日期:1975.03.09
         期次:5915
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《青年战士报》一月八日报道：国军备役上校李紫虹以他过去二十几年来，在军中从事“翻译电报”的工作经验，加上对文字学的研究兴趣，已发明“中文检字法”，并且获得中央标准局审定合格，发给发明专利证书。
李紫虹的中文检字法透过电脑处理后，在原理上，使得检字产生快速正确的反应，尤其，制成打字机后，将可达到象英文的“电传打字机”一样，由甲方发电报，乙方从电报机上撕下来的电文就是中文。
对国内电报，检字等工作而言，这是一项惊人的发现，就整个中文电脑的研究发展，李紫虹的这项发明，可说是一个突破重点。
李紫虹仔细研究汉字结构，根据笔形，他归纳起来有十大类，这十大类是：口、一、二、丨、十、，、丿、フ、八、∠，李紫虹把这十大类定名为“笔形字母”，并且编成了一部“笔形字母”字典。
进一步，李紫虹又根据中文单字的声音，认为汉字的偏旁也是有系统可寻的一种途径，因此又花了半年的时间，整理了一套汉字偏旁资料。
李紫虹研究出来的偏旁共有四百四十四个，把这些偏旁跟笔形字母放在一起，就可以产生一个国字。
李紫虹把十个笔形字母按顺序赋予号码，另外偏旁也赋予号码，比如“信”字代码为６３２１，“昌”字代码０１０１等，每个字，根据部首跟偏旁号码，都一一赋予号码，因此，在他的电脑键盘设计中，至少可以容纳一万个国字。
李紫虹并且设计了一套万国文字电脑程式，利用微式胶片，先将中、日、英等国文字及声音摄成缩小的胶片，安装于圆形的滚筒上，当滚筒滚动，每个字的号码到定位时，闪光灯即闪亮而成影像，即可冲洗印出所需的××字。这种万国电脑的优点很多，重要的有下列七点：①准确：一字一码准确摄制在字模鼓中，绝无相同出现的机会，②迅速：每分钟可以打字六十至八十个中文字，比英文打字快三倍半，③价廉：因输出采用自动照相排版装置，比其他形式之电脑便宜一百倍以上，④物美：印刷精美，字体可任意选择，大小也可自由调整，⑤用途广：在同一部电脑中可以打出世界各国文字，⑥容易学：只须三小时，而且没有难字之发生，⑦体积小：跟普通英文打字机一样大小。

显示原版>>

Previous:日文与中国简体字

Next:《中国人试图把科学研究用于实际》


路透社记者评述葡萄牙政治局势

出版日期:1975.03.09
         期次:5915
         版次:2
         栏目:\[第二版]
副题:说葡武装部队打算至少在今后五年内保持决定性的政治权力
文章正文:
【路透社里斯本三月四日电】（记者：马库斯·费拉尔）葡萄牙武装部队表明，他们打算至少要在今后五年内保持决定性的政治权力。
他们在推翻右翼独裁政权十个月以后背弃他们原先的诺言，即在今年年底退出政界。
他们不仅将继续活跃于政界，而且还打算保证使未来的文官政府严格地按照他们希望的路线治理国家。
他们于上周提交各政党的计划是激进派军官的胜利，这些军官害怕西欧那种传统的议会制会使去年政变的革命成果化为乌有。
制宪议会的选举仍将在四月十二日进行，然后在今年晚些时候再举行议会和总统的选举。但是选举产生的文官政府的权限将受到武装部队的严格限制。
据消息灵通的政界人士说，武装部队打算通过军人控制的国务委员会来进行控制。
尚未正式透露、但正在同各政党商讨的五年计划大大改变了武装部队去年四月政变时原先所担负的那种角色。他们将不再以葡萄牙半个世纪以来的首次自由选举的裁判的面目出现，而将“把权力实际上掌握在武装部队运动手中”。
这将大大减少将来的选举的重要性，它将只不过是民意的表达，而不是具有约束力的统治权的行使。
自从保守的斯皮诺拉去年九月被赶下总统宝座以来，武装部队对国事的过问越来越多，以便确保不致倒退到右翼政策。
临时总理贡萨尔维斯本月早些时候在电视上对各政党说，他们在四月份选举以后制定的宪法“必须有利于武装部队运动和进步力量已经取得的成果”。他还对他们说，他们的纲领必须是进步的，他们的竞选活动的矛头必须针对反动派和法西斯主义。
社会党的一位负责人士巴罗佐说，如果人民的选择自由事先受到限制的话，就不应当号召人民去投票。人民民主党总书记卡尔内罗指责武装部队只是提倡革命而并不准备实行民主。他说，他们对政府的事务干预太多，因此全国几乎已经处于军事政权下。
共产党认为这次选举是不公平的，因为——
他们说——在北方的三个地区和马德拉群岛，法西斯分子把共产党排除在选举委员会以外。

显示原版>>

Previous:法新社报道：伊朗将向巴基斯坦提供五十架飞机

Next:希腊政府发言人谈希腊武装部队改组情况


美新处报道：《福特关于柬埔寨问题的声明》

出版日期:1975.03.09
         期次:5915
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿三月六日电】题：福特总统关于柬埔寨问题的声明
下面是福特总统在三月六日举行的记者招待会开始时发表的关于柬埔寨问题的声明（本刊作了删节）：
在我们今晚开始问答之前，我想就对柬埔寨和南越援助的问题发表一项声明。有三个问题——第一个是，生活在那里的人民的前途。
这是一个人们关切的人道主义问题——对那些饥饿的人提供食物和对由于战争破坏而正在受苦的男人、妇女和儿童提供药品。我们谋求停止流血和结束我们在电视中所看到的当火箭无目的地射进金边时的那种恐怖景象和悲剧
。
除非我们也提供一些军事援助，否则我们就不能满足人道主义的需要。只有既作出人道主义努力又提供军事援助，我们才有可能以那种可以使流血停止的方式来结束战斗。
第二个问题是，印度支那问题究竟将通过征服的办法还是谈判的办法得到解决。
让我向你们保证：我们将对任何谈判给予支持，并将接受各方面自己同意的任何结果；就美国而言，所涉及的人物——他们本身——将不构成取得一种解决办法的任何障碍。
可是我们的一切努力都遭到了拒绝。柬埔寨其所以没有能够实现和平，并不是因为我们没有提供合理的解决办法。侵略者相信他们能够在战场上实现他们的目标。如果我们中断对我们的朋友的援助，这种信念就会受到鼓励。
我们希望结束屠杀和通过谈判取得一项解决办法。可是除非国会迅速提供柬埔寨继续生存所必需的手段，这事就没有成功的希望。
如果我们抛弃我们的盟国，我们就是告诉全世界说战争是划得来的。侵略将不会停止；相反，它将要增加。在柬埔寨，侵略者将会表明：如果谈判遭到抵制，美国就将感到厌烦并抛弃它的朋友，而武力就将战胜。
第三个问题是美国是否可以信赖的问题。如果我们停止援助我们在印度支那的朋友，我们就破坏了他们的信任。任何人都绝不会认为我们能够就这样走开而不感到深深的羞愧。
这不是一个在印度支那卷入或重新卷入的问题。我们已经结束了我们的卷入。全部美国军队都回国了。他们将不再回去。时间是很有限了。美国可以做两件能够影响那里的结果的事情。就我来说，我将继续谋求通过谈判取得一项解决办法。我要求国会做它应做的事情，即提供为使取得这样一项解决办法成为可能所必要的援助。
时间正在消失。
【美新处华盛顿三月六日电】福特总统三月六日的记者招待会记录摘要如下：
问：总统先生，你最后说，“在柬埔寨时间正在消失”。你能向我们保证，即使这项援助得到通过，它能够及时送到那里去吗？
答：如果我们不提供这项援助，就没有希望了。如果我们确实从国会得到必要的立法，而且能很快——我要说在今后十天或两周内——得到这项立法，就有可能把必要的援助——
经济援助、人道援助和军事援助——运到柬埔寨去，我认为存在这样的希望，即我们可能帮助我们的朋友长期继续维持下去，足以维持到雨季，到那时就将有机会举行我认为会带来在柬埔寨实现和平的最大希望的那种谈判了。
问：你说如果柬埔寨陷落，我国的人就会深深感到羞耻。如果情况真是那样，你能解释一下为什么在我国以及在国会中似乎对于为柬埔寨或南越提供进一步援助都抱有这样普遍的冷漠情绪呢？
答：我认为人们越来越感到关切，而自从我们近几周在电视上看到这些令人恐怖的情况之后，这种关切的心情加重了。
问：许多批评我们在东南亚的政策的人提出一个问题，就是为什么我们能在世界上执行同两个共产党大国缓和的政策，而不能在一旦柬埔寨和南越倒向共产主义时也奉行一种缓和政策？你能向我们解释一下这个问题吗？
答：我认为你必须了解我们同中国——中华人民共和国——的分歧和同苏联的分歧。我们不接受它们的意识形态。我们不接受它们的哲学。另一方面，我们必须认识到，这两个国家在世界上都有巨大的力量基础，不仅在人口方面是这样，而且在它们所在的地区也是这样。
我们不打算承认或者信奉它们的哲学，但是对我们、对美国来说，重要的是设法消除妨碍我们一道努力来解决在全世界存在的一些问题——包括印度支那问题——的任何障碍。
问：提一个直率的问题，如果我们通过两亿二千二百万美元的援助，那末我们岂不是会使已经在柬埔寨存在的流血局面继续下去吗？
答：我认为不会这样，因为前景是，有了我们建议提供的那种军事援助以及经济和人道主义援助，政府部队就有希望能维持下去。如果我们不提供这种援助，前景几乎肯定是金边将被占领。

显示原版>>

Next:伊朗伊拉克签署解决两国关系问题协议


美制出图文印刷一体化电子计算机

出版日期:1975.03.09
         期次:5915
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社戴顿十二月十日电】戴顿的米德公司和里士满的通用新闻器材公司将在一项联合事业中向出版商提供一种一体化的电子计算机化的方法，可以在阴极管上产生整版报纸，既有文字也有图片，并用激光束转输到排字和图版车间。
这种新装置的核心是米德公司研制的光学激光扫描系统，把文字和图片都转换成随后可由电子计算机集合在阴极管上的版面上的信息点。激光印刷机于是在几秒钟中把整版转输给凸面或凹面，制版。
米德公司副经理奥哈拉说，通用新闻器材公司的报纸之一将在十八个月内采用这种装置。
他和埃斯蒂斯说，采用这种一体化装置可使甚至较小的报纸每年节省数十万美元，使印刷成为更灵便更快速的操作。

显示原版>>

Previous:《中国人试图把科学研究用于实际》


孟加拉国成立“农工人民同盟”

出版日期:1975.03.09
         期次:5915
         版次:3
         栏目:\[第三版]
文章正文:
【美联社达卡二月二十四日电】穆吉布·拉赫曼总统今天宣布孟加拉国为一党制国家，以便进一步加紧他对这个穷困不堪的国家的控制。
拉赫曼通过迅速下达的三项总统命令取缔了现有的一切政治组织，但是，他允许他的人民联盟组成全国性的新党的核心。
谢赫说，在这个国家实行一党制将有助于促进“国家政策的基本原则——主要是民族主义、社会主义、民主和政教分离主义”——的实施。
这个新党将称为农工人民同盟。
谢赫的这一举动的结果是取缔了从左翼的共产党人到右翼的各保守的伊斯兰党派的十三个政党。
谢赫的一项命令说，每个议员必须成为这个全国性的党的党员。虽然谢赫的人民联盟从法律上来讲是取缔了，但是，谢赫宣布，全国各地的人民联盟组织将自然地成为全国性的新党的各级委员会。
【合众国际社达卡二月二十五日电】谢赫·
穆吉布·拉赫曼总统已经建立了一个全国性的党，由他本人任该党主席。

显示原版>>

Previous:锡金亲印分子搞反国王的示威游行/《印度快报》发表社论攻击锡金国王在尼泊尔的活动

Next:雅加达和万隆等地发现秘密传单


葡萄牙国务委员会宣布推迟竞选运动

出版日期:1975.03.09
         期次:5915
         版次:2
         栏目:\[第二版]
副题:美联社说推迟竞选是由于政党和武装部队之间未能就军方的七点建议达成协议
文章正文:
【美联社里斯本二月二十六日电】葡萄牙国务委员会今天决定推迟关于制宪议会的竞选运动的开始日期。
竞选运动开始的日期已从三月三日推迟到三月二十日，留下短短的三周时间让相互竞争的政党在四月十二日投票之前使全国了解它们的主张。
官方没有说明推迟的原因，但据信，这是由于政党和武装部队之间未能早日就军方的七点建议达成协议。军方的建议是使军队在选举后的无限期内具有关键性的政治权力。据看过这个方案的一些人士说，军队建议的规定之一是：在就军队将来的政治作用达成协议之前不能开始竞选运动。
高级军官本周已开始同有权参加竞选的各政党进行磋商。
七点的全部内容如下：——
有权挑选或否决国防部长和经济部长。——
有权批准总统的候选人。——
把立法权授予武装部队控制的国务委员会，使它成为议会的上院。——
武装部队运动将无限期地作为使其纲领得到“忠实”执行的保证者。——
政府二月二十日公布的经济与社会纲领不得予以修改到使其更具保守性。
——只有军方和政党事先就此方案达成协议，才能如期自三月三日开始竞选运动。
——新议会必须制订的宪法必须以军方的纲领作为基础。

显示原版>>

Previous:雅典附近一军事训练中心发生骚乱

Next:葡新成立一个自称「列宁托洛茨基主义」的政党


葡新成立一个自称「列宁托洛茨基主义」的政党

出版日期:1975.03.09
         期次:5915
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里斯本三月一日电】在葡萄牙成立了一个新的左派党——工人革命党，它自称是列宁托洛茨基主义的。
【法新社里斯本三月三日电】托洛茨基派的国际共产主义联盟今天向葡萄牙政府呈递了使它成为合法政党所必须的五千人的签名。
它将在工业中心提出候选人，并要求它在其他地区的支持者投票支持“反对资本主义的组织”。

显示原版>>

Previous:葡萄牙国务委员会宣布推迟竞选运动

Next:香港《七十年代》杂志报道：《在东京举行的苏联电影节》（待续）


日文与中国简体字

出版日期:1975.03.09
         期次:5915
         版次:4
         栏目:\[第四版]
文章正文:
日本文化厅派遣了一个调查团到中国，专门调查中国文字改革情况。调查团由国立国语研究所日本语教育部长林大率领，团员有东京大学教授松村明、东京外国语大学助理教授舆水优、文化厅国语课专门职员安永实。这是二十几年以来，日本第一次派遣以中国文字改革为调查对象的代表团。
日文中的“国语”，指的是日语。
据日本报纸说，调查团希望在北京、上海等地进行参观，交流经验，亲身体会简体字、普通话普及运动的成果，“希望能将可吸收的东西予以吸收”，以便在研究一九七七年提出日本新汉字表和新字体表构想时有所参考。
这几年来，关于使用汉字，日本各方面大致有两种意见。第一，认为现有的“当用汉字”表将常用汉字限制为一千八百五十字，应予酌量放宽；第二，中国正进行汉字改革，分批公布了简体字，这些简体字与日本的汉字字体大多不同，为了便于加强文化交流，双方是否考虑如何设法使其趋于一致。
审查汉字使用的日本国语审议会每两年为一期，现在已达第十二期，换句话说，它已存在了二十二年。以上这些意见，早从六十年代起便已反映在审议会中，第十二期审议会是今年年初才上任的，它的任务是在这两年之中，就是否增加常用汉字，是否改订字体一事进行研究讨论，然后提出一个详细构想，以便作出最后决定。
日语限制汉字，是庆应大学创立人福泽谕吉提出的，那时是一八七三年。这几十年来，是否应该限制汉字的问题，是日本文化界、教育界一直争论的问题。目前的“当用汉字”表，于第二次世界大战之后的一九四六年订出，规定日本人民今后在写作时，所用汉字限为表内所列的一千八百五十个，不在规定之内的汉字，一概以字母（日语称为假名，一个汉字可能由一个或多至四五个假名的读音拼成）来拼写。
对于这个规定，日本有不少人始终反对。有些作家干脆不理会这张表，而在作品中大量使用自己所喜欢的汉字，出版家也只好将就从事，在这些汉字旁边或下面注上假名，以示两全其美。日本报业则以“当用汉字”表为圭臬，不超出它所规定的范围。
这种现象，与南朝鲜恰好相反。朴正熙政权虽然也规定了一千三百个“常用汉字”，而且限令以谚文（即“俗文”，正式应称朝鲜文）代替汉语，但报纸仍然以汉文为主——只有一项例外，报纸上的小说栏全部是谚文，而没有一个汉字。（最近在电视上看到南朝鲜人民反对公民投票的镜头，横额标语仍然全部用汉字书写。）
战后初期，日本处于美军统治之下，美式文明排闼直入，冲击日本社会，这是日文中的汉字进一步受到限制的原因。但是，过了二十年，政治、经济、社会情况出现了变化，在这个问题上，提出不同意见的人又逐渐多了起来。有人认为“战后国语实施方案的看法、想法有着根本错误”；有人认为“当用汉字”表只能在中小学实行；日本文艺作家协会也申请放宽“当用汉字”表的范围。在这股浪潮冲击下，在战后已达三十年、中日两国已经复交的今天，日本增加常用汉字的可能性已告出现，不过，在两年后发表新方案时，看来无论如何也不会放宽到超过两千字。
至于另一个问题——是否与中国的简体字划一，牵涉问题较大，发展如何，就难以预料了。
日本在一九四六年宣布一千八百五十个“当用汉字”之后，又在一九四九年宣布了“字体表”，将其中一些繁体汉字，按照日本人的习惯，制订了日本式的写法。这些写法，有的与中国目前正式使用的简体字完全相同，如“国、当、党、宝、虫、会、学、点、条、体、医、双”等，估计有六十个字。也有的并不相同而类似，如“边边，单单，厅厅”（上为中国简体字，下为日本汉字字体）。但也有些是截然不同的，对于这第三类，日本人在阅读时就无从捉摸了。
大概是由于历史的因素，我国东北地区还残留着一些当地简体字的写法与日本写法相近。一九七二年，曾有辽宁省本溪市的一位工人写信给《红旗》杂志，询及这一问题。《红旗》杂志那年第四期发表了郭沫若先生的复信，复信也提到了对中日两国简化汉字是否统一一事的看法。
复信说：“信中所列举的简化汉字有部分是从日本传过来的，如澤字作‘?g’、傳字作‘伝’等，这些简化字恐怕在东北使用，并不广泛。当然也不值得推广。
“日本的简化汉字和中国的往往不同，如?V字中国作广，日本则作‘広’；應字中国作应，日本则作‘応’等，有一些日本朋友很想把两国的简化汉字统一起来，据我看来，恐怕是很难办到的。”
这一次日本调查团前来研究中国汉字改革，在日本报纸的报道中，并没有提到中国的简体字应该如何的问题。一家报纸的标题说，《汉字改革，借用中国的智慧》，文内则说，“关于字体表，委员中出现了这样的意见：如果断然换上中国正采用的简体字，则将如何？”另一家报纸的标题则是《改革当用汉字，派调查团赴中国，探讨“共通字体”之路。》文中提到：“第十一期审议会曾就中国简体字问题，向各委员进行调查，大部分意见如下：‘把中国的文字改革广泛地施用于我国，获得一般的共通化，是件难事。’这是因为中国简化汉字的方针是依赖同音字，大胆简化，这一办法是难以在我国使用的。日本有假名文字，而中国没有，全盘共通化甚为困难。不过，委员中有人认为，‘考虑到同一汉字圈的将来，还是应该设法在可能范围内共通化。’”
一部分人主张吸收一些中国简体字，并不等于全部意见都是如此；考虑吸收中国简体字，也并不等于两年后的方案一定会把中国简体字列入。不过这一次两国专业人士就这一问题进行专题讨论，交流经验，交换看法，仍然是令人感到兴趣的事。（原载三月一日香港《大公报》）

显示原版>>

Previous:雅加达和万隆等地发现秘密传单

Next:蒋帮报纸报道：台湾有人发明“中文检字法”


外电评泰国社尼内阁倒台

出版日期:1975.03.09
         期次:5915
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷三月六日电】由于少数派联合政府以四十一票之差落选，泰国又开始了新的政治大动荡。
预料，社尼将向普密蓬国王呈请辞职——大概就在明天——然后巴实·干乍那越议长将决定由那一个大政党来组织新政府。
主要竞争者有社尼的弟弟、社会行动党党魁克立·巴莫，要不就是泰国民族党的差提猜或者巴曼·阿滴列山。
【美联社曼谷三月六日电】对社尼·
巴莫总理的少数党联合政府投不信任票一事使泰国再次陷入了领导危机，并出现了由得到军方支持它可能设法组成政府的可能性。
社尼在议会对他投不信任票以后对记者们说：“我感到宽慰。我的支持者们知道我已尽了最大的努力，因此我将不再做任何尝试了。”
【美联社曼谷三月六日电】泰国自第二次世界大战以来第一次当选的文人政府仅仅在位八天后今晚由于议会对它的政策投不信任票而垮台。
巴莫的失败使许多泰国人感到失望，这些人都希望，经过四十年断断续续的军人统治后，一月份的选举（这是泰国历来最自由的选举）将能产生一个持久的文人政府。
驻泰美军问题是长达十三小时的议会辩论中的一个主要问题，这次会议以投不信任票而告终。力图得到左翼党派支持的社尼联合政府提出，在十八个月内撤走还留在这里的两万五千名美国兵。
但是，一些可能成为它的盟友的人说，规定的时间太长了，而另外一些人说，鉴于越南和邻国柬埔寨的危机日益发展、规定的时间太短了。
【美联社曼谷三月六日电】观察家们认为，社会行动党的克立可能会打破党派畛域和得到整个议会一致的支持。克立今天对联合政府的政策提出批评后，人们对他报以经久不息的掌声。
【合众国际社曼谷三月七日电】（记者：罗伯特·凯勒）今天，在受命而未上任的总理社尼未能取得他的少数党政府就职所需的信任票之后，泰国政局仍旧处于变幻和混乱之中。
此间一些政界人士表示担心，政局混乱状况拖延下去可能导致军人谋求重新掌权。
【法新社曼谷三月六日电】泰国新选出的众议院今晚对民主党总理社尼巴莫的少数联合政府投了不信任票。
在共有二百六十九名议员的众议院中，一百五十二人投了不信任票，一百一十一人投了信任票，一票宣布作废，一票空白，一人缺席，三人弃权。
投票结果是在对联合政府的十三点施政纲领进行了长达十二小时的辩论后宣布的。

显示原版>>

Previous:柬解放军继续加强炮击金边和机场

Next:锡金亲印分子搞反国王的示威游行/《印度快报》发表社论攻击锡金国王在尼泊尔的活动


希腊政府发言人谈希腊武装部队改组情况

出版日期:1975.03.09
         期次:5915
         版次:2
         栏目:\[第二版]
文章正文:
【法新社雅典三月四日电】希腊政府宣布，它令二十二名将军退伍，其中有尼古劳斯·米格扎利斯。
国防部公报说，已令两名将军、五名师司令员和十五名准将退伍，原因是他们不称职或不忠诚。
【合众国际社雅典三月六日电】政府今天完成了武装部队领导机构的改组工作，它使许多高级军官退伍，派较为年轻的人填补了空缺，并且召回被过去独裁政权解职的一些人服役。
政府的一位发言人说：“政府深信，所宣布的改变将加强武装部队中的团结和战斗精神，并加强他们对国家的民主政权的忠诚。”
发言人说，政府在若干时候以来就计划改组军队的领导机构，在上周破获军队政变阴谋后，它就加速进行了这一工作。
之所以有可能进行这种大刀阔斧的改变，是因为议会昨天通过了一项特别法律，授权提升那些缺乏某些提升条件——例如上过特种训练学校和长期担任过指挥职务——的军官。
据认为这是必要的，因为在独裁政权期间被解职的军官或者军人执政团不信任的军官没有机会上这种学校或担任部队的指挥职务。
今天的公告说，二十六名陆军的将级军官和十名空军将级军官以及四名海军准将被奉令退伍。
一名少将和十四名准将被提升，被军权免职的五名中校已复职。
【法新社雅典三月六日电】据今天从官方人士获悉，二十六名陆军将军、四名海军中将以及十名空军将军已根据国防委员会的建议而被列入退伍军人名单。
预料在高级及中级军官中将进一步进行“清洗”。
使二十二名将军退伍的第一批措施是在两天前宣布的。

显示原版>>

Previous:路透社记者评述葡萄牙政治局势

Next:雅典附近一军事训练中心发生骚乱


锡金亲印分子搞反国王的示威游行/《印度快报》发表社论攻击锡金国王在尼泊尔的活动

出版日期:1975.03.09
         期次:5915
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里三月六日电】印报托发自甘托克的消息说，锡金议会议员们三月五日因国王进行反人民、反民主活动，要求立即把他从锡金撤掉。
他们要求立即解散锡金宫庭卫队，他们说，宫庭警卫队要对三月四日在朗波发生的殴打Ｒ·Ｃ·波迪亚尔和其他社会人士（包括妇女）的事件负责。
这两项决议是在锡金议会议员们在首席大臣卡齐·伦杜普·多尔吉主持下召开的会议上通过的。部长会议也召开了紧急会议，对三月四日事件表示“严重不安”。
后来到下午的时候，在甘托克市场区举行了群众集会，“谴责了对波迪亚尔的野蛮和卑劣的攻击”。
这次由锡金大会党组织的群众集会，对三月四日事件和国王的“反民主活动”提出了抗议。
支持执政的锡金大会党的人们还举行了游行，他们喊着反国王的口号穿过市场区。
【德新社新德里三月四日电】印度联系邦锡金的国王帕尔登·顿杜普·纳姆加尔在参加了在加德满都举行的加冕典礼后，今天在归国途中从印度进入锡金的时候遇到了示威。
据悉这次示威是由这个邦的亲印大会党的信徒举行的，该党的一位议员波迪亚尔被国王的卫队刺伤了。
据锡金政府发言人说，那名卫队认为这位议员是示威的领导人之一，于是显然就发生了这次事件。
又有消息说，这名卫队只是采取防御性行动，想挡开这名年青的议员。
来自首府甘托克的消息说，这次事件在这个小小的邦里引起了新的紧张局势。
【本刊讯】《印度快报》三月四日发表一篇题为《就要干起来》的社论说：
国王似乎已经决定同印度和他自己在甘托克的政府相对抗。他利用他到加德满都去参加比兰德拉国王的加冕典礼之行，建立了国际接触和动员国际舆论支持他为保持他所说的锡金的独有的特性和“国际地位”而作的努力，他在那里进行的一些讨论使他相信他能够使锡金问题国际化。
但是，他现在提出的这个问题不合乎独立以来宪法规定的印度和锡金之间的关系，更不用说不合乎这个王国在英国人统治时期所处的地位了。锡金任何时候都没有国际地位，因此，虽然可以通过一个愿意给予帮助的外国同联合国接触，但是联合国不会给予国王很多的帮助。他显然是受了那些为了自己的目的想把他作为一个工具使印度感到为难的人的怂恿。

显示原版>>

Previous:外电评泰国社尼内阁倒台

Next:孟加拉国成立“农工人民同盟”


香港《七十年代》杂志报道：《在东京举行的苏联电影节》（待续）

出版日期:1975.03.09
         期次:5915
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《七十年代》杂志一九七五年三月号刊登明滔发自日本的一篇通讯，题为《在东京举行的苏联电影节》，全文如下：
苏联电影节在日本每年有一次。一九七四年十一月十八日至二十日在东京上演的是第十二届，苏联大使馆举办，颇为隆重。说它隆重，不仅由于有苏联驻日大使在开幕头天出席讲话，而且连着三天都有由莫斯科赶来参加的苏联国家电影委员会副主席高斯基诺、国家电影委员会国际局编辑部长塔佳娜·斯托罗奇科，和这次上演的《独白》中演女主角的玛罗戈里塔·德兰霍娃。
上演的电影有三部，外加一小短片。
这里想谈谈其中两部大片和小短片。《独白》
《独白》头一天上演。
内容是写德高望重的科学家斯勒切斯基老年的日子。老科学家一生孜孜不息地工作，很有成绩，受人尊敬。一次接见外国记者时，他说他反对战争，反对世上有贫富之差。
他一人住着一幢宽敞、古雅、契呵夫时代式的房屋，有个老妇人照管他的生活。原来他的妻子在他们婚后一年，小女儿刚出生，就带着孩子离开了他。
一天，他这个女儿塔莎突然出现，向爸爸宣布，从此住在这里。塔莎爱漂亮，好打扮，一出场就扯起一块大花布，在穿衣镜前比来比去，迈着时装模特儿般的轻盈姗步。
塔莎爱交际，忽来忽去，和爸爸在一起的时候并不多。
又有这么一天，塔莎忽然抱了个近周岁的女儿妮娜回来。当老科学家问塔莎，这娃娃的爸爸怎么样？塔莎说，地位好，收入也好，很有前途。但随着的是，塔莎又象只花蝴蝶般东飞西翩地去寻找她理想的恋爱幸福，从此小妮娜，便归外祖父抚养。
光阴似箭，小妮娜也已是十三四岁的少女。突然，一天，塔莎又跑回家来，黯然向爸爸哭诉自己在恋爱上总是失败，只好仍和爸爸住在一起。可是她真没料到，被外祖父宠惯了的小妮娜，对她这位妈妈竟是又妒又恨。
妮娜正单恋着一个中年人，同时，她又被一个小胖子的男同学追求着。这一对热衷于追求对象的母女俩，可害苦了老科学家。
老科学家整天开会、研究、作报告。他的学生、助手常常跑到他家也找不到他。有一次，一个中年科学家来看他，他还没回来。于是，塔莎招待客人一同进晚餐，殷勤地问长问短。谈话之间，塔莎问道：
“你的妻子做什么工作？”
“相当于部长的职位。”
“那你们的家庭不会幸福。”
“为什么？”
“因为女人应该属于家庭生活的，女人做了大事，丈夫准不会幸福，所以你该再找一个情人。”
但，出乎塔莎意料，自己的毛遂自荐，竟遭到了对方拒绝。
客人走后，爸爸回来了。塔莎偎在爸爸胸前，伤心地哭着说，自己这般孤独寂寞，多么凄凉。
总算编剧者慈悲，最后让塔莎找到了个忠厚老实的丈夫。
一波方平，一波又起。当老科学家出差回来，又遇上外孙女妮娜为她自以为的“失恋”而卧床绝食，哭得象个泪人儿。这一下，急得老爷爷不知所措，连忙从旅行包内取出个外国牌子的新式灵音机，才逗得小妮娜破涕为笑。
全剧到此结束。（待续）

显示原版>>

Previous:葡新成立一个自称「列宁托洛茨基主义」的政党

Next:柬解放军继续加强炮击金边和机场


雅典附近一军事训练中心发生骚乱

出版日期:1975.03.09
         期次:5915
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅典三月六日电】一位海军人士今天说，空军的喷气机和海军的驱逐舰昨天显示了力量，以使镇压陆军军官在希腊首都附近的一个军事训练中心里的骚乱。
在三艘驱逐舰派往萨拉米斯湾的梅加拉之后，梅加洛佩夫科海军陆战队训练中心里的骚乱就被镇压下去了，没有发生严重事件。

显示原版>>

Previous:希腊政府发言人谈希腊武装部队改组情况

Next:葡萄牙国务委员会宣布推迟竞选运动


雅加达和万隆等地发现秘密传单

出版日期:1975.03.09
         期次:5915
         版次:3
         栏目:\[第三版]
副题:印尼军方说可能是地下印尼共散发的
文章正文:
【法新社雅加达三月六日电】据这里今天报道，万隆治安当局逮捕了八名被怀疑印发煽动宗教争端的非法传单的人。
据《希望之光报》报道，这八个人大多数是地方上的知名人士。他们被从家中带走以进行审讯。
西爪哇军事司令部上星期没收了一批煽动宗教争端的非法传单。
本星期，在雅加达也发现了这类传单。军事当局说，这些传单可能是地下印尼共印发的，以期破坏印尼各宗教间的和睦。
【本刊讯】印尼《武装部队报》二月二十八日刊登一则消息，标题为《万隆出现秘密传单》，全文如下：
据悉，最近在万隆地区发现了油印的向特定地址投递的秘密传单。
据第六军区新闻处说，上述传单的内容能够引起社会不安和其他社会紧张，特别挑拨西爪哇宗教徒的关系；颠倒事实以扰乱生活秩序和宗教徒的和睦以及治安稳定。
不论从其内容、方式还是从其目的来看，这些传单显然是印尼共—九卅运动残余分子散发的。
为此，（当局）呼吁社会公众保持警惕，不要作出反应。不要上这些政治游击活动的圈套而自行作出感情用事的反应和行动，来加深社会不安。
第六军区新闻处要求各方人士，如果收到这类秘密传单要立即交给有关当局处理。

显示原版>>

Previous:孟加拉国成立“农工人民同盟”

Next:日文与中国简体字


一议员说柬埔寨的战争已打输了

出版日期:1975.03.09
         期次:5915
         版次:1
         栏目:\[头版]
眉题:美国会就福特要求向金边提供援助举行听证会
文章正文:
【合众国际社华盛顿三月六日电】（记者：达尼洛夫）国务院今天要求国会向柬埔寨提供紧急援助，即使金边政府“不属于世界上最有效的政府”，而且它的垮台很可能也不会给邻国南越造成损害。
国会今天在众院和参院分别举行听证会讨论福特的有争议的要求。
【合众国际社华盛顿三月六日电】刚刚从东南亚回来的一位国会议员今天说“柬埔寨的战争已经打输了”，另一位议员主张受到美国支持的柬埔寨政府举白旗投降。
在最近访问过东南亚的八位国会议员中，有四个人说应当劝柬埔寨总统辞职，这样就可以把权力移交给共产党支持的红色高棉叛乱分子或流亡国外的西哈努克亲王。
不过国务院的官员们——还有国会的情况调查代表团中的三位议员————持相反的主张，他们说国会应当向柬埔寨提供两亿二千二百万美元的紧急援助。
在国会为探讨福特总统关于向柬埔寨和南越提供紧急援助的要求而举行的听证会上，陈述了上述四位议员所作的阴暗估计，也陈述了反对意见。
明尼苏达州民主党众议员弗雷泽在参院的一个对外关系小组委员会举行的听证会上说：“看来很清楚，柬埔寨的战争是打输了。我认为进行有条不紊的移交的时刻已经到了。”
加利福尼亚州共和党众议员保罗·麦克洛斯基说，朗诺应该下台，还应该派一位使者到包围着这个首都金边的叛乱军队中去，以便“在白旗下把这个城市交出去”。

显示原版>>

Previous:伊朗伊拉克签署解决两国关系问题协议

Next:法新社报道：伊朗将向巴基斯坦提供五十架飞机


伊朗伊拉克签署解决两国关系问题协议

出版日期:1975.03.09
         期次:5915
         版次:1
         栏目:\[头版]
文章正文:
【中东社阿尔及尔三月六日电】今夜在布迈丁主席在场的情况下，伊朗国王和伊拉克革命委员会副主席萨达姆·侯赛因签署了一项结束两国存在的问题的全面协议。
协议规定如下：一、根据一九一三年君士坦丁议定书和一九一四年确定边界委员会的记录，对两国的陆上边界进行最终勘测。二、按照“塔勒优基”线（即中心线——本刊注）确定两国的水上边界。根据协议，双方应该对两国的边界进行严格、有效的监督，以彻底制止来自任何方面的带有破坏性质的一切渗入。双方还一致认为这些安排是全面解决的不可分割的内容，从而，对这些安排的任何破坏都违背阿尔及尔协议的精神。双方决定恢复传统的睦邻、友好关系，通过消除两国关系中的一切消极因素、不断地就有共同利益的问题交换看法以及发展合作。
双方正式宣布，这个地区应该没有任何外来干涉。
签字后发表的联合公报指出，在阿尔及利亚外长的参加下，伊朗和伊拉克的外长将于三月十五日在德黑兰举行会谈，为伊朗一伊拉克联合委员会的工作作出安排。
公报并指出，伊朗国王十分高兴地接受了伊拉克总统贝克尔向他提出的正式访问伊拉克的邀请，访问日期由双方共同商定。萨达姆·侯赛因已接受正式访问伊朗的邀请，日期由双方确定。
伊朗国王和萨达姆·
侯赛因对阿尔及利亚主席布迈丁表示热烈感谢，布迈丁主席为了实现最高利益，曾致力于建立两国领导人的直接接触，参与开创两国关系的一个新时代。
【法新社阿尔及尔三月五日电】一位伊朗代表团人士今晚说，这里的石油输出国组织最高级会议已使伊朗和伊拉克之间“朝着关系缓和迈出了第一步”，但是与利比亚则没有发生这种接近。

显示原版>>

Previous:美新处报道：《福特关于柬埔寨问题的声明》

Next:一议员说柬埔寨的战争已打输了


共同社报道：苏驻日大使特罗扬诺夫斯基会见三木 《勃列日涅夫给首相的亲笔信，赠送画家福田的作品》

出版日期:1975.03.10
         期次:5916
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京三月八日电】题：勃列日涅夫总书记给首相的亲笔信，赠送画家福田的作品
苏联驻日大使特罗扬诺夫斯基八日中午拜会三木首相，递交了苏联共产党总书记勃列日涅夫为赠给日本政府四十二幅已故画家福田平八郎的作品而给三木首相的亲笔信。三木首相对此表示谢意，同时提出希望说：“关于苏联渔船在日本近海捕鱼问题，最近我听到民间有许多意见，在国会里也提出了这个问题。水产厅长官内村将于十一日访苏，因此希望借这个机会要充分地谈一谈。”
对此，特罗扬诺夫斯基大使回答说：“我也决不希望发生争执。内村长官到莫斯科去，将同他进行建设性的会谈。我将把三木首相的希望转告莫斯科。”暗示苏联方面就苏联渔船在日本近海的捕鱼问题将以向前看的态度同日本方面进行会谈。
勃列日涅夫总书记给三木首相亲笔信的内容是：“向日本政府赠送存于莫斯科东方民族博物馆的已故画家福田平八郎的作品四十二幅。此举必将加强日苏间的睦邻友好关系，并增进相互理解。”
三木首相对此表示谢意说：“感谢苏联政府的好意。珍贵的作品，在相隔三十年后又回到了日本，这不仅美术爱好者，日本国民也一定会感到高兴。”
关于归还这一批绘画，特地以勃列日涅夫亲笔信的形式向三木首相转达苏联政府的意向，外务省人士认为，这是苏联方面基于旨在牵制日中和平友好条约而建议要缔结“日苏睦邻合作条约”同样的设想而发动的外交攻势。

显示原版>>

Previous:美刊报道：《妇女就业危机升级》

Next:美报专稿：《美国的助手们预料会丧失柬埔寨》


外电报道：柬解放军向金边西北布雷普努发动进攻 驻该地伪军“精锐部队”第七师师长因连吃败仗被撤职

出版日期:1975.03.10
         期次:5916
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社金边三月八日电】战地消息说，叛乱部队八日对日益收缩的金边防御圈发动了新的猛烈进攻，有三星期以来第二次打垮向人夸耀的政府军步兵第七师之势。
军方人士说，新的战斗的中心在金边市区以北八英里的金边郊区布雷普努的边沿上。
在第七师位于金边西北十二英里的以前的基地通过二月十七日的激战而被攻占之后，就选了布雷普努作该师最后的师部。
这也是柬埔寨主要的军用燃料储油罐的所在地。
在金边日益减少的外国居民中的西方战略家说，这个战略重镇今天的局势是危急的。
布雷普努如果陷落，将使金边闹市区处于从北面和东面射来的叛军大炮和火箭的射程之内，并且还很可能意味着第七师的覆灭。
【路透社金边三月八日电】朗诺总统今天撤换了保卫金边西北入口通道的一个受到重大压力的师的师长。
军方人士今天说，第七师师长登拉荣已被解职。
精锐部队第十一旅的旅长戚哈将军将担任第七师师长。
第七师的师部位于金边西北约二十四公里处，离不断遭到叛乱分子火箭攻击的波成东机场只有八公里。
第七师自叛乱分子开始元旦攻势以来遭受了严重损失，一些人士说，他们未能固守住十分重要的西北战线。
这些人士说，第七师建立的防线被叛乱分子突破了好几次。

显示原版>>

Previous:外电报道：朗诺要隆波烈「改组政府」

Next:卡扎菲访问苏丹和沙特阿拉伯


长谷川信彦文章：《日本乒乓球的过失》

出版日期:1975.03.10
         期次:5916
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》二月十七日刊登一篇长谷川信彦写的文章，题目是《日本乒乓球的过失》，摘要如下：坦率的反省训练和技术练习以及对对手精神上的准备，这几方面的综合会在乒乓球比赛的成绩中直接反映出来。因此，我认为本届世乒赛日本队的成绩说明了现在的实力，首要的是，应进行坦率的反省。奥洛夫斯基、斯蒂潘契奇、舒尔贝克、本格森、约翰森、梁戈亮……，比日本选手强的选手现在世界上有十几名。问题不在于选手不中用或教练员水平低。拉锯战技术方面的反省很多。日本队连连吃败仗，把原因一律归结为“体力不好”或“竞技状态不佳”都是不对的。为什么这样说呢？因为日本队的打法存在着根本性的缺陷。日本队的打法，若进攻就进攻到底，进攻是唯一的招数。击剑比赛，“先发制人”的战法在世界上是一流的。然而，当对方进攻的时候，要打破对方的进攻再反而攻之，就必须发挥出足够的防守力量，然后转入进攻，这就是击剑比赛的“后发制人”的战法。因此，与实力相当的对手进行比赛时，虽然也可能因拼命进攻而顺利取胜，但往往易于形成拉锯战，一半时间是对方进攻。破坏这种进攻的防守力量薄弱，是日本选手的通病。这就是现在日本乒乓球的缺点，因而比赛输掉了。悲惨的业余运动但是，只是解决技术问题还不行。可以说，日本式的业余运动限制了乒乓球的发展。主力选手都是公司职员，兼顾工作和打球，当乒乓球选手影响了他们的生活。在工作上他们落后于同事，而且因为培养不出后继人，无益地延长选手的运动寿命，给乒乓球选手未来的生活制造了很大空白。日本代表选手真是悲惨。
在欧洲，如果成为世界冠军，则可利用其名声一跃变为生活有保障的人。在没有职业性和业余性区别的世界乒乓球界，除日本外，各强国都是职业性的。在中国，乒乓球选手的前途也是光明的。为成材而锻炼自己，这种世界上独一无二的日本魔术，在由于职业性制度而提高了实力的欧洲和中国面前已经不能发挥威力了。日本乒乓球界如要扭转这种局面，就必须在动荡的社会中制定一种能使选手安心打球的良策。
不能进一步彻底推进统一的日本式加强训练的方法，是由于日本乒乓球界在组织和制度上有伤脑筋的问题。能够进行充分地正确地指导的教练队伍不足也是大问题。如果不解决这些根本问题，日本乒乓球界想从泥潭中拔出身来是不可能的。我认为，现在是日本乒乓界进行改革的时候了。如想在两年后英国锦标赛上取胜，就必须立即从现在开始集中有素质的选手进行训练。特别是，期待着产生象国家教练那样的出色的专职指导人员。
乒乓球日本的沉没就是日本乒乓球界的所有过失造成的。为使用软胶拍而忽视基本功的打法，这种选手只能谓之“小巧”而已，还有的选手对球界的论文和各种书籍一点也不看。我认为，只要这种选手的现状继续下去，日本再出现“世界冠军”大概是不可能的。

显示原版>>

Previous:日报文章：《国际乒联章程与奥委会章程对立》

Next:德新社报道西德足球队将来华比赛


德新社报道西德足球队将来华比赛

出版日期:1975.03.10
         期次:5916
         版次:4
         栏目:\[第四版]
文章正文:
【德新社法兰克福二月十八日电】德国足球协会今天在这里宣布，西德奥林匹克足球队今年夏季将在中国进行三场比赛。
德国足球协会说，这三场比赛将于六月二十九日、七月二日、七月五日进行，这是两国间的第一次比赛。
国际足联已特别批准这次访问，由于中国足协不是国际足联会员，必须得到这种批准。

显示原版>>

Previous:长谷川信彦文章：《日本乒乓球的过失》


法新社报道：《西哈努克亲王的谈话》

出版日期:1975.03.10
         期次:5916
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎三月六日电】题：诺罗敦·西哈努克亲王的谈话
柬埔寨民族统一阵线主席诺罗敦·西哈努克亲王在对法国《世界报》驻北京记者的一次谈话中说，红色高棉人必将在今年年底取胜。他接着说，美国人应该把他们的外交建立在这一现实之上。
这位亲王说：“白宫最终将同红色高棉人打交道，正如它曾不得不同中国人打交道一样。”
在谈到他同红色高棉人及其领袖乔森潘的关系时，柬埔寨民族统一阵线主席指出乔森潘的政治顾问英萨利——
他目前在北京——向他保证说他将是“终身国家元首”。但是，亲王拒绝了英萨利的建议，根据这一建议亲王还应负责柬埔寨国内的事务。西哈努克亲王说：“被开水烫过的猫（怕凉水）……”。
在谈到红色高棉胜利的国际后果时，柬埔寨民族统一阵线主席说：“在柬埔寨胜利之后，泰国将失去作为美国侵略印度支那的基地的作用……到那时泰国将遇到困难。我们的胜利将鼓舞那里的游击队，而且对老挝的游击队也将是一种鼓舞。我们的中立不意味着我们在越南将对阮文绍保持中立。人们将以各种方式同越南兄弟人民团结在一起。其次新加坡、马来西亚和印尼将越来越动荡，其次是菲律宾、台湾和（南）朝鲜。”
亲王否认美国人的关于红色高棉人的胜利将导致一场大流血的说法。英萨利向他保证将不会发生大流血：“我们的军队是柬埔寨国家的军队。我们对承认我们的六十二个国家有义务。我们不能为进行报复而这样地进入首都。”
亲王接着说，在胜利的时候，柬埔寨人“将宣誓忠于乔森潘和红色高棉人。一切事情都将在欢乐中告终，将有音乐、花束和歌声”。
亲王说：“如果美国人不插手，不鼓励金边人顽抗到底，那么就会是这样。因为我们将不再保证什么。如果人们向我们开火，那将不得不回击。那时我说：华盛顿将向朗诺的军队提供的任何新援助都等于是给战争的烈火上倒油。美国停止它的援助，金边的人就会倒戈。”
亲王提醒说二月二十四和二十五日在“解放区”举行的柬埔寨全国代表大会曾表示赞成同美国建立外交关系。亲王最后说：“美国甚至不需要关闭它的大使馆。”

显示原版>>

Previous:香港《七十年代》杂志报道：《在东京举行的苏联电影节》（续完）

Next:外电报道：朗诺要隆波烈「改组政府」


基辛格赴中东途中访英并在比与希外长会谈

出版日期:1975.03.10
         期次:5916
         版次:2
         栏目:\[第二版]
文章正文:
他与威尔逊和卡拉汉讨论了中东前景和塞浦路斯危机；与希外长维齐奥斯讨论了塞浦路斯局势以及经济援助、美军基地问题
访英【法新社威尔土加的夫三月六日电】美国国务卿基辛格今天在这里说：“我们所作的一切努力的基石必须是欧美之间的合作。”
基辛格是在英国外交大臣卡拉汉接受加的夫市“荣誉市民”称号以后为卡拉汉举行的宴会上说这番话的。
基辛格说：“在一代多人的时间里，大西洋两岸的这种关系维持了我们的共同的安全和繁荣。”在这种关系中，英美两国间的密切联系具有特殊地位。
“我们两国中两党的政治家对建立这种联系作出了贡献，这种联系在历届政府中得到了加强。”
【合众国际社威尔士加的夫三月六日电】国务卿基辛格今天谴责阿拉伯游击队对特拉维夫的袭击是“胡闹和毫无意义的”，并说，这只能引起反击，从而使他谋求中东和平的工作变得更为困难。
他是在威尔士的这个首府的一次宴会上讲话时说这番话的。在此之前，三百余名年轻的反美示威者称他是战争贩子，对他和他的夫人做了一些猥亵的姿态，并向他的汽车扔土块。
【法新社伦敦三月七日电】美国国务卿基辛格今天同英国首相威尔逊在三十五分钟的会谈中讨论了中东的和平前景。
据信会谈中也讨论了塞浦路斯危机。首相的一位发言人说，讨论了相互关心的问题。
塞浦路斯问题是英美两国所关心的。
陪同基辛格去唐宁街十号的有外交大臣卡拉汉和美国新任驻伦敦大使理查森。
基辛格定于下午一时去布鲁塞尔。
与希腊外长会谈【法新社比利时布鲁塞尔三月七日电】美国国务卿基辛格今天到达这里作短暂停留。
【合众国际社布鲁塞尔三月七日电】美国国务卿基辛格今天同希腊外长维齐奥斯讨论了塞浦路斯的前途，事后两人都说，他们希望同土耳其就塞浦路斯问题举行会谈可能就要取得某种进展。
基辛格在前往埃及开始执行其最艰难的中东使命的途中在美国大使馆同维齐奥斯会晤了两个半小时。
事后他们说，他们将再次会晤，这显然是在基辛格目前执行使命的期间会晤。基辛格说，他还指望在几周内同土耳其外长埃森贝尔会谈。
维齐奥斯对记者说，他预料在他下次同基辛格会晤时会取得“某种进展”。
基辛格说：“我同意这种说法：到我们再次会晤时，也许有可能说已采取了某些具体的步骤。”
他说，他打算派负责欧洲事务的助理国务卿哈特曼去安卡拉向土耳其政府报告他同维齐奥斯会谈的情况。
基辛格不肯说今天的会谈是否取得了什么进展，但维齐奥斯说，由于塞浦路斯问题是个困难的问题，“不可能指望取得惊人的结果”。
基辛格说，他没有带来解决问题的建议，这件事将留待直接有关的两方来做。
【美联社布鲁塞尔三月七日电】美国国务卿基辛格今天同希腊外长维齐奥斯进行了会晤，但事后对记者说，他没有提出任何解决塞浦路斯问题的办法。
他说：“美国将尽最大努力促成问题的解决。但美国如把自己的看法强加于人，那是不合适的。”
基辛格会见维齐奥斯后对比利时外交大臣作了短时间的拜访，然后离此赴埃及。
基辛格的这次短暂停留的目的是要限制塞浦路斯危机对联盟造成的损害。一位美国高级官员说，基辛格同维齐奥斯讨论了美希两国间的所有问题——经济援助和美国的军事基地以及塞浦路斯的困难局势。

显示原版>>

Previous:美报专稿：《美国的助手们预料会丧失柬埔寨》

Next:苏驻英大使与卡拉汉谈谢列平访英问题


卡扎菲访问苏丹和沙特阿拉伯

出版日期:1975.03.10
         期次:5916
         版次:3
         栏目:\[第三版]
副题:他同尼迈里、费萨尔先后举行了会谈
文章正文:
【法新社的黎波里三月七日电】利比亚领导人卡扎菲在对沙特阿拉伯进行两天出人意料的访问后今天回到家中，他在沙特阿拉伯同费萨尔国王举行了会谈。
【美联社安曼三月五日电】卡扎菲今天结束了对苏丹的五天国事访问，他在那里同苏丹总统尼迈里举行了会谈。
【法新社喀土穆三月五日电】据在卡扎菲上校五天的访问之后今天在这里发表的一项联合公报说，苏丹总统尼迈里和利比亚的卡扎菲上校一致同意恢复两国间关于早些时间流产的统一尝试的讨论，特别是研究把苏丹的北达福尔省同利比亚的卡弗拉自治区实行一体化的问题。
公报在强调两位领袖对于阿拉伯统一的不可避免性的信念时说，应当开始进行严肃的工作使苏丹和利比亚能够在所有方面发展关系。
它说，苏丹将在以前旨在根据的黎波里宪章建立包括利比亚、苏丹、埃及和叙利亚的联邦的努力的基础上准备一个工作文件，解决联邦的政治、经济、社会和文化问题。
根据联合公报，双方将着手研究使苏丹的北达福尔省同利比亚的卡弗拉自治区一体化的途径作为第一阶段，目标是取消对自由贸易往来的壁垒。
公报说，两位领导人还强调需要解放全部被占领的阿拉伯土地和“在巴勒斯坦土地上实现巴勒斯坦人民的意志的必要性”。
公报接着说，阿拉伯国家应汇集它们的资源以实现这个目的。

显示原版>>

Previous:外电报道：柬解放军向金边西北布雷普努发动进攻 驻该地伪军“精锐部队”第七师师长因连吃败仗被撤职

Next:日报通讯：《柬埔寨-----节节后撤的政府军，湄公河东岸的前线总部见闻》


美《前卫》周刊文章：《随着反抗加强，妇女受到危机的打击》

出版日期:1975.03.10
         期次:5916
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《前卫》周刊三月十二日一期（提前出版）刊登雷尼·布莱坎的一篇文章，题目是《随着反抗加强，妇女受到危机的打击》，摘要如下：
在今年的国际妇女节，美国千百万妇女面临一次巨大的经济危机，妇女运动正处于一个历史转折点。
资本主义在匮乏的情况下出现的周期性生产过剩造成了一次危机，使得除了少数妇女以外，从中产阶级到劳动妇女的所有的人、包括领福利金的妇女、学生和家庭主妇都受到了打击。
妇女在过去几年里所取得的一切成就、特别是在重工业中就业方面所取得的成就，差不多全都完了。对减轻家庭负担来说十分需要的社会服务正在消失。在工人阶级、特别是被压迫民族大量地遭到一般的打击的情况下，妇女受到特别厉害的额外的打击，例如对人工流产的权利、对黑人儿童选择学校的权利的打击。
美国危机使妇女遭到下列一些方面的打击，其中有许多方面同男子遭到的打击是一样的：——
男男女女失去工作：这个国家的约三千五百万劳动妇女的工资不值钱了，另外还有千千万万的人失业了。典型的“妇女工作”，如食品加工、纺织、服装和轻工业是受打击最厉害的工业；在象汽车和炼钢这样的重工业或交通邮电业得到了技术性的和工资高的职务的妇女，在全国不到五千名，她们所取得的利益几乎全都不存在了。——
经济危机使所有的妇女，特别是劳动妇女遭到打击，即使她们还在工作。去年整个通货膨胀率是百分之十二，而实际工资下降了百分之五点四。这使劳动妇女受到特别厉害的打击，因为自从一九六七年以来，她们的工资平均等于男子工资的百分之六十一。在妇女要单独一个人维持家庭生活的情况下，她们的工资是几乎无法使家庭维持下去的。黑人妇女仍然是收入最少的，表明帝国主义的种族主义和歧视女性的作法一样强烈。
——取消社会服务对妇女也产生特别影响。
对全国领福利金的一千五百万人开始了一系列新的打击，政府宣布列在名单中的人“骗子过多”。由于领福利金的人大多数是妇女和儿童，这种削减将使他们受到的损害最大。参院最近的一项研究报告表明，领食品券的一千七百万人只占合格的人的百分之三十八。
劳动妇女和少数民族妇女的影响迅速增长。一九七三年年底，在纽约成立了全国黑人女权主义者组织。一九七四年三月，成立了工会妇女联盟，这是几十年来成立的第一个全国劳动妇女组织。工会妇女联盟有二十二个分会和约二千五百名成员，它能影响和帮助千百万妇女。马克思列宁主义者对劳动妇女、少数民族妇女和整个妇女运动的影响也在扩大。

显示原版>>

Next:美刊报道：《妇女就业危机升级》


美报专稿：《美国的助手们预料会丧失柬埔寨》

出版日期:1975.03.10
         期次:5916
         版次:1
         栏目:\[头版]
副题:《使馆官员们认为最好的希望是有条不紊的、合乎人道的投降》
文章正文:
【本刊讯】美国《纽约时报》三月七日刊登西德尼·香伯格六日发自金边的一篇专稿，题为《美国的助手们预料会丧失柬埔寨》《使馆官员们认为最好的希望是有条不紊的、合乎人道的投降》，摘要如下：
美国大使馆认为，这里所能希望的至多莫过于谈判投降了，在谈判中要讨论的问题只限于共产党领导的叛乱分子在接管政权时的详细安排和进行合乎人道的、有秩序的接管。
关于和平前景，不论是大使馆本身还是使馆官员都不愿对这个问题发表评论，但是据了解，迪安大使已将该使馆的悲观看法通知了华盛顿。
大使馆和国务院——或者说至少是国务院的公开立场——之间的裂缝似乎已由于使馆官员对于美国继续卷入柬埔寨的已进行了五年的战争究竟能取得什么结果的希望日益破灭而扩大了。
自迪安大使（他在一九七三年以组成联合政府的形式解决老挝问题上起了关键作用）一年前来到柬埔寨以后，他曾热心地同来访者谈起过他的希望：以同样的形式解决这里的问题。
自那以来，他一直在致力于加强朗诺政府，以期这样可能会创造一个很不坏的谈判地位。但是当他面对这里的现实情况时，他开始同来访者谈论起象在阿尔及利亚那种解决办法，后来谈到“有条不紊”的解决，最后谈到了“有控制的解决办法”。据熟悉迪安先生的观点的那些人说，他所说的那种有控制的解决是这样一种解决办法，这种解决办法会使美国所支持的一方有机会得到一种至少在表面上看来比叛乱分子直接进行军事接管要好一些的东西。
提供消息的可靠人士说，随着叛乱分子两个月来的攻势已进一步侵蚀了政府的地位，近几周以来，美国使馆的这一态度更加收缩起来了。
一位高级官员说，美国所能希望的只是有条件的投降。
当人们问这位官员，他这话意思是否仅仅是指这样一些细节问题，诸如：政府士兵缴出武器的方式、在投降的头几天，有多少个营的叛军部队进入首都、处理和保护外国人和其他人的事宜、管理政府的行政工作和类似的问题，这位美国人回答说：“我不是一个移交城市的专家，但是，我想，剩下的大概也就是这些事了。”
据了解美国使馆的观点的人说，使馆认为政府地位受到侵蚀的情况是无情的、无法挽回的。使馆显然认为，虽然进一步提供军援可能使朗诺政府再支撑一会儿，但是失败是不可避免的。

显示原版>>

Previous:共同社报道：苏驻日大使特罗扬诺夫斯基会见三木 《勃列日涅夫给首相的亲笔信，赠送画家福田的作品》

Next:基辛格赴中东途中访英并在比与希外长会谈


美刊报道：《妇女就业危机升级》

出版日期:1975.03.10
         期次:5916
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《前卫》周刊三月十二日一期（提前出版）刊登罗德·
萨奇写的一则报道，题为《妇女就业危机升级》，摘要如下：
在象纺织业和服装业这样的妇女后来可以找到职业的行业中，失业人数在最高者之列。在妇女主要靠了积极行动计划才在最近受雇的重工业部门，资历条款中“最晚受雇、最先被解雇”的原则几乎已使女工绝迹。
这场危机使黑人妇女和其他受压迫的少数民族妇女受到的打击尤其沉重，她们遭受了阶级、种族和性别三种压迫。
一月份，官方统计的十六岁和十六岁以上妇女失业总比率为百分之九点七，而整个国家的比率则为百分之八点二。至于黑人妇女和其他少数民族妇女，失业比率为百分之十一，这并不反映失业状况的真实程度，因为这个数字并未包括少年。
妇女失业人数最多的行业包括：运输业，妇女占失业总数的百分之二十五点六；纺织业，占百分之二十三点六；橡胶和塑料业，占百分之二十二点九；汽车业，占百分之二十一点六；纸张和有关产品，占百分之二十一点一；电器设备，占百分之二十点二。
妇女运动在二十世纪六十年代末和七十年代初获得了许多胜利，主要是根据妇女在一九六四年争取到的民权法向法庭起诉的方式获胜的。民权法规定增加雇用妇女的人数，或者提升已经就业的妇女，并消除不平等的工资待遇。然而，资本主义生产过剩的危机有使这些胜利成果丧失之势。
随着危机深化，抵抗的力量也加强了。妇女行动联盟发言人列举的该组织的一个调查报告表明，妇女积极分子已把失业列为她们在地方上应当最优先注意的问题。

显示原版>>

Previous:美《前卫》周刊文章：《随着反抗加强，妇女受到危机的打击》

Next:共同社报道：苏驻日大使特罗扬诺夫斯基会见三木 《勃列日涅夫给首相的亲笔信，赠送画家福田的作品》


日报通讯：《柬埔寨-----节节后撤的政府军，湄公河东岸的前线总部见闻》

出版日期:1975.03.10
         期次:5916
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》三月四日登载它的特派记者铃木三日发自金边的一条电讯，标题是《柬埔寨——节节后撤的政府军，湄公河东岸的前线总部见闻》，摘要如下：
柬埔寨解放力量已迫近距金边王宫前面的湄公河和洞里萨湖的合流处湄公河东岸二公里的地方。三日早晨，记者为了看看金边防线，渡过湄公河，采访了占据着斯外芝伦的政府军伞兵部队第二旅的前线总部。该总部的某上校说：“共产党军队现有四个团部署在距湄公河东岸约二公里的地方。还有约一千五百人的增援部队正在赶来。看样子几天以内就将有大攻势。”
金边防线就设在搭小渡船渡过了洞里萨湖和湄公河合流处的地方。伞兵旅总部就设在河岸中间赶建的一所小房子里。伞兵部队守卫的是沿着湄公河，长约八公里，宽约二公里的长条地区。此外，除了少数孤立的前线基地以外，据说全都处于共军的控制之下。洞里萨湖上游约十公里的布雷普努于上月二十七日被共方占领，共军似乎从这里向南方施加压力。据这位上校说明，湄公河上的戈奥尼亚代和达伊这两个岛，大半都被共军占领，政府军势将逐步被赶进湄公河里。
从伞兵旅的守备位置来看，在湄公河和洞里萨湖之间，王宫和外交部看得一清二楚。共军连日用火箭炮轰的中央市场在王宫右边几百米的地方。
夹在小河中间的列普萨庙后边约二百米的地方，是伞兵旅的第一守备阵地。有几个战壕背着金边排列着。据某中尉说，战壕的前面还有几处防线和炮击据点。据守备队的年轻士兵说，从守备阵地往前走约一公里，就可以看见身着红色高棉黑色制服的共产党士兵在树木间来往。
作向导的中尉解释说：“对伞兵团的攻击只限于夜间。共军搞夜袭，或向防线发火箭弹。夜里确实可怕。”
据说，共军和伞兵团的距离太近，所以向旅总部发射的火箭弹多半落在湄公河上。据伞兵旅的大校说：“共军一面向政府军施加压力，一面修建后方阵地，并进行着炮击金边的准备。”据空中侦察说，目前正用卡车运来大规模的增援部队，并说，“我想几天内共军就将开始发动攻势”。
对共军的频繁活动，伞兵旅勉勉强强地死死抓住湄公河东岸的一头不放。只有招架之势。军事家说，政府军仅有十九架Ｔ２８型战斗轰炸机，只打已迫近波成东机场防线的共军就穷于应付了。因此，湄公河东岸的政府军可以指望的仅仅是从湄公河中游进行炮击。这个阵地逐步遭到共军的压制，也将象戈奥尼亚代和达伊两岛撤退下来那样不得不败退。
共军的攻势已达到抓住金边心脏部位的地步，再推进一步，政府军似有可能完全从湄公河东岸撤退下来。

显示原版>>

Previous:卡扎菲访问苏丹和沙特阿拉伯

Next:英报文章：《中国为尼泊尔援建公路》


日报文章：《国际乒联章程与奥委会章程对立》

出版日期:1975.03.10
         期次:5916
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》二月二十一日以《国际乒联章程与奥委会章程对立》为题报道：
据城户尚夫副主席二十日透露，国际乒联于加尔各答召开的大会上对其章程根据如下想法作了修改：“由于政治上的原因，对于没有批准一些国家入会的下属组织也予以承认。”这一修改事实上承认了政治介入迄今为止不可侵犯的体育界，因为它采取了与奥委会章程直接对立的姿态（奥委会章程第一章总则规定，不允许因人种、宗教、政治上的原因受到不同待遇），将在经常于“政治和体育”之间摇摆的国际体育界引起很大影响。
据城户先生说，二月中旬在国际乒联大会上，埃文斯主席认为，“体育和政治有不可分的关系”，大会通过了根据这一意向提出的修改章程的提案。修改的条文是其章程的第四条。修改后的内容如下：“由于体育以外的原因，即使该地区的（某些）协会不能入会，也不妨碍承认其为洲组织。”根据这一规定，拒绝韩国、印尼、南越等乒乓球协会入会的亚乒联盟被承认为合法组织。
在国际乒乓球界，虽然台湾没有参加任何组织，但也特别考虑了国际舆论注目的罗得西亚、南非以及与阿拉伯各国对立的以色列等问题。
美国、加拿大、澳大利亚和新西兰等国的乒协代表反对修改章程。
但是，在确认亚乒联盟的程序上所表现出的允许以政治上的原因拒绝某协会入会的方向彻底地推翻了历来的体育观，采取了与动荡的国际社会相一致的现实路线。
日本奥委会主席田畑政治说：在各种国际联盟中如果有个别的联盟那样决定，只能遵从。
城户尚夫说：我认为国际奥委会和各种国际体育组织进而也采取这种方式的一天终会到来。

显示原版>>

Previous:香港《天天日报》文章：《日何薄于苏联而厚于中共》

Next:长谷川信彦文章：《日本乒乓球的过失》


苏《新时代》反华文章：《中国离间苏日关系》

出版日期:1975.03.10
         期次:5916
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科三月五日电】题：中国离间苏日关系
《新时代》杂志谴责北京企图挑拨苏日关系并力图在反苏基础上同日本接近的冒险主义方针。这家杂志的文章指出，最近几年以来，北京领导人在其霸权主义的计划中赋予日本以特殊的地位。毛分子指望利用日本反对苏联和其他社会主义国家，反对和平和缓和的政策。
《新时代》指出，现在，在东京举行的有关缔结中日和平友好条约的谈判中又企图把日本拉入北京政策的圈套。北京战略家力图要把有关反对“第三国称霸亚洲”的条款列入条约文本，企图使这个条约具有明显的反苏倾向性。
文章指出，如果日本同中国在触及第三国利益的立场上接近的话，那么不管愿意或不愿意，日本就必定在当代重大问题上遭受北京立场的消极影响。这就会使亚洲的局势复杂化。

显示原版>>

Previous:英报文章：《中国为尼泊尔援建公路》

Next:香港《天天日报》文章：《日何薄于苏联而厚于中共》


苏驻英大使与卡拉汉谈谢列平访英问题

出版日期:1975.03.10
         期次:5916
         版次:2
         栏目:\[第二版]
副题:法新社报道说双方「简短地」「低调地」讨论了这个问题，卡拉汉未表态；观察家认为，这可能使英苏关系再度恶化
文章正文:
【法新社伦敦三月七日电】苏联大使隆科夫今天在这里对英国外交大臣卡拉汉说，苏联前秘密警察克格勃的头子谢列平于下月率领工会代表团访英一事将照常进行，尽管这件事在英国新闻界和政界引起轩然大波。
消息灵通人士说，隆科夫同卡拉汉“简短地”、“低调地”讨论了这个问题。
他们说，卡拉汉没有表示他自己对这个问题的看法。观察家认为，这可能使英苏关系再度恶化。
据认为，在英国作出这样的反应后，这个前克格勃头子可能主动撤销这次访问。
卡拉汉和隆科夫会晤时讨论的主要问题是威尔逊首相访苏时达成的贸易计划的范围。
白厅人士说，卡拉汉表示希望苏联共产党领导人勃列日涅夫、总理柯西金和外长葛罗米柯接受威尔逊的邀请在明年苏共代表大会以前访问伦敦。
【合众国际社伦敦三月五日电】苏联工会领导人、前克格勃头子谢列平访英计划在政界引起轩然大波。
这件事是在威尔逊访苏以后不久发生的，因而尤其尴尬。
工党议员詹纳向内政大臣詹金斯提出两项质询，问他是否可以拒绝谢列平入境以及拒绝可能查明以前或者目前在苏联秘密警察服务的任何人入境。其他议员和工会领导人也同声抗议。
自由党领导人索普和保守党在议会的外事发言人格里菲思谴责这个访问计划。
工党议员韦尔比拉夫德说：“鉴于谢列平的出身，我认为他不会对英国的工会作出多大贡献。”
电力工人工会领导人查普尔说：“这个家伙代表不了任何地方的工人的利益。”

显示原版>>

Previous:基辛格赴中东途中访英并在比与希外长会谈

Next:香港《七十年代》杂志报道：《在东京举行的苏联电影节》（续完）


外电报道：朗诺要隆波烈「改组政府」

出版日期:1975.03.10
         期次:5916
         版次:3
         栏目:\[第三版]
文章正文:
【路透社金边三月八日电】一位高级政府官员今天对本社记者说，朗诺总统已要求隆波烈总理组织一个能有效地对付柬埔寨的军事民政问题的新政府。
可是，这里没有证实这种谣传：朗诺元帅本人将下台，作为同美国从事一项要它提供更多援助来打叛军的交易的一部分。
昨天参议院和下院举行了一次联席会议，这位官员今天说，隆波烈已要求议员们提出各部未来的人选。
叛乱分子已说过，他们将不同朗诺总统或他的政府进行谈判。
消息灵通人士说，预计新内阁会在一星期内组成，隆波烈很可能留任第三任总理。
【法新社金边三月八日电】一位权威人士今天在这里说，柬埔寨议会已通过授予朗诺元帅和他的政府以全权，并把指挥战争的全部责任交托给他们。此间认为，议会的这一决议是走向内阁改组和更迭柬埔寨最高司令部人员的第一个行动。
【美联社金边三月八日电】政界人士八日说：柬埔寨国民议会通过了两项决议，要求朗诺总统“采取紧急措施来扭转当前危急的局势”。这是国民议会对朗诺所曾进行的最强烈的抨击。
同时，其高级军官经常被指责为贪污和无能的柬埔寨武装力量，在美国大使馆的支持下开始进行一次改组。负责首都安全的首脑、一个师的师长已被革职。
政界人士星期六说，这是通常总是默认的议会对朗诺政府的第一次公开的批评。
政界人士说，一项包含两点内容的决议的简短的序言中说：“国家的某些重要机构并不适应目前形势的要求。”这些人士解释说，这句话显然是指武装力量在对付叛军当前的旱季攻势方面的无能状态的。
这两点“鉴于当前的形势”，要求“共和国总统的政府……采取一切必要措施来实现和平与进步”，并要求朗诺“为了保卫国家，负责指导制定作战方针和武装力量发挥职能”。
一位政界人士说，这项决议的目的是“要迫使军队服从政府的控制”。

显示原版>>

Previous:法新社报道：《西哈努克亲王的谈话》

Next:外电报道：柬解放军向金边西北布雷普努发动进攻 驻该地伪军“精锐部队”第七师师长因连吃败仗被撤职


香港《七十年代》杂志报道：《在东京举行的苏联电影节》（续完）

出版日期:1975.03.10
         期次:5916
         版次:2
         栏目:\[第二版]
文章正文:
《深夜救护车》
《深夜救护车》是第二天上演的。
救护车上有四个工作人员：医师、青年护士、中年护士、老司机。医师工作热心负责；年轻护士只想早日成个美满的小家庭，觉得工作就那么回事；中年护士认真工作，对社会现象满腹牢骚，老爱口出不平；老司机久经风霜，对世道看得很开，常劝中年护士别那么主意原则一大堆、徒惹是非。可是他也叹息，开救护车不如驾驶卡车，因为卡车可以捎带运货，有外快。此刻他唯一关心的是怎样搞到难到手的建筑材料，好给自己的空地盖间房子。
这四个人，一夜之间，奔波了四个地方。
第一号病人是个老妇人，原先的医生连静脉针都打不好。救护车来到，医师诊断认为该住院，原来的那医生一边告辞，一边顺手偷去了一些药品。另方面，病人家属在紧张中，不忘记该送医师、护士一大篮苹果；老司机百忙下，把病人抬上救护车，开车前，也没忘捎上那篮礼物——苹果。
不幸的老妇人由于兴奋，入了院，刚治疗就一命归西。害得医师、护士被病人家属大骂一通。
第二号病人是由警察局来找医院去接的。“病人”躺在高级餐馆大椅上，一块大玻璃镜也被“病人”打碎。医师诊断不出他心脏有病，怀疑是否食物中毒。这惹恼了餐馆老板，一口气念出了一大串刚吃的山珍海味，外加两瓶伏特加，价钱共是五十六个卢布。在一旁听呆了的老司机悄声问中年护士：“方才我们中午一块吃的饭，一人多少钱？”
“一个卢布。”
陪伴“病人”的人对医师要求，给开个心脏病证明，那么，“病人”既可不付酒饭费，打碎的玻璃镜也能免于赔偿。这“病人”原来是建筑部门有来头的人物。医师耿直地加以拒绝，带着护士和司机上汽车回了医院。“病人”一看没办法，也霍地立起，径自奔向隔壁屋子的酒吧间，把等在那里的一个浓妆艳抹的女人的胖胳膊挽起，双双摇摆而去。
不一会儿，医院又来了任务。这趟可苦了护士。病人住在大高楼的八九层上。电梯为了节省用电，夜间不开。年轻的护士刚走到二楼，就被飘来的迷人的爵士音乐所吸引，可是她必须提着诊箱一步步向上走。待走进病人的家，好不富丽堂皇。雍容华贵的太太，风度翩翩的儿子，年轻护士不由羡慕得叹息，自己多会儿也能有这么个家。
当医师护士小心翼翼地把这位又是建筑部门要员的病号，用担架一步步移下楼梯时，只听病人再三叮嘱妻儿，务必把别墅院子里堆放的建筑材料收好，千万别让风吹雨淋。老司机一听这话，连忙插嘴：“您的别墅在哪儿？”原来就离他那片空地不远。老司机刚透出他对钢材木版的关心，病人的儿子连声说：“我们奉送，要多少都不成问题。”一边赶紧问清司机的地址，保证送到。当病人被抬下了楼，要上救护车时，这深夜里，大楼前面，聚了一大群穿得花花绿绿、又跳又嚷、又歌又舞的阿飞。他们就是这座高楼里的住客的世袭者。
第四个病人在汽车装配厂。这个年轻的装配工人面色青灰，十分疲惫。医师诊断后，说他过于劳累，心脏病严重，必须立即住院。但当护士打电话让医院准备床位，病人却拼命阻止，说是自己没有病，不用住院。正当医师和病人争执不下，工厂负责人探进半个身子，高声对病人喊道：“你不住院，也可以休息了！”病人听到这话，急得大叫：“我反对！反对！”随即晕倒在地。
虽然病人在医师和司机的人工呼吸抢救下，醒了过来，可是，如果他能侥幸不死，却也将象工厂负责人所说，“可以不工作了”。
“不工作”在今天的苏联是意味着吃不上饭的失业。《战士的妻子》
至于小短片，题名：《战士的妻子》。
没有情节故事，只出现画面。画面上有几个老年妇女，各自在家里准备上供用的饭菜，细心地包在包袱里，然后每人都从墙上摘下往年和丈夫一块儿拍的俪影。她们分别来到森林里，分别在草地上摊开包袱，摆上供品，再把年轻时双双的照片钉在白桦树上，凝视着过去幸福的日子……再低下头凄凉地望着青筋隆起的自己的手背。
这短片在第一天的《独白》上演前，作为前奏曲先放映；在第二天的《深夜救护车》演完后，再放映的。
苏联这次电影节的每一场，上演前，主办人方面和来自莫斯科的主人，都口口声声殷切地说，希望观众通过苏联今日的电影，很好地理解苏联的今日，从而加深苏日两国的认识和友谊。
不错，这是今日之苏联电影，不是昨日——二十年前的，也不会是明日——将来苏联的电影。（续完）

显示原版>>

Previous:苏驻英大使与卡拉汉谈谢列平访英问题

Next:法新社报道：《西哈努克亲王的谈话》


香港《天天日报》文章：《日何薄于苏联而厚于中共》

出版日期:1975.03.10
         期次:5916
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《天天日报》二月二十三日——二十四日以《日何薄于苏联而厚于中共》为题发表文章说：
中共以乒乓外交打开美国之门，现在，中共换了一种方式，以较为实惠的石油外交，联合日本抗拒苏联的势力扩张，也取得第一回合的胜利，最后的结果仍对中共有利，预料这也是一次成功的外交。目前，中共正在使用石油来争取日本缔结和约，阻挠日苏和约的谈判。
据说中日条约的一个难题是，中共希望条约中有反对第三国建立霸权的规定，日本顾忌日苏关系的触礁，而不愿明确表示。其实，这个原则在中日联合声明中已经提到，只是因为日本在“此—时”的情势下不愿开罪苏联，希望脚踏两船。决定中日条约的因素，相信不在一些较为抽象问题（例如霸权问题），或较为久远问题（例如钓鱼台岛的问题），而在于实惠问题，这也就是日本能从中共所得到的石油供应是否比从苏联得到的更多。以一个必须完全依靠外国进口石油的日本，以石油作为外交决策机杼的作法，本来也是无可厚非的。这一点，中共毕竟比苏联精明，在两三年间，就增加对日供应石油七倍之多。苏联还是北极熊，笨头笨脑，又想乱闯别人的家园，又不择手段，例如跟日本合作开发西伯利亚石油计划，在供应日本石油的数量上不断削减，还要求日本协助修建一条对中共安全构成威胁的西伯利亚铁路。最现实的日本人，当然不吃这一套。从目前的形势看，日本有厚于中共而薄于苏联，中共在对日关系上比苏联先走了一步。苏联占领日本领土不归还，还企图联合日本对付中共，这种扩张主义的外交政策，最终必被识破。

显示原版>>

Previous:苏《新时代》反华文章：《中国离间苏日关系》

Next:日报文章：《国际乒联章程与奥委会章程对立》


英报文章：《中国为尼泊尔援建公路》

出版日期:1975.03.10
         期次:5916
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《每日电讯报》三月五日刊登该报驻加德满都记者彼得·吉尔撰写的一篇文章，题为《中国为尼泊尔援建公路》，全文如下：
中国工程师不久将在尼泊尔开始建筑一条长达二百五十英里的喜马拉雅公路，这是在这个王国所进行的最大一个援建工程。
据官方估计，北京为这个计划所承担的财政费用在三千万英镑以上。这是中国向一个发展中国家所提供的最大一笔单项援助。东非的坦赞铁路仍是中国最大的一个外援项目，但是它是以贷款的方式提供资金的。
这条位于尼泊尔东部的波卡拉—苏尔克特公路将由东向西途经世界上最难行的一些地带。它将经过高达一万英尺以上的地方、通过十一座大桥和数百座小桥和沟渠。数千名劳工当中国工程师在数千名尼泊尔劳工的帮助下筑成这条公路时，它将为这个高山王国的边远部分开辟发展的前景，这条公路还将深入到英国和印度军队征募廓尔喀人的一些传统地区之一。
中国的筑路设备将经加尔各答运往尼泊尔。官员们说，只要筑路设备不因途经印度领土而耽误的话，这条公路将在一九八二年通行。
中国已在尼泊尔筑了两条高山公路，一条是从首都加德满都通往中国领土西藏的，另一条是从加德满都向西通往波卡拉的。当这条新公路筑成时，在尼泊尔领土上由中国人筑的高山公路将达四百英里以上。西方的帮助在这座世界上最巨大的山脉下的小山群中，还有一条东西向公路即将完工。这条公路有向北、向南通往其他居住中心和加德满都河谷的几条支线。这条公路是由印度、英国、美国、苏联援建的。
印度已表示对筑其他几条公路感兴趣，但是尼泊尔的大臣们怀疑印度会愿意提供财经和技术援助。
近几个月以来，尼泊尔同其南面的邻国的关系已大大冷淡下来了。这种情况是在去年秋天加德满都抗议印度接管喜马拉雅山王国锡金和印度决定要尼泊尔用外汇支付经印度运往尼泊尔的物资的费用以后发生的。
虽然尼泊尔的官员们和许多外交官们都怀疑这条由中国人新筑的公路的战略价值，但是可以肯定，这个工程对在次大陆北部正在日益发展的战略拼图游戏来说，远远不只是加上一块想象中的图板而已。
西起阿富汗东至湄公河，苏联和中国正在建立交通网，如果中俄纠纷发展成为较广泛的冲突，这些交通网将具有极大的战略用途。

显示原版>>

Previous:日报通讯：《柬埔寨-----节节后撤的政府军，湄公河东岸的前线总部见闻》

Next:苏《新时代》反华文章：《中国离间苏日关系》


《日本经济新闻》报道：《美国对华特惠将具体化，也想牵制苏联》

出版日期:1975.03.11
         期次:5917
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》三月二日刊登一条消息，题目是《助理国务卿帮办说“准备提供”，美国对华特惠将具体化，也想牵制苏联》，摘要如下：
曾经是美中经济关系悬而未决的美国对华特惠问题，突然出现了一线曙光。这是出席二月底在华盛顿州西雅图举行的美中贸易全国委员会会议的负责东亚和太平洋事务的助理国务卿帮办格莱斯廷第一次代表政府表明的见解，他说：“就提供最惠国待遇问题，准备同中国举行会谈”。因此，一九七二年二月美国总统尼克松访华时发表的《上海公报》终于具体地向前迈进了一步。
《上海公报》作为两国的协议事项主张扩大双边贸易，作为并列记载事项，美国方面同意分期分批地撤退驻台美军。其中，就从台湾撤军问题，一月下旬美国政府人士暗示，今年内撤走美国空军驻台最后的实战部队Ｆ４Ｅ鬼怪式一个中队（大约十八架），为实现诺言，仅仅迈出了第一步。
对华提供特惠的发言是从经济方面实现美中正常化的尝试，与撤退美军同时并举，恰好回答了中国方面的强烈谴责。但是，美国选择这个时机的背景，似乎可以说具有政治上的独自考虑。看来，作为使福特总统今秋的访华取得效果的一个手段，具体地提出了经济方面的正常化。
具体实施上海公报，无论对有效地封住严厉批评“一步也未离开尼克松路线”的前参院外交委员会主席富布赖特和参议员杰克逊（民主党）等国会内批判福特外交的人的口来说，或者对苏联进行牵制来说，都是合适的。苏联十四日说，“不允许把犹太人离境问题同最惠国待遇问题纠缠在一起”，刚刚拒绝实施贸易协定。但是，美中进一步接近，苏联的内心是不会平静的。
当然，也不可忽视经济方面的打算。两国以尼克松访华为契机，设法迅速扩大贸易，七二年为九千五百万美元，七三年为七亿五千二百七十万美元，七四年为九亿二千一百万美元。但七五年却出现了危险信号。这是因为中国一月份废除了进口美国小麦的合同，美国国内也强烈要求纠正对华出超现象。美国进口中国货要征收百分之五十的关税，所以无论中国怎样努力出口也存在一种障碍。因此，对华特惠是不可缺少的。美中贸易全国委员会一有机会就提醒政府注意这一点。不言而喻，即使对华实行特惠，两国间仍存在种种非关税障碍。考虑到贸易习惯的不同，贸易商品的限制和世界不景气这些不利因素，不能指望贸易会象过去那样一直在扩大。但是，通过对华提供特惠的办法将会找到解除美中两国相互冻结资产的线索，并且促进科学技术和文化合作，这样一些副产品是不可估量的。

显示原版>>

Previous:菲《时代报》社论评马科斯将访华：《北京之行》

Next:英《卫报》文章：《东京打算同中国签订条约引起莫斯科的疑虑》


阿萨德说叙利亚准备同巴勒斯坦建立联合的政治和军事领导机构

出版日期:1975.03.11
         期次:5917
         版次:1
         栏目:\[头版]
文章正文:
【美联社大马士革三月八日电】叙利亚总统阿萨德建议把叙利亚的政治和军事领导机构同巴勒斯坦抵抗运动的政治和军事领导机构统一起来，“作为加强巴勒斯坦斗争的一个手段”。
阿萨德说，“阿拉伯团结是一件很重要的事，我们将继续为维护它而工作。我们将不惜作出任何努力来挫败破坏这一团结的尝试”。这清楚地反映了叙利亚对基辛格显然想要实现的在埃及一以色列前线的局部的撤退协定的反对。
【路透社大马士革三月八日电】叙利亚总统阿萨德在大马士革大学一次庆祝复兴社会党在叙利亚掌权十二年的集会上讲的话，同埃及对基辛格的欢迎成鲜明对比。
阿萨德总统宣称：“我准备采取任何支持巴勒斯坦斗争的行动，甚至准备建立一个联合的叙利亚—巴勒斯坦政治领导机构和一个联合的叙利亚—巴勒斯坦军事领导机构，如果这符合巴勒斯坦斗争和巴勒斯坦民族团结的需要”。
【法新社贝鲁特三月八日电】巴勒斯坦抵抗运动领导人阿拉法特表明，他“热烈”欢迎叙利亚总统阿萨德关于在政治和军事方面建立叙利亚—巴勒斯坦指挥部的建议，以便解放被以色列占领的领土。

显示原版>>

Previous:共同社报道：《动荡的金边》

Next:美报文章：《会出现一次慕尼黑吗？》


德新社说：欧安会复会后仍未取得具体结果/《大西洋新闻》报道《「冬季---75」演习》

出版日期:1975.03.11
         期次:5917
         版次:2
         栏目:\[第二版]
文章正文:
【德新社日内瓦三月六日电】政治观察家今天在这里指出，自从圣诞节休会以后恢复谈判以来，欧安会没有取得具体结果。
这些观察家说，自从苏共首脑勃列日涅夫神秘患病以来，苏联在会议战线的态度强硬了。
有许多具体问题等待解决，但是目前谈判进展缓慢，讨论的只是辞句和标点符号问题。
远离日内瓦的一些政界领导人对会议发表了部分听起来较为乐观的意见。一位参加安全谈判的中立国家的有影响的外交官说：“政治家讲的这些话与会议的现实情况是矛盾的。”
【本刊讯】《大西洋新闻》三月五日刊登一篇报道，题为《“冬季一７５”演习》，摘要如下：
欧洲盟军司令部星期一正式宣布进行“冬季”指挥所演习。公报说：“北大西洋公约组织的三个主要军事司令官将共同指挥从三月五日到十四日进行两年一度的‘冬季—７５’指挥所演习。‘冬季—７５’演习的目的是检验北大西洋公约组织指挥机关和参加演习的各国指挥机关，在假设的广泛的情况下进行指挥和控制程序。”

显示原版>>

Previous:美报文章：《会出现一次慕尼黑吗？》

Next:泰《泰京报》文章：《苏联克格勃在亚洲透视》


法新社评拉赫曼担任孟加拉国总统以来的政局

出版日期:1975.03.11
         期次:5917
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达卡三月二日电】谢赫·穆吉布·拉赫曼现在掌握独裁政权已经一个多月了，但是看来孟加拉国并没有发生任何真正的变化。
政治上的对手没有被逮捕，但是不管怎样，这种人为数并不多。
虽然议会没有解散，但是一月二十五日颁布的宪法给了谢赫·穆吉布一切行政和司法权力，并使议会成为只不过是个谘询机构而已。两名议员（《万众一心报》主编莫因·侯赛因律师和奥斯马尼将军）已辞职，以示对新宪法的抗议。但是在三百一十三名议员中有三百零八名议员都是谢赫的无条件的支持者。
一位政治评论家最近写道：新宪法是一个愤怒的和令人讨厌的领导人和多数党之间搞的折衷产物，这个多数党在这个年轻的国家濒于饥饿和破产时应对无能和腐败负责。
事实上，仅仅在一周前建立起来的孟加拉农工人民联盟同谢赫·穆吉布的前人民联盟不相上下。
孟加拉国的所有的变革都是从去年十二月二十八日宣布处于紧急状态而开始的。
这里的评论家说，谢赫想在这次大规模的运动中解决某些内部矛盾，这个运动是构成他的权力和声望——人民联盟的基础。
颁布新宪法的“目的是使国家政策的基本原则能够更加有效地得到贯彻执行”，这部宪法几乎把全部权力都交给了谢赫。
结果，孚众望的穆吉布既是国家元首，又是这个唯一的政治运动的总书记。即使是在极权主义国家里这两个职务一般都由两个人担任。唯一没有被取缔的政治团体就是青年联盟，即前人民联盟的青年组织。它是由谢赫的女婿法兹尔·胡克·莫尼领导的，现在这个组织就叫孟加拉农工联盟的青年联盟。
穆吉布·拉赫曼设置了副总统的职务，由他任命并且只对他负责任。政府各部部长和各部门的领导人也是这样。谢赫不仅任命这个国家的首席审判官和其他法官，而且还有权取消孟加拉国任何法院作出的任何判决或宣布减刑。
在达卡，人们对谢赫·穆吉布为什么推行这样一种显然是由一人统治的执政大纲猜测纷纭，因为实际上他掌握了同自从孟加拉国于一九七一年独立以来相同的全部权力。
结论是，尽管谢赫的国家弊病丛生，但是他依仗着他的仍然广泛的声望，决定实行个人家长式的解决办法，而不让孟加拉国两极分化，朝着共产党或法西斯政权发展。

显示原版>>

Previous:日《朝日新闻》社论：《日趋恶化的印巴关系》

Next:南通社报道英·甘地可能不久将访苏


菲《时代报》社论评马科斯将访华：《北京之行》

出版日期:1975.03.11
         期次:5917
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】马尼拉《时代报》三月七日发表一篇题为《北京之行》的社论，摘要如下：
等待已久的菲中关系正常化可能在今年实现。导致这种安排的事情在顺利地进行。
预料总统在“天气—俟变暖后”就去北京。据料，这次访问将是使两国关系正常化的准备工作的一部分。北京的官方通讯社对总统即将进行的访问表示欢迎的消息是这一事业成功的征兆。当然，还有其他的一些好的征兆。有一个征兆是，第一夫人在几个月前对中国的成功的访问。这是一次使两国人民更加接近的访问。这次访问使菲律宾人民同中国人民之间的友谊和相互了解的纽带变得更加牢固了。
中国历来为想访问中国和想学习中国人民的经验的菲律宾人打开了大门。而是菲律宾——尤其在冷战期间——
犯了不同传统的亲密友好的伙伴来往之罪。我们——就象格言所说的那样比——比罗马天主教皇还要罗马天主教皇，——也就是说，以美国为首的西方国家开始同社会主义各国关系正常化的时候，我们却一心一意奉行孤立冷淡的政策。
事情发生了变化，而且正在不断地变化。随着新秩序的建立的同时，我们扩大了看待世界的眼界。我们同一些社会主义国家建立了外交关系，同另一些国家建立了贸易关系。这种转折点造成的结果有着重大的历史意义，从贸易、文化、社会和政治成就的角度来讲，是有长久意义的。一个有希望成为亚洲的神童的国家，也需要奉行一种较为成熟的对外政策。我们以满怀激情和希望期待着总统即将进行的访问。

显示原版>>

Previous:南通社报道英·甘地可能不久将访苏

Next:《日本经济新闻》报道：《美国对华特惠将具体化，也想牵制苏联》


共同社报道：《动荡的金边》

出版日期:1975.03.11
         期次:5917
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京三月八日电】题：动荡的金边，有人说军方将发动政变
共同社八日下午同驻金边的松下记者通了电话，询问了那里的军事形势、传说的朗诺总统下台的动向和挣扎在恐怖之中的市民情绪等情况。
问：金边周围的军事情况如何？
答：前些时候美国的紧急运输飞机被炸，空运已暂时停了下来。可以充分预料，解放力量方面的炮击，将使波成东机场无法使用，金边很快就会被孤立起来。乃良据点周围的政府军阵地全部陷落，已完全被解放力量方面所控制，丝毫没有开放机场的可能。
问：政府军反击的阵容如何？
答：已投入六个旅的兵力，开始了扫荡波成东机场周围的作战。六个旅实际上只有三千人，根本没有希望成功。其中逃兵和所谓的机关兵很多，军饷都进了军官的腰包，实际的战斗力极低。
军队内部对费尔南德总参谋长的不信任和反感日益强烈。传说第一师、第二师、第三师的师长和海军空军司令等五人似乎要发动反费尔南德的政变，引起了驻金边的外国记者团的关切。
问：传说朗诺总统将下台或投降。
答：我认为完全可能。也有可能在军队内部的政变中把总统也赶下台。但是，到那时，将军们也没有在其后继续打仗或从事政治解决的前景。另一种情况就是要求和平的压力增强，迫使总统下台。在那种情况下，必须举国一致地建立同解放力量方面进行和平谈判的临时政权。但眼下实际上还没有找到充当领袖的人物。总之，在美国的补充援助还没有眉目的情况下继续保持目前的状况，在政治上就很可能陷入极大的混乱。
问：据说在普通市民中有人饿死了。
答：目前还没有那么严重。但如果紧急运输停下来，储备将会立刻用光。

显示原版>>

Previous:基辛格同萨达特在阿斯旺会谈

Next:阿萨德说叙利亚准备同巴勒斯坦建立联合的政治和军事领导机构


基辛格同萨达特在阿斯旺会谈

出版日期:1975.03.11
         期次:5917
         版次:1
         栏目:\[头版]
文章正文:
【中东社阿斯旺三月八日电】萨达特总统和美国国务卿基辛格于今天上午在阿斯旺开始举行第一轮正式会谈。不久，萨达特总统和基辛格举行了一次秘密会议。
随后，进行了一次对话，对话持续了三个半小时。
【中东社阿斯旺三月八日电】萨达特总统和美国国务卿基辛格今晚在他们目前一轮会谈结束时举行了一次记者招待会。
基辛格在招待会开始时说：“我同萨达特总统就走向和平的下一步步骤进行了讨论。我将飞往叙利亚，然后飞到以色列，就导致和平的因素问题继续进行讨论。然后，我将回到阿斯旺同萨达特总统再次会谈。”
“我到这里来是因为美国强烈认为，向中东和平迈出另一步已成为可能，符合所有中东人民和全世界的利益。我们正在朝着这个方向作出努力，根据我们在这里已进行的讨论，我认为，在和平方面取得进展已成为可能。”
当问及会谈是否涉及了在叙利亚前线搞脱离接触问题时，基辛格回答说：“我们讨论了同中东和平有关的一切问题，自然这些问题当中包括叙利亚。”
当问及萨达特总统是否认为今天的会谈取得了新进展这一问题时，他回答说：“这个，正象我以前所说的，我一向是乐观的。这次我们将经历一个困难阶段。”
当问及萨达特总统所提的困难阶段指的是取得解决所需要的时间，还是必须克服的种种障碍，他是否预料要在两三个星期内取得这一解决，萨达特说：“基辛格到这里来我感到很高兴，问题不是几周的事情。我以前说过，我的朋友基辛格此次的任务很艰巨，我们目前正在致力于两个非常重要的问题：第一个问题是排除爆炸性形势的导火线，第二个问题是把和平运动推向前去。”
当问及是否可能谈判关于结束交战状态的书面保证这一问题时，萨达特说：“我们尚未讨论这个问题。我们尚未走到这一步。但我对你们说过，如果在还有一个以色列士兵占领着我们领土的时候我同意结束交战状态，这就等于正式邀请（以色列）继续占领我们的领土。我决不会发出这样一种邀请。”

显示原版>>

Previous:美《纽约时报》文章：《据说苏联在波斯湾扩大空海军活动》

Next:共同社报道：《动荡的金边》


蒋党《中央日报》发表社论：就马科斯将访华提出“忠告”

出版日期:1975.03.11
         期次:5917
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北三月六日电】此间的《中央日报》今天就菲总统马科斯在本月一日的记者会上，表示将于今年天气和暖时访问北平进行菲律宾与毛共“关系正常化”发表社论说：菲律宾当局目前竟欲与毛共政权往来，万一走到无可挽转的极端，不仅是中华民国的不幸，也是以民主宪政立国的菲律宾的大危机。
该报提醒马科斯总统不要自乱步调，以防产生“骨牌跟倒”的后果，使菲国本身因一着错而陷满盘输的危境。
该报提出忠告，希望马科斯总统及其决策人士，本其智慧经验，熟筹利害，万勿以尼克松与田中一类角色为师，以致造成无可弥补的结局。

显示原版>>

Previous:英《卫报》文章：《东京打算同中国签订条约引起莫斯科的疑虑》

Next:塔斯社消息：《冬泳爱好者》/美《力量和健康》杂志介绍纽约一冬泳俱乐部


美《纽约时报》文章：《据说苏联在波斯湾扩大空海军活动》

出版日期:1975.03.11
         期次:5917
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》三月八日刊登米德尔顿写的一篇文章：题为《据说苏联在波斯湾地区扩大空军和海军的活动》，摘要如下：
据华盛顿和伦敦的情报界人士说，苏联正在不断地扩大在具有战略重要性的波斯湾——印度洋地区的海空军活动以及基地和港口设施。这些人士对来自这个地区的消息进行分析之后便预测，当苏伊士运河于下月初重新开放的时候，这种活动还要进一步扩大。
据海军部长米顿多夫说：“从军事上说，重新开放苏伊士运河将给苏联带来巨大好处。”他说，海军使用苏伊士运河将最有利于苏联“扩大”在盛产石油的波斯湾地区和印度洋西北部通往波斯湾地区的“活动”。注意力集中在索马里身上来自这个地区的消息突出说明苏联战略和美国战略的显著不同。
美国驻在这个地区的力量只限于以波斯湾巴林为基地的两艘驱逐舰和一艘指挥舰以及（以菲律宾为基地的）第七舰队的分舰队零零星星地部署在印度洋上的舰只。此外，美国已出售武器给阿布扎比、科威特、阿曼和沙特阿拉伯，并已派去教官训练这些国家的军队。
俄国人已有一支常驻的力量。情报界人士强调说，苏联在印度洋上的分舰队（八艘至十五艘不等）是常驻在那里的，而不是作为对美国舰只访问那里的反应。
据这些分析家说，苏联的努力主要是在索马里，这个共和国的领土把非洲之角包括在里头，它的北部海岸面向亚丁湾和通往红海的进口处，它的东部海岸面向印度洋。
伦敦的私人研究所不久前报道，“苏联在索马里不断扩大力量一事越来越证明来自索马里的关于逐步卫星化的过程的如实报道，。
近几个月内，苏联在索马里深水的伯贝拉港（位于亚丁湾畔，控制着红海的南面出口处，可以为通过苏伊士运河往南的交通提供方便）已建立兵营、修船设施和进行反潜战的设施。核潜艇来到了还有证据证明俄国人不久后将建成一个完善的基地综合体，它能够保养和供应俄国的印度洋分舰队的精良武器。
苏联在国外仅有的另一个规模相当的设施是在埃及地中海沿海的马特鲁。
今冬，苏联一艘以导弹武装的核动力攻击潜水舰访问伯贝拉。这次访问向这些分析家说明，去年夏季签定的苏联—索马里友好合作条约许可进行这种登陆。
预料空军将利用距离首都摩加迪沙五十英里的万莱文机场，到印度洋上空进行远程侦察。近几个月内，在苏联指导之下和由于有了苏联设备，这个机场的容量扩大了百分之九十。
携有反潜艇导弹的苏联远程轰炸机经常从苏联南部的基地起飞，在这个地区上空飞行。
在亚丁湾那一边的南也门，俄国人正在利用亚丁作为一个潜艇基地，利用英国人在这个城市外兴建的大机场作为侦察飞行的基地。岛上的活动日益增加这家伦敦研究所说，索马里和南也门“位于通往苏伊士运河的南面路线的侧翼，并控制着这些路线，当苏伊士运河重新通航的时候，这些俄国基地的战略重要性将增大”。
在索科特拉（亚丁湾的一个岛，属于南也门），苏联的活动也增加了。近几个月内，进行演习的两栖战舰只上的水兵有两次上岸了。机场已经改善。
苏联在波斯湾地区内的活动也具有新形式。最近，以伊拉克巴斯拉为基地的苏联扫雷艇有用于执行收集情报的任务的设备，它们经常监视霍尔木兹海峡，这个海峡把波斯湾和阿曼湾连结起来。

显示原版>>

Next:基辛格同萨达特在阿斯旺会谈


美报文章：《会出现一次慕尼黑吗？》

出版日期:1975.03.11
         期次:5917
         版次:2
         栏目:\[第二版]
副题:说正当北约纽组织陷于混乱，和平情绪盛行之时，苏却在静悄悄地扩军。如果事态这样发展下去，苏不需要战争就能达到它的目的
文章正文:
【本刊讯】美《华盛顿明星晚报》三月五日刊登一篇文章，题为《会出现一次慕尼黑吗？》，摘要如下：
正当北大西洋公约组织陷于混乱，和平情绪盛行——就象（美国）国会山上废话盛行一样——的时候，苏联却在悄悄地扩充它的兵力，更新它们的装备并达到一种可怕的水平。
在中欧，俄国人本来已在兵力上享有百分之二十的优势，而在过去的一年内，他们又增加了八万五千人。目前，华沙条约在它的西线已有二百三十个师，其中一百七十个师是俄国的。
新增加的部队并不是从苏中边境调过来的，而是新征集来的兵力。在苏中边境，据估计苏联有四十个师。
从前，一定的数量劣势被认为是可以接受的，因为西方一定程度上的技术优势能抵销兵员上的不平衡。现在再也不是这样了。
俄国人现在拥有一种新的潜艇导弹ＳＳＮ—８，据说，这种导弹比美国相对应的ＵＬＭＳ—１导弹至少早两年交付使用。克里姆林宫的第一艘常规航空母舰四万吨的“基辅号”估计将在今年编入舰队，据报道，第二艘航空母舰正在建造中。（俄国人已经有两艘现代化的直升飞机母舰。）
在空中，华沙条约部队正在装备米格—２５狐蝠式飞机，这也许是世界上最好的喷气式截击机。这一切使得西方军事家们相信，苏联的实际军事预算至少比公布的数字多一倍。
与此同时，在美国国会的大力帮忙下，北大西洋公约组织在继续分解。
在南翼——一旦苏联进行军事干涉，这个地区对于西方努力支持以色列、伊朗或南斯拉夫的行动来说是十分重要的——希腊或土耳其现在都不同美国说话，两国就塞浦路斯问题发生战争决不是不可想象的。
希腊，象戴高乐的法国十多年前所作的那样，正式退出了北大西洋公约组织军事联盟。土耳其将不参加北大西洋公约组织即将在东地中海举行的战争演习。两国都有人鼓噪封锁美国基地。
葡萄牙——北大西洋公约组织在地中海西部的据点，它对保卫大西洋国家进入欧洲的通道来说是十分重要的，对于向以色列空投物资来说也是十分重要的——
掌握在左派军事委员会手中，同时，共产党在葡萄牙国内是最强大的政治力量。
西班牙，不是北大西洋公约组织的成员国，而是一个盟国，那里的政局处于紧张状态。美国在那里的基地的前景是令人怀疑的。
英国（它的弱小的军队分散在德国和浸透了鲜血的北爱尔兰）从战略后备力量来说，实际手中已没有什么了。
意大利处于通常的经济和政治混乱中。甚至北大西洋公约组织中一贯坚定的成员国挪威、丹麦、荷兰和比利时，现在也对这个联盟不那么热情了。
于是，北大西洋公约组织实际上就等于是美国和西德之间的一个双边联盟，其余的则是一度自豪的盟国，它们或者是可疑的成员，或者是军事上无足轻重的成员。
既然西方在军事上虚弱，美国国会反对制定和执行任何首尾一贯的美国对外政策，北大西洋公约组织中又盛行和平情绪，那么，俄国人为什么要以张伯伦的名义加强他们在欧洲的部队并且更新它们的装备，而大大牺牲他们的民用经济呢？这是个很有趣的问题，其答案只能加以猜测。
苏联在数量上和质量上都在加强兵力，在这同时丝毫没有什么喧嚷，美国及北大西洋公约组织其他各国家意志不坚定，这一切因素不祥地凑集在一起。这些和其他迹象一样都可能表明，我们已经离开了战后时代，而进入战前阶段。然而，如果事态继续按照目前的方向发展，克里姆林宫将不需要战争就能达到它的目的。

显示原版>>

Previous:阿萨德说叙利亚准备同巴勒斯坦建立联合的政治和军事领导机构

Next:德新社说：欧安会复会后仍未取得具体结果/《大西洋新闻》报道《「冬季---75」演习》


南通社报道英·甘地可能不久将访苏

出版日期:1975.03.11
         期次:5917
         版次:3
         栏目:\[第三版]
文章正文:
【南通社新德里二月二十八日电】从接近印度政府的人士那里获悉，英迪拉·甘地可能不久将访问苏联。苏联国防部长格列奇科元帅的讲话证实了这一消息，他对记者说，印度总理很可能不久访问莫斯科。格列奇科邀请了印度国防部长斯瓦兰·辛格访问莫斯科。

显示原版>>

Previous:法新社评拉赫曼担任孟加拉国总统以来的政局

Next:菲《时代报》社论评马科斯将访华：《北京之行》


日《朝日新闻》社论：《日趋恶化的印巴关系》

出版日期:1975.03.11
         期次:5917
         版次:3
         栏目:\[第三版]
副题:认为美取消武器禁运是为对抗苏
文章正文:
【本刊讯】日本《朝日新闻》二月二十八日发表一篇社论，题目是《日趋恶化的印巴关系》，摘要如下：
正在逐步趋向正常化的印巴关系，由于内外的两个原因，最近，突然恶化起来。
第一、在同大国的关系问题上，特别是美国解除了十年来一直信守的对印巴的武器禁运。
第二、当地，特别是克什米尔和西北边境的邦出现了新事态。
（印度、阿富汗、巴基斯坦）这三国关系，基本上是自印巴两国独立以来发生的，但是，使它们的关系突然恶化起来，是在大国进行介入的时候。这次，直接的原因是美国解除了武器禁运。
美国的目的，可以举出下述两点：一、与美国对中东特别是对波斯湾的关系有关。去年十一月，在中央条约机构的演习中，美国航空母舰相隔二十六年进入了波斯湾，但是，苏联加强了对索马里、南也门等红海沿岸的军事渗透，对此，目前，美国采取了巩固波斯湾的姿态。
美国正在大量地向伊朗、沙特阿拉伯等输出武器，据认为，解除对巴基斯坦的禁运，也是上述姿态的一个表现。
二、苏联以印度为中心，从南亚向印度洋扩大影响。为了对抗苏联的影响，美国认为有必要对巴基斯坦打气。美国当局说，印度在这十年里，从苏联那里得到十二亿美元以上的武器援助，但是，巴基斯坦，得到的武器供应大大少于（印度）。
【法新社莫斯科二月二十八日电】观察家们今天在这里说，苏联国防部长安德烈·格列奇科元帅在美国取消对印度次大陆武器禁运的同时访问印度，结果也许会导致美苏在该地区的立场强硬起来，甚至使这两个大国形成对抗，造成苏联支持印度而美国支持巴基斯坦的局面。

显示原版>>

Previous:印报评苏军事代表团访印的文章：《苏联的高度戏剧性》

Next:法新社评拉赫曼担任孟加拉国总统以来的政局


日报驻缅记者茂野写的文章：《还政于民一年，缅甸人民郁结不满》

出版日期:1975.03.11
         期次:5917
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖新闻》二月二十四日刊登该报驻仰光特派记者茂野写的一篇文章，题目是《还政于民一年，缅甸人民郁结不满》，摘要如下：
缅甸在今年三月二日将迎来还政于民一周年。这一年经历了工人的因大米发生的骚乱和以埋葬已故联合国秘书长吴丹遗体为开端的学生和僧侣的反政府暴动两次风暴。每次都是奈温政权靠军事力量强行镇压下去的，目前，基本上保持了平静。但是，人民对“只是换了还政于民这个‘漂亮的容器’，本身依然是军事独裁”（仰光大学生语）的不满是根深蒂固的。
还政于民之后，工人在全国开展的要求增加配给大米的罢工是不满奈温政权实行“经济紧缩”发出的第一枪。以争夺吴丹遗体为开端的十二月暴动也是对高物价和低工资、高失业率和生活不安的抗议。并且也是对虽说是还政于民，但却一向未实现的渴望已久的政治自由的爆发。
现在的仰光已解除了禁止外出的禁令，释放了包括在暴动时逮捕的二百四十名僧侣在内的三千人。如果除了官厅街刀枪戒备森严的士兵、火攻后呈现出废墟状态的电影院和仍然被关闭的仰光大学以外，表面基本上是平静的。国营商店商品缺乏，黑市摆着一点点走私商品，市民避开炎热的阳光有气无力地走着，失业的人聚在一起。
但是，很多消息灵通人士指出，在这种情况的后面，学生、僧侣和一般群众酝酿着一种“不满现状的情绪”。一旦有某种导火线，就要重新爆发。尤其值得注意的是，一年前听不到的“批评奈温”的话半公开地听到了。
我见到的八名市民和学生，警惕地望望四周说，“密探和盯梢是可怕的”，但却明确地批评奈温，断然说，“奈温、山友和盛温三人没有一个好人”。另外，某一个学生说，“大学毕业不能就职，对社会主义绝望了”。一位职员谈到生活贫苦时说，“物价每年上涨百分之三十，可是，工资不变，一百八十缅元。这样下去，都吃不上了”。
尽管人民不满，但所以能维持十二年的长期稳定政权，恐怕可以说在于缅甸最大的统治集团军方具有绝对的领导权。
总统直辖机关情报网的实际情况当然是不清楚的，不过，据可靠的仰光人士透露，对反体制分子当然不用说，就连政府和军队内部也受到严格监视，并且，情报机关有关人员本身又受到其他机关的监视，是一种彻底的双重监视。支撑这一体制的军人在缅甸是最高的阶层，优秀的人材都当了军人。另外，这个国家和印度尼西亚一样，具备军人在服役中可以从事政治和经济活动的所谓“双重职能”，革命委员会（十八名委员中十六名是军人）以及政治和经济各种机关的第一线都为军人所占据。
奈温总统针对人民对没有政治自由的不满反复进行了解释，他说，“为了纠正一部分人垄断财富，使人民能公平地享受财富就需要一党独裁的‘缅甸式社会主义’”，同时，人们对经济不稳和生活贫苦的反应，强调通过引进贷款和就开发若开海峡的海底油田初次导入外国资本等努力改善经济，呼吁人民努力增产和自力更生。
还政于民一年，动摇奈温政权的两次风暴并没有动摇奈温体制本身。这是因为，在以学生、僧侣为中心的批评政府势力中还没有牢固的组织，每次骚乱都是自发的。但是，如果奈温政权对重建国民经济不提出积极有效的措施，不能消除一般群众的不满，那么，目前广泛的、深刻酝酿着的反政府感情势必迸发出新的、更大的火花。

显示原版>>

Previous:泰《泰京报》文章：《苏联克格勃在亚洲透视》

Next:印报评苏军事代表团访印的文章：《苏联的高度戏剧性》


塔斯社消息：《冬泳爱好者》/美《力量和健康》杂志介绍纽约一冬泳俱乐部

出版日期:1975.03.11
         期次:5917
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科二月十六日电】题：冬泳爱好者
今天在微寒的气候下在爱沙尼亚首府塔林举行的城际比赛中，莫斯科的冬泳爱好者成了优胜者。莫斯科、列宁格勒和基辅、塔林和塔尔图的参加者，在比里塔河上的一个大冰窟窿里进行了距离为二十五米的速度比赛。
在四十名游泳者中，列宁格勒的罗曼诺娃成绩优异，在冰凉的水中用二十秒二游完了二十五米。在男子中，游得最快的是莫斯科的贝申。他花了十六秒九游完了这段距离。
参加莫斯科队的有年龄为十六岁直到七十四岁的人，莫斯科人在其他所有成年组的比赛中取得了优胜。他们还在混合接力赛中（每一队出三女三男）获胜。
据全苏体格锻炼委员会主席谢拉菲姆·列图诺夫教授说，冬泳在苏联很盛行，尤其是在中年人和渐近老境的人中间。在苏联，经常从事冬泳的人，被开玩笑地叫做“海象”。他们不怕着凉，经常进行冷水淋浴，通常不论天气多么严寒，每周两、三次在水池里沐浴，时间不超过两分钟。首次决定从事锻炼的人，得仔细地检查身体，之后再逐渐使身体适应寒冷。
现在冬泳协会在苏联七十三个城市从事工作，联合了三万多个爱好者。其中，成立时间最长的是莫斯科冬泳协会，大约有两千人参加。参加者中军人列昂尼德·波舍舒林已游了十六个冬天。
莫斯科救生站潜水员六十六岁的奥斯曼·库穆科夫的泳龄最长——

五十二年。莫斯科海象们的队长尼古拉·维诺格拉多夫已八十七岁。
【本刊讯】据美国《力量和健康》杂志一九七四年第四期介绍，纽约有一个冰上运动俱乐部。该俱乐部成立于一九一八年，至今仍活动。现有成员二十五人，年纪最大的成员哈里·布克斯潘七十八岁，仍积极参加冬泳。
每年冬天，从十月底或十一月初至次年四月，该俱乐部成员每星期天上午在俱乐部集合。换装后，即到海滩，踢足球、打简化棒球、举重，或去拾捡随海水漂来的木块（供生火用），以此作为准备运动，使身体发暖。随即下海游泳，每次在海水中呆五至十五分钟。除刮飓风外，有风天气也不例外。平时，每天有俱乐部成员单独来游。俱乐部日记中记载每人游泳的天数，游泳时的水温、气温。
加入该俱乐部要经过三个月的试验期，经考试合格才予认可。加入时，申请加入者要在俱乐部负责人选定的日子——一月份最冷的一天，在冰凉的大西洋里游二百二十码（约二百米），然后上岸肩扛一块五十磅重的冰块，走半英里路，能坚持下来者，才被接纳。
俱乐部成员维克·博夫三十多年来每冬每个星期天从未“缺勤”。一九六七年曾在只有华氏四十度（约合摄氏四度四四）的海水中游了四十二分钟，以前的纪录是二十二分钟。一九五二年十二月，他曾在海滩上呆了十二小时，从上午九时一直呆到下午九时，曾十二次下水，每小时一次。当天气温为华氏零下七度（约合摄氏零下十五度）。博夫二十五年来只感冒过五次。他建议有志于冬泳者从夏天起就定期游，每周一次，一直游到秋天和冬天。若游后皮肤呈紫色则表明不适于冬泳，若皮肤发红，则表明可以坚持下去。

显示原版>>

Previous:蒋党《中央日报》发表社论：就马科斯将访华提出“忠告”


泰《泰京报》文章：《苏联克格勃在亚洲透视》

出版日期:1975.03.11
         期次:5917
         版次:2
         栏目:\[第二版]
副题:说近十年来，苏间谍活动几乎集中于针对中国，活动范围已转移到亚洲，特别是东南亚
文章正文:
【本刊讯】曼谷《泰京报》二月一日至十五日连载一篇文章，题为《苏联克格勃在亚洲透视》，摘要如下：国际旅行社是间谍机构也许是由于“和解”之功，美国人现在要旅游苏联非常容易，过去那些繁文缛节的手续取消了，俄国佬办事似乎忽然变得有效率。
美国几家主要旅行社，把这种气象归功于苏联国营“国际旅行社”新任命的一位北美部经理，这位新经理就任半年余来，似乎神通广大，一手清除了苏联传统的官僚主义，而使美国游客申请访苏签证时，一切都变得很顺利。
此人名叫查伏林，他在数周前到莫斯科的美国大使馆申请签证，说是取道美国前往加拿大参加一个国际旅游会议。但出乎意料的是他的申请遭美国大使馆拒绝，这是他在过去九个月来第三次申请赴美签证而遭拒绝。三藩市（即旧金山）和纽约的数家著名之旅行社，都在期待着他前来美国以便有机会和他拉交情。这些美国旅行社老细始终不明白为什么美国政府不让他入境。
直到前几天，真相才告揭露。原来这位对美国人特别友善的苏联旅行社北美部经理，是个有案底的克格勃（苏联秘密警察）大特务。
专门研究克格勃活动的一些西方专家，早已知道“国际旅行社”一向受克格勃控制，这个旅行社除负责安排西方游客访苏的例行公事之外，还假借旅行社之名安排克格勃特务冒充苏联游客渗入西方国家，以及负有监视西方游客在苏联活动之责。美国一位专门研究克格勃活动的作家巴隆，上周出版一部新书，指出“国际旅行社”直属克格勃第二局领导。在这本新书中，有整章篇幅叙述查伏林的背景，他在一九五九年以苏联驻阿根廷大使馆文化参赞的身份遭阿根廷政府指控为间谍而驱逐出境。一九七一年伦敦破获空前大规模的苏联间谍网，一下子驱逐了一百零五名苏联间谍，其中也有查伏林在内。苏联间谍在东南亚苏联的间谍活动近年来已完全改辕易辙，其活动范围与颠覆对象与过去大不相同。在绵延二十年的冷战时代，苏联间谍活动的主要对象是美国和西方国家，他们的主要活动范围是北美洲和西欧，但因当时世界各地几乎皆有美军，而有美军的地方也几乎必有俄谍跟踪而至，因此当时俄谍活动的范围是世界性的，而以针对美国为主。但近十年来，苏联间谍活动几乎集中于针对中国，活动的主要范围转移到亚洲，特别是华人众多的东南亚。但因近年来中国与大多数国家建立了外交关系，凡有中国外交人员驻节的地方，俄谍必跟踪而至，因此现在俄谍活动的范围也是世界性的，而以针对中国为主。
今天俄谍活动的主要方式是跟踪调查中国外交官和亲共华侨的活动。这正是十多年前美国特务人员最擅长的一套对付苏联间谍的手法。此外，苏联还在西伯利亚东端和中亚细亚东部及印度北部设置强有力电波收听站，截收中国境内的一切无线电讯，包括电台广播，军事通讯以及民间的无线电话。这一套，也是仿照一九七一年之前美国对中国所进行的情报收听活动，当时美国的收听站设在冲绳岛上。
在东南亚的俄谍活动，目标皆是中国，但这些都只能算是外围地区。俄谍对中国进行的直接渗透和颠覆活动则是在中国大陆内进行的。北京的苏联间谍事件说到苏联在中国大陆的间谍活动，大家必定会想到去年一月十五日在北京进行非法勾当时现场被捕的几名苏联外交官，以及两个月后在新疆被俘的一架苏联间谍直升机。在此值得一提的是去年一月十五日事件中，当场被捕的四名苏联外交官及两名外交官夫人，为首者是苏联大使馆一等秘书马钦科。这个马钦科，是莫斯科有数“中国通”之一，他在苏联克格勃内的地位极高，而所谓一等秘书的官衔，只是用来掩饰他的真实身份。马钦科以研究中国明史著称，曾写过几篇有关明朝朋党之争的文章，他擅长汉文书法，并说得一口流利的北京话，他在被捕前的真正职务是克格勃驻中国“代表”。
但马钦科被驱出境后，苏联在中国的间谍并未停止，今天北京的苏联大使馆，仍是全世界人数最多的外交使节团，中苏外交关系早已陷于半停顿状态，而苏联仍保持这个偌大的大使馆用意何在，不问可知。东南亚俄谍中心苏联为对付其第一号敌人中华人民共和国，在东南亚建立了一个包围环伺中华人民共和国的间谍网，据一项盛传而无法获得证实的说法，这个间谍网的中心是在曼谷的苏联驻泰国大使馆。
泰国与苏联在五十年代初期建交后，曼谷即成为苏联在东南亚的外交和间谍活动中心。
目前这个苏联大使馆的正式外交官共有二十五名，但因为他们不用本地雇员，所有厨子、司机，仆役皆由莫斯科直接派来，这些不持外交官护照的苏联人则达二百五十名之多，反观泰国驻莫斯科大使馆的全部泰籍官员和职员仅只五名。这二百五十人究竟做些什么？
曼谷的英文《民族报》曾指出，苏联驻泰贸易代表处副处长卡·伊里亚谢夫是克格勃驻泰“常任代表”（即最高级指挥者）。苏联驻泰大使馆二等秘书安·斯米尔诺夫也是克格勃高级官员。塔斯社驻曼谷记者亚·卡库林的名字也时常和克格勃连在一起。此外，“泰苏航运协会”与“苏航公司”驻曼谷办事处的几名俄籍人员，也都会有进行越出他们业务范围之外的活动之案底。
一九七四年八月间，曼谷苏航公司副经理华·谢毕诺夫赴东京“公干”时要途经香港，他向曼谷的英国大使馆申请香港的旅游签证，要求在香港逗留一星期，但遭英国大使馆拒绝。我们早已指出，伦敦当局的决策是绝不允许苏联官员以任何理由进入香港，以保持已经不太安宁的香港之有限度安宁。而不准谢毕诺夫访问香港具有更充分的理由，因为这个苏联航空公司职员并不从事航空业务，而是以“远东问题专家”闻名的。

显示原版>>

Previous:德新社说：欧安会复会后仍未取得具体结果/《大西洋新闻》报道《「冬季---75」演习》

Next:日报驻缅记者茂野写的文章：《还政于民一年，缅甸人民郁结不满》


印报评苏军事代表团访印的文章：《苏联的高度戏剧性》

出版日期:1975.03.11
         期次:5917
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《论坛报》二月二十八日刊登普雷姆·巴蒂亚写的一篇文章，题为《苏联的高度戏剧性》，摘要如下：
达尔抵达莫斯科开始担任他第二任期的印度驻苏大使后一周内，他似乎头一下子就取得了外交说服工作方面的重大成就。苏联决定派格列奇科率领苏联海空军首脑组成的一个强有力的代表团前来访问是一次戏剧性的事件，不仅使世界其他大国首都感到意外，而且也使新德里同样感到意外。
只有过一段时间后，才会知道从苏联表示友好和关注我们的需求的这种重大姿态中，印度能得到哪些具体的好处。与此同时，很重要的是这一无疑是重大的国际事态中的高度戏剧性因素。我们是不是会从中得到象苏联似乎得到的那么大的好处？我们不可能拒绝莫斯科提出的给予友好帮助的建议，但是，表示愿意给予援助时在世界进行这样大规模的渲染对象印度这样一个将会接受援助的国家是真正的恩惠吗？
俄国人大肆张扬地设法为印度所做的事情，就是美国人企图象搞阴谋那样不声不响地为巴基斯坦所做的事情。尽管如此，新德里一再大喊大叫在政治上是否可取，这一点是值得怀疑的，除非我们完全能肯定我们的抗议具有威慑价值。依据事情的来龙去脉，以及美国对我们的抱怨和申述所作的反应，我们本应该准备好对付已经发生的情况的。
那么，为什么我们对华盛顿作出的关于取消对巴基斯坦达十年之久的武器禁令的决定要大喊大叫呢？难道这仅仅是为了表示对我们本该知道或多或少已是既成事实的情况提出正式的抗议吗？我们是否真的认为我们叫嚷得越响，我们对五角大楼和国务院的影响就越大呢？
请不要弄错，危险是实在的。象印度这样一个幅员广大和重要的国家，吵吵嚷嚷地表示愤慨和不满就显得不庄重，这将会遭到国外的嘲笑，在国内将引起一种未必总是容易控制住的激愤情绪。我们无论如何不需要为了证明今后同苏联进行武器交易是正当的而现在采取这种过分夸大的表态的做法。俄国人不是那么简单的，他们无论怎样都要让我们为他们向我们提供的设备付出高得吓人的价格，我们是不是能非常肯定美国提出的关于非稳定化的理论在莫斯科就没有信徒呢？我们现在生活在世界上，一个坏蛋也会嘘他的同伙。这种主张是行不通的。

显示原版>>

Previous:日报驻缅记者茂野写的文章：《还政于民一年，缅甸人民郁结不满》

Next:日《朝日新闻》社论：《日趋恶化的印巴关系》


英《卫报》文章：《东京打算同中国签订条约引起莫斯科的疑虑》

出版日期:1975.03.11
         期次:5917
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《卫报》三月四日刊登一篇文章，题目是《在日本和约问题上的不和，据罗伯特·怀曼特报道，东京打算同中国签订条约一事引起了莫斯科的疑虑》，摘要如下：
日本希望在五月底以前同中国签订一项和平友好条约，而眼下还没有希望同莫斯科签订类似的条约，这使苏联感到恼怒。这种明显的区别对待的做法说明日本迄今对它两个邻近的共产党大国奉行的进展缓慢的等距离外交有了明显的变化。
俄国人一直在竭力破坏预料不久就要进入最后阶段的中日之间目前为签订这项条约而进行的谈判。
莫斯科努力阻挠东京与北京早日缔结条约一事暴露了苏联一心想在不明显地刺激日本人的情况下搞包围。苏联外交官员一直在向日本外务省官员直言不讳地警告，可以预料这会导致两国关系恶化，虽然人们普遍认为这些警告是一种恫吓。但是莫斯科察觉日本的行动包含相当程度的对苏联的歧视，这是无可否认的。
日本政府渴望及时结束谈判，以便在目前国会（五月二十五日结束）开会期间批准这项条约。但是执政党内部反对签订此项条约的人（主要是有影响的亲台派）迟早会成为苏联最好的盟友。
虽然看来日本人普遍不信任苏联，但是根据报纸评论来判断，目前偏向于中国的做法看来是出于政府和商业界中一些老的亲华分子的愿望，这些人希望用签订和约来解决“未解决的事务”。这并不意味着采用了一项有意识地利用中苏分裂的积极的战略，尽管争论的双方都可能这样看。
决定日本的目标的最大的得失考虑是，同中国友好不仅有利于扩大在中国的市场而且有利于在其他亚洲国家的扩展。东京也许希望通过增进同中国的关系来袪除亚洲对日本的害怕心理。这种主张并不新，在三木先生之前的几届首相已经承认，日本的对华政策是连结它同其他亚洲国家关系的桥梁。应当把东京对签订和约的兴趣看作是日本的对外政策要适应的贸易立国论的自然延伸。

显示原版>>

Previous:《日本经济新闻》报道：《美国对华特惠将具体化，也想牵制苏联》

Next:蒋党《中央日报》发表社论：就马科斯将访华提出“忠告”


《怀着爱的感情到中国去》/路透社说圭亚那特别重视纳姆中国之行

出版日期:1975.03.12
         期次:5918
         版次:4
         栏目:\[第四版]
眉题:圭《新民族》周刊社论评伯纳姆总理访问中国
文章正文:
【本刊讯】圭亚那全国人民大会党机关报《新民族》周刊三月八日发表题为《怀着爱的感情到中国去》的社论，摘要如下：
福布斯·伯纳姆领袖同志访问中华人民共和国，不仅将是巩固圭亚那同中国的贸易、经济和技术关系的重大步骤，而且将大大有助于缔造我们两国人民的友谊，促使第三世界在争取实现真正的自决和自力更生的努力中进一步加强团结。
伯纳姆同志是加勒比共同体中第一位被邀请访问伟大的人民共和国的国家元首，这一点并不是没有意义的。虽然按照实际访问的日期来说，他是加勒比共同体第二位进行这种访问的总理。
我们对中国是久闻大名，他们在二十五年内所取得的成就一定会使我们大开眼界，也许可以指导圭亚那人民把本国从资本主义国家改造成社会主义国家的努力。
毫无疑问，毛主席的社会主义革命的英明领导，对圭亚那目前正在进行的社会主义革命产生极大的影响。
那个伟大国家的自决，他们的人民的自力更生精神以及革命对新殖民主义和霸权势力所不断取得的胜利，都鼓舞了圭亚那人民争取社会主义的努力以及建立一个平等社会和发展民族经济的决心。
圭亚那面前的道路是漫长的，新的胜利等待着我们，艰巨的任务有待我们去完成，让我们树立雄心大志，从中国的人民革命汲取力量，更加艰苦地工作，树立新圭亚那的形象，把我国建设成永恒的社会主义国家。
【路透社乔治敦三月九日电】据这里的中国人士说，圭亚那总理伯纳姆将在最近的北京之行中取得一笔友好的资金，可能还能取得扩大的物质援助。
圭亚那特别重视这次中国之行，这是在两国友好关系日益增长的时候进行的一次访问。
中国一开始就对圭亚那在最后阶段坚决支持他们在联合国取代国民党人的长期斗争表示好感。
当伯纳姆改变过去传统上只同西方保持关系的局面，扩大圭亚那的国际联系时，中国在一九七二年初作出了积极的响应，缔结了一个在五年内提供二千六百万美元技术援助的协定。这是一笔无息贷款，用来建设一系列由中国提供的工厂，包括纺织厂、造砖厂、皮革厂和工具制造厂，同设备一起来了一批中国专家。
官方人士说，中国技术专家也来圭亚那帮助发展农业，特别是帮助他们种水稻，专家们在圭亚那东部种的示范田单位面积产量比全国水平高三倍。
中国人还在种棉花方面提供技术援助。
中国购买圭亚那的氧化铝、木材和糖，而向圭亚那提供各种各样纺织品、农业机器和筑路机器、轻工业产品、电气设备、五金器具和其他产品。
以前，圭亚那的骑车人可以任意选择各种美国牌号的产品，而现在中国自行车很吸引人，从价格考虑来说尤其如此。
一九七三年，中国购买圭亚那产品约三百万美元，而向圭亚那出口只有一百万美元。
去年，除了氧化铝和木材之外，圭亚那以优厚价格向中国出售了一万零二百九十六公吨原糖，结果年底贸易量激增。
据信，中国一九七四年的进口为一千一百万美元，向圭亚那的出口为四百万美元以上。
这一趋势无疑正在继续下去，仅在三月七日两国政府议定不久将向中国供应四千公吨糖，消息灵通人士说这绝不是一九七五年唯一的一批。

显示原版>>

Previous:文莱苏丹就英国从文莱撤军问题同英会谈

Next:拉美人口会议闭幕


日报报道：《中国的新运动旨在完成社会主义》/南通社驻就记者报道：《在“批林批孔”运动范围内开始了“加强无产价级专政”的运动》

出版日期:1975.03.12
         期次:5918
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》三月五日刊登一篇述评，题目是《中国的新运动旨在完成社会主义》，摘要如下：
在刚刚结束全国人民代表大会的中国，正在全国开展以“加强无产阶级专政”为目标的新的学习运动。其开端是二月发表的毛泽东主席的“重要指示”。接着，中央政治局委员姚文元在党的机关杂志《红旗》上发表了署名文章。从而，这次学习运动的重要性及其规模之大已经引起了人们的注意。新运动包括了过去的批林批孔运动，反映出中国领导人对完成以无产阶级专政为基础的社会主义制度下了非凡的决心。
一日的《人民日报》转载了《红旗》上刊登的政治局委员姚文元的题为《论林彪反党集团的社会基础》的文章，这篇文章遵照毛主席的指示警告说，只要存在着反动阶级，就可能产生“林彪一类”的反党、反革命势力，认为应充分注意从社会主义社会中也可能产生新的资产阶级分子。
从这种观点来看，可以肯定，运动的方向是进一步促进在林彪事件后展开的批林批孔运动中已取得成果的人民的思想革命，旨在完成以无产阶级专政为基础的社会主义制度。
【南通社贝尔格莱德三月二日电】（记者：沙拉诺维奇）题：中国在人大会议开过之后，开始了新的运动，在“批林批孔”运动范围内开始了“加强无产阶级专政”和“消除资产阶级因素”的运动
近几天来中国公众被警告说，在一些生产企业和其他机构中“一小撮阶级敌人”篡夺了政权，他们拉拢一部分“党员干部”，打击一部分“党员干部”，在社会主义旗号下推行资本主义。
这些警告说，在有些地方资本主义的活动“十分猖狂”，资本主义和社会主义两条道路的斗争十分尖锐，而那些“敏感部门”中尤其如此。上述以及类似的警告是党的理论刊物《红旗》和党报《人民日报》提出的。在文章中谈到了物质刺激，继续存在的八级工资制，农村的自留地，手工业中的私有制等。
至于其他“私有现象”——自留地和个体劳动，今年一月通过的中华人民共和国宪法中对此已予以确认。但也规定，根除私有制要有一个长期过程。说这是马克思和列宁所提到和承认的资产阶级法权残余，工资制和货币交换也属这一类。
给人的印象是，目前正在努力限制上述“资产阶级法权”，而这里认为，这只能通过无产阶级专政才能实现。但同时并未提及国家的消亡。相反，国家的作用仍很强大，显然还将更会加强，下述警告使人得出了上述结论，即在“资产阶级法权”战线上进行斗争的同时，必须消除“严重威胁社会秩序”的现象，正如文章所说，这是流氓犯、杀人犯、盗窃犯、纵火犯和其他“坏分子”进行活动的基础。
这样，看来目前首先是下级干部们需要担负起两项任务：第一，以无产阶级专政的理论武装起来；第二，使这种理论在群众中实行起来，并以实际行动制止包括行贿在内的所有不良现象。
作为对所有这些问题的补充，还提出了存在八级工资制的问题和批评了按劳分配，尽管这是作为现实存在来对待的，而且这是可以在长期的过程中得以克服的。然而，从这一切看来，将要实行限制，而这即意味着缩小工资差距，但大概不会达到完全的平均主义。
鉴于这一工作和措施的重要性和复杂性，目前这一提高热度的浪潮可以有理由称作是新的运动，尽管这一运动是在批林批孔运动范围内进行的。这一运动是迄今所进行的各次运动的继续，但又比那些运动深一步，因为这次运动是在具有更强有力的社会经济基础的条件下展开的，而同时又是从过去运动中吸取了正面和反面的经验。

显示原版>>

Next:外电报道：南越解放军攻人邦美蜀/并解放中部高原一县城


美三十七名民主党众议员反对向金边提供军援/汉弗莱认为在向金边提供补充军援问题上折衷解决希望不大

出版日期:1975.03.12
         期次:5918
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿三月九日电】参议员汉弗莱今天说，他认为，在对柬埔寨提供补充军事援助的问题上没有多大取得折衷解决的希望。
福特总统曾要求再向柬埔寨提供二亿二千二百万美元以使那个国家的军队在六月三十日以前一直获得供应，但是他后来已表示愿意就这一数额取得折衷解决。
他说，五角大楼已经拟订了一项要求从美国现有储存中提供价值为一亿二千五百万美元的武器的折衷解决办法，但是他认为，这获得国会批准的希望不大。
众议院三十七名民主党议员已通知福特总统，他们将不会投票支持他提出的不论是对柬埔寨还是对南越提供军事援助的要求。
这些众议员在一封信中对福特说，历史表明，没有一个外来的国家能使一个“其内部没有一种使自己维持下去的意愿”的社会获得新生。
【路透社华盛顿三月九日电】参议员汉弗莱今天说，来自金边的情报机构的报告表明，情况绝对不利于美国拯救在首都金边被叛乱分子围困的朗诺政府。
这位民主党参议员是参院外交委员会的一个小组委员会主席，该小组委员会正在考虑美国政府提出的为朗诺政府增拨二亿二千二百万美元军援的要求。汉弗莱说，他将投票反对关于提供这笔援助的要求，他相信国会将拒绝这项要求。
【法新社华盛顿三月九日电】参议员汉弗莱今天在哥伦比亚广播公司电视台发表的讲话中说：“结束对柬埔寨的军事援助的时候已经到来。军事办法解决不了柬埔寨问题。”
但是这位参议员接着说，美国“必须准备向柬埔寨提供经济援助”，特别是以粮食的形式。
这位参议员继续说：“朗诺应该靠边站，他的政府是无效能的。我们用不着呆在柬埔寨。”
参议员汉弗莱说，他亲自看了美国驻柬埔寨大使迪安给国务院发回的电报，这位大使在电报中表示的对朗诺政府存在下去的可能性的看法比华盛顿的国务院官员公开说的要悲观得多。
这位参议员说，这种差别是他认为在增加军事援助的问题上福特总统同国会之间达成妥协的可能性不大的原因之一。
他说：“妥协不会起什么作用。局势一年比一年糟，而叛乱分子一年比一年强大。在柬埔寨成立的新政府不一定就是共产党政府。”

显示原版>>

Previous:柬解放军猛烈轰击波成东机场

Next:基辛格到大马士革同阿萨德会谈后去以色列


安莎社报道：一九七三年世界人口增加七千八百万

出版日期:1975.03.12
         期次:5918
         版次:4
         栏目:\[第四版]
副题:一九七三年世界总人口上升到三十八亿六千万
文章正文:
【安莎社纽约二月七日电】据这里发布的最新统计数字，一九七三年世界人口增加了七千八百万。
这个增长的数目是纽约市全部人口的十倍，生活在地球上的人类数目上升到三十八亿六千万人。
一位专家报告，按照目前这个速度，三十二年后世界人口将增长一倍。
一九七三年的增长率是二点一。
公元二○○七年时生活在这颗行星上的人数可能达到近八十亿。据人口学专家们说，这中间的三十二年对于有效地处理这个因这样的人口增长而出现的问题说来，是时间太少了。
一九七三年的三十八亿六千万的人口数字分布如下：亚洲二十二亿零四百万，占总数的百分之五十一点一；欧洲四亿七千二百万，占百分之十二点二；非洲三亿七千四百万，占百分之九点七；拉丁美洲三亿零九百万，占百分之六点九；苏联二亿五千万，占百分之六点五；北美洲二亿三千六百万，占百分之六点一；大洋洲二亿零六百万。
按增长率论，最高的指数是在非洲，在有人口资料可查的四十五个非洲国家中，有三十九个国家超过了百分之二。
在这三十九个国家中有九个国家的增长率超过了百分之三。
另一方面，在欧洲，在包括苏联在内的三十四个国家中，有二十二个国家的增长率低于百分之一。
中国的人口最多，依次是印度、苏联、美国、印尼、日本、巴西、孟加拉国、巴基斯坦、西德、尼日利亚、英国、意大利、墨西哥、法国、菲律宾、泰国、土耳其、埃及、西班牙、波兰、南朝鲜、伊朗、缅甸和埃塞俄比亚。
以城市计算，一九七○年上海的居民是一千零八十二万，人口最多。
下一个最大城市是东京，一九七○年为八百七十六万九千二百九十三人，接着是纽约七百八十九万四千八百六十二人（一九七○年）；墨西哥城七百七十六万八千零三十三人（一九七三年）；北京七百五十七万（一九七○年）；伦敦七百三十四万（一九七二年）；莫斯科六百九十四万一千九百六十一人（一九七○年）；孟买五百九十七万零五百七十五人（一九七一年）；汉城五百四十三万三千一百九十八人（一九七○年）；圣保罗五百一十八万六千七百五十二人（一九七○年）；开罗四百九十六万一千人（一九七○年）；雅加达四百五十七万六千人（一九七一年）。
人的寿命最长的是瑞典，在那里一个新生的婴孩可望平均活七十七岁，而挪威、荷兰、冰岛、法国和白俄罗斯的新生婴孩可望平均活七十六岁。
在大多数非洲国家里，平均寿命是低于五十岁。
在二十一个非洲国家里，寿命低于四十岁。只有九个非洲国家是寿命超过五十岁的。
在亚洲，寿命是五十岁到五十九岁。
欧洲人可望活六十多岁，在美洲四十九个国家里，二十四个国家的人也可望活这么长。
瑞典还保持着婴孩死亡率最低的纪录，一九七三年，这一比率是千分之九点六。
婴孩死亡率最高的是利比里亚（一九七一年千分之一百五十九点二）和卢旺达（一九七○年千分之一百三十二点九）。

显示原版>>

Previous:拉美人口会议闭幕

Next:英一科学家谈中国控制人口增长问题


圭亚那前总理贾根要求将英资糖业公司收归国有

出版日期:1975.03.12
         期次:5918
         版次:4
         栏目:\[第四版]
文章正文:
【法新社乔治敦三月一日电】前总理契迪·贾根今天要求立即无偿地把英国的波克—麦克康尼尔公司收归国有，这家公司控制着圭亚那的主要工业——糖业的百分之八十。
贾根在一次记者招待会上说，糖业的最初资本已被它的外国业主收回去好多倍了，加上目前从高昂的糖价中获得巨额利润，这个事实说明应当在现在收归国有。

显示原版>>

Previous:英一科学家谈中国控制人口增长问题


基辛格到大马士革同阿萨德会谈后去以色列

出版日期:1975.03.12
         期次:5918
         版次:3
         栏目:\[第三版]
文章正文:
【美联社大马士革三月九日电】基辛格及其夫人今天从埃及抵达这里，并在机场受到外长哈达姆及其夫人的欢迎。
基辛格在机场上说，“我只想说，我总是高兴来叙利亚。当然我要同阿萨德总统和哈达姆外长一起研究能采取什么步骤。
“我们都认识到，中东的和平需要所有国家的参加。”
【法新社大马士革三月九日电】国务卿基辛格今天在这里说，除非把所有国家都考虑在内否则中东就不可能实现和平——这个原则是美国政策的基石。他是在抵达后在美国驻大马士革大使为他举行的午宴上发表讲话时这样说的。
叙利亚外长哈达姆致答词时说：“中东的和平首先表示恢复巴勒斯坦人民的权利，然后它意味着以色列撤出所有被占领的阿拉伯领土。”
哈达姆在向基辛格祝酒时说，“叙利亚欢迎旨在建立和平的一切努力。我要强调基辛格所起的作用以及他为谋求叙美关系正常化而作出的努力。”
他说，他是代表阿萨德总统并以他个人名义“感谢基辛格作出的努力和提出的建议”。
【美联社大马士革三月九日电】美国国务卿基辛格今天抵达大马士革后不久就同叙利亚总统阿萨德举行了会谈。观察家们认为他在这里的会谈是为了就埃及和以色列就西奈脱离接触会谈而安抚阿萨德。同时，基辛格想估计叙利亚在同以色列就戈兰高地达成另一项临时解决办法的兴趣有多大。
阿萨德公开提出叙利亚要同巴勒斯坦抵抗运动建立统一的政治和军事指挥部，作为“加强巴勒斯坦斗争的一种手段”。
美国官员认为这番话是试图使埃及总统萨达特更难以向以色列作出让步。
【路透社大马士革三月九日电】基辛格在同阿萨德总统举行四小时会谈后今晚离大马士革去以色列。基辛格在登上专机前告诉记者说：“总统和我以及我们的同事就走向中东和平有关的一切因素进行了非常广泛的会谈。
“我们的会谈是坦率的和友好的。我们一致同意，当我在这个地区时，我可能返回这里继续交换意见。我们还讨论了双边关系，并一致认为双边关系是良好的。”
【路透社特拉维夫三月九日电】基辛格面无笑容地于今晚抵达以色列，他说，他将转达他在埃及和叙利亚的会谈情况以便了解一下是否能出现新的主张以便供在和谈中进一步讨论。

显示原版>>

Previous:美三十七名民主党众议员反对向金边提供军援/汉弗莱认为在向金边提供补充军援问题上折衷解决希望不大

Next:克立谈泰国组阁问题


柬解放军猛烈轰击波成东机场

出版日期:1975.03.12
         期次:5918
         版次:3
         栏目:\[第三版]
文章正文:
【美联社金边三月十日电】军方人士说，柬埔寨叛军今天向金边的极为重要的机场发射了五十枚火箭和炮弹，击毁了两架国内民航机，炸死五人，伤二十二人。
这是加紧炮击这个机场的为时一周的战役中最猛烈的一次轰击。
射进机场的多数炮弹是用红色高棉从政府军手里缴获的美制一○五毫米榴弹炮发射的，这种情况也是第一次发生。猛烈的炮击使原定国内航线在中断五天后恢复通航的计划未能实行。
同时，据军方人士说，政府军数营部队对波成东机场西北五英里的“火箭地带”采取的军事行动今天连续第五天受阻，因为掘壕据守的叛军向参加这次进攻的三支政府军发射迫击炮和大炮炮弹，并用自动武器向他们射击。
有两千人参加的这次军事行动（得到约五十辆装甲车的支援）是要把火箭和大炮赶出能达到机场的射程之外。一位军方人士说，政府军怕向前挺进是因为叛军在这个地区荒废的稻田中埋了地雷。
【法新社金边三月九日电】随着外国人的迅速撤出，以色列大使今天也乘机撤出了，这就使以色列大使馆成了第一个完全被放弃的大使馆。
【路透社金边三月十日电】英国使馆已劝告在这里的侨民撤离这个被包围的柬埔寨首都
——金边。
英国侨民昨天收到的该使馆的一封信说，十一日将有一架飞机撤离金边。
英方也向加拿大、新西兰和其他英联邦国家的侨民提供了搭乘这架飞机的方便。
【路透社金边三月十日电】澳大利亚代办弗兰克·米尔恩在这里说，马来西亚和新加坡两国驻这里的大使馆的数名使馆人员已搭乘澳大利亚的一架运输机离开了这个被围的首都。
【美联社金边三月十日电】航空公司人士说，宪兵今天早上顺道到国内航空公司的办事处，当时正在检票放旅客进去乘班机，宪兵们带走了约二十名在应征年龄的青年男子。宪兵搜捕适龄应征者还是第一次，当地观察家推测这也许是贯彻长期来行之无效的动员法的一个运动。美国国会议员已批评政府的征兵政策，因为这种政策常常照顾了富人和官场人物的孩子。

显示原版>>

Previous:莫斯科设立“家庭和婚姻”中心和性病诊疗所

Next:美三十七名民主党众议员反对向金边提供军援/汉弗莱认为在向金边提供补充军援问题上折衷解决希望不大


克立谈泰国组阁问题

出版日期:1975.03.12
         期次:5918
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷三月九日电】社会行动党的一位发言人今天说，几个重要的政党领袖已经同这个党的领袖克立·巴莫正式进行了接触要他领导一个新的联合政府。
克立昨晚会见了得到军人支持的社会正义党和泰国民族党的领袖以及众议院议长巴实·干乍那越，讨论组成新政府的计划。
克立在昨晚举行的一次记者招待会上说，他将谋求组成一个由二十二个少数派政党全部参加的“大联合政府”。
“我希望看到组成一个由所有政党参加的举国一致的政府。在这种情况下，初期就不会有反对党。”
克立在会见一些主要的政党领袖后说，“过了一段时间后，在政府的稳定得到确保的情况，那时将会出现反对派集团”。
但是，克立说，社会正义党和泰国民族党可能不会接受他的主张。克立的社会行动党在一月二十六日的大选中名列第五，只占十八席，社会正义党和泰国民族党分别名列第二和第三。
代理总理社尼·巴莫要求议会尽快组成新政府，因为“我国十分需要政治上的稳定”。

显示原版>>

Previous:基辛格到大马士革同阿萨德会谈后去以色列

Next:文莱苏丹就英国从文莱撤军问题同英会谈


拉美人口会议闭幕

出版日期:1975.03.12
         期次:5918
         版次:4
         栏目:\[第四版]
副题:决议说每个国家应根据自己的人口政策确定自己的目标
文章正文:
【法新社墨西哥城三月七日电】为了研究去年八月在布加勒斯特举行的世界会议上通过的行动计划而举行的第二次拉丁美洲人口会议在经过五天之后今晚在这里闭幕，没有商定任何解决这个问题的共同办法。最后决议说，每个国家应该根据自己的人口政策确定自己的目标。
决议规定改进统计数字方面的研究和国与国之间“交流经验”，决议建议，越来越多地通过国际团体提供有关人口问题的财政援助，不附加条件。
但是，这个文件又说，这并不意味着应限制双边合作。
拉丁美洲估计有三亿一千六百万人口，目前正以每年百分之二点八的速度增长，预料到二○○○年人口将增加一倍，因此拉丁美洲一直受到一些压力，特别是来自美国的压力，这些压力是，如果它希望获得外国的经济援助用于发展，那么它要采取控制人口的政策。
有一系列实际上的和理论上的因素妨碍采取一致的人口政策，这些因素包括天主教会反对控制生育的立场和对于不发达和人口过多之间的因果关系意见不一。
墨西哥总统埃切维里亚在星期一主持开幕式时反对在拉美“采取任何形式的强制行动来强行违反我们自己的真正利益的行动计划标准”。
他说，拉丁美洲人应该采取措施，以使人口增长的速度不远远超过本大陆目前的经济发展可能，他说，墨西哥赞成计划生育。
他说，但是，“我们反对任何趋于把本地区各国人民变成为社会歧视制度服务的人类实验室的试验办法”。
古巴卫生部长何塞·安东尼奥·古铁雷斯在星期二的会上说，出生率高是不发达和帝国主义剥削造成的，他反对某些“帝国主义意识形态专家认为人口爆炸是造成不发达的原因的看法”。
这次会议是由拉丁美洲人口中心在拉美经济委员会的发起下组织的。

显示原版>>

Previous:《怀着爱的感情到中国去》/路透社说圭亚那特别重视纳姆中国之行

Next:安莎社报道：一九七三年世界人口增加七千八百万


美国《芝加哥论坛报》自莫斯科报道：《苏联的葬礼可同古老的正教的葬礼媲美》

出版日期:1975.03.12
         期次:5918
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《洛杉矶时报》二月十九日转载《芝加哥论坛报》一篇发自莫斯科的报道，标题是《苏联的葬礼可以同古老的俄国正教的葬礼媲美》，摘要如下：
如果葬礼的作用是使灵魂升天，那么无神论者在最后的告别仪式中应该是不感兴趣的。
情况恰好相反。
自称不信神的俄国共产党人给几世纪以来的葬礼增加了精致的装饰品。目前从纸糊的各种东西到墓碑都比以前的大、漂亮和花费大。贫穷和没有朋友的无神论者的葬礼不能与革命前的俄国正教显贵们的葬礼相媲美。
事实上，许多共产党人的葬礼全部抄袭俄国教会的古老的仪式。
和过去一样，不信神者的葬礼持续四十天，关于如何适当地举行葬礼，亲属们常常征求老年妇女的意见。
莫斯科共产党人的葬礼和旧的风俗一样，通常开始时是把尸体放在某个公共建筑物中。在忧郁的气氛中让别人瞻仰遗容。
屋子里所有的镜子都盖上黑寿布，整个屋子都是黑色的和红色的幕布，黑色代表传统、红色代表共产主义。为死者谨慎地梳妆打扮后，把尸体放在木制棺木中，也盖上红色和黑色的布，棺架上堆着鲜花和花圈。
可能有乐队演奏，也可能通过扩音器播放留声机的音乐。音乐几乎是不变的，演奏柴可夫斯基第六交响乐的最后一个乐章，或者柴可夫斯基葬礼进行曲。
在这个气氛中，送丧者走过棺木，、某些人停下来瞻仰遗容，有的哭泣、有的放花圈。然后送丧者聚集在大厅里，倾听死者亲友致悼词称颂死者。
到公墓或火葬场是乘坐一辆普通的大轿车去的，既颠簸又开得快。还未上盖的棺材从后门推上车，送葬人紧紧地围着棺材坐着。
虽然绝大多数的共产党员愿意要火葬，但俄罗斯东正教不同意这种做法，因此，许多家庭都慎重地选择了土葬，就如下列情形。
如果要土葬，棺材就放在新挖好的坟旁等候唱最后的挽歌。然后，悲伤的亲属按照宗教习惯吻死者的双脚和前额。
棺盖被钉上，然后工人们用二副结实的绳索将棺材下放到墓里，再用铁锹填上土。
然而，这还远远没有完。送葬后，人们按风俗习惯回家吃一顿蜜粥，或吃大米布丁、烤薄饼、鱼子酱、酸奶酪及大量用来为死者干杯而喝的伏特加酒。还给死者安置了灵位，那里供着食物和一杯伏特加，要祭四十天。
又是按照古老的宗教习惯，送葬后的第九天再办一次叫做葬后宴的酒席，而且到第四十天还要办最后一次筵席。届时，才把伏特加和食物——那时已经干了——从死者的灵位上拿走。还有一些事情要办，有些家庭通常托人做墓碑，到死者去世一周年的时候，就举行一次仪式把墓碑安置和装饰起来。

显示原版>>

Previous:塔斯社电讯：《社会主义国家共产党和工人党中央书记会议》

Next:莫斯科设立“家庭和婚姻”中心和性病诊疗所


美联社说：西欧九国在欧安会问题上正对苏施加压力

出版日期:1975.03.12
         期次:5918
         版次:1
         栏目:\[头版]
文章正文:
【美联社都柏林三月十日电】欧洲共同市场九国总理今天将在都柏林开会，讨论举行一次包括美苏在内的三十五国超级首脑会议的问题。
英国在共同市场中的前途也将列在议程上。
九国正在对苏联施加压力，要它对西方作出让步。它们想要苏联保证：允许对欧洲的边界作出改变，如果能和平地商定这种改变的话；对军队的重要调动要预先发出通知；允许人员和思想更自由地在东西方之间交流。
作为报答，西方将同意为举行三十五国超级首脑会议——作为苏联共产党领袖勃列日涅夫的生涯的最后成就——规定一个日期。
在共同市场问题以外的问题中，最重要的问题之一是欧洲安全与合作会议，两年多来，三十五国一直为这个“安全会议”进行准备。勃列日涅夫希望五月八日在赫尔辛基举行这个会议。这将纪念德国在第二次世界大战中投降三十周年。更为重要的是，这将巩固莫斯科对东欧的控制，这种控制从未为和约所批准。西欧外交官说，勃列日涅夫规定的日期是不会得到同意的——这个日期太早了。
但是，都柏林会议的组织者、爱尔兰外长菲茨杰拉德说，美国、英国和法国差不多已同意在今年的某个时候举行这个超级首脑会议。
西德和某些小国没有作出承诺。它们把答应举行首脑级会议看作是一个讨价还价的大筹码，要等勃列日涅夫在发生争论的问题上让步后才答应举行这种会议。
如果它们觉得拟议中的协议还不够的话，它们可以坚持只由外长开会签署这些协议，这样就使勃列日涅夫得不到他的胜利了。
这种局势在目前的都柏林会议上可能导致幕后的冲突。施密特总理的社会民主党正在遭到西德保守派的猛烈攻击。
他若是同意举行首脑会议，就会有麻烦，除非他得到令人满意的保证，保证欧洲边界可以通过和平的协议加以改变。否则他将会遭到人们的指责，说他关闭了德国重新统一的大门。
其他欧洲国家对于预先通知军队调动一事感兴趣，这种通知使得可以把例行军事演习同紧张局势区别开来。如果苏联人作出这种保证，那么他们在采取象一九六八年占领捷克斯洛伐克那样的军事行动以前就必须更加慎重地加以考虑了。
加拿大以及欧洲国家深切关注的是得到一种协议，允许东方及西方的家庭团聚。西方还希望记者有更多的自由在苏联采访，使旅游者的旅行更容易一些，并使东欧国家可以更多地看到西方的书籍、报纸以及更多地听到西方的广播。
美国高级官员不大重视苏联在这些问题上作的保证。象英法领导人一样，看来他们更为关心的是在苏美贸易协定垮台以后改善与苏联的关系。
如果西欧九国领导人的分歧能够调和，都柏林会议在结束时将发表一项使这个问题模糊起来的声明。爱尔兰总理科斯格雷夫将在十一日宣读专家们几周来一直在草拟的某种声明。据看到这个声明稿的外交官说，科斯格雷夫将要说，共同市场九国对于已同苏联取得的进展感到满意。
但是他将补充说，对于几个重要问题尚未达成协议，并强调，它们对于和平地改变边界、通知军队的调动、旅行自由和宣传自由等问题有强烈的看法。
他的最关键的一句话将是：当它们就这些问题达成协议时，它们准备为结束欧安会的一次首脑会议规定日期。它们希望，通过不在时间问题上作出保证，它们会迫使勃列日涅夫妥协。

显示原版>>

Previous:外电报道：南越解放军攻人邦美蜀/并解放中部高原一县城

Next:佐尔扎文章：《克里姆林宫推迟“革命”》


莫斯科设立“家庭和婚姻”中心和性病诊疗所

出版日期:1975.03.12
         期次:5918
         版次:2
         栏目:\[第二版]
文章正文:
【法新社莫斯科三月八日电】《莫斯科共青团员报》今天报道，苏联当局在莫斯科设立了一个“家庭和婚姻”中心，帮助青年解决性的问题。
这家报纸赞扬研究性问题，因为它“能加强夫妻关系，提高出生率”。这家报纸又说，“迄今，苏联在这方面作的很少，虽然与此有关的问题是很尖锐的。”
这家报纸指出苏联的离婚率很高，特别是十八岁到二十岁的夫妇，因为他们在“生理上是不谐调的”。
【路透社莫斯科三月八日电】一家青年报纸今天报道，莫斯科一家新的、迄今是唯一的性诊疗所将研究俄国人的性生活。
苏联另外还有两个性诊疗所，一个在列宁格勒，一个在里加。

显示原版>>

Previous:美国《芝加哥论坛报》自莫斯科报道：《苏联的葬礼可同古老的正教的葬礼媲美》

Next:柬解放军猛烈轰击波成东机场


塔斯社电讯：《社会主义国家共产党和工人党中央书记会议》

出版日期:1975.03.12
         期次:5918
         版次:2
         栏目:\[第二版]
副题:说会议的中心议题之一是讨论关于战胜希特勒和日本军国主义三十周年的庆祝活动问题
文章正文:
【塔斯社莫斯科三月六日电】题：社会主义国家共产党和工人党中央书记会议
社会主义国家共产党和工人党中央书记会议于三月四日至五日在布拉格举行。
会议由捷共中央主席团委员、中央书记比拉克主持开幕。在会上发言的有：保共代表亚·利洛夫、匈牙利社会主义工人党代表米·奥瓦里、德国统一社会党代表库·哈格、古巴共产党代表佩雷斯、蒙古人民革命党代表奇米德道尔吉、波兰统一工人党代表扬·什德拉克、罗马尼亚共产党代表特·马里内斯库、苏共代表波诺马廖夫、捷共代表比拉克。
与会者满意地指出，在兄弟党中央书记关于国际和意识形态问题的上次会晤（一九七三年十二月于莫斯科举行）后，为发展这方面的双边和多边合作进行了大量工作。他们交流了本党的活动经验，讨论了在当代国际条件下意识形态合作的方针。会上指出了国际公众了解社会主义国家旨在加深缓和紧张局势并使其具有不可逆转性和在国际关系实践中确立不同社会制度国家和平共处原则的对外政策的重大意义。
会议的中心议题之一是讨论关于战胜希特勒法西斯和日本军国主义三十周年的庆祝活动问题。与会者还指出，庆祝华沙条约组织成立二十周年，一些共产党和工人党将要举行的代表大会以及纪念国际妇女年的活动，将在今后这段时期兄弟党意识形态活动中占很大地位。必须十分重视全欧安全合作会议最后阶段这样一件国际生活中的大事。让广大公众了解正在筹备中的欧洲共产党和工人党代表会议的思想和结论将具有重要意义。

显示原版>>

Previous:佐尔扎文章：《克里姆林宫推迟“革命”》

Next:美国《芝加哥论坛报》自莫斯科报道：《苏联的葬礼可同古老的正教的葬礼媲美》


外电报道：南越解放军攻人邦美蜀/并解放中部高原一县城

出版日期:1975.03.12
         期次:5918
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社西贡三月十日电】以坦克开路的共产党部队今天清晨蜂拥攻进了省会邦美蜀，经过激烈的肉搏战后攻占了军事指挥所。
军方人士说：“我们可以认为这座城市已经被占领了。”
军方人士说，至少有一个团的北越部队黎明前在迫击炮、火箭和大炮的一千发炮弹猛烈轰击的掩护下，以坦克开路对这座防御薄弱的城市发动了进攻。
由三十人组成的共军坑道兵小队把这里的政府军指挥中心的防线炸开了，那里展开了肉搏战，后被敌人攻入。
邦美蜀是越南第二十三师的基地营，但是该师大部分兵力已被调去对付共军对波来古地区的威胁，只留下大约有一千人的两个营守卫这座高原城镇。
【合众国际社西贡三月十日电】据军方人士说，以坦克开路的共军部队今天蜂拥攻进了西贡以北的省会邦美蜀，至少占领了半个城市，并正在同寡不敌众的政府守军逐巷战斗。这些人士说，共军地面部队攻占了这座有七万人口的城市的南区，同时，坦克从西面和北面发起进攻，以期迅速攻占邦美蜀。
今天遭到猛烈进攻的还有大约有一万二千人口的县城德立。这里以前是美国绿色贝雷帽部队的总部。
一些发言人说，位于西贡以北一百三十五英里、越柬边界以东只有五英里的德立城，星期日（九日）遭到了共军一万发炮弹的袭击，然后又遭到了约计两千五百名北越军的进攻。
【合众国际社西贡三月九日电】西贡司令部说，南越政府军在因受共军的猛烈炮击和地面进攻而失去了无线电联系之后于三月八日在中部高原中部放弃了一个县城。
一九七三年一月二十七日在巴黎签署停火协定以来，共军至少已经夺取了十一个县城，并夺取了位于西贡以北六十六英里的福隆省省会。

显示原版>>

Previous:日报报道：《中国的新运动旨在完成社会主义》/南通社驻就记者报道：《在“批林批孔”运动范围内开始了“加强无产价级专政”的运动》

Next:美联社说：西欧九国在欧安会问题上正对苏施加压力


文莱苏丹就英国从文莱撤军问题同英会谈

出版日期:1975.03.12
         期次:5918
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦二月二十五日电】文莱苏丹今天就英国打算从他的盛产石油的东南亚国家撤走一营廓尔喀人一事开始在此间外交部举行会谈。英国官员说，他同专门处理亚洲事务的政务次官罗伯茨举行了七十五分钟的会谈。
【美联社伦敦二月二十五日电】文莱的苏丹今天要求英国放弃——或者至少推迟——从他的这个南亚伊斯兰教国家撤走一营廓尔喀雇佣军的计划。
哈桑·博尔基亚的手下人员说，英国对博尔基亚的要求的初步反应是“令人沮丧的”。
官方人士承认，拟议中的撤走将会限制英国实现它保证在文莱万一受到进攻或受到进攻的威胁时前往那里进行救援的能力。
这位苏丹是鉴于工党政府去年作出了削减该国海外防务开支的决定而首先是同外交大臣卡拉汉会谈，随后是同卡拉汉的副手戈伦韦·罗伯茨会谈。作为节约运动的一部分，国防大臣梅森曾于十二月三日宣布，根据同苏丹的会谈，在文莱服役多年的九百五十名廓尔喀人将于撤走。
英国当局说，撤走廓尔喀人的本身将不是为了节省钱，因为生产石油的文莱供给了这个营的全部维持费用，而这个营也不是要解散。一些人士说，这是由于英国打算要重新部署军队，从而节省维持其他地方的英军的费用。
如果英国人坚持打算要在今后一年左右的时间内将廓尔喀人撤出文莱的话，这个营就可能会派到香港，就可能会返回英国或者可能被用来完成该国在海外承担的日益缩小的其他义务，英国人总共有五营廓尔喀人为其服务。有两个营已在香港，一个营在联合王国，另一个营正准备撤出塞浦路斯。这些从尼泊尔召来的刚强军队供养起来要比英国正规军便宜。
英国同文莱这个赚钱的地方的关系是根据一九五九年条约而确立的（该条约曾于一九七一年修订）。条约规定，英国管理文莱的外交事务，在一旦受到进攻或受到进攻威胁时，英国应同文莱政府进行磋商。然而，如果廓尔喀人离开文莱，那么英国在危险时刻向该国提供的援助义务的性质将会冲淡。
二十九岁的苏丹本人就是英国有名的桑赫斯特军事学院的毕业生，在这样的情况下，他几乎不可避免地会开始寻找其他办法来巩固他的国家的安全。提供消息的人说，如果他要这样做的话，他可能会依靠英国帮助提供武器和训练。

显示原版>>

Previous:克立谈泰国组阁问题

Next:《怀着爱的感情到中国去》/路透社说圭亚那特别重视纳姆中国之行


英一科学家谈中国控制人口增长问题

出版日期:1975.03.12
         期次:5918
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦二月二十七日电】在本世纪末，中国的人口将超过十亿，但是一位科学家相信，中国已经控制了这方面的情况。
迈尔说，中国很可能成为把一年的人口增长率控制在百分之一的第一个发展中国家。
迈尔在《新科学家》周刊的一篇文章中说，中国与印度完全不同，它已经接近在人口控制方面突破了。
这两国加起来，每年的人口增长占世界人口增长的百分之四十，然而中国增加的人口少一些，虽然它比印度将近多二亿人。
迈尔说，中国的例子可能给第三世界贫穷的国家提供新的希望，但是他说，这些国家必须消除一些比较明显的财富分配不公平的方
式，以克服基层群众对节制生育的反对。
迈尔说，中国很可能已经有比任何其他国家更多的妇女实行节制生育，因为它的节制生育实际上是免费的，而且方便。
迈尔说，「发展中世界的三分之一情况良好，而且看来正在以创纪录的时间解决其人口问题，想到这一点是令人鼓舞的。」

显示原版>>

Previous:安莎社报道：一九七三年世界人口增加七千八百万

Next:圭亚那前总理贾根要求将英资糖业公司收归国有


佐尔扎文章：《克里姆林宫推迟“革命”》

出版日期:1975.03.12
         期次:5918
         版次:2
         栏目:\[第二版]
副题:谈苏领导集团内各派对资本主义经济危机问题的各种看法
文章正文:
【本刊讯】美国《华盛顿邮报》三月六日刊登佐尔扎的一篇文章，题为《克里姆林宫推迟“革命”》，提要是《莫斯科鸽派认为，西方由于经济危机，现在可能比以前较为愿意接受一项确实称得上是限制和削减军备的协议》，摘要如下：
克里姆林宫现在告诉全世界共产党人，他们不应该利用目前“资本主义的危机”来促进世界革命。
克里姆林宫告诫共产党队伍中的“左翼极端分子”不要采取“冒险”行动。克里姆林宫说，那些认为有可能“立即点燃劳动群众胸中的革命之火”的人是错误的。
克里姆林宫在苏联领导人经过一番苦心的研究后发表的这些结论，刊登在莫斯科不怎么著名的月刊《工人阶级和当代世界》上。但这个月刊实际上是克里姆林宫负责研究世界革命形势的机构的喉舌，它所反映的几乎是苏联那些就这些问题制订克里姆林宫政策的领导人的观点。
不久以前，克里姆林宫发言人曾告诉世界共产党人，特别是欧洲的共产党人说，“资本主义危机”给他们带来了比先前更好的机会。负责世界共产主义运动的政治局委员波诺马廖夫现在却不再这样讲了。
去年，他曾讲，资本主义危机现在已经达到了这样的地步：资本主义制度的某些环节任何时候都可能断脱，从而为剧烈的变革开辟道路。他认为，因此，随时作好革命的准备是重要的，因为这是充分利用现存可能性的首要条件。
苏联军方发言人马尔采夫将军在军队报纸《红星报》上著文时马上采用这种观点，来证明苏联应该对世界形势可能会发生的任何转变作好准备。这种看法的含意是，资本主义危机会导致革命，苏联可能会被要求对革命提供军事支持，这样，便会卷入战争。从军事观点来看，这意味着需要把更多的钱用于武器方面。
现在，波诺马廖夫改变了调子，他更关心的是存在着这样的可能性：资本主义危机可能会使法西斯主义分子上台，欧洲尤其是如此。他认为，防止产生这种可能性的办法是努力建立左派党的联盟，正如法国的共产党人和社会党人一直所作的那样——他们做得并不太成功。波诺马廖夫的喉舌《工人阶级和当代世界》告诫它的读者说，工人阶级的“政治成熟”及其“组织的程度”仍然很不够，不足以充分利用资本主义危机所提供的机会。
从苏联领导人的一系列讲话中可以看出这场辩论对于克里姆林宫自己的政策具有的含意。勃列日涅夫把资本主义危机同加速军备竞赛联系在一起，他认为加速军备竞赛将会对世界和平带来新的“现实的或者是潜在的”威胁。这种估计看来似乎是足够忧郁的——但是，同更富有鹰派色彩的政治局委员苏斯洛夫几乎在同时所表示出来的观点相比较，这种估计就显得温和得多了。
苏斯洛夫运用一条老的马克思主义的提法，宣称西方“反动派”将进行国际冒险，也就是进行战争，来摆脱危机。
另一方面，勃列日涅夫在他自己谈到存在着战争威胁时缓和了一下口气，他强调苏联现在足够的“强大和富有权威”，可以制止战争发生。换句话说，苏斯洛夫似乎认为战争的危险性比勃列日涅夫所想象的要大。
但是初步印象并不总是在这个神秘的分析领域里所看来的那样。经过一段时间以后便可以明显地看出，军队报纸——它以前赞同苏斯洛夫的提法——现在也喜欢引用勃列日涅夫提法中的较激烈的部分，而把另外一些部分撇在一边，勃列日涅夫正是想用这些部分来软化一下激烈的部分。这意味着，勃列日涅夫的提法太软，因此鹰派是不喜欢的。
鸽派方面利用了勃列日涅夫的提法来为一种更温和的提法辩解。莫斯科月刊《美国》指出，一方面，正如勃列日涅夫所说的，资本主义危机给和平造成了新的威胁。《美国》指出，但是另一方面，资本主义危机也促使了西方“统治集团”采取“新的办法处理国际问题”，也就是说，与苏斯洛夫和军报曾警告过的国际冒险正好相反的办法。
从苏联各种各样文章中摘下的内容如上述的一整套语录使人可以清楚地看出，把勃列日涅夫的提法语气改得温和一些的提法已取得胜利。
现在争论的重大问题之一涉及“资本主义危机”对军备竞赛的影响。某些莫斯科鹰派分子说，尽管有经济危机，或许甚至是因为经济危机，西方花在军备上的钱会增多，而不会减少。因此他们认为，苏联应当增加开支，以便防止西方、尤其是防止美国在某个方面领先。
另一方面，莫斯科的鸽派说，西方的危机很大程度上是由于它庞大的军备开支。他们显然认为，苏联应当以自己的行为向西方说明，这种开支是不必要的。
他们认为，西方由于它的经济危机，现在可能比过去较为愿意接受确实可以称得上是限制和削减军备的协议，即比符拉迪沃斯托克限制战略武器协议更加名副其实的协议。
如果克里姆林宫在扩充军备方面表现出克制，像它现在通过使“左倾冒险者”的革命热情减退的办法所表现的克制一样，那么事实迟早会证明莫斯科的鸽派是正确的。

显示原版>>

Previous:美联社说：西欧九国在欧安会问题上正对苏施加压力

Next:塔斯社电讯：《社会主义国家共产党和工人党中央书记会议》


达乌德同英·甘地会谈美取消武器禁运等问题/他在印总统举行的宴会上指责美国同意恢复对巴基斯坦的武器供应

出版日期:1975.03.13
         期次:5919
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里三月十日电】（记者：迈伦·贝尔坎德）阿富汗总统达乌德今天抵达这里进行五天国事访问，他把在宴会上的祝酒词变成了谴责美国同意恢复对巴基斯坦的武器供应。
达乌德的被陆地包围的山国几乎所有的武器都是从苏联得到的，他说，美国停止武器禁运引起了“阿富汗人民和政府的严重不安”。
达乌德在印度总统为他举行的一个宴会上讲话时说：“这将导致这个地区力量对比的不平衡、促进军备竞赛和进一步对这个地区的和平造成威胁。”
“阿富汗期望美国政府就象它所说的那样真正支持为在南亚建立稳定而作的和平努力，以使这个地区的人民可以把他们的注意力集中在他们的发展和经济计划上，而不是把他们有限的财力用在武器上。”
印度权威人士说，在达乌德同英甘·地总理两小时的会谈中，美国的这一决定占了主要的地位。英·甘地总理指责华盛顿用不真实的论点企图证明取消武器禁运是正当的。
国务院认为，同巴基斯坦数量有限的现金交易不会导致南亚的军备竞赛，也不会破坏目前在这个地区对印度有利的军事力量对比。
达乌德本人是帕坦人，他说，阿富汗愿意解决同巴基斯坦的分歧，“但是，我们看到，巴基斯坦不愿意对我们就这方面的愿望作出积极的回答”。
达乌德在指责布托使用武力镇压帕坦人和俾路支人时说，“我们认为军事行动和没有理由的重新武装是不受人欢迎的行动，有害于这个地区和全世界的和平与安全。过去和现在造成这个地区的担心和不安的正是巴基斯坦”。
【德新社新德里三月十日电】美国作出的恢复向巴基斯坦供应武器的决定，在印度总理英·甘地和来访的阿富汗总统达乌德之间今天在这里进行的会谈中，占有突出的地位。
达乌德在会谈后对记者们说：“我们谈了我们认为有必要讨论的各种问题。”
关于美国对巴基斯坦的武器供应问题，达乌德说：“这是我们两国都面对的一个共同困难。”
印度总统艾哈迈德在欢迎达乌德的宴会上告诫要提防“看来危及稳定和阻碍国际和平交往的各种势力”。
人们认为，艾哈迈德总统讲的有关这个地区局势紧张的话是针对巴基斯坦讲的，印度和阿富汗两国过去或现在同它的关系都是敌对的。

显示原版>>

Previous:法新社报道说：西班牙反对派领导人对改组后的政府仍不满意

Next:外电报道：隆波烈、费尔南德辞职/美联社认为这次变动是「废掉朗诺的第一步」


基辛格十日到安卡拉与土耳其外长会谈/法新社报道双方第一次会谈着重讨论了美停止对土军援问题

出版日期:1975.03.13
         期次:5919
         版次:2
         栏目:\[第二版]
文章正文:
【德新社安卡拉三月十日电】美国国务卿基辛格今天下午抵达安卡拉，以便在今后二十四小时内集中力量来解决塞浦路斯冲突。
据信，基辛格将谋求土耳其向塞浦路斯的希族人作出一些让步，而使福特政府能取消对土耳其的武器禁运。
【法新社安卡拉三月十日电】据权威人士说，美国国务卿基辛格和土耳其领导人之间的第一次会谈着重讨论了美国停止对土耳其的援助问题。
这些人士说：“基辛格在同外交部长埃森贝尔和武装部队首脑桑贾尔会谈时，试图平息不满情绪和缩小土耳其对美国国会上月中断武器援助的反应，”
他们还说，国务卿试图说明土耳其军队弥补武器和零件差额的方法，同时表明将来恢复提供美国武器的可能性不应排除。
据了解，埃森贝尔指出，土耳其已决定发展它自己的军火工业并使它的武器来源多样化，从而缩小今后美国中断援助所带来的危险。
消息灵通人士也认为，桑贾尔详细向基辛格说明了土耳其对美国的报复措施。
【合众国际社安卡拉三月十日电】土耳其今天说，它准备就塞浦路斯前途恢复同希腊会谈，如果雅典同意把这个岛分成塞浦路斯希族和土族联邦国家的话。土耳其外交部发言人说：“没有其他任何解决办法。如果希腊同意这一点为讨论基础的话，我们准备恢复谈判。”

显示原版>>

Previous:葡萄牙有十四个政党将参加竞选

Next:西班牙五名新部长宣誓就职/法新社说改组后的西班牙政府温和色彩加重


法新任驻马达加斯加大使说法不承认马临时政府

出版日期:1975.03.13
         期次:5919
         版次:3
         栏目:\[第三版]
文章正文:
【法新社塔那那利佛三月一日电】法国派驻马尔加什共和国的新大使安德烈·罗歇在二月二十七日从巴黎抵达塔那那利佛。他在一次记者招待会上被问到“马尔加什临时流亡政府”的问题时断然回答说：“对我们来说这个政府是不存在的。我们不认识它而且完全不知道它。”他又说，“它的成立没有任何影响，只能引起人们的不理睬。”

显示原版>>

Previous:外电外报报道：马尔代夫总理被捕 总统已接管总理职务

Next:法新社报道说：中国预测地震技术比较先进


法新社报道说：西班牙反对派领导人对改组后的政府仍不满意

出版日期:1975.03.13
         期次:5919
         版次:2
         栏目:\[第二版]
文章正文:
【法新社乌德里三月七日电】尽管新的部长们颇有温和派的名声，但是被容忍的反对派的领导人对改组后的阵容仍然很不满意。
昨天出版的《消息报》援引社会党人莫罗多的话说，目前形势“决不是西班牙实际问题的政治解决”。
另一位社会党人铁尔诺教授说，新的任命可能使总理有了一个比较忠于他的班子，但是并没有“开放的迹象”。
《消息报》报道另一位反对派人士、社会民主党人里德鲁埃霍的话说，他认为这次改组“只不过是家庭内部换换岗位而已”。
不过，极右派尚未发表意见，这是引人注目的。
卸任的民族运动秘书长莫利纳扮演的一场哑剧最明显不过地表明了保守派的不满。这位心怀不满的前部长没等宣誓就职仪式完就退场了，拒绝按照传统同他的继任人热烈拥抱，以示祝贺。

显示原版>>

Previous:西班牙五名新部长宣誓就职/法新社说改组后的西班牙政府温和色彩加重

Next:达乌德同英·甘地会谈美取消武器禁运等问题/他在印总统举行的宴会上指责美国同意恢复对巴基斯坦的武器供应


法新社报道说：中国预测地震技术比较先进

出版日期:1975.03.13
         期次:5919
         版次:4
         栏目:\[第四版]
文章正文:
【法新社香港三月七日电】中国今天宣布，它能够预测地震。中国公安部部长华国锋对一位正在进行访问的新西兰官员说，举例来说，在最近辽宁灾害中，伤亡减少到最低，因为人民事前对地震作好了准备。
诚然中国官方新闻媒介很少提到这次事故，但是有迹象表明，中国人（对这次地震）并没有吓一跳。在地震日期前后，新华社还发出了关于鞍山钢铁厂正在进行繁忙活动的报道。鞍山钢铁厂距离地震中心不多远。这里的观察家指出，那里的工人可能对这次地震进行了防备。
天津也是如此，人民目前受到敦促，对预计不久会发生的一次地震采取预防措施。
据说，通过观察显示地壳不寻常运动的迹象，同时通过吸取这个国家四千年对自然界的经验，中国地震学家通过他们的预测已经避开了许多次大灾难。
他们在这个领域的技术显然比西方较为先进。举一件事来说，中国对这个问题拥有的大量历史记载是世界上最早的，远溯至公元前一千四百零一年。
在过去的二十年，中国共产党人曾详细地研究了一万五千次地震事件，精细地绘出了地震日期、时间、地点和程度，并勾画出一些共同的特点。许多外国的地震学家看过这些图，都被这些图的精细所折服。
由于在任何运动的情况下，中国的群众一向被说成是最重要的力量。密切观察自然界变动的任何迹象要求大量的注意，因此这只有人民才办得到。轻微的震动、水位、地球表面及其磁场的变化、地球的隆隆声、天气和温度的反常都是地震前许多迹象中的一些迹象。
中国人肯定地说，人民组织起来，使用简单设备，测量这些变化，对预测地震作出很大的贡献，对地震的预测有时早至两个星期。（转载自三月八日香港《文汇报》）

显示原版>>

Previous:法新任驻马达加斯加大使说法不承认马临时政府

Next:英《外事报道》评尼中关系：《尼泊尔的走钢索行动》


泛亚社报道：台湾一家农场试验新的水稻种植法

出版日期:1975.03.13
         期次:5919
         版次:4
         栏目:\[第四版]
文章正文:
【泛亚社台北二月二十日电】一项革新的“纸框育苗法”配合“空中插秧法”已定下月上旬由台湾新竹农业改良场进行试验，如果成功，对于节省农村劳力将大有裨益。旧式的传统插秧须农民下田，一株一株的插秧入土，这种沿用数千年的传统方法，在若干地区曾被动力机械及直播机代替，如今，农业改良场的专家已以“纸框育苗法”配合“空中插秧法”革新方式，打破过去赤足下田插秧的辛苦方式。
“纸框育苗法”如下：用特制的纸框，框中有七六○个大如大拇指的立方型小格，这纸框可以收缩，当拉开时有自助餐盘一般大小，以此框放在大小一样的一面塑胶板上，塑胶板上面有七六○个凸出的粒状，但反过来则为凹状。
填满土的框格盖上一面盖子，反转另一面，取下塑胶凸板，泥土在框中的每个小格子，则均呈现凹型，此时将另外一个双层铝板，盖在凹型装有泥土的纸框上，铝板上洒上稻种，均匀后，拉移底层，稻种很平均（约三至五粒）落入小格中。
将纸框小心移至安全处，浇水后，以“立枯灵”一千倍液，在每纸箱撒五百西西以防纹枯病。
一箱（框）七六○小格，可生长秧苗七六○株，一分地需三十箱，以杀草剂代替除草。框上面盖上塑胶布，保温十至十五天许，并于早晚浇水，直至茁长成“四叶期”，就可在框中取出移植。这种大如拇指一粒的泥土，上面均为秧苗，以手抓一把，在田间四周往田里撒下，不必卷起裤脚打赤足下田，此谓“空中插秧法”，也是“撒播秧苗法”。（转载自二月二十一日香港《星岛日报》）

显示原版>>

Previous:苏报文章：《向日葵：产量更高，产品更好，更便宜》


基辛格同拉宾等研究在埃叙会谈的情况

出版日期:1975.03.13
         期次:5919
         版次:3
         栏目:\[第三版]
文章正文:
【法新社耶路撒冷三月十日电】国务卿基辛格和以色列外长阿隆之间的第一轮会谈于昨晚午夜在这里结束。
阿隆对记者说，会谈主要是对基辛格最近在叙利亚和埃及的会谈进行了初步研究。
阿隆评论说，“现在已明显看出，任何协议是不可能一下就达成的。”鉴于“局势处于重要关头”，他要求报界不要猜测，他说，因为基辛格的“穿梭外交
——在这个过程中将作出一切努力以达成一项政治解决办法——将是取得成功的最好机会”。
抿消息灵通人士在这里说，基辛格今天告诫以色列政府说，对叙利亚作一些让步是同埃及取得临时协议的一个必要的前提条件。
但据从今天在这里的会谈中泄露出的第一批消息说，阿拉伯国家目前坚持认为，西奈协议决不能同戈兰协议分开。
这些人士说，基辛格是在周末在阿斯旺同萨达特总统会谈后作出上述告诫的，当时萨达特说，埃及决不会以正式宣布非交战状态来换取以色列在西奈的让步。
【美联社耶路撒冷三月十日电】国务卿基辛格今天把埃及总统萨达特关于西奈脱离接触的想法向以色列官员作了详细的汇报。
基辛格在早餐时开始同拉宾总理会谈，接着继续同包括国防部长佩雷斯在内的高级谈判小组会谈。
美国和以色列官员私下都说，看来要进行马拉松的穿梭努力。基辛格的本来已很困难的斡旋由于叙利亚施加压力要在会谈中有更大的影响而受到了阻碍。
【法新社耶路撒冷三月十日电】一位权威人士在这里说，以色列政府今天告诉美国国务卿基辛格说，它准备同一个包括巴勒斯坦人在内的代表团坐下来开日内瓦会议。
在以色列政策发生这一重大改变之前，消息灵通人士说，基辛格警告以色列政府说，除非以色列把戈兰高地的若干地区归还叙利亚，否则，就没有同埃及达成一项临时协议的希望。这些人士说，基辛格告诉以色列人说，他和他们都低估了叙利亚阻挠达成以—埃协议的能力。
叙利亚现在看来是这位国务卿的努力成功与否的关键。正如一位以色列官员所说：“这只是开端的开端。”
一位权威人士说，政府并不拒绝同叙利亚谈判。它所不愿意做的是：在同埃及试图达成协议的努力中屈服于压力。
接近基辛格的人士昨晚在抵达这里时说，以色列能从埃及那里得到的作为对撤出西奈的交换条件的最好希望是：采取若干等于是事实上的和平的实际步骤。
现在看来可以肯定的是，基辛格将必须延长他的访问，包括在以色列和叙利亚之间进行更多的穿梭，以便努力填平显然是难以填平的鸿沟。
【安莎社特拉维夫三月十日电】美国国务卿基辛格在以色列逗留了不到十八小时之后，今天离开这里前往安卡拉同土耳其领导人讨论塞浦路斯问题。他预定明晚回到特拉维夫。

显示原版>>

Previous:外电报道：隆波烈、费尔南德辞职/美联社认为这次变动是「废掉朗诺的第一步」

Next:外电外报报道：马尔代夫总理被捕 总统已接管总理职务


路透社记者说：葡萄牙快要选举时发生权力危机

出版日期:1975.03.13
         期次:5919
         版次:2
         栏目:\[第二版]
文章正文:
【路透社里斯本三月九日电】（记者：马库斯·费拉尔）军队今天守卫着“红色”港口锡图巴尔的一个无人的警察局，在这之前，该警察局被围困了十八个小时，这种围困突出地表明了葡萄牙在快要举行选举的时候发生的权力危机。
军队渴望使自己不要在人民的思想中被同旧政权的镇压措施联系起来，他们显然不准备对左翼极端分子的袭击采取攻势。
警察意识到自己被称为旧政权的奴仆，因此自从去年四月政变以来就采取了低姿态，这就使人们抱怨说，他们对一般的罪行不闻不问。
军人占多数的临时政府以及参加该政府的共产党、社会党、民主人民党三个政党都谴责了在锡图巴尔的暴力行动。
民主人民党和社会党的领导人公开谈到国内的权力危机，并警告说，在葡萄牙即将举行四十九年来的第一次自由选举时有发生内战的危险。
在过去几周中，罢工和占领事件增多了。政治性集会和偶尔发生的暴力行动实际上已使大学瘫痪，在里斯本至少有一所学校不得不召军队来执行教育部长上周发出的结束罢课的命令，这种罢课影响了全国的所有学校。葡萄牙仅有的一家天主教广播电台由于关于解雇人员和意识形态的一次争论而有两个多礼拜没有播音了。
在登记参加四月选举的十四个政党中，有将近一半是极端的左派集团，它们公开谴责选举的原则。
【路透社里斯本三月九日电】成百名军队在装甲车的支持下恢复了锡图巴尔港的秩序。警察和左翼示威群众在那里发生的彻夜冲突中使一名十六岁的青年死亡，至少使二十六人受伤。
在抗议警察采取的办法和要求废除警察部队的愤怒左翼分子昨天包围警察局达十八小时之后，部队使大约五十名警察从警察局撤了出来。

显示原版>>

Previous:英《金融时报》评葡萄牙军人委员会的选举：《斯皮诺拉分子重新上台是对里斯本军方的打击》

Next:葡萄牙有十四个政党将参加竞选


美报报道《金边的生命慢慢终止》

出版日期:1975.03.13
         期次:5919
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》三月八日刊登西德尼·香伯格七日发自金边的一篇报道，题为《金边的生命慢慢终止》，摘要如下：
现在金边的小学只是隔天上课了，而且只上课几个小时。政府办公室里，随着工作速度的下降，桌上积压的文件愈堆愈多。
许多教授停止去教课，因为这里的物价飞涨，他们的收入甚至不够付去大学的车费。
战场上开回来的救护车有时候汽油用完了。然后，里面的伤员在慢慢死去。这些车辆只是停在路边，因为无人有钱再去买点燃料。
根据这些情况以及其他方面的大量问题，人们可以看到，近日来，柬埔寨的体制结构正在象慢动作电影一样慢慢地终止。
虽然在金边政府方面，有些机构确实仍在行使职能——诸如军队和大米分配系统。但是这些只不过是纯粹由于必要性和反射作用而行使职能的生存机构，即使这样，这些机构也运转得很糟糕很腐败。
美国驻这里的使馆人员也有普遍存在的那种幻灭感。一名使馆官员说：“几周前，我还有点希望，但是现在我的看法不一样了。好象车轮失去了转动一样。事情都变样了。他们未作出必须作出的重要决定。”
与其说在今年的战斗中已发生了一些毁灭性事态（叛军的确取得了重大成就），还不如说这是在没有任何胜利希望下作战五年而日益精疲力竭的结果的一个反应。
在华盛顿，福特政府正在要求国会向柬埔寨再提供军事援助，其理由是：这会在能够安排某种谈判解决办法之前给金边政府以生存机会。但是在这里看不到有这种希望。
一位内阁部长在谈到叛乱分子的胜利不可避免时苦笑着说：“在战争结束之后，他们将需要技术专家，所以可能还会有我一个职位。”
内阁经常整天开会，然后作出一个非常不重要的决定，如象对空气调节设备征收新税收。
精疲力竭的隆波烈总理在几天前的一次记者招待会上说：“当这个国家的总理并不是一种特大的恩惠，这不是件好事。离开这个政府对我来讲绝不是什么牺牲。”
在战场上，农民出身的战士得不到应有的供给，缺乏援军和领导。他们都穿着破破烂烂的军装打仗，而这些军装有一部分还要他们自己购买。他们中间多数人没有靴子穿，有些人甚至买不起便鞋。
他们的家属已变成了赤贫阶层，他们的孩子成了去救济诊疗所就诊的营养极端不良的病人。
同时，城里有钱人家的男孩子很容易用金钱逃避兵役。男青年在金边的林荫大道上闲逛或骑着摩托车兜风，带着姑娘们玩，就好象是春到巴黎一样。就在这些大道上，成千上万的难民住在马路边上用破烂搭起来的窝棚里。有些人完全睡在露天下，身下只铺一块草席。要想活下去，必须乞讨或接受施舍。
这个国家的难民中有几十万人住在金边，成了贫民窟中的人和流浪者。他们从来就吃不饱，因为物价早已飞涨到常人买不起的程度，通货膨胀率是每年将近百分之三百。
医院都让战争的伤残者挤破了。单单在一家主要的军医院，每天至少就要送进二百名伤员，在担架后边常常跟着他们的悲伤欲绝、哭哭啼啼的妻子和孩子。
多数老百姓根本进不去医院。政府的医院里挤满了病人，地板上和楼道里满是躺在一小块席子上的人。私立医院要现钱；没有钱就不再给你治疗，请你出门。
除了这些惨状之外，官员们的贪污行为仍然很猖獗，实际上美国人为维持朗诺政府而根据援助计划提供的一切东西他们都贪污。他们贪污药品、大米，甚至弹药——这些弹药不仅是由于被缴获，而且通过出售，落入共军之手了。
将军们和其他高级官员们都因这场战争发了财；他们的豪华别墅和大大的轿车就是明证。这里所有的人，包括美国人都认为，这个国家的高级官员在国外有大量存款。
即使在这个国家的政府机构在失去作用、军事形势也在恶化的情况下，堕落行为仍未停止。由于只靠空运来解决补给问题，金边现在几乎完全陷于孤立了，叛军几乎可以随心所欲地向城内发射火箭。
朗诺政府已宣布了一项节约计划，但是只影响到穷人。虽然作为节约燃料的部分措施，晚上已使这座城市停电，全城一片黑暗，但是装有空气调节器的高级官员们的家里都保证二十四小时供电。
事实上，现在几乎在政府每一级中都难以发现权力在谁手里，甚至也无法知道是否还有权力存在或有行使职能的机构。这里的一些外交官和其他观察家认为，如果说还存在什么实际权力或指导的话，那都在美国大使馆那里。柬埔寨政府一向是很不幸运地期望美国人使他们安然渡过每一次危机；现在这个政权的状况比以往任何时候都更加不幸运了。

显示原版>>

Next:西班牙《雅报》评论：《苏联：所有的钱都用在武器上》


葡萄牙有十四个政党将参加竞选

出版日期:1975.03.13
         期次:5919
         版次:2
         栏目:\[第二版]
文章正文:
【德新社里斯本三月四日电】现在有十四个政党要在四月十二日举行的制宪议会选举中进行竞选。
截至四日夜（填写提名表格的最后时限）为止，登记注册的竞选政党就是这些。
天主教民主党和社会民主中心党算作一个党，因为它们共同填写了一张表格，不过组织上它们仍然是两个党。
据此间观察家认为，选举中获胜希望最大的是：共产党、社会党、民主人民党、葡萄牙民主运动和天主教民主阵线。
葡共和民主运动在武装部队运动控制的临时政府中势力最大。
登记的十四个政党中，八个是左倾的，其中有托洛茨基派、毛派、马列主义派以及类似的分裂出来的小派别。
其中大部分承认，它们之所以参加竞选主要是为了宣传他们的政纲。倒不是要参加“资产阶级的”选举。
一个颇不寻常的分裂出来的党派是人民君主党，它希望全国选一个国王。

显示原版>>

Previous:路透社记者说：葡萄牙快要选举时发生权力危机

Next:基辛格十日到安卡拉与土耳其外长会谈/法新社报道双方第一次会谈着重讨论了美停止对土军援问题


斯科特和曼菲尔德主张朗诺下台以便谈判

出版日期:1975.03.13
         期次:5919
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿三月十日电】参议院共和党领袖斯科特今天要求柬埔寨总统朗诺辞职，以便建立一个过渡政权，来同叛乱的共产党军队谈判停战和组织一个新政府。
斯科特说，他的建议是根据这样的想法：这个过渡政权可以通过谈判实现停战，以换取让那些想要在一个新政府接管之前逃走的难民离开。他清楚说明，他的讲话只代表他自己，不代表政府。他表示不相信国会会同意福特总统建议给柬埔寨的全部二亿二千二百万美元的军事和经济援助。
斯科特告诉记者们说：“我们的政府需要运用多大压力就应当运用多大压力，以便促使最高级领导改变，来换取让难民离开。局势的确是很危险的。”斯科特是迄今为止要求朗诺下台的最高级共和党人士。斯科特所指的难民是那些主要为了躲避乡村地区的叛乱分子而逃到首都金边去的人。
斯科特说，他将愿意支持在援助问题上的“任何合理的折衷办法”，并且准备同福特讨论一项折衷建议。他说，据他了解，民主党参议员丘奇和共和党参议员皮尔逊正在草拟一项“逐步撤销”美国援助的折衷建议。
【美联社华盛顿三月十日电】参议院共和党领袖斯科特今天说，美国政府“需要使用多大压力”就应当使用“多大压力”，以便立即改变被围困的柬埔寨政府的领导。
斯科特说，一个柬埔寨的过渡政府应当就继续把这场战争打下去还是同共产党军队举行谈判的问题自行作出决定。
同时，参议院民主党领袖曼斯菲尔德重申他不同意继续向朗诺政权提供军事援助的任何作法。
【合众国际社华盛顿三月十日电】参院民主党和共和党领导人今天一致同意，国会将不再为柬埔寨提供军事援助，他们要求推翻朗诺总统的政府。
共和党领袖斯科特说，朗诺应辞职，赞成建立一个过渡的政权。
民主党领袖曼斯菲尔德并没有阐明他所提出来的要朗诺辞职的要求。他对参议院说，在柬埔寨实现和平的最大希望就在于此。
曼斯菲尔德说：“让领导人离开，我想，和平就会来临了。”他又说，被流放的柬埔寨亲王西哈努克一再说，他不会同朗诺政府谈判。有许多叛乱分子都拥护西哈努克。
曼斯菲尔德又说：“如果要进行和平谈判，那必须是在金边政府以外进行的。”
斯科特要求朗诺辞职同白宫的立场有了很大的不同。
【美联社华盛顿三月十日电】一个众议院小组委员会的委员们说，中央情报局局长科尔比曾告诉他们，柬埔寨局势很糟，但是他们说，科尔比没有估计柬埔寨政府能够生存多久。科尔比是在众议院外交委员会调查小组委员会上作证，这个小组委员会将在星期三向外交委员会报告是否应当建议向柬埔寨提供更多的军事援助。
众议院议长艾伯特说：“要使国会批准向柬埔寨提供直接军事援助将是非常、非常困难的。”
有人问艾伯特，他是不是说国会不会批准向柬埔寨提供任何军事援助，他把两手一摊，表示他并不肯定知道。

显示原版>>

Previous:西班牙《雅报》评论：《苏联：所有的钱都用在武器上》

Next:英《金融时报》评葡萄牙军人委员会的选举：《斯皮诺拉分子重新上台是对里斯本军方的打击》


苏报文章：《向日葵：产量更高，产品更好，更便宜》

出版日期:1975.03.13
         期次:5919
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏《农村生活报》一月二十一日刊登一篇署名文章，题目是《向日葵：产量更高，产品更好，更便宜》，摘要如下：
近几年来，全苏油料作物科学研究所在许多地方研究并试验了一种生产向日葵的新方法，这种方法能显著提高种植场的产量，并可减少劳动和资金的消耗。目前，种植向日葵是采取多次耕耘的方法。这固然能几乎全部消灭危害收成的杂草，但同时也使土壤破碎，其结构受到破坏，产生被侵蚀的危险。正因为如此，目前正在研究一种使种植场耕作次数减到最少还能获得高产的农作物种植技术。综合研究的结果说明，在黑土地里，可以将播种前和播种后的耕耘次数从八——十次减少到四
——五次，甚至二——三次而不会影响向日葵的产量。
首先必须除去多年生根蘖杂草。这些方法包括在种前茬的谷类作物时施以２·４—д除莠剂、平整土地时采取消灭根蘖杂草的专门措施等。为了消灭多年生根蘖杂草，在平整秋耕地时，要连续进行二——三次粗耕和三十——三十二厘米的基础深耕，在潮湿地区则要进行两次深度不同（十四——十六和三十——三十二厘米）的耕翻。
在南方地区杂草丛生的田里，使耕翻同施加除莠剂按下列次序相结合效果很好：粗耕灭茬——施２·４—д除莠剂——深二十七至三十厘米的耕翻。
但是，种植向日葵的黑土田在种完前茬谷类作物后不一定都要进行深耕。只有长了多年生根蘖杂草的田地才必须深耕。在干净的田里，代之以连续两三年之内每年进行深十二——十四厘米的犁铧浅耕即可。这样，油料作物和粮食作物的产量都不会降低。播种后的整地也起着重大作用。这期间，一般都进行发芽前和发芽时的耙地，然后再使用除草器和撒粉器进行三——四次行间中耕。但是，这些措施往往由于天气条件而不能及时完成，遇到这种情形就需要进行人工除草。然而现在并非每个单位都能够进行人工除草，而且这种管理方法的费用太大。摆脱这种困难的办法就是施除莠剂。
研究结果表明，在发芽前施用诸如普罗麦特林、Ｂ氯—иΦＫ等除莠剂，可以不进行人工除草而获得向日葵的较高收成，但是不能骤然减少管理幼苗期间的机器整地次数。原因是上述的几种除莠剂不足以完全消灭杂草。
播种后施用高效的特雷夫兰除莠剂，情形就完全不一样了。如果在进行播种前的中耕时，每公顷施用１．５—２公斤剂量的特雷夫兰，并且当时或播种后立即耙地将除莠剂埋上，就能够消灭百分之九十——九十八的一年生杂草。在这种情况下，不仅不需要进行人工除草，而且也不需要进行发芽前和发芽时的耙地。这样就可以根本不进行行间中耕或只要中耕一次即可。
罗斯托夫州的米乌斯基农场由于少耕并施用特雷夫兰除莠剂，其收成每公顷增加了三公担。总之，春夏时期少翻耕的方法，在种植向日葵的各个不同地区都取得了显著的经济效益。在这个期间，若是采用普通的技术，每公担种籽（在收获量为每公顷二十五公担时）平均需要花费一点五三个工时和一点零一卢布，而采用研究所推荐的有前途的技术，只需要花费零点零六个工时和零点八一卢布。换句话说，由于使用新技术，劳力消耗减少了二十四倍，财力消耗减少了四分之一。

显示原版>>

Previous:新加坡报纸文章：《同中国建交尚需时日》

Next:泛亚社报道：台湾一家农场试验新的水稻种植法


外电报道：隆波烈、费尔南德辞职/美联社认为这次变动是「废掉朗诺的第一步」

出版日期:1975.03.13
         期次:5919
         版次:3
         栏目:\[第三版]
文章正文:
【美联社金边三月十一日电】一些政界人士说，柬埔寨总统朗诺今天接受了隆波烈总理的辞职并立即重新任命他组织新内阁。
这些人士说，隆波烈是昨天晚上提出辞呈的，他说他的政府在没有同内阁人员磋商而罢免了一位省长之后，“已没有能力再领导这个国家了”。
隆波烈和他的前内阁人员今天在总统府会晤了朗诺，考虑组织新政府问题。
这次辞职是在今天早些时候传说柬埔寨武装部队总司令费尔南德将军被解职之后，是这个国家最高级军事和文职领导班子大规模变动的一部分，一位外交界人士认为这次变动是废掉朗诺的第一步。
这次辞职使金边的政治观察家们大为吃惊。因为仅仅两天前他们被告知，这类变动将等到美国国会对给柬埔寨的两亿二千二百万美元紧急军援议案进行表决之后才会进行。
【美联社金边三月十一日电】总统府和外交界的人士今天说，柬埔寨武装部队总司令将在星期三易人，这是得到美国支持的变动柬埔寨高级军事和文职领导人的第一个步骤。这些人士说，自一九七二年以来一直任武装部队总司令的费尔南德将军将由沙索沙康将军接替，他在前国家元首西哈努克执政时任国防大臣，最近是巡回大使。
领导人的变动是在这里和美国施加压力要求抛弃朗诺的当儿进行的，在共产党于新年开始发动的攻势的重压下，朗诺的政府有垮台的危险。
一些政治分析家们说，朗诺正在对军队进行清洗，以使批评的矛头不再指向自己。
总统的弟弟朗农是对这位元帅的领导提出最尖刻批评的人之一。
一位外交官埋怨说，朗诺在内战中已使柬埔寨“达到了失败的边缘”。
密友们说朗农在上周曾企图对朗诺发动政变，但是由于没有得到美国的支持，才放弃了这个念头。美国大使迪安向心怀不满的将领表示，美国不支持政变。
美国的一位外交官说，据了解迪安赞同妥协和“有控制的解决办法”。
分析家们说，搞军事政变会使最高层出现权力真空，这样就可能发生争权现象，尤如十二年前西贡的政府成了走马灯一样。
多数观察家们说，这次改组已为时太晚，不足以阻止共军取得胜利。

显示原版>>

Previous:达乌德同英·甘地会谈美取消武器禁运等问题/他在印总统举行的宴会上指责美国同意恢复对巴基斯坦的武器供应

Next:基辛格同拉宾等研究在埃叙会谈的情况


外电外报报道：马尔代夫总理被捕 总统已接管总理职务

出版日期:1975.03.13
         期次:5919
         版次:3
         栏目:\[第三版]
文章正文:
【路透社科伦坡三月十日电】消息灵通人士今天在这里说，马尔代夫总理艾哈迈德·扎基已于三月六日被捕，并且被流放到一个遥远的岛上。
扎基是在当选为人民院议员以后于二月二十八日再次被任命为总理的。
在传出扎基被捕的消息之前，斯里兰卡国营的《锡兰每日新闻》发表了一则说这个印度洋共和国“发生了不幸事件”的报道。
这家报纸说，实际上已经得不到这个岛上的消息，电讯联络已经中断。
马尔代夫驻这里的大使馆发言人拒绝对这则报道发表评论。
消息灵通人士说，马尔代夫总统阿米尔·易卜拉欣·纳西尔免去了这位四十三岁的总理的职务，但是，还没有任命继任人。
这里收到的来自马尔代夫的消息，没有说在这个穆斯林共和国里发生了骚乱或者暴力行动。
【本刊讯】斯里兰卡《观察家报》三月十日报道：马尔代夫共和国总理艾哈迈德·扎基已被纳西尔总统解除职务。扎基和礼宾司司长于六日被捕，并被监禁在一个岛上。但是，在马尔代夫，没有发生骚乱，也没有产生国内治安问题或无政府状态。纳西尔总统接管了总理职务。
【法新社科伦坡三月十日电】从乌尔代夫来到这里的游客今天说，马尔代夫共和国的局势已经恢复正常。
观察家们说，马尔代夫总理扎基被推翻，可能影响甘岛上的英国空军基地的前途。
英国去年十二月宣布，在扎基先生去年十月访问伦敦之后，英国打算放弃这块基地——这就会使得岛上大约有八百人失业。
最近英国的军事评论家们表示担心，尽管马尔代夫共和国奉行不结盟政策，但还是有可能把甘岛提供给苏联使用。
这个岛曾被英国皇家空军当作具有重要战略意义的集结待运基地，现在由于经济上的原因而准备放弃它。
伦敦今天还不知道英国和马尔代夫原定于下周就这块基地的前途进行会谈现在是否会举行。

显示原版>>

Previous:基辛格同拉宾等研究在埃叙会谈的情况

Next:法新任驻马达加斯加大使说法不承认马临时政府


西班牙《雅报》评论：《苏联：所有的钱都用在武器上》

出版日期:1975.03.13
         期次:5919
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西班牙《雅报》三月七日发表一篇评论，题目是《苏联：所有的钱都用在武器上》，全文如下：
莫斯科吹嘘，说苏联一九七五年的军事预算仅仅是一百七十四亿卢布（约二百二十亿美元），从表面上来看，与一九七四年相比，减少了二亿五千万卢布。当然，在它的报道上是继续大肆宣传苏联国防费用下降的。
事情的真相呢，苏联现在拥有世界上最强大的武装力量，这是确实的。在最近十年中，它的洲际导弹的数量增加了十倍多，目前正在大规模试验多极核弹头和制造装有导弹的核潜艇，并且加倍试制常规武器。
伦敦的战略研究所认为，苏联的军事费用与美国的相同。尽管莫斯科和华盛顿有时调子都很低，那只不过是为增加军队的贷款打打掩护。
俄国人民有疑问。半个世纪中，苏联确实摆脱了排在第三位的国家状况，并且把沙皇社会奴役制度（贫困和压迫）改变成为提高了人民物质生活水平的经济制度。但是，没有享受自由的俄国人民现在要问：苏联创造的财富在哪里呢？经济问题是越来越严重，人民的生活水平受到限制。物价不断上涨，日用品严重缺乏，农业落后，并产生了一种正在享受利润的官僚资产阶级。为此，人民要问：我们真是一个发达的社会主义国家吗？

显示原版>>

Previous:美报报道《金边的生命慢慢终止》

Next:斯科特和曼菲尔德主张朗诺下台以便谈判


西班牙五名新部长宣誓就职/法新社说改组后的西班牙政府温和色彩加重

出版日期:1975.03.13
         期次:5919
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社马德里三月六日电】阿里亚斯总理今天在佛朗哥大元帅的豹宫，主持了全部被认为是温和派的五位新阁员的宣誓就职仪式。
其中一位新部长在会见国家广播电台记者时讲了话，他表示愿意奉行符合阿里亚斯推行逐步政治自由化计划的温和政策。
【法新社马德里三月四日电】在总理同国家元首佛朗哥将军举行了最后的会谈之后，今晚宣布了政府改组。由于二月二十四日德拉富恩特辞职而爆发的这场危机保密到最后一刻钟。这次改组的温和色彩加重，是出乎意外的。
今晚政府改组的最显著特点之一是排除了被认为对阿里亚斯总理的自由化政策极为敌视和与保守集团非常接近的两名部长——民族运动党秘书长莫利纳和司法部长哈拉沃。哈拉沃经常被人同极右分子联系在一起。
接近强有力的天主教组织上帝事工派的一名长枪党人埃雷罗，取代莫利纳成为这个运动的首脑。许多观察家认为，这一变化表明上帝事工派重新回到政府起作用。上帝事工派，曾经控制西班牙政治生活多年。选择埃雷罗领导民族运动，可能使得新的中间派政治团体比较容易得到承认。建立这样的政治团体，乃是阿里亚斯的自由化纲领的一部分。这个运动的任务就是对那些谋求得到承认的政治团体作出裁决。
新的工业部长和商业部长似乎是一九七四年任命的财政部长拉·卡维略·德阿尔瓦所物色的，卡维略兼副总理，负责经济的协调工作。
新任商业部长的塞龙是卡维略在财政部的助理之一。他是一位职业外交官，由于同欧洲共同市场谈判获得成功，因而有“西班牙的基辛格”之称。他同上帝事工派有密切的关系。
曾同阿里亚斯共过事的苏亚雷斯继德拉富恩特之后出任副总理。新的司法部长桑切斯曾任新闻旅游部副部长，是天主教的一位温和派。阿里亚斯的新政府是气味相投的，这一点从三位副总理——卡维略（兼财长）、苏亚雷斯（兼苏工部长）和加西亚（兼内政部长）
——的背景和政治派系就可以看出来。

显示原版>>

Previous:基辛格十日到安卡拉与土耳其外长会谈/法新社报道双方第一次会谈着重讨论了美停止对土军援问题

Next:法新社报道说：西班牙反对派领导人对改组后的政府仍不满意


新加坡报纸文章：《同中国建交尚需时日》

出版日期:1975.03.13
         期次:5919
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】新加坡《新国家报》三月七日刊登该报专栏作家冯清莲写的一篇文章，题为《同中国建交尚需时日》，摘要如下：
事实上，自外交部宣布将派一个友好代表团于三月中旬前往北京访问以来，一周来一直在滴滴答答地拼命打算盘。
因为这个代表团的团长不是别人，而正是外交部长拉贾拉南先生，所以许多人一直在寻思：他们是否应当修正自己早些时候对中新实现关系正常化的日期所作的估计，使之符合最新情况。
新加坡是否将成为东南亚国家联盟中同中国建立外交关系的第二个国家，而不是最后一个国家？这就是问题所在。
毫无疑问，将会在北京提出建交问题，但是我倾向于认为，实现关系正常化的时机将仍然要由东南亚国家联盟的其他成员国的步伐来决定。
要求人们对中新建交问题不要那么匆忙从事，而要谨慎一些的因素并没有变。相反，最近在金边发生的反华骚乱证实了这个地区的人民对华人所怀有的潜在的疑虑和仇恨心理。
北京领导人必定完全了解新加坡，因为人口是以华人为主所面临的特殊问题。而且，两国都认为，没有理由要急于建立正式关系，因为，尽管没有外交机构，但是，贸易和其他方面的关系一直在顺利发展。
从组成友好代表团的成员来判断，在该代表团同中国方面进行会谈时，事实上经济问题很可能占主导地位。
人们还可以认为，这一代表团前往北京访问，联系最近本地区形势发展来看，是合乎逻辑的又一步。在东南亚国家联盟成员国中除了印度尼西亚外，都已向中国派出了类似的代表团，如果新加坡永远作为一个与众不同的人，那将是奇怪的。
这个代表团人数不多（只有五名官员），倾向于表明友好代表团目前去访问是一种“低调”的行动。
因此，谁要是期望在拉贾拉南访问北京结束时，出现与一种宣布友好和希望改善关系更大的结果，那末，他们很可能要失望。

显示原版>>

Previous:英《外事报道》评尼中关系：《尼泊尔的走钢索行动》

Next:苏报文章：《向日葵：产量更高，产品更好，更便宜》


英《金融时报》评葡萄牙军人委员会的选举：《斯皮诺拉分子重新上台是对里斯本军方的打击》

出版日期:1975.03.13
         期次:5919
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《金融时报》三月十日刊登简·伯格罗尔发自里斯本的一篇述评，题为《斯皮诺拉分子的重新上台是对里斯本军方的打击》，摘要如下：
在陆军和空军上周举行军人委员会的选举以后，武装部队运动发生了一场重大的权力危机。因为在这些选举中，左派军官遭到摧毁性的失败，一些坚决支持斯皮诺拉将军的军官重新上台。
军人委员会是武装部队运动的民主选举产生的委员会的基层一级，这些委员会逐级都有，直至高级的七人政策协调委员会和最高的二十人最高委员会。左派军官（其中有些人参加了这两个高级委员会）的失败表明这个运动内部的政治上的分裂之深。
现在看得很清楚，以贡萨尔维斯总理为首的亲共的极端左派和上周遭到失败的协调委员会中的某些军官如果说不是同海军（它是最激进的，它的选举比陆军和空军的选举早）不融洽的话，至少也是同陆军和空军的相当多的人士、也许是大多数人士不融洽的。
这就不仅使得必须改组武装部队运动的高级机构，而且也必须更换联合政府中的军人部长，如果武装部队运动重视基层组织的意见并向全国显示一下民主作风的话。
所传总理本人在选举中也遭到失败的说法已被否认。但是协调委员会中参加选举的五名委员中有三人失去了席位，他们都是以亲共闻名的，大陆作战司令部保安部队司令德卡巴略也遭到严重失败。
在当选的中派分子中间有前总统斯皮诺拉的两名助理和他的三名亲密朋友。他们是：前共和国警卫队首脑达米奥（现任骑兵指挥官）、科英布拉军人省长科斯塔（选举产生的炮兵指挥官）和另一名骑兵军官马亚。
以戈麦斯总统、安图内斯少校和科蒂尼奥海军上将为首的武装部队运动温和派（他们现在全面控制着政局）现在必须决定，他们是否强大得可以让一些斯皮诺拉分子重新上台，这些人全是在九月二十八日事件和斯皮诺拉下台以后被解职的。但是如果温和派发现自己在左派和斯皮诺拉派之间的对抗中左右为难，不能说明他们的中间立场是在武装部队运动中进行仲裁和保持团结的一个必要环节的话，他们可能采取行动自己辞职。
在国家面临着激烈的竞选运动和经济情况日益恶化的情况下，武装部队运动内部的团结空前重要。然而它现在不仅陷于政治上的分裂、甚至党派上的分裂，而且还面临着这样的问题：自从去年四月份非洲战争结束以来，它的部队中首次出现了不守纪律的现象。

显示原版>>

Previous:斯科特和曼菲尔德主张朗诺下台以便谈判

Next:路透社记者说：葡萄牙快要选举时发生权力危机


英《外事报道》评尼中关系：《尼泊尔的走钢索行动》

出版日期:1975.03.13
         期次:5919
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《外事报道》二月二十六日刊登一篇题为《尼泊尔的走钢索行动》的文章，摘要如下：
在加德满都参加比兰德拉国王加冕礼的比较慎重的宾客之一就是北京军区司令员陈锡联。作为七十六岁以下的中国最高级军人，陈还享有值得注意的殊荣。
这使人联想到了比兰德拉国王为设法利用中国人来抵消印度邻人的影响而采取的艰难的搞平衡行动。自从印度人去年吞并锡金以来，尼泊尔人一直忧心忡忡。
关于尼泊尔同中国关系日益密切的迹象有：
一、中国答应提供援助。中国人现在已取代了印度人，成了尼泊尔最大的援助国。中国人已保证在尼泊尔第五个计划期间提供总额为十二亿卢比的援助和信贷。印度人将提供的援款只有中国提供的三分之二。
中国援建项目中最壮观的是计划在尼泊尔西部修筑的从波卡拉到苏尔科特的全长四百零七公里的公路。根据二月二日签订的协议，中国将提供现款（九亿卢比）和技术人员。这是他们在尼泊尔搞的第五个较大的筑路工程，也是除东非的坦赞铁路以外他们历来承担的最大的援建计划。
这项协议对印度人是一种奚落。正是印度人最初在一九七三年四月，即英迪拉·甘地夫人对尼泊尔的友好访问之后不久，表示愿意修建波卡拉到苏尔科特的这条公路的。
二、对西藏民族主义分子的约束。应中国的要求，尼泊尔保安部队镇压了在尼泊尔的康巴难民。

显示原版>>

Previous:法新社报道说：中国预测地震技术比较先进

Next:新加坡报纸文章：《同中国建交尚需时日》


法新社报道：法科学家在癌症研究方面的进展/黎《狞猎者》周刊文章：《法国人发现了癌的秘密》

出版日期:1975.03.14
         期次:5920
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎一九七四年十二月七日电】科学界人士今天在这里说，新近获得的关于癌和胎儿挡避宿主的防御排斥系统的方式是相似的发现，为癌症研究和总的生物学开辟了新的境界。
巴士德研究所的一个研究人员小组揭示了癌肿瘤或胎儿周围胎盘挫败身体通常是机敏的对外来物的排斥的方式之间的关系。
有威望的《世界报》昨天在头版发表了一篇文章欢呼这一发现的“极为重要的科学意义”，但文章告诫说，它没有直接的治疗用途。
人们已经知道了几十年，身体是由一个高度复杂而有效的防御系统保护着的，这个系统叫免疫系统，它可以发现任何不属于有机体正常发育的细胞的入侵，并冲上去消灭它。
这个过程说明了移植器官受到的“排斥”，因为身体的免疫系统认为它是外来物。另一个例子是，身体能够对病毒的入侵作出反应，派出抗体去消灭它。
人们也早就知道，癌肿瘤的生长，是因为身体免疫系统没有起应有的作用来驱逐它们。人们普遍地认为这是由于病人的免疫系统有缺点，因此治疗的目标都是刺激免疫系统起来工作抵抗癌的生长。
但是巴士德研究所小组的实验表明，癌本身有一种特性，使它能够局部地抑制本来是在正常起作用的免疫系统。换句话说，癌病人的免疫系统从根本上说可能是健全的，就象孕妇一样健全，孕妇的免疫系统是不驱赶它子宫里的胎儿的，尽管根据细胞组成对她说来是一个“外来”体。
巴士德研究所的小组发现，癌细胞产生一种使大食细胞不得接近的物质，大食细胞顾名思义就是“大食者”，是免疫系统派出去吃掉外来物质的大细胞。
虽然大食细胞通常处理掉任何健康人身上产生的大量异常（而且可能是癌的）细胞，但是当它们接近癌细胞时却速度放慢、逃跑或被捕杀。
这些实验表明，大食细胞的行为同胎盘中保护胎儿的胚细胞一样。在胎盘里，大食细胞并不是冲去吞食外来细胞，而是踌躇不前、逃跑或死去。
癌细胞产生的物质还使炎症过程的作用停顿，身体通常通过炎症过程起到驱除损坏的或外来物的作用。
在胎盘的保护胎儿不受母体排斥的作用中，也观察到这种炎症过程停顿的现象。
虽然巴黎的科学观察家强调这些发现有很重要的意义，但是巴士德研究所的小组对他们的研究引起的轰动拒绝发表任何意见，他们中有些人对这种轰动表示遗憾。
【本刊讯】黎巴嫩《狩猎者》周刊一九七四年十二月十九日发表一篇文章，题为《法国人发现了癌的秘密》，摘要如下：
一周来，由著名的研究人员、诺贝尔科学奖金获得者弗朗索瓦·雅各布博士领导的法国巴士德研究院的一个科学家小组所取得的一个重大发现的消息在世界各地回荡。问题再次迫切地提了出来。对癌的长期战斗已经到了什么阶段？尽管法国医学小组很谨慎，消息已传遍世界。报纸根据法国医学小组在给美国科学院的一封信中提出的报告，介绍了关于这一发现的价值及其对人类对癌正在进行的激烈斗争的真正贡献的重要详情。
众所周知，如果没有所谓的防卫系统，人体一刻也不能活下去，这是一种非常复杂的系统，在任何一个陌生的肌体和任何一个外来的细胞渗入时，它使人体能发现它们，于是确定它们的位置，动员几十万士兵（各种白血球）前来把渗入者包围起来，消灭它们。
同防卫现象有联系的另一种现象是炎症。炎症是显示身体向外来细胞作斗争的形式，通过它我们通常知道某一部分有问题。伴随着炎症的是白血球战场迅速运动引起的温度升高。
问题又提出来了：为什么不发生身体对癌细胞的上述一切抵抗，从而使得它能在体内繁殖，而不受到迅速抵抗，不发生证明有外来细胞存在的炎症？（由此直到癌已开始破坏活动，变得严重时才知道有癌）
实际上，过去一般的解释是：由于某些原因，身体的抵抗能力减弱，从而断定要把治疗集中于重新引起抵抗。这样，自一九六○年以来科学家企图找出这条路子，他们并分离出了一系列能够刺激和触动抵抗机器的细菌。
根据这条线索，著名的科学家马梯博士使用几种激素来引起对癌细胞的自然的抵抗，这也正在英国和美国用来抵抗某些种类的癌，如皮癌。在这方面已取得某些成果。
但是，雅各布博士的小组几年来又重新从它那一头抓住这根线，这就是再次就使身体的细胞不能抵抗癌细胞的进攻的原因提出疑问。通过对老鼠的长期、复杂的研究，该组在开头发现患癌症的身体绝对没有失去它的抵抗，证据是当给患癌症的老鼠注射各种细菌时，立即引起了反应和激烈的抵抗。由此开始得出结论：抵抗减弱并不是全身性的，而是局部的，即是在癌细胞扩散的部位。
在这以后，该小组研究了身体里的防卫细胞在对付癌细胞时是怎样行动的。该小组突然发现老鼠—注射入一些细菌，白血球纷纷围上去，把它们全部吞下去，但是却总是避开、无视癌细胞！
由此，该小组开始得出结论：癌细胞本身必定具有一些特性，通过这些特性它能够使身体的抵抗不起作用，使防卫细胞的任何反应瘫痪。在生物学最终是一些化学反应这方面的唯一解释是，这些细胞无疑为此目的分泌一种特别的物质。
在这以后，实际上已在实验室中分离出这种神秘的物质。这是通过在好的肾细胞旁边培养癌细胞。同时，也已测出这种物质的质重。
这些成果一经传出，就在所有科学界引起了极大重视。
癌的秘密的揭示节省了人类的许多努力，从现在起它确定了所有科学家为了生产出一种对付癌细胞分泌的、使细胞失去抵抗它的防卫能力的有毒物质而应埋头努力之点。由于这种对付癌细胞分泌的有毒物质的物质，将使防卫系统能强大、有效地对付癌细胞，也就是将意味着能够早日征服和挫败它们。

显示原版>>

Previous:拉贾拉南谈新加坡同我建交问题/他还带来李光耀给周总理的信件


外电报道：南越解放军十二日攻占油汀县城/西贡伪军司令部说战斗达到了二三年签订停火协定以来最激烈的程度

出版日期:1975.03.14
         期次:5920
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡三月十二日电】军事司令部说，共军部队今天在坦克的支持下攻占了以前的一个美国基地营、西贡西北三十五英里的一座县城。
一些发言人说，以前为美军一个旅的基地营的油汀，经过仅仅二十八小时的战斗后于中午陷落了。
一些军官说，初步消息表明，这座城内的一千名守军多数已撤退出来了，但是城里一万名老百姓命运如何尚不清楚。
一些发言人说，油汀（也称作治心）是上星期六（八日）以来被共军攻占的第五座县城。
【合众国际社西贡三月十二日电】西贡司令部说，共军的进攻今天又升级了。
一些发言人说，北越部队控制了省会邦美蜀的很大一部分，但是政府守军仍在坚持战斗，九名美国人仍然被困在城内。
南越司令部发言人黎忠贤中校说，从昨天黎明到今天日出时，共军在整个南越发动了三百一十九次袭击。他说，这次战事是一九七二年共军发动攻势以来最激烈和流血最多的一次。
黎忠贤说，战斗中有一千一百六十一名政府军受伤，三百九十七人失踪。老百姓有多少伤亡还不知道，但是仅在北部就有至少两万人逃离了战斗地带。
这位发言人说，今天邦美蜀的战斗很混乱——“象梳子缠在头发里一样”。他证实，北越军队攻占了城内政府军的所有三个指挥所，但是一个统一的活动指挥部正在城内指挥作战。
一些发言人说，自上星期六以来，共军攻占了四座县城和从西贡地区一直到顺化附近的一系列基地。
【美联社西贡三月十二日电】（记者：乔治
·埃斯珀）西贡司令部说，直升飞机今天空运了数千名政府援军投入了争夺邦美蜀的战斗。现在战斗已扩大到整个南越，达到了一九七三年签订停火协定以来的最激烈的程度。
据说，从湄公河三角洲的越柬边界直到南越北部地区以及在距西贡不到四十英里的地方，到处都发生了战斗。北越部队攻占了距金边不到四十英里的一座县城。
【合众国际社西贡三月十一日电】西贡司令部今天说，共军在南越发动的一九七二年以来最猛烈的协调一致的进攻中，占领了三座县城，还可能会攻占别的城市和基地。
一些发言人说，共军打垮了西贡以北很远的德立、后德和先福三座县城的守军，攻占了这些城市。

显示原版>>

Previous:出席欧洲共同市场首脑会议的一些代表说：勃列日涅夫的健康状况仍然不佳

Next:柬解放军继续猛烈炮击波成东机场/施莱辛格说金边局势“虽然是严酷的，但不是绝望的”


出席欧洲共同市场首脑会议的一些代表说：勃列日涅夫的健康状况仍然不佳

出版日期:1975.03.14
         期次:5920
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社都柏林三月十一日电】出席欧洲最高级会议的代表们今天说，英国、法国和西德领导人认为，苏共总书记勃列日涅夫健康情况仍然不佳，今年可能退休。
代表们说，最高级会议得出了这样一个结论：勃列日涅夫的健康问题够严重了、人们有理由关注苏联政策、其中包括缓和的前景。
法国总统德斯坦、西德总理施密特以及英国首相威尔逊去年都与勃列日涅夫进行了会谈，威尔逊与这个俄国人的会谈是在设想他从被大肆宣传的病中恢复了健康以后于上月举行的。
代表们在向记者谈情况时说，他们三人十日在这里对共同市场其他领导人说，勃列日涅夫健康不佳。
荷兰首相登厄伊尔——愿意正式讨论这个问题的唯一领导人——说：「对勃列日涅夫的健康的怀疑如此之多，因此我们现在对苏联政策的持续性势必产生疑问。」
另一位代表在谈最高级会议的「一致」之处时说：「必须考虑他在今年的某个时候辞职的问题。」．

显示原版>>

Previous:美报载谈洛托夫、米高扬等人现状

Next:外电报道：南越解放军十二日攻占油汀县城/西贡伪军司令部说战斗达到了二三年签订停火协定以来最激烈的程度


达乌德同英·甘地等继续会谈

出版日期:1975.03.14
         期次:5920
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里三月十二日电】阿富汗总统达乌德昨天，也就是在他访问印度的第二天，继续同印度总理英·甘地夫人和印度其他领导人进行讨论，主要是讨论美国决定向巴基斯坦提供武器在这个地区所造成的影响。
达乌德总统和甘地夫人是在这位总理为欢迎这位来访的阿富汗贵宾而举行的午宴上会晤的。在此之前，达乌德总统接见了印度外长恰范，并同他交换了意见。
恰范在同达乌德会晤后对记者说，“我们就向巴基斯坦提供武器的问题以及在这个地区所造成的影响交换了意见。我们还讨论了有关双边经济合作的一些问题。”
晚上，恰范主持了两国部长和高级官员之间的一次会议，并且讨论了印度和阿富汗在广泛的领域内进行合作的问题，其中包括印度表示愿意在阿富汗修建长达一千四百公里的前所未有的第一条铁路线。
【德新社新德里三月十一日电】阿富汗副外长瓦希德·阿卜杜拉在会谈后对记者说，达乌德同恰范的会谈“集中讨论了本地区的局势”。
阿卜杜拉说，在巴基斯坦总理布托断然对民族人民党采取了行动并且逮捕了该党主席瓦利汗之后，阿巴关系紧张起来了。
【德新社新德里三月十一日电】印度今天表示愿意为阿富汗修建前所未有的第一条铁路线（从阿富汗的伊斯兰堡至伊朗的扎里丹同喀布尔相连）提供技术帮助和全套设备。
这条一千四百公里的铁路将为现在由海上和空中进行的印阿贸易提供便利。
这次会谈最后讨论了印度为目前的合作项目提供更多的技术知识以及用一项长期贸易协宦取代一九五九年的贸易协定的问题，这项长期贸易协定将在近期内签订。

显示原版>>

Previous:基辛格到耶路撒冷同以色列谈判小组会谈

Next:外电报道：萨莫拉谈他对中国和朝鲜的访问


基辛格到耶路撒冷同以色列谈判小组会谈

出版日期:1975.03.14
         期次:5920
         版次:3
         栏目:\[第三版]
文章正文:
【德新社耶路撒冷三月十一日电】美国国务卿基辛格今天回到这里，继续为埃及同以色列达成一项新的军事脱离接触协议而努力。
据以色列人士说，埃及的建议“距离以色列可能准备予以考虑的最低限度还很远”。
据说，一个主要的绊脚石是，埃及拒绝满足以色列提出的关于开罗正式宣布非交战状态作为换取以色列在西奈进行有价值的撤退——包括战略山口和油田
——的代价的要求。
【美联社耶路撒冷三月十一日电】美国国务卿基辛格今晚同以色列高级谈判代表举行了一般说来没有结果的会议，研究了同埃及取得西奈解决的广泛的选择办法。
外长阿隆在总理拉宾办公室举行了长达一小时的会议后说，“我们并未遇到任何事前未料到的问题。”“我们都感到我们现在是在一个非常关键的时刻艰苦工作，在此阶段，可能会、也可能不会发生重要的事态发展。”
与此同时，美国官员说，目前以色列和埃及正在考虑一项西奈解决的同样的一般的基础，但又说，它可能会在很多问题中的任何一个问题上失败。
阿隆在提到基础时也对记者说，“范围广泛的想法和题目以及因素需要双方交换意见以及澄清立场”。
这位外长还说：“并不指望今晚或明天能听到任何重大消息。”
【美联社阿斯旺三月十一日电】埃及官员今天继续流露出信心，认为基辛格国务卿目前的和平使命将以以色列在西奈作新的撤出而告结束。萨达特总统昨天同高级政治领导人和新闻界人士举行了一次会议，参加了这个会议的人士说，萨达特认为取得成功的可能性占百分之八十。
他在这里他的别墅对听众们说，埃及不会卷入同叙利亚或巴勒斯坦人进行侧面的战斗。

显示原版>>

Previous:朗诺同意费尔南德辞职 任命沙索沙康焦军参谋长

Next:达乌德同英·甘地等继续会谈


基辛格同土耳其领导人的会谈十一日结束

出版日期:1975.03.14
         期次:5920
         版次:2
         栏目:\[第二版]
副题:基辛格说在争取重开塞浦路斯会谈方面已取得进展，他正尽力克服美土关系中的困难
文章正文:
【美联社安卡拉三月十一日电】基辛格国务卿在对土耳其进行了二十四小时访问后今天启程前往以色列。他同土耳其领导人就塞浦路斯和美国停止军援问题举行了会谈。
他行前在机场发表讲话说，在争取重新开始已经中断的塞浦路斯会谈方面“取得了进展”。
他说：“谈判将必须在希族和土族人之间进行。我们正设法找到谈判的形式，但是详细的基础将必须由谈判者自己来制订。”
基辛格又说，他正设法尽他最大的努力克服美国—土耳其关系中的困难，并相信，“克服这些困难之后我们将比以前更强烈地了解彼此的需要和更强有力致力于保持关系”。
埃森贝尔在一个记者招待会上说，基辛格表示希望，军援问题将会在今后几周令人满意地得出结论。
埃森贝尔说，中断了的塞浦路斯两族人之间的谈判将在很近的将来恢复。
他说：“土耳其拒绝其他国家的代表参加谈判，不管是来自不结盟集团的还是来自联合国安理会理事国的代表。”
他说，在两族人之间的会谈取得一些结果之后，土耳其和希腊将来可能参加谈判。
基辛格今天会见了土耳其政党领导人，并得到科鲁蒂尔克总统的接见。
【合众国际社安卡拉三月十一日电】国务卿基辛格昨天同总理厄尔马克、外长埃森贝尔、前总理埃杰维特和武装部队参谋长塞米赫·桑贾尔进行了会谈。

显示原版>>

Previous:外电报道：葡萄牙政府粉碎一次军事政变

Next:葡萄牙保安部队司令要美大使离葡/美国国务院发言人否认美同政变有牵连


柬解放军继续猛烈炮击波成东机场/施莱辛格说金边局势“虽然是严酷的，但不是绝望的”

出版日期:1975.03.14
         期次:5920
         版次:3
         栏目:\[第三版]
文章正文:
【路透社金边三月十二日电】叛军炮兵发动了他们对金边十周的攻势中最大的一次炮击，迫使美国在一周内第二次短暂地停止了空运活动。军方人士说，叛军昨天在九个小时内向波成东机场发射了六十一发一○七毫米火箭和一○五毫米的炮弹。
【美联社金边三月十一日电】由于叛军向金边的机场炮击猛烈，美国向这个被围困的城市所进行的紧急空运工作已限于提供一些最急需的物资。美国官员说，这些运输机仍在空运弹药和燃料，但大米的空运已经暂停，今天空运物资的数量比十日空运总量少百分之十五。
【美联社华盛顿三月十一日电】美国国防部长施莱辛格今天说，如果国会同意提供补充援助，就能很快向柬埔寨提供弹药。有人问是否会从南越运弹药去，他回答说：“我认为大概会从其他地方运去。”
【合众国际社华盛顿三月十一日电】国防部长施莱辛格在同福特总统会晤以后在白宫外面同记者交谈时说，政府仍然希望国会将通过给柬埔寨的两亿二千二百万美元的补充援助，尽管国会中有很多人反对这样做。
他说，要是没有补充援助，政府军的弹药就会用光，金边大概会“在若干星期以内”落入叛乱分子手里。
但是他说，如果提供援助，柬政府也许能维持到六月中雨季开始的时候，叛乱分子也就“颇有可能”决定通过谈判求得一项解决办法。有人要求他对目前的状况作出估计，他说：“局势仍然是严酷的，但不是绝望的。”
虽然总统新闻秘书内森在今天早些时候曾说，最近来自柬埔寨的电报表明叛军在人力和补给方面也遇到问题，但是施莱辛格说叛军“处境远比一年以前好”，他们的士气比一年以前高，他们的补给状况远比一年以前好。
施莱辛格在今天早些时候曾到国会去过，一位国会议员后来对记者说，施莱辛格给他的印象是金边垮台是“很快就要发生的事”。
但是施莱辛格在回答问题时说，他希望他没有给人留下这种印象，因为“金边失陷不是很快就要发生的事”。
他没有谈他同福特会晤的情况。但是官员们说，他们相当详细地讨论了柬局势以及福特使国会同意提供补充援助的前景。

显示原版>>

Previous:外电报道：南越解放军十二日攻占油汀县城/西贡伪军司令部说战斗达到了二三年签订停火协定以来最激烈的程度

Next:美参院一小组委员会通过金边一亿二千五百万美元军援建议


拉贾拉南谈新加坡同我建交问题/他还带来李光耀给周总理的信件

出版日期:1975.03.14
         期次:5920
         版次:4
         栏目:\[第四版]
文章正文:
【法新社新加坡三月十一日电】外交部长拉贾拉南今天在这里重申，在新加坡最近的邻国同中国建交以前，新加坡不会同中国实现建交。
但是，他说：“世界情况会有变化，我们的政策也会改变。如果我们的邻国明天就同中国建交，那么新加坡很快就跟着办。”
拉贾拉南是在他动身去香港前举行的记者招待会上讲这番话的。他应外交部长乔冠华的邀请，去中国作为时十天的正式访问。
拉贾拉南率领的是一个五人代表团，他说，虽然两国间一直有诸如体育、专业和商业的代表团这类的非官方接触，但这次是第一次正式的政府级会谈。
他说，中国是一个世界大国，就本地区说来也是个重要的因素。“所以我们就有必要了解中国怎样观察事物，他们的政策及其理论基础是什么，这些对同新加坡和东南亚的其他国家的关系如何。同时，我们也将解释我们政策的动机。”
这位外交部长说，直接交换意见将有助于澄清“无疑存在于人民共和国和新加坡之间的很多误解”。
他还说：“我希望坦率、无拘束和深入地交换意见，这样就有机会澄清问题。”
有人问“误解”指的是什么，拉贾拉南以新加坡对当地共产党人的态度为例，“这并不意味着我们是反共的。我们同苏联建立了关系。”
在记者问新加坡同台湾的贸易和其他关系是不是刺激因素之一时，拉贾拉南指出，新加坡已在联合国表明了立场：台湾是中国的一部分，中国就是中华人民共和国。他说新加坡同台湾没有外交关系。他还说：“我们同台湾进行贸易，但中国并不反对这样做。”
他说，他同中国领导人要讨论的问题包括贸易和经济关系。
在记者一再询问可能在什么时候建交时，拉贾拉南再次指出政府早些时候的声明：新加坡将是东南亚国家联盟中最后同中国建交的国家。
记者问，在他访问之后，李光耀总理是否很可能去访问，拉贾拉南说，这取决于中国邀请与否。
他说他将邀请乔冠华访问新加坡，他希望对他自己的访问进行回访。
【合众国际社新加坡三月十一日电】新加坡外长拉贾拉南十一日表示新加坡对同中国建交问题的态度有可能改变。
拉贾拉南说，新加坡将不一定象它以前公开声明过的那样是东南亚国家联盟中最后同中国建交的国家。
但是，他说它要等到它的最近的邻国建交之后才这样做。
【合众国际社香港三月十二日电】新加坡外长拉贾拉南今天已去中国，同中国领导人会谈国际和双边问题以及两国建立外交关系的问题。
拉贾拉南还带去了总理李光耀给周恩来总理的私人信件。
拉贾拉南在机场举行的记者招待会上说，虽然关于同中国关系正常化的会谈在议程上居于重要地位，但是，新加坡要等到它在东南亚国家联盟中的邻邦同中国建交之后才行事，因为“这会使事情对我们来说完全好办一些”。

显示原版>>

Previous:外电报道：萨莫拉谈他对中国和朝鲜的访问

Next:法新社报道：法科学家在癌症研究方面的进展/黎《狞猎者》周刊文章：《法国人发现了癌的秘密》


朗诺同意费尔南德辞职 任命沙索沙康焦军参谋长

出版日期:1975.03.14
         期次:5920
         版次:3
         栏目:\[第三版]
文章正文:
【路透社金边三月十二日电】朗诺总统已同意柬埔寨武装部队总司令费尔南德辞职，并已命令立即改组内阁。
朗诺总统昨晚发表讲话说，他还撤消了总司令这个职位，已任命沙索沙康将军为武装部队参谋长。
一些消息灵通人士说，朗诺总统本人辞职的问题正在高一级进行讨论。他们说，如果总统相信他辞职会导致同红色高棉叛乱分子举行真正的和平谈判，他可能决定下台。
观察家们说，费尔南德的辞职看来是政府为准备同叛乱分子谈判而采取的第一个行动。

显示原版>>

Previous:美参院一小组委员会通过金边一亿二千五百万美元军援建议

Next:基辛格到耶路撒冷同以色列谈判小组会谈


美报报道：《柬埔寨的“粮仓”受到了威胁》

出版日期:1975.03.14
         期次:5920
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》三月十一日刊登詹姆斯·芬顿发自金边的一篇专稿，题为《柬埔寨的“粮仓”受到了威胁》，摘要如下：
据首都得到的消息说，柬埔寨由政府军控制的最后一个省面临着被红色高棉马上接管的危险。西北部的马德望省是柬埔寨的“粮仓”和最富饶的农业地区，这个省在本旱季逐渐落到共军的控制下，马德望城现在面临着威胁。
马德望省有一百万人口，占柬埔寨人口的七分之一。很多人曾搬到了马德望省，因为他们认为这个省是保险的。然而，从一月份以来，红色高棉发动了一场全国范围的攻势，这场攻势的目的之一，看来是想要攻占马德望城和整个马德望省。
红色高棉军队的人数大大超过马德望守军的人数。据说，政府军拥有的武装力量不到一千人，其中大部分是地方部队。对红色高棉兵力所作的估计说法不一，但是很可能他们的兵力至少相当于政府军的三倍。
自新年攻势开始以来，整个柬埔寨的情况已变得很清楚，即红色高棉今年比去年能动用更多的军队。去年政府军能扩大在各省的控制范围，而叛乱分子因攻打金边抽空了兵力。今年的情况已调了个头。
在乌德望，人们广泛存在着这样一种恐惧心理：红色高棉将会在从现在起到三月十八日即西哈努克下台五周年这段时间里攻打马德望城。最近从这个省城回到这里的人说，红色高棉的挺进，几乎没有遇到什么抵抗。马德望如失守，将使朗诺政府关于仍控制着这个国家的说法破产。
【合众国际社金边三月十二日电】柬埔寨政府人士说，金边内和周围的军政局势继续恶化。由于对波成东机场的炮击越来越猛烈、越来越准确，美国当局昨天下午取消了对金边的紧急空运。
【合众国际社金边三月十日电】纷纭的传说犹如火箭一样满天飞，说什么有人要发动政变，内阁要改组，朗诺总统要下台，但这些传说都得不到证实。
美国官员们表示，在当前这样危急的军事局势下，用政变来对政府作出急剧改变是危险的。美国大使馆官方的一致意见认为，如果得到补充援助，受到重大压力的柬埔寨首都就能坚持到今年夏季雨季开始。显然，并不是驻金边的所有外交官都持这种乐观的看法。
九日晚上和十日，金边的防御圈仍受到叛乱分子攻击的强大压力。被西方观察家形容为“一场猛烈的对垒”的最厉害的战斗，发生在金边以北六英里的湄公河边的布雷普努镇附近。三营政府军和一个中队的装甲车正在设法打通布雷普努同第七师的登安比基地之间的公路。但是，最激烈的战斗发生在这个镇的北面和西面，三天来那里政府军的七个营与对方的战斗一直势均力敌。
当问到士兵能不能守住布雷普努时，万万中尉回答说：“当然能，我们有足够的弹药和部队来抵挡他们。”温金亨军士并不这么肯定。他听到这同一问题后耸了耸肩，说：“我不知道。”

显示原版>>

Previous:美官员说：苏已开始部署一种巨型新导弹/美大西洋舰队司令说苏联每年的军费比美国多

Next:外电报道：葡萄牙政府粉碎一次军事政变


美报载谈洛托夫、米高扬等人现状

出版日期:1975.03.14
         期次:5920
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《巴尔的摩太阳报》三月十日刊登该报记者迈·帕克斯从莫斯科发回的一篇报道，题为《一些老布尔什维克还活着——他们是还在走着的影子，不再听到有关他们的消息》，摘要如下：
过去多年担任过斯大林的外交部长的老布尔什维克莫洛托夫，昨天默默无闻地庆祝了他的八十五寿辰，尽管他是最后剩下来的原先的革命领导人之一，尽管他为苏维埃国家效劳多年。莫洛托夫十四年前退休靠领养老金过活，他现在是这里的一个默默无闻的人。
现在写历史书时就谨慎小心地避免提到他的名字，如果这样做是可能的话。年轻的俄国人说，他们从来没有听说过他。
但是莫洛托夫并不是孤单的。他属于一个小集团，其中还有其他著名的布尔什维克——列宁的追随者，他们一九一八年在俄国创建了苏维埃国家，这些人的名字现在简直是见不到了。即使人们知道一点点有关他们的情况，那么所知道的仅仅是，他们是政治上的失败者。
这些人包括马林科夫（斯大林亲手培养的接班人），卡冈诺维奇（斯大林的政治上的铁腕人物，曾专门从事清洗工作）以及布尔加宁（苏军元帅，五十年代赫鲁晓夫执政时期曾担任总理）。
苏联人士说，莫洛托夫现在体弱，由于视力不好，他无法在写回忆录上面花比现在大得多的功夫。他的回忆录大概永远不会发表。
在现任的共产党领导人勃列日涅夫领导之下，经过赫鲁晓夫时期的争权斗争之后仍受宠的少数几个老布尔什维克之一是米高扬。
米高扬不时在政府招待会和外交招待会上露面。他在政府里仍有一个办公室，在苏联经济问题上充当顾问。
他写了他的回忆录，但是据他以前的一些助手说，已发表的回忆录是经过严格审查删节的。
最近有许许多多迹象表明，这些默默无闻的老布尔什维克当中的一些人不久后可能恢复名誉。
举例来说，好几家历史刊物和党的刊物最近以赞同态度提到了莫洛托夫，反映第二次世界大战情况的新电影《封锁》以同情的态度对他作了描述。
一家军事刊物去年底称赞了布尔加宁元帅，最近一篇回顾苏联空间计划的文章称赞他曾帮助使这个计划能成功地开始执行。
这里现在仍然仅仅知道马林科夫和卡冈诺维奇是“反党集团”的领导人，现在还在用“反党集团”这个字眼来诋毁勃列日涅夫在领导集团中的一些潜在的反对者。

显示原版>>

Previous:西班牙通讯社说：葡西两国的一段边界封闭

Next:出席欧洲共同市场首脑会议的一些代表说：勃列日涅夫的健康状况仍然不佳


美参院一小组委员会通过金边一亿二千五百万美元军援建议

出版日期:1975.03.14
         期次:5920
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿三月十一日电】参院一小组委员会今天以四票对三票通过了向柬埔寨提供一亿二千五百万美元的紧急军事援助的建议。
众院一小组委员会显然在对柬埔寨援助的问题上争持不下，在这种情况下，参院对外援助小组委员会拒绝了福特总统要向柬埔寨提供二亿二千二百万美元的补充军事援助的要求，但是接受了政府提出的要求给予不到那一个数额的一半的折衷建议。
小组委员会主席汉弗莱是投票反对这一法案的。这个小组委员会还通过了给予柬埔寨大约九千万美元的粮食和其他经济援助。
参议员丘奇也是反对这项军事援助法案的，他说：“柬埔寨政府得不到人民的足够支持。人人都承认它是腐败的——被关在自己的首都之内，处于它的想要使它垮台的人民的包围之下。”
根据这一现将提交整个外委会的法案，所提供的军事援助将从国防部掌握的军用品贮存中抽调。
投票赞成提供紧急援助的参议员是：凯斯、贾维茨、麦吉和斯科特。同参议员汉弗莱和丘奇一道投反对票的是参议员麦戈文。

显示原版>>

Previous:柬解放军继续猛烈炮击波成东机场/施莱辛格说金边局势“虽然是严酷的，但不是绝望的”

Next:朗诺同意费尔南德辞职 任命沙索沙康焦军参谋长


美官员说：苏已开始部署一种巨型新导弹/美大西洋舰队司令说苏联每年的军费比美国多

出版日期:1975.03.14
         期次:5920
         版次:1
         栏目:\[头版]
文章正文:
【路透社华盛顿三月十日电】美国官员今天说，苏联已经开始部署一种巨型的新导弹，据认为是有几个核弹头，可以打到不同的目标。
国防部称这种导弹为ＳＳ—１９，这是苏联将要部署的、有这种能力的第二种导弹。弹头称做多弹头分导重返大气层运载工具。
一位官员说，ＳＳ—１９是打算用来代替叫做ＳＳ—１１的较小的导弹的，但是迄今为止还没有大量部署。
他还说，预料ＳＳ—１９（射程五千英里左右，可以携带多达六枚氢弹头）将代替估计有一千零十八枚的ＳＳ—１１导弹中的大多数。
官员们认为，早已料到的这种部署是又一个明显的迹象，说明克里姆林宫正在迅速扩大核打击力量。
美国已经在民兵三式导弹上部署了大约五百枚分导多弹头。
【合众国际社芝加哥三月十一日电】美国大西洋舰队司令卡曾斯今天说，苏联一年用于防务的费用比美国多百分之二十到二十五，它在西半球的力量可能超过美国。

显示原版>>

Previous:美国《新闻周刊》刊登施莱辛格对该刊的谈话：《警告之词》

Next:美报报道：《柬埔寨的“粮仓”受到了威胁》


美国《新闻周刊》刊登施莱辛格对该刊的谈话：《警告之词》

出版日期:1975.03.14
         期次:5920
         版次:1
         栏目:\[头版]
副题:说美十分关切这次大规模部署新一代洲际导弹的新行动，美准备和苏一比高低
文章正文:
【本刊讯】美国《新闻周刊》三月十七日一期（提前出版）刊登施莱辛格的一篇谈话，题目是《警告之词》，摘要如下：
（原编者按：美国正在进入一个将使自己的力量大大削弱的新孤立主义时代吗？国际版编辑爱德华·克莱因、华盛顿办事处主任梅尔·埃尔芬和采访五角大楼新闻的记者劳埃德·诺曼在上星期同国防部长施莱辛格进行的一次谈话中提出了这个问题和另外一些问题）
《新闻周刊》：在越南战争以后，美国正在不知不觉走向新孤立主义吗？
施莱辛格：我认为越南战争以后的情绪在一定程度上是朝着这个方向发展的。然而同三十年代相反，美国公众仍然对外部世界很感兴趣，如果民意测验可以说明什么问题的话，那末公众仍然希望拥有不亚于任何国家的军事力量。此外，我认为我们应当认识到情况是会很快改变的，在美国人民觉得自己的利益受到很大影响的情况下，他们会象在珍珠港事件以后的时期一样不反对使用力量——军事力量。
问：你是否把印度洋包括在美国的重要利益范围之内？
答：大部分工业化世界依靠波斯湾的石油。如果波斯湾地区的石油资源被人控制，这将会使世界政治结构发生很大的变化。苏联人已在整个波斯湾地区加强了，并在继续加强重大的后勤能力。苏联在索马里伯贝拉的设施是很大的，现在还在扩充。看来，他们现在正在亚丁湾的伯贝拉建立巡航导弹（无人驾驶核轰炸机）支持设施。
毫无疑问，有人会异想天开地为苏联找借口。他们可能会说，这是为索马里搞的一项显示经济力量的计划，或者也许是对美国目前进行的关于巡航导弹的研究和发展活动作出的事先的反应。但是事实是，这是一种美国还没有的强有力的武器系统的再装填能力。我认为，很明显，苏联人对印度洋西部建立永久的立足点和打击能力是极其认真的。如果我们不准备采取必要的反措施，那就是闭眼不看事实。
问：采取什么样的反措施？
答：美国在印度洋的迪戈加西亚岛应建立自己的后勤能力，这样如有必要，我们就可以支持我们自己在那个地区的部队。
问：在战略武器方面，是否有一个美国不应超越的最低限度？
答：这个，我认为，如果我们削减的数目比如说超过三分之一，我们就会开始感到担心。
问：换句话说，从二千四百削减到一千六百？
答：看来最低数字大致就是如此。
问：你的灵活核战略建议导致许多批评者指责说，你真正想的是第一次打击能力。难道这不会破坏目前的核平衡吗？
答：美国并不希望任何一方拥有第一次打击能力；事实上，鉴于双方的力量，任何一方都无法拥有第一次打击能力。我们在安排美国战略力量时所依据的前提是，美国不能使损失限于它的城市工业基地，如果苏联想摧毁它的话。
问：但你已建议增强准确性，可能还建议增加爆炸力。这不会导致我们发展一种对付军事力量的能力，以对付他们的洲际弹道导弹的力量吗？
答：我们已一再强调，我们倒是希望哪一方都不发展大规模的对付军事力量的能力。我们十分自然会感到关切的是苏联这次大规模部署具有装在导弹上的计算机和许多精确的多弹头的新一代洲际弹道导弹的新行动。他们正在朝着这个方向前进，如果他们这样做，我们准备和他们一比高低。
问：许多国会议员可能对你的国防预算作大量削减。这是因为五角大楼喊“狼来了”的次数太多了吗？
答：这个，过去也许有过某种喊“狼来了”的倾向，但是我要提醒各党注意，在狼出现的时候，被狼吞食掉的将是美国的社会，而不是那个孤独寂寞的穷孩子。
问：你认为现在报界对于在国防问题上的美国舆论的形成具有什么影响？
答：对美国公众进行的每一次民意测验都表明，人们希望保持一支不次于任何人的军事力量。事实上，有一个人数很大的少数派希望美国继续在军事上保持优势。这种基本的公众情绪同经常表示出来的意见之间存在某种差距。我认为，美国公众没有认识到我们已经把我们自己的军事力量削减到什么程度。
问：你认为人们会倾听你的意见吗？
答：这个，我是乐观的，因为我认为世界政治现实是美国公众将会认识到的现实。但是，无论如何，我认为我只能继续谋求实现启发公众认识到我们自己同苏联之间的军事力量对比这一目标。如果目前的趋势继续下去，那么在今后几年美国很可能遭到非常严重的挫败，那时人们就会追问说：“为什么事先没有警告我们？”我希望那时能够十分明确地说：“已经警告过你们了。”

显示原版>>

Next:美官员说：苏已开始部署一种巨型新导弹/美大西洋舰队司令说苏联每年的军费比美国多


葡萄牙保安部队司令要美大使离葡/美国国务院发言人否认美同政变有牵连

出版日期:1975.03.14
         期次:5920
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本三月十一日电】葡萄牙左翼政府今天声称已完全控制一次未遂的右翼政变，并且，一名高级葡萄牙军官暗示了美国支持这次尝试。
军事保安部队司令卡瓦略对葡萄牙记者说，美国大使卡卢奇最好今天在所发生的事变以后离开。
美国大使馆说，它已听到这个讲话，但马上无可奉告。
军队今天下午在美国大使馆周围采取了保护性措施。
卡瓦略还说，他不能保证卡卢奇大使的安全。
【美联社华盛顿三月十一日电】美国国务院十一日坚决否认，美国参与了葡萄牙一次未遂的政变。
国务院发言人芬塞思在一项声明中说：“我断然否认，美国大使馆、美国或政府曾以任何方式同里斯本今天发生的事件有牵连。”
有人向他问起从里斯本发出的一条消息，那条消息援引葡萄牙保安部队首脑卡瓦略准将的话说，“在今天发生的情况之后”，美国大使卡卢奇“还是离开的好”。
芬塞思说，国务院没有接到里斯本政府对卡卢奇提出的指责，因此，他将不就此发表评论。
【美新处华盛顿三月十一日电】题：国务院（芬塞思）三月十一日新闻发布会
没有接到美国驻葡萄牙大使馆关于三月十一日在葡萄牙空军人员空袭里斯本机场的兵营期间，美国公民受伤或美国财产遭到损毁的报告。
发言人说，国务院正密切注视那里的局势。

显示原版>>

Previous:基辛格同土耳其领导人的会谈十一日结束

Next:西班牙通讯社说：葡西两国的一段边界封闭


外电报道：葡萄牙政府粉碎一次军事政变

出版日期:1975.03.14
         期次:5920
         版次:2
         栏目:\[第二版]
副题:总统说，政变是右翼军人发动的。外电认为这是武装部队运动内部右翼温和派和左翼激进派之间的分裂日益深化的结果
文章正文:
【合众国际社里斯本三月十一日电】伞兵部队和共和国民警卫队今天发动了对葡萄牙左翼政府的叛乱，但执政的武装部队运动说，它几乎是立即就把这次叛乱镇压下去了，没有流多少血。
叛乱于中午时分发难，装满两架飞机的伞兵夺取了里斯本国际机场，叛军的军用飞机轰炸了政府的一支高射炮部队。
政府领导人称这次流产的叛乱是一次孤立事件和“误解”。
武装部队还在电台和电视台宣布，造反的伞兵部队已投降，前总统斯皮诺拉已“逃往某地”，据信是西班牙。
广播说，有消息说，斯皮诺拉和德梅洛将军（他是军人委员会前委员，去年九月二十八日同斯皮诺拉一起被赶下台）曾去过里斯本以北六十五英里的坦科斯叛乱伞兵的基地。
喷气战斗机和直升飞机袭击了亲政府的第一轻炮兵营地，在这之前，装满伞兵的两架Ｃ１１９运输机袭击了民用机场。
早些时候，贡萨尔维斯总理在电台向全国发表讲话说，“反动”分子制造“事端”，企图制止葡萄牙的革命进程。他说：“局势已受到控制。”
【路透社伦敦三月十一日电】停止了暴动的那支伞兵部队的一个军士今晚对记者们说，他们受了他们的军官的欺骗而认为极左派准备在明天暗杀一千名文武要人。
伞兵今晚仍然占领着机场，但是，还不清楚他们现在支持哪一边。
曾包围了机场附近的炮兵营房的这些伞兵向忠于政府的部队投降。
【法新社里斯本三月十一日电】参谋长的一项公报说，平托·费雷拉将军今天傍晚重新控制了里斯本中心的卡莫陆军兵营。在这之前，他受到他的一些军官的拘禁。
【合众国际社里斯本三月十一日电】军用飞机和直升飞机今天轰炸了里斯本民用机场的一个兵营。戈麦斯总统认为这是右翼军人对左派政府采取的行动。他说，局势处于控制之下，但是他要求人们保持冷静，以避免内战。
这次进攻是几乎一年以前推翻卡埃塔诺右翼政权的武装部队内部发生的第一次暴力行动。这是政治上属于右翼的温和派和支持政府的军内左翼激进派之间的分裂日益深化的结果。
戈麦斯认为这次进攻是“反革命冒险行动”，是对去年经过一系列革命而上台的他的政府采取的行动。
他在电台发表的讲话中警告居民不要失去冷静，以免导致内战。
戈麦斯说：“由伞兵部队进攻第一轻炮兵团的这次反革命冒险行动是一些叛逆的职业军官搞的，他们用造谣和挑拨的办法迷惑和裹胁了一些士兵和部下，使他们对炮兵的同志开了火。”
【合众国际社里斯本三月十一日电】黄昏时，一群群愤怒的极左分子已在里斯本的几个区集会，国家电台和电视台开始宣布在什么地方可以找到著名的温和派和右翼的军官及政治家。
广播说，在全国各城镇也正在举行群众集会以对未遂的叛乱作出愤怒的反应。
在波尔图，暴民们捣毁了社会民主中心党总部，随后又进军到天主教民主党总部并在那里进行搜查。

显示原版>>

Previous:美报报道：《柬埔寨的“粮仓”受到了威胁》

Next:基辛格同土耳其领导人的会谈十一日结束


外电报道：萨莫拉谈他对中国和朝鲜的访问

出版日期:1975.03.14
         期次:5920
         版次:4
         栏目:\[第四版]
文章正文:
【法新社达累斯萨拉姆三月八日电】莫桑比克解放阵线主席萨莫拉·马谢尔今天在这里说，中国和北朝鲜已向莫桑比克提供财政、技术和社会服务援助，以帮助这个国家对付今年从葡萄牙获致完全独立的种种问题。
他在对这两个亚洲国家出访十七天回来时讲话说，这次旅行使他有机会在如何同帝国主义和同剥削战斗方面学习到更多的东西。
他宣布，莫桑比克将在它在六月二十五日获致完全独立时同中国和北朝鲜建立外交关系。
【法新社洛伦索马贵斯三月十一日电】同人民中国和北朝鲜的密切合作，对于独立的莫桑比克来说，将是莫桑比克解放阵线主席萨莫拉刚刚结束的亚洲之行的基本成果，待今年六月二十五日正式宣布独立之后，萨莫拉将成为莫桑比克国家元首。
这就是在莫桑比克代表团回到达累斯萨拉姆之后由洛伦索马贵斯的报刊三月十一日所发表的一些评论和谈话的含义。
莫桑比克解放阵线的全体代表回国后也强调指出，北京和平壤愿意对莫桑比克的经济和技术发展给予无私的合作。
另外，萨莫拉三月十日透露，人民中国建议对莫桑比克的发展和建设提供巨大援助和无偿地提供粮食以及为培养莫桑比克的未来干部提供技术援助。

显示原版>>

Previous:达乌德同英·甘地等继续会谈

Next:拉贾拉南谈新加坡同我建交问题/他还带来李光耀给周总理的信件


西班牙通讯社说：葡西两国的一段边界封闭

出版日期:1975.03.14
         期次:5920
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社里斯本三月十一日电】（记者：纳特·吉布森）在马德里，西弗拉通讯社说，葡西两国警察把两国在图艾的边界封闭了。
它说，在这段边界“十分混乱”，两国的保安队加强了戒备。

显示原版>>

Previous:葡萄牙保安部队司令要美大使离葡/美国国务院发言人否认美同政变有牵连

Next:美报载谈洛托夫、米高扬等人现状


马《星洲日报》报道：马中友好协会筹委会成立/马发主行动党副主席要求政府遵守马中建交公报使关系正常化

出版日期:1975.03.15
         期次:5921
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】马来西亚《星洲日报》三月十日报道：
马中友好协会筹备委员会已宣告成立，会议于九日假吉隆坡召开，由发起人汉杜亚主持会议。
会议过后，汉杜亚发文告说：“今天的会议主要是委任筹备委员会委员，委员会的生命将直到协会的理事会成立为止。
“今天的会议除了委任委员以外，我们也讨论章程的问题和其他事项。
“筹备委员会的组织非常顺利，这个筹备委员会现在正式称为‘马中友好协会筹备委员会’。一旦得到有关当局的同意，我们就会进行注册，而协会将宣告成立，并选出一个理事会。”
【本刊讯】槟城《光华日报》三月九日报道：
马来西亚民主行动党全国副主席叶锦源七日促请政府遵守马中建交联合公报，使马中的关系正常化。
他是在古隆拉拔召开的一次群众大会上作上述指出。
他说，在总理拉扎克浩浩荡荡的访问中国及建立邦交后，我国尚不能采取实际的步骤使马中关系正常化。因此民主行动党重申这项关系必须正常化，尤其是对旅行、文化、贸易交流的限制必须加以废除。
叶君称，虽然马中已经建交，但是我国政府仍旧不允许人民自由访问中国，出国护照还是印上“访问中国无效”的印章。此种作法必须不再存在。
他补充说，目前与中国的关系只有存在在高层之间，我们要的是人民与人民之间的关系。

显示原版>>

Previous:罗慕洛谈菲律宾同美中苏的关系

Next:合众社记者自华盛顿报道：参观中国出土文物展览的观众已达五十万人


法《震旦报》文章：《可恶的困境！整个西方经济都陷于萧条》

出版日期:1975.03.15
         期次:5921
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《震旦报》三月八日和九日一期发表让·范登埃舍写的一篇社论，题为《可恶的困境！整个西方经济都陷于萧条，德斯坦、希拉克和富尔卡德不容易决定采取措施，以便建立起一道对付失业的堤坝而又不促使通货膨胀》，摘要如下：
法国经济正在下沉。法国雇主联合会全国委员会说，它正在经历战后所遭受过的最严重的经济衰退阶段。
工业生产——经济发展的火车头——从一九七四年九月到十二月下降了百分之十，而且在继续下降。库存最多，而定货单最少。在某些部门，定货只达到正常情况的三分之一。
非常必要的各种投资没有增加，或者减少了。的确，百分之十一的惊人贴现率（比西德贴现率高一倍），使得银行贷款利率超出了通常价格。
然而，各个公司的金库由于去年秋天要求作出“非常性贡献”
——五千亿旧法郎——而涸竭了。
经济已冷却——冻结看来已迫近了。有三十万要求就业而未得到满足的人，但六月十二日计划的最严厉的规定仍然无损。
人们肯定不会非难富尔卡德作出这些规定。没有他的这一惊人的刹车，灾难性的百分之二十的通货膨胀率肯定会实现，现在损失已限制在百分之十五。
别的国家由于采取了类似措施，在物价方面取得了较好的成绩。但是，有一百多万德国人实际是没有工作的，美国有八百万人没有工作。
联邦德国同美国一样，经济没有什么增长，而法国的整个生产活动却仍在增长，不过十分缓慢。
我们面临的危险是增长率回到零（狂妄的生态学家们所重视的），甚至“出现窟窿”。那么有多少失业者呢？有一百五十万人吗？
真相是工业化的西方陷入可恶的困境之中。
怎么办？德斯坦、希拉克和富尔卡德都犹豫不定。重新开动机器？但是，如果又象六个月前那样发生通货膨胀（这对法郎是主要危险），怎么办呢？

显示原版>>

Previous:柬解放军炮击命中波成东机场弹药堆/美对金边的空运十三日被迫再度停顿

Next:葡武装部队运动决定成立革命委员会并改组政府


合众社记者自华盛顿报道：参观中国出土文物展览的观众已达五十万人

出版日期:1975.03.15
         期次:5921
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿三月十日电】官员们今天说，参观在国立美术馆举办的中国出土文物展览的观众人数预料将超过这个展览馆举办的任何一次特别展览。中国人今天向这个古代文物展览会的第五十万个参观者、弗吉尼亚州亚历山德里亚的韦尔斯夫人赠送了一本精装的展品目录。
美术馆负责新闻工作的凯瑟琳·沃里克说：我们现在估计全部观众人数将超过一九六三年观看“蒙娜丽莎”的人数。
中华人民共和国文物，将于四月份在密苏里州堪萨斯城开始展出。

显示原版>>

Previous:马《星洲日报》报道：马中友好协会筹委会成立/马发主行动党副主席要求政府遵守马中建交公报使关系正常化

Next:内森宣布美众院议长 艾伯特等将于三月下旬访华


基辛格结束在耶路撒冷的会谈后到达阿斯旺/他开始同萨达特进行第二轮会谈

出版日期:1975.03.15
         期次:5921
         版次:3
         栏目:\[第三版]
文章正文:
【法新社特拉维夫三月十二日电】国务卿基辛格今天在他的妻子伴同下离开这里前往阿斯旺。
接近基辛格的人士说，预料他将在星期五上午回到以色列，星期六飞到大马士革，然后在星期天又回到耶路撒冷。
【路透社耶路撒冷三月十二日电】基辛格博士今天说，他对以色列和埃及之间就西奈问题达成一项新的临时协议的可能性仍感乐观。
在完成了他最新中东使命的第一阶段——以色列说这一使命现在达到了一个决定性的阶段——他说，他对达成协议抱有希望。
他在飞往阿斯旺之前，今天上午同以色列领导人进行了两小时会谈，他说会谈是友好和建设性的。
他说，以色列小组和美国小组研究了可能包括在关于以色列在西奈撤军以换取埃及作出政治让步的一项可能协议中的种种因素。
以色列官员说，以色列和埃及在一项新的临时协议上差距仍然很大。
【美联社阿斯旺三月十二日电】美国官员今天说，美国国务卿基辛格正在考虑由埃及和以色列共同重申，毗邻国家不应用战争行动解决它们之间的分歧。
当基辛格从耶路撒冷穿梭到这里时，记者被告知说，发表这样一种一般性的声明正在被认为是绕过由于埃及总统萨达特不愿答应给予以色列所要求的实行非交战状态的保证而陷入的死胡同的一个办法。
【德新社阿斯旺三月十二日电】基辛格国务卿今天从以色列回到了这里。他向萨达特总统提交了以色列对埃及建议的反应。
以色列的看法已在今天上午同基辛格的四小时会谈中作了明确说明。基辛格后来说，在耶路撒冷内阁会议室的会谈中，“详细研究了达成一项新的部分协议的可能性”。
随着向萨达特提交了以色列对萨达特主张的反建议，基辛格的使命——据这里的观察家们说——就进入了第一个决定性的阶段。
【美联社阿斯旺三月十二日电】基辛格同萨达特单独会谈了一个半小时，然后与萨达特一道同高级助手们会谈了两个多小时。
美国发言人罗伯特·安德森说，“他们谈得很好。他们研究了关于可能达成协议的一切因素，如你会预料的那样，他们讨论了严重复杂的问题。仍有更多的工作需要做。”安德森说话的时候埃及总统发言人塔赫辛·巴希尔就在他身旁。他说，“埃及总统和美国国务卿都继续抱有希望。”
萨达特将于星期四上午同法赫米和贾马斯进行磋商，然后下午再同基辛格会谈。
【合众国际社阿斯旺三月十二日电】基辛格国务卿今晚开始同萨达特总统进行他的第二轮会谈。
埃及政府人士今晚说，埃及已向以色列表示愿意作出这样一些让步：
——立即重开苏伊士运河以及允许前往以色列的船只通过这条水道，条件是：它们不挂以色列国旗。
——开始在埃及在一九七三年月中东战争中收复的西奈的若干地区进行重建，作为表明埃及准备走向和平而不是走向战争的一个迹象。
——在以色列在任何进一步撤军中将放弃的领土的大部分或全部实行非军事化。
以色列曾说，这还不够。埃及曾表示，这是它所能给的全部了。
以色列政府人士今晚在耶路撒冷说，以色列对埃及的建议并不满意。他们说，这些建议太过于单方面的了，但是，虽然差距仍然很大，但以色列“现在对于差距在哪里，差距到底是些什么，略为清楚些了”。
看来，中心的问题是以色列能从埃及得到什么政治让步。

显示原版>>

Previous:外电报道：杰克逊建议美派曼斯菲尔德到北京/同西哈努克会谈柬埔寨问题

Next:香港《七十年代》刊登一篇署名文章：《在中国的国际民航机上》


柬解放军炮击命中波成东机场弹药堆/美对金边的空运十三日被迫再度停顿

出版日期:1975.03.15
         期次:5921
         版次:1
         栏目:\[头版]
文章正文:
【美联社金边三月十三日电】今天当卸在机场上的一堆弹药被共军火箭击中发生爆炸时，向金边空运物资的工作因再次受阻而限于停顿。
爆发了大火，大火吞没了许多箱炮弹，从而引起了更多的爆炸。美国航空公司的一个雇员和几个柬埔寨人想把弹药箱拖离大火，但是他们没有成功。
这是红色高棉叛军第一次击中波成东机场上如此重要的地方。自从一月一日以来，这个机场每天都受到火箭和大炮的轰击。随着轰击的加强，在最近十天的短短时期中，粮食和弹药的空运已两次受阻了。
【美联社金边三月十三日电】有消息说，叛军炮手今天击中了金边机场的一个弹药堆，引爆了二十多吨弹药。美国飞机公司的一位代表说，停在平民候机室附近的两架民航机被榴散弹打了许多小洞，据说已“不能使用了”。
目睹这次爆炸的本社摄影记者尼尔·乌莱维奇说：“这次爆炸炸掉了指挥塔上的全部窗子。弹药堆里的弹药连续爆炸了约四小时。”
【美联社金边三月十二日电】共产党领导的炮手今天把他们炮击目标对准了金边机场，他们越来越准确地把炮弹打到了这个首都最后一条生命线的跑道和停机坪上。
军方人士说，在连续第八天的猛烈炮击中，有四十三枚火箭和大炮炮弹密集地落到了波成东机场。
今天炮击的总数比昨天创纪录的六十三发闪电式的袭击要少，但本社摄影记者尼尔·乌莱维奇从现场报道，炮击“越来越准确了”。
战地消息说，由于叛乱分子使用了大炮和重武器，政府军对波成东机场西北（叛乱分子部署大炮的地方）的“火箭地带”发动的二千人的六路进攻受到了阻击，一侧的部队被迫后撤了。
这些消息说，当地的指挥官们正在抱怨他们的兵力不足，若得不到增援，他们就无法推进。柬埔寨军队在为他们在叛乱分子的两个半月的攻势中所遭受的重大伤亡寻找补充兵员方面遇到了很大困难。

显示原版>>

Previous:美报刊登莱克文章：《柬埔寨濒于危险》

Next:法《震旦报》文章：《可恶的困境！整个西方经济都陷于萧条》


罗慕洛谈菲律宾同美中苏的关系

出版日期:1975.03.15
         期次:5921
         版次:4
         栏目:\[第四版]
副题:说菲将同时承认中国和苏联但首先将是中国
文章正文:
【合众国际社马尼拉三月十一日电】外交部长卡洛斯·罗慕洛今天说，承认中国和苏联将会使菲律宾摆脱作茧自缚的局面，但是美国仍然是他的国家的“最好的朋友”之一。
这位七十六岁的将军在本社记者采访他时说，我们曾一度只把精力集中在同美国的关系上，这是由于我们对半个世界关上了大门的缘故。
他说：“同社会主义国家和共产党国家关系的日益发展和同亚洲国家的贸易关系的日益发展并不意味着我们忽视老朋友。”
“有时，旧鞋比新鞋还要舒适。……我认为，美国仍然是我们最好的朋友之一。”
罗慕洛说，新的承认行动将“使我们摆脱这些年来一直束缚着我们的茧壳，向我们过去所排除的那半个世界打开窗户”。
罗慕洛强调，马科斯正在尽最大努力不表现出偏爱北京或是偏爱莫斯科，办法是同时承认这两个国家，“因为我们不想卷入那种冲突”。但是，他说首先将是北京。
“北京比较近些，他（马科斯）外出是有困难的。你们都知道，他没有副总统，用不着三四个小时以上他就可以到达北京了。”
这位外长说，现在正在纽约商订莫斯科菲律宾贸易协定草案，在东京同中国商订中菲贸易协定草案。
他说：“但是，尚未作出决定。”
马尼拉的外交官们确信，总统将在今年四月底或五月初访问北京。

显示原版>>

Previous:英外交大臣卡拉汉宣布他将于明年访华

Next:马《星洲日报》报道：马中友好协会筹委会成立/马发主行动党副主席要求政府遵守马中建交公报使关系正常化


美报刊登莱克文章：《柬埔寨濒于危险》

出版日期:1975.03.15
         期次:5921
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》三月九日刊登安东尼·莱克的一篇文章，题为《柬埔寨濒于危险提供援助只能延长杀戮时间》，摘要如下：
（原编者按：美军于一九七○年开进柬埔寨之后，莱克辞去了在基辛格的国家安全委员会内的职务，他现在是国际志愿服务队的执行主任。）
这些天来，来自印度支那的消息有着一种熟悉的音调：火箭纷纷落在一个城市中，靠美军支撑的政府在要求拿到更多的美金。尤其熟悉的是福特总统和他的政府力促增加向柬埔寨提供的援助的论调。
那么多年来在越南问题上以及现在在柬埔寨问题上提出的希望是：只要我们的态度强硬得足以迫使实行“妥协的解决办法”，就能实现这种“解决办法”。但是，尽管有了所谓一九七三年的停火，战争仍在越南继续发生。而这种隧道尽头的闪烁的光线似乎和过去一样的遥远。
我们本来就不应该在一九七○年打进柬埔寨或在七○年以前打进越南。由于现在我们已经处于危险之中，我们就象一个游泳的人，由于不甘在他的朋友面前和在后面岸上的恶霸面前示弱，在离开海滨向着无边无际的海洋游去。
特别是由于柬埔寨的形势现在是那么的绝望，政府有责任拿出证据来向我们表明它到底要把我们带到何处去，还要再提供多少援助才能导致和平。在这过程中，我们和柬埔寨人民必须付出多少代价。
利用人们对将来的模糊的恐惧心理是不行的。因为我们首先担心的不是这些，而是继续发生战斗。
第二个和第三个问题是提出一种读者可能不一定同意的假设：除了进行武装干涉之外，不管美国做些什么，朗诺政权都会垮台，而且是很快就垮台，报纸的消息支持这种假设，美国政府内外的分析家们也同意这种假设。减少我们的损失在这种情况下，我们如何能够把损害限制在美国国内？
一个办法是停止陷入我们过去在越南如此乐意地陷入的陷阱中去，并且停止夸张我们的所作所为的利害关系。
我们越说整个世界都在注视和评价我们，整个世界就越加注视和评价我们。
五年来如此滥用十七亿五千万美元援助的腐朽失职的柬埔寨政权应负什么责任？
基辛格小心翼翼地设法避免把美国对柬埔寨的行动与我们对以色列的态度相提并论。
当政府如此千方百计地把国务院、国防部和白宫大多数官员都知道的柬埔寨难免要丢失一事归咎于国会时，不是“起分化作用的互相指责”又是什么呢？在华盛顿出现的一种普遍的猜疑是，政府领导人私下承认不论在柬埔寨和国会都已吃了败仗，但是他们打算迫使（国会）继续为越南拨款。
限制损害程度的另一措施将是需要采取一种长于外交和雄辩的态度，避免猛烈攻击朗诺的敌人。就我们了解他们的程度而言，他们包括许多高棉民族主义者、共产主义者和非共产主义者。一俟他们获得政权，我们必然希望他们尽可能地富有民族主义。为什么要大肆强调我们敌视他们呢？这只会促使他们进一步投入支持他们的共产主义者的怀抱。
另一个问题涉及在柬埔寨造成的损害问题：我们怎样能协助使今后那边的流血保持在最低限度？
进退维谷的局面是痛苦的。如果不增加援助的话，金边要不了多久就会垮台。如果增加援助的话，流血就会延长一段时候。
没有很好的答案。有些人觉得，总统关于争取时间来进行目的在于达成一项妥协解决办法的要求是很吸引人的。
但是这艘船至少已在一年前离开港口，就象国务院在刚发表的关于已失败的努力的记录上所表明的那样。为什么红色高棉在预料能夺取权力的时候要同意分享权力呢？
正如基辛格正确地说的，“谈判不能取代地面上的局势……谈判将反应地面上的局势。”即使取得新的援助，金边政权的地位也不可能恢复到一九七三年的样子。今后怎么办呢？政府希望通过提供进一步的援助来争取时间。如果朗诺在不久的将来仍然失败的话，我们就将比较容易地下台。但是我们所能做到的也不过造成一段不光彩的进一步杀戮的时期而已。
如果我们的援助不同寻常地使红色高棉在即将到来的雨季内无法取得胜利的话，我们只能在这条隧道的尽头进入一条新的隧道，而流血仍然不会停止。
不论是出现那一种情况，政府的使人厌烦的老的论点只会带来新的可怕的痛苦。
最后还存在一个问题。柬埔寨在一九七○年是由于美国在越南的战略而遭到入侵的。难道现在不应当参照柬埔寨的情况来对那一战略进行研究吗？因为我们在越南似乎也面对同样的基本的抉择，尽管时间表和规模有所不同。

显示原版>>

Next:柬解放军炮击命中波成东机场弹药堆/美对金边的空运十三日被迫再度停顿


美报社论：《在印支支撑下去》

出版日期:1975.03.15
         期次:5921
         版次:2
         栏目:\[第二版]
副题:主张美继续给金边和西贡援助，“不要由于厌烦而把胜利交给共产党人”
文章正文:
【本刊讯】美国《基督教科学箴言报》三月十二日发表一篇社论，标题是《在印支支撑下去》，摘要如下：
随着红色高棉叛乱分子拉紧套住金边的套索和北越攻入南越的一个省会，美国国会面临痛苦的问题：
一、是否抱着造成一种军事僵局和为谈判打开道路的微弱希望，对柬埔寨再提供一阵援助。
二、是否继续援助西贡，那里的政府和军事机构都比柬埔寨的要强一些。
三、对美国人民来说，提供多少援助才是政治上可以容忍的，据最近的民意测验，有百分之七十八的人现在反对再向印支提供援助。
没有人能不同情那些要作出这样极端困难的决定的人。
但是正因为如此，我们希望国会将不会为现在出现的忧郁的情绪所压倒。按照大多数的估计，柬埔寨的确看来要完了。但是至少有一个来自金边的消息说，叛乱势力不能充分利用他们所取得的成就，可能会出现僵局。
柬埔寨政府军队仍然在作战。我们认为，是否放下武器投降这个决定必须由这些军队和金边的人民来作出。在他们面临这样进退两难的困难处境时，国会提供政府要求的那笔援助的某些部分不是不合理的。从军事上和政治上来说，越南的局势是不一样的。许多分析家都认为，南越人在进行一场激烈的战斗中取得了优良的成绩，尽管他们也遭到了一些挫折。西贡事实上有着相当好的生存机会。
我们认为，不应该错过机会。讲实在的，国会显然不会同意无限期地提供援助。因此一些议员目前想要到一定的日期停止一切美国军事援助的努力是政治上可以行得通的唯一的办法。这样一种有关军事援助的建议还可以前进一步。这可以同美国设法使双方重返谈判桌的努力联系起来。
总而言之，还是希望美国在印支作出这样大的牺牲之后不要惊慌失措和因为不再想作出困难的决定而突然撤走。看来可能的是，柬埔寨和南越有朝一日将建立包括共产党在内的联合政府。但是正当交战方面解决他们的政治前途时，华盛顿方面不要单纯由于厌烦而把胜利交给共产党人。

显示原版>>

Previous:斯皮诺拉逃到西班牙并被拘禁

Next:特勒自伦敦报道：美国欧洲盟国责备美在柬“袖手旁观”


美加澳新四国海军在太平洋举行联合演习

出版日期:1975.03.15
         期次:5921
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社檀香山三月十一日电】太平洋四个盟国的大约一万七千名水兵飞行员和潜水艇驾驶员今天开始举行为期十天的显示力量的演习，以测验他们在太平洋底、海面、和空中的防务力量。
参加这次第三舰队司令海军中将小詹姆斯·多伊尔所谓的太平洋上最大的联合演习之一的有：美国、加拿大、澳大利亚和新西兰海军的三十一艘军舰，和来自战斗机中队、侦察机中队和反潜艇中队的二百多架飞机。
在今后十天内，这些盟国将在夏威夷东北面的海上以“桔黄色”部队和“蓝色”部队举行进攻和反击、躲开和插入的演习。在夏威夷东北面的海上，苏联在过去几个月中曾派了两支特混舰队在那里作显示力量的巡逻。
多伊尔强调说，这次早就计划的演习并不光是为了测验盟国保卫象夏威夷这样的一个具体地区的能力，而是为了“改进我们海军的整个战略工作”。
潜水艇的很大数目表明这次代号“林柏克７５”的演习将集中进行反潜艇的战争。
据了解，苏联人已把大量潜艇集中于符拉迪沃斯托克，海军人士说，据传俄国人的潜艇在整个太平洋上一直受到跟踪。
导弹和反导弹的演习将是这四个国家进行十天的演习的另一个重要部分，这四个国家的防御部队一直密切地监视着苏联定期发射到中途岛东北面太平洋海面上的导弹。
【合众国际社夏威夷珍珠港三月十一日电】参加这次林柏克演习（这是自一九七一年开始以来，一系列演习中的第四次重大演习）的人员中，美国有一万三千四百三十人，澳大利亚有二千一百三十四人，新西兰有三百一十一人，加拿大有一千一百二十五人。
参加这次演习的飞机的类型包括Ａ—４空中之鹰式，Ａ—７海盗式，Ａ—６入侵者式和Ｆ１１１—Ｃ等攻击机。其他的飞机包括Ｆ—４鬼怪式战斗机以及加油飞机、电子战飞机、照相侦察飞机、空中预警和反潜艇飞机。
美国参加这次演习的有二十二艘舰艇，其中包括有名的“小鹰号”。

显示原版>>

Previous:美联社报道：美国对葡萄牙政局的反应

Next:斯皮诺拉逃到西班牙并被拘禁


美联社报道：美国对葡萄牙政局的反应

出版日期:1975.03.15
         期次:5921
         版次:2
         栏目:\[第二版]
副题:说「美政府正不安地注视它向共产党的轨道靠拢」
文章正文:
【美联社华盛顿三月十二日电】美国政府正不安地注视它在北约组织的盟国之一——葡萄牙——向共产党的轨道靠拢。
国务院在正式的声明中只是说，美国“热烈欢迎”葡萄牙于去年四月发生的变革，当时萨拉查政权的残余势力遭到清除，而受压制的政党则获准存在下去。
国务院发言人芬塞思十二日说：“美国对于以任何方式打乱这种情况的事态发展，自然将会感到遗憾。”
然而，美国政府内外的许多观察家都认为，葡萄牙向左摆的幅度太大了，只有奇迹才会使它回到中间的位置上来。
自从十一日发生的失败的政变以来，美国的分析家们已得出下列结论：
武装部队的温和派（现被扣上“反动派”的帽子）已遭到清除。
在统治的武装部队运动中已不再有什么派系。它已完全处在激进分子的控制之下，预料它将同葡萄牙共产党充分合作。
非共产党的党派如象社会党和民主党今年年初表明它们是虚弱无力的，因为它们当时未能防止由共产党人占支配地位的总工会的建立。
过去六个月来的事态发展同东欧在战后最初几年的情况危险地相似，那个地区的属于少数的共产党曾经采取“蚕食策略”以分化并清除非共产党人。
一次公正的选举几乎不会增加共产党目前的支持力量（估计这种支持力量在选民中不超过百分之十）。问题是，共产党人会满足于在政府中继续担任少数派的角色吗，如果是这样的话，他们将在多长的时间内满足于这种状况？
在国际方面，选举后的问题是，葡萄牙在北约组织中将据有什么样的地位。

显示原版>>

Previous:葡武装部队运动决定成立革命委员会并改组政府

Next:美加澳新四国海军在太平洋举行联合演习


美众院民主党会议通过决议反对给西贡金边补充军援

出版日期:1975.03.15
         期次:5921
         版次:3
         栏目:\[第三版]
文章正文:
【路透社华盛顿三月十二日电】众院民主党议员会议今天以绝对多数表决通过反对向柬埔寨和南越提供补充军事援助。
反对提供额外援助的一百八十九票对四十九票的表决结果是对福特总统支持摇摇欲坠的柬埔寨政府的努力的一个严重打击。
在众院，民主党人对共和党人具有二比一的优势。尽管民主党议员会议的表决结果没有约束力，但它是一个明显的信号。表明众院即使对一个折衷的援助建议也准备投反对票。
民主党议员会议主席、加利福尼亚州议员菲利普·伯顿对记者说：“这清楚地表明，在本财政年度内绝不会向南越和柬埔寨提供补充军事援助。”
这次表决结果还可能使参院在心理上受到影响，参院民主党领袖曼斯菲尔德今天说，尽管一个外交小组委员会昨天以四比三的票数通过了一项向柬埔寨提供一亿二千五百万美元军援的折衷建议，但是对柬埔寨进行援助一事获得通过的希望仍然是渺茫的。
【美联社华盛顿三月十二日电】在众院民主党议员今天在政策表决中以一百八十九票对四十九票通过反对福特总统关于向柬埔寨和南越提供紧急军事援助的要求之后，国会通过这一要求的事看来是没有指望了。
众院民主党议员会议主席伯顿说，这一行动表明国会议员在实施去年在为美国对柬埔寨的援助所规定的严格的最低限额方面“是说话算数的”。
众院民主党议员会议的这项政策表决意味着有一百八十九名民主党人保证将投票反对美国今年向南越和柬埔寨提供任何军事援助。
这实际上就打消了众院通过提供这一援助的希望，因为在今天没有投票的一百四十四名共和党人和五十一名民主党人中只要再有二十八票就能在众院构成二百一十七票的绝对多数了。
国务院新闻发言人芬塞思说：“尽管据说民主党人作了那样的表决，但是政府仍然希望国会将满足对柬埔寨进行援助的迫切需要。”
【美联社华盛顿三月十二日电】美国众议院一个小组委员会在众议院民主党人通过反对向柬埔寨或越南提供补充军事援助的政策立场之后，建议国会向柬埔寨提供八千二百五十万美元的美国紧急军事援助。众议员外交小组委员会以四票对三票通过一项建议，即逐月向柬埔寨提供军事援助，而且条件是，福特总统逐月证明“美国正在采取具体步骤，最迟在六月三十日结束柬埔寨的冲突”。

显示原版>>

Previous:泰议会表决通过克立·巴莫为总理

Next:外电报道：杰克逊建议美派曼斯菲尔德到北京/同西哈努克会谈柬埔寨问题


内森宣布美众院议长 艾伯特等将于三月下旬访华

出版日期:1975.03.15
         期次:5921
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿三月六日电】题：白宫（内森）三月六日新闻发布会．
中国：众议院议长艾伯特和少数党领袖罗兹将于三月二十六日到四月九日访问中华人民共和国。他们将是中国人民外交学会的客人；这次访问是在基辛格建议的讨论中安排的。
行政部门将为这个代表团提供交通便利，这是美国国会访问大陆中国的第七个代表团。

显示原版>>

Previous:合众社记者自华盛顿报道：参观中国出土文物展览的观众已达五十万人


葡武装部队运动决定成立革命委员会并改组政府

出版日期:1975.03.15
         期次:5921
         版次:2
         栏目:\[第二版]
副题:葡社会联络部长说葡武装部队运动已“制度化”，原定的制宪举将如期举行；新成立的革命委员会拥有行政权和以前属于国务委员会的立法权
文章正文:
【南通社里斯本三月十二日电】葡萄牙武装部队三军的二百名代表参加的大会（它是武装部队运动的最高组织）今天上午成立了革命委员会，并完全支持贡萨尔维斯将军改组内阁。革命委员会将对武装部队运动大会负责。
政府将进行改组，使它“更坚定明确地”贯彻武装部队运动的纲领。政府的组成目前除了有占大多数的军人部长以外，还有共产党和社会党以及民主人民党的代表。
大会已指定一个委员会，它将解散其军官参加了昨天未遂的反革命政变的所有武装部队的分支机构，它还拟定了一份将立即被解职的军官名单。
由于参加未遂政变而已被捕或正在搜寻的军官中除了已退休的斯皮诺拉将军外，还有后备役将军蒙特罗、现役陆军将军达米昂。有关的其他军官是上校、少校甚至是一些更低级的军官。
【法新社里斯本三月十二日电】在昨天发生了未遂政变以后，葡萄牙武装部队运动今天在一次特别全会上作出了两项决定来巩固政权。武装部队运动决定于四月十二日选举产生一个制宪议会，并使武装部队运动制度化以使其作为指导革命的主要机构。武装部队运动将成立一个革命委员会作为执行机构。
武装部队运动还决定给予总理以一切必要的支持。总理将进行一次内阁改组，以建立一个坚强的政府。
【合众国际社里斯本三月十二日电】左派武装部队运动今天宣布，它将谋求永久的政府权力。
一位自由派政治家认为此宣布是“军事独裁的蓝图”。它是在一支伞兵部队的一次短命的叛乱之后不到二十四小时宣布的。
宣布说，制宪议会的选举将如期举行。
但是一些政治家说，这次选举将没有什么意义，因为文官权力继续在军方控制之下。
【法新社里斯本三月十二日电】葡萄牙社会联络部长热苏伊诺海军中校今天在记者招待会上讲话时说，今天已制度化的武装部队运动今后将只由两个机构
——革命委员会和大会
——组成。
他说，革命委员会除拥有行政权以外，还将拥有以前属于国务委员会的立法权。
热苏伊诺对记者们说，在政变被粉碎后，武装部队运动的大会彻夜开会以决定它的行动方针。在会议上，武装部队运动投票决定废除武装部队委员会，因为这些委员会包含着“与未遂政变有牵连的分子”。
他称立即把武装部队运动制度化而成为大会这一点是“最重要的决定”，他指出，武装部队运动将保证预定于四月十二日举行的选举，并保证竞选运动如期在三月二十日开始。

显示原版>>

Previous:法《震旦报》文章：《可恶的困境！整个西方经济都陷于萧条》

Next:美联社报道：美国对葡萄牙政局的反应


斯皮诺拉逃到西班牙并被拘禁

出版日期:1975.03.15
         期次:5921
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马德里三月十一日电】在里斯本今天早些时候发生一次未遂政变以后，前葡萄牙总统斯皮诺拉今天来到西班牙。
欧罗巴新闻社说，斯皮诺拉同他的家人乘直升飞机到达边界城镇巴达霍斯附近的西班牙军事基地塔拉贝拉拉雷亚尔。
【路透社马德里三月十二日电】前总统斯皮诺拉今天在西班牙一个空军基地被拘禁起来。
葡萄牙现在的领导人已要求西班牙逮捕他。
马上没有迹象说明西班牙作出任何决定。

显示原版>>

Previous:美加澳新四国海军在太平洋举行联合演习

Next:美报社论：《在印支支撑下去》


泰议会表决通过克立·巴莫为总理

出版日期:1975.03.15
         期次:5921
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷三月十三日电】克立·巴莫（现国王的老祖宗拉马二世国王的后裔）今天在议会表决时被选为泰国第十四任总理，从而结束了为挑选新领导来主持新政府而进行了一周之久的努力。
克立（社尼总理的弟弟）获得了出席的下院议员二百五十六人中一百三十五人的支持票。
泰国社会党党魁、前陆军上校颂奇·沙拉敦信获得了五十九票。
这次举手表决的结果是让克立（社会行动党党魁）从在一月二十六日大选中获得席位的二十二个乱糟糟的小党中物色人选组织新的联合政府。
支持克立继他的哥哥之后出任总理的一百三十五票来自他自己的党和社会正义党、泰国民族党以及另外八个小党派。
克立在议会表决前对记者说，他将于下周初向议会提出他的联合政府的政策声明。
【法新社曼谷三月十三日电】泰国新总理克立·巴莫今天认为他的工作是“我有生以来最沉的重担”。
他今晚告诉记者说，他将在下星期一向国王提出阁员名单。
他说，他将在明天就政策问题同右翼的泰国民族党、社会正义党进行最后的磋商，他已同这两个党结成了联盟。
他知道他面前有一大堆问题需要解决，他举出的少数问题有生活费用、工人问题、农民问题。
【合众国际社曼谷三月十三日电】已经当选但尚未就职的总理克立·巴莫今天说，他赞成美军“尽快”撤出泰国。克立说，“我不知道曾确定了什么义务，但是，作为一个不熟知情况的普通人，我希望立即撤走军队。”
在为组成这里联合政府而进行的七周谈判中，美国的驻军已成了一个重大的争议问题。
记者还向克立问及邻邦柬埔寨的局势。
克立说，“我们不应当干涉柬埔寨。这不是泰国政府的事。我们只能注视局势以保证不扩大到我国来。”
克立（六十二岁）在举行了一百三十五对五十九票的有争议的表决之后被任命为总理。在这次表决中，国民议会下院秘书巴实·西素差，在被指责点错了票数时，当场辞职。
在随之爆发的吵嚷声中，议长巴实·干乍那越很快结束了会议，这时大约有五百名示威者仍在议会大厦外面要求解散国民议会，举行新的选举。

显示原版>>

Previous:特勒自伦敦报道：美国欧洲盟国责备美在柬“袖手旁观”

Next:美众院民主党会议通过决议反对给西贡金边补充军援


特勒自伦敦报道：美国欧洲盟国责备美在柬“袖手旁观”

出版日期:1975.03.15
         期次:5921
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦三月十二日电】（记者：特勒）美国的欧洲盟国曾属于激烈批评美国干涉越南的那些国家之列，现在却责备美国在柬埔寨目前为反对共产党接管而进行的斗争中袖手旁观。
然而，声称对美国不愿再次卷入东南亚的流血斗争表示同情的西方外交官都对他们所谓的美国的“可信性”日益表示不安。
批评者引述福特总统以前说的话来支持他们的结论，他曾率直警告说，如果抛弃一个处于困境的盟国——柬埔寨，美国人会有“羞耻感”。

显示原版>>

Previous:美报社论：《在印支支撑下去》

Next:泰议会表决通过克立·巴莫为总理


外电报道：杰克逊建议美派曼斯菲尔德到北京/同西哈努克会谈柬埔寨问题

出版日期:1975.03.15
         期次:5921
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿三月十二日电】参议员杰克逊今天建议福特总统派参议院民主党领袖曼斯菲尔德到中国去会见被废黜的柬埔寨国家元首西哈努克亲王，以替那个陷于战火中的国家安排一个新的政府。
杰克逊在一次同记者们举行的早餐会上说，长期同西哈努克关系密切的曼斯菲尔德，是“唯一能够出力以避免血洗和对那里局势有所帮助的人”。
他说，福特应当要求曼斯菲尔德到中国去，以期建立一个联合政府，来取代目前以朗诺为首的政府，并且使一九七○年美国入侵以来那个国家里发生的战斗停下来。
杰克逊说，曼斯菲尔德也许能够“把各方凑在一起”。他指出，西哈努克五年前在柬埔寨被推翻以来一直呆在中国，而中国在那个国家的影响比苏联大。
他说，美国应当谋求建立“一个新政府，这个政府（在柬埔寨）将至少得到中国人的支持”。
【美联社华盛顿三月十二日电】副新闻秘书胡申对记者们说，据他所知，对于杰克逊参议员的建议，“白宫并没有在考虑”。
胡申说：“我并不排除任何可能性。”
【合众国际社华盛顿三月十三日电】参议院民主党领袖曼斯菲尔德今天说，他将很不愿意亲自谋求同流亡的西哈努克亲王谈判柬埔寨实现和平的问题。
但是曼斯菲尔德表示，如果福特总统向他提出要求，他将承担这个使命。
曼斯菲尔德是在一九五二年开始认识西哈努克的。一九六九年，在（柬埔寨）同美国的外交关系恢复后，曼斯菲尔德曾应当时的总统尼克松的要求会见西哈努克，“以估计”柬埔寨的“局势”。
曼斯菲尔德说，他“相当”了解西哈努克，自从这位柬埔寨亲王于一九七○年被推翻以来，这两个人之间一直有一些书信来往。但是，当曼斯菲尔德去年十月到北京的时候，他并没有会见西哈努克，为的是不让人看起来好象他是在违反宪法规定。

显示原版>>

Previous:美众院民主党会议通过决议反对给西贡金边补充军援

Next:基辛格结束在耶路撒冷的会谈后到达阿斯旺/他开始同萨达特进行第二轮会谈


香港《七十年代》刊登一篇署名文章：《在中国的国际民航机上》

出版日期:1975.03.15
         期次:5921
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《七十年代》一九七五年三月号刊登暑名砥石写的一篇文章，题目是《在中国的国际民航机上》，摘要如下：
我们是十二月十八日搭乘中国民航机从巴黎到达北京的。
我想谈谈第一次乘坐中国自己国际航机的感受。我们是在巴黎的候机室里第一眼望见那架波音七○七飞机的。它从外型上就与众不同，首先是机身上用行书写着“中国民航”四个大字，此外除了机号等标志外就没有一个外文字了。机身是白色为主，加上宽阔的天蓝色装饰条纹。四个喷气筒不像一般的留作金属原色，而是喷上了灰绿的保护漆。机尾上以菱形的艺术形式漆绘着五星红旗，加强了向前飞行的视觉形象。
一进入机舱，给人的印象是空气清新。因为飞机是夜晚起飞，而机舱中并没有开足暖气，这一点跟中国国内的居住习惯有关系。我自己倒觉得这样好，总比为了调节暖气造成的浊气而喷洒一些人造的香料味要好闻而且自然些。飞机快飞到预定高度时，机内的暖气就打开了，所以也不会怕冷。
机舱内最突出的就是穿蓝制服打小辫儿的中国服务员，还有就是到处映入眼帘的中文标志。
机内一切说明，包括急救须知，氧气口罩使用说明，都是中文为主，偶而也用英文，帮助国际旅客。这对我们搞翻译这一行的人有很大启发。我们在国外久了，对许多事物的了解都是以所在地的语文来了解的，搞起翻译来，就在文字上望文生义的编造杜撰。譬如说，一些最常见也最常用的字，如厕所门上的Ｏｃｃｕｐｉｅｄ这个字，就很容易的译为“已占用”，这样翻不但不如国内的“有人”（相应地，Ｖａｃａｎｎｔ即为“无人”）妥贴，而且反映了一种西方社会的争先思想。翻译工作其实是把两种不同文化中相对应的事物联系和表达的工作，而不是两种文字中巧编花样的工作。其他类似的例子还很多。
飞机起飞后，依例驾驶员都要向旅客们问一个好，然后报告一下飞行路径，飞行高度、速度、天气概况，注意事项等等。但在中国民航上，这一类的工作完全由服务员来担当，而且她们报告的方法也很显示出两种社会制度的不同。在一般西方飞机上，飞机一起飞，飞行员的声音就从话筒里传出来了，开头总是这样的：“女士们，先生们，这儿是你们的上尉机长×××在向你们问好，……”，在结尾时总是：“……如果你有什么要求，请不必犹疑，随时向我们可爱亲切的空中小姐们提出，她们一定会很乐意的给你满足；祝你们旅途愉快，谢谢。”而中国民航上的报告就不同了：“同志们，旅客们，中国民航第×次班机现在已经进入滑行跑道，请大家不要吸烟，系好安全带。这次飞行时间预计是××小时，……飞行途中请注意以下事项：第一，……第二，……。各位如果有什么要求请随时向我们提出来，我们的服务有不周到的地方，请向我们提出批评，帮助我们把工作做得更好。完了。”讲话的时候既没有油腔滑调，故作亲昵，也没有娇滴滴的故作可爱，而是大大方方，实事求是。驾驶员的技术很好，而且完全为旅客的舒适着想。一般西方的远行飞机，常常在起飞时以很大的斜度冲上预定飞行高度，然后开始滑行前进，据说这样做比较省油。但中国民航的飞机起飞后以低斜度进入预定高度，前后约有十来分钟，这样机舱中气压的改变比较逐渐，我们的耳朵几乎完全没有感到压力的变化。但是服务员还是给每人送来糖果，实在很周到。
讲到中国民航的服务员，真可以亲切大方四个字来形容。上下机的时候她们也站在机门口迎送，那是为了给你找好座位和帮助你安全下机，而不是作那不由衷的微笑和“谢谢你搭乘××航机，欢迎你下次还跟我们一起。”之类的广告。
除了服务员之外，机上其他旅客听说我是归国渡假的华侨，都自动的跟我聊，谈国内的政策，谈新建设，也谈到中国仍是一个发展中国家，一切都是刚走上轨道，距离理想还远，大家都在努力，等等。所有这些都让一个正在回乡途中的游子觉得温暖；也觉得祖国包容之大。当飞机越过帕米尔高原进入国境，飞行在神驰已久的天山山脉上空时，俯瞰着祖国的大地，我的泪水不禁夺眶而出了。
自从二十五年前随父母到台湾去，回到完全属于中国人民的祖国，这是头一次，而进入中国的领土应该从在巴黎踏入中国民航的飞机时为开始。
这确实是一个好的开始。我真诚地祝愿中国民航的国际航线能普遍打开，给各地华侨和世界人民一个比较，让大家知道好的民航业务是怎么样办的。

显示原版>>

Previous:基辛格结束在耶路撒冷的会谈后到达阿斯旺/他开始同萨达特进行第二轮会谈

Next:英外交大臣卡拉汉宣布他将于明年访华


英外交大臣卡拉汉宣布他将于明年访华

出版日期:1975.03.15
         期次:5921
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦三月十二日电】英国外交大臣卡拉汉今天在这里的议会宣布，他计划于明年访问中国。
卡拉汉说，贸易部国务大臣埃里克
·迪金斯将于本月访问中国。
他又说：“我们已明白表示欢迎中国领导人来这里。外贸部长和卫生部长已原则上接受邀请。”
【美联社伦敦三月十二日电】英国外交大臣卡拉汉今天说，他计划明年访问中国。
他在议会说，北京欢迎这一建议，但迄今尚未确定这次访问的日期。
【法新社伦敦三月十二日电】这里的观察家认为，中国领导人准备接待卡拉汉一事表明，他们现已明显地克服了他们对工党的疑虑。
中国政府对工党政府的态度越来越冷淡，显然是因为它所认为的工党政府对苏联的态度过于友好。一九七二年四月，威尔逊去北京的可能访问未能成行，因为中国人没有重新提出他们本来向英国前政府首脑希思发出的邀请。
相反，他们再次邀请了希思（当时是反对党领袖），并于去年五月把他当作国家元首予以盛情接待。他受到了毛泽东主席和其他领导人的接见，他们赞扬了他的欧洲政策。
观察家认为，不管中国领导人可能喜欢谁，他们现在准备对英国政府采取现实的态度。

显示原版>>

Previous:香港《七十年代》刊登一篇署名文章：《在中国的国际民航机上》

Next:罗慕洛谈菲律宾同美中苏的关系


《美国新闻与世界报道》说：基辛格在七六年大选前不会辞职

出版日期:1975.03.16
         期次:5922
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿三月十日电】《美国新闻与世界报道》今天说，基辛格国务卿在一九七六年美国总统选举之前不会辞职。
这家杂志说，这是基辛格的亲密的朋友们说的。
《美国新闻与世界报道》说：“其中一人说：在世界上，基辛格只听两个人的话——一个是他的妻子南希，一个是美国的副总统洛克菲勒。这两个人都对他说，他在选举前，不能考虑离职的事。”

显示原版>>

Previous:美国《纽约时报》文章：《基辛格主义》

Next:铁托访问波兰后双方发表联合公报


《美国在东南亚的影响依然是巨大的》

出版日期:1975.03.16
         期次:5922
         版次:1
         栏目:\[头版]
眉题:安塔拉通讯社报道印尼一部长的谈话
副题:认为苏联正在通过各种方式加紧向东南亚扩张
文章正文:
【安塔拉通讯社二月二十六日电】题：美国在东南亚的影响依然是巨大的
负责研究工作国务部长苏米特罗教授认为，美国在东南亚的利益和作用，在今后依然是巨大的，尽管其形式可能有所改变。
而苏联今后将通过各种外交和政治方式以及经济活动，愈益加强、扩大其在东南亚的影响的活动。以上是苏米特罗部长二月二十六日在雅加达举行的能源、天然资源和生活环境讨论会上说的一番话。
他也认为，在今后十年内，苏联和支那之间将进行越来越激烈的竞争。
苏米特罗部长在题为《印尼走向二○○○年》的工作报告中认为，日本和东南亚国家之间的关系对亚太地区的稳定是非常重要的，而这个地区的稳定是受上述关系的顺利或紧张的极大影响的。
由于对基本原料的需求，日本将增加它在国外的投资，特别在拥有天然资源的国家的投资。苏米特罗部长认为，因此，从这个角度来看，东南亚的作用和意义是重大的；与此同时，由于未来基本原料的缺少，对日本来说，支那的意义和作用越来越突出。但是，正由于支那本身越来越强大，日本将继续保持同美国的密切关系。

显示原版>>

Previous:美联社报道：金边新的伪政府难产

Next:法报文章：《对工业来说是阴暗的春天》


澳大利亚关闭其驻金边使馆

出版日期:1975.03.16
         期次:5922
         版次:3
         栏目:\[第三版]
文章正文:
【美联社金边三月十四日电】一些外交界人士今天说，澳大利亚将于明天关闭其驻柬埔寨首都的大使馆，但是继续同朗诺总统的政权保持外交关系。
同时，法国使馆官员透露，从十六日开始，法国至少将派来一架法国空军专机撤运法国公民以及瑞士、瑞典和德国公民。
澳大利亚是第一个关闭驻金边使团的国家，虽然观察家们认为，其他国家今后数天中也可能这样做，尤其是由于在美国众议院外交委员会昨天拒绝给柬埔寨紧急军援之后，在柬埔寨首都事情越来越难捉摸。
【路透社金边三月十四日电】澳大利亚驻金边代办弗兰克·米尔恩昨天对本社记者说，堪培拉已决定在周末之前撤出在这里的余下的六名使馆人员。
其他一些国家，其中有美国、英国、印度尼西亚、法国和日本，在这里只留下行使职务所必需的使馆人员。
【美联社曼谷三月十四日电】泰国政府今天告诉驻柬埔寨大使和使馆其他工作人员说，“他们想离开就赶快”离开金边。要其他人撤离的命令是在西哈努克告诫所有大使馆关闭之后下达的。泰国政府发言人说：“我们看到了，也听到了这个信息，我们根据自己的政策采取了行动。”但是他说，泰国仍然承认金边的朗诺政府。

显示原版>>

Previous:美新处报道：施莱辛格谈南越和柬埔寨目前局势

Next:威斯特摩兰同福特会谈


法报文章：《对工业来说是阴暗的春天》

出版日期:1975.03.16
         期次:5922
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《法兰西晚报》三月八日刊登法卡斯写的一篇文章，题目是《对工业来说是阴暗的春天》，摘要如下：
春天对工业和就业来说都是相当阴暗的。即使经济减缓并未波及所有的人，可是绝大多数企业首脑都对前景表示担心。
法国雇主联合会全国委员会的大亨们一个接着一个地说：“情况很糟糕。”冶金工业老板费里说：“法国工业处于紧急状态。重新推动的时刻已来临。”法国雇主联合会全国委员会副主席昂布鲁瓦兹·鲁说：“如果从现在起到六月不采取重新推动的措施，我国要保持百分之三的增长率是不可能的。”电器制造业公会主席罗兰·科克说：“许多企业现在已无计可施，它们不得不准备解雇，情况是严重的，我们向政府说，它应该立即重新推动经济活动。在我们看来，甚至已经太迟了。”
因此，在冷却之后，老板们现在要求解冻。但是政府回答他们说：“你们夸大了，因为你们非常清楚，局势并不那么可怕。普遍的重新推动今天可能是一个错误，这是我们不能犯的。”
工业家和政府对局势作了根本不同的分析。法国雇主联合会全国委员会“经济情况专家”说：“法国经济经历着战后时期最严厉的严重经济衰退阶段。在一九七四年最后四个月，工业生产下降百分之十。一、二月份继续下降，但下降得不那么快。”全国统计与经济研究所的专家们则作了完全不同的、几乎使人放心的分析。他们的每月调查表明，“从一月份开始的生产普遍回升，二月份仍继续。企业主们即使预料经济增长不会立即恢复，至少他们对工业生产将来的发展不那么悲观。”
那么信谁的呢？事实上，谁也没有把握。
“悲观主义者”认为，政府应该毫不迟延地重新推动经济，特别要鼓励企业的生产性投资。他们认为特别紧迫的是要有选择的推动经济，因为毫无疑问，经济的“加温”无论如何是需要相当多的时间。
国外经济气氛恶化。目前在巴黎的美国总统经济特别顾问格林斯潘昨天说：美国现在预计一九七五年可能会遭到比预计更为强烈的经济衰退。不仅美国如此，经济合作与发展组织总秘书处最近估计，西方国家总增长率都下降了。
在法国，经济政策的负责人都反对改变方向，为了证明他们的立场是对的，他们提到三个论据：（１）从商人的营业额来看，国内消费水平仍然是相当令人满意的；（２）法国的出口仍在增加，尽管世界经济情况不好；（３）政府认为，目前重要的目标就是同通货膨胀作斗争。
一周前，德斯坦曾宣布过一些措施，旨在减少经济停滞的社会影响。这些措施将会增加一点处境最不佳的各类消费品的消费量。
任何人都不知道明天将发生的事情。还是在几周之前，人们曾预计夏季之前会振兴，而今天，大部分专家认为，世界经济可能会一直衰退到年底。
对一九七五年经济预测，政府的计划是“国内总产值”增加百分之三。今天看来这个数字很可能不能实现。在这种情况下，失业情况恶化是不可避免的。

显示原版>>

Previous:《美国在东南亚的影响依然是巨大的》

Next:美国《纽约时报》文章：《基辛格主义》


法新社报道：智利发生强烈地震

出版日期:1975.03.16
         期次:5922
         版次:4
         栏目:\[第四版]
文章正文:
【法新社智利拉塞雷纳三月十三日电】今天本地区发生了强烈地震，两人死亡，十五人受伤，还没有计算造成多大破坏，本地区是这次地震的震中，这次地震遍及智利中部和中北部的六个省。这个消息是圣地亚哥以北四百八十公里的拉塞雷纳的市政府提供的。
当局说，地震强度在拉塞雷纳和附近的科金博港达到梅氏地震仪上的将近八级，持续四十秒钟。
地震发生在当地时间十一点二十七分。死的两人是一个四十来岁的妇女（她是吓得发心脏病而死的）和一名矿工（他是一座铁矿中发生塌方压死的）。在十五名受伤的人中两人伤势很重。
关于物质损失，当局说，科金博周围地区的住房的百分之八十震得出现裂缝，其余的倒塌。在拉塞雷纳，这种破坏达到大约百分之三十。
在科金博地区的内地，一些道路由于塌方而被切断，一些旧的桥梁毁坏。由于电线杆倒掉，同国家中部的电话和电报通讯中断了几小时。
据智利大学地震研究所说，从北到南地震强度如下：圣地亚哥以北八百一十公里的科皮亚波六级，拉塞雷纳和科金博七到八级，奥瓦列六到七级，瓦尔帕莱索四级，圣地亚哥五级，洛斯安德斯和圣费利佩五级，首都以南九十公里的兰卡瓜二级。地震遍及大约一千公里长的距离。
【路透社圣地亚哥三月十三日电】警察局说，今天智利发生地震，强度为里氏地震仪上的七级，地震造成伤亡和破坏。地震震中在拉塞雷纳以西的太平洋中。

显示原版>>

Previous:日《北海道新闻》驻苏记者报道：《苏联加强对日攻势》

Next:路透社报道香港天文台测到印尼东部班达海中发生七级地震


路透社报道香港天文台测到印尼东部班达海中发生七级地震

出版日期:1975.03.16
         期次:5922
         版次:4
         栏目:\[第四版]
文章正文:
【路透社香港三月五日电】香港皇家天文台今天测到，印度尼西亚东部的班达海中发生了一次强烈地震。天文台发言人说，这次地震的震中在南纬六度、东经一百三十度附近的地方，在香港东南大约三千五百公里处。它的强度为里氏震级计上的七级。

显示原版>>

Previous:法新社报道：智利发生强烈地震

Next:日刊文章：《以日本为舞台剧烈展开的中苏对立》


美《华盛顿邮报》记者自金边报道：《就解决柬问题达成协议被认为不可能》

出版日期:1975.03.16
         期次:5922
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》三月十日刊登该报记者格林韦九日发自金边的一篇报道，题为《就解决柬埔寨问题达成协议被认为是不可能的》，摘要如下：
柬埔寨总理隆波烈今天说：“我们决不投降，你们可以相信这一点。”但是在这里的外交官中和消息灵通的柬埔寨人中，越来越多的人认为，最后柬埔寨政府可能没有什么选择，甚至在现在要举行助理国务卿哈比卜最近说的解决柬埔寨局势的唯一“合乎逻辑和公平的解决办法”的“谈判和求得折衷解决”也太迟了。
这里的一位外交官说：“这可能不是公平的办法，但是现在唯一合乎逻辑的结果是把权力移交给另一方。美国人可能拖延这种做法，而且他们所作的努力给人以深刻的印象，但是不管过去在实现政治和解方面存在过什么可能性，现在已一概不存在了。”作出这种悲观的估计的根据是这样一个事实，即迄今为止，叛军方面已经拒绝了关于举行谈判的所有建议，而且正如哈比卜最近所说的：“在他们得出结论认为军事上取胜是不可能以前，他们的态度是不大可能改变的。”
据这里的舆论认为，美国处境的软弱在于，尽管美国人向柬埔寨政府提供了种种的援助，叛军却每年都朝着取得胜利稍稍更接近了一步。即便美国提供二亿二千二百万美元的补充无偿援助，也很难使叛军相信他们不能取胜。叛军目前的攻势是迄今最引人注目的，而且看来美国人除了使战争继续下去，维持到雨季来临，渺茫地希望叛军会竟然改变主意之外，拿不出什么别的方案。在前几年，雨季曾给叛军运用机动活动造成了困难，而且湄公河水位一上涨使河面更宽阔，从而使得更难以封锁。但是正如报上一些消息所说的，这并不仅是个坚持到五、六月份的问题。军事专家们说，如果要使柬埔寨政府生存下去，美国人很可能不得不把目前对金边的空运工作继续进行至少六个月或更多的时间。这是因为湄公河（现在被用水雷封锁了）在九月份以前，河面不会明显地变宽。现在实际上没有什么希望设法在九月份以前扫清这条河道，而即使到了九月份，柬埔寨政府也可能没有能力做到这一点。
金边市并不处于马上就会被攻陷的危险中。柬埔寨政府的处境一直在恶化，而且人们对现在遭到叛军炮击的机场有许多担心。有人认为，政府不可能使机场继续开放，但是在过去，政府军一直以他们在困境之中坚持下去的能力使一些悲观主义者感到意外，而且已有迹象表明，叛军也已开始感到他们的损失了。
可是，即使政府设法度过了雨季，叛军仍十之八九会在明年发动一场新的甚至更强大的攻势。因此，虽然这里的消息灵通人士可能同意华盛顿的看法，即金边政府能度过目前这场攻势有相当大的可能性，但是很难看出“谈判解决”有相当大的希望。

显示原版>>

Next:美联社报道：金边新的伪政府难产


美国《纽约时报》文章：《基辛格主义》

出版日期:1975.03.16
         期次:5922
         版次:2
         栏目:\[第二版]
副题:说柬埔寨目前局势“是基辛格主义带来的结果”，“ 不管基辛格在职期间取得什么其他成就，他将永远同柬埔寨的毁灭联系在一起”
文章正文:
【本刊讯】美国《纽约时报》二月二十七日刊登安东尼·刘易斯的一篇文章，标题是《基辛格主义》，摘要如下：
当苏联于一九六八年摧毁杜布切克的捷克斯洛伐克时，它宣称拥有为保持任何“兄弟社会主义国家”不脱离苏联轨道而进行干涉的固有权力。这是勃列日涅夫主义。
美国人对苏联为其行动制造理论根据的这种极其卑鄙的作法感到厌恶。但是如果我们睁开自己的眼睛看一看的话，我们就会不可避免地看到，我们现在有一种可以与之相匹敌的主义。它应当叫做基辛格主义。
它最初表现在对智利阿连德政府的关系上。在这方面这种主义可以表述如下：美国有权对另一国的合乎宪法的政府进行阴谋活动，如果我们担心它可能使那个国家脱离我们的轨道的话。
一九七○年六月二十七日基辛格向以他为首的秘密行动小组“四十号委员会”简明地阐述过这个问题。他在谈到智利时说：“我看不出，为什么我们需要袖手旁观地看着一个国家由于对自己的人民不负责任而走上共产主义道路。”
柬埔寨遭受的痛苦表明，这个主义还采取另一种形式：如果一个政府通过政变掌握政权并把它的国家纳入美国轨道，华盛顿将尽一切努力防止这个政府发生变更。
朗诺在一九七○年三月推翻了西哈努克政府。且不管美国在政变中起过什么作用，它在政变后马上进行了干预。四月间尼克松总统把美国军队派了进去。他说，目的只是为了追逐越南共产党人，而不是要“把战争扩大到柬埔寨”。但是从那时候起在这个一度是那么和平的国家里战争越来越激烈了，其中美国起了一种主要的作用。
福特政府现在正向国会施加极大的压力要求增加对朗诺的援助。这样作的理论根据是什么？福特总统解释说：“只要一个国家的政府和人民希望保卫他们的国家免受外来侵略或外国入侵，就要提供援助。”
象福特这样一个正派的人竟会接受出自他的顾问之口的这种屁话并且重复它，这是令人沮丧的。
因为他所讲的关于柬埔寨抵抗“外国”进攻的前提是违背事实真相的。
在金边的美国人承认，这场战争是一场真正的内战——柬埔寨人对柬埔寨人。他们也没有硬说，朗诺享有很多的群众支持。他那腐败无能的政府完全依赖于美国。
鉴于我们历来的理想，美国人很难承认这一点，但是我们的确是在柬埔寨的外国入侵者。这种事实以及我们所支持的一方的软弱无力是红色高棉取得成功的原因。
迄今为止美国已给了朗诺十八亿美元。美国人仍在指挥着他的战争努力的很大一部分，为这一努力提供全部供应。从一九七○年三月到一九七三年八月国会要求停止时止，美国飞机在柬埔寨投了四十四万二千七百三十五吨炸弹。没有任何中国或越南飞机去投过炸弹或者作为援助送给红色高棉。
作为增加美国援助以便为这场毫无希望的战争添柴加火的一个新借口，政府发言人说，如果朗诺能维持足够长的时间，可能会进行谈判。这是一种最后的论据，而且是虚伪的。当红色高棉领导人乔森潘一九七四年访问东欧时，美国驻金边大使约翰·迪安呼吁同他进行接触。基辛格拒绝了这种主张。
不，基辛格先生所关心的不是已经希望不再打仗的柬埔寨人。他所关心的是美国的信誉，尤其是他自己的信誉，他认为如果我们“丢掉”柬埔寨，这种信誉将会受到损害。由于现在唯一可以设想的解决办法将意味着朗诺下台，所以战争必须打下去。
在前些天的《纽约时报》上，就在关于福特和基辛格最近呼吁增加给朗诺武器的消息的旁边，登载了该报驻金边记者西德尼·香伯格发回的一篇报道。这篇报道讲述了这五年间柬埔寨发生的情况。
他写道：“战争爆发前柬埔寨的粮食生产是如此富裕，连最穷的人也从未挨过饿……现在它是一个充满了饿肚子的游民的国家——可怜的人们生活在潮湿和肮脏之中……乡村是烧焦了的荒芜土地……”
这就是基辛格主义带来的结果——是在使人类遭受牺牲的情况下死抱住秩序和权力不放的结果。
不管基辛格在职期间取得什么其他成就，他将永远同柬埔寨的毁灭联系在一起。

显示原版>>

Previous:法报文章：《对工业来说是阴暗的春天》

Next:《美国新闻与世界报道》说：基辛格在七六年大选前不会辞职


美联社报道：金边新的伪政府难产

出版日期:1975.03.16
         期次:5922
         版次:1
         栏目:\[头版]
文章正文:
【美联社金边三月十三日电】这里的内部政治斗争推迟了新的文官内阁的成立，成立这样的内阁的目的是为了支撑柬埔寨的防务和增加美国向摇摇欲坠的朗诺政权提供紧急援助的可能性。
朗诺在两天前命令隆波烈总理组织新内阁。同时，武装部队的首脑费尔南德将军已由被认为是同隆波烈关系密切和比较听从文官政府指挥的沙索沙康中将所代替。
政界人士说，隆波烈发出的要政界领导人予以合作的呼吁已遭到拒绝，他还受到朗诺的弟弟朗农的反对，朗农已提出了包括他本人在内的内阁名单。
外交人士说，美国驻柬大使迪安正“密切注视着”金边当前的政局。
隆波烈已被任命为代理国防部长，一些政界人士说，将很快任命沙康本人担任这个职务，以便把军人直接置于内阁的控制之下。
政界人士和外交人士说，柬埔寨领导的大改组最终可能导致朗诺本人下台。
叛乱方面一贯把朗诺和金边政府过去和现在的领导人称为“卖国贼”，拒绝同金边政府谈判。隆波烈也被列在卖国贼的名单上。越来越多的政治家和外交官认为，他最终也会被“牺牲掉”，以此作为一种姿态，以使对方同他们会谈。
一些人士推测，如果军事形势进一步恶化，政府可能撤出金边，搬到某个孤立的省会去，比如西北部的马德望。

显示原版>>

Previous:美《华盛顿邮报》记者自金边报道：《就解决柬问题达成协议被认为不可能》

Next:《美国在东南亚的影响依然是巨大的》


美新处报道：施莱辛格谈南越和柬埔寨目前局势

出版日期:1975.03.16
         期次:5922
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿三月十三日电】施莱辛格在哥伦比亚广播公司电视节目上的讲话
施莱辛格回答了哥伦比亚广播公司负责电视节目的莫顿和哥伦比亚广播公司采访五角大楼的记者帕帕斯。
部长先生，我要首先问一下你对南越目前局势的看法如何；这是一次象共产党人于一九七二年发动的那种大规模进攻吗；这是一次略为有限的攻势吗？
答：这比一九七二年的攻势要略为有限一些。河内似乎相当密切地注视美国的竞选活动。一九六八年，曾在总统选举之前在春节期间发动了一次大规模攻势。一九七二年，曾发动一次大规模攻势，如果按目前的局势发展下去，我预料一九七六年将是发动大规模攻势的年头。
帕帕斯：目的是什么？这是否象在柬埔寨那样是试图把乡村地区一块块吃掉，然后让西贡自行垮台，就象金边可能正在垮台那样。
答：我认为这是要在不同越南共和国军队的主力接触的情况下一块块吃掉乡村地区的一种尝试。他们希望通过把中央高地的某些地区孤立起来的办法来削弱乡村地区存在的绥靖局面。我认为，他们指望经过一段较长的时期开始把各大城市孤立起来。
莫顿：你所看到的说法之一是，他们正在试图打通从中央高地向南一直延伸到西宁的第十四号公路，其目的可能是要进攻西宁，把西宁作为一个临时首都；这种估计确切吗？
答：我认为对西宁发动进攻是极可能的；那将是他们的优先目标之一。
帕帕斯：部长先生，我听说他们的意图也许比那要严重得多；有一种说法，认为他们可能要争夺象顺化或南越整个北半部这样的更大的目标。
答：他们一直在进攻顺化，但是在那里他们遇到非常强大的越南共和国军部队的抵抗，他们没有取得很大进展。
帕帕斯：你认为，他们是否可能要夺取更大的目标？
答：我认为始终存在这种可能性。他们将是极端投机的；总的来说，他们正在一块块地夺取乡村地区，试图切断各主要公路等等，而不是攻击越南共和国军的主力。
莫顿：这是否使得由国会迅速采取行动来通过给予越南进一步军事援助变得更加紧迫了？
答：我认为各种迹象很清楚地说明，越南需要的军事援助将比我们今年迄今为止向他们提供的要多得多。
帕帕斯：关于昨天在众院就柬埔寨进行的表决结果，一些人认为，民主党全体议员会议表决的情况差不多确定了那项紧急援助法案的命运了，你将无法使这项法案在国会通过。
答：我希望这是错误的。我认为，所有方面都认识到，要是不提供补充的经费，金边必然会陷落，柬埔寨必然会陷落。
莫顿：西哈努克亲王目前所起的作用是相当次要的吗？
答：我认为，从高棉叛乱分子的观点来看，这位亲王缺乏他曾有过的那种权力和吸引力。以前他对高棉叛乱分子来说可能是非常可贵的。如果他们看到有可能不用他的力量和威望就能推翻金边，那么他们对他的兴趣就会大大减少了。
帕帕斯：你是否认为朗诺的辞职将有助于导致和平会谈？
答：我认为，从一开始起，这个政府就表示愿意做它所能做的一切来导致谈判。对方迄今没有反应，因此我认为这不会有所帮助。我认为必须具有出现僵局的可能性，这种僵局将使对方精疲力尽，并且可能导致谈判。必须记住，对方是能够精疲力尽的，就象去年那样。

显示原版>>

Previous:外电报道：南越许多地区发生激烈战斗/阮文绍召开军区司令特别会议讨论军事形势

Next:澳大利亚关闭其驻金边使馆


美众院外委会否决给金边紧急军援的折衷方案

出版日期:1975.03.16
         期次:5922
         版次:3
         栏目:\[第三版]
文章正文:
【路透社华盛顿三月十三日电】众议院外交委员会今天拒绝了向柬埔寨政府提供紧急军事援助的最后妥协方案。委员会的表决是十八票对十五票。
尽管国务院高级官员在最后一分钟参加了委员会会议，委员会还是拒绝了一个小组委员会昨天提出的一项妥协方案，该方案主张提供八千二百五十万美元的补充援助，如果金边政府积极谋求政治解决的话。
在整个委员会的十二名共和党成员中，有三名投票反对这个妥协方案。外交委员会后来以十八票对五票通过休会，使政府的二亿二千二百万美元的援助要求至少暂时搁置在委员会内。
【美联社华盛顿三月十三日电】美国政府为摇摇欲垮的柬埔寨政府争取增加美国军事援助的努力今天在众议院和参议院都遭到重大挫折。参议院民主党人以压倒多数通过拒绝增加援助，众议院民主党人在昨天也拒绝增加援助。
众议院外交委员会以十八票对十五票的表决结果否决了关于向柬埔寨政府提供八千二百五十万美元紧急军事援助的折衷建议。
外委会主席摩根（宾夕法尼亚州民主党人）已答应作进一步努力争取委员会至少同意给一些援助。但是摩根说，他不相信这种努力会成功。
在白宫，新闻秘书内森说：“总统非常失望。”但是内森说，白宫官员们“并不认为这是最后的议会行动”。
加利福尼亚的参议员克兰斯顿说，参议院民主党全体议员会议以三十八票对五票的投票结果否决向柬埔寨提供进一步的军事援助，并以三十四票对六票拒绝同意为六月三十日结束的这个财政年度提供任何追加军事经费。
后面这项行动也将排除为南越进一步提供经费的可能性，而政府一直要求为南越进一步提供经费。

显示原版>>

Previous:威斯特摩兰同福特会谈

Next:日《北海道新闻》驻苏记者报道：《苏联加强对日攻势》


日《北海道新闻》驻苏记者报道：《苏联加强对日攻势》

出版日期:1975.03.16
         期次:5922
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《北海道新闻》三月九日发表该报驻苏记者小田发自莫斯科的一则消息，题目是《苏联加强对日攻势，批判三木接近中国路线》，摘要如下：
围绕着在东京进行的日中和平友好条约谈判问题，估计苏联的外交攻势将进一步加强。苏联的矛头似乎从过去的批判中国，转向集中批判三木外交的对华姿态。
苏联最近突然取消了预定在十二日出发的最高苏维埃会议代表团的访日。
同时，苏联通过莫斯科对日广播对日本由于苏联渔船在日本近海毁坏日本渔船的渔具而高涨起来的批判苏联的舆论，进行反击，尖锐地警告说：这是“对今后的日本（与苏联）的关系泼冷水”。
苏联远东问题专家集团得出的结论是：“北京对日本的压力有可能给远东造成危险状态。如果日本追随北京的反苏战略，无益地急于缔结日中和平友好条约，苏联将不得不采取“适当措施”。
苏联在日中条约问题上当前最重视的是反对第三国霸权和把领土问题搁置起来的问题。他们的论据是如果日本吞下中国以反苏为基调的主张，急忙缔结日中和平条约，这不仅是日本自身的问题，而且将不能不给东亚甚至整个国际形势造成很大的紧张。
虽然三木外交过去根据中苏对立的现实，一直推行等距离外交，但是苏联的这种态度是从正面向三木外交路线提出了疑问。

显示原版>>

Previous:美众院外委会否决给金边紧急军援的折衷方案

Next:法新社报道：智利发生强烈地震


日刊文章：《以日本为舞台剧烈展开的中苏对立》

出版日期:1975.03.16
         期次:5922
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本时事通讯社出版的《时事解说》三月六日的一期登载该刊政治部中村英一写的一篇文章，题目是《日中谈判，“霸权”问题象征着什么，以日本为舞台剧烈展开的中苏对立》，摘要如下：
联系到签订日中和平友好条约的谈判，近来我国遇到了来自中国和苏联双方的频繁的外交攻势。中国强烈要求在条约中明文记载意识到苏联的“反对第三国的霸权”，另一方面，苏联越发警惕地认为“日中谈判旨在反苏”，赤裸裸地进行牵制。说来，就是以日本为舞台展开了中苏对立，双方的立场完全相反，但是很显然，双方的意图就是互相阻止对方在亚洲、太平洋地区扩大影响。
中国的国家战略的基本点是同“社会帝国主义”对抗，即同苏联的威胁对抗。这是众所周知的。
中国的这种观点在签订日中和平友好条约的谈判中也有浓重的投影。
中国强烈希望早日签订这个条约，就是要借此进一步巩固日中关系，造成将来长期没有担忧的状态，以便放心地提防“后方的威胁”。
另一方面，苏联对日中关系的这种进展非常紧张，对日中和平条约谈判似乎也抱有超出一般想象的强烈戒心。
苏联认为，中国的毛泽东路线由于全国人民代表大会巩固了稳定的基础。从而预料同中国的敌对关系也将会长期化。对于中国和日本签订和平友好条约，日中之间建立更加稳定的关系，苏联也不能不抱严重的关切。
尤其同亚洲安全体系设想联系起来看，苏联对日中谈判最关切的事情是怎样处理“第三国的霸权”问题。苏联明明知道日本将会作出冷淡的反应，却偏偏在这个时刻提出“日苏睦邻合作条约”，想多少牵制一下日中谈判，这种意图是显而易见的。
从日本方面来看，日中和平友好条约是日中联合声明第八项中明文记载的事项，争取在这个范围内早日签订，可以说是理所当然的。日中关系由此而更加稳定，这对亚洲的和平与安全也将作出贡献。
对于苏联牵制日中和平友好条约谈判的态度，就其表现方式而言，有人认为没有想到会来得这样露骨（外务省人士）。今后在签订日中和平友好条约的进程中，苏联的牵制将更加强烈。在这个意义上说，不管是否愿意，都不得不展开“中苏两国正面的外交”。

显示原版>>

Previous:路透社报道香港天文台测到印尼东部班达海中发生七级地震

Next:苏《农村生活报》文章：《是施入，而不是撒开》


苏《农村生活报》文章：《是施入，而不是撒开》

出版日期:1975.03.16
         期次:5922
         版次:4
         栏目:\[第四版]
副题:介绍可使作物增产的条施矿物质肥料方法
文章正文:
【本刊讯】苏《农村生活报》一月三十一日刊登一篇题为《是施入，而不是撒开》的文章，摘要如下：
随着进入农村的肥料越来越多，便向科学家们提出了一个新课题：研究合理使用比较大量的氮、磷、钾肥料的方法。通过广泛的研究确定，例如马铃薯对条施基肥（即将基肥施入栽植沟内）的反应，不仅对施少量的，而且对施大量的反应都很好。用普通撒施方法马铃薯平均增产三十五公担，而条施肥料所增加的产量要多一倍。糖用甜菜、饲用块根、蔬菜和青贮料作物，如果基肥不是撒施，而是条施在种子旁边和种子下边，那么产量也会提高三十公担或更多。谷类作物这样施用矿物质肥料增产也不少。播种时在行间条施肥料，出谷率也比撒施增加四至七公担。
随着拖拉机功率的提高，兼条施肥料、整地、播种和其他作业的联合机组的产量在迅速增加。
这是一种理所当然的趋势。研究表明，由于条施限制了肥料同土壤的接触，氮可以更好地保持着不被冲刷掉的铵的形式，而磷更好地保持着容易被作物吸收的形式。作物的浓密的根网能较快地包围和透入施有肥料的条带，能更猛烈地将营养物质“供给”作物的地上部分，以使作物获得丰产。
与其他局部施肥方法不同，条施能调节肥料盖土深度，能更好地将肥料散布在土壤里，能改变矿物质肥料对着播下的种子的方向。最后一点，对利用矿物质肥料的这种方法作不同的改变，可以使农民积极地影响营养物质向土壤转移和进入作物内的过程，因而也就影响到产量。
在这方面撒施的能力是极有限的：在各个地区供农民选择的只是两种方法之一，或者是用犁把肥料深翻入土内，或者是用播种前耕作的农具给肥料浅盖上。
这样的做法导致怎样的结果呢？从下面这个例子可以看得很清楚：中耕机把百分之五十到百分之九十的肥料施在离地表二至三厘米的土层内，而这里的土壤常常是干涸的。土壤失去水份，肥效就降低。肥料经用深圆盘耙盖土情况会稍好一些，但就是这样土壤也会干涸，播种质量会降低。不要忘记，秋耕时所施的肥料被土“腐熟”要六到八个月的时间。这样，磷由于肥料同土结合而丧失，氮通过冲刷而失掉。
带拨土板的犁远非处处和永远都是理想的盖肥工具。大家都知道，库尔干州“列宁遗训”集体农庄研究出一种耕作制，其基础是定期地（三、四年一次）将休闲地无拨土板深耕三十五厘米，结合以全部田地每年进行表面土壤耕作。苏联东部采用这种耕作制后谷物产量大大提高了。在受蚀的地区用平切机代替圆盘粗耕机来整地，平切机是把收割后的残株留在地表面。最近国内外越来越推广谷类作物和中耕作物直接在未整耕的留槎地上播种。当然，用这些先进的方法也指望不上给撒施的肥料盖上足够深的覆土的。
这样一来撒施矿物质肥料在许多情况下就成了严重的障碍，既影响改进传统的农作制，也不利于用新的更加合理的农作制来取代传统的农作制。肥效取决于所用的整地方法，而这对收成不利。一个较好的出路是制造带有专门工作部分的机器，来进行局部施肥而不受整地情况的制约。
生活本身和集体农庄与国营农场的实践，都在催促农业化学家和机器制造者解决局部施肥问题。苏联有几十万公顷的土地开始用圆盘开沟器式播种机在春季给越冬作物进行根部追施氮肥和磷肥。同地面追肥相比，这种方法使谷物产量提高三到四公担或还要多。

显示原版>>

Previous:日刊文章：《以日本为舞台剧烈展开的中苏对立》

Next:塔斯社报道：《速成育树》


苏《消息报》评英议员反对谢列平访英

出版日期:1975.03.16
         期次:5922
         版次:2
         栏目:\[第二版]
副题:说“英国反动集团反对改善苏英关系”
文章正文:
【塔斯社莫斯科三月六日电】题：同时代步调不一致
《消息报》批评英国反动集团反对改善苏英关系。
该报驻伦敦记者指出，苏英最高级会谈在英国得到了良好的反应，他写道，源源而来的反应证明，英国的绝大部分公众都懂得莫斯科会谈对于在和平共处原则基础上发展苏英之间稳定关系和对欧洲的和平事业具有多么重要的意义。
但是在英国还有一些势力显然不喜欢莫斯科会谈的积极结果和进一步扩大英苏接触的前景。最近几天他们声嘶力竭地叫嚷反对全苏工会中央理事会代表团应英国职工大会的邀请即将进行的回访。
《消息报》驻伦敦记者接着写道，目前这场叫嚣是为数不多的但很喜欢大喊大叫的一小撮人掀起的。下院某些保守党议员也染上了这场敌视运动的狂态。当然，形形色色的犹太复国主义组织也没有袖手旁观。而资产阶级报刊则乐意给这些组织提供版面。
这场运动的组织者们在全苏工会中央理事会代表团即将到达之际搞的这种无耻的勾当正好暴露了他们自己。不正是他们把自己说成是主张人员“自由交往”的人吗？但是当这些口号要真正实现的时候，他们的信徒们却举起了敌视的黑旗。

显示原版>>

Previous:苏联驻英一领事馆搞间谍活动/英破获苏刺探军事机密案件

Next:外电报道：南越许多地区发生激烈战斗/阮文绍召开军区司令特别会议讨论军事形势


苏联驻英一领事馆搞间谍活动/英破获苏刺探军事机密案件

出版日期:1975.03.16
         期次:5922
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社威尔士霍利黑德三月十二日电】一名前英国空军驾驶员今天被控告于今年初在伦敦企图向苏联领事馆一位官员传递机密。
他是三十三岁的邓肯·斯特德曼，飞行中尉，英国空军火神轰炸机的机务人员，一年前退伍。火神型轰炸机能够携带核子武器。
反情报人员对他监视两天后于星期二在他偏僻的威尔士乡居中把他拘捕。他是两个孩子的父亲。
对他的控罪，没有特别说出他是否已成功地传递了秘密情报，也没有特别说出，他企图如何传递。
据“每日快报”说，相信这项调查关系到传递核子秘密和核子轰炸机的详细内容给苏联的问题。
控告说，二月十八日至三月十一日，斯特德曼为了有损于国家安全和利益的目的，企图向苏联领事馆一位官员传递某些情报。估计这些情报都直接或间接对敌人有用。
法官下令把他再拘留一周，等待情报部门的继续调查。
使用火神型飞机的战术，以及用以防止被发现或击落的电子反措施，都属于高度机密。
【路透社威尔士霍利黑德三月十二日电】一名英国前空军飞行员今天在这里的法庭被控告在过去三周中企图向苏联泄漏秘密。
控罪的详细内容没有透露，但是已知道这名男子是前飞行中尉斯特德曼，驾驶过火神轰炸机，这种轰炸机可以携带战略核武器。
斯特德曼有一个时候驻在林肯郡的沃丁顿，这是英国火神核子轰炸机的两个基地之一。
英国约有八十架火神轰炸机是分配给北大西洋公约组织，一旦发生战争，将用来对付华沙条约国家。
英国报纸报道，英国情报人员和特别密探、宪兵等部门进行了一项最高级的活动后拘捕了斯特德曼。
消息说，事先几天保安人员已在监视他的寓所，后来又搜查小型胶片和其他证据。（原载三月十三日香港《大公报》）

显示原版>>

Previous:铁托访问波兰后双方发表联合公报

Next:苏《消息报》评英议员反对谢列平访英


塔斯社报道：《速成育树》

出版日期:1975.03.16
         期次:5922
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科二月二十一日电】题：速成育树
苏联研究出一种加速培育贵重树木和灌木的方法。
《真理报》上今天介绍的这种方法叫作嫩枝扦插法。
这种方法的要点是，在聚乙烯薄膜覆盖下，利用人造雾设备，使各种品种的树苗迅速成长。
例如，采用普通方法育成兰杉树苗需要不少于十——十二年的时间，而用新方法培育的这种树的插条可以提前二——三年交给城市。
嫩枝扦插是繁殖新芽枝的新方法之一。
《真理报》写道，正在林业中积极推广育种学和遗传学的新成就。
最近一个时期，在育种学家的协助下，在全国各个地带挑选了九万多种所谓良种树木——绿色财富的优秀代表。它们将成为获得具有人们所需要的特性的下一代树木的基础。
这些品种中就有闻名的高达四十米的里加松。

显示原版>>

Previous:苏《农村生活报》文章：《是施入，而不是撒开》


铁托访问波兰后双方发表联合公报

出版日期:1975.03.16
         期次:5922
         版次:2
         栏目:\[第二版]
文章正文:
【波通社华沙三月十日电】题：铁托抵达波兰
南斯拉夫社会主义联邦共和国总统、南斯拉夫共产主义者联盟主席铁托与夫人应波兰统一工人党中央第一书记盖莱克的邀请，于三月十日抵达波兰进行正式友好访问。
【南通社贝尔格莱德三月十三日电】今天这里发表了铁托总统访问波兰的联合公报。公报说，南斯拉夫社会主义联邦共和国总统、南共联盟主席铁托同波兰统一工人党中央第一书记盖莱克就南波关系、南斯拉夫共产主义者联盟和波兰统一工人党间的关系、以及迫切的国际问题全面交换了意见。
公报还说，会谈是在亲切友好的气氛中和本着相互谅解的精神进行的。
关于国际局势，双方积极评价世界紧张局势缓和过程的加强，强调指出社会主义国家、不结盟国家和其他国家以及进步力量和爱好和平的力量对这一过程作出的贡献。他们对世界上一些地区继续存在发生危险的危机温床，对使用武力压制独立的和自由发展的人民的合法权利表示关切。
关于欧洲大陆局势，双方表示赞成在巩固欧洲已经发生的积极变化方面继续作出努力。双方认为，迄今的欧安会筹备过程表明，存在着在最高一级迅速成功地结束这次会议的现实条件，无疑，这将是对完善和加强欧洲所有国家的平等合作和安全的重要贡献和新的推动。
双方指出了欧洲和平与安全同邻近地区，包括地中海地区的局势间的相互影响和内在联系。
南斯拉夫总统、南共联盟主席铁托邀请波兰统一工人党中央第一书记盖莱克访问南斯拉夫。这一邀请被满意地接受了。
【南通社贝尔格莱德三月十三日电】南斯拉夫总统、南共联盟主席铁托同夫人及其同行今天从波兰回国。

显示原版>>

Previous:《美国新闻与世界报道》说：基辛格在七六年大选前不会辞职

Next:苏联驻英一领事馆搞间谍活动/英破获苏刺探军事机密案件


外电报道：南越许多地区发生激烈战斗/阮文绍召开军区司令特别会议讨论军事形势

出版日期:1975.03.16
         期次:5922
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡三月十三日电】共军今天加紧向整个南越发动新的攻势，从湄公河三角洲到最北部，到处都有激烈战斗。
军方的一项正式公报说，有消息说，从西贡以南一百英里的巴川省，到西贡以北四百英里的广治省，到处都有激烈战斗。
政府人士说，阮文绍总统把他的四个军区司令召到西贡举行特别会议，讨论日益恶化的军事形势。
【美联社西贡三月十三日电】一群南越直升飞机今天穿过密集的高射炮火又把数百名政府军运往去参加保卫邦美蜀的战斗。
战地消息说，与此同时，北越军队占领了另一个县城，又向中部高原的另一个县城发起进攻。
西贡司令部说，中部和北部沿海的一号公路被切成两段，这是被切断的第四条重要公路。这个国家五条极其重要的公路中在中部高原的三条现在都已被切断。
已失守的县城是邦美蜀东北二十五英里的奔豪。
受到攻击的另一个县城是波来古以南、西贡东北二百二十五英里的盛安。
【路透社西贡三月十二日电】西贡电台宣布，西贡政府今天决定加紧贯彻其有关动员的条例以使更多的人参加武装部队。
这家电台广播了总理府的一项公报，公报说今天内阁举行会议，决议加强搜寻逃避兵役的人和逃兵，并减少准予免服现役的人数。
在新的规定中有一项是把正常的应征年龄从十八岁降低到十七岁七岁
【合众国际社西贡三月十四日电】战地消息说，以坦克为先导的北越军队十三日向西贡西北刚好三十五英里的两个县城挺进。
据在现场的记者们报道，到十三日中午鹅油下和谦行这两个县城就已经没有人了。
在现场的本社记者说，共军攻占了靠近柬埔寨边境的一连串警察和民防军的据点，并朝着这两个县城挺进。
西贡司令部发言人说，共军在全国范围内的进攻已连续进行到第五天了，现在在西贡以北五十英里的西宁市周围地区攻打三个政府军据点和两个村庄。
西贡司令部发言人黎忠贤中校说，据报告，共军对西贡以南一百英里的巴川省的三个县城发起了进攻。在巴川以北的建和省，共军的进攻切断了同西贡西南四十七英里的巴知县城东北三至六英里的五个小村庄之间的无线电联系，并占领了一些防御据点。
位于西宁城以南柬埔寨鹦鹉嘴附近的政府军阵地十二日遭到了以坦克为先导的共军部队的袭击。

显示原版>>

Previous:苏《消息报》评英议员反对谢列平访英

Next:美新处报道：施莱辛格谈南越和柬埔寨目前局势


威斯特摩兰同福特会谈

出版日期:1975.03.16
         期次:5922
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿三月十三日电】威斯特摩兰将军今天同福特总统进行了会谈，他后来对记者说，美国不再度在海防港布雷并轰炸共产党的供应线以保卫柬埔寨和南越，这是太不幸了。
这位曾在六十年代担任驻东南亚美军司令而现已退休的四星将军，对国会中反对美国继续援助印度支那的民主党人提出了严厉的批评，他说：“我们似乎是在惩罚我们的朋友而奖励我们的敌人。”
有人问，如果国会拒绝福特所要求的补充援助，可能作些什么事情来帮助印度支那这两个国家，威斯特摩兰说：“总统没有权力来使用我们拥有的人力物力以使局势稳定下来，这是太不幸了。”
他说，如果国会提供福特所要求的援助，金边政权也许能够重新振作起来并支撑下去直到取得某种妥协解决办法，但是他又说：“当然不是担保情况一定会是这样。”
【美联社华盛顿三月十三日电】威斯特摩兰同福特总统会谈之后说，总统应当使用Ｂ—５２轰炸共产党人并在海防港布雷。
有人问，在他们进行的历时四十五分钟的会谈中，福特是否征求了他的咨询意见。威斯特摩兰对记者说：“我认为他对我的看法是非常感兴趣的。”
威斯特摩兰响应白宫提出的观点，就是如果美国不援助它在印度支那的朋友，它的信誉将受到损害。威斯特摩兰说，他绝对支持使用武力。

显示原版>>

Previous:澳大利亚关闭其驻金边使馆

Next:美众院外委会否决给金边紧急军援的折衷方案


埃外长法赫米说萨达特考虑同基辛格讨论建立军事代表委员会问题

出版日期:1975.03.17
         期次:5923
         版次:3
         栏目:\[第三版]
文章正文:
【美联社阿斯旺三月十四日电】外交部长法赫米今天明确表明，将不在西奈搞埃—以联合巡逻。
昨天，在萨达特同美国国务卿基辛格会谈结束后，记者曾要他解释萨达特的话，萨达特在是否将不排除埃—以巡逻的可能性时回答说：“当然”。
法赫米说：“没有考虑联合巡逻这件事，这件事显然同另外一件事搞混了。”
法赫米说，正在考虑的同基辛格谈判的事情是，“可能或很可能建立一个由联合国监督或任主席的在必要时根据联合国脱离接触协议进行会谈的一个军事代表委员会”。
埃及在一年前签署的脱离接触协议中拒绝搞联合巡逻。
这次明显接受建立一个军事代表委员会
——正如外长所说的——看来是埃及为使会谈取得进展而作出的一种让步。
【美联社阿斯旺三月十四日电】一位埃及高级官员今天表明，埃及准备灵活地执行一项关于西奈的协议。不过，他强调，不会对以色列作出让步以换取西奈的山口和油田。
当有人要他解释这番话时，他说：“这意味着，我们可以在以色列部队实际撤出的期限方面灵活一些，同时，也可以灵活地在实际撤出后接受某种军事安排。”
正在讨论的一种可能的考虑是，双方发表一般性的声明宣布，战争不是解决邻国间分歧的办法。
他说：这是可以接受的作法，因为，他符合联合国的一切决议。
埃及官员们对基辛格能达成一项协议和日内瓦会议能在六月举行仍表示乐观。
【美联社开罗三月十五日电】埃及今天说，只有在以色列军队撤至一个安全的距离，“他们不能再威胁航运安全”的情况下，埃及才会重开苏伊士运河。
《金字塔报》说，埃及这个立场已在基辛格国务卿在阿斯旺同萨达特总统会谈时向基辛格转达了。
但是这家报纸说，埃及拒绝以色列企图把重开这条水道同西奈的任何第二阶段的脱离接触联系起来的尝试。
【美联社阿斯旺三月十三日电】基辛格国务卿今晚说，他已收到了萨达特总统提出来的新建议，这些建议大概是要引起以色列的响应以便朝达成一项西奈解决办法前进。

显示原版>>

Previous:基辛格再回以色列同以讨论埃及的建议

Next:日《长周新闻》文章：《日本经济的现状》


共同社报道：《成田委员长可能五月初访华》

出版日期:1975.03.17
         期次:5923
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京三月十五日电】题：成田委员长也可能于五月初访华，社会党关于外交路线的争论将趋活跃
社会党应中国的邀请正在准备派遣第六次访华团。成田委员长已确定了五月初访华的意向。该党原委员长佐佐木更三打算事先于四月中旬访华，他的访华含有为成田访华铺平道路的意义。
成田委员长访华时将同中国领导人就发展日中关系和亚洲形势坦率地交换意见，但在草拟联合声明时将遇到的最大焦点，是对中国强烈反对的美苏两个超级大国在亚洲的“霸权主义”如何认识。该党考虑到同苏联的关系，对于怎样处理这个问题正在苦思焦虑。目前打算采取“任何国家不谋求霸权，也不容许任何国家建立霸权”的态度。
社会党于去年年底表明了以成田委员长为团长的代表团访华的设想，并向中国方面作过试探。三月初中国答复说：“欢迎，关于时期，是否可在四月底以后。”
接到中国的答复后，成田委员长也确定了只要国会的形势等情况允许，五月初即可访华的意向。
自从一九七二年日中关系正常化以来，党的代表团就未曾访华，而且中国方面看到去年九月石桥书记长访苏时所发表的“联合声明”，认为社会党可能加强了亲苏姿态。因此，也有人传说社会党和中国的关系正朝着冷淡的方向发展。该党想借成田委员长访华的机会，象从前一样加强友好关系。
但是据说，过去在同中国方面的非正式的谈判中，中国方面对社会党也象对日中和平友好条约谈判一样，迫使该党在美苏两个超级大国的霸权问题上明确表态。
同苏联激烈对立的中国，谴责苏联的对外政策是“社会帝国主义，即霸权主义”。而该党考虑到同苏联的关系，还不能下决心甚至赞成中国的这种看法。
此外，对苏联的集体安全保障设想的见解等，恐怕也将成为成田访华的焦点之一。目前，该党的日中特别委员会对于这些问题确定了以下三点态度，而且想得到党内的同意。即：（１）任何国家不在亚洲谋求霸权，也不容许任何国家在亚洲建立霸权；（２）反对苏联所说的集体安全保障设想；（３）不允许由包括苏联在内的第三国阻挠日中友好关系。

显示原版>>

Previous:日《长周新闻》文章：《日本经济的现状》

Next:泰科协主席说他将率泰科学代表团访华


基辛格再回以色列同以讨论埃及的建议

出版日期:1975.03.17
         期次:5923
         版次:3
         栏目:\[第三版]
文章正文:
【美联社耶路撒冷三月十四日电】美国国务卿基辛格今天回到以色列，他认为，以色列人就放弃战略的山口和阿布鲁迪斯油田作出决定的时刻已经来到。
一位美国高级官员在从阿斯旺飞来这里的途中对记者说，埃及总统萨达特已转告了“另外的东西”，如果要达成一项西奈协议，以色列必须也拿出一些“东西”。
基辛格在他的美国空军喷气机上说，“我们正在缓慢地取得进展，我希望我们能达成一项协议，但是离获得保证还很远。”
此外，美国官员们说，以色列面临着一种“困难的局势”，要达成一项协议，它必须扩大它的初步建议。
他们说，现在已经到以色列人考虑修改他们在领土上的主张的时候了
。
美国官员对基辛格正在接近达成一项协议是乐观的，同时他们说，局势“离令人满意还很远”。
基辛格计划星期六去叙利亚同阿萨德总统会谈，然后去安曼会见约旦国王侯赛因。
【德新社耶路撒冷三月十四日电】基辛格国务卿今天开始了他目前中东之行的第二周活动，同以色列谈判小组讨论了埃及的“具体”建议。
在同以色列政府高级官员共进了三小时的工作午餐之后，基辛格对记者们说，讨论已从“一般性会谈转到研究具体想法”。
他在离开耶路撒冷政府总理府时说，双方正在“非常仔细地研究局势”。
他说，在访问大马士革和安曼回来后他星期天将把以色列的反建议带回到埃及去。
【德新社耶路撒冷三月十四日电】基辛格国务卿今天对以色列关于到目前为止埃及的脱离接触建议“还不充分”的声明很感恼火。
据说，基辛格向同他一起进行穿梭旅行的美国记者们十分公开地表示了他的恼火。

显示原版>>

Previous:印尼前总理沙斯特罗阿米佐约病逝

Next:埃外长法赫米说萨达特考虑同基辛格讨论建立军事代表委员会问题


拉扎克说马中建交已给马来西亚带来利益

出版日期:1975.03.17
         期次:5923
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】新加坡《星洲日报》三月十二日报道：
马来西亚总理拉扎克十一日说，东南亚中立化政策及马与中国建交，已为国家带来利益。
拉扎克是在他五十三岁生日前夕在其官邸中接见《马来西亚使者报》记者的访问时作上述表示的。他说，在东南亚中立化政策方面，马来西亚在贸易及经济方面均蒙受其惠。
他说，令人感到自豪的就是，马来西亚华裔，不再认他们为中国人。驻吉隆坡中国大使馆，不把华裔视为中国人，他们被视为马来西亚人看待。

显示原版>>

Previous:泰科协主席说他将率泰科学代表团访华


美报报道：《莫斯科谋求同斯堪的纳维亚国家加强联系》

出版日期:1975.03.17
         期次:5923
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《基督教科学箴言报》三月十二日刊登穆拉尔卡发自莫斯科的一篇报道，题为《莫斯科谋求同斯堪的纳维亚国家加强联系，希望北部边界安全》，摘要如下：
苏联对于加强同它的北欧邻国的经济联系表现出新的深切关心，这有三个原因：一、支持它所认为的瑞典日益减弱的中立性。二、防止北大西洋公约组织增加它在挪威水域的海军力量的可能性。三、从政治上整顿芬兰共产党的事务，使互相竞争的各派团结起来。芬兰人访问莫斯科一个芬兰共产党代表团二月访问了莫斯科，其中包括党的领导人、修正主义派的头子阿尔内·萨里宁以及较小的斯大林主义派的领导人泰斯托·西尼萨洛。莫斯科希望防止芬兰党内出现不可挽回的分裂。
看来芬兰政府还发动一个运动来扩大苏联和北欧理事会之间的经济联系。
苏联人现在明确表示，他们并不设想同北欧理事会达成任何一种固定的安排，部分的原因是，这个理事会本身只不过是个谘询机构，没有多大的政治权力。但是莫斯科愿改善同所有斯堪的纳维亚国家的经济联系，甚至可能加紧施加压力来达到此目的。瑞典的帕尔梅苏联人对于瑞典社会民主党首相帕尔梅对超级大国搞缓和所采取的批判态度感到不安。瑞典的看法是，苏美搞缓和是双方努力划分国际势力范围，降低双方的军备水平，而又不削弱超级大国对别国、尤其是对不结盟小国拥有的全面优势。许多不结盟国家程度不同地赞同瑞典的这种看法。
苏联人对这种看法强烈地表示异议。但是，除了瑞典在思想上的这个保留之外，莫斯科还对瑞典最近积极努力向北大西洋公约组织出售精良的超音速战斗机感到不安。同挪威的摩擦莫斯科担心的是，挪威渴望保护它在巴伦支海沿海石油设施的心情，也许会促使它邀请北大西洋公约组织海军到那个地区去。这会使莫斯科生气。
苏联人希望，通过外交接触和经济上的引诱，他们会促使挪威避免采取这样一个行动。
苏联人有充分理由欢迎加强经济联系，同时改善苏联和北欧国家的关系中的政治气氛。这被认为是更为可取的，因为苏联和西欧国家的关系中正在创立新气氛。

显示原版>>

Previous:美新处报道：《美宣布支持葡萄牙并期望举行选举》

Next:葡萄牙革命委员宣布葡对外政策不变


美国防部高级官员谈南越战局

出版日期:1975.03.17
         期次:5923
         版次:3
         栏目:\[第三版]
副题:说南越解放军将切断波来古和昆嵩同外界的联系以阻止伪军取得补给
文章正文:
【美联社华盛顿三月十四日电】（记者：霍夫曼）军事分析家们说，除非北越又派进一些重要的作战部队，否则南越军队应当能够保持对这个国家的一些最重要地区的控制。
在出现这种估计的同时，北越的军队正在一些地区大力展开攻势，迫使南越人大量挪用他们储存的军火。
南越空军据说在这次攻势开始之前已经在限制飞行时间。据说它由于设法支援处境紧迫的陆军部队，正在耗费稀少的燃料供应。
这里目前的看法是，北越的目标是要使中部高地的一些地区和其他一些主要是乡村的地区脱离西贡政府的控制，而不打击南越陆军的主力。
国防部门高级官员认为，从长远来说，北越人将试图把南越各大城市，包括首都在内孤立起来。
迄今为止，北越人已经成功地切断了一些重要的公路，其中包括把高地城市波来古同海岸地区联系起来的具有历史意义的第十九号公路。从法国人统治的时代以来，人们一直为争夺这条公路而战斗，在美国人于一九六五年派军队进入南越时，这条公路也是由他们保证安全的主要公路之一。
国防战略专家们认为，北越可能要切断波来古和更北边的昆嵩市同外界的联系，从而阻止那里的南越军队取得补充补给——除了通过空路运输之外。
在南边，共产党人已切断通往西宁市的唯一主要公路，西宁市是在西贡西北的另一个长期争夺的目标。美国情报机构预测不久将在这个地区发动大规模进攻。
国防部人士认为，如果不增加北越部队，这种活动将不足以夺取这个国家的一些最重要的地区。
情报机构当局正在注视着是否有迹象表明从老挝的非军事化边境地区以北大规模地增调北越部队到南越来。
国防部列举北越有十四个整师在南越活动，另外还有一个师驻在附近的柬埔寨。

显示原版>>

Previous:外电报道：柬解放军十四日对战略重镇乃良发动进攻

Next:南越解放军攻占邦美蜀大部地区后主攻方向转到凤德机场


美新处报道：《美宣布支持葡萄牙并期望举行选举》

出版日期:1975.03.17
         期次:5923
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿三月十四日电】题：美国宣布支持葡萄牙并期望举行选举
虽然过去几天的事件“十分自然地使人们对葡萄牙朝什么方向前进重新产生了疑问”，美国仍然支持这个国家“自己宣布的向民主政体过渡的政策”。
欧洲事务助理国务卿帮办兰根三月十四日在众院外委会国际政治和军事事务小组委员会上重申了这一点。
他在一篇预先准备好的声明中说，美国“在我们同葡萄牙现领导进行的一切接触中始终明确地说明了”自己的立场，“我们将继续这样做”。他说，表明美国给予支持的又一件事是国会通过了经济援助，葡领导对此“表示热烈欢迎”。
至于最近的未遂的政变，他说，事实还未完全弄清楚，“但是人们普遍认为，这是由于对左派在武装部队运动中的影响过大感到关切”。
他指出，在这次未遂的政变以后，所有主要政党已发表声明，指责这个行动是反民主的，是对选举程序的一个严重威胁。
他一再强调维持“能够表示葡萄牙人民的自由意志的气氛”的重要性。“因此我们欢迎临时政府采取的制订一个选举时间表的步骤”。
他说：“我们希望鼓励葡萄牙作为北约组织的一个创始会员国继续在西方防务中起重要作用。”

显示原版>>

Previous:日刊文章：《苏联的新世界战略与中东》

Next:美报报道：《莫斯科谋求同斯堪的纳维亚国家加强联系》


南越解放军攻占邦美蜀大部地区后主攻方向转到凤德机场

出版日期:1975.03.17
         期次:5923
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西贡三月十五日电】军方人士说，争夺邦美蜀的战斗在经过四天巷战这个省府的很多地方显然落入了共产党手里之后，已经转到该市周围双方军队大量集结的地区。
西贡司令部说，昨天，得到增援的共产党军队和得到飞机支持的政府军在这座中部高原城市周围的好几个地区展开了激战。
但是，可靠消息说，中部高原这个最大城市的中心地区，由于共军现在控制了许多地区，街道上空无一人。
阮文绍总统昨天飞到沿海基地金兰湾，同这个军区（包括邦美蜀在内）司令范文富少将会谈，军方人士援引他的话说，必须“不惜一切代价”，把共军撵出该市。
这些人士说，现在，主要的战斗集中在该市外面的一些地区，特别是集中在该市以东约七公里的主要的飞机场上。
【合众国际社西贡三月十五日电】上万名北越军队昨天为了控制邦美蜀机场而同政府军展开了一场用坦克、飞机和步兵进行的激烈争夺战，这场战斗可能决定这个中部高原省会已打了五天战斗的命运。
越共驻西贡代表团的发言人说，邦美蜀已落到共产党人手里，同时“俘虏了几千名敌人（包括许多军官）和缴获了大批军用物资”。但是，西贡司令部说，城内还在进行着巷战。
战地军官们说，邦美蜀的命运取决于邦美蜀以东六英里的凤德机场的猛烈争夺战的结果。西贡司令部说，政府军击退了共军在机场附近发动的一次又一次进攻。

显示原版>>

Previous:美国防部高级官员谈南越战局

Next:印尼前总理沙斯特罗阿米佐约病逝


葡萄牙革命委员宣布葡对外政策不变

出版日期:1975.03.17
         期次:5923
         版次:2
         栏目:\[第二版]
文章正文:
葡副总理说，葡将对第三世界开放，同时不背弃欧洲。葡通讯社说，“葡美关系已进入一个含糊不定时期”
【美联社里斯本三月十四日电】新成立的军事革命委员会今晚向大西洋盟国再度保证，葡萄牙对外政策不变，看来此行动的目的是要消除西方对里斯本急剧左转的忧虑。
这个二十四人委员会的一项声明说，里斯本将履行其条约义务。人们认为这意味着，左派军政权希望人们把它看作是北约组织的一个忠实的成员国，尽管共产党的影响无疑在不断增加，尽管军政权中有共产党的同情者。
政界人士说，以贡萨尔维斯总理为首的左派胜利者们开始担忧美国及北约组织其他成员国的反应。
【法新社里斯本三月十五日电】总理府宣布，葡萄牙的新国有化的银行将在今天正常工作时间开门营业。
同时，戈麦斯总统办公室的一项公报宣布，葡萄牙将继续履行它对外国承担的义务和国际协议。
武装部队运动和政府还保障民主权利、举行制宪议会的选举、外国人的人身安全及其私人财产。
【南通社里斯本三月十四日电】葡萄牙副总理安图内斯少校在从阿尔及利亚返回这里时说，葡萄牙的意图是在不背弃欧洲的情况下，通过同第三世界国家的友好亲善，开始向社会主义前进。他说，阿尔及利亚愿在政治上完全支持葡萄牙并准备在各方面实行广泛的合作。
他说，有必要解释一下关于葡萄牙转向“第三世界”的含意。他强调说：“十分清楚，同第三世界友好亲善，我应该说是对‘第三世界’开放，是我们在实现真正的民族独立方面应该选择的一条道路。”安图内斯在阿尔及利亚同布迈丁总统举行了会谈。
【南通社里斯本三月十四日电】葡萄牙通讯社在这里发表的一则华盛顿电讯说，在里斯本最近发生流产的军事政变以后，美国和葡萄牙的关系已进入一个含糊不定的时期。
这则电讯还说，不管是否有根据，“葡萄牙政府中的一些人”把中央情报局看作是“右派政变的策动者”，他们今后同华盛顿的关系“将更加谨慎”。

显示原版>>

Previous:美报报道：《莫斯科谋求同斯堪的纳维亚国家加强联系》

Next:葡总统府宣布将对大部分银行实行国有化


葡总统府宣布将对大部分银行实行国有化

出版日期:1975.03.17
         期次:5923
         版次:2
         栏目:\[第二版]
副题:并决定解散国务委员会和七人救国委员会，其权力归革命委员会
文章正文:
【路透社里斯本三月十四日电】葡萄牙的新军事革命委员会今天宣布，葡萄牙几乎所有银行都将实行国有化。
总统府发表的声明说，这一命令的唯一例外是外国银行的分行、储蓄银行和发放农业贷款的机构。
除这些例外以外，国有化措施涉及葡萄牙本土、马德拉群岛和亚速尔群岛的所有银行。
声明没有提到对银行拥有人（他们大多是富有的大家族）进行赔偿的问题，也未说这一措施是否立即生效。
国务委员会的六名文职委员昨晚辞职了，只剩下了十四名军人委员。这十四人接着再次开会，并决定解散国务委员会和七人救国委员会。国务委员会和救国委员会的权力现已转到新成立的军事革命委员会。
【美联社里斯本三月十三日电】葡萄牙军事政权中取得胜利的一派今天采取了强有力的行动，来摧毁保守派进行反抗的经济基础和政治基础。葡萄牙最富有的人受到逮捕。天主教民主党领导人受通缉。
与此同时，私人银行系统由于罢工者要求收归国有而陷入瘫痪。军队开始解除准军事性的国民警备队的武装。
完全溃败的温和派和保守派似乎再也没有力量来阻止贡萨尔维斯在葡萄牙建立社会主义的努力了。

显示原版>>

Previous:葡萄牙革命委员宣布葡对外政策不变

Next:英报社论：《葡萄牙的情况更糟糕》


日《长周新闻》文章：《日本经济的现状》

出版日期:1975.03.17
         期次:5923
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《长周新闻》二月八日登载一篇文章，题目是《日本经济的现状，论日益加剧的经济恐慌的特征》，摘要如下：
日本资本主义当前面临着空前严重的经济恐慌风暴。从“高速经济增长”所造成的“繁荣”急剧跌落下来的日本经济，越来越明显地在加强“合理化”，这种“合理化”带来了生产的衰退，工厂减少开工或关门，中小企业的倒闭也在急剧增加，带来了由于暂时休假和接踵而来的解雇以及被排挤在劳动就业大门之外的城市和农村失业人口的迅速增加等等，造成了各种形式的减低工资和加强劳动强度的现象。而且，变成了慢性病的通货膨胀、物价高涨一直不能抑制，估计，到了春天将进一步加剧。因此，实际工资和民众消费购买力的下降，将使生产过剩恐慌风暴更加剧烈。然而，统治阶级及其爪牙们害怕恐慌成为革命的助力，把经济恐慌带来的一切都转嫁和推到工人和劳动人民头上，千方百计地阴谋牺牲人民并以此来摆脱日本资本主义的危机。
现在来探讨一下今天日本经济恐慌的实况及其特点。生产下降当前袭击日本社会的经济恐慌中最突出的是：１、工矿业生产比过去任何时期都下降得多；２、尽管生产缩小但商品库存却不减少；３、由于急剧的通货膨胀和物价高昂，人民的购买力和消费需求不断下降；４．、企业相继倒闭；５、失业人数迅速增加，而且国际收支继续恶化。这些都说明当前的日本经济明显地陷入了周期性生产过剩恐慌的泥坑。而且这是战后最大的经济恐慌，这是一个特点。减产去年以来，纺织、合成纤维、纸浆、家庭电器、汽车等生产消费资料的主要产业部门相继都被迫实行缩短开工时间或减少生产。他们用这个方法来缓和因国内外市场萎缩、购买力衰退而日益严重的生产过剩恐慌。
到了去年十月下旬，二十八家主要工矿业中实行减产的产业部门已达二十个。如今家家都实行减产百分之三十到四十的最大限度减产。生产消费资料部门中特别明显的减产减工迅速发展到钢铁、石油化学、有色金属、重电机、机械等生产生产资料的部门，这些部门也从去年下半年以来相继开始实行减产百分之三十到四十。缩短开工中值得注意的动向工矿业生产迅速下降，各产业部门都齐头并进地减少生产和缩短开工时间，这里指出其中出现的值得注意的一些动向和问题。
各大纤维公司、有色金属公司、石油化学公司借口定期修理延长修理期间，实际上是关闭工厂和设备。
建筑工业的倒闭特别是占建筑工业界百分之九十六的中小企业的相继倒闭是突出的。在这种情况下值得注意的是建筑工业界的垄断集中和改组的动向。与此相关联的是，建筑工业在恐慌期间的衰退直接影响到钢铁、水泥、有色金属、石油化学等方面。
汽车工业部门，去年生产数比上年减少百分之七点五，去年新车登记辆数比上年减少百分之二十一点五，是历史上空前的最大下降。存货增加尽管各部门都进入了减产体制，库房存货还是继续增加。这种状况说明今后的恐慌深度还将进一步加深。
工矿业存货的增加率从七四年一月以后都比上年同月增加。纸浆、纤维、生铝的存货数量是过去最大的。钢铁、有色金属、重电机、汽车、电视机等的库存也不断出现过去最高的纪录。
据通商产业省发表的材料，去年十月工矿业库存指数比上年剧增为百分之四十一点九。但其中纤维制品的滞货状况为最严重。钢铁方面的库存也不断增加。石油化学部门，化学工业基础成品之一聚乙烯的存货创造了历史上最高的库存量纪录。恐慌过程、因素及消费衰退从今天经济恐慌的战后内在因素来看，扼要地说，战后日本资本主义的成长和发展过程是：一方面和其他资本主义国家一样，借助于把国家财政注入培育和巩固垄断资本，把国家垄断资本人为的经济“繁荣”推向从属美国。这使六十年代垄断资本的“高度增长”得到促进。
然而，这个过程又是美日反动派进一步加强剥削和搜刮工人、农民、劳动人民的过程。同时也是把庞大的国家财政当作公用投资来投入从而推进通货膨胀并使物价上升变成慢性病的过程。因此也是工人、劳动人民更加贫困，生产和消费的矛盾越来越尖锐地表现出来的过程。劳动人民的消费购买力迅速减弱扩大了消费资料生产部门中的销路不畅，最后造成了生产过剩，即商品积压，库存激增。
据去年十一月家庭生活调查，工人家庭的实际收入比上年同月少了百分之七点九，实际支出也因此减少了百分之六点三。实际工资又因减少加班和物价大幅度上涨而更加减少了。
因此，家庭消费支出连续下降。再加上以物价暴涨为特点的通货膨胀和物价高腾更加迅速，使消费购买力更加减退。这样的趋势在不停地发展着。企业倒闭由于群众购买力减退，消费市场缩小和存货迅速增加，再加上银行、金融垄断、政府的紧缩银根政策和有“选择”地限制资金等等的束缚，引起资金周转的瘫痪，企业倒闭也急剧增加。
据东京商工调查所的统计，七四年一月到十一月倒闭的企业（负债额一千万日元以上的）达一万一千四百三十三起，负债总额一万六千七百九十三亿日元，比上年同期剧增百分之一百七十四。特别值得注意的是，这些倒闭的企业中，不仅是中小和零散企业，而且也包括和较大的企业有直接联系的企业。失业日本资本主义在战后这种最大的生产过剩恐慌中，把垄断资本的危机全部转嫁到工人和劳动人民头上，一方面进一步加强剥削和掠夺，一方面加剧谋求克服恐慌的资本进攻。最具有象征性的是失业人口的急剧增多。
据总理府统计局发表的材料，七四年十月份完全失业人数已达七十五万人。和上年十月比较，剧增百分之四十点二，是战后的最高纪录。其中妇女、中年人、老年人占绝大多数。这说明恐慌的灾难首先降临在妇女和中年、老年人身上。而且，完全失业的人，政府是只统计失业而到职业介绍所寻找职业的人数，并不包括失业而不去寻找职业的劳动力，所以实际失业人数远远超过一百万人。
因此，据政府的“劳动力调查报告”，七四年十月，全国就业人数比上年已经减少了一百一十四万人。

显示原版>>

Previous:埃外长法赫米说萨达特考虑同基辛格讨论建立军事代表委员会问题

Next:共同社报道：《成田委员长可能五月初访华》


日刊文章：《苏联的新世界战略与中东》

出版日期:1975.03.17
         期次:5923
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《人与日本》杂志三月号刊登寺谷弘壬写的一篇文章，题目是《苏联的新世界战略与中东》，摘要如下：
密切注视苏联近来的行动，不能不认为它完全以一九九○年为目标。所说的一九九○年，就是将完成包括现正在草拟的第十个五年计划在内的今后十五年计划的一年。苏联似乎有这样一个长远目标，即要在这一年在国民总产值方面超过资本主义超级大国美国，由现在的工业生产占世界第二位一跃而上升为第一位，宣告进入共产主义。
苏联当初曾设想在一九七○年赶上和超过美国，在一九八○年宣布进入共产主义社会。一九七一年召开的第二十四次党代表大会作了修改，提出苏联要在一九七五年达到美国截至一九七一年的工业生产水平。今年就是一九七五年，看来又是不可能的了。
那么，到十五年计划结束的一九九○年，将会怎样呢？迄今，绝大多数人认为苏联“不可能”超过美国。
苏联至今尚未抛弃在国民总产值方面上升为世界第一的迷梦。它把发展工业生产置于一切国家计划的中心。并且，通过同美国开展缓和外交来增长国民总产值，是苏联近十年来的政策。
另一方面，美国也希望同苏联开展缓和外交。
总之，美苏要求缓和这一点，在时间上是一致的。苏联总书记勃列日涅夫曾说服本国人民说，“同美国的缓和外交既有危险，又有价值”，期望得到美国的技术和资本。
不过，对苏联来说，这种对美国的缓和外交是“有危险而没有价值”。虽然苏联好端端地于一九七二年签署了美苏贸易协定，但长时间并没有能够从美国那里得到最惠国待遇和对苏贷款。一九七四年年底，终于得到了最惠国待遇，可是当时又加上了“放宽苏联国内犹太人的出境条件”这一附加条款，美国国会进而又作出决议，把向苏联提供的进出口银行贷款限制在三亿美元之内。在苏联看来，美苏贸易协定已被阉割。同美国以外的国家搞缓和如果美国不提供技术和资本，苏联就不得不向美国以外的国家寻求。首先，在资本这一点上，阿拉伯世界的石油美元看来是大有希望的。至于美国，它也在设法开展粮食战以使石油美元回流。所以，苏联也不会忽视这一点。
不能从美国得到的技术，大概必须向西方先进国家与日本索取。因此，石油等资源如果拿出来作为交换条件，那就将获得相当的技术。迄今因对美缓和外交而得到的谷物，一九七四年受到了大幅度的限制，因此，苏联正在考虑能否从澳大利亚、新西兰和加拿大等国进口。
在美国，也有人根深蒂固地反对对苏联的缓和外交。一九七四年秋，我走访了美国的大学、研究所和政府机构，那里的情况令人吃惊。相当多的人说，与其推行美苏缓和外交，不如应进一步努力谋求美国、西欧和日本的团结。我曾遇到过几名大学教授，他们谴责说：“基辛格外交已经失败。”也有的政府人士主张：“应该把重点由对苏改为对日和对西欧。”
应该看到，同类现象也发生在苏联国内。如果是这样，那么，勃列日涅夫总书记已陷入了极大的困境。对美政策的改变一九七四年年底，克里姆林宫内似乎对苏联的对美政策作过全面的研究。无法得知其结论如何。但是却以这样一种方式表露出来，其一是，一月十日苏联采取了废除美苏贸易协定的行动，另一点是，报刊加强了对美国的批评。
苏联的对美政策正在发生这种微妙的变化，完全可以想象，迄今一直相当乐观地推行美苏缓和外交的勃列日涅夫在克里姆林宫内受到了鹰派的压力。中东危机美国在中东危机中的行动，也是促使苏联对它的对美政策作全面研究的重要因素。对于苏联来说，美国有关中东的言行似乎都反映在“紧急关头”的政策之中。现在，中东出现了严重危机。如果中东发生战争，看来有三种情况：一、叙利亚在戈兰高地展开消耗战，以色列轰炸叙利亚，埃及参战；二、以色列对埃及展开先发制人的进攻；三、阿拉伯产油国展开石油战争时，美国直接进行军事干预。
苏联认为最危险的中东战争形式大概是第三种，即美国的军事干预。可能是客观地认识了中国苏联要求同美国搞缓和外交的主要原因，完全出于国内的经济问题，但作为外部原因，中国问题也是不能忽视的。
苏联感到恐惧的是中国对第三世界的政策。如果中国国内稳定下来，中国就将一如既往地积极推行对第三世界的政策。这样一来，苏联势必要在第三世界同中国发生竞争。因此，缓和同第三世界的关系比缓和同美国的关系更重要，将成为苏联外交的一个重要因素。苏联的宏大战略从上述研究看，可以认为苏联正在对自己的宏大战略作大幅度地修改，似乎已由防守型缓和转为进攻型缓和。苏联所说的和平共处，本来就是这种进攻型缓和。
改组自己的宏大战略，第一、就是明确建立在工业生产方面超过美国这一目标。第二、发展经济所必需的资本和技术，无需单方面地依赖美国。第三、巧妙地运用资源，从而从没有资源的西欧和日本等先进资本主义国家进口技术和技术资料。第四、要更加密切同第三世界、特别是产油国的关系，有力地展开石油竞争，如可能的话，就把石油美元作为开发西伯利亚的资本。第五、关于粮食，选择依靠澳大利亚和加拿大的道路，这比依靠美国有利。
这样一来，苏联无疑就不会最重视同美国的缓和外交了，而开始努力同形形色色的国家建立一种缓和关系。

显示原版>>

Next:美新处报道：《美宣布支持葡萄牙并期望举行选举》


泰科协主席说他将率泰科学代表团访华

出版日期:1975.03.17
         期次:5923
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《京华日报》三月十二日报道：泰国科学协会主席巴立博士十一日说，他将于四月十七日率领一个十五人的科学代表团访问中国三周。
他说：他觉得中国的科学比泰国进步得多，他将前往观察和研究的属于物理学、生物学，尤其重要的是原子能和平用途的计划和原子能辐射保护谷物的方法。最重要的是中国以最进步的地质学研究工作，我们将有著名地质学家素博·蒲巴硕博士同行，亲自考察，以便研习他们的探油和探矿科学方法。
巴立说：此外，还将考察中国的汽车工厂，尤其长春汽车厂的造车技术，以作为泰国将来发展造车工业的借镜。
他又说：初期的重工业发展，我们必须先依靠文明先进的国家，中国目前已是文明先进的国家之一。
至于中泰两国互换科学专家的计划，他说：须在两国建交之后始进行。
他说，这次中华医学会医学代表团来泰访问期间，双方曾经作了极友好和亲密无忌的谈话。
所以，他觉得：只有政治的问题仍然存在。其他方面，中泰双方合作最好，比其他国家更能合得来。
他说：他相信，下届的政府，不论是何人何党起来执政和政策如何，综观目前之大势和逆料未来之潮流，泰国是必须与一切国家交往的，尤其是衷诚和无条件援助泰国的国家，更是我的良友，可尽量接受其援助，附有援助条件的，诸如，受援后必须屈志俯从其指挥的，我人不该接受。

显示原版>>

Previous:共同社报道：《成田委员长可能五月初访华》

Next:拉扎克说马中建交已给马来西亚带来利益


外电报道：柬解放军十四日对战略重镇乃良发动进攻

出版日期:1975.03.17
         期次:5923
         版次:3
         栏目:\[第三版]
副题:伪军方人士说乃良形势「十分危急」
文章正文:
【路透社金边三月十五日电】这里获得的消息说，共产党领导的叛军对战略重镇乃良渡口发动了猛烈的炮轰和地面进攻。
叛军已推进到了离这个城镇不到一英里的地方。
据消息说，有四万多人困于靠空投补给的乃良。该镇周围几乎所有政府军的前哨据点都已落入叛军之手。
【路透社金边三月十四日电】观察家们说，叛军对乃良渡口加强炮轰，显然是叛军发动大规模地面进攻的序幕。
【法新社金边三月十四日电】据首都收到的消息说，红色高棉叛乱分子今天对具有战略意义的湄公河渡口和海军基地乃良发动攻击，一整夜发射了六百发一○五毫米的榴弹炮炮弹，接着步兵发动了进攻。这次炮轰使守卫在乃良的三千名政府军和最近因红色高棉发动攻势而逃到那里去的四万名难民受到了严重伤亡。
【合众国际社金边三月十五日电】叛军炮手们昨天向波成东机场发射了三十枚火箭和炮弹，但是美国所搞的紧急空运仍然将补给品不断运进被围困的柬埔寨首都。
在金边另一侧，叛军炮手们昨天向金边以北六英里的首都防御圈的一个关键部分布雷普努发射了四枚火箭和炮弹，死了六人，伤了十人。
军方人士三月十四日说，乃良的形势被认为“十分危急”。企图在夜里把补给品和增援部队船渡到这个河畔城市的政府军船队最近几个晚上都受到了猛烈的袭击。
这些人士说，政府军要在今后几天守住乃良将要经历困难时刻，除非得到增援部队。
【美联社金边三月十四日电】在湄公河下游，政府防守的阵地只剩下这块长三英里宽两英里的乃良阵地和附近的两个阵地了。
军事专家说，如果政府军象人们所预料的那样不能重新打通湄公河这条补给渠道，那么，不管给金边空运多少东西，都不能使它得到拯救。

显示原版>>

Previous:英报载文介绍英保守党领袖：《玛格丽特·撒切尔其人》

Next:美国防部高级官员谈南越战局


印尼前总理沙斯特罗阿米佐约病逝

出版日期:1975.03.17
         期次:5923
         版次:3
         栏目:\[第三版]
文章正文:
【法新社雅加达三月十三日电】七十四岁的印尼前总理、印尼民族党前主席阿里·沙斯特罗阿米佐约今天在雅加达的一医院逝世。
沙斯特罗阿米佐约是在前总统苏加诺时期领导印尼内阁的。那时，在一九五五年，印尼在万隆主持召开了一次亚非会议。

显示原版>>

Previous:南越解放军攻占邦美蜀大部地区后主攻方向转到凤德机场

Next:基辛格再回以色列同以讨论埃及的建议


英报社论：《葡萄牙的情况更糟糕》

出版日期:1975.03.17
         期次:5923
         版次:2
         栏目:\[第二版]
副题:瑞士报纸文章《华盛顿人士认为葡萄牙对西方防务是个损失》
文章正文:
【本刊讯】英《每日电讯报》三月十四日发表一篇题为《葡萄牙的情况更糟糕》的社论，摘要如下：
葡萄牙将由一个左派军人寡头集团进行统治。从十一日由“斯皮诺拉主义的”陆军和空军军官所组织的极为荒谬的军事示威以来的事态发展来看，这一点是很清楚的了。还不清楚的是，这个军人寡头统治集团是否不仅是左派，就象统治秘鲁的统治集团那样，而且干脆就是共产党，象古巴的卡斯特罗政权那样。即使它不是后者，看来肯定的是，共产党将起领导作用。不管是那一种情况，葡萄牙留在北约联盟内部的可能性确实是微小了。这是北约理事会目前必须紧急考虑的事情。主要的影响之一将是丧失亚速尔空中转运站。
【本刊讯】瑞士《二十四点钟报》三月十四日刊登一篇文章，题为《华盛顿人士认为，葡萄牙对“西方防务”是个损失》，摘要如下：
国务院几乎相信，对“西方防务”来说，葡萄牙已丢掉了。华盛顿的分析员们曾预言，共产党由于其组织性和纪律比其它政治组织高，它将很快地控制局面。这里的人士确信，这个国家只会更换独裁政权，由右向左转而已。
美国人感到不安有两个主要原因：从战略上来说，葡萄牙对他们是重要的，因此，对苏联人也是重要的；从政治上来说，葡萄牙也许是将来在西班牙、意大利发生的这类性质政权的样板。
如果是极左派控制葡萄牙，那么现在怎么办呢？美国将中期或长期地要面临如下两种令人烦恼的选择：要么军事干预，以便建立一些有利的制度，要么完全放弃地中海。这是中央情报局前情报处处长雷·克莱坚持的看法。

显示原版>>

Previous:葡总统府宣布将对大部分银行实行国有化

Next:英报载文介绍英保守党领袖：《玛格丽特·撒切尔其人》


英报载文介绍英保守党领袖：《玛格丽特·撒切尔其人》

出版日期:1975.03.17
         期次:5923
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《观察家报》二月十六日一期刊登罗伯特·切斯赫里和劳伦斯·马克斯合写的一篇文章，题目是《玛格丽特·撒切尔其人》，摘要如下：
撒切尔夫人的自信和精力是有名的。不那么肯定的是，她的立场是什么，以及她将把保守党引向何方。保守党现在仍然对它自己大胆地选了一名女领袖而略感惊异。
她过去的政治表现给她打上了右派的印记。她一向同情伊诺克·鲍威尔先生的这种观点：政府不应当干涉私人企业，政府应当通过控制货币供应量来限制通货膨胀，而不设法制止失业或降低物价。
对于了解撒切尔夫人较为有用的指南或许是她自己的生涯，她的坚强的性格和格外有条理的头脑有助于她的发迹。
一九二五年十月十三日，她出生于他父亲在格兰瑟姆郡北帕拉德开的食品店的楼上。玛格丽特很有才华。在小学时，她立即被升到比她大一岁的孩子的班上。
她十岁——比通常的年龄早一年
——时获得了进入凯斯特文和格兰瑟姆女子学校的奖学金。
在那里，她年年都是班上的第一名，只有一年是第二名。她回顾说，她“实际上善长一切”，她是运动队的队长，曲棍球队的副队长，她被任命为女监护（但是在开始这项工作之前她进了牛津大学）。她父亲花钱找人给她上演讲课。她获得了进入索默维尔学校的奖学金——对来自一个小地方的学校的一名女孩子来说，在那个时代这是一种少有的成就。
在索默维尔，她的化学考第二名，她是牛津大学保守党协会仅有的第二位女会长。一九四六年，她主持一个由数名复员军官——其中包括一名少校——组成的委员会而未产生任何明显的困难。“早熟”是人们说到她时常用的一个词。
肯特郡达特福保守党协会主席约翰·米勒一九四九年在保守党的一次会议上见到过她，她给米勒留下的印象如此深刻，以致该协会邀请她做他们的未来的候选人。二十四岁的玛格丽特是最年轻的女候选人，她怀着必胜的希望进行竞选。她使保守党所获选票从一九五○年当她首次竞选议席时的两万四千四百九十票（占投票总数的百分之三十六）增加到十八个月以后的一九五一年的两万七千七百六十票（占百分之四十）。
丹尼斯·撒切尔是该协会的会员。在一次会议以后，他表示愿用车把她送回家，这样他们便认识了。
他们是在一九五一年大选前五周结婚的。
她一九五一年开始攻读法律。她于一九五三年生了她的双生子卡罗尔和马克以后四个月，便被林肯法学会任用。她干了几年处理赋税和专利权业务的律师工作以后，一九五七年再度寻找一个保险的议席。她一九五九年被选任接替芬奇利的约翰·克劳德爵士。
在她进入下院以后两年，麦克米伦迅速提拔她担任年金部政务次官。
当保守党在一九六四年到一九七○年处于在野地位时，给她的任务是从住房、土地和运输到动力和经济事务。中央办公厅研究员发现，她比党的其他发言人要求给予更彻底得多的指示，在辩论中和公共讲台上，熟练地运用统计数字仍然是她的武器之一。
从一九七○年到一九七四年，她是保守党任职期限最长的教育大臣，是保守党仅有的第二名女阁员。
曾任反对党教育大臣的爱德华·博伊尔爵士说过，当他重回政府时，他将不撤消工党一九六五年关于要地方当局为成立综合中学制订计划的通令。撒切尔夫人却在就任后数小时内决定撤消这个通令。
没有同工会或地方当局进行磋商，只是干脆发了１０／７０号通令。人们痛苦地进行了叫喊。人们指责她把时钟拨回了五十年。
这一战斗以及工党政府事实上从未废除的、以及大受谴责的取消学校免费供应牛奶的作法（这使她得到“夺走牛奶的撒切尔夫人”之称），使她的成就逊色了。（实际上，她在内阁进行了顽强斗争，反对取消牛奶，因为她认为这种做法对她的部是一个打击，但是一旦作出了决定，她便坚决贯彻。）
她把幼儿园和小学放在优先地位，并对她认为在这方面没有把功劳归于她而感到不快。
她在教育部工作的一段时间的一个结果是，斗争使她变得坚强了。早先，当建议大学对学生会实行较多控制时，她遭遇到示威，这种示威接近于暴乱，于是逮捕了一些人，出动了骑警，对人身进行了很大的触犯。她后来承认，她几乎沮丧了，但是看来她安宁地渡过了这一切。她喜欢“有弹性的”这个词，而不太喜欢“强硬的”这个词。
撒切尔夫人有巨大耐力，每天晚上只睡五小时，只是周末多睡一会儿。
在进行辩论时，她的特点是尖锐、机智，有时也显得粗暴。希思先生在争夺领导的斗争中所犯的最大错误是让她负责保守党反对财政法案的运动，在这场运动中，她有机会击败了工党的几名财政大臣。
玛格丽特·撒切尔最近预言，她将在政界再干十五年到二十年。她还很有义气地说，希思先生干得不错，领导党长达十年之久。人们设想，她打算干得更好一些。这将符合她的性格。

显示原版>>

Previous:英报社论：《葡萄牙的情况更糟糕》

Next:外电报道：柬解放军十四日对战略重镇乃良发动进攻


法新社综述厄瓜多尔同美国的「金枪鱼战」

出版日期:1975.03.18
         期次:5924
         版次:4
         栏目:\[第四版]
文章正文:
【法新社基多三月三日电】厄瓜多尔在今年的“金枪鱼战”中扣留了七艘美国渔船和两艘巴拿马渔船，今年的渔汛到三月份结束。 这些“金枪鱼海盗船”共被罚款一百七十七万一千二百五十七美元。 所谓的金枪鱼战经过两年的休战之后，现在又恢复了。 这个由来已久的厄瓜多尔—美国冲突是从二十五年前开始的。 和厄瓜多尔在一起的有智利和秘鲁，它们在一九五二年宣布对濒临其海岸的二百浬海域拥有管辖权和主权。其目的是保护他们的渔业资源。相反，美国只承认十二浬。这就是美国继续保护每年出现在厄瓜多尔沿海寻找令人垂涎的金枪鱼的加利福尼亚渔船队的理由。 从一九五二年至一九七五年，南太平洋国家拘留了近二百艘违法的美国、加拿大、巴拿马和日本渔船。 在同一时期内，厄瓜多尔捕获了一百三十三艘挂有美国国旗的金枪鱼船，其中被罚款的九十六艘船共付款四百多万美元。 金枪鱼战有两个停顿期。从一九六三年至一九六六年，推翻了胡利奥 ·阿罗塞门纳政府的军政府与美国政府签订了一个关于鱼的协定。这个国际协定确定了一种“临时状态”，允许美国在二百里内交一定数量的税。当时的厄瓜多尔外交部公布这一协定时受到了一九六七年议会和公众舆论的抨击。 这一事件之后，克莱门特·耶罗维临时政府明确指出要实现一九五二年圣地亚哥宣言，同时议会确定了二百里领海权。 第二个停顿期是由于气候的关系。从一九七一年到一九七二年没有出现鱼群。 自一九六七年起金枪鱼战又激烈起来了，从那以后的历届政府都对海盗船只采取越来越强硬的制裁。 一九七一年厄瓜多尔捕获了五十三艘美国船只，这是最高的纪录。

显示原版>>

Previous:坦桑尼亚学生就肯尼亚一议员被杀事件举行示威

Next:路透社特稿《拉美国家寻找石油》


芬兰总统结束访苏 双方发表会谈公报

出版日期:1975.03.18
         期次:5924
         版次:2
         栏目:\[第二版]
副题:芬兰人士说苏芬会谈特别侧重欧洲安全会议问题
文章正文:
【塔斯社莫斯科三月十二日电】芬兰总统吉科宁应苏联最高苏维埃主席团和苏联政府的邀请，今天到达莫斯科进行非正式访问。 苏共中央总书记勃列日涅夫、苏联最高苏维埃主席团主席波德戈尔内、苏联部长会议主席柯西金、苏联外交部长葛罗米柯同芬兰总统吉科宁的会谈今天在克里姆林宫开始。 【合众国际社莫斯科三月十二日电】一位芬兰人士说，面带倦容的勃列日涅夫今天同来访的芬兰总统吉科宁进行了两个小时的谈话。 被允许采访这次克里姆林宫会谈开始时的情况的西方记者说，这位共产党总书记开玩笑，似乎兴致很高，但是显然是疲倦的。 一位记者说：“他脸色苍白，那是很明显的，特别是跟柯西金和波德戈尔内相比之下。” 一位芬兰人士说，吉科宁和苏联领导人在会谈中集中谈了国际问题，特别侧重欧洲安全会议问题。 【塔斯社莫斯科三月十四日电】苏联领导人和芬兰总统指出，以一九四八年条约为基础的苏联芬兰合作正在政治、贸易经济、科学技术以及其他方面继续扩大和加深。 勃列日涅夫、波德戈尔内、柯西金和葛罗米柯于三月十二日至十四日同吉科宁举行了会谈。 双方在苏芬关系所固有的友好与认真合作气氛中就广泛问题建设性地交换了意见。双方强调指出了进一步加深国际紧张局势的缓和过程、并使这一过程扩及到世界其他地区和变得不可逆转的重大意义。双方就共同关心的当代国际关系的迫切问题交换了意见。双方重申苏联和芬兰希望促进尽快结束第二阶段的欧洲安全合作会议和在最短期间召开最高级的第三阶段会议。 【塔斯社莫斯科三月十四日电】芬兰总统吉科宁今天离开莫斯科回国。

显示原版>>

Previous:美报社论《里斯本的真正的政变》

Next:葡萄牙革命委员会正式组成


柬解放军紧缩对乃良伪军的包围

出版日期:1975.03.18
         期次:5924
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社金边三月十六日电】西方人士今天说，政府军收复了首都以西的叛军用来对波成东机场进行火箭袭击的地区，但是丢失了乃良旁边一些重要的防御阵地。这些人士说，昨天傍晚，政府军分几路发动进攻，终于收复了多列村。 与此同时，在乃良，西方人士说，政府军不得不在今天黎明前的几小时内放弃了他们在湄公河对岸的最后一批阵地，并且泅水撤到安全地区。 还有消息说，叛军部队已出现在乃良南面的飞机场的东头，并且继续不断地对政府军开炮。军方人士说，形势是“危急的”。 西方人士说，昨天打到波成东机场地区和金边市区的炮弹和火箭的数量减少了，这可能是因为政府军收复了多列的缘故。 在乃良，由于政府军丢失了在湄公河西岸最后的一个阵地，加上该城周围防圈越缩越小，看来那里的守军的命运已进一步成为定局。据说叛军对守军每天发射的炮弹在六百发以上。 【美联社金边三月十五日电】外国军事分析家说，朗诺政权并不处于立即崩溃的危险境地。他们的看法同柬埔寨流亡在外的前国家元首西哈努克亲王的说法有矛盾，他说美国如不再提供援助，“金边将象一个烂水果一样的落下来”。 这些分析家说，共产党领导的叛乱分子没有突破首都防线的兵力、配合作战或劲头，而这些都是进行一次决定性的打击所必须的。 一位美国军事官员说：“红色高棉正在进行廉价的进攻。由于担心遭受重大损失，他们不愿意发动地面进攻。但他们却以炮击机场和城市来施加压力。” 这些分析家说，组织化的叛军领导一次又一次地未能把战场上的优势转为胜利，而且在近期也不大可能这样做。这些分析家说，叛军的补充部队打防御战打得不错，但没有表现出巨大的进攻能力。 叛军目前在距金边城中心十五英里的地方约有二万名军队，而政府守军有三万人。

显示原版>>

Previous:美报文章：《苏联似乎放松了文化控制》

Next:外电报道：南越解放军攻克伪军基地班东


卡拉汉谈英国同中国和苏联的关系

出版日期:1975.03.18
         期次:5924
         版次:1
         栏目:\[头版]
眉题:说「英同苏改善关系不会对中英关系产生不良影响」
文章正文:
【本刊讯】伦敦消息：英国议会三月十二日辩论的正式报告摘要如下： 艾德利问外交大臣他正在采取什么措施来保持和改善女王陛下政府和中华人民共和国政府之间的关系。 外交大臣（卡拉汉）：女王陛下政府极其重视保持并改善我们同中国的关系。中国政府欢迎下述建议：我明年访问中国，而贸易副大臣阁下将于本月访华。我们已表示欢迎中国领导人访问这里，外贸部长和卫生部长已原则上接受邀请。 艾德利：谢谢外交大臣这种令人鼓舞的答复，这有助于消除最近流传的一些令人遗憾的消息。不过，你是否同意，我们同中国的关系不可避免地部分决定于下列事实，即中国政府认为我们侧重于同苏联的关系。 卡拉汉：我认为，我们正在改善英苏关系这一事实不会对英中关系产生不良影响，否则，我们办外交的方式就是愚蠢的。我们同中国之间的贸易、文化交流以及与飞机问题有关的其他关系进展得非常顺利，我得尽力办这些事情。 弗兰纳里：阁下是否同意，我们同中苏两国改善关系只会促进全世界人民的事业。这特别适用于贸易问题。在经济紧缩之际，是否应该尽一切努力来加深和加强我们同这两个伟大国家的贸易？ 卡拉汉：我希望例如在向中国销售飞机的问题上，购买协和式飞机的初步订单肯定会办成。我们还同中国人讨论了ＶＣ—１０飞机，虽然迄今为止他们对它的兴趣不是很大。在别的方面，我们之间的贸易关系也在改善，最近英国访华的代表团就已包括有对电力设备和邮政电讯设备感兴趣的集团。中国也同样向英国派了一些对别的方面感兴趣的代表团。

显示原版>>

Previous:美国参议院外委会主席斯帕克曼谈美外交政策

Next:谢列平申请访英签证在英引起新的抗议风暴


肯尼亚一议员被暗杀 学生罢课示威

出版日期:1975.03.18
         期次:5924
         版次:3
         栏目:\[第三版]
文章正文:
【法新社内罗毕三月十四日电】今天有人在国民议会说，英国军队已运抵肯尼亚，据推测，其目的是帮助政府维持在前副部长卡里乌基被杀害后目前日益恶化局势中的法治和秩序。这一说法是议员瓦鲁鲁·坎贾提出的，他对议会说，已经把这些士兵派到被暗杀的这位议员选区地区的尼安达鲁亚山区，这个地方是五十年代发生茅茅叛乱的地区。 坎贾是在一次激烈的辩论中这样说的，这次辩论是要建立一个议会委员会以调查和公布卡里乌基案件的所有细节。 议会挑选了一个十五人委员会，它由一些部长、律师和议员组成，其中包括一名妇女。 有些议员呼吁全国保持平静。有些议员指责说，看来政府无法进行管理，因此应辞职。 【法新社内罗毕三月十四日电】接近大学当局的人士今天说，内罗毕大学和肯雅塔大学在复课后仅仅两个月可能再次关闭，因为学生们在卡里乌基被杀害后继续举行罢课以示抗议。卡里乌基的尸体是三月三日在首都郊外发现的，他的身上有子弹洞。 一些议员已问政府，为什么十天后才透露卡里乌基被杀害。 【合众国际社内罗毕三月十二日电】支持被杀害的卡里乌基的学生今天无视肯雅塔总统发出的保持平静的呼吁而在内罗毕大街上示威。目前的局势是肯雅塔及其政府自从一九六九年经济计划部长姆博亚在内罗毕被暗杀以来最严重的局势。 内罗毕很紧张，防暴警察在街上巡逻，带着步枪的警察守卫着重要设施。在停放卡里乌基的停尸场四周都有警车。

显示原版>>

Previous:美报报道：《据说柬官员担心美可能抛弃他们》

Next:坦桑尼亚学生就肯尼亚一议员被杀事件举行示威


路透社特稿《拉美国家寻找石油》

出版日期:1975.03.18
         期次:5924
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布宜诺斯艾利斯三月二日电】特稿：拉美国家寻找石油（记者：安德鲁·塔诺夫斯基） 南美洲的石油勘探者可能遇到世界上最艰难的条件，从赤道的令人窒息、毒蛇出没的丛林，到帕塔戈尼亚的寒冷的荒原。 这个次大陆在沿岸海面勘探石油的人必须同委内瑞拉和哥伦比亚的加勒比海沿岸的飓风进行斗争，必须同阿根廷沿岸的南大西洋的严寒进行斗争，在南大西洋，每小时二百公里的疾风掀起三十米高的巨浪。 据认为，南大西洋是世界上最艰难的海上勘探区。 每天生产将近三百万桶的委内瑞拉是这个地区最大的石油生产国，是世界主要出口国之一。 在西部马拉开波湾周围的主要产油区，产油人员五十年来一直同难得降到摄氏三十五度以下的气温作斗争。 但是，据估计那里的贮藏量只能再开采二十来年。佩雷斯总统准备把这个主要是美国拥有的石油业收归国有，他正逐渐降低产量，目前正把注意力转向东部奥里诺科沥青带的巨大贮藏量，这些藏量估计为七千亿桶。 在这个次大陆的一端，阿根廷目前每年把六亿美元用于钻六百五十口探井，以便到一九八○年达到自给自足。 阿根廷已生产其石油需要量的百分之九十，问题是油井一半抽空，现在在生产的油井每天的平均产量仅为十三立方米。西部门多萨省的一口新油井本月为政府的计划升起了希望，该油井每天产量为四百立方米。 但是，阿根廷的主要希望寄予南大西洋，靠近英国管理的福克兰群岛的海洋中。 阿根廷石油矿藏管理局的官员说，沿岸海洋地区可能证明是“一个异常的石油来源”。二百米深的海床将增加采油人员的困难。象秘鲁（它生产少量石油）和厄瓜多尔等其它国家中的采油人员，在开采亚马孙丛林深处的石油和把石油运到沿海地区去提炼、出口方面遇到了困难。 厄瓜多尔的石油在过去三年中得到了迫切需要的外汇，目前每天生产的大约二十万桶大部分用于出口，但是，已知的贮藏量估计约为九亿桶，在丛林中的勘探工作花钱很大。在哥伦比亚，美国石油公司为每口探井花了六百万美元，而发现某些井不出油。由于费用高昂，所以政府不投资了。 产量已降到每天十六万桶，而一九七三年为二十三万桶，政府不得不进口石油。同时，丛林的条件非常艰难，目前只钻了六口探井。 迈克尔·阿库斯从里约热内卢报道，由于石油价格猛涨而遭到沉重打击的巴西，正尽一切努力来增加国内的供应。 目前，这个国家只生产其石油需求量的大约百分之三十三，去年它在进口石油方面花了大约三十亿美元。 但是，到去年年底时，政府发布了在里约热内卢以北一百六十英里的坎波斯发现新的沿海油田的消息。 财政部长说，这个发现开辟了巴西每天产油一百万桶的可能性。报纸开始宣告“上帝是巴西人”。 但是，巴西石油公司的官员比较谨慎。 在辽阔的亚马孙流域，巴西石油公司有五个主要的勘探地区，从阿克里州靠近玻利维亚边界的丛林，到河口的阿马帕沿海地区。·玻利维亚·【美联社拉巴斯三月一日电】一位高级石油官员昨天说，由于去年开始了大规模的勘探计划，玻利维亚希望到一九八五年成为拉丁美洲第二个最大的原油出口国。 这个五百五十万人口的国家目前在本大陆的原油出口方面列于末位。它目前每天产油五万五千桶，出口三万二千桶，大多出口到邻国。 玻利维亚石油矿藏管理局的总局长普拉达说，“但是，我们希望在今后十年中把我们的产量逐渐增加到每天约六十万桶。” 委内瑞拉目前每天产油约三百万桶。其次为厄瓜多尔，每天产油二十一万桶。 普拉达的预测如果真实，将是在经济上对玻利维亚的拯救，玻利维亚是仅次于海地的拉美最贫穷的国家。

显示原版>>

Previous:法新社综述厄瓜多尔同美国的「金枪鱼战」

Next:美一科学家称已培育成功耐盐橡胶草


美报报道：《据说柬官员担心美可能抛弃他们》

出版日期:1975.03.18
         期次:5924
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》三月十五日刊登该报外事记者十四日发自金边的一篇新闻分析，题为《据说柬埔寨官员担心美国可能抛弃他们》，摘要如下： 在一种愈看愈象是朗诺政府的末日来临的气氛中，这里的柬埔寨官员中的不安之感愈来愈甚，担心会被抛弃。 据可靠的柬埔寨人士说，随着压力增加，一些亚洲国家，特别是马来西亚和印度尼西亚已经说，它们可能把大使馆撤走，除非政局有迅速改变，由新人物来掌权。 就象过去一样，甚至政府高级官员中也在谈论如何解除朗诺的权力，但是，照例，谁也不甚知道该怎么办。有些柬埔寨人说，这里的美国大使馆不再象过去那样告诉他们该怎么办了。他们担心这是美国人撒手的第一步。 副总理兼教育部长班索蒂最近接见记者时说，“我认为，美国人现在可能正在设法稍稍缩回去一点，他们多半正在准备他们不再是这里的主角的那么一天的到来。”

显示原版>>

Previous:驻新加坡西方外交官指责美在印支接连判断错误

Next:肯尼亚一议员被暗杀 学生罢课示威


美报社论《里斯本的真正的政变》

出版日期:1975.03.18
         期次:5924
         版次:2
         栏目:\[第二版]
副题:说苏驻萄使馆既大又活跃，苏对葡共的影响相当大
文章正文:
【本刊讯】美国《纽约时报》三月十五日发表一篇社论，题目是《里斯本的真正的政变》，全文如下： 得到共产党支持的军方激进分子为争夺葡萄牙的权力所作的新的努力，是对人们一度满怀希望的政治民主的前景的一个打击。为草拟新宪法而举行的制宪议会的选举仍然定在四月十二日，正式的竞选活动仍然定在下周开始，但是这两件事已经大大丧失了其意义。 军方激进分子以这次所谓的右派政变为借口，发动了一次他们自己的政变。他们再次大肆进行逮捕，并在街上加强了对付保守的政党的暴行。他们在联合政府中的伙伴之一——主张自由化的人民民主党 ——也遭到攻击，而他们在联合政府中的另一个非共产党伙伴——社会党——则被警告必须在同共产党的一个选举联盟中跟着干，不然也会面临类似的压力。 银行国有化和逮捕实业界领导人、其中包括一个亲社会党的银行家，一部分原因显然是为了削弱非共政治集团的经济基础。同时，军方温和分子几周前阻止的一个受激进派控制的革命委员会，已作为一个永久的机构建立起来了，它拥有几乎独裁的权力。共产党原先的目标似乎是推迟选举，民意测验表明他们在选举中不会取得好结果。然后，他们的策略——类似第二次世界大战以后东欧的共产党的一些接管——似乎是直接并通过他们的军方盟友夺取所有关键的权力支柱，从而无论选举出现什么结果都无关紧要。他们把革命的第一个总统斯皮诺拉将军逼下台（斯皮诺拉现在已逃离这个国家），并指责他是这次所谓的右派政变的领导人。他们通过军令控制了工运，军令要求所有工会参加一个单一的、共产党控制的联合会。这引起社会党的不安，并激起了温和派的第一次严重的反抗。 苏联驻里斯本大使馆既庞大又活跃。莫斯科对这个世界上少有的几个为苏联侵捷辩护的共产党之一的影响相当大。在柬埔寨和越南的共产党重新行动起来的情况下，在苏联加紧向中东运送军火并施加压力的情况下，共产党在葡萄牙的一次接管势必使人提出这样一个严重问题：摇摇欲坠的缓和所剩几何？

显示原版>>

Previous:谢列平申请访英签证在英引起新的抗议风暴

Next:芬兰总统结束访苏 双方发表会谈公报


美报文章：《苏联似乎放松了文化控制》

出版日期:1975.03.18
         期次:5924
         版次:2
         栏目:\[第二版]
文章正文:
说苏的文化控制出现了‘“些许的放松”，受到知识分子的“欢迎”；列宁格勒一诗人说“这是收买人心的一种手段” 【本刊讯】美国《巴尔的摩太阳报》二月二十四日刊登该报记者迈克尔·帕克斯发自莫斯科的一篇文章，题为《冯格尼特作品和爵士乐在莫斯科，苏联似乎放松了文化控制》，摘要如下： 由于艺术家、作家、音乐家和电影制片人要求有更多的创作自由，苏联的文化控制在今年冬天出现了些许的放松。 这个变化是微小的，相对的，只有对比过去五年克里姆林宫对于知识分子的严密控制之后才觉察得到。 在九月份一次未经批准的展览遭到破坏而引起国际上的喧嚣之后，在莫斯科和列宁格勒已举办了三次地下画家的离经叛道艺术展览。 文学方面：二十年代的先锋派作家的作品正被再版发行，有些是五十年来第一次出版，这鼓励了当代的诗人和小说家。莫斯科有好几位作家报告说，苏联的主编和审查官们目前准许出版比较有争议的作品。 音乐方面：一度被指为粗俗刺耳而遭禁的二十世纪初期的现代派作品正在上演并受到赞扬。发行了好几张新的爵士乐唱片，最近官方还主办了自由演奏爵士音乐会。意识形态工作者大骂西方流行音乐的腐朽影响，但注册登记的业余摇摆乐团的数目已增至六万个以上。 莫斯科几个剧院上演的几出新戏批评了苏联生活的各个方面，其尖锐程度，从戏剧观点讲，是十年来一般听不到的。 由人们有争议的苏联导演安德烈·塔尔科斯基导演的一部新影片受到这里批评家的赞扬。 不过，关于对艺术的控制较为放松以及对离经叛道者比较宽容的景象却由于下述事实而使人搞不清：秘密警察袭击持不同政见者作家的住宅，用保守派替代自由派主编以及不断对知识分子施加压力，要他们遵奉党的文化路线。 莫斯科一位地下艺术家，他是那些积极组织莫斯科离经叛道艺术画展的人之一，持另一种观点。他说：“当局是想避免同我们那些不再接受他们的美学指令，即作为一切艺术、一切文学、一切音乐的根据的人发生对抗。 “我同意在过去六个月里有一些重要的发展，但之所以有一些进展，是由于我们那些不肯唯命是从和支持我们的人施加压力的结果。对抗给当局在西方，在他们同西方政府的关系方面带来许多麻烦。对抗还激怒了许多苏联知识分子和作家以及那些支持总的政策但感到执行过激的艺术家。” 此间有些人认为这种细小的松弛与杰米切夫有关，他是共产党掌权的政治局的候补委员，十一月份他从原来负责文化事务的党的书记被任命为部长，显然是降级了。 杰米切夫允许新的地下艺术在莫斯科和列宁格勒展出，亲自批准几出比较有争议的戏剧在这个季节上演，准许了几个著名苏联艺术家、音乐家和戏剧工作者首次出国或在长期被限制后出国，悄悄地宣布了“门户开放政策”，使这里的文化机构内的自由派能直接同他接触。 去年曾抗议逮捕和驱逐索尔仁尼琴的苏联著名诗人叶甫图申科会见了杰米切夫，并说服他允许发表一首因有争论而被下属机构扣压住的诗。据苏联消息灵通人士说，甚至在正式担任部长以前，杰米切夫就批准发表叶甫图申科请求有更大的创作自由的呼吁书。 新文化部长还同莫斯科塔干卡剧院的导演尤里·柳比莫夫进行了一次友好的谈话，鼓励他继续导演有争论的几出戏剧，他还批准柳比莫夫去米兰帮助意大利共产党演出一出歌剧。在此之前没有准许他出国。 重新赞扬大剧院最抒情的芭蕾舞《卡门》和《安娜·卡列尼娜》，它们都已拍成电影并在电视上播映，虽然这两出芭蕾原来都受过批判，说它们缺乏“社会主义内容”。好几出被扣压的或极少上演的芭蕾舞，都重新上演并受到赞扬。 不仅发表了叶甫图申科要求有更大的创作自由的呼吁书，而且发表了几篇类似的文章，这些文章全都要求减少对作家、艺术家等人的限制。 列宁格勒两位诗人亚历山大·库什尼尔和维克多·索斯诺拉的那些在离经叛道者中广泛流传并在西方出版的手稿，现在在苏联小型文学刊物上发表了。 爵士乐已得到官方越来越广泛的接受。举行了由外国乐队演奏国家出钱的爵士乐会，人们认真地讨论爵士乐并在官方主持下组织了爵士音乐会。这个演出季节在莫斯科上演的几出新戏批评了苏联的教育、苏联的官僚、农村生活的沉闷和碌碌无为、唯命是从和缺乏思想自由。 所有这些变化受到苏联知识分子的热烈欢迎，甚至那些在艺术上信奉“社会主义现实主义”传统形式的人也欢迎这些变化。 唯一公开批评苏联文化政策方面这个温和表现的却是离经叛道艺术家和持不同政见的作家自己。他们有些人认为，苏联当局是故意使地下的创作活动某一部分合法化，以便据此证明禁止其余的一切是正当的。 列宁格勒一诗人在谈起出版库什尼尔和索斯诺拉的诗一事时说：“这是收买人心的一种手段。” 在最近的几次画展中没有展出作品的一个新的地下艺术团体的主席米哈依尔·奥迪诺拉洛夫在上周召集了一次记者会抗议这些展览。 他说：“我们要防止利用一小批艺术家作工具来压制普遍的艺术自由。”

显示原版>>

Previous:葡萄牙政府宣布把全国保险公司收归国有

Next:柬解放军紧缩对乃良伪军的包围


美公司试制成功一种巨型犁

出版日期:1975.03.18
         期次:5924
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《新闻周刊》一月二十日一期报道： 农业革命要取得成功的必需条件之一是提高机械化程度。由于农场变得越来越大，在大面积土地上进行手工耕作是不切实际的。但是，即使现代化的农业机械也是有限度的，除非是随着每一个农业经营者的耕作面积的增加而把农业器械放大，否则产量的提高很容易被抵消掉。为了从土地上收取更多的东西，芝加哥的国际收割机公司试制出一种巨型犁，可以一次耕作十二条十八英寸的垅。这种巨型的机械叫「国际８ｏ０号活机架牵引犁」，它的犁铧是活的，使它能犁耕平坦的或高低不平的地形。尽管它很大，但很容易操纵。．

显示原版>>

Previous:美一科学家称已培育成功耐盐橡胶草

Next:塔斯社消息《空气犁》


美国参议院外委会主席斯帕克曼谈美外交政策

出版日期:1975.03.18
         期次:5924
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿三月十三日电】下面是参院外委会主席、参议员约翰·斯帕克曼准备在全国报业协会发表的讲话稿摘要： 尽管上届政府有许多缺点，它在外交政策方面还是采取了一些重大主动行动。最重要的成就之一就是同中华人民共和国重新进行接触。然而在过去一年中，在实现人们曾经展望的关系正常化方面几乎没有取得什么进展。不管耽搁下来是由于什么原因——北京内部有困难、美国对台北承担的义务未见减少、或者存在其他的问题——决不能让开始时看来大有希望的这一进程停步不前。 一项明智的政策除了包括做的事情之外，常常还包括不做的事情。美国过去几届政府没有在中苏争论中浑水摸鱼，这表现出极好的判断。对它们之间的问题严守中立是对美国的利益和世界和平有好处的。 我们西方防务的真正基础在于有一个强大的北约组织。美国在欧洲驻扎一支军队表明我们在履行义务方面是真诚而严肃的。不过这支军队的具体规模和具体构成应该根据我们——以及我们的北约盟国 ——的整个军事和经济需要来决定。 在亚洲，我们对日本承担的义务同我们对北约组织承担的义务具有同等的重要性。 可是我认为东南亚是同美国安全的利害关系有限的一个地区。因此越南政府和柬埔寨政府必须对这种新的概念有所认识。除非开始出现新的有说服力的理由，我认为美国应该把它在东南亚所作的努力集中放在促进对立的双方取得政治和解方面，而不是放在继续进行武装斗争方面。 据我看来，我们对外政策的基本目的是为建立能够保证我国和平自由地生活的对外关系创造条件。 【美新处华盛顿三月十四日电】美国参议院外委会主席约翰·斯帕克曼三月十三日在向华盛顿的全国报业协会发表的一篇讲话中概括了他对当前对外政策问题的意见。这位参议员的讲话摘要如下： 虽然人们很难按照递降的顺序列出最紧迫的国际问题，但是在任何人列的清单上占很重要地位的必然是我们同中国和俄国这两个超级大国的关系。我们是如何看待它们的，它们又是如何看待我们的意图的，这些问题在我们每天面对的微妙的范围广泛的国际关系中占很重要的地位。 由于政治和经济两方面的原因，应当逐渐增加美苏之间的贸易和投资，指导原则是：需要和平，需要正常的认真的交易，这种交易能够使各国对和平有切身的利益。由于俄国人象我们一样地非常需要和平，任何一方都不应要求特别的经济待遇或不寻常的政治让步作为它进行合作的代价。 由于需要和平，就合乎逻辑地要进入控制战略武器的领域。美国和俄国在地下的发射井中，在一直处于戒备状态的飞机上，并在遥远的海洋深处几乎不易受到损害的没有声响的潜艇中，都储藏了许多可以投掷的弹头，这些弹头的数目比摧毁对方所需要的数目要大好多倍。我个人在看到这些数目时感到非常震惊。照我看来，现在是时候了，我们应当停止这场竞赛，以最终减少原子摧毁力量。 一九七四年十一月在符拉迪沃斯托克达成的关于战略武器的初步协议可能是有用的。我们必须密切注视目前为达成最后协议以及为进一步限制和削减奠定基础而正在进行的努力。

显示原版>>

Previous:美国驻中欧空军司令说：苏联集团的空军已把重点从防御转变为进攻

Next:卡拉汉谈英国同中国和苏联的关系


美国的一种新式垃圾箱

出版日期:1975.03.18
         期次:5924
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《新闻周刊》一月二十七日一期报道： 美国钢铁公司的化工部想出一个可以处理更多垃圾同时减轻清洁工人劳动强度的方法。他们的办法叫「活动垃圾」，是用规格一致的八十二加仑容量的装有轮子的大塑料垃圾箱，来代替传统的排列在街头的垃圾桶。这种塑料垃圾箱居民很容易处理，由于它们比较大，因此一周只须倾倒一次。倾倒时，清洁工只须把垃圾箱放在附装在卡车上的一个液力提升架上，按一下钮。据制造公司说，「活动垃圾』办法可使一座大城市每年的清洁卫生费用节约达百分之三十。

显示原版>>

Previous:美联社报道用水作燃料的引擎


美国驻中欧空军司令说：苏联集团的空军已把重点从防御转变为进攻

出版日期:1975.03.18
         期次:5924
         版次:1
         栏目:\[头版]
文章正文:
【美联社德国达姆施塔特三月十四日电】据美国驻欧空军司令沃特将军说，苏联集团的空军已把重点从防御转变为“大力发展进攻能力”。 他在美国军队报纸《星条旗报》昨天刊登的一篇讲话中说：“如果说苏联人正在集中力量发展廉价的、轻型的和容易生产的战斗机的话，这就不再恰当了。” “他们不是在这样做。他们正在生产非常先进的飞机。” 沃特现在担任最近成立的盟国中欧空军司令部司令，这个司令部是由美国、加拿大、西德、比利时、荷兰和英国的空军组成的联合指挥部。 他说，去年在欧洲可看到的苏联的新式飞机包括类似美国Ｆ—１１１式的可变翼战斗轰炸机。他接着说，苏联部署在中欧的米格２１型轰炸机中的更新式的飞机拥有更好的地面攻击能力。 沃特说：“他们正在设计的飞机将能装上许多军用器材以支持他们的地面部队。” 他预言，如果在欧洲发生全面的常规战争，共产党人就会以大量空军和地面部队向北大西洋公约组织守军发动猛烈进攻。 沃特说：“他们就会试图深深地渗入到北大西洋公约组织防线后面，或者突破这个防线。他们就会试图非常迅速地向英吉利海峡推进。我认为，他们会利用他们的巨大的机动性以及他们在他们选择的地区集中大批火力的能力。”他说，他认为，在北大西洋公约组织的空军力量同华沙条约组织的空军力量的对比，比双方地面部队力量的对比较为有利，但是，他仍然希望在欧洲得到更多的Ｆ—１１１式全天候攻击飞机。 他还说：“我认为，我们将必须弥合目前在地面部队中存在的某些差距，我们在地面部队中没有拥有苏联部队拥有的那种火力。”

显示原版>>

Next:美国参议院外委会主席斯帕克曼谈美外交政策


美联社报道用水作燃料的引擎

出版日期:1975.03.18
         期次:5924
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布鲁塞尔十一月二十九日电】在十二月七日在这里开幕的一个国际展览会上，有一个主要项目将是一台用水代替燃料的引擎。 这台引擎是一位法国人艾蒂安·布鲁斯特发明的。 他称他的引擎是「合成气化反应器」，并称也可改装来推动汽车以及船只，还可以用于供热装置。 另一名法国人尚德林也将在这次展览会上展出一种用水作燃料的引擎，还有一位比利时铁路工程师将展出一项发明，据他说能够使普通汽车引擎的燃料消耗节省百分之五十之多。

显示原版>>

Previous:美一公司研究用巨藻造纸

Next:美国的一种新式垃圾箱


美一公司研究用巨藻造纸

出版日期:1975.03.18
         期次:5924
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《新闻周刊》一月二十七日一期报道： 巨藻——海藻中的一种——已经被用来生产许多种用于食品工业的产品。但是，现在洛杉矶的科比姆公司研究出一种甚至更大程度利用巨藻的方法，那就是造纸。据科比姆公司说，把巨藻加工提走其食物内容后，剩下的纤维素浆，性质同木纸浆相似，如处理得当可以制成优质纸，从薄纸到硬纸板都可以。

显示原版>>

Previous:塔斯社消息《空气犁》

Next:美联社报道用水作燃料的引擎


美一科学家称已培育成功耐盐橡胶草

出版日期:1975.03.18
         期次:5924
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社圣地亚哥二月十六日电】斯克里普斯海洋学研究所一位植物遗传学家似乎已培育成功耐盐的橡胶草。 耐盐意味着这种植物可以用咸水代替淡水灌溉，这是向解决世界粮食问题迈出的小小的但可能很重要的一步。 遗传学家拉德洛夫人把圣地亚哥县洛斯佩纳斯基托斯湖的一种耐盐植物，同加利福尼亚州北部约洛县的一种对盐敏感的品种进行了杂交。 拉德洛夫人说，「第一代杂交品种刚刚在很咸的水里生长。」 以后的一代一代是不是会保持耐盐性，是一个长期试验的问题。每试验一次需要一整个生长季节。 拉德洛夫人、斯克里普斯卤化植物研究小组的其他组员和全国的其他科学家进行了试验，可能掌握着消灭饥荒的关键。 斯克里普斯的研究人员已经用海水生长出大麦和紫萝卜，用百分之五十淡水稀释的海水生长出芦笋、菠菜、芹菜、甜菜等。 如果杂交品种竟然能坚持好几代，这可能意味着培育出能在盐碱荒地上生长以及有可能用海水灌溉的作物。 拉德洛说，「我们不含盐碱的可耕之地越来越少了。」 过去两年，拉德洛一直研究橡胶草。 她一直在把加利福尼亚的许多耐盐植物和种子同对盐敏感的品种杂交。她最近的成就可能是向转移耐盐性迈出的一大步。

显示原版>>

Previous:路透社特稿《拉美国家寻找石油》

Next:美公司试制成功一种巨型犁


葡萄牙革命委员会正式组成

出版日期:1975.03.18
         期次:5924
         版次:2
         栏目:\[第二版]
文章正文:
【路透社里斯本三月十五日电】葡萄牙的二十四人革命委员会今天清晨在这里宣布正式组成。 该委员会将以戈麦斯总统为首，它包括已被解散的救国委员会的另外六名成员以及前武装部队运动协调委员会的七个成员。 参加该委员会的还有：贡萨尔维斯总理、大陆作战指挥部国内保守部队的副首脑卡瓦略以及八名低级军官。

显示原版>>

Previous:芬兰总统结束访苏 双方发表会谈公报

Next:葡萄牙政府宣布把全国保险公司收归国有


葡萄牙政府宣布把全国保险公司收归国有

出版日期:1975.03.18
         期次:5924
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本三月十五日电】葡萄牙左派军人政府今天在二十四小时内所采取的第二个大刀阔斧的国有化行动中把全国的保险公司收归国有。 政府的一项公告说，国有化是新建立的、由二十四位军事领导人组成的革命委员会下令进行的。 根据最新的命令，被接管的公司当中有巨大的工业控股垄断公司 ——联合工业公司的一些子公司，该公司的董事之一德梅洛本周早些时候曾被军事突击队逮捕，后来又释放了。 政府的公告说，根据不久将公布的立法，私营保险公司的股东的利益将予以保障。 它说，根据同为银行宣布的计划相似的计划，政府任命的委员会将经营这些保险公司。据传，一些银行委员会已在发挥职能了。

显示原版>>

Previous:葡萄牙革命委员会正式组成

Next:美报文章：《苏联似乎放松了文化控制》


塔斯社消息《空气犁》

出版日期:1975.03.18
         期次:5924
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社库尔干十二月二十六日电】题：空气犁 库尔干农学院制成了一种空气犁。 锋利的犁刀在地上切开一条细缝。犁刀的末端有一根空心针在上下移动。压缩机以巨大的压力将压缩空气压进针里。空气顺便就吸出一个槽子里的液态肥料并将其冲散成微小的水滴。从针孔内吹出来的气水混合物被强大的力量灌输到土壤里。土壤膨胀起来，渗满空气和营养物质。 这种「空气犁」的效率比普通犁高一倍，而所消耗的能量却比普通犁小。气流不会破坏土壤，不会打乱含有有益于肥力的细菌的土壤内部的天然生物平衡。

显示原版>>

Previous:美公司试制成功一种巨型犁

Next:美一公司研究用巨藻造纸


坦桑尼亚学生就肯尼亚一议员被杀事件举行示威

出版日期:1975.03.18
         期次:5924
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达累斯萨拉姆三月十三日电】达累斯萨拉姆大学学生今天举行示威，谴责肯尼亚议员卡里乌基被害，并攻击肯尼亚总统肯雅塔和他的政府。标语牌上写着“打倒肯雅塔”等口号。

显示原版>>

Previous:肯尼亚一议员被暗杀 学生罢课示威

Next:法新社综述厄瓜多尔同美国的「金枪鱼战」


外电报道：南越解放军攻克伪军基地班东

出版日期:1975.03.18
         期次:5924
         版次:3
         栏目:\[第三版]
副题:伪军中部军区司令部被迫从波来古撤往芽庄
文章正文:
【法新社西贡三月十五日电】最高司令部发言人今天在这里说，中部高原的共军攻占了邦美蜀西北部四十公里的政府军基地班东，从而确保他们几乎完全控制多乐省。从昨晚以来就同班东的守军失去了无线电联系，不知道他们的命运如何。 【合众国际社西贡三月十五日电】军方人士说，空军运输机今天把越南中部军区司令部整个儿迁出了受到包围的波来古城，原因是共军对该地区构成了威胁。 因共军军事上的压力而把一个军区司令部迁走，这种事在越南战争中还是第一次。 军方人士说，这些飞机秘密地把第二军区的全部人员和司令部的设备从波来古迁移到了南海边上的芽庄。 这些人士说，这次行动不涉及任何战斗部队。 西贡的军官们说，波来古地区存在着“共军的重大威胁”，因此有必要尽快采取这次行动。 波来古在上周末遭到了猛烈的火箭炮火的袭击，使主要机场古亨机场关闭了两天。 这个军区的指挥官们最近对邦美蜀省会的战斗极为关注。 军方人士说，虽然越共宣称它的军队已控制了整个邦美蜀，但是在这个受到严重破坏的城市周围仍在进行激烈的战斗。 【美联社西贡三月十五日电】美国大使馆的一位发言人说，由于预计北越要进攻位于南越中部高原的由政府军控制的两个最具有战略意义的城市——波来古和昆嵩，这个地区的几乎所有的美国人今天都已撤离。 可靠人士说，把中部军区司令部迁往芽庄，是由于北越军切断了波来古通往海上的重要公路线和北越军队在这一地区增强兵力所致。 这位美国发言人在谈到撤走美国人这一举动时说：“昆嵩和波来古很可能成为发生激战的地方。我们不想使自己陷于困境。” 【合众国际社西贡三月十六日电】西贡司令部说：在第二军区司令部从波来古空运到比较安全的地区以后仅仅几个小时，共军部队就向驻守在波来古外围一个原先美军基地的政府军部队发动了进攻。 现在得到的初步报告说，共军由突击队开路，向波来古以东两英里，西贡以北二百四十英里的霍洛韦营发动了进攻。 没有关于伤亡情况的消息，但是发到西贡的简单报告表明，霍洛韦营的政府军装甲部队遭到重大损失。

显示原版>>

Previous:柬解放军紧缩对乃良伪军的包围

Next:驻新加坡西方外交官指责美在印支接连判断错误


谢列平申请访英签证在英引起新的抗议风暴

出版日期:1975.03.18
         期次:5924
         版次:1
         栏目:\[头版]
副题:德新社说英首相和外交大臣对谢列平的访问表示忧虑
文章正文:
【路透社伦敦三月十五日电】今天在计划的前苏联秘密警察克格勃的头子谢列平下月访问英国的问题上，掀起了一场新的抗议风暴。 昨天宣布，英国政府已收到谢列平先生以及拟议中的苏联工会代表团的其他十名团员要求发给签证的申请，这场风暴是在此宣布之后引起的。 负责释放苏联犹太人的全党议会大臣格雷维尔·詹纳先生对记者说：如果苏联人真正要缓和，并抱有希望的话，他们自己就应当寻找一个不坚持谢列平来的理由。他建议谢列平先生患“外交病”。 英国的另一位议会议员彼得·罗斯特先生说，职工大会应收回邀请。 【德新社伦敦三月十五日电】《每日电讯报》说，英国首相威尔逊及其外交大臣卡拉汉对谢列平的访问已表示有些忧虑。 但是，由于威尔逊在他最近访问莫斯科期间把英苏关系引进了一个新时代，因此，如果把谢列平拒之英国门外，克里姆林宫将认为这是对它的一个严重侮辱。 【法新社伦敦三月十五日电】观察家今天在这里说，冰冻了七年以后上月才解冻的苏英关系，由于对苏联前秘密警察头子谢列平的访问发生争议而可能受到严重损害。 内政部今天证实，苏联工会主席、政治局委员谢列平已要求发给他下月率领一个代表团来这里的签证，这次访问是应英国有势力的职工大会的邀请来访的。 拟议中的这次访问遭到许多反对，包括议会四十多名工党议员的抗议。 观察家说，政府曾希望苏联当局取消谢列平此行，以响应它所作的这种秘密暗示：此行可能使它在政治上和外交上陷于尴尬局面。 威尔逊首相在下院说，他了解计划中的这次访问引起的强烈不满。外交部引人注目地对此事保持沉默。 观察家说，不可设想内政部拒绝发给谢列平以及他的工会代表团的其他十名团员签证。 他们说，政府将尽力避免使预料将会欢迎苏联客人的抱有敌意的示威搞坏自从威尔逊上月访问莫斯科以来英苏间的友好气氛。

显示原版>>

Previous:卡拉汉谈英国同中国和苏联的关系

Next:美报社论《里斯本的真正的政变》


驻新加坡西方外交官指责美在印支接连判断错误

出版日期:1975.03.18
         期次:5924
         版次:3
         栏目:\[第三版]
文章正文:
【德新社新加坡三月十五日电】美国的西方盟国驻这里的一些外交官越来越多地指责他们所说的美国二十年来对印支采取的政策中接连不断地出现的判断错误。一位外交官说，“赛马一场接一场地进行，而美国总是支持错了马”。 事实上“这些马”从来都不象美国所期望的那样跑得快。在越南，吴庭艳被干掉了，而现在阮文绍是一匹美国指望它能跳越各种障碍的出色的快马。 在整个印度支那，美国人接连不断地听到令人悲痛的苦事。 在泰国，他们曾支持沙立·他那叻元帅和他侬·吉滴卡宗；在老挝，他们曾支持了政治上的右翼；在柬埔寨，起先是支持西哈努克，后来又支持朗诺，朗诺现在被围困的金边实际上已处于绝望的境地。 另一位外交官主要是抱怨美国对军事局势本身所作的估计。他说，由于过分的乐观这种估计一贯是错误的。 他说：“因此，华盛顿国会今天在讨论的解决办法在一年前就已经是太迟了。” 十年前，这些外交官批评美国在军事上卷入。而现在，他们又批评美国设法脱身。 他们的意见是：“如果一个人奉行了错误的政策，就不能在最后一分钟撒手不管而说是过错在别人。” 外交官们具体指出了他们认为美国在哪些问题上犯了错误。 一、一九七○年，在华盛顿已经打算从越南撤出的时候，美国对柬埔寨进行了干涉。他们说，因此，柬埔寨从一开始就被出卖了。 二、美国人贬低红色高棉是“军事上的笨蛋”。据称当时在美国军方领导人中间流传的说法是：（由于红色高棉所谓军事上的无能），美国是朗诺最好的同盟军。这种态度使华盛顿政府和国会走上了歧途。 三、还是在柬埔寨，美国人想通过建立通向金边的空中桥梁来挽回面子，而同时大家都知道，采取这种办法既不能挽救柬埔寨，也不能挽救金边，结果只是使战争延长下去。 四、美国人先是在国际上使西哈努克陷于孤立，接着又不听他们驻金边的大使馆提出的同红色高棉分子进行接触的建议。 五、在越南，美国的一些高级军官对下面这种简单的估计熟视无睹，即南越军队没有美国提供空中支持自然必定会比有这种支持要弱一些。在一九七二年，南越军队通过美国提供空中援助才顶住了共军的攻势。 西方观察家们说，这种事实清楚表明，同样的军队，在一九七五年没有美国的空中支持，必定要比在三年时间里装备已经有了改进的一个对手差。 六、美国在一九七三年巴黎停火协定签字前后对阮文绍总统作了让步，这就使他奉行强硬路线。但是他只有在美国提供大量军援情况下才能维持这条路线。没有这种援助，就会使他立刻遭到大败。 这些外交官们得出结论说，美国显然过高估计了自己对莫斯科和北京的影响力，并给它的盟国提供了一幅对于整个印支局势的不符合实际的图景。

显示原版>>

Previous:外电报道：南越解放军攻克伪军基地班东

Next:美报报道：《据说柬官员担心美可能抛弃他们》


《国会：外交始于国内》

出版日期:1975.03.19
         期次:5925
         版次:1
         栏目:\[头版]
眉题:美国《时代》周刊载文谈基辛格同美国会矛盾
文章正文:
【本刊讯】美《时代》周刊三月十日一期发表一篇题为《国会：外交始于国内》的文章，摘要如下：
华盛顿纷纷谣传：基辛格对战斗的国会感到厌烦，正考虑离开不干了。本文指出，关于基辛格即将离任的消息已成“旧闻，年年都有”，但是上星期，一名一般来说支持国务卿的民主党重要参议员悲观地预言，基辛格的日子屈指可数了。
上星期这种谣传的实际内容似乎增加了，因为一些英国记者透露了他们在理查森宣誓就任驻英大使前不久同他进行的一次谈话的内容。理查森说，他认为国务卿在年底以前辞职的可能性是百分之五十，取决于工作的压力和基辛格认为他受国会牵制的程度。理查森说，基辛格的确告诉他，他本人将选择他当下任国务卿。
但是基辛格上星期在记者招待会上说，他不想离开。他说：“主要得由总统来作出决定。”
看来，福特无意迫使国务卿下台。
将近一年以前，在被水门事件拖垮的政府内，基辛格是一个显著的幸存者。他的威信可能是言过其实的，但是他奠定了同苏联实行缓和、同中国建立关系的基础，拟定了结束美国卷入越南战争的局面的细节和充当了中东的维护和平专家。
自此以后，他受到了许多挫折：（１）国会通过了所谓的杰克逊修正案，规定同苏联签订新贸易协定以克里姆林宫放宽移民规则为条件。此外，国会还对可以自动向苏联提供的信贷规定了三亿美元的低限额，这使克里姆林宫感到气愤和受了侮辱。结果，俄国废除了同美国的贸易条约。（２）由于委内瑞拉和厄瓜多尔参加了石油输出国组织，国会不许向它们提供关税优惠。基辛格认为，国会这样做妨碍了他试图保持美国同拉美的关系的努力。（３）在土耳其入侵和占领了塞浦路斯以后，国会切断了对土耳其的军事援助。
有些议员一直喜欢把基辛格当作替罪羊。得克萨斯州参议员本特森攻击基辛格试图“从一架在中东机场上空盘旋的喷气机”上执行外交政策。纽约州参议员贾维茨反对“国务院无所不知而我们一无是处的理论”。纽约州民主党众议员罗森塔尔说：“基辛格喜欢同大人物和世界领导人打交道，部分原因是这可以名垂史册。但是他必须同国会打交道，因为我们是反映美国人民的意志的。”人们担心，他可能过分严厉地压以色列在同阿拉伯人的谈判中作出让步，这也助长了这种气氛。
在最近几个月内，基辛格也受到了对外政策专家的猛烈攻击，毫无疑问，他们中的某些人垂涎同他交换位置的机会。基辛格的个人外交风格比他的政策要容易受攻击得多，要挑剔他的政策的错误则难得多。
基辛格近来作出了衷心的努力争取重新获得国会的支持。为了表明对国务院和国会的关系的重视，基辛格让他的最受尊敬的副手之一麦克洛斯基担任负责同国会的关系的助理国务卿。
毫无疑问，基辛格一直期望本周返回中东。不管中东外交的结果如何，前面还有许多其他的挑战使基辛格希望继续当国务卿。限制战略武器会谈正在日内瓦举行，勃列日涅夫仍然定于今年夏季访问美国与福特总统举行最高级会议。
【合众国际社华盛顿三月十五日电】参议院共和党领袖斯科特今天把批评国务卿基辛格的人说成是“狂叫的走狗”。
斯科特说，在谋求中东和平方面，基辛格是“唯一能够坦率地、合乎情理地同叙利亚、埃及和以色列的领导人进行对话的西方政治家”。
“基辛格博士是个明智的、有坚定信念的人，他继续得到我们最大的尊敬。”

显示原版>>

Previous:西方外交官担心苏对葡的渗透活动

Next:美国防情报中心发表一份报告谈：美核武器生产和储存情况


勃列日涅夫率苏联代表团参加匈党十一大

出版日期:1975.03.19
         期次:5925
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科三月十五日电】以苏共中央总书记列昂尼德·勃列日涅夫为首的苏联共产党代表团今天离开莫斯科飞往布达佩斯。应匈牙利社会主义工人党中央的邀请，代表团将参加定于三月十七日开幕的匈牙利社会主义工人党第十一次代表大会。

显示原版>>

Previous:法新社说苏正制定新的「意识形态战略」

Next:克拉夫特文章：《要不惜任何代价承担任何义务吗？》


达乌德结束对孟加拉的访问后回国

出版日期:1975.03.19
         期次:5925
         版次:3
         栏目:\[第三版]
副题:印报文章《印度将站在阿富汗一边》
文章正文:
【路透社达卡三月十六日电】阿富汗总统达乌德在对孟加拉国进行了三天的国事访问以后，今天离此回国。在访问期间，他曾同穆吉布·拉赫曼总统就加强经济和文化联系的问题举行了会谈。
达乌德总统在行前对记者们说，他同穆吉布“在绝对融洽、友好和诚挚的气氛中”举行了会谈。
阿富汗副外长瓦希德·阿卜杜拉对记者们说，据信讨论的主要问题有：美国取消对巴基斯坦的武器禁运的问题、俾路支斯坦和西北边境的紧张局势问题及巴基斯坦不愿同孟加拉国分享分裂以前的巴基斯坦的财富的问题。
【印报托达卡三月十五日电】来访的阿富汗总统达乌德和孟加拉国总统拉赫曼，在他们过去两天里讨论的所有问题上“看法非常一致”。
【本刊讯】《印度斯坦旗报》三月十三日刊登一篇文章，题为《印度将站在阿富汗一边》，摘要如下：
阿富汗总统达乌德目前对新德里的访问可能是前些时候决定的，但是，无疑，美国和伊朗决定向巴基斯坦供应武器一事已成了他要同印度总理讨论的最重要的问题。伊朗和美国的行动对印度和阿富汗都有极大的关系。
阿富汗总统在新德里抨击巴基斯坦镇压俾路支人和巴克同人，并且批评美国供应武器的决定，说此举促进了这一地区的军备竞赛。印度的看法同这完全一致。
印度同阿富汗的友谊是从次大陆被分割、而印度同巴基斯坦成为不共戴天的仇敌的时候开始的。
印度和阿富汗同巴基斯坦之间各有各的问题。两国的问题在性质上可以不同，但是两国交朋友在对付巴基斯坦这一点上说却是对双方都有好处的。
随着华盛顿和德黑兰最近宣布供应巴基斯坦武器，过去一年中如此努力地建立起来的要同它们建立友谊的安适心情已经消失了。对于印度和伊朗的关系的增进，对于去年可以看得到的印美关系的改善，巴基斯坦是有理由感到神经紧张的。布托没有必要对这些消息担心了。老朋友并没有让他为难。
美国知道印度无意向美国购买武器，新德里有它自己的军火工业，而且可以从苏联得到大量的先进装备。在这种情况下，美国国务院的一个发言人以他的国家“十分重视这个地区的关系正常化继续进展和这个地区的和平和安定”为理由来平息印度的愤怒。
在一九六二年的中印战争以后，印度赶到华盛顿去要求取得紧急军火供应。华盛顿表示欣然同意，在一个短短的时间内，赠送了价值将近七亿卢比的武器。新德里和华盛顿之间的分歧由于后者在克什米尔问题上对印度施加压力而扩大了。这时，苏联插了进来。在中印战争之后新德里和莫斯科发现在对付中国这一点上有了共同立场。这个阶段一直继续到现在。莫斯科是在任何情况下，甚至连中印关系的解冻都不会欢迎的。
从塔什干宣言（一九六六年一月）以来，莫斯科花了好几年的时间，企图把巴基斯坦拉出美国的轨道而纳入苏联的罗网。在一九六七年，莫斯科决定也向巴基斯坦提供武器。它的理由是，如果不这么做，巴基斯坦就会过分依附中国。印度是感到不高兴的，但是并没有对俄国人的这一行动进行过分的批评。
目前巴基斯坦的当务之急是解决西北边境省和俾路支斯坦的问题。巴克同问题涉及到阿富汗，而阿富汗将竭力从巴基斯坦的困难中捞取好处。印度将继续站在阿富汗一边。
如果巴基斯坦不停止在查谟和克什米尔制造混乱的话，印度肯定会干出使伊斯兰堡在俾路支人和巴克同人的问题上更为感到头痛的事情来。最近在议会所作的一些演说已在这方面作了明显的暗示。希望伊斯兰堡对这些演讲给予应有的注意。

显示原版>>

Previous:美联社报道：美驻金边使馆已开始烧文件

Next:圭亚那执政党机关刊《新民族》周刊社论：《圭亚那和中国》


法新社说苏正制定新的「意识形态战略」

出版日期:1975.03.19
         期次:5925
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎三月十日电】现今有越来越多的迹象表明，由于出现使世界局势大大改变的三个变化（即能源危机，经互会国家也受到影响的经济衰退，暂缓实施苏美贸易协定），苏联正在制定新的意识形态战略。
九个社会主义国家（保加利亚，东德，古巴，蒙古，波兰，匈牙利，罗马尼亚，苏联和捷克斯洛伐克）共产党的领导人在布拉格举行的三天（三月四日至六日）会议上概述了新战略的原则，这种新战略是要适应这些变化以及寻求这些变化为共产党在世界各国采取主动行动提供的可能性。
会议结束时发表的最后公报强调象胡萨克（捷克斯洛伐克）和托·日夫科夫（保加利亚）这样一些人的观点，他们鼓吹同“反共的颠覆、帝国主义和毛主义”作斗争。
至于德国问题，最近任命阿勃拉西莫夫为苏联驻东德大使一事在德意志联邦共和国被看作是，表明苏联将加紧努力把它自己对于一九七一年柏林问题四方协定的解释强加于他人。
阿勃拉西莫夫一九七○年和一九七一年曾作为苏联驻德意志民主共和国的大使和作为苏联驻柏林的高级专员在东柏林工作过。他重返柏林可能意味着，波恩要加强西柏林和德意志联邦共和国之间的联系的努力将遇到重新的反对。人们推测，苏联将竭尽全力把柏林的西区变成一个独立的政治实体。阿勃拉西莫夫重返柏林还可能意味着苏联对目前的苏联—西德关系状况感到恼火。
苏联把最新式的米格机运入东德的消息似乎是要使人对苏联的决心毫不怀疑。同时，观察家们注意到，苏联在中欧北部地区一直频繁地进行外交活动，克里姆林宫领导人努力要重新提出芬兰的关于在波罗的海和斯堪的纳维亚国家建立无核区的建议。从实际情况来看，这个地区事实上已实现非核化，因为瑞典和芬兰都已放弃原子武器，挪威和丹麦虽然都是北大西洋公约组织成员国，但是都已禁止在其领土上设置核导弹。
但是，如果非核化是一项正式决定的目标的话，一旦出现危机，北大西洋公约组织将发现自己的手脚受束缚。在科拉半岛上拥有强大军事设施的苏联将能够控制住挪威和斯皮茨伯根群岛之间的海上通道，因此也能控制住通向公海的自由航道。据说北冰洋和波罗的海大陆架蕴藏着丰富石油这一点也可能在这个战略中占一定的地位。

显示原版>>

Previous:英报评匈党十一大《匈牙利准备后退》

Next:勃列日涅夫率苏联代表团参加匈党十一大


妇女年与妇女解放

出版日期:1975.03.19
         期次:5925
         版次:4
         栏目:\[第四版]
作者:龚念年
作者身份:龚念年
文章正文:
一九七五年是联合国的妇女年。这是它在一九七四年定为人口年之后，准备进行的一项大规模活动。
今年六月，将有一个国际妇女大会在墨西哥城举行。联合国已经特别成立了一个委员会进行筹备。这个委员会的主席是一位亚洲妇女，她是伊朗国王的妹妹，伊朗驻联合国代表伊什芙拉公主。
伊什芙拉公主在筹备委员会中的头衔，现在被称为Ｃｈａｉｒｐｅｏｐｌｅ（主席），代替了原有的Ｃｈｈａｉｒｍａｎ这个字。照这样看来，在有关国际妇女大会的英文文件里，还会有更多的新字出现，而所有用ｍａｎ（男人）组成的字，都要退避三舍，甚至遭到永不录用的处分。
在“女权运动”冲击下，英文中一些用男人表现人类全体的字汇，使用逐渐转少，目前成了一种趋向。例如Ｍａｎｋｉｎｄ（人类）改用Ｐｅｏｐｌｅ，Ｍａｎｐｏｗｅｒ（人力）改用Ｗｏｒｋｆｏｒｃｅ，等等。已经有人指出，单是在文字上的变化追求女权运动，这个方向值得三思。在中国的文字中，从“他”字衍化出一个“她”字，早已有了半个多世纪的历史，而中国妇女地位真正获得提高，却只是近二十几年的事，这便是很好的例证。
据联合国统计，在一九七○年时，在家庭以外进行劳动的妇女占全世界劳动的百分之三十四，这个比例数字在七十年代的十年中，还会有较大的增长。
话虽如此，这统计数字中还隐藏着两项特点。第一是妇女在社会工作中所能获得的职位较低，第二则是她们除了社会工作之外，还负担着比男人繁重的家务工作。
一位名叫艾丽莎白·庞德的美国妇女，在日本进行过一次调查，把结果发表在美国《基督教科学箴言报》上。她所提出的几个数字如下：
在全国五万四千九百名医生中，只有四千五百人是妇女。
在五千一百名检察官和法官中，只有一百九十五名妇女。
在二万五千名教授中，只有七百名妇女。
在调查当时的四百九十一名众议院议员中，只有七名妇女，在二百五十名参议员中只有十八名妇女，在二万七千名县议员中只有二十六名妇女。
在一般人的印象里，美国的情况会稍好一些。但是，真实的情况并非如此。在六十年代后期，反对越战运动、学生运动转趋炽热时，妇女解放运动也更加受人注意。妇女高呼“同工同酬”，“设立托儿所”等口号在街上游行，女学生抗议在社会上求职和申请入医学院受到歧视，大学校园和城市都出现了“妇女小组”。这些事情说明，她们在社会上受到歧视，在繁忙的家务劳动中脱身的现象同样严重。
联合国的报告提出，目前已有一百二十四个国家的妇女获得选举权，只有五个国家还没走上这一步。言下之意，对于这五个国家的“落后现象”，深感惋惜。然而，人们应该认识到，正象现在有些国家在表面上获得独立而实际上并未获得独立一样，获得选举权的妇女并未获得真正解放的例子，也是所在多有。
明年，美国就要庆祝开国二百年了。可是在十九世纪初期，美国妇女不仅没有公民权，连拥有财产的权利也没有。后来经过逐步的斗争，先是争到了已婚妇女财产权，后来又争取到接受大学教育的权利。到了南北战争结束之后，妇女运动就转为争取选举权。这场斗争一直进行了半个多世纪，一直拖到一九二○年，美国国会才正式通过有关法案。因此，要说美国妇女获得选举权，也不过是五十年历史而已。
选举权有了，可是妇女地位的情况真正如何呢？在一个纸醉金迷的国家里，实质上仍然是男尊女卑。
近些年来，有许多美国妇女提出了疑问：为什么喊着争取和平口号的本国政府，总是在外国进行武力侵略；同样的，为什么在这个国度里，多少年谈的是“一切人生来平等”，而男女却是总不能平等？这些妇女开始认识到，妇女问题并不是一个单独的问题，它与许多方面存在着联系。目前，美国出现了许多新的妇女组织，从经济、政治、社会制度各方面来分析妇女问题，同别的运动携手并进。这些组织在妇女年的一九七五年中会有更多的进展。
中国代表李素文在出席去年一月的联合国妇女地位委员会第二十五届会议上说，“占人类一半的妇女，是一支不容忽视的力量，她们的解放应当是全人类共同的事业……是当前需要解决的课题。”
李素文在最近举行的四届人大中，当选为副委员长。四届人大的二千八百余名代表，妇女占百分之二十二以上；四名妇女担任副总理和副委员长；全国医务工作者有一半以上是妇女；北京市女干部占三成七。无论是在中央和地方，中国的妇女都发挥了半边天的作用，这是外国客人在参观时异口同声表示赞扬的事实。相信在今年六月的国际妇女大会中，已经真正站立起来的中国妇女代表会有更精辟的观点和更丰富的经验，向全世界百余国妇女提出介绍。（原载三月八日香港《大公报》）

显示原版>>

Previous:日本《每日新闻》自华盛顿报道：《美中贸易的未来如何？访菲利普斯主席》


圭亚那执政党机关刊《新民族》周刊社论：《圭亚那和中国》

出版日期:1975.03.19
         期次:5925
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】圭亚那人民全国大会党机关刊《新民族》周刊三月十五日一期发表题为《圭亚那和中国》的社论，全文如下：
如果人们不准备尽可能广泛地想想国际条件，那就不可能理解领导人伯纳姆同志和圭亚那代表团目前对中华人民共和国的访问的重大意义。中国的邀请不仅仅是象征性的亲善姿态，也不是新友谊的总方向中的礼仪表示，也不是礼貌地和谦逊地接受这个邀请。
而这是建成乔治敦和北京之间的桥梁的最后一枚钉子，这座桥梁是由圭亚那人方面至少通过机敏的外交活动用辉煌的对外政策主动精神建造的。
这是独立的外交行动的杰作，因为圭亚那在大国的压力和反对下支持了中国进入联合国。因此，今天中国需要象圭亚那这样的朋友，并且不遗余力地把他们带到它目前正精心地、但确定无疑地在建立的权力集团中去。就贸易和援助来说，很容易看到不亚于经济推销政策的超级推销政策，这必定进行买卖，其结果是，圭亚那“闯入了”中国的市场。
提供“援助”仍然突出地表现于东西方之间的竞争。虽然由于和解，冷战时的对抗不那么紧张了，但是争取发展中国家归顺的斗争仍在进行中。
由于圭亚那没有陷入把工业（不问工业是否经济合算）和发展等同起来的显著错误，它通过一系列对外政策的主动作法拥护中国，以适合它自己的发展努力来选择中国的方式。因此，这儿是高度的相互依赖——圭亚那需要中国，中国需要圭亚那。
当然，对伯纳姆同志来说，这次访问是永久忘不了的，不是由于正式的宴会，不是由于他无疑对故宫、长城、宝塔和明陵进行的参观访问，不是由于他参观了挂着毛泽东、马克思、列宁、恩格斯和斯大林的画像的北京主要广场，不是由于他参观了小娃娃歌颂毛泽东、大一些的孩子画爱国画的少年宫，而是因为他实际上在参观访问中将看到一个无私的平等的人的新社会。能够并且确实存在这样一个社会，必定对他是鼓舞，使他怀有这样永久不灭的希望，即在圭亚那进行类似的社会改革，这也对他的努力给以巨大的激励。
看到这个巨大的国家中致力于工作的热心人在他们国家历史上的一个关键时刻怀着一种对他们的领袖毛主席的忠心——一种能移山倒海的忠心，对他来说，意义必定远远超过他和他的同志们必定着了迷了的东方文明的全部光辉。圭亚那热切地期望让中国的主席一行在不久回访我们时看瀑布的无比壮丽景色和内地的美丽风景，我们抱着这个希望。

显示原版>>

Previous:达乌德结束对孟加拉的访问后回国

Next:路透社报道中国新加坡两国外长会谈情况


克拉夫特文章：《要不惜任何代价承担任何义务吗？》

出版日期:1975.03.19
         期次:5925
         版次:3
         栏目:\[第三版]
文章正文:
说目前具有历史意义的事实是，在白宫、五角大楼、国务院和国会以及全国，几乎没有什么人在乎柬埔寨「落入共产党之手」
【本刊讯】美国《华盛顿邮报》三月十六日刊登克拉夫特的一篇文章，题为《要不惜任何代价承担任何义务吗？》，摘要如下：
三十年来，美国竭力保护其他所有国家，使它们不被共产党接管，二十年来——或自从河内在一九五四年陷落以来——那条阵线是守住了，没有被突破。
但是在柬埔寨滑下悬崖时，你从华盛顿这里的情绪来判断，决不能知道这种情况。目前具有历史意义的事实是，在白宫、五角大楼、国务院和国会以及全国，几乎没有什么人在乎柬埔寨落入共产党之手。
五角大楼目前是活跃的地方。国防部长施莱辛格和参谋长联席会议主席布朗负责每天向总统提供对地面情况的军事估计。他们说，朗诺政府有六万军队来保护首都金边市周围的地区，而要对付的共产党人只有四万。他们说，随着六月份雨季的来临，共产党人大概会撤离周围地区。他们说，政府军在一九七三年情况危急得多的条件下还守住了。他们认为，政府能再次坚持下去
——但是只有在它如果得到弹药的情况下，现在正在设法使国会授权提供这批弹药。
一艘航空母舰“冲绳号”已经在柬埔寨附近。舰上有海军陆战队。但是只有“在最后时刻”才会使用他们来拯救战斗地区的美国人。因此，即使是在五角大楼也不考虑增加军事赌注，或考虑采取任何超过导致长期僵局的行动。
从理论上来讲，国务院也应该起重要的作用。如果一个首都二十年来第一次落入共产党之手，那么在对外政策方面所造成的影响毕竟不是可以忽视的。但是基辛格不在市里。没有人能响亮地为国务院讲话。
在这种情况下，白宫还在管此事，但是没有多大权力。总统主要关心的似乎是不论发生什么情况，把责任转嫁给国会。
真正的问题、具有历史意义的问题是美国不再热情地关心共产主义的扩张。美国不再会为了击溃共产主义的侵略和颠覆而“不惜任何代价，承担任何义务，应付任何困难”。
这种新的态度代表了一种对历史的误解。

显示原版>>

Previous:勃列日涅夫率苏联代表团参加匈党十一大

Next:日本《朝日新闻》驻金边记者报道：《奇妙的战场金边》


路透社报道中国新加坡两国外长会谈情况

出版日期:1975.03.19
         期次:5925
         版次:4
         栏目:\[第四版]
文章正文:
【路透社北京三月十六日电】新加坡外长拉贾拉南今天晚上在医院里会见了中国总理周恩来。
在这次会见之前，这位来访的外长曾同中国外交部长乔冠华举行了两天会谈。
据这里的新加坡人士说，他们的会晤已就两个主要问题达成了非正式协议。
这些人士说，中国方面对这位来访的部长说，中国完全理解新加坡目前尚不打算建立正式外交关系的原因，并表示北京准备在新加坡政府准备好的时候建立正式关系。这些人士还说，双方还同意探索互派工业代表团的可能性，以期扩大双边贸易。
今晚同周总理的会晤表明最高一级赞同此间观察家认为是一系列成功的会谈。
新加坡（其人口中有四分之三是华裔）在承认共产党中国问题上一直有意采取低姿态，它宁愿让东南亚国家联盟的其它四个成员国规定步子应迈多快。
既然马来西亚已在北京设立了正式大使馆；菲律宾总统马科斯说，他打算在今年晚些时候访问中国以便使关系正常化；泰国已在承认中国的道路上迈开了谨慎而稳妥的步伐，因此，新加坡已决定仿效它们的作法。

显示原版>>

Previous:圭亚那执政党机关刊《新民族》周刊社论：《圭亚那和中国》

Next:日本《每日新闻》自华盛顿报道：《美中贸易的未来如何？访菲利普斯主席》


美国防情报中心发表一份报告谈：美核武器生产和储存情况

出版日期:1975.03.19
         期次:5925
         版次:2
         栏目:\[第二版]
副题:说美军火库里有三万件核武器；美在欧洲的战术武器同苏相比是二比一
文章正文:
【合众国际社华盛顿三月十三日电】一个研究中心今天说，美国的军火库里有将近三万件核武器。
国防情报中心是一个私人组织，由退休的海军少将拉罗克负责，它在一份令人不寒而栗的报告里说，有将近一万五千件武器储存在美国，其余的分散在欧洲、亚洲和海上的舰只和潜艇上。
有一幅地图说明美国武器的具体所在地，有一张图表说明在全世界的分布情况。
当记者要求五角大楼发表评论时，它说，它始终奉行一种政策，“不谈核武器的数量和所在地点”。
这份报告说，美国生产战略核武器的“速度是每天生产三件，这已经有四年了”。
报告说，美国的核军火库包括两万两千件战术武器和八千件战略武器——报告说，到今年年中将增加到八千五百件。
报告说，美国和它的北约组织盟国在欧洲有两千二百五十架飞机、导弹发射器和核大炮，可以发射七千件美国战略核武器。
报告说：“这些武器携带的总爆炸力相当于约四亿六千万吨梯恩梯炸药——大约为一九四五年摧毁广岛的核武器的三万五千倍。”
这个中心说，在欧洲的美国战术核武器同苏联的相比是二比一。
报告说，在亚洲，美国在地面保持着一千七百件战术核武器，地点在南朝鲜、菲律宾及美国在太平洋的关岛和中途岛的基地上。
报告说，在海上，美国有将近七千件战略和战术核武器。美国海军的大约二百八十四艘舰只和潜艇可以发射一万两千件核武器，有炸弹、深水炸弹、鱼雷和导弹。
报告说，在国内，武装部队保持着约一万四千八百件核武器——一万零八百件战术武器，四千件战略武器，部署在美国的民兵导弹和大力神导弹发射场和战略空军司令部轰炸机基地。情报中心说：“另外数千件存在美国的仓库。”
报告最后说，美国的核武器太多了，却没有使用这些武器的总政策，容易招致敌人发动第一次打击，容易在时期不成熟时便开火，容易为恐怖分子窃取或引爆。
情报中心说：“美国对使用以陆地为基地的战术核武器没有统一的理论。
“战术核武器造成了难以解决的指挥和控制问题，这种武器容易遭到敌人先发制人的核袭击。如果在国外使用战术核武器，可能的结果是摧毁那个在其境内使用核武器的国家。”
报告说：“把这么多核武器分散在全世界，大大增加了偷窃、恐怖活动和事故的危险。”

显示原版>>

Previous:《国会：外交始于国内》

Next:意报文章：《欧洲共产党人的疑虑》


美联社报道：美驻金边使馆已开始烧文件

出版日期:1975.03.19
         期次:5925
         版次:3
         栏目:\[第三版]
副题:使馆人员忙着捆包私人财物
文章正文:
【美联社金边三月十七日电】美国人士今天说，美国大使馆已在烧文件，并且要求美国人办的志愿救济机构把人员减少到只留下最必要的人。
大使馆馆员已开始捆包家里的东西，昨天和今天都有一架专机来运走馆员的私人财物。
一个美国人说，“人人都在收拾东西。这只是一种预防措施。”
【美联社金边三月十七日电】大约有九十名法国公民，其中许多是本地出生的柬埔寨人和本地治里来的印度人今天乘一架法国空军的运输机离开金边。这是法国人第一次从这个柬埔寨首都作这样大规模的撤退。
两天以前，法国外交部宣布要把它驻金边的大使馆降格为领事馆。
一位外交界人士说，大使馆的降格，“是一项政治决定”。所以作出这一决定，部分地是为了使法国处于一个有利的地位，好充当柬埔寨交战双方的“和平掮客”。
与此有关的一个新情况是：法国航空公司宣布它的金边办事处停止营业，办事处主任将在今天乘第二次撤侨飞机离开金边。

显示原版>>

Previous:日本《朝日新闻》驻金边记者报道：《奇妙的战场金边》

Next:达乌德结束对孟加拉的访问后回国


日本《朝日新闻》驻金边记者报道：《奇妙的战场金边》

出版日期:1975.03.19
         期次:5925
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》三月十日刊登该报驻金边记者平野的电讯，题为《奇妙的战场金边》，摘要如下：
解放力量猛烈的旱季攻势已使柬埔寨首都金边今年又成了“陆上孤岛”，朗诺政府如今已面临着崩溃的危机。
这是我到金边以北约十公里的布雷普努附近看到的情景。隔着洞里萨河可以看到对岸有政府军的吉普，还能模糊地看到坐在车上的人影。我旁边的居民们也和我一样在隔岸观望。
“真是悠闲自得啊！”在我这样想的一瞬间，突然看到了火团和烟柱。一次、两次、三次，吉普车和另外的什么东西飞上了天。好象是人。我感到好象是战争电影的一个镜头。三，四秒钟之内就听到了三次爆炸声。
经历过残酷的越南战火的老练的外国记者都异口同声地说，“柬埔寨的前线可怕！”究竟哪里是最前线呢？不清楚。政府军士兵站在或坐在路旁。你想走过去他也不制止。但是，前面却看不到一个人影。
我感到“奇怪”，在我问了士兵以后，他们说，“从这往前有敌人埋伏，最好还是不要过去。”我想，那只要多加小心就行了，但从士兵们的表情里却看不出有什么危险。
正在这个时候，突然对方的进攻开始了。和平的田园风光一变而为战场。附近的村庄起火了。震人心脾的迫击炮声、猛烈的自动步枪枪声、忙于逃窜的政府军士兵……
在如此危险的前线上，甚至还有携家带口的士兵。在最前线稍微往前一点的阵地上，孩子们在那里玩耍，妇女们在舂米，有一种在战场上就象在自己的家里一样的那种安闲气氛。当想到这是配备有步兵、炮兵、坦克部队的现代化战争的时候，不觉使人有些失望。
恐怕从情理上也不能说政府军是强有力的。虽然拥有解放力量方面所没有的空军，但是，对于挖洞隐蔽的游击战术，从上空进行轰炸也没有什么效果。
政府军的兵力总是不清楚的。据一九七四年版英国国际战略研究所的调查，公开说是二十二万人。现在据说有二十五万人。名册上也许是这样，但实际人数却远远少于这个数字。甚至有人认为，最多不过十万人左右。似乎把阵亡的和负伤的士兵都计算在内了，或者把行贿逃避兵役的青年也虚报了姓名。这种“虚兵”的薪饷如数地进了司令的腰包。
士兵的薪饷少得惊人。家属有四、五口人的中校级，月薪三万瑞尔，大约合五、六千日元左右。在通货膨胀下，一袋大米（四十五公斤）要一万七千瑞尔。柬埔寨人爱吃米饭，一个人每月要吃二十公斤。所以，领到的薪饷只是买大米就用光了。就是这点薪饷还要拖欠。
尽管如此，之所以还没有饿死的人，是因为都搞副业。或者饲养家畜，或者当司机，说是“过不了日子，没有办法”。
今年一月初，解放力量展开了旱季攻势。首都金边在一瞬间就被包围了。主要公路全被解放力量切断。湄公河的小路运输也断了。外界通往首都的唯一大门波成东机场也连日遭到火箭攻击。一点也不错，金边是“陆上孤岛”。奇怪的是，到市内中央市场看看，从食品到杂货，日常生活必需品都非常丰富。
这些东西到底是怎么运到这个“陆上孤岛”来的呢？要了解这个问题，不能忘记柬埔寨还不是现代的有组织的国家。的确，首都是被包围了，但是还有漏洞，不知从什么地方就流了进来。
哪怕机场被破坏了，桥也塌了，人们还能够自由自在的生活下去。

显示原版>>

Previous:克拉夫特文章：《要不惜任何代价承担任何义务吗？》

Next:美联社报道：美驻金边使馆已开始烧文件


日本《每日新闻》自华盛顿报道：《美中贸易的未来如何？访菲利普斯主席》

出版日期:1975.03.19
         期次:5925
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日《每日新闻》二月二十八日刊登该报记者发自华盛顿的一条消息，标题是《美中贸易的未来如何？访（美中贸易全国委员会）菲利普斯主席》，摘要如下：
问：你如何估价过去三年的成就？
菲利普斯：由七一年的五百万美元达到七四年的九亿二千二百一十万美元，所以我认为这是个很大的成就。但是，却显著地偏向美国。七五年平衡多少会有所改善。主要是要缩小农产品的出口，进出口总额大概要降至五亿五千万美元。更持久的贸易领域是出口高度发达的技术、有关运输和通讯的器材以及成套设备类等工业制品，这些出口今后将会逐步扩大。
问：扩大贸易的障碍何在？
菲利普斯：有对中国制品的关税歧视、冻结资产问题以及中国的外汇情况等。关于关税，为了给予中国以新通商法案所规定的最惠国待遇，首先必须同中国缔结双边贸易协定。不解决冻结资产问题，中国的民间飞机就不能进入美国，美中两国银行不能直接进行交易，也不能举办大型的中国工业展览。
问：参议员杰克逊去年访华后，曾倡议在同北京和台北的关系上，应采取把大使馆和联络处对调的方式。
菲利普斯：解决问题可以有各种方式。杰克逊议员的“对调方式”是一个，“日本方式”也是一个。不过，中国已拒绝了对调方式，这种方式是不实际的。
问：你大体上是怎样看待美中两国的经济伙伴关系的？
菲利普斯：在最近的将来美中两国还不会在经济上相互补充。对美国来说，同中国的贸易只占国民总产值的极少一部分。另外，中国在工业制品方面大概不会急剧的大量增加。不过不能因此就说美中贸易不重要。为了实现美中关系正常化，贸易是很重要的。

显示原版>>

Previous:路透社报道中国新加坡两国外长会谈情况

Next:妇女年与妇女解放


外电报道：柬解放军攻进乃良正与守敌巷战

出版日期:1975.03.19
         期次:5925
         版次:1
         栏目:\[头版]
文章正文:
【路透社金边三月十七日电】据可靠人士在这里说，叛军已攻占了受围攻的渡口城镇乃良的小机场；现在城内正进行巷战。
这些人士说，市中心不断遭到迫击炮的轰击；日益缩小的防御圈也不断遭到共产党领导的红色高棉部队的炮击。
据说，叛军正在使用近程迫击炮猛烈攻击乃良。
据认为，红色高棉部队急于要在明天——柬埔寨战争爆发五周年
——以前拿下乃良。
外国军事观察家说，湄公河沿岸最后一个较大的政府军阵地乃良陷落以后，红色高棉部队就能够抽出部队来进攻金边。据说，叛军在所有战场上都在猛烈地进攻。
【合众国际社金边三月十七日电】柬埔寨叛军今天为夺取首都到越柬边界之间湄公河边的最后一个政府军孤立据点而加紧了进攻。
叛军每天向乃良发射的炮弹和迫击炮弹多达六百发，在这种连续轰击下，这个被围攻的渡口城市乃良的形势十分严重，并且日趋恶化。
据说，在日益缩小的乃良防御圈周围的战斗中，政府军打死了七十五名叛军。
军方人士今天上午说，共产党领导的叛军渗入了乃良的一些区域，守军无力打退他们。
一些军事分析家表示担心，乃良守军可能坚持不了多久了。
【美联社金边三月十七日电】军方人士说，红色高棉部队今天已连续第三天减少了它们对金边存亡所系的飞机场的炮轰，政府军队继续对金边西北前线的叛军“火箭地带”进行“搜歼”。
【法新社金边三月十六日电】今天看来乃良即将落入红色高棉之手。
官方人士说，驻守在这个重要的海军基地的政府军在经过激烈战斗和遭到猛烈的炮火袭击之后，已被迫放弃了湄公河西岸的阵地。
守卫乃良的大约三千名政府军正在受到约五千名红色高棉军的强大压力。
与此同时，金边波成东机场附近重镇多列镇周围的政府军阵地的形势今天恶化了。红色高棉军今天成功地使守卫在该阵地的政府军陷入孤立无援的境地。
军方人士说，多列的争夺战非常激烈。
军方人士说，双方投入一万名军队参加这次战斗，这反映了这个村庄在后勤方面的价值。
随着红色高棉部队撤出这个村庄，对机场的炮击已经停止。
【路透社金边三月十七日电】就在政府军宣布夺取了叛乱分子在金边附近一个村庄的一些大炮阵地的同时，昨天有二十多枚火箭击中了金边和它的国际机场。至少有十四枚火箭击中了波成东机场，还有十四枚打到了金边南部地区靠近美国使馆和朗诺总统的总统府的地方。军方人士说，火箭炸死四个人，炸伤十五人。
这里的观察家们说，预料今后两天叛乱分子对首都的炮击会加剧，因为那是柬埔寨战争开始五周年的日子。
他们说，乃良可能是叛乱分子在战争爆发五周年纪念日以前发动大规模进攻的主要目标。
如果占领了乃良，那将使叛乱分子完全控制了湄公河，从而使他们可以更有效地针对金边部署部队。
这里一些当地的居民说，叛乱分子在迫近乃良的时候，甚至可能试图对金边发动直接的地面进攻。
军方的情报消息表明，自从叛乱分子于元旦对金边周围发动攻势以来，已有几百名武装游击队员打进了首都。
据这些消息说，还有一些是设法同从郊区来的成千上万的难民一起进入这个城市的。
金边市民预料在今后四十八小时里炮击会加剧和可能发生内部暴乱，所以他们正在门窗上“钉上木板”。
【合众国际社金边三月十七日电】柬政府军收复了波成东机场以西的共产党火箭发射地带的多列镇前哨点，但是叛军炮兵昨天又轰击了机场和首都。
观察家们担心叛军可能准备在十八日流亡的西哈努克亲王被赶下台五周年的时候，对机场发动一次大的攻势。

显示原版>>

Next:西方外交官担心苏对葡的渗透活动


西方外交官担心苏对葡的渗透活动

出版日期:1975.03.19
         期次:5925
         版次:1
         栏目:\[头版]
文章正文:
【美联社里斯本三月十六日电】驻里斯本的盟国外交官私下表示这样的担心：害怕俄国可能在扼直布罗陀海峡通道和美欧两大洲水路要冲的葡萄牙获得一个据点。
苏联在葡萄牙的影响是很明显的。几乎每天都有消息说，莫斯科的工会、商务、文化等方面的代表团抵达这里，他们有时去农村地区参加共产党的宣传会议。西方人士说，当把苏联的所有“勤务”人员加在一起的时候，地面的俄国官员就有一百多人。
共产党领导人库尼亚尔是莫斯科的信徒。他是上周变动的主要受惠者。最近他陪同葡萄牙政府代表访苏时，曾私下会晤波诺马廖夫，后者是苏联向国外共产党下达指示的官员。
在上周建立由左派军官控制的几乎是独裁的军人革命委员会以前，莫斯科的官方报纸曾建议，武装部队在葡萄牙的政治生活中“制度化”。
库尼亚尔和他的支持者对于在葡萄牙五十年来第一次自由选举中成绩可能不好感到关切。
四月十二日的制宪议会选举仍然有效，但是由于革命委员会保持了宪法选择权，非共产党政治家对这次投票的意义表示怀疑。
【路透社里斯本三月十六日电】葡萄牙政府今天正在考虑让苏联商船在大西洋的马德拉岛得到增添燃料便利的要求。与此同时，北约组织对葡萄牙在联盟中的地位感到不安。
北约秘书长伦斯昨天说，葡萄牙在政治上是不稳定的。他说，如果葡萄牙、希腊和土耳其中的任何一个无限期地退出北约组织，美国、意大利和法国的舰队就必须予以加强。
七千余人（其中有很多儿童）昨晚挤满了里斯本体育馆，看苏联工会中央理事会的艺术家演出歌舞。苏联艺术家和一些观众齐声高唱了葡萄牙工会运动的歌：“团结起来，团结起来，同志们，让我们团结起来进行斗争，因为最后胜利是我们的。”

显示原版>>

Previous:外电报道：柬解放军攻进乃良正与守敌巷战

Next:《国会：外交始于国内》


意报文章：《欧洲共产党人的疑虑》

出版日期:1975.03.19
         期次:5925
         版次:2
         栏目:\[第二版]
副题:说欧洲党在全欧共产党会议一些议题上出现了潜在不和的因素
文章正文:
【本刊讯】意大利《时代报》三月十二日刊登一篇文章，题为《欧洲共产党人的疑虑》，摘要如下：
铁托同盖莱克的会谈事实上是欧洲共产党人之间、特别是东欧共产党人之间的范围广泛的多边和双边协商的一部分，这种协商已经进行三周了。
这整个一系列会谈的公分母是欧洲党会议。这次会议的时间表和方式似乎已在第一次华沙筹备会议上明确决定下来了。
但是，随着会议筹备工作的进展，水开始混浊起来，现在，华沙会议上的一些纲领性协议似乎正在进行讨论。这次会议应当于夏初在东柏林举行，肯定的是，它不应在关于欧洲安全与合作的政府首脑会议之前召开。然而，欧洲、美国和加拿大国家元首“最高级会议”由于日内瓦会议上的冗长礼节和实质性的不一致而推迟了，因此，这次高级会议很难在秋天以前召开，如果不是更晚的话。
苏联人对这一推迟感到担心（同时也是由于很快就要筹备召开他们的党的二十五大，一般来说这会使苏共的国际活动减缓），他们在施加压力以使共产党会议在各国政府首脑会议结束之前召开，如果后一个会议比预计的要晚召开的话。但是，其他党，首先是意大利的党，反对这样改变先后顺序，其原因是原则性的，而且也是实质性的：党的会议的议题之一应当是根据欧安会的成果考虑欧洲的新的政治和经济关系。
而且，在华沙筹备会之后，在全欧共产党会议的一些议题上也出现了潜在不和的一些因素，这些因素如果再趋严重的话，就会出现使得耐心修补欧洲共产主义运动中的裂缝的工作有落空的危险。
苏联人的目标是：使党的会议及其最后文件有一种主要是思想意识的格调。按波诺马廖夫——他是这一系列会谈中代表克里姆林宫的一个不屈的教条主义者
——的希望，这次会议应当有助于确定欧洲各国共产党对国际局势和共产主义运动前景的共同立场，这将导致在事实上承认苏共和苏联的指导作用，将导致直接或间接地谴责中国。会议的这样一种结果，如果被接受的话，合成为试图召开一次共产党世界会议的前奏，这将最终肯定苏联对共产主义世界的这样一种摩尼教式的看法：一边是“好的”俄国人，另一边是“坏的”中国人。
苏联十分注意很好地公开表达他们的计划，与此同时，苏联人含含糊糊地表现出这样一种可能性，即“解放”显然由克里姆林宫遥控的捷克斯洛伐克，以便剥夺象意大利、南斯拉夫和罗马尼亚这样一些最不能容忍这种状况的共产党挑起争端的口实。
这三个党反对使欧洲会议思想意识化，在它们看来，这次会议应当讨论具体的政治问题，首先是东西方缓和以及两大阵营在能源上合作的问题。然而，它们抵制苏联及其盟友的强大攻势的能力能够有多大呢？对于我们来说，这首先是一个证据，因为它能明显地证明，意共对克里姆林宫的独立性倒底有多大。

显示原版>>

Previous:美国防情报中心发表一份报告谈：美核武器生产和储存情况

Next:英报评匈党十一大《匈牙利准备后退》


英报评匈党十一大《匈牙利准备后退》

出版日期:1975.03.19
         期次:5925
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《外事报道》三月五日刊登一篇报道，标题是《匈牙利准备后退》，摘要如下：
匈牙利社会主义工人党将于三月十七日开始举行第十一次代表大会。这次大会将解决的问题是：是否要无限期地放弃匈牙利的异端的经济政策（即对市场原则给予一定注意的政策）以及是否允许卡达尔保持他的地位。卡达尔周围的一些相对地说持自由派立场的人士已经一个个地被赶下台。
大会面临的主要问题如下：一、卡达尔的地位。二、“自由派”涅尔什、阿策尔和费赫尔的命运。三、经济政策。虽然改革派还剩下一些人担任要职，但是预料，总的路线会强硬化。在经济方面，经互会新价格制度目前还在强制实行。这就使得重要原料的平均价格增长百分之五十三，而它出口的制成品的平均价格将仅仅上涨百分之三点三。这将意味着普遍消费者要面临艰难的日子，而对于那些鼓吹大大加强集中计划制的人则有帮助。即使在匈牙利，压榨较富有者也可能是平息一般的不满情绪的一种办法，现在可以预计将会拉平收入，而在前一段时期中，匈牙利的政策是给在管理职位上的有首创性、工作负责的人以相当慷慨的报酬。四、“革命警惕性”。匈牙利党也可能在其他方面后退。将再次号召保持“革命警惕性”，以便发现不满情绪的迹象。忠于苏联将再次成为一个主要的宣传题目。

显示原版>>

Previous:意报文章：《欧洲共产党人的疑虑》

Next:法新社说苏正制定新的「意识形态战略」


《福特说柬埔寨的生存对美国安全极为重要》

出版日期:1975.03.20
         期次:5926
         版次:3
         栏目:\[第三版]
眉题:美新处报道福特十七日在记者招待会上的讲话
文章正文:
【美新处印第安纳州南本德三月十七日电】题：福特说柬埔寨的生存对美国安全极为重要（讲话要点）
福特总统认为在柬埔寨一个非共产党政府的生存对美国安全是极为重要的。福特是在三月十七日在圣母大学举行的记者招待会上回答一个问题时说这番话的。
总统在答复一个关于柬埔寨的问题时指出，那里的军事局势“已变得非常严重”。他进一步指出，自从北越人对南越发动“非常实在的新的军事进攻”以来，“泰国就一直有一种潜在的要求”，要美军撤出那个国家。
他还指出了这样一个报道：菲律宾总统马科斯正在研究他的国家同美国的关系。
福特先生说：“我认为这些潜在的情况发展将证实所谓的多米诺骨牌理论，如果我们眼看一个国家接着一个国家——都是美国的盟国——不再相信我们的话，不再相信我们和它们签订的协议，那么我想第一个垮掉的国家可能对美国的国家安全有极为重要的影响。”

显示原版>>

Previous:美《前卫》周刊刊登贝却敌的文章：《无产阶级党改组运动领导人谈对葡萄牙的看法》

Next:美参院外委会通过法案给金边八千二百五十万美元补充军援


《人民中国的日常生活》（一）

出版日期:1975.03.20
         期次:5926
         版次:4
         栏目:\[第四版]
作者:美国阿瑟·高尔斯顿
作者身份:美国阿瑟·高尔斯顿
文章正文:
【本刊讯】美国科学家阿瑟·高尔斯顿一九七一年和一九七二年曾两次访问中国，回美国后，写了一本书，书名是《人民中国的日常生活》，本刊选其中六篇，摘要刊载如下：通过大豆到中国去
这本关于中国的书，不是一个中国问题专家写的，甚至也不是一个长期研究中国问题的观察家的作品。它只是一九四九年中华人民共和国成立后、第一批幸运地获准进入中国的一个美国科学家的所见所闻和感受。
当时，许多在知识和经验方面比我强的人都曾设法要到中国去而没有成功。我是怎么去成的呢？答案是离奇的。事情从大豆开始。我在四十年代当生物学研究生的时候，曾发现喷射稀释的２，３－５三碘苯甲酸（ＴＩＢＡ）能使大豆多长十倍的花苞和豆荚，但浓度过高，则会引起豆棵掉叶、掉苞等畸形发育。我在哲学博士学位论文中写上了这些发现，随后便在一九四三年入伍服役，最后到冲绳美国海军军政府中担任农业军官。几年以后，我才获悉我的研究引起了出乎我意料之外的结果。
起初，美国中西部使用三碘苯甲酸来增加大豆产量；后来，设在马里兰州迪特里克堡的美国陆军化学兵实验室把它发展成为一种军用的落叶剂。虽然军方没有直接使用过这种化学药品，但他们把和这种药品有关的２，４—Ｄ和２，４，５—Ｔ发展成有效的武器，并在印度支那广泛地使用。六十年代的十个年头，在六百万英亩的土地上撒下了一亿磅这种药品。这样大规模的化学战在历史上还没有前例，它在生态学上的后果以及对越南人民的影响，至今多半还无法知道。
美国科学家和其他关心这个问题的美国人，开始为时过迟地感到美国在越南干出的勾当的严重性。我本人特别感到不安的是我竟出乎意料地和一种武器的来源发生了关系，这种武器可能会造成一个小小的东南亚国家的生态灭绝。我和一些别的生物学家一起声明反对在战争中使用化学武器，并鼓吹美国应该批准一九二五年的日内瓦议定书——这个国际条约规定所有签字国都应保证不使用化学武器。
到一九六九年，在老鼠身上进行的实验表明，２，４，５—Ｔ所含的一种成分能引起怀孕雌鼠腹中的胎儿畸形发育，这就引起了一种可怕的可能性：人的胎儿也可能已受同样的影响。我决心申请到越南去，在一九七一年上半年在我休假期间亲自去看一看这场化学战造成的危害，并带回能够搜集得到的材料。一九七一年初，我得到通知，说我可能被批准作为一个科学家代表团的成员到北越访问，但到最后安排完成时，代表团缩小到只有两个人——麻省理工学院的病毒专家伊桑·赛纳博士和我。按照计划，我们要四月中旬出发，作为期三周的旅行，其中大约一周是到北越去。
这时候，传来了激动人心的消息：美国乒乓球队到中国去了。这是对全世界的信号：人民共和国准备向西方打开大门。对我们来说，这真是适时的巧合。这使我们想起了可以利用中国紧挨着北越的有利条件，申请到中国去。我们通过渥太华中国大使馆提出了申请后，就出发到河内去了。我们在越南实际上耽搁了十二天，走遍了各地。荣幸地会见了范文同总理和其他领导人。接着，相当突然地我们被中国大使馆召去，完全出乎意料地通知我们已经批准了我们的入境申请。
就这样，我和伊桑·赛纳在一九七一年五月十日进入了人民共和国，开始了我的中国之行。我们的主人中国科学院对我们的招待，从一开始就很热情，做了很周到的安排。
我们到达后不久，主人就征求我们的意见，问我们希望看些什么，做些什么。我们提出要看看大学、城市生活的各个方面、公社，当然还有长城、故宫、十三陵等旅行者非看不可的地方。这些都安排了，另外又加上参观施用针刺麻醉的外科手术，参观工业和贸易展览会，晚上还有宴会、看戏、看电影等等，日程安排得很紧。不久以后，我们会见了周恩来总理，和他进行了两个多小时的谈话。
周总理说话坦率，简单明了，直截了当。他明确表示在国际事务中，中国采取反对侵略的立场，尽管中国对美国过去的许多行为感到失望，但她还是真诚希望和美国建立友好关系。他自豪地谈到了他的国家取得的进步，以及社会主义的特殊贡献。他对我们本人和我们的科学工作很感兴趣，对美国的政治和社会问题很熟悉，这使我们感到惊奇而又高兴。
和这个杰出人物的谈话，使我们对中国的每一个印象都添上了绚烂的色彩。我们对这个国家的城市和农村以及学校和医院的访问，证实了他对中国越来越繁荣的信念是有根据的。
中国人在送别客人时总爱说：“希望你不久再来！”“希望你全家一起来！”想起我和伊桑一九七一年离开中国时听到的这些热情的话，同时感到虽然在中国看了许多东西，但还远远不够，我产生了再次访问中国的念头。
一九七二年六月到七月，我又一次到中国进行了访问。
这一次我真是全家一起去了。我和我的妻子戴尔以及女儿贝思谈起我一九七一年的中国之行时，她们的劲头起来了。我们又一次得到了入境签证，再次受欢迎到中国访问。一九七二年六月六日我们在上海机场降落，开始了比上一次长得多而且内容也很不相同的旅行。
我们全家都是从事学术工作的，对这次中国之行自然会有各种不同的特殊兴趣和期望。我的妻子曾经在幼儿园当过老师和园长，现在是一个街道诊疗所的儿童心理学家，她希望除了参观正式的教育过程外，也能看一看中国是如何教育那些特殊的孩子或有违法行为的孩子的。我的女儿是制陶工作者，她对中国艺术极感兴趣，特别想看看中国是怎么组织艺术创作和安排艺术家的创作环境。我自己是大学教授，希望增加对中国教育制度的了解，更充分地了解中国是如何训练青年去承担他们在明天世界上的任务。要达到这么高的要求，需要有比我们的旅行所容许的更多的学习时间，但我们力求做到这一点，以促进我们去了解新中国的戏剧性地变化着的生活。（一）

显示原版>>

Previous:阿拉法特同维诺格拉多夫会谈

Next:泰国新总理发表施政纲领宣布：泰将着手同中国实现关系正常化


阿拉法特同维诺格拉多夫会谈

出版日期:1975.03.20
         期次:5926
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特三月十六日电】巴勒斯坦解放组织一发言人说，阿拉法特主席今天同苏联驻日内瓦中东和会代表维诺格拉多夫会谈了三个半小时。他说，“会谈讨论了所有当前的问题。”
据《日报》说，维诺格拉多夫的访问是苏联旨在迅速重开日内瓦会议的主动行动的一部分。
【法新社贝鲁特三月十六日电】苏联无任所大使维诺格拉多夫是昨天从约旦抵达黎巴嫩的，据说在约旦时，他力劝约旦参加日内瓦谈判。

显示原版>>

Previous:基辛格在约旦、以色列、埃及活动的情况

Next:《人民中国的日常生活》（一）


法新社驻西贡一记者被西贡警方杀害

出版日期:1975.03.20
         期次:5926
         版次:3
         栏目:\[第三版]
副题:法政府向西贡当局提出强烈抗议
文章正文:
【法新社巴黎三月十五日电】法国权威人士指出，法外交部长在法新社驻西贡办事处的记者保尔·莱昂德里遇害之后，向南越驻巴黎大使阮维光表示愤慨。中午，外长就此事召见了南越大使，对警察的行动提出最强烈抗议。
【法新社西贡十五日电】保尔·莱昂德里，昨晚在此间遭一名南越警察射杀。
莱昂德里是因他所写有关本周在邦美蜀省会的战斗报道而受到移民局和警方查询。

显示原版>>

Previous:美联社报道巴黎协定签字以来印支各方控制区的变化情况

Next:基辛格在约旦、以色列、埃及活动的情况


法新社自北京报道：拉贾拉南会见周总理以及同我方会谈情况

出版日期:1975.03.20
         期次:5926
         版次:4
         栏目:\[第四版]
文章正文:
【法新社北京三月十七日电】中国准备等待新加坡来决定什么时候同北京建立外交关系合适，同时中国承认对中国血统的新加坡公民已经没有任何权利。
这两个原则是中国方面告知新加坡外长拉贾拉南的。拉贾拉南今天在北京向本社记者发表谈话时谈了这个情况。
这位外长目前正率领新加坡第一个政府代表团在中国进行正式访问。他宣布，中国将派一个工业代表团前往新加坡，而新加坡将派一个类似的代表团到中国来探讨发展贸易的「无限」可能性。拉贾拉南在谈到他昨天同中国总理周恩来的会谈时说，他转达了新加坡总理李光耀给周恩来的口信。
拉贾拉南谈到的几个主要点如下：
新加坡和中国建交问题：新加坡外长说，新加坡的态度是等自己的邻国同北京的关系实现正常化之后再实现同北京关系正常化。
拉贾拉南说，「他们说，他们理解我们的态度。当然，他们希望尽快建交，但是鉴于我们的解释以及我们在国内遇到的某些障碍，他们准备等待。」
新加坡的华人问题：他说：「中国人十分明确地表示：他们把新加坡的已加入新加坡籍的华人看成是新加坡的国民。中国人对他们不承担责任和义务。他们将不干涉我们的内政。（中国方面说）『他们是你们的公民，因而不再是中国的国民』。」
拉贾拉南先生说：「在我们所谈论的问题中，谈得比较详细的是促进文化和经济合作问题，尤其因为新加坡正在实现工业化。新加坡和中华人民共和国之间的传统贸易过去一直是转口贸易，或者是转口东南亚输往中国的原料，或者是把象纺织品这类的中国消费品转口到东南亚。我们认为，这种情况现在正在发生变化，因为我们两国现在都正在多生产一点先进的工业产品。」
拉贾拉南先生说，七十七岁的周先生看上去神采奕奕，而且「头脑非常机敏」。
他说，他没有向周先生转交李光耀先生的「密信那样的神秘东西」，而仅仅是在口信中表示问候和表示良好的祝愿。
拉贾拉南先生说：「他（周先生）也相应地（向李光耀先生）表示问候和给予口信。」

显示原版>>

Previous:泰国新总理发表施政纲领宣布：泰将着手同中国实现关系正常化


基辛格在约旦、以色列、埃及活动的情况

出版日期:1975.03.20
         期次:5926
         版次:3
         栏目:\[第三版]
文章正文:
【美联社大马士革三月十五日电】美国国务卿基辛格在同叙利亚总统阿萨德和外长哈达姆会谈四小时后于今天飞往安曼。
基辛格在上飞机前对记者说，“阿萨德总统和我对中东和平前景进行了很充分和详细的研究。我们同意，在我离开中东前，我要再次来大马士革继续讨论。”
【法新社安曼三月十六日电】约旦国王侯赛因和美国国务卿基辛格今天举行了会谈，这是基辛格在中东作出的调解努力的最新步骤。
基辛格在同侯赛因国王会谈三小时后动身去耶路撒冷以前对记者说，国王已接受邀请在四月底访问美国。
他说，他向国王“详尽地”汇报了关于他在目前的中东之行期间取得的进展情况。
基辛格说，在他同约旦领导人会谈期间，他们就“这个地区的和平前景和希望交换了意见”。他又说，“我们还讨论了我们两国的关系，这种关系是非常好的”。
约旦首相里法伊对记者说，基辛格“很可能”在他中东使命结束后回到约旦。
他说，“不管怎样，我们将同目前的谈判保持密切接触”。
【德新社特拉维夫三月十六日电】基辛格在离开安曼以前宣布，他将不迫使侯赛因国王去参加日内瓦会谈而完全让他自己作出决定，基辛格的这番话使观察家们感到意外。
约旦人士说，但是基辛格坚持这一点，即如果在侯赛因不参加会议的情况下解决西约旦问题，就不可能取得全面的中东解决办法。
【美联社耶路撒冷三月十六日电】一位美国高级官员在从约旦飞回这里的时候说，基辛格甚至还没有“完成”谈判的“主要部分”。他进行调解已经十二天了。
【法新社耶路撒冷三月十七日电】国务卿和以拉宾总理为首的以色列官员举行了四小时会谈，会谈被说成是“强硬的”，双方争论激烈。
【美联社阿斯旺三月十七日电】基辛格今天带着他所称为的关于同埃及的一项西奈解决的“具体想法和考虑”从以色列返抵这里。
但和基辛格乘同架飞机的美国官员们说，谈判进展缓慢，并且早些时候以色列官员对在耶路撒冷的记者说：“我们并不满意。这仅仅是开始。”
为了加速这一进程，基辛格打算除去在星期三可能顺带去沙特阿拉伯的利雅得拜访费萨尔国王之外，在本周后几天中将在两国（埃及和以色列）之间每天进行穿梭飞行。当问及基辛格预料他此次的使命会持续多久时，他说，“我不打算作任何猜测。”
他初步估计大约为两周。但一位美国高级官员说，为埃及同以色列之间的条件做好安排甚至三星期的时间都不见得够。
【路透社阿斯旺三月十七日电】基辛格今晚向萨达特介绍了以色列就在西奈战线作出新的撤军而提出的条件，在这之前，他否认，他的中东和平使命遇到严重困难。
这两人会谈了两个半小时。会谈结束后，埃及一位发言人说，埃及得知了以色列关于新的部队脱离接触的具体想法。
总统发言人塔赫辛·巴希尔说，萨达特将于明天同基辛格进行进一步会谈时作出答复。
他说，埃及希望有迹象表明，以色列想同埃及和整个阿拉伯世界讲和。
萨达特总统今晚会见基辛格前同他的顾问举行了最后一分钟的会谈。
埃及国防部长和参谋长在这里就表明萨达特希望在目前的一轮会谈中集中在研究可能撤出的军事细节上。

显示原版>>

Previous:法新社驻西贡一记者被西贡警方杀害

Next:阿拉法特同维诺格拉多夫会谈


美《前卫》周刊刊登贝却敌的文章：《无产阶级党改组运动领导人谈对葡萄牙的看法》

出版日期:1975.03.20
         期次:5926
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《前卫》周刊二月二十六日刊登贝却敌写的一篇文章，题目是《同贝却敌的谈话无产阶级党改组运动领导人谈对葡萄牙的看法》，摘要如下：
今天在葡萄牙存在若干个自称为马列主义和毛泽东主义的组织。这些组织经常被称为极“左”组织，特别是被共产党这样称它们，其中的一些组织受到工人阶级的不同程度的支持。
这些组织中最重要的几个包括：无产阶级党改组运动、葡萄牙共产党（马列）、葡萄牙马克思列宁主义组织、马列主义革命共产主义委员会、国际共产主义联盟、无产阶级革命党、马列主义革命联盟以及工农联盟。
在所有这些组织中，分别在四年前和三年前成立的无产阶级党改组运动和葡萄牙共产党（马列），显然是最大的和组织得最好的。
所有这些组织至少在三件事情上是共同的：（一）强烈反对葡萄牙共产党，它们称该党是社会法西斯主义。（二）对今天葡萄牙的社会、经济和政治局势经常进行表面上似乎头头是道的理论分析。（三）不能相互团结，也不能经常实行同一纲领。无产阶级党改组运动甚至不谋求搞团结。
无产阶级党改组运动正在考虑在今年晚些时候把该运动改变成为一个政党。目前，该组织正在征集参加四月立宪议会选举所必须的五千人的签名。同一位领导人的谈话无产阶级党改组运动自从去年四月反法西斯主义的政变以来领导了若干次好斗的示威，为了了解更多关于该运动的情况，我最近与该组织的总书记进行了谈话。（除了该运动的《人民斗争》周刊的主编桑切斯外，所有领导人都匿名。）
我问他如何估计目前的形势和无产阶级党改组运动的作用。
他说：“我认为目前的形势可以用我们的口号来概括：‘革命是当前的课题’。我们处在一个发展群众的革命斗争的阶段。总的趋势是革命，这是广大居民阶层中越来越普遍的趋势。由于殖民地和葡萄牙本土的共同斗争，葡萄牙资本主义的危机已经达到了最尖锐化的阶段。形成了一个统一战线，因而汇合成为一个单一的斗争潮流。这一切情况综合起来，结果就是资产阶级再也统治不下去了，但是工人阶级还没有作好夺权的准备。
“我们觉得，四月二十五日政变是资产阶级打着自由的旗号想要领导人民运动，使之离开自己的道路。我们认为武装部队运动是不民主的，只不过是资产阶级赖以保持政权的工具而已。军事集团同社会法西斯分子（葡萄牙共产党）勾结在一起，是满足不了葡萄牙人民的基本愿望的。”反修斗争总书记继续说：“至于说到我们的作用，我们认为，要领导群众的斗争，就得建立一个马克思主义—列宁主义—毛主义党。这样做了，我们就能对社会法西斯主义修正主义分子展开持续不断的斗争。我们要加强这方面的工作，以便广大群众更好地了解修正主义分子自去年四月二十五日以来在群众中所起的作用。我们的口号是：‘修正主义上台就意味着法西斯主义上台。’我们的战略观点是，目前阶段是人民民主斗争的阶段，而不是社会主义斗争的阶段，但是这必然导致社会主义革命……”（共产党的观点是葡萄牙处于民族民主革命的阶段。）
他重新强调说：“我们的中心任务是把对群众运动的领导权夺过来。我们并不否认有些高级军官可能是反法西斯人士。我们否认的是他们对群众运动的领导作用。”
我问他是如何估计外来干涉的可能性的。
他说：“这种威胁是确实存在的，因为我们是帝国主义的新殖民地。经济中的一切主要部门、生产中的一切先进部门都受到以美国为首的帝国主义国家的直接间接控制。我国还有外国的军事基地。……帝国主义的渗透无孔不入，使它们能够不断进行干涉，进行侵略、颠覆和控制我们的事务。”关于政党在联合政府中的作用，无产阶级党改组运动总书记作了如下的分析。
“在我国的帝国主义有三大类：美帝国主义、西欧帝国主义和苏联社会帝国主义。它们在政府中各有其自己的政党。苏联帝国主义有共产党；民主人民党代表资产阶级和垄断集团，并同西欧帝国主义有联系；社会党企图做办不到的事情，把美国帝国主义和欧洲帝国主义的利益调和起来，因为有些垄断集团属于这一或那一帝国主义阵营。在现联合政府外面，美国有社会民主中心党，它基本上代表了美国利益、新法西斯分子、大地主、垄断集团和资本家。”
我问，你的组织的社会基础是什么，这个组织是什么时候成立的？
他回答说：“它是一九七○年九月十八日成立的。我们在发展壮大，由于我们的成就和我们动员群众的能力，我们的影响是三大党所赶不上的。在我们的运动里，从基层到最高层的各级组织中，工人都占大多数。我们也有农民的革命分子和知识分子，我就是其中之一。”
我们的谈话到此结束。无产阶级党改组运动正在同武装部队运动、工会以及它的右边和“左”边的各政党进行竞争，以便“争夺”工人阶级的“领导权”。我的看法是，这个组织具有很大的能量，才能和勇气，但是这一切却滥用到斗争中去了，这种斗争不是针对阶级敌人，而是针对在斗争的现阶段客观上是他们的朋友的那些人。因此，有许多人谴责无产阶级党改组运动客观上帮了他们的阶级和民族敌人的忙。

显示原版>>

Previous:斯皮诺拉到巴西寻求政治避难

Next:《福特说柬埔寨的生存对美国安全极为重要》


美报报道：《看出苏联向红色高棉移动》

出版日期:1975.03.20
         期次:5926
         版次:1
         栏目:\[头版]
副题:美联社说「苏对柬埔寨的立场充满了混乱和矛盾」
文章正文:
【本刊讯】美《华盛顿邮报》三月十六日刊登从莫斯科发回的一篇报道，标题是《看出苏联向红色高棉移动》，摘要如下：
苏联现在似乎赞成柬埔寨的红色高棉迅速赢得军事上的胜利，尽管克里姆林宫同那些叛乱分子的领导人并没有紧密联系。
苏联人从来没有直接向柬埔寨的共产党部队供应过武器；他们在外表上一直保持着同朗诺政府的外交关系，而且在报刊评论中仍然避免提及叛乱分子的名义首领西哈努克亲王。
西哈努克一直流亡在北京——这是自从五年前他被推翻以来一直使莫斯科感到恼火的一个原因。红色高棉部队所得到的军事援助，一向是主要由中国人提供的。
由于这些因素，曾经存在过如下可能性：莫斯科将支持举行谈判结束战争，以便能对今后的任何金边政府的组成施加尽可能更大的影响。然而，随着红色高棉完全胜利的机会日益增长，所有这一类妥协解决的方案似乎不得不予以放弃了。一位苏联人士昨天说，“想要稳定柬埔寨的局势，那是再也不会得到任何结果了。”根据这种推理，莫斯科正准备适应柬埔寨出现的无论什么样的政府，因为无论如何那总会是左派的政府。
一年多以前，苏联从金边撤回了最后一批外交官，但是大使馆里仍然有一些看守房屋的人员。朗诺政府在莫斯科有五名外交官。
西哈努克的支持者在这里也有一个大使馆，目前，它有两名外交官。
【美联社莫斯科三月十七日电】苏联今天说，“腐败的”朗诺柬埔寨政权仅仅在美国的支持下残存着。
几年来，苏联对柬埔寨的立场充满了混乱和矛盾。
这里的一些观察家认为，苏联人现在相信，朗诺政权将倒台，莫斯科可能割断同它的一切联系。但是同时由于苏联同西哈努克亲王有时断时续的关系，苏联可能不会“全力”支持西哈努克本人。

显示原版>>

Previous:美通讯社报道：金边周围战斗激烈

Next:美报新闻分析：《在地中海这个多事之海，事态发展比美外交活动更为迅速》


美报新闻分析：《在地中海这个多事之海，事态发展比美外交活动更为迅速》

出版日期:1975.03.20
         期次:5926
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《巴尔的摩太阳报》三月十七日刊登一篇新闻分析，题为《在地中海这个多事之海，事态发展比美国外交活动更为迅速》，摘要如下：
上周葡萄牙的事态发展，着重说明了南欧以相对来说较快的速度使美国及其盟国的战略计划受到了挫折。
把地中海说成是“红色的海”，这已经是一种陈辞滥调了，虽然这是一种夸大的说法。从美国官员看来，肯定的是，军事和政治力量的对比已经发生了危险的转变。
葡萄牙已经急剧地向左转了。将来当佛朗哥将军移交政权时，西班牙的前途就越来越不肯定了。意大利的政治和经济前景这样长期地如此阴暗，以致大多数外界的人没有认识到，前景仍然在恶化。虽然土耳其和希腊一致同意，至少重新就塞浦路斯问题进行会谈，它们的关系是不稳定的，各方都存在着严重的国内的政治问题。
在地中海的东端，如果国务卿基辛格目前使以色列和埃及进一步脱离接触的使命失败的话，中东可以在一晚上就爆炸起来。
美国由于它在全球的地位下降，不能采取什么行动，但是就象一位地区专家所说的那样，“不断地设法在一个时期采取一个步骤”。他说，只要回溯五年就可以理解事情发生了什么样的改变。
那时，中东局势还在冒烟欲燃，希腊和土耳其在塞浦路斯问题上彼此瞪眼，意大利危机时而出现，时而消失。但是这些问题从战略上来说似乎是可以控制的，至少北大西洋联盟似乎是安全的，尽管长期存在的不稳定的程度日益严重。
实际上，即使是在该地区的战略演变中有一个标记出现得早一些，就是在那时开始感到了苏联海军的存在。但是相对来说，这个时期是富有信心的时期。（今天苏联在地中海有一支多达五十艘或五十艘以上的舰只组成的舰队，给人很深的印象，一些美国战略家完全不相信美国第六舰队在非核武器方面能和它匹敌。）
一位国务院计划工作者认为葡萄牙的事态发展，是衡量在军事力量对比发生变化之后，政治上怎样受到侵蚀的一个引人注目的尺度。
上周情况变得更不友好的速度，使许多美国外交人员感到惊讶。当然美国官员很清楚，他们在控制军事委员会不断向左转方面遇到了问题。
有人说，北约失去葡萄牙就会有“实质性的和心理上的影响”。这会使地中海联盟失去抛在西边的锚，就象希腊和土耳其的事态发展使它在东边遭到削弱一样。

显示原版>>

Previous:美报报道：《看出苏联向红色高棉移动》

Next:英《泰晤士报》社论《北约注视着葡萄牙》


美参院外委会通过法案给金边八千二百五十万美元补充军援

出版日期:1975.03.20
         期次:5926
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿三月十七日电】参院外交委员会今天通过一项法案向柬埔寨提供八千二百五十万美元的补充军援，法案同时规定将于六月三十日绝对停止向柬埔寨提供援助。
与此同时，国务院说可以不经国会批准另外向柬埔寨运送价值两千一百五十万美元的军火。
这一行动是正当在金边的美国人士传出下面的消息的时候采取的。消息说：美国驻金边大使馆在烧毁文件并要难民机构“只留下必不可少的人员”，这显然是预料柬埔寨首都将很快落入叛乱分子手中。。

显示原版>>

Previous:《福特说柬埔寨的生存对美国安全极为重要》

Next:日《产经新闻》评印支局势文章：《越南和柬埔寨解放力量有联系的作战》


美联社报道巴黎协定签字以来印支各方控制区的变化情况

出版日期:1975.03.20
         期次:5926
         版次:3
         栏目:\[第三版]
文章正文:
【美联社纽约三月十五日电】自从巴黎停火协定本着终止战斗这一未曾实现的希望签署两年以来，印支的地图已经发生很大的变化。
柬埔寨政府据守的领土已经减少到只有五六个在红色高棉控制的领土包围之下的“城邦”。这些“城邦”只能靠空运同政府保持联系。
在南越，北越人发动的一次攻势正迅速吞并他们在一九七二年最后一次大攻势中沿边境一带占领的土地相连接的领土。
只有老挝仍然没有什么变动。一个联合政府成功地保持双方在地理上的平衡，亲共的巴特寮控制占这个国家的百分之八十领土的山区，而亲西方的势力则控制沿湄公河的人口稠密的地区。
北越人和越共控制的势力范围已经扩大到距西贡西北四十英里、距西贡以北五十五英里、距西贡以东七十五英里的地区。而且还有一些距西贡更近的、正在争夺中的被包围地区。然而，同柬埔寨接壤的各省由于重兵集中在这些地区，仍然是在南越人手中。

显示原版>>

Previous:日《产经新闻》评印支局势文章：《越南和柬埔寨解放力量有联系的作战》

Next:法新社驻西贡一记者被西贡警方杀害


美通讯社报道：金边周围战斗激烈

出版日期:1975.03.20
         期次:5926
         版次:1
         栏目:\[头版]
文章正文:
【美联社金边三月十八日电】今天，当开始了柬埔寨战争的政变的五周年纪念日到来之时，在金边战场上，战斗愈打愈激烈。
政府没有作任何解释就取消了预定要举行的庆祝推翻西哈努克亲王的纪念活动。
军方人士说，估计有四千名红色高棉军队在湄公河东岸一带集结，企图发动攻势，拔除守卫在金边东大门的所有政府军阵地。
金边西北十二英里，一支二千人的政府特遣部队继续在努力把叛军的火箭和大炮射程推出波成东机场之外。
【合众国际社金边三月十八日电】（记者：丹尼尔）共军的火箭在昨天和今天早晨打进了金边对面湄公河里的水净华岛。
西方人士说，政府军在乃良的危急局面没有多大变化，四面被围的乃良是政府军在湄公河下游最后一个据点。
在金边北面，军方人士说，政府军队昨天晚上在叛军强大压力下撤出了加斯劳村附近的两个阵地。这个地方离金边外缘大约有五英里。
【合众国际社金边三月十八日电】（记者：凯勒）政府的弹着观测机报告说，十七日叛乱分子部队又在金边市郊作新的集结，同时被围的金边的居民为躲避星期二可能会象雨点般打来的火箭，能用什么掩蔽就以什么作掩蔽。
由于弥漫着叛乱分子即将获胜的气氛，美国人和其他外国人大批地逃离金边，因为他们相信金边的陷落不过是个时间问题。柬埔寨叛乱分子发射的一枚火箭差一点击中了金边机场上一架正在搭载美国使馆人员的飞机。

显示原版>>

Previous:南越伪军被迫撤出多乐等三个省

Next:美报报道：《看出苏联向红色高棉移动》


南越伪军被迫撤出多乐等三个省

出版日期:1975.03.20
         期次:5926
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡三月十八日电】随着北越人发动的为时已有两周的攻势向首都周围进逼，阮文绍总统今天下令把一个伞兵师从岘港撤回到西贡，加强西贡的防务。
西贡司令部说，共军坦克猛烈进攻定关县城，还在隆庆省发动了一系列攻击。这些地方全在第三军区的境内。
【德新社西贡三月十八日电】南越最高司令部今天宣布南越军队几乎全部撤出了中部高原，说是军队再也守不住这些地方了。
军方发言人说，从多乐、波来古和昆嵩三省的大撤退是“战略性的”，为了保存武装部队的实力。
这批南越军队，正在撤向西贡北面由东到西大约五十公里长的一条人口稠密的狭长沿海地带的新的防御阵地。
【合众国际社西贡三月十八日电】西贡官员们说，由于北越的军事威胁，南越今天把它的中部高原和大小城镇放弃给共产党，从三个省后撤了。
外交界的分析家说，撤出波来古、昆嵩和邦美蜀的决定是自从一九五四年共产党取得了对北越的控制以来南越最大的挫折。
西贡司令部发言人黎忠贤中校说：“我们有些部队调进和调出这些地区，但是只是出于战术上的考虑。没有作出任何要放弃这些省的决定。”
他把目前的战事称为是共军历来最严重的攻势，因为共军部队已切断了这个国家大部分的供应路线。
军方人士说，今天还留在中部高原的政府军已不足五百人，全都在波来古附近，他们在那里炸毁地堡、营房和补给区。
共军也已在昨天的进攻中占领了西贡东北六十英里的定关县城，切断了西贡和大叻之间的二十号公路。大叻是南越主要的蔬菜产地。
西贡以北的所有公路，除了一条而外，现在都已有一处或几处被共军切断，虽然有些大城市之间的交通还没有受影响。
【合众国际社西贡三月十八日电】（记者：盖洛韦）高级政府人士今夜说：南越已同意把中部高原交给越共。反之，越共已下令居民离开波来古、昆嵩和多乐三个省的省城。
高级人士说，这个计划曾通知美国，美国在三月十七日把所有的美国人撤出中部高原。
【合众国际社西贡三月十八日电】军方人士今天说，南越军队和平民组成了越南战争史上最长的队伍，放弃了中部高原的大部分地方。一支由卡车、大轿车、小汽车、摩托车和成千上万名步行的平民组成的队伍，逃出了西贡北面二百三十英里的波来古省城。
战地消息说，这支乱七八糟的队伍从波来古到胶寮省城拉了有六十英里长。
有些军官说，预料这支队伍全部抵达沿海地区要三天以上。

显示原版>>

Next:美通讯社报道：金边周围战斗激烈


葡革命委员会开会讨论政府改组问题

出版日期:1975.03.20
         期次:5926
         版次:2
         栏目:\[第二版]
副题:葡政府逮捕一百多名与未遂政变有关的人
文章正文:
【合众国际社里斯本三月十七日电】在上周发生流产政变后所成立的二十四人革命委员会，今天开会讨论即将进行的内阁改组。据政治家说，这次改组将使共产党获得更大的权力。他们说，改组还可能使人民民主运动（它与共产党有密切的联系）参加联合政府。这个政府已经包括了西欧唯一的共产党部长——共产党党魁库尼亚尔。
【美联社里斯本三月十五日电】政府今天宣布，有一百多名平民和军人因同十一日未遂政变有关而被逮捕。
宣传部发表的一则声明列出武装部队三军中的五十六名军官（从将军到中尉）的名单。

显示原版>>

Previous:英《泰晤士报》社论《北约注视着葡萄牙》

Next:斯皮诺拉到巴西寻求政治避难


日《产经新闻》评印支局势文章：《越南和柬埔寨解放力量有联系的作战》

出版日期:1975.03.20
         期次:5926
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《产经新闻》三月十三日刊登一篇文章，题目是《越南和柬埔寨的解放力量有联系的作战》，摘要如下：
“巴黎协定”（一九七三年一月）以后活动比较平静的印度支那形势，由于解放力量方面发动了激烈的旱季攻势而突然动荡起来。据说柬埔寨的朗诺政权已经“频临崩溃的前夕”；即使在南越，同这样的形势相配合，北越和解放阵线方面“违反停火”，越过地段发动了正式的军事行动。特别是在中部和北部的攻势，据说规模“很大”，山区的省会邦美蜀也已成为坦克战的战场。解放力量方面这个时刻突如其来地采取了强硬的武力路线，意图何在？解放力量难道打算把这个军事攻势发展成为对于当地反共政权的决定性打击吗？
对于在这两个国家的攻势的加强，美国国防部避免把两个解放力量的活动特地联系起来看，它说：“即使朗诺政权垮台，也不会影响南越。”但是，南越和柬埔寨素有“唇齿”关系之称。特别是，如果柬埔寨的西哈努克港落入解放力量手中，那么，可以预料迄今依靠陆路对南越湄公河三角洲地方进行的武器补给，将可以因为利用水路而划时期地得到改进。这将是对阮文绍政权的严重威胁。并且，在南越的进攻突然加强，从其时机来说，大概也有这样的意图：使美国国会进一步得到印度支那解放力量士气高昂的印象，给策划对柬埔寨提供紧急援助的美国福特政府的立场增加更多的困难。在这个意义上，可以说两国的解放力量的行动显然是互相联系的。
存在一种有影响的看法，认为这个旱季攻势的中枢依然是支援着当地两个解放力量的河内。河内政治局在“巴黎协定”大约一年后，当前看起来似乎要采取长期稳健路线，譬如把“经济复兴、国内重建”定为最优先政策，今年起将执行新五年计划等。可是，其结果，当地形势没有象签订“协定”当初预测那样地朝有利于解放力量方面的方向变化，在外交上和政治上都输了分，柬埔寨去年秋季在获得联合国席位上遭到失败，南越去年秋季国内反阮文绍运动遭到惨败。可以充分地推测，对此不再耐烦了的当地解放势力方面就首先表现为对于印度支那反共轴心的“薄弱环节”朗诺政权发动了异乎寻常的集中进攻。
问题在于这些攻势的深度。南越解放力量的攻势带有很重的从侧面支援柬埔寨攻势的性质，这姑且不说，就柬埔寨方面来说，以红色高棉为中心召开了王国民族团结政府的第二次全国代表大会，从这种情况也可以看出红色高棉方面对这次军事行动的决心是巨大的。

显示原版>>

Previous:美参院外委会通过法案给金边八千二百五十万美元补充军援

Next:美联社报道巴黎协定签字以来印支各方控制区的变化情况


斯皮诺拉到巴西寻求政治避难

出版日期:1975.03.20
         期次:5926
         版次:2
         栏目:\[第二版]
副题:他和一批随行军官发表声明承认参与了葡萄牙政变
文章正文:
【美联社圣保罗三月十六日电】葡萄牙前总统斯皮诺拉星期六晚到达巴西，结束了五天以来寻求政治避难权的活动。
同他一起的有他的妻子、十五名葡萄牙军官和另外一些同伴。
巴西政府星期六准许他在巴西避难的条件之一是，这一行人不得从事政治活动，不得发表声明。
【美联社布宜诺斯艾利斯三月十五日电】以斯皮诺拉将军为首的一批葡萄牙军官今天承认，他们本星期发动了叛乱，目的是要恢复他们四月二十五日革命的民主诺言。
军官们发表的一个声明说：“我们的人民在最公然的暴力下受苦受难，权力已经瓦解，流失到街道上。全国处于一片无政府状态中。
“正是为了履行我们的诺言，保障自由，捍卫四月十二日的选举，反击制造混乱的反葡萄牙势力，我们拿起了武器。”
声明说：“一个党和一些国际代理人躲在暗处进行政治和宗教迫害，他们日益强大起来。暴力日益升级，到了我们想象不到的程度。”
【美联社布宜诺斯艾利斯三月十六日电】斯皮诺拉将军和上周企图推翻葡萄牙政府没有成功的十五名军官说，他们是试图制止一次共产党提出的“复活节大屠杀”。
这个手抄的声明说，共产党及其伙友交给贡萨尔维斯总理一份包括斯皮诺拉在内的五百名高级军官和一千名非军人的名单，在三月十二日——十三日夜间将消灭这些人。
【美联社里斯本三月十六日电】葡萄牙政府的一高级官员今天否认下述消息：共产党和政府曾串通起来阴谋杀害斯皮诺拉将军。

显示原版>>

Previous:葡革命委员会开会讨论政府改组问题

Next:美《前卫》周刊刊登贝却敌的文章：《无产阶级党改组运动领导人谈对葡萄牙的看法》


泰国新总理发表施政纲领宣布：泰将着手同中国实现关系正常化

出版日期:1975.03.20
         期次:5926
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社曼谷三月十七日电】已被任命但尚未就职的总理克立·巴莫今天发表施政纲领，宣布泰国将同中国实现关系正常化并谋求在一年内使大约两万五千名美军全部撤走。
克立的施政纲领中说，“为了使我们同超级大国的关系保持均衡，本政府将着手承认中国并同其实现关系正常化。”
声明还说，“由于本地区的局势和根据友好的谈判，外国军队将在一年以内全部撤走。”这显然是指美军而言。
政治观察家说，克立的对外政策声明旨在赢得左翼的重要支持。为保证他准备成立的政府在定于星期三举行的信任投票时取得宪法所规定的多数票，这一点是必要的。
克立在发表施政纲领后对记者谈话时含糊地说到美军撤走的条件。“半年后，如果这个地区的战争变得非常严重而且蔓延到泰国的话，我们将不得不重新安排这个计划。但是如果局势保持现状，根据友好的谈判，将执行撤军计划。”
当记者问到如果朗诺政府垮台是否会产生任何影响时，克立说，“一旦朗诺政府垮台，撤军计划将更快地执行。不管谁领导柬埔寨新政府，他们都将忙于重建其国家。他们将无暇打扰我们。”
【本刊讯】曼谷《新中原报》三月十八日报道：
新任外交部长差提猜少将顷宣布，泰国新政府将迅速与中华人民共和国建立外交与贸易关系。他同时宣称，泰国与中华人民共和国建交的先决条件，必须先行与台湾方面断绝外交关系。
差提猜十七日向本报记者说，在亚洲方面，泰国必须更着重注意的是与中华人民共和国、越南民主共和国及朝鲜民主主义人民共和国建立外交关系，而在对中华人民共和国建立外交关系方面，必须先行与台湾的中华民国政府断绝外交关系，因为这一点乃是中华人民共和国坚持作为建交先决条件的。
他表示新政府也将把泰北的国民党九十三师残余部队以及滞留泰境的克伦族军队完全遣出泰国。
他又说，当他正式就任外长之后，将在短期间内出国访问亚洲所有国家，但是首先要访问的是所有东南亚国家联盟各国，访问中华人民共和国也在其访问亚洲国家行程之内。

显示原版>>

Previous:《人民中国的日常生活》（一）

Next:法新社自北京报道：拉贾拉南会见周总理以及同我方会谈情况


英《泰晤士报》社论《北约注视着葡萄牙》

出版日期:1975.03.20
         期次:5926
         版次:2
         栏目:\[第二版]
副题:说如果葡加入苏联阵营这对西方安全将是个沉重打击
文章正文:
【本刊讯】英国《泰晤士报》三月十七日发表一篇社论，题目是《北约注视着葡萄牙》，摘要如下：
北约组织秘书长伦斯博士对葡萄牙的政治前途所表示的关切，必定是北约组织其他国家政府所普遍抱有的。这种关切只会由于新的革命委员会关于葡萄牙对外政策的原则和义务将保持不变的声明而部分地得到消除。事实上，此种担心一定会由于十五日晚的一项声明而加重，这项声明说，（葡萄牙）政府正在考虑一项关于在马德拉为苏联商船提供加油便利的要求。
北大西洋公约是独立国家之间的一项自由契约。虽然它规定在政治、经济和社会方面采取联合行动，但是它在本质上是一个共同防御外来侵略的一个军事联盟。
使北约组织感到不安的不是这个新政权的内部本质，而是它作为盟国的可靠性。现在不能认为它的可靠性很大。自从去年五月以来，葡萄牙一直是有共产党人参加其政府的第一个和仅有的一个参加北约组织的军事活动的国家。现在看来，由于上周的事态发展，共产党的影响增加了，许多军事领导人是该党的亲密的同情者。由于葡萄牙的参谋长是北约组织的关键性军事委员会的正式成员，这必然使人们对北约组织的军事秘密的安全产生怀疑，特别是因为葡萄牙共产党在西欧来说是对它对苏联的忠实最不加批评的政党之一。
但是，大概有某种办法可以保证最敏感的秘密情报不会向委员会的所有成员传达。无论如何，北约组织普遍存在的看法看来是，如果葡萄牙离开这个联盟，北约的损失较大，如果它继续呆在联盟内，北约的损失较小，尽管它从来不是向联盟提供大量军事部队的国家。
同希腊、土耳其和冰岛一样，主要作为在既定战略局势中的一块地产，葡萄牙对北约组织来说是很有价值的。它的战略意义主要在于它靠近北大西洋的海上通道，对这些通道的控制是有决定性意义的，特别是在战时。北约组织的伊比利亚大西洋海军司令部位于里斯本市郊。美国在亚速尔群岛也有一个空军基地。
北约组织不会由于葡萄牙的中立而受到严重损害，但是，如果葡萄牙直接进入苏联阵营，这对西方的安全将是一次沉重的打击。甚至连使苏联民用船只享有加油权一事都有可能为苏联在北大西洋进行海军间谍活动提供方便。
更严重的是，在目前的政治局势下，这种做法将被许多人视为在葡萄牙建立一个实际的苏联海军基地的第一步。北约领导人必须急切地防止的正是这后一种局势发展。他们不要没有必要地表示敌对态度而使新的葡萄牙政府吓得走进这种局势。

显示原版>>

Previous:美报新闻分析：《在地中海这个多事之海，事态发展比美外交活动更为迅速》

Next:葡革命委员会开会讨论政府改组问题


《东京新闻》报道《三木首相向陈大使表示希望从大局出发缔结日中和平友好条约》

出版日期:1975.03.21
         期次:5927
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》三月十八日刊登一则消息，标题是《三木首相向陈大使表示（希望）从大局的立场出发，缔结日中和平友好条约》，摘要如下：
三木首相十七日在首相官邸同中国驻日大使陈楚会晤时说，我希望从大局的立场出发，尽快缔结日中和平友好条约。该条约谈判，目前围绕着“霸权”条款产生了对立，所以谈判遇到了困难。据认为，首相是暗示了要求中国方面撤回“霸权”条款。
对此，陈大使回答说，“你先讲了我要讲的话。如果三木首相以自己的责任缔结条约，那么，在日中两国的和平方面，你将成为一位载入史册的首相。希望你进一步努力。”
可以认为，陈楚大使的发言，对三木首相要求撤回“霸权”条款问题，反而提出要求日本方面作出让步，可以说，暗示了中国方面在今后的预备性谈判中，仍主张明确写进“霸权”条款。

显示原版>>

Previous:日本《信使周刊》文章：《通过“佐藤访台”部析苏联和台湾的反华工作》


《人民中国的日常生活》（二）

出版日期:1975.03.21
         期次:5927
         版次:4
         栏目:\[第四版]
作者:美国阿瑟·高尔斯顿
作者身份:美国阿瑟·高尔斯顿
文章正文:
这次旅行中，我们又看了不少我在一九七一年游览过的地方，但时间比上次充裕，看得更深了些。我们集中参观了托儿所、中小学、公共娱乐场所和工艺美术工厂。在这两次旅行中，我们共看了四所大学（广州的中山大学，上海的复旦大学，北京的北京大学和清华大学）和中国科学院的四个研究所（北京的植物研究所和微生物研究所，上海的植物生理研究所和生物化学研究所）。
虽然我们都很欣赏中国主人对我们的热情关怀和亲切招待，但我们不久就感觉到，每一个钟点都安排得满满的，使我们无法和其他中国人进行更直接的接触，无法从这种接触中取得那种较为淳朴和自在的乐趣。为了避免隔阂，我们提出不住豪华旅馆，不坐轿车或参观有很大的委员会的机构。对于这些要求，我们的主人大部分都欣然同意了。最重要的是，由于我一九七一年到马陆人民公社参观了一天，认识到中国的心脏是在农村，所以我们要求能多花一些时间参观一个公社。尽管我相信我们的主人永远也不会理解我们存心想得到对他们国家的非正式的、率直的看法，他们终于懂得了它对我们的重要性。
要求的结果使我们简直没法更加满意了，或者说是更加吃惊了。主人为我们作出了安排，让我们到北京附近的芦沟桥人民公社参观几个星期。我们在这个公社里和一个叫史振玉的七十三岁的农民、他的老伴、孩子和孙子们住在一起，在他们生产小队的麦田、稻田和菜园里参加劳动。我们参观了他们的学校、医疗站、商店和工厂。这次无与伦比的经历使我们对中国公开宣布的目标以及为实现这些目标所取得的进展，获得有血有肉的认识。此外，我们在这次参观中还结识了新朋友，并且对一种异国文化有了进一步的了解。
读者们可能因为中国是一个封闭的社会而怀疑我们得到的认识是否反映中国的真实情况。可以想象，中国只会给我们看他们办得最好的公社、效率最高的工厂、最现代化的实验室、最新的住宅和最好的商店。由于我们这些外国人只懂很少一点中文，我们不得不通过译员来了解许多情况。尽管我敢肯定中国人没有带我们去看他们会感到惭愧的中国社会的任何一个方面，而是在可能的情况下总让我们去看他们最好的东西，但我敢同样地肯定我们不可能会完全上当。我们不但在城市里可以不带向导和译员，而且就我们所知，也可在没有监视的情况下，自由地到处蹓跶，还可以几乎不受限制地用摄影机或笔记录我们所看到的任何东西。不仅如此，我们在这次访问中还因为有许多特殊情况而处于有利的地位，特别是我们可以和英语讲得很流利的中国朋友进行不受监视的交谈，他们对美国人提出的许多惹人恼火的关于中国的问题作出很坦率的回答。所有这些，使我们有可能把我们的反应和从官方收集来的材料加以比较。我公平地核对了材料，作了比较，所以可以满怀信心地说，我们的印象正确地反映了当前的中国社会。下一个重要步骤便是如何跟大家分享这些印象。我们希望对有关中国的知识宝库做出贡献。由于缺乏这种知识，我们两国之间的相互了解相当长期地遭受阻碍，而这种了解却能够促进我们两国之间的友谊。对一个古老国家的新看法
在河内机场，伊桑·赛纳和我是仅有的旅行者，我们的飞机是唯一的飞机；没有出租汽车，没有行李或搬运夫，没有声音，没有新闻记者，也没有混乱。气氛是严肃的，完全是一个国家处于战争之中很少旅游活动的样子。一九七一年五月，我们准备访问中国——一个二十二年来很少美国人并且没有美国科学家到过的国家，我们的心情十分激动，也很担心。
从河内到中国南部的南宁的飞行用了一个半小时。我们八时左右到达，中国政府官方代表站在舷梯下面仰首向我们微笑。有两位地方官员，另外还有两位我们的向导，后者是那天早上特地从北京赶来迎接我们的。我们在中国的整个逗留期间，他们一直陪伴着。介绍之后，我们知道一位是翻译，叫刘子翰，另一位潘纯，是北京植物研究所革命委员会主任。
看来，在继续上路前，我们还有一件事要决定，就是从南宁直飞北京，还是先飞广州。那时中国出口商品交易会正在那儿举行。我们告诉东道主宁愿先到北京，他们表现出有点惊奇的样子，但没说什么，仅仅又给我们倒了一杯茶，继续谈话。但是不知不觉地我们感到如果先到广州对我们更有利，我们终于作出了这个决定。这是中国人以非凡的温和方式说服人的一个例子，我记不得我曾被说服或甚至被要求去改变我的主意，然而出现了一种使我们事实上改变了主意的气氛，并且后来我们很满意于这种改变。
这件事决定后，我们离开餐厅，径直走向飞机跑道，那儿有一架银白色飞机正等着我们。起先我们以为是一架为我们乘坐的专机，但等我们和潘、刘一起坐下后，其他乘客也都鱼贯而入。我们的主人以适当的礼遇接待了我们达数小时之久，他们一直在等着。突然我发现他们显然没有充分的休息和象我们那样地饱餐一顿，我们为如此特殊的待遇而感到不安。我们在中国的旅行中多次经受到这种体验。这是中国人讲究礼貌的本性，他们为了使客人舒适可以不吝惜一切。（二）

显示原版>>

Previous:阮文绍把一个伞兵师的兵力从岘港调到西贡

Next:日本《朝日新闻》驻北京记者报道：《廖承志说中国没有利用日本的意图》


法报评论：《不为勃列日涅夫举行最高级会议》

出版日期:1975.03.21
         期次:5927
         版次:1
         栏目:\[头版]
副题:说苏威胁着欧洲现状，召开欧安会首脑会议是不适宜的
文章正文:
【本刊讯】法《震旦报》三月十八日刊登一篇评论，题为《不为勃列日涅夫举行最高级会议》，摘要如下：
勃列日涅夫很急迫。他想结束欧安会。他现在要求仓卒地、但要辉煌地结束这一会议。为此，这位苏联头号人物写信给欧洲四大国（法国、德国、英国、意大利），向它们建议，六月三十日在赫尔辛基举行东西方最高级会议。
为什么这样匆忙呢？各国政府人士说，这是由于健康缘故。困顿、疲倦、生病的勃列日涅夫，可能被迫在秋季退休。正象人们所猜测的那样，他甚至不能等到预定在明年年初举行的第二十五次代表大会再放弃他的职务了。
我们不否认他的健康状况不佳，但克里姆林宫的主人这样急促，还有其他的原因。
欧安会在日内瓦拖延，西方人士对从俄国人那里取得最微小的让步都失望了。俄国人曾希望这个会议主要批准第二次世界大战造成的边界线，这就是要庄严地和无报酬地确认欧洲的共产主义斜堤。
为了支持这一点，西方人士希望至少争取到铁幕多少放松些，作为对它们表示的谅解的交换条件。如同在冷战的高潮时期一样，（苏联人）用一系列的“不”字作为回答。
对于俄国人来说，谈不上让思想和人员在这块大陆上自由交往的问题，而这块大陆却是希望把和平建立在容忍的基础上。
为了避免在开始勃列日涅夫的继承问题的困难时刻出现混乱，表现出和解的态度不是更好吗？
但是现状现在受到了威胁，受到了那些硬说要巩固它现状的人们的威胁。通过在里斯本建立一个共产主义政权，他们难道不是正在欧洲建立一个古巴吗？
由于在葡萄牙建立了革命政权，东西方之间的力量平衡受到损害。现在是西方人从中得出结论的时刻了，这就是要指出，俄国人为了巩固由于他们的所作所为而受到损害的现状、为了使单方面的合作制度化和为了保障从今后已受到损害的安全，而要求召开的东西方最高级会议，是不适宜的。
【合众国际社日内瓦三月十七日电】西方外交官星期一说，苏共总书记勃列日涅夫建议六月三十日举行一次三十五国最高级会议，来签订一项欧洲安全合作条约。
外交官们说，勃列日涅夫在给法国总统德斯坦、西德总理施密特、英国首相威尔逊和意大利总理莫罗的信中提出了这个建议。

显示原版>>

Previous:日报报道《中国已和一百个国家建交，当前重点在东南亚》

Next:外电评述勃列日涅夫在匈党十一大的讲话


合众社报道：内森说福特“十分关切地”注视着南越局势

出版日期:1975.03.21
         期次:5927
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿三月十八日电】新闻秘书内森今天说，福特总统得到非官方的消息：南越军队已经从三个重要的省份撤退，福特总统“十分关切地”注视着局势。
内森对记者们说，南越的燃料和弹药供应得不到保证，“所以这就是他们在一些地方败退的一个原因”。内森说：“我们没有得到官方（从西贡政府那里）的证实：南越已经从那三个省撤退”。他说，非官方的消息来自驻西贡的美国大使馆。
当有人问到福特的看法时，内森说：“我们十分关切地注视着南越的整个局势。”
内森说，这种局势表明国会必须批准总统已经要求向南越提供的三亿美元的特别军事援助。内森说：“需要是紧迫的。他们已经表明了他们是愿意战斗下去。”
记者们问内森，如果援助没有得到批准和南越遭到进一步的失败的话，白宫是否企图把责任归咎于国会，他回答说：“这里没有一个人是管责任属谁的。”但是他说：“能做的事情掌握在国会手里。”
【本刊讯】美国《纽约时报》三月十八日刊载该报特派记者三月十七日发自华盛顿的一篇报道，标题是《西贡通知美国》，摘要如下：
一位政府官员今天承认，西贡已通知美国政府：它决定从三个边远省份撤回它的正规的武装部队。
这位熟悉南越军事形势的官员说，这“完全是南越人的一个决定。我认为同美国没有一点牵连”。
他说，美国军事顾问在过去五年内一直建议西贡政府把它的军队撤到守得住的防线去，但目前的战略都是越南人自己制定的。他指出，西贡政府军一月份已放弃了福隆省省会，尽管他们在人数上超过进攻的越共和北越人。

显示原版>>

Previous:合众社透露：美高级军官到金边参与制订作战计划

Next:阮文绍把一个伞兵师的兵力从岘港调到西贡


合众社透露：美高级军官到金边参与制订作战计划

出版日期:1975.03.21
         期次:5927
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社金边三月十九日电】据高级政府人士透露，美国军方的一名高级代表过去十天里一直在金边，帮助柬埔寨指挥官们制订军事计划。
他就是约翰·克莱兰少将，到去年年初为止，他一直在金边任美国军事援助团团长，他因为积极参与策划政府的军事行动而出了名。
一名美国使馆发言人证实，克莱兰在柬埔寨担任了两年军事装备运送小组的组长，昨天已前往一个未经透露的目的地。
克莱兰现在是五角大楼参谋长联席会议作战处副处长。
这位发言人未就这位将军是否在充当顾问一事直接发表意见，但是他说，克莱兰“过去在这里干过，又熟悉情况”，这可能是他到这里来的一个原因。
克莱兰在柬埔寨任职期间，他时常积极向高棉指挥官提出建议。
一名美国发言人还说，由美国空军飞行员驾驶的一架Ｃ１３０运输机，开始每周从泰国的乌塔保空军基地往金边作五次飞行。他称这架飞机是军事上的急用机，如果需要作任何紧急撤退时，就可以把装备运出金边，他还说，所以使用军方飞行员是因为同民间航空公司签订的合同中没有把这一任务包括在内。

显示原版>>

Previous:日本《朝日新闻》刊登该报记者发自泰国乌塔保的一篇报道：《乱哄哄的乌塔保基地，柬紧急空运目睹记》

Next:合众社报道：内森说福特“十分关切地”注视着南越局势


卡达尔在匈党十一大讲话中攻击中阿

出版日期:1975.03.21
         期次:5927
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布达佩斯三月十七日电】卡达尔在匈牙利社会主义工人党的第十一次全国代表大会上发表讲话。
卡达尔说：“我们必须记住，在意识形态斗争战线上，是没有和平共处的。在国与国之间的关系中我们可能是伙伴。”
卡达尔攻击中国共产党人。他说，中国和阿尔巴尼亚不理睬为发展国与国之间的关系而作的一切努力。他说，毛主义“力图破坏我们共运的团结，企图阻止我们在一切重要的国际问题上达到我们的目的”。
匈牙利将继续同反马克思主义的观点，“首先是同民族主义的和反苏的意识形态”进行斗争。
【法新社布达佩斯三月十七日电】匈牙利社会主义工人党第十一次代表大会今天在这里开幕，党第一书记卡达尔对“民族主义”和“反苏主义”进行了攻击。
卡达尔在致开幕词时，强调了在资本主义世界面临严重危机时苏匈合作以及匈牙利作为经互会成员国的重要性。
卡达尔也表示支持苏联倡议召开的共产党会议。
卡达尔在讲话中（这里的观察家们认为这篇讲话是温和的、谨慎的）指责中国时说：“毛主义实际上同社会主义断绝了联系，并企图削弱共产主义运动的团结。”

显示原版>>

Previous:南总理定下月访苏

Next:外电评勃列日涅夫赴匈参加匈党十一大


美通讯社报道：西贡政权准备从广治承天等省撤出

出版日期:1975.03.21
         期次:5927
         版次:3
         栏目:\[第三版]
副题:说这次被迫撤退是奠边府战役后最惨重的挫败
文章正文:
【美联社西贡三月十九日电】一些政府官员今晚透露，南越政府，在北越大量增派军队的情况下，准备放弃第四个省——广治，显然还在考虑放弃第五个省——承天。承天省内包括古都顺化。这两个省都位于非军事区以南的北部沿海地区。
越南和西方分析家们都说，这一决定是阮文绍总统批准的，是出于战略的原因而不是出于政治的原因。
据说，北越在这个地区有四个步兵师和两个防空师，以二比一的优势超过了南越兵力。
事实上，北越军队控制着广治省除省会以外的大部分地区。
眼下还不清楚政府从广治撤退的详细情况，但是官员们表示，将有一部分军队留下来打后卫。
【美新处华盛顿三月十八日电】美《纽约时报》今日发表其记者詹姆斯·马卡姆从西贡发回的电讯如下：
西方人士今天说：西贡政府已决定放弃南越中部高原的大部分，因为这个地区在军事上已守不住了。
这个决定是长期的越南战争中最重大的决定之一，是在这块面积广大、地形崎岖的高原在十四天内军事形势急转直下以后作出的。
放弃这一地区的决定据说是在十四日以后不久作出的。那天，阮文绍曾飞到了沿海的芽庄，同第二军区司令范文富少将会商。第二军区的防区也包括一段中部海岸。
据有一种说法，西贡的安全委员会在十五日批准了阮范二人在芽庄拟定的计划。无法获悉得出了什么样的一致意见。阮文绍为采取这一行动作好了准备。估计此事将对全国的士气成为一大打击，但是看不出有人反对的迹象。
【合众国际社西贡三月十九日电】昨天，几十万南越人在一次大规模撤退中，川流不息地离开已被放弃的中部高原，撤往沿海地区。
外交界人士说，从政府所说已无法防守的波来古，昆嵩和多乐三省的撤退表明，这是一九五四年法国人在奠边府战败以来，印度支那反共力量遭到的最惨重的挫败。

显示原版>>

Previous:外电报道：柬解放军向金边以东伪军防线发动进攻

Next:日本《朝日新闻》刊登该报记者发自泰国乌塔保的一篇报道：《乱哄哄的乌塔保基地，柬紧急空运目睹记》


南通社评南、保关系的文章《反南行动》

出版日期:1975.03.21
         期次:5927
         版次:2
         栏目:\[第二版]
副题:美联社说南通社文章可能表明南苏关系正在恶化
文章正文:
【南通社贝尔格莱德三月七日电】题：反南行动
保加利亚正式和非正式的越来越经常的公开行动，在南斯拉夫官方人士中引起了极大的不安和公开的义愤，这些行动肯定不是对改善南斯拉夫—保加利亚关系的贡献。
南斯拉夫的所有舆论同时还谴责了目前在保加利亚所干的事情：否认马其顿少数民族在保加利亚的存在，把南斯拉夫人民的历史财富据为己有，所谓“解放”南斯拉夫城市而不提及南斯拉夫人民军，甚至直接的反南斯拉夫行为，诸如昨天授予著名的南斯拉夫情报局分子文·马尔科夫斯基的荣誉。
保加利亚国务委员会向一个最著名的南斯拉夫情报局分子文·马尔科夫斯基颁发了社会主义劳动勋章。这个马尔科夫斯基在跑到保加利亚以前由于从事反南活动曾在斯科普里受到审讯和逮捕。在保加利亚，他却毫不受阻碍地以这种形式或那种形式继续从事这种活动。
关于这件事，今天使我们感到忧虑的并非马尔科夫斯基个人，而是下面这一点：即上述这一显而易见的反南挑衅举动到底是为了什么，它又会走到哪里去。事实是，文·马尔科夫斯基的每次出现从来都是可以说“从棺材里抬出来的”，而且他都是在开展某种破坏南—保关系的行动和运动时被利用的。
下列情况也使南斯拉夫公众感到愤慨，这就是苏联军报《红星报》认为有必要在该报纪念苏军建军节的隆重的一期上给这位不可救药的、这家报纸称之为“著名的保加利亚诗人”的情报局分子拨出一块版面。
对我们来说，“乌尔科夫斯基精神”的复活以及保加利亚所给予的这种嘉奖即意味着是对马尔科夫斯基之流情报局分子所有反南活动的赞赏。保加利亚官方所采取的步骤决不能说是对南—保关系的贡献，倒是相反。
【美联社贝尔格莱德三月七日电】南斯拉夫七日攻击毗邻的保加利亚，指责苏联在东欧的这个最忠实盟国的“直接反南行动”。
南斯拉夫是在保加利亚授予南斯拉夫一位政治流亡者、马其顿诗人文·马尔科夫斯基最高荣誉——“保加利亚社会主义劳动”勋章称号的第二天攻击保加利亚的。
南斯拉夫认为授予马尔科夫斯基上述荣誉是一个蓄意的侮辱行动。南通社发表的这个消息对苏联宣扬这一行动进行旁敲侧击。由于保加利亚没有得到苏联的直接同意是很少采取行动的，因此观察家们说，这次交锋可能表明：苏南关系正在恶化。
这两个巴尔干邻国之间长期孕育的敌对情绪，经常集中在居住在两国的马其顿少数民族问题上。
马尔科夫斯基是在南斯拉夫一九四八年被斯大林赶出苏联怀抱之后从这个国家逃跑的。在保加利亚，马尔科夫斯基否认马其顿这个民族的存在，声称自己是保加利亚人。他现在是保加利亚议会的一位议员。

显示原版>>

Previous:外电评述勃列日涅夫在匈党十一大的讲话

Next:南议会联邦院讨论南战备情况


南议会联邦院讨论南战备情况

出版日期:1975.03.21
         期次:5927
         版次:2
         栏目:\[第二版]
文章正文:
【南通社贝尔格莱德三月十二日电】联邦执行委员会副主席多·丘拉菲奇，在南斯拉夫社会主义联邦共和国议会联邦院会议上指出，在过去一年里，在各级和各个方面，加强南斯拉夫社会防务潜力的活动十分活跃，而且富有成果。会议讨论了社会政治共同体的防务准备情况。这实际上是联邦执行委员会第一次向南斯拉夫社会主义联邦共和国议会提出对防务准备情况的看法。
丘拉菲奇强调指出，应该把南斯拉夫联邦议会关于防务准备情况的报告付诸实施。使经济组织和社会组织的防务准备工作做到能在战争条件下进行工作和生产的程度。丘拉菲奇指出，到三月底应该通过联邦执行委员会在一九七五——一九七七年的防务准备方面的首要任务的计划。

显示原版>>

Previous:南通社评南、保关系的文章《反南行动》

Next:南总理定下月访苏


南总理定下月访苏

出版日期:1975.03.21
         期次:5927
         版次:2
         栏目:\[第二版]
文章正文:
【美联社贝尔格莱德三月十六日电】星期日这里宣布，南斯拉夫总理比耶迪奇将在四月的头两周对苏联作正式访问。
外国外交官们猜测，访问是为了改善南—苏关系。
外交官们说，他们相信，比耶迪奇将设法使苏联领导人干预南斯拉夫—保加利亚在保加利亚境内马其顿少数民族问题上的争端。
比耶迪奇预定三月十九日到二十二日对美国作正式访问，同福特总统和其他政治及经济领导人会谈。

显示原版>>

Previous:南议会联邦院讨论南战备情况

Next:卡达尔在匈党十一大讲话中攻击中阿


日报报道《中国已和一百个国家建交，当前重点在东南亚》

出版日期:1975.03.21
         期次:5927
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》三月十日刊登驻北京记者石川的报道，题目是《中国已和一百个国家建交，当前重点在东南亚，也积极开展资源外交》，摘要如下：
中国最近和莫桑比克临时政府达成建交协议；至此已有一百个国家和中国建立了邦交。中国外交的基本方针是同为数众多的第三世界国家团结，这种团结成了中国现在所享有的国际地位的核心。这里的消息灵通人士强调中国外交的“有利”面说，“中国石油也丰富，可以开展有效的资源外交”，预测中国外交今后仍会进一步发展。目前估计菲律宾、新加坡等东南亚国家不久也将和中国建立外交关系。另一方面，中国外交将积极地开展，并且多边地开展。
中国外交有一个始终一贯的特点，就是：外交策略即使改变，也不放弃对处于“被压迫地位”国家的了解和援助的姿态。这个立场在理论上也得到了证明，这理论就是从前的中间地带论或者是现在的重视第三世界的外交。总而言之，中国不仅在海洋法会议等各种国际会议上为发展中国家的利益辩护，而且挺身而出为发展中国家的发展作出贡献，譬如承担了西欧各国不敢动手的修建坦赞铁路这样困难的工程。这些实际事例，据说常常成为驻北京的外交官的话题。
还有，据认为，走自力更生道路的中国，对于加紧现代化的民族意识强烈的发展中国家的领导人来说，是非常有吸引力的。第三世界国家的首脑每年都应中国政府的邀请访华；而中国方面，年事高的毛泽东主席和其他领导人都予以“热烈欢迎”，隆重接待。由于和中国建立友好关系，各国似乎会增强同世界“民主力量”团结的情感。大概可以说，这是中国外交的特色，是一个重要的因素，使中国从复归联合国前后起与之建交的国家迅速增加，作为和美苏鼎立的“三极”之一增加了它的重要性。问题是中国以第三世界的力量作为背景，当前会采取什么样的外交政策。消息灵通人士指出：“重点在东南亚。”在东南亚，就象是在美国势力后退时去接替那样，苏联的影子正在扩大。这会给中国外交以微妙而深刻的影响。
反对霸权的中国指出美苏的缓和是“假的”，强调它们的矛盾总是孕育着战争的危机，并且指出美苏两国协调的限度。
大庆油田所象征的石油开采的迅速发展，已使中国可能开展资源外交，并且，中国没有怎么卷入国际性的通货膨胀和萧条也是一个优点。许多观察家认为：“中国将在外交方面建立起有利的地位，在许多左右世界形势的课题上采取积极的行动。”

显示原版>>

Previous:外电评述：人大常委会决定特赦释放全部战犯

Next:法报评论：《不为勃列日涅夫举行最高级会议》


日本《朝日新闻》刊登该报记者发自泰国乌塔保的一篇报道：《乱哄哄的乌塔保基地，柬紧急空运目睹记》

出版日期:1975.03.21
         期次:5927
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》三月十六日刊登该报记者村上十五日发自乌塔保的一条消息，题目是《乱哄哄的泰国乌塔保基地，柬埔寨紧急空运目睹记》，摘要如下：
柬埔寨紧急空运的舞台——泰国的乌塔保美国空军基地呈现出宛如越南战争最激烈时的那种慌乱情景，笼罩着一片噪音。所不同的是，越南战争时使用的Ｂ５２战略轰炸机停在一边，而涂着伪装色的Ｃ１３０四引擎运输机扮演了主角。烈日下，光着上身的美国空军士兵汗水淋漓地把弹药和大米装上飞机。大约每隔二十分钟，就有一架飞机起飞，又有一架完成向柬埔寨空运的运输机降落下来。表面上是同民间航空公司签订的合同，但柬埔寨紧急空运作战其实完全是由美国空军一手承担的。
十五日，我进入了自开始向柬埔寨空运以来首次向记者开放的乌塔保基地（司令是奥斯汀空军上校）。
在清晨的跑道旁边，一○五毫米的炮弹很早就被一个接一个地装上ＤＣ８飞机。每个一米来长的木箱装一发炮弹。四十五箱打成一捆，装进运输机的机舱。
作业完全由美国空军的正规军（美国第十三航空队第六三五后勤支援部队）进行。每队十二人，使用叉式起重车，在十五分钟内装完四十五吨弹药。在装完的同时，四个喷气发动机发出轰鸣声，飞机进入跑道。与越南战争时往Ｂ５２上装弹药的情景一模一样。
旁边的Ｃ１３０运输机上正好装着将向柬埔寨乃良镇空投的大米。机身最后部的大舱口，平均每个一吨重的大米包上系着降落伞。
Ｃ１３０运输机平均每天飞行三十趟。据说其中三至九趟是向乃良和湄公河沿岸的政府军阵地提供补给品。
“在金边机场降落”比空投“紧张得多”，Ｃ１３０飞机驾驶员莱斯原先是一位空军飞行员，参加过越南战争，他说，射进机场的火箭姑且不说，“可能在空中与柬埔寨空军的Ｔ２８轻轰炸机相撞，这是可怕的”。
卸下满载的物资，只需五、六分钟。据说在金边机场地面停留的时间，充其量不过十四、五分钟。在这段时间里，发动机照旧开动着，一旦开始炮击，就是正在卸货，也立刻起飞。
十六个队、九十六名机组人员身上都带着美国空军的“紧急救生袋”。里面装着坠落时所需要的食品、护身武器和通讯器材等，一旦出事，就从泰国美国空军基地派飞机前往营救。形式上是“民间合同”，但就内容而言，则是美国空军本身进行的作战，这样说是千真万确的。奥斯汀司令说：“除乌塔保基地之外，整个亚洲的美军都在支援空运。”可以说这番话承认了柬埔寨空运事实上是美军作战。
从乌塔保基地起飞的Ｃ１３０运输机迄今全部是美国空军的飞机。美军的标志涂掉了，但痕迹还隐约可见。此外，完全是涂满伪装色的国籍不明的飞机。

显示原版>>

Previous:美通讯社报道：西贡政权准备从广治承天等省撤出

Next:合众社透露：美高级军官到金边参与制订作战计划


日本《朝日新闻》驻北京记者报道：《廖承志说中国没有利用日本的意图》

出版日期:1975.03.21
         期次:5927
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》三月十七日刊登该报驻北京记者吉田发回的一则消息，标题是《廖承志在“霸权”问题上说，中国没有利用日本的意图》，摘要如下：
正在北京访问的松山芭蕾舞团团长清水正夫十六日会见了中日友好协会会长廖承志。据清水团长说，廖承志会长表示强烈希望（日本）在本届国会批准日中和平友好条约，并且表示，中国方面关于“不寻求霸权，也不允许寻求霸权”的主张，是为了衷心希望（建立）日中两国间的永久的和平和睦邻友好关系。在这个问题上，绝不把日本卷进战争和对立之中，或者加以利用。
据清水称，廖会长说，当前的国际形势，与其说和平，不如说战争的危险性在增大，并且指出，其根源是美苏两个超级大国在世界范围内推行霸权主义。
在两个超级大国之中，社会帝国主义的野心越来越大，它比已经把手伸向全世界的美国更加危险。
据称，廖会长说，在亚太地区，苏联推行以它自己为中心的亚安体系设想，妄图建立从印度洋、马六甲海峡横跨日本海的海洋霸权；苏联不倾听日本要求归还北方领土的呼声，苏联渔船非法地出没在日本近海等，都是这一野心和霸权主义的表现。
廖会长还说，中国方面之所以主张把“反对霸权”写进日中和平友好条约里，主要是因为想在日中两国之间建立永久的和平和睦邻友好关系，而且要抑制来自外部的紧张局势的无端地增长和防止战争。
廖会长还说，有些人把缔结日中和平友好条约看作具有军事同盟的性质，这是诬蔑中伤。他强调说，中国丝毫也不想把日本卷进战争和对立之中，而且也绝对不会这样做。

显示原版>>

Previous:《人民中国的日常生活》（二）

Next:日本《信使周刊》文章：《通过“佐藤访台”部析苏联和台湾的反华工作》


日本《信使周刊》文章：《通过“佐藤访台”部析苏联和台湾的反华工作》

出版日期:1975.03.21
         期次:5927
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《信使周刊》三月七日一期刊登一篇文章，题目是《通过“佐藤荣作访台”，详细剖析了苏联和台湾的“反华工作”》，摘要如下：
现在以日本为舞台，苏联、中国、台湾正展开猛烈的外交攻势。如果把“前首相佐藤访台”的情报同自民党亲台派议员与苏联大使的一系列联合表演参照起来看，似乎乌云已经笼罩了三木内阁的致命弱点即外交。
最近传说“佐藤将访台”，一部分人正在热心地到处传这件事。
所谓一部分人就是自民党、财界和报界人士中熟悉“台湾路线”动静的人。
记者Ａ说，存在实现佐藤访台的背景，他解释说：
“第一，自民党亲台派正在重新得势。
“其次，佐藤访台也许会实现的另一个因素是去年十二月佐藤和柯西金会谈的内容。说不定它会为实现访台发挥作用……。”
这次佐藤、柯西金会谈，一般人并不知道。这是佐藤参加诺贝尔奖授奖仪式后回国途中路过莫斯科时举行的。
到底谈了什么呢？
“是两个人磋商了‘北京对策’的秘密会谈。这是我的结论。”
“我认为，佐藤和柯西金会谈与佐藤访台可能有关系。”
这样的话，就等于“佐藤访台”的传说具有超过预料的重大意义。
外交问题评论家米谷健一郎说：“中国总理周恩来说了，自卫队可以有，日美安全条约可以保持。在这种情况下，苏联的柯西金通过佐藤之流对台湾做工作，利用日台重新接近对北京施加外交压力，这是可能的。特别从最近苏联对日本的和平攻势来看，并非越来越不可思议的。”
国际问题研究家村田晃指出：“苏联出于想阻止日中关系进一步密切这一目的，已经从去年夏天开始对日本所有‘反北京’势力和集团做工作。它正企图利用政界、学界和报界中一切可以利用的人。并且，其结果已经开始反映出来。报界亲苏的论调相当明显，在所谓台湾帮鹰派政治家中也有人说，‘触犯了苏联，日本的安全就没有保障’
……”
对于这个社会主义国家苏联同（日本）反共鹰派台湾帮的“奇妙的一致”，国际问题研究家村木吉男的看法是有力的，他说：“苏联盘算，如果同台湾帮的行动相呼应，就能把楔子打进日中关系中去；亲台派则企图利用苏联的活动改组台湾帮。所以是基于二者利害关系的战略上的一致。”

显示原版>>

Previous:日本《朝日新闻》驻北京记者报道：《廖承志说中国没有利用日本的意图》

Next:《东京新闻》报道《三木首相向陈大使表示希望从大局出发缔结日中和平友好条约》


阮文绍把一个伞兵师的兵力从岘港调到西贡

出版日期:1975.03.21
         期次:5927
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡三月十八日电】阮文绍总统今天下令岘港一个师的伞兵回到西贡帮助对付共产党领导的在周围几个省发动的日益加剧的攻势。西贡司令部说，北越部队在发动一次广泛攻势后的第二周，正在向离西贡五十英里范围内的两个县城逼进，切断了除四号公路外通向湄公河三角洲的所有重要公路。

显示原版>>

Previous:合众社报道：内森说福特“十分关切地”注视着南越局势

Next:《人民中国的日常生活》（二）


外电报道：柬解放军向金边以东伪军防线发动进攻

出版日期:1975.03.21
         期次:5927
         版次:3
         栏目:\[第三版]
副题:攻占了湄公河沿岸半英里长的一个地段
文章正文:
【美联社金边三月十八日电】今天在金边对面湄公河东岸进行了整整一天的激战，柬埔寨的炮舰以直射距离同修筑工事驻守在湄公河沿岸的共产党领导的叛军进行了决战。
战地消息说，叛军发起进攻插入政府军防线，夺取了湄公河岸半英里长的一段地段。
据说政府军在首都机场西北六英里的地方进攻叛军的“火箭地带”取得了进展。这个“火箭地带”一直威胁着金边的最后补给联络。
军方人士说，政府军在一次四路进攻中收复了一个阵地——瓦萨马利。他们说，自这次进攻开始以来，波成东机场所受的炮击减少到每天不到十枚火箭的袭击。据说叛军仍在猛烈炮击乃良。
专家们说，如果乃良陷落，约有一万名叛军将长驱直入金边。
【路透社金边三月十九日电】最高司令部发言人说，有三十枚火箭和迫击炮炮弹击中了设在金边正对面湄公河和洞里萨河之间一条狭长地带上的水净华的首都主要海军基地和水上设施。
观察家们说，现在叛乱分子的部队可能试图占领水净华——此举将永久排除重新打通向被包围的金边运输物资的湄公河供应线，因为护卫水上运输队的政府军炮舰都是在那里加油、补充弹药和维修的。
消息可靠的军方人士说，乃良继续受到叛乱分子的猛烈轰击。
【合众国际社金边三月十九日电】军方人士昨天说，叛乱部队星期一晚袭击了湄公河东岸的两个政府军阵地，并从星期一晚到星期二白天用中国制的一○七毫米火箭猛烈轰击水净华村。

显示原版>>

Previous:外电评勃列日涅夫赴匈参加匈党十一大

Next:美通讯社报道：西贡政权准备从广治承天等省撤出


外电评勃列日涅夫赴匈参加匈党十一大

出版日期:1975.03.21
         期次:5927
         版次:2
         栏目:\[第二版]
副题:路透社说这将为苏联集团就欧洲事态发展进行商谈提供一个场所
文章正文:
【路透社布达佩斯三月十六日电】苏共领导人勃列日涅夫抵这里参加匈共代表大会，这次大会将为苏联集团高级人士就欧洲事态发展进行商谈提供一个场所。
捷克斯洛伐克党领导人胡萨克、波兰党领导人盖莱克、东德党领导人昂纳克和保加利亚党领导人日夫科夫明天将同他一起在这里举行十一个月来第一次东欧的会议。
预料他们将估计今夏举行欧洲安全会议最高级会议的前景。人们愈来愈怀疑，苏联倡议的这个时间表是否可取。
消息灵通人士说，他们也会回顾为欧洲共产党会议所作的准备的进展情况。南斯拉夫和罗马尼亚反对苏联的要求：会议通过一个具体行动的纲领。
虽然没有透露召开一次共产党最高级会议的计划，但是预料在明天开始举行的六天匈牙利党代表大会的一些会议的间歇时间内，这些领导人将非正式地会晤好几次。
罗马尼亚总统齐奥塞斯库将是唯一的缺席者，表面上是由于礼仪上的原因，因为匈党书记卡达尔没有去参加去年十一月举行的罗马尼亚共产党代表大会。
不属于东欧集团的南斯拉夫总统铁托将由党的书记比利奇代表。
外交官说，领导人们可能考虑如何加速欧洲安全会议的办法，这个会议在日内瓦由于在人员接触、军事演习和其他东西方争执问题上讨价还价而陷入僵局。但是没有迹象表明，共产党愿意在一个最大的问题上让步，这个问题就是西方要求让东西方的普通人和思想更自由地交流。
勃列日涅夫在两年半中第二次访问布达佩斯。据认为这是表明克里姆林宫进一步赞同卡达尔的低调共产主义，包括搞经济刺激制度，这种制度在苏联集团的其他地方仍然受到怀疑。
【路透社布达佩斯三月十六日电】苏联领导人勃列日涅夫今晚到达布达佩斯，他是来参加匈牙利共产党代表大会和同东欧领导人会谈的。勃列日涅夫经过一天半的旅程从莫斯科—布达佩斯快车上走下来时看来身体健康，虽然有些疲倦。然而，在布达佩斯火车站亲眼看见勃列日涅夫的人都对他疲倦的面容感到吃惊。
勃列日涅夫笑着，很有生气，但是他的行动看来比过去慢了。
在简短的、总的说来气氛低沉的欢迎仪式上没有人讲话。
【美联社布达佩斯三月十七日电】西方政治观察家们正在密切观察，看看是否有迹象表明，卡达尔和勃列日涅夫之间由于苏联供给匈牙利石油的价格最近上涨百分之一百三十以及目前正在进行的艰难的贸易谈判而出现冷淡关系。匈牙利几乎完全从苏联进口石油。

显示原版>>

Previous:卡达尔在匈党十一大讲话中攻击中阿

Next:外电报道：柬解放军向金边以东伪军防线发动进攻


外电评述：人大常委会决定特赦释放全部战犯

出版日期:1975.03.21
         期次:5927
         版次:1
         栏目:\[头版]
副题:德新社说这表明中国在政治上很稳定很团结
文章正文:
【德新社北京三月十九日电】在毛泽东和党中央委员会宣布特赦之后，中国已经释放了全部战犯。
关于这个问题的决定是根据周恩来总理的要求，由第四届人民代表大会的常务委员会在十七和十八日举行的第二次会议上作出的。
这意味着，监狱的大门已为二百九十三名战犯打开了。
副总理兼公安部长华国锋说，这个决定对发展革命统一战线是非常重要的，这是毛泽东惩办和宽大相结合、劳动改造和思想教育相结合的做法的胜利。
北京的政治观察家们说，这个决定证明北京政府有极大自信心，也表明中华人民共和国在政治上很稳定、很团结。
【美联社东京三月十九日电】（记者：罗德里克）中国今天宣布释放二百九十三名国民党“战争罪犯”，其中有些人大概已经关押了二十五年或者二十五年以上了。这可能是预兆要对台湾作出新的拉拢的一个姿态。
新产生的第四届全国人民代表大会常务委员会遵照共产党主席毛泽东的指示作出了释放这些犯人的决定。
据这里收听到的新华社消息说，这是大陆上最后一批战犯。
这次特赦发生在共产党继续努力劝说台湾的国民党自动成为大陆的一部分的时候。虽然国民党和共产党都坚持说台湾是中国的第三十个省，但是有些观察家预料，等到现在年已八十六岁的有病的蒋介石过世以后，国民党方面的调子会软下来。
【法新社北京三月十九日电】（记者：弗利波）中国特赦全部在押战犯的决定，首先意味着劝诱住在台湾的前国民党军队人员要“立功赎罪”，以便在台湾一旦最后回归共产党中国时他们能得到同样宽厚的待遇。
这里的观察家们听了昨晚的公告之后都有这种感觉。
【南通社北京三月十九日电】中国今天对台湾作出了一个意味非常深长的政治行动，就是全部二百九十三名战争罪犯一律特赦释放。全国人民代表大会常务委员会所作的一项特别决定，使得这些罪犯可以享受公民权利，那些想走的人可以去台湾，然后还可以再回来。
这一决定被认为在国内有很大意义，并且表明将进一步巩固这个国家的总的情况。但是更重要的也许是议会执行机构的这一决定所并没有明白说出来的东西。在讨论中，有一个发言的人暗示，会对与他们同类的人采取同样的办法，“只要他们及早回头，为解放台湾，统一祖国作出贡献，立功赎罪。”
对战事结束以来，中国第一次规模这样大的重要的特赦的某些具体细节也很有趣味。所有被释放的人都将得到工作，没有工作能力的得到补助，有病的可以享受免费医疗。在从监狱里释放的时候，每人都发一套新制的服装和一百元零用钱。他们都要在北京集中，将受到高级领导人的接见和宴请。
这一决定最重要的目的无疑是为了支持台湾内部要求归向大陆的努力。
【合众国际社香港三月十九日电】（高级编辑：史密斯）中国今天宣布释放二百九十三名“战犯”，并且表示愿为凡是希望去台湾的人提供路费。
这里的中国问题分析家的初步理解，认为这是人们所说的“这一举动中真正使人感到惊讶的事”。
这些分析家说，看来领导集团将利用这件事作为目前正在开展的恢复国内的团结、稳定和加强对不满分子控制的这场运动的一部分。
在人大常委会议上的一位发言者谈到了这一点，他说，这次特赦“是毛主席团结一切可以团结的人的伟大政策的体现”。
过去二十多年中，中国已经周期性的释放了被定为“战犯”的俘虏。中国对“战犯”这个词所下的定义含意很广，适用于从抗日战争期间的通敌分子起，直到为台湾的国民党中国政府活动的间谍分子的各种人。这次大赦包括给全部战犯恢复公民权，安排适当工作，有病的，享受公费医疗，不能工作的，提供经济上的帮助。

显示原版>>

Next:日报报道《中国已和一百个国家建交，当前重点在东南亚》


外电评述勃列日涅夫在匈党十一大的讲话

出版日期:1975.03.21
         期次:5927
         版次:2
         栏目:\[第二版]
文章正文:
【美联社布达佩斯三月十八日电】苏联共产党领导人勃列日涅夫呼吁同美国“加强关系”，他十八日发表了一次和解性的讲话，这有助于消除关于他的领导地位受到威胁的谣传。
这是勃列日涅夫经过神秘的隐居而在上个月露面以来，所发表的第一篇重大政策演说。看来，他是在呼吁同美国广泛合作，给世界各地的“冲突与潜在战争的温床”带来和平。
这位六十八岁的苏联领导人在匈牙利共产党第十一次代表大会上讲话的时候，骄傲地指出了他同美国总统福特就限制战略导弹问题达成的符拉迪沃斯托克协议，以证明他的缓和政策有成果。
他说，随着东西方在列宁主义的和平共处原则上更加接近，“把军事缓和付诸实行的任务将突出起来”。
勃列日涅夫说，莫斯科认为，在亚洲“旨在加强和平与安全”的努力是“重要的”。他没有详谈，也没有指出美苏两国在亚洲有什么共同的和平努力。
【合众国际社布达佩斯三月十八日电】勃列日涅夫今天说，中东问题的和平解决应该使巴勒斯坦阿拉伯人有他们自己的国家，但也应该承认以色列的生存。
他在匈牙利共产党第十一次代表大会第二天的会议上发表讲话时，呼吁尽可能迅速地恢复日内瓦中东和谈。
匈牙利人士说，由于勃列日涅夫支持布达佩斯建设比较仁慈的共产主义，卡达尔感到放心。
【路透社布达佩斯三月十八日电】勃列日涅夫今天呼吁不间断地努力保持缓和的步伐，并且说俄国同美国的关系是共处的关键因素。
在一篇避开激烈争论和强调合作的演说中，他说，缓和的减慢可能危及迄今取得的一切成果。他警告说，中东和东南亚的紧张局势会给欧洲造成麻烦。
这位克里姆林宫领导人敦促迅速召开一次最高级会议来结束旷日持久的欧洲安全会议，为“欧洲人民和平相处”奠定牢靠的基础。
他的讲话中没有暗示苏联愿意在人员往来和建立信任的措施方面作出让步，正是这些问题阻碍着欧洲安全会议谈判的进展。

显示原版>>

Previous:法报评论：《不为勃列日涅夫举行最高级会议》

Next:南通社评南、保关系的文章《反南行动》


《撤退》《失去了的机会》

出版日期:1975.03.22
         期次:5928
         版次:3
         栏目:\[第三版]
眉题:西德报纸就南越和柬埔寨局势发表评论
文章正文:
【本刊讯】西德《法兰克福汇报》三月十九日刊登一篇评论，题为《撤退》，摘要如下：
西贡政府企图贬低它从南越中部高原撤退的意义。
但是撤出中部高原仍然是一次严重的失败。一条老的规则说，谁拥有中部高原，谁就控制了南越的北部。南越政府军最近时期不得不忍受的失败，在心理上造成的影响可能是破坏性的。
柬埔寨政府军的溃败当然不会不影响越南军队的士气和在其保护下的平民的情绪。军人必须处处节省动力原料和弹药；零件不足。而军事潜力的削弱立即就会在政治方面对越南产生影响。存在着发生连锁反应的危险。
【本刊讯】西德《南德意志报》三月十九日发表一篇题为《失去了的机会》的评论，全文如下：
不管金边在三周内陷落还是在三个月内才陷落，也不管西贡对越共的压力还能顶三个月还是六个月，都不太能够改变柬埔寨和越南的内战的结局。依靠美国的援助，朗诺和阮文绍政权只能延长战争，从而延长他们的人民的痛苦，可是，他们中的任何一个都不能再取得妥协的和平，更不用说赢得战争了。对于后一种可能性连美国人也早就不相信了，不然他们不会以巴黎越南问题协定为自己制造撤走部队的借口。至少他们曾不得不估计有取得妥协和平的希望，如果人们不想指责基辛格完全不诚实的话。如果说曾经有过这种机会的话，那么现在看来最终失去了。
柬埔寨和越南的局势发展到这种地步，华盛顿必须承担责任。尼克松和基辛格在金边推翻西哈努克，把朗诺扶上台，是为了能够比较顺利地从柬埔寨对越共采取行动。巴黎协定之后，华盛顿如果力促金边和红色高棉联合并为此而牺牲朗诺的话，那才是有意义的。同样，它本来应该设法使阮文绍根据协定同反对派和共产党人组成联合政府，否则在条约中就不应该提出这种要求。
相反地，华盛顿却被阮文绍的初步胜利和他的军事力量所迷惑。河内在取得战胜阮文绍军队的最新胜利之后是否还准备同这个人或者一位代替人物进行谈判或者是否打算取得军事上的胜利，现在还看不出来。但是，即使河内在华盛顿的压力下进行谈判，西贡所有的只不过是最后的喘息时刻而已。

显示原版>>

Previous:南越伪军被迫撤出顺化市

Next:柬解放军和伪军在乃良激战伪军伤亡惨重


《人民中国的日常生活》（三）

出版日期:1975.03.22
         期次:5928
         版次:4
         栏目:\[第四版]
作者:美国阿瑟·高尔斯顿
作者身份:美国阿瑟·高尔斯顿
文章正文:
在广州，我们又受到群众代表和市革委会代表组成的接待委员会的正式欢迎。
广州是中国的第七大城市。我们预期的是访问一个工业城市中心，没想到我们从飞机场开车到东风宾馆时沿途看到的是热带棕榈树以及整洁而清静的街道。在这种气氛下又看到一座设计优美的现代化建筑，真是令人神往，尽管门口两旁贴着措词强烈的标语：“团结起来打倒美帝国主义”和“支持印度支那人民反对美国侵略的英勇斗争”。但是当我们各被领进备有起坐间、卧室和盥洗间的房间时，我们感到主人的好客而忘却了进门时的心情。
我们在中国的第一个整天，是以早晨七时半在餐厅吃美国式早餐开始。这家旅馆和所有兴旺的国际旅馆一样，挤满了来自世界各国——除美国和俄国以外——的商人。没有中国客人。绝大部分是日本人，占据了整个一座楼。这些客人来广州参加商品交易会，希望促进中国和他们本国的贸易。
广交会（自一九五七年以来每年举行两次，每次一个月）和其他中国展览会一样，是为了令人感动，也是为了使人受教育。
我们选择去农业馆、轻工业馆、服装和纺织馆以及鱼类馆。这是从展览会中选择的一小部分。要看全部展览得花很多天。在农业馆，有毛主席在麦地里和农民谈笑风生的巨幅彩色照片。展出的有荞麦、大豆、其他豆类、燕麦、蓖麻子、玉米、小麦和大米等等样品。有一句毛主席的口号：“以农业为基础，工业为主导”，另外还有一句：“农业学大寨”。大寨的人们以特殊英勇的努力，部分成功地完成了在岩石山中开辟梯田的工作。显然，在农村，主要在公社居住的百分之八十的中国人被认为是中国经济的基础。在他们的勤奋劳动中首先强调的是谷物生产：南方生产大米，北方生产小麦。主要的农业出口是大米和肉类。
在农业馆的柜台里，还陈列着植林、垦荒（特别在戈壁沙漠）、治理洪水规划中有贡献的先锋队的照片和文字介绍。这一切都指明了自力更生是基础，英勇的忘我劳动是进步的试金石——在某种程度上使人想起美国早期的情况。
轻工业馆也传播着自力更生的精神。这里的口号是“学大庆”。大庆是工业榜样，相当于农业中的大寨。在一切工业中强调尽可能利用副产品。例如，一个化工厂的展览品表明了甘蔗不仅能生产糖，还能生产酒精、纸浆以及纸。此外，以前当作废物的纸浆渣，现已被利用来作耕畜饲料的酵母，而经过化学分解以后喷在谷物上可以增加产量。
我们开始学习中国货币制度。最基本单位是元，即一百分。二元三角七分等于一美元（指美元贬值前——本刊注〕，但如按照购买力来说，没法相比：十八分（美元七分半）买一磅米，五分（美元二分）乘一次公共汽车，一百五十元（美元六十）买一辆自行车；房租每月三到五元（美元一元二角到一元六角），包括水电费。在观察中国的消费时，显然不仅要注意货币兑换率，也要注意不同的价格结构。
如果广交会代表了中国人民的工业生产，那么必须指出：虽然从西方的观点来看，中国算不上工业化，但肯定也不是非工业化的，而更应当算作工业欠发达的。因为中国人显然具有发展工业的技术和能力，当他们决定去发展工业时，这些技术和能力将给他们带来很大好处。他们在生产石油和其他动力来源方面是自给自足的。他们学会了生产巨型发电机、压钻机、卡车、拖拉机、联合收割机、各种交通用具、精密仪器、医药器械、电子装备、化学品以及半导体等。在取得这些成就的同时，并没有忽视传统工艺，如牙雕、玉雕、绘画、刺绣、漆器、木雕和景泰蓝。这些艺术品在展览会上都有展出。从另一种意义上来看，这个展览会中更令人感动的：没有一张广告，没有一点竞争的示意，没有商业气息；它提供的只是一个重要教训，即中国是稳定的，并能动员它的资源和人口去生产各种各样现代世界所有的商品。它给世界提供了一个潜在的巨大市场，一个大的生产者以及一个和平交易的机会。没有一个外国旅行者不领会到这个信息。至于对我们为时一天的访问者来说，展览会和我们想象之间的差距是如此之大，则更为令人吃惊。
当我们离开展览会厅时，一群人嚷嚷着冲下楼梯，这阵突然的喧闹声在这个近乎寂静的正式的交易会上压倒了一切。当我们向我们的向导表示惊讶时，他们笑着说，世界乒乓球劲旅们正在参观这个交易会，激动的乒乓球迷们追逐着他们，要这些英雄在自己的球拍上签字。至少，英雄崇拜在世界各地是一样的。由于我们对此表示很大的兴趣，其结果是当局立即安排了一次和他们的会见。这些健将迅速地、神秘地从人群中被带出来送到一个小小的休息地点。他们都和蔼地同意让我们分享他们的休息时间。我们穿过围屏，经介绍后立刻和男、女乒乓球运动员握手。（三）

显示原版>>

Previous:日报报道：《以“朗诺下台”争取开创柬和平局面，日大使等人进行磋商》

Next:泰国新外长差提猜说：他将于最近访华讨论两国建交问题


博纳维亚等评特赦释放全部在押战犯

出版日期:1975.03.22
         期次:5928
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《泰晤士报》三月二十日刊登戴维·博纳维亚十九日发自北京的一则报道，摘要如下：
中国将对二百九十三名所谓战犯和国民党特务实行大赦，这显然是向在台湾的人作出的一种姿态，即要他们相信，如果他们为回到人民共和国怀抱作出努力的话，他们将受到应有的对待。
这次大赦可能有一部分是针对美国舆论和美国国会的。最近，美国国会证明它是主张美国从亚洲撤军的一个强大力量。
观察家们还指出，中国此举表明，尽管毛主席两个月来没有接见过外国政府首脑，但是他仍然积极参与管理国家大事。
【本刊讯】英国《每日电讯报》三月二十日刊登克莱尔·霍林沃思从北京发出的一则报道，题为《中国出人意外地宣布赦免将释放二百九十三名“战犯”》，摘要如下：
中国昨天宣布，它将释放包括蒋介石国民党政权的五十名特务在内的二百九十三名“战犯”，其中有些人已被关押了二十五年以上。
没有说明实行这次引起轰动的赦免的原因，但是这件事说明，共产党人对蒋介石丝毫也不再怕了。
【路透社北京三月十九日电】中国常常邀请台湾人到大陆来或者参加全国体育比赛或者探亲，并保证让他们安全返回家园。
公布释放在押战犯的决定看来象是向台湾公民和他们在美国的支持者挥舞一支粗大的橄榄枝。
福特总统将在今年晚些时候访问中国，会谈的内容将不可避免地包括美国大使馆设在台北，而不是设在北京的局面将要维持多久的问题。

显示原版>>

Previous:泰国新外长差提猜说：他将于最近访华讨论两国建交问题

Next:香港《虎报》社论《北京的特赦》


法《问题》周刊文章《欧洲的火药库》

出版日期:1975.03.22
         期次:5928
         版次:1
         栏目:\[头版]
副题:说苏美在南欧国家加紧活动，南欧正在变成欧洲的火药库
文章正文:
【本刊讯】法《问题》周刊三月十七日刊登一篇文章，题为《欧洲的火药库》，摘要如下：
巴黎、伦敦或法兰克福的人士已经知道，地中海东部隐藏着两个危险的爆炸物：以色列—阿拉伯炸弹和塞浦路斯的希土两族手榴弹。但在今天，人们获悉，西地中海也有危险的病毒在活动，成了这个大陆的“病夫”。让我们看一看吧：在意大利，甜蜜的生活和著名的经济奇迹长期以来已陷入有增无减的罢工、长篇累牍的演说、每天发生的暴行、抢劫偷盗和国家解体之中。意大利已有硫磺气味。每个人都预料会发生最坏的事情。
现在是西班牙问题。那里的气氛完全不同，西班牙也在摆脱保守状态。
最后，在意大利对面的南斯拉夫人也在寻思。第二次世界大战的最后一个幸存者铁托已不能活动。顽固不化的苏联人在监视他们的猎获物。他们已通过中间人在各地出现。看来一切都已成定局。不过还不可靠，因为，多年来，共产主义的、但也是铁托主义的南斯拉夫，养成了秘密地靠西欧生活的习惯。它不想看到重新关上再次使它与西方分离的大门。在这方面，也是不可预料的。
这几个国家有几种不同的情况，不过都有同一个信念：一个时代已一去不复返了。到处都在发生争夺权力的竞争。莫斯科和华盛顿通过共产党或中央情报局使这些国家的每一个首都都充满了他们的观察员。但是，无论是白宫还是克里姆林宫都不存幻想。这些国家的命运在很大程度上是掌握在他们的人民手里。
孟戴斯·弗朗斯在从葡萄牙回国后所作的预侧，仍然是最贴切不过的。他说，里斯本事件将对整个南欧产生连锁反应。和平的欧洲的政治和战略均势可能因而发生改变。而葡萄牙可能在几个月或几年里成为一个样板。
这就是为什么南欧正在变成欧洲火药库的原因。如果西方民主国家还有点自豪感，如果他们还以为他们所实行的政治制度是比较不坏的制度，那么，它们就该关心南欧。暴风常常是从海上掀起的。

显示原版>>

Next:英报文章《俄国想在马德拉岛搞一个基地》


合众社报道南越伪军撤出波来古时的情况

出版日期:1975.03.22
         期次:5928
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社波来古三月十九日电】（记者：阮秀）越南方面大批撤离的工作今天上午（十七日）在本周第一天的烈日之下在继续进行。数以千计的民用和军用车辆继续排成长龙前进，目的地是富奔。人们看到路旁停着许多超载的车辆。军队奉命在必准将的指挥下撤出，他们认真地执行了这位将军的指示。
看到不能乘坐汽车、卡车或不管什么可用上的车辆的人是令人遗憾的。他们都是些穷苦可怜的人，他们只能靠两条腿撤离，而且他们是人数最多的一批人
——有妇女，儿童，年纪较大的人——他们尽快地往前走，但是他们连解渴的一点水也喝不上。……
谁也不知道他们靠两条腿是否能到达富奔。许多人在长途中可能垮下而死去。在去富奔的路上，所有的集镇、村庄和山地人村庄看来都是空无一人。这条公路上的荒凉情景给我一种很难用言辞来描述的印象。
人们听到爆炸声，这表明省会波来古的弹药库正在遭到摧毁。烟柱直冲云霄，这表明燃料库也遭到了破坏。
有消息说，省长已下令烧毁当地的财政局大楼，据信，在它的地下储藏室里存放着大约三亿皮阿斯特……
在这座城里，找不到一个医生，不管是民间医生，还是军医。无论在军医院还是在普通医院里，都有一些病人被撇下不管，听其自然。当然，这些可怜的人除了躺在医院的病床上慢慢等死以外，不知道如何对局势作出反应。
我背着背包，于三月十六日下午十点三十分参加了大撤退者的行列……
直到现在，我仍不知道让波来古和昆嵩城变成不设防城市的命令来自何处。对于为什么要采取这一行动根本没有对居民作任何解释。进行对这次大规模的疏散工作没有建立任何的组织。我不知道为什么老百姓要作这样匆忙的撤退。
从一九五四年以来，我目睹过许多次大撤退。但是波来古和昆嵩的疏散工作使我产生强烈的厌恶，使我感到自一九五四年以来我内心深处一直抱有的一点希望化为泡影了……

显示原版>>

Previous:柬解放军和伪军在乃良激战伪军伤亡惨重

Next:日报报道：《以“朗诺下台”争取开创柬和平局面，日大使等人进行磋商》


柬解放军和伪军在乃良激战伪军伤亡惨重

出版日期:1975.03.22
         期次:5928
         版次:3
         栏目:\[第三版]
眉题:法新社据金边军方人士传出消息
文章正文:
【法新社金边三月二十日电】军方人士今天上午传出消息说，红色高棉军队已进入乃良，并且占领了金边政府军在湄公河南部这个最后根据地的一半地方。
这些消息说，乃良的二千五百名政府军已集中到市场区，从昨晚开始，市场周围发生了激战。
据说，政府守军伤亡惨重。
乃良已被围攻了几个星期，每天都遭到大炮和火箭的袭击。
最近几天里，对乃良的密集炮火和攻击把（政府军）防线几乎全部摧毁。
要为该城空投补给品更加困难了。
至于金边市本身，军方人士说，大批红色高棉军队已被调来增援在金边西面和西北面作战的革命军。
在控制着通到金边北部和波成东机场的通道的战区，进攻部队现在估计已经超过二万人。
军事观察家认为，这批增援部队来自暹粒。它靠近五年前战争开始时就落入共军手中的有名的吴哥窟。
【法新社金边三月二十日电】一位军方人士说，柬埔寨政府军今天放弃了金边机场附近极为重要的阵地多列。
上星期六，政府军经过激烈的战斗以后夺回了多列，但是攻占了这个村子的三个营立即又被红色高棉军队打退了。
据这位人士说，政府军仍然在设法扫清设在多列以北的火箭发射场。
火箭远不如大炮打得准。
【合众国际社金边三月二十日电】政界和军方人士今天说，在柬埔寨大部分地区的战斗有所减弱，由于正在进行的政府改组工作还没有定下来，金边政局还处于僵持状态。
据说在湄公河边的孤城乃良遭到零星的迫击炮射击和地面进攻。据说，渗入到金边对面湄公河东岸的一支大约四百人的叛军已经撤走。

显示原版>>

Previous:《撤退》《失去了的机会》

Next:合众社报道南越伪军撤出波来古时的情况


蒋帮发言人对我进行攻击

出版日期:1975.03.22
         期次:5928
         版次:4
         栏目:\[第四版]
文章正文:
【路透社台北三月二十日电】台湾政府的一位发言人今天说北京做出的释放二百九十三名「战犯」的决定是一个阴谋，其目的是要软化台湾人．民的斗志。
台湾政府副发言人今天说，「很明显，这是典型的中共统战阴谋，旨在削弱我们反共的决心。」
但是，他又说：「我们完全懂得这一点，我们确信，这种做法对我们一点也不会起作用。」
这位发言人排除了北京与台北之间就台湾问题举行直接谈判的任何可能性。他说，行政院长蒋经国一再说，国民党人在任何情况下都决不同中国的和俄国的共产党人妥协。
【中央社台北三月十九日电】据来自敌后消息，毛共「人代会常委会」决定释放在押「战犯」二百九十三名，主要是为发展「统一战线」，企图诱骗自由地区的人民。

显示原版>>

Previous:香港《虎报》社论《北京的特赦》

Next:苏修塔斯社反华


美报文章《设法同莫斯科打交道》

出版日期:1975.03.22
         期次:5928
         版次:1
         栏目:\[头版]
副题:说美正就美苏关系问题进行辩论；美苏在全球的利益都是互相冲突的
文章正文:
【本刊讯】美《基督教科学箴言报》三月十九日刊登一篇文章，题为《设法同莫斯科打交道》，摘要如下：
在美国国会限制由美国保证的对莫斯科的信贷的数额之后，苏联最近取消了苏美贸易条约，这给苏美缓和带来了迄今为止最大的问号。俄国人“真正有心”实现缓和吗？他们从缓和得到的东西比美国所得到的要多吗？关于这个问题的一次全国性辩论正在进行中，这是应当的。
苏美缓和意味着对苏美互相冲突的关系加以限制，虽然肯定不是这种关系的结束。苏联人断然申明他们将继续对我们进行“意识形态的斗争”，我们为什么要怀疑他们的话呢？我们在全球的利益都是互相冲突的。然而，我们和他们都认识到我们也有一个有限的共同目标：避免核战争和使军备竞赛的速度放慢。
我们美国人历来总是想要知道谁是好人，谁是坏人。我们由于界线不清而感到困惑和失望。但是在核时代，我们要是在国际政治生活中把我们自己看作是当年同“凶残的”印第安人作战的美国骑兵，那是吃不消的。
我们完全有理由在武器控制和贸易方面同俄国人进行互利的交易。在最近之前，华盛顿一直向美国各公司提供低利息的有保证的信贷，以供它们同俄国人进行贸易，而没有取得我们本来可能取得的那样大的政治报酬作为交换条件。杰克逊参议员为争取俄国人让更多的苏联犹太人离开而作的努力在一开始是取得成功的，从此可以看出我们本来可以从缓和中得到比我们所得到的要多的东西。
但是，然后国会做的过了头。它不顾政府的反对而规定在今后四年向苏联提供的这样的信贷不得超过三亿美元
——而在此之前，单单在一九七四年一年我们向莫斯科提供的信贷几乎就有五亿美元。
在我看来，这是说明国会在主要是国内的政治考虑的基础上而不是在美国国家利益的基础上确定对外政策策略的危险性的最糟糕的例子，虽然并不是唯一的例子。我们除了同俄国人打交道以外实际别无任何办法。但是我们在这样做的时候，必须睁着眼睛，必须使我们的火药保持干燥可用，必须坚决地控制我们的感情，而且必须让美国的国家利益而不是国内的种族方面的政治斗争占支配地位。
然而，这并不是说，我们不应当在同莫斯科打交道的时候使用刺激手段和压力。象任何别的大国一样，给俄国人留下最深刻的印象的办法是胡萝卜和大棒这二者并用。坦率地说，要是认为我们能够说服他们相信他们的作法是错了，那是天真的和荒谬的。

显示原版>>

Previous:英报文章《俄国想在马德拉岛搞一个基地》

Next:美财政部长西蒙说美财政赤字大大增加


美财政部长西蒙说美财政赤字大大增加

出版日期:1975.03.22
         期次:5928
         版次:1
         栏目:\[头版]
副题:认为这可能加剧通贷膨胀和经济危机并使失业率上升
文章正文:
【美联社华盛顿三月十七日电】美国财政部长西蒙今天对国会说，虽然美国经济下降的速度正在减慢，但是联邦预算的赤字大大增加，这可能重新引起通货膨胀，引起一次新的经济衰退，并使失业率上升。西蒙对参院预算委员会说，现实的估计是，一九七五财政年度的预算赤字至少为四百五十亿美元，在一九七六财政年度为八百亿美元。西蒙说：“尽管这些赤字的数额是巨大的，但还不是在实际上可能要达到的极限。”
他说，存在着赤字大大超过这些数字的真正危险，因为这些估计并不包括正在研究中的国会为公共服务就业、社会保险、健康保险以及其他计划增加开支的计划。西蒙说：“坦白地说，我担心资本市场要满足联邦政府获得这样巨额款项的需求，就不能不在经济上引起严重不利的后果。”
他说，危险的后果包括这样的可能性——“联邦对资本市场的过大的需求，将促使政府和私人借贷者为争夺资金进行激烈的竞争。这可能在初期就使预料中的经济恢复陷于流产并使失业人数再度增加”。
【合众国际社纽约三月十七日电】西蒙今天说，今年的通货膨胀率将比政府原先预言的为低，但失业率将会上升。他说，失业率将高于二月份一般预计的百分之八点一。

显示原版>>

Previous:美报文章《设法同莫斯科打交道》

Next:英报文章《英对举行首脑会议计划冷淡》


南越伪军被迫撤出顺化市

出版日期:1975.03.22
         期次:5928
         版次:3
         栏目:\[第三版]
副题:合众社说大多数人认为这是伪军士气最严重的打击
文章正文:
【美联社西贡三月二十日电】政府官员今天透露，在面临北越大规模增兵的情况下，南越政府正在放弃北部沿海的故都顺化。
据报道，成千上万的难民源源不断地离开顺化向南逃往岘港，据说那里的几个美国人已经撤走。
顺化一放弃，就使北越军控制了一号国家公路上从十七度线非军事区往南五十多英里长的一段地方，这也是北越军在南越一块块沿海地盘（这些地盘一直是南越政府军的据点）所取得的第一个重大胜利。
这么一来，在整个第一军区就剩下了岘港这一个主要据点了。
南越官员说，西贡政府修改了它的战略，它所以采取放弃它所认为的边缘地区的应急计划，是因为美国军援前途难卜。
迄今已放弃的几个省，包括顺化在内，都没有多大经济价值，虽然放弃顺化这个故都很可能对越南人产生重大的心理影响。
【合众国际社西贡三月二十日电】军方人士说，在昨天深夜以坦克开路的北越部队攻占了最北部的广治省之后，今天清晨南越正式下令撤离顺化。
大多数南越人认为，顺化的陷落是对士气最严重的打击，仅次于共军夺取西贡本身。南越的第三大城市顺化一向是政府军防线的中心。
【合众国际社西贡三月二十日电】军方人士说，南越今天放弃了它的第三大城市顺化，共军控制了顺化以北和西贡附近的另外两个省份。
由于顺化、最北面的广治和西贡以北六十英里的平隆的失守，共军完全控制南越省份的总数已扩大到了七个，占这个国家面积的百分之十五以上。
【美联社西贡三月十九日电】来自顺化的战地消息说，由于顺化已遭到了猛烈的火箭袭击，所以已要居民们离开该城，但是军队和男文职人员是奉命留下。官员们说，那里的政府机关已奉命开始关闭，国家电台已连同设备转移到了岘港。
分析家们说，阮文绍总统同意放弃广治省的决定是出于战略上的考虑。

显示原版>>

Previous:英内阁建议英人民投票赞成英留在共同市场

Next:《撤退》《失去了的机会》


日报报道：《以“朗诺下台”争取开创柬和平局面，日大使等人进行磋商》

出版日期:1975.03.22
         期次:5928
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》三月十七日登载该报驻金边记者平野的一条电讯，标题是《以“朗诺下台”争取开创柬埔寨的和平局面，日本大使等人进行磋商，东南亚国家联盟四国也同意》，摘要如下：
围绕金边的军事形势十五日由于西乃良的陷落已更加紧迫。为了打开这种困境，只有以“朗诺下台”来探求走向和平谈判的线索了。这种看法在金边的外交使团中已日见增多。特别是日本和东南亚国家联盟，根据联合国去年作出的促进和平决议的精神，步调一致地想提出解决办法。十五日晚，日本大使栗野和印尼大使朱阿萨等五人进行了磋商。
同一天晚上的聚会是以最近到任的朱阿萨大使庆贺履新晚宴的形式举行的。磋商似乎始终围绕新近金边的形势，实际上讨论了如何给柬埔寨带来和平的问题。
东南亚国家联盟中，新加坡代办已临时关闭使馆，离开了金边。
因此，出席的除了日本、印尼的大使以外，还有泰国、菲律宾大使和马来西亚临时代办，共五人。据料，与会者基本一致的见解是：解放势力方面主张的“朗诺集团下台”究竟会不会立即导致和谈，这是没有保障的，但既然军事形势已如此恶化，那么除了以“朗诺下台”为主寻求解决办法之外，就别无它途。
问题在于怎样做才能以不触犯“干涉内政”的方式来加以促进。此外，仿佛还研究了以某种方法将此事通知给朗诺总统的形式，以及进一步草拟联合呼吁书，表示日本和东南亚国家联盟态度的方案。总之，在采取统一行动的时候，要请示本国政府，并针对金边的政治形势进行准备。
外务省人士十七日就日本已开始同东南亚国家联盟成员国磋商柬埔寨和平问题的消息认为：“在形势动荡的目前时刻，日本展开和平工作是不得当的。”外务省的方针是还要继续观望。

显示原版>>

Previous:合众社报道南越伪军撤出波来古时的情况

Next:《人民中国的日常生活》（三）


苏修塔斯社反华

出版日期:1975.03.22
         期次:5928
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社北京三月十九日电】此间宣布，遵照毛泽东的指示，中国全国人民代表大会常务委员会通过了『关于特赦释放全部在押战争罪犯的决定」。
与此同时，在北京尚有在「文化革命」期间遭到中国当局迫害的成千上万名中国共产党员、国际主义者、正直的党和国家机关工作者尚未恢复名誉。北京对他们的命运保持沉默。

显示原版>>

Previous:蒋帮发言人对我进行攻击


塔斯社报道：《社会主义国家共产党领导人会晤》

出版日期:1975.03.22
         期次:5928
         版次:2
         栏目:\[第二版]
副题:《勃列日涅夫启程回莫斯科》
文章正文:
【塔斯社布达佩斯三月十九日电】题：社会主义国家共产党领导人会晤
苏共中央总书记勃列日涅夫、捷克斯洛伐克共产党总书记胡萨克、波兰统一工人党中央第一书记盖莱克、保加利亚共产党中央第一书记日夫科夫、匈牙利社会主义工人党中央第一书记卡达尔、德国统一社会党中央第一书记昂纳克在十八日举行了友好的会晤。他们是来参加匈牙利社会主义工人党第十一次代表大会的。
就各兄弟国家的社会主义和共产主义建设进程交流了情况，讨论了同即将到来的粉碎希特勒法西斯传统纪念日有关的问题以及一系列紧迫的国际问题和世界共产主义运动问题。
在交换意见过程中，特别着重讨论了为加强和平与国际安全，为发展和加深欧洲缓和进程而斗争的任务。在这方面强调指出，尽快结束欧洲国家会议并在最高一级进行这一会议的最后阶段具有重要意义。
【路透社布达佩斯三月十九日电】今天一项联合公报说，苏联领导人勃列日涅夫和东欧领导人昨天在布达佩斯会晤，讨论了欧洲缓和和其他国际问题。消息灵通人士说，勃列日涅夫急于发动一次强有力的共产党宣传运动，以支持在今年夏末之前召开欧安会闭幕的最高级会议。
齐奥塞斯库派来参加匈牙利党代表大会的私人代表、罗马尼亚政治执行委员会委员维尔德茨，显然被排除出这次最高级会议。
【塔斯社布达佩斯三月十九日电】题：勃列日涅夫启程回莫斯科
勃列日涅夫在参加了匈牙利社会主义工人党十一大以后今天晚上离开这里回莫斯科。

显示原版>>

Previous:西欧对苏建议六月底开欧安全首脑会议的反应

Next:英内阁建议英人民投票赞成英留在共同市场


泰国新外长差提猜说：他将于最近访华讨论两国建交问题

出版日期:1975.03.22
         期次:5928
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《中华日报》三月二十日报道：
泰国外长差提猜十九日晚在国民议会结束对政府的信任投票后对记者发表谈话说，他将于最近率领亲善代表团到北京访问，并与中国领导人讨论两国建立正常外交关系问题。
他还说，今后泰国所需汽油将直接向中华人民共和国谈判购买。
【法新社曼谷三月二十日电】泰国外长差提猜少将今天宣布，泰国在今年年底以前将能同中国建立外交关系。
差提猜少将是在参加了克立·巴莫联合政府的第一次内阁会议之后说这番话的。
差提猜少将对于同北朝鲜的关系也表示乐观。他说，北朝鲜随时准备同泰国建立外交关系。
可是，北越就成问题了。他说，泰国是准备同北越进行正常接触的，现在是要北越政府来说它准备在什么时候这么做。
差提猜少将对柬埔寨局势表示“严重关切”。
【本刊讯】曼谷《中华日报》三月十八日报道：
泰总理克立十七日接受记者访问时，谈及与中华人民共和国建立正常外交关系问题说，当泰国承认中华人民共和国时，泰国将不主动与台湾断绝外交关系，但是台湾所执行之措施，系认为假如我们承认中华人民共和国时，台湾将断绝与我们之关系，因为执行一个中国之政策。但是，假如台湾高兴继续与泰国交往时，泰国也高兴准许设两个大使馆。
至于九十三师残部方面，则应先进行调查这些人之现况，看他们是已归化为泰人还是仍保持外侨身份。如仍保持外侨身份，那便应请他们撤出，但最重要的是应将他们的武器完全收回。至于越南难民，新联合政府之施政方针中没有注明，因为他们的身份并不是军人，政府如能与北越接触，便将把他们解送返北越。

显示原版>>

Previous:《人民中国的日常生活》（三）

Next:博纳维亚等评特赦释放全部在押战犯


西德报纸评论《莫斯科处于攻势》

出版日期:1975.03.22
         期次:5928
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《波恩评论报》三月十九日发表一篇评论，题为《莫斯科处于攻势》，全文如下：
异乎寻常的是，（欧安会）会议的结果在一些决定性的问题上还得经过谈判才能取得，却已经为这一会议的庄严的结束活动提出了日期。苏共首脑在给一些经过挑选的西方与会国的信中提出了这个详细建议，他建议这些国家的政府首脑，六月三十日在赫尔辛基会晤以签署欧安会的结束文件。
问题是，什么东西促使勃列日涅夫提出结束会议工作的最后期限。
从一开始欧安会就是苏联政策的手段，用以在国际上固定作为二次世界大战的结果在欧洲产生的现状。既要使德国的分裂，也要使波恩同莫斯科、华沙和布拉格的条约得到全欧的确认。同时，莫斯科打算用同东方集团进行经济合作的原则拴住西方。
对西方说来，欧安会是一种使欧洲间的关系有更多人性、实现不受阻碍的情报和人员流通，以及通过军事方面建立信任的措施减少战争危险的工具。
西方也反对任何用武力改变边界的作法，可是，尤其是联邦共和国对于不排除和平地改变边界感兴趣。
迄今的谈判已经极大地满足了莫斯科的期望，以致勃列日涅夫认为，现在应该结束了。与他对立的看法是，西方虽然把它的某些要求降低到了面目全非的程度，但还不存在西方结束欧安会的前提。更不用说欧安会和共同均衡减少欧洲军事力量会议之间本来就不可分的联系了。
值得担心的是，勃列日涅夫的信表明，在一些还悬而未决的问题上苏联不再准备作进一步的让步，如果还要继续搞缓和的话，西方现在就必须签字。是莫斯科又感到自己处于攻势呢，还是勃列日涅夫想在他下台之前以显赫的成就来圆满结束他的毕生事业呢？
如果西方认为苏联政策有变软的倾向，是非常不幸的。如果它被莫斯科重新变硬的方针弄得惊慌失措，那也是非常不幸的。西方从来就不喜欢开欧安会的想法。但是，既然它已同意参加了，它也就必须努力使会议取得结果来改善安全和合作。
德国的东方条约表明，东方如何对待那些由于时间的压力而遗留下来的未决问题。

显示原版>>

Previous:英报文章《英对举行首脑会议计划冷淡》

Next:西欧对苏建议六月底开欧安全首脑会议的反应


西欧对苏建议六月底开欧安全首脑会议的反应

出版日期:1975.03.22
         期次:5928
         版次:2
         栏目:\[第二版]
文章正文:
法表示希望职得新进展后再开首脑会议；西德说苏建议“值得考虑”；一些国家的外交官对苏建议有些怀疑
【路透社巴黎三月十八日电】爱丽舍宫发言人今天在这里说，法国总统德斯坦同意苏联共产党领导人勃列日涅夫提出的关于今夏举行三十五国欧安会最高级会议的建议。
他又说，法国领导人还表示希望在草拟一项欧洲安全和合作协议方面取得新的进展，然后再举行这样的会议。
【德新社波恩三月十八日电】联邦总理对社会民主党议会党团说，勃列日涅夫强调结束安全会议一事应受到德国的注意，是值得考虑的。
【德新社汉堡三月十八日电】在日内瓦，参加欧安会的西方和中立国家的外交官对勃列日涅夫的建议有一些怀疑。他们指出：“我们大家都很想早日结束日内瓦的专家会谈，但是，在至少是取得一些有意义的结果以前，这是不可能的。迄今尚未取得这种结果。”
【美联社布达佩斯三月十八日电】北约人士说，西方联盟在北大西洋联盟理事会十七日的特别会议上商定了对勃列日涅夫建议的反应。
但是消息灵通人士说，在最后表示同意以前，盟国希望苏联保证：对东欧的军事调动要预先发出通知，以帮助它们区分例行演习和象一九六八年占领捷克斯洛伐克这样的重大行动。增加学生、教师、旅游者、记者和分离的家庭成员在东方和西方之间的来往自由。承认欧洲边界可以用和平手段加以改变，从而为德国最后的统一开放道路。相互的贸易让步。成立一个一直存在的组织，以检查遵守这些保证的情况。

显示原版>>

Previous:西德报纸评论《莫斯科处于攻势》

Next:塔斯社报道：《社会主义国家共产党领导人会晤》


香港《虎报》社论《北京的特赦》

出版日期:1975.03.22
         期次:5928
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《虎报》三月二十日以《北京的特赦》为题发表社论说：
人们不应当小看北京宣布特赦战犯的意义。它已特赦释放了二百九十三名战犯，这与其说是一种人道主义的举动，不如说是一个政治姿态。但是北京的行动的目的在于影响国际舆论，软化台北的强硬派。毫无疑问，国民党阵营中那些认为台湾问题可以谈判解决的少数派会受到最近这一行动的鼓励。但是甚至连可以设想一下胜利的共产党和失败的国民党要能面对面进行谈判，也还得做很多的工作。送行的礼物是一套新衣服和大约二百五十港币的零用钱。听到实用主义在北京还活着，而且活得很健旺，是令人满意的。

显示原版>>

Previous:博纳维亚等评特赦释放全部在押战犯

Next:蒋帮发言人对我进行攻击


英报文章《俄国想在马德拉岛搞一个基地》

出版日期:1975.03.22
         期次:5928
         版次:1
         栏目:\[头版]
副题:说苏需要在海外建立设施，以便支持它迅速扩大的海上力量
文章正文:
【本刊讯】英《每日电讯报》三月十七日刊登一篇文章，题为《俄国想在马德拉岛搞一个基地》，全文如下：
在葡萄牙重申它忠于北大西洋联盟一天以后，它的左翼政府昨天考虑对苏联提出的关于在大西洋马德拉岛建立苏联渔船补给设施的要求作出答复。
俄国商船的发展速度很快，再加上它的迅速扩充的水上舰队，显然是要在全世界扩张俄国的势力，以便它能够左右地方性冲突，使之对它有利。
俄国日益扩大其海上力量，也是要在一旦形势紧张或发生全面战争时使北约的重要水路受到威胁或遭到破坏。
俄国还大约有四百艘潜水艇，等于北约组织海军的两倍，等于一九三九——四五年战争开始时德国的八倍。
葡萄牙重申支持北约组织，这可能只是一种策略行动，因为它迫切需要北约的经济支持。虽然葡萄牙在中欧没有承担直接的任务，但是共产党参加军政府一事显然对安全造成了难办的、令人烦恼的问题。
俄国人需要在海外建立沿岸设施，以便支持它的迅速扩大的海上力量。海上扩张葡萄牙对北约组织具有战略意义，这是从制海权这个角度而言。北约在葡萄牙和亚速尔群岛的海军设施和海上飞机设施，对于控制美国和北约欧洲之间的极其重要的三千海里水上交通线具有重大意义。在一九七三年十月中东战争期间，美国在亚速尔群岛的机场设施对于飞机加油具有关键性的意义。
俄国已经在几内亚首都科纳克里拥有海军补给设施。
俄国现在提出的要求是它过去十三年来在全世界扩张其海上力量所采取的最新行动。一九六二年俄国军舰的最大部署是：大西洋
——十艘、地中海——十艘、太平洋和印度洋——无。一九七三年这方面的数字则分别为二十五、九十六、四十五。北约组织不愿意葡萄牙的事态发展进一步加剧了北约组织在地中海的混乱状态。在这里，把意大利、希腊和土耳其联系起来的环节是制海权。这将使北约组织更加不愿意同意英国减少其对欧洲南翼防务的贡献。英国将在十九日发表的防务白皮书中宣布这一点，而北约组织理事会已经呼吁不要这样做。
虽然目前我们在塞浦路斯、马耳他和直布罗陀所作的贡献在数量上是不大的，但是在质量上是高的，具有重大的政治意义。
如果英国从北约组织南欧总部撤出自己的兵力和军官，这将使美国在双边的基础上同希腊和土耳其打交道。这可能使北约组织内部南欧盟国和只从狭隘的意识形态角度看待战略需要的北欧盟国之间的分裂深化。

显示原版>>

Previous:法《问题》周刊文章《欧洲的火药库》

Next:美报文章《设法同莫斯科打交道》


英报文章《英对举行首脑会议计划冷淡》

出版日期:1975.03.22
         期次:5928
         版次:2
         栏目:\[第二版]
副题:说英已向美发出急电建议北约对苏建议作出一致反应
文章正文:
【本刊讯】英国《卫报》三月十九日刊登一篇文章，题目是《英国对举行首脑会议的计划冷淡》，摘要如下：
尽管勃列日涅夫昨天在布达佩斯要求早日举行首脑会议以结束欧洲安全会议，白厅的外交家认为，有几个障碍仍须克服。
英国已向美国发出急电，建议北约组织应当对勃列日涅夫的信件作出协调一致的反应。据信，威尔逊先生亲自提醒福特注意由于勃列日涅夫的奇怪的外交主动行动所产生的局面。
苏共领导人只向十五个北约首都中的四个首都发出了机密信件，建议在六月三十日举行首脑会议。这将在其它首都——主要是华盛顿、渥太华和布鲁塞尔
——引起猜疑，觉得勃列日涅夫在试用某种分化战略。
但是更怪的是，苏联外交机构显然没有奉令把正在进行的事情通知其它西方国家的总统、总理或外长。从三十五国会议在赫尔辛基举行第一次会议时开始，北约联盟就根据协议进行了最密切的磋商，讨论提出的政策和作出反应的时机问题。
会议进行了将近两年。英国官员认为，最后的讨价还价现已开始，约有六个有争议的问题等待最后解决。
这些问题包括：邻国有权用和平同意的办法改变其边界；关于边界的这个声明在最后文件中的地位问题；就军队演习预先发出通知；东欧公民可以得到西方的消息；对于东欧的出口给予最惠国待遇；在东欧的西方记者的工作条件问题。
在最后一点上，白厅的看法是，拒绝发给签证的国家应当说明真正的理由，并要毫无偏见地接受这些记者在以后提出的申请。
【法新社伦敦三月十九日电】消息灵通人士今天说，威尔逊首相已写信给苏联共产党总书记勃列日涅夫，表示希望将要举行的欧洲安全会议能取得足够的进展，以便在今年夏天召开有关三十五国的最高级会议。苏联领导人在他的信中建议欧安会第三阶段于六月三十日在赫尔辛基在最高一级举行。这些人士说，威尔逊在开会地点上没有明确表态，但同意勃列日涅夫的看法，即会议应尽早达成协议。

显示原版>>

Previous:美财政部长西蒙说美财政赤字大大增加

Next:西德报纸评论《莫斯科处于攻势》


英内阁建议英人民投票赞成英留在共同市场

出版日期:1975.03.22
         期次:5928
         版次:2
         栏目:\[第二版]
副题:威尔逊说英已实现了关于重新谈判的大部分目标
文章正文:
【美联社伦敦三月十八日电】威尔逊首相今天宣布，英国内阁决定建议英国人民在六月底的公民投票中投票赞成英国继续留在欧洲共同市场内。
下院听到工党政府的这位首脑宣布此事后爆发了欢呼声和嘲笑声。在野的保守党和自由党议员大多高声表示了赞同。但许多威尔逊自己的工党议员却要么是一声不吭地坐在那里，要么是对他的宣布发出嘲笑声。
威尔逊宣称，他的政府已实现了它在十一个月以前重新谈判开始时所规定的大部分目标。两天来，内阁考虑了这个问题，但未达成充分协议。好几位高级大臣反对要求投票赞成英国留在九国共同体内的决定。
【法新社伦敦三月十八日电】英国首相威尔逊今天在议会说，他的内阁建议英国留在欧洲共同市场内，从而开始了公民投票的宣传运动。
威尔逊说：“女王陛下政府已决定建议英国人民投票赞成留在共同体。”这时，挤得满满的下院中的保守党和自由党议员发出了热烈的欢呼声。一个例外就是前首相希思。他板着面孔坐在那里，看着议会厅对面的威尔逊和工党内反对参加共同市场的那些议员。
首相接着尽量缩小英国继续参加共同体对英国国家主权所带来的危险。他还说：“今天的决定决不会丝毫削弱”同美国的关系。他又说，英美关系“比以往任何时候——肯定是我们这一代的任何时候都——都更密切、更好”。
他说，他一向把英联邦放在欧洲之前，“几乎所有”英联邦国家都赞成英国留在共同体内。
威尔逊的决定意味着所有三大党将敦促人民在六月份投票时使英国留在共同体内。公民投票的决定对政府有约束力，尽管对最后裁决者议会没有约束力。
【法新社伦敦三月十八日电】政府今天决定建议在关于英国是否留在共同市场问题的公民投票中投赞成票。内阁中反对这一决定的七名大臣中的五名今天宣布，他们将为争取投反对票而进行宣传活动。
【法新社伦敦三月十八日电】在海牙，’政府人士对威尔逊的声明感到宽慰和满意。据说他们希望威尔逊的建议反映了他本人的信念，即选民将会决定性地选择支持欧洲事业。
财政大臣希利今天下午在布鲁塞尔把他的政府的决定告诉了在那里的欧洲财长们。这些财长在稍微犹豫一下以后用一位观察家所称的“有礼貌的掌声”对这个表示欢迎。

显示原版>>

Previous:塔斯社报道：《社会主义国家共产党领导人会晤》

Next:南越伪军被迫撤出顺化市


《美国新闻与世界报道》评论：《在中东谈判背后 美苏争夺在继续》

出版日期:1975.03.23
         期次:5929
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《美国新闻与世界报道》周刊三月二十四日一期（提前出版）登载一篇评论，题目是《在中东谈判背后，美苏争夺还在继续》，摘要如下：
当基辛格在中东进行他的最近一轮穿梭外交的时候，他心里盘算的远远不止于弥合阿拉伯人和以色列人之间的裂痕。
在国务卿的心目中，世界上这个极其富有的地区，关系到美国的长远未来。
尽管讲缓和，美国和苏联却仍然为在中东发展势力进行激烈的斗争——这个地区不仅盛产石油，而且在战略上也具有巨大的重要性。
对于决定超级大国在这个地区进行的争夺的结果来说，基辛格当前的使命是一个重大的步骤
——很可能是一个起决定作用的步骤。
照基辛格先生看来，一项新的埃以协议，将大大有助于巩固美国在开罗的影响。这反过来又会防止苏联再次取得仅在几年之前它还拥有的作为这个举足轻重的阿拉伯首都中的占支配地位的外来势力的地位。
苏联人由于害怕他们的影响会进一步削弱，而谴责基辛格的穿梭外交，并要求立即再次召开日内瓦中东会议。克里姆林宫的领导人估计在日内瓦会议上处理纠缠不清的中东争端的时候，他们显然能够比美国方面占上风。苏联的希望。专家们认为，俄国将设法进行策划，以便使谈判能够以一种目的在于迫使美国放弃它的中间人的作用，甚至走向进一步支持以色列的方式发展。这样苏联人将成为阿拉伯事业的支持者。
近二十年来，克里姆林宫一直这样利用阿以冲突，在损害美国的利益的情况下扩展它在中东的势力。俄国为成为这一地区占支配地位的外来势力所作的努力，在一九七○年埃及总统纳赛尔临死之前达到了高峰。
与此相反，美国则由于向以色列提供据认为是无限制的支持而在阿拉伯世界很大一部分地区成为不受欢迎的人。埃及、叙利亚、伊拉克、苏丹和南也门甚至拒绝同美国保持外交关系。
这种局面现在不再存在了。美国近年来在阿拉伯世界引人注目地恢复了影响，而苏联则遭受了重大的损失。美国的收获。美国引人注目地恢复了它在阿拉伯世界的影响，这是有确凿证据的。现在，除了伊拉克和南也门之外，华盛顿已经同所有的阿拉伯国家都保持着外交关系。埃及政府就沿苏伊士运河建设一条输油管同美国一家公司订立了一项数额很大的合同。此外还请美国海军负责从苏伊士运河清除战争时期放置的障碍物。
俄国试图通过在其他阿拉伯国家，特别是在“激进阵营”建立一个更为牢固的地位来补偿它在埃及遭受的严重挫折。
克里姆林宫在通过不提供重要武器来惩罚埃及的同时，却把它的最先进的军事装备大量运进了叙利亚和伊拉克。俄国甚至还讨好处在狂热反共的卡扎菲上校统治下的利比亚。
莫斯科同美国在这一地区争夺影响的最新行动涉及巴勒斯坦游击队问题。克里姆林宫多年来都避免同巴勒斯坦解放组织建立正式关系，最近则正式承认了这一运动，并在莫斯科接待了巴勒斯坦解放组织的领导人阿拉法特，还开始直接向他的游击队运送武器。克里姆林宫的目标是：通过加强巴勒斯坦解放组织的力量来破坏基辛格的外交活动，保证俄国同可能出现的任何巴勒斯坦国家保持强有力的联系。寄希望于基辛格的失败。基本上说，苏联领导人指望利用基辛格的失败来恢复他们在中东的主动权。克里姆林宫估计，那时埃及就会为了获得为同以色列进行一次新的冲突作准备所需要的军事援助，而不得不再次转向苏联并接受克里姆林宫的条件。虽然如此，俄国人目前的道路并不是很平坦的。一种可能是基辛格不能使阿以冲突得到解决，这就几乎不可避免地要随之发生另一次战争。因此就会再次出现这种风险：苏联和美国在这一爆炸性的地区发生对抗。另一种可能是阿以冲突能够得到解决。那样一来，就会使俄国失去一个有助于在损害美国的利益的情况下在阿拉伯世界扩张苏联影响的问题。基辛格的战略是，通过推动阿拉伯人和以色列人逐步走向取得一项解决办法，来使苏联人不能有所作为——这样就会使克里姆林宫除了勉强同意在实现和平方面取得的每一个进展之外再没有别的办法。
至于谈到国务卿，他的努力将产生什么样的结果是至关紧要的。如果他能成功的话，美国就可能成为在中东具有支配地位的外国力量。如果他失败了，俄国人就会得到一个重新获得这种地位的机会。

显示原版>>

Next:美报文章《河内的重大胜利迫使西贡改变战略》


《人民中国的日常生活》（四）

出版日期:1975.03.23
         期次:5929
         版次:4
         栏目:\[第四版]
作者:美国阿瑟·高尔斯顿
作者身份:美国阿瑟·高尔斯顿
文章正文:
我们在广交会的访问最后以我们和陪同的官员一起吃茶点而告终。这是不可避免的程序。他们非常诚心地问我们对展览会的印象如何。他们说，他们将乐意听取我们的批评意见，以便日后改进他们的工作。这是我们进入中国后的第三次被要求提意见了（我们在南宁机场和东风饭店遇到同样的请求）。我们开始了解这个政策的意义。我们访问过的每一个机构都是这么做的。不管我们对这门行业是多么生疏，不管我们对这种操作的了解又多么草率，他们慎重地要求我们提出改进工作的意见。起初，我们婉谢说，我们确是对此项业务不太了解，我们相信他们已在条件许可之下尽着最大可能去做好工作了。不过，他们对这种说法总有些失望，似乎真正希望得到建设性的建议。后来，为了准备开讨论会，我们尽量注意寻求一、两个缺点。这样一来，我们的主人似乎就高兴了。我不知道我们这样做所产生的真正结果，但很显然，我们被看作有鉴赏能力的客人，他们期望我们在这点小礼仪上发挥我们的作用，我们决定不辜负他们的希望。
到达那天下午的观光游览，对我们来说，是有些失望的，因而也使我们预见到在中国旅行将会遇到困难。我们的向导领我们乘坐一辆黑色闪亮的、俄国制造的伏尔加牌小轿车，把我们开到了一个安静的、几乎是孤独的公园——“广州公社陵墓”。它是纪念一九二七年十二月十三日的起义，当时四千名革命者遭到屠杀。
我们了解他们为什么带我们到那儿去，因为这个公园真的在风景和纪念建筑方面都是引人入胜的。
这个公园保护得十分美好，部分出于学生的劳动。整个一个班每星期参加半天劳动——种树、修剪、除草、筑路和修小道以及其他改进公园的工作。我们遇到一群这样的学生，他们用耙子、铁锨等等正在清扫垃圾。他们似乎干得很欢，我们走近时，他们朝着我们微笑和招手。
那天晚些时候，在我们的请求下，我们的向导带领我们回到广州市的热闹区。我们逗留在珠江岸旁，这里江面宽约五百米，岸上商业街道和人行道成行，显然是广州居民喜爱的集合场所。过去这里杂乱无章地挤满了大平底船和舢板，居住着无家可归的人。今天，中华人民共和国引为自豪的是她已经给这些人安排了永久性的住宅，他们并指给我们看了一些清洁的公寓楼房作为这些人现在居处的例子。横跨珠江的是一架漂亮的新桥。这条江似乎很干净、整齐、没有污染，来往的舢板和驳船仅用于商业上的运输。
我们在广州剩余的短暂逗留时间继续使我们预见到，作为新中国的旅行者，我们可以期望些什么。例如，最后一天早上，在我们去中山大学以前，他们通知我们把行李放在旅馆的过道里。我们突然觉察到在中国，负责管理私人财物的人得到公众的信任，没有失窃现象，肯定地说，外国人从未遭到过偷窃。做到这点并不需要给小费或有特殊安排。当我们在城市街道上行走时，也从未受到任何危险的警告。由于对革命前的中国的报道经常着重指出，偷窃和暗杀遍及大多数城市，因此我们十分诧异：这个国家怎么在一九四九年以来的二十几年内会如此有效地遵守法律和秩序。
我们再一次和刘、潘两位来到广州机场，准备乘飞机去北京。虽然在广州看起来天气还好，但据说将在中途遇到风暴。我们起飞了，但就在一小时之内即将完成从广州到北京的一千四百二十八英里的航程时，驾驶员宣布，由于强烈的风暴，我们将在河南省会郑州降落。刘和潘告诉了我们为什么这么安排。中国航空方面负责人绝对禁止在风暴中飞行。
我们在郑州机场呆了约两个小时，等待天气开晴。这时我们在郊外到处看看。突然上空飞来一群第一次世界大战时代的旧式双翼机，在机场数千英尺上空投下了朵朵彩云似的降落伞群。至少有二十几架飞机，我们想这一定是一次军事训练。跳伞员下来了，乘上卡车开到机场大楼。我们发现他们之中还有几位青年妇女，试想我们是多么惊奇！刘向我们解释说，这是工厂工人和公社社员在自愿的基础上参加的伞兵训练，是“锻炼身体、保卫祖国”规划中的一部分。
最后有消息说天气很坏，我们的飞机在此停留过夜。潘和刘决定，为了节省时间，我们可以乘当夜十时半的火车，第二天早上到达北京。在这中间，我们可以在当地宾馆休息，那里是中国来往旅客常到之处。这是一次很有兴趣的经历，因为它让我们可以评价没有预先为我们安排好的住宿，并看到一般中、小城市的情况。
从各个方面来说，这家旅馆都是令人满意的。它比我们在广州看到的旅馆小，但如果说它有比较漂亮和现代化的地方，那就是它建立在林荫大道旁的花园似的环境中，附近是精耕细作的稻田。我们在房间里洗了澡并休息了一会，吃了一顿丰盛的晚餐后就启程到火车站。
火车本身令人惊叹不已，值得美国铁道仿效。它不仅准时开车，更给人印象深刻的是软席卧铺房间舒适而又清洁无比，服务员十分文雅和彬彬有礼，饭菜和我们在高级餐馆中吃的一样可口。我们房间的隔壁有一间干净的盥洗室。唯一可以改进的是厕所的蹲坑，我们西方人的大个儿得倍加小心。（四）

显示原版>>

Previous:美报文章：《为举行会谈而作出的一点努力》

Next:西园寺公一文章：《反对霸权是日中条约的精髓》


法新社评述柯西金和希拉克在宴会上的讲话

出版日期:1975.03.23
         期次:5929
         版次:2
         栏目:\[第二版]
文章正文:
【法新社莫斯科三月二十日电】来访的法国总理希拉克今天在这里开始正式访问，同苏联总理柯西金举行会谈。希拉克还要拜会苏共首脑勃列日涅夫。
希拉克带来了法国总统德斯坦的两封信，一封是给勃列日涅夫的亲展信，一封是法国政府对苏联的建议的复信。苏联建议六月三十日在赫尔辛基举行一次最高级会议，来结束欧洲安全合作会议。
在第一轮会谈结束后，为希拉克举行了宴会。柯西金在宴会上强调了苏联对举行欧安会最高级会议建议的立场。他说，欧安会已经进入了与会者应使其迅速顺利结束的阶段。
这里的观察家们指出，虽然柯西金要求“迅速”结束，但他没有提六月三十日这个截止期，而勃列日涅夫在给欧安会与会国政府的信中建议了这个日期。
当希拉克谈到欧安会时，他指出，这次会议已经取得了“真正的进展”，现在“应该解决仍然悬而未决的问题，以便尽快结束会议的工作”。
早些时候，接近法国代表团的一位人士说，法国准备不久同意举行最高级会议，条件是要在目前的日内瓦会议上取得进展。
柯西金在宴会上讲话时还强调了国际缓和。他说，“不作出巨大的努力来消灭战争策源地”要加强缓和是不可能的。
他又说，这顶原则在苏联对中东、印度支那和东地中海局势的政策中是一个最重要的原则。柯西金说，苏联还支持全面裁军，让美苏目前的各项协定“开始成为一种保障不发生核冲突和大战的制度”。
希拉克在讲话中特别强调了双边关系，这种关系目前是走在“积极和现实的”道路上。
他说，在经济、文化和科学领域中的“新的做法”，在政治一级的“对话的深化”可以进一步加强法苏合作。
“现在是时候了，应该使得一直在定期进行的对话深入下去，进一步把对话转向讨论我们时代的基本问题，并采取种种办法来进一步密切磋商。”除举行正式会谈外，希拉克今天还参观了克里姆林宫和列宁墓。

显示原版>>

Previous:葡当局下令禁止三个政党活动并宣布推迟制宪议会选举

Next:合众社报道：南越解放军已完全控制了七个省


费尔南德说金边形势极其严重

出版日期:1975.03.23
         期次:5929
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社曼谷三月十九日电】索斯丹尼·费尔南德将军三年来一直任政府武装部队总司令，是柬埔寨最有权势的人物之一。今天，在柬埔寨首都金边濒于崩溃之际，他已经失去权力，沦落到流亡的地步。
索斯丹尼在他前往巴黎途中从金边抵达这里的第二天上午接见记者时说：“我之所以让路是为了给政客们一个以政治方式解决问题的机会。”
作为一个一度居于顶峰的人，索斯丹尼仍然可以有些话说说。他怀着希望谈到他的盟友美国人的时候，带有一丝辛酸的情绪。他谈到他的敌人叛军的时候有一种前途不妙的预感，他们现在已控制了柬埔寨百分之九十的领土了。
索斯丹尼说：“美国人决定着我的国家的存亡。如果美国国会继续援助我们，我们就能继续战斗，保持我们的自由。没有援助，形势是极其严重的。”
要他说明形势严重到什么程度时，索斯丹尼耸耸肩膀说：“毫无希望。”
同华盛顿和其他地方的说法相反，索斯丹尼说，美国侦察机所得到的情报很少告诉柬埔寨军队。在记者问到有关侦察飞行的情况时，索斯丹尼说，华盛顿的说法“是不真实的，它们光是为美国人，并不为柬埔寨人”。他说，你们知道，你们美国人是文明的，尊重巴黎协定的。但是，协定签字以后，共军就有充分的时间进行补给，进行训练，进行无论什么事情。而协定给予美国的却是减少了他们进行补给的机会。
记者问他是否会同叛方驻巴黎代表会晤，索斯丹尼说，他不认为会发生这种情况。

显示原版>>

Previous:塔斯社报道：《法国总理访苏》

Next:英宣布将大规模削减军费和所承担的义务


福田对宫泽说：对日中和平友好条约要“谨慎行事”

出版日期:1975.03.23
         期次:5929
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京三月二十日电】题：福田副总理会晤外相
宫泽外相二十日在国会会见福田副总理，就防止核扩散条约、日中和平友好条约、日韩大陆架协定等三个议案会谈了约三十分钟。
关于日中和平友好条约，福田副总理说：“想来苏联是非常关心这个条约的，因此，我国要谨慎行事。”要求以慎重的态度对待缔约谈判。外相就霸权条款回答说：“我想这个问题不会简单地解决。”
会谈最后谈到了日韩大陆架协定和日韩间的整个关系问题，福田副总理要求“予以慎重的关照，不要无益地刺激韩国”。外相回答说：“我也正在注意这样作。”

显示原版>>

Previous:西园寺公一文章：《反对霸权是日中条约的精髓》

Next:马科斯重申打算今年同我实现关系正常化


合众社报道：南越解放军已完全控制了七个省

出版日期:1975.03.23
         期次:5929
         版次:3
         栏目:\[第三版]
副题:还有另外四个省的伪军在撤退中
文章正文:
【合众国际社西贡三月二十一日电】今天南越至少有十四个省在继续进行大规模撤退，从湄公河三角洲到最北部，有一百多万人逃离了共产党军队的控制区。
战地消息说，到今天为止，共军牢牢控制了七个省，另外四个省在撤退中，还有三个省受到共军的严重威胁。
这是南越二十九年的战争中失败得最惨的一次，它的影响还在不断扩大，大叻惊慌失措的平民用价值二百多美元的金条买一张价值不到十美元的去西贡的飞机票。
这次惊人的全国性挫折造成的心理上的打击使西贡的大米价格至少涨了百分之十。
西贡市长杜建饶准将下令自卫的民团处于“警戒状态”，并下令作特别预防演习。
据半官方的越南报纸报道，昨天在一次特别内阁会议上，部长们一致同意不管一切日常事务，来应付迅速恶化的局势。
美方人士说，来自十六个省的美国顾问在西贡西南九十五英里的湄公河三角洲大城市芹苴举行了一次秘密会议，讨论了局势。无法了解详细的情况。
南越四国维护和平委员会的官员们说，除了三个地区——北部城市岘港，沿海城市芽庄和西贡东南四十五英里的疗养城市头顿——外，其他地区在现场工作的军官都已撤退。
共军已完全控制的七个省是——最北端的广治，中部高原的昆嵩、波来古、富奔、多乐以及福隆和西贡北面大约七十英里的平隆。
军方人士说，还有三个省有受进攻而陷落的危险。这三个省是广义、西宁和建江。
没有进一步迹象表明，政府打算放弃多少省份，也弄不清楚有多少省份是因为普遍的恐慌而丢掉的。
【路透社西贡三月二十一日电】据军方人士说，在西贡以北约八十公里的安禄，几乎所有的政府军都被空运出去了。官方人士估计，光是中部高原的难民人数就达二十五万。
据抵达这里的一位地方官员说，在中央北部海岸线上，从更北面的广治和顺化逃出来的十多万难民昨夜露宿于岘港街头。
司令部发言人在这里回答问题时说，政府新的防线将设在广治省的南部省界上。

显示原版>>

Previous:法新社评述柯西金和希拉克在宴会上的讲话

Next:美报报道：《柬埔寨政府：就象人们说的那样腐败》


拉贾拉南对在北京的会谈表示非常满意

出版日期:1975.03.23
         期次:5929
         版次:4
         栏目:\[第四版]
文章正文:
【路透社北京三月十八日电】新加坡外交部长拉贾拉南今天说，他对他在这里同中国领导人进行的会谈“非常满意”，会谈内容包括双方协议两国之间加强接触，以此作为建立外交关系的前奏。

显示原版>>

Previous:马科斯重申打算今年同我实现关系正常化


路透社报道南越伪军兵源枯竭

出版日期:1975.03.23
         期次:5929
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西贡三月十五日电】共产党的军事活动在南越许多地方高涨起来，使得西贡政府在这场没完没了的战争中最宝贵的资源之一即其兵员来源正在受到压力。
据官方数字，西贡方面有一百万多一点的军队，即使把诸如“有名无实的士兵”（只是在纸面上存在的士兵）这样一些不正常的名额扣除，这个数字对二千万左右的人口来说仍然是很大的。
然而，政府已刚刚作出了决定要扩大其动员条例的适用范围，把从十七岁至四十三岁（而不是十八岁至三十八岁）的人都包括在动员范围内，而且缩小了可以免服兵役以及“原地动员”（即允许人们继续担任他的民间工作）的类别。大学生和各宗教团体的成员将发现今后更难逃避服兵役了，同时严格按照条文规定，居住在现在发生战斗的许多高原地区的六十五万少数民族，也适合正规军中服役。
与此同时，政府已决心要加强反对逃避兵役和开小差的运动。
政府军方人士说，缺额达十万人左右；他们还说，如果新的条例得到充分贯彻，可能使征到的兵员达到三倍于此数。
但是他们怀疑新条例能否贯彻得那么充分，部分地是由于行政上存在困难，但是还由于要维持和装备这么多超额的士兵将给已经严重依赖美援的战时经济带来太大压力。
然而，这些人士确实强调需要更多的人，并且说，造成这种短缺的因素很多。
主要的原因是，在去年十二月到今年一月期间发生的前阵子的激战中遭到了“大得令人难以相信的伤亡”。
这些人士说，共产党的成功，特别是攻占了一些县城使得南越军队丧失了大量潜在的兵力来源。同时，双方争夺地区的扩大使得逃避服兵役比较容易。
前线的一个列兵每月只能得到一万九千皮阿斯特（约十二点五○英镑），如果他的部队经常打败仗的话，他就很容易会设法逃跑，去寻找维持他家庭生活的更好的出路。
但是，向共军占领的地区发动反攻就会使有限的兵力进一步分散，同时要动用十分重要的物资储备。
在一场的很大部分时间里是一种持续的消耗战，只有偶而为了争夺重要地盘才打大仗的战争中，要使前线有人打仗、并且要在他们倒下的时候能找到补充部队，这对西贡政府来说显然是一个尖锐的问题。
而这个问题同美国提供军援这另一个大问题不一样，只能在南越内部解决。

显示原版>>

Previous:泰国国防部长巴曼说：泰将不允许利用泰领土向朗诺运送武器

Next:美报文章：《为举行会谈而作出的一点努力》


马科斯重申打算今年同我实现关系正常化

出版日期:1975.03.23
         期次:5929
         版次:4
         栏目:\[第四版]
文章正文:
【美联社乌尼拉三月二十日电】马科斯总统今天对法国经济代表团成员说，菲律宾打算奉行一项同所有的国家实现关系正常化的政策，不管它们的信念和意识形态如何。
他重申菲律宾打算今年同中国实现关系正常化，并着手同苏联建立正常的关系。
【本刊讯】日本《朝日新闻》三月十三日以《马科斯总统答问》为题报道：
问：请谈谈同中国邦交正常化问题。
答：通过外交渠道正在同中国继续进行预备谈判。但是我不想说我将在什么时候访问中国。现在能说的是，要和对苏关系正常化一样，想推进对中国关系正常化。
对中国关系正常化以后同台湾的关系，我想依过去日本、马来西亚等国采取的那种方法来解决问题。我想通过对中国邦交正常化更加推进菲律宾全体国民和所有阶层的统一。
问：同美国的关系呢？
答：承认美国人和国内居民同样待遇的劳雷尔—兰利协定已于去年七月满期，因此，菲律宾、美国之间的特殊权益关系已经失效了。
现在美菲关系在政治上和经济上进入了重新加以研究的时期，一个新阶段正在到来。然而，我不认为美国在不久的将来会全面撤出亚洲、太平洋地区。

显示原版>>

Previous:福田对宫泽说：对日中和平友好条约要“谨慎行事”

Next:拉贾拉南对在北京的会谈表示非常满意


美报报道：《柬埔寨政府：就象人们说的那样腐败》

出版日期:1975.03.23
         期次:5929
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》三月十六日刊登西德尼·香伯格发自金边的一篇报道，题为《柬埔寨政府：就象人们说的那样腐败》、《包括美国武器在内，样样都可以出售》，摘要如下：
人们普遍认为朗诺政府不中用、不称职和极为腐败。有大量证据可以说明这些观点。
当福特政府的官员们在华盛顿激动地谈论如果抛弃它受围困的柬埔寨盟友美国就会蒙受耻辱时，一个菲律宾乐队却在金边一家高级饭店的院子里为衣着讲究的满意食客轻轻演奏浪漫小调。
这家饭店是柬埔寨的一名将军开的。
要说明一名每月基本工资约为二十美元的将官怎么能买得起一家豪华的饭店，也就等于说明美国给柬埔寨援助的数十亿美元大都弄到什么地方去了。
许多柬埔寨人靠这场战争大发横财，但是发财的不是大量的难民、村民和城市工人。由于通货以天文数字膨胀，同时由于存在着种种贪污腐化行为，后者沦落到赤贫的地步，以致他们的子女经历了五年食物越来越少而身体越来越弱的情况之后，现在正由于营养不良而濒于死亡。
一名几天前被授予新的重要的指挥职位的将官——据称对他的任命是为了提高军队的战斗力而进行的改革性改组的一部分——通常是在顾客们众目睽睽之下向饭店老板要求并获得大笔贿赂的，这样才让这家饭店在晚上宵禁时间过后继续营业。
确实，贪污腐败现象已成为这个政府的特色之一。现在在这里几乎什么都可以买到：免征书，学校毕业文凭，出境签证，或者起初作为美国军援而运到柬埔寨的自动步枪。
就连敌人（共产党领导的柬埔寨叛乱分子）也一直在利用这种自由买卖制度。现在落在金边机场上的一些炮弹显然就是从一些贪污腐败的柬埔寨司令官那里买去的。例如，去年一个月功夫，五卡车一○五毫米的炮弹在运往一个政府军基地的途中就“消失了”。
大约两年前有一度用美援中的现款支付多达十万名实际上并不存在的柬埔寨士兵的军饷。用这种办法贪污的数额每月达二百万或者还要多一些的美元。
在美国人的推动下朗诺政府每隔一段时期就宣布种种厉行节约的法令，但是人们却完全不予理睬。奢侈品是禁止输入的，但是酒和乳酪仍旧不断地进口。本来是为了帮助柬埔寨政府用以支付作战方面十分需要的外国物资而提供的外汇资助经费（这一笔钱每年有三千五百万美元，主要是美国的钱），却用来进口啤酒和打火机这类东西。
很长一段时期以来，不论是美国人还是朗诺政府都厌烦不愿再去否认这里的贪污腐败现象了。他们只不过是说，而是缺乏信心地这样说，他们正在尽最大的努力克服这种现象。而与此同时，美国人却以每月五百美元支付自从战争开始以来租用的一些由将军和其他高级军官兴建的别墅，这些房子大概是用由于贪污美援而弄到的钱盖起来的。歪风邪气并不是什么新鲜事在现政权之前的西哈努克政权也有大量贪污腐败行为的，但是长期在这里工作的外交官们指出，西哈努克亲王的和平时期的腐朽（当时柬埔寨的生活是安逸的和进步缓慢的）同目前的腐败之间有很大的不同。
上层社会与穷人之间的差别在任何国家内都是突出的，而在亚洲一直是特别鲜明。但是今天在柬埔寨，这种差别却很奇特。一方面内阁部长们乘坐着西德轿车，有司机给开车，另一方面那些由于战争开始以来物价上涨达十倍以上而被弄得破了产的肮脏的挨饿难民，蹲在人行道边拨弄着道边沟渠里的垃圾以寻找一块用来救难的破烂。
所有的医院里都挤满了伤员，挤得简直是水泄不通。一些被截肢的士兵康复出院后，就开始了乞丐的新生活，他们同现在群集在金边各条林荫大道上的数千名其他残废军人和营养不良的儿童一起乞讨。
死难军人的妻子们站在一些政府办公楼外面哭，因为她们无法通过官场。那就是说，她们没有为了获得她们该领得的抚恤金而必须事先付出的贿赂金。同时，军队的一些司令官自己就把他们部队中牺牲了的士兵的抚恤金弄到手。这笔钱——一年的军饷——原是要交给死难者家属的。但是司令官搞出一些假家属来，把一小部分抚恤金发给这些假冒者，而把其中的大部分塞进自己的腰包。
一位西方外交官日前说：“他们不配打赢这场战争。我对共产党人并没有什么好感，但是这边对待人民如此之残忍、如此之腐败，因此它已经丧失了统治他们的一切权利。”

显示原版>>

Previous:合众社报道：南越解放军已完全控制了七个省

Next:泰国国防部长巴曼说：泰将不允许利用泰领土向朗诺运送武器


美报文章：《为举行会谈而作出的一点努力》

出版日期:1975.03.23
         期次:5929
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》三月十六日刊登该报外事记者发自金边的一篇新闻分析，题为《为举行会谈而作的一点努力》，摘要如下：
若干国家表示愿意帮助使柬埔寨双方坐在一起。据柬埔寨人士说，苏联人也许是因为他们同中国人角逐的原故，曾经不止一次提出了建议。苏联人现在仍然正式承认朗诺政府，但是西哈努克过去派驻莫斯科的大使仍然作为柬埔寨王国民族团结政府的代表住在莫斯科。
一九七三年，苏联人曾建议朗诺政府派一名中立的文官而不是一名军官，或者派一名同金边政府关系不是太密切的政治家去莫斯科，苏联人将安排他同柬埔寨王国民族团结政府的代表会晤。柬埔寨人于一九七三年夏天派了一位著名的医生和一个排球队访问了莫斯科。这是据那位医生说，他要求不要说出他的姓名。去年七月，朗诺给勃列日涅夫发了一封密电，要求他进行干预以实现谈判。

显示原版>>

Previous:路透社报道南越伪军兵源枯竭

Next:《人民中国的日常生活》（四）


美报文章《河内的重大胜利迫使西贡改变战略》

出版日期:1975.03.23
         期次:5929
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华盛顿邮报》三月十九日刊登格特勒写的一篇文章，题为《河内的重大胜利迫使西贡改变战略》，摘要如下：
北越部队在南越取得重大胜利，加上有迹象表明河内可能再增派驻在北方的后备部队南下，这种情况正在迫使西贡政府对这场战争的军事战略作出最引人注目的改变，并迫使华盛顿重新估计西贡生存下去的可能性。
有经验的美国专家现在说，河内在南方发动的新攻势的规模，比这里就在几周以前所预料的还要明显地大得多，并说这场攻势正在发展成为本来预计一九七六年以前不会出现的那种全国规模的、全力以赴的进攻。
这里的专家们认为，正是这种估计以及表明河内增调部队和军用飞机的一些潜在地预兆不祥的迹象，和美国国内政局的发展，使南越总统阮文绍上周末对西贡的战略作了惊人的改变，命令放弃中部高原。此刻，一些有经验的美国官员认为，阮文绍很可能是作出了他在目前情况下所能作出的最好的决定。
但是，人们广泛地对几个因素——尤其是放弃这样广大的地区将对南越军队和高级军官的士气产生什么影响的问题——感到关切。
实际上，看来阮文绍是采纳了沿海“飞地”战略。这种战略最初是美国前陆军中将詹姆斯·加文十年前提出的。加文中将认为，这是保卫南越最重要的地区——沿海人口稠密的狭长地带，加上西贡周围地区和湄公河三角洲——的最好的办法。
从中部高原的波来古和昆嵩两省撤退正规军的目的是，为了保存兵力以用于今后将来到的更为重要的斗争。
就在这些地区南面的多乐省并非是有意放弃的，而是由于北越部队打得比原来预计的要好得多，把防守省会邦美蜀的西贡第二十三师打得一塌糊涂。
看来这场攻势中的决定性战斗将在西宁展开。一些专家认为，如果在西贡西北只有五十五英里的这个城市陷落，那么紧接着而来的将是西贡政治上的瓦解。然而，另一些同样有经验的专家却不同意这种看法。采取这种新战略，虽然对西贡来说是反映了这场长期战争中的最大的逆转，但是却确实将使政府部队能缩短补给线，更集中地进行防御，而且许多专家认为这是为了最终制止河内发动大规模攻势的最好的防御。

显示原版>>

Previous:《美国新闻与世界报道》评论：《在中东谈判背后 美苏争夺在继续》

Next:塔斯社报道：《法国总理访苏》


葡当局下令禁止三个政党活动并宣布推迟制宪议会选举

出版日期:1975.03.23
         期次:5929
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里斯本三月十八日电】葡萄牙武装部队的革命委员会今天禁止两个左派党和一个右派党进行活动，直到下月举行了选举为止。
委员会在今天发布的命令中规定，无产阶级党改组运动、工农联盟（马列）以及天主教民主党不能举行集会或进行任何其它活动。
但是这些党可以继续设有它们的办事处，可以参加其它集会，只要这些集会并不威胁公共秩序。
议会选举预定四月十二日举行，但是晚报《共和国报》今天报道，革命委员会由于技术性原因而决定把选举推迟到四月二十五日举行。
该报说，这种推迟是与十一日的未遂政变所造成的拖延有关。
无产阶级党改组运动原定今晚在里斯本举行集会。
【合众国际社里斯本三月十八日电】政府今天宣布三个政党为非法并宣布原定四月十二日举行的选举可能不得不暂缓举行。政界人士认为这是官方的共产党的胜利。政府的命令说，这三个党不得在定于二十日开始的竞选运动中提出自己的候选人，列举的理由是它们破坏公共秩序和进行反民主活动。
【法新社里斯本三月十八日电】未经证实的消息说，政府认为天主教民主党与三月十一日的未遂政变有牵连。已经发出了逮捕证，要逮捕天主教民主党总书记奥索里奥（斯皮诺拉将军执政时的宣传部长），他在发生未遂政变时不见了。谣传他躲在西班牙。
革命委员会关于无产阶级党改组运动的决定并未使人感到意外，因为这个党是以攻击武装部队运动闻名的。几天前，无产阶级党改组运动的八名成员由于进行这种攻击而被捕。同时，该党积极反对葡萄牙共产党，称它为“社会法西斯党”。
【塔斯社里斯本三月十九日电】题：葡萄牙局势
革命委员会通过一项法令暂时停止下述三个政党的活动：右翼天主教民主党——其领导与三月十一日未遂的反革命暴乱有牵连，以及其他两个极左党派——无产阶级党改组运动和工农联盟，这两个党最近的挑衅行径促成该国政局的紧张，而这首先符合反动派和反革命的利益。

显示原版>>

Previous:外电报道：英政府准许谢列平于四月访英

Next:法新社评述柯西金和希拉克在宴会上的讲话


塔斯社报道：《法国总理访苏》

出版日期:1975.03.23
         期次:5929
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科三月十九日电】题：法国总理访苏
法国总理希拉克今天开始对苏联进行正式访问，他将同苏联领导人举行一系列会谈。
【塔斯社莫斯科三月二十日电】苏联部长会议主席柯西金，苏联外交部长葛罗米柯同法国总理希拉克今天在克里姆林宫开始会谈。
在友好和求实的气氛中，并根据勃列日涅夫和德斯坦在朗布依埃会晤的结果，就发展苏法各方面合作的主要方向交换了意见。还就苏联和法国关心的国际问题交换了意见。
强调指出了继续奉行加强苏法传统友谊与和睦的政策对两国和对巩固欧洲和全世界的和平与安全的重要意义。

显示原版>>

Previous:美报文章《河内的重大胜利迫使西贡改变战略》

Next:费尔南德说金边形势极其严重


泰国国防部长巴曼说：泰将不允许利用泰领土向朗诺运送武器

出版日期:1975.03.23
         期次:5929
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷三月二十日电】副总理巴曼
·阿滴列山昨晚宣布，他不允许把泰国领土作为基地以运送武器到饱受战火摧残的高棉共和国，泰国不会干涉这个共和国的内政。
巴曼在参加议会会议后出来时说，为了防御，武装部队肯定需要加强。他说，他将研究在泰国北部的国民党残部问题。

显示原版>>

Previous:美报报道：《柬埔寨政府：就象人们说的那样腐败》

Next:路透社报道南越伪军兵源枯竭


外电报道：英政府准许谢列平于四月访英

出版日期:1975.03.23
         期次:5929
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦三月十七日电】英国政府今天准许苏联工会领导人谢列平应英国职工大会的邀请于下月访问英国。内政大臣詹金斯在下院宣布：“经过周密考虑之后，我找不到任何理由来说明我拒绝这种申请是正当的。”
拟议中的作为苏联工会代表团团长的谢列平先生的访问已经在英国引起了普遍的抗议，这主要是因为他十五年前是苏联保安警察克格勃的头目。
【德新社伦敦三月十七日电】在这里的议会中今天有人表示反对官方决定让前苏联秘密警察头目谢列平访问英国。一位保守党议员说，一个政治谋杀的组织者——这是他对谢列平的描述——的来访对英国人民和从苏联来的许多难民来说将是一种侮辱。

显示原版>>

Previous:英报报道《不给现金将把俄国人引进来》

Next:葡当局下令禁止三个政党活动并宣布推迟制宪议会选举


西园寺公一文章：《反对霸权是日中条约的精髓》

出版日期:1975.03.23
         期次:5929
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本与中国》周刊三月十七日一期刊载西园寺公一的一篇文章，题目是《反对霸权是条约的精髓》，摘要如下ｒ
由于和平友好条约是日中两国间今后恒久的和平友好关系的基础，因此极为重要。
首先，问题须要从这一点出发，就是为什么认为联合声明和和平友好条约是必要的。答案是极其简单的。那就是因为战争造成的。在这一个世纪左右的期间，日本跟在欧美帝国主义的屁股后面以中国作为侵略的对象，使几亿中国人民遭受难以形容的苦难。军国主义的愚蠢的霸权梦想，驱使了日本一般大众走上了一条悲惨和侮辱的道路。中国人民、日本大众和亚洲多数的人民决不能忘却他们遭受日本军国主义和霸权主义牺牲的教训。
想到这一点，联合声明中的第七条就令人深感它的重大意义了。这一条规定：“两国都不谋求在亚洲太平洋地区的霸权，也反对任何国家或任何国家集团试图建立霸权。”在此之前的第六条规定：双方同意在五项原则的基础上建立两国之间恒久的和平友好关系。有人说这五项之中任何一项都是防止侵略、统治、剥削和行使武力的保障，因此上面用不着加上反对霸权主义。认为写明反对霸权主义是画蛇添足的人，归根到底是欠缺反省过去，并且阻止将来的前进和发展的人。
对中国来说，反对霸权主义已经确立为中国的基本国策。中国确信在一天存在统治和被统治的关系时，真正的世界和平是得不到的，因此反对统治世界欲望最大的霸权主义乃是当然的。日本也深刻了解霸权主义的可怕。和中国相比，不同的是，日本是加害于人的。正因为如此，我们（日本）更要自己起来明确地高举起反对霸权主义的旗帜。单是说自己不追求霸权还是不彻底的。如果保持沉默，就必然会被霸权主义利用而受其害。因此，对任何国家的霸权主义应采取敢于反对的态度，并须加以制止。当然，只是日本一国是做不到的。日中友好条约上正是表明反对霸权主义这一难得的绝好机会，它定能在推动世界舆论反对霸权主义上作出巨大的贡献，这是背负严重的历史重担的我们（日本）的任务。
对待在和平友好条约上写明反对霸权主义的，还有一种从另一角度出现的论调，他们认为写明了反对霸权主义就不能不刺激苏联，因此不喜欢这样做。这真是一种愚论。第一，日中和平友好条约和日中联合声明同样，是不针对第三者的。当然对苏联的霸权主义一字也未提，显然这不能说是针对苏联的。
第二，尽管如此，如果说苏联为此受了刺激，那不正是说明它自己是霸权主义吗？如果是那样，就是一件大事了。亚洲、太平洋地区的各国国民就要团结、合力采取对抗之策不可。但日中和平友好条约并非预料及那样具体情况，而是表明大原则即和平共处五项原则，因此反对霸权主义的原则可说是两国这一条约的精髓。（原载三月十九日香港《大公报》）

显示原版>>

Previous:《人民中国的日常生活》（四）

Next:福田对宫泽说：对日中和平友好条约要“谨慎行事”


英报报道《不给现金将把俄国人引进来》

出版日期:1975.03.23
         期次:5929
         版次:2
         栏目:\[第二版]
副题:说苏想在印度洋的塞舌尔群岛获得一个立足点
文章正文:
【本刊讯】英《每日快报》三月十七日刊登一篇报道，题为《不给现金将把俄国人引进来》，摘要如下：
威尔逊政府不肯让塞舌尔群岛（英国的殖民地）得到现金用于发展，这可能导致俄国插进来建立基地。
正当国防大臣梅林准备宣布削减英国军事开支的时候，苏联在施加压力以便在印度洋的塞舌尔群岛获得一个立足点。
据悉，塞舌尔群岛首席部长詹·曼查姆已把同苏联打交道的情况告诉了英国政府。
曼查姆先生今天在伦敦就塞舌尔群岛的独立问题进行会谈。他希望得到援助把那个群岛建成一个旅游中心，并在取得独立后在伦敦和华盛顿设立公使馆。
英国外交部看来是支持他的想法的。但发展大臣朱·哈特掌握着钱，对给该群岛的现金援助扣得很紧。
曼查姆先生说，他毫无疑问地认为，俄国人想要在该群岛建立军事基地。他暗示说，如果意味着经济上生存的话，塞舌尔群岛要是得不到英镑就只好接受卢布。

显示原版>>

Previous:英宣布将大规模削减军费和所承担的义务

Next:外电报道：英政府准许谢列平于四月访英


英宣布将大规模削减军费和所承担的义务

出版日期:1975.03.23
         期次:5929
         版次:2
         栏目:\[第二版]
副题:北约总部表示不安，担心这种削减会损害西方对苏的防卫，要求英重新审查它的计划
文章正文:
【美联社伦敦三月十九日电】英国今天宣布，它将对它的全球防御计划作大规模削减，目的是在今后十年内节约大约一百一十二亿八千万美元。
防务开支打算到八十年代中期削减到占年收入的百分之四点五。工党的竞选诺言曾答应每年要节约军事开支数亿美元。
政府发表声明说，英国打算把它的部队集中在英国对集体防务将作出最有效贡献的那些地区。声明说：“这意味着，可用于防务的资源仍将主要用于英国安全的支柱北大西洋公约组织。我们在联盟外的义务应尽量予以削减，以避免我们的部队铺得过开。”
英国要进行的削减包括：
——拨归北约组织的各种英国特种部队将予以削减或取消。
——英国将完全取消派英国海上力量去地中海支持北约组织的义务。
——已通知马耳他：英国打算在七年军事设施安排到期后，从一九七七年到一九七九年减少它在该岛的部队。
——英国在北约组织地区以外承担的义务（估计一年的花费是三亿六千万美元）将在可能情况下予以削减。虽然将在香港、直布罗陀、伯利兹和福克兰群岛这样一些附属殖民地保持部队，但将作出某些削减，并进行分摊费用安排的谈判。
——在马来西亚和新加坡，英国将继续遵守它同这两个英联邦国家以及澳大利亚人和新西兰人的五国防务安排，但打算撤回它的部队。将派一支象征性部队去那里的联合空防系统，但明年将撤回四架“猎迷式”飞机。
——英国打算继续参加东南亚条约组织和中央条约组织，但不派部队去这两个组织。关于东南亚条约组织，英国人参加联合演习的次数将减少。关于中央条约组织，英国到一九七九年将撤回其“堪培拉式”和“猎迷式”飞机，并从塞浦路斯撤出它能载运核弹的“火神式”轰炸机。
——英国也已决定到一九七六年四月撤回在印度洋甘岛的空军补给站，并撤回在毛里求斯的海军通讯中心。白皮书说，将来在印度洋需要的任何军事设施将设在迪戈加西亚岛。
英国的声明是于北约联盟在地中海地区的力量特别弱的时候发表的。希腊和土耳其因塞浦路斯问题而陷入了深刻的纠纷，希腊说，它将退出联盟的军事司令部。共产党人正在意大利和葡萄牙极力争权。在西班牙和南斯拉夫，第二次世界大战以来一直使其政府保持稳定的领导人铁托和佛朗哥都已年逾八十。
英国关于亚洲和中东的其它决定是：（略）
【合众国际社伦敦三月十九日电】政府今天说，苏联及其盟国正在加强它们对西方的军事优势。但是说，英国迫于经济困难将不得不大大削减国防开支，其中包括在一九八○年以前从地中海撤出它的海军和空军。
此宣布引起了比利时北大西洋公约组织总部的很大不安。
白皮书说，计划的削减——其中还包括把英国的武装力量从目前的总共三十四万人减少三万八千人——是无法避免的，“因为现在经济情况比过去二十五年任何时候都更为严重。”
为了平息英国的盟国的不安，白皮书保证维持英国对北约组织驻欧洲和东大西洋的力量所作的贡献，并把削减的大部分放在其他地区。白皮书说，英国将不削减它驻德国的五万五千精锐的来因军和战术空军。白皮书说，从一九七六年起，它剩余的所有主要军舰将投入北约组织在东大西洋和英吉利海峡的驻军中。
【法新社布鲁塞尔三月十九日电】北大西洋公约组织今天对英国宣布削减军事开支正式表示“不安”，担心这种削减可能损害西方国家对苏联及其东欧盟国的防卫。
十五国组织总部在英国宣布国防白皮书之际发表的一项声明说，联盟“对建议削减的规模以及这种削减对北约组织对付日益增加的华沙条约的作战能力的常规防卫力量产生的影响表示不安。”
声明说：“这种变动令人‘特别不安’的方面有，在北部地区和南部地区减少增援能力、从地中海地区撤走海军和空军以及减少在东大西洋和海峡地区的海上作战能力。”
声明说：“联盟已敦促英国在与盟国磋商的情况下并根据经济、政治和安全方面的形势发展来审查它的新计划。”

显示原版>>

Previous:费尔南德说金边形势极其严重

Next:英报报道《不给现金将把俄国人引进来》


《人民中国的日常生活》（五）

出版日期:1975.03.24
         期次:5930
         版次:4
         栏目:\[第四版]
作者:美国阿瑟·高尔斯顿
作者身份:美国阿瑟·高尔斯顿
文章正文:
到了北京站，另一个大的欢迎代表团在等候我们。我们的行李象魔术一样地出现了。我们乘上闪亮的黑色上海牌轿车，快速驶向新侨饭店。我们舒适地安居下来，渡过我们在中国的头半个月剩下的数日。
这时我们对中国的印象确实是混乱的。中国人确是能够并善于做有效而殷勤的接待工作。我们住的饭店房间、吃的食物和得到的招待不仅都是有礼貌的、恰当的，甚至是过分奢侈的。我们可以到中国各种机构进行访问，有关它们的情况将源源不绝地送给我们；我们到各地的往来交通都将会很迅速地安排好；他们将毫不吝惜地给我们尽可能的舒适，尽管为我们安排这一切方便往往是困难的。这些细致的计划同时也意味着：由于我们乘坐喇叭声不停的快速轿车而造成的隔阂，由于居住在专门招待外国人的宾馆而感到的孤独，以及意味着经常有大批革委会人员陪同，甚至膳食总是西餐，除非我们特别要求吃中国饭。这一切安排，仅仅是出于中国人的好客，还是我们的主人想阻止我们和人民有更多的接触呢？我们不得而知。但是每天的例行公事总一成不变。同样使我们感到不舒服的是，我们知道没有任何中国城市里的人享受到我们这样的奢侈生活。除此以外，我们还未见到占中国人口绝大多数的农业人口。不管怎样，我们旋风似的旅行在继续着——继续使我们全神贯注其中，尽管我们持有疑虑。它包含游览很多北京的历史古迹和观赏文化宝物，也包括值得记忆的与周恩来以及其他领导人的谈话。农村的革命
约占近八亿中国人口中百分之八十的人生活和工作在农村，主要是在六万个公社里。公社普遍成功地实行了全国性的、指导它们活动的经济计划，使中国从一个长期缺粮、经常有饥荒的国土转变为在很少或没有外援的情况下能供养她的全体人民的国家。中国不再因旱灾而引起恐惧及普遍饥荒，不再因水灾的破坏而产生饥饿和疾病。中国的人民公社和苏联的集体农庄不一样：苏联的集体农庄在创办了甚至五十年以后，仍然很少能达到计划中的农业生产力，中国公社却立即兴旺起来。“为什么会有这样的差别呢？”一九七一年，我在上海郊区的马陆人民公社所作的简短的访问，给我提供了部分回答，它说明了这些事业的一般背景和组织情况。一九七二年，我在北京郊外的芦沟桥人民公社作了一次较长时间的访问，使我对下放的决定权、个人奖励制度以及促进这些著名公社进步的崇高道德有了进一步的了解。
在访问马陆公社时，首先使我感到吃惊的是它的规模。这个公社耕种了约六千英亩土地——其中百分之九十五土地种大米和棉花，其余大部分种大麦和油菜（茎、叶可作饲料，种子可榨食油）。在这个广阔的长江平原一带，气候和土壤条件都良好，一年能生长两季或三季作物。这个公社有一万六千六百多劳动力，他们来自二万七千五百人口——六千余户。根据生活和工作情况，划分成为十四个小单位，即大队；每个大队再划分成十个生产队。每个生产队大约有五十户人家或二百人，包括大约一百二十个壮劳力。
对这个拥有二万七千五百人口的单位实施有效的管理，必须有严密的组织。在一个不发达的农村公社实现这一点，是具有内在的困难的。这提醒了我的另一个问题：“你们是怎么干的？”。我的主人热心地叙述了他们的办法。在马陆，如同在其他公社（以及所有工厂、市行政当局、教育和其他机构）一样，一切组织性的职责都在革命委员会的手中。
公社计划根据地区总计划，地区总计划又是根据整个国家农业需要而制订的规划。公社的最高权力当局——公社革命委员会，根据地区计划，决定全面的生产计划和生产指标；然后给各大队分配定额。大队革命委员会把这些定额分配给他们管辖的生产队。每个生产队，作为这个结构的基本单位，按照一个明确规定的任务去工作。
怎样去完成这个目标——在什么季节种什么庄稼，种多少亩（一亩等于六分之一英亩），在种植、灌溉、栽培以及收获方面的个人职责是什么，怎样计划轮作？一切办法和措施都是由生产队自己决定的。他们必须精明而有远见地作出决定；每个社员必须积极执行他们的决议。社员的收入是根据他们的工作质量以及总产量而定。
从继续革命的历史背景来看，中国现在处于社会主义时期，在政治上，社会主义阶段的特征是从资产阶级领导变成工人阶级领导；在经济上，实行“各尽所能，按劳分配”的原则。为了执行这一方针，公社平日采用工分制：根据生产队的分配额，订出一个标准工作日的收入，以此来计算报酬。
在生产队内，每个劳动者根据劳动态度、技术以及劳动强度来评定工分。在社员大会上，把典型的个人或小组列为标准，其他的人依此来评定工分。这种评议会在空余时举行，根据生产队自己的计划，一月或半年举行一次。（五）

显示原版>>

Previous:克立说泰将立即停止训练柬伪军

Next:日本《读卖新闻》报道：《欧洲出现异常暖冬》


《施菜辛格要求在世界范围作出更大努力》

出版日期:1975.03.24
         期次:5930
         版次:1
         栏目:\[头版]
眉题:美新处报道施菜辛在参议预算委员会内外的谈话要点
文章正文:
【美新处华盛顿三月二十一日电】题：施莱辛格要求在世界范围内作出更大努力
国防部长施莱辛格说，美国从长远说必须加紧努力争取在世界范围内建立一种军事均势，而在眼前则应当提供为保卫柬埔寨和南越所需的供应和装备。
这位部长于三月二十一日在参议院预算委员会上讲话时，提醒人们注意美国的影响在“一个越来越不安定的世界中”逐渐减弱的情况。他在为一九七六财政年度的国防预算进行辩解时对参议员说“几乎没有”削减的“余地”，并且预言将来“我们必须大大提高联邦赋税”。
施莱辛格同这个新成立的委员会的八位委员谈了两小时，他后来对一批记者说，虽然他认识到向东南亚继续提供军事援助是“不得人心的，但是如果我们不这样做，那是很不应该的”。
施莱辛格在听证会内外谈话要点如下：柬埔寨：据施莱辛格说，柬埔寨政府部队有人力据守金边。他说：“如果我们提供装备，我们就能使金边支持下去。”
这位部长说，但是如果象国会所建议的那样提出一项过六个月就停止援助的援助计划，那将不过是一项“死刑执行命令。那将不能鼓励任何人进行谈判”。越南：施莱辛格第一次说，他预料北越人将在南越采取“大规模的攻势行动”。
他说：“丧失领土的后果比一九六八年春节攻势或一九七二年复活节攻势严重，尽管发生冲突的规模较小。”对东南亚的援助：施莱辛格说：“我们不可避免地必须提供使南越和柬埔寨维持下来所需要的装备和补给品。如果美国不提供这种装备和补给品，我们大家都要受到责怪。”
有人问是否可以使用美国人员来帮助这两个国家，施莱辛格说：“总统已经表示，将不会把美军重新引入东南亚。”地中海沿岸地区：这位部长认为，一些年来的“趋势”一直对美国不利。为了说明他的这种看法，他特别指出了最近在葡萄牙发生的事件。他还说，从那个国家越过地中海沿岸地区经中东并通过南亚到东南亚，在“整个这片地区”，“我们很长时间以来一直是强大的地位已经逐渐遭到削弱”。基辛格：施莱辛格先生在发表了上述谈话之后，主动提出了这样的看法：“今天基辛格在谈判中的地位比一个月前要弱。”缓和：有人问，鉴于关于防务的五年计划表明预算将会增加到一千四百一十四亿美元，“我们是否不能预计从缓和中获得任何财政上的好处”，施莱辛格说：“是不能。我们必须懂得缓和要取决于一种力量均势。”
他说，苏联人认为缓和是“苏联军事力量增长”的结果。他还说：“我们希望缓和最终会在共同减少军事力量的情况下得到发展。”朝鲜：这位部长说，“主要由于政治上的原因”，美国军队在南朝鲜是必要的。他认为，迅速减少那里的美国军队将会“使那个地区变得不稳定”。他说，那个地区特别重要，因为它是在四大国（中国、日本、美国和苏联）利益汇合的地方。世界范围的均势：施莱辛格说，“如果没有美国的力量，我认为，西欧将不会具有一个安全的未来”。他还说：“中东是虚弱的，在非洲，力量也是不足的。”这位部长最后说：“在军事上我们不需要在世界上居首位，但是如果我们要居于首位，那么我们就必须在世界范围内建立军事上的均势。”

显示原版>>

Next:美报报道：《两个柬埔寨使馆在苏联竞争》


《似乎还有大雪，担心夏天也会受到冷害》

出版日期:1975.03.24
         期次:5930
         版次:4
         栏目:\[第四版]
眉题:东京《产经新闻》报道日本气候
文章正文:
【本刊讯】日本《产经新闻》三月六日刊登一篇文章，题目是《似乎还有“大雪”，担心夏天也会受到冷害》，摘要如下：
在东京及东北，大雪正下个不停。今年在各地都创造了二十年及三十年来未曾有过大雪的纪录，显然是不正常的。这一“元凶”是从北极南下而来的冷空气，异常大雪证明北极正逐步变得寒冷。
最初袭击日本列岛的异常大雪是从一月十日到十四日。紧接着是从十八日到二十日。
如果认为这场雪到此就停止了，那是毫无道理的。气象厅长期预报说，“三月中旬，在日本海附近可能有大雪，东京等太平洋方面似乎还会下大雪”。
从去年十二月开始就出现了大雪的前兆。东京的白天最高气温平均十点六度，比常年低一点二度，是战争结束二十九年来第一次出现的低温。
气象厅的长期预报官关根勇八说：“北极的冷空气变得强烈之后，似乎对准日本南下而来。”冷空气的中心部竟达零下四十度。不过，不是每年都一样，冷空气时强时弱。“过去二十八年来，在北极圈北纬七十度——八十度、西经零度——八十度（包括大西洋北部的北大西洋），调查十二月的气温变动指数发现，从一九七一年开始逐渐变得寒冷，去年出现了迄今为止的最低值。整个北极圈也基本一样，北半球确实正在变得寒冷。”
不管冷空气怎样强烈，只要在北半球上部就不会有太大的影响。掌握是否南下关键的是，在隆冬以每小时五、六十公里的速度将北纬六十度附近的上空五到十公里的冷空气吹到向右转的急流。一般总是缓慢地蛇行，但偶尔变动幅度也很大，到北纬三十度线时就形成南北气流。这样，冷空气就一气南下到远东地区，彻底袭击日本。
就象地球得了自律神经失调症那样，南北气流增多了，所以，在日本及世界各地就出现了异常气象。在今年一月中旬，日本为鹅毛大雪而苦恼的时候，美国中西部的明尼苏达、北达科他等地冷空气奔腾而来，历时四天，积雪深度为二十五厘米，气温创造了八十七年来未曾有过的低温纪录，死了五十五个人。相反，寒风凛冽的纽约等东部却是春光明媚。异常气候也波及到灼热的中东，在黎巴嫩因刮大雪冻死了四个人。
可以说，日本才开始摆脱正式的寒冷。然而，今年的大雪也许是那股冷空气不久将涌向日本的前兆。如果冷空气在夏天袭来，那么，日本的农业将受到很大打击。

显示原版>>

Previous:日本《读卖新闻》报道：《欧洲出现异常暖冬》

Next:塔斯社消息：《抗震建筑物》


柬解放军击中两架美运输机

出版日期:1975.03.24
         期次:5930
         版次:3
         栏目:\[第三版]
副题:迫使美向金边空运再次中断
文章正文:
【美联社金边三月二十二日电】军方人士说，两架紧急运送大米和弹药的美国飞机，今天在金边机场上被红色高棉的火箭打中，从而迫使向这个被围的首都空运的工作不得不停顿。
这两架飞机是在卸货时被中国造的火箭打中的。
美国大使馆说，空运可望在今天晚些时候恢复。
另外一发炮弹打中了柬埔寨航空公司的一架ＤＣ４。飞往柬埔寨西北的班机取消了。
军方人士怀疑叛军的探子已渗入到飞机场，是他们在指引火箭往哪里打。
【法新社金边三月十九日电】在这里打的这场战争中，红色高棉的最使人害怕的武器之一是几乎无法发现的中国造地雷。
这种地雷大半是用塑料制成的，里面只有一小块金属，那就是铝质起爆管。
这种十分灵敏的地雷直径为十五厘米，厚七厘米。它的表面必须加以暴露。
所以红色高棉分子常常把它藏在草丛里或放在树根边的树叶堆里。
一支精锐的政府部队里的一名上校说：“只要用木棍碰它一下就足以使它爆炸。我们的士兵中很多人是被地雷炸伤的。”
由于政府军用一般的探雷器探不出这种地雷，所以现在他们已学会十分谨慎地前进。
如果他们发现了地雷，就从下面起出来，轻轻地从埋的穴中拿出来。
这种地雷构造极为简单，它对红色高棉步兵来说，如同构造同样简单的一○五毫米火箭对红色高棉炮手一样有用。
这位上校说：“不管我们在哪儿打退红色高棉，我们就会发现他们让出来的地方布着这种中国地雷。”

显示原版>>

Previous:日报报道：《莫斯科人喜欢日本货》

Next:美国《纽约时报》文章：《强调对西贡的防务，据传阮政权正建一个防务圈》


金边外交人士讨论朗诺下台问题

出版日期:1975.03.24
         期次:5930
         版次:3
         栏目:\[第三版]
文章正文:
【美联社金边三月二十一日电】可靠的外交人士和柬埔寨政府人士说，在上周举行的几次高级会议上都讨论了朗诺离开的问题。他们说，参加其中的一次会议有这位柬埔寨领导人（朗诺）以及泰国、印度尼西亚、马来西亚、新加坡和菲律宾的外交代表。这些人士说，美国大使迪安还会见了这些亚洲国家的代表和日本驻金边的大使，讨论了朗诺离开的问题。

显示原版>>

Previous:金边伪内阁改组 美驻金边“大使”会见朗诺

Next:克立说泰将立即停止训练柬伪军


金边伪内阁改组 美驻金边“大使”会见朗诺

出版日期:1975.03.24
         期次:5930
         版次:3
         栏目:\[第三版]
文章正文:
【法新社金边三月二十一日电】在朗诺总统上星期下令改组政府后，柬埔寨隆波烈总理今天宣布了新内阁人选。新内阁里有柬埔寨武装部队参谋长沙索沙康将军，他是国防部长兼第二副总理。前总理韩通哈是第一副总理，负责政治问题和特别使命。
前内阁中的副总理兼教育部长班索蒂保留了敏感的教育部长职务，而且任第三副总理。
此间观察家认为，朗诺政府给韩通哈的任务是同“对方”进行调解，希望能够减轻目前对首都的军事压力。
然而，他们怀疑政府的改组能够使局势发生什么重大变化。
这里认为，之所以任命沙索沙康为国防部长，是因为隆波烈总理企图结束武装部队在前总参谋长费尔南德领导下所取得的自治地位。
不管隆波烈总理考虑给第一副总理韩通哈担负什么使命，此间观察家不相信能够通过谈判实现停火。观察家们说，由于人们认为韩通哈在政治上是极右派，看来这对他的任务不可能有所帮助。
【美联社金边三月二十一日电】在以隆波烈为首的新内阁中，执政的中坚人物对立派别之间保持了平衡，但是新内阁中却没有任何新人物能够带头同叛军进行有可能进行的谈判。一位高级政治家说，这“或多或少是一个看守政府”，它不久就要解散。
【合众国际社金边三月二十二日电】昨天在举行了五个半小时会议后，副总理班索蒂对本社记者说，政府保证要作出新的努力使谈判得以开始，使金边机场同外部世界的联系能保持下去以及重新打通一月三十一日以来为叛军所封锁的湄公河。
接近隆波烈的人士本周透露，一直在劝朗诺下台。
【法新社金边三月二十二日电】美国驻柬埔寨大使迪安今天同朗诺总统举行了四十五分钟会谈。
观察家们指出，在这里和华盛顿，关于朗诺总统将离开柬埔寨的谣传愈来愈多了。本地政界领导人说，他非辞职不可。

显示原版>>

Previous:美联社报道西贡传说要发生政变

Next:金边外交人士讨论朗诺下台问题


克立说泰将立即停止训练柬伪军

出版日期:1975.03.24
         期次:5930
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷三月二十一日电】泰国总理克立·巴莫今天说，泰国将立即停止对柬埔寨军队的军事训练，原因是，「我们不希望被人指责干涉柬埔寨内政」。
克立是在参加了一整天的安全委员会会议后立即发表这番讲话的。武装部队最高司令和武装部队的所有司令官都出席了这次会议。
他说，红色高棉目前向金边的推进不会直接影响到泰国国内的安全。这位总理说：「即使共产党攻占了金边，我认为，战争大概不会扩大到泰国。」
【路透社曼谷三月二十一日电】克立·巴莫在参加了国家安全委员会会议后说，泰国出于人道主义，将向柬埔寨提供粮食援助。
当有人问到他的政府同北京建立外交关系的计划时，他说，他认为可能在一年内建交。

显示原版>>

Previous:金边外交人士讨论朗诺下台问题

Next:《人民中国的日常生活》（五）


美《华盛顿邮报》文章《阮文绍总统的赌博》

出版日期:1975.03.24
         期次:5930
         版次:1
         栏目:\[头版]
文章正文:
说阮文绍在突然把伪军撤出中部高地之前，没有同美官员打招呼，这使华盛顿同世界上其他地方的人一样惊得目瞪口呆
【本刊讯】美国《华盛顿邮报》三月二十日刊登埃文斯和诺瓦克写的一篇文章，标题是《阮文绍总统的赌博》，摘要如下：
阮文绍总统在突然把南越军队撤出中部高地之前，既没有同美国官员磋商，也没有向他们打招呼，所以这里的决策者同世界上其他地方的人一样惊得目瞪口呆。
要是问过美国专家的话，他们之中大多数人对阮文绍的赌博本来是会表示审慎的赞同的（虽然这里的一位越南问题专家私下认为，这次撤退是“轻率的”，并且带来了严重的风险）。没有向他们征求意见一事不但完全结束了华盛顿对西贡的保护人地位，而且还有更不祥的含义，这就是西贡对美国国会宣布南越死刑的做法感到愤懑。
阮文绍放弃了高地的三个省，并且正在撤出北方的一两个省，希望西贡如果缩短战线，就可能制止北越正规军正在加速发动的共产党攻势。抱这种希望的背景是现在和将来美国军事援助都要减少这样一种现实情况。确实，北越的攻势显然是美国国会的情绪促成的。国会撒手不管的做法在一九七五年可能把这个国家交给河内。
河内发动攻势的原因是明显的。北越的理论刊物《学习》月刊在一月份曾正确地预言：“美国因为有困难，所以没有能力继续提供它过去提供的军事和经济援助。”为了利用这种情况，该刊要求“在各条战线打击敌人”。
了解情况的美国官员说，西贡最好的对策是用战斗轰炸机和空降部队对高地进行地空联合袭击。但是由于今天缺乏燃料和弹药的局面只会恶化，不会好转，因而无法采取直接行动。
阮文绍的代替办法是放弃人口少、大米缺的地区。美国的一位越南问题观察家对我们说：“考虑到这个问题，这是一个良好的具体解决办法。使我们担心的是心理上的问题。”这就是南越各地是否会认为放弃中部高地是表明一切都定了的信号？
所以说，阮文绍是在赌博，即使这是一种必要的赌博。阮文绍的赌博是华盛顿造成的。
【路透社华盛顿三月二十一日电】国防部高级官员今天说，他们认为国会极不可能批准福特总统谋求在今年给南越的三亿美元补充援助中的任何援助。
接近国防部长施莱辛格的人们在探询了他们在国会的那些最富有同情心的支持者的意见之后，作出了这样的估计。

显示原版>>

Previous:英国一些工党议员要求驱逐美国使馆的十名随员

Next:英报报道：《基辛格的「塞浦路斯问题的联邦解决法」》


美白宫发表南斯拉夫总理访美新闻公报

出版日期:1975.03.24
         期次:5930
         版次:2
         栏目:\[第二版]
文章正文:
公报说双方重申互相关心维护和巩固欧洲和平和促进欧洲各国积极合作；双方确认必须在尊重各国主权平等的基础上解决面临的问题
【美新处华盛顿三月十九日电】白宫三月十九日发表新闻公报，全文如下（本刊有删节）：
南斯拉夫社会主义联邦共和国联邦执行委员会主席杰·比耶迪奇应美国政府的邀请，三月十九日到二十一日访问华盛顿。
美国总统福特三月十九日在白宫举行午宴招待联邦执行委员会主席。会谈中，联邦执行委员会主席向美国总统转交了南斯拉夫社会主义联邦共和国总统铁托的一封信。会谈在诚恳和坦率的气氛中进行。
双方特别注意象中东和塞浦路斯这样一些继续存在危机的地区。在表明他们对于在设法解决这些和其他一些悬而未决的国际问题所应遵循的道路的观点时，双方强调在各级经常进行接触和磋商来加深对彼此观点和立场的理解和互相尊重的好处。双方重申他们互相关心维护和巩固欧洲的和平和进一步促进欧洲各国在各种广泛的范围内进行积极的合作。双方强调他们决心和互相关心继续协调努力来使欧洲内部的合作和安全的基本原则被接受并及早成功地结束欧洲安全和合作会议。
双方都表示决心为采取将加强各国人民的和平安全的有效的裁军措施而努力。双方确认，必须在尊重联合国宪章的原则以及在不管幅员或社会、政治和经济制度如何尊重各国主权平等的基础上谋求用和平手段解决目前人类所面临的问题。
根据国际相互依靠日益增长的情况，双方讨论了世界目前所面临的经济问题。双方强调了解决能源和其他原料、粮食、人口、环境及经济发展等问题的重要性。
双方对在南斯拉夫和美国之间的双边关系的继续进展表示满意。他们特别指出了最近几年中两国之间的贸易继续有很大的发展，同意采取行动来继续进行经济和金融方面的合作，包括联合投资。双方还表示希望在两国的科研机构和科学家之间保持高水平的联合科学研究。他们还重申打算鼓励进一步扩大文化合作。

显示原版>>

Previous:英报报道：《基辛格的「塞浦路斯问题的联邦解决法」》

Next:美国参议院通过一项对外援助法案


美报报道：《两个柬埔寨使馆在苏联竞争》

出版日期:1975.03.24
         期次:5930
         版次:1
         栏目:\[头版]
副题:说苏外交部对要求澄清苏承认哪个使馆的问题躲躲闪闪
文章正文:
【本刊讯】美国《纽约时报》三月二十一日刊登克拉里蒂二十日发自莫斯科的一则报道，标题为《两个柬埔寨使馆在苏联竞争》，摘要如下：
随着柬埔寨战争的继续，两个对立的柬埔寨外交代表团在这个首都进行着令人思想混乱的斗争。
这里有两个柬埔寨使馆，两个都坚持说对方是冒牌货。它们竞相争取别人邀请它们参加外交招待会和阅读它们各自发行的敌对的新闻稿。两者都承认它们并不能经常接触到苏联高级官员。
所以产生这种奇妙的局势，是因为苏联不愿明确说它正式承认哪个代表团。
苏联报纸在报道最近金边周围的战斗时大体上是客观的，虽然报纸称叛乱分子为“爱国部队”并给政府军设想了一个新的形容词——“朗诺的”。
两个柬埔寨使馆造成的混乱产生了一些不同寻常的问题。
最近有人打电话给苏联外交部，要求澄清苏联对两个柬埔寨使馆的立场，苏方居然直截了当地躲躲闪闪。负责处理外国记者提问的新闻司有一次叫人家去问礼宾司，另一次则叫人家去问东南亚司。
礼宾司说，苏联承认哪个代表团，这种问题它管不了。东南亚司说：“请你明天再来电话。”
两个使馆里的柬埔寨人似乎在过着一种多少是单调的外交生活。
亲西哈努克的柬埔寨王国使馆代办努贝称亲朗诺的高棉共和国使馆为“垃圾桶”。
他说，只有王国使馆在莫斯科有一个驻节大使。努贝说，如果金边陷落入叛军之手，这里的亲朗诺外交官的任务就是屈膝投降。

显示原版>>

Previous:《施菜辛格要求在世界范围作出更大努力》

Next:英国一些工党议员要求驱逐美国使馆的十名随员


美报透露《美中情报局曾策划暗杀卡斯特罗》

出版日期:1975.03.24
         期次:5930
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿三月十日电】中央情报局今天由于据说卷入政治暗杀阴谋而受到几方面的谴责。
《华盛顿邮报》和《纽约时报》说，故参议员罗伯特·肯尼迪曾制止过中央情报局利用黑手党暗杀古巴总理卡斯特罗的计划。
报纸说，这个消息是肯尼迪先生的几位亲密同事提供的，肯尼迪先生在约翰·肯尼迪手下任司法部长。
同时，《时代》周刊在最近一期中指责说，多米尼加已故的独裁者特鲁希略和已故的海地总统杜瓦利埃同卡斯特罗一起都列入中央情报局暗杀对象的名单。
这个杂志说，中央情报局同黑手党谈判要干掉卡斯特罗，黑手党因卡斯特罗当政使他们得不到赌博收入而大为愤怒。《时代》还说，特鲁希略在一九六一年被杀，“据某些人士说”，武器是中央情报局提供的，中央情报局两次谋害杜瓦利埃而没有成功。
白宫发言人内森今天拒绝回答记者有关报纸上对中央情报局的一些指责提出的问题。

显示原版>>

Previous:美国参议院通过一项对外援助法案

Next:日报报道：《莫斯科人喜欢日本货》


美国《纽约时报》文章：《强调对西贡的防务，据传阮政权正建一个防务圈》

出版日期:1975.03.24
         期次:5930
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》三月二十日刊登米德尔顿的一篇文章，题为《现在强调对西贡的防务，据传阮政权正建立一个防务圈来保卫首都和三角洲地区》，摘要如下：
北越在南越的攻势的重心已转向南越的南部，美国军方人士昨天说，西贡的部队似乎正在建立一个防务圈来保卫首都和富饶的湄公河三角洲。
但是北越的攻势的速度之快似乎是要使南越来不及建立起有效的防务。据传，北越部队正在离西贡不到五十英里的隆庆省省会春禄附近发动进攻。
西贡政府放弃南越北部的义务而集中力量保卫南部的战略反映在如下消息中：最北部的广治和承天两省正在放弃中，据美国人士预料，南越在承天省的前首都顺化也将放弃，但是他们认为，政府将设法守卫在更南的沿海城市岘港。
西贡的战略似乎是放弃最北部的两个军区
——第一和第二军区，以保卫首都所在地第三军区和湄公河三角洲地区第四军区。
美国军方人士认为，西贡战略的第一个目标是在西贡北部和西部地区集结大量的装甲、步兵和炮兵部队。
这些部队将有两个有利条件，一是靠近首都周围的主要补给库，二是可以得到南越空军的支持。
北越人现在显然决心用坦克、地对空和地对地导弹以及不同寻常的数量的中型大炮打一场常规战争。
据认为，攻占了南部高地的邦美蜀的共产党部队将以西贡为方向朝南部和西南部推进。
【本刊讯】美国《纽约时报》三月二十一日刊载米德尔顿的一篇文章，题为《西贡准备进行大战；南方在首都周围部署方面同北方争时间——敌军的装甲车已逼近》，摘要如下：
美国认为，难民从中部高原蜂拥南逃将严重影响西贡建立防御圈的工作。
一些在越南有作战经验的美国分析家不愿在目前进行预测。即使西贡争取到时间而建立防御阵地，他们认为在目前的局势中“未知数”太多了，因而不能鼓励不适当的乐观情绪。
据说，主要的未知数是，丢失南越领土至少百分之二十的事，以及几十万得不到帮助的、惊恐的难民和溃军从中部高原南逃的景象对守军的心理影响。
【美联社华盛顿三月二十一日电】仅仅一周之间，美国情报部门对越南局势的估计就发生了极大的变化，他们现在认为北越攻势对南越的军事地位具有破坏性的影响。
美国情报部门上周认为（南越）战场上的挫折对于保卫这个国家大部分战略要地没有重大影响。
美国官员们对南越司令部惊人迅速地放弃整个中部高原地区和这个国家的大片土地一事感到意外。
国防部长施莱辛格昨天的讲话反映了这种改变了的估计。
国防部的分析家表示，他们对南越军队最终被迫撤出高原地带并不感到惊奇，不过看来他们原来预料抵抗的时间要长一些。美国官员们最感到震惊的是撤退得太突然了。
大部分分析家经过进一步考虑之后说，阮文绍采取这个行动很可能是为了集中兵力保卫这个国家人口最稠密和大米产量最高的地区，主要是西贡地区和南部三角洲地区，这是正确的。

显示原版>>

Previous:柬解放军击中两架美运输机

Next:美联社报道西贡传说要发生政变


美国参议院通过一项对外援助法案

出版日期:1975.03.24
         期次:5930
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿三月十九日电】美国参议院在增加人道主义援助的经费和削减对印度支那的援助之后，于今天通过了一项三十九亿美元的对外援助拨款法案。
这项法案是以五十七票对四十票通过的。它是为六月三十日结束本财政年度提供经费的。
这比福特总统的政府所要求的款项少二十亿美元，而比众议院上周通过的拨款数多四亿四千六百九十万美元。
根据参议员麦戈文的建议，参议院以六十四票对三十一票拒绝了一项五千九百万美元增加项目。这项增加项目是由参议院拨款委员会建议的。它主张在众议院通过的美国政府的战后重建印度支那的计划的四亿四千万美元中增加这样一笔拨款。
麦戈文认为重建计划是一种误称，他说，这项计划为南越政府提供经济预算支持和帮助延长那里的战斗。

显示原版>>

Previous:美白宫发表南斯拉夫总理访美新闻公报

Next:美报透露《美中情报局曾策划暗杀卡斯特罗》


美联社报道西贡传说要发生政变

出版日期:1975.03.24
         期次:5930
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡三月二十二日电】随着南越战局逆转的全部内容渐趋明显，关于政变的谈论又在西贡的谣言工厂盛传，反美主义也甚嚣尘上。
社会上一般人似乎仍然对前线的消息感到惊讶，但是那些直接有关的人
——从被放弃的中部高原源源而来的难民和不得不回答人们提出的“出了什么事儿？”的问题的军人们，却想要把责任明确地归诸于某一些人。
受到攻击最多的是阮文绍总统，他所说这次撤退是迫于共军的压倒优势的论据并不能为人们全部接受。
一个越南陆军上校今天说，“我们在等待一场政变”。同时他指责阮文绍作出了撤退的决定。
中部高原的波来古和昆嵩两个城市的失守尤其是一丸难以下咽的苦药，因为无论为波来古还是为昆嵩连枪都没有打。传闻故都顺化也要放弃的消息使人们更加不快——这个消息后来因为西贡决定撤回那里的文职官员，并且不再给驻在那里周围的部队进行补给而得到了证实。
但是有经验的观察家怀疑阮文绍目前会有被推翻的危险。有一个观察家问道：“谁要从他那儿夺权呢？他想要干什么呢？难道是把军队开回邦美蜀去吗？”
另外一个观察家说：“只要阮文绍继续得到美国大使马丁的坚强支持，他就能掌握大权。阮文绍今天要比前总统吴庭艳力量最强的时候还有力量。看一看，要把他搞下台要花多大气力吧！”
反美主义的蔓延与其说是出于什么明显的原因，还不如说是出于沮丧。在有成千上万的难民往那里集中的沿海避暑城市芽庄，美国人一直在告诫调动要谨慎，只有在白天才能调动。
暴徒已开始对那里的美国人辱骂，官员们相信这种情况，可能还有暴力行动，会扩展到其他大城市。
惯会对情况作出莫明其妙的解释的越南人，一下子就把美国人说成是目前这次军事大崩溃的关键。

显示原版>>

Previous:美国《纽约时报》文章：《强调对西贡的防务，据传阮政权正建一个防务圈》

Next:金边伪内阁改组 美驻金边“大使”会见朗诺


日报报道：《莫斯科人喜欢日本货》

出版日期:1975.03.24
         期次:5930
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《日本经济新闻》一月三十一日刊登驻莫斯科记者斋藤写的一篇通讯，题目是《莫斯科人喜欢日本货，月历最吃香，小偷都“不偷现金偷电气制品”》，摘要如下：
日苏关系在北方领土问题上一筹莫展。可是，苏联市民眼里见到的日本货越来越多，于是使人觉得，在莫斯科，对日本的“亲近感”增加了。所以这么说，是因为不懂规矩的人多起来了；他们用刀子撬开日本贸易公司办事处的门偷偷地拿走磁带录音机之类东西，或者毫无顾忌地向停放着的日本造汽车扑上去。现在举一些记者本人耳闻目睹的苏联社会的点滴实例。
不送月历就谢绝会见去年夏天，这种不懂规矩的人闯进了某日本贸易公司的办事处。一扇厚三厘米、里面蒙着皮面的木门被大刀子硬劈开，日本造收音机、磁带录音机和电气制品之类东西被偷走了。办事处的人心想，这一下，很容易撬开的保险柜怕也被撬了吧，可是它倒太平无事，里头存放着的包括美元等外币的大约相当五十万日元的现金并没有遭殃。但是，饭厅的冰箱里面已经空空如也，附近扔着好些伏特加空瓶子，为庆祝达到目标而举行了盛大宴会的痕迹历历在目。
莫斯科市民眼里最吃香的日本货有五样：月历、电气制品、雨伞、照相机、汽车。除了雨伞之外，一般商店根本不卖这些货（有时连雨具都非常难得卖），所以到不了市民手里，他们只好眼巴巴地看着日本人及其他外国人使用；而正因为这里是“小道消息满天飞的世界”，所以这些日本货早就驰名全莫斯科了。
日本造月历的名气特别响。一到年末，虽然没有违反交通规则，却被警察命令停车；车一停下，警察便若无其事地问：“喂，你不想送我一本月历吗？”这种状况使得日本人品尝到了季节感的滋味。偶然也有这样的事情，贸易公司到有关的公司去谈生意，如果不送月历，就吃到“谢绝会见”的闭门羹。
这样一来，各贸易公司就落到了从东京要来一吨或者二吨印有公司名称的月历的田地。可是，在运输途中，那帮“家伙”一旦发现运的是月历，那么，舍不得白白放过它的心情就格外地强烈；也许是这个缘故吧，象在去年年底交到贸易公司手里时，就只剩下东京运出时的百分之六十了。出于亲日感情而扑上去再讲一讲日本造汽车的遭遇。地点是西方某国大使馆前面的马路上。时间是下午八时过后。在离大马路五十米光景的马路两旁，停着许多日本造汽车。当时大体上是每隔十分钟出现一个过路行人。两个二十岁上下的青年在转来转去。其中一个看上去已经喝得有八九分醉意了。这两个人想把一辆日本车上的后视镜掰下来，手忙脚乱地拼命搞着，可是也许因为镜子装了支架，所以掰不断。
其中一个人肩上背着一只布袋子，里头好象已经装有其他战利品。一有人走过，他们就中断“工作”，装作在散步的样子。最后，他们只好对后视镜死了心，然后便拿车门来出气，大概想把门弄破吧。他们从两三米外猛冲过来，对准车门猛踢，踢得车门乒乓直响。响声传出好几十米远，他们却毫不在乎。
他们并不是因为过于憎恨日本货而踢的，如果他们看中了车子里的日本货，那么，大概也并非不可以说这是对于日本的“亲日感情的流露”。正象日本的醉鬼调戏妇女那样，在苏联是醉鬼对着日本造汽车扑了上去——作这样的理解就行了。
但是，为了免遭这样的“一时起坏心”之害，就想去买锁；这一下却又碰上了有趣的事情。到了一家很大的杂货店里卖锁的柜台前，想买一把苏联造的高级品（相当五千日元），拿到手里试一下，钥匙插进去拧了半圈就被锁紧紧地咬住，既拧不动，也拔不出。营业员看了一点也不着慌，递过另一把同样型号的锁，而这把锁也是钥匙插进去就拔不出。换了又换，换到第六把锁，钥匙才算转得动，也拔得出；而这把锁，力气不足的日本人摆弄它也得用三分来钟。
在外国人公寓居住的某日本人，有一天把钥匙忘在家里，进不了门，慌了神。这时，楼上住的阿拉伯国家的外交官夫人知道了，就过来说：“我家配的也是苏联锁，或许开得开。”这可不是说笑话，果真卡嗤一声开开了，真叫方便。也许是把这样的场合考虑在内而特意制造了适当的锁吧？！可是，肯定有人就因为随便谁都有万能钥匙而放心不下。难道不仍然是一个质量的问题吗？这么考虑似乎是妥当的。

显示原版>>

Previous:美报透露《美中情报局曾策划暗杀卡斯特罗》

Next:柬解放军击中两架美运输机


日本《读卖新闻》报道：《欧洲出现异常暖冬》

出版日期:1975.03.24
         期次:5930
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》一月三十日以《欧洲出现异常暖冬》为题报道：
进入一月以来，欧洲的暖冬越发变得异常，据布拉格气象台预报，今年的异常暖冬将是捷克斯洛伐克二百年来的第一次。
气象台说，去年十二月布拉格的平均气温比常年高五度，创造了过去一百年来第二次高温纪录。另外，往年一月份都是零下十几度的寒冷，但今年连薄冰都没结。
据说，这是因为西欧和东欧被地中海和大西洋方向来的暖流紧紧地包围，而往年应影响欧洲从东北方向来的寒流却没有出现。这样的气压分布目前尚无变化的可能，因而很可能是这种原因造成“二百年来未曾见过的暖冬”。
此种异常气象使捷克斯洛伐克出现了种种少有的现象。布拉格一带出现了非初夏时节而看不到的昆虫在马路上空飞旋，树木发芽了，花也不正常地开了。在郊外的树林中有三、四种蘑菇破土而出，往年冬天喜欢滑冰和打冰球的孩子们，在周末往返于“新绿”的树林，兴高采烈地采蘑菇。
今年冬天，雪也非常少。捷克斯洛伐克北部的丘陵地带正常年积雪有时达两米，然而今年黑色的地皮却露在蓝天下。因此，人们担心会给农作物带来严重的影响，往年被厚厚的雪层保护着的麦田全部露在外面，人们害怕寒流袭来时将作物全部冻死。
【塔斯社莫斯科二月七日电】据德意志民主共和国中央气象局的报告，今年一月是八十二年来最暖和的。这里通常平均月气温相当于摄氏零下零点九度，而今年气温经常是零上五度，甚至七度。本来二月份才会这样暖和。
德意志民主共和国南部各专区露天种植场已经收获了甘蓝和其他蔬菜。在德意志民主共和国，几乎是没下雪，仅仅在图林根森林的一些山口才有少许积雪。

显示原版>>

Previous:《人民中国的日常生活》（五）

Next:《似乎还有大雪，担心夏天也会受到冷害》


塔斯社消息：《抗震建筑物》

出版日期:1975.03.24
         期次:5930
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社阿拉木图二月二十八日电】题：抗震建筑物
哈萨克斯坦首府阿拉木图人为地震试验场上的一座三层楼住房经受住了十级地震。该共和国经常发生强烈地震。科学家们确定，立体整体部型的房屋最安全。这类房屋是用工厂制造的房间整体部件建成的。对于这种工程来说，使用轻的多孔粘土混凝土较好：它有弹性且不太脆。
计划在天山的山前地带和在阿拉木图建造这种类型的住房。
科学家们将向今年在土耳其举行的欧洲抗震建筑会议阐述这一点。

显示原版>>

Previous:《似乎还有大雪，担心夏天也会受到冷害》

Next:塔斯社消息：《莫斯科失去了三月》


塔斯社消息：《莫斯科失去了三月》

出版日期:1975.03.24
         期次:5930
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科三月十一日电】题：莫斯科失去了三月
在莫斯科，天气悄悄地用四月来代替三月。气温表一下子显示出了春天第二个月的气温读数。下午气温热到零上五度至七度。莫斯科天气预报工作者只是在一九○三年有一次记录到这个季节的同样气温，要知道他们作天气记录差不多已快一百年了。积雪在迅速融化，甚至夜间也溪流湍急，而不象以前那样要结冰。在一些高地和草地上青草已发绿。柳树幼芽都要开放了。

显示原版>>

Previous:塔斯社消息：《抗震建筑物》


英报报道：《基辛格的「塞浦路斯问题的联邦解决法」》

出版日期:1975.03.24
         期次:5930
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《金融时报》三月十三日刊登该报记者发自雅典的一篇报道，标题是《基辛格的“塞浦路斯问题的联邦解决法”》，全文如下：
希腊报纸今天发表了它们称为是美国国务卿基辛格心目中最后解决塞浦路斯问题的方案的细节。
希腊报纸上公布的这个方案规定建立一个由四个区组成的联邦，塞浦路斯土耳其族得到塞岛北部百分之二十四的领土（他们目前占有约百分之四十的领土），他们在那里将建立一个大区，由塞浦路斯希腊族保留法马古斯塔和莫尔富，在这两地北边划一条横贯塞岛的分界线。
尼科西亚将实行分治，两族人各在对方的领土内另有一个区。在有待选举产生的一百个席位的新议会中，塞浦路斯土耳其族将有十八名议员。
在报纸发表这一消息的同时，美国助理国务卿哈特曼恰好已抵达这里向希腊政府介绍基辛格博士昨天在安卡拉同土耳其领导人会谈的情况。
哈特曼同希腊外长维齐奥斯进行了两次会晤，事后他对记者说，他认为，通过在安卡拉和雅典进行的会谈已取得了某些进展，并表示希望能取得进一步进展。他说，基辛格博士在设法规定一个范围、一项实质性议程，可以在此范围内进行谈判。他排除了美国国务卿在最近的将来访问这里的可能性。
基辛格博士三月份在布鲁塞尔会晤了维齐奥斯先生，以争取推动塞浦路斯问题谈判的恢复。今天有消息说，他主张举行希土两国外长和他本人的三方会晤，讨论塞浦路斯问题的各方面，并为解决此问题达成折衷协议。据说，这种折衷协议同希腊报纸今天提出的差不多。
【法新社尼科西亚三月十三日电】塞浦路斯总统马卡里奥斯今天在这里宣称，虽然昨天联合国安理会关于塞浦路斯问题的决议“不完全令人满意，但它包含了能促进解决塞浦路斯问题的积极因素”。马卡里奥斯说，对土耳其为制造土族邦采取片面行动表示不赞成，是对解决塞浦路斯问题的一个富于建设性的态度。

显示原版>>

Previous:美《华盛顿邮报》文章《阮文绍总统的赌博》

Next:美白宫发表南斯拉夫总理访美新闻公报


英国一些工党议员要求驱逐美国使馆的十名随员

出版日期:1975.03.24
         期次:5930
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦三月十九日电】英国议会执政工党的一些议员，今晚指出美国大使馆的十名随员是中央情报局的成员，要求立即把这些人驱逐出去，除非能够否定这种指摘。
大使馆发言人拒绝对此指摘发表评论。
工党三十四名议员在下院提出的一项动议说，他们知悉关于中央情报局组织的“情报收集活动和其他秘密行动的长记录”。
动议说，这些活动包括“干涉许多国家的内政和在危地马拉、伊朗、圭亚那、智利和其他国家搞颠覆和推翻这些国家的政府”。
动议要求威尔逊首相政府通知美国：有证据证明，发给外交证书的这十个人与中央情报局的工作有联系。
动议说：“除非能够断然否定这种指摘，否则势必把他们中的每一个人视为不受欢迎的人，并要其立即离开英国。”这三十四名议员在动议上签了名。
威尔逊昨天在议会说，如果有证据证明中央情报局的特务披着外交外衣在英国活动的话，他将毫不迟疑地进行独立的调查。

显示原版>>

Previous:美报报道：《两个柬埔寨使馆在苏联竞争》

Next:美《华盛顿邮报》文章《阮文绍总统的赌博》


《大西洋新闻》评希拉克访苏《法国仍然不信任苏联》

出版日期:1975.03.25
         期次:5931
         版次:2
         栏目:\[第二版]
副题:说苏想在共同体伙伴之间散布不和并使九国在欧安会上的 统一阵线瓦解或松弛
文章正文:
【本刊讯】《大西洋新闻》三月二十一日以《法国仍然不信任苏联》为题发表文章，全文如下：
值此法国总理希拉克开始对莫斯科进行正式访问之际，法国官方人士、特别是法国总统周围人士正在谈论苏联的欧洲政策趋于强硬问题。他们的印象是，莫斯科再一次想在欧洲共同体伙伴之间散布不和，并使九国在日内瓦欧安会上的统一阵线虽不说瓦解，至少是松弛。尽管巴黎已明确表示，它只希望使希拉克的访问具有纯经济的性质（因此，陪同总理前往的只有工业部长，没有任何外交部高级政治官员），可是莫斯科却想使法国人讨论加速欧安会进程问题，希望使法国人不再支持德国人提出的关于适当提一句和平改变边境权利的要求。本着同一精神，苏联最近要求法国积极参加德国投降三十周年的仪式，这一点显然没有成功。此外，法国外交官们感到遗憾的是，苏联已在威尔逊访问莫斯科时成功地说服了他，使他相信在日内瓦采取比较灵活的态度是适宜的，以便使赫尔辛基最高级会议得以在六月底以前举行。在这方面，值得注意的是，一些消息灵通的东方外交官员说，这个最高级会议不可能在秋季之前举行。波兰人的行动也使法国首都人士得到不会那时召开的印象，因为在法国外长访问华沙之后，波兰人曾想使德国人相信法国外长对德国的永久分裂表示满意。莫斯科的目标看来很明显：尽一切力量反对欧洲政治联盟的实现，因为这个联盟必然要导致军事合作。何况，东方外交官们相当意味深长地说，法国向北大西洋公约组织和美国靠拢，这无碍于苏联，因为这是符合美苏制订的平衡政策的。反之，一个政治上和军事上的欧洲共同体，便有损害这种平衡的危险。
在这种情况下，美国不安地注视着柏林局势的发展，就不再是无关紧要的了。目前美国关心的是有一个缓和的气氛，以便能在苏联不反对的情况下继续进行它在近东的和平努力，并只要勃列日涅夫在位一天，就尽量加深同苏联的合作一天。

显示原版>>

Previous:英报评美国对印支和中东政策的社论：《两个零蛋》

Next:斯坦尼斯认为美不能大量削减军事力量


《纽约时报》社论《越南危机》

出版日期:1975.03.25
         期次:5931
         版次:3
         栏目:\[第三版]
副题:认为“南越的军事均势已发生了重大变化”
文章正文:
【本刊讯】美《纽约时报》三月二十一日社论：《越南危机》，摘要如下：
北越所取得的广泛的军事进展——这是自一九七二年以来第一次恢复大规模战争——和西贡的戏剧性的撤退在印度支那造成了一种新的局势。它不能不影响到南越的政局和美国在援助西贡问题上的辩论。
战争显然是真打起来了，它已经不仅是双方在一九七三年一月停火之后初期开始的那种在有争议地区进行的小规模的地方性进攻了。河内感到用武力重新统一越南的机会已经是近在眼前了；西贡更好地缩短了战线以保卫处在它统治下的人口最稠密的地区。
在这场新战争中，军事均势已经发生了重大变化。巴黎协定允许实行一对一的替换办法，不过南越的军事装备并没有增加。可是，北越军队仅在一九七三年期间就通过渗透增加了三分之一以上，达到历史上最高的十九万人的水平，除此之外还有越共的五万人。
补给减少和对于今后的援助感到没把握，这显然是促使阮文绍总统决定放弃中部高原人口稀少的地区和南越最北边一些省份的主要因素。把西贡军队撤退到较短的战线上去和主要保卫人口和可耕地占这个国家百分之八十到九十的从事农业的沿海和城市地区，可能是一个合理的战略行动，不过目前还无法估计这在心理上将要产生什么样的影响。
在这种新情况下，美国如果停止为华盛顿曾经用来武装南越的武器提供弹药，实际上是说不过去的。福特总统关于一项以三年为期的结束援助计划的建议，如果能够从国会得到充分的资金的话，那么到明年进行总统竞选活动时越南问题就将不再成为问题，而且将给南越一个机会来取得一种可能促使河内回到谈判和国内重建工作上来的僵持局面。如果阮文绍总统能够利用目前的时机
——在军事形势的严重性对他的非共产党反对派产生强烈影响的情况下——来扩大他的政权和建立一个民族团结政府，出现这种前景的可能性就会大大增加。

显示原版>>

Previous:法报文章《七百个宇宙物体干什么？》

Next:美报专稿《据说朗诺在收拾行李准备万一的时候离开》


《人民中国的日常生活》（六）

出版日期:1975.03.25
         期次:5931
         版次:4
         栏目:\[第四版]
作者:美国阿瑟·高尔斯顿
作者身份:美国阿瑟·高尔斯顿
文章正文:
革命委员会是按相当民主的方式选举产生的，因之农民们更为满意。尽管共产党，特别是市革命委员会，在当地的各企业中具有决定权，可是每个人通过正规的选举程序，可以发挥一定程度的个人作用。农民可以投票选举大队和公社革命委员会（而他们自己又执行生产队的决议）。首先，在群众会议上讨论适当的候选人，提名要按照这种精神：保证有男人和妇女的代表，老、中、青的代表，然后进行无记名投票选举，以得票最多的候选人当选。争取做到的结果是，革命委员会的负责人受到大家的尊重。我们知道，选举到各级革命委员会的人，可以因政治上的不合适或品德上的缺点，被上级机构，例如市革命委员会撤职。至于作出决定的方式，我们不完全了解。尽管这样，和我们交谈过的每一个人都表示相信革命委员会是他们组织机构的无可再好的领导了。
马陆公社的革命委员会是由二十五个人组成。同大多数公社一样，马陆公社的革命委员会主任是一位政治干部。是一位受到信任的、文化革命前就担当了这个职务的、任期很长的领导。在他下面有三位副主任：一位来自民兵，两位来自群众。
虽然那天我们在马陆公社所看到的公社组织似乎是坚固的，为它所服务的农民是满意的，它却只有很短的历史。我们记得，农村的生活象革命本身一样，是千变万化和不断发展的。一九四九年解放后，土地改革立即开始，没收了地主的大量土地和财产，每个农民分到一小块属于自己的土地——这是他自身能享受其劳动成果的保证。在一个以土地为基础的社会里，这也是一个最有效的步骤。几年以后，大多数农民因为不能在数以百万计的个体经营单位的基础上进行有效的生产，他们束手无策地和生活进行绝望的斗争。他们先是组成互助组，大家在一起劳动；后来组成各种体制的合作社，合伙在公共土地上劳动。直到一九五五年，当毛氏首先建议成立公社组织时，他们才取得了很大的进步。公社组织在一九五八年成为农业的经济基础。从此，他们的生活水平稳步上升。每年平均工资从三百元左右提高到五百元左右。我们的主人都认为，许多进步是由于新措施以及多种经营的结果，然而最大的收获当归功于文化革命所激起的新的政治觉悟。文化革命是社会主义化进程中最新的一步。
马陆公社各居户住在新建的、两层楼的水泥房屋里，居住面积很宽敞。它们按生产队划分，形成象村庄那样的住宅区。我们访问了一户四口之家的农民家庭，它是接连在一起的六个住宅之一，这些住房是由公社专职建造这些住宅的合作小组营造的。四间住房都占十六平方米左右；楼下包括泥土地的厨房、吃饭间，楼上两间住房是水泥地。他们建房用的土地是公社的，可是这些房屋是私有财产。这和城市里的住宅不一样。后者是国家所有，出租给工厂工人。这些住宅每户要花材料费约一千七百元，建筑队的劳动工资一百二十元。一个家庭可以在三年到七年中储存起这笔款子，这要看家中的劳动力情况而定。
具有典型性的是各户都有地方养鸡、鸭和一头猪，还在附近有一小块供他们自己种植蔬菜用的自留地。我们访问的那家饲养了六只鸡、两只鸭，因此他们有足够的蛋吃。他们还喂了一头猪。这头猪他们可以出售，也可以屠宰。此外，教育和医疗服务是广泛普及的，而且实际上都是免费。每个劳动者每年以五百元的薪金计算，一家有数个劳动力的就保证了足够的食品、衣着、住房以及安全，并可每年积余三百元钱。
中国公社的农民不象许多西方国家的农业人口那样，他们看上去不太想移居到其他地区或者城市里去。他们通常的愿望是在本村成长，结婚，建立家庭以及继续生活下去。一九七○年马陆公社的出生率使人口增长了约百分之二·二，或者说，新出生了将近五百到六百个婴儿。为了稳定人口，全国开展了节育运动；马陆公社的目标是每年增长百分之一·五。经过近年的教育，有生育能力的五千多名妇女中半数采取了某种方式的节育。大约七百名男人以及八百名妇女在完成了计划的生育后主动采取绝育措施。
这个公社的平均结婚年龄：男二十五岁，女二十四岁；每家平均有两到三个孩子。离婚的情况很少，近年来这个公社一次都没有过。如果一对夫妇决定离婚，公社通过革命委员会进行调查并给予劝告。有一股保持家庭完整的巨大压力。离婚被认为不仅是家庭，而且是社会集体（即所属的生产队）的一次失败的象征。在这种情况下，双重的劝导工作加强了渗透在全中国人民习俗中的、一般说来是清教徒的道德价值。
马陆公社的二万七千五百人除了农业以外，还经管了许多事业，例如有一家拖拉机维修厂，我们同革命委员会办公室主任一起参观了这家工厂。这家工厂给这个公社为数颇多的拖拉机进行维修。一台拖拉机每使用二千小时就得维修一次。有些是上海制造的三十五匹马力的标准平型拖拉机，其余的是“手扶”拖拉机。该厂的四十三位技术人员是从司机中挑选出来的。他们仅受过三个月的训练就成司机。随后兼当司机和技术人员的学习期限，则根据个人的才能和用功程度而定，在学习期间也有技术学校的毕业生给他们讲课。
这个服务行业班子的负责人和他的同事们共同一起工作。当他知道我们到来时，急忙洗干净他的油手，热情地欢迎我们。他的眼睛焕发出为他的卓越工人和工厂而感到骄傲的神采。（六）

显示原版>>

Previous:以色列谈以方在会谈中提出的建议

Next:泰总理克立对记者发表谈话说：泰今年内同中国建交是能够实现的


《远东经济评论》社论：《东南亚国家联盟的南洋》

出版日期:1975.03.25
         期次:5931
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《远东经济评论》三月二十一日一期发表一篇社论，题目是《东南亚国家联盟的南洋》，摘要如下：
菲律宾的马科斯总统说，他将会等到天气较暖时才接着他妻子之行访问北京。但是，新加坡的外长拉贾拉南已经出人意料地到了中国。过去人们一直以为新加坡会与印尼争夺东盟五个成员国中最后承认人民共和国的位置。也许可以推断，这个决定是作为新加坡对世界已经改变的程度的勉强认识的一部分而作出的——而这正是当美国的国会议员空忙着，东南亚一个美国支持的国家正战火漫天，另一个正濒于溃败边缘的时候，也正是美国的政客在无需害怕被指责恣意进行非美国活动的情况下，争辩说应该放手让柬埔寨和南越“自由地”“变为共产主义”的时候。因此，东南亚的政府正在越来越快地得出这种结论：在强国之间采取一种更为中立的姿态是可取的。
印尼仍需克服它那些军事将领们的惨痛的回忆，这些人对一九六五年共产党的政变企图耿耿于怀。泰国在与北京进行直接交往的道路上是更进一步了。但是，它那些保守的政治党派，不仅没有尝试组成一个保守的联合政府，反而竞相争取左翼支持一项把美国人赶出去而不是让中国人走进来的纲领。这样短视的权宜主义很可能对泰国幼嫩的民主试验产生极大的压力，以致可能造成政变的结果，使美国人得以继续留下而把中国人象以往一样远远隔开。
对于仍未开发它们所可能拥有的石油矿藏的曼谷、马尼拉和新加坡来说，与中国和解除有显著的政治意义之外，还可能证明有显著的商业意义。虽然中国无疑将会采取谨慎的态度，以求表现出它不是要打破那个石油卡特尔的样子，但看来它很可能不久就将成为石油输出国组织以外最大的石油生产者。印尼已证明不能供应东南亚国家联盟在石油方面的需求，而对此并不感到遗憾的只有马来西亚。对于被穆斯林叛乱困扰着的马尼拉来说，中国的原油比之来自穆斯林的中东的石油，在政治上是更具吸引力的。今天，中国也许很明白以石油的形式提供动力会有更多的政治收益。
马来西亚的执政联盟在去年的竞选运动中有效地利用了——虽然是毫不掩饰的利用——毛泽东和拉扎克会见的图片。
尽管如此，对于中国与东南亚华侨社会之间的关系，问号是依然存在的。这种暧昧的状态不完全是中国的过失。这个问题本来是可以在马来西亚一个勇敢和有想象力的决定下消失的，即变所有马来西亚的华人为完全的公民，从而把他们置于中国的合法利益或影响之外。由于这样一个步骤在吉隆坡的政治状态下是不可能的，因此与北京的协议使中国对于那些它拒绝认为是无国籍的人们仍然担负着某种残存的划分不明的责任。这自然在马来西亚的东盟邻国中引起一些疑惧。这也说明了为什么东南亚更愿意吸收它的华侨社会，一直是任何中国—东盟之间外交的一个必不可少的先决条件。
在他前赴北京之前，马科斯至少是敢于部分地解决这个棘手的问题，表示他准备结束这种不公平的状况——大多数菲律宾华人都被看作是中国公民，除非经过一种花钱而冗长的归化手续。他愿意对“友好的”华人给予公民权，但同时又考虑以虚假的种族理由对那些成功的企业家和经纪人实行经济制裁，而那些人恰好大部分是华裔的。这个政策会造成一种比在马来西亚更令人不满的局面。
李光耀没有这种难题。如果他及时接着拉贾拉南前去中国的话，他也许会处在最佳的地位要求北京更宽大地体谅固存在东南亚局势的困难。

显示原版>>

Previous:差提猜向蒋帮“大使”说明泰国的对华政策


埃外长法赫米举行记者招待会说：以色列的顽固态度是谈判失败的原因

出版日期:1975.03.25
         期次:5931
         版次:3
         栏目:\[第三版]
文章正文:
【路透社阿斯旺三月二十二日电】据埃及外长法赫米今晚在这里宣布，美国国务卿基辛格的中东和平使命已告“结束”。
法赫米要求立即重新召开关于中东危机问题的日内瓦和平会议。
埃及外长说，以色列的顽固态度造成了旨在使埃及同以色列军队在西奈沙漠进行新的脱离接触的使命的失败。
法赫米在一次深夜举行的记者招待会上说，“在漫长的通往和平的道路上我们尽了最大力量以求获得第二次军队脱离接触，但这种努力失败了。”
法赫米说：“以色列政府对这一失败及其态度产生的一切后果负有全部责任。”
法赫米是在基辛格抵达中东为谈判埃及同以色列军队第二阶段撤军而进行努力以来正好整整两周的这一天作上述惹人注目的宣布的。
据在阿斯旺的观察家们说，会谈显然是在这一点上破裂的：以色列坚持认为，埃及必须保证非交战状态作为以色列撤出具有战略意义的吉迪和米特拉山口及阿布鲁迪斯油田的交换条件。
法赫米在宣布谈判破裂时说，埃及将同其他阿拉伯国家和巴勒斯坦解放组织进行磋商，并将正式要求立即重新召开日内瓦中东和平会议。
法赫米说，埃及的立场是，以色列在埃及战线的第二次撤军将是走向和平的有盒的第一步，埃及希望在重返日内瓦之前能实现这一点。但他说，“从一开始就明显看出，以色列政府是在把同脱离接触协议和军事问题无关、而是同一项最后解决有关的观点注入谈判。”
这显然是指以色列的下列要求而言的：埃及应当签署一项不交战保证并同意逐渐使两国的关系正常化。
法赫米说，交战状态的结束只能在作为包括以色列军队全部撤出被占领的阿拉伯领土并建立巴勒斯坦国在内的一项全面解决的一部分的情况下实现。
法赫米说，“埃及拒绝结束交战状态和以色列人所提议的所有其他方案。”
据这里的观察家们说，基辛格使命失败的另一个原因显然是由于以色列坚持这种态度，即一旦以色列同叙利亚发生敌对行动，埃及同意不参与战争。
法赫米说，埃及坚持要写下如果叙利亚遭到以色列进攻，埃及“将自然而然地履行它对叙利亚所承担的义务”。他说，埃及还坚持认为，一旦对叙利亚采取任何军事或准军事行动，埃及不受脱离接触协议的束缚。
法赫米还说，埃及要求，必须邀请巴勒斯坦人参加重开的日内瓦和平会议，并说，巴勒斯坦人的民族权利得不到履行就不可能获得最后胜利。
【法新社阿斯旺三月二十二日电】记者向外长法赫米问到在基辛格使命暂停后，发生战争的危险时，他说，“这取决于以色列的行为。以色列仍然咄咄逼人。”

显示原版>>

Previous:波德戈尔内电贺西哈努克

Next:以色列谈以方在会谈中提出的建议


波德戈尔内电贺西哈努克

出版日期:1975.03.25
         期次:5931
         版次:3
         栏目:\[第三版]
眉题:塔斯社报道就柬民族统一阵线成立五周年
文章正文:
【塔斯社莫斯科三月二十三日电】苏联最高苏维埃主席团主席波德戈尔内向西哈努克和柬埔寨民族统一阵线的其他领导人祝贺该阵线成立五周年。
贺电说，“苏联人民一贯同情柬埔寨爱国者，并一贯支持他们为争取祖国的自由和独立而进行的斗争。”

显示原版>>

Previous:美一高级官员说：美国务院将讨论南越局势

Next:埃外长法赫米举行记者招待会说：以色列的顽固态度是谈判失败的原因


差提猜向蒋帮“大使”说明泰国的对华政策

出版日期:1975.03.25
         期次:5931
         版次:4
         栏目:\[第四版]
文章正文:
【美联社吉隆坡三月二十三日电】泰国新任外长差提猜说，泰国将和马来西亚一样表明它不赞成两个中国的政策。
当台湾驻泰国大使昨天拜会他时，他向该大使说明了泰国对这个问题的立场。

显示原版>>

Previous:泰总理克立对记者发表谈话说：泰今年内同中国建交是能够实现的

Next:《远东经济评论》社论：《东南亚国家联盟的南洋》


德新处称苏将接受“和平改变边界的要求”

出版日期:1975.03.25
         期次:5931
         版次:2
         栏目:\[第二版]
文章正文:
【德新处波恩三月二十日电】现在，苏联和其他东方集团国家也将在日内瓦召开的欧安会上接受西方的和平改变边界可能性的原则性要求。对联邦共和国来说，这是个重要的愿望。
对下列三点意见一致：一、只能用和平手段改变边界；二、因此各有关国家对这种手段必须意见一致；三、这种手段必须符合国际法。已经为苏联党首脑勃列日涅夫建议召开的首脑会议作了初步准备工作，会上将以条约的形式通过日内瓦专家谈判的结果。

显示原版>>

Previous:斯坦尼斯认为美不能大量削减军事力量

Next:法总理希拉克抵伊尔库次克访问


法报文章《七百个宇宙物体干什么？》

出版日期:1975.03.25
         期次:5931
         版次:2
         栏目:\[第二版]
副题:说苏发射的卫星百分之八十多是用于军事方面的
文章正文:
【本刊讯】法国《巴黎日报》二月十九日刊登一篇文章，题为《七百个宇宙物体干什么？》，摘要如下：
自从一九六二年以来，苏联人根据他们的既有军事目的也有民用目的的发射宇宙物体计划，把七百零九颗卫星送上了轨道。
苏联空间计划有两个截然不同的方面。第一个方面是有大肆宣传的好处，并成为发布较为详细的新闻公报的题材：这主要是一些有驾驶员的重大试验（如目前“礼炮—四号站”担负的使命）、向月球和其它星球发射火箭和把可操纵的应用卫星送入轨道。相反，第二个方面几乎是完全保密的，人们由于西方观察站进行的分析只部分地知道这个方面：这是“宇宙号”计划，它目前总共包括七百个卫星，并以每年发射六十来个的速度继续执行。
一九七五年的第一个“宇宙号”卫星是７０２号。塔斯社再一次仅仅宣布，这次试验的目的是“研究宇宙空间”，研究所载仪器的运转情况。苏联人从没有讲更多的东西……从那时起，又发射了另外七个宇宙号卫星。
自一九六二年以来，在宇宙号计划内送进轨道的总负荷，肯定超过了两千吨。这个负荷高于苏联其它全部空间活动（包括宇航员飞行、轨道站、月球和其它星球探测的庞大计划在内）的卫星负荷。因此，宇宙计划之大和它的保密程度给人以深刻的印象。但是，发射这一系列卫星的真正使命是什么呢？侦察卫星摄影侦察卫星显然是最多的，几乎占发射总数的一半。这都是约莫五吨重的卫星，是由苏联第一批有驾驶员的宇宙飞船著名的“东方号”和“上升号”演变来的。
在这些侦察卫星中，有些是从中亚丘拉坦发射场发射的。而其中大部分目前是从阿尔汉格尔斯克地区普列谢茨克的北部中心发射的。人们注意到，苏联官方从来没有宣布过这个北方发射场的存在，然而它的大部分军用民用卫星是从这个地方发射的。侦察卫星平均每两个星期发射一次。它们在海拔二十到三百公里高、与赤道成五十二度、六十五度、七十三度或八十一度倾角的轨道上，运行十二至十三天，然后随同照片返回地面。
有些卫星带有拍摄广阔范围的低分辨率照相机，另一些卫星则带有拍摄确切目标的高分辨率照相机。
当苏联人认为必要时，他们就大大加快发射速度，缩短飞行时间，以便更快地获得照片。在一九七一年十二月印—巴战争时就是这样搞的：宇宙—４６３号和宇宙—４６４号卫星间隔四天相继发射了出去，各飞行了五天和六天便返回了地面。
一九七三年赎罪日战争也是这样：十月六日开始敌对军事行动时还在飞行的宇宙—５９６号卫星，比它返回的正常日期提前一周，于十月九日返回地面；战争开始的同一天，另一颗卫星宇宙—５９７号从普列谢茨克发射出去；它于十月十二日返回，而早两天发射出去的宇宙—５９８号，已经接替上了它；然后发射了宇宙—５９９号，十月十五日从丘拉坦发射的；宇宙—６００号是十月十六日发射的……
苏联人对于意外事件的反应能力，只能说明他们在发射场上一直是使侦察卫星和运载火箭处于准备发射的状态的。这使目前还不能做到这一点的美国人感到忧虑。
此外，摄影侦察卫星并不是宇宙计划的唯一军事装置。实际上，宇宙计划包括似乎装有雷达以跟踪船只活动的卫星；一些侦察电讯和记录雷达波的“电子”侦察装置；一些导航卫星，等等。整个来说，百分之八十多的“宇宙”卫星是用于军事方面的。各种原型最使观察家们感兴趣的宇宙号卫星，是那些有人驾驶的飞船的各种原型。实际上它们的发射，它们的各种动作，都能提供一切关于苏联人所准备的试验的迹象。
然而常常难以解释苏联人在宇宙号计划范围内所实现的宇宙航行准备工作。例如，一九七○年和一九七一年完成了一些非常重要的活动的四个“宇宙号”的性质和使命是什么呢？是否象瑞典观察家斯文·奥拉恩所提出的那样，这是未来的苏联可驾驶的月球飞船的原型呢？更近一些时候，“宇宙—６７０号”发射到一个不寻常的轨道，并在仅仅飞行了三天之后就返回地面，它的作用是什么呢？苏联人用这个装置在试验一个新的飞船吗？
如果说大多数“宇宙号”试验都是常规的军事使命的话，那么其他的一些却反映了俄国人在准备一种新的装置。无疑，观察家们通过仔细分析宇宙号计划，大概将看见今后几年出现苏联的一个穿梭行动试验——一只月球飞船的初步苗头，或初步成功地发射近十来年苏联所准备的一枚巨型导弹的苗头。

显示原版>>

Previous:法总理希拉克抵伊尔库次克访问

Next:《纽约时报》社论《越南危机》


法总理希拉克抵伊尔库次克访问

出版日期:1975.03.25
         期次:5931
         版次:2
         栏目:\[第二版]
副题:希拉克要苏放宽对东西欧人员、思想交流的限制
文章正文:
【塔斯社伊尔库次克三月二十二日电】法国总理希拉克今天上午乘专机从莫斯科到达伊尔库次克。
【法新社莫斯科三月二十二日电】法国总理希拉克昨天对记者们说，苏联总理柯西金已告诉他，苏联决不让会颠覆苏联军队的“黄色”杂志或文章输入。
当希拉克建议克里姆林宫放宽对东欧和西欧之间的人员和思想交流所实行的限制时，柯西金强调了上述这一点。
在这里举行的法苏会谈的头两天内，法国代表团曾暗示，为了证明值得召开一次最高级会议来结束欧洲安全合作会议，苏联必须作出“姿态”来放宽那些限制。
外交观察家们认为，由此看来，最高级会议召开的日期取决于苏联有无诚意。但是接近法国代表团的人士预料，苏联迟早会作出让步，以便在比较接近于苏共领导人勃列日涅夫提出的六月三十日这一日期的时间内召开最高级会议。

显示原版>>

Previous:德新处称苏将接受“和平改变边界的要求”

Next:法报文章《七百个宇宙物体干什么？》


共同社报道：《由于和平工作失败担心爆发中东战争》

出版日期:1975.03.25
         期次:5931
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京三月二十三日电】题：由于和平工作的失败担心爆发第五次中东战争
美国国务卿基辛格自七日开始连续进行两周以上的中东和平工作已经失败。
维持阿拉伯和以色列之间停战的联合国观察员部队，在西奈半岛的驻留期限是四月二十四日到期，在戈兰高地是五月底到期。第五次中东战争的危机和中东的局势将立刻紧张起来。剩下的走向中东和平的道路只有尽早召开日内瓦会议。因此，可望于五月中召开这次会议。
驻留在西奈半岛和戈兰高地的联合国观察员部队的期限即将到期。倘若事态发展到撤退观察员部队的话，那么，第五次中东战争的危机将成为现实问题。不管怎样，由于基辛格工作的失败，无疑，中东局势将再次紧张起来。
为避免第五次战争，推进解决中东问题的道路，只有尽早召开日内瓦会议。苏联担任该会议的主席国，它正在以五月份再次召开会议为目标同阿拉伯方面进行准备工作。再次召开这次会议的关键是以色列方面是否同意召开，以色列和美国是否同意接受阿拉伯方面强烈要求巴勒斯坦解放组织参加该会议的意见。虽然可以说将尽早召开这次会议，但走向召开日内瓦会议的道路仍然是险峻的。
【时事社东京三月二十三日电】题：埃及处于困境，重开苏伊士运河也将推迟
由于美国国务卿基辛格中东和平工作的失败，使对此抱着全面期望的埃及总统萨达特处于困境。
埃及外长法赫米在宣布谈判失败时强调了今后将开始同阿拉伯国家、巴勒斯坦解放组织协商，要求早日重开日内瓦会议。据认为这是为了避免曾对基辛格国务卿的和平工作持怀疑态度的叙利亚和巴勒斯坦解放组织的反击而说这番话的。
人们过去强烈认为，埃及如在这次谈判中获得成功，以色列军队进而从西奈半岛撤出，就将决心恢复苏伊士运河的通航。但是，谈判失败，结果就给这个计划泼了冷水。

显示原版>>

Previous:美白宫宣布基辛格中东之行失败

Next:美国务院发言人发表声明：宣布基辛格暂停在中东的活动


美白宫宣布基辛格中东之行失败

出版日期:1975.03.25
         期次:5931
         版次:1
         栏目:\[头版]
副题:华盛顿外交人士说这是基辛格在中东搞穿梭外交以来遭到的严重挫折
文章正文:
【美联社华盛顿三月二十二日电】白宫说，国务卿基辛格谋求和平的历时十六天的中东之行已经于今天失败了，基辛格正在飞返华盛顿，以便同福特总统“研究这一局势”。
白宫新闻秘书内森的声明丝毫没有透露出现这种僵局的原因，但是外交界人士说，会谈在下述这个关键问题上遇到了障碍：以色列将同意放弃多少在西奈占领的领土来换取埃及在政治上的保证。
内森声明全文如下：
“总统对于暂时停止过去两周在中东进行的会谈感到遗憾。虽然各方没有能够取得充分的一致意见，以便能够朝着取得一项全面解决办法的方向再迈进一步，但是总统赞赏各有关方面的真诚努力。他重申美国决心继续努力协助各方取得一种公正和持久的和平。总统还要对国务卿基辛格在最近这些谈判中表现的才能表示深为感谢，并表示他个人的钦佩之意。他期待着在他返回之后同他会晤来研究这一局势。”
【路透社联合国三月二十二日电】联合国秘书长瓦尔德海姆今晚对基辛格博士为实现一项中东解决办法再迈进一步所作的努力陷于失败表示遗憾。
外交观察家们说，基辛格博士的使命完全陷于失败一事，给联合国在中东维持和平的活动的前景带来了一个问号。
【路透社华盛顿三月二十二日电】（记者：克拉夫特）这里的外交界人士和国会人士今天说，他们已获悉，国务卿基辛格为制定一项中东和平解决办法进行的尝试已经垮台了。
在这个阶段中断会谈，可能是基辛格自从一九七三年战争后开始他的穿梭外交以来，在谋求中东和平解决办法的努力方面遭到的最严重挫折。
这些人士说，为制定一项中东问题解决办法所做的努力现在可能要集中在举行一次日内瓦和平会议方面了。
【法新社华盛顿三月二十二日电】基辛格在中东进行十六天特别困难的谈判之后暂停执行使命，且不说执行使命失败。这里对这种情况感到遗憾但是不感到惊讶。
国务院普遍感到，国务卿动身去执行中东使命的时机不可能再糟糕了，因为柬埔寨政府正处在最后阶段，北越在南越发动总攻势，泰国要求美军撤离，菲律宾在修改他们同美国的关系，葡萄牙则正在为引人注目的事态发展所动摇。
所有这些重大的问题要求美国采取明确的立场，而且当然占据了基辛格在中东的部分时间。

显示原版>>

Next:共同社报道：《由于和平工作失败担心爆发中东战争》


美报专稿《据说朗诺在收拾行李准备万一的时候离开》

出版日期:1975.03.25
         期次:5931
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约时报》三月二十三日刊登西德尼·香伯格昨天从金边发给该报的一篇专稿，题为《据说朗诺在收拾行李准备万一的时候离开》，摘要如下：
总统府的可靠人士今天说，朗诺总统已在收拾东西，并且为他自己和他的家属获得了护照。不论是在这里还是在华盛顿，人们都一直在敦促他下台作为一个使战争结束的步骤。
这些人士说，朗诺已对他的助手们说，他的离去“将看局势而定”。
尽管军事方面的形势在日益恶化，而且存在着美国断绝军火供应的可能性，但他显然还没有作出最后决定，虽然他显然已准备好应付任何不测事件。
过去美国人一直在设法让这位元帅靠边站，但是未能成功，人们估计，他是不会自动离开的。现在人们在提出这样的问题：将由谁采取必要措施来使朗诺下台；采取任何别的做法是否都为时太晚。
包括美国人在内的大多数观察家们认为，金边政府的地位几乎没有什么希望了，他们认为，可以安排的最好的结果是谈判如何向共产党领导的叛乱分子进行有秩序的合乎人道的投降。
人们认为，朗诺是同叛乱分子进行接触的障碍。这些日子里要在金边找到支持朗诺本人或他的政府的人几乎是不可能的。
自从今年元旦叛军开始发动攻势以来，在金边人们关于搞掉这位元帅的谈论增加了。
外交官们，特别是柬埔寨的某些东南亚邻国——如泰国和印度尼西亚——的外交官们也已开会讨论这个问题。
昨天，华盛顿的电讯援引外交人士的话说，朗诺不久将下台并出国，也许就在两周内。这里的外交官们认为，这些消息可能是福特政府传出的，目的是为了加快这个进程。
这些外交官认为，传出这些消息的另一个可能的动机是，通过制造关于换人的工作正在进行中的印象，以便从国会得到某些援助。

显示原版>>

Previous:《纽约时报》社论《越南危机》

Next:美一高级官员说：美国务院将讨论南越局势


美国务院发言人发表声明：宣布基辛格暂停在中东的活动

出版日期:1975.03.25
         期次:5931
         版次:1
         栏目:\[头版]
文章正文:
【路透社耶路撒冷三月二十二日电】（美国）国务院发言人安德森发表声明，宣布以色列—埃及和谈暂停。声明如下：
为了响应各方所表示的帮助它们在朝着和平解决方面再迈进一步的愿望，我们一直在进行会谈。我们认为双方都作出了认真努力，以争取取得一个成功的结果。不幸的是，在一些主要问题上的分歧已证明是不可调和的。因此，我们认为需要有一个重新估计的时期，以便各有关方面能够考虑如何才能最好地走向持久和平。因此国务卿基辛格已通知各方，他将暂时停止他目前的努力，并返回华盛顿向总统和国会报告谈判情况。
在今后一段时期，他将继续同各方及日内瓦会议两主席保持密切接触。

显示原版>>

Previous:共同社报道：《由于和平工作失败担心爆发中东战争》

Next:英《卫报》文章《最后一个据点》


美一高级官员说：美国务院将讨论南越局势

出版日期:1975.03.25
         期次:5931
         版次:3
         栏目:\[第三版]
副题:路透社报道美白宫、五角大楼和国会在给西贡和金边军援问题上辩论激烈
文章正文:
【合众国际社华盛顿三月二十二日电】国务院的一名高级官员今天说，国务院的亚洲问题专家本周末将开会讨论美国可发表什么样的新声明。他们说，世界各地要求美国作出明确的政策宣布的压力正在加大。
可能的新步骤包括说明可以期望美国的什么援助和不可以期望什么援助，如果国会拒绝批准总统的援助要求的话。例如，可能呼吁北京和河内施加实现停火的压力。
白宫官员说，福特对下述消息感到不安，即国会几乎肯定会推迟到复活节休会以后再对他的要求采取进一步的行动。
福特的一名助手说，福特担心的是，进一步的推迟将损伤柬埔寨政府军的士气，鼓励共产党加强南越的攻势，“在那里，无疑实际缺乏”军事补给品。
国务院官员说，他们认为越南正在进行比较常规式的战争，前线是移动的，投入了越来越多的象坦克那样的常规军备。
他们说，展望前景，在出现任何新的解决办法以前，南越将发生大战。
这些官员认为，河内可能希望让金边处于一种未定的状态中，由柬埔寨政府负责管理充斥着难民的首都的头痛问题。
【路透社华盛顿三月二十一日电】五角大楼的高级官员们今天说，他们无法向在共产党的最大的战争攻势面前撤退的南越军队提供紧急援助。
在参议院接近十天休会的时候，这些官员们说，他们没有希望使国会批准向西贡提供三亿美元的援助的要求。
由于缺乏资金，使得五角大楼无法补充上南越在飞机、坦克和装甲人员输送车方面的损失。
激烈的辩论在继续进行，白宫和军方硬说国会拒绝援助西贡助长了共产党的进攻。
共和党人洛厄尔·韦克在参议院说：“认为国会要对别国政府
——不管是在柬埔寨还是在南越——的失败负责的说法是胡扯、胡扯。”

显示原版>>

Previous:美报专稿《据说朗诺在收拾行李准备万一的时候离开》

Next:波德戈尔内电贺西哈努克


斯坦尼斯认为美不能大量削减军事力量

出版日期:1975.03.25
         期次:5931
         版次:2
         栏目:\[第二版]
眉题:爱·肯尼迪等提议美苏谈判共同限制在印度洋的海军部署
文章正文:
【美联社华盛顿三月二十一日电】今天有人在美国参议院提出一项提案，要求同苏联谈判共同限制在印度洋的海军部署。
这项提案敦促福特总统，在作出谈判努力之前，不要证明需要扩充在迪戈加西亚岛的美国海军基地，或达成关于在阿曼的马西拉岛设立基地的权利的任何协议。
这项表示“参议院意见”的提案是由参议员爱·肯尼迪提出的。共同发起这项提案的有参议员佩尔和贾维茨。
【美联社华盛顿三月二十一日电】美国参议院军事委员会主席斯坦尼斯今天说，由于世界军事局势捉摸不定，把今年的美国军事预算作任何剧烈的削减，都将需要作出“一些非常困难的政策选择”。
斯坦尼斯建议国会现在同意批准福特总统要求的在七月一日开始的十二个月内的全部预算，即一千零七十七亿美元的承担义务权和九百四十亿美元的开支。
斯坦尼斯在一封给参议院预算委员会的信中说：“全世界继续处于军事紧张局势中。”预算委员会目前正在设法规定开支总数的最高限额。
斯坦尼斯提到中东、东南亚、东西欧边界、南北朝鲜是“一些可以采取有损美国利益的行动的潜在机会”。
这位参议员说，苏联在过去十年中逐步增加它的军事人力和装备，而美国却在减少。
斯坦尼斯写道：““我们无法预测其他国家是否会，以及什么时候会使用军事力量来威胁重要的美国利益——有些利益的性质是知道的（能源供应的安全），而另外一些利益的性质目前还不知道。”
“但是我们的确知道他们拥有这样做的军事力量。在这种情况下，美国根本不能把它的军事力量削减到会使我们的切身利益遭到无法忍受的危险的那种水平。”

显示原版>>

Previous:《大西洋新闻》评希拉克访苏《法国仍然不信任苏联》

Next:德新处称苏将接受“和平改变边界的要求”


泰总理克立对记者发表谈话说：泰今年内同中国建交是能够实现的

出版日期:1975.03.25
         期次:5931
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《中华日报》三月二十二日报道：
泰总理克立二十一日下午在政府官邸对记者发表谈话说，关于外交部长差提猜宣布泰国将在今年内与中华人民共和国建立正常外交关系事，是能够实现的。
外交部长差提猜二十一日曾分别拜访前外交部长那拉亲王及他纳
·科曼，请教有关与中华人民共和国建交问题之意见，那拉亲王及他纳·科曼均系中国问题政界前辈，均主张应与中国建交。特别是那拉亲王曾于一九五四年在万隆会议中与中国总理周恩来接触交谈，对中国问题颇为熟悉。
可靠消息透露，差提猜将于两个月内率领亲善代表团赴北京访问，与中国领袖讨论两国建交问题。
【本刊讯】曼谷《中华日报》三月二十一日报道：泰国外交部长差提猜·春哈旺二十日宣布，泰国将在今年内与中华人民共和国建立正常外交关系。
差提猜是在二十日出席新内阁召开的首次会议后对报界发表上述谈话的。他说，泰国与中华人民共和国建交问题，据所知中华人民共和国方面是绝无问题的，随时可与泰国建交，只要泰国条件成熟，即可建交。因此，泰国方面计划，第一步将先行宣布承认中华人民共和国为中国合法政府，然后进行谈判建立正常外交关系。

显示原版>>

Previous:《人民中国的日常生活》（六）

Next:差提猜向蒋帮“大使”说明泰国的对华政策


以色列谈以方在会谈中提出的建议

出版日期:1975.03.25
         期次:5931
         版次:3
         栏目:\[第三版]
文章正文:
【法新社耶路撒冷三月二十三日电】以色列总理办公室今天早些时候说，由于埃及拒绝了以色列所提出的撤离米特拉和吉迪山口的西部入口处的建议，美国国务卿基辛格的调解告吹。
总理发言人证实说，在基辛格进行的历时十五天的谈判的第一阶段，以色列准备把山口和阿布鲁迪斯油田交还埃及以换取埃及宣布处于不交战状态。
他说，但埃及拒绝了这一要求，并宣布它仍然处于交战状态之中。
这位发言人透露说，以色列后来提出了另一项替代方案：为换取比一项非交战宣言小些的政治让步，以色列愿意把军队撤出这两个战略山口的西部入口处并将其置于联合国控制之下。
以色列还提议把阿布鲁迪斯油田交由埃及平民控制。
但埃及拒绝了这一替代方案。

显示原版>>

Previous:埃外长法赫米举行记者招待会说：以色列的顽固态度是谈判失败的原因

Next:《人民中国的日常生活》（六）


英《卫报》文章《最后一个据点》

出版日期:1975.03.25
         期次:5931
         版次:1
         栏目:\[头版]
副题:说今年可能是整个印度支那决定性的一年
文章正文:
【本刊讯】英国《卫报》三月二十一日刊登马丁·伍尔科特的一篇评论，题为《最后一个据点》，摘要如下：
数周来，金边一直是于去年年底开始在印度支那吹得强劲起来的一股旋风的旋风口。目前，在柬埔寨的命运处于美国国会是否会表决同意提供援助这一危急的情况下，南越的阮文绍总统采取了一系列可能把南越大片土地割让给共产党的决定。看来今年可能是整个印度支那决定性的一年。
这是一种引人注目的形势，但是令人惊讶的是，其形势之所以引人注目，只是在于出现这种形势的速度。因为它表明过去一直在逐步地但是明显地使美国在印度支那的军事成就瓦解的过程突然加速了。这种主要是人为地建立起来的军事控制结构（自停火以后的两年来，在柬埔寨和南越的这种军事控制结构已遭到了分割和侵蚀），现在简直是七零八落了。其主要原因是不难了解的。因为这两支军队既没有手段，又没有意志把这种结构无限期地维持下去。
在越南，虽然放弃高原地区甚至放弃北部的地盘从眼前来看可能有其军事意义，但从长远来看，却包含着不祥的含义。这场战争象一部电影一样，正在追述到一九六五年时的情景，那时，美国人在军事上花了很大力量。目前它正象一座沙城在潮水还未来临之前正在慢慢坍塌一样。

显示原版>>

Previous:美国务院发言人发表声明：宣布基辛格暂停在中东的活动

Next:英报评美国对印支和中东政策的社论：《两个零蛋》


英报评美国对印支和中东政策的社论：《两个零蛋》

出版日期:1975.03.25
         期次:5931
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《星期日电讯报》三月二十三日发表题为《两个零蛋》的社论：
美国国务卿基辛格博士在私人生活中倒有点象个历史学家。因此，他将认识到他在印度支那和中东奉行的政策目前遇到的两个困难所具有的历史性讽刺意义，即便他不愿意这么去认识也罢。
这种讽刺意义在于他所称为的它们之间的“联系”：看来越来越可能的是，浅浅地埋在他一九七三年一月印支“协议”之下的一些树桩，在地球的另一边又冒了出来，使他在目前谋求中东和平的努力绊了跤。
从某种意义上说，东南亚近来的严重局势
——柬埔寨似乎即将受到共产党红色高棉的完全控制，而河内派出的其它共军则毫无阻挡地直下越南关键性的中部高原各省——刚好证实了这位博士三年前的结论。美国的盟友英国和法国长期来一直在告诉华盛顿：通过美国的武装干涉——不管这种干涉的规模是多么大——是根本打不赢印支战争的。
连目前战斗的性质也着重说明了这个活生生的现实。我们在柬埔寨和越南所看到的，进一步证明了这个事实：共产党部队比起人数大大多于他们的反共部队来，土气要高些，纪律要严些，持久力要长些。
这就是主要的、令人不快的真实情况，这种真实情况到时候势必会使国际停战监督和美国的大量的双边经济和军事援助（白宫企图用这种援助来掩盖它从印度支那的光荣撤退）的保证成为笑柄。
基辛格博士目前在中东再次投入试验的也正是这些同样的保证
——尽管政治背景很不相同，所涉及的士气因素也大不相同。
人们即便已放弃了出现奇迹的期望，也总是希望基辛格博士一切顺利。但必须面对这种可能性，那就是：美国的多米诺游戏目前可能以得到两个零蛋而告终。

显示原版>>

Previous:英《卫报》文章《最后一个据点》

Next:《大西洋新闻》评希拉克访苏《法国仍然不信任苏联》


《人民中国的日常生活》（七）

出版日期:1975.03.26
         期次:5932
         版次:4
         栏目:\[第四版]
作者:美国阿瑟·高尔斯顿
作者身份:美国阿瑟·高尔斯顿
文章正文:
在一个引人注意的木工车间里，一组看上去是熟练的木工正在做木桶和小船。最近他们学会了制造价廉、轻巧的水泥船。这些船只对弯弯曲曲地贯通全公社的狭隘水道（长江的支流）很实用。据说，马陆公社使用了大约七百只这样的本船和水泥船。我们还看到了小型工具制造车间、机器制造和修理车间、以及一个同其他几个公社合办为制造肥料生产设备的大车间。每项工作都由一个生产队专门负责。
中国人也许是世界上最好的反复循环使用者。他们成功地利用各种农业副产品的事例是很多的。我们观察了许多这样的情况，如对白薯的处理：马陆公社把它加工制成中国烹饪中普遍使用的某种调味品；在这种制造过程中产生的废料用于喂猪，而副产品的氨水则利用以肥田。另外，把一部分收成留作以化学方法提炼细胞核酸之用。把这些核酸分散到他们的组织单位，以这种混合物喷入蚕豆（类似我们的白色扁豆）及大豆中去以促进生长。这使我产生了很大兴趣，因为在美国使用的名叫Ｃｙｔｏｋｉｎｉｎｓ的化学促长剂同中国的这种实践十分相似，它似乎是根据农民的特殊学问而产生，并不是从实验室里创造出来的。
我们去马陆公社访问的时候，经过一个开敞的大棚屋。农民们在这里腌制一种榨菜。在附近的一个棚屋里，正在用自种的竹子编织漂亮的篮子。在这个棚屋的旁边，有一个用篱笆围着的牧场，我们在那里看到一百二十五头荷兰种与中国种杂交的良种奶牛。牛奶及它的制成品，包括干酪，在中国的销售不是很普遍。牛比西方国家饲养得少得多；相反，到处都有猪。它由个人饲养，可以供农民自己食用，也可以由公社出售给城市。猪粪，作为副产品，是非常宝贵的。马陆牧场饲养了二百九十头漂亮的波兰—中国杂交种猪。
不断地机械化和逐步采用科学方法，同其他类似运动一样，在全国展开，使马陆逐年得到改进。我们听说这个公社现在有二十五个灌溉站，使用二十五、四十或一百匹马力的发动机。我们访问了一个装备四十匹马力发动机的灌溉站，它可以灌溉二百英亩土地。这和从前的手工操作设备相比，是个巨大的成就。最重要的，这些水泵是在附近的上海制造。上海在生产上的进步将导致更广泛地普及现代化灌溉。这显然是中国粮食自给的主要手段之一。
采用了杀虫剂，特别是消灭菜地里蚜虫的药剂；农民们背着电动喷雾器在田间慢慢地走着。另一种战胜虫害的方法是把易受虫灾的植物，如棉花和薄荷，同象洋葱一类的植物种在一起，据说这样也能抗虫。我没看到也没听到有关这种做法的任何科学根据，但是在世界的其他地方，这种做法似乎是得到人们广泛相信的。
中国人所喜爱的食油是菜子油、芝麻油、棉子油以及偶尔使用的豆油。油菜和大麦在这个公社里轮流种植，产量似乎很高。榨过油的菜子用来生产酒精；我们所见的小酒坊又为公社增加了收入。同酒坊相邻的是一个小的化学实验室，专门把碳酸钠和硫混合在一起成硫酸钠，作染料、防腐剂及食品用。这种操作过程中所需用的化学原料，是从上海的一个化工厂购买的；产品则由政府统购。
身为一个生物学家，我对一家生产促进植物生长的荷尔蒙激素的工厂特感兴趣。这里有一个科学家和农民组成的小组，把等量的麦麸和米糠同一些玉米面混合在一起，然后在这种混合物上盖上产生激素的霉菌芽胞。经过几星期的培育，看起来象是放在面包烤箱里一样，然后把一层霉菌除去；它的菌丝体在太阳下晒干，磨碎，加上水，并经过泥土过滤。当它喷在大麦和油菜上时，就能提高它们的产量；用在棉花上，可以防止棉桃脱落。这种发明对西方农业家是感到兴趣的。中国人推荐的新鲜事物，包括利用天然产品而不是结晶物质，多用于开花期而不是长苗期，在西方也是这样做的。科学家和农民小组还合作进行别的试验，其中之一就是把特别混合的废料，掺上固氮微生物，施用于土壤，以提高作物的产量。
在总结马陆公社生活时，谈谈它的学校和医院。学校都设在公社范围内，是公社自办的，因此孩子们可以在公社上学直到十六岁——从托儿所、幼儿园、小学到初中。有些初中毕业生挑出来再读两年高中，还有更少一部分人，经过在工厂、公社或部队工作数年后进入大学。受过高等教育的毕业生多数回到公社，用他们的新知识“为人民服务”。
至于医疗设施，每个大队办有一个设备完善的门诊所；公社办有一所大的现代化医院。此外，每个生产队有自己的保健站，其中有“赤脚医生”及其他医务人员，如助产士、草药师以及针灸师，他们可以处理一般的医疗问题并进行预防医疗。（七）

显示原版>>

Previous:泰总理表示将制止美从空运武器到柬

Next:比利时报纸评欧洲共同体委员会主席索姆斯将访华


《外交官们打算在叛军政权统治下再回来》

出版日期:1975.03.26
         期次:5932
         版次:3
         栏目:\[第三版]
眉题:美国《纽约时报》驻金边记者报道外国使馆纷纷撤离和关闭
文章正文:
【本刊讯】美国《纽约时报》三月二十一日刊登该报驻金边记者发回的一篇专稿，题为《外交官们打算在叛军政权统治下再回来》，摘要如下：
英国大使馆——除了美国大使馆以外留在柬埔寨的最后一个重要的西方使团——已经决定关闭其使馆，撤走使馆人员。
在其它国家的使馆关闭以后紧接着作出的这项决定反映了这样的看法：对金边提供补充军援的要求在美国国会里是肯定通不过的，因此朗诺政府的垮台是不可避免的。
同也已关闭其使馆的法国人和澳大利亚人一样，英国人不肯处理大使馆建筑物，以期在共产党领导下的叛军政府统治下再回来。
一名即将离开的外交官员说：“凡是有头脑的大使馆都会注意到另一方提出的要这些使馆现在就撤离的警告。他们的言论和电台都说，凡是撤离得最早的国家在以后同他们建立关系时将最受欢迎。不注意到这一点，是愚蠢的。”
随着英国人的撤离，驻在金边的外交团缩小为一个小而神经紧张的社会。
除了美国人以外，还有象泰国和印度尼西亚这类亚洲国家还保持着仅剩下少数几个人员的使馆。
虽然美国大使馆继续尽量装作没事的样子，但是如果美国人也开始缩减其使馆人员，决没有人会感到出乎意料。
人们普遍认为，如果美国继续提供援助，现政府便能够守住金边周围的防御圈，并能勉强多支撑一阵子。但是现在人们占压倒优势的看法是，美国国会或者一点儿也不会给，或者提供的援助不够，因而朗诺政府是注定要垮台的。
这种预料已经在柬埔寨人中引起了两股情绪，一股情绪存在于大多数学生和大多数普通老百姓中，他们认为，现在应该结束援助，以停止战争；还有一股情绪存在于政府系统里，他们感到被出卖了，对美国人表示愤慨。
【时事社东京三月二十四日电】题：外务省首脑在柬埔寨问题上表示努力尽早实现和平解决
外务省首脑二十四日晚就紧迫的柬埔寨局势说：
“朗诺政府几乎每天都同日本驻金边大使栗野进行磋商，日本也愿为尽早实现和平解决而努力，所以将让大使馆馆员坚持到最后。”表明日本决定为早日实现和平解决柬埔寨的局势作出积极的努力。
外务省已指示日本大使馆，随着金边周围形势的紧迫，要迅速撤走驻留当地的日本人。据说到二十三日为止，除报道机关以外，民间人士已全部撤离当地。并决定大使馆馆员最后只留下栗野大使和防卫驻在官及报务员三人。

显示原版>>

Previous:南越解放军攻占三岐市

Next:汤普森说西贡政权肯定将垮台


巴西政界人士谈葡萄牙政局及其影响

出版日期:1975.03.26
         期次:5932
         版次:2
         栏目:\[第二版]
副题:说「葡萄牙的政权是由捷克训练的共产党人控制的」
文章正文:
【美联社里约热内卢三月十八日电】同葡萄牙有密切联系的巴西政界人士卡·拉瑟达星期三（十二日）说，葡萄牙的政权是由在捷克斯洛伐克训练的共产党人控制的。
拉瑟达是政治评论家，里约热内卢州前州长。他是斯皮诺拉的朋友、巴西出版斯皮诺拉的书的人。拉瑟达还会见过葡萄牙现领导人戈麦斯将军。
拉瑟达在星期三一期的《标题》杂志上说：“在布拉格流亡期间受秘密训练的共产党领导人现在控制着葡萄牙政府”，“我不知道戈麦斯将军能假装他不知这一点到什么时候和什么程度”。
拉瑟达说，戈麦斯去年六月对他说：“共产党长期来一直在军队中进行渗透，但是，今天更容易看出来了。”
“要末他（戈麦斯）是共产党人的同谋，要末他成了他们的俘虏。”
拉瑟达说，葡萄牙的前途和巴西的前途是相关连的，“如果共产党人把葡萄牙的命运掌握在他们手中，巴西的自由将受到威胁”。
拉瑟达说，在斯皮诺拉上周乘飞机离开葡萄牙之后，“人们看到的是，共产党机构有系统地控制了所有阶层，从军人到非军人，从工人到商人”。
他把里斯本目前的事件比作拉手风琴，手风琴目前正拉过葡萄牙、威胁到欧洲邻国。拉瑟达说，“共产党的手风琴开始奏《法多》（一首葡萄牙的悲歌）。在葡萄牙之后，将轮到西班牙。然后，法国将感到在背后受到威胁”。

显示原版>>

Previous:英国《每日电讯报》文章：《里斯本向左转加强了西班牙对北约的要求》

Next:葡萄牙革命委员会增加四名军官


比利时报纸评欧洲共同体委员会主席索姆斯将访华

出版日期:1975.03.26
         期次:5932
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】比利时《自由比利时报》三月二十一日就欧洲共同体委员会副主席索姆斯即将访问中国发表评论如下：
应中华人民共和国外交学会邀请，负责共同体对外关系的欧洲委员会副主席索姆斯将于五月上半月访问中国。他在北京逗留期间，将会见中国政府的一些成员，更为可能的是会见中国外交部长乔冠华，还可能会见周恩来。
这次访问（委员会的一个成员第一次访问人民中国），将使人能够讨论发展北京和欧洲共同体之间的关系问题。
索姆斯已在欧洲议会上强调指出，欧洲委员会关心与中国的关系。而后者（中国）也曾多次表示，她支持建立一个能同苏联相平衡的、团结的、独立的和强大的欧洲。而欧洲共同体曾建议中国（以及那些由国家控制贸易的国家）开始就缔结一项贸易协定进行谈判。对索姆斯的邀请显然就是对这一建议的积极回答。
中国对欧洲建议回答之快同欧洲共同体与经互会和苏联之间谈判进展之慢是一个明显的对照。此外，当欧洲委员会的一名成员赴中国时，而莫斯科还未接待过欧洲任何一位高级人物的访问，这也是独特的。至今，只有一个高级官员——韦伦施泰因去过苏联首都，而他在那里所进行的接触，被认为是极其令人失望的。然而，委员会主席奥托利看来可能在最近去莫斯科。

显示原版>>

Previous:《人民中国的日常生活》（七）

Next:印尼《独立报》报道苏哈托谈印尼对华关系


法新社报道：美国去年夏天打捞一艘苏核潜艇的情况

出版日期:1975.03.26
         期次:5932
         版次:2
         栏目:\[第二版]
文章正文:
美国《纽约时报》说这是美国政府进行的“最秘密的工作”，“目的在于破获苏海军的秘密通讯暗码”
【法新社纽约三月十八日电】这里听到的消息说，一九六八年在夏威夷海岸外沉没的一般苏联核动力潜水艇，现在仍然在大海底。这艘潜水艇上有核武器，船上人员已经死亡。
消息说，去年夏天，美国中央情报局承担一个秘密任务，去取回残骸，但是只使得该潜水艇的三分之一表面浮出。
中央情报局使用一艘特制船只——“全球探险家”——进行打捞工作。
据来自各方面的消息说，已经找到了七十多名船上官兵的尸体。
专栏作家安德森在共同广播系统的电视网说，整个潜水艇曾被拖到水面，但是在操作期间破裂了。
安德森说，“全球探险家”只能吊起该潜艇的三分之一。还沉在海底的有三枚导弹，潜艇的核动力工厂和它的通讯系统。
据安德森说，中央情报局局长科尔比亲自要求他不要报道该潜艇损失的消息。
但是安德森说，当他知道其他报刊已计划透露这件事情时，他决定报道这项消息。
中央情报局发言人被问到这项消息时，拒绝发表评论。
《纽约时报》作了部分报道——引用美国政府高级官员的话——说，中央情报局拍摄的一次军事仪式的照片证明，苏联水手已正式葬身海底。
该报说，这项工作是尼克松—福特政府期间进行的最秘密的工作，它的暗码叫“詹尼弗计划”，费用二亿五千万至三亿五千万美元。
它的目的在于破获苏联海军的秘密通讯暗码。《纽约时报》又说，这项美国计划的发起人预料，把这艘潜水艇全部取回，将是特务工作史上的一次最大收获。
该报说，在过去几周中，科尔比正式要求美国国务卿基辛格（也是美国国家安全委员会负责人）允许增加一项新的工作，把这艘在海底的潜水艇残骸捞上来。
据说该潜艇位于夏威夷瓦胡岛西北七百五十浬、一万七千英尺（五千公尺）深的海底。《纽约时报》说，一个由四十人组成的委员会，负责监督和供给情报机构的经费，批准“詹尼弗计划”和建造特种打捞船。
该报说，这艘船的设计是全世界这类船只中最精密之一，是亿万富豪休斯的苏马公司建造后正式租出的。被发现的苏联潜艇属于“旅馆”级，建于一九五八年左右。
该报说，这艘苏联潜水艇遇难时，超敏感的美国仪器录得了爆炸，因此发现了此潜艇。
（原载三月二十日香港《大公报》）

显示原版>>

Previous:葡萄牙革命委员会增加四名军官

Next:美苏官方拒绝对美打捞苏潜艇发表意见


法新社评蒋帮对我特赦释放战犯的反应

出版日期:1975.03.26
         期次:5932
         版次:4
         栏目:\[第四版]
文章正文:
【法新社台北三月二十日电】此间官方人士发表评论说，释放自从共产党接管以来就监禁在中国的所谓战犯一举，目的是在「对台湾进行心理战，欺骗海外华侨，在国际社会中制造幻想」。国民党的一位人士说，「所有这些诡计的目的都是要松懈我们的斗志，软化我们的反共决心。」
此间各大报以最不显著的地位发表了这则释放战犯的消息。但是两家官方报纸《中央日报》和《台湾新生报》立即发表了社评一事充分表明此举在这个国民党堡垒的人民中的重大反响。．

显示原版>>

Previous:蒋帮《联合报》文章：《新年的不速之客》


合众社驻金边记者报道：隆波烈等会见朗诺要他下台

出版日期:1975.03.26
         期次:5932
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社金边三月二十四日电】政府人士透露，以隆波烈总理为首的一个特别委员会昨天同朗诺元帅会晤了两个多小时，设法说服他下台。这些人士说，朗诺没有对这批人作出明确回答。
同朗诺元帅会晤的这批人中间，除了隆波烈外，还有韩通哈副总理，沙索沙康中将和参议院议长、退役中将苏金奎。
根据宪法规定，如果朗诺不辞职而离开柬埔寨，或者如果没有任命总统接替人的话，苏金奎就可能填补担任看守总统。
尽管要朗诺下台的情绪日益高涨，而这位元帅却仍然稳坐在总统府里。他得到许多年老将领的支持。美国政府正式地说也仍旧保证支持他，显然是希望以他的下台换取叛方的坚实让步。

显示原版>>

Previous:汤普森说西贡政权肯定将垮台

Next:泰总理表示将制止美从空运武器到柬


基辛格返抵华盛顿并同福特会谈

出版日期:1975.03.26
         期次:5932
         版次:1
         栏目:\[头版]
文章正文:
【路透社华盛顿三月二十三日电】当基辛格的直升飞机在白宫的草坪上着陆时，他受到福特总统的欢迎。
国务卿在同总统握手时，面露笑容并同总统交谈，但是当他们走向在附近的麦克风以便发表简短的讲话时，看起来两人的心情是沉重的。
【美联社华盛顿三月二十四日电】福特总统二十三日晚欢迎国务卿基辛格回国时说，美国在中东的和平努力的失败只是“暂时的”。
福特和基辛格在对记者们发表的简短谈话中都说，美国将继续努力促使阿拉伯人和以色列人走向和平。然而，他们的谈话表明下一阶段的工作将在日内瓦会议上进行。
福特说：“美国将着重表明我们希望同一个国家以及一切国家一道努力来谋求中东的持久和平。
“我们为了和平的利益作我们所能作的一切事情，这是符合国家的利益以及国际的利益的。”
这种谈话以及其他了解中东情况的人士发表的谈话表明，福特和基辛格已不再强调穿梭的做法了。
福特对基辛格说，欢迎他“执行一次异常困难的使命”之后回国，这是“很大的荣幸”。
他们两人在同报界发表谈话之后进入白宫以便研究这次中东之行。国家安全委员会副主任斯考克罗夫特也参加了他们的这次会谈。
总统、基辛格和斯考克罗夫特在下午十时过几个钟头后结束了会谈，他们谈了一小时四十分钟。
【合众国际社特拉维夫三月二十三日电】美国国务卿基辛格今天飞回国，他说，必须找到不同的方法方式以保证以色列和埃及能达成一项临时协议。
基辛格在离开本一古里安机场经伦敦回华盛顿时激动地说：“这对寄予希望和信赖的美国来说是一个悲惨的日子。我们晓得，这对需要并希望和平的以色列来说同样是一个悲惨的日子。”
他对站在他的空军波音七○七飞机旁边的记者说，美国不可能也不会放弃谋求和平的作法，不过，“我们现在必须寻找不同的办法和新方式，以便对中东的公正和持久和平作出贡献”。
【路透社特拉维夫三月二十三日电】感情激动和十分震惊的基辛格今天离开以色列回国。
当他在特拉维夫机场向拉宾总理告别时，他声音呜咽地说，他的努力“除了能使这个地区的青年人在不用担心发生战争的情况下成长外没有其他目的”。
他用手背擦着眼泪。显然设法控制自己的感情，同拉宾和美国大使握手后很快登上他的飞机。
【合众国际社伦敦三月二十三日电】国务卿基辛格今天在没有能达成以—埃新的脱离接触协议的情况下飞回国。他的座机上的美国官员预言，五月份前将在日内瓦举行阿拉伯—以色列正式和会，苏联是会议的两主席之一。
改变以色列就各别的问题与各个阿拉伯国家谈判的办法，现在重点将放在与阿拉伯国家作为一个整体的全面解决办法上。

显示原版>>

Next:外电评基辛格中东之行失败


蒋帮《联合报》文章：《新年的不速之客》

出版日期:1975.03.26
         期次:5932
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《联合报》三月十五日刊登蒋帮中央社驻东京记者李嘉的一篇文章，题为《新年的不速之客》，摘要如下：
新年中，突然有朋自远方来，在寒舍出现了不速之客。他来自莫斯科。他说中国话，是刚从冰天雪地的莫斯科下机。原来是一位销行全球的美国《新闻周刊》的中国籍记者，相识近三十年，又来自鬼多人少的苏联，这个机会，于公于私，都难放过，便立刻请他作长夜之谈。
此公在台、港均颇知名，考虑到他今天复杂的公私关系，姑隐其名，但为叙事方便起见，暂称之为刘君。
这是刘君五年来第二次被邀访俄。上次他亦是自莫斯科过日返任。这次在我家中晚间叙谈，说话方便，时间亦不受限制。
刘君首先说明，这次与上次一样，是接受苏联当局邀请，去讲演匪情的。不过他苦笑地指出：他显然地在苏俄当局的眼中已身价略涨，上次出面请他的是莫斯科大学，这次具名邀他讲演的则是苏联学术院，算是今天苏俄的最高学府与研究机构。
自从匪俄交恶以后，双方撤退交流人员，断绝民间来往，好多年来，在莫斯科街上，可以说见不到一个中国人。此次刘君，作为一个反共的中国人，借美国杂志社记者的身份，在莫斯科逗留十天，实是珍事，而其亲身经历，较报纸所载和外国旅客所传，自然格外可贵。因此我不惜供应最佳酒肴（此公善饮），在谈话中盘问出好多有趣的资料，得到刘君的同意，把可以发表的部分记述如次。
首先刘君指出：今天苏联当局对匪共的态度，较之五年前他第一次访问莫斯科时，已大不相同。当年他所接触的苏联人士，最关心的是匪共的军情，并且颇有紧张之感。今天他们对军事问题，全无兴趣。这可以看出几年来苏联在匪俄交界一带的军事防御工事及设备已经完成，有充分自信足以应付匪方。今天匪俄边境防务已由有近代化装备的苏联正规红军全部接收过来了。刘君认为亦就因为有这军事上的自信，苏俄今天对匪共的关心度不大，反而对西欧加以重视，不敢松弛。去年周恩来在北平曾对基辛格说今天苏俄的关心在西欧、中东，而不在中国大陆。刘君觉得这句话不是全无根据的。
在莫斯科的十天中，刘君说他等于做苦工，每天得讲演，答问七小时以上。每次讲演完了以后，必有长时间的问答。
刘君说在莫斯科一天虽工作七小时，其中三小时以上是花在饭桌上的。因为一顿午餐，酒菜丰盛异常，连吃带喝，带讲，总要拖到三个多钟头。最后我问刘君，这次他出席好几次苏俄的大学、学术研究机构的讲演会，与苏联的匪情专家接触甚多，在他看来，苏俄的匪情研究今天究竟如何，够不够深入？刘君说：今天苏俄匪情专家们的水准，大不如昔。五年前他首次访俄，当时确还有些中国话说得很漂亮的苏俄专家。这一次去俄国，他发现五十岁以下的年青一代的专家们，别说谈话，连看读中文的能力都很差，研究匪情，假如不能直接阅读匪方报纸资料，又从何入手呢？
关于中国语文的研究，目前说来亦可怜，只有二十名苏俄留学生在新加坡、十名在马来西亚的大学内进修中国语文。
刘君说：他这次在莫斯科时，苏俄当局派了一位学中文而得到博士学位，并能说英文的一名俄国专家每天来招呼他，兼做他的翻译。

显示原版>>

Previous:印尼《独立报》报道苏哈托谈印尼对华关系

Next:法新社评蒋帮对我特赦释放战犯的反应


美报报道：《福特敦促美重新研究对亚洲的政策》

出版日期:1975.03.26
         期次:5932
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》三月二十三日刊登《洛杉矶时报》纳尔逊的一篇报道，标题是《福特敦促美国重新研究对亚洲的政策》，摘要如下：
福特总统在一篇谈话中说，美国必须重新研究它对东南亚的政策，因为那里的局势发展和不断改变的情况是“很令人不安的”。
他说：“我认为我们必须重新进行研究，因为在越南、柬埔寨、泰国发生的以及其他国家可能发生的这些变化，要求非常认真地研究我们如何应付那里的新情况。”
他说，南越的日益恶化的局势是一件“很悲惨的事情”，他把目前的局势归咎于国会没有拨出他要求的三亿美元的补充援助。
他说：“在我看来，在我们用美国的人力、美元做了这一切事情以后，看到局势由于国会不愿拨款三亿美元并在下一财政年度承担一项义务而恶化，是一件很悲惨的事情。”
他列举了一些“很令人不安的”事情，其中包括“在新政府领导下的泰国，实际上提出了关于所有美国军事人员将在十二个月以内离开的保证，菲律宾总统马科斯公开说他们将重新估计他们同我们和其他大国的关系”。
他说，他不愿意先断言政府对于它对东南亚的政策作出的估计将反映什么情况，“但是这是一种同一九五○年到一九七四年完全不同的局势”。
他说：“我想很快地、十分强调地补充说，只要我担任这项职务，我们的政策将是一项全球政策。它将不是一项孤立主义政策，而是一项展望海外着眼于我们同世界上其余地方的相互依靠关系的政策。
“我们将必须研究如何在区域的基础上执行这项政策，但是我们不会恢复老的‘美国堡垒’概念。我正在考虑的问题确实是我们如何保持我们在那里的地位，而不是我们是否应当呆在那里。我正在考虑的是我们最有效地留在那里的办法。”
记者问总统，是否有通过谈判解决柬埔寨问题的可能性，总统说：
“目前我预见不到这种可能性，主要因为敌人正在取胜，而且当你取胜的时候，你是不会理睬处于真正困难中的其他人的。”
总统拒绝了参议院少数党领袖斯科特和参议院多数党领袖曼斯菲尔德提出的这一建议：柬埔寨的朗诺应当下台，以增进通过谈判取得解决的机会。

显示原版>>

Previous:外电评基辛格中东之行失败

Next:施莱辛格说美军事重点现在必须转向欧洲


美国军官说：苏一艘间谍船在苏潜艇沉没区「执行秘密任务」

出版日期:1975.03.26
         期次:5932
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社檀香山三月二十日电】美国军官星期三深夜说，一艘可进行精密间谍活动的苏联拖轮在夏威夷岸外的太平洋北部公海地区执行秘密任务。一九六八年，一艘苏联潜水艇在该处沉没。
一艘中央情报局调查船在同一地区发现了部分烂船。
美国太平洋部队总司令盖勒的发言人说，这艘拖轮于最近被发现，并已进入瓦湖岛北面岸边四十英里内。
当局说，相信拖轮母港是在海参崴，但他们拒绝推测它的任务。
该艘拖轮一直逗留在夏威夷北部公海地区，并且显然不是在观察在夏威夷西面进行的为期十天的四国战争演习。这次演习动用三十一艘船只、一万七千人。
这次大规模演习集中于反潜艇战争战术。（原载三月二十一日香港《大公报》）

显示原版>>

Previous:美苏官方拒绝对美打捞苏潜艇发表意见

Next:日本《东京新闻》文章：《柬埔寨解放力量的实况-------武装力量迅速长到二十万》


美苏官方拒绝对美打捞苏潜艇发表意见

出版日期:1975.03.26
         期次:5932
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿三月十九日电】白宫（内森）三月十九日的新闻发布会：
许多人问到中央情报局打捞在太平洋沉没的苏联潜艇的消息，内森回答时用的都是“无可奉告”之类的字眼。
总统也不愿就此发表意见。
【合众国际社莫斯科三月十九日电】苏联今天拒绝评论华盛顿传来的如下消息：美国打捞了苏联一艘携带着核导弹在太平洋沉没的潜艇的部分船体。
外交部一位发言人用英语说：“无可奉告。”

显示原版>>

Previous:法新社报道：美国去年夏天打捞一艘苏核潜艇的情况

Next:美国军官说：苏一艘间谍船在苏潜艇沉没区「执行秘密任务」


南越解放军攻占三岐市

出版日期:1975.03.26
         期次:5932
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社岘港三月二十四日电】北越军队和坦克今天夺占了就在岘港以南的省会三岐，从而使完全在共军控制下的省份增加到九个。
军方人士说，共军打进并占领整个三岐只花了六小时。
同时，北越其他一些军队继续对顺化发动双管齐下的坚持不懈的进攻，切断了通往顺化的所有陆上通道，并使精锐的政府军守军逃出外围防圈。
三岐是一个有五万七千人的城市。军官们说，在共军于今天天亮开始发动进攻时，三岐的守军不多，而且大半是民团。
战地军官说，该市的防御工事在大炮猛烈轰击下迅速瓦解，接着坦克和步兵发动了闪电式进攻。
三岐是广信省省会，这就使岘港所在的广南省三面受共军包围。
岘港的防御最近削弱了，因为本来一直守卫着其西南防线的伞兵已撤走并被派到南部的其他战场。
其他战地消息说，省会广义今天遭到火箭和大炮的猛烈轰击。
共军继续加紧对庆和省施加压力。共军的坦克和军队今天对春清县城发动了进攻。
共军的坦克和军队开进了北部的承天省的四个县城，并赶退了顺化市周围的守军。在共军击溃了顺化以北的美政河一带的防线之后，政府军的海军陆战队、突击队和步兵都撤到顺化市内。
【路透社西贡三月二十四日电】军方人士说，今天，在距西宁市约十五公里的地方发生了激战，双方都出动了坦克和步兵部队。
就眼前能断定的来说，共产党部队显然正在对这个地区的政府军，而不是直接针对这个城市发动攻势。
南越共军加紧了对顺化周围地区的控制，他们切断了南面唯一的一条公路，使顺化陷于孤立。
军方人士昨天说，一支强大的共军部队炸毁了顺化市南面的一座桥梁，占领了往南去一号公路上的一段地方。西贡人士说，通往顺化的所有民用电话线都已被切断。
据报道曾发生过激战，军方人士说，附近芙拜的机场遭到了共军的炮击，受到严重破坏。

显示原版>>

Previous:日本《东京新闻》文章：《柬埔寨解放力量的实况-------武装力量迅速长到二十万》

Next:《外交官们打算在叛军政权统治下再回来》


葡萄牙革命委员会增加四名军官

出版日期:1975.03.26
         期次:5932
         版次:2
         栏目:\[第二版]
副题:路透社说“此举是为了约束这个国家向左转”
文章正文:
【路透社里斯本三月二十二日电】葡萄牙武装部队运动中的四名主要温和分子今天参加了新的军事革命委员会。此举显然是为了约束这个国家向左转。
他们是：梅洛·安图内斯少校和维克托·阿尔维斯少校（他俩是不管部长）、科斯塔·马丁斯上尉（劳工部长）和维托尔·克雷斯波海军少将（葡萄牙驻莫桑比克高级专员）。
革命委员会举行会议后发表的一项公报还说，有两百名成员的武装部队运动大会今后将有权解除革命委员会二十九名委员中任何一人的职务。
观察家认为，这两件事是对右翼军人上周发动政变未遂之后已处于优势地位的左翼激进分子的打击。
【德新社里斯本三月二十二日电】葡萄牙的最高宪法执行机构最高革命委员会今天一早决定接受武装部队运动的四名杰出的军官作为革命委员会委员。
革命委员会还决定，—俟颁布了新宪法，它颁布法律的权力就将终止。
政界观察家认为，革命委员会的扩大是另一迹象，表明武装部队运动中的各派政治力量和个人在继续进行争夺控制权的斗争。

显示原版>>

Previous:巴西政界人士谈葡萄牙政局及其影响

Next:法新社报道：美国去年夏天打捞一艘苏核潜艇的情况


日本《东京新闻》文章：《柬埔寨解放力量的实况-------武装力量迅速长到二十万》

出版日期:1975.03.26
         期次:5932
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东京新闻》（晚刊）三月十七日刊登该报记者武田昭二郎写的一篇文章，题目是《柬埔寨解放力量的实况——武装力量迅速增长到二十万》，摘要如下：
一九七○年三月，西哈努克亲王在北京成立了柬埔寨民族统一阵线、王国民族团结政府和柬埔寨民族解放人民武装力量，并且发表宣言要打倒朗诺政权，到现在已经五年了。目前柬埔寨解放力量即将取得压倒优势的“胜利”，连老挝和南越解放力量也未能实现的这种展望已经肯定无疑地要实现了。
当他们在密林深处举兵起事的时候，只不过是一支穿着黑色的褴褛服装的小小的游击队，而三年半以后，到一九七三年的夏季，他们已经战胜美军震撼全境的连日轰炸，在战火中成长起来，终于压倒了在美国供应的武器弹药支撑下的朗诺军队。这个发展过程完全是一个谜，甚至被称为“世界上最难解之谜的革命战争”。让我们揭开它的秘密面纱的一角来看一看总有一天会出现在首都街头的解放力量的经历和现在的实况吧。
在西哈努克时代遭到镇压，潜入密林，秘密地接受中国援助的所谓“红色高棉”，当时的武装力量据估计只有一千五百人。他们的领导人就是被称为“柬埔寨的红星”或解放力量的第一号人物四十四岁的现任民族团结政府副首相兼国防大臣并兼民族解放人民武装力量最高指挥部主席的乔森潘，内政、乡村改革、合作社大臣胡荣，新闻、宣传大臣符宁等，这些人组成了解放力量的领导核心。
这三个人是留学法国的柬埔寨知识阶级的高才生。他们都是有影响的前国会左派议员，一九六七年曾企图把当时的朗诺总理等右派赶下台，反而被驱逐，在纷纷传说要被判刑的浪潮中消声匿迹。在密林中举兵起事的解放军，以后迅速地成长起来，据西哈努克方面宣布，一九七一年一月达四万人，一九七三年一月达七万二千人，一九七三年六月已经成了一支有十二万人的大兵团。和南越的情况一样，柬埔寨解放军也是由民兵游击队、地方部队、正规军三部分组成的。据美方推测，现在全部武装力量有二十多万人，其中正规军战斗部队超过七万人。
柬埔寨解放以后，正如这位亲王自己说明的那样，他仍将只完全是名义上的元首，新生的柬埔寨的实权将由乔森潘等国内的左派领导人行使。
当西哈努克亲王被赶下台的时候，苏联对亲王给予冷遇，不肯承认王国民族团结政府，并同朗诺政权保持外交关系达三年半之久。而中国却立即同朗诺政权断交，热情地接待了这位亲王，并决定给予全面的支援。这和苏联恰成鲜明的对照。这种差别对解放后的柬埔寨和中苏关系也将长期产生影响。
可以说，解放力量是靠了中国和北越的支援才得以胜利的。
据传，在解放区，农村已经按照毛泽东式的人民公社方式组织起来，在城市所有的居民也都组织起来，通过自我批评和政治教育的会议受着锻炼。解放后，柬埔寨的面貌大概会焕然一新。

显示原版>>

Previous:美国军官说：苏一艘间谍船在苏潜艇沉没区「执行秘密任务」

Next:南越解放军攻占三岐市


施莱辛格说美军事重点现在必须转向欧洲

出版日期:1975.03.26
         期次:5932
         版次:1
         栏目:\[头版]
文章正文:
【路透社费城三月二十三日电】据报纸引述，国防部长施莱辛格今天说，如果东南亚丧失给共产党人，世界军事力量对比不会发生不利于美国的重大变化。
《费城公报》刊载的一则消息说，施莱辛格认为，东南亚在世界力量天平中“确实是一个非常小的法码”。他说，主要的问题是，美国在卷入印度支那二十年之后如何离开那里。
这家报纸在一篇文章中说，国防部长关于东南亚的谈话提到了他的新国防预算，他说，这一预算将设法对付一种可能使世界军事力量对比转而有利于苏联的倾向。他强调说，他不是指丢失柬埔寨和南越。
他说：“我认为东南亚的结局所产生的影响主要是心理方面的
——这将使人们对于美国的意志、决心和美国的坚定性抱有什么看法
——而不是对于国际健康状况的基本结构产生什么影响。”
他在这次谈话中清楚表明，美国的军事重点现在必须转向欧洲
——主要的办法是加强美国地面部队以及他们的战斗能力，并建立一个更为灵活的核武器库。
【合众国际社华盛顿三月二十二日电】国防部长施莱辛格说，把东南亚丧失给共产党人不会大大改变世界军事上的均势，这个讲话同福特总统的讲话形成了鲜明的对照。
施莱辛格在《星期日报》上发表的一篇有版权的谈话中说，东南亚在世界力量对比中的“份量很轻”。

显示原版>>

Previous:美报报道：《福特敦促美重新研究对亚洲的政策》

Next:英国《每日电讯报》文章：《里斯本向左转加强了西班牙对北约的要求》


泰总理表示将制止美从空运武器到柬

出版日期:1975.03.26
         期次:5932
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷三月二十四日电】泰国总理克立·巴莫今晚在这里说，泰国将不允许美国把武器运往柬埔寨，但是应当继续提供食物援助。克立先生说，应由外交部来制止目前从乌塔保空军基地起飞的美国空运飞机装运武器。外交部官员们早些时候说，同美国就空运问题进行的会谈本周内开始。美国的空运预定在六月三十日停止。
【美联社曼谷三月二十四日电】泰国外长差提猜今天说，泰国将承认柬埔寨的任何合法政府，如果该政府得到联合国承认的话。
他说，「我们之所以承认朗诺政府，是因为它是目前那个国家的唯一合法政府。但是如果红色高棉接管柬埔寨的话，泰国将承认西哈努克政府。」他说，如果朗诺要求政治避难，将允许他呆在这里。

显示原版>>

Previous:合众社驻金边记者报道：隆波烈等会见朗诺要他下台

Next:《人民中国的日常生活》（七）


汤普森说西贡政权肯定将垮台

出版日期:1975.03.26
         期次:5932
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦三月二十日电】过去任白宫和美国国防部游击战问题顾问的罗伯特·汤普森爵士今天说，美国从印度支那撤退是一八一二年“拿破仑从莫斯科撤退以来最大的退却”。汤普森在英国广播公司的电台发表讲话时说，“我可以绝对地肯定南越将垮台。但事情还不止于此。”
汤普森是前马来西亚国防部副部长和前英国驻越南顾问团团长。他是越南战争越南化政策的主要鼓吹者。
【路透社伦敦三月二十日电】英国游击战专家罗伯特·汤普森爵士今天说，世界即将看到美国在全球范围从它的盟国方面撤退。
他提到了南越和柬埔寨日益恶化的局势。
罗伯特爵士谈到南越和柬埔寨的政府军最近遭到的挫折时说，一九七三年巴黎和平协定已使北越完全掌握了战略主动。

显示原版>>

Previous:《外交官们打算在叛军政权统治下再回来》

Next:合众社驻金边记者报道：隆波烈等会见朗诺要他下台


外电评基辛格中东之行失败

出版日期:1975.03.26
         期次:5932
         版次:1
         栏目:\[头版]
副题:合众社认为美在阿拉伯世界的的影响受到重大打击
文章正文:
【合众国际社伦敦三月二十三日电】当基辛格国务卿今天乘飞机返回华盛顿时，他的中东使命的后果开始出现了。
人们估计，这些后果就是美国在阿拉伯世界的影响受到重大打击，基辛格的穿梭外交宣告结束，并且会发生一场俄国人将在其中起作用的新的政治对抗。
一个重要的结果大概将是在阿拉伯人和以色列人之间召开全面的日内瓦和平会议，日期很可能在五月，美国现在将不反对召开这个会议了。
埃及总统萨达特预定今年对美国的访问将取消。
美国官员们估计，这次破裂在双方都是由于政治原因，在以色列方面，那是由于国内的政治反对；在埃及方面，那是由于阿拉伯世界的要求。
【合众国际社莫斯科三月二十三日电】美国在中东搞逐步解决的外交的破产，加强了克里姆林宫在这个地区一度减弱的影响。
苏联报纸对国务卿基辛格的努力遭到失败的最初反应是报道事实，同时归罪于以色列。
克里姆林宫对基辛格的穿梭外交一向持明确的冷漠态度。
随着基辛格努力的失败，这里的西方外交家认为，会马上恢复日内瓦中东和谈，这是克里姆林宫数月来一直追求的东西。
基辛格中东使命的失败自然促使莫斯科再度有兴趣于改善同埃及总统萨达特的关系。
在国内，西方分析家们认为，基辛格的失败加强了共产党总书记勃列日涅夫个人在执政的政治局中的地位。勃列日涅夫近几个月来利用几乎每一个公开的机会告诫人们注意中东的战事有再起的危险，明白无误地批评基辛格的个人外交，主张重开日内瓦会议。
由于基辛格的使命告吹，苏联人可能感到目前是宣布勃列日涅夫一度推迟的中东之行的合适时机，以加强苏联在这一地区的影响。
【法新社莫斯科三月二十三日电】外交观察家们认为，由于基辛格未能在中东实行“逐步解决的”政策，人们因此认为基辛格的失败是苏联外交的胜利。苏联力主迅速重开日内瓦会议，以便谋求全面政治解决。

显示原版>>

Previous:基辛格返抵华盛顿并同福特会谈

Next:美报报道：《福特敦促美重新研究对亚洲的政策》


印尼《独立报》报道苏哈托谈印尼对华关系

出版日期:1975.03.26
         期次:5932
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】印尼《独立报》三月十七日消息：
（苏哈托）总统在就新加坡外长拉贾拉南最近访问北京一事发表看法时说，这是新加坡自己的事务。他承认，中华人民共和国作为大国不可能一直被隔绝开来，但是增进同中华人民共和国的关系取决于每一个国家的情况，而据总统说，每一个国家的情况是各不相同的。总统指出：“我们过去同中华人民共和国（的关系）有不大有利的历史”。为此国家元首指出，增进同中华人民共和国的关系在很大程度上取决于各国的政策。

显示原版>>

Previous:比利时报纸评欧洲共同体委员会主席索姆斯将访华

Next:蒋帮《联合报》文章：《新年的不速之客》


英国《每日电讯报》文章：《里斯本向左转加强了西班牙对北约的要求》

出版日期:1975.03.26
         期次:5932
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》三月十七日刊登布鲁斯·劳登发自马德里的一篇文章，题目是《里斯本向左转加强了西班牙对北约的要求》，摘要如下：
在马德里的外交官们认为，葡萄牙的事态发展无可估量地加强了西班牙关于参加北大西洋公约组织、或者至少是与西方防务联盟建立较为密切的联系的要求。
好战的左派在里斯本的接管，可能大大影响西班牙和美国目前正在进行的谈判，这个谈判所讨论的是续订关于美国在西班牙的四个军事基地的协定的问题的。
据说，关于续订协定的第四轮会谈由于西班牙希望与美国缔结正式的共同安全与防御条约而陷于僵局。“在欧洲的古巴”但是，里斯本发生了政治动乱，并建立了马德里的一些人所称的“在欧洲的古巴”。看来这一定会导致重新进行考虑，并且差不多肯定会使在西班牙的基地具有新的重要性。
北约人士对于里斯本局势的发展明显地感到惊恐。
从西方防务的观点来看，处于危险之中的不仅是大陆葡萄牙，而且还有美国在亚速尔群岛的特尔塞拉岛上的加油基地，这个基地在上次中东战争期间对于运输供应品是极为重要的。
还有马德拉岛和大陆葡萄牙本身，据传俄国已要求为它的“商船队”在马德拉得到增添燃料的便利。而大陆葡萄牙本身则可能是战略联系中的一个重要因素。航路几周以前，北约在里斯本建立了一个重要的新司令部，特别是保卫经过葡萄牙海岸的西欧航路。
葡属非洲领地及其良好的大港口移交给倾向于共产党的解放运动一事也在西方的想法中占重要地位。
从战略上说，这些属地中最重要的是在非洲大陆附近的佛得角，它一度被称为“大西洋中不沉的航空母舰”。从那里可以控制西方绕道好望角的大部分供应路线，包括石油的运输。很少更强大因此，鉴于葡萄牙的事态发展，鉴于土耳其和希腊的情况不肯定，从北约观点看，西班牙无疑具有了新的重要性。
马德里的看法是，佛朗哥政府在就美国使用西班牙基地问题进行的谈判中，很少——如果有过的话——处于比现在更强大的地位。
还据认为，西方可能第一次愿意把它对西班牙独裁政权的政治方面的厌恶，从属于现在通过与西班牙建立更密切的防务联系而在安全方面获得的好处。
在马德里的大多数外交官看来认为，由于国会反对，与美国缔结正式的安全条约是不可能的，但是鉴于西班牙人会把葡萄牙的局势用来作为新的诱饵，他们预料“会与北约建立较为密切的联系”。直布罗陀问题西班牙人在使人们深切认识到他们对西方联盟的潜在价值时也提出了直布罗陀问题，他们的论点是，如果他们控制了它，他们就是甚至更具有吸引力的了。
马德里的一位观察家说：“看来情况好象是这样：自从内战以来，西方第一次必须放弃它声称对佛朗哥政权仍然抱有的厌恶情绪而使西班牙更加靠拢这个联盟。”

显示原版>>

Previous:施莱辛格说美军事重点现在必须转向欧洲

Next:巴西政界人士谈葡萄牙政局及其影响


《人民中国的日常生活》（八）

出版日期:1975.03.27
         期次:5933
         版次:4
         栏目:\[第四版]
作者:美国阿瑟·高尔斯顿
作者身份:美国阿瑟·高尔斯顿
文章正文:
对一个西方人来说，特别当你对中国语言一窍不通时，评价中国人的娱乐及精神生活是很困难的。我们看见了一些舞台，据说在这里上演当地的曲艺和话剧，或由流动放映队放映电影。体育运动和体操在全国广泛地开展，也是作为一项娱乐消遣。文学受到严格控制，扩音器时时刻刻广播新闻和音乐，绝少提供外部世界的知识。可是中国农民，至少在马陆公社的农民，似乎不因这些缺点而感到苦恼。他们正全神贯注于欣赏他们所取得的繁荣。
由于有了组织和有效的多种经营方式，每个农民都能参与这种美好的生活。他有权选举官员，帮助制订工作计划，在给他们自己或家庭的直接分配中看到收获的成果。因此，很容易了解农民对新的社会组织和文化革命中产生的新事物的热情。在旧中国的制度下，一切土地和产品都归属于地主，农民家庭谈不上医疗和教育，个人尊严受到摧残。他们对这种旧制度仍然记忆犹新。农民们今天充分认识到他们所取得的飞跃发展，他们有理由感到骄傲；他们十分有理由相信，他们的物质生活将继续得到改善。
一九七一年某日我在马陆公社所见到及所观察到的，支配着我在新中国进行了解中所得到的其他一切印象。从那天起，更深入地去体验公社生活成为我在中国进一步访问的目标。学究当了农民
一九七二年六月十九日上午九时，戴尔、贝思和我出发到一个公社去住两个星期，并在那里参加劳动。我们都背了一个小包，里面放了一些必要的替换衣服和盥洗用具。对我们说来，这是一件很重要的事，因为不仅到公社去住几天是我们这次旅行的中心目的，而且我们的主人同意按照我们提出的条件作了特大的让步。他们打破了正常接待规格，让我们作为劳动者，到芦沟桥人民公社的一个生产队去。和我们同行的唯一伴侣是我们的朋友兼翻译李明德。我们对此感到很幸运，因为他既热情又幽默，很容易相处。他总是按常理办事，因之我们的活动很顺利。
我们徒步走到一个无轨电车站，和大家一起排队等车。早上乘客很多，他们都好奇地望着我们。贝思和戴尔都穿着中国式服装。他们穿了有光泽的新布裤子，和直统统的毛式布制服，戴了农民戴的大草帽，这些都是她们前一天晚上在北京百货大楼买的。当时许多顾客看到西方人戴着这样的大草帽都发出了阵阵的笑声。我穿的是劳动布裤子，短袖衬衫，草帽背在背后，帽绳套在脖子上。
我们等了不到三分钟，就来了一辆无轨电车。我们顺序地上了车。车上很挤，可是很奇怪，有的位子空出来了。我们把行李堆得象个小金字塔似的，四个人就坐在行李周围的四个位子上。在乘客的谈话声中，我们开始感到比过去更接近中国人民了。有的人在我们微笑时也报以微笑。
我们这一行程大约有二十公里，是从北京往西南走，路上换了两次车。每次换车，情况都是一样的。我们感到惊奇，有的注视着我们，有的向我们微笑，有的对我们很客气，给我们让坐。当我们上了第三辆车时，已经进入了北京的平坦的郊区，车上的乘客也少多了。这时我们可以较清楚地看到窗外的景色。路上自行车络绎不绝，人们一本正经地、从容不迫地蹬着车，静悄悄地来来往往，只有偶尔听到几辆小汽车、卡车或公共汽车发出的喇叭声和引擎声。公路伸向远方，路的两旁都种了树。这是中国公路的特色。中国人大量植树，改变了农村的外貌。这些成行的杨树和樟树既可以防风，同时在炎热的仲夏也可以遮荫消暑。
汽车忽然在一个拐弯的地方停了下来。人们告诉我们，到芦沟桥公社，汽车只能到此为止。我们还得走最后一公里。那天又热又闷，我们背着行李，又急于想到达目的地，这一段路走起来就觉得更长了。我们走得很慢，不时停下来擦汗和换手。虽然我们只提了一个不太重的轻便小包，可是我们的手指都发麻了。这时我们是沿着菜地走，地里种的主要是西红柿、茄子、黄瓜和扁豆。我们看见了远处的玉米地。后来我们听说这里还种了大量的水稻和麦子。这里的交通来往主要是靠步行。当我们走近一些农民、学生和带了孩子的妈妈时，他们都停下来，看着我们从他们身边走过。他们的目光比城里的人更为坦率、友好。农民的善良的大脸庞上很容易露出微笑。这一定也和我们几个人的怪滑稽的形象有关。毫无疑问，这里从来没有来过象我们这个样子的人。
我们走了约二十多分钟，就看到两个小村子。李是生长在农村的。他有时停下来问路，起先他所得到的答复似乎有点含糊，可是越靠近我们要去的村子时，他得到的答复就越肯定了。不错，我们走的方向是对的。是的，那里的人们已经听说我们要去了，他们在等着我们。（八）

显示原版>>

Previous:沙特阿拉伯国王费萨尔遇刺身死

Next:喜马拉雅山登山活动


《羊毛出在羊身上……》

出版日期:1975.03.27
         期次:5933
         版次:2
         栏目:\[第二版]
眉题:苏报报道苏农产品投机商的情况
文章正文:
【本刊讯】苏联《东方曙光报》一九七四年十一月二十日刊登该报特派记者弗里德曼发自高尔基一古利里普什—第比利斯的一篇报道，题目是《羊毛出在羊身上……》，文章前面所加的编者按语说：“在这份材料中谈到了关于农产品投机商的情况，谈到了在他们的道路上设置的障碍和摆脱困难的办法，谈到收购制度的不完善，谈到了对检查员本身实行监督的必要性。”现将这篇报道摘要如下：
集体农庄主席和党组织书记一致认为：
——达希扬？一个很出色的工作人员，可以说，是一个先进工作者，他在今年头九个月就出了将近一百七十个工……他是党员……
两周来，我从达希扬本人之口直到在麦尔赫乌利普希金集体农庄管理委员会的谈话，都听到了几乎相同的这些话。的确，我同他们谈话的气氛是不那么平静的，相反，这种气氛的特点是有些紧张，其实也是完全可以理解的。达希扬曾经同两位同乡合伙把十多吨梨运到苏联汽车制造业的中心去出售……
达希扬太猖狂了。他曾经扬言，他是一个有良心的集体农庄庄员，所以，他有权把自己的梨运到随便什么地方去。
阿尔沙维尔·达希扬在上麦尔赫乌利村的房子使人产生深刻的印象。房子周围的一个庄园——它拥有半公顷（一公顷合十五市亩——本刊注）相当肥沃的土地，在那里栽上了一排排修剪得很好的果树——给人的印象更加深刻。这种印象的不断加深还由于：一边是阿尔沙维尔的父亲的旅馆同他的庄园连在一起，另一边是他的兄弟的旅馆同他的庄园连在一起，把所有这一切加在一起更象一个很大的生产单位，而不大象是三个麦尔赫乌利集体农庄庄员的普通住所……我在路过的时候了解到，阿尔沙维尔·达希扬本人住在另一个地方——在苏呼米市古比雪夫街五十七号。这样一来，在他的公民证上至少要写上这个住址。
这件事本身就可以提出一大堆问题，在这里只提出其中的两个问题：
——为什么达希扬要写上上麦尔赫乌利和苏呼米这两个住址呢？
——如果仅仅在短短的半个月内达希扬就有三次（每次五——六天）住在伏尔加河畔的话，那么，为什么还把他列入先进工作者名单呢？
普希金集体农庄主席别尼泽在经营管理方面是一名新手，回答这些问题对他来说是不容易的，原来有文件说，集体农庄在一九七三年只生产了十吨水果，而不是原计划的三百四十吨。“先进的”集体农庄庄员达希扬及其同伙一次运到高尔基市的就有那么多。在这里可供思考的东西太多了，尤其是在烟草、肉类、油桐、葡萄等方面，这个集体农庄都连续三年没有完成计划。它哪能完成得了呢？如果阿·达希扬也在先进分子之列，那么要郑重其事地谈论什么合理的劳动组织、纪律和对集体农庄的命运负责简直是不可思议的。
被摆在障碍物旁边的那些人是远不会更好地履行自己的义务的。证据何在呢？还需要什么证据呢？投机倒把分子不是已经在八——九月间向高尔基、古比雪夫、坦波夫和全国其他城市的市场抛售了数以吨计的梨，并且正是阿布哈兹梨、驰名的基费尔品种梨吗？还应当对检察员实行监督，每天都要进行监督，始终不放过那些公开地给各种水果贩子保留漏洞的那些人。事情恰好相反：水果被运走，这意味着是有人支持这样干的。究竟是谁，这就是另一个问题了，只有阿布哈兹苏维埃社会主义自治共和国内务部才有最高权威来回答这个问题。
在今年初我们揭露了一个事件，这个事件同阿·达希扬事件很相似，不同的只是在这个事件中不是梨，而是柑桔，并且没有来得及运走。
埃舍拉国营农场的十一名工人租了两辆冷藏车，并用大约二十五吨桔子把它们塞得满满的。就在这个地方，在埃舍拉国营农场里，“受贺者们”及其同村人都异口同声地说，但愿采购人员来我们这里收购桔子，这样我们就不用把水果运到别处去了。
采购人员拒绝接收桔子，因为既没有包装材料，也没有运输工具，又没有定价……因此金色水果都烂在该国营农场工人的院子里。麦尔赫乌利院子里的梨也有类似的情况。采购人员也不接收这些梨，因为既没有包装材料，也没有运输工具。在同一个古利里普什市里，果汁厂由于原料缺乏而停工，该厂每天需要达二百吨的水果，而它顶多只能得到七十吨。
当地机关的某些领导人对所有这一切都装作不知道。如果不是找到了使这些问题得到基本解决的途径的话，如果除了行政措施之外我们没有采取经济措施和组织措施的话，他们还会长期不闻不问。
必须制定明确的农产品——这些农产品是在宅旁园地里栽培出来的
——收购制度，并给这种制度提供牢固的物质基础——从包装材料到运输工具。
这并不是现成的药方。这是要人们很好地考虑一下，因为靠一个民警局的力量看来是阻止不住达希扬的。要知道，在高尔基市的不愉快会见之后，阿·达希扬又在麦尔赫乌利想出了一个新花招：梨是他父亲运走的，他在高尔基市病倒了，而阿尔沙维尔只是去护理老头子……儿子并没有想到，他已经打了父亲一闷棍。在道路上设置这种障碍能够制止住这个人吗？

显示原版>>

Previous:路透社评基辛格中东之行的失败

Next:美国通讯社报道：南越伪军开始撤离顺化


福特、基辛格同美国会两党领袖会谈

出版日期:1975.03.27
         期次:5933
         版次:1
         栏目:\[头版]
副题:美白宫发言人内森说，福特宣布重新估计美对中东的政策
文章正文:
【美联社华盛顿三月二十四日电】国会领袖们在今天同福特总统和悲观的基辛格国务卿举行会谈后保证，两党要进行合作以便努力达成一项中东问题的解决办法。
曼斯菲尔德和其他国会领袖们说，为达成一项解决办法所作的努力今后将在日内瓦会议上继续下去。
参院少数党领袖斯科特说，国会领袖“是两党一致的，他们是负责任的，在这个问题上，分歧是不会超越到国境线外的”。
国会领袖们说，在会谈中没有讨论印度支那问题。
【合众国际社华盛顿三月二十四日电】国会领袖们今天说，由于国务卿基辛格的和平努力失败，福特总统正重新研究美国对中东的政策。参议院民主党领袖曼斯菲尔德在基辛格就他最近的一次使命作了九十分钟的汇报之后对记者们说：“日内瓦会议将是下一个步骤，这将要困难得多。”
他说，福特、基辛格以及国会民主党与共和党领袖在白宫的会谈是使人沮丧和失望的，“因为国务卿基辛格没有取得成功，而他的努力是得到我们充分支持的”。曼斯菲尔德说，他对局势不妙表示的失望情绪反映了福特和基辛格两人的观点。
【美新处华盛顿三月二十四日电】白宫（内森）三月二十四日新闻发布会：
内森在报告福特三月二十四日同国会两党领袖们举行会议的情况时说，总统“宣布美国将重新研究中东局势，并随时把情况告诉国会”。
内森告诉一位提问的记者说，总统还使用了“重新估计”这个字眼，并说这种“重新估计是过去几天出现的局势的一个结果”。这次研究将“考虑中东的所有方面和所有国家的情况”。
基辛格国务卿在这次会议上回顾了谈判情况，然后告诉这些国会领袖说，“美国将考虑如何来促进和平事业，其中包括在日内瓦举行谈判的可能性”。
内森说，将要具体地重新估计美国对中东的政策。
记者问是否把“公正”对待阿拉伯国家和以色列的政策包括在内，内森回答说，“这是对所有方面进行的全面重新估计”。
他告诉提问的记者们说，“所有方面”包括向这个地区的国家出售武器、保证对以色列补充武器等问题，然后在答复询问时，他还把科威特、利比亚和沙特阿拉伯包括在重新估计的范围内。
内森指出有些国会议员表示希望基辛格能恢复他的分阶段处理的作法，但是他告诉提问的记者们说，总统和基辛格认为下一步应当看这个地区的各方怎样做了，这两个人都希望在实现一项解决办法方面的势头能继续保持下去。当记者问，福特是否认为分阶段解决办法已经“没有用处了”，他回答说：“不”。
在基辛格这次执行使命之前总统曾说中东战争可能变得迫在眼前了，记者问现在中东战争是否象总统说的那样迫在眼前，内森说，“总统希望中东发生战争的可能性是极小的”。他说在同国会领袖的会谈中“从未”估计中东发生战争的可能性。

显示原版>>

Next:美报文章：《基辛格注意苏联在中东的作用》


国际足联主席阿维兰热定五月访华

出版日期:1975.03.27
         期次:5933
         版次:4
         栏目:\[第四版]
文章正文:
【路透社苏黎世三月十四日电】国际足联今天在这里宣布，国际足联主席阿维兰热将从五月五日至八日访问中国，与中国足球界官员会谈。
国际足联的声明说，阿维兰热接到了中国足协主席赵希武的正式邀请，邀请他去北京“讨论双方感兴趣的问题”。
声明没有进一步详细说明，但是观察家们认为，中国可能回到它在一九五八年退出的国际足联问题定将被提出。
中国要求在它重新加入国际足联前，必须把台湾开除出去。

显示原版>>

Previous:美联社报道：美将于五月派一田径队来华访问两周

Next:苏联和东德在德累斯举行游泳比赛


哈希评论《福特的「新孤立主义」只是轻重缓急次序的改变？》

出版日期:1975.03.27
         期次:5933
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》三月二十一日刊登约瑟夫·哈希写的一篇评论，题为《福特的“新孤立主义”：只是轻重缓急次序的改变？》，摘要如下：
福特总统认为，美国国内“孤立主义”重新抬头，他对这种情况感到担忧，但是一些分析家怀疑他下的定义不一定确切。
自从越南战争成了美国历史上最不得人心的战争之后，在美国舆论的转变中，肯定有某种孤立主义的成分在活动。对于老远的国外冒险活动一直存在着某种反感情绪。当人们正在国内为自己的职业和生活水平而担忧的时候，他们将不愿意为老远的海外国家的人民提供款项，这是可以预料的，实际上也是不可避免的。在大萧条时期，美国的孤立主义是严重的。
但是，当总统把国会中不愿援助柬埔寨的主张说成是出现新孤立主义的证据的时候，就是这个国会准备和愿意批准总统可能要求向以色列提供的任何数目的款项，并且不强烈反对大规模向伊朗和沙特阿拉伯出售武器。
事实是，国会主要不是对孤立主义作出响应，而是对美国人在轻重缓急次序方面的看法的变化作出响应。舆论和国会都主要关心在中东发生的事情和他们的石油供应，而不那么关心柬埔寨和越南未来的政府最终会是什么样子。大多数美国公众根本不很担心——比方说——金边的陷落会在东南亚之外造成很大的损害。事实上，人们正在提出这样的论点：美国全部撤出该地区将能把较多的美国人力物力用于对美国利益很重要的其他地区。
这样一种观点是很有道理的。

显示原版>>

Previous:美报文章：《基辛格注意苏联在中东的作用》

Next:美《纽约时报》文章：《人们看到西贡局势在恶化》


路透社评基辛格中东之行的失败

出版日期:1975.03.27
         期次:5933
         版次:2
         栏目:\[第二版]
副题:说华盛顿有些观察家猜测他可能要辞职
文章正文:
【路透社华盛顿三月二十四日电】对基辛格博士来说，中东使命的失败使他个人深感失望。它是在外交政策的其他方面遇到一连串挫折之后紧接着发生的，有些观察家因而猜测他可能要辞职。
在这位国务卿最近这次旅行期间，随行记者有时感到他心情十分忧郁，他在昨天最后一次离开耶路撒冷的时候都快要哭了。
当他为了促成以色列人撤出西奈半岛的协议而在中东往来穿梭进行徒劳无功的努力的时候，原来美国认为可以控制的南越军事形势突然恶化了。
北越人发动了一场据这里说比一九六八年春节攻势更为激烈的进攻，因此，经过基辛格博士仔细的和辛苦的安排而达成的巴黎和平协议最后垮了。
关于柬埔寨，不断有消息说，在叛乱分子对金边进行猛烈围攻的情况下朗诺将要辞职。
无论如何，国会观察家们相信，基辛格博士将因他在中东的努力而赢得人们的称赞和同情，而国会将坚定不移地对以色列承担义务。

显示原版>>

Previous:美报评论：《基辛格作为超人作出了最后努力吗？》

Next:《羊毛出在羊身上……》


美《纽约时报》文章：《人们看到西贡局势在恶化》

出版日期:1975.03.27
         期次:5933
         版次:1
         栏目:\[头版]
副题:《美军事助理人员认为南方没有进行反击将引起问题》
文章正文:
【本刊讯】美国《纽约时报》三月二十三日刊登米德尔顿的一篇文章，题为《人们看到西贡局势在恶化》，副题是《美国军事助理人员认为南方没有进行反击将引起问题》，摘要如下：
据美国军事人员说，西贡地区的军事形势很可能进一步恶化，他们强调说，拖延发动反击，将使共产党人能够在保持主动权的情况下增援正向首都地区挺进的纵队。
上述人士认为，不论是对从北方向前推进的北越部队，或是对从西北方向前推进的北越部队发动一次有力的反击，都能够制止这次进攻的势头，从而提高一支老是吃败仗和退却的军队的士气。
华盛顿收到的从战场上发来的消息表明，自三月十九日在西宁和春禄地区出现两个主要威胁以来，没有对共产党人发动过任何大规模的反击。
西贡的战略是先打后卫战，然后撤退向部署在首都地区的一些师靠拢。空军曾对北方的军队进行过据说是架次“极多”的出击，但是单靠空中力量不足以制止这样大规模的挺进。
对这种局势感到困惑和不安的美国人强调说，在越南化过程中，他们教给越南人的原则，特别指出要用一切武器进行反击，其中包括步兵、坦克、炮兵和飞机。这种作战方法在北方实际上已被排除。但是人们一致认为，西贡有力量在南方采取这种反措施。
据指出，没有进行任何重大的反击，就使侵略者能够以少量军队在西贡附近进行侵扰活动。在这些侵扰活动中有一次发生在首都以北只有六英里的地方。军事人士说，这些侵扰活动的意图是要使守军疲于奔命。同时，从中部高原向南移动的共产党军队已获得进展，占领了在西贡东北一百零五英里的广德省省会嘉义，和在这个首都东北一百八十英里的庆阳。
据报道，在中部高原上残留的守备部队正在进行一些抵抗，但是预料强大的北越军队将到达绥和北部和南部的沿海。曾经想要守住北面的顺化，但防守工作做得不好。两个南越的阵地已被侵占，这个城市和芙拜机场正受到重炮轰击。共产党军队已抵顺化以南的一号公路。

显示原版>>

Previous:哈希评论《福特的「新孤立主义」只是轻重缓急次序的改变？》

Next:美报述评《美国对外政策陷入三重困难》


美报评论：《基辛格作为超人作出了最后努力吗？》

出版日期:1975.03.27
         期次:5933
         版次:2
         栏目:\[第二版]
副题:说基辛格未能实现以---埃脱离接触，使他作为国务卿的前途变得引人注目了
文章正文:
【本刊讯】英国《泰晤士报》三月二十四日刊载弗雷德·埃默里发自华盛顿的一篇评论，题为《基辛格博士作为美国超人已经作出了他的最后努力吗？》，摘要如下：
基辛格未能实现大家非常盼望的以—埃脱离接触，这种情况使他自己作为国务卿的前途问题变得引人注目了。一年前，在他取得关于西奈和戈兰高地前线的最初的有限协议以后，他胜利回国，并被誉为超人。在从尼克松过渡到福特期间，许多人认为他简直是少不了的人物。
今天他带着失败的沉重包袱回国。等待他的是一个对看来是一长串的对外政策失败感到非常失望的反对他的国会。这种背景是够阴暗的。从塞浦路斯局势一团糟开始，进而到俄国贸易协定、宣布作废，再到对葡萄牙注意不够，直到印度支那发生灾难，他的魔力似乎消失了。只有在使西方世界在石油问题上实行共同的外交问题上能够说他取得了某种成就。
基辛格的麻烦在于，他象一切只是具有在行政部门掌权的经验的人们一样，他忍受不了他心目中的局外人的干预。
但是，众院一批热心的而且大半是受过高等教育的议员，在多次受骗上当之后，决心取得发言权，并在政策方面起自己应起的一份作用。这一批议员当中有一位前几天曾威胁说，基辛格越是对于他受到的限制不满意，国会就越是要紧紧地束缚他。
他补充说：“我们就是不信任他。”
美国已经沦为尼克松所说过的那种可怜的、一筹莫展的巨人这样一个结论，也许比任何其他事情都更使他深信他不应当再干下去了。

显示原版>>

Previous:美报述评《美国对外政策陷入三重困难》

Next:路透社评基辛格中东之行的失败


美报述评《美国对外政策陷入三重困难》

出版日期:1975.03.27
         期次:5933
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》三月二十四日刊登该报记者施米特写的一篇述评，标题是《美国对外政策陷入三重困难》，摘要如下：
国务卿基辛格从中东回来后，面临着可能导致对美国对外政策重新进行估计的三个关键性的挑战：中东：前景是在基辛格到以色列和埃及去执行设法取得临时解决的使命失败以后，将不得不适应在日内瓦会议这个场合就所有阿拉伯和以色列之间的问题进行进一步谈判的情况，而在日内瓦会议上，它必须同苏联共同当主席。基辛格已经预测，这样的会议将以僵局告终。东南亚：北越人仍然在向前推进。总统新闻秘书内森星期日说，如果南越和柬埔寨落入共产党之手，泰国和菲律宾改变它们对华盛顿的态度的话，必须“重新估计”美国政策。北约——东侧和西侧：由于土耳其和希腊在为塞浦路斯问题而斗争，美国在这两个国家的基地前途未定。土耳其人因为美国暂停军援而感到愤怒，希腊人则因为他们感到美国人抛弃了他们而感到愤怒。
在西边，葡萄牙在经过五十年的右翼独裁统治之后似乎将要走向共产党专政。如果中东重新发生战争，美国就要失去它在亚速尔的基地（作为向以色列提供补给的中间站，亚速尔是重要的），而苏联会在马德拉群岛得到方便。福特的电报其中一个问题是，星期五晚上，当基辛格所要执行的任务仍然命运未定时，福特总统给拉宾总理的电报是否真正设法对以色列施加压力，即在电报中说如果会谈失败，美国不得不“仔细地考虑它在同以色列的关系中的今后步骤”。
以色列国家电台在报道这个电报时把它解释为是谴责以色列人。国会遭到了批评据悉，国务卿不仅把美国对外政策在土耳其的失败，而且把在东南亚的失败都归咎于国会。他认为，国会拒绝提供政府要求的款项使南越不得不撤回它的军队而且可能导致柬埔寨落入共产党之手。
他认为，关于美国对南越和柬埔寨不守信用的证据是使得泰国和菲律宾表示美国可能不得不从那里撤走军队和飞机的原因。
他认为，这些事态发展以及国会切断对土耳其的军事援助的行动破坏了美国对全球的影响。
特别是以色列对于美国提出的前景没有作出反应，美国提出的前景是美国保证他们的安全和燃料供应并以此作为以色列作出基辛格要求他们作出的让步的基础。

显示原版>>

Previous:美《纽约时报》文章：《人们看到西贡局势在恶化》

Next:美报评论：《基辛格作为超人作出了最后努力吗？》


美报文章：《基辛格注意苏联在中东的作用》

出版日期:1975.03.27
         期次:5933
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》三月二十一日刊登杰克·安德森和莱斯·惠顿合写的一篇文章，题目是《基辛格注意苏联在中东的作用》，摘要如下：
据熟悉基辛格的宏伟计划的人士说，虽然国务卿基辛格正在促进中东的和平，他也在为双方继续采取敌视态度作好准备。
基辛格认为，苏联人希望继续保持中东的紧张局势，但是没有可能导致同美国的一场危险冲突的公开战争。因为紧张局势会使阿拉伯人依赖苏联的支持。
因此基辛格预料苏联人会阻挠可能在阿拉伯人和以色列人之间实现持久和平的任何解决办法。这就是他一直设法不在苏联有发言权的日内瓦举行谈判的原因。基辛格认识到，这已不再可能了，所以中东的和平将仍然是脆弱的。与此同时，这位狡黠的国务卿一直在采取行动，以保护美国在这个地区的利益。
他主要是从地理而不是意识形态考虑出发的。例如美国在波斯湾周围丰富的油田中有很大的利害关系。因此它谋求加强美国同从伊朗到阿曼的波斯湾各国的关系。他特别在设法加强伊朗的军事力量，以作为波斯湾的保护者。但是他还在尽他力所能及的一切努力帮助所有阿拉伯石油国的酋长来镇压共产党煽动的激进运动。
巴基斯坦位于阿拉伯海顶端的战略地位，控制着波斯湾的出入孔道。向我们提供消息的人士说，这就是基辛格采取有名的倾向巴基斯坦的政策的原因，他曾向它提供十亿多美元的军事援助。现在基辛格还取消了美国的禁运，这将使美国可以直接把武器运到巴基斯坦去。
基辛格认为，对美国在中东的利益也是极端重要的是土耳其，因为它横跨于苏联从黑海到地中海的通道上。这就是他作出谨慎的但没有成功的倾向于土耳其的尝试的原因。

显示原版>>

Previous:福特、基辛格同美国会两党领袖会谈

Next:哈希评论《福特的「新孤立主义」只是轻重缓急次序的改变？》


美国通讯社报道：南越伪军开始撤离顺化

出版日期:1975.03.27
         期次:5933
         版次:3
         栏目:\[第三版]
副题:解放军的胜利已使敌占区反阮情绪增长
文章正文:
【合众国际社岘港三月二十五日电】西方外交官们说，南越军队今天已开始用船撤离顺化，从而将把这个昔日王都丢给共军。
来自顺化的消息说，南越指挥官们是在星期一深夜决定放弃这个国家的第三大城市的，部队已立即开始撤向以东六英里的海港新美。
外交官们说，在将军们下令放弃该城时，城内有南越军队约两万人，相当于南越军队中的两师最精良的部队。
丢失顺化是印度支那反共部队自越盟一九五四年控制河内以来所遭到的最令人吃惊的挫折。
顺化的丢失对于仍然在越南的美国人和在美国的许多人来说也是感到痛苦的事。
【美联社西贡三月二十五日电】西方外交官说，南越军队今天放弃了顺化，从而使除了岘港以外的整个南越北部落入北越人手中。
官员们对本社记者阿内特说，南越军队昨晚开始乘船撤出这个城市。
该市的二十万居民早先就沿着一号公路和乘船向南逃到岘港了。
自从北越军队夺占了一号公路的一段和关闭了顺化—芙拜机场之后，顺化于二十三日就守不住了，现在唯一可以逃跑的通路就剩下海路了。
由于十一个省份突然沦陷——其中有些是不经一仗就沦陷的，这就使人们要求阮文绍辞职。
北越发动的历时三周的攻势的大部分目的已经达到。这些目的是：
一、扩大对领土和人口的控制，以提高越共政府的威望；败坏南越武装部队的士气，削弱人们对阮文绍政府的信心。
二、使南越经济紧张到快要崩溃的地步。由于丧失了一些土地，这就使南越各地人心惶惶、物价飞涨，并引起人们对阮文绍政府的愤慨和不满。差不多五十万的难民将给南越的经济增加很大的负担，而这是他们吃不消的。
【法新社西贡三月二十五日电】可靠的军方人士今天说，受到强大压力的南越军队三周来由于败给了共军而士气渐渐低弱，昨天取得了第一次重大的军事胜利。
这些人士说，政府军伞兵部队昨天深夜收复了在二十二日落入共军手中的庆阳镇。
然而，同一些军事人士说，顺化市政府军的形势继续在恶化。
这些人士说，北部的守军已后撤了大约二十五公里，在离该市十公里的地方重新汇合，而围攻的共军部队在西面推进了五公里，因此他们距离顺化在五至十公里之间。
最高司令部发言人否认这里流传的顺化市已陷落的消息，他在记者招待会上说：“我们的部队并没有撤出顺化。”

显示原版>>

Previous:《羊毛出在羊身上……》

Next:美联社报道南越敌占区的混乱情况


美国宣布将派航空母舰「汉科克号」去南越沿岸水域

出版日期:1975.03.27
         期次:5933
         版次:3
         栏目:\[第三版]
文章正文:
【法新社华盛顿三月二十四日电】五角大楼今天宣布，它在今后几天将派遣另一艘直升飞机航空母舰「汉科克号」驶入印度支那水域。．一位国防部发言人说，「汉科克号」预定今天在夏威夷装载十五架ＣＨ—５３重型运输直升飞机和大约三百名海军陆战队。有些人士说，可能把这艘直升飞机航空母舰派到南越沿岸水域，在那里，必要时用这些直升飞机撤走被困于岘港的美国人。另外一些人士说，这艘「汉科克号」舰可能参加目前停在泰国湾的「冲绳号」和一些两栖舰只的行列，以准备于金边局势进一步恶化时营救在金边的美国人。

显示原版>>

Previous:美联社报道：朗诺“王牌军”第七旅伤亡惨重士气低落

Next:沙特阿拉伯国王费萨尔遇刺身死


美联社报道：朗诺“王牌军”第七旅伤亡惨重士气低落

出版日期:1975.03.27
         期次:5933
         版次:3
         栏目:\[第三版]
文章正文:
【美联社金边三月十九日电】第七师第七旅一度是柬埔寨军队少有的几支王牌军队之一。但是现在它的官兵已有一半不是死就是伤。士兵开枪打死走失了的家犬，以补充他们的数量少而且只有大米的口粮。军需官现在很少到他们那里去了。
官兵们都很恼火。他们说，如果给他们发军饷，如果给他们吃得象样一些，如果他们不必为了从伤口里取出弹片而向贪污腐化的医生付钱的话，他们本来会更英勇地打下去。
一个四十岁的步兵说，为了从两片肩胛骨之间取出一片迫击炮弹片，他就得花四万里尔（约合二十美元）。他出不起，因为这个价钱远远超出他的月薪。于是，弹片就原封不动留在身上，这名士兵就回到第七旅去了。
但是他不肯打仗。从一月底起，他们和他们的部队里的大约四百名重返部队的伤兵一直没有领到军饷，他们怀疑高级军官把他们的军饷放进自己的腰包里去了。
他们异口同声地说，“要是旅长不给我们发饷，我们今晚就回家。”
只供给士兵们大米，如果他们想要吃到更多的东西，他们就得去偷稀有的蔬菜、肉类和鱼。一名士兵在金边以北七英里的几乎没有什么顾客、到处是瓦砾的布雷普努集市上用他的步枪打一条狗，然后用石块把它砸死，拧着狗尾巴把狗拖到锅边。一度是柬埔寨人所不吃的狗肉现在在市场上能卖到高价。
第七旅虽然属于少数命运最好的部队之列，但是它一再被派去投入最艰巨的战斗，而且常常要对付力量与自己非常悬殊的敌人。这种表现出色所得到的好处是几乎不停顿地战斗和遭受重大伤亡。
自从高棉叛军在新年后发动攻势以来，这支部队伤亡约八百人。据该旅负责作战的军官说，全旅尚剩下九百人左右，但是有些人认为这个数字颇有夸大。

显示原版>>

Previous:外电报道：柬伪军自多列败逃弃下大批武器弹药

Next:美国宣布将派航空母舰「汉科克号」去南越沿岸水域


美联社报道：美将于五月派一田径队来华访问两周

出版日期:1975.03.27
         期次:5933
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约三月二十日电】据今天宣布，美国本着友好的精神，为了谋求各方面关系的进一步正常化，将于五月中派遣一个田径队去中国进行两周访问。
这次访问是由业余田径联盟和美中关系全国委员会联合发起的。从五月十五日至三十日的这次访问将包括在广州、上海和北京举行对抗赛，以及给人民共和国各地的教练和负责人介绍情况。
美中委员会执行主任罗森说，“这些比赛是友好赛，是我们两国关系进一步正常化的机会。”
这个很有雄心的计划是罗森和业余田径联盟执行主任卡斯尔联合宣布的。
卡斯尔说，“这是一个很大的突破，这是体育超越政治考虑，改善两国政府间关系和加深两国人民之间感情的途径之一。”
卡斯尔说，本周将举行会议以决定挑选美国代表队的基本规定。他说，他预料将有六十至六十五名运动员参加，整个美国队包括教练和负责人在内将有大约八十五人。罗森说：“中国首先感兴趣的是友谊。我们感兴趣的是本着友好的态度进行接触。我们认为，人民与人民的接触本身是很好的。”

显示原版>>

Previous:喜马拉雅山登山活动

Next:国际足联主席阿维兰热定五月访华


美联社报道南越敌占区的混乱情况

出版日期:1975.03.27
         期次:5933
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡三月二十三日电】战地消息说，今天，当数以千计的北越军包围这个荒芜了的旧王都顺化市并在陆上把该城切断显然准备可能有一天发动一场大规模攻势的情况下，据说越南的皇太后失踪了。
据说，从顺化向南逃跑的数以千计的难民遇上北越军和南越军正在展开一场激烈的战斗。
美联社特派记者阿内特报道，第一军区司令黎光忠中将今天早上派了两架直升飞机到顺化去以便把八十六岁的皇太后黄氏菊从她居住的古老的法国别墅里撤走。
一些人士对阿内特说，皇太后和她的一批亲属不在屋子里了，据信他们在顺化和岘港之间一条公路上的某个地方。北越军大约在路中的地方切断了这条公路。在岘港的皇太后的亲属说，他们为她的安全而感到担心。她已经失踪了三天了。
北越军发动的三周的攻势已经在越南人民中间引起了担心和恐惧、动摇了阮文绍政府、使已经薄弱的经济出现了混乱。
来自岘港的消息说，富人们正在从政府银行和私人银行里取回他们存在那里的数以千计的美元，并离开这一城市前往西贡和暂时看来不会遭到袭击的其它地区。
西贡的物价猛涨，据估计，新出现的斗争浪潮又将造成五十多万名难民，这将使政府的基金越来越枯竭。
军队开小差的人也在增加。阿内特说，守卫顺化的政府军有许多开小差的，他们带着家眷一起逃出了这个城市。

显示原版>>

Previous:美国通讯社报道：南越伪军开始撤离顺化

Next:阮文绍要陈善谦改组伪政府建议“战时内阁”


阮文绍要陈善谦改组伪政府建议“战时内阁”

出版日期:1975.03.27
         期次:5933
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡三月二十五日电】据这里宣布，阮文绍总统今天指令陈善谦总理改组他的政府以建立战时内阁，并请他把反共的民族主义者包括到内阁中来。
国家电台在宣布这件事时说，新政府应对付“这个国家正经历的至为严重的局势”。
今天的这一宣布是阮文绍总统自从两周前共军进攻邦美蜀以来和一周前放弃中部高原沿海几省后发表的第一次明确的政治性声明。
与此同时，人们认为这次改组是“技术性的”。这里的政界人士普遍预料，在这次改组之后，今春还将搞一次“政治上的”变革，从而使阮文绍及其政权能够为将于今年夏末举行的议会选举，特别是定于初秋举行的总统选举作准备。

显示原版>>

Previous:美联社报道南越敌占区的混乱情况

Next:外电报道：柬伪军自多列败逃弃下大批武器弹药


沙特阿拉伯国王费萨尔遇刺身死

出版日期:1975.03.27
         期次:5933
         版次:3
         栏目:\[第三版]
副题:王储哈立德·伊本·阿卜杜勒·阿齐兹继任国王
文章正文:
【合众国际社利雅得三月二十五日电】利雅得电台报道，沙特阿拉伯国王费萨尔今天在王宫被他的一位侄子打死。电台广播的声明说，“当费萨尔国王今天在王宫时费萨尔·本·穆赛义德亲王走近他向他祝贺。”“当他走近国王时，向国王陛下开了几枪，把他打伤。”
他死去的消息是在下午两点十三分宣布的。
消息说，刺客是“一个人”。
它说，这位亲王“神志不健全，是个人行动，没有受任何人驱使。”
【法新社利雅得三月二十五日电】这里今天宣布，在费萨尔国王被暗杀后，王储哈立德
·伊本·阿卜杜勒·阿齐兹已被宣布为沙特阿拉伯国王。

显示原版>>

Previous:美国宣布将派航空母舰「汉科克号」去南越沿岸水域

Next:《人民中国的日常生活》（八）


苏联和东德在德累斯举行游泳比赛

出版日期:1975.03.27
         期次:5933
         版次:4
         栏目:\[第四版]
文章正文:
【路透社德累斯顿三月十四日电】东德的游泳皇后恩德尔今晚在这里再次打破她自己保持的一百米自由泳世界纪录，比她的旧纪录缩短了将近十分之六秒。这位十六岁的姑娘以五十六秒三八打破了去年八月她在维也纳欧洲锦标赛上创造的五十六秒九六的纪录，从而第七次打破了世界纪录。恩德尔率领东德４×１００米自由泳接力队创造了三分五十二秒二三的欧洲纪录，比她们自己保持的前纪录缩短了零点二二秒，从而结束了一个胜利的夜晚。
【路透社德累斯顿三月十五日电】东德的恩德尔今天在二十四小时内在这里创造了她的第二项世界纪录。
这位十六岁的姑娘今天夺回了她去年输给美国的巴巴肖夫的二百米自由泳世界纪录。
她以二分二秒二七游完全程，比那个美国姑娘的旧纪录快零点六七秒。
【路透社德累斯顿三月十六日电】东德泳王马特斯在去年夏季大败于美国人内伯之后得意洋洋地重新参加了比赛，他今天在这里获得了三天来的第三次胜利。马特斯以二分六秒六五夺得了二百米仰泳第一名，从而使东德以一九五分比一四九分战胜了苏联。他在周末这里举行的比赛中还获得了一百米蝶泳和一百米仰泳第一名。

显示原版>>

Previous:国际足联主席阿维兰热定五月访华


外电报道：柬伪军自多列败逃弃下大批武器弹药

出版日期:1975.03.27
         期次:5933
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社金边三月二十五日电】军方人士今天说，在叛军的强大压力下，政府军放弃了金边机场附近的“火箭地带”的多列村。
这个村庄的丢失对于肃清火箭发射阵地的军事行动是一个新的打击，并使人对美国紧急空运是否能够继续下去产生了新的怀疑。
军方人士说，多列的政府军在昨天午夜前不久后撤到同跑道相距又接近了一英里的新阵地，显然没有经过多少战斗。
这些消息说，军队逃跑时，留下了相当大量的迫击炮和重型武器的弹药。
【合众国际社金边三月二十五日电】五枚共军的火箭今天在美国大使馆外面爆炸，使得迪安大使不得不离开他的办公室，跑到一楼掩蔽所掩蔽起来。
到今天中午，这个城市及其附近的机场中了二十六枚火箭。其中一枚在距离参加美国空运的一架飞机不到五十码的地方爆炸，但是显然没有造成破坏。
在市外，由于叛军加紧对首都的西部和北部以及乃良施加压力，防圈不断缩小。
在从多列后撤时，两名政府军士兵被击毙，六人受伤。战地消息还说，政府军留下了相当大量的弹药，显然都落入叛军手里了。
一位美国官员在谈到多列撤退情况时说，“那是个挫折。”
另一名美国官员表示，如果政府军不能为美国飞机采取必要的安全措施，美国空运可能再次中断。
在炮轰时和炮轰之后，叛军巩固了他们对半个乃良机场的控制。
柬埔寨空军运输机继续用降落伞向乃良的守军空投弹药。
【法新社金边三月二十四日电】有人说，叛军已击败想收复多列火力基地的政府军，现在叛军向美国飞机用来空运大米、弹药和燃料的机场又逼近了两公里。
多列在一个月内已三次易手。
军方人士说，多列的火箭发射场由士兵和地雷防守得非常严密，要收复它十分困难。

显示原版>>

Previous:阮文绍要陈善谦改组伪政府建议“战时内阁”

Next:美联社报道：朗诺“王牌军”第七旅伤亡惨重士气低落


喜马拉雅山登山活动

出版日期:1975.03.27
         期次:5933
         版次:4
         栏目:\[第四版]
文章正文:
·日本女子队·【法新社加德满都三月十八日电】尼泊尔外交部今天在这里宣布，十五人组成的日本女子登山队已经在昆布冰河的尾部建立其大本营，以开始进攻世界最高峰
——埃佛勒斯峰（即珠穆朗玛峰，下同——本刊注）。
登山队队长久野英子在拍给外交部的电报中说，这些女运动员三月十六日在五千三百五十米的高处建立了这个营地。
她说，气候很好，阳光灿烂，登山队的所有队员“很健康，情绪饱满”。
她又说，目前昆布冰河的条件在她看来是令人满意的。
这支登山队将从明天起开始其对埃佛勒斯峰的挑战，计划在今后十天内在这条六千二百米高的冰河的顶端设立一个前进大本营。
如果日本女子能够安全地越过这条冰川，她们就为她们的登山取得了百分之五十的成功。
她们将走南坳这条传统的路线。她们将在五月的第三周试图攀登顶峰。·英—尼陆军联合队·【法新社加德满都三月十五日电】由三十一人组成的英—尼陆军联合登山队今天离开这里，前往攀登加德满都以东一百五十四公里的七千八百七十九米的“努普子峰”。
登山队将于三月三十一日以前在五千二百七十四米的高地建立大本营。登山队队长、三十八岁的弗莱明在接见本社记者时说，他离开加德满都时坚决要从岩石重叠的南坡征服“努普子峰”中央山脊。
弗莱明说：“我们向这座位于‘埃佛勒斯峰’以西的难以攀登的高峰的挑战将是明年在我的领导下试图征服世界最高峰的一次预演。”他说：“在‘努普子冰川’的尾部建立了大本营之后，我们将总共建立七个高山营地。但是最后一个营地将建立在七千一百六十五米高地，我们将在五月中向顶峰攀登。”
这支登山队由三十一人组成，但是真正登山的有十五名英国人、三名尼泊尔陆军军官和三名舍巴人。·奥—德登山队·【路透社加德满都三月十四日电】一支奥—德登山队今天离开这里，前往“雅砻岗”（八千四百二十米）——日本人给干城章嘉峰西峰起的名字。
这支十一人的登山队在奥地利老登山家埃伯利率领下，将乘汽车前往尼泊尔东部，于十六日开始徒步旅行，携带九千公斤的行李，用八天时间到达大本营。
他们将使用由埃文斯率领的英国登山队选用的大本营地址。
他们打算从“雅砻岗”南坡攀登，他们认为南坡完全是个未知数，因为他们甚至还没能得到南坡的清晰照片。预计他们需要建立六、七个高山营地，将于五月中以前攻击顶峰。

显示原版>>

Previous:《人民中国的日常生活》（八）

Next:美联社报道：美将于五月派一田径队来华访问两周


《没有美国的援助“完蛋将不可避免”》

出版日期:1975.03.28
         期次:5984
         版次:3
         栏目:\[第三版]
眉题:美刊报道前美驻越南陆军少将默对印支局势的看法
文章正文:
【本刊讯】《美国新闻与世界报道》三月三十一日一期（提前出版）发表约翰·默里少将的一篇谈话，题为《没有美国的援助，“完蛋将不可避免”——一名军事专家对印度支那前途的看法》，摘要如下：
在一九七三年三月美国最后一批战斗部队撤走以后，美国陆军的约翰·默里少将是美国在南越的高级军官。他后来监督美国对西贡的武器援助。
问：默里将军，印度支那是否即将完蛋，如果柬埔寨和南越很快被共产党接管的话？
答：完蛋是不可避免的。这两个国家能够生存多长时间完全取决于它们继续从美国获得军事供应品的时间，因为它们面临的是补给充足的入侵部队。这不是人力或意志力的问题，而是火力问题。
问：柬埔寨战斗的结束是否将使河内较容易地把注意力转向南越？
答：这是毫无问题的。当柬埔寨战斗结束时，河内不会得到大量部队。但是现在必须运往柬埔寨的弹药和其他军事补给品可以集中用于南越的战争。他们可以利用柬埔寨的喷气机场把米格机和轰炸机派去袭击南越。
问：你认为下一步将会怎样？
答：我认为，武元甲将军仍然负责北越的战略。他是炮兵专家，善于掌握机动性。所以我认为，可以预料，一有可能，他就会把远程大炮设置在可以打到西贡的地域。当这些大炮开始轰击西贡和其他大城市时，共产党人就会有条不紊地击毁弹药库和油库，然后向机场及其他帮助南越抵抗的目标前进。我不知道在这种轰击下西贡能支持多久。我知道南越人是坚强的，他们恨共产党，所以他们不会立即屈服。
问：如果美援完全停止，你认为西贡能打多久？
答：不会很久。南越的弹药储存并不多。从美援停止到达南越时起到那个国家用完它的全部弹药为止，可能只有六十天的时间。

显示原版>>

Previous:法新社评苏法联合公报

Next:美联社报道美国官员说：费萨尔遇刺是对美在中东政策的沉重打击


《人民中国的日常生活》（九）

出版日期:1975.03.28
         期次:5984
         版次:4
         栏目:\[第四版]
作者:美国阿瑟·高尔斯顿
作者身份:美国阿瑟·高尔斯顿
文章正文:
最后，我们离开了公路转入一条尘土飞扬的红土路，路的一边是村子里一排房子的后墙，另一边是一片长得郁郁葱葱的西红柿园子。我们走了还不到两分钟，听到一个院子里传来一阵走动的声音，接着就有一位身材不高的、健壮的妇女赶出来迎接我们。她面带笑容地作了自我介绍。她叫张淑敏，穿了一条宽大的裤子、白衬衫，带了一顶草帽。她精力充沛，神采奕奕地和李说着话。她使劲地和我们握手，表示欢迎。接着，我们又提起行李，跟着她走进一条胡同，到达我们要住下的院子里。路上，另一位面带微笑的农民来欢迎我们。他叫张中，是小屯大队梅市口小队的队长。我们今后就在这个小队里劳动。
我们走进院子后，一大堆人把我们团团围住。他们都很兴奋，不停地说着话；他们显然很高兴，很感兴趣地看着我们。他们把我们带到为我们准备下的住处，我们放下了随身行李。有人在院子里的一个手压抽水机上压出了冷水，倒在搪瓷脸盆里，又从水壶倒了一点热水掺在一起，端了进来；还给了我们洗脸手巾、肥皂和漱口水。我们把旅途中的大部分灰尘都洗掉之后，就回到院子里和我们的新朋友们在一起。我们坐在小凳上，人们一再向我们递茶递烟。虽然这一天是正常的劳动日，有的农民特意抽出时间来欢迎我们并和我们交谈。
我们的房东叫史振玉，他的老伴姓孙。史今年七十三岁，是一家之主。他举止庄严，身体高瘦，看来自奉很俭；他们有五个孩子，三男二女，全都结婚了。他们有二十二个孙子和孙女。两个儿子和一个女儿住在公社，一个儿子和一个女儿在北京当工人。在农村的这两个儿子，全都成了家。大儿子一家住在附近的一个院子里，小儿子和他的媳妇张淑梅，还有四个孩子都住在我们院里。这个院子两面都有房子。他们占一面。我们院里的很多事都是张淑梅做的。平时她还抽一部份时间下地干活，但是我们去的这一年，因为她公公已经七十三岁了，中国人认为这个岁数对老人是一个关口，因此她就留在家里，代替老人做饭。史年纪大了，已不下地干活。但他决不是什么也不动手的人，他还管着院子里很多具体事情。当然，全院的事还是由他老伴操心。她不声不响，很有主意，办事很有效率。
张中和张淑敏虽然都姓张，但不是亲戚。他们俩都是我们小队的领导。张淑敏是队里的第二把手，兼管妇女工作。他们俩成了我们在芦沟桥时的师傅和好朋友。为了把这两个人区别开来，农民叫他们一个“老张”，一个“小张”。老张只有四十四岁，精力非常充沛，似乎和“老张”这称呼不大相称。但是这不是叫错了名，因为李向我们解释：用“老”字称呼人含有尊敬之意。所以后来当我们听到人们叫我“老高”（我们的中文译名第一个音是高），叫贝思“小高”时，我们很引以为荣——这是他们第一次把我们作为“自己人”那样和我们开玩笑。
我们在公社从一开始就受到这样的接待，使我们很受鼓舞。我们想立即开始干活，但是我们的主人坚持必须逐步地干起来。后来我们才发现他们是多么正确，因为我们确实适应不了从早干到晚那样严格的工作时间，而这对他们说来已经是习以为常了。因此我们第一天就只辨认方向，在村子里转一转，熟悉一下人和地方。
我们生产队里所有人家都集中在一个旧的村址上（一般说来，生产单位的地点和人口都和原来的自然村是一致的）。我们队约有九十七户，四百五十人，耕地五百亩。三分之二的产品供北京市消费，其他三分之一是粮食，主要是麦子，还有少许水稻。全部住房都有院子，院子四周是围墙。各院整齐地互相挨着，连成一排；各排之间是小胡同或大街，都是土路。村中央有一个方形广场，是公共场所，有四个小商店，有打麦扬场用的场地。这个小集体的勤劳和自豪都集中地在这里表现出来。
芦沟桥的农民和马陆的居民不一样，这里的农民各自居住在自己盖的房子里，在家里吃饭，不在食堂吃饭。虽然大部分的房子是一九四九年解放之后盖的，但都是中国农村中传统式样的平房。史振玉家的大院长约九十英尺，宽约八十四英尺。他家的院子用一道砖和三合土墙隔成两个。从胡同进来，先进入外院，才能进入比较大的里院。院里是一片忙碌的景象，这里也是我们这次绝无仅有的经历的活动中心。
记得第一天，我们一进门，一种非常奇特的景象使我们感到这个院子里生气盎然。那口井是个中心，经常有人拿了水桶、盆或罐子来压水，拿回去洗衣、做饭或刷洗等用。院里每一个角落都在忙。张淑梅是主要的人物，事情都围着她转。她从早到晚兴致勃勃地从事各种活动。她做饭，侍候大家吃饭，洗衣服，洗碗，扫院子，用木盆给刚会走路的孩子洗澡。如果她还有点空，就从我们住的屋子里把一个脚蹬的缝纫机搬到院子里给小孩做衣服。爷爷对于养猪一事颇感自豪，他费很多时间给猪备食，剁、煮、发酵以及搅拌。他还有做不完的修补活——修理晾衣服绳子，修理工具棚、小推车等等。奶奶虽然活动少得多，但是她管家，算计家务。她特别会捉小鸡。小鸡需要放进一个大篮子里过夜。傍晚，孩子们在院里乱哄哄地捉小鸡，但总是捉不着。老奶奶不声不响地坐在屋前的台阶上瞧着，小鸡走过她面前时，她象猫一样地敏捷，一手就抓住一个。她还是编蒜头辫子的能手，一辫辫的大蒜挂在里院的树上或墙上晾着，象是一种装饰。（九）

显示原版>>

Previous:沙特阿拉伯王族一成员说：杀害费萨尔的凶手行凶目的是为其兄弟报仇

Next:日本《每日新闻》报道：《外相要求田中前首相等对打开日中条约的僵局提供协助》


《使苏联松了一大口气》

出版日期:1975.03.28
         期次:5984
         版次:1
         栏目:\[头版]
眉题:日报评基辛格中东之行失败
副题:说中东局势证明美苏针锋相对、争斗激烈
文章正文:
【本刊讯】《日本经济新闻》三月二十四日刊登该报记者斋藤二十三日发自莫斯科的一篇评论，题目是《使苏联松了一大口气》，摘要如下：
关于基辛格的中东和平工作宣告失败的问题，苏联一贯主张只有尽早恢复日内瓦和平会议，才是实现真正和平的道路，据此估计苏联对于基辛格工作所受的挫折，松了一大口气，而且正在确认这将制止阿拉伯阵营向美国的倾斜。苏联领导不认为，中东局势会因此而陷于危机状态。在目前情况下，将进一步加强对各有关国家进行工作，以便争取恢复日内瓦会议。
苏联对基辛格的分阶段的和平工作，一直采取批判态度，特别是对美国政府要实现中东和平这一点，持强烈的戒心。今年一月葛罗米柯访问埃及和叙利亚，其最终目的，也可以说是要牵制基辛格所进行的工作。从这个意义上，苏联对出现了它预想的结果，反而感到满意。
这证明：与紧张局势的缓和相反，美苏双方在直接影响世界战略的那些“部分”，是针锋相对、争斗激烈。

显示原版>>

Previous:英《每日电讯报》报道：《俄国人在大西洋设置潜艇船坞》

Next:日报评论：《对美国的战略是个冲击》


《星洲日报》社论：《美国会为何反对增援金边和西贡？》

出版日期:1975.03.28
         期次:5984
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马来西亚《星洲日报》三月二十三日发表题为《美国会为何反对增援金边和西贡？》的社论，摘要如下：
对于美国国会打算在印支地区“洗手不干”和反对福特总统继续增援金边和西贡政府的态度，有的人解释说，这是因为国会是鸽派，福特政府是鹰派。这种解释是有悖于事实的。实际上，美国国会大部份人士对印支问题的看法，是代表了美国统治阶层另一派人士的意见，他们与白宫的分歧，仅在于处理问题的策略和手法的不同而已。总的来说，美国国会的基本观点可以归纳在以下三个方面：
（一）全球战略重点的主次问题。
在国会人士看来，当前的全球战略重点是在中东、欧洲等地区，而不再是印度支那。如果美国再度陷入印支战场之泥沼，则一方面美国的势力必然受到削弱，另一方面又忽略了其他重要地区。
国会所持的主次问题的看法，实际上也并非无的放矢。在中东方面，战火随时可能一触即发；在欧洲方面，苏联的四分之三的军力和绝大多数的新型武器，都部署在这儿。因此，美国若还继续在印支泥足深陷，不可自拔，那么，以全球战略的角度来看，则无疑是舍本逐末了。
（二）经济问题。
美国在五十和六十年代，以全世界最强大的工业国的姿态，倾全力地对付印支小国，结果却给自己带来了严重的经济危机。当前正是美国通货膨胀和不景气日益加重的时刻，用美国的一位国会议员的话来说，美国应把金钱用来复苏经济，而不应再把金钱灌入印支的“老鼠洞”。
（三）政治和社会问题。美国涉入印支战争并把数十万美军派遣到印支战场的做法，使得举国上下对此问题产生意见大分裂，此外，战争也给美国社会带来许多各种各样的危机，使得这个腐烂之国愈加腐烂。这无疑是会更进一步地削弱美国的力量。
美国国会对印支的观点，一言以蔽之，就是朗诺和阮文绍政府都已是注定失败的马，没有大力予以支援的必要，美国应把有限之精力，放在其他更重要的地区。

显示原版>>

Previous:美联社报道美国官员说：费萨尔遇刺是对美在中东政策的沉重打击

Next:沙特阿拉伯新国王哈立德发表讲话


法新社评苏法联合公报

出版日期:1975.03.28
         期次:5984
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎三月二十四日电】观察家们指出，过去，苏联领导人同来访的西方国务活动家们签署的联合公报通常是讲缓和具有“不可逆转性”，而不是讲只具有“持久性”。
法国和苏联对国际问题的看法没有新的变化。观察家们认为，总的来说，双方在过去五天的会谈中强调了各自的立场。但最后的公报对召开一次赫尔辛基最高级会议来结束欧洲安全合作会议的可能性持某种审慎态度。公报没有提召开赫尔辛基最高级会议的日期——最近勃列日涅夫建议在六月三十日召开。

显示原版>>

Previous:塔斯社电讯《苏法公报》

Next:《没有美国的援助“完蛋将不可避免”》


福特派洛克菲勒前往沙特阿拉伯慰问

出版日期:1975.03.28
         期次:5984
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿三月二十五日电】一位白宫发言人今天说，福特总统已指定副总统洛克菲勒作为他个人的代表前往沙特阿拉伯对费萨尔国王的逝世表示慰问。
新闻秘书内森说：“副总统将带去总统给哈立德国王的一封亲函，对这位伟大的领导人的逝世表示悼念，并表示他相信沙特阿拉伯同美国结成的友谊联系将会持久保持下去。”
助理国务卿艾瑟顿将陪同副总统前去。

显示原版>>

Previous:沙特阿拉伯新国王哈立德发表讲话

Next:沙特阿拉伯王族一成员说：杀害费萨尔的凶手行凶目的是为其兄弟报仇


美《纽约时报》自西贡报道：《攻势看来促进了西贡的领导危机》

出版日期:1975.03.28
         期次:5934
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》三月二十四日刊登马尔科姆·布朗二十三日发自西贡的一篇报道，题为《攻势看来促进了西贡的领导危机》，摘要如下：
在很多越南官员和驻这里的西方外交官中有这样的感觉：南越正面临一场领导危机，这场危机从潜在方面说比共军在全国范围大举进攻还要危险得多。
要是换一个时间，当前的局势很可能已促使持有不同意见的军人采取行动，以武力改变局面。而在今天，面对国家所受的如此巨大的困难，任何集团企图发动政变的可能性看来是很小的。
但是，在同越南的权力中心最为隔绝的普通老百姓当中，却在流传着马上要发生政变的谣传，其原因且不说别的，只这一点就够了，即：现领导对于这场危机显得多么无力应付。甚至在消息最灵通的人士中，也存在着十分不安的心情。政权处于混乱之中
一位消息十分灵通的越南人说：“说得温和一点，包括西贡在内的整个南越政府现在陷于混乱之中。”
一位外国外交官说：“使我们许多人感到忧虑的是存在这种可能：在目前使人有点神秘莫测的西贡政治气氛里，几个小时里就可能出什么事，在我们甚至还没来得及弄清发生了什么事以前，越共的旗帜就可能升在独立宫上了。”
这种不安情绪是在最近两周中，即在政府当局几乎没有进行战斗就放弃了中部高原的邦美蜀之后发生的。
全国各处的越南人对这种情势都大为吃惊。但是上星期几乎不放一枪就放弃昆嵩和波来古两省这件事甚至使他们更加感到惊恐。从那以后，政府军在许多农村地区的控制和势力就象一个刺了洞的气球那样地癟了下来。
甚至连通常被控制得很严的西贡报纸也开始提出问题：西贡是否还有政府和领导人，或者，南越是否正在随波逐流地走向毁灭。
征兆不佳许多军官认为，种种征兆表明崩溃迫在眉睫，在这种情况下采取任何主动行动是无济于事的，而可能只会使事情弄得更糟。
似乎是互相矛盾的现象是，许多外国和越南的分析家们认为，阮文绍总统最近采取的放弃守卫这个国家的次要地区的行动从军事上说是正确的。他们提出的理由是只有尽可能缩小防守范围来缩短补给线、建立一支庞大的战略后备队并消除这些年来一直保持着的带来麻烦的“豹斑”式飞地，才能聚集足够的力量来固守西贡、湄公河三角洲和这个国家的心脏地区。但是，即便这一行动按战略意图实现了，南越全国在心理上所付出的代价也是惊人的。突然丢失这么多越南城市已发生了深刻的瓦解士气民心的作用。
一位军事观察家说：“如果南越领导人和人民能在几天之内利用这一本钱而迎头赶上去的话，那还有希望。否则的话，迅速地无条件投降可能是一个比再拖几个月更人道的选择。”
【路透社东京三月二十五日电】日本报纸《每日新闻》今天报道，南越总统阮文绍二十三日侥幸地逃过了一次暗杀图谋。
这家报纸驻西贡的记者昨天援引他称之为那里的消息可靠的人士的透露说，有一位南越高级军官企图暗杀总统。
刊登在头版的这条消息说，总统的副官们阻止住了这次未遂的暗杀行动，立即逮捕了这名军官。

显示原版>>

Next:美白宫发言人内森宣布：福特决定派陆军参谋长韦安德去西贡活动


美白宫发言人内森宣布：福特决定派陆军参谋长韦安德去西贡活动

出版日期:1975.03.28
         期次:5984
         版次:1
         栏目:\[头版]
眉题:福特、基辛格同韦安德等讨论南越局势
文章正文:
【美新处华盛顿三月二十五日电】题：白宫（内森）三月二十五日新闻发布会越南：总统将派陆军参谋长韦安德到南越去“估计军事局势，报告他了解的情况，并且对可能提供的进一步帮助提出建议”。内森说，这位将军、马丁大使、基辛格和斯考克罗夫特在三月二十五日会见了福特，但是他对一个提问者说，这“不是一次讨论危机的会议”；没有举行讨论越南问题的国家安全委员会会议。
内森说，马丁将同韦安德一起回越南；他来华盛顿治牙已呆了大约一星期。内森说：“总统认为韦安德将军同阮文绍总统和南越军官们的关系很好。”他指出，韦安德曾在越南担任一个师的师长，后来担任那里的美军副司令和司令。
记者问内森，韦安德将军是否将向南越人提供战术方面的意见。内森说：“不会，肯定不会。”对外援助：内森对一个提问者说，总统对国会把援外法案“削减如此之大”表示失望，他对向南越提供的人道主义援助削减的数额“特别感到失望”。内森说，这项援助从九亿二千三百万美元削减到大约四亿五千万美元，他说：“这是令人失望的。”
【路透社华盛顿三月二十五日电】白宫今天宣布，美国陆军参谋长韦安德将军明天将乘飞机去西贡，以研究南越日益恶化的军事形势，并提出美国提供新的援助的可能性。
福特总统亲自指示韦安德将军作这次访问。
白宫新闻秘书内森说：“此行的目的是估计那里的军事局势，并就南越可能需要的新的援助提出建议。”

显示原版>>

Previous:美《纽约时报》自西贡报道：《攻势看来促进了西贡的领导危机》

Next:英《每日电讯报》报道：《俄国人在大西洋设置潜艇船坞》


美联社报道美国官员说：费萨尔遇刺是对美在中东政策的沉重打击

出版日期:1975.03.28
         期次:5984
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿三月二十五日电】美国官员今天说，对沙特阿拉伯国王费萨尔的暗杀是对美国在中东的政策的一个沉重打击。
议员们对他们称做在中东起温和作用的国家元首之死表示关切。其他政府官员拒绝公开发表评论，但是，他们私下对暗杀可能产生的影响表示惊慌。
美国官员今天说，新的沙特阿拉伯政府将继续奉行费萨尔国王的亲美政策，但是他们对这位国王被暗杀将进一步破坏中东和平努力深感关切。
这是在国王死后，在政府官员比较正式的讲话的掩盖之下私下作出的估计。
但是福特总统和国务卿基辛格在他们的吊唁电中对费萨尔同美国的友谊很重视。
美国官员虽然深信新政权的友谊，但是他们说，在这样一个时候死去是再糟糕不过的，因为美国的对外政策正在中东处于动摇状态。
基辛格在上周遇到了重大的挫折，他的旨在安排中东和平的个人外交垮台了。
一位高级国务院人士说，由于费萨尔被暗杀，这次失败所带来的不稳定很容易加剧。
费萨尔领导一个大力反共的政府，并且证明是在中东一些比较激进的阿拉伯国家中间起一种节制的影响，虽然他仍然是以色列的强大的公敌。
一位分析家猜测，在费萨尔死后产生的问题可能来自伊拉克，这个国家经常同沙特阿拉伯有着边境争端而且在很大程度上受到苏联的支持。
虽然这位已故的国王对他认为的美国盲目支持这个犹太国家不满，美国官员最近认为他是大力支持基辛格最近的和平努力的。
新国王哈立德是费萨尔的弟弟，他被认为是美国的朋友，同过去的政权的政治观点是一样的。然而他身体不好，美国官员不指望他会起很大的领导作用。
现年五十四岁的法赫德亲王很可能会起那样的作用，他是王位的第二继承人。法赫德被认为是亲美的，而且是一位经济专家。

显示原版>>

Previous:《没有美国的援助“完蛋将不可避免”》

Next:《星洲日报》社论：《美国会为何反对增援金边和西贡？》


葡萄牙北部军区参谋长发表电视讲话说：企图推翻葡政府的「葡萄牙解放军」正在西班牙活动

出版日期:1975.03.28
         期次:5984
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本三月二十三日电】葡萄牙军事当局今天说，致力于推翻葡萄牙政府的一个右派游击队组织正在从西班牙境内进行活动。
北部军区参谋长科尔瓦若上校在特别电视广播中说，从西班牙的秘密电台进行的广播就是这个组织搞的，一些游击派系与三月十一日反里斯本政府的失败的军事起义有联系。
这位上校没有立即表明葡萄牙对它的邻国西班牙的正式态度是什么。
但他说，葡萄牙军事当局已逮捕了该组织——据说名称是“葡萄牙解放军”——的一些成员。
他说，葡萄牙当局查获的文件表明葡萄牙解放军有一个策划进行恐怖活动、绑架和暗杀的计划，并与前葡萄牙非洲属地莫桑比克和安哥拉的反政府雇佣军勾结。
他说，葡萄牙解放军的一些分子驻在葡萄牙空军基地坦科斯。在三月十一日的政变失败后，前总统斯皮诺拉就是从该基地逃往西班牙的。
他说，葡萄牙解放军鼓励反对现政府的人们利用劳资纠纷和政治冲突设法推翻现在统治葡萄牙的左派军政府。
他说，政府目前没有证据证明美国中央情报局卷入了反对葡萄牙政府的非法活动。
【法新社里斯本三月二十三日电】波尔图军区参谋长欧里科·科尔瓦若上校今天说，有一支总部设在马德里、从事推翻葡萄牙政权的“葡萄牙解放军”。
科尔瓦若还说，该“军”建立了反共工人阵线，确定了在工人中进行政治鼓动和领导暴力运动的任务。
他说，“葡萄牙解放军”利用一些商业公司作掩护，他在这方面提到了“发动机技术公司”和“马里亚诺公司”这两家西班牙公司。
科尔瓦若上校说，西班牙政府不知道存在这支葡萄牙解放军，因此后者能够利用西班牙的商业公司作掩护。
他还说，“解放军”同组织三月十一日未遂政变的“斯皮诺拉分子”没有关系。

显示原版>>

Previous:英报评西班牙局势《寻求一种新型的政治权力》

Next:西班牙报纸报道：《西班牙和葡萄牙之间关系》


日报报道：《池田大作将出访中国和苏联》

出版日期:1975.03.28
         期次:5984
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》三月二十五日以《池田大作将出访中国和苏联，就和平条约问题交换意见》为题报道：
创价学会会长池田大作，将从四月十四日至二十四日和从五月二十二日至二十九日分别访问中国和苏联，就日中、日苏之间悬而未决的日中和平友好条约和日苏和约等问题，同两国首脑交换意见。池田一方面认为必须促进缔结和批准业已开始了日中政府间谈判的日中和平友好条约，同时认为不应由于「日中（关系）走在前面」，而搞坏了日苏关系。但是，此次访苏，将从不得不使日中和平友好条约走在前面的立场出发，要征得苏联方面的同意，与此同时，求得苏方的理解，以便能继续进行日苏和约谈判。

显示原版>>

Previous:日报报道：《在霸权问题上社会党内形成对立》

Next:日方发表七四年日中贸易数字


日报报道：《在霸权问题上社会党内形成对立》

出版日期:1975.03.28
         期次:5984
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》三月十八日以《在“霸权”问题上社会党内形成对立，派遣访华团可能推迟》为题报道：
社会党预定于五月上旬派遣以成田委员长为团长的第六次访华团，现在，党内因是否在联合声明中写进“霸权条款”而出现意见分歧。特别是在“亲华派”和“亲苏派”等所谓的派别之间，因想法有一百八十度的不同，党内开始出现下列说法，即“成田访华，可能要推迟到五月上、中旬之后”。
社会党的日中特别委员会十七日召开全会，就包括联合声明在内的成田访华问题进行协商。在讨论过程中，据说多数意见是，“党应该明确反对霸权的态度”。但是，也有部分人认为，指名批评苏联要慎重。
该委员会确定四月十五日前后再次召开全会，但是，可以预料，到整理出统一的看法之前，还要有些曲折。
党内亲华派认为“总是要搞个联合声明吧”，因此积极主张写进“霸权条款”。与此相反，也有许多亲苏派议员认为，在当事者之间的关系中，加入第三者的问题是不适宜的。亲华路线同亲苏路线的对立，今后似将更加尖锐化。
【本刊讯】日本《朝日新闻》三月十七日消息：
社会党访华团从一九七○年秋成田访华的第五次访华以来，日中复交后一直没有进行，这次是第六次，已时隔四年半。但是，围绕着当前缔结日中和平友好条约问题，中国方面采取反对美苏两个超级大国的霸权主义的立场，而社会党虽然理解中国的主张，但是如果指名反对“苏联”霸权，将违背党的“同一切国家建立友好和和平共处的关系”的方针，因此，访华时如何处理联合声明问题的提法，开始为党同中国（中日友好协会）的关系而苦思焦虑。

显示原版>>

Previous:日本《每日新闻》报道：《外相要求田中前首相等对打开日中条约的僵局提供协助》

Next:日报报道：《池田大作将出访中国和苏联》


日报评论：《对美国的战略是个冲击》

出版日期:1975.03.28
         期次:5984
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《日本经济新闻》三月二十四日刊登该报记者二十三日发自华盛顿的一篇评论，题目是《对美国的战略是个冲击》，摘要如下：
基辛格的中东和平工作的失败，对美国的对外战略——这一战略是美国根据第四次中东战争以及伴随而来的石油危机建立的——是一个难以掩盖的冲击。
由于美国“曾经一个时期把柬埔寨、南越、印尼置于一边”，正因为如此，美国推行的海外战略、基辛格战略已经陷于僵局这一印象就显得更为强烈。
以美国，特别是基辛格为中心的和平调停工作陷于僵局，因此，和谈的舞台将移到日内瓦会议上。对于把一切都寄托在基辛格的调停工作上的美国说来，要立即拿出下一个新“招”来，是不容易的。可以认为，美国将把这一部分注意力转移到形势紧迫的印度支那方面来。可以想见，美国将围绕着柬埔寨和南越展开它的战略。

显示原版>>

Previous:《使苏联松了一大口气》

Next:英报评西班牙局势《寻求一种新型的政治权力》


日本《每日新闻》报道：《外相要求田中前首相等对打开日中条约的僵局提供协助》

出版日期:1975.03.28
         期次:5984
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》三月二十六日以《外相要求田中前首相等人为打开因日中和平友好条约写进“霸权”条款而出现的僵局，提供协助》为题报道：
据外务省人士二十五日透露，宫泽外相二十四日分别访问了田中前首相和前外相大平藏相，向他们说明了因“霸权”问题形成平行线的日中和平友好条约谈判的进展情况，并且要求他们给予协助。
这是因为田中前首相和大平藏相曾于一九七二年九月完成了日中邦交正常化，因而得到了中国方面的高度评价，不仅如此，他们还有同中国方面对话的途径，因此，为了使中国方面改变强硬态度，要求他们从侧面予以协助。
据外务省人士说，田中前首相和大平藏相对外相的说明表示谅解，并且答应提供协助。
【本刊讯】日本《东京新闻》三月二十四日刊载一则消息，标题是《外务省人士表明，日本方面提出打开日中（和平）友好条约局面的主张：可在条约中写明“霸权”条款的部分内容》，摘要如下：
“日中”双方由于在处理“霸权”条款上，意见严重分歧，致使日中和平友好条约的预备性谈判出现了胶着状态。外务省人士三月二十三日表示，为了打开这一局面，可以同意把一九七二年九月的日中联合声明第七条的“霸权”条款的部分内容条文化。具体地说，就是坚决反对把第七条中后半段的反对第三国谋求“霸权”的那一部分文字条文化。但是，关于写明日中两国都不谋求“霸权”的第七条前半段的文字，如果中国方面希望写进去，也可以同意予以条文化。
第七条的前半段，没有涉及第三国，因此认为，即使把它写进日中条约里，也不会直接刺激第三国。但是，从一直反对把整个第七条的文字条文化的日方说来，这是对中国方面的一个重大的让步。可是，据认为，中国方面勿宁说把重点放在第七条的后半段文字的条文化上。
所以，日方的这一态度的改变，对促进日中预备性会谈将起多大作用，尚属疑问。日中谈判的前途，尚难预料。

显示原版>>

Previous:《人民中国的日常生活》（九）

Next:日报报道：《在霸权问题上社会党内形成对立》


日方发表七四年日中贸易数字

出版日期:1975.03.28
         期次:5984
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《国际贸易》周报一月二十八日报道：
据大藏省二十日发表的七四年一至十二月的海关统计，七四年日中贸易总额为三十二亿九千万美元，大大超过了七三年的二十亿一千万美元，创造了历史最高纪录。其中，日本出口为十九亿九千万美元，进口为十三亿美元。

显示原版>>

Previous:日报报道：《池田大作将出访中国和苏联》


沙特阿拉伯王族一成员说：杀害费萨尔的凶手行凶目的是为其兄弟报仇

出版日期:1975.03.28
         期次:5984
         版次:3
         栏目:\[第三版]
文章正文:
【美联社亚利桑那州菲尼克斯三月二十五日电】《亚利桑那州共和报》援引沙特阿拉伯王族的一位成员说，被指控暗杀费萨尔国王的那位亲王是一个宗教狂热者，他这样做是为了替警察在九年前开枪打死他的亲兄弟报仇。
这位家族成员在同该报社论编辑麦菲谈话时说，被说的凶手——费萨尔国王的侄子——是强烈反对费萨尔把西方的思想引进这个沙漠王国的瓦哈比秘密教派的追随者。国王也是这一教派的成员。
这位家族成员告诉麦菲说，凶手的已死的哥哥是试图防止费萨尔把沙特阿拉伯的生活现代化的一群宗教狂热分子的一员。
凶手的哥哥在一九六六年一次示威时被警察打死，当时这群人试图用武力制止在这个王国开始使用电视。这个瓦哈比小组认为电视是“魔鬼的所为”。

显示原版>>

Previous:福特派洛克菲勒前往沙特阿拉伯慰问

Next:《人民中国的日常生活》（九）


沙特阿拉伯新国王哈立德发表讲话

出版日期:1975.03.28
         期次:5984
         版次:3
         栏目:\[第三版]
副题:法新社介绍哈立德简历
文章正文:
【美联社贝鲁特三月二十五日电】利雅得电台今天说，王储哈立德·伊本·阿卜杜勒·阿齐兹被宣布继承被刺杀的费萨尔国王为沙特阿拉伯国王。
这则广播说，六十二岁的哈立德立即指定他的五十三岁的弟弟法赫德亲王为新的王储。
这一快速的过渡看来旨在平息关于王室内部有权力斗争的任何可能的揣测。
哈立德是在费萨尔统治下的沙特阿拉伯王储和第一副首相。法赫德是第二副首相兼内政大臣。
新国王自去年心脏开刀以来一直生病。
由于他生病和据说对国务不感兴趣，法赫德曾被认为是费萨尔的一个可能的继承人。预料他作为王储将以实际上的首相身份发挥很大权力。费萨尔过去经常派他代表自己到国外进行重要的使命。
【合众国际社贝鲁特三月二十五日电】哈立德国王在上台后的第一篇讲话中颂扬费萨尔保卫了伊斯兰，为沙特阿拉伯的复兴奠定了基础，并为了使这个王国站到先进国家的前列而作出了无限努力。
他说：“虽然我们甘受这一灾难，我们敦促真主宽恕他，并帮助我们完成他的使命和沿着他的道路走下去。”
【法新社贝鲁特三月二十五日电】今天继承了他的被杀害的哥哥费萨尔国王的哈立德国王于一九一三年生于利雅得。他在他父亲沙特国王的指导下从大圣哲们那里接受了全面的伊斯兰教育。
哈立德亲王随后参加了导致沙特阿拉伯统一和诞生的军事战役，那时他是麦加酋长国的负责人。
一九三二年，他参加了同也门伊玛姆的谈判，然后签署了确定也门和沙特阿拉伯之间的边界的沙特阿拉伯—也门和平条约。
一九三九年，哈立德亲王陪同他哥哥——后来的费萨尔国王——在伦敦参加关于巴勒斯坦问题的会议。
他的大部分时间用在了个人农业活动，他没有担任大臣职务。
一九六四年十一月二日沙特阿拉伯国王下台后费萨尔亲王成为国王时，哈立德亲王被任命为内阁副首相，直到今天上午他还担任此职。一九六五年三月二十九日，费萨尔国王宣布哈立德亲王为王储。
最近几年，哈立德王储很少出头露面，也不积极参与国务活动。
他酷爱狩猎。
【德新社汉堡三月二十五日电】沙特阿拉伯新国王哈立德在性格上与他的哥哥——被刺的费萨尔国王极相象。
当哈立德还是王储和外交大臣时，他已经陪同费萨尔一起进行出国访问了。
在费萨尔与他的哥哥——当时的沙特国王吵架的时候，哈立德支持费萨尔。
【路透社贝鲁特三月二十五日电】据这里的消息灵通人士说，被任命继承其被暗杀的兄长费萨尔的哈立德国王患心脏病，这使他不能旅行或过度工作。
因此，预料他将大大依靠他的弟弟法赫德亲王。

显示原版>>

Previous:《星洲日报》社论：《美国会为何反对增援金边和西贡？》

Next:福特派洛克菲勒前往沙特阿拉伯慰问


塔斯社电讯《苏法公报》

出版日期:1975.03.28
         期次:5984
         版次:2
         栏目:\[第二版]
文章正文:
公报说：双方将“加倍努力使欧安会尽速获得圆满成功”；双方强调指出法苏政治合作及经济合作具有重要意义
【塔斯社莫斯科三月二十四日电】题：苏法公报
法兰西共和国总理雅·希拉克应苏联政府邀请于一九七五年三月十九日至二十四日对苏联进行了正式访问。
希拉克在访问期间同苏共中央总书记勃列日涅夫举行了会晤和会谈。
柯西金，葛罗米柯和希拉克举行了会谈。
谈话和会谈是在友好和相互谅解的气氛中进行的。
双方重申苏法两国决心根据合作原则和政治协商议定书这两个基本文件来加强两国间的传统友谊、和睦与合作。
根据勃列日涅夫和德斯坦一九七四年十二月朗布依埃会晤的结果，就共同关心的极为迫切的国际问题以及苏法双边关系问题深入地交换了意见。根据已达成的协议和协定，双方将尽一切努力使苏法关系在巩固而稳定的基础上发展，并根据两国人民的利益，为了巩固欧洲和全世界的和平使苏法关系发挥越来越大的作用。
双方根据这种观点讨论了国际局势的发展，它们声明，愿意在欧洲和国际缓和方面加紧共同努力，以便促使这一缓和具有稳定的性质，并普及到世界所有地区。
在交换意见过程中，把欧洲安全合作会议摆在欧洲问题的中心位置上，因为这一会议是欧洲缓和进程中极为重要的一环。本着朗布依埃会谈的精神，根据现有的良好前提，苏法两国将尽一切可能和加倍努力来保证使这一会议尽速获得圆满成功并在最高一级上结束。
双方指出，近东局势继续使人焦虑。双方重申，它们对解决近东问题方面的关键问题的立场是吻合的。双方表示希望：关于近东问题的日内瓦和平会议应尽速复会。
双方对塞浦路斯局势最近出现的复杂情况表示忧虑。它们重申，应当在严格尊重塞浦路斯共和国的独立、主权和领土完整的基础上解决塞浦路斯问题。这种解决办法，不能是导致该岛分立的单方面行动的结果，而应通过谈判取得。苏联和法国主张一切外国武装部队尽快撤出塞浦路斯共和国和遣返难民。它们认为，必须彻底履行安理会和联合国大会关于塞浦路斯问题的决议。
曾经讨论了印度支那的形势。苏联和法国认为，巴黎协定签字各方应严格履行关于在越南结束战争、恢复和平的巴黎协定。双方继续认为，柬埔寨问题应在没有外国干涉的情况下由柬埔寨人民自己解决。
双方重申，苏联和法国愿意为达成在严格国际监督下的全面彻底裁军而继续作出努力。
进一步发展苏法两国双边关系问题得到了深入详尽的研究。双方对两国卓有成效的合作的顺利扩大表示满意，并且重申决心推进各个领域中的这种合作。
双方强调指出苏法政治合作作为双边关系积极发展的重要因素的作用，重申，苏法两国今后将继续就共同关心的所有问题举行定期的各级磋商。
双方指出了经济联系的发展的高度协调，并表示，进一步扩大和加深两国经济合作这一苏法两国关系重要基础具有头等重要意义。
双方强调指出了法兰西共和国总统德斯坦今年秋天即将对苏联进行正式访问的意义。
希拉克以法国政府的名义邀请苏联部长会议主席柯西金正式访问法国。这一邀请已被欣然接受。

显示原版>>

Previous:西班牙报纸报道：《西班牙和葡萄牙之间关系》

Next:法新社评苏法联合公报


西班牙报纸报道：《西班牙和葡萄牙之间关系》

出版日期:1975.03.28
         期次:5984
         版次:2
         栏目:\[第二版]
副题:西外事新闻办公室发言人说不知道在西有“葡解放军”
文章正文:
【本刊讯】西班牙《阿贝塞报》三月二十五日以《西班牙和葡萄牙之间的关系》为题报道：
“正式宣布，西班牙政府什么都不知道，因为它没有收到葡萄牙政府关于这方面的任何正式通知”。这番话是外事新闻办公室的一位发言人在回答波尔图（葡萄牙一地方）军区参谋长三月二十四日的讲话阐述西班牙态度时对西弗拉通讯社（西班牙通讯社——本刊注）讲的。西班牙外事新闻办公室的发言人补充说，西班牙在各种场合重申的态度就是不干涉别国的事务和不容许搞反对我们保持友好关系的政府的活动。

显示原版>>

Previous:葡萄牙北部军区参谋长发表电视讲话说：企图推翻葡政府的「葡萄牙解放军」正在西班牙活动

Next:塔斯社电讯《苏法公报》


英《每日电讯报》报道：《俄国人在大西洋设置潜艇船坞》

出版日期:1975.03.28
         期次:5984
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日电讯报》三月二十四日刊登一篇报道，标题是《俄国人在大西洋设置潜艇船坞》，摘要如下：
俄国在大西洋设置一个巨大的浮动船坞，来支持它在美国东海岸附近活动的潜艇部队。
这个浮动船坞将提供一个浮动的潜艇修理站，并允许潜艇的官兵得到一个休息的地点。
英国皇家空军的一架猎迷式飞机在北海侦察的时候发现了这个“船坞”。从照片看来，西方海军专家们认为它是最先进的潜艇保养船。
据判断，这个船坞长四百英尺以上，能够同时容纳两艘最大的核动力潜艇或者四艘较小的潜艇。
俄国最新式的弹道导弹潜艇有四百二十五英尺长，而最新式的攻击潜艇——用火箭攻击敌舰或者追踪敌人潜艇的潜艇——有将近四百英尺长。
估计，大多数的维修工作都可以在船坞上进行，虽然核反应堆的大修大概仍需要回港口以后才能完成。
在修理期间，潜艇官兵可以享受船坞中的宿舍、餐厅和电影院，这些大概都在甲板下面。来轮换的官兵，可以乘直升飞机降落到甲板上。
在甲板上，发现有起重机、驾驶台和通风线。没有舷窗，可见整个结构有空气调节设备。

显示原版>>

Previous:美白宫发言人内森宣布：福特决定派陆军参谋长韦安德去西贡活动

Next:《使苏联松了一大口气》


英报评西班牙局势《寻求一种新型的政治权力》

出版日期:1975.03.28
         期次:5984
         版次:2
         栏目:\[第二版]
副题:《在西班牙最后同过去一刀两断时，共产党和军队可能起决定作用》
文章正文:
【本刊讯】英国《卫报》三月二十四日刊登该报记者里查德·戈特的一篇评论，题目是《寻求一种新型的政治权力》，副题是《在西班牙最后同过去一刀两断的时候，共产党和军队将可能起决定性作用》，摘要如下：
西班牙现在具有不发达国家的各种迹象
——热爱别人的技术，忽视人民的文化（除非是可以卖给旅游者的某种东西），以及它在经济和军事方面不知羞耻地依赖美国。
军官阶级的第二种语言是英语，而不是法语或葡萄牙语。西班牙六百家工业公司中将近一半都有外国参与。主要的投资者是美国。
成为特点的是，有一个很大的中产阶级，它从过去十五年由外部强加于西班牙的发展中获得了好处。农村的人口减少，农业工人纷纷去国外或走向城镇，致使西班牙成了公用事业部门非常紧张的一个城市国家。
这些变化使西班牙变成一个与四十年前完全不同的国家。极左派和极右派都反对这种事态发展进程，这并不足为奇。在西班牙还有法西斯分子的时候，称政权本身为法西斯政权已不再有用了。
使西班牙现政府那样软弱和前途那样渺茫的，是中产阶级的不满。他们由于国家经济繁荣而富有起来，但是，他们不再准备忍受还存在的法西斯主义的上层建筑。所以，中产阶级的广泛阶层都站到了反对派一边，其中包括律师、法官、演员、大学生、商人、官僚和家庭主妇。
同这种情况相关联的，在西班牙生活中还有一些根深蒂固的、反对中央控制的倾向：卡塔兰和加利西亚的地方主义；巴斯克的民族主义；以及产生了比共产党还左的许多革命组织的无政府主义的残余。
在最后同过去一刀两断的时候，共产党和军队将可能起决定性作用，但是，如果认为这种作用一定会仿照葡萄牙共产党和军队所起的那样的作用，这就错了。共产党总书记圣地亚哥·卡里略强调说：“我们不相信西班牙军队能够起葡萄牙军队所起的那种作用。”
但是，甚至军队也在变。在巴塞罗那的一位社会学教授布斯克特斯少校所写的题为《西班牙的职业军官》一书就强调了这一事实。他在书中说，西班牙军官阶级一向孤立于社会之外，目前则威信下降。军队的社会阶级成分正在向下移动，相当多的新兵是从低级军官的儿子中招募的。
由于在内部招募新兵，军官阶级内部相互结婚以及他们与外界分开受教育和住讲究的房子所造成的特殊阶层生活的影响，所以，军官与外部社会的变化隔绝起来。
但是，变化正在慢慢发生：军官们已开始大规模地学习大学的课程，他们正在从学法律改学政治科学和经济学。百分之六十以上的军官除了在军队中的工作之外，现在都有了文职工作，这样便使他们进入社会。布斯克特斯少校认为，中产阶级下层在军队中占了优势（在军队里，军官分化为收入水平低的和文化修养高的两种）这种情况可能导致纳赛尔主义或者出现一个秘鲁式的左派军队。
要是说军队发生变化，那么左派也在变化。特别是在目前存在国际分歧的情况下，设想建立统一的西班牙的左派是不可能的。但是，毫无疑义的是，西班牙年轻的一代是同情马克思主义的，这也是年老的一代注意到和不满的事情。马克思、列宁和切·格瓦拉的著作在书摊上可以自由买到，而且在大学里，左倾的教授比在——比方说——智利、乌拉圭或阿根廷大学里的日子更好过一些。

显示原版>>

Previous:日报评论：《对美国的战略是个冲击》

Next:葡萄牙北部军区参谋长发表电视讲话说：企图推翻葡政府的「葡萄牙解放军」正在西班牙活动


《人民中国的日常生活》（十）

出版日期:1975.03.29
         期次:5985
         版次:4
         栏目:\[第四版]
作者:美国阿瑟·高尔斯顿
作者身份:美国阿瑟·高尔斯顿
文章正文:
孩子们下午放学回来，立刻各干各的活。对他们说来，干点零活似乎是理所当然的。孩子们把自留地里的蔬菜摘回家去。有一个小孙女经常从地里带菜帮子回来，放在院子的一个角落里，剁碎了给小鸡吃。等小鸡啄过了，菜叶也干了，他就把它们堆成一堆，放进一个大铁锅里，再和别的废料掺在一
起，煮熟了留待喂猪。另一个大孙子经常帮助爷爷把盛猪食的沉甸甸的铁锅搬到外院的猪圈里去。另一个在公社工厂工作（公社办了六个工厂）的孙子似乎专门负责管理压水机。我们在那里时，他曾进行过两次全面检修。他常忙于给几辆自行车上油，修理漏气的车胎，还打扫整理几个堆东西的窝棚。
在这么一个活跃的大家庭里，必须一顿接着一顿地做饭，全家人都得动手。经常有人在院里树底下的一张小矮桌上干活——洗，剁或搅拌。在这个融洽的家庭里，谁也不用告诉谁去干什么。我们作为这个家庭的成员，一开始就感到舒畅和满意。
院子里分西屋和北屋。北屋的西边一片和西屋都是砖房，瓦房顶，面积都是二十一英尺宽，四十英尺长，在院子的西北角形成Ｌ形。老俩口住北屋，我们住的是西屋，这里原来是他们的第二个儿子史明、媳妇张淑梅和四个孩子住的。他们客气地搬了出去，腾出屋子给我们住，一家子挤到爷爷奶奶的屋子里去了。
虽然史的大儿子一家在附近有自己盖的住房，但他们还和老人以及老二一家一起吃饭。另外的三个孩子里有一个女儿是教员，在芦沟桥教书。我们在那儿时，她曾骑自行车回来过三次。两个孩子在北京当工人，显然回来的次数较少。
每排房子又根据长度隔成两个房间。我们住的西屋就隔成了一大一小两个房间。大的一间长约二十八英尺，小的一间长约十二英尺。
我们房间里的炕约六英尺宽，十八英尺长，够一家人睡（他们大概就是这样睡法）。贝思的小房间里也有同样的炕和灶，但小得多。两间房之间的隔墙下部分是砖砌的，上面是木格窗，窗上糊了宣纸。里、外屋的门上都挂了竹帘子。外屋门上还有一道木门，上半都安了玻璃。
我们的房东有一个比较完备的厨房，面积约十二英尺长，十英尺宽。房顶是瓦的，三合土的墙，四英尺高，墙头和房顶之间砌了空花砖。我们在那儿时厨房里几乎热得受不了。但据说那里冬天很暖和。早上起来第一件事就是从外院柴草堆拿一把草点火，然后加引火柴，再加粗柴，最后加木炭。整天都有火，除了提供其他的方便之外，整天都可以用大水壶烧水，储存在保温的汤罐内。
南墙边有兔窝和帐篷似的鸡窝。鸡窝是用秫秸秆做的，顶端用叶子扎在一起，紧挨着地面安着一个铁格子门，系在一根立棍上。兔窝比较大，砖砌的，有铁门，门上有好多窟窿眼，不让兔子出来。兔吃的菜都放在窝里。母鸡和公鸡每天下午可以在院子里享受一两小时的自由，之后，孩子们就起劲地把它们赶进窝。那二十四只小鸡整天在院子里啄食，直到孩子们把它们围在一起，抓进草篮里过夜。捉小鸡时院子里总要乱一阵，孩子们叽叽喳喳笑个不停。
尽管院子里活动频繁，但始终保持整洁，而且确实很吸引人。每一个人不论做饭或是干了其他的活之后，都随手把地方打扫干净。院子里的一些小果树带来了淡淡的绿意和荫凉。门口和窗台上的蜀葵、菊花和天竺葵给这个忙碌之家增添了色彩。不管是最简单的或最费事的杂活，全家老幼都乐于去做，这充分说明了他们是多么热爱自己的生活。
院里的厨房和兔窝之间的墙上，开了一个口，通向外院。外院周围是很好的三合土的墙，内有一个猪圈。猪是把废物变成有用之物和食物的一座高功效的“工厂”。村里每户至少养一头猪。他们买了小猪回来后，几个月就把它养肥了，然后宰了全家吃，或者卖掉，把钱用来买其他食品。猪粪是浇菜地的好肥料。这样，不出院子，就完成了化无用为有用的全部循环过程。
我们住的这一家，从一九五四到一九六四年这十年间，积下了足够的钱，把他们的三排房子全部重建了。我们住的屋子是一九五四年盖的，还不显得很破旧。当然屋里的墙需要粉刷，三合土的地也有些裂缝。但是由于整个屋子的构造简单，横梁、墙和瓦顶都很坚固，维护得也很好，估计这房子还可以住上一百年或再久一些。我们受到这个家庭和他们的成员的欢迎，使我们在中国不再感到自己是外人了。
我们的来临打乱了史和他一家的生活，即使这样，我们还能看到他们严格的生活规律。清晨不到五点，在公社大喇叭广播《东方红》的乐声中大家都起来了。继这歌曲之后是新闻广播。大家很快的梳洗，喝一杯茶后就下地。从五点半干到七点，然后回家吃早饭，还稍微休息一下。到八点或八点半左右又开始干活，一直干到中午，只在十点左右休息约二十或三十分钟。十二点吃午饭，这是一天中主要的一顿。饭后休息时间较长，这时候最热，休息到两点或两点半。之后，再继续干到七点左右，当中休息一次或两次。有的农民晚上还到地里加班，特别是在农忙季节。加班是自愿的。遇到紧急的时候，如抗旱，三分之一的劳动力天天都加夜班。这些人一天工作那么长的时间，晚上也没有很充分的休息，很难想象他们怎样保持他们的体力和舒畅的心情，但是他们看来就是做到了。（十）

显示原版>>

Previous:日报报道：《（日本）政府训令关闭驻金边大使馆》

Next:蒋经国接见美国投资贸易访问团


法新社报道苏联即将关闭驻金边使馆

出版日期:1975.03.29
         期次:5985
         版次:3
         栏目:\[第三版]
文章正文:
【法新社金边三月二十六日电】外交界人士今天说，驻这里的苏联大使馆即将关闭。
一些苏联外交官员最近从曼谷来到这里帮助驻这里的俄国人关闭使馆。不久就将撤离。．这些人士说，克里姆林宫已要求高棉共和国从莫斯科撤走它的外交使团。
即使苏联在一九七三年十月承认了西哈努克亲王的柬埔寨王国民族团结政府，但是它一直没有断绝同高棉共和国的外交关系。
迄今为止，高棉共和国在莫斯科仍有大使馆和大使。

显示原版>>

Previous:阮文绍说他将“以岘港为线不再后撤”

Next:日报报道：《（日本）政府训令关闭驻金边大使馆》


基辛格举行记者招待会谈中东等问题

出版日期:1975.03.29
         期次:5935
         版次:1
         栏目:\[头版]
副题:他说，美准备到日内瓦去并将在最近同苏接触
文章正文:
【美新处华盛顿三月二十六日电】题：基辛格三月二十六日记者招待会记录
下面是基辛格国务卿三月二十六日记者招待会的记录全文（本刊作了删节）：
我在开头想简单谈一下关于暂时停止中东和平会谈的情况：
美国采取的逐步解决的做法是要把中东问题分成一些个别的、从而容易处理的因素。现在这种做法遭到了挫折，中东问题不得不在较为困难的情况下全面地加以处理。
具有潜在的严重危险的时刻，并不是估计各方应负责任的大小或者一味进行指责的时候。我们需要冷静地估计局势，以及制订对新局势最为合适的美国政策。
让我归纳一下美国的立场。
由于不再采取逐步解决的做法，美国面临了一个更为复杂的国际外交活动的时期。因此，重新估计政策是至为必要的。这次重新估计是总统下令进行的。
一些危险使得有必要朝和平方面取得进展，而现在我们仍面对着这些危险。因此，美国决心继续寻求中东和平。它准备到日内瓦去，而且将在最近将来同会议的两主席之一苏联进行接触。
美国准备考虑能够为各方接受的任何其他的做法。
美国仍然完全保证以色列的生存。
只有在平静的气氛中才能促进寻求和平的工作。因此，卷入中东冲突的各方有责任作出温和的言行，并且不采取威胁性的行动。所有外部国家有责任保持克制态度，并且奉行温和的方针。
我们在中东和全世界都面临一种困难的局势。时代需要我们重新意识到国家的目的。
我们必须理解，和平是不可分的。美国不能奉行一项有选择的可靠性的政策。我们放弃世界一个地区的朋友，就不能不损害其他地方的朋友的安全。
问：国务卿先生，关于美国的政策和你刚才对有选择的可靠性所说的话，在一九六五年，美国把南越的防务跟对北大西洋公约组织的义务列于同等地位。现在看来把对南越的补充援助跟中东和其他问题列于同等地位。
你是否觉得，在过去五年中，我们采取的政策和外交策略是错误的？是情况错误了？还是发生了什么事情？
答：关于印度支那，我们并没有把世界每个地区的内在重要性一律看待，我们并没有说世界每个地区在战略上对美国来说跟世界上任何其他地区一样重要。
十五年来，我们一直在鼓励越南人民保卫自己，以对付我们认为是外部危险的情况。
关于在过去五年中基本政策是否正确的问题：当然，这是一个范围相当大的问题，如果要回答的话，那很可能要占去这次记者招待会的大半时间。
问：你在中东谈判中发现在阿拉伯方面、在埃及和以色列方面是多么严重地关切你在获得对印度支那的援助方面遇到的问题？这是造成谈判中断的一个因素吗？
答：我不能说会谈中断是由于哪一个具体原因造成的。毫无问题，在葡萄牙、希腊、土耳其和印度支那发生的事情对谈判的进行是有影响的。在我们的朋友方面，提出了我们的保证是否长久有效这样一个问题。由于我们的问题之一是以美国的保证来代替一些具体的地形，因而这是一个因素。我认为谈判中断的主要原因在于谈判本身；但是周围的环境肯定不是有利的。
问：美国对整个中东政策的重新估计的主要目的是否是为了使以色列采取比较松弛的或者说不那么僵硬的谈判立场？
答：目前对我们的政策进行重新估计之所以必要，是由于出现了新的情况。
既然现在不得不放弃这一做法，我们就面临着一种崭新的局面，那就是极有可能将不得不同时谈判所有的问题，那就不是只有一个以色列通过美国的调解同一个阿拉伯国家打交道的论坛，而有极大可能性的是，以色列将不得不在多边的论坛上同所有的阿拉伯国家打交道。对我们的政策的估计并不是针对以色列的。这不是为了诱使以色列改变某一政策。这是为了确定一种美国能够采取的立场，以防止那个地区越来越走向激化，越来越走向紧张，首先是为了避免发生战争，鉴于国际形势，如果发生战争，美国将不可避免地会卷进去，至少是间接地卷进去。
问：你提到了在葡萄牙、希腊、土耳其和印度支那所遇到的困难。还可以再加上阿拉伯国家联合起来而把埃塞俄比亚肢解、库尔德人被出卖等等。这是不是表明施莱辛格博士所说的全世界都感到美国是无能的？
答：我在过去一些年来所举行的多次记者招待会上指出过，一个大国的中央权力要是不断受到攻击，就不能不在最后在对外政策方面付出代价。我们已经经历了越南战争，经历了水门事件的痛苦。我认为，将近十年的国内的巨大变动所逐渐积累起来的影响正在开始索取代价——造成损失。
问：如果日内瓦和平会议最终陷于僵局，象每个人所认为的那样，那么，中东爆发另一次战争的可能性有多大？
答：中东的僵局持续的时间越长，爆发战争的可能性就越大。
问：你是否能向我们谈谈你对葡萄牙局势发展的估计，美国对葡萄牙采取什么政策，这种政策是否不得不改变？
答：美国有同葡萄牙保持友好关系的传统，它不打算主动断绝这种友好的关系。但是我们对一种演变感到不安，在这种演变中，民主程序有成为一种骗人的东西的危险，我们认为不一定会对美国友好的党派正在占支配地位。

显示原版>>

Next:美众院议长和众院共和党领袖将访华


柬解放军在金边对面的湄公河东岸扩大战果

出版日期:1975.03.29
         期次:5985
         版次:3
         栏目:\[第三版]
副题:同时在多列地区以大炮轰击波成东机场
文章正文:
【合众国际社金边三月二十七日电】军方人士今天说，叛乱分子谋求在金边对面的湄公河东岸扩大他们的立足点，他们进攻了这里以北三英里的一个政府据点。
在夜间对布雷达科村发动进攻以前二十四小时，在附近的斯外芝伦的一些政府据点丢失了，这就使得叛乱分子夺占了河岸上大约一千米的一块地方，从而使他们距这个城市不到两英里半了。
【美联社金边三月二十七日电】红色高棉叛乱分子今天炮击了金边机场，这是十天来第一次。
十七枚火箭和炮弹在机场爆炸，据说炸死十七人，炸伤另外二十五人，但是美国大使馆说，飞机没有被击中，美国空运继续进行。
情报人士说，自从叛乱分子于星期一收复多列据点之后，他们已把至少两门美制榴弹炮运回多列。
随着多列再次落入叛乱分子手中，政府军继续在所谓“火箭地带”地区发动反攻。军方人士说，这个地区今天发生了激战，双方损失都相当大。
在首都东南，军方人士说，叛乱分子继续轰击乃良的东部防圈。
来自柬埔寨西北部的人士说，由于那里的地方官员的无能和失职，这个国家的米仓有落入叛乱分子手中的危险。

显示原版>>

Previous:西贡政权说它挫败了一些军官搞的未遂政变

Next:柬伪军不愿打仗 从阵地上溜走


柬伪军不愿打仗 从阵地上溜走

出版日期:1975.03.29
         期次:5985
         版次:3
         栏目:\[第三版]
文章正文:
【美联社金边三月二十六日电】今天的战地消息说，驻守在金边以东的三百名政府军从他们防守的阵地上溜走了，另一方面首都以西的政府军由于美援可能中断而士气低落，他们不愿打仗了。
有消息说，驻守在金边以东两英里、湄公河东岸的政府军一个营昨天白天就开始离开岗位，到了傍晚他们就放弃了斯外芝伦的阵地。

显示原版>>

Previous:柬解放军在金边对面的湄公河东岸扩大战果

Next:美一支七艘舰只的两栖海军中队驶往远东水域


蒋经国接见美国投资贸易访问团

出版日期:1975.03.29
         期次:5985
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北三月十四日电】行政院长蒋经国，今天在行政院接见由美国前财政部长肯尼迪率领来华访问的美国投资贸易访问团，对他们的来访表示诚挚的欢迎。
美国投资贸易访问团的二十多位企业家一致认为中华民国的确是一个良好的投资环境，也是美国的良好贸易伙伴。
他们将鼓励更多的美国企业家前来中华民国投资和扩大贸易。
蒋院长对他们说，中华民国对于任何愿意前来投资和扩展贸易的企业家，都非常欢迎。他认为，这一次美国投资贸易访问团前来我国访问，就是一个加强中美两国经济友好关系的实例，深信今后必能在原已密切的基础上，开展投资贸易更进一步的合作。
肯尼迪和他的部分团员今天中午离华，他将往东南亚各地。
这位美国前任财政部长离开中华民国前，曾举行记者会。
他说，访问团已为来华投资或增加投资、以及开拓贸易关系，奠定良好基础。
肯尼迪认为：中华民国的优良投资环境、廉洁而安定的政府，高素质的劳动力等，都是美国工商界人士来华投资的吸引力。
美国投资贸易访问团是九日来华访问的。
【本刊讯】蒋党《中央日报》三月十日发表一篇社论，题为《开拓中美贸易更好的远景——我们对美国投资贸易访华团的希望》，摘要如下：
中美贸易近年来在互惠的基础上，正迅速的增加；去年虽然整个世界陷于贸易的萎缩，但中美贸易额达三十七亿一千四百万美元，较前年增加了百分之四十一。其中美国对我输出增加达百分之七十六点二，使我国对美的出超由前年的七亿余美元降为三亿余美元，逐渐接近平衡。
从投资关系观察，自我国退出联合国三年多来，外人投资急速增加，如美商投资已逾四亿余美元，占百分之五十以上。对我公民营企业建设之贷款，更达十四亿美元，接近该项贷款的最高数字。
最近美国驻华大使馆致其商务部的报告中指出：
中华民国的投资环境，仍保持着优于他国的条件。所谓他国与地区，包括韩国、香港及新加坡等。台湾的产品，由于成本价格较他国稳定，故在未来的国际市场上，仍将保持优越的竞销能力。所以昂格尔大使强调台湾是美国农产品工业品的良好市场，也是最理想的外资工厂的设立地区。

显示原版>>

Previous:《人民中国的日常生活》（十）

Next:中央社报道：《沈外长强调台澎同泡可向日索债》


美蒋举行租税协定谈判

出版日期:1975.03.29
         期次:5985
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北三月十九日电】财政部赋税署长金唯信今天表示，中美双方财政官员在经过两天的谈判后，业已同意了一项租税协定草约，将在最短期内，由双方外交当局在台北签字。
中美租税协定由双方国会通过生效后，凡是美国在我国的投资，一律按百分之十五扣缴所得税，排除了奖励投资条例的适用。而中美租税协定并未规定年限，因此只要双方政府对协定内容继续同意，协定将无限期的存在下去。这与奖励投资条例实施至民国七十年为止相比较，可使计划来华投资的美商人士，免除了税捐方面的顾虑。

显示原版>>

Previous:中央社报道：《沈外长强调台澎同泡可向日索债》

Next:钱复到美活动后回台湾


美一支七艘舰只的两栖海军中队驶往远东水域

出版日期:1975.03.29
         期次:5985
         版次:3
         栏目:\[第三版]
文章正文:
【美联社加利福尼亚州圣地亚哥三月二十六日电】美国海军一个发言人今天说，一支由七艘舰只组成的两栖海军中队将于二十八日开往远东水域。
这个海军中队能使三千二百名携带坦克和大炮的陆战队员登陆。
太平洋舰队两栖作战部队发言人科利尔不肯说明，这次部署是否同南越和柬埔寨有关，他只是说，这些舰只将仅仅载着正常数额的船员出航。
美国海军航空母舰“汉科克号”载着十六架海上直升飞机以及三百名人员，正在从檀香山开往印度支那水域的途中以便从柬埔寨或越南包括岘港（如那里机场关闭）撤出美国人。
这个拥有突击登陆舰艇的海军中队能够出动运输部队的直升飞机以及装有坦克的两栖登陆舰。

显示原版>>

Previous:柬伪军不愿打仗 从阵地上溜走

Next:阮文绍说他将“以岘港为线不再后撤”


美众院议长和众院共和党领袖将访华

出版日期:1975.03.29
         期次:5985
         版次:1
         栏目:\[头版]
副题:众院议长艾伯特说，这次访华是一项「总统交下的使命」
文章正文:
【合众国际社华盛顿三月二十六日电】众院议长艾伯特和众院共和党领袖罗兹连同他们的家属和助理人员，将于二十七日启程前往中华人民共和国进行为期十天的“正式访问”。
艾伯特说这次旅行是一项“总统交下的使命”，由于福特总统和国务卿基辛格都敦促他接受中国的邀请，据说这个十一人代表团的费用将从白宫预算中支付。
国务院至少有两位官员也预定要同这一批人一齐去访问。
艾伯特说，这将是国会议员第七次访问北京，但是他将是自从尼克松总统于一九七二年进行的历史性的旅行以来前去访问的最高级政府领导人。
这一批人预定在二十九日到上海，并于同天乘一架中国客机前往北京。他们预定于四月十日回到华盛顿，一个发言人说，艾伯特和罗兹将向福特汇报这次旅行情况。
【路透社北京三月二十四日电】预料，福特总统于今年秋季访问中国的计划和美国“取消承认”台湾的问题，将是中国领导人和将于二十九日到达这里的美国众院民主党领袖和共和党领袖之间要讨论的主要问题。观察家们认为，预料他们讨论的中心问题将是台湾问题——这个问题是妨碍中美建立正式外交关系的主要绊脚石——和福特总统拟议中的访问问题，他们的讨论还将包括东南亚局势和欧洲安全。

显示原版>>

Previous:基辛格举行记者招待会谈中东等问题

Next:特勒说基辛格中东之行的失败在欧洲引起不安


南越解放军在中部沿海地区发动攻势

出版日期:1975.03.29
         期次:5985
         版次:3
         栏目:\[第三版]
副题:南越伪军从顺化经海路逃到岘港时十分狼狈
文章正文:
【美联社西贡三月二十七日电】今天共军的攻势向南越中部沿海的东面和南面推进，共军在平定省发起了一系列猛烈的进攻。
西贡司令部说，平定省的北越和越共部队进攻了两个县城三关和平溪以及这个省的政府军的其他至少两个据点。平定省大部分已在共军的控制之下。
这个司令部说，西贡在今天清晨同三关的守军失去了无线电联系。
【路透社西贡三月二十七日电】军方人士今天说，从海上撤离顺化市的政府军和平民遭到共军部队的猛烈炮击。这些人士说，九名奉派参加这次撤退、在船上工作的水手已被打死，五十人负伤。一艘登陆艇在该市以东的河口内被炸沉。大约二万名政府军正在从顺化往南撤到岘港，把这个前王都让给共军占领。
【美联社岘港三月二十五日电】在一次绝望的军事行动中，数万名南越军人和难民都试图撤离遭到共军炮轰的南越北部海滨。
据今天下午头几批抵达岘港的人说，有些军人慌慌忙忙地脱去了靴子和长裤子，扔掉了枪支，然后跳进比较平静的大海，游向停在离岸五百米的海军军舰和民用船只。
乘第一艘船只抵达这里的一名文官说：“在顺安海滨上一片人海，从清晨就开始等候在那里。我们都拼命设法离开那里。”
进行这次的大规模海路撤退，是因为二十四日决定放弃顺化乘坐昨天下午在顺化降落的最后一批直升飞机中的一架去那里的一名南越摄影记者说，南越第一师的部队带着家属沿着通往海滩的十英里的公路逃跑。他说，看来他们不是有组织地撤退的。
昨天黎明，由南越海军和民用的各型船只组成的一支船队集结在顺安附近的海面上。几艘巨大的货轮停泊在一个码头上，正在装运一百七十五毫米重炮和卡车。顺化市内外有成千上万的车辆和大炮。南越人士说，其中许多车辆和大炮不大可能来得及运走。
第一批下水游泳的军人很快挤满了几只小船。这些船只驶向顺安以南约五十英里、有六小时路途的岘港。
当这些船只抵达岘港港口时，成群的妇女已等在码头上，呼唤着亲人的名字，失望者便号哭起来。
上岸的人大多数都没穿靴子。有些人也没穿长裤。他们中间约有一半人没有武器。
士兵们一离开船只，就随波逐流地走到人群中去了。看来并没有人设法把他们组织起来。
【路透社岘港三月二十六日电】南越的第二大城市岘港今天呈现出一片紧张和混乱的景象，到处挤满了惊慌失措的难民和西贡司令部的军队。
美国今天开始撤出它的领事馆工作人员的家属，并催促外国记者离开这个港口城市。
通往岘港的公路由于共军向北面和南面挺进而被切断了。据西方人士说，在该地区还留下的政府军的三个师要对付约七个师的共军。
难民的流入使岘港正常的五十万人口增加了一倍。他们中的有些人往南逃跑了。美国领事说，打算把其他难民用飞机撤往金兰湾。
来自精锐的第一师的政府军在放弃了据守北部的顺化的企图以后稀稀拉拉地乘船进入了岘港。今天仍然不断有军队到这里来，这些军队随身几乎没有带什么东西。可能不能把重炮和其它装备同这些军队一起运出来，据认为，这些武器或者被摧毁了，或者放弃给共军了。
没有组织的、不知所措的军人在已经挤满了无家可归的人群的大街上和人行道上徘徊。
几天以前还是芙拜空军基地和顺化附近的军分区参谋长的第一师的一位少校说，军分区司令没有下令是留下来作战还是撤退。
这个军分区的军队最后只好自作主张，他也跟着他们行动。他不知道第一师的主体驻扎何处。他说：“坦率地说，眼下我更关心的是找到我的妻子和孩子们。”

显示原版>>

Previous:意报通讯：《对苏联计划的焦急质问》

Next:西贡政权说它挫败了一些军官搞的未遂政变


葡萄牙政府宣布：斯皮诺拉及十八名军官被开除武装部队

出版日期:1975.03.29
         期次:5985
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里斯本三月二十五日电】前葡萄牙总统斯皮诺拉以及另外十八名军官今天被从武装部队的名单上除去。上星期六颁布的，从今天开始生效的一项政府命令说，还将剥夺斯皮诺拉的政治权利二十年以及他的退休的种种权利。按照这项命令，将没收所有与三月十一日政变企图有牵连的人的财产。

显示原版>>

Previous:英美通讯社评葡萄牙新政府组成

Next:意报通讯：《对苏联计划的焦急质问》


钱复到美活动后回台湾

出版日期:1975.03.29
         期次:5985
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北三月二十日电】行政院新闻局长钱复结束在美国五星期的访问，今天回到台北。
钱复说：他是应美国民间团体的邀请访美。在美国五个星期中，曾访问了十四州，二十四个城市，向美国友人说明一年多来我国的各项成就与发展，并强调中美的传统友谊。
他说，访美期间所接触的人士有国会议员、地方首长、工商界人士、新闻界人士和一般民众。他们对自由中国都有强烈的好感。
钱复指出：许多美国工商界人士表示，中华民国有良好的投资环境，他们愿继续扩大在华的投资。

显示原版>>

Previous:美蒋举行租税协定谈判


日报报道：《（日本）政府训令关闭驻金边大使馆》

出版日期:1975.03.29
         期次:5985
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》三月二十七日刊登一条消息，题目是《（日本）政府训令，关闭驻金边大使馆》，摘要如下：
由于柬埔寨的军事形势紧迫，所以（日本）政府二十六日决定暂时关闭驻金边大使馆，并立即向驻柬大使栗野发出训令。目前留在金边的栗野大使等大使馆馆员三人，在一两天之内也撤到曼谷。
外务省强调说，「这次关闭是为了回避由于军事形势的恶化而遭不测事故的暂时性措施」，并作了如下说明：金边周围的战斗稍停了，或者解放力量和朗诺政权开始围绕和平问题进行会谈的时候，栗野大使等人立即从曼谷回到金边重新恢复大使馆的业务。
但是，从过去的经过来看，军事形势正在急剧变化，关于和谈的线索是否能尽快发现，外务省有关人士也同样感到悲观，看来，这次大使馆的关闭，是站在长远的观点上决定的，即柬埔寨的「总趋势」不会变了。

显示原版>>

Previous:法新社报道苏联即将关闭驻金边使馆

Next:《人民中国的日常生活》（十）


日本《东洋经济》载文：《神通力到哪去了-----基辛格外交的末日》

出版日期:1975.03.29
         期次:5985
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《东洋经济》周刊三月一日的一期刊登日本外交评论家里宫信二的一篇文章，题目是《神通力到哪里去了——基辛格外交的末日》，摘要如下：
基辛格外交失去了以往的神通力，正在走向末日，本人进退的问题也将出乎意料地很快到来
——自今年以来这种推测就开始在消息灵通人士之间流传开来。为什么失去了“神通力”？
第一，对这位天才的期望气氛已经淡薄。自七四年下半年起，人们对越南和水门事件的历史性记忆逐渐淡漠，而通货膨胀和失业等国内的经济问题则成为人民最为关心的大事。美国人民所需要的不是外交和军事的天才，而是解决经济和生活问题的天才。因此，基辛格的表演集中在与外交紧密相关的能源问题上。所以，基辛格抓住七四年年初在华盛顿召开的石油会议，把外交重点转向能源方面。不过，他虽然在对苏、对华的正式谈判中发挥了神通力，可是在处理以能源和石油等经济和技术为中心课题的问题时就较为软弱无能了。无论如何也没有成为超人的天才。
第二，尼克松需要基辛格——至少是有用场的，福特是否也认为那么需要基辛格尚是个问题。水门事件也是前任的问题，而福特想摆脱的似乎是国内经济问题。华而不实的外交活动反而可能成为糟糕的事情。在国内，尤其是在国会内鹰派对对苏缓和的批评也越来越强烈。
而且，福特目前最关心的大概是急于恢复经济，设法解决失业问题，以利于明年秋季竞选总统。而明年七月四日美国独立二百周年纪念日对其竞选是有好处的。为将世界和平维持到这个纪念日，并使有越南问题后遗症的美国人民产生“和平总统”的印象，就必须邀请世界各国元首级的人物出席。为此，缓和外交是不可缺少的。然而如果作得过分，产生反效果，则会鸡飞蛋打。至少不需要天才搞外交。这就是如此不需要基辛格那种神通力的第二个原因。
第三，在制度上，现在基辛格除身兼总统特别助理和“情报大王”等职外，还“正式担任”国务卿的职务，这意味着被国会召去受申斥。善于刁难人和雄辩的议员比比皆是的参众两院各委员会，正在磨拳擦掌，准备围攻尼克松时代曾拒绝在国会作证的基辛格。
另一方面民主党占多数，特别是在执政的共和党内也因第一和第二个原因，鹰派发起了反福特运动（其中也有策划成立第三党的），最近尤其是政府和国会的关系进一步恶化。如果在以前，外交争论利用“边缘”这一传统，可以使用超党派的外交方式，而现在却是对每一个问题逐个地争吵。同时，与串联好一部分元老议员问题即可大体解决的情况不同，现在是整个国会一起对外交提出批评。
政府在外交上的“灵活性”确实是没有了。当然束缚了基辛格的手脚。即使还有神通力，也是英雄无用武之地了。从结果来说，神通力在褪色。另外，国务卿“兼”特别助理的地位与专任后职相比，可谓权力更大了，然而未必如此。特别是与国防部长的关系变得微妙起来。对于以核裁军会谈为中心的对苏缓和政策，五角大楼也不一定高兴。今年发表的国防白皮书的调子也强调苏联在加强军事力量，暗中对缓和政策提出警告。
第四，如果说他的才能没有变化，五年任职期间，东西奔忙在身体上和精神上都没有表现出疲劳，那确实是超人的。他才五十二岁，虽说还不算老，但也和四十来岁时不同了。
第五，个人外交手腕已经到了极限。主要的原因是迄今为止的好运业已消失，就是说，一度在一个地方竭尽全力解决了一个危机，从而产生了神通力。可是最近的问题很多，并且多是不同领域里的问题，只身一人在许多场合，开展以个人为中心的外交，从道理上说也是不可能的。能源问题、对苏贸易问题、以色列问题，加上最近越南、柬埔寨和塞浦路斯问题都很难处理。据说在前三个重大问题的解决还没有眉目的时候，越南问题又紧张起来。柬埔寨的局势恶化。塞浦路斯问题，也因土族单方面宣布自治，美土关系已开始恶化。搞得不好，就可能从北约组织中失去希腊，也很有可能出现土耳其置于苏联影响之下的最坏状态。
这样看来，个人外交无论如何也是不可能的。只有利用官僚机构。但是，在性格上，坐镇于华盛顿的雾谷（国务院），委托下级的做法，并不是基辛格风格。然而结局又不得不归结为这种做法。这样一来，表现于个人中心外交的个人神通力就不需要了。
而且，最后一点，尼克松和福特两人对基辛格的使用方法各不相同，这也是有关的。就是说，尼克松为在越南和对苏外交方面寻求以军事和战略为中心的外交成果，而在撤军和限制战略核武器会谈方面，总是充分地使用了基辛格。福特现在所希望的是为稳定国内经济而使用“国际经济基辛格”，然而，问题在于基辛格在这方面并不是里手，还没有超脱外行的范围。
总之，迄今为止，若说基辛格是聪明的外交顾问兼交易人则是恰如其分的。今天需要的人物大概是身临其境的组织者和政治家。既然现在世界面临的问题是多方面的，错综复杂的，那么充分利用官僚机构的组织者的地位就将是重要的。而且，作为总统的代表，基于长期的展望认真对待世界上的各种问题，仅仅用以美国的国家利益为中心的外交手法是困难的。这里不是需要显示惊人神通力的、悄悄地在空中飞行的特使，而是需要基辛格这位展望未来的历史学家的洞察力和分析力。
现在，问题不在于他的神通力，而在于他本人是否有灵活的想法以及包括他自己的进退问题在内的长期展望。然而，短期内他自己一定考虑世界上还认为他是“有功之臣”。当这种想法失常的时候，一切神通力则将消失而成为无用之人。

显示原版>>

Previous:特勒说基辛格中东之行的失败在欧洲引起不安

Next:英美通讯社评葡萄牙新政府组成


阮文绍说他将“以岘港为线不再后撤”

出版日期:1975.03.29
         期次:5985
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡三月二十六日电】阮文绍总统今天承认中部高原和包括旧王都顺化在内的大部分北部沿海地区丢给了北越军队，但是他说，他将以岘港为线不再后撤，并发誓说，“如有必要”，政府军将“进行殊死战斗”。
阮文绍两次通过电台发表广播讲话，一次是对武装部队讲的，第二次是对老百姓讲的，这样做显然是为了激励士气沮丧的军队和全国人民。这是阮文绍一周来的第一次露面。他说，他已向军队发布命令，要他们“发挥最大限度的能力”来制止北越军队再继续向前推进。
阮文绍发表这两个讲话看来是为了打消怕军队土崩瓦解的恐惧心理，和为了设法制止已在席卷全国各地的恐慌情绪。
阮文绍敦促美国“马上”作出“强有力的反应，迅速为我军作战提供充分的支援”。
他说，他和国民议会“正在焦急地等待着我们所发出的呼吁的结果”。

显示原版>>

Previous:美一支七艘舰只的两栖海军中队驶往远东水域

Next:法新社报道苏联即将关闭驻金边使馆


特勒说基辛格中东之行的失败在欧洲引起不安

出版日期:1975.03.29
         期次:5985
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社伦敦三月二十四日电】（记者：特勒）国务卿基辛格的中东和平使命的失败今天在美国的欧洲盟友中引起了担心。
有资格的欧洲政治家和外交官对这一重大挫折对美国在世界事务中的影响和可靠性产生的后果感到严重不安。
他们认为，基辛格之所以没有谈成以色列和埃及之间的新的脱离接触协定，可能是受到了东南亚的危机事件的影响。
初步的评价是：基辛格穿梭外交的结束将使阿拉伯国家和以色列之间出现新的、可能是爆炸性的紧张局势，大大加强俄国在该地区外交活动中的地位，并使阿拉伯国家的兴趣从华盛顿转向莫斯科。
一位英国评论员问道：“美国是不是已成了一个无能的巨人？东南亚和中东过去几天发生的事件最终会对东西方缓和产生什么影响？俄国可能错误地判断这些事件说明了美国的力量在逐渐衰落。”
人们对美苏现在日内瓦举行的限制战略武器会谈的前途感到忧虑。在这方面人们提出的问题是：莫斯科是否可能利用美国在国际上削弱了的地位来获得一项对它有利的协议。
最严厉的批评来自罗伯特·汤普森爵士，他是个有名的英国军事专家，六十年代末曾当过美国政府的越南问题顾问。
他写道：“随着北大西洋公约组织的南翼从博斯普鲁斯海峡到亚速尔群岛的开始崩溃（这是土耳其、希腊和葡萄牙的事态发展造成的），我们都成了多米诺骨牌。”
他在《每日电讯报》上发表文章说：“美国在莫斯科面前退却——就象拿破仑在莫斯科面前退却那样——已开始使路上布满了死尸。”
但是，不那么悲观的评论家认为，并非一切都已丧失。俄国人对美国可能获得了一次重大的外交胜利，但这些评论家认为，俄国人要获得成功则还要走很长一段路——在中东，走向成功的路上到处都是废墟。

显示原版>>

Previous:美众院议长和众院共和党领袖将访华

Next:日本《东洋经济》载文：《神通力到哪去了-----基辛格外交的末日》


西贡政权说它挫败了一些军官搞的未遂政变

出版日期:1975.03.29
         期次:5985
         版次:3
         栏目:\[第三版]
副题:阮高其搞了一个“救国委员会”要阮文绍辞职
文章正文:
【合众国际社西贡三月二十七日电】南越政府今天清晨说，它挫败了一些军官搞的未遂政变，那些军官对阮文绍对战争的打法感到不满。
据说，这些军官对政府在面对共军攻势的情况下命令从几个省撤退一事感到愤慨。
政府人士说，至少有三名持不同政见的将领已被软禁，他们是：第二军区司令范文富少将，前几天被任命为西贡周围几省的新的军区司令阮文明中将和钟晋刚海军少将，他在阮文明之前担任过西贡军区司令。
政府人士说，这三人几天来一直在西贡开会策划这项阴谋。
政府人士说，西贡地区的一名指挥官上星期日在总统府露面，并把他的手枪交给阮文绍，打算辞去他的军职，以示抗议这场战争的打法。总统的一名卫兵以为这位将军准备朝阮文绍开枪，所以就开枪把他打死。这个受害者是余国栋中将。
政府人士说，警察和宪兵突然袭击了西贡几十名反对阮文绍的政治家的住宅，并把他们关进监牢。
【法新社西贡三月二十七日电】据这里今天宣布，已经成立了一个“救国行动委员会”，其目的是要使阮文绍辞职。
这项公告是前总理阮高其和陈友清神父发表的。他们呼吁成立“民族团结政府”，总统应把其权力移交给这个政府。

显示原版>>

Previous:南越解放军在中部沿海地区发动攻势

Next:柬解放军在金边对面的湄公河东岸扩大战果


意报通讯：《对苏联计划的焦急质问》

出版日期:1975.03.29
         期次:5985
         版次:2
         栏目:\[第二版]
副题:说西欧各国政府慎重询问华盛顿，对葡萄牙事件打算怎么办
文章正文:
【本刊讯】意大利《日报》三月二十三日刊登一篇发自纽约的通讯，题为《对苏联计划焦急的质问》，摘要如下：
今天从可靠人士那里得悉，欧洲各国政府慎重地询问华盛顿，对葡萄牙事件打算怎么办，但是它们没有得到满意的回答。外交界的印象是，（美国）政府没有，也从来没有一项应付这种局势的计划，现在正在北大西洋公约组织内确定这样计划。
美国认为，中心问题是苏联参与的问题，这对于稳定目前有效的“缓和”政策是有决定性的。作出这类估计的任务有待基辛格完成。
苏联通过支持共产党，或者通过苏联特务组织的活动卷入葡萄牙事件，这被认为是可能的，而且在某种范围内被认为是“正常的”。真正的问题就是要了解，苏联是否是最近事态发展的肇事者，即是否在这些事件中起到发起者的作用，因为在这种情况下，我们将面临着苏联一项同“缓和”战略明显不同的新战略。
人们说，苏联并不想平息一次新的古巴式的“麻烦”，而把一个象葡萄牙那样经济混乱的国家当作保护国来结交，进而牺牲它同西方的“良好关系”。但是，苏联对欧洲路线的强硬化的其它征兆使人产生各种各样的怀疑。
在外交方面待决定的是，勃列日涅夫今夏访美和东西方首脑在欧洲举行胜利的“高级会议”现在是否能同葡萄牙（事件）发展并存。回答这个问题取决于基辛格，很可能也取决于国内对“缓和”问题辩论的结果。

显示原版>>

Previous:葡萄牙政府宣布：斯皮诺拉及十八名军官被开除武装部队

Next:南越解放军在中部沿海地区发动攻势


英美通讯社评葡萄牙新政府组成

出版日期:1975.03.29
         期次:5985
         版次:2
         栏目:\[第二版]
文章正文:
路透社说葡政府改组使力量对比有利于葡共及其盟友；合众社说这个政府的寿命充其量只有一个月
【路透社里斯本三月二十六日电】葡萄牙自从去年四月发生不流血的军人政变以来成立的第四届临时政府今天在这里就职，以肯定这个国家的新的左派方针。
昨天进行的期待已久的政府改组使力量对比有利于共产党人及其盟友，并使左派牢牢地控制了葡萄牙的重要的经济部门。
新内阁是在政党和军人之间进行将近两周的紧张的协商之后成立的，它使共产党的姊妹组织，葡萄牙民主运动参加了过去由社会党人、中间偏左的人民民主党人和共产党人组成的联合政府。
但是，甚至在新政府宣誓就职之前，在这个伙伴关系中的分裂就已经很明确了。
人民民主党（政府中唯一的中间党派）的一位发言人昨夜说，四月二十五日的选举将迫使这种联合作进一步的改变。
发言人说：“在选举后进行改变是正常现象，但是，最后的决定当然要由武装部队作出，如果他们作出另外的决定，我们也没有什么办法。”他又说，选举将表明葡萄牙民主运动缺乏群众的支持，从而使该运动寿终正寝。
发言人说，他的党是在获得下述保证之后才参加联合政府的：新班子将是“有治理权的真正的政府”。
新政府面临的任务是巨大的，但是在内阁中增加的经济职务表明当局当前关心的是处理正在变化着的经济中的困难，这个经济由于世界性萧条、增加的失业率、信贷危机、不肯定的政局、劳资纠纷和国家进行接管所产生的后果而受到打击。
葡萄牙的北约盟国已表示关注，希望葡萄牙迅速左转不会影响在这里实行民主的前景。
【合众国际社里斯本三月二十六日电】西欧的第一个共产党的影响很浓的内阁星期三接近于确定下来，与此同时，有迹象表明这个内阁的寿命可能充其量只有一个月时间。
政界人士说，社会党人和自由派只是为了抵制共产党的压力才同意留在政府，但是，除非这个内阁在四月二十五日选举以后重新改组，否则他们将收回他们的支持。
在这次改组中，共产党以及支持共产党的事业的人在这个二十人内阁中得到了六个职位，从而控制了经济、财政、工业和运输这些关键的部。与此同时，社会党领导人苏亚雷斯被赶下了外长宝座——尽管他反对，但是作为一位不管部长仍然留在政府。
日益不安地注视着最近事态发展的西方外交官说，新的组合可能破坏葡萄牙同北大西洋公约组织的已经摇摆不定的前途。他们说，这也威胁到美国人获得中大西洋亚速尔群岛的战略基地的能力。

显示原版>>

Previous:日本《东洋经济》载文：《神通力到哪去了-----基辛格外交的末日》

Next:葡萄牙政府宣布：斯皮诺拉及十八名军官被开除武装部队


中央社报道：《沈外长强调台澎同泡可向日索债》

出版日期:1975.03.29
         期次:5985
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北二月二十八日电】题：沈外长在立法院强调台澎同胞可向日索债
外交部长沈昌焕今天在立法院强调：台澎同胞直接向日本索偿债务，自然有其提出要求的权利。
沈部长在答复立委黄顺兴的质询时说，日本军阀发动侵华战争，我军民同胞牺牲生命者数百万人，财产损失更是无法估计，日本战败投降以后，我政府决定于民国四十一年二月开始与日方正式进行和约谈判。屡经周折，终于达成协议，于同年四月在台北签订（一）中日和约，（二）议定书一件，（三）换文二件及（四）同意记录一件。
他说：关于台澎同胞在第二次大战期间被日本政府征调海外服役，其本人及眷属所遭受之损害，及在日据时期被扣之军邮存款，以及其他对日债权问题，在谈判中日和约时，政府即予重视。故和约第三条规定将台澎同胞对日本政府及国民所作要求，一并定为应商订特别处理办法予以处理之范围。
日本政府片面宣布中日和约终止效力，此项特别处理办法，自无再商订之余地。
至于由台澎同胞直接向日方索偿债务，自然有其提出要求之权利。
【中央社台北三月四日电】中华民国台湾地区台籍同胞存放日本军邮局储金讨还代表团筹备处召集人黄同吉说：
在第二次世界大战期间被日军征赴各战区服役的台籍同胞或其家属，已有七千多人办妥讨还日本军邮储金申请登记。
黄同吉今天说，二次大战期间，日人强征台湾同胞到各战地当苦役，所得微薄薪饷又被强迫存入日本军邮局。
黄同吉说：据他了解，台湾同胞有这种储金的约二十万人，如按日本归还韩国、琉球的储金标准计算，总数约在新台币一百亿元左右。

显示原版>>

Previous:蒋经国接见美国投资贸易访问团

Next:美蒋举行租税协定谈判


《人民中国的日常生活》（十一）

出版日期:1975.03.30
         期次:5936
         版次:4
         栏目:\[第四版]
作者:美国阿瑟·高尔斯顿
作者身份:美国阿瑟·高尔斯顿
文章正文:
冬季，每天的工作时间减为四小时，大家有一点空闲。有的学文化，有的修理工具。但是在长庄稼的八个月中间，每天都得遵守着这个劳累的作息制度，一天也不能休息。星期日也和平常日子一样。劳动的节奏象一股洪流带着农民前进。我们的访问，不论在他们的生活中，或在我们的生活中，都是一件异乎寻常的事，但即使如此，公社的日常工作极少受到干扰。
我们在芦沟桥也是这样生活的。我一般醒得很早，起来后马上到院子里的井口去打水。每次我总碰到史，他已经起来一会儿了。他就递给我一壶热水，这样，我们就一起迎接新的一天。洗完之后，他和我们一起围着院里的小圆桌坐在六寸高的小凳上喝茶，抽烟。李住在另一个院子里，这时还没来，不过没有翻译也没有关系，史能感觉到我们的友好，他也对我们表示亲切。这使我们逐步加深了我们不是外人的感觉。他和很多中国人一样，抽烟抽得很厉害。他们家有一亩自留地，地上很大一片种的是烟草。他十分欣赏他的旱烟斗。这是他祖父传下来的，已经有一百年了。这个旱烟斗很漂亮，玉嘴，细长的樱桃木杆，紫铜的烟锅。
我们和史家的人一起吃饭。原先我们以为会在公社的食堂吃饭。现在的安排使我们很愉快，因为我们非常珍惜和他们在一起的生活。他们日常的简单饭食，主要是公社自产的东西，因此和我们在城里饭店的饭食相比之下，品种少得多，比较单调。但是这里的伙食富于营养，也很好吃，这是很不错的伙食，可以促进身体的健康。
每顿饭的主食都是含淀粉的东西，常常是大量的大米饭或面条。华北，包括芦沟桥在内，是产麦区，这里人们米面两样都吃，但吃面条多于吃大米。每人用一个瓷碗盛饭或盛面条。桌子中间放着几大碗菜，每人用筷子给自己夹菜。我们访问时正好是盛产扁豆的季节，所以我们每顿都吃扁豆。做法是煮，或者是腌，或是用酱油拌。另外有菜花、洋白菜、青椒、黄瓜。黄瓜经常是切成块生吃。我们还吃了大量的西葫芦和西红柿：西红柿是生吃的，洒上糖；西葫芦是煮着吃，常常放上酱油和猪油。有的菜里放一点儿肉，增加味道和蛋白质，多半是猪肉，有时是羊肉，牛肉比较少见。饭桌上经常有醋。整头的蒜当小菜吃，使我们身体保持健康。看到史的大儿子和二儿子狼吞虎咽地吃下两三大碗饭，实在令人吃惊；只有懂得了他们劳动所需的体力，才能理解为什么他们能吃这么多。
午饭是主要的一顿饭，我们经常有额外的美味的鸡汤面条，有时候还有馒头。窝头的样子象一顶小草帽，是用棒子面蒸的，里面一半空心。窝头是早上吃的。烙饼是扁的面饼。馒头是圆的面团，看起来好象是生的，吃起来又松又软。饭后没有甜点心，虽然有一次早饭时，我们吃到了甜糕。饭后喝茶，抽烟。因为大家都抽烟，我也抽了。我尝了五种不同牌子的香烟，浓淡也不一样，都和美国的烟相似，就是稍微辣一些。他们家喝的红茶相当浓，这使我们吃惊，因为我们在城里喝的茶都是绿茶，比较淡，后来我们才知道绿茶比较贵。
我们在老俩口的堂屋里的桌子上舒舒服服地吃饭，坐的是老人家十分珍爱的两只雕花靠背椅，两旁还有扶手。这两张椅子平常傍着桌子，一边放一张，我们吃饭时也就顺着坐下来。这样，就得侧着身子才能面对桌子吃饭，这实在太不方便。后来，我们就大胆地把椅子转过来面向桌子，然后坐下来吃。我们的主人立刻看出了我们的习惯，从此就把椅子对着桌子放了。吃饭时差不多总是由史或者他的老伴，外加一个儿子，或者两个儿子一起陪我们吃。这时，家里其他人坐在炕上抽烟或喝茶。等我们吃完了，他们才上桌。
我们发现中国人喜欢他们的客人多吃点，他们常常因为我们没和他们吃得一样多而感到失望。我们得鼓起劲来吃完一大碗面条和菜，可是发现碗里不知什么时候又给盛满了。史大娘一有机会就用她的筷子往我碗里夹菜。
我们对于这种特殊待遇有点过意不去，就让李把我们的想法告诉了我们的主人。我们问：为什么我们大家不一起吃呢？回答说：就是不能这么做。那末为什么不有时让其他人先吃，让我们后吃呢？这也不行，因为我们是客人，应该先吃。
在这个情况下，似乎没有什么可通融的办法了，因此我们只好屈从主人的意愿。我们一听到叫吃饭，就走到我们的饭桌那儿去。离开时我们就说：吃饱了；于是他们就叫我们回到炕上去，对我们说：休息罢。可是别人都在洗碗、喂鸡、剁菜、喂羊或提水。（十一）

显示原版>>

Previous:洛克菲勒在利雅得同哈立德、萨达特举行会谈

Next:美中关系全国委员会宣布推迟中国艺术团访美


《苏领导人对希拉克的「刺话」感到生气》

出版日期:1975.03.30
         期次:5936
         版次:2
         栏目:\[第二版]
眉题:法报评法总理访苏
文章正文:
【本刊讯】法国《世界报》三月二十六日刊载该报特派记者雅克·阿马尔里和安德烈·帕斯隆合写的一篇文章，题为《虽然没有公开表示，但是，苏联领导人对希拉克的“刺话”感到有些生气》，摘要如下：
丝毫不想损害其同法国合作的苏联领导人，完全抑制住了他们对希拉克在莫斯科对法共的攻击感到气愤的情绪。
因此，从正式场合来说，在巴黎和莫斯科之间，一切都进行得很顺利。
尽管法苏关系没有任何改变，但是，克里姆林宫领导人同希拉克的个人关系无论如何再不会是“高质量的”。总理很可能同波尼亚托夫斯基（法国国务部长兼内政部长——本刊注）一起被列入了人们在莫斯科拟定的不成文的反共狂人的名单之中。当需要交给巴黎一封信，或向爱丽舍宫说明，在其反对法共的斗争中几乎不可能指望苏联的同谋时，苏联报刊不时地影射这些人。”
此外，希拉克事件又唤起了原有的不安和原有的疑团。总理的一句话特别使这里的人皱眉头，他在这句话中提到了法国可能被置于美国的保护伞之下。此外，人们不知道总理的行动是个人的行动，还是得到了德斯坦的同意。在波尼亚托夫斯基在参议院发表反共讲话之后，人们也提出了同一问题。
【法新社巴黎三月二十五日电】巴黎《费加罗报》写道，希拉克在苏联的访问，在很多方面都是“积极的”。接着，该报又写道：“这能说是法—苏关系现在避免了任何变化吗？肯定不能这样说。尽管克里姆林宫的领导人表示巴黎和莫斯科之间的关系是“不可改变的”，但是，这些领导人仍然很明白有些关系到法国的令人担忧的问题。其一，是巴黎对北大西洋公约组织的态度，其二，就是共和国总统关于“加速欧洲建设”的愿望。

显示原版>>

Previous:福特和美参院两党领袖支持基辛格

Next:苏《劳动报》通讯《哈尔塔耶夫自打耳光》


福特对美记者谈中东和印支局势

出版日期:1975.03.30
         期次:5936
         版次:1
         栏目:\[头版]
副题:声称美支持特派一支「联合国维持和平部队」去金边
文章正文:
【合众国际社华盛顿三月二十七日电】福特总统在今天刊载的一篇谈话中说，要是以色列在已经垮台的谈判中表现出较大的灵活性的话，实现中东和平的机会本来会大一些。
福特是在三月二十四日对小威廉·伦道夫·赫斯特发表、赫斯特系报纸今天刊载的一篇谈话中说这番话的。
赫斯特问道：“你是否认为，以色列为了自己生存的长远利益，应当准备为和平冒更大的风险？”
福特回答说：“我想提到过去七十二小时的不幸的事态发展（基辛格使命垮台）。要是他们采取比较灵活一点的态度——你可以说冒较大的风险，我认为从长远说这本来是对和平的最好的保证。”
赫斯特问到福特在基辛格的外交失败以后对中东的战争与和平的局势的判断，福特说：“我觉得由于以色列和埃及没有达成协议，这个地区局势动荡的可能性增加了。”
福特在谈话中还说：
——从以色列的新闻报道看来，“我认为国会没有为（福特要求实行的援助）柬埔寨和南越的计划提供经费无疑对中东产生了一些影响。
——尽管国会反对他提出的增加对南越和柬埔寨的援助的要求，他相信国会议员终于会同意他的关于总的政策的想法。
他说：“他们的行动一直是缓慢的，他们在一些问题上牵制我们，但是随着东南亚局势发展，随着人们充分认识到我们在中东遇到的问题，我认为国会将重新进行研究，并相应地作出反应。”
——如果办得到，他将支持派一支联合国维持和平部队到金边去防止“大流血”，如果共产党叛乱分子征服柬埔寨的话。
【路透社洛杉矶三月二十七日电】福特总统在今天赫斯特系报纸上刊载的一篇谈话中说，由于基辛格谈判的中断，在中东爆发战争的可能性增加了。
这位总统说：
“我认为我们必须继续奉行全球主义。我坚信美国要有一项国际政策，但是这将不是一种退却。”
福特先生说，他将做任何负责的事来拯救柬埔寨的生命和保护这个国家免遭毁灭。

显示原版>>

Next:印刊文章：《卢布帝国主义勒索卢比》


福特和美参院两党领袖支持基辛格

出版日期:1975.03.30
         期次:5936
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿三月二十六日电】国务卿基辛格今天在这里的每周内阁会议上得到了信任投票。这次内阁会议对基辛格最近的中东和平使命，和南越的事件进行了讨论。
福特总统在这次会议期间宣布，他对他的国务卿的“本领和耐心表示高度赞赏”。他接着说：“我认为这也是全国的感觉。”
【路透社华盛顿三月二十六日电】参院两党领袖今天批驳了外国一些报纸的揣测：在基辛格最近这次中东和平努力失败以后，他作为国务卿的地位可能完蛋了。
参院共和党领袖斯科特就英国一些报纸的揣测发表评论说：“我认为英国报纸不了解情况。”
他对记者们说，参院在两天以前通过的表示两党一致支持基辛格的决议“本身就说明了问题，足以回答那些给这位有罕见的天才的人所做的和平努力抹黑的人”。
参院民主党领袖曼斯菲尔德谈到基辛格时说道：“他决不是完蛋了，他所干的工作是了不起的。”
这位参院多数派的领袖经常反对基辛格在印度支那问题上所采取的立场，但是他说，国务卿“获得我们的充分信任。谁也不能取代他，干得象他那样好”。

显示原版>>

Previous:美报文章：《福特出访的前景变得更加暗淡了》

Next:《苏领导人对希拉克的「刺话」感到生气》


合众国际社报道说：金边外围和敌占区各省省会战斗加剧

出版日期:1975.03.30
         期次:5936
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社金边三月二十八日电】在金边外围和仍由政府控制着的各省省会，战斗进一步加剧了。
法国人士说，首都东面的形势急剧恶化，以致法国政府已决定关闭巴斯德学院。
【美联社金边三月二十八日电】金边机场人士说，由于金边机场在黎明前后的三个小时遭到了三十三枚火箭的袭击，美国空运今天暂时停止了。两周来，紧急空运由于共军的猛烈炮轰而中断已经是第三次了
。
在马德望周围，政府军继续撤退。来自该省的西方观察家说，省当局无能和愚蠢到了无可救药的地步。一位人士说，“当危机临头时，他们却无所作为。”
【合众国际社金边三月二十八日电】战地消息说，在湄公河东岸，政府军放弃了两个阵地。
据战地消息说，叛军已在金边东北十二英里的维赫索建立了指挥部。除了叛军在调动以外，迫击炮和火箭也朝着首都挪动。
在首都以北，许多旅政府军发动了一次军事行动，他们奉命把叛军赶出他们在五号公路以东的阵地。叛军昨天打到了距首都防圈不到四英里的地方。军方人士说，政府军在这次行动中进展不大。
【美联社金边三月二十七日电】战地消息说，政府军的飞机和大炮今天轰炸和炮击了首都以西的“火箭地带”的叛军榴弹炮阵地，但是对这个地带要发起的一次地面进攻，由于有两个营拒绝作战而没有搞成。消息说，政府军士兵抱怨说，他们粮食不够，军官们运用的战术拙劣。
共产党领导的红色高棉就是从这一地带每天向金边和金边机场进行轰击的。在叛军的炮击中，大约已有二百人被打死，近一千人负伤。
叛军除了使用了中国制的火箭外，十四天来今天还第一次用一、二门缴获的美国制一○五毫米榴弹炮炮轰了金边机场。
消息说，随着叛军加紧了对金边西部防线的压力，“火箭地带”以南、四号公路沿线的三个政府军阵地也遭到了叛军猛烈的地面攻击和大炮的猛烈轰击。
战地消息说，叛军二十六日摧毁了磅士卑以西的一座桥，包围了有一百人的一支政府军，并已使他们没有逃生的希望。
在首都西北战线，叛军击溃了政府军的一个机械化营，从而使离金边大约八英里的防线上有了一个缺口。
【合众国际社金边三月二十八日电】政府军试图打回多列村周围的“火箭地带”，据说他们昨天已夺回他们在本周早些时候丢失的地盘的一半左右。据说，这次推进困难重重，因为遭到了顽强的抵抗，而且还要通过叛军的地雷区，伤亡很大。
首都防圈西北部和北部的战斗仍然很激烈。叛军突破了布雷普努的第七师师部以西的政府军防线，援军已奉命开到那里去。
在金边对面的湄公河东岸，政府军的海军陆战队和伞兵把叛军从部分河岸击退，叛军是在本周早些时候在那里站住了脚跟的。

显示原版>>

Previous:苏《劳动报》通讯《哈尔塔耶夫自打耳光》

Next:南越解放军攻占林同和广南两省省会


洛克菲勒在利雅得同哈立德、萨达特举行会谈

出版日期:1975.03.30
         期次:5936
         版次:3
         栏目:\[第三版]
文章正文:
【美联社利雅得三月二十七日电】美国副总统洛克菲勒今天离开沙特阿拉伯，他说他同沙特阿拉伯领导人和埃及总统萨达特举行了“有益的”会谈。
洛克菲勒在机场对记者说，沙特阿拉伯国王哈立德和王储法赫德对他说，他们将继续费萨尔的政策。
洛克菲勒拒绝谈他同萨达特会谈的细节。他只说，埃及领导人表示，他致力于寻找中东问题的一项迅速解决办法。洛克菲勒同萨达特的会谈持续了一小时又一刻钟。
他的新闻秘书休·莫罗称会谈十分融洽，他说会谈是福特总统和基辛格建议而进行的。
【中东社利雅得三月二十七日电】利雅得电台今晚说，洛克菲勒副总统转交给哈立德国王的美国总统福特的信件保证，美国要加深它同沙特阿拉伯的密切关系。电台说，参加会见的法赫德王储向洛克菲勒保证，沙特阿拉伯将遵循费萨尔的政策，保持两国间的密切关系。
【安莎社纽约三月二十六日电】国务院的专家们仍然不能肯定费萨尔的继承人和弟弟、哈立德王储将会奉行什么样的政策。
华盛顿的政治观察家认为，这位新君主并不打算负起维护沙特阿拉伯巨大的石油财富的重大责任。这里的一般舆论都认为，他的继承将是暂时的，是为了确保宪法继续起作用，而不是永久的解决办法。
国务院的“阿拉伯问题专家”似乎没有任何怀疑的是：新的沙特阿拉伯领袖——即使这个王位以后被这个西方化的王族的另一名成员占有的话——将是亲美的。
【合众国际社华盛顿三月二十六日电】美国的中东事务专家们认为，沙特阿拉伯的新君主哈立德国王“相当软弱”。预料新的首相法赫德亲王将掌握大部分权力。
人们认为，今年五十三岁的法赫德对美国是非常友好的，他到这里来访问过许多次。一位专家说：“法赫德是我们的人，或者至少在这个城市里有许多人认为他是我们的人。”

显示原版>>

Previous:西贡伪军方公布最近伪军伤亡数字

Next:《人民中国的日常生活》（十一）


马科斯夫人说菲今后外交政策偏重于加强同包括中国的第三世界的关系

出版日期:1975.03.30
         期次:5936
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《东方日报》三月二十六日刊登菲通社二十五日发自纽约的一则消息说：
马科斯夫人三月二十四日说，菲律宾的国家利益偏重于本国与第三世界保持更密切的关系，但却未影响及与西方世界诸如美国等老朋友的关系。
最近赴中东和非洲访问的第一夫人说，就地理、安全与社会利益和希望等条件而论，促使菲律宾作出这种合逻辑的行动。
她强调称：“理念或可改变，结盟或可改变，国际政策亦或可改变，但是有一件是永不可改变且永不能改变的，那便是地理。”
第一夫人在纽约市菲律宾中心与驻美国、加拿大和墨西哥的菲大使及领事举行闭门会议时发表上述意见。
第一夫人在强调她是在传达马科斯总统的见解时说，今后菲律宾的外交政策将偏重加强与亚洲包括中华人民共和国—非洲和中东国家的关系之方向推进。
但是，她强调称菲律宾将不仅要保留且将觅求加强与老朋友之间的友谊。

显示原版>>

Previous:美中关系全国委员会宣布推迟中国艺术团访美

Next:香港《虎报》刊登一篇发自台湾的报道：《台湾就访问北京一事向马科斯提出抗议照会》


美报文章：《福特出访的前景变得更加暗淡了》

出版日期:1975.03.30
         期次:5936
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》三月二十五日刊登特里惠特发自华盛顿的一篇分析文章，标题是《福特出访的前景变得更加暗淡了》，摘要如下：
福特总统的今年国外旅行计划的政治信号一度呈现绿色，目前正在呈现红色，充其量是冻结为黄色。
福特的初步计划要求进行两次重要的国外旅行，一次是去欧洲，一次是去亚洲。但是，这两次旅行的外交含义正在变得越来越复杂。国务卿基辛格最近在中东执行的和平使命失败一事增加了这种困难。
看来这两次旅行仍将进行。但是即使情况是这样的，旅行的时间和情况同人们最初希望的将大不相同。
欧洲安全会议的进展情况缓慢得令人痛苦。现在美国的态度是：除非苏联比较愿意宣布支持和平改变国界以及交流思想和人员，否则福特不能去访问。然而有些美国外交官担心，总统可能变得过分热情，在没有充分理由的情况下决定飞往赫尔辛基（指出席欧安会最高级会议——本刊注）。
有几个问题适用于勃列日涅夫对美国的访问，其中包括同这位苏联领导人的健康情况有关的那些问题。除此之外，访问的政治气候将受到中东和欧洲安全会议的影响。
勃列日涅夫曾要求在六月三十日以前举行一次最高级会议。他已经得到英国和法国的初步支持，但是美国反对这个限期。
这些会谈的具体次序对美国官员来说是重要的。他们认为，勃列日涅夫可能希望前来华盛顿，然后——用形象化的字眼来说——把美国总统带到赫尔辛基。这项想法对他们没有吸引力。
至于北京，目前尚未为福特的访问打下基础。
外交官们一致认为，这次访问应当有引人注目的实质内容。然而，人们不清楚，福特可能在不牺牲美国同台湾的进一步关系的情况下做些什么事，以及北京反过来可能做些什么事。
一位美国外交官说：“局势变得很靠不住，这些事情是难以完成的。
“但是，如果它们不能实现的话，就会有外交影响。今后几个月将是非常忙的。”

显示原版>>

Previous:美联社记者加弗向报道：欧亚和中东国家对美外交政策的方向深为怀疑

Next:福特和美参院两党领袖支持基辛格


美联社记者加弗向报道：欧亚和中东国家对美外交政策的方向深为怀疑

出版日期:1975.03.30
         期次:5936
         版次:1
         栏目:\[头版]
文章正文:
【美联社伦敦三月二十六日电】（记者：加弗向）外交人士说，欧洲、中东和亚洲对美国友好的政府对美国对外政策的方向深为怀疑。
它们是在沙特阿拉伯国王费萨尔遭暗杀、美国国务卿基辛格的中东和平使命告失败和印支局势一团糟以后，产生这种怀疑的。
以色列的一名外交官问道：“难道美国人可以冒丧失经受过考验的朋友的风险吗？”
他们必定知道，费萨尔的消失——这差不多是一夜之间发生的事
——可能导致沙特阿拉伯从在该地区起温和影响转而起激进影响，以及这些影响对石油、货币和战略政策意味着什么。
英国一位政治权威人士不解的是：“叙利亚和以色列领导人都援引柬埔寨的事态来说明为什么美国的安全保障不再被看作是坚不可摧的。”
驻伦敦的印支外交使团的团长在同这里外交部官员谈话时，想知道英国在三点上的看法。
这三点是：泰国要求美军在一年内撤走，已宣布的菲律宾重新研究同美国的关系以及在面临河内最近违反一九七三年巴黎解决办法的情况下南越产生的——正如他所说的——被抛弃感。
这种疑问不限于通常政府间的秘密的意见交换。
英国当局的印象是，基辛格在对事情重新加以估计以后将不会轻易放弃他的一点一点地进行努力的作法。
在福特总统政府同意恢复日内瓦会议之前，很可能从事一段静悄悄的外交活动。
据基辛格对他的英国朋友说，日内瓦会议将标志着终于承认他鼓励阿拉伯与以色列和解的努力遭到了失败。

显示原版>>

Previous:西哈努克宣布：苏已决定承认民族团结政府为柬唯一合法政府

Next:美报文章：《福特出访的前景变得更加暗淡了》


美陆军参谋长韦安德抵西贡活动

出版日期:1975.03.30
         期次:5936
         版次:3
         栏目:\[第三版]
副题:美国防部发言人说冲绳美军继续保持戒备
文章正文:
【美联社西贡三月二十七日电】美国陆军参谋长弗雷德里克·韦安德今天抵达西贡，为福特总统估计这里日益恶化的军事形势。
和韦安德同机到达的有美国大使马丁。他曾去华盛顿为（给西贡）军援而进行游说。
【美联社西贡三月二十八日电】美国陆军参谋长韦安德今天抵达西贡后不久就同阮文绍会晤了一个多小时，他是被福特总统派来对军事形势不断恶化（包括把南越领土差不多一半丢给北越人）作出估计的。
韦安德是上午二时抵达西贡的，七小时后，他就在独立宫同阮文绍会晤，这就突出说明了这次会晤的紧迫性。
【法新社西贡三月二十八日电】美国陆军参谋长韦安德今天同阮文绍举行了二十分钟的会晤讨论战局。接着，韦安德在听取了美国军事专家的汇报之后，又同南越参谋长联席会议主席高文园会晤。
韦安德今天晚些时候还将听取关于战况的汇报。他将在这里逗留三四天。
【美新处华盛顿三月二十七日电】国防部（西德尔）三月二十七日举行的新闻发布会：
在越南问题上的戒备状态：
西德尔在回答问题时说，“根据这里或者太平洋司令部的命令，驻冲绳的美军保持的戒备状态没有改变。”他指出，“当地的指挥官们”可能根据他们自己的权力，命令他们的军队处于较高的战备状态，但是他们无权改变正式的“防御状况”。
这位发言人透露，国会在一九七五财政年度为南越拨出的七亿美元的军事援助中，有价值四亿三千零五十万美元的援助已经提供，价值九千四百七十万美元的援助从三月二十四日开始已经在运送途中。据这位发言人说，价值一亿七千五百万美元的余额应在第四季度交货。
【美联社华盛顿三月二十七日电】国防部发言人今天说，两连海军陆战队仍然在冲绳进行戒备，可能要被派到柬埔寨去撤出美国人员。但是西德尔少将说：“没有下令任何单位撤出。”

显示原版>>

Previous:南越解放军攻占林同和广南两省省会

Next:日本驻金边使馆的参赞返日后说：金边傀儡已制订了一个谈判计划


美中关系全国委员会宣布推迟中国艺术团访美

出版日期:1975.03.30
         期次:5936
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约三月二十七日电】主办人今天说，计划中的中国共产党的娱乐团体的访问业已推迟，因为该团要唱一支歌，一定要解放台湾。
安排中国表演艺术团自三月二十九日到四月二十七日的访问的民间组织美中关系全国委员会说，它被迫推迟这次访问是由于中国和美国政府之间有争论。委员会的人士说，据信国务卿基辛格作出了这项决定。
此举发生在福特总统预计也许是今年秋天访华之前的几个月。
争论是因中国团列在节目单的一首歌引起的。……委员会的官员说，歌中有这样的词：“我们一定要解放台湾。”
【美联社纽约三月二十七日电】由于一首关于解放台湾的歌曲，预计中的中国表演艺术团在美国全国的访问已经取消。
美中关系全国委员会星期四透露对访问的取消，并且说，为预计在六城市的演出而买票的人将予退票。
在华盛顿，国务院发言人说，国务院要求该团取消提到要从国民政府手中解放台湾的那首歌，但是中国人拒绝取消。
发言人说，这次事件“不必也不应该影响同中华人民共和国日益改善的关系，而且存在着进行政治讨论的权威渠道，我们认为文化交流应该摆脱政治。”
委员会说，列出的新的节目内容，“把高度的政治因素带进文化演出”，此事由美国和中国政府处理。
声明又说，“两国政府未能满意地解决这一问题，使得全国委员会别无抉择，而遗憾地在此时推迟这次访问。”
【法新社华盛顿三月二十七日电】今天在中国人拒绝把一首关于台湾的歌曲从节目单上取消之后，计划中的由音乐家歌唱家和舞蹈家组成的中国演出团对美国的首次访问，于最后时刻无限期地中止。
国务院今天声明说，它曾要求美中关系全国委员会劝他们的中国客人从为期四周的访问演出中把名为《台湾同胞我的骨肉兄弟》的歌删去。
中国驻华盛顿的联络处回答说，“美国没有理由反对列进这首歌”，除非它从一九七二年二月的上海公报中所持的立场“后退”。
这位发言人说，“台湾的解放，我们祖国的统一，是中国人民的内政，其他任何国家都无权干涉”，他强调说，这是个“原则问题”。
声明最后说，“美国方面的要求不符合这一原则，因此中国方面不能接受。”
国务院的一位发言人坚持说，要求取消那首关于台湾的歌曲“并不表明上海公报的政策有任何改变”。
中国方面的声明看来反映了北京对华盛顿继续同台湾保持关系
——这个问题妨碍了美中关系完全正常化——越来越不耐烦了，也反映了两国在文化和政治的关系问题上的对立观点。
【美联社华盛顿三月二十七日电】国务院发言人罗伯特·安德森说：
“我们把这件事看作是无需影响和中华人民共和国的正在改善的关系的插曲，而这种关系是符合两国的基本利益的。”
尽管如此，这个事件仍然具有高度的政治含意，它们必定会在北京、华盛顿和台湾之间引起反响。
这次访问是去年秋天基辛格国务卿和周恩来总理正式商议的结果。

显示原版>>

Previous:《人民中国的日常生活》（十一）

Next:马科斯夫人说菲今后外交政策偏重于加强同包括中国的第三世界的关系


美中人民友好协会发言人发表谈话

出版日期:1975.03.30
         期次:5936
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿三月二十八日电】一个促进美中文化联系的团体抗议国务院取消中国艺术家们要进行的一次全国性访问。
美中人民友好协会的一位发言人二十八日说：“国务院声称（这次演出）是政治性的，因为在那里面有一首他们想要中国人取消的歌曲，可是中国人认为这是个原则问题，拒绝取消这首歌。”
这个团体说，它将要求这次访问的发起者压国务院重新考虑它的立场。
《华盛顿邮报》报道，该友好协会说，它怀疑美国所作的履行一九七二年前总统尼克松访华后所发表的上海公报的承诺的诚意。
上海公报说，只有一个中国，台湾只是中国人的事情。

显示原版>>

Previous:香港《虎报》刊登一篇发自台湾的报道：《台湾就访问北京一事向马科斯提出抗议照会》


南越解放军攻占林同和广南两省省会

出版日期:1975.03.30
         期次:5936
         版次:3
         栏目:\[第三版]
副题:美联社说解放军现已占领了南越一半以上的领土
文章正文:
【美联社西贡三月二十八日电】军方人士说，北越军队今天出其不意地迅速地击败了守卫保禄的政府军，从而占领了位于中部高原南部的林同省。
这标志着共军在历时一个月的攻势中突破到了最深的地方，并且使共军控制了南越的第十二个省。自从这次攻势开始以来，南越方面已丧失了一半以上的领土。
控制保禄（该市跨越二十号公路）就使共军有了进入包括藩朗和藩切在内的南越南部沿海一些重要城市的通道。
林同省同福隆和广德两省相连，福隆在其西面，广德在其北面（这两个省已在早些时候陷落），林同省的失守就使包括大叻在内的东北数省处于受攻击的地位。
北越炮兵和步兵对保禄的进攻是出于军方人士意料的。军方人士曾说，没有明显的威胁。
保禄的要塞在共军发起的一次仅仅两小时的进攻中就陷落了，这表明，南越军队可能在没有怎么打的情况下就逃跑了。其他一些省的失守也出现过这种情况。
这次成功的进攻说明，北越人正在迅速地利用他们的军事胜利和西贡军队明显低落的士气。
【合众国际社西贡三月二十八日电】军方人士说，位于岘港正南的广南省省会会安今天已被（共军）占领。会安的失守就使南翼容易遭到共军的攻击。
会安一度是一个有五万人口的城市，但是在该市于今天陷落之前，大多数居民已逃到岘港去了。

显示原版>>

Previous:合众国际社报道说：金边外围和敌占区各省省会战斗加剧

Next:美陆军参谋长韦安德抵西贡活动


日本驻金边使馆的参赞返日后说：金边傀儡已制订了一个谈判计划

出版日期:1975.03.30
         期次:5936
         版次:3
         栏目:\[第三版]
文章正文:
【路透社东京三月二十八日电】一位日本外交官今天说，柬埔寨政府已制订了同亲西哈努克的力量谈判的计划，根据这项计划，朗诺总统和隆波烈总理将首先离开这个国家。
日本驻金边大使馆参赞中村对本社记者说，根据这个计划，朗诺将以治病为借口离开柬埔寨。
他说，在朗诺离开之后，参议院议长索坎科将担任临时总统。然后，隆波烈总理也将离开，让副总理班索蒂和“其他支持和平的人”同叛军谈判。他说，换句话说，将成立一个没有隆波烈的内阁以结束这场战争。
中村又说，没有迹象说明这将在什么时候实现。
当记者问到朗诺打算到哪里去时，中村说，当他离开金边时，这一点还没有决定。
中村说，他认为总统很可能到法语地区
——可能是法国南部或瑞士。

显示原版>>

Previous:美陆军参谋长韦安德抵西贡活动

Next:西贡伪军方公布最近伪军伤亡数字


苏《劳动报》通讯《哈尔塔耶夫自打耳光》

出版日期:1975.03.30
         期次:5936
         版次:2
         栏目:\[第二版]
副题:透露苏修特权阶层剥削和欺压工人的一些情况
文章正文:
【本刊讯】苏联《劳动报》二月六日刊登该报记者沃洛维奇发自布里亚特自治共和国的一篇通讯，题为《哈尔塔耶夫自打耳光》，摘要如下：
铅灰色的文件夹合上了，照在绿绒桌上的阳光闪动了一下。法院秘书问道，“够了吗，还是再送些来？”“行了”。
这些案件都是由审判员德·哈尔塔耶夫审理的。
我翻阅第一个案件：巴尔古津斯基国营农场女工列兹尼科娃受了外伤，经常生病，医务委员会建议给她做轻一些的工作，但是场长舍尔科夫尼科夫不喜欢这样，他不经工会委员会同意就把列兹尼科娃解雇了。
法院判决：满足这个女工的起诉，而给予场长以严厉的个别裁定，因为他企图违反法律已不是第一次了。
还有别的文件夹，每一次冲突的结局都证明，巴尔古津法院院长在审判中是客观的、公正的、有原则性的。
但是发生了对哈尔塔耶夫本人的申诉。来自何处？从隔壁房间来。一个妇女坐在那间办公室里，一双干瘦疲乏的手放在膝上，暗淡无光的眼睛望着办公室的门，审判员在那间办公室内看信。
“尊敬的编辑部！我叫波利娜·阿列克谢耶夫娜·库兹涅佐娃，在巴尔古津人民法院当了十五年公务员。每天负责打扫三个办公室、审判厅、公证处和两条走廊。我还负责把所有的邮件分别送到这个区中心的各个机关。一年中有整整七个月我要给这座两层楼房生火，自己劈柴，搬到炉子边，清除法院院子里的积雪，到将近半公里以外的地方担水。我这个兼任清洁工、锅炉工和通讯员几样工作的人只有一份工资七十二卢布。我既无假日又无节日。每天都要多干两三个小时，而且每逢假日还要更多一些。我曾向审判员诉过苦，但他却粗暴地说：“你就出个布告说星期六和星期日不负责打扫和生火吧。如果你不写，那么我们就找个理由解雇你，弄得哪里也不会再雇用你。”
这叫什么，这难道不是哈尔塔耶夫自打耳光吗？这难道不是一方面充当法律的忠实维护者，而另一方面自己却违法乱纪吗？这难道不是在法庭上充当公正的化身，而在自己办公室里却充当一个恶劣的“雇主”吗？
哈尔塔耶夫温柔地说：“您瞧，她说是有病。所以就容易冲动和发怒。一切都会刺激她的神经。至于她的生活不甜蜜，这是无可争辩的……”
一个夜晚，我坐在位于巴尔古津郊区的波·库兹涅佐娃的一间十分寒酸的房间里。她用轻微的、疲倦的声音述说着。
“我很晚才结婚。妈妈，你还记得吗，你已经不指望抱外孙了，但突然有了女婿。他在不远的养路段工作，是一个谦虚而稳重的人。我们开始共同生活。当时我在法院做收发工作，仅仅是做这一种工作，而且拿同样的工资。有一天，我在街上走，感到恶心。好容易才到了医院。我歇了一口气，看见一位女医生笑着说：‘喂，波利娜，和你同岁的人都在抱孙子了，而你才刚要生孩子’。然后她又给我检查，这次已是严肃地说了：‘看来你要生个双胞胎……’。
“我把自己的好消息告诉了我的丈夫费奥多尔。他也有一个意外的喜讯：已答应给我们住宅。我们的房子才刚刚在建造。
“我的两个孩子是在冬末生的。而丈夫不知为什么开始渐渐地消瘦、衰老起来。他被送到乌兰乌德的一所医院里，我的心就预感到：一去不回了。养路段主任塔普哈耶夫曾到医院去看望他，要他别着急，答应关照我和孩子们。因此，费奥多尔平静地死去，象他这平静的一生一样。幸亏他们说谎，因为这些谎言使他临终时没有忧愁。要知道，接着发生的一切他是不会知道的
……”
波利娜凹陷的面颊显得绯红，眼泪籁籁地流着。
“费奥多尔希望把他埋葬在故乡伊尔库次克州。我无钱乘飞机，于是去请求以前的审判员布别耶夫帮忙。有人通过工会委员会回答我说，审判员没有吩咐要给钱，连一个卢布都没说要给——他们说，让丈夫的组织关照这件事吧。而那里的人们却有自己的一套办法来关照：当我们搬进新住宅的时候，他们把我们的东西扔了出来，为了防止万一，使我们无法带着孩子在那里住，他们还把窗框从窗子里拆掉。他们说，既然丈夫死了，干吗要占单位的住宅？”
她沉默了好久，注视着自己孩子的相片，然后苦笑了一下说：“当他们都完全还是孩子的时候，前审判员布别耶夫就把我从法院里解雇了。后来，又把我雇了回来，只不过现在既当通讯员、又当清洁工，还要当锅炉工——仍拿与过去同样的工资。要知道，精力已经不如从前了——已不是年青人了，而且健康状况很糟糕。”
“她的生活不是甜蜜的”，——我想起了哈尔塔耶夫的话并想道：审判员是否想多少使她变得轻松些呢，而他是否反而会给这种不甜蜜的生活再添苦水呢？
我刚离开巴尔古津，审判员就干脆把库兹涅佐娃赶出了法院。他以法律名义惩治犯罪者，却允许自己犯法。他，哈尔塔耶夫不能自己审判自己。他迫使这位妇女为劳动手册奔波整整一个月，她象请求施舍似地求情……
库兹涅佐娃在信中问：“是谁给他权利践踏我们公正的民主法律的？”这个问题尽管乍一看是由局部现象引起的，但却不能不加以回答。

显示原版>>

Previous:《苏领导人对希拉克的「刺话」感到生气》

Next:合众国际社报道说：金边外围和敌占区各省省会战斗加剧


西贡伪军方公布最近伪军伤亡数字

出版日期:1975.03.30
         期次:5936
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡三月二十七日电】官方数字今天表明，自从共军三月十日开始发动最新阶段的攻势以来，南越军队每天损失的人数相当于将近一个战斗营。
西贡司令部的数字表明，自从北越和越共军队对邦美蜀省会发动进攻以来，已有二万七千七百四十二名政府军在作战中被打死、打伤或失踪。在战斗中损失人数为：一千三百三十七人被打死，四千九百五十六人重伤，还有一千四百六十九人失踪。
军方人士说，战斗中损失的兵员现在由整个南越的许多基本训练中心里新近受训的士兵进行替补。

显示原版>>

Previous:日本驻金边使馆的参赞返日后说：金边傀儡已制订了一个谈判计划

Next:洛克菲勒在利雅得同哈立德、萨达特举行会谈


西哈努克宣布：苏已决定承认民族团结政府为柬唯一合法政府

出版日期:1975.03.30
         期次:5936
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京三月二十八日电】西哈努克今天宣布，苏联已决定承认他的王国民族团结政府为柬埔寨唯一合法政府。
他在向这里的记者散发的公报中说，苏联的这项决定是苏联驻北京大使今天递交的照会中向他转达的。
他没有对这项决定发表评论。由于莫斯科老早就支持朗诺政府以及苏联外交官继续呆在金边，这就使红色高棉叛乱分子同克里姆林宫的关系受到了损害。
这里认为，这种看来是苏联在最后一分钟的改变态度不会马上使双方关系得到弥合。
西哈努克引用苏联的照会说：“苏联政府刚刚决定把朗诺政权的所有外交官和其他职员赶出苏联。
“从现在起，苏联政府将只承认高棉民族团结政府为全柬埔寨的合法政府，而不承认其它的政府。”
【合众国际社莫斯科三月二十八日电】一位柬埔寨使馆发言人今天说，苏联已要求柬埔寨关闭它的莫斯科使馆，召回它的外交官，以结束克里姆林宫和金边之间五年有名无实的联系。这位发言人说，这个使馆没有从苏联方面得到断绝外交关系的正式通知。他说，他们只是被告知得在两周内离开这个国家。
有人问一位苏联外交部发言人，克里姆林宫现在是否会把它的外交承认转给在北京流亡的西哈努克亲王的政府。这位发言人不肯回答。
柬埔寨使馆三等秘书谢文英说，使馆的外交官们现在正等待着金边的批准，然后再离开。他说：“上星期五（二十一日）我们被叫到外交部去，他们要我们离开。迄今尚没有关于断绝外交关系的正式通知。”
自从五年前西哈努克被赶下台以来，克里姆林宫在外交上给予朗诺政府以名义上的承认是苏联人感到困惑的一个根源。
西方外交官们说，莫斯科早没有同朗诺断交的主要原因是西哈努克同中国政府有密切的联系。最近，北京发动了宣传运动，激烈指责苏联，说克里姆林宫的立场是暧昧的。外交官们说，这种宣传是有成效的，它使苏联人狼狈不堪。

显示原版>>

Previous:印刊文章：《卢布帝国主义勒索卢比》

Next:美联社记者加弗向报道：欧亚和中东国家对美外交政策的方向深为怀疑


香港《虎报》刊登一篇发自台湾的报道：《台湾就访问北京一事向马科斯提出抗议照会》

出版日期:1975.03.30
         期次:5936
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《虎报》三月二十六日刊登一篇发自台湾的题为《台湾就访问北京一事向马科斯提出抗议照会》的报道说：
台湾已向菲律宾政府提交了一份强烈的抗议照会，扬言要就马尼拉决定同中国建立外交关系一事对马尼拉采取报复行动。
这份据说是“最后通牒”的抗议照会是在本月初交给菲律宾驻台北的尚未正式就职的大使伊斯梅尔·拉普斯少将的。
这里（台北）的外交人士说，这份最后通牒没有对马科斯政府产生影响。他们说，马科斯总统访问中国的日程现已制订完成。

显示原版>>

Previous:马科斯夫人说菲今后外交政策偏重于加强同包括中国的第三世界的关系

Next:美中人民友好协会发言人发表谈话


印刊文章：《卢布帝国主义勒索卢比》

出版日期:1975.03.30
         期次:5936
         版次:1
         栏目:\[头版]
副题:说苏联单方面把卢布升值将使印度要多支付几十亿卢比
文章正文:
【本刊讯】印度《组织家》周报三月二十日刊登该报特派记者写的一篇文章，题为《卢布帝国主义勒索卢比》，摘要如下：
在印苏两国的计划人员正在苏联各机构在全印度各地没完没了地庆祝“印苏经济合作光辉的二十年”的伟大光辉照耀下，在忙于使印度的计划同苏联国家计划委员会的计划相配合的时候，人们越来越发现，印度在接连两年每年出现百分之二十五的通货膨胀以及计划实行停顿之后，在执行它的五千一百亿卢比的第五个五年计划或这项计划的余下部分时，只能指望从苏联得到有限的帮助。首都政界人士普遍感到，苏俄国家银行单方面把卢布升值——从一九七四年三月每一百卢比合九·五一卢布，升到一九七五年三月每一百卢比合八·六六卢布，将使印度要多支付即使不是几百亿卢比的话，也得要几十亿卢比的钱，如果把购买数量未透露的防御装备的这笔账也考虑进去的话。
苏联在同印度进行经济合作方面迄今为止的所作所为也没有理由使人怀有任何乐观的希望。首先，苏联总是对它提供的货物和劳务向印度索取高价。在去年年底印度大量缺乏用于春熟作物的肥料的关键时刻，苏联为它后来向印度提供的肥料要求并且得到了多百分之六十——七十的钱。
在两国签署的议定书中，苏联向印度索取了这样的高价。这比任何资本主义贸易国还要恶劣。苏联对它向印度提供的煤油所索取的价格是世界上最高的。
此外，苏联已经表现出不愿意在一九七五年向印度供应象化肥、有色金属、白报纸和葵花子油这样一些必需品的所要求的数量。
事实上，印度希望增加它向苏联的出口以抵消它为购买俄国货物而大量外流的外汇，但莫斯科对印度提出的要它从印度增加进口的要求始终持冷淡态度。
印苏之间的贸易额无疑已经从一九七三年的四十一亿二千万卢比增加到了一九七四年的五十五亿卢比，预料在一九七五年将达到六十亿卢比。但实际上，由于价格上涨了，印度的出口几乎没有任何增加。事实上，苏联在最初阶段是一个可以很随便地与之打交道的贸易伙伴国，而现在它渐渐变成一个苛刻的讨价还价的贸易对手了。印度代表团甚至在去年十月在莫斯科举行会谈时也已注意到了这一点。印度曾一直坚持希望苏联增加几项十分重要的货品的供应量，但没有成功。由于苏联答应提供援助而开始的加尔各答地下铁道的修建工程现在奄奄一息，因为在签署了一项正式合同后，现在看来苏联只能提供修建地下铁道所需要的部分机械设备。

显示原版>>

Previous:福特对美记者谈中东和印支局势

Next:西哈努克宣布：苏已决定承认民族团结政府为柬唯一合法政府


《布拉格，一九六八年：在飓风中心部的平静区》（未完）

出版日期:1975.03.31
         期次:5937
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》三月二日星期日版刊登一篇文章，题为《布拉格，一九六八年：在飓风中心部的平静区》，摘要如下：
（原编者按：记录苏联入侵捷克斯洛伐克的独一无二的第一手材料，已由一个流亡集团“捷克斯洛伐克国外社会主义反对党”从布拉格偷偷地弄出来。这是亚历山大·杜布切克的副手约瑟夫·斯姆尔科夫斯基，去年临死之前对记者发表的长篇谈话。斯姆尔科夫斯基死于癌症，他是被迫退休的。斯姆尔科夫斯基一九六八年时是捷克斯洛伐克联邦议会主席。在由捷克朋友记录的斯姆尔科夫斯基最后这次谈话中，他巨细无遗地描绘了一九六八年整个危机涉及的人和问题，以及俄国人对他们的态度。斯姆尔科夫斯基在这篇材料中第一次透露了在一九六八年八月二十——二十一日入侵那天晚上俄国人逮捕他们后，他、杜布切克和其他捷克领导人的遭遇。）
我们听到了飞机在头上轰鸣。飞机把坦克和士兵运到了鲁津机场。外面天已亮了，是清晨四、五点钟。我们等着，估计他们的部队将来到中央委员会大楼的外面。没等多久，将近五点钟，他们来了，首先是汽车，接着是坦克，然后是装甲车。有趣的是，一辆重型坦克沿伏尔塔瓦河的右岸开来，停在大楼主要入口处的前面，把炮对准党的办公大楼。大楼被装甲车包围了，从车里钻出了伞兵，他们手持自动步枪，跑进了办公大楼。
他们把我们集合在杜布切克的办公室里，当即告诉我们，谁都不准离开，然后记下了我们所有人的名字。他们带了几个捷克人，一批手拿捷克斯洛伐克国旗的志愿者，这六个人是内务部的小伙子。这些青年走到墙角，被一排手持自动武器的苏联士兵挡住了。我和一个苏联中尉（他是一个庄重的小伙子）从第一层楼的窗户看他们的时候，他们唱起了国歌。突然，苏联士兵齐向空中开枪。但是，站在排尾的一个士兵向我们的一个小伙子开了枪。小伙子被击中了胸部或喉部的某个地方。当然，他被打死了。
我奔向杜布切克秘书桌上的电话机。我对她（秘书）说，“马上替我接（苏联大使）契尔沃年科的电话。”她拨了号码，契尔沃年科接了电话。他肯定是坐在电话机旁边等着的，因为，他马上就拿起了电话。我对他说，“出了事，你，大使同志，要对流血事件负主要责任。”
还没有等到他回话，一个苏联士兵就向我冲来，把电话机摔碎了。过了一会儿，杜布切克就绘切尔尼克打电话；另一个苏联士兵抓起电话机，把它从墙上扯下来。我仍然可以看到杜布切克站在那里，手里拿着断了线的电话听筒，但是无法讲话。
八点多钟，一个捷克志愿者告诉我们，两小时内，我们将被带到由英德拉同志领导的一个革命法庭的面前（阿·英德拉是一开始就准备同苏联人合作的少数几个捷克领导人之一）。我有些发火了：“什么革命法庭，什么英德拉同志领导它？”杜布切克拉拉我的袖子说，“这样不好，约瑟夫，冷静点，让它去吧。”
我们坐在一张桌子旁边，我们每个人的对面都坐着内务人民委员会（秘密警察）的一个官员。他们成了我们的保护人，在未来的航程中，他们将向我们提供保护。我听见了街上有人在举行示威，于是他们把窗户关上了。我们要看报，遭到了拒绝。他们甚至不让我们自己去盥洗室。
下午，大约两点钟光景，他们要我们跟他们走。当我们从所有这些武装的士兵（站在这里的还有我们的人）旁边走过时，我的司机对我说，“主席同志，想吃点糖吗？”我拿了三块。我心想，三块糖迟早很可能有用。我想起一九五○年被捕时，我在鲁津监狱挨饿的情景。他们给了我们一点麦片，这些麦片根本不能吃，除非饿极了。我拿了糖，后来当情况好些时，我就把糖留在鲁德尼亚了。我很后悔，我应当把它带回来，送给我的孙子们留着纪念。
我们下了楼梯。没有一个人告诉我们将有什么遭遇。我们百感交集：摆在我们面前的将是革命法庭，还是他们把我们送到地下室？我们对地下室是有经验的，难道不是吗？突然我们走进了中央委员会大楼的院子里。这里停着两辆装甲车，还有几个军官。他们把杜布切克和克里格尔推进第一辆车，把我和斯帕切克推入第二辆。
当我们沿着大街行驶的时候，我看到我们是在朝鲁津方向驶去。我寻思，“到监狱去，还是到机场去？”最后我们到了机场，他们把我们带进一架运货机，这架飞机运来了他们的坦克。里面只有一只板凳，也没有缚牢，老是动来动去。
我们在飞机里坐了至少半小时；然后他们命令我们走出飞机，用吉普车把我们带到另一架飞机上。后来他们又来了，叫杜布切克走出去。他们把他带往机场大楼，我再也没有见到他。
我们不知道我们将飞往何处。由于我坐在左边，我想看看太阳在什么地方。然后我往下看，我发现我们在高耸的群山上空飞行，这就是说，我们在朝北飞。当飞机降落时，天色已黑。我看到一个飞机库上写着“莱格尼查”字样，我知道我们到了波兰西部。（未完）

显示原版>>

Previous:福特和美国会两党领袖表示支持基辛格

Next:库杜斯说基辛格可能在一个月内恢复中东使命


《东京新闻》报道：《京滨地区地下水位也异常上升》

出版日期:1975.03.31
         期次:5937
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日《东京新闻》二月二十八日以《预报可能发生地震的京滨地区地下水位也异常上升》为题报道：
地震预报联络会因测得地层隆起曾预报“近一两年内京滨地区可能发生强烈地震”，在此之后，该联络会调查了川崎市周围地下水位的变化，结果发现地下水位在异常地上升。
从这一调查结果，该联络会得出的结论是：“根据去年年底调查，虽然没有发现多摩川下游地区有地震活动的变化，但是，可以看出地层隆起与地下水上升是有明显的联系的。然而，地下水的上升是否与发生地震相关的地壳内异常有联系还不清楚。”

显示原版>>

Previous:日《东京新闻》报道：《川崎市地面异常隆起》


《人民中国的日常生活》（十二）

出版日期:1975.03.31
         期次:5937
         版次:4
         栏目:\[第四版]
作者:美国阿瑟·高尔斯顿
作者身份:美国阿瑟·高尔斯顿
文章正文:
我们休息的时候，老太太或老头常常不用邀请就拿了一把茶壶上我们屋里来了。用我们灶上的开水沏茶，沏好之后把所有的杯子都用热茶涮一遍，剩茶倒在地上，然后给我们倒一杯茶，和我们一起坐下。这是公社里典型的生活方式，在这里，我们所习惯的私生活是很少的。他们都懂得，如果我们把窗帘放下来，就是表示想独自休息一会儿。
可是送茶进屋不在此限。史告诉了我们不少关于他自己和他村子里的事。这个村是二百多年前清朝的时候，从山东迁来的居民建立的。一九五八年八月二十九日这个村子成立了公社，用附近的具有历史意义的芦沟桥的名字命名为芦沟桥人民公社。一九三七年日本人就是在芦沟桥发动了对中国的进攻。史不太清楚他的祖先是在什么时候来到这个村子。他的曾祖父曾在这里住过。他的父亲好象是从城里来的。当史还是个孩子的时候，村子里有二十户，都是最早来的三个移民的后代。这三个人一个姓张，一个姓程，一个姓史。那时这村叫“乱村”，因为村里一片荒凉，土大风多，土地贫瘠。当时只有三口公用的井，全部是土房。
史和他的两个兄弟、一个姐姐过去都住在村子东头，靠近他父母住的院子。解放后，史一家搬到现在住的院子里。一九五四年在这里盖起了村里的第一所砖房。史的第二个儿子在一九五七年在院子里自己盖了房。一九六四年他大儿子一家搬进了自己盖的新房，那就在隔壁的院子。史的哥哥、姐姐已经死了。他的弟弟七十岁了，有儿孙三十人，也住在村里。
解放前生活很差，虽然史家的生活比起别家来还稍微好些。史的父亲有三亩地，每年打的粮食只能吃到秋天。到了冬天简直没法过。他痛苦地回想起一个寒冷的冬天，他挑了二百斤重的两桶酒，从地主家走四十多里地到城里去，路上又滑，还要过一条木桥。这样，他才挣到二十个小钱（不到十分美金），只吃到一碗搀了石屑的小米粥。
史结婚时二十一岁，老伴那时十七岁。老大娘说，他们结婚是媒婆包办的。她在婚礼举行之后才见到她的丈夫。那天晚上，她蒙上一块布，被人偷偷地从她的村子抬到她丈夫的家里。直到解放之前，村子里还流行着传统的包办婚姻。即使现在，父母的权威和夫权在村子里还是很大的。两性之间公开表示爱慕还会受到非难。已婚夫妇很少把对方称为“爱人”，而是说“孩子他爸”、“孩子他妈”。这方面的变化很慢，但是变化是明显的。我们房东的头两个儿子直到结婚那晚才见到他们的媳妇。第三个儿子和大女儿的对象是老俩口给他们介绍的，他们在结婚前好几年就认得对方了。他们的小女儿已是新的一代，今年五月刚结婚。她通过朋友的介绍，和对方来往了好几个月，决定结婚之后才征求父母的意见。他们响应毛主席关于晚婚的号召，她今年二十九岁，她的丈夫三十岁。现在她在邻近生产大队的一个小学里教书，但是仍和娘家往来密切，星期天或休息日都回来。
史的一家人有着共同的目标和深厚的感情，紧密地团结在一起。虽然他们会把一切都归功于毛主席，而我们认为，也是由于有象史家这样的精神和毅力，中国才获得了新生。下地干活
我们到达芦沟桥的第二天就去参加劳动。贝思和我起先分配到场上打谷和扇糠皮。农民们敏锐地看出戴尔比较不能干重体力活，喜欢比较安静的工作。由于她的职业关系，她想参观儿童福利设备。他们就把她分配在选种棚里，地点就在托儿所院子的旁边。和她一起干活的是老年妇女，常常还有村里的儿童。她的工作是挑选麦种，把好的和瘪的分开，把有生长力的和不能发育的分开。
场上活跃非凡，而且十分美丽。骡子拉的大车隆隆地从表地来到场上，车上装满了金色的麦捆。这些麦子是人用镰刀收割的。麦捆卸在一个电动打谷机边上，堆成一大堆。打麦机的装置很原始，安了一个马达，机器上面是一个没有盖的漏斗。人们把带麦穗的那头塞进漏斗里用机器把麦穗粗粗地切下来，然后由传送带送进高速转动的两个滚轴之间，于是分开了的麦粒和麦壳一起喷出来。打麦机喷射的方向和风的方向是交叉的，所以较重的麦粒都落在机前，较轻的麦壳则象烟雾似地被风吹到一边去了。在这金色的海洋里组成了一条不断运转的生产线：农民们有的把一捆捆的麦子塞进打麦机，有的专管把麦粒还未脱净的麦秸耙成堆，有的专管把这些麦秸再倒入打麦机重打或吹风。因为这种做法效率很低，麦子得扬七八遍才算是干净。麦子扬过一遍之后，在扬二遍之前，农民用一把长把的柳条扫帚，很轻巧地把麦粒堆面上的碎麦壳扫向一边，然后又比较重地往另一方向扫，把干净的麦粒聚在一起，越聚堆越大。
这样打过几遍，麦粒都打净之后，用三叉把麦秸装上一辆马拉的大车上，运到储草堆那边。三叉很漂亮，不是人工做的，而是从一种特殊培养的树上砍下来的。这种树在一个茎节上长三个枝。人们把中间的一个枝弄直，边上两个枝掰开成直角，然后再弄弯和中间的一股平行。三叉从树上砍下来时约有六英尺长，之后把皮剥掉，就成为非常轻巧而结实的工具。三叉的抗张强度很大，可以用三叉很轻巧地叉起一大堆麦秸挑到大车上。拿三叉干活是很愉快的。（十二）

显示原版>>

Previous:金边伪教育部下令关闭金边所有学校

Next:日《东京新闻》消息《中国预测出七点三级地震》


福特和美国会两党领袖表示支持基辛格

出版日期:1975.03.31
         期次:5937
         版次:2
         栏目:\[第二版]
眉题:美参议员赫尔姆斯要求基辛格辞职
文章正文:
【美联社华盛顿三月二十七日电】参议员杰·赫尔姆斯已要求美国国务卿基辛格辞职。
这位南卡罗来纳州共和党人昨晚在参议院的一次讲话中说，他同意政府认为现在是重新估计对中东政策的时候的决定。
他问道：“然而，我认为这种重新估计工作应当由一个新班子来进行。换句话说，现在难道不是基辛格博士应该辞职的时候吗？”
赫尔姆斯说，基辛格“作一个谈判代表的用处已告结束。应当由某个可能得到各方面信任、包括得到美国人民信任的人重新开始了。”
【法新社华盛顿三月二十六日电】国务卿基辛格今天在这里的每周内阁会议上得到了信任投票。这次内阁会议对基辛格最近的中东和平使命，和南越的事件进行了讨论。福特总统在这次会议期间宣布，他对他的国务卿的“本领和耐心表示高度赞赏”。他接着说：“我认为这也是全国的感觉。”
【路透社华盛顿三月二十六日电】参院两党领袖今天批驳了外国一些报纸的揣测：在基辛格最近这次中东和平努力失败以后，他作为国务卿的地位可能完蛋了。
参院共和党领袖斯科特就英国一些报纸的揣测发表评论说，参院在两天以前通过的表示两党一致支持基辛格的决议“本身就说明了问题，足以回答那些给这位有罕见天才的人所做的和平努力抹黑的人。”
参院民主党领袖曼斯菲尔德谈到基辛格时说道：“他决不是完蛋了，他所干的工作是了不起的。”国务卿“获得我们的充分信任。谁也不能取代他，干得象他那样好。”

显示原版>>

Previous:葡当局宣布取缔无产阶级党改组运动

Next:《布拉格，一九六八年：在飓风中心部的平静区》（未完）


哈希文章：《基辛格和美国收缩的时代》

出版日期:1975.03.31
         期次:5937
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》三月二十八日刊载哈希的一篇文章，题为《基辛格和美国收缩的时代》，摘要如下：
自从冷战初期以来，美国的对外政策在边缘地区还没有象今天那样遭到那么多的实际的或潜在的损失，有那么多的难以处理的和没有解决的问题，而且有这么大的理由对这些问题中的某些问题感到焦虑。对总统和他在华盛顿的国务卿来说，这个进程的趋势肯定是不利的。
为了正确了解所有这些情况，人们必须记住，除了葡萄牙的政治恶化以外，这些麻烦是在美国利益和影响的外部边缘，而不是在中心的。但是这样的麻烦非常多。这些麻烦是大约在短短的三星期内堆起来的。正在瓦解的受保护政府对处于困境中的基辛格来说，沙特阿拉伯国王费萨尔的遇刺必然是对多舛的命运最新一个残酷的打击。他在中东为一项埃、以解决办法取得决定性突破的努力刚刚失败。
当他在中东执行这项没有成功的使命时，在柬埔寨的由美国保护的政府趋于解体了。当他从中东回来时，南越的阮文绍总统下令军队撤退，而这种撤退在许多情况下变成了溃退。
因此，基辛格博士面临这些情况：一、在柬埔寨受美国保护的政府很可能早日垮台。二、在越南的受美国保护而远为重要的政府可能早日垮台。三、共产党的影响可能从这两个国家蔓延到其他国家。四、重新出现了爆发第五次阿以战争的危险（基辛格博士承认七月份是下次可能的爆发日期）。五、对于沙特阿拉伯在中东的作用出现新的捉摸不定的情况。六、希腊和土耳其之间的紧张局势没有解决，这使北约的东南翼处于危险中。七、出现了由一个莫斯科式共产党取得对葡萄牙决定性政治控制权的严重危险，而且这种危险在上星期恶化了。葡萄牙的位置正处于美国同它在地中海和中东的前沿据点之间的北约主要供应线上。两个主义这么重的工作担子足以使基辛格也感到吃不消。这也使得人们必然会注意到，由于一个世界大国放弃一种前进的国家战略而采取一种防御的国家战略，这类事情是必然会发生的，只有费萨尔国王遇刺一事除外。
冷战时期的特点是美国实行前进的战略。根据杜鲁门主义，美国实际上是在扩大它的势力的边疆。这一时期随着实行主张紧缩边疆和防御性战略的尼克松主义而宣告结束。尼克松主义从根本上说来是打算把美国势力撤出亚洲大陆，并在各地依靠空海军力量而不是依靠陆军力量。难以实施但是这一从前进的国家战略转到防御的国家战略的进程是极难实施的。这意味着使美国的外围到处感到忧虑。失去一个保护国使所有其他的保护国都感到惶恐不安。如果华盛顿让柬埔寨和越南垮台，还有哪些国家可能被抛弃？
尼克松总统曾经希望控制这一转变，国务卿基辛格也是这样。但是情况是变化无常的，以致于不可能在受到严重的石油短缺的影响或美国的轻重缓急的意识方面的影响时不遭到损失。结果是美国势力地区的外围情况日益恶化，这种状况十分可能会继续下去。在强权政治中最难以采取的行动就是紧缩帝国的边疆。现在是华盛顿看一看它究竟是否能够完成罗马人在他们的帝国历史中期完成的工作的时候了。

显示原版>>

Previous:美新处报道：美国防部发言人说波成东机场已关闭

Next:美报文章：《基辛格称赞美国的对外政策》


金边外交人士说美大使要朗诺下台基辛格则支持朗诺拖过旱季

出版日期:1975.03.31
         期次:5937
         版次:3
         栏目:\[第三版]
文章正文:
【法新社金边三月二十八日电】政界和外交界人士仍然推测朗诺元帅可能很快就将放弃权力，同时有谣言说，他已开始为顺利交权进行初步的准备。．
但是，据一位外交人士说，如果说美国驻柬埔寨大使迪安主张朗诺离职的话，那么美国国务卿基辛格则反对这样做。
据这位人士说，基辛格想等到六月份旱季结束，以便设法同另一方进行会谈。

显示原版>>

Previous:印报文章《苏联的防御援助》

Next:外电报道郑兴携带家属逃往巴黎


金边伪教育部下令关闭金边所有学校

出版日期:1975.03.31
         期次:5937
         版次:3
         栏目:\[第三版]
文章正文:
【美联社金边三月二十八日电】教育部命令从今天开始首都的大学和所有其它的私立和公立学校都无定期地关闭。
教育部说，采取这一行动是为了「学生们的安全」，因为他们的学校一直遭到火箭的袭击，但是据可靠人士说，政府此举也是试图限制学生对这场战争日益增长的不满情绪。

显示原版>>

Previous:外电报道郑兴携带家属逃往巴黎

Next:《人民中国的日常生活》（十二）


库杜斯说基辛格可能在一个月内恢复中东使命

出版日期:1975.03.31
         期次:5937
         版次:3
         栏目:\[第三版]
副题:埃及《金字塔报》报道阿拉伯国家正在积极考虑召开紧急最高级会议
文章正文:
【美联社开罗三月二十八日电】埃及《金字塔报》负责人说，美国国务卿基辛格很可能在一个月以内使他失败的中东和平努力恢复。
库杜斯在《金字塔报》上写道：“基辛格的新和平努力将在联合国维持和平部队委派期延长以前进行。”
库杜斯说，“我们这里许多人都有”这种看法，即基辛格将再度作出努力以便在西奈达成脱离接触。他没有解释。
他说，他预料日内瓦和谈将失败，而这种猜测是基于美国和苏联
——会议两主席——之间没有达成协议和阿拉伯国家之间的不团结。
他举出了上周在这里举行的阿拉伯外长会议作为例子说明不团结。库杜斯说，会上进行的讨论就象胜利一方同失败一方进行的讨论，叙利亚、利比亚和巴勒斯坦解放组织对基辛格逐步办法的失败拍手称快，而基辛格的办法却得到埃及总统萨达特的支持。
【德新社开罗三月二十八日电】据今天报道，阿拉伯国家正在积极考虑举行阿拉伯紧急最高级会议以阻止可能证明是阿拉伯队伍多年来出现的最危险的分裂的可能性。
《金字塔报》的主要社论透露，费萨尔国王的葬礼已为阿拉伯领导人就举行新的最高级会议进行接触提供了机会。但是社论没有说达成了任何肯定的协议。
同时，该报有影响的董事长库杜斯透露，本周在费萨尔遇刺后不定期中断的阿拉伯外长会议上的讨论已证明是“激烈”和几乎是“怀恨在心的”。
他承认主要的阿拉伯国家在若干关键问题上有分歧，例如：是赞同美国的还是赞同苏联的谋和战略；如何才能恢复日内瓦和会，“如果真是可能的话”。
【本刊讯】黎巴嫩《东方—今日报》三月二十八日报道：
阿拉伯最高级会议将在四月底前举行以便决定延长联合国驻西奈部队的委派期限。
这个建议可能是三月二十七日在利雅得在萨达特总统和布迈丁主席以及巴勒斯坦解放组织领袖阿拉法特——他们刚刚参加费萨尔国王的葬礼——举行的一次小型最高级会议上提出来的。

显示原版>>

Previous:《布拉格，一九六八年：在飓风中心部的平静区》（未完）

Next:萨达特同布迈丁就中东形势进行会谈


美报文章：《基辛格称赞美国的对外政策》

出版日期:1975.03.31
         期次:5937
         版次:2
         栏目:\[第二版]
文章正文:
说美国会和总统之间的僵局使美对外政策失去明确的原则，美从遏制共产主义的一代走到尼克松主义而一直走到空无所有
【美新处华盛顿三月二十七日电】《巴尔的摩太阳报》刊登了亨利·特里惠特的一篇文章，标题是《分析：基辛格称赞美国的对外政策》：
华盛顿——亨利·基辛格昨天使公众对他凄凉的私人世界获得历来最泄露内情的一瞥。在这个世界里，东南亚“天翻地覆”的事件代表着美国力量的下降。
国务卿在记者招待会上实际上是说，国会已破坏了美国的基本对外政策的基础，即所谓的尼克松主义。他举出拒绝给南越和柬埔寨已经答应要给的援助一事来说明他的论点。
展望国外，他举出了欧亚两洲——从葡萄牙到印度支那——发生的事件，认为这是西方削弱的迹象。也许这是基辛格最坦率地公开说出了他两年来或者两年多以来私下表示的担心。从这个角度，他回溯了前总统尼克松在一九七○年谈到的政策前提。尼克松说，美国将不那么任意使用军事力量了，但是美国将向愿意自卫的朋友提供武器和金钱。
据此，美国通过谈判从越南撤出了军队，但是继续向西贡提供作战手段。基辛格说，现在国会在关键时刻背弃了在作出保证的当时它所同意的保证。
基辛格的同事说，在基辛格的实用主义的世界里，南越是否垮台比起它是否由于得不到美国援助——哪怕这只有一部分原因——而垮台，其重要性要差一些……国会和总统之间的僵局使美国的对外政策失去明确的原则。美国从遏制共产主义的一代走到尼克松主义而一直走到空无所有。
毫无疑问，除了个人的失败以外，这是基辛格情绪显然沮丧的根本原因。

显示原版>>

Previous:哈希文章：《基辛格和美国收缩的时代》

Next:葡当局宣布取缔无产阶级党改组运动


美报文章：《莫斯科干扰北京同印度点头打交道》

出版日期:1975.03.31
         期次:5937
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》三月二十日刊登该报驻莫斯科记者德夫·穆拉尔卡发回的一篇专稿，题为《甚至乒乓球也引起了新的抨击；莫斯科干扰北京同印度点头打交道》，摘要如下：
由国防部长格列奇科率领的苏联高级军事代表团上月访问印度之后，莫斯科和北京之间便开始了一场新的舌战。每一方都指责对方对印度和南亚抱有企图。在这种惯常的论战的背后，隐藏着莫斯科这样一种深深的忧虑：北京正努力同印度恢复正常关系。一旦出现这种情况，那对苏联在那个地区的政策将是一个沉重的打击。
苏联报刊正在竭力给印度和与之相邻的国家造成这样的印象，即北京不可信赖。《消息报》三月十三日就中国在该地区的活动发表了一篇长文章，说：“毛派领导人把印度的威望和国际地位的加强看作是他们在南亚和东南亚实现扩张主义和霸权主义企图的严重障碍。”
《消息报》还指出，北京似乎开展了新的一轮“乒乓外交”，这指的是中国乒乓球队和二十名记者最近访问了印度。《消息报》不满的说：“中国代表团的成员发表了一些政治性的言论。”
莫斯科把波斯湾当作是它南部边界防御的软肚皮，印度则由于印巴之间深深敌对以及伊朗国王不可预测的态度，把波斯湾看作是对它安全的潜在的威胁。这种关注促使苏联在该地区谋求越来越大的影响，并加强印度的防御潜力。
虽然巴基斯坦总理布托曾否认巴基斯坦准备给美国提供海军基地，但苏联专家们还是一点儿也不相信这种话。他们认为，美国恢复对巴基斯坦的武器供应，是以报偿作基础的，巴基斯坦的报偿是在马克兰海岸给美国海军提供设施，以监视波斯湾和装备精良的伊朗。这些苏联专家说，由于策略上的原因，布托先生不再认为以提供基地的名义作出让步是明智的，但是当这些设施建成以后，那就等于是基地了。
这样一来，在布托访问华盛顿以及格列奇科访问印度之后，莫斯科和伊斯兰堡之间的政治鸿沟更加扩大了。
但是，由于一种非常简单的原因，莫斯科一直在保留着对巴基斯坦的选择自由。一旦北京和新德里朝着某种形式的关系正常化的方向迈进，莫斯科就打算利用这一情况对巴基斯坦所造成的打击以及由此而来的巴基斯坦对中国的不满。
莫斯科不一定会由于北京和德里和解而失去它在印度的影响，但是对苏联人来说，他们在美国、苏联和中国现在在南亚所进行的三角的角逐中面临着极大的风险。

显示原版>>

Previous:特勒报道勃列日涅夫可能访问中东

Next:印报文章《苏联的防御援助》


美新处报道：美国防部发言人说波成东机场已关闭

出版日期:1975.03.31
         期次:5937
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿三月二十八日电】国防部（西德尔）三月二十八日新闻发布会：
西德尔宣布国务院今天上午同意关于国防部同民航公司签订从岘港空运难民的合同的计划。西德尔说，美国官员已从海上离开岘港。他不能肯定美国总领事是否已离开。
他说，金边的波成东机场“今天已关闭，以便估计局势”。他说：“由于这个机场遭到火箭和炮弹的袭击”，没有飞机飞入这个机场。
【美新处华盛顿三月二十八日电】国务院（安德森）三月二十八日新闻发布会：
安德森说：“显然，岘港地区十分混乱。”他说，在北越人的推进面前逃跑的一百万难民，集中在这个原来有四十万人口的城市里。安德森说，局势是“困难的、严酷的……可悲的。”他证实岘港机场已经关闭。安德森说，租来运送难民的飞机无法降落，因为“在争先恐后逃跑的情况下……人们挤在停机坪上，我不知道何时才能控制局势”。
他证实了这一消息：美国在岘港的领事馆已停止工作。
他说，在过去二十四小时内，两艘装有“约二万五千名难民的”船只开往金兰湾。

显示原版>>

Previous:日报述评：《苏企图在朗诺下台后保留施加影响的余地》

Next:哈希文章：《基辛格和美国收缩的时代》


葡当局宣布取缔无产阶级党改组运动

出版日期:1975.03.31
         期次:5937
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本三月二十八日电】葡萄牙执政的军人统治集团今天取缔了一个党，并规定要严惩干扰四月二十五日的制宪议会选举者。
它宣布，凡试图“阻挠或诋毁”遴选国民议会代表的选举者判刑八年。这个国民议会将起草一部葡萄牙的新宪法。
作为对其他极端主义组织的警告，革命委员会宣布，凡武装部队发现犯有“破坏选举”罪者罚款四千美元。
以戈麦斯总统为首的、由二十八名军人组成的最高革命委员会宣布无产阶级党改组运动非法，因为它拒绝去掉它旗帜上的共产党的锤子和镰刀标记。
这是第一次公开取缔一个政党，虽然革命委员会上星期禁止无产阶级党改组运动和其他两个党参加选举。
无产阶级党改组运动本周早些时候号召它的成员“积极干预”它所谓的“选举骗局”，并说它决不放弃它的标记。革命委员会今天的行动就是军方的回答。
无产阶级改组运动指责葡萄牙的左翼军人领导太保守，葡萄牙共产党是“社会法西斯主义”的工具。
革命委员会成员科蒂尼奥海军上将今天开始同主要的政党举行会谈，据传是谋求就起草新宪法的基本原则达成协议。
【合众国际社三月二十八日电】政界人士说，革命委员会（取缔无产阶级党改组运动）的行动还反映了一种担心，即：极左翼的各个分裂组织将把竞选运动变成战场。
近几个星期以来，袭击政党总部和集会的事件增多。
就是因为这些组织，右翼的社会民主党已暂停其所有的公开集会，自由派的人民民主党也已采取了预防性的安全措施。
共产党也是几次袭击的目标，但是大部分是小规模的事件。

显示原版>>

Previous:美报文章：《基辛格称赞美国的对外政策》

Next:福特和美国会两党领袖表示支持基辛格


日《东京新闻》报道：《川崎市地面异常隆起》

出版日期:1975.03.31
         期次:5937
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》三月十四日以《川崎市地面异常隆起，最高点达二十八点四厘米》为题报道：
“从川崎市的南部到中部、多摩川沿岸的地面隆起二十多厘米”——川崎市公害局十三日在川崎市宣布了调查去年一年来地面变动的结果。地面测量从一九三一年就开始了，但出现二十多厘米的隆起则是第一次。和上月二十七日地震预测联络会宣布的地下水位异常上升的范围是一致的。对“川崎直下型地震”（是因断裂垂直错动造成的地震——本刊注）又增添了一个不安的因素。
调查是把设在该市高津区丘陵园内的水平基点作为原点，在市内三百五十五个测量点上，进行了精密水准测量。测量结果发现，最高隆起达二十八点四厘米，最深下沉达六十三点七厘米。
从一九三一年以来每年都进行测量。过去的最高隆起都在二十厘米以下。而这次是第一次出现了四百七十九点六公顷的隆起超过二十厘米。并且，去年只有八十一点六公顷的十到二十厘米的隆起，这次急剧增加到一千零六十一点二公顷。确认在去年一年中发生了剧烈的异常隆起。地震预测联络会去年年底预报川崎将发生直下型地震的直接原因是，通过调查了解到川崎区元木町出现异常隆起。现在，这个町在四年中隆起近五十厘米。

显示原版>>

Previous:日本十九个地区发生陆沉

Next:《东京新闻》报道：《京滨地区地下水位也异常上升》


日《东京新闻》消息《中国预测出七点三级地震》

出版日期:1975.03.31
         期次:5937
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》三月十三日刊登一条消息，题目是《中国预测出七点三级地震，辽东半岛在发生地震前八个月就发出警告》，摘要如下：
新华社消息就二月四日晚中国东北辽宁海城和营口一带发生的大地震报道说，八个月前就已经作出预测，并采取了必要的措施，使损失大大减轻。
群众的观测小组十分活跃看来，中国当局目前正在全国努力搞好地震预测工作。尤其是，地震专家依靠广大群众，以便尽快掌握前兆的异常现象，作出相应的对策。
总之，在中国组成了专家与群众相结合的、大规模的地震预测网，显然是为预测地震和事前采取对策发挥力量。
准确预报七级以上的地震，在世界上也是首次在预测地震方面，近两三年来也曾报道过美国和苏联等预测成功，但那些都是六级以下的规模很小的地震。中国准确预报七级“灾害地震”，在世界上也是首次，必将引起我国等世界的地震有关人员的注目。
据去年七月应中国科学技术协会的邀请为交流地震学而访华的东京大学教授浅田敏讲，中国的地震研究和预报工作水平是相当高的。在地震研究中枢中国科学院地球物理研究所有二百多工作人员在从事高质量的研究工作。
在预测地震方面与其说是预测研究，莫如说已经进入地震预报阶段。
譬如，在北京西南约三百公里的邢台地区的红山观测所一直在从事预报工作。一九六六年邢台地区发生的七点一级地震成了中国研究预测地震的开端。这个观测所长期在观测地下水位变化及氡、地磁、地电流、地壳变动和地震波速变化等情况，并作出预报。而且，预报的时间与实际发生地震的时间误差很小。尤其是，据报道，云南省七二年一月二十三日的五点五级地震和七三年三月二十四日的五点六级地震等的预测基本是成功的。

显示原版>>

Previous:《人民中国的日常生活》（十二）

Next:日本十九个地区发生陆沉


日报述评：《苏企图在朗诺下台后保留施加影响的余地》

出版日期:1975.03.31
         期次:5937
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《产经新闻》三月二十九日刊登一篇述评，题为《苏联企图在朗诺下台后保留施加影响的余地》，摘要如下：
苏联之所以决定驱逐朗诺政权驻莫斯科全体外交官员，具有下述两点意义：一、苏联判断，金边陷落，朗诺政权崩溃已不可避免，所以决心断交；二、稍微改善同西哈努克亲王的王国民族团结政府的关系，以便为今后侵入柬埔寨留下余地。
一九七○年三月朗诺一派发动政变以来，苏联的柬埔寨政策一直表现为混乱和矛盾。政变后还继续保存苏联驻金边的大使馆，并同反共的朗诺政权维持外交关系。苏联到今天为止，一直允许西哈努克派的驻莫斯科大使馆，和朗诺派设立的高棉共和国代表机构并存，它对西哈努克亲王个人的全面支持采取了保留态度。
可以认为，对苏联说来，如果继续迄今为止的政策，王国民族团结政府控制整个领土时，对柬埔寨就不能施加影响，就失去了与中国对抗的手段，因此才决心断交的。
【合众国际社莫斯科三月二十八日电】一位柬埔寨使馆发言人今天说，苏联已要求柬埔寨关闭它的莫斯科使馆，召回它的外交官，以结束克里姆林宫和金边之间五年有名无实的联系。这位发言人说，这个使馆没有从苏联方面得到断绝外交关系的正式通知。他说，他们只是被告知得在两周内离开这个国家。
有人问一位苏联外交部发言人，克里姆林宫现在是否会把它的外交承认转给在北京流亡的西哈努克亲王的政府。这位发言人不肯回答。
自从五年前西哈努克被赶下台以来，克里姆林宫在外交上给予朗诺政府以名义上的承认是苏联人感到困窘的一个根源。
最近，北京发动了宣传运动，激烈指责苏联，说克里姆林宫的立场是暧昧的。外交官们说，这种宣传是见效的，它使苏联人狼狈不堪。

显示原版>>

Previous:外电自西贡报道：南越解放军攻占岘港、归仁

Next:美新处报道：美国防部发言人说波成东机场已关闭


日本十九个地区发生陆沉

出版日期:1975.03.31
         期次:5937
         版次:4
         栏目:\[第四版]
副题:建设省调查报告认为是滥用地下水道造成
文章正文:
【法新社东京三月二十三日电】日本建设省今天发表一个报告书说，日本全国相当多的地方正发生速度令人警惕的陆沉。
这个报告书是根据一次全国性地下水调查而在去年九月写成的，它说，全国有十九个地区正发生陆沉，另外有二十个地区出现陆沉迹象。
建设省认为，这种情况主要是由于工业滥用地下水所造成的。
报告书说，陆沉最严重的地方是埼玉县所泽市，那里在一九七三年到一九七四年期间，创下陆地一年下沉二十二点五厘米的纪录。
包括爱知、岐阜、三重三个县的浓尾平原也在发生陆沉，这个地区在一九五九年遭到伊势湾台风的直接打击。
报告书说，这三个县的陆沉情况是值得警惕的，就象那次摧毁性的台风令人警惕一样，当时防洪堤坝沉没在水中。报告书说，广岛和冈山由于涌现大批工业综合体，陆沉现象也明显。调查人员指出，在这些地区，对陆沉局面是束手无策的，即使完全禁止工业使用地下水也没有什么作用。（转载自三月二十四日香港《文汇报》）

显示原版>>

Previous:日《东京新闻》消息《中国预测出七点三级地震》

Next:日《东京新闻》报道：《川崎市地面异常隆起》


萨达特同布迈丁就中东形势进行会谈

出版日期:1975.03.31
         期次:5937
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗三月二十七日电】萨达特总统今天下午在布迈丁主席陪同下由利雅得回到开罗。
【中东社开罗三月二十七日电】萨达特总统和布迈丁主席今晚开始正式会谈。
会谈于十点三刻结束。
布迈丁将于明天上午离开开罗。
【中东社开罗三月二十七日电】明天出版的《金字塔报》说，今天在开罗举行的萨达特—布迈丁会谈讨论了基辛格实现西奈交战部队脱离接触的使命停止后的形势及对下一阶段阿拉伯战略的设想。
【路透社开罗三月二十七日电】在基辛格中东和平使命失败和沙特阿拉伯国王被暗杀后，今天出现了在不久的将来可能举行大规模的阿拉伯最高级会议的前景。

显示原版>>

Previous:库杜斯说基辛格可能在一个月内恢复中东使命

Next:特勒报道勃列日涅夫可能访问中东


特勒报道勃列日涅夫可能访问中东

出版日期:1975.03.31
         期次:5937
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦三月二十八日电】（记者：特勒）外交官今天说，苏共总书记勃列日涅夫可能访问中东，以便在计划中的日内瓦会议以前协调阿拉伯的政策，使之支持克里姆林宫。
预料在美国国务卿基辛格的逐步解决的和平战略于上星期失败后，这位苏联领导人将访问开罗、大马士革和巴格达，设法争取阿拉伯支持莫斯科鼓吹的外交新倡议。
提供消息的外交界人士说，莫斯科认为，在基辛格使命失败以后，埃及总统萨达特会更容易接受苏联的主张和建议。
这位提供消息的人士说，勃列日涅夫几个月前取消过拟议中的中东之行。当时官方说是由于健康不佳，但是事实上他同萨达特在政治上的分歧是主要原因。
这位提供消息的人士说，苏联领导人现在认为，萨达特可能没有选择的余地，只能参加莫斯科控制的阿拉伯好斗分子——叙利亚和巴勒斯坦解放组织——组成的阵线，以便得到克里姆林宫在政治上的支持和重新供应武器。
提供消息的外交界人士说，如果勃列日涅夫不能进行这次使人疲倦的中东之行的话，同阿拉伯领导人的高级会谈将由在开罗和大马士革的特使进行，或者阿拉伯的高级代表将被要求来莫斯科。
这位提供消息的人士说，克里姆林宫在试图形成新的阿拉伯一苏联谈判阵线时，预料它会谨慎行动，以免冒犯美国人或者引起白宫的怀疑。

显示原版>>

Previous:萨达特同布迈丁就中东形势进行会谈

Next:美报文章：《莫斯科干扰北京同印度点头打交道》


外电报道郑兴携带家属逃往巴黎

出版日期:1975.03.31
         期次:5937
         版次:3
         栏目:\[第三版]
文章正文:
【美联社金边三月二十九日电】被柬埔寨共产党人列为「七名卖国贼」中的第二号人物今天携带家属离开了金边；而在军事方面，据战地消息说，政府军重新建立了首都北面的防线。
郑兴已携带家属启程去巴黎。他动身前在记者招待会上说：「我出国是为了治病，而不是出于政治原因。我之所以出国还因为我想为我们的政界人士留下良好的气氛。」

显示原版>>

Previous:金边外交人士说美大使要朗诺下台基辛格则支持朗诺拖过旱季

Next:金边伪教育部下令关闭金边所有学校


外电自西贡报道：南越解放军攻占岘港、归仁

出版日期:1975.03.31
         期次:5937
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社西贡三月二十九日电】据军方人士说，南越第二大城市岘港二十八日晚遭到了共军火箭和大炮炮火的袭击，迫使美国领事馆人员逃到南海海面的一艘船上避难。
这些人士说，岘港机场停止了一切飞行，同西贡以北三百七十英里的这个难民成堆的城市的所有电话联系也都中断了。
他们说，共军正在对岘港以南和以西发动进攻，岘港是南越北部三分之一土地上政府最后一个大的孤立据点。
南越军队星期五早些时候又丢失了两个省会，它们是岘港以南十五英里的会安和西贡以北九十六英里的保禄。
在昨天清晨会安陷落之后，预料共军对岘港的压力周末将加强。会安的陷落使岘港的南侧会受到共军的攻击。
军方人士说，在最近二十四小时中，岘港城内几乎是一片混乱。军区司令吴光长中将已命令部队前去把人赶出机场，制止闹市区的骚动。
【美联社西贡三月二十九日电】军方的官员说，同在岘港的第一军区总部的无线电联系今天拂晓前中断了。
官员们说，在这一片混乱的城市中的局势急剧恶化。一些权威人士说，他们预料岘港将陷落，因为从顺化逃入该地区的许多南越部队毫无组织，经不起一击。
【法新社西贡三月二十九日电】消息灵通人士在同岘港通了最后一次电话后说，该城今晚沉寂得象鬼蜮一般，而今天天亮以后笼罩着这座城市的战争歇斯底里和混乱气氛已消失。
据信是共军的三辆坦克在独立大街上隆隆前进，看来这表明军事力量已发生了变化。街上见不到几个共军，也没有再听到枪声。到今天傍晚，同岘港的所有联系中断了，据认为这座城市已告丢失。
与此同时，可靠的军方人士说，又一个省会——平定省省会归仁已告失陷。这些人士说，同归仁的无线电联系已经中断，尽管省长呼吁士兵和老百姓呆在城里作战，但是全城的人都逃跑了。
【美联社西贡三月三十日电】西贡政府的军方官员说，北越和越共军队今天攻占了岘港。这样，共产党领导的这支军队就并吞了南越整个北部地区。
一名官员说，“岘港失守是南越二十八年来遭受的最大一次失败。”他说，大约一百万平民陷在这个港口城市里跑不出来，其中大约五十万难民是从早些时候失陷的北部地区的一些城市逃出来的。
这位官员说，政府军还损失了被围困在这个地区的步兵四个师和空军一个师。他估计，军队总共损失将近十万人。官员们说，另外还损失了价值千百万美元的装备，包括飞机、坦克和大炮共数十件。

显示原版>>

Next:日报述评：《苏企图在朗诺下台后保留施加影响的余地》


印报文章《苏联的防御援助》

出版日期:1975.03.31
         期次:5937
         版次:3
         栏目:\[第三版]
副题:说印苏间在苏向印提供军事援助上仍有分歧
文章正文:
【本刊讯】《印度斯坦时报》三月二十四日刊登一篇文章，题为《苏联的防御援助》，摘要如下：
苏联国防部长格列奇科最近的访问不论从眼前的还是从长远的防御需要来看都是有成果的，但是这次访问也暴露了我们对战略目标和防务需要的想法很混乱。格列奇科对印度战略需要的估计的分歧意见是在同印度国防部长和三军首脑的正式会谈中出现的，据传格列奇科已明确地向印度方面说明了苏联在这个地区的战略目标。据说，印度所介绍的情况使格列奇科感到震惊。
我们一直在指望获得苏联国内并不制造的纵深突破飞机，虽然一年又一年过去了，但我们还一直在提这个要求。苏联的理由是，常规轰炸机和纵深突破飞机很快就要被导弹代替，而战术飞机则是用于空中截击和遮断这种支持地面活动的。虽然米格２３和２５型是高性能飞机，但它们航程只有现在我们制造的改进了的米格２１型的航程的一半，这种米格２１型飞机证明是适合我们需要的多性能飞机。至于中程轰炸机，我们别无其他选择，只能购买最新型的ＴＵ１６。至于海上侦察和反潜艇飞机，将选择伊柳辛３８型，因为这种飞机仅比“大西洋式”飞机稍稍差一点点。
海军可能是格列奇科这次访问得益最大的。它需要进一步获得“别佳级”护卫舰和载有改进了的冥河式导弹的奥萨式导弹舰只。苏联人对于我们认为维克兰特航空母舰实用这种看法看来是不同意的，他们还认为我们不必另外为这艘航空母舰购买飞机来更换陈旧的“阿利泽”式和“海鹰”式飞机。
对于苏联不能按时提供零件提出了批评。

显示原版>>

Previous:美报文章：《莫斯科干扰北京同印度点头打交道》

Next:金边外交人士说美大使要朗诺下台基辛格则支持朗诺拖过旱季


《布拉格，一九六八年：在飓风中心部的平静区》

出版日期:1975.04.01
         期次:5938
         版次:2
         栏目:\[第二版]
眉题:美报刊登斯姆尔科夫斯基关于苏修侵捷情况的回忆录
文章正文:
我们在机场上等了足足半小时，可能有三刻钟，那些军官跑来跑去，显然在等待进一步的命令。然后，他们叫我们走出去，把我们弄进一辆汽车，驶往一个警察分局，约有十到十五公里远，我们每个人都有一个“守护神”。我的“守护神”是一个上校，名叫尼古拉耶夫。他对我说：“斯姆尔科夫斯基同志，事情已经这样，你也只好算了，这是命运。你应该料到政治舞台上的这种事情。”
克里格尔同他的守护官坐在另一张桌子旁。
（苏方然后用飞机把他们载过苏联边界前往鲁德尼亚，关在另一个警察站里。但是在后来的二十四小时里，他们受到较好的待遇，因为苏联领导人知道捷克斯洛伐克国内抵抗的规模。在布拉格有巷战，傀儡政府拼凑不起来。来自全国各地的共产党代表举行了第十四次党代会的一次秘密会议，以便认可改良派领导并要求军队撤出。当俄国人认识到他们必须同被他们废黜和绑架的人会谈时，他们用飞机把斯姆尔科夫斯基和克里格尔弄到了莫斯科。在莫斯科，斯姆尔科夫斯基同其他捷克领导人，虽然还没有同杜布切克相会，然后被带到共产党总部。）
勃列日涅夫、柯西金和波德戈尔内都在那儿。我们彼此一一握手寒暄，面对面坐下来。勃列日涅夫同志头一个说：“发生了一件可怕的事情。我们来帮助你们了。”
我们从他的嘴里获悉，第十四次党代会还在举行。国内有罢工，全国都在进行抵抗。我们还发现，没有成立新政府，斯沃博达同志（总统）同其他一些同志一起在莫斯科，我们将被带往克里姆林宫举行会谈，然后再回来。
我问：“这是不是说，我们不再受拘禁，我们再次是捷克斯洛伐克共和国的代表。”
勃列日涅夫同志，还有柯西金对我说，我们必须回去解散第十四次党代会，打消它的意图，我们必须遵循共产主义政策。我说，当然，我回去后要遵循共产主义政策，要按良心办事，不要违反人民的意志。这句话使同志们，特别是柯西金大为恼火。他说：“象你这么一个老共产党人，怎么能说这样的话？”我回答说：“嗯，我说的完全是正经话：正是由于我是一个老共产党人，我现在要比以往任何时候更加想履行不违背我良心的政策。”
接着展开了激烈的交锋。最后，勃列日涅夫同我说话时，开始使用那种司空见惯的讲话方式。他太激动了。我对他说：“同志，你们正把我们两国之间几世纪来的友谊毁掉。”
意见交换毫无结果。我们的结论是最好这一天就这样算了。勃列日涅夫讲明了这一点。我说，我们也持有这个看法。我又说，历史将判断谁是正确的，谁犯了悲惨的错误。于是他们放我们走了，并告诉我们将把我们带到克里姆林宫。
一辆海鸥牌小汽车把我载到了政府的一所别墅。真巧，去年六月我就住在隔壁一所别墅里。那时，这所别墅住的是伊朗国王，现在我住在里面了。我们洗了澡，刮了胡子。他们给了我们一些干净衣服，我们已有五天没有换内衣了，因此很脏，这样不行。我们搞得稍微“整洁文明”一点，就到克里姆林宫去了。
我们的同志们早已指出，人家指望我们签订某种议定书。当我们看到苏联的草案时，我们说，这项草案完全不能接受，我们将草拟我们自己的议定书。波诺马廖夫则说，我们的建议是苏联人全然不能接受的。
谁都知道莫斯科的议定书；原来的草案甚至更为糟糕。它一开始就说，他们前来阻止一场反革命，他们是来给我们国际援助的。我们立即拒绝了这一点。因此这一点被删去了。原来的草案说，军队将呆下去。我们说，“不行”，叫他们加上了“暂时”这个字眼。议定书共有十四节。我们总算在其中一节里列入了这样一点：我们能够继续推行我们一月以后的政策，民主化等等。然后，我们对波诺马廖夫说，这项议定书仍然不能为我们所接受，我们不愿签订。
他说：“如果你们现在不签，那么在一周之内签。如果一周内不行，两周，两周不行，一个月。”他们态度就是如此强硬。他们有充分的时间。（未完）

显示原版>>

Previous:法新社报道：《波尼亚托夫斯基结束伦敦之行》

Next:美联社报道：南越伪军从岘港逃跑时一片混乱


《人民中国的日常生活》（十三）

出版日期:1975.04.01
         期次:5938
         版次:4
         栏目:\[第四版]
作者:美国阿瑟·高尔斯顿
作者身份:美国阿瑟·高尔斯顿
文章正文:
搬运大堆麦粒或装进打麦机，都是比较繁重的劳动。干这些活，要用木锨，更多时候是用柳条编的大簸箕。这种簸箕能搬运相当重量的麦粒。我和贝思弯下腰，把大簸箕塞进麦粒堆，盛满之后，直起腰把簸箕端到打麦机旁，把麦子倒入机器内，再回去运第二趟。这样来回走好几百次，我们俩都感到很累，老要停下来喘口气。可是农民们虽然个子不大，看上去肌肉也不很发达，却全都不停地干，一直到规定的休息时间才歇。
我们在场地干活的时间最长，也最满意。我们很喜欢和农民一起干活，唱歌，开玩笑，和他们济济一堂，分享他们对丰收的自豪感。虽然这一年天气干旱，但是收成比往常好，原因显然是公社的抽水机有所改进并利用了地下水源。
最后打干净了的黄橙橙的麦粒堆在有足球场那么大的场地上，麦秸整齐地垛在四周，用过的工具都擦干净了放在场四周的棚里，大家准备好分麦子。分麦子的前一天，忽然要下阵雨。农民们完全不存侥幸之心，立即把堆在场院边上一捆捆席子打开来，从下往上一领压一领地把麦粒遮盖起来。除非是倾盆大雨，一般的暴雨都会顺着席子往下流到地上，使麦粒不致受潮。
他们使用了同样的方法来处理麦秸。麦秸是留下来垫猪圈和送工厂去造纸的。他们把较长的麦秸堆成垛，然后再用麻袋装上碎麦秸扔到垛顶上。有一人在上面把碎麦秸倒出来，把垛顶上有窟窿眼的地方填上。这样，在下大雨时，雨水可以往外流；尽量不让雨水流进垛里面，争取麦秸少受损失。有时候，最后还得在垛顶上抹一层细泥，这样就更加不会透雨了。
小队分麦子的那天，场地里人声嘈杂，人心特别兴奋。各家各户的管家人都在场地里。人们用簸箕把打干净的麦子装进麻布口袋，然后用麻绳把口紧紧扎上。两个农民扛着一根扁担，把全部麦子一袋一袋过秤。会计把每一口袋的重量都登在本上，还用一把算盘打出总数。当全部麦子都装进了口袋之后，把它分成两大部分：一份是分给各家的口粮，一份是公粮。后者要运到中心粮库去，然后由政府统一调拨，运往北京市场出售。我们的农民朋友们全年的收入中有一部分就来自向国家出售粮食所得的利润。他们干了好几个月了，总收成不错，他们希望收入也能相应地增加。这里和马陆人民公社一样，每个农民本人的份额是按小队自己定的方案分配的。干活多的自然多得，大家公认干活低于一般标准的人要少得。当然有些农民会感到失望。不过我们看到了和我们一起干活的农民，在个人利益和集体利益相结合的推动之下，干的活都是高标准的，很难想象他们之间的收入差距会很大。
送往集体粮库的粮，由两人合搬一个口袋，装上一辆马车。我也帮着搬口袋，伙伴们翘起大拇指，表扬我，这对我是最大的酬劳了。
我和贝思还在稻田里干了几天活。因为稻田离我们住的地方大概有二里地，就在靠近公社边上铁工厂那里。我们由老张带领，借了自行车，在高低不平的小路上蹬着车去干活。
在稻田里，人们不仅要使庄稼长得好，还要安排得美丽好看，这就产生了一幅难忘的景象。每一块稻田四周都有用手和锹细心修起来的土埂把水保存在里面。每块稻田灌了水之后，用牛犁松耙平，使整个底土松软，适于秧苗生长。稻秧现在已有六英寸左右高，绿油油的。我们的任务是沿着狭窄的小道走到秧田边上，蹲下来拔稻秧。这就是说，把秧苗一把把从秧田里拔起来，注意不要伤了根，要松开土，轻轻地拔。如果根上粘了泥土，就在水里涮干净，然后用一根稻草拦腰捆成小把。女孩子用柳条筐把捆好的秧苗挑到已经准备好的稻田边上。稻田里，妇女们戴着大草帽，站在膝盖深的寒冷而混浊的水里，灵巧地把秧苗分开，把根插进泥土里。一天工作下来之后，稻田里又是一番景色，水面上露出了间隔整齐的绿秧苗。这是一项令人满意的、很愉快的工作，可是对我说来却十分难受，因为我这美国肌肉经不起长时间的蹲。但是老张早就料到了我的困难，给我带来了一只小板凳，这使我干起活来舒服多了。农民们对此感到挺好笑。
一些公社的中学生也来帮助拔秧苗。他们每星期到地里劳动半天。这一伙孩子兴高采烈，似乎比大人更对我们感兴趣。有一天，我们在稻田和玉米地之间的几棵杨树底下休息，他们唱起歌来了，唱了几支之后，就向我们挑战，要我们唱美国歌。我和贝思就唱了一些古老的流行歌曲。
在院子里，音乐也加深了我们同他们之间的日益增长的友谊。我带着笛子，偶尔在晚饭前吹一会。笛声一响，孩子们就围拢来，观察我的手和嘴唇的每个动作。他们一定要贝思和戴尔伴唱。过了一些日子，等到这些歌曲听熟了之后，到了合唱的部分，他们也一起唱起来。贝思带了口琴，每次她一吹，孩子们就围拢来。戴尔有时候在院子里轻声地给小不点儿唱歌，边唱边教英语，使得老老少少都学会了用英语说鼻子、眼睛、耳朵、下巴、嘴、头发。我们也学会了一些很有用的中国人的日常用语，大大地扩充了我们在四个月的“汉语速成”班上学到的一些贫乏的辞汇。（十三）

显示原版>>

Previous:美报评论《萨克斯比认为美印关系冷淡》

Next:曼谷《新中原报》社论《北京特赦释放全部在押战犯》


《骤变的南越形势，两军力量的差别何在？》

出版日期:1975.04.01
         期次:5938
         版次:3
         栏目:\[第三版]
眉题:日报报道南越解放军和西贡伪军的兵力对比情况
文章正文:
【本刊讯】日本《每日新闻》三月二十六日刊登该报驻西贡记者古森的一篇文章，题为《骤变的南越形势，两军力量的差别何在？》，摘要如下：
据一贯追踪北越和解放阵线军队动向的西贡美国当局人士在放弃中部高原之后立即发表的最新消息说，在南越境内的北越正规军，有十四个步兵师、两个防空师（对空射击）、一个重炮师、一个装甲师和一个特种炮兵师，共十九个师。一个师有一万到两万二千人，共计有十九到二十二万人。从该人士七四年初透露的十四万人这一数字来看，有很大的增强。这些北越的正规军再加上解放阵线（革命政府）自己的四、五万人正规军，那么共产党方面的正规战斗部队全部有二十五万左右。如果加上地方军和游击队，总兵力约有三十八万。
相反，据说政府军总数是一百一十万。其中正规军，陆军四十五万，海军和空军合计十万。地面部队的具体情况是，步兵师十一个，海军和空降师各一个，突击团二十七个，装甲团六个，炮兵营三十五个等。如果这些地面兵力再加上拥有许多Ｆ５、Ａ３７等飞机的空军，政府军的总兵力则远远超过北越和解放阵线的兵力。火力和机动能力综合起来，政府军占绝对优势。
据这位美国人士说，共产军可以选择自己喜好的时候和喜欢的场所，从安全而又坚固的要塞地区进行炮击。而政府军要防守分散在全国的许多地区（仅仅村庄在全国就约有两千）和广泛的农业地区、通讯、公路网，必须防备敌人不时的袭击。政府军防守广大地区的态势，多少年来一直是建立在以近乎取之不尽的美援为前提之上的。如果这种援助减少，仍要维持广泛的防卫网，那当然就要出现极其虚弱的个别地方，各部队的机动性也将急剧减少。

显示原版>>

Previous:美通讯社报道：美军事分析家评南越战局

Next:美报评论《萨克斯比认为美印关系冷淡》


法新社报道：《波尼亚托夫斯基结束伦敦之行》

出版日期:1975.04.01
         期次:5938
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦三月二十五日电】题：波尼亚托夫斯基结束伦敦之行
法国国务部长兼内政部长波尼亚托夫斯基，星期一晚上，带着威尔逊首相给德斯坦总统的一封关于英国留在欧洲共同体的信离开伦敦，他是应其英国同行詹金斯的邀请在伦敦进行了两天的访问。
法国部长未向记者透露威尔逊信件的内容，而说从英国交谈者那里得到了正式保证：工党政府将不会提出任何“重新谈判”的问题，也不寻求改变罗马条约或共同体其他基本条约。

显示原版>>

Previous:英国首相威尔逊谈六月份公民投票问题

Next:《布拉格，一九六八年：在飓风中心部的平静区》


共同社述评《由于岘港陷落，力量对比发生根本变化》

出版日期:1975.04.01
         期次:5938
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京三月三十日电】（述评）题：由于岘港陷落，力量对比发生了根本变化——解放力量方面在军事和经济上转为优势
特派记者水藤西贡三十日电：南越解放力量控制了北部城市岘港，从而使它同西贡政府之间的力量对比发生了根本的变化。
从军事上说，已经完全控制了北部的五个省，可以说剥夺了西贡军队反击的基础。同时也可以说解放力量方面获得了战略据点，这样就可以挥师南下攻陷中部沿海地区的其他还留在西贡方面手里的城市。
美国军队过去在这里建设了大型的军用机场、海军基地、包括船坞在内的海港设施，还有包括火力发电厂在内的各种工厂，所有这些虽说不能毫无损坏，完整地交出，但是显然总有一天会成为解放力量方面的军事、经济力量的基础。
有消息说，在军用机场上留下了相当数量的军用飞机和直升飞机，在海军基地放弃了舰艇。这些飞机和舰艇对解放力量方面建立空军和海军也很可能发挥作用。
在经济方面也是这样，过去一直被封锁在内陆和山区的解放力量，终于获得了岘港这个天然的良港，必将开始加强同友好国家的贸易关系。岘港附近不仅设有发电厂，还有比较完善的水利设施，环境条件是很好的。西贡政府的岘港发展计划已成泡影，而相反地解放力量方面的经济建设也许会发展起来。
总之，解放力量方面夺取了岘港就是达到了这次旱季攻势的重要目的，就是肯定无疑地取得了战略性的胜利。
西贡方面的反应，使人感到就是所谓茫然若失。他们当中有明显的失败情绪，说岘港一旦失守，就不可能再夺回来。因此，与其谴责“解放力量方面撕毁巴黎和平协定”或“违反协定”，还不如从现状出发，全力以赴，防卫第三军管区（西贡周围）和第四军管区（湄公河三角洲）——这种主张只搞防御的、走投无路的情绪正在蔓延。
【美新处华盛顿三月二十六日电】美国《基督教科学箴言报》刊登盖伊·霍尔沃森在华盛顿写的一篇文章，题为《河内的军队给了五角大楼留下很深的印象》，摘要如下：
五角大楼的一些官员对他们认为是北越在过去几周里所取得的军事进展中的“作战灵活性”和“果断”私下给予很高的评价。
显然，共产党过去的攻势的凶猛和推进的速度，以及南越突然从中部高地撤退，已使这里的许多军事分析家目瞪口呆。
五角大楼的一位分析家说，现在国会新出现的日益增长的“孤立主义”情绪可能把时间表提前。
这里认为共产党攻势的主要因素有：
１、灵活性。五角大楼的一位官员说：“共产党人已证明他们是善于掌握时机和机动性的能手。我的确认为，我们这里的许多人都没有想到他们能那么迅速地抓住机会。”
２、火力和装备。这里普遍认为，北越去年得到苏联和中国十六亿美元的援助，一种说法是北越正在把最好的设备源源运往南方，从大炮到坦克都有。过去几天在顺化和三岐及广义这两个省会周围进行的激烈的战斗（这些城市都已陷落）中，便是集中使用了大量坦克对付撤退的政府军。
这里的一位官员说：“共产党的攻势当然给人留下深刻的印象。”另外一位官员半开玩笑半认真地说，共产党随后对湄公河三角洲发动攻势，从北面、南面和西面逼近西贡的可能性是不能排除的。

显示原版>>

Next:英报报道《大多数美国人把印支战争一笔勾消了》


就中东局势和美苏关系：基辛格同多勃雷宁举行会谈

出版日期:1975.04.01
         期次:5938
         版次:1
         栏目:\[头版]
文章正文:
【路透社华盛顿三月二十九日电】国务院说，苏联大使多勃雷宁今天同国务卿基辛格举行早餐会谈，他们讨论了中东局势和美苏关系。这两位官员定期举行会谈，但是自从基辛格由于和平使命未能成功而于上星期天回国以后，他们两人举行会谈还是第一次。

显示原版>>

Previous:朗诺的社会共和党总书记班索蒂说：朗诺将于四月一日离开金边

Next:英政府发表白皮书说英应留在欧洲共同市场


朗诺的社会共和党总书记班索蒂说：朗诺将于四月一日离开金边

出版日期:1975.04.01
         期次:5938
         版次:1
         栏目:\[头版]
副题:郑兴在曼谷称他逃离金边是“为和谈准备条件”
文章正文:
【美联社金边三月三十日电】朗诺的社会共和党总书记班索蒂今天说，朗诺总统将于四月一日离开金边，以期加强他的政权的日益削弱的军事和政治力量，并为同共产党领导的叛军通过谈判实现和平铺平道路。
班索蒂在一次谈话中证实了早先的一些消息，他说，这位腿有些瘸的六十一岁的国家元首将先到印尼作一次短暂的正式访问，然后赴夏威夷就医。
班索蒂说，朗诺将保留其总统头衔，他离开柬埔寨将被认为是“暂时的”。
班索蒂说：“我们希望他离开后将在知识分子、政治家们和留在金边的所有人中造成一种新的信任气氛。我们希望这种气氛将使我们的军事和政治地位得到加强，使对方能同我们进行会谈。”
他说：“当然，我们知道将会有许多问题，但是，这是我们可利用的最后一次机会。”
班索蒂也是朗诺内阁的一位部长，他说，朗诺离开柬埔寨的决定是在美国和一些亚洲国家在幕后施加了“外交压力”之后作出的。
班索蒂称这种压力是“你若不这样做，我们就不帮助你了”这样一种压力。
班索蒂表示，柬埔寨政府希望朗诺离开柬埔寨将使美国国会在援助柬埔寨问题上的表决变得对柬埔寨有利。另外有些人士说，希望继续得到美国援助也许是朗诺决定离开的主要动机。
他说，柬埔寨政府将“要求美国提供武器直到举行谈判。投降是太难做到了”。
根据柬埔寨宪法，朗诺的职务将由参议院议长苏金奎作为“临时”国家元首来接替。班索蒂不愿就朗诺离开后将具体采取什么政治方针进行猜测，但是他说，将设法吸收过去的反对党的人员参加新政府。他说，根据柬埔寨的现状“几乎不可能”预见会举行选举。
班索蒂承认将会有“许多不测的因素”，其中包括这样一种可能性：朗诺的离去可能会引起政治和军事力量的全面崩溃。
【路透社曼谷三月三十日电】柬埔寨前代理国家元首郑兴今天在这里说，他离开柬埔寨是为了利于举行和谈。
郑兴于昨天到达这里，准备于今晚前往巴黎。
他在向报界发表的讲话中说，柬埔寨的局势“当然十分严重，但还不是完全绝望”。
他说，他离开金边去巴黎是为了治病，“但是最重要的是，我作为一个爱国公民，应当为进行任何和谈准备条件”。
他说，他非常希望“能在数天之后迅速实现停火，结束柬埔寨的一切灾难，为和谈开辟道路”。

显示原版>>

Previous:英报报道《大多数美国人把印支战争一笔勾消了》

Next:就中东局势和美苏关系：基辛格同多勃雷宁举行会谈


曼谷《新中原报》社论《北京特赦释放全部在押战犯》

出版日期:1975.04.01
         期次:5938
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《新中原报》三月二十六日发表一篇题为《北京特赦释放全部在押战犯》的社论，摘要如下：
很容易看得到的，这次特赦释放战犯，具有着颇不寻常的意义。原因是前六次是在一九五九年至一九六六年间，差不多每年释放一次，现在这一次却是经过十年之久，在文化大革命和批林批孔大斗争，以及今年初召开第四届人民代表大会，颁布新宪法之后，把所存下的战争罪犯都给予特赦释放，这除表现出今日中国大陆已经真真正正步入安定团结和巩固之外，同时亦赋予另一个重大的政治意义，为解放台湾，统一全国的伟大事业发挥作用。
华国锋在对这批获释战犯讲话中，引述毛泽东主席的指示说：“对这次特赦释放的全部在押战犯，每人都给公民权，有工作能力的，安排适当工作；有病的，和我们干部一样治，享受公费医疗；丧失工作能力的，养起来；愿意回台湾的可以回台湾，给足路费，提供方便，去了以后愿意回来的，我们欢迎。”真照顾得十分周全，亦十分自由，来去无阻，随意而安。尤其可以自由来去台湾一项，更是对这次获释者的特殊优待，为过去六次所未曾有者。
北京最近这一动人措施，是根据“惩办和宽大相结合”的原则执行的。从前因为这批人都是“战犯”，所以必须严厉“惩办”以警效尤，经过长时期的劳动教育之后，大部分已经有着“良好表现”，所以亦就应该给予“宽大”待遇，才算公平合理。这项措施，如果是在旧时代，必定会大书特书，称它是件“仁政”，来一个歌功颂德；但这一套都是废话，现在已经不合时宜。
如果说它是向台北实行攻心战略，似无不可，甚至说此举是故意作一次政治压力，亦应该不会说错。在北京的欢宴大会中，前国民党第十二兵团中将司令黄维代表战犯们讲话时说，他们将“努力贡献于社会主义建设，并使我们祖国统一”。而要贡献力量促使祖国统一的方式很多，可以用言论，亦可以实际行动，可以留在大陆，更可以到台湾去。
据消息报道，此次北京释放大批战犯，世界各国都加以喝彩，只有台北和莫斯科感到不快，没有给予好评。这亦是不难理解的道理。北京此次好象抛出一个沉重的“政治皮球”，使台北方面感到左右为难，那些人原是自己的旧僚属，旧袍泽，不接受他回来吗？于情于理不合，接受吗？又将如何安排措置，才免成为心腹之患？这实在是煞费周章的事，但却犹如口含黄连，有苦难言！莫斯科呢？因为它别有野心，不愿意看见中国统一，所以当然亦不会给予好评。
为建设社会主义祖国，和为提早解决台湾问题，必须团结一切可以团结的力量，转化消极因素为积极因素。北京此次特赦释放全部在押战犯，便是具备着此一重大意义和作用。此举不只对台湾同胞有所影响，对海外华侨亦是一种有力启示。

显示原版>>

Previous:《人民中国的日常生活》（十三）

Next:美《纽约邮报》发表的文章说：基辛格在对华问题上非常敏感


美《纽约邮报》发表的文章说：基辛格在对华问题上非常敏感

出版日期:1975.04.01
         期次:5938
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约邮报》三月二十六日刊载一篇文章，全文如下：
国务卿基辛格对于他培育起来的同中国共产党人的特殊关系是非常敏感的，以致有关中国问题的一切决定都要由他亲自做出，不论这些问题是多么微不足道。
在最高一级，他使北京随时了解他在中东进行的几乎所有的谈判的情况。据国务院人士说，他特地向中国人保证，他没有做任何有损他们的利益的事情。
在较低一级，基辛格极其小心翼翼地避免表现出对中国国民党人有丝毫好感的样子，以免触怒他们在大陆上的兄弟。举例来说，他故意冷落中国国民党大使沈剑虹，后者一直想要同他会谈，但都没有成功。
中国国民党人还表示愿意参加美国建国二百周年的许多庆祝典礼。向我们提供消息的人士说，基辛格精神紧张地指示他的手下人员尽量使国民党人不为人们所注意。因此国务院正试图使台湾限于参加地方上的活动。
对于在台湾的一项涉及一笔不到十万美元的美国赠款的不重要的计划也发生了争论。基辛格的助手们担心国民党人将大吹大擂地宣传这是表明美国偏袒蒋介石的一个迹象。象往常一样，这件事情将由基辛格亲自作出最后决定。

显示原版>>

Previous:曼谷《新中原报》社论《北京特赦释放全部在押战犯》

Next:美第七舰队司令斯蒂尔到台湾活动


美报评论《萨克斯比认为美印关系冷淡》

出版日期:1975.04.01
         期次:5938
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里三月二十四日电】英·甘地总理今天正式欢迎了美国新任大使萨克斯比，同他热情握手。萨克斯比已经成了正在产生争议的目标，尽管他的目的是当一名不事声张的外交官。
萨克斯比对总理进行了所有新使节都要进行的礼节性的拜访，这次拜访历时十八分钟。
三月二日到达这里的这位前司法部长、俄亥俄州共和党参议员说，这次会见“非常好”。他说：“她对我在这里的使命表示了良好的祝愿。”但是他未作进一步说明。
【本刊讯】美国《华盛顿邮报》三月十九日刊登该报外事记者发自新德里的一篇评论，题为《萨克斯比认为美印关系冷淡》，摘要如下：
美国新大使萨克斯比今天承认，美印两国在彼此关系上所能期望达到的最多只是彼此“勉强尊重”另一方而已。
萨克斯比是在向印度政府递交国书刚好十天之后接见一位记者发表谈话时，对印美关系作了这种阴郁的估计的。
他说，“二十七年来我们懂得了，印度同我们的关系并不密切，或许永远不可能密切。充其量也只能发展为一种勉强尊重的关系而已，在目前，能达到这一点，就算是重大的成就了。”
这番话出自一直极力赞扬印度，并批评美国最近决定恢复向巴基斯坦出售武器一举的萨克斯比之口，看来他的这番话是想为他的新职确立一个实实在在的现实基础。
他在回答一个问题时说，“我认为，改善我们两国政府间的关系并不是我的基本任务。我到这里来是代表美国政府的。我相信我国的文化和政策，如果印度方面认为它们是可以接受的，那很好，但是不管他们接受不接受，我总是在这里。”
他并不幻想在美国对外政策的优先考虑事项中，印度会占有一定的地位。
萨克斯比第一次批评了印度，并把两国关系不好的部分责任归咎于英·甘地总理。
这位五十五岁的前俄亥俄州共和党参议员（他以直言不讳著称）因最初企图表示不赞成福特总统决定取消对次大陆实行了十年的武器禁运而一直在这里受到批评。
当华盛顿宣布取消禁运、印度作出它第一个怒不可遏的强烈反应时，萨克斯比被迫在前来新德里之前在泰国等候，显然感到很尴尬。
由于有这样一个背景，所以萨克斯比现在正设法同福特政府比较保持一致。他今天在接见记者时回顾说，在美国实行禁运期间，印度从苏联购买了约值二十亿美元的武器。他说，这是促使美国解除禁运令的“重大的因素”。
他说，而且，不管美国是否向巴基斯坦出售武器，华盛顿同新德里的关系从未真正得到过很大的改善。
萨克斯比解释说，“不只是武器问题，还涉及到另外一些有形和无形的问题。印度的态度并不随着情况的变化而改变，所以我能够理解为什么华盛顿总是说，不管刺激不刺激它，反正是个苦海。”
长期以来，美国驻印度大使成了新德里最众目睽睽地受人注意的外交官。例如，差不多没有一个印度人知道苏联大使是谁而却人人都知道美国大使的一举一动。印度报纸经常报道美国大使旅行的消息，并对他的公开讲话进行广泛的研究和讨论。

显示原版>>

Previous:《骤变的南越形势，两军力量的差别何在？》

Next:《人民中国的日常生活》（十三）


美第七舰队司令斯蒂尔到台湾活动

出版日期:1975.04.01
         期次:5938
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北三月二十五日电】美国第七舰队司令斯蒂尔海军中将，今天坐旗舰到达基隆，访华三天。
这是斯蒂尔于一九七三年接任现职以来，第三次访问中华民国。
行政院长蒋经国今天接见斯蒂尔中将，曾对当前亚太地区的情势交换意见。斯蒂尔并表示，今后将继续加强中美两国军事合作关系。

显示原版>>

Previous:美《纽约邮报》发表的文章说：基辛格在对华问题上非常敏感

Next:苏修反华言论《北京向台湾献殷勤》


美联社报道：南越伪军从岘港逃跑时一片混乱

出版日期:1975.04.01
         期次:5938
         版次:3
         栏目:\[第三版]
副题:福特派四艘坦克登陆帮助伪军撤退
文章正文:
【美联社西贡三月二十九日电】今天，当北越军队以密集的炮击逼近岘港时，难民和政府军士兵争先恐后地抢着通过空中和海路逃离岘港。西贡军队对想强占一架撤退用的飞机的老百姓开枪和用脚踢，惊慌失措的难民从载得过满的驳船上掉进海里。大约四百名驻岘港的南越士兵不顾一切地推开人群冲向从美国世界航空公司租用的一架救援用的飞机登上去，使空运工作第二次停顿。航空小姐简·沃莱特说，她设法要帮助一个妇女上飞机，可是这个妇女被人从她手中拉了下去，并给踩了五次。她说，“这样一踩，她就完了。”
乔·赫雷佐说，一名发火的士兵在一家人全都朝这架飞机奔去时开枪把他们打倒在地。他还说，一辆摩托车撞倒了一辆挤满了人的吉普车，大约死了十个人。赫雷佐是世界航空公司驻菲律宾克拉克空军基地的站长。
世界航空公司经理爱德华·戴利用手枪柄猛打士兵，想把他们赶下飞机以便起飞，结果给抓得出了血。他在谈到仍旧等在岘港机场上的几千人时说，“那些人完了，岘港完了”。
这架飞机冒着越共的炮火以及未能上飞机的南越士兵的枪弹起飞。政府军又是扔手榴弹，又是用自动步枪打。这架波音７２７飞机在断了一片机翼的情况下摇摇晃晃地飞回了西贡。在适合坐一百二十五人的机舱里将近装了三百人，还有一百人在货舱里或抱住了轮舱，还有一个吊在飞机起落架上、在慌乱中被压死的一名不走运的士兵的尸体。只有三名难民上了飞机。
士兵们在飞机上问，什么时候再有飞机去运他们的妻子儿女。
这次美国发起的空运工作从二十六日开始以来，只运走了不到两千名难民，海运运走了两万多人。但是，和涌入岘港的四十到六十万难民这个估计数字相比，这个百分比很小，岘港通常人口是五十万左右。
港口也是一片混乱，难民们挤满了驳船和渡船，想登上去金兰湾的船只。
【合众国际社华盛顿三月二十九日电】今天获悉，福特总统已命令坦克登陆舰驶入岘港以营救逃避共产党攻势的南越难民。
政府官员说，福特运用他作为总司令的职权命令国防部长施莱辛格和参谋长联席会议集中四艘这类两栖舰（坦克登陆舰在第二次世界大战期间曾被用来把坦克以及其他大型武器运到岸上）尽快地对难民进行“人道主义的撤退工作”，这种情况使人回想起敦刻尔克的情景。这些坦克登陆舰驻在菲律宾苏比克湾的美国海军基地。

显示原版>>

Previous:《布拉格，一九六八年：在飓风中心部的平静区》

Next:韦安德从西贡赶到芽庄同伪军头目磋商


美通讯社报道：美军事分析家评南越战局

出版日期:1975.04.01
         期次:5938
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿三月二十九日电】军事分析家今天说，北越军队在拿下岘港后有两种选择：对沿海地区进行扫荡或者设法在春末雨季开始以前夺取西贡。
一位五角大楼的将级军官说，河内可能“设法对沿海地区进行扫荡”，清除在岘港和其他被包围的小块土地上的小股抵抗力量，并在已夺取的领土上建立他们自己的牢固的控制，而在明年以前不去威胁西贡。他说：“这是比较容易的，许多分析家也认为这是非常可能的。”
他继续说，另一个选择将是“让沿海被包围的小块土地自生自灭，而设法夺取西贡。如果我是他们的陆军元帅的话，这对我是有吸引力的。”但是他指出，北越人把他们的师向南调动，并把进攻西贡地区所需要的供应物资一起运去，那是需要一定时间的。
各种分析家强调说，岘港离西贡很远，他们说西贡是几乎处于一场不同的战争中。一位分析家说：“在那里（西贡周围）眼下没有什么问题，除非他们的士气崩溃。他们几乎没有什么困难。”
【美联社华盛顿三月二十九日电】今天有消息说，北越陆军的一个新的师在南越附近出现。越来越悲观的美国分析家们预言政府军大概会失去所有残留下来的沿岸小块地区。
如果这个新的师越过旧的非军事化边界南下，就会使参加在南越发动攻势的部队总数增加到十七个师，而留在北越的只有四个师。
分析家们说，北越的攻势的进展比八年前的大推进要快得多，而当时美国的空军和几乎无限的美国武器和弹药的补给曾帮助南越地面部队阻止住了上述入侵，并使敌人遭到惨重损失。
根据目前的想法，阮文绍总统大概将试图在西贡周围人口稠密地区和更南边的产米的三角洲一带建立防线。这将意味着把这个国家的其他地区放弃给北越。
五角大楼的官员们不愿意说责怪中部高地和北部的溃败的话。但是他们显然认为，主要应该责怪阮文绍在突然实行他的撤退计划时，没有事先打个招呼，也没有给他手下的指挥官们以准备实行有计划的撤退的时间。一些批评的矛头也针对着指挥官们，因为他们使局势失去控制。
总的来说，五角大楼的官员们估计，在南越的十三个师中，只有九个师还有战斗力，其中大部分是在西贡周围的军区和湄公河三角洲。
即使南越的领导人决定建立防线来保卫这些地区，他们也必须对付这些地区内部的严重威胁。

显示原版>>

Previous:韦安德从西贡赶到芽庄同伪军头目磋商

Next:《骤变的南越形势，两军力量的差别何在？》


苏修反华言论《北京向台湾献殷勤》

出版日期:1975.04.01
         期次:5938
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科三月二十八日电】题：北京向台湾献殷勤
《消息报》注意到北京对台湾用意十分明显的献殷勤。该报写道，北京宣布邀请台湾体育队参加将于今年九月举行的第三届全国运动会。许多外国观察家由此产生了一个问题：北京这次是否同台湾也搞起「乒乓外交」来了呢？
《消息报》接着谈到了不久前特赦二百九十三名战争罪犯的问题。外国记者从北京报道，中国当局大张旗鼓地「叫嚷释放战犯，并允许他们自由去台湾，也可以再次返回中国」。这使美国《基督教科学箴言报》有根据得出结论说，「被特赦的蒋介石将领是宣传棋盘上的一些小卒，用以显示大陆领导人对自己过去敌人的宽宏大量」。
外国评论员指出，北京向台湾献殷勤，从而背离了自己原来对「解放」这个岛的问题所持的立场。

显示原版>>

Previous:美第七舰队司令斯蒂尔到台湾活动


韦安德从西贡赶到芽庄同伪军头目磋商

出版日期:1975.04.01
         期次:5938
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡三月三十日电】美国陆军总参谋长韦安德今天上午匆匆飞往芽庄同中部地区的政府军司令阮文富进行磋商。

显示原版>>

Previous:美联社报道：南越伪军从岘港逃跑时一片混乱

Next:美通讯社报道：美军事分析家评南越战局


英国首相威尔逊谈六月份公民投票问题

出版日期:1975.04.01
         期次:5938
         版次:2
         栏目:\[第二版]
文章正文:
路透社说威尔逊现在是工党「左派」猛攻的目标；在英加入共同市场问题上的激烈冲突有使工党分裂的危险
【路透社伦敦三月二十二日电】威尔逊首相今天强烈告诫人们在即将就英国继续留在共同市场的问题举行公民表决的竞选活动中不要进行人身攻击。威尔逊现在是左派猛攻的目标。
他说：“凡是降低身份进行人身攻击，或者任何一方用谎言、欺骗或者甚至堕落行为进行争论，那就会败坏整个辩论，也会败坏搞这种行径的人的名誉。”
威尔逊的这个警告是在左派人物伊恩·米卡多昨晚发泄了一通以后在苏格兰工党一次会议上发出的。前工党主席米卡多说，首相正在领导“一支杂牌军队”进行战斗，这支军队包括反对党保守党的报纸以及伦敦的只对“一些轻易得来的外快”感兴趣的金融家。
首相要求自然地、同志式地、友好地、成熟地进行辩论。他说，他已告诫一些大臣不要“同他们通常不想与之打交道的人或者一些组织的代表”搞共同纲领。
他告诫任何大臣都不要卷得太深，以致疏忽政府工作，并暗示在公民表决以后可能进行政府改组，以防止任何大臣不守纪律。
威尔逊说，关于加入（共同市场的）条件的重新谈判是极为重要的，虽然不是一切目的都达到了。
威尔逊说，重新谈判的条件“对英国来说是好的，对欧洲来说是好的，对英联邦来说是好的，对世界发展中的国家来说是好的，对整个世界来说也是好的”。
在昨晚遭到攻击之后，执政党的其他成员都支持首相。
【路透社伦敦三月二十三日电】执政工党内部在英国加入共同市场问题上的激烈冲突今天有使工党公开陷于分裂的危险。
赖曼说：“工党内部在共同市场公民表决问题上爆发的恶性内战以及工党内部目前纪律完全涣散这两点意味着，政府现在陷于夏天下台的严重危险。”

显示原版>>

Previous:英政府发表白皮书说英应留在欧洲共同市场

Next:法新社报道：《波尼亚托夫斯基结束伦敦之行》


英政府发表白皮书说英应留在欧洲共同市场

出版日期:1975.04.01
         期次:5938
         版次:2
         栏目:\[第二版]
文章正文:
说如英退出共同市场，将会损害英国，威胁西欧稳定，损害同美国之间的大西洋伙伴关系
【合众国际社伦敦三月二十七日电】（记者：约瑟夫·格里格）威尔逊首相的工党政府今天说，英国应当继续留在欧洲共同市场。
政府在一项正式的白皮书中说，英国退出九国欧洲经济共同体，将会损害英国，威胁西欧的稳定，损害同美国之间的大西洋伙伴关系。
白皮书说：“政府认为，按重新谈判的条件继续留在共同体内，是符合英国的利益的。”
发表白皮书的目的，是为了向四千万英国选民阐述最近结束的关于英国作为共同市场成员国条件的重新谈判的结果，在工党政府命令在六月的某个时候举行的公民表决中，将要求选民就继续留在共同市场的问题表示“赞同”或者“反对”。
它说，结果是，在从去年夏天开始的、以三月十日至十一日的共同市场都柏林最高级会议结束的谈判中获得的新条件，使英国有正当理由继续留在共同体内。
白皮书说：“政府认为，英国退出共同体的后果将是不利的，将导致不稳定。这种不稳定可能是旷日持久的，这本身就有危害。”
威尔逊的内阁在这个问题上有分歧，但是三月十八日进行的一次表决以十六票对七票决定向全国建议投赞成留在共同市场的票。
尽管政府多数人已作出了留下来的决定，但是由左派和反共同市场派控制的工党全国执行委员会昨天仍然决定建议退出共同市场。
白皮书是一项低调文件，大部分篇幅是对成员国资格的新条件的事实性阐述，没有以党派名义向全国发出强烈呼吁要求在公民表决中投赞成票。
白皮书说，英国退出“将是共同体内以及共同体同更广阔的世界之间发展更密切和更合作的关系的一个严重挫折。它将使西欧的稳定受到威胁”。
白皮书说：“一个团结的欧洲对大西洋伙伴关系将是一个极为重要的支柱，九国（共同市场国家）与美国现在已经建立起了一种更合作的关系。”
白皮书警告这一点也受到威胁，它说：“英联邦国家政府清楚表明，它们希望英国继续留在共同体。”
【法新社伦敦三月二十七日电】政府的一个白皮书今天说，退出欧洲经济共同体可能破坏西欧的政治稳定，并给英国造成严重的经济后果。
白皮书说，无论如何，共同体仍然是英国的最亲密的近邻和最广阔的市场。
白皮书说，退出共同体的决定可能“大大影响人们对英国的信任，这对他们在英国进行投资和对我们为平衡我们的收支逆差提供资金的能力都有影响”。
白皮书在详细叙述了就英国加入共同市场的条件进行的“重新谈判”的结果以后，强调了英国接受履行的义务的限度和它对在共同体将来发展方面的一些保留，这些保留是：
在能源方面，白皮书说，英国政府将“绝不”允许共同体的能源政策“以可能威胁到我们拥有或控制我们自己的自然资源——例如北海石油和煤气——的方式发展”。
在钢方面，白皮书说，政府重申它决心彻底解决私人企业的投资问题，如果英国继续留在共同体内的话。
白皮书说，目前的情况是不能令人满意的，它使共同体委员会和英国政府都不能行使这方面的司法权。
关于政治权力问题，白皮书说：“政府将不接受在欧洲建立任何联邦结构的任何义务。”
议会将在四月的第二周讨论白皮书。

显示原版>>

Previous:就中东局势和美苏关系：基辛格同多勃雷宁举行会谈

Next:英国首相威尔逊谈六月份公民投票问题


《巴西日报》资料《苏联的渗透》

出版日期:1975.04.02
         期次:5939
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《巴西日报》三月十七日刊登一篇国际调研资料，题为《苏联的渗透》，摘要如下：
苏联的经济和外交出现在拉丁美洲和加勒比地区，是从六十年代开始的，最近变得更明显了。《世界报外交》周刊在一九六八年写道：“苏联领导人似乎认识到，拉丁美洲不再是个小孩，在拉美大多数国家里，社会太进化和太成熟了，以至不会听从于一小撮游击队员进行的突然袭击的摆布。”这家巴黎周刊最后说：“从那时起，为了企图对这个发展中世界施加影响，必须求助于经济竞争和政治宣传的现代化方法。”本周，各通讯社报道苏联在这方面又采取了两个步骤。
金斯敦和莫斯科宣布，牙买加和苏联建立了大使级外交关系。一九六二年从英国独立出来的牙买加是讲英语的加勒比地区第二个同苏联建立外交关系的国家。第一个是圭亚那。
第二个消息来自波哥大，说哥伦比亚和苏联决定增加贸易。现在在哥伦比亚首都的、由外贸部副部长率领的苏联代表团，提供运输、农村电气化设备、电话中心和药品方面的技术和资金援助。作为交换，苏联人对增加咖啡的进口和购买鞋、大米、肉类和纺织品感兴趣。
去年九月，在莫斯科同阿根廷政府签署了一项协定，苏联在协定中答应到一九七七年止把肉类进口逐步增加到每年十万吨。苏联主席波德戈尔内邀请埃斯特拉·马丁内斯·德庇隆总统访问苏联。波德戈尔内在写给这位总统的信中说，他的国家可以同阿根廷在冶炼钢铁方面进行合作。
去年十一月，秘鲁外交部长在去阿尔及尔参加不结盟国家会议途经法兰克福时说，贝拉斯科·阿尔瓦拉多总统政府曾购买苏联武器。他说，关于在他的国家有假设的苏联火箭基地的消息完全是虚假的。他解释说：“苏联人在秘鲁修建的是一个渔港。”
玻利维亚正在进行向苏联出售锡块的最后谈判。据去年八月率领一个经济代表团去莫斯科的委内瑞拉副外长说，委内瑞拉正决定发展它同苏联的关系。一九七四年八月，墨西哥同苏联签署了一项生产一千台拖拉机的协定，规定使用百分之三十八的墨西哥零件，其余用苏联的。

显示原版>>

Previous:西德报纸报道《美国人增派战斗部队》

Next:美新处报道《美国对外政策中的同意与一致意见》


《布拉格，一九六八年：在飓风中心部的平静区》

出版日期:1975.04.02
         期次:5939
         版次:2
         栏目:\[第二版]
眉题:美报刊登斯姆尔科夫斯基关于苏修侵捷情况的回忆录
文章正文:
我现在要说几句，这不是一部描写英雄好汉的故事。而只是我们在那里的每个人在整个这件事情的某个阶段大声疾呼的情况。我们中间有些人已经在布拉格经历了一番神经上的紧张。现在，我们都来到了莫斯科。当他们把原来的俄文草案发给我们每个人时，我们一个个都气昏了。至于我，在我们拿到草案之前，我就气昏了，但我竭力克制自己。待拿到草案时，我又气昏了。我们大家都是这样。
当时乱糟糟的。我们杜布切克一帮人在忙于草拟我们自己的议定书。同斯沃博达一起来的一些同志一直来回奔忙。克里格尔根本没有在场。（克里格尔是最勇敢和直率的捷克斯洛伐克领导人之一。俄国人最恨他。三周前，勃列日涅夫大骂他是一个“肮脏的犹太人”。）
他们把他载到了一个警察分局，而不是政府大厦。他们要我把议定书交给他签名。他平静地一页一页翻着看。他说：“我不签。”我们回到了会议室，克里格尔未回。有人建议叫他到会议室来，苏联人同意了。他们把克里格尔带来了。他坐下来，又看了一遍，说，“我不签”。并对他们说明为什么不签的原因。
接着他和斯沃博达之间来了一场非常不愉快的争论。斯沃博达同志对他的态度有点傲慢，好象克里格尔是一个低级士兵一样。当时情况尴尬。克里格尔是个六十多岁的老先生：他不得不表示反对，他温和地要求斯沃博达不要对他大喊大叫，他不是一个小孩。斯沃博达叫喊说，他有责任，国内尸体成堆。毫无结果。克里格尔就是拒绝签名。情况就是这样。
那天晚上，最后会谈开始了。杜布切克在场。在这之前，他一直躺在邻室，由我们的医生照管。他心脏病发作，情况严重。（杜布切克是被单独带到莫斯科去的，无论如何，他受到的对待比同志们受到的对待坏得多。）他在浴室里昏倒了，头碰在澡盆上，所以额上有条疤。关于这件事传说很多。我们经常探望他，同他讨论每一件事情，但是会谈是在没有他参加的情况下进行的。
勃列日涅夫在最后一轮会谈中首先发言；杜布切克作了回答；切尔尼克插嘴了；看来好象会谈要破裂。接着，斯沃博达说，这样是会毫无结果的。我们不要互相责备，应该逐字逐句地研究议定书。他暗示，一切都会好转，当苏军离开捷克斯洛伐克时，人们会向他们扔鲜花。
在我们签名以前，我问我们的司法部长库切拉，我们以捷克斯洛伐克人民的名义签订议定书（如果有任何法律根据的话），我们这样做是否正当。他的回答含含糊糊。结果，我们每人都说，“我签”或者“我不签”，今天我说不上谁抵制得最长。谁也不非常热心。我清楚知道这是命运攸关的一步。我不完全有把握我是否做对了。当然，我遵守我所做的事情。但是我从莫斯科回国后发表讲话说，有朝一日历史将作出判断：我们做对了，还是出卖了祖国。我不知道。（事实上，这些签名有效地使入侵合法化了，是对苏联人作的许多小小的让步中的第一个让步。苏联人在一年内撤换了所有的改革派，把“布拉格之春”完全毁掉了。）
当会谈结束，议定书签订时，离启程还有两三小时。他们告诉我们，乌布利希、哥穆尔卡、卡达尔和日夫科夫等同志（东德、波兰、匈牙利和保加利亚的领导人）在隔壁的休息室里等着我们；他们要向我们致敬，干杯。我说：“去告诉他们，我们连看都不想看他们，更不用说同他们共饮白兰地了。我们不去。”
接着谈谈我们如何返回布拉格的问题。克里格尔没有同我们在一起。他拒绝签名后，被带到了某个地方。
他们解释为什么要留他在那里，说我们回去会碰到困难，因为我们签了名，他将充当英雄。
我们说，那是我们的事情，但是克里格尔不走，我们也不走。于是，他们进行了磋商，然后回来对我们说：“可以，我们把他交给你们。”
当我们到达机场时，苏联代表比我们先到那里，一位同志说：“你们的那个克里格尔已在飞机上了。”
有一个使馆人员同我们在一起，我对他说：“到那架飞机里去看看。”飞机离候机大楼约有三十米远。那个同志去看了一下回来说：“在，克里格尔同志在里面。”
事情的全部经过到此结束，我们起飞了。（完）

显示原版>>

Previous:福特要基辛格留任到本届总统任期满

Next:外电报道：南越解放军猛攻芽庄等地


《人民中国的日常生活》（十四）

出版日期:1975.04.02
         期次:5939
         版次:4
         栏目:\[第四版]
作者:美国阿瑟·高尔斯顿
作者身份:美国阿瑟·高尔斯顿
文章正文:
我们的生活和公社完全融为一体了，我们越来越感到我们成了公社的一个部分，仿佛我们可以长期地在那里住下去。我们还参加了一些其他劳动：如给西红柿和黄瓜搭架子，在西红柿地里除草，摘扁豆。虽然这后一项工作有许多动作很别扭，但是干起来很轻松愉快。首先，我们钻进两行豆子里面。豆秧都攀在竹竿搭的架子上，架子底下两边叉开，上面扎在一起。到了里面，蹲下来，猫着腰，流着汗，摘扁豆。豆子长得很密，我们的篮子一会儿就装满了，得挣扎着走出去，把豆子倒在地头的口袋里，又钻回帐篷似的过道里再摘。在那里工作的年轻妇女又唱又讲，又呵呵地笑个不停。
西红柿地里特别充满了同志式的情谊，因为只有女青年团员才在这块地里劳动。一九五八年毛主席视察中国各地的合作社时曾到过这一块地。之后一个月，他就发出指示，让全国的合作社转变为公社。为了纪念这一件光荣的事迹，这块地上一直种植西红柿，由共青团员管理。
在这些又长又艰苦的劳动日子中，我们乐意分担他们一份工作，这使我们受到了这个集体的相当热烈的欢迎。当然我们也很高兴看到许多农民起初对我们持有保留态度，现在已开始不再这样了。特别使我们感受深的是他们邀请我们去参加他们的政治学习和批评会。
在芦沟桥，就象在全中国的每一个公社和工厂里一样，每个劳力必须经常参加政治学习会。我们的小队每星期举行两次，一般是在午饭之后上工之前。会议开一个半钟头左右，有时超过一些。开会，对我们的农民朋友来说，是件平常的事，而对我们则不然！果然不出所料，这一次李明德的陪同和他那明晰、敏捷的翻译比任何一次都更令人感到愉快。
会议在一个棚里召开，地点在靠近场地边上的一所房子的荫凉处。会议开始了。一个农民从人堆里站出来，拿了一份印好的稿子，向大家念了关于如何做好工作，完成收割任务。在谈到某一点时，讲话的人为了强调自我牺牲的必要性，举了著名的加拿大外科医生诺曼·白求恩大夫的英雄事例，他在为长征以后的八路军服务的时候牺牲了。讲话的人接着强调不同的工种应该互相配合。
他刚讲完坐下，一位政工干部精神饱满地立刻走上前来讲话。他没有稿子，长篇大论地谈了即将完成的小麦收割情况，还谈到即将开始的大麦收割计划。虽然他表扬了麦收搞得不错，可能是个大丰收，但是他指出公社粮食还不能完全自给，每年还需要买进麦子，这是不好的。他提到了增加生产的办法。接着他讲到对于蔬菜和田间管理也必须适当注意，要“保持干劲”。他表扬了一些妇女，说她们“干得比男的都好”，还表扬了有的人晚上加了班。
之后，生产队长老张站起来讲话，主要谈了那二十亩高粱和小葱。他表扬了一些同志的大公无私的精神，他们一直干到早上四点，接着五点又下地干活。他说由于他们的努力，虽然今年干旱，高粱亩产可达四百七十斤，比去年约增加百分之十五。他强调说：“所以能做到这一切是因为我们实行了毛主席的教导”。于是他转向我们说：“甚至来自远方的美国朋友也来帮助我们这个生产队，为公社的工作作出贡献。”他利用我们在场这一点来号召大家加紧干活，“争取在月底结束夏收”。
他结束讲话时要求大家学习我们不辞辛苦的劳动；接着要求我们以外宾的身份提点批评，我们谢绝了，于是他又征求其他人的意见。
一位女青年团员起来响应，她说的只能算是一番鼓励士气的话。她说，虽然天气又热又旱，她保证要很好地完成任务；因为八月和九月天气还要热，她要求大家赶上她那个小组。另一妇女为这种精神所鼓舞，站起来支持她的意见。虽然她还很年轻，她保证超额完成任务。“党员和团员都已经带了头，我们应该向他们学习”。
这时候，一位结实的长了胡子的农民提出一个新的内容。他说：“到目前为止，我们干得不错，但是我们工作中最薄弱的环节是什么？在这方面我要批评队长们。粮食是农民的宝，但是地里还丢了不少。我们没做到颗粒还仓。还有，对蔬菜也注意得不够。西红柿、黄瓜和别的蔬菜正是长得最旺的时候，应该抓紧摘，供应首都的居民。”
这一批评促使老张站起来讲话了。他承认，他在组织麦收中有某些缺点；此外，他说，他不应该忽略蔬菜和其他的事。他说，收麦子时有的人很细心，有的人不是这样。他说，队里人人都应当家作主，应该改进自己的工作。（十四）

显示原版>>

Previous:布托说巴希望同阿富汗谈判签订一个协定

Next:香港《快报》评论《中南半岛局势和台湾》


布托说巴希望同阿富汗谈判签订一个协定

出版日期:1975.04.02
         期次:5939
         版次:3
         栏目:\[第三版]
副题:美议员珀西曾调解巴与阿富汗的关系但未成功
文章正文:
【路透社拉哈尔三月二十一日电】巴基斯坦总理布托今天说，他的国家不想同毗邻的阿富汗打仗，但是，如果迫使巴基斯坦打仗的话，那它就要战斗到最后一个人。
他在拉哈尔以西八十英里的莱雅普尔对群众讲话时，直截了当地谈到了由于据说阿富汗支持巴基斯坦叛乱分子而引起的紧张关系。
他说，如果把战争强加给巴基斯坦，那就会是“一场大战”。但是，他还说，他愿同阿富汗谈判。
他指出，巴基斯坦严格遵守同印度签订的西姆拉协定，我们也希望同阿富汗谈判签订一项类似的协定。
【路透社伊斯兰堡三月二十五日电】外交人士今天说，美国参议员查尔斯·珀西上月在尼泊尔参加加冕典礼时，曾秘密地作出努力，试图改善巴基斯坦和阿富汗之间日益恶化的关系。
这些人士说，他在加德满都曾分别会见了巴基斯坦总统乔德里和阿富汗特使、达乌德总统的弟弟穆罕默德·纳伊姆·汗。
一位外交人士说：“意图显然是要使他们坐在一起谈，讨论他们如何才能使他们这两个穆斯林邻国之间的紧张关系得到缓和。”“但是看来这个主动行动并不很成功，因为它们的舌战一直没有明显的缓和。”
一位美国人士说，珀西参议员曾希望说服两国至少同意停止彼此的敌意宣传。
这里的外交人士说，巴基斯坦愿意在彼此商定的日子停止它的宣传，如果阿富汗也这样做的话。
但是这些人士说，喀布尔政府没有响应这个建议。

显示原版>>

Previous:曼谷《星暹日报》社论《苏联间谍在印度活动》

Next:《人民中国的日常生活》（十四）


泛亚社报道：台湾发现三万年前的人类头骨化石

出版日期:1975.04.02
         期次:5939
         版次:4
         栏目:\[第四版]
副题:说这可能是「北京人」的后裔，与中国大陆应有密切关系
文章正文:
【泛亚社台北三月二十一日电】台南县左镇菜寮溪发现相信是三万年前人类头骨的化石。据《中央日报》报道，台湾发现万年以上的人类化石以此为首次。考古学家认为它对考古及地质学均具重大意义，特定名为「左镇人」。此石长八点五英寸，宽四英寸。据说「左镇人」可能是「北京人」的后裔，与中国大陆应有密切关系。三万年前正值「更新世」末期（冰河时代末期），中国大陆与台湾仍相连在一起，「左镇人」可能是长途跋涉，移至台湾的。按：「左镇人」的年代鉴定系利用化学及物理的混合印证法，此化石含锰量为万分之二十五，专家推定其在生之日距今三万年。目前尚待进一步研究者为这块人类头骨倒底是那一种史前人类。所谓可能是「北京人」后裔的说法，仅系揣测而已。（转载自三月二十二日香港《快报》）
【本刊讯】蒋帮《联合报》三月二十一日消息：
一片在台南县左镇菜寮溪发现的「石块」，已经证实是一万年到三万年前的人类头骨化石。这是在台湾地区所发现的人类头骨化石中年代最久远的一片。
在这以前，台湾发现的人类头骨化石都只有三、四千年历史。五年前，一批考古学家在台东长滨找到了上万年的文化遗迹。那次出土的东西中只有能借以推溯当时文化的器具，并没发现当时人的骨骸。所以，在台南县菜寮溪的这次发现意义就非比寻常。考古学家有了这块头骨化石，又有了当时的器具，在台湾人类史学的研究上将大有帮助。
这片化石是呈浅咖啡色，略微弯曲；长达七点八公分，宽四公分，厚零点三公分。化石上有血管、神经系统留下的脉络，相当清晰。
发现这片化石的经过很偶然：民国六十一年夏天，一项名为「台湾省浊水、大肚两溪自然与文化史科际研究」的计划在这两溪流域展开，台大考古人类学系的林朝棨和宋文熏教授，以及郑明能都参加这项工作。在台湾省立博物馆的安排下，他们三人曾和日本古生物、学会会长鹿间时夫博士，一起到台南县左镇的菜寮溪挖掘古犀牛等生物化石，并到住在左镇的业余采集家郭德铃家里参观他采集的一些「石块」。
这几位专家立刻发现其中一片石块很象是人类的头骨化石。林教授当时就请鹿间博士把石块带回日本鉴定。
鹿间博士是位对古代哺乳类动物饶有研究的学者。在鉴定这种化石上，需要借重许多自然科学方面的知识和仪器。只有这方面的专家才能根据化石的形状、组织和所含各种元素成分，鉴定出它的年代。
日本方面的鉴定报告直到最近才随化石寄回给林朝棨教授。
宋文熏教授说，在考古人类学的分类上，依照进化程度可分为猿人、原人、旧人和新人四阶段。北京人是属原人阶段；在菜寮溪的这块化石应属新人阶段。这时的人类外貌跟现代人已差不多了。．
林朝棨教授将与有关专家学者一起来替这片化石作最后鉴定。

显示原版>>

Previous:蒋党《中央日报》消息《沈昌焕呼吁亚洲自由国家认清敌友加强团结》


福特要基辛格留任到本届总统任期满

出版日期:1975.04.02
         期次:5939
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社加利福尼亚州棕榈泉三月三十日电】白宫新闻秘书内森说，福特总统已要求基辛格国务卿留任到本届总统期满，基辛格已同意了。
内森对记者说，福特上周初在白宫椭圆形办公室会见了基辛格，并且说：“我希望你至少留任到这一届总统任期结束的时候。这是我的愿望。”基辛格回答说：“这也是我的愿望。”福特正在这个休养地开始九天的边工作、边娱乐的休假，而共产党夺取南越第二大城市和主要港口岘港的消息使这次休假颇为扫兴。

显示原版>>

Previous:美白宫宣布福特将发表对外政策讲话

Next:《布拉格，一九六八年：在飓风中心部的平静区》


柬解放军对马德望等处伪军加强压力

出版日期:1975.04.02
         期次:5939
         版次:3
         栏目:\[第三版]
副题:日报报道《冲绳的美军出动，全副武装，可能是去柬埔寨》
文章正文:
【美联社金边三月三十一日电】在前线，由于叛军昨天晚上攻占了有二十万人口的马德望市以南二英里的一个村庄，并挺进到了离该市机场不到一英里的地方，所以对马德望市的压力仍然很大。
据说另有三个省会昨天也受到了叛乱分子的压力，这三个省会是：西南面的贡布、湄公河上游的磅湛和西北面的暹粒。
【路透社金边三月三十一日电】昨天柬埔寨最高司令部说，金边东南的乃良的局势是严重的。据军方人士说，这座战略城市的陷落可能就在眼前了。
【本刊讯】日本《每日新闻》三月二十九日以《冲绳的美军出动，全副武装，可能是去柬埔寨》为题报道：
那霸消息：据传继柬埔寨之后南越的形势已越来越紧张。驻冲绳的美军人士二十八日透露，冲绳汉森营地的第三海军陆战师第四陆战团的第一营约五百人，已于二十六日早晨搭第七舰队第七十六机动部队所属的登陆艇“杜比特号”（一万六千九百吨），离开了冲绳岛东岸的白滩。据说，搭这艘登陆艇的海军陆战队员说，“我们去柬埔寨”。此外，据说：全副武装的海军陆战队员从二十七日起，也陆续登上了在白滩待命的第七十六机动部队的指挥舰“蓝岭号”（一万九千二百九十吨）；除了汉森营地之外，海牙营地、施瓦普营地等各部队，已经作好了临战准备。
据冲绳县禁止原子弹氢弹协议会（社会党系统）到二十八日为止收集的情报说，海牙营地的两连炮兵（五百人），从二十六日起已搭驻冲绳美国空军嘉手纳基地（三一三空军师）空运连的大型运输机（Ｃ—１３０、Ｃ—１４１）出动了。

显示原版>>

Previous:日报消息《岘港失守，美国不能再次进行军事介入》

Next:香港《文汇报》资料《越南南方有多少省》


蒋党《中央日报》消息《沈昌焕呼吁亚洲自由国家认清敌友加强团结》

出版日期:1975.04.02
         期次:5939
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋党《中央日报》三月十六日刊登一则题为《沈昌焕外长呼吁亚洲自由国家认清敌友加强团结》的消息说：
外交部长沈昌焕，昨日在立法院外交委员会报告时表示：当前整个国际局势，显示出共产集团与民主国家间的严重对立；当民主国家竭力推行“和解”运动之际，国际共党乘机到处施展侵略扩张阴谋。
沈部长认为：当前亚洲危机的造成，再次证明共党毫无和解的诚意，其赤化亚洲政策决不会改变。
他切盼亚洲自由国家均能认清敌友，加强团结，互助策应，共同奋斗。
沈部长呼吁民主强国，此时尤应确认安全与自由之不可分，正视亚洲局势的严重性，从速采取积极有效的对策与行动，阻止共党赤化整个亚洲的阴谋，以确保此一地区的安全与和平。

显示原版>>

Previous:香港《快报》评论《中南半岛局势和台湾》

Next:泛亚社报道：台湾发现三万年前的人类头骨化石


曼谷《星暹日报》社论《苏联间谍在印度活动》

出版日期:1975.04.02
         期次:5939
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《星暹日报》三月十九日以《苏联间谍在印度活动》为题发表社论，摘要如下：
新德里报纸最近报道了一个很是重要的新闻，……证实了苏联在印度进行的间谍活动是深入而广泛的，其工作的重点包括搜集军事情报和政治等秘密。
显然，新德里报纸上述消息的发表，对印人民是个很大刺激，却也是很大的警惕，他们可以了解，苏联尽管对印度提供大小援助，并且订立了双边二十年友好合作条约，但是苏联间谍却乘着所谓“友好合作”幌子下的机会，在印度从事损害于它的特务工作，这就充分地显示出一种必然性目的，苏联之所以投以巨饵来引诱新德里政府，即是要把印度加以控制，使它变成为南亚一个变相的苏联附庸国。而苏联此举的更大目的，自然是企图利用印度替它扩张在南亚势力范围，一则加强苏对中共包围底斗争势力，是进一步侵略中国的冒进计划；一则加强苏联在印度洋海军力量，以图增加它进取中东军事部署的有利形势，主要的则是对付美国在这方面势力伸张，为两霸争雄的斗争之一部分。至于扩大苏联对南亚进行已久的政治和经济方面利益采取的企图，这尤为余事。所以苏联间谍等遍布于印度一举，乃是一不容忽视事件。
一般与苏联打交道而图获取“苏援”的国家，应当视此为一殷鉴。

显示原版>>

Previous:香港《文汇报》资料《越南南方有多少省》

Next:布托说巴希望同阿富汗谈判签订一个协定


美白宫发言人就南越局势发表声明

出版日期:1975.04.02
         期次:5939
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社加利福尼亚棕榈泉三月三十日电】福特总统的发言人今天说，福特认为岘港的陷落是一个“人类的大悲剧”，他认为这个悲剧应当使各文明国家人民深深感到不安。
新闻秘书内森向记者们宣读了声明如下：
“总统认为岘港的陷落是人类的一个大悲剧。它使数十万直到最后一刻还试图逃避（北方）越南军队的南越难民无情地被困在那里。这应当使全体文明人类深深感到不安。”
内森说，福特一直同华盛顿保持联系，但是只获得有关东南亚局势恶化的粗略报告。
【路透社加利福尼亚棕榈泉三月三十日电】加利福尼亚白宫今天说，福特总统已命令海军运输舰只：如果它们在接走南越各沿海城市的难民的时候，遭到共产党军队的攻击，就撤退，不要还击。
总统于昨晚到达这里作九天的逗留，一方面工作，一方面休假。他在参加复活节的星期日教堂礼拜之前，曾通过电话和电传机同在华盛顿的基辛格和其他官员会谈。
白宫新闻秘书内森说，总统对于岘港的陷落和南越局势迅速恶化马上没有什么个人意见可发表。这里的官员们看来对于下一步可能发生什么情况，以及美国可能采取什么样的人道主义步骤都不能肯定。
总统仍然希望国会能批准给南越的三亿美元紧急军事援助，和给陷于战火中的柬埔寨政府二亿二千二百万美元的补充军事援助。
现在他感到他的这次复活节休假，被又有一些南越重要根据地陷落的消息，和出现共产党接管一个他坚持美国在道义上有义务帮助的国家的威胁的消息而破坏了。
内森今天强调说，总统打算遵守国会禁止美国在印度支那担任任何战斗任务的命令，并说这次由海上运送难民的行动是一种纯人道主义的行动。
他说：“我们的舰只不会进入作战地区，也不会参加任何敌对行动。总统的命令是，它们必须留在它们不大可能遭到攻击的位置上，如果它们遭到攻击，它们必须撤退，不要还击。”
【合众国际社华盛顿三月三十日电】五角大楼的分析家们今天预料，北越军队至少将需要几周的时间才能把它的军队、补给和装备运往南方对西贡发动一场决定性的攻击。
北越坦克和军队昨晚攻入岘港——在西贡北部三百六十英里地方的一个沿海城市。在此之后，对向南越首都发动一次进攻的预料增加了。军事专家们说，共产党人现在已控制了南越北部的三分之一。
这些分析家说，北越军队不可能在几天内转向西贡。他们之中的一个人说，“他们必须重新集结。部队必须向南行军或用卡车运到南方。目前他们在西贡地区只有五个师。如果他们再调进五个师，他们首先将需要许多补给品”。
他估计，对北越军队来说，将需要几周的时间或者长达两个月的时间来为进攻西贡作好准备。他承认，“但是这是一个很不肯定的数字，因为它取决于指挥官的决定。”
共产党发动的五天迅速的闪电式进攻使得南越的四个师实际上消失了。

显示原版>>

Next:英报社论《越南的凶兆》


美白宫宣布福特将发表对外政策讲话

出版日期:1975.04.02
         期次:5939
         版次:2
         栏目:\[第二版]
副题:安落社说三月份对美对外政策来说是特别倒霉的一个月
文章正文:
【安莎社华盛顿三月二十九日电】据白宫发言人宣布，美国总统福特将于四月十日发表一项“十分重要”的美国对外政策讲话。
首都观察家们指出，福特将在国会联席会议上发表讲话，着重地表明了总统这次讲话的重要性。
这些观察家还指出，三月份对美国的对外政策来说是特别倒霉的一个月，从基辛格最近的中东使命
——濒于彻底失败——到美国支持的柬埔寨政权的土崩瓦解。
被列为美国对外政策的挫折的其他事件包括：南越总统阮文绍下令进行的军事撤退——这往往变成全面退却——和沙特阿拉伯国王费萨尔的遇刺。
白宫人士说，美国决策者所面临的一切问题都是处于美国的全球利益和影响的边缘上的问题而不是中心问题，除了葡萄牙当前的政治形势以外。但是，他们接着说，除非美国的领导层放弃一部分它在世界事务中的具有历史意义的作用，否则这些问题将仍旧具有极大影响。他们指出，最后这一点考虑使福特四月十日的对外政策讲话显得特别重要。
美国首都一些人士列举了在复活节周末这里仔细研究的当前问题如下：（一）柬埔寨政府的垮台可能迫在眉睫；（二）南越政府的垮台可能迫在眉睫；（三）共产党的影响可能从这两个国家扩散到各个邻近的东南亚国家；（四）陷于僵局的中东形势和发生第五次以色列—阿拉伯冲突的可能性；（五）费萨尔国王遇刺后，围绕着沙特阿拉伯在中东的作用的捉摸不定的局面；（六）威胁北大西洋公约组织的东南翼的希腊和土耳其之间尚未解决的紧张局势；（七）葡萄牙共产党可能对这个国家实行决定性的政治控制。而这个国家是美国军事战略要地之一。
这里的观察家们认为，福特决定以在国会两院联席会议上发表他的“世情报告”的方式引起人们注意的做法，表明了白宫已增加了它优先考虑的事项，把外交事务问题同围绕着国民经济、经济衰退和能源危机的问题并列起来。

显示原版>>

Previous:美新处报道《美国对外政策中的同意与一致意见》

Next:福特要基辛格留任到本届总统任期满


美新处报道《美国对外政策中的同意与一致意见》

出版日期:1975.04.02
         期次:5939
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿三月二十八日电】题：美国对外政策中的同意与一致意见
在越南的经历对美国造成的损害当中，一种比较隐蔽但也许是十分危险的损害就是对美国在世界事务中的作用所产生的混乱思想。在国内，这种混乱思想在芝加哥外交学会进行的一次使人感到吃惊的民意测验中反映出来了。在国外，那次民意测验所记录下来的一些具体的意见也使人感到十分沮丧。
然而，比较仔细地分析一下，就可以得出这样一个结论，这次调查所透露的美国在越南战争之后的对外政策情况是有些混乱的，而且是有些含糊不清的——但是肯定不是表明已决定性地转向孤立主义。
在这方面，第一点要说的是，在芝加哥的这次民意测验中，使海外感到最大恐慌的对这些问题的回答至少可以用对其他问题的回答来平衡一下，而后者引起的注意却少得多。
美国国内强烈反对美国对欧洲、对中东、对加拿大以外的几乎任何一个世界地区进行军事干涉的主张，这是确实的，人们对此感到不安也是可以理解的。但是同样真实而且的确可能更为重要的是，民意测验表明，赞成美国继续在世界事务中发挥积极的作用，反对袖手旁观或自行其事的人数却多到一半以上。
这次芝加哥测验中提出的一个更为根本的问题是在回答说得比较抽象和假设性的问题时所表示的看法对美国的行动的实际影响如何。当然，一般地说，在一个民主国家内，不顾舆论执行外交政策是不可能的。在很长的时期内，要在美国再次获得足够的公众支持来维持在越南那样的另一次冒险行动几乎肯定是不可能的。但是并不能因此就得出结论说，美国政府在其他局势中作出体现国家利益的其他概念的反响，甚至军事干涉，就是注定不可能的。
因此，大多数被询问的人在回答一次测验时可以说，如果西欧遭到入侵的话，他们不赞成使用美国军队，但是如果在柏林的驻军或者在北约的美军真的遭到故意的进攻，一个很大的问题是公众表示的这种无形的态度对身负重任的领导人的决定会有多大的影响。
这些部队驻在现在的地方正是为了承认和表明，美国同西欧的防务和世界力量平衡的确有着战略上的利害关系。
基本事实是，就同意和一致意见同对外政策的关系来说，这两个概念之间是有区别的。汉斯·摩根索在《外交政策》杂志中这样阐述这个论点：
“作为一个概念，人们总是把在被统治者的同意下进行统治同一致意见（经常是故意的）混为一谈，后者是政府和人民之间对国家的性质、原则和目标的看法的根本的一致意见，这是一种社会契约。
“被统治者偏离同意态度的看法（持不同意见）不仅是合法的而且是一个强有力的民主社会的基本要素，但是，偏离全国一致意见的态度……在最好的情况下是离经叛道，而在最坏的情况下则是颠覆或背叛。
“政府可以既照顾到健全的对外政策的需要也照顾到舆论的选择，办法就是承认它们之间的冲突的存在性。政府可以通过引导舆论支持它的对外政策来缓和这种冲突……”
这就是政治领导的任务，而福特总统提出的不要搞孤立主义的警告表明，他想解决这个问题。他需要做的是，帮助美国人民认识到，世界确实不再是他们所掌握的了，但在同时要使他们了解，世界仍然是一个相互依赖的世界，在这个世界中，美国应当继续发挥一种负责的作用。

显示原版>>

Previous:《巴西日报》资料《苏联的渗透》

Next:美白宫宣布福特将发表对外政策讲话


日报消息《岘港失守，美国不能再次进行军事介入》

出版日期:1975.04.02
         期次:5939
         版次:3
         栏目:\[第三版]
副题:法新社评苏对南越、柬埔寨局势的反应
文章正文:
【本刊讯】日本《每日新闻》三月三十一日刊登一条华盛顿消息，题目是《议会绊脚，政府没有“王牌”，岘港失守，美国不能再次进行军事介入》，摘要如下：
南越的第二大城市岘港，三月三十日，落入共方之手，印度支那危机，行将接近尾声。美国政府对“友邦”南越、柬埔寨的支援政策，感到苦恼。但是，在华盛顿完全看不到一种气氛，表明美国政府甚至要排除严峻的法制规范、舆论和议会的反对，来下决心再次出动美军，作为突破现状的特效药。当前，只是在没有决定性的王牌的情况下，静观形势的进展而已。
福特总统按预定计划前往加利福尼亚休假一周，象征着华盛顿进行军事介入是困难的。
事实上，由于越南战争的惨痛教训，在法律上，对总统的派兵权，即所谓战争权限进行了大幅度限制的结果，做为美军最高司令的总统，只限定在美国有直接遭受攻击的情况下，方可不经国会同意，紧急出动美军。援用此项规定而紧急出动美军，如国会不同意，出兵期间，最长也只不过九十天。同时由于预算方面的限制结果，绝对不可能象过去介入越南那样进行大规模的介入。
在议会严格限制美军再度介入印度支那的目前情况下，如果总统无视这一限制而派兵，也有可能发生弹劾总统滥用职权的问题。不能设想，企图与议会实行妥协，从而获得政治生命来争取一九七六年总统选举胜利的福特会铤而走险。
【法新社莫斯科三月三十日电】共产党日报《真理报》今天写道，南越政权和柬埔寨政权处于绝望的困境之中，这是官方第一次对于印度支那三周来引人注目的局势作出的反应。这似乎是因为柬埔寨和南越的悲剧性局势是不言自明的，不需要加以评论，或者似乎是因为这两国局势演变得太快，以致于官方评论员跟不上。

显示原版>>

Previous:外电报道：南越解放军猛攻芽庄等地

Next:柬解放军对马德望等处伪军加强压力


外电报道：南越解放军猛攻芽庄等地

出版日期:1975.04.02
         期次:5939
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡三月三十一日电】岘港丢给共军对南越总统阮文绍政府是一个严厉打击，而且这样就把第十三个省广南省丢给了共军。
军事分析家们说，这场令人吃惊的攻势几乎已经摧毁了南越十三个作战师中的五个师，此外还有若干营的别动队和民团。
军方人士说，许多越南政府军和一些老百姓在共军挺进的情况下越过了岘港河，并继续前往在岘港附近伸向南海的山茶半岛（猴山地区）。
与此同时，美国陆军总参谋长弗雷德里克
·Ｃ·韦安德将军到了西贡东北一百八十八英里的芽庄，并同第二军区司令阮文富将军举行了会谈。
本社记者阮映雪报道说，阮文富对韦安德说，他的军队将防守芽庄以北的一条防线。
然而，军方人士说，两千名共军对驻守芽庄的政府伞兵在这个城市西北二十英里的阵地发动了猛烈的进攻。由于共军坦克和军队对西贡东北二百五十英里的城市归仁郊区进行袭击，归仁几乎已成了空城，这里的老百姓已经向南撤至芽庄和藩朗。
【美联社西贡三月三十一日电】美国军方人士今天说，在美国支持下用船只从陷落的岘港接运难民的工作已经停止，因为共产党人向接运难民的船只开炮。
【合众国际社西贡三月三十一日电】军方人士今天说，南越陷落的北部省份的军事司令昨天拒绝执行阮文绍总统发出的要他返回西贡举行紧急会议的命令，而仍然留在北面海岸附近的一艘船上。
这些人士说，阮文绍派了一架直升飞机到金兰湾海岸附近的一艘南越船上去把吴光长中将接到西贡总统府来。
他们说，吴光长拒不离开这艘船，他在昨天一早配备坦克的共军占领南越第二大城岘港之前数小时中一直在这条船上避难。
这些人士还透露，被击溃的政府军第一师师长阮文殿准将和另外十四人在周末由于他们所乘的直升飞机燃料用完，在平定省坠毁而丧生。
这些人士还说，在昨天载送数千难民和士兵驶离岘港的一艘美国租用的船只上潜入了一些共产党突击队。
军方人士说，归仁实际上已成了鬼城，大部分居民已逃往南部的芽庄。
南越司令部发言人黎忠贤中将说，政府军已于五天前撤离西贡东北偏北三百三十五英里的朱莱基地营。

显示原版>>

Previous:《布拉格，一九六八年：在飓风中心部的平静区》

Next:日报消息《岘港失守，美国不能再次进行军事介入》


西德报纸报道《美国人增派战斗部队》

出版日期:1975.04.02
         期次:5939
         版次:1
         栏目:\[头版]
副题:《两个增加的旅调往联邦共和国》
文章正文:
【本刊讯】西德《法兰克福汇报》三月二十一日刊载题为《美国人增派战斗部队》、副题为《两个增加的旅调往联邦共和国》的报道，全文如下：
美国政府上星期开始把两个增加的旅中的第一个旅调往联邦共和国。第二个旅将在明年从美国调往联邦共和国。但是，美国在联邦共和国的部队总数将不增加，因为同时从美国供应和支援部队中将削减与此相当的数量的人员。因此战斗部队的增加是以减少后勤部队为代价的。美国在联邦共和国的部队将从十三个旅增到十五个旅，柏林的步兵旅不算在内。
第一个增加的旅共三千八百人将在五月底调动完毕。迄今已有一千人到达。这个旅是属于美国第二坦克师，驻地是胡德堡（得克萨斯州），在联邦共和国它将由美国在安斯巴赫的第一坦克师指挥，但不属其编制。这样，它就加强了第七军。这个旅暂时还要驻在格拉芬弗尔、霍恩费尔斯和维尔德弗勒肯的部队训练场营房里。这个旅在联邦共和国着手准备合适营房之前就进行的调动说明，美国政府认为加强它在欧洲的常规部队是件迫切的事。
第四步兵师的一个步兵旅将在一九七六年从卡森堡（科罗拉多州）调往德国。关于这个旅的调动，联邦国防部和美国驻欧洲部队司令还在进行商议。美国人准备把这个旅驻扎在迄今没有美国部队的北德，最近美国“布鲁金斯学会”的研究报告再一次说，这里估计是苏联进攻计划的重点。联邦政府认为这第二个旅最好还是驻扎在南德，这不仅是因为在北德营房的问题还更困难，而且还因为联邦政府害怕英国人、荷兰人和比利时人可能会设想，这个美国旅使得它们中的一个旅成为多余的了。

显示原版>>

Previous:英报社论《越南的凶兆》

Next:《巴西日报》资料《苏联的渗透》


香港《快报》评论《中南半岛局势和台湾》

出版日期:1975.04.02
         期次:5939
         版次:4
         栏目:\[第四版]
副题:惊呼印支局势的发展影响到蒋帮的处境
文章正文:
【本刊讯】香港《快报》三月二十九日刊登一则题为《中南半岛局势和台湾》的评论，摘要如下：
国际局势和台湾问题不可分，尤其是远东局势和台湾问题不可分。
这是说，当前高棉、南越局势的紧张，不但影响到整个中南半岛，不但影响到整个东南亚地区，而且影响到台湾。
第一，假如中南半岛局势有了坏的变化，无疑要使得台湾在地理上陷于孤立。
第二，假如共党在远东地区获得了新的扩张，无疑会加速东南亚国家和中共建立关系，使得台湾在外交上更为孤立。
这两个影响，将是无可避免的。这刻已不是“海外扶余”时代，在这地理、外交孤立处境之下，可想而知的，将比之过去遭受为更艰苦。
有人想到美国。美国虽然和中共发生了关系，但屡次声明对台湾政策不变，将始终履行条约义务。有了美国这一重关系，则可杜绝中共的觊觎，保持台湾局面的安定。
但美国一定靠得住否？由于高棉、南越最近事实的考验，恰恰揭穿了美国“保证”的底子是什么。以过去诸般事实为例，美国在远东是一张“三脚凳子”，谁坐上去，谁就要被摔倒。
再看今日局势的趋势，美国虽不一定要放弃远东，但由于内部竞争，至少在共和党政府任内，民主党与新孤立主义者占优的国会，白宫将在国会扼制下造成了客观上的放弃远东（台湾不会在例外）。在这一情形之下，正是共党在远东尽量发挥的大好形势，大举进攻的大好机会。
因此，由中南半岛到整个东南亚，包括整个远东地区的前途，是未可乐观的，影响到台湾的处境也未可乐观的。

显示原版>>

Previous:《人民中国的日常生活》（十四）

Next:蒋党《中央日报》消息《沈昌焕呼吁亚洲自由国家认清敌友加强团结》


香港《文汇报》资料《越南南方有多少省》

出版日期:1975.04.02
         期次:5939
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《文汇报》三月二十七日刊登一则小资料，题为《越南南方有多少省》，转载如下：
越南南方行政区划，共设三十九省（西贡政权设四十二个省）：广治、承天、广沱（西贡政权称广南）、广南（西贡政权称广信）、广义、平定、富安、昆嵩、嘉莱（西贡政权称波来古）、多乐（西贡政权把该省东北部另划一省为富本）、庆和、宁顺、平顺、宣德、林同、广德、福隆、平绥、隆庆、平隆、边和、福绥、西宁、平阳、土龙木（西贡政权把该省分别划入邻近各省）、隆安（西贡政权把该省北部另划一省为厚义）、建祥、建丰、美萩（西贡政权称为定祥）、槟椥（西贡政权称为建和）、鹅贡、朱笃、隆川、永隆、茶荣（西贡政权称承平）、芹苴（西贡政权称丰定）、朔庄（西贡政权把该省南部另划一省为薄寮）、迪石（西贡政权把该省划分两省为建江、章善）、金瓯（西贡政权称安川）。一市：西贡市。

显示原版>>

Previous:柬解放军对马德望等处伪军加强压力

Next:曼谷《星暹日报》社论《苏联间谍在印度活动》


英报社论《越南的凶兆》

出版日期:1975.04.02
         期次:5939
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日电讯报》三月三十一日发表题为《越南的凶兆》的社论，摘要如下：
在越南，岘港的陷落甚至对昨天的慰藉心情来说也是一种突如其来的打击，而昨天的慰藉心情是，阮文绍政府仍应能守住那个国家最重要的地区——即西贡周围的地区和湄公河三角洲的主要地区。士气的普遍的瓦解，带来了全面崩溃的危险。在装备库存不足的情况下，大量装备的丧失已使灾难加重了。这是一场十分悲惨和巨大的悲剧，是同世界事务的主要潮流分不开的。
在柬埔寨，朗诺总统将于明天出国旅行。他的出走看来很可能为向共产党人投降扫清道路。物资的缺乏和对美国的信心的丧失，这两者决定了柬埔寨的命运，从而使南越的战略地位恶化了。
现在看来，除了美国宣布提供全面援助——只有直接干涉除外——，什么也挽救不了南越。基辛格博士的看法似乎是，如果不提供这种援助，那就等于是背叛，从而对美国在全世界的政策产生不堪设想的影响。如果美国国会硬要拖延看看南越是否仍值得一助，那么答案似乎很可能是否定的。目前，由于华盛顿有着坚强的领导，答案多半会是肯定的。不然除非南越出现军事上和政治上的奇迹——这种奇迹目前看来是不可能的。
【美联社伦敦三月三十一日电】英国《每日邮报》（保守派）今天就印度支那局势发表的社论说：经过三十年可怕的战争以后，共产党在东南亚获得最后胜利已经在望了。对于不习惯于失败的美国来说，这是一个令人痛苦的前景。许多美国人感到难受的是，他们的五万同胞显然是白白卖命了。
自从六十年代末以来，人们日益认为，美国应当退回到本国去，让其他国家自己救自己。
这种孤立主义情绪可能意味着我们如此认为理所当然的世界力量均势会发生深刻的变化。岘港的沦陷是人们的一场灾难。但这也是一个警告：我们西欧人应该考虑自己的防务。

显示原版>>

Previous:美白宫发言人就南越局势发表声明

Next:西德报纸报道《美国人增派战斗部队》


《人民中国的日常生活》（十五）

出版日期:1975.04.03
         期次:5940
         版次:4
         栏目:\[第四版]
作者:美国阿瑟·高尔斯顿
作者身份:美国阿瑟·高尔斯顿
文章正文:
我们和老张一起走回家，坐在树荫底下喝茶。对领导的批评似乎对他有些压力。他说：“一个文盲管五百亩地和五百口人是不容易的”。他这样原谅了他自己没把生产队管好。我们提醒他说，自从公社成立以来他就被选为生产队长，快担任了十五年了。如果管得不好，别人不会把他撤了吗？他笑了笑，说这是因为他的朋友们都照顾他的心情。后来我们从别人那儿了解到，老张是大家公认的全社最能干的生产队长之一，声望很高。他的妻子抱怨他为生产队花那么多的时间和精力，连自己家的院子都不管，他家的院子和邻居相比就差远了。他还由于家里发生了一些不幸的事，欠了队里的债。虽然他当队长，可是收入并不比一般的好劳力多。
我们去参加这一会议时，就了解到不断进行政治教育是社会主义国家生活中的现实，事实证明也是这样；但是我们离开会场时却有了新的认识。“政治挂帅”确实体现在现实的生活之中，有效地把中国团结起来，共同努力。农民们理解这一条，并且尊重它，但认为无需经常开长篇大论的会。另一方面，这些会议给了他们一个更为宝贵的权利，即有机会就直接影响他们生活的问题提出意见，例如民主协商各种作物种植的面积，规定灌溉或田间管理的责任，对工作进行批评等等，这是民主生活的典范，尽管北京规定的全面的生产指标是不能改的。还有，姑且抛开私有制和公有制的差别不谈，要使人真正感到满意
——这个因素对这里的农民，和对资本主义制度下的农民所起的作用，似乎没有很大不同——让农民共同努力，要让他们清楚而又直接地看到他们的劳动成果，从而感到满意，这也许不如政治教育那样明显，但肯定比政治教育更能够有力地把农民团结起来。回顾过去展望未来
我于一九七一年和一九七二年在中国访问的整个期间内，中国对我的巨大影响从来也没有减弱过。我曾想报道中国的情况，结果碰上各种各样的矛盾，如新的与旧的、不变的和变化极大的、积极的与消极的、出于意料的与可以预料到的等等。中国和亚洲的其他地区相比之下，以及和她自己不久以前的情况相比之下，中国人民的物质福利和新取得的有保障的生活是十分惊人的。当我了解到，苏联从一九六○年起就停止了援助，中国在没有任何外界帮助的情况下，完全是单独地进行建设时，就更为惊讶了。想要很好地说明这些情况，哪怕对我自己说明，都是极不容易的。
中国自古以来的特点就是幅员广大，历史上一向闭关自守，埋头于自身的事务。这些特点依然存在，继续使中国能够抵制外来的影响。这些特点无疑造就了一种环境，使中国得以统一，并有力量在内部进行激烈的社会变革，并接受这些变革。但是我们也必须看到另外一种力量才能说明中国革命之所以得到成功。
回顾我在新中国的经历，我发现一个渗透在社会各个方面的独特的社会理论基础——集体道德观——的力量。这种道德之发展有赖于每一个人的纪律性和合作，有赖于每个人压制自己的私心为集体事业服务并忠于集体事业。在那里，一般人似乎认为集体的福利和他们本身的最大利益是一致的。中国在人的价值观念上，是把集体事业而不是把个人愿望摆在前面，因此内心中的矛盾减到了最小限度。从我们在中国的经历中看，这种事例比比皆是。
不论在军队和大学里，还是在公社中，每当某一个人有突出的表现时，除了他本人之外，他所在的那个单位也都受到表扬。其理由在于他们确实认为任何人的活动都不可能是完全孤立的，每一个人都受到他周围的人的直接的或无形的帮助和辅导。
不少大学生向我们说，他们毕业后分配到任何地方的任何岗位上为人民服务，他们都愿意接受。他们似乎也是说了算数的，虽然每个学生必定都有个人的志愿，也许甚至想从事某一项具体工作。这些大学已经取消了学位制的教育，并且停止了出版学究气的刊物。他们在认真地考虑改革那些学位等作法，消除过去那种从追逐个人荣誉中得到的声望。
在芦沟桥的生产队里，有的人已经承担了劳动任务，并且负有责任，可是他们还一再自愿加班加点为集体谋福利。例如，他们在地里干了一整天的活之后，还半夜三更起来灌溉——这是蔬菜的命脉。凡从事这种突击工作的集体和个人在评定工分时都得到报偿；不仅集体受到表扬，另外还有额外收入。但是这种劳动的报酬不是按付出多少额外劳动的比例计算的，而且这种报酬也并不一定是有保证的。（十五）

显示原版>>

Previous:法新社报道柬解放军攻进乃良

Next:马来西亚《星洲日报》报道：亚洲羽联就中国会籍问题同国际羽联斗争情况


安莎社就南苏官员会晤评苏南关系

出版日期:1975.04.03
         期次:5940
         版次:2
         栏目:\[第二版]
文章正文:
【安莎社贝尔格莱德三月二十八日电】这里的西方观察家今天猜测：在南共联盟执行委员会书记亚·格尔利奇科夫同苏联驻贝尔格莱德大使弗·斯捷帕科夫昨天会晤之后，欧洲共产党在关于召开欧洲共产党最高级会议的问题上出现了分歧。
官方曾说，这次会晤涉及南共联盟和苏联共产党的关系问题。后来的联合公报把这次会晤说成是在“开诚布公的气氛中”进行的，这一提法引起了观察家们的注意。他们指出，在描写两党关系时没有发现通常出现的“友好的”或“谅解的”此类的形容词。据这些观察家认为，格尔利奇科夫和苏联大使所讨论的那些问题是目前莫斯科和贝尔格莱德不和的根源。
据这些观察家说，两党的不和可能已达到这样的程度：南共联盟目前感到必须重新研究它参加会议的决定。

显示原版>>

Previous:英《外事报道》文章《贝尔格莱德和莫斯科之间出现新的紧张关系》

Next:南越解放军解放归仁，芽庄


法新社报道柬解放军攻进乃良

出版日期:1975.04.03
         期次:5940
         版次:3
         栏目:\[第三版]
副题:伪军方说“乃良城将随时可能陷落”
文章正文:
【法新社金边四月一日电】军方人士今天说，红色高棉已进入了金边东南六十公里的湄公河上的乃良港。他们说，在乃良的政府守军现在只占领着这个港口的市场，预料乃良城随时都可能陷落。
观察家们说，乃良的失守杜绝了重新打通湄公河的一切可能。
【合众国际社金边四月一日电】官方人士说，看来，湄公河上的乃良（据估计那儿有六万军队和难民已被围困了两个月）即将陷落。
这些人士说，更为意味深长的是，如果乃良陷落，那末数千叛军就可以把注意力转向金边，现在金边本身处于同外界隔绝的境地。

显示原版>>

Previous:法新社评伊朗和伊拉克签订边界协定

Next:《人民中国的日常生活》（十五）


法新社评伊朗和伊拉克签订边界协定

出版日期:1975.04.03
         期次:5940
         版次:3
         栏目:\[第三版]
副题:认为此举使海湾政治局势根本改变
文章正文:
【法新社贝鲁特三月十八日电】昨天在德黑兰宣布的关于执行三月六日协议的措施是海湾政治局势的根本改变。
这可能意味着这个地区“进步”和保守政权之间竞争的结束。
甚至在伊朗和伊拉克和解以前，海湾外交活动就有增加。
过去由于边界争端或意识形态分歧而分裂的海湾国家已开始靠拢。
阿拉伯联合酋长国和沙特阿拉伯结束了它们对布赖米绿洲提出的竞争性主权要求，不久，伊拉克和科威特可能就它们的边境争端达成协议。
在科威特首相访问沙特阿拉伯以后，据宣布，两国找到了解决那个所谓“中立区”问题的办法，那是科威特、伊拉克和沙特阿拉伯之间的一块盛产石油的钻石形地区。
过去几个月，伊朗和阿拉伯世界之间也有了和解，其中包括国王访问安曼和开罗，此外，他还参加了本月较早时候在阿尔及尔举行的产油国会议。
更引人注目的将是沙特第二副首相兼内政大臣阿齐兹亲王下月初对巴格达的访问。
海湾国家之间关系的发展在很大程度上将取决于伊拉克—伊朗争端解决的方式。

显示原版>>

Previous:美报文章《伊朗设法把伊拉克拉出苏联的控制》

Next:法新社报道柬解放军攻进乃良


马来西亚《星洲日报》报道：亚洲羽联就中国会籍问题同国际羽联斗争情况

出版日期:1975.04.03
         期次:5940
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】马来西亚《星洲日报》三月二十九日刊登一则消息，摘要如下：
为了中国人会的问题，亚洲羽球协会与国际羽球协会是否会闹翻，而造成被逼退出国际会员席位？
亚洲羽球协会是否会另立炉灶而创设犹如“亚洲乒联”的亚洲羽球联盟机构，来和亚洲羽协打对台？
一般羽球圈内人士对上述严重问题的看法，预料在今年六月三十日国际羽协会员大会之后，将会有所表现，亦即是：继续合作下去，还是分道扬镳？
这个问题的引起，是因为中国已成为亚洲羽协会员，而同时取台湾的地位而代之，这是去年在德黑兰开会十国投票赞成，二票弃权所决定的。国际羽协获报告之后，大发雷霆，认为中国未成为国际羽协会员之前，不得批准中国为会员。并命令亚洲羽协撤销前议，不然就开除亚洲羽协整个机构，口气之大，傲气凌人，充满了火药气味，这是曾在电讯上发表过的耸人新闻。
据一名不愿透露姓名的代表对本报记者说：虽然，国际羽协在去年十一月初曾在荷兰阿姆斯特丹举行代表大会，提出讨论有关亚洲羽协接纳中国入会问题。然而，亚洲羽协提出要求大会修改现在章程第二Ｂ条规定：“任何国家在加入洲性的羽球协会之前，必须是国际羽协会员”。这一条文应予修改或取消。在此同时，亚洲羽协会员国家也将投票表决成立一个国际新羽球总会，准备作全力对抗。
提出反对国际第二Ｂ条规定章程的国家包括：日本、马来西亚、新加坡、印度、巴基斯坦、朝鲜、斯里兰卡和泰国。
亚洲羽协所坚持理由：亚洲人的事，为什么亚洲本身不能处理，而要受外人所控制？
中国已被大多数会员投票表决赞同接纳入会的，又怎能作废无效，出尔反尔，大会尊严何在？
亚洲羽协为了应付国际羽协咄咄逼人的“命令”，原定二月一日，在雅加达召开会议，商讨对策。但印尼羽总临时打退堂鼓。于是香港羽总冯会长，毅然出面邀请现在国际羽协会担任理事的亚洲会员国代表在香港举行会议。
这个秘密会议经于二月六日及七日举行，出席者有香港、泰国、马来西亚、巴勒斯坦、斯里兰卡。日本虽无代表出席，但却表示支持会议决案。
据本报从可靠方面获悉：如果国际羽协未予修改章程的话，就成立一个新亚洲国际羽球总会，而脱离国际羽球协会，形成东、西方羽球团体对峙局面的趋势。至于原有的亚洲羽协将来的下场又如何，不用说，又如“亚洲乒乓协会”，同样地，因会员稀落，无形中自动瓦解了。
据从有关方面获悉，如果将来新的亚洲羽球总会成立之后，将使出一项秘密武器，给予国际羽协和全英羽球赛一个严重打击，以显示亚洲人羽球界团结力量，和羽球技术水准，这也可说是亚洲羽协转弱为硬的政策的表示。
在目前亚洲羽球协会会员国，计有十九个国家。由会员国名单来看，毫无疑问的赞同参加组织亚洲新国际羽球总会者占了绝大多数，而保留在旧有的亚洲羽协会员席位，不过四五个而已，他们能保持多久，岂非要步在亚洲乒协的后尘而瓦解？
据本报获得最后消息：国际羽球协会现正在伦敦举行特别会员大会，商讨有关亚洲羽协要求大会修改章程问题，这当然与中国加入国际羽协会员席位，具有密切重要关系。
修改章程是否如意顺利进行通过，抑或有若何变化，相信不久会有消息表露出来，这是关心羽球坛人士所注目的问题。

显示原版>>

Previous:《人民中国的日常生活》（十五）

Next:一九七五年全英羽毛球锦标赛结束


美报文章《第二次印度支那战争是土崩瓦解的形势》

出版日期:1975.04.03
         期次:5940
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华盛顿邮报》三月三十日刊登该报记者奥伯多弗发自西贡的一篇文章，题为《第二次印度支那战争是土崩瓦解的形势》《看来接近结束》，摘要如下：
在经过二十一年，死去了一百万人并对这里及大洋彼岸的生活和思想产生严重破坏影响后，看来第二次印度支那战争突然倾向于结束。
在仅仅三个星期的时间里，南越部队丢失或让出了不仅是中部高原，而且是北部沿海的几乎全部省会和政府据点，其速度之快几乎使所有的人都感到吃惊。
人口、领土、军事人员和装备方面的损失虽然是严重的，但是不及造成这些损失的过程令人吃惊。几乎没有打什么大仗。政府军与其说是被打败的，不如说是撤退的，或者干脆是崩溃的。
虽然北越部队以新渗透进来的部队和新运入的重型武器摆出了可畏的阵势，但是，很明显他们最近的胜利更多地是在人心上而不是在战场上取得的。截至今天为止，还没有到那一点上停下来的迹象。但是，除非是阮文绍总统的政府能迅速重振部队的斗志，并使全国团结起来，否则整个南越剩下的地区很可能会土崩瓦解。
去推测这一最后阶段可能花多长时间，是冒失的。越南这出戏在经过那么多年的总是老样子以致使人厌烦得要命之后，现在已开始以类似于新闻片两倍、三倍甚至四倍的速度向前发展。对一天中发生的事情还没有来得及记录下来甚或予以理解时，另一天的事情又接着发生，并且比头一天的更多更重要。
包括一月份失陷的一个省会在内，南越四十四个省会中，现在有十二个在共产党手中，还有好几个也处于马上就要陷落的危险之中。政府已失去了对这个国家一半以上的国土的行政控制，通常有三百多万人居住在这些地区。
在十三个南越主力师中，至少有五个师在共军当前的进攻中已经遭到了人力和装备补给的重大损失。一位消息灵通人士估计，单是补充从一个城市——波来古——突然撤退中所遭受的装备和补给品的损失，费用就超过三亿美元，相当于福特政府建议国会拨给、但争论得很激烈的向越南补充拨款的总额。
从军事上说，最近的失利程度是巨大的。北越军队已经取得了在这个国家的许多地方利用通向包括西贡在内的人口稠密的沿海城市的通道，进行军队集结和调遣的几乎是不受阻挡的能力。
同以前的攻势不同的是，共军这一次的胜利——和政府军的失利——看来是不可改变的。
从政治上说，遭受灾难的可能甚至更大。意志的消沉和慌恐情绪的增长，可能使一些营在一夜之中消灭，不管指挥人员的配备是多么的好，也不管装备是多么的优良。一九四九年中国的垮台的情况——当时尽管国民党还有四百万军队，但是仍然遭到了彻底的击败——在这里的越南和外国观察家们的脑子里想得很多，有时脱口而出。
问题的核心是，在大规模战斗的年代，南越人第一次在单独进行战斗。美国没有跟他们一起打仗，而且甚至在出现动乱和危险的时刻也可能不支持他们。他们的对手则有着共产党世界两个大国的有力援助。
许多越南人认定，巴黎协定只不过是美国撤出战争，而不管协定是否得到遵守的一种外交上的掩饰。
在中部和北部地区的一些吃了败仗、心情忿懑的军人中间的反美情绪已处于一触即发的状况。他们认为，美国应对他们悲惨处境负责。政府和许多人仍然没有放弃美国能给予某种形式的援助的希望。

显示原版>>

Previous:美国防部官员对西贡伪军溃退感到沮丧

Next:葡萄牙新闻部长谈葡对外政策


美报文章《伊朗设法把伊拉克拉出苏联的控制》

出版日期:1975.04.03
         期次:5940
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》三月十八日刊登施米特发自华盛顿的一篇文章，题为《伊朗设法把伊拉克拉出苏联的控制》《边界协定使敌人成了朋友》，摘要如下：
伊朗国王可能正在开始一项把邻国伊拉克拉出苏联集团的努力——不是使之成为西方的一个盟国，而是使之采取较为不结盟的立场。
这里的一些中东外交官从昨天在德黑兰签订的伊拉克和伊朗之间的协定中看出了这一含意。他们的推理是：国王把严阵以待的库尔德人的利益牺牲给伊拉克以换取在波斯湾顶端的河口权利，从而把伊拉克紧紧地同基本上是一个亲西方国家的伊朗拴在一起。
同时，据认为，库尔德战争的冷却下去也趋向于消除了伊拉克继续同莫斯科的关系以得到军火和其他支持的一个重大理由。
他们认为，国王的目的很可能是要使伊拉克的复兴社会党发生根本转变，摆脱苏联的影响。
从其他的来源也有着迹象表明在伊拉克强有力人物萨达姆·侯赛因指导下进行了一种努力来摆脱苏联的紧密拥抱。
一九七四年一月，他宣布伊拉克将不再在经济上只同苏联集团打交道。从那以后，伊拉克同美国和西欧的经济联系大大增加了。美国商人已意识到在伊拉克人中间对苏联技术的提供迟缓和没有效率已大为厌倦。同时，据提供消息的人说，伊拉克人要求苏联提供更多先进武器而遭到拒绝，作为回答，也使苏联在使用苏联建造的乌姆卡斯尔港方面失去了一些权利。
报道（埃及）最近同伊拉克签订了一项大规模交换技术人员（包括在埃及指导下在伊拉克广泛修建住房）协定的埃及人士，承认看到了伊拉克事态发展中有一种走向埃及在一九七二年所作的那种驱逐苏联专家的转变的趋势。
（伊拉克和伊朗的）新边界将按航道中心线划界。根据这个协定的一部分秘密条款，伊朗人甚至在签订协定之前就断绝了他们对库尔德人的军援。

显示原版>>

Previous:阮文绍突然取消同韦安德会晤

Next:法新社评伊朗和伊拉克签订边界协定


美国《纽约时报》专稿《西贡部队的损失被称为是灾难性的》

出版日期:1975.04.03
         期次:5940
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》三月二十九日刊登一篇专稿，题为《美国留下的武器；西贡部队的损失被称为是灾难性的》，摘要如下：
据有资格的越南人士说，南越军近两周来丢掉了十多亿美元的美国武器和其它军事装备。
在部队迅速撤退的同时，丢弃了数以百计的大炮、卡车、飞机、迫击炮、坦克、装甲运兵车、步枪和弹药，越南人士和西方人士都认为，这无论在军事上和心理上对南越都是一个使人大吃一惊的、而且很可能是无法挽回的打击。
在南越呆了十多年的二位西方高级官员今天说：“这些损失非常、非常、非常之大。这是一种灾难性的损失。”
另一位消息灵通的西方人士说：“我们没有想去计算损失了多少，但是损失是惊人的。军事装备全都没有运出来，我们面临着一场摧毁性的失败。”
一位消息灵通的越南人士说，掌握全部军事装备底细的武装部队后勤司令部初步估计至少损失掉了十亿美元的军事装备——所有这些装备几乎都是美国人留下的——这一损失是由于政府突然决定放弃这个国家三分之二的地盘以及在这以后平民和军队匆忙和慌张地大批后退所造成的。
预料，这些损失将是被福特总统派到这里来对日益恶化的军事形势作出估计的美国陆军参谋长韦安德将军和越南官员之间讨论的一个主要问题。
当军事撤退的规模已显而易见时，西方军事分析家和越南人士对武装部队没有协调行动这一点表示沮丧和吃惊。
情报部门的一位人士说：“出现了大多数军队和老百姓完全无法控制的情况。保全自己就是一切。岘港机场陷入了一片恐慌。军队把无计其数的装备丢在北部和中部高原。这已经变成了我完全无法设想的一场灾难。”
一位越南人士说，从中部高原撤退时“到处一片恐慌”，军人几乎把所有的重武器都扔下了。
一位很可靠的越南人士说，在从波来古逃出时，至少有一万五千吨弹药和一百吨炸弹完好地丢下了。
这位人士说，在邦美蜀，有三千二百发炮弹被丢下了，还有一些八一毫米迫击炮、一○五毫米榴弹炮、火箭、发电机和卡车。
一位人士说，在波来古，约值五百万美元的通讯设备完好地丢掉了。军用无线电设备也被弃了，这就使北越能够通过电讯在南越军队中进一步制造混乱。
在广治和广南，除了丢掉迫击炮、坦克、装甲运兵车和反坦克武器之外，还丢下了几百门大炮。
美国在南越留下的设备和它的价值究竟有多少还不清楚。据某些估计，美国在越南已花费一千五百亿美元。
由于装备的损失，南越军队现在乱七八糟了。
整个军队已经完全不像样子了。

显示原版>>

Previous:南越解放军解放归仁，芽庄

Next:阮文绍突然取消同韦安德会晤


美国防部官员对西贡伪军溃退感到沮丧

出版日期:1975.04.03
         期次:5940
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿三月三十一日电】美国国防部官员们对南越军事大崩溃的程度感到沮丧。他们今天说，在美国提供的武器、弹药和其它装备方面所遭受的损失无疑是“巨大的”。
在这个国家至少有三个和可能四个师瓦解之后，他们对其余的南越武装部队的士气也感到焦虑不安。
这些官员们正在注视着这样的迹象，即胜利的北越军队是否会向南越西贡周围的人口稠密区和可能是首都本身推进，从而进一步取得好处。至少这些官员预料北越军队将设法迅速搞掉南中国海沿岸一带剩下来的南越小块地区，这些小块地区被布防薄弱的被打得七零八落的军队守卫着。
为参谋长联席会议工作的军官们说，从南越得到的资料太含糊，因此对于南越军队从中部高地和最北部地区乱七八糟地撤退时有多少物资遭到损失、被扔掉和毁掉无法作出估计。他们知道，有几个师几乎已经失掉他们所有的重型装备，其中包括一百七十五毫米的远距离大炮。在北部，第一师的撤退是一片混乱，当这些部队同一群一群的难民一道涌进岘港的时候，据认为他们实际上是丢下了这个师的全部装备。
除了撤退的军队扔掉的和留下来的东西之外，岘港还有一座大军火库，在象芙拜这样的地方和顺化附近，还有一些较小的军火库，所有这些东西现在都是处在北越人的控制之下了。
岘港失守以后，就使南越的第二大城市和一个重要的空军基地落到北越人的手里了，在六十年代和七十年代初期，美国对北越进行的空战大部分都是由这个空军基地指挥的。
从攻势开始发动以来和在发动之前，五角大楼的官员们低估了北越攻势的规模，并且没有得到丝毫暗示说南越部队会那么快放弃南越那么大的地区。由于南越军事活动的土崩瓦解而感到痛心的美国官员们抱怨阮文绍造成这种局面。

显示原版>>

Previous:美新社报道《施莱辛格认为美对外政策处于困难时代》

Next:美报文章《第二次印度支那战争是土崩瓦解的形势》


美新社报道《施莱辛格认为美对外政策处于困难时代》

出版日期:1975.04.03
         期次:5940
         版次:1
         栏目:\[头版]
副题:施莱辛格说由于过去几个月的困难，有人可能情不自禁地想试试美国的力量
文章正文:
【美新处华盛顿三月三十一日电】题：施莱辛格认为美国的对外政策处于困难时代（要点）
国防部长施莱辛格说，美国“在外交政策上正处于最困难的时期之一，可能是自一九四七、四八、四九年第二次世界大战后不久的时期以来最困难的”。
这位部长说，由于这种局势和“过去几个月的困难”，“有人”可能“情不自禁地想试试我们的力量”。
施莱辛格在同《巴尔的摩太阳报》的特里惠特进行的半小时公开广播的电视谈话中说中东是“火药箱”，建议南越人保卫西贡周围地区及三角洲地区，并警告说，苏联可能设法在印度洋“横跨西欧的生命线”部署海军力量。
下面是三月三十一日录制下来广播的谈话的要点：越南：施莱辛格说，虽然他认为北越人起初并不是发动“一场全力以赴的攻势”，但是“现在已经成为这样的攻势了”。他说，“战斗得比较少”，因为南越人的撤退“进行得不好，挫伤了力量结构的士气”。
这位部长说，他预料“还会撤退”，并认为“西贡和三角洲地区作为一个据点可以存在下去”，在经济上也可以站得住，因为那个国家的财富在那里。他说：“如果军事局势稳定下来，没有理由感到绝望。”他预言“在一、两个月内将朝西贡方向采取重大行动”。
这位部长说：“美国不能停止其帮助南越的义务，”他说，虽然目前的要求是增加三亿美元的军事援助，但这“不是长期的”。他说，长期的需要“大得多”。这位部长说，由于北越人和越共违反巴黎协定，以及他们把巴黎协定“当作一堆废纸”的态度，“在最近几年内同他们谈判是极其困难的”。柬埔寨：施莱辛格说：“美国大量削减（军事援助）的费用显然把柬埔寨进一步推向了悬崖的边缘，但是现在这已经是漫过堤坝的水了”。他呼吁增加援助，否则“在几周内，就无法进一步空运”弹药了。印度洋：记者问他是否认为苏联在地中海扩充海军的行动是“严重的”，他表示同意，但是他又说：“比这严重得多的是苏联海军力量可能第一次伸进印度洋，这将横跨在西欧的生命线上。”
中东：施莱辛格说中东目前的军事局势是“稳定的”，但是他指出：“当然，紧张气氛增长了。”这位部长说，萨达特总统要求把联合国部队的时限延长三个月并宣布重新开放苏伊士运河，这将会“产生一种起稳定作用的影响”。
他一再指出，美国必须“重新估计对中东的整个战略”。他指出，对以色列的“主要的军事供应”都是在去年冬天就已商定的，“到四月一日差不多将全部都已交货”。他说：现正研究继续提供多大程度的援助的问题。他说：“在我们较为明确地了解我们要想怎么办以前，美国不愿意在中东承担新的义务。”
施莱辛格说，假使再发生一次石油抵制行动，他“预料不会轻易予以容忍”。日内瓦会议：施莱辛格说日内瓦会议是双边谈判破裂以后自然要采取的下一步骤，但是他提醒人们当心会议有可能“变成一场叫嚷竞赛”的危险。他说，将会有人力图“在一种外交场合”捞取“政治资本”。美国的地位：有人问，东南亚、中东、土耳其、希腊和葡萄牙的事态发展是否已使“美国的信用”受到影响，这位部长说，“美国可能失去人们对它抱有的一些敬畏。一般来说（美国的）信用有所减少”。他对于“公众支持的逐渐消失感到一些不安”，并且说，“美国公众对于支持其他国家不那么感兴趣了”。
他对世界局势的总的看法是，“国际政治的基础是动荡不定的”。

显示原版>>

Next:美国防部官员对西贡伪军溃退感到沮丧


美运动员罗伯茨创撑杆跳高世界纪录

出版日期:1975.04.03
         期次:5940
         版次:4
         栏目:\[第四版]
文章正文:
【美联社盖恩斯维尔三月二十八日电】代夫·罗伯茨今天在佛罗里达大学跳过了十八英尺六又二分之一英寸（合五米六五），创造了撑杆跳高的一项世界纪录。
旧的纪录是十八英尺五又四分之三英寸（合五米六三），是一九七二年七月二日由西格伦在萨勒姆创造的。

显示原版>>

Previous:一九七五年全英羽毛球锦标赛结束


南越解放军解放归仁，芽庄

出版日期:1975.04.03
         期次:5940
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西贡四月一日电】军方人士说，共军今天上午攻占了中部沿海城市归仁，这是政府军守军的又一次溃败。
据这些人士说，归仁市的陷落情况与岘港市在三天前的陷落情况大致相同，即城内的共产党突击队同一支城外冲进来的突击部队利用了士气涣散的政府军的混乱状况。
【合众国际社西贡四月一日电】军方人士说，配备坦克的共产党军队今天攻占了政府军在中部地区的总部、沿海城市芽庄。
这些人士说，北越坦克开进了芽庄郊区街上，几乎没有受到抵抗，政府军在他们进来之前就逃跑了。
他们说，省长打电话给西贡司令部说，“我要走了。局势已毫无希望。”接着他不等候命令就将电话挂了。
芽庄是共军沿海南下闪电进攻中落入共军之手的第十五个省会。
【法新社西贡三月三十一日电】岘港陷落前夕所发生的混乱昨晚已经蔓延到海港城市芽庄。一群群不守纪律的别动队员胡作非为，不知所措的难民在大街上游荡。
当在港口上等候从北面的岘港来的难民的人们看到运载难民的船只没有停留而继续向南驶去之后，关于也要撤出芽庄的消息便在这座城市的二十万居民中迅速传开了。
一群群别动队——在邦美蜀战斗中吃了败仗的第四、第六、第七团的散兵游勇——在大街上徘徊，寻衅闹事、喝酒、调戏妇女和抢劫。
粗暴的别动队员和驻扎在芽庄空军基地的空军人员在大街上和饭店里吵架。一些别动队员招呼空军人员，要求“借用”他们的女友和妻子。有些则动手抢妇女的珠宝。
饮酒狂欢的别动队员在有大量食品和酒类的饭店大吃大喝，然后便打一排枪作为“付账”。
妇女们胆战心惊不敢上街。空军军官们要求宪兵在街上护送他们。
【合众国际社西贡四月一日电】军方人士今天说，沿着南越的海岸线从北向南推进的共产党部队攻占了这个国家的第四大城市归仁，而且即将占领整个平定省。
政府人士说，阮文绍打定主意不改变政府政策，尽管南越军队在共军猛攻的情况下撤退了。
军方人士说，平定省省长昨晚乘了美国的租用的船只“泛科罗拉多州号”逃离了归仁，在这之前，归仁地方官员举行的一次会议上认定局势已没有希望了。至少有五千人挤上了这艘船，其中大部分是负责守卫平定省的政府军第二十二步兵师的成员。
【美联社西贡三月三十一日电】西贡最高司令部说，由二十辆坦克和步兵组成的一列北越队伍向位于二十号公路上的夷灵的政府军发动了一整天的进攻。在更北部的平定省中部沿海平原，北越军对怀仁、平溪和符吉等几个县城发起了进攻，原来的一个美国重要空军基地就设在符吉。

显示原版>>

Previous:安莎社就南苏官员会晤评苏南关系

Next:美国《纽约时报》专稿《西贡部队的损失被称为是灾难性的》


葡共头目前不久秘密访苏

出版日期:1975.04.03
         期次:5940
         版次:2
         栏目:\[第二版]
文章正文:
【路透社里斯本三月二十八日电】葡萄牙共产党今天在这里透露，党的主要解决困难的能手，于本月早些时候对莫斯科进行了未加宣布的访问，与克里姆林宫进行会谈。
党的政治委员会的主要人物帕托与卡图谢夫（他负责克里姆林宫与外国共产党的关系）进行了会谈。
葡共说，帕托叙述了葡萄牙的局势，苏联人表示声援这里的共产党人进行的斗争。
帕托的访问是在葡萄牙的左派统治者与克里姆林宫的接触日益增多之后进行的。

显示原版>>

Previous:谢列平在抗议声中抵英访问

Next:西德《世界报》文章《马其顿争吵原因》


葡萄牙新闻部长谈葡对外政策

出版日期:1975.04.03
         期次:5940
         版次:2
         栏目:\[第二版]
文章正文:
重申葡属于大西洋联盟；说葡中建交问题“取决于北京的行动”葡劳工部长访苏后说戈麦斯可能访苏，苏将派专家去葡
【德新社里斯本三月三十一日电】葡萄牙新闻部长热苏伊诺今天在这里说，葡萄牙非常关心保持和平与保持它在西方世界中的地位。
在西方国家就里斯本新政府过分左倾而提出意见以后，他向记者们发表讲话说，作出这种判断为时过早。西方世界存在的担心被夸大了。葡萄牙不打算放弃北约组织成员资格。
热苏伊诺说：“如果北约组织想要把葡萄牙推出去，那就不是我们的责任了。”
他一再强调他的国家对于核计划问题和在规定核战略的一些北约机构中进行合作不感兴趣。
【安莎社里斯本三月三十一日电】葡萄牙社会联络（新闻）部长热苏伊诺今天在这里宣布，葡萄牙希望创造一些条件，在这些条件下，对一切集团——东方集团和西方集团——都有可能保持其民族独立。
热苏伊诺指出，同样，“我们并不想改变世界上的力量对比……我们属于大西洋联盟，我们希望留在这个联盟中”。
关于其它问题，他说，葡萄牙和中国建交的问题目前取决于北京的行动。（里斯本政府已断绝了与台湾的联系。）
【合众国际社里斯本三月三十一日电】劳工部长马丁斯在莫斯科会谈后，今天带着他所说的苏联答应向葡萄牙左翼军人统治者提供慷慨援助的许诺回国。
马丁斯在归国时对记者说：“在经济和商业合作的范围内、在合作和善意的精神方面以及在苏联对葡萄牙提供援助方面，其结果是十分积极的。”
马丁斯不肯说他是否在同苏联总理柯西金的会谈中得到了具体援助许诺，但是说：“所讨论的事情具有慷慨的特点。”
葡萄牙同苏联的接触近几个月来一直在增加。外交官员说，该国的严重向左转——这从上周组成的新阁中共产党人和其他左翼分子占很大比重这一点反映出来了——将可能会加速这一倾向。
在该政府采取向左转行动的同时，葡萄牙同其北约十四个伙伴国的关系也恶化了，尽管官方已保证该国将尊重它同这个防务组织的关系。
【合众国际社里斯本三月三十一日电】一些外交官今天说，据传苏联表示愿向葡萄牙提供援助和与葡进行合作，这个表示可以被视为莫斯科为把这个国家从北大西洋公约组织分裂出去所作的初步努力。一位西方外交官说：“这显然是苏联影响的又一个楔子。我认为西方联盟中的每个人对此都不会感到高兴。”他说，人们担心，这种帮助可能与向苏联船只提供加油设施联系在一起。
劳工部长马丁斯说，在他同柯西金总理和苏联军事官员进行会谈后，戈麦斯总统可能访问莫斯科，苏联将派专家来葡萄牙。

显示原版>>

Previous:美报文章《第二次印度支那战争是土崩瓦解的形势》

Next:谢列平在抗议声中抵英访问


阮文绍突然取消同韦安德会晤

出版日期:1975.04.03
         期次:5940
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡四月一日电】今天在南越出现了一些不可思议的事态发展的情况下，阮文绍总统突然取消了同福特总统派到南越来的特使会晤。
一些政府和军方人士暗示说，可能马上要发生政治变动。
阮文绍原定在下午五点会晤美国陆军参谋长韦安德将军，但是在快要进行会晤前才几小时，他把会晤的时间推迟到了明天上午。
同时，前总理兼副总统阮高其取消了接见外国记者的计划。
过去两周来当阮文绍总统下令从中部高原撤退时，西贡纷纷传说有人要设法推翻阮文绍。在政府军继续丧失地盘的情况下，这种传说就传开了。

显示原版>>

Previous:美国《纽约时报》专稿《西贡部队的损失被称为是灾难性的》

Next:美报文章《伊朗设法把伊拉克拉出苏联的控制》


西德《世界报》文章《马其顿争吵原因》

出版日期:1975.04.03
         期次:5940
         版次:2
         栏目:\[第二版]
副题:说苏有意玩弄「马其顿问题」压南斯拉夫顺从苏
文章正文:
【本刊讯】西德《世界报》三月十五日刊登一篇文章，题目是《马其顿争吵原因》，摘要如下：
这几天巴尔干的领土冲突，有动摇共产主义国际运动并使莫斯科的召开一次欧洲和国际共产党会议的计划告吹的危险。南斯拉夫共产党主管国际问题的高级官员曾在贝尔格莱德说过，他的党还在考虑，能否参加国际共产党会晤。同时，在这次讲话中攻击了保加利亚的态度。
苏联已经把普遍承认欧洲所有现有的国家边界和临时分界线变成了一种不断重复提出的要求，而莫斯科在巴尔干半岛上的跟得最紧的附庸和盟友——保加利亚共和国——则一下子对一个整个民族的存在提出了问题。南斯拉夫再次陷入极大的愤慨之中，因为保加利亚共产党人否认马其顿民族的存在。但是，大多数马其顿人生活在南斯拉夫联邦内，组成了铁托国家里的一个共和国。
贝尔格莱德和索非亚之间围绕“马其顿问题”发生的争吵完全符合东南欧民族冲突的传统。反正当时的君主制的保加利亚之所以站在威廉皇帝以及后来站在希特勒一边参加战争，也是因为索非亚不想放弃马其顿。那些用火和血摧毁旧政权的保加利亚共产党人在一点上仍然是忠实于传统的：他们的一只眼也是盯着南斯拉夫的马其顿部分，这是一种历史的讽刺。但是这次的保护神不是坐在柏林，而是坐在莫斯科。莫斯科的巴尔干政策的杠杆因此这个问题自然变得更加有趣。多年来经常可以看到的保加利亚共产党人在“马其顿问题”上的活动难道没有得到苏联人的同意或者默许吗？鉴于巴尔干半岛上即将作出的决定，苏联的政策能够容忍保加利亚有“独立的”或者自作主张的政策吗？
谁否认这个问题，他的出发点就必定是，苏联是有意地玩弄“马其顿问题”，以便对南斯拉夫施加压力以及使铁托或者他的继任者顺从。在此其间，就是克里姆林宫内也到处有人说，南斯拉夫主要是苦于它的各民族之间的冲突。但是这种冲突给苏联人提供了某一天可以作为“仲裁人”在巴尔干出现的机会。也许莫斯科的意图正是这样。

显示原版>>

Previous:葡共头目前不久秘密访苏

Next:英《外事报道》文章《贝尔格莱德和莫斯科之间出现新的紧张关系》


谢列平在抗议声中抵英访问

出版日期:1975.04.03
         期次:5940
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦三月三十一日电】前俄国秘密警察头子谢列平，今天在警察采取严格保安措施和局部新闻封锁的情况下，作为英国最大的工会的客人溜进了伦敦。
一百多名议员强烈抗议谢列平（现在是苏联工会领导人）的访问。
谢列平和他的代表团乘苏联航空公司图１５４型飞机在下午到达希思罗机场。
这架飞机停在南部地区，离机场主楼约有二英里。
机场人员在谢列平到达以后一个小时才证实他到达。
带有步话机的警察驻守在俯视着机场的屋顶上。当谢列平一行走下飞机时，武装便衣和警察特工人员在场。
苏联驻英国大使隆科夫陪同谢列平前往通常供皇家人员和来访的国家元首休息的房间，然后分乘三辆汽车离开希思罗机场前往不明的地点。
【美联社伦敦三月三十一日电】当谢列平与职工大会总书记默里分乘三辆汽车到达苏联大使馆时，警察挡住了在大使馆外面的大约一百名示威者。坐在四辆大轿车里的警察增援部队在旁边待命。
支持苏联犹太人的妇女运动说，它将在大使馆外面和职工大会总部外面示威抗议这次访问。

显示原版>>

Previous:葡萄牙新闻部长谈葡对外政策

Next:葡共头目前不久秘密访苏


一九七五年全英羽毛球锦标赛结束

出版日期:1975.04.03
         期次:5940
         版次:4
         栏目:\[第四版]
副题:丹麦选手普里在男子单打决赛中以二比０击败印尼选手哈托诺获冠军
文章正文:
【美联社英格兰温布利三月二十二日电】在全英羽毛球锦标赛男子单打决赛中，丹麦的斯文·普里二十二日击败了上届冠军、印尼的哈托诺，比分是十五比十一，十七比十四，从而阻止了哈托诺连续第八次赢得冠军。
哈托诺作为世界羽毛球之王的时代，由于普里很好地发挥了集中力量进攻的打法而最后完结了。普里曾为争夺这个令人眼红的王冠而徒劳了十一年。
这一次，在哈托诺短暂恢复他的竞技水平而扳回三分之前，普里在第一局中以十四比八领先，接着他进行猛烈扣球，使对方离开了基本位置，旗开得胜。
第二局开始时，两个运动员是交替得分，后来普里神经紧张了一阵，五次扣杀出界，成了十四比十二。
普里镇静了下来，打成了十四平——打法令人惊心动魄。之后，哈托诺的锦标赛杯就丢掉了。
【路透社伦敦三月二十二日电】日本的汤木博江今天以十一比五、十一比九艰苦地战胜了英格兰的吉尔克斯，保住了她的全英羽毛球锦标赛女子单打冠军称号。汤木今年二十六岁，是第三次获得这项冠军称号。
【法新社伦敦三月二十二日电】印尼的宗宗（梁春生）和瓦尤迪（洪跃龙）今天在这里战胜了同国人克里斯蒂安（纪明发）和钱德拉（张鑫源），再次获得全英羽毛球锦标赛男子双打冠军。
宗宗和瓦尤迪以十五比十一、十五比五获胜。
【法新社伦敦三月二十二日电】女子双打冠军落入日本人之手，相泽町子和竹中悦子第三次获胜。这对日本选手以十二比十五、十五比十二、十五比九险胜印尼的维迪西斯图蒂和维古诺。
【法新社伦敦三月二十二日电】斯图尔特和加德纳今天在这里进行的决赛中取胜，这对英格兰选手直取两局，以十五比九、十五比三战胜了西德的迈瓦尔德和施特登。

显示原版>>

Previous:马来西亚《星洲日报》报道：亚洲羽联就中国会籍问题同国际羽联斗争情况

Next:美运动员罗伯茨创撑杆跳高世界纪录


英《外事报道》文章《贝尔格莱德和莫斯科之间出现新的紧张关系》

出版日期:1975.04.03
         期次:5940
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《外事报道》三月二十六日刊载一篇文章，题为《贝尔格莱德和莫斯科之间出现新的紧张关系》，摘要如下：
最近的形势发展使得南斯拉夫的铁托总统极少可能同俄国达成他一直谋求的考虑周到的一揽子交易。要达成交易，苏联就得在南斯拉夫面临保加利亚可能提出领土要求的情况下，保证南斯拉夫领土完整，以换取南斯拉夫对苏联的地中海政策的支持——可能还在军事上给予苏联一些特权。
保加利亚在马其顿的叛国分子马尔科夫斯基六十寿辰之际授予他最高勋章一事使南斯拉夫人受到侮辱。还有一件事也使南斯拉夫人气愤，那就是，苏联国防部机关报《红星报》二月二十三日选登了马尔科夫斯基的来稿。那天的《红星报》称他是“保加利亚的著名诗人，自童年起就是一位反法西斯的战士”。在贝尔格莱德，人们把大事宣扬这样一个南斯拉夫人看作是俄国施展险恶的伎俩的一部分。
如果俄国人真的在加紧施加压力，那么他们的基本想法是什么呢？俄国人可能觉得，在铁托当权时期，南斯拉夫“重返东方”的步伐太慢；实际上有迹象表明，南斯拉夫同美国的联系正在加强。南斯拉夫总理比耶迪奇刚刚对美国进行过访问，为福特总统今年晚些时候访问贝尔格莱德作准备。
俄国人把福特的访问看作是美国试图使南斯拉夫人相信有必要走独立的道路。南斯拉夫最近同美国公司达成了两项大的经济交易。
预料在比耶迪奇和柯西金下月将在莫斯科举行的会谈中，俄国人将试一试大声叫卖的策略。他们大概会表示不满的具体事情之一是，南斯拉夫人已允许美新处在波斯尼亚的萨拉热窝设立一个中心，在那里俄国人已在政治上花了最大的力气。但是他们也未必会对比耶迪奇将在四月间访问莫斯科之后紧接着访问北京一事不吭一声，南斯拉夫那样做是要表示南斯拉夫不会为了取得俄国人的善意而放弃它独立的对外政策。
据贝尔格莱德的高级人士说，自去年在门的内哥罗和塞尔维亚破获亲莫斯科的阴谋后，俄国人向南斯拉夫人作了不干涉的秘密保证。现在人们把马尔科夫斯基事件和最近在波斯尼亚和黑塞哥维那省破获“共产党情报局分子的”阴谋看成是个证据，说明这些保证是没有价值的。
【德新社贝尔格莱德三月二十八日电】《战斗报》今天说，南斯拉夫将允许美国银行今年年底前在该国开设代表机构。

显示原版>>

Previous:西德《世界报》文章《马其顿争吵原因》

Next:安莎社就南苏官员会晤评苏南关系


《人民中国的日常生活》（完）

出版日期:1975.04.04
         期次:5941
         版次:4
         栏目:\[第四版]
作者:美国阿瑟·高尔斯顿
作者身份:美国阿瑟·高尔斯顿
文章正文:
同样，原来在大城市里具有第一流设备的医院舒舒服服地工作的医生们下乡去从事传教士式的工作，在那里建立新的保健中心，而那些留在城市里的同事则保证加倍努力来保持原有的医疗水平。
城市里的服务人员（电梯司机、旅馆服务员、小轿车司机、街道清洁工等等）在工作中都愉快地接受生活给他们带来的一切。每个劳动者似乎都不言而喻地认识到一切工作都对国家有贡献。这种思想武装了他们每一个人，使最平凡的工作也受到尊重，得到满意。
某些具体的社会措施加强了中国在改变和超越旧的人的价值观念方面的能力。让我们细想一下动员全国妇女从事劳动这一件事吧。这是对传统的中国生活方式的一个激烈的变更。这是因为在一个贫穷而工业又不发达的国家里要养活八亿人口，在经济方面产生了紧急的需要。今天，家庭主妇这一角色已几乎不存在了。在各种工作岗位上，包括工业、农业、教育、医药、甚至军队里都有妇女。妇女在争取和男子真正平等的过程中加强了地位，取得了进展，这必定使她们深深地体会到为了集体的目标而工作的意义。这件事促进了大量调整社会组织，结果建立了一个新的福利设施网，包括托儿所、幼儿园、工厂食堂等。全国各处母亲都参加了工作，这一事实对儿童生活的影响必然是儿童越来越不由家庭管理而请旁人代为管理了。这必然给政府提供了一个较大的可能来实行思想控制，使政府能从少年儿童开始就对人们灌输爱国主义和集体道德等思想。
人民解放军这一不寻常的组织和它所进行的活动，也说明并加强了中国的社会理论基础，即集体道德观。解放军的座右铭是“为人民服务”。
中国今天实行的经济措施加强了为集体服务这一基本理论，这在中国各行各业中都是很显著的。农民经常指出，一九五八年成立了集体组织之后，他们的生活开始提高了。工厂工人也把增加生产和提高生活水平归功于近来对集体劳动进行的改革。虽然对集体事业的热忱，部分来自他们的切身利益，但也反映出人民对国家的进步想要有所贡献的意念。鼓励芦沟桥农民生产既多又好的蔬菜的思想，是为了使北京的工人能得到又多又好的食品。北京月坛的工人知道他们生产最好的熔铁炉是为了中国自己制造半导体的零件，他们为能以大大低于进口货的价格把他们的产品提供国内各工厂而感到骄傲。这种对集体道路的信心和由此而产生的高度的工作热情在中国不是个别的事例，这代表了中国人民当前的情绪。
接受集体道德观念可以获得更大的保障，再加上高度的工作热情，结果就是对领导的信任。这样的看法是使人迷惑的，但是这在人民中国的日常生活中却是真实的。中国的广大群众信任他们的领导，因为领导向他们提供了生活中物质、教育和医药等方面所需要的一切。他们的领导鼓励群众进行“斗、批、改”，鼓励群众“敢想、敢干”、“政治挂帅”，而群众路线又把这种思想带给了全体人民。当一个农民在一个政治会议上提意见，指出麦子种得太多了，或者说西红柿地里除草的人力太少了，他的话是受到重视的。一九七二年的收成令人失望，领导不是空洞地表示遗憾，而是对防灾措施的不足提出了批评，并号召农民作出更大的努力来兴修水利。如果一个政治领导人工作失败了，许多问题就要加以重新考虑，改变做法。群众看到的是一个正如领导所说的行之有效的制度。
因此中国和任何其他的国家不同，中国的昌盛有赖于领导水平。今天人民所信赖的、有成就的领导人都是老前辈，他们有智慧，受到人民热烈的拥护，但是年纪都很大了。
今天的中国领导人经常是往前看的。虽然他们在进行急剧的改变上是小心翼翼的，例如他们不是仓猝地搞工业化，他们宁愿在一个以体力劳动而不是以机器劳动为主的社会里，采用农村生活的步调。但是他们已向群众预先说明必将发生的变革。毛主席在一九七○年时说过：“从现在起，五十年内外到一百年内外，是世界上社会制度彻底变化的伟大时代，……我们必须准备进行同过去时代的斗争形式有着许多不同特点的伟大的斗争。”
我和周恩来总理的谈话发挥了这一思想，这是那次谈话中最动人的一部分内容。他谈到文化大革命时说，这对“人民是一次大锻炼”；当我问到怎样才能不断进步时，他阐述了领导方面认为哪些是对于未来十分重要的事情。
他指出老一代有责任教导年轻一代，因为年轻人经验不足。老一代人要不断地提醒他们有关革命的原则和历史。毛懂得这一点，并且一直相信人民会纠正社会上正在发展的危险倾向。毛就是这样成功地把继续革命的学说提高到一个新的认识的高度。我和另一位前辈领导人郭沫若会见时，他很生动地说明了在一个与过去保持坚强的连续性并相信自己有能力适应任何未来变革的国家里，是能够保持革命的高度热忱的。
访问中国之际，对我提出来的问题比解答了的问题还要多。访问中国之后，我在思考：在充满了竞争的西方，我们所了解的“人性”是否就是人类发展的唯一道路？中国唤醒了我年轻时代的一些理想，使我对我们社会上流行的、根深蒂固的、人人为己的哲学提出怀疑。中国广大群众的协作精神激起了我对中国的热情敬仰。目前中国和西方达成了和解，外加打开了过去封闭的互通情况的渠道，这些应该有助于使世界不致因过分剧烈的转变而感到突然。总的说来，中国的成就使我感到安心。中国是一个有决心而又团结一致的民族，已经解决了贫穷、饥饿、疾病、犯罪等等极为艰巨的问题。中国给世界带来的，更多的是希望而不是威胁。（完）

显示原版>>

Previous:阮高其杨文明武文牡要求阮文绍下台

Next:泰内阁指示国家安全委员会研究泰国华侨问题


埃及外长法赫米先后会见苏美驻埃大使

出版日期:1975.04.04
         期次:5941
         版次:3
         栏目:\[第三版]
副题:他说埃已要求苏美为举行日内瓦会议进行接触
文章正文:
【合众国际社开罗三月三十一日电】外交人士说，埃及今天向苏联提交了一项恢复日内瓦阿以和会的正式要求。他们说，明天将向美国提出类似的要求。
这些人士说，给苏联的要求是今晚法赫米外长同苏联大使会见时提交的。他们说，美国大使艾尔茨将在预定明天的会见中从法赫米那里得到这个要求。
【中东社开罗四月一日电】外长法赫米今晚与美国驻这里的大使艾尔茨举行会谈，讨论最近中东局势的发展以及以色列的顽固态度和它阻碍国际和平的态度。法赫米过去两天内四次与艾尔茨举行会谈。
美国大使将离开罗去华盛顿，以便参加基辛格召开的与美国驻埃及、叙利亚和约旦的大使的会议。
【中东社开罗四月一日电】外长法赫米今晚发表声明说，在昨天和今天的接见中，他已正式要求苏联驻开罗大使和美国大使开始为举行日内瓦会议进行必要的接触。外长说，埃及以前已去过日内瓦，它已准备好去参加会议，以便讨论包括巴勒斯坦问题在内的整个问题。实际上，他已开始同巴勒斯坦人接触。法赫米宣布，在这方面萨达特总统眼下正在同一些国家元首进行接触。
埃及外长在回答埃及是宁愿要现在这个组成的日内瓦会议还是要新的组成的日内瓦会议时说，为了不致在会内发生两极化，为了会议不致走向死胡同，埃及宁愿要、并支持其它国家如法国、英国参加，埃及也不反对，甚至欢迎一些不结盟国家参加。

显示原版>>

Previous:法新社驻河内记者评南越局势

Next:阮高其杨文明武文牡要求阮文绍下台


法新社驻河内记者评南越局势

出版日期:1975.04.04
         期次:5941
         版次:3
         栏目:\[第三版]
文章正文:
【法新社河内三月三十一日电】（记者：让·托拉瓦尔）三周来南越一些省整个整个地以令人吃惊的速度陷落，不仅使西贡和华盛顿的战略家们或美国国务院中的亚洲通感到十分意外，而且同样也使北越的官员们感到十分意外。
密切注视着越南地图上十七度线以南的形势发展的这些官员，同世界上其他人一样，都对毫不费力就轻易占领了顺化和岘港两个城市以及中部高原的情况感到十分惊讶，进攻部队简直就象在举行一次庆祝胜利的阅兵式那样就占领了这些地方，特别是如果回想起一九六八年的春节攻势和一九七二年的复活节攻势时的激战情况加以对比就更是如此。
顺化和岘港更多的是用扩音器而不是用枪炮攻占的。南越军队炸毁了岘港的一个存有价值约八千万美元弹药的弹药库，随后他们几乎没有打一仗就放弃了坦克、大炮、大批车辆和库存的大量其它军事装备逃跑。
其结果是，河内最持怀疑态度的官员现在也承认，南越军队的士气涣散要比他们预料的还要严重得多。从最近的攻势一开始以来，他们就一直在预言胜利的军队向前挺进的速度和南越军队退却的速度最终都要减缓。看起来似乎矛盾的是，北越首都的许多观察家看来认为，这些“轻易的胜利”很可能会成为暂停——至少是眼前暂停一下——目前这场攻势的主要因素。
要在八万到十万平方公里的领土上取代南越的行政工作已经成了个问题。
如果在这时继续向前大力推进，就可能造成政治上遭到挫折的危险，因此，看来河内和越南南方临时革命政府目前都正在考虑这一因素。
毫无疑问，革命部队向南取得的突破是得到一些政治和心理因素的帮助的。他们得到包括西方国家在内的越来越多的国家道义上的很大支持。他们还有利地利用了世界上其它国家里由于能源危机、通货膨胀和一些不安定的事件所造成的动乱。最后，也是最重要的是，他们利用了美国对外政策中目前出现的混乱。
值得注意的是，河内、临时革命政府和南越的“第三势力”近几天都说过，越南这出戏的最后一幕将是在南越总统阮文绍下台后在巴黎协定基础上实现政治解决。
一些观察家认为，当前的局势使人回想起法国一九五四年在奠边府失败后第一次印支战争结束的情景，以及一九六八年和一九七二年的和谈情景。在所有这三次谈判中，都是在一方使另一方处于重大不利地位以后，在会议桌旁进行厉害的讨价还价。

显示原版>>

Previous:南越解放军解放绥和、符吉

Next:埃及外长法赫米先后会见苏美驻埃大使


菲律宾移民局代局长说：菲中建交后将放宽华侨加入菲籍的条件

出版日期:1975.04.04
         期次:5941
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《东方日报》三月二十四日报道：
代移民局长尼道达昨天宣布，一旦菲律宾与中华人民共和国正式建立外交关系时，旅居菲律宾的华侨之身份将可放宽。尼道达在司法部的无线电“司法先生”的节目中宣称，虽然对这个具敏感性的问题未拟订一项明确的政策，但在与北京的关系正常化后，将采取步骤迅速同化华侨。
于本周接替移民局长黎悦斯之职位的尼道达在解答司法部人员与记者所提出的问题时，强调了移民局的政策。
代移民局长指出政府正在考虑放宽归化的条例，即经行政程序处置准许外侨入籍。
他指出，外侨归化的程序将透过行政听讯，而非经过目下之司法程序进行，这样将较快速且费用不浩大。他说，这个经过斟酌的新程序将仿照美国的程序，即申请归化的外侨在摘要程序中只到移民局接受讯问官的查询。
该刻在拟就中的新归化法典，亦放宽了准许外侨入菲籍的法规，并删除外侨国民申请归化的所有障碍。

显示原版>>

Previous:新加坡《星洲日报》评拉贾拉南访华《新中关系写下新章》

Next:蒋帮行政院说对华侨去台湾的手续应简化


合众社报道南越解放区的面积和人口

出版日期:1975.04.04
         期次:5941
         版次:3
         栏目:\[第三版]
副题:说南越解放军已解放十三个省和其它六个省的部分地区
文章正文:
【合众国际社西贡三月三十一日电】官方的数字今天表明，目前南越恰好有一半是在共军的控制之下。
星期日清晨，北越和越共的士兵夺取了岘港，这就使南越的百分之五十地区明显地处于共军的控制之下。
政府军目前只控制着南越将近六万七千平方英里的百分之二十五左右，而另外百分之二十五则处于共军的有效控制之下，或属于双方争夺的地区。
在南越的四十四个省中，共军控制着整整十三个省和其它六个省的部分地区。他们控制着这个国家北部地区的所有五个省，和中部地区十二个省中的六个省，包括除了中部高原的一个省以外的所有省分。此外，西贡地区的两个省完全处于北越和越共的控制之下，其中包括平隆省在内，平隆所属的安禄事实上是越共的首府。
据一九七一年所进行的最后一次正式人口调查表明，有三百多万人目前居住在共军控制下的地区。
目前还不能确切知道在共军向前推进的时候，有多少人逃跑了，但是西贡当局估计，目前大约有两百万难民。
目前处于共军控制下的地区如下：在南越的二百零六个县中，共产党现在控制着七十七个县。

显示原版>>

Previous:基辛格同一批前政府官员会晤

Next:南越解放军解放绥和、符吉


基辛格同一批前政府官员会晤

出版日期:1975.04.04
         期次:5941
         版次:2
         栏目:\[第二版]
副题:美官员说他们讨论了中东和南越问题
文章正文:
【合众国际社华盛顿三月三十一日电】在美国在东南亚的地位迅速恶化、中东和谈陷于僵局的情况下，国务卿基辛格今天同一些曾在以前的民主党和共和党政府中任过职的前官员进行了会晤。
政府官员们说，他们讨论了中东问题和越南问题。但是他们坚持说这不是一次应付“危机”的会议。
参加会晤的是前国务卿腊斯克、前总统顾问麦·邦迪、前副国务卿鲍尔、前国防部长万斯、前财长狄龙和舒尔茨、前国防部长麦克纳马拉、大通银行总经理戴维·洛克菲勒、美国驻北约组织大使布鲁斯、前商务部长彼得·彼得森、前驻德国高级专员约翰·麦克洛伊和曾担任过总统顾问的宾夕法尼亚州共和党人威廉·斯克兰顿。
虽然政府官员否认这次会议有任何紧急性质，但是他们承认如果基辛格把这一大批著名人物邀集在一起而不向他们征求关于如何处理目前美国面临的国际政治问题和经济祸害的意见，那将是奇怪的事。

显示原版>>

Previous:英报文章《美在中东的损失是勃列日涅夫的所得吗》

Next:合众社报道南越解放区的面积和人口


蒋帮行政院说对华侨去台湾的手续应简化

出版日期:1975.04.04
         期次:5941
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《中国时报》三月十七日消息：行政院表示，华侨回国无论是探亲、访友、参观、旅行，或者洽办业务，政府均一律欢迎。
行政院最近指示有关单位，对于华侨回国有关手续，应研究简化，予以便利。
行政院指出，政府应体察侨胞在海外的艰困处境，予以帮助，政府有多大力量，就要为侨胞作多大的服务，绝不保留，绝不吝惜。

显示原版>>

Previous:菲律宾移民局代局长说：菲中建交后将放宽华侨加入菲籍的条件


美联社谈朗诺逃离后的金边形势

出版日期:1975.04.04
         期次:5941
         版次:1
         栏目:\[头版]
文章正文:
【美联社金边四月一日电】朗诺总统和隆波烈总理今天出走后，柬埔寨人表示庆幸，并期望政治方面发生巨大变化，但是两个十分重要的地区在军事上遭受挫折却给和谈的前景罩上了阴影。
“朗诺把柬埔寨引到了遭受五年大破坏的局面中，现在情况越来越糟。最好是由别的政治人物设法找出一顶解决办法来。”然而，在本社记者同一部分老百姓和军人谈话时，发现他们当中几乎没有什么人对情况会改善抱多大希望，很多人甚至不知道总统已出走了。
政治界人士说，他们预计本星期会发生反对朗诺政权的示威，而导致出现一批新的执政者，这些人是红色高棉叛乱分子可以接受与之进行谈判的人。然而，由于政府军据守的乃良和马德望两个孤立地点看来有立即陷落的危险，共产党领导的叛军是否肯进行会谈是大成疑问的。
尽管军事形势在急剧恶化，一些重要的柬埔寨人却仍在谈论这样的前景，即：进行行政和军事改革以促使美国提供更多援助、加强防御和挡住红色高棉的进攻，以待夏天雨季使他们的攻势受到掣肘。
营长周松中校说：“我很高兴看到朗诺出国。他应对我们的问题负责。”

显示原版>>

Previous:外电评述：柬解放军攻占乃良

Next:英报评论《亨利·基辛格的痛苦》


美新处报道美助理国务卿的谈话《哈比卜要求稳定南越局势》

出版日期:1975.04.04
         期次:5941
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿四月一日电】题：哈比卜要求稳定南越局势
由于南越的大约三分之二地区归共产党控制，现在对南越人的考验，是使包括西贡在内的第三军区、第四军区、湄公河三角洲的“局势稳定”。这是负责远东事务助理国务卿哈比卜四月一日对记者说的。
哈比卜说：“在地面上，这方面的证明将会逐渐清楚。第三和第四军区的防务将会是问题的核心。”哈比卜说，他不可能谈“将会发生什么样的战役。这是将经受考验的事。这是他们（南越人）必须用他们自己的力量和精神来决定的事”。
哈比卜指责北越人“粗暴违反”一九七三年巴黎和平协定，他说，目前的共产党攻势是早就计划好的。
他说：“北越的八个后备师中已有五、六个投入南越的战斗。”
哈比卜预料，南越要求美国援助的数字，“将超过”福特总统已经向国会要求的三亿美元补充援助。
哈比卜在答记者问时还说明了如下几点：
政府将“仔细考虑”南越人的军事要求和人道要求。
关于华盛顿是否继续支持南越总统阮文绍，“美国支持越南共和国政府。那个国家的总统是阮文绍总统”。
阮文绍总统没有向华盛顿表达他觉得美国出卖了西贡的情绪。
美国没有要求重新召开巴黎和平会议。
美国不“准备得出这样全面的结论”：苏联向北越运交军事装备，因而违反了缓和精神。但是“人们本来希望”莫斯科和北京在向北越人运送武器方面“可能会持一定程度的审慎态度”。虽然巴黎协定中没有禁止外部国家供应武器的规定。
美国没有决定下令美国人撤出西贡。“目前在进行的唯一工作是，在逐个研究的基础上允许某些家属离开，如果他们愿意离开的话”。
朗诺总统在四月一日离开柬埔寨赴印度尼西亚休息后来美国时，将受到“国家元首”的待遇。美国和“在金边的柬埔寨人”显然赞成通过谈判结束战斗，但是“红色高棉不愿同任何人会谈。”
【美联社华盛顿四月一日电】国防部今天宣布，已派了大约七百名海军陆战队去保护那些正在从南越撤出难民的美国海军舰艇。
国防部说，这支海军陆战队是以四个步兵连组成的，将不离开这些军舰，但“将保护个别军舰的安全和在军舰上指挥撤退”。
这项五角大楼的声明第一次说明，有海军陆战队在两栖军舰上，它们是奉命到南越去执行福特政府所谓的人道主义的使命，把正在逃避向前推进的北越军队的难民撤出来。
白宫说，美国的军事人员将不上岸。这些指挥官奉命避免同北越人进行任何战斗。

显示原版>>

Next:外电评述：柬解放军攻占乃良


南越解放军解放绥和、符吉

出版日期:1975.04.04
         期次:5941
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西贡四月二日电】消息灵通人士说，政府军今天看来将在进行极少战斗的情况下，放弃对直到离西贡一百六十公里的南越整个中部沿海地区的控制。在传出守军瓦解的消息的时候，余下的沿海各城市看来也将脱手——但是地位很高的军方人士说，控制的迅速变化不单单是因为守军瓦解。
军方人士说，最近丢掉的城市是芽庄和绥和，而同时，山城大叻和沿海城市金兰同司令部失去了无线电联系。
军方人士说，由于藩朗和藩切出现了类似的混乱局面，其陷落只是时间问题。
【美联社西贡四月一日电】共产党领导的坦克和军队今天隆隆地开过沿海的归仁和芽庄两大城市，他们几乎没有遭到什么反抗，以不可阻挡之势向前推进着，又击溃了两个省的守军。
北越和越共部队现在控制着这个国家四十四个省中的十五个省，或者说控制着南越大概三分之二的领土，其兵力以二比一超过西贡。
随着北越军队向前推进，恐怯和惊慌情绪越来越蔓延，有消息说，政府军军官放弃了藩朗和藩切，显然是没有开一枪就把这两个省会丢掉了。
由于伤亡、开小差或被俘，南越的十三个师至少损失了六个师。南越所有的主力师现在都集中在西贡地区和南部人口稠密的湄公河三角洲。
某些军事分析家认为，西贡政府最终将在南越首都周围布下严密的防御圈，拼命守卫西贡和湄公河三角洲北部、东部和南部的一些省。
这些分析家说，随着丢失的地盘越多和到处出现土崩瓦解的局面，阮文绍的政治地位正日益受到削弱。

显示原版>>

Previous:合众社报道南越解放区的面积和人口

Next:法新社驻河内记者评南越局势


阮高其杨文明武文牡要求阮文绍下台

出版日期:1975.04.04
         期次:5941
         版次:3
         栏目:\[第三版]
副题:阮文绍召集伪高级军政官员同韦安德和美大使会晤
文章正文:
【法新社西贡三月三十一日电】阮高其今天要求政府更迭，他说这样就能够使国家免于分崩离析，有助于同共产党人重新谈判政治解决的办法。他在家里对本记者和另外两名外国记者说，阮文绍必须尽快离开，给新政府班子让路。
【法新社西贡四月一日电】杨文明将军今天在这里对本社记者说，应当更换南越的政治领导人，阮文绍总统应当下台。
他说，美国和苏联的处境看来难以采取行动；同时他表示了这样的看法：目前只有法国可以充当中间人，可以使有关国家的首都恢复联系。
【合众国际社西贡四月一日电】参议员武文牡（他是南越前外交部长）今天要求阮文绍总统立即辞职。自从共军对东部沿海地区发动闪电般攻势，开始占领大城市以来，武文牡是要求阮文绍下台的第四个主要政治人物。
他在印光寺举行的记者招待会上预言，如果阮文绍不注意要他辞职的要求，将演出一出相当重大的“政治剧”。
【美联社西贡四月二日电】阮文绍总统今天把高级军政官员召到独立宫，同美国陆军参谋长韦安德和大使马丁举行会晤。美国使馆的一位发言人说，韦安德和马丁私下同阮文绍举行了会晤，然后出席了较大范围的会议。
【合众国际社西贡四月二日电】政界人士说，陈善谦总理今天提出辞职，以抗议南越军队在军事上连连失败。
这些人士说，到今天上午为止，阮文绍总统尚未接受他的辞职要求。
这些人士说，这位政治上和军事上的铁腕人物的辞职很可能会引起南越政府和军官集团内部的大规模倾轧。
陈善谦自一九六九年年中以来一直是阮文绍手下的总理。
政界人士说，陈善谦过去曾数次提出辞职，这显然是为了在他同阮文绍发生意见分歧期间要设法照他的方针去办。

显示原版>>

Previous:埃及外长法赫米先后会见苏美驻埃大使

Next:《人民中国的日常生活》（完）


泰内阁指示国家安全委员会研究泰国华侨问题

出版日期:1975.04.04
         期次:5941
         版次:4
         栏目:\[第四版]
副题:差提猜说承认中国是避免不了的现实问题，建交前应首先解决华侨问题
文章正文:
【本刊讯】曼谷《新中原报》三月二十七日报道：
国家安全委员会进行研究旅泰华侨问题结果，认为一般外侨——特别是旅居泰国的华侨大多安份守己，对泰国之安全与政治并未产生任何危害之处。
上述研究乃系配合政府将行承认中华人民共和国并进一步缔建外交关系而召开国家安全委员会会议加以研讨者。
记者自接近国家安全委员会方面官员获得消息透露称，国家安全委员会于日前接获内阁方面命令，着令该委员会进行研究有关旅泰外侨问题，讨论内容包括（一）外侨与泰国的安全问题，（二）外侨对政治的关心程度与有何政治活动问题，（三）华侨对其祖国的关系问题。
国家安全委员会对上述问题进行研究结果，认为华侨对泰国的政治或有所关心，这是因为其第二代（华裔）具有选举权与被选权，是以旅泰华侨自然也对泰国之政治有所关心，但并未有何危及泰国之处。国家安全委员会的报告续指出，华侨对其祖国的强盛在精神与感情上产生相当大之光荣感，惟其与台湾或中国大陆的接触，均限于省视亲人与接洽商业，并未发现有何不利于泰国的政治活动。
【本刊讯】曼谷《星暹日报》三月二十八日报道：
泰国外长差提猜二十七日重申，他决定在今年五、六月间访问北京，保证在本届政府内必能承认中华人民共和国，但在承认之前，应首先解决华侨问题。他说，承认中华人民共和国是一个避免不了的现实问题。

显示原版>>

Previous:《人民中国的日常生活》（完）

Next:新加坡《星洲日报》评拉贾拉南访华《新中关系写下新章》


外电报道：谢列平由于英群众反对提前结束访问

出版日期:1975.04.04
         期次:5941
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦四月一日电】在人们举行了一系列愤怒的示威以后，谢列平今天决定缩短他计划对英国进行的四天访问。
谢列平指责说，抗议者决心要破坏苏联和英国之间的和缓。
职工大会发表的声明说，这位苏联官员将于明天晚上从苏格兰回莫斯科。
谢列平谴责了他所谓“专业人员中没有代表性的一小撮人的”行动。他是在苏联大使馆对一小批英国记者讲这番话的。他说破坏和缓的宣传运动是“无用的”。
早些时候，约三百名警察在苏联大使馆外面挡住了约二千名示威者，他们大多数是移居国外的乌克兰人。示威者高呼“谢列平滚蛋，谢列平该死”。
他在记者招待会上说，他是来英国会谈的，目的是“为和平与友谊做一切可能做的事情”。
他又说，今天与工会领导人的会谈是“具有历史意义的事件”。我们认为，“冰块已开始动了，巩固的过程正在进行中”。
【法新社伦敦四月二日电】职工大会昨晚发表的一项公报说，苏联工会头目谢列平对英国进行的引起争论的访问将提前于今天结束。
职工大会昨晚发表的公报说，谢列平同英国劳工领导人进行了“建设性的友好交谈”。
【合众国际社伦敦四月一日电】示威群众今天向谢列平的车队扔硬币、石头、牛奶盒和碎砖块，他们高呼“杀人凶手，滚出去！”
这些事件是在苏联大使馆外面和职工大会伦敦总部发生的。这位俄国人到该总部同在昨天开始的访问中接待他的主人共进午餐和进行会谈。

显示原版>>

Previous:英报文章《葡萄牙避免独裁政权的最后机会》

Next:左派领导人不承认同苏联集团有联系


外电评述：柬解放军攻占乃良

出版日期:1975.04.04
         期次:5941
         版次:1
         栏目:\[头版]
文章正文:
【美联社金边四月二日电】军方人士今天说，共产党领导的军队已攻克湄公河重镇乃良。乃良的失陷使六千名军队能够腾出手来一起参加对金边的包围，并使朗诺总统走后举行和谈的希望更加暗淡。
他们说，红色高棉在一日下午五、六点钟占领了乃良和离乃良三英里的姐妹城镇巴南，不过，一小部分政府军仍在城外进行战斗。
【合众国际社金边四月二日电】官方人士今天说，金边以南湄公河上最后一个政府占据的孤立据点在叛军进攻下陷落了，从而又使几千名叛军能够参加对首都的包围。一位人士说，这个城镇的陷落是一场“大灾难”。
【美联社金边四月二日电】在西贡的人士说，叛乱分子首次用步枪射击了今天正在波成东机场降落的一架美国民用喷气式运输机。
十五发ＡＫ４７步枪子弹使这架飞机的机身和机尾遭到了轻微的破坏。据报道这是柬埔寨叛乱分子第一次逼近到了足以用步枪打飞机的地方。
【法新社金边四月二日电】乃良港的陷落使政府军的军心大为涣散，美国的军事专家越来越感到担心，因为红色高棉现在能够使五千多的兵力解脱出来，参加到攻打金边的部队中去。
金边周围的战斗昨晚继续进行了一整夜，可以听到机枪声、迫击炮声和其他重武器的轰击声。
星期一对乃良开始发动进攻以来，就料到乃良要陷落。昨天，在无线电联系最后中断之前，据说政府军往三个方向逃跑了。据说乃良司令林西萨将军和他的副手已失踪。
一位美国人士昨天说，红色高棉几乎完整无损地接管了乃良港的一○五毫米大炮。
与此同时，这里的指挥部说一些被孤立的省城受到重大压力。柬埔寨第二大城马德望周围的防御圈日益紧缩。
【路透社金边四月二日电】军方人士今天在这里说，整个乃良地区的司令林西萨据信已被叛军俘虏。

显示原版>>

Previous:美新处报道美助理国务卿的谈话《哈比卜要求稳定南越局势》

Next:美联社谈朗诺逃离后的金边形势


新加坡《星洲日报》评拉贾拉南访华《新中关系写下新章》

出版日期:1975.04.04
         期次:5941
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】新加坡《星洲日报》三月三十日发表题为《新中关系写下了新章》的社论，摘要如下：
由外长拉贾拉南率领的新加坡共和国第一个访问中华人民共和国的官方友好代表团，经于上周胜利地完成了任务，回返国门。
新、中两国关系源远流长，连年来人民互相往来越发频仍，官方代表团的访问，则以此回为第一遭。因此，友好代表团的成行，本质上已具重大意义。
代表团访华期间，据悉：中国领袖们一再强调：新、中两国人民渊源深长，两国不仅是友好国家，同时也是亲戚国家。语气诚恳，使人倍感亲切。
新、中两国源远流长的关系，是不容抹杀，不容否认，切不断，拉不开的事实。既是友好国家，也是亲戚国家的说法一点也没错。
新加坡人民逾百分之七十属华裔，老一辈的公民，不少还是来自中国的移民，颇多在中国还有亲人，亲戚，不管是五服内或五服外，或多或少，总有些儿瓜葛。
中国领袖们口中的“亲戚国家”，配合了尊重我国独立；愿依万隆五大原则促进与我国友好合作以至建立邦交的表示，该意味着中国已明确表明了对我国的立场与态度。
中国总理周恩来接见我国外长及政务部长时，又一次重申中国对海外华人或华裔态度，指出：海外华人或华裔愿为当地公民者，即非中国公民，中国对之已无责任或义务。至于未成为公民之华侨，中国虽对之还有责任，但是，他们也得遵守当地法律，不干涉各该国内政。
这幅明朗的画面，该可消除一些人对我们还存在着的猜忌与疑虑，同时，也给予前些时一群大发谬论，目新加坡为“第三中国”的所谓“观察家”、“政论家”一个最有力的驳斥。

显示原版>>

Previous:泰内阁指示国家安全委员会研究泰国华侨问题

Next:菲律宾移民局代局长说：菲中建交后将放宽华侨加入菲籍的条件


英报评论《亨利·基辛格的痛苦》

出版日期:1975.04.04
         期次:5941
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《观察家报》三月三十日刊登一篇评论，标题是《亨利
·基辛格的痛苦》，摘要如下：
对于基辛格来说，最近几周是陷于痛苦的失望和失败的时刻。在过去六年的一大部分时间里，他一直在处理印度支那和中东问题，而美国在这两个地区的政策突然失败了。
但是，他对这个双重失败作出的反应，连他在华盛顿的朋友也感到迷惑不解，因而有些人要求他辞职。
他经常抨击国会拒绝增加军事援助款项因而抛弃越南和柬埔寨（就这一点而论还有土耳其）。他在这方面得到福特总统和国防部长施莱辛格的支持。但是公众和国会对于被指责为吝啬作出了愤懑的反应：美国有十年的创伤，其中包括五万六千人死亡，差不多数十万人严重残废，花费一千五百亿美元，这还算“吝啬”吗？
基辛格说，如果他曾经怀疑国会会减少军事援助的经费，他决不可能谈成一九七三年停火协定。
国会拒绝给柬埔寨和越南援助不是由于冷酷无情，而是由于它深信，不管给予什么都不会影响最后的结局。
基辛格博士上周把他目前战略的另一半——联系的理论——谈得十分清楚：“我们必须懂得和平是不可分的。美国不能奉行一种有选择的可靠性的政策。我们放弃世界一个地区的朋友，就不可能不使各地朋友的安全陷入危险。”基辛格博士还指出中东和印度支那之间的具体联系，他说美国在越南遭到的挫折，增加了在以色列和埃及之间达成协议的困难。
这样的推理遭到了反对，因为人们认为它有潜在的危险。经常加以重复就可能使这种理论自行得以实现；美国的一些盟国可能终于会相信这种理论。此外，人们认为，使美国的联盟受到威胁的并不是“放弃”越南的做法；使联盟受到威胁，在某些情况下受到明显破坏的，是由于对越南“承担了义务”，只有这种违反常规的做法停止后，联盟才能得到加强。
那么，基辛格为什么持有这种看法呢？答案可能从一些新发表的证据中找到，这些证据证明，基辛格个人卷入印度支那战争之深，以及他的鹰派色彩之浓，远超出迄今为止人们相信的程度。
一九六九年十月，当基辛格在白宫的头一年将近结束时，他仍然保持他早些时候向万斯和哈里曼这两位在巴黎的和平谈判代表表示的这一判断：“我们不能在这场战争中取胜”。但是这种判断显然发生了什么问题。下一年的春天，他是入侵柬埔寨的强有力的赞助者和辩护者。一九七一年，他是入侵老挝的甚至更为强有力的赞助者，而国防部长和罗杰斯国务卿都劝告不要入侵。具有讽刺意味的是，在大多数人已经不再相信有可能取胜很久以后，基辛格还抱有这种信念，因此目前在柬埔寨和越南的失败也就同样使他难以接受。
当然，美国在印度支那工作的后果是可怕的，而且从来没有比今天更可怕。基辛格或者任何别的人都只能以绝望、气愤、沮丧、内疚和悲痛交织的心情看待上周发生的可怕事情。但是，基辛格以前还可以抱怨那些攻击他的“自由派”从来没有真正正视越南失败的后果，而现在，“自由派”或“保守派”之间已经没有区别了。南卡罗来纳州共和党保守派参议员赫尔姆斯上周说：基辛格博士现在还不该辞职么？他作为一位谈判代表的作用已经完蛋了。他的外交活动破产了。

显示原版>>

Previous:美联社谈朗诺逃离后的金边形势

Next:英报文章《葡萄牙避免独裁政权的最后机会》


英报文章《美在中东的损失是勃列日涅夫的所得吗》

出版日期:1975.04.04
         期次:5941
         版次:2
         栏目:\[第二版]
副题:说基辛格在中东失败会自然地“提高苏联的威望”
文章正文:
【本刊讯】英国《卫报》三月二十七日刊登一篇文章，题为《美国在中东的损失是勃列日涅夫的所得吗？》，摘要如下：
波兰电台在事先广播的一篇值得注意的讣告中对基辛格各式各样的和平使命的失败进行了评论，这一评论很可能比得上勃列日涅夫私下表示的观点。华沙电台说：“我们十之八九会亲眼看到美国大大改变其对外政策方针。可惜，政治就是这样的，即在美国改变对外政策方针的同时，那个为实现缓和作出了这么大努力的人也许会辞职。”
虽然苏联官方评论还没有走到这么远，但是从这些评论的口气和苏联外交官私下谈话的口气可以清楚地看出，他们对中东出现新的捉摸不定的情况和对基辛格的前途再度不明感到难办。苏联迄今还没有对费萨尔国王之死发表评论，对基辛格穿梭外交的失败发表的评论是克制的和温和的。
莫斯科判断中东局势的关键因素，总是看它是否能够控制中东局势。俄国人之所以不欢迎基辛格逐步解决的办法，部分原因是因为这种办法使他们插不上手。但是，只要基辛格的逐步解决办法的失败不会导致产生一种甚至更难于控制的新局势的话，那么这种失败显然对俄国人有利。可能产生的一种危险是基辛格或许不得不辞职。另一种危险是中东将会爆发新的战争。
虽然，现在的事态还未达到出现上述两种可能产生的危险的地步，但却是在朝着俄国的路子发展。苏联一再提出的论点是，“部分解决措施”不会有什么好处，日内瓦会议才是谋求持久和平的唯一场所。
基辛格的失败必定会自然而然地提高苏联的威望，因为这一失败证明苏联的那种说法是有道理。
俄国人在同一时期内处理同埃及的关系时，采取静悄悄地等待的做法。他们经过盘算之后，不怕冒风险，拒绝给予萨达特所希望得到的武器，他们也不因萨达特批评他们而公开表现出慌乱。他们打赌，萨达特“倒向”华盛顿的做法将来总得纠正过来。
现在俄国人的这种打赌已有成果。最近，俄国人通过给埃及重新提供某些武器装备，把他们同埃及的长远关系挂在低挡上，以准备以后加速这种关系的发展。现在看来，今后的关系会加速发展似乎是必然的，众所周知的勃列日涅夫拖延已久的埃及之行可能不久就要进行。

显示原版>>

Previous:左派领导人不承认同苏联集团有联系

Next:基辛格同一批前政府官员会晤


英报文章《葡萄牙避免独裁政权的最后机会》

出版日期:1975.04.04
         期次:5941
         版次:2
         栏目:\[第二版]
眉题:葡萄牙制宪选举竞选运动正式开始
文章正文:
【合众国际社里斯本四月一日电】各大政党今天举行了最后的会议，为正式开展它们四十八年来在葡萄牙头一次举行的自由选举的竞选运动制定战略。
为四月二十五日选举制宪议会而开展的竞选将于今天午夜正式开始。
社会党人和自由派声称，选举的结果业已因军方有关在今后三到五年内保留行政和立法权力的决定而失色了。
【本刊讯】英国《泰晤士报》四月一日刊登一篇文章，题目是《葡萄牙避免独裁政权的最后机会》，摘要如下：
自从右派在三月十一日愚蠢地企图发动起义以来，葡萄牙去年的军人政变所产生的对民主的希望已受到严厉打击。政权现在牢牢掌握在最高革命委员会的二十八名军官手中，其中有不少人处于葡萄牙强大的共产党影响之下。
但是葡萄牙还没有变成完全的军人——共产党独裁国家。民主实验遭到了鼻青脸肿的打击，但是还没有被彻底打垮。仍有这样的可能（虽然是正在迅速减少的可能），就是努力阻止在葡萄牙建立新型极权主义的人也许能够抵御目前的攻击。
社会党人和社会民主党人继续留在上周成立的第四届临时政府内，这表明民主党派仍能对共产党的高压战术进行一些抵抗。
同样，武装部队运动中的温和力量（大概在这个运动中居多数）并未完全被压制，尽管一些斯皮诺拉派的军官被监禁起来。
但是，在这样说了以后，葡萄牙民主的前景并不是很光明的，预定四月二十五日举行的选举大概是该国避免新型的独裁政权的最后机会。
选举本身在决定谁将在葡萄牙掌权方面并没有什么重要性。选举只为了选出参加制订新宪法的议会的代表，宪法的纲要可能预先已由革命委员会决定下来了。武装部队已经表明他们打算至少在今后三年内继续掌握大权。从革命委员会最近的行动
——立即把银行和保险公司收归国有，禁止一些政党进行活动，改变选举日期——看，它的权力差不多是绝对的。
选举的真正重要性在于它将使政党中特别是武装部队运动中的温和分子得到的道义支持，如果非共的政党象人们广泛预料的那样在选举中大获全胜的话。已进行的少数（显然是不科学的）民意测验表明，社会党、中间偏左的人民民主党和保守的中间派社会民主党得到强大的支持，而共产党及其在葡萄牙民主运动中的盟友只得到大约百分之十到百分之十五的票。但是，选举是否有可能在相当自由的气氛中举行呢？在政治集会上已普遍发生了暴力行动，在明天开始的三周竞选运动期间肯定还要流血。
有许多人可能因太害怕而不敢投票，另外一些人可能太困惑而不能作出有条理的选择。而且没有任何东西保证所投的票会得到公正的计算。
非共政党中的悲观主义者（他们的人数正在不断增加）担心选举可能永不会举行。政治暴力行动的升级或者搞一个类似三月十一日政变的那种反政变图谋，都可能使军人会无定期地推迟选举。
这样一个行动虽然可能是共产党所欢迎的，但对葡萄牙来说，则将是一场灾难。这至少会意味着葡萄牙已成为完全的军人独裁国家。但是更坏的是，这将使武装部队运动中的温和派和激进派公开发生冲突，而这可能导致内战。

显示原版>>

Previous:英报评论《亨利·基辛格的痛苦》

Next:外电报道：谢列平由于英群众反对提前结束访问


左派领导人不承认同苏联集团有联系

出版日期:1975.04.04
         期次:5941
         版次:2
         栏目:\[第二版]
眉题:美报文章《葡萄牙倾向不结盟》
文章正文:
【本刊讯】美国《基督教科学箴言报》三月三十一日刊登发自里斯本的一篇文章，题为《葡萄牙倾向不结盟；左派领导人不承认同苏联集团有联系》，摘要如下：
退出北大西洋公约组织，参加不结盟国家的“第三世界”——这看来是左倾的、革命的葡萄牙为自己规定的方针。
目前不存在使葡萄牙进入苏联轨道的问题——虽然从长远来说这是可能发生的，如果影响越来越大的、执行莫斯科路线的共产党人继续得势的话。
任命安图内斯少校取代社会党领袖苏亚雷斯为外交部长之后，参加第三世界作为葡萄牙对外关系的一项根本目标的作法已具有了新的面貌。共同目标安图内斯少校（武装部队运动的一名著名成员）的看法是，虽然葡萄牙在地理上属于欧洲，但它同第三世界的、尤其是非洲的不结盟国家有着许多共同的东西。他在访问阿尔及利亚时说，他希望看到在“摆脱大国集团而实行有力的不结盟”的基础上重新制订葡萄牙的对外政策。
据认为，具有无上权力的革命委员会也持有类似的意见。越来越多的葡萄牙舆论看来认为，作为西欧最不发达的国家，葡萄牙的实际地位是同第三世界的新兴国家站在一起。对苏联的感情不明显强烈的亲苏感情，如果说存在的话，也是不十分明显的。但是，对苏联扩张主义所抱的不安和提防心情已消退了。慎重的步伐外国的分析家认为，如果葡萄牙坚持其目前的方针并同北约组织脱离接触，它经过适当考虑之后最终是会这样做的。甚至从共产党的观点来看，匆忙行事是不行的。

显示原版>>

Previous:外电报道：谢列平由于英群众反对提前结束访问

Next:英报文章《美在中东的损失是勃列日涅夫的所得吗》


《杜布切克和斯姆尔科夫斯基的声音》

出版日期:1975.04.05
         期次:5942
         版次:2
         栏目:\[第二版]
眉题:英报评捷报攻击意共发表斯姆尔科夫斯基回忆录和胡萨克访苏
文章正文:
【本刊讯】英国《外事报道》三月十九日刊登一篇文章，题为《杜布切克和斯姆尔科夫斯基的声音》，摘要如下：
捷克共产党领导人胡萨克同其意大利同志未必相处得很愉快。捷克领导集团对一家意大利共产党周刊发表斯姆尔科夫斯基回忆录一事极为愤怒。
斯姆尔科夫斯基描述俄国侵略的直言不讳、往往是骇人听闻的材料通过捷克地下刊物偷偷传到了西方，上月由意大利共产党中央委员会委员达维德·拉约洛主编的《新道路》周刊开始连载。
斯姆尔科夫斯基回忆录的出版在布拉格唤起了希望：意大利人打算在今年计划召开的欧洲共产党会议上重新提出捷克问题。由于害怕发生此事显然促使胡萨克三月三日匆忙赶到莫斯科作一次未经宣布的访问，以便同勃列日涅夫进行会谈。
俄国人似乎已大开绿灯，让人们对斯姆尔科夫斯基和拉约洛及其意大利同志进行论战式的恶意攻击；这场论战是由布拉格党报《红色权利报》及其姐妹报布拉迪斯拉发的《真理报》在三月十四日发动的。斯姆尔科夫斯基的回忆录被污蔑为“半真半假、歪曲、捏造和谎言”的混合物，不仅把拉约洛及其刊物说成是“客观上的”帝国主义工具，而且把拉约洛说成是蓄意着手损害社会主义事业的人。
这种谩骂的激烈程度使得人们更加重视如下的想法：上月送给流亡在罗马的一位重要捷克共产党人伊·贝利康的那本藏有炸弹的书是胡萨克秘密警察预谋的针对著名的捷克流亡者的运动的一部分，因为，据认为，贝利康一直是拉约洛和捷克地下刊物的主要联络人。
据布拉格消息灵通人士说，胡萨克仓促去莫斯科的第二个原因是，他希望争取俄国支持他为取代斯沃博达总统而作的努力，以便加强他自己在目前使领导集团感到烦恼的派别斗争中的力量。斯沃博达已七十九岁，而且重病在身，他仍旧在党的主席团里在胡萨克的一派和他的以比拉克为首的政敌（比拉克是主管意识形态和对外关系的强硬派）之间处于举足轻重的地位。种种迹象表明，胡萨克希望要么把比拉克明升暗降，提升他担任总统，以便使他失去权力基础；要么把总统这个职务同他自己目前的职务合并，以加强他自己的地位。
看来，胡萨克偶尔是可能讲求实际的。去年十一月他在向党的中央委员会作的一次秘密讲话中，要求作一些变动，以便让在接二连三的清洗中失去工作的国家管理人返回急需其技术的岗位。但是，比拉克和他的追随者否决了这一主张，代之而起的是展开了加强劳动纪律和节约物资的运动。
党的前领导人杜布切克目前在布拉迪斯拉发林业局机器站工作。对自己的事业忠心耿耿的杜布切克现在也令人不安地表示支持那些要求改革的人。
在给领导机构的一封信中（此信在布拉格党的高级成员中议论纷纷），杜布切克详细地控诉了今日捷克斯洛伐克的社会生活和政治生活，抱怨党的活动已蜕化到沽名钓誉者的伪善和勾心斗角。他迄今得到的唯一答复，就是报刊和电台对他一顿臭骂。杜布切克可能恢复名誉的希望至多不过是基于一厢情愿；布拉格谣传他去年曾秘密去过莫斯科，同勃列日涅夫修好，这些谣言无疑也属于此类。但是，杜布切克的声音又起来了这一确凿无疑的事实为布拉格小心翼翼的反对派提供了一个中心，不管他们将来可以为所欲为的机会确实看来是多么微乎其微。

显示原版>>

Previous:冰岛外长抵莫斯科访问

Next:柬埔寨解放军猛袭金边西北伪军


冰岛外长抵莫斯科访问

出版日期:1975.04.05
         期次:5942
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科四月一日电】冰岛外交部长艾纳尔·奥古斯特松应苏联政府邀请今天抵达这里进行正式访问。
冰岛外交部长奥古斯特松说：“我相信，通过这次访问，冰岛和苏联两国良好关系将会得到进一步发展。”
部长在同苏联记者谈话时表示相信，“访问结果对两国将是有益的和卓有成效的。”

显示原版>>

Previous:英报文章《北大西洋公约组织空军联合起来》

Next:《杜布切克和斯姆尔科夫斯基的声音》


柬埔寨解放军猛袭金边西北伪军

出版日期:1975.04.05
         期次:5942
         版次:3
         栏目:\[第三版]
副题:伪军被迫撤出金边南、东和西三面的七个据点
文章正文:
【合众国际社金边四月三日电】共军领导的叛乱部队昨天攻占了被包围的金边市东面、西面和南面的七个据点，同时美国大使馆宣布它正从柬埔寨首都撤走大约百分之十五的工作人员。
昨天夜间在首都可以清晰地听到激烈的战斗声。
叛军一度开始第一次从首都东面开炮，炮弹落在介于湄公河和洞里萨河之间的一个狭小的半岛上，这个半岛距离金边市中心只有四百米左右。
在乃良失守后不到二十四小时，政府军又被迫撤出了首都南面、东面和西面的七个据点。
由于政府军已决定放弃金边以西七十八英里的磅赛拉市，于是位于四号公路上的这个被包围了九个月的城市失守了。一些人士说，市内只剩下大约五百名军队。在此之前，该市数月来一直遭到猛烈的炮击，他们只能从空中获得补给品。这些人士说，已用直升飞机把市内的大部分军人撤走了。
美国大使馆削减人员一事（显然是由于金边一直在不断缩小的防圈内的政府军遭到了挫折）是由大使馆的副手罗伯特·基勒宣布的。他还建议各种救济组织撤走一些工作人员。
基勒说，在今后三天内，将把要撤走的人员用飞机运到泰国去。他说，将离开的政府职员包括行政人员、美国国际开发署人员和武官处的人员，此外还有处理军援事项的军事装备交付小组。
【法新社金边四月三日电】共产党支持的红色高棉昨晚对波成东机场进行了一整夜的轰击，一位军方人士说，有更多的红色高棉军队正在从南面向金边逼近。
一位军方人士说，在湄公河上的乃良失守从而又腾出五千名红色高棉兵力投入包围金边的战斗之后，红色高棉部队现在已靠近到了金边以南十公里的工业卫星城达克茂。
在乃良陷落之后，金边的三万五千政府军守军全都处于二十四小时的特别戒备状态。
这位人士说，在离达克茂五公里的地方发现了已推进了的红色高棉部队。
【合众国际社金边四月三日电】军方人士说，据说在首都西北由于共产党领导的叛军在一处突破防线而发生了激烈战斗。
这些人士说，政府军又进一步放弃了被围困的首都以南的地盘。
【美联社金边四月三日电】红色高棉叛乱分子夜晚在猛烈炮火支持下袭击了金边西北前线，迫使数百名政府军一片混乱地后撤。
随着对金边的威胁的加剧，柬埔寨议员讨论了如何改组政府和军队以避免在军事上崩溃的问题。

显示原版>>

Previous:《杜布切克和斯姆尔科夫斯基的声音》

Next:外电报道阮氏萍和丁伯诗在巴黎对记者的谈话


路透社报道：陈善谦会见阮文绍要他辞职

出版日期:1975.04.05
         期次:5942
         版次:3
         栏目:\[第三版]
文章正文:
【路透社纽约四月二日电】据今天晚上这里的消息说，南越内阁的主要阁员在共产党在南越接连获得胜利后要求阮文绍总统辞职。
全国广播公司的这则消息还说，阮文绍家里的大部分人已经离开了南越，包括他的妻子在内。
这条消息是全国广播公司驻西贡记者杰克·雷诺兹自西贡发回的，消息引述了据它所说是极其可靠的越南人士的话。
这则消息说，南越总理陈善谦今天代表一批内阁官员和将军会见了阮文绍总统要他辞职。这则消息说，总统是在会见了美国驻西贡大使和美国陆军参谋长韦安德将军之后会见总理的。

显示原版>>

Previous:路透社报道：腊斯克、洛奇等对南越局势的看法

Next:马来西亚《星洲日报》社论《苏联对柬政策的两面手法》


路透社报道：腊斯克、洛奇等对南越局势的看法

出版日期:1975.04.05
         期次:5942
         版次:3
         栏目:\[第三版]
文章正文:
【路透社纽约四月一日电】美国在十年前卷入南越局面的策划者今天以震惊和悲伤的心情——和以宿命论的观念注视着西贡军队的溃败。
在约翰逊和肯尼迪政府时期的决策人当中有一种普遍的看法，认为无法再做什么事情来支持阮文绍总统的政府。
象大多数美国人一样，有些人不信西贡军队已以闪电般的速度向猛冲过来的共产党士兵投降。但是看来他们一致的意见是，美国再进行援助已为时太晚。
有些人，象前国务卿腊斯克，则担心，美国未能挽救西贡政府将对美国在世界其他地方的决心投上怀疑的阴影。
腊斯克在一次电话谈话中说，“人们还没有把越南军队垮台的账单交给我们”。他接着说，要知道越南明显垮台的全部代价将需要数十年的时间。
腊斯克现在在乔治亚大学法学院教学，他说，他以“极为悲伤的感觉”注视着越南的事态。
他说，欧洲各国首都对美国政策的估价在最后判断南越的垮台对美国和对非共产党世界将意味着什么时将是至关重要的。
他说，至于前途，看来是暗淡的。
沃尔特·罗斯托从一九六一年至一九六六年是美国国务院政策计划委员会主席，是为美国插手印度支那局势进行辩护的叫得最响的人之一。他附和了腊斯克先生就越南局势对美国在其他地区的对外政策的影响发表的意见。
罗斯托在昨晚的全国广播公司电视节目中说，要是西贡政府垮台，那将使得全世界对美国是否是一个可靠的盟国产生怀疑。他说，美国在印度支那负有一种义务，要是把这个义务完全撇在一边，那就不能不产生严重的后果。
罗斯托还反对严厉批评南越军队在过去几周中的表现的那些人的看法。
洛奇对路透社记者说：“那里的事态发展是令人震惊的。”他于一九六三年到一九六四年，并于一九六五年到一九六七年两度任美国驻西贡大使，并是出席巴黎和谈的谈判代表。
是不是这一切都是徒劳的？
“局势太微妙了，以致无法这样说。我们打的不好，但是，这并不一定意味着一切都是徒劳的。我们不能说一切都完了。”
另一位前驻西贡大使泰勒说：“这是美国的滑铁卢战役，如果这是一次滑铁卢战役的话。”

显示原版>>

Previous:外电报道阮氏萍和丁伯诗在巴黎对记者的谈话

Next:路透社报道：陈善谦会见阮文绍要他辞职


马来西亚《星洲日报》社论《苏联对柬政策的两面手法》

出版日期:1975.04.05
         期次:5942
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马来西亚《星洲日报》四月一日发表题为《苏联对柬政策的两面手法》的社论，摘要如下：
上星期五，苏联驻华大使托尔斯季科夫把一封信交给西哈努克亲王，宣布从即日起，苏联只承认柬埔寨王国民族团结政府为整个柬埔寨的唯一合法政府，并且决定把朗诺政权的所有外交官驱逐出境。它意味着莫斯科对柬埔寨的两面政策似已作了全盘彻底的改变，为现代外交关系史上增添了十分尴尬的一页！
外国通讯社记者说，由于莫斯科先前支持朗诺政权，并派外交官驻在金边，柬埔寨共军领导层与莫斯科的关系已告破裂。观察家认为，苏联最后一分钟才改变态度，不会马上导致双方重修旧好。
无论如何，这出在五年前启幕的“两面手法”丑剧，并未因出现莫斯科承认柬王国民族团结政府的高潮而宣告闭幕，它将继续演下去。当它越演下去时，世人的眼界就会越大开的。
【本刊讯】法国《费加罗报》四月一日以《苏联：极端审慎》为题发表驻莫斯科特派记者尼拉斯库写的一篇文章，摘要如下：
苏联对待柬埔寨的局势是很审慎的。
怎样解释苏联的这种极端审慎态度呢？莫斯科所最担心的，是美国直接出面援助金边和西贡的现政权。
克里姆林宫领导人似乎担心华盛顿在亚洲、近东和欧洲的地位的削弱（甚至于崩溃）会使美国重新全面考虑其对苏政策，并放弃被认为应对这些失败负责的缓和，而去采取一种更加“强有力的”行动。而这对苏联自二十四大以来所推行的路线来说会是一个间接的失败。
这就是为什么苏联领导人在越南和柬埔寨表现极为审慎的原因。

显示原版>>

Previous:路透社报道：陈善谦会见阮文绍要他辞职

Next:日本《国防》杂志文章《中国石油战略的动向》


美报纸记者自西贡报道《惊慌情绪开始笼罩西贡》

出版日期:1975.04.05
         期次:5942
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》四月一日刊登该报记者麦库姆斯发自西贡的报道，题为《惊慌情绪开始笼罩西贡》，摘要如下：
一种严重的惊慌情绪已开始笼罩这个感到绝望的城市。
有些外国人已在准备离开。越南人——其中许多人是为美国人工作和同美国人一起工作的——担心地等待着可能来临的事情。
我的一位多年的老友、一位经常分析这里的政治形势的越南人，握着我的手压抑着感情抽泣起来。他说：“在岘港陷落之后，谁也不会相信政府有能力守卫西贡或相信美国会给予帮助了。”
象几乎所有老练的越南人一样，我的朋友也痛苦地意识到，不久，可能是几周之内，越共的旗帜就可能飘扬在西贡的上空。
他说：“我们的战斗力最强的一个师，步兵第一师，在岘港瓦解了。岘港有四个师的政府军，都完了。我们还有什么军队保卫西贡呢？第十八师、第五师、第二十五师和一个伞兵旅，它们都不如第一师。我军的士气极其低落。共军很容易突破西贡北面的防线，然后西贡就会象岘港一样，一片歇斯底里和恐慌。现在这种景象随时可能出现。这完全取决于共军什么时候准备好。”
对于这一估计，就是西方最精明的情报机构现在也提不出反驳意见。这种估计也提出了这样一个令人目瞪口呆的可能性，即第二次印度支那战争可能正在接近于美国的一种观点，就是一个可怕的结局。
据一些美国人士说，只有美国大使马丁和另外少数几个高级美国官员知道实际上正在发生什么情况，这里的数百名其他美国官员却被蒙在鼓里，他们中的一些人的情绪接近于惊慌失措。
美国商人象在这里的许多其他美国民间人士一样，即将离开。这里的法国商人也处于混乱状态，许多人把他们的财产运回法国，有许多人打算离开这里。
这里的象贝金斯公司这样的运输公司说，一星期来，营业直线上升。从西贡开出的国际班机的票几天前就已经订购一空。
美国的邮政系统现在被想把他们的财产寄出去的数百人挤得水泄不通。
美国的领事组乱哄哄地挤着一大堆为了使越南女朋友能离开南越而同她们结婚的美国人。
同越南各界人士有广泛结交的一个人说：“这座城市已成了一个火药箱。十几件事情中的任何一件都能使它爆炸，而一旦爆炸就意味着一片歇斯底里和西贡的完蛋。你得记着，岘港是不战而失的，它的陷落是由于自身的原因和公众一片混乱。”
一位美国官员说：“一件普遍使人感到恐惧的事情是：政府没有采取任何措施让西贡人民对可能发生的情况作好准备。阮文绍甚至好几天没有向人民讲话了，我猜想他大概是坐在（独立）宫里等着韦安德将军访问的结果，等那些Ｂ—５２飞机或海军陆战队登陆。”
岘港的陷落给西贡带来了十分恐惧和绝望的情绪。在这之前，人们就感到害怕，但是现在他们看来觉得西贡的陷落是不可避免的了。这里有一种感觉，认为局势已经超出了政治斗争的范围，军事解决是不可避免的了。

显示原版>>

Previous:米德尔顿军事分析《沿海部队无法到达西贡地区》

Next:南越解放军解放金兰湾等地


米德尔顿军事分析《沿海部队无法到达西贡地区》

出版日期:1975.04.05
         期次:5942
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》四月二日刊登米德尔顿的一篇军事分析，题为《沿海部队无法到达西贡地区》，摘要如下：
由于共产党人在西贡以北和以东发动的攻势的发展，由于沿海城市的部队无法到达首都周围地区，国防部对防守西贡的前景产生了怀疑。五角大楼的人士说，他们对西贡军队从柬埔寨边境的鹦鹉嘴到海边建立一条防线的能力感到关注。这条线将经过已经受到炮火袭击的边和以东一直沿伸到隆成。
西贡在这一线作战的计划是根据北边的军队能抽出足够的兵力到首都周围来增援西贡目前的守军这样一种设想制订的。最近二十四小时，有两件事几乎完全破坏了对这项计划所抱的希望。
共产党人已经在西贡北四十五英里的真成开始发动进攻，人们认为这是一次大规模的进攻。对付这些进攻的部队的是第二十五师和一些突击队。西贡的发言人说，开头的进攻已经被击退，但是美国军方人士预料，如果共产党人已经被击退，他们将在另一个地区出击。
共产党已在西贡以东四十五英里的春禄以及在首都西南的湄公河三角洲的定祥省发动进攻。
大多数军事观察家认为，这些进攻是一次总攻势中的开始的行动。他们的结论是，政府军的组织混乱、士气低落，使共产党人相信，西贡的防务在大规模的进攻下将瓦解。
能够提供新的兵力来保卫首都的唯一地区是三角洲。但是共军在定祥省进行的战斗很可能会使那里的政府部队动弹不得，由于有消息说他们储存的弹药少，人们对他们增援的价值也产生了怀疑。美国分析家们说，西贡地区的一些部队——特别是第五师和第二十五师——一直打得很好。但是他们不相信两三师精锐部队能守住这个地区。五角大楼人士说，预料连美国的军事补给品也无法影响最后的结果。
共军的数量表现于他们有能力同时进攻归仁和芽庄，并派大批坦克和步兵进攻中部高地以南的大叻。

显示原版>>

Previous:外电报道董必武同志逝世

Next:美报纸记者自西贡报道《惊慌情绪开始笼罩西贡》

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。
２慷游薹ǖ酱镂鞴钡厍�


南越解放军解放金兰湾等地

出版日期:1975.04.05
         期次:5942
         版次:1
         栏目:\[头版]
文章正文:
【德新社西贡四月二日电】西贡军方人士说，由坦克开路的共军部队今天占领了西贡东北一百八十五英里的另一个中部沿海城市。
金兰湾空军和海军基地是在昨天共军攻占了西贡东北的芽庄这个海滨避暑城市后不久以后失守的。
【美联社西贡四月二日电】今天南越中部又有五个孤立地区（绥和、藩朗、藩切、大叻和金兰）没有打一仗就陷落了。
【合众国际社西贡四月三日电】不断向前挺进的共军昨天从两个方向威胁了西贡。沿着东部海岸逃避共军的闪电战的载着惊慌失措的难民和士兵的车队，开到了这个首都的郊外。
据报，在西贡以东的春禄周围发生了激战，共军切断了关键性的一号公路。
西贡情报机构的人士说，已经横扫东部沿海和吃掉一个又一个城市的胜利前进的共军坦克和步兵部队，正在从东北面威胁着西贡。第二个威胁来自从西贡西面到北面构成一个广大的弧圈的共军部队。

显示原版>>

Previous:美报纸记者自西贡报道《惊慌情绪开始笼罩西贡》

Next:瑞士报纸评欧洲局势《欧洲柔软的下腹部》


日本《国防》杂志文章《中国石油战略的动向》

出版日期:1975.04.05
         期次:5942
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《国防》杂志二月号刊登防卫研修所第一研究室长前田寿夫的一篇文章，题目是《中国石油战略的动向——反映着对外关系而发生变化》，摘要如下：一、开发战略目标从西北转向沿海：一九四九年中华人民共和国成立时，石油产量只有十二万吨左右，其中，五万吨是人造石油，天然石油只不过是其余的七万吨而已。因此，新政权必须从几乎是一张白纸的状况下开始。
在五十年代，北京政府一方面努力增加人造石油产量，另一方面集中在西北地区努力开发天然石油。这与下述一点并不是没有关系的，即以朝鲜战争为开端同美国开始对立的北京政府，出自国防上的考虑，把工业布局的重点从沿海移向内地。
由于自五十年代末开始的中苏分裂，在石油方面，中国被迫要解决两个问题。一个是建立自给自足的体制，另一个是改变偏重西北地区的石油基地的部署。五十年代，石油生产增加了，但同时石油的消费也迅速增加了。因此，中国必须经常依靠从苏联进口石油消费量的一半或者一半以上。并且，西北地区的油田全部位于人烟稀少的地方，况且接近苏联和蒙古的边境，容易受到控制。
为解决这些问题，最初寄希望于大庆油田。据说，一九六○年二月开发成功，不到三年的时间，大庆就成为中国大陆最大的产油地，一九六三年就基本上实现了石油的自给自足。
但是，大庆油田仍存在着靠近苏联边境的困难一面。因此，中国当局在大庆油田的开发走上轨道的同时，以这个油田所证实的新的石油地质理论为基础，着手渤海沿岸地区的开发。这个地区被称为胜利油田，一九六四年着手开发，不到两年取得了“最初的胜利”，据认为，开采渤海沿岸地区的石油有了希望。
这样，中国开发石油的努力就完成了从“西北”移向“沿海”的转变。从玉门、克拉玛依一转而向大庆，又从大庆南下，转向渤海沿岸……如果按照这样一条开发石油路线，下一步当然就是渤海海底，是从东中国海到南中国海的大陆架。二、供应战略中国的石油供应，作为行使国际性的影响的手段具有重要价值，是由于最近几年来中国大陆石油迅速增产以及七三年十月因中东战争而发生了石油危机。因此，其影响和效果还是有限的，但根据今后中国石油增产的情况和石油危机的演变，也许会产生广泛的影响。
对日石油供应战略：迄今被当作通过石油供应行使影响的对象的，有日本、泰国、香港和菲律宾。在这些地方，虽然程度不同，却都取得了成就。
中国对日石油供应战略的目的，显然在于阻止日本参加西伯利亚开发和日苏关系紧密化。一九七三年春天，中国首次同日本贸易公司签订了出口一百万吨原油的合同，当时曾有人怀疑，这对使日本疏远苏联会起多大的作用。
但是，周恩来总理悄悄对在石油恐慌形势下访华的大平外相说，七三年的石油生产达五千万吨，并立刻让日本企业家参观新开发的大港油田，而且事实上把七四年对日供应量增加到四百万吨（以后又增加了九十万吨），中国方面成功地使日本方面确信中国石油前途远大。结果，在日本财界有一种展望迅速扩大，认为“几年之后，从中国的进口可能达到两千万吨至三千万吨”。参加开发秋明油田的热情迅速降低。一九七四年十月底，在莫斯科举行日苏经济联合委员会会议的时候，柯西金总理警告日本方面说：“现在不下决心开发秋明油田，将来一定有后悔的时候。”但是，日本方面对以巨款投资为条件的石油供应已经不感兴趣，所以参加开发秋明的计划事实上已经“冻结”了。
对东南亚战略：石油危机发生之后不久，中国应泰国的要求，同意提供五万吨柴油，七三年年底，外交部副部长差提猜访华，举行了购买石油谈判。据说，当时，这位副部长会见了周恩来总理，就扩大两国关系问题进行了会谈。其结果，国民议会认真地研究了在泰国废除禁止同中国贸易的“五十三号法令”的问题，最近（七四年十月六日）决定全面废除。这个对华禁运法令被看作是迄今阻止两国关系正常化的最大障碍。
香港也由于受到石油危机的影响而陷入困境，香港当局不得不向中国当局提出增加石油供应的要求。中国方面答应了这一要求，并立刻派遣油船“大庆”号把一万一千吨石油运往香港。七四年一月，同意提供占香港消费的百分之二十的柴油，并且同意增加其他石油制品的供应。因此，香港在水、食品和石油方面都加强了对大陆的依赖。
中国的石油战略在菲律宾的成功给人的印象最深。在七三年十月以前，两国已经通过体育运动员的交流和互派经济代表团渐渐改善了关系。这时发生了石油危机。正在这时候，访问菲律宾的中国贸易代表团马上向菲律宾方面提议“准备提供几十万吨石油”。不久又发展到七四年九月伊梅尔达·马科斯夫人访华，成了菲律宾向着承认北京政府大踏步前进的开端。
在伊梅尔达夫人访华期间，中国答应提供原油。据菲律宾政府人士宣布，中国石油技术人员和开采专家可能参加菲律宾南部苏禄海的石油勘探。通过石油连结起来的两国关系似乎将变得极为密切。
据悉，中国正在广东省湛江港建设中国第一个五万吨级油船专用码头。估计在它竣工的时候，将把北方的原油运往这里，再同南方的石油制品一起向东南亚各国出口。
局外者战略：中东战争发生之后不久，慎重地注视阿拉伯石油战略的中国逐渐加强了支持阿拉伯的姿态，不久就全面地拥护其石油战略。
中国虽然采取全面支持阿拉伯产油国的态度，但对参加石油输出国组织却采取消极态度。我国石油专家猜测，其理由有如下四点：（一）中国出口原油的主要目的是阻止日苏接近；（二）中国原油是自力更生开发的，缺少石油输出国组织成员国的那种反抗国际石油资本的共同基础；（三）即使不参加石油输出国组织，也能成为石油输出国组织决定价格的受益者，没有必要加入石油输出国组织同美国对立；（四）与没有外交关系的反共的沙特阿拉伯坐在一起是难办的。
诚然，作为局外者而自由行动对中国来说也许是可取的。但是，如果中国原油的出口量今后急增，不久石油输出国组织的方针同中国的行动就将在各个地方发生冲突。

显示原版>>

Previous:马来西亚《星洲日报》社论《苏联对柬政策的两面手法》

Next:香港《文汇报》文章《危险的抗生素》


瑞士报纸评欧洲局势《欧洲柔软的下腹部》

出版日期:1975.04.05
         期次:5942
         版次:2
         栏目:\[第二版]
副题:说武装到牙齿的苏联把“缓和”看成是扩大自己影响的手段
文章正文:
【本刊讯】瑞士《新苏黎世报》三月二十三日刊登一篇文章，题为《欧洲柔软的下腹部》，摘要如下：
多年缩减的美国驻德国部队，在（美国）从越南撤出后再次得到了加强。联邦国防军的自信和防御意志今天比有幻想的东方政策时代更强。法国虽然仍然只是大西洋联盟中的政治成员，但在军事方面比以前更多地迎合大西洋联盟。北大西洋公约组织领导人的主要担心，目前在于从大西洋通过地中海直到黑海的漫长的南翼。秘书长伦斯不久前在那不勒斯也提醒人们注意这一点。
东方集团的政治时钟似乎已经停了或者甚至在倒转，而在欧洲控制得比较不严的地方，民族的、自由的和革命的萌芽在起作用。希腊独裁者们在塞浦路斯的沙文主义的和冒险的暴行导致了土耳其占领该岛的北部，导致了自由派的领袖们回到了希腊的最高职位，但也导致了雅典疏远大西洋联盟以及土耳其和美国之间的紧张关系。目前由于美国国会的违抗，使得给安卡拉的军备补给更多地来自联邦共和国，而不是美国。
伊比利亚基地和希腊半岛、土耳其，对于西方的令人信服的防御部署来说在战略上是同样重要的。葡萄牙自由运动的爆发起初得到大西洋公约组织的欢迎，因为萨拉查和卡埃塔诺右翼的专制在政治上很不适合民主国家的联盟。可是自此后在里斯本出现了许多左倾的现象。没有人知道，政权将会“纳赛尔式地”还是“古巴式地”、还是多元地继续发展。库尼亚尔的共产党反正是以非常有利的形式从四十年的地下活动中走了出来。
北大西洋公约组织对于在成员国政府中的共产党人比对“法西斯分子”更不能忽视，因为他们必须或多或少被看成是苏联这个敌对国的第五纵队。
在西方，近代的力量在继续有变化地发挥作用，而在东方盖子拧得更紧，那里居统治地位的少数人加倍地惧怕自由的、民族主义的运动。无论是苏联（在日内瓦和赫尔辛基）在出境问题上作出引起轰动的让步，还是有限地自主的欧洲共产党人之间的起松动作用的横的联系，都不能掩盖这些基本的事实。这些基本的事实始终在于，武装到牙齿的苏联在其统治范围内的态度冰冷，把“缓和”看成是扩大自己影响的手段，并且尽可能地充分利用西方共产党来削弱它的大西洋对手。

显示原版>>

Previous:南越解放军解放金兰湾等地

Next:谢列平离英国回莫斯科


世界一些地区发现具有抗药性的细菌增多

出版日期:1975.04.05
         期次:5942
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》一九七四年十一月二十二日刊登一篇题为《小心使用抗生素》的报道，摘转如下：
．国际卫生机构从各国供给的医药情况得知，肠内许多细菌，都已对抗生素具有耐药性。这实在是一个深刻而又严重的问题。在此之前，日本曾报告过发现了具有耐药性的痢疾菌，欧洲则发现了抗药性的沙门氏杆菌的威胁，故实有加以研究之必要。
最近在中美洲与南美洲作了一次调查，肠内抗药性细菌的传播十分厉害。危地马拉就有一万二千人死于抗药性的痢疾杆菌感染。墨西哥则有一万人患上了肠伤寒，而且还在继续地流行着。抗药性的沙门氏杆菌，及痢疾杆菌，也在印度、越南、希腊、法国等地突然地增多。而这些抗药性细菌的出现，据研究则是由于轻率而又长期使用抗生素的结果。
这些抗药性细菌的感染与流行，带给儿科在治疗上许多困难。小儿对这些抗药性细菌易于感染。

显示原版>>

Previous:香港《文汇报》文章《危险的抗生素》


外电报道阮氏萍和丁伯诗在巴黎对记者的谈话

出版日期:1975.04.05
         期次:5942
         版次:3
         栏目:\[第三版]
文章正文:
阮氏萍说南越问题唯一的解决办法是尊重巴黎协定。阮文绍下台，在西贡成立一个新政府是恢复政治谈判的先决条件；丁伯诗说解放军将向西贡进军，直到阮文绍政权被推翻
【法新社巴黎四月二日电】南越临时革命政府仍然认为，那个国家的问题应通过谈判而不是军事力量予以解决
——这是临时革命政府外长阮氏萍今天在这里传出的主要信息。
阮氏萍在访问阿尔及利亚后回国途中在这里作了停留。她说，唯一的解决办法是尊重一九七三年巴黎停火协定。她宣称：“我们用了五年时间达成这些协定，它们是很宝贵的，我们必须保持它们。”
她重申：南越总统阮文绍下台，在西贡成立一个新政府，这是恢复政治谈判的必要先决条件。她说，如果这些条件得到满足，临时革命政府就准备参加政治谈判。
这样一来，临时革命政府就以最明确不过的措词重申了这一点：尽管它在军事上占有优势，但它仍准备同对方坐在会议桌旁来结束战斗。
举行这种会谈是巴黎协定的基本点之一。
由于要求严格履行巴黎协定，临时革命政府表明，它不会放弃它在政治上获得的东西。该协定要求成立一个由临时革命政府、西贡政府和中立主义的“第三力量”组成的民族和睦政府来组织在南越建立一个最后政权的选举。
接近临时革命政府驻巴黎代表团的人士并不排除这种可能性：这种会谈可能重新在拉塞尔圣克卢开始。但他们又说，在南越举行这种会谈似乎更合逻辑一些。这些人士坚持认为，无论如何只有在阮文绍总统下台而且西贡的政策有了改变之后才能恢复谈判。
【路透社巴黎四月二日电】南越临时革命政府外长阮氏萍今晚从阿尔及尔到达这里时对记者说：“我们打算严格执行巴黎协定，但是在这方面我们决不容忍外国对国家内政的任何干涉。”
【合众国际社巴黎四月二日电】越共临时革命政府今天表示，它的军事部队将推进他们的攻势而向西贡进军，除非阮文绍政权被推翻。
越共驻法国首席谈判代表丁伯诗在一次记者招待会上说，“如果美国继续在西贡维持好战的阮文绍集团，继续破坏巴黎和平协定，越南南方人民和我们的武装部队将继续战斗。”他是在有人问到军事攻势是否进行下去，越共军队是否要设法占领西贡时这样说的。
他说，派遣美国陆军参谋长韦安德到西贡和美国海军舰只开到印度支那海面一事表明，华盛顿正在“扩大它在南越的军事卷入和干涉”。
这位越共外交官说，美国决定派海军陆战队到南越水域是美国进行干涉的新例证。
他说，“我们显然面临着美国政府方面的严重升级行动。”
【路透社巴黎四月二日电】丁伯诗说，“如果在西贡有一个新政权，……越南南方的双方将能够立即举行谈判以在巴黎协定的基础上解决越南南方的内部问题，决定越南南方的政治前途。”
他说，越南南方政界中的所谓“第三力量”（以反对阮文绍总统的议员为中心的集团）将可以在这个国家的政治前途中发挥“积极的和适当的作用”。

显示原版>>

Previous:柬埔寨解放军猛袭金边西北伪军

Next:路透社报道：腊斯克、洛奇等对南越局势的看法


香港《文汇报》文章《危险的抗生素》

出版日期:1975.04.05
         期次:5942
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》三月九日以《危险的抗生素》为题译载一篇文章，摘转如下：
一个十二岁大的女童，患了感冒，有轻微的喉痛和鼻塞，求诊于医生。这位医生并不理会她疾病的原因是细菌或病毒，处方开出抗生素——氯霉素给她服食。但这女童的病况恶化了，她发展了再生障碍性贫血。这种奇怪的致命的贫血症，可由照射Ｘ光或某些化学药物引起，氯霉素便是其中一种。大多数再生障碍性贫血患者，即使一再输血，使用类固醇和其他方法，仍不免于死亡。上述的十二岁女童，就是遇到这种命运。
实际上有数以百计的人因服氯霉素而死亡。虽然早在一九四九年，在医药杂志和报纸中已有人一再提出警告，不要轻易用氯霉素，但现今的统计显示，这种抗生素仍然是最常开出的抗菌药之一，专家们指出，氯霉素只应在病者生命危殆，非它不可时才可给予，并且只应让那些受过高度特殊训练的专家才可用。
据专家估计，美国每年应该处方给予氯霉素服食的病人还不到二十万，然而实际上，美国每年有近四百万的病人被给予氯霉素。所有各种抗菌药，包括青霉素和磺胺类药物在内，都是利害参半。
数周前，一个以加利福尼亚大学医学院药学系主任卡拉夫博士为首的医学调查队，在美国医药协会杂志中报告，一位四十七岁的妇人，因患轻微喉痛，医生轻率地为之注射青霉素，三天之后，她口内两颊的粘膜开始剥离，排尿发生困难，腹膜隆起，尽管使用了肾脏机，她仍然死了。
最近，专家的调查报告显示，在美国国内，每年售出的青霉素达二十至五十吨。他们估计，每年每四个美国人中，就有一位接受青霉素治疗，而其中百分之九十是不必要的。
市场研究资料显示，医生给予感冒病人开出的处方，几乎三分之二是抗生素。可是，普通的感冒和大多数喉咙痛，事实上是由于病毒所引起，而今天的所有抗菌药，对病毒全无功效。再者，一位粮食与药物管理局的官员同意，抗菌药在预防并发细菌感染病上全无用处，只在已患了细菌感染时才有效；因此，患了诸如感冒之类由病毒引致的疾病而服食抗生素，一无是处，并不能防止并发细菌感染病。
滥用抗菌素也发生了有害的副作用问题。比方说，青霉素可引致荨麻疹或胃肠消化失序。每年，在美国，约有一百五十万人因抗菌素的不良副作用而要入医院治疗。美国参议员爱德华·肯尼迪最近说，每年由于抗菌药的不良副作用而死亡的美国人达十四万之众！
与不良副作用一同发生的问题，是病菌发展了抵抗抗菌药的能力。由于滥用抗菌药，只有那些顽强的能抗拒抗菌药的细菌能幸存。这些幸存的细菌乃繁殖出能抗药的后代，例如，每年害死十万美国人的草兰氏阴性病菌、肠伤寒菌、淋病菌和葡萄球菌，已难用过去对它们很有效的抗生素来对抗它们。换言之，我们将要重新面临未发明抗生素以前的形势。
有一项研究指出，大多数医生都知道，在医院治疗的葡萄球菌属感染的疾病，对于普通的青霉素已变得有抵抗力，但他们仍然假定，在他们诊所中所见的这类病，仍可用青霉素治理。事实上，现时在医院中这类病菌感染的病人，有百分之九十五他们的病菌能抗拒青霉素，而在一般医生门诊的这类患者中，有百分之八十四他们的病菌具有抗青霉素能力。在一九五七年，这百分率仅为百分之十六；在一九六七年，也还只是百分之三十八。
使用过份剂量的抗菌药，也是危害病人健康和引致病菌发展出更强的抵抗力的原因。现时，有一个抗生素使用委员会正在确立各种抗生素用量的有效标准。

显示原版>>

Previous:日本《国防》杂志文章《中国石油战略的动向》

Next:世界一些地区发现具有抗药性的细菌增多


谢列平离英国回莫斯科

出版日期:1975.04.05
         期次:5942
         版次:2
         栏目:\[第二版]
副题:他在记者招待会上指责英国报刊「掀起反苏运动」
文章正文:
【合众国际社英格兰普雷斯特韦奇四月二日电】受到示威者追逐的前苏联秘密警察头子谢列平缩短了对英国的访问于今天飞回莫斯科。
谢列平今天早些时候到了普雷斯特韦奇，在这里，他没有遭到他在伦敦遇到的大叫大嚷的抗议声和死亡的威胁。
只有一名举着标语牌的妇女示威者出现在普雷斯特韦奇机场停机坪的外边。她未获准进到停机坪听这个五十七岁的俄国人破口大骂批评他的人。
据信，作出缩短谢列平访问的决定的一个原因是他本人所谓的有人对他作为英国职工大会的客人来英访问进行的“反苏鼓噪”。这次访问原来是要进行三四天的。
他说：“我想我要说的是，我并没有因反苏鼓噪而感到为难。我并不感到意外，因为我知道英格兰有一批专门反对任何缓和的人。”
警方接到了一些要杀害谢列平的匿名威胁之后，对这位苏联领导人加强了武装保卫。
【塔斯社伦敦四月二日电】题：亚历山大谢列平举行记者招待会
全苏工会中央理事会主席谢列平十分满意同英国职工大会领导的会谈结果。
全苏工会中央理事会代表团团长四月一日会见英苏记者时说，双方达成了广泛的合作计划。双方代表团一致认为，目前存在着恢复早在第二次世界大战年代里成立的英苏工会委员会活动的条件。将扩大苏联和英国的工人和工会代表团的互访。
会谈时详细讨论了欧洲工会运动的问题，就于一九七六年召开新的欧洲工会会议达成了一致意见。
谢列平说，全苏工会中央理事会代表团了解英国的一部分报刊、形形色色的犹太复国主义分子和反动分子在这次访问前夕掀起的叫嚣。这一反苏运动的策划者是别有用心的，也就是要破坏国际紧张局势的缓和过程，使冷战死灰复燃，贬低苏英莫斯科最高级会谈的结果，阻挠苏英工会接近。
他指出，苏联人民和苏联共产党是一致的。在我党，在苏共中央政治局，对对内对外政策的所有问题的看法都是完全一致的。苏联人民、苏联共产党人和工会一致支持中央委员会和苏联政府，苏共中央政治局及我们党杰出活动家勃列日涅夫个人的活动。

显示原版>>

Previous:瑞士报纸评欧洲局势《欧洲柔软的下腹部》

Next:英报文章《北大西洋公约组织空军联合起来》


英报文章《北大西洋公约组织空军联合起来》

出版日期:1975.04.05
         期次:5942
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》三月十一日刊登一篇报道，标题是《北大西洋公约组织空军联合起来》，全文如下：
俄国军事战术和装备最近的改变，使得北约组织必须重新组织它的战术空军力量，并紧急促请美国赶快使其最新的和最强大的超音速战斗机——麦克唐奈—道格拉斯飞机公司生产的Ｆ—１５飞机——服役。
北约组织决定把它的两支以欧洲为基地的盟国战术空军合并到一个新的司令部——美国空军的约翰·沃格特将军的司令部，英国皇家空军的艾伦·戴维斯少将为他的副手。
这个司令部定名为中欧盟军空军司令部，它现在设在西德拉姆施泰因，但是将尽快搬到荷兰的布伦苏姆。
使北约组织空军特别不安的是俄国构成的新威胁，这种威胁以极强大的备有自行火炮的炮兵和可移动的装有活动雷达的萨姆—６地对空导弹的部队为后盾，这支部队还有新坦克和新的作战飞机的支持。
这就是“苏—１９式”活动翼战斗轰炸机，它的速度为音速的两倍，其射击范围足可包括欧洲树木那样高的所有目标。决定性因素北约组织的这个新的统一空军指挥和控制的空军机构将改善作战的灵活性和效率。
它还可以使这个单一的司令部能够作为一个整体来估价俄国的威胁，并同北约组织的地面部队协调起来计划整个防御行动。
迅速增援一个受到严重威胁的部分而不是分出防御力量对付第二次打击，这可能是反击俄国在欧洲的侵略的决定性因素。

显示原版>>

Previous:谢列平离英国回莫斯科

Next:冰岛外长抵莫斯科访问


《东京新闻》报道：《田中大平两派干部聚会，对首相表示不满》

出版日期:1975.04.06
         期次:5943
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》三月二十六日刊登一条消息，题目是《田中、大平两派干部聚会，对首相的态度表示强烈不满》，摘要如下：
自民党的田中、大平两个非主流派的主要干部，于二十五日在东京秘密聚会，就当前的各项悬案交换了意见。据与会者说，在这天的意见交换中，两派就现在由修改党章调查会所进行的修改总裁公选章程和围绕着三木首相对这个问题的态度提出了很多异议和疑问。为应付今后的一切事态，再次确定今后仍要进一步密切两派的关系，并继续加强意见的交换。关于这天的聚会，两派都认为「完全是为了党的前进而交换意见，没有其它意思」。但是，从去年年底政情变化以后，在党内占绝对多数的两派的主要干部聚集一堂这还是第一次。围绕着处理各项悬案，首相和党内的裂痕正在表面化，所以估计对今后的政局将会产生微妙的影响。
从两派的西村、铃木两人决定出席这次聚会来看，党内也有人认为是「非主流派根据党内外的现状、点燃了卷土重来的烽火」。再加上田中前首相、大平藏相的动向，将引起党内的注意。

显示原版>>

Previous:香港《七十年代》刊登书刊介绍《中国大地的变迁》

Next:日《每日新闻》报道《本报舆论调查，支持三木内阁的占百分之三十九》


《读卖新闻》报道《外相强调反对霸权条款，从宪法上讲也有困难》

出版日期:1975.04.06
         期次:5943
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》四月四日刊登一则消息，题目是《在日中和平友好条约的问题上，外相强调了反对（把霸权条款写进去）的理由，他说，「霸权」条款，从宪法上来讲也是困难的》，摘要如下：
宫泽外相三日在众议院内阁委员会上，在谈到关于把「第三国的霸权」写进日中和平友好条约的问题时，列举了几点反对的理由：「日本从宪法的原则来讲，也有困难」等。作为日本政府来说，从来没有这样明确地表明过态度。这是（宫泽）在回答社会党（国会议员）大出俊的质询时讲的。
迄今为止，政府作为不同意（写进）「第三国的霸权」，主要是举出了下述理由：「对于双边条约来说，是少见的」。
宫泽外相的发言内容如下：
一、霸权问题，与（美苏两个）超级大国有密切关系。过去，中国明确地讲过美帝国主义。这是不很久以前的事情。现在，中国在用「帝国主义」．、「霸权」的词句时想的是哪一个国家，我们一听便知。但是，将来是否也是如此呢？仅从现状来判断，在国际间长期受约束的两国条约里写上它，是不适宜的。
二、中国的意思可能是说，如果「第三国的霸权」被搬进了亚太地区，将（用武力）进行排除，但是，我国从宪法的原则上讲，不能采取这样的立场。
三、我国是以睦邻友好为外交方针的。霸权问题，从双边的友好条约的原则或国际惯例来说，都是没有前例的，因此，很可能被第三国认为我国有特定的意图。

显示原版>>

Previous:日《每日新闻》报道《本报舆论调查，支持三木内阁的占百分之三十九》


法新社报道：西贡市民在一片惊慌中大量挤兑存款

出版日期:1975.04.06
         期次:5943
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡四月三日电】今天这里开始出现了暴露内在的战争歇斯底里的初步表面征兆，西贡市民把一些银行团团围住以领取存款。南越最大的银行越南商业信托银行今天营业了一小时之后就关门了，为的是恢复对已经迅速变得难以控制的局势的控制。
数百人排着长队领取存款，可是银行的门砰地关起来了，留在外面等着的人几乎和在大门里面等着的人一样多。
端着步枪的警察在银行外面值勤，以控制住人群。
一位银行界人士说，昨天有些银行被提走的钱多达三十亿皮阿斯特（将近四百万美元），今天局势出现了种种表明在进一步恶化的迹象。
越南中央银行昨天呼吁市民保持镇静之后反而出现了这种恐慌状态。
但是市民们看来不愿听信种种保证。
结果是：黑市上的美元比价飞涨，据说，一美元达一千五百皮阿斯特，超过了同美元正常比价的一倍。
这位人士说，六个省银行已经接近了所有存款都提取光的边缘。
在这里的所有外国银行中也看到了同样的现象，只是程度上差一些。
与此同时，另一种不同的歇斯底里情绪开始在支配着台湾侨民。
在彼此关系紧密的台湾侨民中象野火在蔓延一样流传着种种关于叛乱分子残忍的谣言，于是数百名华人今天一早就排队站在台湾大使馆门口等候办理手续，以便离开这里去台湾。

显示原版>>

Previous:美报专稿《许多美国人正在离开越南》

Next:拉扎克说：南越和柬埔寨解放军的胜利可能鼓舞马人民武装斗争


法新社报道《杨文明将军的儿子到达巴黎》

出版日期:1975.04.06
         期次:5943
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎四月三日电】题：杨文明将军的儿子到达巴黎
杨文明将军的儿子杨明德今天由西贡到达巴黎。据他的亲信说，杨明德受他父亲之命到巴黎进行一些接触，主要是同在巴黎流亡的第三势力的各种派别的人物进行接触。
杨文明将军前不久在西贡主张阮文绍总统下台和建立一个新政府。他还说，法国应对恢复和平起“重要作用”。

显示原版>>

Previous:泰当局把有人民武装活动的府的军管延长一年

Next:阮文绍发表广播讲话称改组伪内阁准备谈判


福特说美在中东和东南亚遭严重挫折

出版日期:1975.04.06
         期次:5943
         版次:1
         栏目:\[头版]
文章正文:
称他仍认为有机会“解救”南越局势，已制定撤出美人员的应急计划
【美新处加利福尼亚州圣地亚哥四月三日电】福特总统今天在白宫在这里召集的讨论国内和经济事务会议上发表的讲话，摘要如下：
在最近若干星期在我们谋求中东和平的努力中，更近一些时候，也更引人注目的是在东南亚，我们遭到了严重的挫折；要是我无视这种严重的挫折，我就是对你们不坦率、不老实了。就在我讲话的时候，东南亚的人们遭受的灾难正在加剧。你们不管是看到晚上的新闻也好，早上的报纸上的大字标题也好，绝密报告也好，都不能不被在南越突然出现的可悲的事态发展打动和震动。全体美国人都感到震惊，难过，希望知道我们能做些什么事。
首先，我们正在采取我们能采取的一切人道主义措施来救济南越的无辜的难民，他们的悲惨处境引起美国人的同情。同时我们正在保障可能因战区的迅速变化而受到威胁的所有美国人的安全。
其次，一旦国会议员在度过复活节假期以后回来，我有机会向他们讲话，我就要要求他们同意美国承担一项明确的义务，对由于北越悍然违反谋求在文明的基础上结束痛苦和流血的巴黎协定进行侵略而受害的无依无靠的人，进行人道主义的援助。
最后，我必须尽量肯定地说：美国的任何对手或潜在的敌人都不应当想象能够安全地向美国提出挑战；美国的任何盟友或久经考验的朋友都不应当忧虑或担心，由于目前在东南亚出现的混乱和不断变化的局势，我们对他们承担的义务将不会履行。我们象过去一样肯定地随时准备保卫自己，并支持我们的盟友。
象过去一向的那样，逆境正在这个悲惨的、麻烦的时候在美国人中间引起一种新的团结一致的观念。我将不进行指责，或试图追究责任，我们当中的任何人也都不应当这样做。
作为总统和总司令，维护和加强美国在国内外拥有的和平力量是我的经过宣誓承担的责任。
美国在世界上的信用，在盟国和对手中的信用取决于它们对我们的道义、经济和军事力量以及持久力的估计。
我提出的关于国防的预算建议，我认为是为了我们的安全所必不可少的最低限度数字。
【美新处华盛顿四月三日电】福特三日在圣地亚哥的讲话摘要：
现在不是失望或听天由命的时候。现在显然不是解除我们的防务能力——其中包括我们的情报能力——的时候。我反对什么也看不到而只看到国内的萧条和国外的失望情绪的那些预言要发生毁灭的人。我还反对任何这样的建议：降下星条旗，从世界各大洋驶回圣地亚哥湾的安全停泊地来。如果我们这样做，这个停泊地将不再是安全的了。
在我任总统的期间，我们既不会卷起国旗，也不会放弃希望。在国内外，我们将保持美国政策的坚定不渝和信用。
【美新处加利福尼亚州圣地亚哥四月三日电】福特总统四月三日记者招待会（要点）：
福特借这个机会明确地警告任何对手说，“他们不应……认为，越南的悲剧是一个迹象，表明美国人民已经失去了在世界任何地方维护自由的意志或愿望”。有人问美国人在越南丧命是否是一种浪费，总统说，“我仍然认为有一个机会来解救在越南的局势，如果我们解救了这个局势，从而向南越提供了一个为它们的自由而战斗的机会，就不存在不必要的或不明智的牺牲。”
福特说，他一向作了他的最大努力，并且将继续这样做，以避免共产党接管南越和柬埔寨。他说，“我希望，在这两个地方都不会发生这种情况。”
总统承认，他对国会加于美国总统的对他的战争权力的限制感到失望。他说，历史已表明，前几届总统拥有的采取行动的“潜力”是“一种防止侵略的威慑力量”。他认为战争权力法案是对他保护美国人生命的“权力加以限制”。福特说，“我将在这个程度上使用这一法律”，他没有排除派遣美国军队去帮助撤出南越的美国人的可能性。总统说，已制订出“应急计划”——对此他没有加以具体说明
——“来对付有关撤出人员的所有问题，如果有必要这样做的话”。
福特谈到了“阮文绍总统”作出的从南越中部高地撤退的“单方面决定”，他说这是“已经产生的超出南越人的控制的几种局势”之一。他说，这造成了一种“混乱的局势……看来已经带来巨大的混乱”。
【法新社加利福尼亚州圣地亚哥四月三日电】今天在电视中看到福特总统的数以百万计的美国人现在一定知道南越是丢掉了。
事实上，他是试图做出乐观的样子来，但是无望的情绪在他的脸上已表现出来。总统看起来既疲倦又沮丧，这种情况是罕见的。
他更多地是谈到关于援助难民和收养孤儿的问题而不是关于军事援助问题，好象进行军事援助已为时太晚。
当一位记者在这次电视记者招待会上问福特，五万五千名美国人的生命是不是在越南白白牺牲了时，他看起来从来没有象他所表现的那样垂头丧气过。

显示原版>>

Next:美陆军参谋长：韦安德结束在南越的活动


哈希文章《衡量越南局势造成的损害》

出版日期:1975.04.06
         期次:5943
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》四月三日刊载哈希的文章，题为《衡量越南局势造成的损害》，摘要如下：
由于南越武装部队在西贡控制下的南越许多地区突然崩溃，美国肯定是在一场战斗中失败了。现在以这样一种令人吃惊的速度发展的进程，最后导致整个垮台可能性似乎增加了，而不是减少了。柬埔寨也正在迅速发生变动。美国长时期来在这些国家建立和维持反共政府的努力显然快结束了。低估这种损失就象夸大这种损失一样愚蠢。美国的自尊心确实受到惨重的损害，它的威信受到一些损失，它的影响受到一些损失，它的武器又一次遭到大大损耗，这些武器是过去给予南越人的，现在却壮大了共产党人的武器库。一九五○年在中国，前进的共产党人把蒋介石的军队称为他们的“美国补给线”。给予蒋介石军队来打共产党人的武器变成了这些共产党人的武器的主要来源。这样的事情在岘港又一次大规模地重新发生了。
从一九四五年直到今天，华盛顿一贯地对亚洲政治力量的质量和持久力作出了错误的估计。它过高地估计了它自己的物质力量的效能。它低估了穿着黑色的肥大的长裤赤脚穿过丛林的矮小的人的不屈不挠的精神和决心。但是失败的是华盛顿最高级指挥机构，而不是美国的在人力和工业方面的基础。
从其他国家对华盛顿目前这些挫折作出的反应中，或者根据常识和逻辑，都没有理由认为美国在世界上的影响将在眼前或在长期内遭到严重损害。莫斯科不声不响地表现出有点幸灾乐祸的样子，但是没有作什么咄咄逼人的事情。中国人一直是比较冷静的，但是也没有作什么具有重大意义的事情。欧洲盟国公开地表示惋惜，私下里却是暗暗庆幸。
现在来考虑最后一点——朋友和盟国的态度。在他们看来，美国在东南亚的义务始终是一种愚蠢地、徒劳地消耗美国精力的行动，他们还认为这种精力是消耗在一个错误的地方的。它们中间没有一个曾经认为东南亚是值得它们为之花费一分钱或流一滴血的。他们懊恼地眼看东南亚损害美国在欧洲和其他地方继续发挥作用的能力和意志。西德对于从西欧防御力量中抽调美军和武器这种作法感到特别不满。从力量对比的角度来看，美国在东南亚的义务，长期来一直是苏联的一个有利因素，而是日本和西欧的一个不利因素。
美国在一场战役中是输掉了。它的自尊心受到了屈辱。它将来在判断其他国家的人民和其他不寻常的问题时将采取比较慎重的态度。

显示原版>>

Previous:美陆军参谋长：韦安德结束在南越的活动

Next:葡总理和希外长分别表示：不许别人利用其领土干预中东事务


拉扎克说：南越和柬埔寨解放军的胜利可能鼓舞马人民武装斗争

出版日期:1975.04.06
         期次:5943
         版次:3
         栏目:\[第三版]
副题:李光耀说西贡伪军的失败不会对新加坡构成威胁
文章正文:
【路透社吉隆坡四月三日电】马来西亚总理拉扎克今天说，鉴于这个地区的局势发展，他的国家必须检查一下它自己的防御情况。
他说，南越和柬埔寨共军的胜利可能鼓舞马来西亚的游击队加紧他们的活动。
兼任国防部长的拉扎克是在这里的国防部举行的为时两天的武装部队指挥官会议上致开幕词时说这番话的。他说，马来西亚准备承认柬埔寨或南越可能出现的任何形式的政府。
【路透社悉尼四月二日电】新加坡总理李光耀今天说，他认为南越军队遭受的失败不会对他的国家构成任何威胁。
李光耀在同澳大利亚总理惠特拉姆在早餐会晤后对在悉尼机场的记者说，多米诺骨牌理论已是“老调子了”，把它用于目前的形势是没有什么好处的。
李光耀说，在同惠特拉姆进行的两小时会晤时曾讨论了越南问题，但是他拒绝透露会谈的任何细节。李光耀是在前往新西兰进行正式访问途中在悉尼作短暂停留的。

显示原版>>

Previous:法新社报道：西贡市民在一片惊慌中大量挤兑存款

Next:泰当局把有人民武装活动的府的军管延长一年


赖斯顿评世界局势的文章《悲观情绪的危险》

出版日期:1975.04.06
         期次:5943
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》四月二日刊载赖斯顿的一篇文章，题为《悲观情绪的危险》，摘要如下：
这些天来，当你拿起一份报纸或杂志的时候，你就会看到这样的消息：美国经济正在摇摇欲坠，西方世界正在走下坡路，自由国家在没有领导和放任自流的情况下，正走向分裂、瓦解、衰退，也许甚至会发生战争。
要了解所有这些忧郁的情绪是容易的。在短短几天之内，动摇的南越政治和军事结构在北部垮台了；亨利·基辛格最近对中东的和平使命失败了；阿拉伯世界中最温和的和最有力的人物之一沙特阿拉伯国王费萨尔被谋杀了；已经苦于通货膨胀和失业的欧洲发现它的地中海侧翼（从葡萄牙到意大利、希腊和土耳其）正处于混乱状态。
然而，虽然所有这些事件是糟糕的，但是在华盛顿的最有经验的外交官们对这些事件并不感到这样引人注目或悲观。
使得这里的老资格外交专家们感到意外的是，总统和国务卿通常把事情弄得使人看来比实际要好一些，而最近他们却硬把几项战术性的失败说成战略性的灾难，并使事情显得比它们实际的情况更糟糕。
这里的一些大使馆认为，这可能是基辛格感到失望的事件，而且显然是在中东、地中海和东南亚的一个严重问题，但并不是一个世界危机。
顺化和岘港的陷落
——这从人的遭遇来说是可悲的——却不能与捷克斯洛伐克和东欧的丢失、争取柏林保持自由的斗争或五十年代里为匈牙利进行的战斗相比拟。这里的人们认为，基辛格在他同萨达特总统和拉宾总理举行的第二轮谈判未能达成妥协，只是在一个很长的故事中的一个章节而已。它可能是一件使亨利失望的事，但它并不是一个对美国的灾难。
但是，政界和新闻界人士正在使它看起来象是一种灾难，总统和国务卿在谈到历史性的事态发展和“令人痛苦的重新估计”。但是，事实上，目前这里并没有对美国的对外政策进行“令人痛苦的重新估计”。这只是用来吓唬以色列政府的词而已。
中东不会仅仅由于亨利的一次使命没有成功而爆发战争。美国、中国和苏联的前途不会由于西贡而变坏——甚至可能会变好——而葡萄牙、意大利、塞浦路斯和土耳其不会决定大西洋联盟的命运或华盛顿与莫斯科间的关系。

显示原版>>

Previous:希腊指责土耳其飞机侵犯希领空

Next:西德《明镜》周刊谈波兰局势《债务和后悔》


美报文章《美国分析家担心越南全面垮台》

出版日期:1975.04.06
         期次:5943
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》四月二日刊登一篇文章，题为《美国分析家担心越南全面垮台》，摘要如下：
一些美国高级防务专家现在认为，南越实际上已没有可能把这次迅速夺占了乡村地区的北越大规模攻势制止下来。
尤其是在高级文职官员中，越来越多的人认为，西贡政府和它剩下的军队很可能由于内部的政治骚乱或北越军队的不断挺进，而在几周内垮台。随着又有一批以国内为基地的后备部队的南进，北越军队在继续增加。
只有一个可能性能会支持一些有经验的军官们的下述看法：也许还没有把一切通通输掉。这个可能性就是，河内不知怎样来充分利用西贡军队在军事上的突然垮台，或者是剩下的南越陆军将突然表现出愿意进行战斗的态度。
一位这样的有经验的陆军军官说：“我们之中仍然有一些人认为，他们（南越人）将宁愿一战，而不愿被打垮。”他说：“但是多数人的看法是，局势已经不可收拾了。”
实际上未经一战就匆匆把这个国家整个北半部让给了河内军队，这件事使西贡付出巨大代价，并且是使五角大楼内部深深感到悲观和失望的原因。
南越人在撤退的过程中丧失了价值数亿美元的美国提供的军事装备和相当于四到六个师的军队——几乎占他们的军事力量的一半。
由于这些军队分散在各地，在最南边的湄公河三角洲的剩下的三个师和在西贡周围军区的四个师，在同现在估计有大约十八个师的北越军队对垒的情况下，能够坚守下去的可能性更加小了。
北越人在三角洲地区有两个师，在西贡军区有五个以上的师。
但是由于在北部地区已没有任何有效的反抗力量，河内可能把现在驻在两个最北部军区的大约九个新增加的师中的一些师调到南部来对西贡或在三角洲发动一次全力以赴的进攻。
此外，河内的以国内为基地的后备师中又有一个师现在看来正在北越境内向南移动。
如果这个师进入南越，那将是自从这次攻势于今年初开始以来进入南越的第四个这样的部队。
有些军事人员认为，随着南越巨大的地区现在落入北越人的控制之下，北越可能在它的战线后方遇到某种游击队式的骚扰活动，从而可能牵制住某些部队，使它们无法南进。然而，总的来说，人们认为这对北越人不是个很大的威胁。
在五角大楼内部，人们对于西贡避免遭到完全失败的可能性究竟有多大的问题看法相当分歧，虽然大部分的看法是悲观的。

显示原版>>

Previous:西德《明镜》周刊谈波兰局势《债务和后悔》

Next:美报专稿《许多美国人正在离开越南》


美报专稿《许多美国人正在离开越南》

出版日期:1975.04.06
         期次:5943
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》四月二日刊登一篇专稿，题为《许多美国人正在离开越南》《美国大使馆说并非“撤走”但是却让助手们把家属带走》，摘要如下：
美国人正在川流不息地离开南越。
航空公司官员们今天说，凡是从西贡飞出的飞机全部客满，而在前几个月，订票者是不多的。泛美航空公司的一位高级航空人员说，订购泛美航空公司每周两次直飞美国的班机飞机票的人数增加了一倍，据说，飞往香港和曼谷的中华航空公司的飞机票从现在起直到四月九日已经全部卖光。
美国大使馆今天在一项不寻常的公开谈话中说，它“没有下令撤走大使馆工作人员或家属”。但是，这个谈话承认，“大使馆现在批准了凡在这里有家属而要把他们送回美国或送到亚洲其他某个地方的任何军官，同意给予办理手续”。
据有人私下说，美国使馆的某些高级官员对南越军队的溃败深感惊恐，并承认西贡本身可能也坚持不了多久。
但是，这些高级官员仍然在公开场合坚持说，美国使馆没有撤走的计划，看来这是为了防止在西贡的两百万居民中引起惊慌失措情绪。知情人士说，上星期末，有人已在新山一的太平洋设计工程公司的大院里安装了新的流动雷达和其他电子装备。这个公司是承包政府在南越工程的一个主要公司。据推测，如果新山一机场的正常装置像在陷入共军手中的岘港和北部其他沿海城市发生过的那样，被地面人员放弃或破坏的话，这种新雷达就可以用来指挥撤退人员的飞机进入新山一机场。
最近几天已开始撤离西贡的美国人，大多是官员和民间商人的妻子儿女，但是其中显然也包括属于美国使团的一些军官，这些人的工作所在地——诸如波来古、顺化和岘港，已被北越军队攻占。
今天，这里的美国领事馆里挤满了越南妇女，她们来到领事馆是为了想使她们与美国人结婚的证书得到正式认可，或者是为了得到去美国的签证，以便能离开越南的。
许多一直同这里的美国人来往的越南人今天显然变得害怕起来，他们期望美国使团能采取点办法来帮帮他们的忙。

显示原版>>

Previous:美报文章《美国分析家担心越南全面垮台》

Next:法新社报道：西贡市民在一片惊慌中大量挤兑存款


美陆军参谋长：韦安德结束在南越的活动

出版日期:1975.04.06
         期次:5943
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡四月四日电】美国陆军参谋长韦安德将军今天在结束到南越了解实际情况的使命时说，南越的武装部队仍然有击败“来自北方的大规模入侵”的能力。
韦安德将直接返美，向福特总统报告他在这里九天之行的情况。韦安德没有向记者表明他对于不断恶化的局势将向福特说些什么，也没有表明他可能提出的具体建议。韦安德在将要载他返美的美国陆军飞机旁会见记者时说，他希望向南越人民表达“福特总统个人的强有力的支持和他的援助南越保卫自己的决心”。
韦安德说：“北越军队已经使成百万南越人民遇到了很大的苦难。但是他们是可以击败的。南越武装部队仍然是强大的，而且有击败北越军队的精神和能力。我们的战士多年来一直以很大的勇气和技巧作战。应对他们有信心，应该给他们以支持。我们必须对我们的实力有信心，必须保持做自由人的决心。”
这位四星将军在旨在设法对南越武装部队加强支持的讲话中说，“敌人正在设法摧毁我们的精神和士气。”韦安德说：“团结在一起，我们比任何敌人都强大。不用害怕。北越人有许多困难，如果我们保持团结，他们是不能击败我们的。”
【本刊讯】美国《华盛顿邮报》四月三日消息：美国陆军参谋长韦安德二日下午同阮文绍总统会谈了两个半小时，讨论如何使南越不致立即垮台和被共产党接管的办法。
会后官方没有发表关于这次实质性会谈的报告，而这次会谈是美国为稳定仍在恶化的军事形势而作的最后努力的焦点。与会者提出，这次分为两部分的长时间的会议，讨论了在战场上以及在人们思想上的极为困难的整个局面。
南越的力量对比显然不利于政府方面。

显示原版>>

Previous:福特说美在中东和东南亚遭严重挫折

Next:哈希文章《衡量越南局势造成的损害》


葡总理和希外长分别表示：不许别人利用其领土干预中东事务

出版日期:1975.04.06
         期次:5943
         版次:2
         栏目:\[第二版]
副题:美刊刊登一参议员声明《葡萄牙革命同我们的关系》
文章正文:
【德新社贝鲁特四月三日电】葡萄牙政府将不允许美国把在它的领土上的军事基地用于美国可能进行的反阿拉伯人的活动。
葡萄牙总理贡萨尔维斯今天在发表在黎巴嫩政治周刊《贝鲁特晚报》上的一次谈话中强调了这二点。
他说，葡萄牙对“全面”加强它同阿拉伯国家的关系感兴趣。
【德新社开罗四月三日电】希腊外长维齐奥斯今天在这里说，希腊政府将不允许任何人利用希腊领土作为基地来采取与中东冲突有关的行动。
维齐奥斯在记者招待会上与记者们谈话时说，希腊与这个地区的国家的友谊使得这一点成为不可能的了。
【本刊讯】美国《国民评论》周刊四月一日刊登参议员詹姆斯
·巴克利发表的一项声明，题为《葡萄牙革命同我们的关系》，摘要如下：
共产党想征服葡萄牙的运动使美国和我们在北约的盟国面临着一次自第二次世界大战结束以来最严重的危机。
葡萄牙共产党同苏联的关系证实，从战略观点来看，共产党统治葡萄牙等于苏联统治葡萄牙。
如果共产党的这一夺权运动获得成功和得到巩固，对西方的战略影响将是：苏联海军将获得建立基地的权利，使美国第六舰队在地中海的地位难以保持。如果共产党——进一步说也就是苏联——控制了亚速尔群岛，美国就会失去对向中东空运军事补给品来说是必不可少的基地设施，并将使目前对苏联潜艇在大西洋的部署的情况的监督受到很大的限制。苏联潜艇在葡萄牙有了基地就会威胁连结美国和它的西欧北约盟国的海路，而后者实际上在战略上将处于钳形压力之间，一边是共产党东欧，一边是共产主义化了的葡萄牙。
目前世界上——东南亚，甚至中东——没有任何事情比共产党在葡萄牙的夺权运动更重要和更不祥了。
我敦促基辛格国务卿把他的穿梭工作交给他的一位能干和合格的同事去担任，自己回到这里来进行紧急磋商和作出决定。我敦促总统从他的立法问题和演说旅行中抽出足够的时间来考虑和决定在葡萄牙的紧急时刻应该做些什么。我没有低估中东目前局势的严重性，或者是基辛格的个人外交在那个地区所起的重要作用。但是必须强调的是，如果西方失去葡萄牙，我们的中东政策和目标都变得无关紧要了，因为我们将失去实行这些政策的力量。

显示原版>>

Previous:哈希文章《衡量越南局势造成的损害》

Next:西德报纸文章《在北海的神经战》


日《每日新闻》报道《本报舆论调查，支持三木内阁的占百分之三十九》

出版日期:1975.04.06
         期次:5943
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》三月二十九日刊登一条消息，题目是《本报舆论调查，支持三木内阁的占百分之三十九，比成立时下降百分之八》，摘要如下：
三木内阁的支持率从去年十二月成立当时的百分之四十七下降到百分之三十九，不支持率则从百分之十二上升到了百分之二十。这是每日新闻社从七日起对三千名有选举权的男子和妇女进行三天全国舆论调查的结果。除此之外，还对成为统一地方选举的背景的一般政治形势和居民自治意识等作了调查。国民对物价和萧条对策的要求和愤怒，在各阶层都极高涨，百分之八十的人都程度不等地对现在的政治表示「不满」。

显示原版>>

Previous:《东京新闻》报道：《田中大平两派干部聚会，对首相表示不满》

Next:《读卖新闻》报道《外相强调反对霸权条款，从宪法上讲也有困难》


阮文绍发表广播讲话称改组伪内阁准备谈判

出版日期:1975.04.06
         期次:5943
         版次:3
         栏目:\[第三版]
文章正文:
南越伪军将领委员会召开特别会议，多数人要求阮文绍辞职
【路透社西贡四月四日电】阮文绍总统今晚说，他正在组织一个准备根据巴黎和平协定与共产党谈判的新内阁。
阮文绍在电视广播讲话中说，陈善谦总理和整个内阁今天提出了辞职，他们的辞职要求已被接受。
他已要求下院议长阮伯勤组织新政府。
阮文绍总统说，它将是一个团结战斗的内阁，将不向共产党人投降。它将不接受同共产党人组成联合政府，但是它愿在巴黎和平协定基础上同他们谈判。
阮文绍讲了大约一小时的话，有时他的声音因感情激动而哽塞。
这是他一星期多以来第一次对全国的讲话。
【合众国际社巴黎四月四日电】越共临时革命政府今天谴责南越总统阮文绍组成新内阁“只不过是又一个政治阴谋”。
临时革命政府代表团的一位发言人说，他的政府坚持它提出的这一要求：阮文绍及其同伙必须下台，而由新人来取代。
这位发言人说，“这只不过是又一个政治阴谋，我们决不会同这个新的阮文绍内阁进行谈判。”
丁伯诗大使（他是同西贡进行旷日持久的谈判的越南南方共和临时革命政府谈判代表团团长）的这位发言人说，“我们要求阮文绍和他的集团内的全体人员都下台。必须由一个由主张和平、民族独立与和睦的人员组成的新内阁来取代他。”
这位官员说，“阮文绍此举意味着他将继续奉行目前的政策。什么也没有改变。”
【德新社西贡四月三日电】军方人士今天说，南越将领委员会今天举行特别会议，讨论阮文绍总统辞职问题。
这次委员会会议是在半个南越落入共产党人的手中后不久召开的。
这些人士说，该委员会的大多数将军要求阮文绍总统辞职，因为他无力对付共军目前的进攻。
这是该委员会自去年初以来召开的第一次特别会议，以讨论南越危急局势。

显示原版>>

Previous:法新社报道《杨文明将军的儿子到达巴黎》

Next:香港《七十年代》刊登书刊介绍《中国大地的变迁》


泰当局把有人民武装活动的府的军管延长一年

出版日期:1975.04.06
         期次:5943
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷三月二十六日电】泰国左翼联合政府已经决定把对“有共产党叛乱活动的”二十八个府实行的军事管制延长一年。
这一决定是克立·巴莫内阁昨天作出的。延长军事管制的府是在这个国家北部、东北部、东部和南部的一些府。有些府同老挝和柬埔寨一些地区接壤，这些地区不是在巴特寮控制之下，就是在红色高棉分子控制之下。

显示原版>>

Previous:拉扎克说：南越和柬埔寨解放军的胜利可能鼓舞马人民武装斗争

Next:法新社报道《杨文明将军的儿子到达巴黎》


西德《明镜》周刊谈波兰局势《债务和后悔》

出版日期:1975.04.06
         期次:5943
         版次:2
         栏目:\[第二版]
副题:说盖莱克的班子遇到了象七０年圣诞节前不久笼罩着的经济困难
文章正文:
【本刊讯】西德《明镜》周刊三月三十一日一期刊登一篇文章，题为《债务和后悔》，摘要如下：
农业国波兰不得不再次进口食品。愤懑的公民要党首脑盖莱克对食品匮乏负责，和一九七○年一样，工厂里爆发了罢工。
由于新世界大街上的华沙高级商店“美味食品店”里既没有肉，也没有黄油和鱼罐头，愤怒的家庭主妇们捣毁了放满着昂贵的上等白兰地和威士忌的货架。在乌尼亚广场上的巨大的无人售货店里，失望的顾客把他们的愤怒向瓶装水果罐头发泄：波兰人民共和国缺乏食品的情况在前几周已戏剧性地尖锐化了。
同五十年代和六十年代一样，妇女们清早就在各省城的街道上排队。火腿、较好的盒装香肠是少见的货品。牛奶只有脱脂的，黄油每周卖两次，奶油每周只卖一次。
看来，党首脑盖莱克的领导班子在执政的第五年里，遇到了象一九七○年圣诞节前不久笼罩着的经济困难——那时，一次工人暴动把盖莱克的前任哥穆尔卡赶下了台。
政府以和平手段结束了华沙的“卡斯普热克”无线电工厂的罢工
——即用立即向工厂的商店供应肉的方法。而在华沙附近的“乌尔苏斯”拖拉机和农业机器工厂进行的罢工，不得不动用警察的暴力来阻止。在拉多姆的“拉多斯科尔”制鞋厂罢工以后，有一百五十名“带头人”被捕，可是在几小时以后又放了：因为邻近的“瓦尔特将军工厂”的职工威胁说要支援进行暴动的制鞋女工，并也要进行罢工。
缺少香肠片和脱脂牛奶威胁到盖莱克的班子：在华沙“美味食品店”发生暴乱时，突然一辆小卡车开来，年轻的煽动者从车上往人群里扔猪尾巴，这在波兰是极为侮辱性的游行。
首都另外一个食品店的墙上一夜间贴上了打倒盖莱克的招贴画，上面画着党的首脑和工人们在一起。这是说盖莱克时代的最初日子，新的党首脑从一个工厂到另一个工厂，用“帮助我们，同志们”这样的口号劝持反对态度的职工与新政府合作。
在新的画上工人们一起喊道：“我们想帮助你，同志！”盖莱克回答：“不必要，同志们”——他手里拿着一个大火腿。
去年波兰肉类出口增加到近十万吨，比一九七三年增加一半。这些食品在国内市场上就没有了。
农业生产本来就只增长了百分之二，一九七四年土豆和水果的产量甚至低于上一年，蔬菜减产了几乎百分之十四。结果是：波兰不得不用外汇为它的赚外汇的牲畜进口饲料。一九七四年人民共和国进口的农产品再次多于它的出口农产品。由于供应紧张而价格上涨：猪肉上涨了百分之六点五，土豆百分之十四，家禽百分之四十二，洋葱百分之五十。

显示原版>>

Previous:赖斯顿评世界局势的文章《悲观情绪的危险》

Next:美报文章《美国分析家担心越南全面垮台》


西德报纸文章《在北海的神经战》

出版日期:1975.04.06
         期次:5943
         版次:2
         栏目:\[第二版]
副题:说在北海北部出现苏浮动船坞是苏神经战的逐步升级
文章正文:
【本刊讯】西德《南德意志报》三月二十七日刊登一篇文章，题为《在北海的神经战》，摘要如下：
人们不需要夸大目前在北海北部出现苏联浮动船坞这一事实。可是，浮动船坞（它能同时作为两个大的或四个小的潜艇的待命或维修基地）的冲击并非偶然。这一冲击强调了苏联海军力量的不断增长和莫斯科的在认为凡是能使对方感到不安的地方显示这种力量的意志。北海仅作为欧洲和美国之间联系通道的一部分就足以成为这样一个关键的、对西方来说是重要的地区。北海的石油财富及其开发进一步提高了北海北部的重要性，并从而也使它（从军事范畴来讲）“更需要保护”。
在赎罪日战争之后的“石油危机”中，巴黎大西洋研究所的库特
·加斯蒂格尔，在一年前就指出了在世界公海上海军保护联系通道的重要性。无论如何有百分之七十的原料和制成品要通过海上通道来运输。虽然他知道不可能有完美的保证，但加斯蒂格尔却提醒西方各国政府注意不要单独依赖美国在海上的存在。鉴于在北海北部的输油管和人造的安装钻井的岛屿，这个问题更尖锐了。去年秋天，北大西洋公约组织的半官方杂志《十五国》提出确保输油管和人造岛屿的建议：在战争期间通过武装的专门留驻人员，在和平时期通过巡逻艇来保护。
苏联新闻界对这样的计划进行激烈论战——最近一次是在三月初的《真理报》上。他们称这些计划是与缓和气候不相符的。但是，正是苏联多次促使人们感觉到北海的钻台和油管是西方海上防务的“弱点”：一九七四年夏天，苏联的拖网渔船包围了英国在北海的一个钻台。伦敦提出的一次正式抗议没有收到多大效果，在今年二月发生了一个类似事件。
如果人们想一下海洋油管和钻机的高度敏感性（且不谈“事故”），就完全可以把苏联浮动船坞的任务理解为在北海上神经战的逐步升级。政界应该及时看到这种潜在的冲突发源地并且设法消除它——例如对经济上利用的海域实行有条约保障的非军事化。

显示原版>>

Previous:葡总理和希外长分别表示：不许别人利用其领土干预中东事务

Next:希腊指责土耳其飞机侵犯希领空


希腊指责土耳其飞机侵犯希领空

出版日期:1975.04.06
         期次:5943
         版次:2
         栏目:\[第二版]
副题:希军队处于戒备状态并在爱琴海进行军事演习
文章正文:
【美联社雅典四月三日电】希腊政府今天又指责说，土耳其喷气式战斗机侵犯希腊在爱琴海上的一些岛屿的领空。
这些事件使希腊和土耳其之间的关系更加恶化。
【安莎社雅典四月三日电】今天看来希腊和土耳其的关系一定会进一步恶化，因为两国相互指责对方准备发动战争。
希腊国防部长阿维罗夫说，希腊武装部队处于戒备状态，准备应付任何事变。
可能使紧张局势进一步加剧的另一个行动是，希腊海军今天开始在爱琴海靠近希土领海交界处举行演习。

显示原版>>

Previous:西德报纸文章《在北海的神经战》

Next:赖斯顿评世界局势的文章《悲观情绪的危险》


香港《七十年代》刊登书刊介绍《中国大地的变迁》

出版日期:1975.04.06
         期次:5943
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《七十年代》杂志一九七五年四月号刊登齐辛写的一篇书刊介绍，介绍新西兰惠灵顿市维多利亚大学地理系教授布坎南写的名为《中国大地的变迁》一本书，摘要转载如下：
《中国大地的变迁》是一部关于中国地理的著作。详尽的资料和生动的叙述，使它兼备学术性与可读性的特点。
全书共分十五章，全面介绍中国历史上对土地的开拓，地理面貌，过去的落后和今天的发展，今天的社会组织，农业、工业、交通运输、资源、人口、民族等等各方面的情况，包罗了关于中国的自然地理、经济地理和人文地理的广泛的知识。
作者基思·布坎南是新西兰惠灵顿市维多利亚大学的地理系教授。他为写作这本书，参考研读了二百多部有关的著作，作了长时间的研究，并在一九五八年、一九六四年和一九六六年三次到中国进行广泛的实地视察，和他的研究结果相核对。本书具有相当高的学术价值。
但同时，本书又是一本颇受一般读者欢迎的了解中国的读物，它写得绝不枯躁。作者对中国地理知识的叙述，是生动而富于感情的。而且全书各章，并不是知识、数字的罗列，而是围绕着一个中心，一气呵成的。这个中心，就是从人与大地的关系去认识中国地貌的变迁。作者以此作为认识中国人民、土地、山河、经济、资源等地理情况的钥匙，和认识中国过去、现在、将来的发展的钥匙。使人们读后，既能掌握全面的知识，又留有深刻的印象。
要全面介绍本书的内容，在短短的篇幅内是不可能的。这里仅选录本书最后一章“总结”中的最后几段，希望读者们从这一斑进而去窥全豹吧。总结
首先是人民政府在一九四九年建立政权之后，立即对中国土地进行大规模的重新勘探。这勘探已改变了我们对中国资源蕴藏量的许多老观念。它证明中国有主要的矿物资源，足可使它发展成工业大国，它也显示出许多使农业发展受限制的因素，如果还未完全克服，可能大为减轻，它也开始使中国七亿人民的智慧所具有的巨大的，而在过去却多是潜伏着的能量释放出来。这一智慧的解放也许是当代历史中最重要的个别大事，将决定本世纪最后三十年的发展。
这种对资源的重新勘探并不是政治获得解放后的必然产物，这可由大多数新兴国家的情况证明。中国的例子说明打破旧结构的枷锁是多么重要；最明显不过的是农业部门，在彻底摧毁旧土地制度之后建立一个新的制度，将农民与新社会的结构结合起来，这是使真正的农业发展上轨道的唯一办法。中国的例子又说明鞠躬尽瘁与坚决不移的领导精神的重要性；提供这种领导的首先是中国共产党及经过长期革命斗争锻炼的核心干部，接着是新训练的干部，对于他们的培养，中国人曾给予高度重视。
第二，正如雷内·杜蒙所强调，中华人民共和国是唯一几乎全靠自己的资源而开始了“经济起飞”过程的“不发达”国家。今天它无外债，有满意的外贸平衡，及连续的高比例的基本投资，这些特色使中国几乎是世界诸大国中的特例。它达到今日的地位，是靠灵活的规划政策，愈来愈实际地承认错误，也纠正得愈来愈彻底，并使用它的最丰富的资源——人力——以代替它所缺乏的资金和生产资料。这个“化劳力为资金”的政策，是中国向其他新兴国家所提供的最重要的一课，特别是对于人口稠密的亚洲国家。在这些国家里，最可悲的一项特色是因社会所有各阶层的大规模失业与就业不足所造成的人类才能的浪费。在这个意义上又肯定了政治因素对于发展的重要性：只有在劳动力能有效地动员，只有在群众中献身于人民的意识能被唤醒之后，才能将庞大人口的沉重负担转变成进步的因素——而要做到这一切，就必须有广大的和受过高度训练的干部队伍。将中国与印度的农村发展计划作一比较，在这个意义上很有教育价值。
第三点我要强调的是中国成功地发展出一个“二元性”的经济，象他们所说的“两条腿走路”。这种将农业与工业的发展、新的与传统的技术、小型劳力集中的地方工业与大型资金集中的现代工业等，在一个发展中的经济中相结合的技术，确是中国规划者的重要成就。这个已被证明为特别适合中国条件的发展技术，无疑也能适用于有类似情况的其他新兴的国家。冈纳·迈达尔警告过新兴国家毫无批判地囫囵全吞西方很少理性的经济理论的危险；对这些新兴国家，中国提供的不是一个蓝图，而是一个实例，说明如何凭自己的资源，如何将规划的性质联系到人文的与自然的环境的特性，而可解决发展的问题。发扬自力更生的精神是“两条腿走路”这一政策的一个重要方面。
愈来愈明显的第四个要点是：中国强调非物质的激励，他们尝试尽量缩小最高与最低工资的差额及其他的物质奖励；同时极力强调“生活的品质”，强调发展“社会主义新人”。在资本主义社会，提高生产的主要刺激是物质刺激，如惠尔赖特所说：
最露骨地说，这是用物质“贿赂”个人使之出最大努力及取得必需的技能。在中国，这被当作“经济挂帅”，与共产党的风格背道而驰：他们相信这会产生不平等现象，过分强调竞争的价值。总之，他们认为这不适于中国的情况，因为它会加剧城乡生活标准的差异。所以拥护毛泽东思想的人强调“政治挂帅”，含义是发扬社会主义的道德。文化大革命的精神就在于此，即人的基本价值……
最后，中国人就在贬低物质刺激的重要性这一过程中，有意无意地提供了一个未来的远景，而这远比西方所提供的远景要实际得多。那些使得西方能有今日的富裕的条件，其中包括在过去及现在对世界的大量掠夺，今后都不会重演；如果我们以为新兴国家的人民应该采纳我们的生活方式，以为他们能达到我们的财富水平，这是彻头彻尾的谎言或是毫不负责的天真。这些国家所需要的发展是：要有足够的食物使每一个国民能填饱肚子，并能用上他们的全部劳动力——这意味着无数高密度的聚居点，生产自己的粮食，农闲时经营小工厂，再加上为数有限的大型资金集中的现代工业中心。中国在这些事物上的经验很重要，但更重要的是他们很现实地接受一点，即他们最高的目标是朴实无华的生活水平……无人富有，也无人挨饿。牺牲中国本国的或世界社会中其他地区的人类同胞以致富，在他们的想法或计划中根本不存在；如果能从我和中国许多地区的农民、工人和知识分子的交谈判断，这种人类同胞感是个强大的动力。
以上是现代中国社会的一些重要主题。象罗伯特·吉莱恩所说，中国人可从容不迫地“走他们自己的道路，不用理会旁人的议长论短”。

显示原版>>

Previous:阮文绍发表广播讲话称改组伪内阁准备谈判

Next:《东京新闻》报道：《田中大平两派干部聚会，对首相表示不满》


法新社报道：阮友寿书面答记者问

出版日期:1975.04.07
         期次:5944
         版次:3
         栏目:\[第三版]
副题:他谴责美伪破坏巴黎协定，表示如美停止干涉可同其建立关系
文章正文:
【法新社巴黎四月四日电】越南南方临时革命政府顾问委员会主席阮友寿在对法新社的一次专门谈话中说，临时革命政府的主要目的仍然是执行巴黎协定。他重申，任何谈判只有在西贡由另一个“当局”代替阮文绍之后才能进行。他的谈话是在四月四日寄到巴黎的，注明是四月二日从越南南方发出的，作为对书面提出的问题的回答。
关于目前的攻势，阮友寿说：“我们越南有这么一句成语‘水可决堤’。目前人民和人民解放武装力量强大的奋起和进攻只是对破坏巴黎协定、美国和阮文绍集团继续战争政策的必要的回答……为了废除阮文绍的独裁、法西斯和好战政权，我们的人民没有别的路而只能在人民解放武装力量的帮助下奋起反抗以便自己掌握自己的命运。”
关于临时革命政府的政策，阮友寿回答说：“越南南方共和临时革命政府和越南民主共和国政府的政策是遵守巴黎协定，同时坚决回击美国和阮文绍集团破坏协定的行为。”
阮友寿就此进一步指出：“越南南方问题的正确解决办法是美国完全和最终停止一切军事干涉和对越南南方内部事务的干涉。推翻阮文绍集团和在西贡成立一个真正渴望和平、独立、民主、民族和睦和严格执行巴黎协定的当局。临时革命政府准备同这样一个当局进行谈判，以便尽快解决越南南方问题。”关于同美国的关系，阮友寿说：“在它成立的次日，临时革命政府在它的行动纲领中清楚地指出它准备在互相尊重独立、主权、领土完整和不干涉每个国家的内政的基础上同包括美国的一切国家——而不区别其政治和社会制度——建立外交、经济、文化和友好关系。如果没有能够同美国建立外交和经济关系，这唯独是由于美国进行军事干预和干涉越南南方内部事务的政策所构成的障碍。我认为必须向公众舆论揭发福特政府目前的所谓‘人道撤退’活动，这一活动使福特政府得以在越南南方继续进行干涉，并拖住它的其他盟国和卫星国向阮文绍集团提供最后支持。”

显示原版>>

Previous:英刊文章《苏联大学生——某些社会学透视》

Next:美联社报道说：金边美国「使馆」人员患了撤退热狂


蒋帮《联合报》报道《台湾桃园地区地层下陷严重》

出版日期:1975.04.07
         期次:5944
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《联合报》二月二十二日以《专家们谈地层下陷》为题报道：
桃园龙潭大北坑的地层滑动与下陷，已引起了中央研究院与台湾大学的有关专家学者重视，因为这种下陷情形为近年来所罕见，同时由于这类容易产生滑动或下陷的泥层，目前在台湾地区相当普遍，与今后的工程建设及山坡地开发关系颇大。
按照中研院与台大方面的地震、地质，土壤力学等专家学者，分批前往龙潭实地勘查的初步结论，主要是当地底下泥层，经年渗水，使泥层受到重力作用，摩擦力几乎等于零，失去了载重力，加以这类泥层成斜形，造成了滑动与下陷现象，并且下陷程度会益形扩大。
台大土木系主任茅声焘、中研院地震小组负责人蔡义本博士，昨天根据调查资料指出，这次龙潭地区的地层下陷现象虽然严重，尚未造成生命财产的损失，可说是不幸中之大幸。但这种地层下陷的问题，台湾地区的其他地方，还可能发生，应视为一项教训，政府宜组成专案小组，作全面性的调查与研究，以防患未然。
由地质的观点来说，所谓泥层是由地底层一层一层的积上来，如果是水平，其泥层比较稳定。但有一种情况是例外，即泥层如受到造山运动影响，“鼓”起了一块，变成有斜度时，再受到附近湖泊、河川乃至海水的不断渗透，就会使泥层“软化”，不能承荷地面上的东西，如建筑物、水坝等等。目前龙潭的地层下陷，就是这类情形。
专家们比较注意的是，虽然泥层的结构在地质上并不复杂，但对土壤力学方面有研究价值，因为土壤力学与工程建设关系密切，可以龙潭的“泥层”下陷为鉴，寻求“趋吉避凶”途径，譬如避免在这类泥层上兴建水坝、交通设施、建筑物等。
专家们指出，台湾多山坡地，政府已有计划加以开发利用，但山坡地多有泥层分布，呈斜形，容易受地心重力作用，发生滑动、下陷，乃至坍方等现象。此外从地震学的观念来看，台湾为一断层地形，地震频繁，在推动各项工程建设的今天，专家们认为，龙潭的地层下陷，可作为一面“镜子”，即任何工程建设乃至工农业的开发，必须“因地制宜”，唯有彻底了解自己的“立身之地”，才能减少无谓的生命财产损失。据了解，龙潭地层曾在去年六月间发生下陷的情形，当时并未引起政府有关机构的注意，现在地层下陷程度已超过十公尺以上，范围有扩大之势。
【本刊讯】蒋党《中央日报》二月二十三日以《专家学者续往探测大北坑地陷与地震无关》为题报道：
中央研究院地震组蔡义本博士、台湾大学地质系教授王源、土木系教授朱绍熔、翁作新等，二十一日再度率领工作人员及学生十余人，到龙潭乡三水村大北坑地层下陷滑动现场，作进一步的探测，以求取发生的原因。
蔡义本博士表示：大北坑地陷滑动发生的原因与地震没有关系，他们几天来探测的主要目的是在研究大北坑的地变与一般地震时发生地变时的情形是否一样，把详细的资料统计后作一个比较，从中了解地陷的原因。
蔡博士指出：大北坑地层滑动前就有地裂的现象，然后才继续地陷滑动，因此附近民众应该注意查看住宅附近是不是有地裂，如有地裂，接着就会再度发生地层滑动。
地质专家王源教授说：大北坑地层滑动是呈由上向下的马蹄形，因此中间部分滑动的速度较快，所以在地变现场中间部分出现了更新世“泥岩”（俗称牛官泥）的小平原。
王教授说：大北坑去年发生地变的情形比较轻微，此次向下滑动的最大距离有一百公尺，滑下的泥土堆积成波浪形，最后会把山脚下的三洽水溪堵塞，而形成了一个“堵塞湖”，所以积水渐满后，将来会成为瀑布，然后一、二年之后把泥土流走，又恢复原来的溪流。
台大土木系教授朱绍熔在现场测量定点，并钉立木桩，作为探测是否会继续滑动的依据。他指出地陷滑动的面积约有十多公顷。
这些专家们表示，大北坑去年发生轻微地变是此次地变的前奏，今年大规模滑动的平面距离达五百公尺，宽度有一百五十公尺，坡度为十四度，因此经过这次大变动之后，可能会暂时的稳定下来。但仍有待进一步的探测。

显示原版>>

Previous:蒋帮《展望》文章《台独头目彭明敏在美穷途末路》


蒋帮《展望》文章《台独头目彭明敏在美穷途末路》

出版日期:1975.04.07
         期次:5944
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《展望》杂志三月十日一期刊登一篇署名艾国人的美国航讯，题为《台独头目彭明敏在美穷途末路》，摘要如下：
近月读报刊有关「一台独」的文章，觉得不但报道翔实，而且甚有意义。「台独」分子数典忘祖，不承认自己是中国人，为全体同胞所不容，即在美国，住了许多年的老侨胞及土生土长的青年华裔，对他们亦深恶痛绝。
我自台来美留学，已有四年，除了第一年，过去三年都在安那堡，就读于密执安大学工学院，这正是「台独」分子彭明敏两年来被人豢养的地方，由于城小人不多，遂有机会看见彭某人。此间中国同学都觉得他神态紧张，行踪飘忽，不可亲近。兹将他在密大已到穷途末路的狼狈情形告诉国内同胞。
（１）彭明敏自从台湾偷渡出境到美国后，到处招摇，自称密执安大学的「教授」，俨然以学者自居，殊不知他与密大并无任何直接关系可论，他并非密大所聘，只不过是该校「中国问题研究所」的一名临时研究员而已，薪水是全由福特基金会支付，细看下列二个附件，便知他的「密执安大学教授」的衔头是完全自己加封的。附件一：「一九七一——七二中国问题研究所教职员名录」彭明敏名字放在研究工作人员栏下，衔头是法律科研究员，他的名下并没有住宅地址，可见其人神秘。附件二：「一九七一——七二密执安大学教职员名册」并无彭明敏其人。（按：如非大学直接雇员，名字不列名册之内，可见他并非大学的正式教职员。）此外遍查这两年大学的选课册，从来找不到彭明敏的名字，可见彭明敏以密大「教授」自居，实乃自欺欺人之举。．
（２）密大的「中国问题研究所」主持人物都是半学者半政客之类的成员，性好投机，早期包庇彭明敏，大概指望他能有所作为，不料乒乓解冻，北京和华盛顿有了接触，研究所主任墨菲及埃克斯坦急忙看风转舵，据可靠消息，埃克斯坦数月前告知彭明敏说：「中国问题研究所」不能再照顾他了。彭明敏忙不迭哀求埃克斯坦继续收留，说如不收留，饭碗便成问题（闻合约是超过两年的，照理彭明敏还可以再留一两年，但墨、埃等人又怎敢再包庇「台独」？）埃克斯坦答的是：「没饭吃可以回台湾去啊！」由此可见洋政客之投机之可鄙，亦可见汉奸摇尾乞怜之可悲也。
写毕不胜感慨，望「台独」人士看看彭某人的真面目和可怜相，省觉！省觉！

显示原版>>

Previous:蒋党《中央日报》社论《越南大变局给我们的教训和警惕》

Next:蒋帮《联合报》报道《台湾桃园地区地层下陷严重》


蒋党《中央日报》社论《越南大变局给我们的教训和警惕》

出版日期:1975.04.07
         期次:5944
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋党《中央日报》四月四日发表题为《越南大变局给我们的教训和警惕》的社论，摘要如下：
行政院蒋院长昨天在院会中论及最近高棉和越南局势的逆转，指斥共党集团向不尊重国际条约，而以“和谈”作为战争的一项手段。高棉、越南之变，更证明我们坚决反共到底的国策正确无比。蒋院长勉励大家，当此世变日亟之时，“我们益须加强内部团结……”。
共党势力在中南半岛猖獗一时，自是民主国家的共同挫败。然而，从世界性的全盘政略来检讨，这一突变仍不无积极的意义；是即所谓“和解”政策至此已面临破产。
我们认为，高、越局势的恶化，绝不是老问题的解决，而正是一个新的国际变局的开始。我们必须提高警觉，加强战备，在自立自强的基础上，加倍努力；尤其应从此一悲剧性的变局中吸取教训，加深对敌情的研判和监视，更要事事制敌机先。
在军事上，我们已有严密的部署，毛共近年千方百计，对我施展和谈统战的手法，就是因为我们握有革命武力；同时，更由于我们在政略上始终掌握坚定一贯的方针，绝不与毛共妥协谈判。
我们必须警觉的是，共党向来是攻其不备的。所以大家绝不可因为国际间的“和解”氛围阴魂未散与毛共一时不敢进犯的事实而怀有天下太平的错觉。邓小平等近来曾公开叫嚣毛共对台湾，“并不排除‘和平解放’以外的可能手段”。南北越谈判并且签立协定，今天的结果如何，大家足为殷鉴。
我们绝不与毛共谈判，亦即绝不容许敌人再有机会玩弄“谈谈打打”，在会谈桌上取得战场上所得不到的成果的种种诡计；因此，我们就必须时时刻刻作好一切准备。
连日大家从报纸、电视上看到了高棉、越南军民败退的景况，令人怵目惊心；然而，那些报道与画面，足令经历过的人痛定思痛，未曾经历者义愤填胸，也正是对站在反共第一线上的我们，强烈的激励与教训。
诚如蒋院长所言，我们要更团结、更坚强，而且，在工作岗位上更要刻苦自励，人人奋勉，全民一体，以今日的血汗辛勤，培植明天的胜利果实。

显示原版>>

Previous:蒋经国要蒋帮内部加强团结

Next:蒋帮《展望》文章《台独头目彭明敏在美穷途末路》


蒋介石死了蒋经国召开蒋党中常委紧急会议宣读蒋介石遗嘱

出版日期:1975.04.07
         期次:5944
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社台北四月六日电】台湾的国民党中国的蒋介石总统昨天因患心脏病死去，他夺回中国大陆的二十五年之久的希望仍未实现。卒年八十七岁。
蒋是晚上十一点五十分死在台北总院的。他是在晚上十点二十分患心脏病时被赶忙送到该医院的。
政府人士说，据信，蒋死时，蒋夫人（七十五岁）、他的长子、行政院长蒋经国和几名最高级政府官员都在场。
严家淦副总统将正式接替蒋的职务，但是政府将由蒋经国（六十六岁）执掌。他的父亲已选择他作继承人。
虽然蒋没能实现返回中国大陆的希望，但是他在遗嘱中敦促人民继续进行这场斗争。
他在死前八天（三月二十九日）所作的遗嘱说，他希望他的人民继续进行战斗，“收复中国大陆，振兴民族文化，立于民主阵营”。
这个遗嘱是在公布蒋的死讯之后不久宣布的。
【路透社台北四月六日电】蒋介石总统的医师今天宣布，蒋久病不愈，昨晚死于家中。
消息灵通人士说，蒋两年来一直乘坐轮椅。
他们说，最近两个月中他经常处于昏迷状态。最近一直有迹象表明，执政的国民党一直在为他准备后事。在他长期患病过程中，行政院长蒋经国已接管了更多的权力和职责。
这位行政院长不象他父亲那样高高在上，而是喜欢在公众场合露面。他很可能会继续执行他父亲的那种不同共产党人妥协的强硬方针。
人们广泛认为，总统死后，国民党的一党统治将会继续下去，权力将平静地转给他的儿子。观察家们最近说，副总统严家淦将成为有名无实的总统，行政院长蒋经国将作为政府最高行政官自然而然地控制这个国家。
【路透社台北四月六日电】行政院长蒋经国在他的父亲蒋介石总统死后七小时于今天早上召开了执政的国民党中央常委紧急会议。
在这次会上，行政院长宣读了已故总统的遗嘱，总统在遗嘱中要求在台湾和海外的中国人，尽管他死去，还要为光复中国大陆而加倍努力。

显示原版>>

Previous:卡诺文章《俄国的中东曲折；下一步是日内瓦》

Next:西德报纸报道黑格的谈话《来自东方的威胁在增加》


蒋经国要蒋帮内部加强团结

出版日期:1975.04.07
         期次:5944
         版次:4
         栏目:\[第四版]
副题:叫嚷反共到底，绝不与我进行谈判
文章正文:
【中央社台北四月二日电】行政院长蒋经国今天在行政院院会中表示，最近高棉和越南的局势急遽逆转，中东和平谈判亦未成功，此并非是时间上的巧合，而是所谓“和解”政策已面临严重考验。
蒋院长强调世界如斯变乱，益感我国基本国策正确。亦即无论在任何情况之下，我国决不改变政策，决不动摇立场，坚决贯彻反共政策到底，绝不与中共作任何形式的谈判，绝不予中共以幻惑世人、欺骗渗透的藉口，这将是击败中共，挽救危局的重要关键。
际兹世局急遽变化的时候，我们益须加强内部团结，坚持既定国策，信赖自己的决心，自己的力量以求发展，以求反共大业之成功。
【本刊讯】台湾《联合报》四月三日消息：
行政院长蒋经国说，从国际上动乱，越南及高棉战争来看，国际情势一天天在变化，在这种情形下，益显得国防的重要性，因此，在下年度中央政府总预算中，国防预算占了适当的比重是有必要的（本刊注：一九七六年度蒋帮“国防外交”支出预算为三百八十四亿八千五百多万台币，约合十亿零一千二百万美元，占支出总预算的百分之四十四；较上年度的三百五十八亿九千多万台币，约合九亿四千四百万美元，增加百分之七点二）。
蒋院长昨天参加执政党中央有关方面政策会议说明下年度中央政府总预算的编制经过时，作以上表示。
蒋院长并在会中重申我们不与共匪妥协的决心。他说，我们要力求团结，绝不与共匪和谈，与共匪已无和谈余地，我们要奋斗到底！

显示原版>>

Previous:日刊文章《从闭关自守下苏醒过来的缅甸》（待续）

Next:蒋党《中央日报》社论《越南大变局给我们的教训和警惕》


卡诺文章《俄国的中东曲折；下一步是日内瓦》

出版日期:1975.04.07
         期次:5944
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《新共和》周刊四月五日一期刊登卡诺的一篇文章，题目是《俄国的中东曲折；下一步是日内瓦》，摘要如下：
基辛格国务卿谋求中东和解的逐步解决办法受挫以后，谈判大概将转到日内瓦了，而那就意味着苏联将转到日内瓦，那就意味着苏联将在讨价还价中发挥作用。这一前景所引起的问题是：苏联是愿意致力于中东的稳定呢，或者相反，他们的根本目的是要阻止朝着最终和平的方向取得进展。
在最近一次中东之行中，我发现，苏联在那个地区的格局决不是简单的。比方说，俄国人已经深深地承担了在经济上和军事上支持叙利亚的义务，但是，对于叙利亚的总统阿萨德，却很难说他由于依靠克里姆林宫因而就是苏联的一个傀儡。一九七三年十月埃及人大大依靠莫斯科提供装备来对以色列人发动战争，然而由于赞成基辛格的逐步解决办法，抵制苏联要控制他的努力，埃及总统萨达特惹怒了俄国人，他同他们的关系在今年初达到最低点，那时苏联共产党领导人勃列日涅夫取消了拟议中的开罗之行。俄国人对巴勒斯坦解放组织的态度是曲折的，最初认为它是“冒险主义的”，后来又支持它。
根据在以色列和在阿拉伯国家的会谈，我自己觉得，在今后解决问题时不能把苏联排除在外，在建立以色列学者亚伊尔·埃夫龙所认为的可能是同美国一起保证中东和平的“共同管理”安排方面，苏联甚至可能起重要的作用。然而目前，苏联在这个地区的影响看来是受到限制的，因为俄国人为了保持他们在这个地区的地位，现在是在追随、而不是在引导受他们保护的国家，为保持他们在这个地区的影响，他们正在付出很高的代价。所以在我看来，俄国人目前是从软弱的地位采取行动的，因为他们不能既加强他们所保护的国家的力量，同时又指望他们的指导会受到被他们加强的阿拉伯国家的尊重。相反，他们不能既撤回对他们保护的阿拉伯国家的援助，同时又指望力量对比会不利于以色列。
几个世纪以来，俄国人一直是关心中东的，一部分原因是他们关心他们的南部边界，另一部分原因是他们寻找进入地中海暖水的通道。同这种看法相一致的是，他们在第二次世界大战之后的这个时期内，向土耳其和伊朗施加了压力，当这种行动遇到美国的抵抗而宣告失败之后，他们就进入埃及、叙利亚和伊拉克，希望建立势力范围。在近几年内，俄国人还察觉到了中东是个通向印度、巴基斯坦和东南亚的通道，在这些地方，他们正在努力同他们的对手中国日益加强的影响相抗衡。
自从一九七三年十月中东战争结束以后，俄国人把他们的注意力主要集中在叙利亚身上，他们已向阿萨德提供大批军事装备，从米格式喷气飞机到飞毛腿式导弹各种装备都有。在俄国人看来，叙利亚人因为支持莫斯科提出的在日内瓦举行谈判的要求而“挣得”了这些物资，虽然阿萨德一直持谨慎态度，不愿同俄国人发生太密切的关系，他抵制同克里姆林宫签订一项条约这个事实反映出他愿意有灵活性。另一方面，埃及人惹怒了俄国人，因为他们同基辛格搞在一起。莫斯科惩罚了他们，削减了对开罗的军事援助，不供给已运交的军事装备的零件。勃列日涅夫取消一月的开罗之行的一个原因是萨达特拒绝让苏联技术人员进入埃及，这些技术人员的目的是要对运给埃及的精良武器实行控制。萨达特前不久的巴黎之行是要向莫斯科表明，还可以从世界上的其他来源得到武器，他在巴黎购买了价值十多亿美元的法国武器。
驻华盛顿的一位苏联高级外交官不久前说，“中东不会出现美国式的和平”，这个预言从长期来看也许是对的，甚至基辛格也承认这一点。但是当谈判过程转到日内瓦去的时候，俄国人会卷入外交上的角逐。俄国人将从一开始就利用日内瓦会议作为宣传讲坛，我想这个猜测是公平的，但是在我看来，如果把俄国人所讲的漂亮话当作现实，那就错了。因为只要美国致力于保卫以色列的存在，俄国人就会迫不得已使他们所保护的阿拉伯国家态度软化，以免他们同美国发生冲突——这种冲突是他们必定想避免的一个潜在的灾难。

显示原版>>

Previous:外电外报评张春桥同志的文章《论对资产阶级的全面专政》

Next:蒋介石死了蒋经国召开蒋党中常委紧急会议宣读蒋介石遗嘱


马利克到巴厘安排苏哈托同郎诺会晤

出版日期:1975.04.07
         期次:5944
         版次:3
         栏目:\[第三版]
文章正文:
【美联社巴厘四月四日电】印度尼西亚外长马利克今天说，印度尼西亚愿意承认西哈努克领导下的柬埔寨新政府，如果他掌权的话。
马利克是从雅加达到达这里来为朗诺总统和苏哈托总统明天下午的会晤作准备的。
马利克将于明天上午会晤隆波烈总理，为苏哈托—朗诺会谈作准备。可是，马利克表示，这次会谈不会涉及任何重要问题。马利克说，“苏哈托可能对朗诺表示同情，并为朗诺的未来提出意见”。
【美联社雅加达四月四日电】印度尼西亚外长马利克今天说，朗诺总统不打算成立流亡政府。马利克在动身赴巴厘之前对记者们说，“朗诺知道他的命运如何。”
马利克说，朗诺甚至准备辞职，如果他的辞职有助于柬埔寨恢复和平的话。
苏哈托明天在从澳大利亚回国时将在巴厘停留。
【路透社曼谷四月五日电】泰国外长差提猜今天说，柬埔寨总理隆波烈在访问了印度尼西亚之后将于明天抵达这里停留一天，然后再乘飞机回国。
差提猜先生今天对记者说，东南亚国家联盟的部长们预定下月在吉隆坡举行三天会议以讨论东南亚总的形势。

显示原版>>

Previous:美联社报道说：金边美国「使馆」人员患了撤退热狂

Next:南越解放军在湄公河三角洲发起进攻


美海军一支特混舰队到藩朗地区“撤运难民”

出版日期:1975.04.07
         期次:5944
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡四月四日电】美国大使馆今天宣布，美国海军的一支特混舰队昨天傍晚开始从西贡东北一百六十英里的藩朗地区撤运难民。
这是第一次用穿军装的美军撤运难民。
大使馆说，六天前奉命开往印度支那水域的这支特混舰队四艘船中的两艘船参加了最初的撤运工作。这两艘船是两栖货船“达勒姆号”和登陆平台船“杜布克号”，船上还有七百名美国海军陆战队员维持难民的秩序。
大使馆说，撤运的绝大多数是妇女和儿童，其中有一些是没有穿军装的南越军人。

显示原版>>

Previous:南越解放军在湄公河三角洲发起进攻

Next:日刊文章《从闭关自守下苏醒过来的缅甸》（待续）


美联社报道说：金边美国「使馆」人员患了撤退热狂

出版日期:1975.04.07
         期次:5944
         版次:3
         栏目:\[第三版]
文章正文:
【美联社金边四月四日电】美国人士今天说，美国驻金边的大使馆正以比它正式宣布的百分之十五要大得多的比率削减它的二百名工作人员。
一名到金边市南部的美国大使馆院子里去过的美国人说：“成排的档案室都空了。他们正从墙上把图片拿下来。房子空荡得都开始听得见回声了。”
美国使馆不愿证实人员削减人数超过了百分之十五的说法，但是核对了使馆乘飞机走的人员数字后发现，在最近几天就有三十多名美国官员离开金边。
一位美国人士说，预料还要逐步缩减人员，以便不会象在越南那样在当地人民中引起惊慌。
使馆包租的一架有四十五个座位的Ｃ４８飞机，一直从金边每天起飞两次，而不是通常的一次。
叛乱分子对首都防御的压力在过去三天里明显加大了。消息说，政府部队正在坚守着，正从各省空运援军到金边，以便挡住共产党部队的推进。美国官员们正密切注视着战场的情况，以弄清楚叛乱分子是否会突破政府的防线。一位美国人说：“在使馆内他们已患了撤退热狂。他们想必知道其他人不知道的情况。”

显示原版>>

Previous:法新社报道：阮友寿书面答记者问

Next:马利克到巴厘安排苏哈托同郎诺会晤


美联社记者谈美国同西欧的关系

出版日期:1975.04.07
         期次:5944
         版次:2
         栏目:\[第二版]
副题:说法国的军事立场近来已接近于北约其他盟国的立场
文章正文:
【美联社布鲁塞尔四月四日电】（记者：卡尔·哈特曼）美国的北大西洋盟国认为，美国没有援助柬埔寨和南越，这并不意味着美国将在它们碰到困难的时候置它们于不顾。
一位消息灵通的人士说，北约秘书长伦斯对访问他的人说，西欧的情况和东南亚的情况是完全不相同的。他指出，美国同它的十四个大西洋盟国有条约的约束，这个条约说，对一国的进攻就是对所有国家的进攻。而同南越则没有类似的条约。
他指出，此外，美国同西欧的关系比它同东南亚的关系要深得多：种族、血缘、语言、历史、投资等方面都有关系。
美国还在西欧驻军三十万人。这位人士追述道，前副总统汉弗莱、参议院共和党领袖斯科特和参议院外交委员会其他高级成员上周刚刚访问过布鲁塞尔，他们公开重申了这些关系，福特总统也这样申明过。
北约人士对欧洲的一些问题有点关切：葡萄牙是否可能离开北约的轨道而投身于苏联，以及希腊和土耳其由于塞浦路斯问题而继续争吵。
英国打算减少在地中海的兵力、希腊和土耳其发生争吵、意大利和葡萄牙在政治上遭到削弱，这些情况使人丧气；但是法国打算把它的福煦号和克雷孟梭号这两艘巨大的航空母舰从大西洋调到地中海，则使人满意。
虽然法国在军事上退出了北约组织，但是它的军事立场近几个月来已接近于其他盟国的立场。

显示原版>>

Previous:西德报纸报道黑格的谈话《来自东方的威胁在增加》

Next:西德施普林格国内新闻社报道《雅库鲍夫斯基在东德指挥演习》


南越解放军在湄公河三角洲发起进攻

出版日期:1975.04.07
         期次:5944
         版次:3
         栏目:\[第三版]
副题:中部沿海一带被打散的西贡伪军重新集结
文章正文:
【路透社西贡四月五日电】西贡司令部今天说，共军在西贡以南湄公河三角洲发起了大规模的进攻，而在其他地区，政府军在中部沿海一带混乱地后撤之后，已在设法重新集结。
军方人士说，共军在湄公河三角洲的进攻大部分是轻步兵进攻（这种进攻是该地区共军发动的典型的进攻），是由很了解这个平原地带的快速行动部队发起的，他们最厉害的重武器通常是迫击炮。
但是，这些进攻在这里引起了某种紧张情绪，认为这可能是一种先兆，表明共军要在政府军在南越北部和中部受挫后设法重新集结力量和加以恢复的当日发起一次更为猛烈的进攻。西贡司令部说在到今天拂晓前为止的二十四小时内发生了一百四十八次武装冲突，其中有一百二十次是在湄公河三角洲。
该司令部正式宣布，政府军在整个湄公河三角洲的武装冲突中有八人被打死、七十六人受伤，四人失踪。
【法新社西贡四月五日电】西贡最高司令部今天说，昨天在南越飞机对西贡东北二百六十公里南越沿海的宁顺省省会藩朗周围进行了猛烈轰炸之后发生了战斗。一位发言人说，在两天之前出现了一片恐慌和混乱之后，政府军重新控制了藩切（藩朗以南约一百公里另一个沿海省分的省会）。这位发言人说，由海路撤运藩切居民的工作正在有秩序地进行。
他说，最高司令部对芽庄港的情况不清楚。他说，同城外政府军部队（包括步兵、伞兵和别动队）的无线电联系时断时续。
这位发言人说，政府正在继续“重新集结”从现已落入共军之手的第一军区和第二军区逃出来的被打散的部队，他们正在没有透露的“安全”基地重新整编和重新装备。
据说在西贡以北五十公里的政府军重要基地莱溪附近也有战斗，共军一次进攻被击退。

显示原版>>

Previous:马利克到巴厘安排苏哈托同郎诺会晤

Next:美海军一支特混舰队到藩朗地区“撤运难民”


日刊文章《从闭关自守下苏醒过来的缅甸》（待续）

出版日期:1975.04.07
         期次:5944
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本国策研究会出版的《新国策》旬刊一月二十五日一期刊登一篇文章，题目是《从闭关自守下苏醒过来的缅甸》，摘要如下：
记者平岩武郎去年得到缅甸联邦政府的特别安排，比外国记者团先一步访问了缅甸，下面是平岩的报告。目标是民族社会主义缅甸这个国家在东南亚国家中也是具有特殊的民族色采的国家。既否定资本主义又反共的缅甸社会主义是民族社会主义。而且，人口的百分之八十五是带有小莱佛教徒这样的国民性。
但是，一九四八年独立以后，因为吴努政权过分重视佛教，在执行政策上优柔寡断，一九六二年三月，引起了以奈温将军为核心的军人政变。奈温政权赶走外国资本，在经济方面加紧实行了由缅甸人管理的政策。这个国有化政策，一方面在保持缅甸的“纯血统性”上取得了成功，但是在农业和工业两方面都造成了生产的停滞，扩大了物资匮乏、出口减少、通货膨胀加剧和流通机构的破坏性混乱。但是，奈温政权提倡国民的朴素风气，即使过穷困的生活，也要完成社会主义国家的建设。
当然，利弊两个极端都在市民生活中到处浮现出来。典型的例子就是露天里展开的自由市场风光。国民的生活必需品都要到国营市场和商店去买。这个国营方式的无能是惊人的，远远不能满足国民的需要。价格是官定的，但是品种少，质量也是合乎规格的，能够买的东西必须在指定的日期买。当然，工作人员全都是国家公务员，服务态度不好。如果说国营的流通机关没有完全走上轨道，那也只好这样了。然而这样，缅甸人的日常生活就得停下来。于是黑市就发展起来了。
无数的摊贩在主要城市的热闹地方摆出来了，而且就在国营商店的眼前。从生鲜食品到照相机等奢侈品，样样俱全。除了轻工业品和农畜产品以外，全都是从外国来的走私货。就拿手表来说，缅甸的正式进口量，从一九六三年以来，十一年都是零，但是精工舍和西铁城牌的表却大量的陈列着。走私路线是从泰国边界到毛淡棉再到仰光。由走私商人运到市场。繁荣的黑市缅甸人不论男女下半身都是裹着一块叫纱龙的布。制度规定一年配给一块。因为气候和暖，所以一年有两块就够了。但是这样，连一点也不能打扮了。于是就靠黑市。比在国营商店买，大体上要贵一半到两倍。但却可以挑选自己喜爱的。日本制的纱龙，一块约五十缅元，短袖衬衫一件十三缅元。公务人员的最低工资是八十二缅元，警察青年人的工资是一百五十缅元，所以依靠黑市，生活是很艰苦的。
比如生了病，医生给开了药方，但是哪家国营商店也没有这种药。因此，病人就得拿着药方到自由市场去。……
链霉素、金霉素这些高价的最新的抗菌物质都可以买得到。这些黑市商品是一九七○年大台风的时候，各国赠送给孟加拉国的救济物资，孟加拉的走私商人又拿来换缅甸大米的。全都是主角孟加拉人得不到的东西。缅甸本来是亚洲有数的产米国家，劳动人口的百分之七十从事农业。过去的出口总值中，仅大米一项就占百分之七十到八十。但是一九六五年以来，因为大米的收购机构不完备和规定了低米价政策，生产热情下降，至今农民还不懂现代农业技术，一户平均耕种五英亩。
黑市上尽管大米很多，但是，买不起的家庭越来越多了。（待续）

显示原版>>

Previous:美海军一支特混舰队到藩朗地区“撤运难民”

Next:蒋经国要蒋帮内部加强团结


西德报纸报道黑格的谈话《来自东方的威胁在增加》

出版日期:1975.04.07
         期次:5944
         版次:2
         栏目:\[第二版]
副题:黑格说北约的武装力量比以前任何时候都更有力
文章正文:
【本刊讯】西德《世界报》四月三日刊登克劳斯·雅各比的一篇关于该报记者和北大西洋公约组织司令黑格谈话的报道，题为《来自东方的威胁在增加》，摘要如下：
没有一个北约驻欧部队最高司令在他任职时遇到过类似的可悲状况：自一九六七年法国军队从北约撤出以来，没有一件事象两个北约国家希腊和土耳其之间在战争边缘上就塞浦路斯进行的决斗这样动摇着联盟。在这之后发生了葡萄牙的革命。
黑格对《世界报》记者说：“任何人也不应对在那里发生的事抱幻想：那是一次真正的革命。”与此同时，东方扩大了它常规部队的优势：今天北约有二十九个师，而华沙条约组织有九十二个师。
自他到达北约设在比利时的总部以来的最近四个月内发生了不大可能的事件：一个政治上破碎的联盟在军事上又走到了一起，恢复了曾失去的团结。
在勒伯尔部长领导下的德国联邦国防军的效能达到了最高水平，它今天与三十万美国士兵一起成了北约的主心骨。
黑格成功地说服了法国人把其舰队很大一部分从大西洋调回地中海。
黑格对《世界报》记者说：“北约的武装力量比以前任何时候都更有力。这就是说：尽管在南翼有烦恼，但北大西洋公约组织在军事上比以前更强大。士兵训练得更好，武器和装备都现代化了。部队的精神不断从已克服的最低点中恢复过来。”
“自苏联不得不在古巴让步以来，他们作了不同寻常的努力来提高他们的战略机动性，即可以在全球使用其常规军事力量的能力。”
黑格说：“在西方各国首都，我发现存在着对来自东方的与日俱增的军事威胁的担忧。”
苏联集结军队并未使将军本人感到意外。他不指望敌人会有任何和平的善行。
他知道：面对这种威胁，世界大国美国的新军事战略（打一场半战争的能力）是有效还是无效，这决定性地取决于他——北约驻欧部队最高司令。所指的是以下这种可能性：即能够在世界不同地区同时打一场完全的战争和一场小的丛林战。
黑格向美国维护了欧洲的利益，他阻止了原建议不顾一切地减少存放在旧大陆的七千个美国核爆炸装置的作法。他还——使北约将军们高兴地——一再向欧洲各国政府提出美国的对抗苏联的要求：加强大陆常规武装力量。
黑格对《世界报》说：“没有任何理由高举双手去投降。”

显示原版>>

Previous:蒋介石死了蒋经国召开蒋党中常委紧急会议宣读蒋介石遗嘱

Next:美联社记者谈美国同西欧的关系


西德施普林格国内新闻社报道《雅库鲍夫斯基在东德指挥演习》

出版日期:1975.04.07
         期次:5944
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《世界报》四月三日发表施普林格国内新闻社的一篇报道，题为《雅库鲍夫斯基在“德意志民主共和国”指挥演习》，全文如下：
在华沙条约组织总司令、苏联元帅雅库鲍夫斯基指挥下，在“德意志民主共和国”举行了大规模的秘密演习。参加这次演习的除了苏联军队和“德意志民主共和国”的人民军外，还有波兰军队，总兵力为若干师。演习的核心目标是集聚在科特布斯—德累斯顿地区的部队向西北方向快速攻击。

显示原版>>

Previous:美联社记者谈美国同西欧的关系

Next:英刊文章《苏联大学生——某些社会学透视》


英刊文章《苏联大学生——某些社会学透视》

出版日期:1975.04.07
         期次:5944
         版次:2
         栏目:\[第二版]
文章正文:
谈苏工农子女上大学的比例下降，大学生对政治活动不感兴趣，以及在入学和毕业分配中走后门等情况
【本刊讯】英国格拉斯哥大学出版的《苏联问题研究》一九七五年一月号刊登默文·马修斯的一篇文章题为《苏联大学生——某些社会学透视》，摘要如下：
按照国际标准来看，苏联青年人上大学是大有希望的。在提供高等教育方面，苏联在一些大国中占第二位。但是，在上大学方面的情况仍是供不应求。这意味着，高等教育仍然是一种比较稀有的商品，从而引起了常常碰到的选拔问题。
在苏联，官方的态度一向是，在一些社会集团之间，在接受教育的能力方面不可能有天生的差别。因此，高等学府在理论上是向所有的人都开放的，不管其社会背景如何。
实际上，一个苏联公民进入一所高等学府的机会同他的社会背景之间有着密切关系。来自较富有的、受过较好教育的或者比较安稳的家庭的子女要比种种情况较差的家庭的子女容易上大学。
鲁宾和科列斯尼科夫（苏联学者——本刊注）一九六六／六七年对罗斯托夫大学一年级学生作的调查的确表明，在报名投考高等学府的学生的社会状况同被录取的学生的社会状况之间有明显的变化。例如，农民的比例从大约百分之十五降到百分之二点五。工人子弟丧失了一些地盘，但知识界子女的比例从四分之一多一点上升到一半。
（见鲁宾和科列斯尼科夫所著《社会学家心目中的大学生》——原注）
社会集团在学生总体中的比例和社会集团在总人口中的比例两者之间的整个差距可见下列表格。（表格见原版面）
（见《一九七零年苏联国民经济》以及高等和中等专业教育部长维·叶留金的讲话——原注）
在全苏最高一级，只有在莫斯科有一些第一流的学府。例如，一般人都认为，只有政界上层的子女才能想望进入莫斯科国际关系学院，它的许多毕业生都成为外交官。
应该记住，高等学府的名额受到的压力很大，所以在录取学生的手续上就产生了大家都知道的不正之风，通常是以贿赂和贪污的形式出现。较富有的父母往往禁不住使用这种办法。当然，政治舞台上的权势可能象金钱一样重要。
在苏联，人们想受高等教育的愿望是普遍的，我们很可以问一个为什么。在革命以前的俄国，知识分子享有很大威望。这种情况可能部分依然存在。工业化需要受过教育的人才。在苏联人民当中，最专业化和工资高的职业受到高度评价，普通行业远不那么具有吸引力，不熟练的劳动是最不吸引人的活。
最好不要问为什么苏联存在这种现象，而问一下这种现象哪些方面更是苏联的具体情况。有三点可加考虑。第一，专业人员和工农的生活水平悬殊。这一点与其说表现于收入差距（虽然这种差距可能是巨大的），不如说表现于更高的生活水平，更好的住房，更便利的购货条件，可以接触到奢侈品（例如一辆小汽车，休养所），甚至可入党，这一切可使生活过得舒服些。第二，在经济中没有一个相当的私营部分。唯一的雇主是国家或象集体农庄和零售合作社这种国营组织。对被任命在大部分责任重大的职位上任职的人来说，一项学位实际上是必不可少的，如果这个人年轻而经历浅薄的话。最后一点，很可能是苏联社会所具有的封闭性，特别是不可能在国外寻找那种不需要学位的工作，这样在国内，想受高等教育的要求增加了。
鲁宾和科列斯尼科夫根据大量的事例声称，虽然有百分之九十的大学生在高等学府学习期间参加某种社会政治活动，但是在某一个时候的比例只有大约一半。关于罗斯托夫大学“不断”参加活动的五百一十名大学生的数字表明如下：在进入高等学府之前，百分之五十七·二；学习的第一年，百分之三十九·四；学习的第二年，百分之三十三·○；学习的第三年，百分之二十四·○；学习的第四年，百分之十二·六；学习的第五年，百分之二·八。
这些数字表明：想报考高等学府的人参加社会活动特别“积极”，很可能是为了增进他们被录取的机会。
官方的态度是，学生在一切方面都是坚决支持党的。但是所发表的许多材料间接表明，这种说法多么不现实。对罗斯托夫大学的一千二百十八名大学生进行的调查表明，虽然有百分之九十一的人阅读“文学”和“社会”方面的非专业性杂志，但是只有百分之三十六·六的人阅读“社会和政治”杂志。阅读后一种杂志的大学生强烈倾向于阅读外国的文章和有关外国事务的译文，而不是国内的东西。对高等学府进行的一次调查表明，主要的青年杂志《青年共产党人》和主要的党刊《共产党人》杂志在学生所选择的书籍中占第五、第六位。（见鲁宾和科列斯尼科夫所著《社会学家心目中的大学生》——原注）
对西方大学生来说，经过毕业考试，拿到一个学位，算是大学生涯结束了。这个时刻对苏联大学生也有差不多的影响，但是有一个突出的不同之处。
在苏联，受到高等教育之后，通常由国家安排工作。
被分配到一项好的工作，这件事在某些方面象获得一项学位一样重要。不难设想这种情况可能引起某种走后门的私下活动。有的学生料想他们可能分配到不好的工作，就想方设法去拉拢比较可取的企业的头头，要他向安置委员会提出一份索取学生的“订单”。有时候，这种学生得到一张所谓“无约束的文凭”，即一张上面不写明要担任何种工作的文凭。如果他们的父母有权势，那么父母可以更加直接地对安置委员会施加影响。

显示原版>>

Previous:西德施普林格国内新闻社报道《雅库鲍夫斯基在东德指挥演习》

Next:法新社报道：阮友寿书面答记者问


法新社记者罗曼斯基说：蒋介石之死不会影响中国解放台湾的决心

出版日期:1975.04.08
         期次:5945
         版次:4
         栏目:\[第四版]
文章正文:
【法新社北京四月六日电】（记者：罗曼斯基）蒋介石之死显然丝毫不会影响北京“解放台湾省”的决心。
然而，蒋经国所采取的方针却可能影响人民中国为实现国家统一所采取的方式。
目前，看来北京是选择了逐步的和相对长期的办法。但是，北京肯定要对任何要把台湾变成“独立国”从而很可能建立不寻常的联盟的尝试作出极端强烈的反应。
中国报纸已不止一次地暗示，“苏修”正在同“蒋帮进行秘密接触”。
国民党当前的立场，即坚持认为台湾和大陆中国是一个国家这种立场，符合北京的胃口。这种论点有利有弊。
美国在一九七二年二月的《上海公报》中也利用了这句模棱两可的话。美国当时承认：“台湾海峡两边的中国人都认为只有一个中国，台湾是中国的一部分。”
蒋介石的继承人也是和委员长一样的中国国民党人，从而北京可以继续本着求得和平解决来进行工作。
过去，北京领导人已经向来访的外宾，尤其是向美国人指出，他们是有“耐心”的。但是他们总是同时强调，中国保留用任何手段“统一祖国神圣领土”的权利。
中国近两年来开展了一个诱惑一九四九年战败之后跟随蒋介石去台湾的国民党忠实信徒的运动。今年二月，在北京每年一度纪念一九四七年台湾起义期间，廖承志说：“从大陆去台湾的各界人士中，有很多人是爱国的，卖国贼只是极少数。”
三月份，在关押在中国的最后二百九十三名国民党“战争罪犯”被释放时，对台湾的军政人员发出了大量的呼吁，要他们赶快“为解放台湾，统一祖国作出贡献，以立功赎罪”。
北京的态度绝未因随着蒋介石之死该“集团”现在有了一个新领导人这一事实而改变。

显示原版>>

Previous:日刊文章《从闭关自守下苏醒过来的缅甸》（续完）

Next:美官员认为这不会使美中或美台关系立即发生变化


合众社报道南越伪军派伞兵部队窜回芽庄

出版日期:1975.04.08
         期次:5945
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡四月六日电】军方人士说，政府军今天对共军的大规模挺进发动了首次大反攻，并且又回到了过去已经放弃的西贡东北一百八十八英里的芽庄城。
这些人士说，为了支援这次反攻，南越空军的两架飞机昨天在芽庄机场着陆，机上还有轻便的远距离通讯联络装置。
伞兵增援部队今天奉命离开西贡基地、乘Ｃ１３０运输机飞往芽庄以确保目前已被南越炮兵部队控制的这个城市的安全。南越的军舰停泊在离芽庄海面不远的地方以便必要时炮击共军的阵地。

显示原版>>

Previous:路透社报道：柬解放军在金边南面发动进攻

Next:日报评论《南越政府军士气完全丧失》


合众社自台北报道：蒋帮下令蒋军和金门马祖处于“特别戒备状态”

出版日期:1975.04.08
         期次:5945
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社台北四月六日电】军方人士今天说，蒋介石昨晚去世后，国民党中国政府今天命令它的驻军部队和沿海的金门马祖岛处于“特别戒备状态”，以对付共军可能发动的进攻。
他们说，国民党中国的飞机和海军舰只一直每天都在一百英里宽的福摩萨海峡巡逻以加强警戒和巡逻的次数。

显示原版>>

Previous:蒋帮中央社报道：蒋介石遗嘱


蒋帮中央社报道：蒋介石遗嘱

出版日期:1975.04.08
         期次:5945
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北四月六日电】总统蒋公遗嘱：
自余束发以来，即追随总理革命，无时不以耶稣基督与总理信徒自居，无日不为扫除三民主义之障碍，建设民主宪政之国家，坚苦奋斗。近二十余年来，自由基地日益精实壮大，并不断对大陆共产邪恶，展开政治作战。反共复国大业，方期日新月盛，全国军民，全党同志，绝不可因余之不起，而怀忧丧志！务望一致精诚团结，服膺本党与政府领导，奉主义为无形之总理，以复国的共同之目标，而中正之精神，自必与我同志同胞，长相左右，实践三民主义，光复大陆国土，复兴民族文化，坚守民主阵容，为余毕生之志事，实亦即海内外军民同胞一致的革命职志与战斗决心。惟愿愈益坚此百忍，奋励自强，非达成国民革命之责任，绝不中止！矢勤矢勇，毋怠毋忽。
中华民国六十四年三月二十九日秦孝仪承命受记

显示原版>>

Previous:严家淦就任伪总统并发表谈话

Next:合众社自台北报道：蒋帮下令蒋军和金门马祖处于“特别戒备状态”


路透社报道：柬解放军在金边南面发动进攻

出版日期:1975.04.08
         期次:5945
         版次:3
         栏目:\[第三版]
文章正文:
【路透社金边四月六日电】此间可靠军方人士说，红色高棉叛军对受围攻的金边南面大约九英里的政府军阵地发动了一次大规模的白日进攻。
他们说，昨天发动的这次进攻对金边本身直接构成威胁，而且可能是对整个南部和东南部战线发动协同一致的进攻的一种前奏。
这些人士说，自从一月一日开始新年攻势以来，这是叛军在南部战线上发动的第一次大规模进攻。
在过去二十四小时内，这一地区的叛军得到了从金边东南面的湄公河城市乃良调来的军队的增援。
这些人士说，在叛军击毁了政府军一辆装甲运兵车（这是美国新近提供的新装甲车之一）之后，政府军就撤退到离金边南郊达克茂城不到二英里的地方。
红色高棉军队的这次白日进攻看来是一种新战略。过去，他们主要是在夜间发动大规模进攻，以便有利于他们在白天守住他们所攻占的阵地。
据报告，红色高棉的增援部队正乘舢板从湄公河到达南部战线。但是，这些人士还说，北部和西北部的防御阵地，在叛军清晨对金边北面六英里处发动进攻后，仍是稳定的。
同时，柬埔寨军事司令部说，叛军炮手今天向波成东机场发射了二十五枚一○七毫米火箭。
叛军还从洞里萨河东岸南下，控制了离市中心大约四英里的一个政府军阵地。
据这些人士说，随着叛军从东面大举推进，有进入金边西南大约二十六英里的磅士卑省省会的危险，所以磅士卑周围的局势仍很危急。
叛军正在加强他们在金边周围的阵地，军方人士说，看来他们很快将攻占金边的防御阵地。

显示原版>>

Previous:英报文章《谢列平和工团主义》

Next:合众社报道南越伪军派伞兵部队窜回芽庄


美报报道《对多米诺骨牌理论抱怀疑态度》

出版日期:1975.04.08
         期次:5945
         版次:2
         栏目:\[第二版]
文章正文:
说美高级官员认为，真正的多米诺骨牌是福特在国外的信用由于国会不愿支持他的政策而垮台的前景，而不是印支前途
【本刊讯】美《纽约时报》三月二十七日刊登一篇报道，标题是《对多米诺骨牌理论抱怀疑态度》，摘要如下：
基辛格国务卿今天在记者招待会上再次提出了多米诺骨牌理论，这个理论把美国在一个地方的安全同美国在其他一切地方的安全联系起来。
他说：“我们必须懂得和平是不可分割的……我们不能放弃在世界上的一个地区的朋友而不危及一切地方的朋友的安全。”
福特总统最近也表示，外国对印度支那局势的反应倾向于支持多米诺骨牌理论。
在美国，记者采访过的政府官员的地位越高，这种官员赞成某种形式的多米诺骨牌理论的可能性就越大，虽然他们没有用多米诺骨牌这个字眼。
然而甚至在这些高级官员中间，问题主要不是印度支那的重要性，也不是印度支那的前途同美国的安全的关系。真正的问题是国会和总统的斗争的结果。在他们看来，真正的多米诺骨牌是总统在国外的信用由于国会不愿支持福特的政策而垮台的前景。
许多国会议员觉得，福特、基辛格和施莱辛格拿出多米诺骨牌的形象只是一种手法，为的是突出这个问题，强迫国会支持政府的政策，并把万一印度支那落于共产党人之手归咎于国会。
在最近几个星期，施莱辛格和基辛格曾公开表示，在搞臭多米诺骨牌理论方面做得太过分了。福特总统更进了一步。有人问他是否认为柬埔寨对于美国安全是“极关重要的”。他说：“我认为是这样的。”他接着提到传闻泰国要求美军撤退和菲律宾重新检查它同美国的关系的新闻报道。
政府官员说，情报机构一向反对这种分析。据这些官员说，情报机构的报告仍然说失去柬埔寨和南越会对美国的政策产生不利后果，但是甚至在最糟的情况下，这些后果也是可以控制的。
在泰国，同记者谈过话的官员们说，秦国不愿完全切断同华盛顿的联系。关于菲律宾，菲政府没有显示任何迹象表明它的任何领导人正在考虑重新估计政策。

显示原版>>

Previous:英报载文《为什么克里姆林宫担心英国》

Next:英《泰晤士报》评谢列评访英《一次蹩脚的访问》


美报报道《苏联使节利用在里斯本开设的机构》

出版日期:1975.04.08
         期次:5945
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》四月四日刊登一篇发自里斯本的新闻分析，题为《苏联使节利用在里斯本开设的机构》，摘要如下：
今天在葡萄牙干得最成功的外交官是四十五岁的加里宁，正当报纸标题强调莫斯科支持和同情葡萄牙的革命的时候，这位矮小精悍的苏联大使谨慎地活动。
由于美国和北大西洋联盟对执政的左派军事当局采取敌对态度，这就使加里宁大使的任务容易完成了，葡军事当局表明，如果不同葡共分享权力，他们就不能够治理葡萄牙，如果没有共产党世界的国际合作，也就不能够解放这个国家的殖民地。
由于北约组织不断在葡萄牙沿海活动，由于美国国务卿基辛格发表的一些讲话，因此，在葡萄牙掀起了小型冷战的情况下，聪明谦逊的美国大使卡卢奇的处境至少是艰难的。
没有人谈论苏联克格勃特务利用加里宁的大使馆作掩护的事，但是一些说法却丑化了卡卢奇的形象，有人说他是中央情报局的高级特务，被派去搅乱葡萄牙和使葡萄牙革命的社会主义方向逆转。
在过去一周，在劳工部长通过加里宁的安排对莫斯科进行了一周访问以后对苏联报以掌声时，美国大使却是在为自己辩护，以对付对他提出的关于中央情报局的问题的耸人听闻的指责。
执政的军事当局中的温和派
——其中包括戈麦斯总统的高级顾问——显然对他们面临的加强与苏联的关系的局面感到沮丧，因为，“只要华盛顿表示冷淡，西方就没有人愿意帮助我们”。
毫无疑问，莫斯科正在谨慎小心地填补势力真空，这种真空是由于美国丧失了在它与被废黜的独裁政权的长期联系，和它明显支持斯皮诺拉将军期间形成的影响和威望而造成的。
苏联大使有好的革命凭据。在葡共在独裁统治下的整个五十年受迫害时期，莫斯科支持了葡共。加里宁受过律师教育，在担任苏联第一任驻葡大使以前在古巴工作。他是去年春天到任的，葡萄牙几乎立即开始了同俄国和共产党欧洲的往来。加里宁与他的一行人（约三十五名外交官）搬进了离葡共里斯本总部相隔一条街的一座现代化的六层大楼中。有迹象表明，他小心翼翼地避免同葡共总书记库尼亚尔进行显眼的接触，库尼亚尔是莫斯科的门徒，他忠于莫斯科的意识形态路线。
苏联大使馆的大多数人能说很好的葡萄牙语，他们彬彬有礼地接待来访者，常常在二楼的会客室招待来访者喝咖啡和伏特卡。苏联人还开设了一个领事馆、一个商务使团和一个处理游客、货物以及自从去年夏天以来一直停泊在葡萄牙的一些船只的事宜的商船办事处。苏联在里斯本总共约有八十名官员，此外还有塔斯社的一名常驻记者。西方人士估计，在这些人中，有五名或者六名克格勃的特务。
不管莫斯科的长期战略是什么，加里宁正在以行家的谨慎发挥他的作用。
他已邀请武装部队运动的主要军官访问莫斯科，在上月的未遂政变被镇压之后向执政的军事当局表示祝贺，在葡萄牙的紧张的冷战气氛中不去推波助澜。

显示原版>>

Previous:苏向埃递交勃列日涅夫给萨达特信件

Next:英报载文《为什么克里姆林宫担心英国》


美报社论《采取一种新的对外政策》

出版日期:1975.04.08
         期次:5945
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》四月三日发表一篇社论，题目是《采取一种新的对外政策》，摘要如下：
美国很少象在三月那样在一个月里在对外政策方面遭受如此之多的打击。
我们在东南亚付出五万人的生命和一千五百亿美元的代价以后懂得，美国的力量是有限的。我们现在不能“靠支付任何代价、承担任何负担、对付任何困难、支持任何朋友或反对任何敌人的办法来确保自由的生存和成功”。但是，我们能够而且确实必须愿意支付某种代价、承担某种责任和如果必要的话，承受某种困难来支持美国对外政策的基本要素。
因此，首要任务是确定世界上哪些国家和地区对我们作为一个自由民族的生存确实是必不可少的。由于相近、贸易和安全的原因，显然属于这一类的国家和地区是加拿大、墨西哥和加勒比海。西欧的大部地区也是如此。
除了南朝鲜外，我们大概不会再看到在亚洲大陆存在美国的力量。但是，我们在太平洋岛屿国家——日本、菲律宾、印尼和澳大利亚——仍将保持极为重要利害关系，而且同这些国家的关系必须是任何新的亚洲政策的中心。同印度的关系也没有任何理由不应加以改善，虽然这不能是有来无往的事情。
在中东，我们对以色列生存在其一九六七年以前的边界内承担着一种道义上的义务。我们必须承认有必要同伊朗和阿拉伯世界建立良好的关系，因为我们的欧洲和日本朋友在石油问题上在很大程度上是依赖它们的。
由于恢复冷战不符合任何人的利益，因此必须继续同苏联和共产党中国实行缓和。但是，这并不意味着单方面裁军，或是接受一种未能认识到我们同这些国家的关系的敌对性质的看法。
我们决不应该不遵守对一个朋友承担的义务。但是，我们时代的严酷的现实使我们有必要在选择朋友的时候必要挑选得更加严格。我们遭受了失败。我们无需改变我们的原则。但是我们必须把它们收缩得更少一些。

显示原版>>

Previous:美报谈美对外困境《美国从国外收到严酷的消息》

Next:苏向埃递交勃列日涅夫给萨达特信件


美报谈美对外困境《美国从国外收到严酷的消息》

出版日期:1975.04.08
         期次:5945
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》四月四日刊载一篇文章，题为《美国从国外收到严酷的消息》，摘要如下：
比新闻报道更加令人沮丧的是，最近从世界各地的外交使团和军事司令部通过邮袋和电报源源不断发到华盛顿的秘密信息。
福特总统对这些严酷的消息作出了反应，下令对美国的对外政策进行全面的重新估价。他要求基辛格国务卿断定美国的力量是否分散得太单薄了，并且重新估价美国在世界事务中的作用。
与此同时，这些秘密电报中的如下一些粗略事实大概将列入对外政策的研究之中：
东南亚——缺乏领导而不是缺乏装备是造成南越军队仓皇撤出其北部各省的原因。
一份秘密的军事分析把局势恶化的责任归咎于阮文绍。这份报告说，在紧急关头，他拿不定主意，而且发出了一些相互矛盾的命令。例如，对是否下令坚守岘港和顺化这些主要城市，他一直不断改变主意。他自己的混乱情绪传播到他的在战场上的将军们身上，他们没有作过任何真正的尝试来组织防御。相形之下，这些军事电报以羡慕的口吻赞扬了共产党指挥官们的果断的领导和在战场上的灵活性。据这些秘密电报说，共产党部队不仅对南越的撤退迅速做出反应，而且把他们的火力部署在最能发挥作用的地方。
东北亚——人们严重地担心，北朝鲜的统治者金日成可能受到共产党在越南和柬埔寨取得的成功的鼓舞而要显示他的力量。
五角大楼正在密切地注视着北朝鲜在三八线一带加强军事力量的活动。
五角大楼的战略家们越来越把三八线看做是保卫日本的第一线。日本作为世界上第三大经济力量，是亚洲最有利可图的值得争取的目标。当然，如果南朝鲜陷落，就会使日本非常容易受攻击了。
与此同时，由于印度支那的事态发展，使得南朝鲜对美国的信心动摇了。据外交电报说，在汉城，这样的感情是强烈的：美国已抛弃了它在东南亚的盟国。
中东——在基辛格的中东和平努力失败之后，已经随着出现了双方采取威胁性的军事活动的情况。在私下，基辛格已经提出了第五次阿以战争的前景。
同时，在整个阿拉伯世界已经出现了可以看得出的离开美国转向苏联的情况。甚至在开罗，萨达特总统也对基辛格失去了热情。
美国的一个忠实的盟友、沙特阿拉伯国王费萨尔被刺也是一个打击。福特总统由于派副总统洛克菲勒代表他去参加葬礼而使局势变得更糟了。不仅洛克菲勒去参加葬礼迟到了三个小时，而且沙特阿拉伯人声称，他在担任纽约州长时曾经故意冷落过费萨尔国王。沙特阿拉伯的新统治者哈立德国王立即向巴勒斯坦领导人阿拉法特保证增加支持。
同时，与横跨在苏联从黑海到地中海的通道上的土耳其的关系正在恶化。美国在土耳其设有二十多个军事设施，其中五个被认为是对西方联盟绝对必要的。由于国会停止军援而感到愤怒的土耳其人现在扬言要关闭这些基地。
西欧——共产党人正在加紧对葡萄牙的控制。在边界另一边，当年迈有病的独裁者佛朗哥从舞台上消失时，西班牙也有发生共产党政变的危险。西欧的安全可能受到危害。

显示原版>>

Next:美报社论《采取一种新的对外政策》


美官员认为这不会使美中或美台关系立即发生变化

出版日期:1975.04.08
         期次:5945
         版次:4
         栏目:\[第四版]
眉题:美总统福特谈蒋介石之死
文章正文:
【美联社华盛顿四月五日电】福特总统说蒋介石的去世使他深为悲伤，他赞扬这位国民党中国领导人是一个非常正直、很有勇气和有强烈政治信仰的人。
福特在加利福尼亚州棕榈泉的白宫发表的一项声明中说：“他的逝世标志着中国历史上的一个时代的结束。”
总统说，由于蒋的可敬的品德和对于他所相信的原则的献身精神，各行各业的人和世界各地的人都将记着他。
【合众国际社华盛顿四月五日电】美国官员们今天在这里说，预计，国民党中国总统蒋介石去世不会使美国同台湾或同北京之间的关系立即发生任何改变。
然而他们承认，蒋去世最终产生的影响可能使得华盛顿和北京之间最终恢复正常关系变得容易些，并且也许会使台湾和大陆之间关系正常化变得简单了。
这里的官员们指出，蒋的去世对美国同台湾的双边关系不会马上产生什么影响。一些年来，蒋实际上一直是一位有名无实的总统，而实际权力已掌握在他的儿子行政院长蒋经国手中。
这些官员说，因此，蒋的去世不会使美国同台湾之间的正式联系遭到破坏。
【合众国际社华盛顿四月五日电】参院外委会成员之一、参议员赫伯特·汉弗莱说：“由于蒋一死，我们可能看到一场权力斗争，以及在台湾同大陆中国之间关系中的一些根本性的改变”。
汉弗莱说，“旧的秩序、昨天的领导正在消逝。
“新的领导人将取代他们。这可能为解决过去四分之一个世纪里存在的一些冲突和分歧提供一个机会。”
外委会的前任富布赖特说，蒋去世可能使得在两个中国之间比较容易取得妥协，因为蒋是“旧政权的一个象征”。
但是富布赖特又说，这是中国人的事，不是美国的事，因此美国目前的政策大概不会受到影响。
外委会另一个成员、密苏里州民主党参议员斯图尔特·赛明顿说，蒋去世将“不会对我们的政策产生什么影响，我们的政策目前是在更大程度上承认中华人民共和国”。
来自夏威夷的一位民主党参议员邝友良说，“我认为他去世不会对目前的政策有任何重大意义。”

显示原版>>

Previous:法新社记者罗曼斯基说：蒋介石之死不会影响中国解放台湾的决心

Next:外电评苏修对蒋介石死去的反应


日报评论《南越政府军士气完全丧失》

出版日期:1975.04.08
         期次:5945
         版次:3
         栏目:\[第三版]
文章正文:
路透社报道西贡伪第一和第二军区司令因连吃败仗患“精神紧张”症而住了医院
【本刊讯】日本《朝日新闻》四月二日晚刊登一则电讯，题为《南越政府军士气完全丧失，一遇到“进攻预告”就立即逃窜》，摘要如下：
大叻、金兰湾、芽庄这些南越中部的代表性城市相继失陷，第二军区也事实上崩溃了。说是雪崩现象也完全符合政府军那种惊慌失措的崩溃状态，尽管阮文绍总统申斥和打气，也完全处于无法制止的状态了。
从政府军开始撤离中部高原以后，解放力量仅仅在两个星期内就得到了从广治直到金兰湾的长达将近一千公里的海岸线。其进展之神速，使西贡的军事专家只有吃惊而已。但是，在重新描绘双方力量的地图时，更具有决定性作用的是政府军的士气下降。政府军无法掌握解放力量的动向，这本身就是士气下降的有力证明，不过，最重要的还是政府军缺乏作战姿态和战斗热情。
譬如：芽庄的第二军区司令部被解放力量只有六个人的伏击部队就占领了。一日上午六时，六个袭击监狱的人，让被解放了的囚犯拿起枪来突然袭击了司令部。司令部立即陷入大混乱，几小时以后，司令范文富少将就“逃脱”到港口的船上去了。
第二军区司令部是刚刚在三月十七日从波来古作“战术转移”到芽庄的。在放弃波来古时，没有受到损失的特种部队和炮兵部队、坦克部队的骨干军官对一仗不打就后撤气愤地流下了眼泪，阮文富将军也对范文绍总统的作战指挥进行了反驳。但是，他的军队一旦遭遇到敌军力量，照样还是跑掉了。
阮文绍总统似乎完全没有料到放弃中部高原会影响战斗员的士气下降。将军们指出，至少是在广治以后，政府军连采取正式的决战态势的时间都没有，就一再败退下来。
从广治逃难到岘港的一位基督教牧师就广治战斗的情况说，解放力量在山上挂了横幅，只一喊话说“现在开始进攻”，政府军就奔逃溃散了。另一个牧师嘲笑说，“只要敌方扔一块石头，政府军就崩溃了”。
【路透社西贡四月五日电】军方人士今天说，西贡政府的最高级司令官中有两人在他们指挥的地区的大部分，在前几周的大规模败退中陷落之后，已住进西贡附近的一所医院。
据说，第二军区司令范文富将军和第一军区司令吴光长将军都患了与精神紧张有关的病症。此外，范文富将军的朋友表示担心，在阮文绍总统昨晚讲演时谈到一些军事司令官要对最近几周的大溃退负部分责任之后，范文富的病可能进一步受到影响。

显示原版>>

Previous:合众社报道南越伪军派伞兵部队窜回芽庄

Next:西贡傀儡集团对阮文绍任命阮伯勤为伪总理发生严重分歧


日刊文章《从闭关自守下苏醒过来的缅甸》（续完）

出版日期:1975.04.08
         期次:5945
         版次:3
         栏目:\[第三版]
文章正文:
从经济危机到建国工资低又加上工业不发达，失业的人充斥街道。去年五月中旬，在缅甸中部的敏建发生了工人罢工，很快就传到曼德勒，到了六月，发展为首都仰光郊区的机车工厂、造船工厂的罢工。口号一致是“增加大米配给量”，最后终于成为出动军队开枪镇压的骚动事件。
对于春季完成了还政于民而自夸稳定的奈温政权来说，这次工人的暴动是相当大的冲击。奈温总统为了解决这次危机，决定从经济上“建国”，向外国要求紧急商品援助和商品贷款等等，开始改变了政策。过去虽然警察曾一再取缔露天黑市，但是为了平息这样的社会动荡，就睁一眼闭一眼，默认它的存在了。
尽管这样，没精打采地流浪街头的市民却非常之多。想要工作也没有工作的地方，没有办法，整天闲着。缅甸七十三个职业介绍所里登记求职的人数，去年是十四万六千人，得到职业的是一万八千人，就业率只为百分之十三。还有靠摊贩维持生活的潜在失业者。失业率的统计数字，全国平均为百分之八，城市为百分之九，但实际上却是它的几倍。在仰光，一年一万人的大学毕业生找到工作的还不到十分之一，所以不断有中途退学的。学士先生好不容易找到一个饭店服务员的职业，这种事例是不稀奇的。青少年的非法行为激剧增多，只因为一点小事就造成凶杀案的事例也很突出。仗势发财经济的双重结构也是削弱和阻碍发展国民生活热情的一个原因。
一进人口已膨胀到三百万的仰光市，首先就感到汽车是很少的。没有交通上的苦难，这固然很好，但市民的经济生活却是没精打采的。市民都挤在没有窗玻璃的破旧公共汽车里。汽车都是长年失修破旧不堪的。因为实行彻底的抑止进口措施，新车几乎没有进口，因此，不问什么类型的车，只要能够买到手，就算不错的了。
不能不提一笔的是，在缅甸完全没有象在其他亚非国家常见的那种贪污和行贿的现象。因为是自尊心很强的民族，不论什么理由也不愿意接受别人的施舍。街头没有讨饭的人，这也许是一个特点。这样说也决不是说那已经是没有特权阶层的平等社会了。国民的艰苦生活已经达到极点。一天的工资连一盒香烟也买不到，然而，有人却吧嗒吧嗒地抽外国香烟。这是一个非常引人注意的现象。仰光和曼德勒的主要街道上的一流饭店和冷食店都充斥着靠“经济的双重结构”和“社会主义的错误试验”而得到好处的暴发户。惹得居民们很瞧不起他们。反政府活动也很活跃对缅甸来说，害群之马不仅仅是一小撮特权阶层。在以共产党为首的左派势力和逃亡外国的右派势力夹攻的形势下反复暗斗。政府认为六月以来的米粮暴动是东北地方游击队等破坏分子的煽动造成的，一直在苦心研究对策。
本来在缅甸，除缅甸人、华人、印度人三民族以外还有克伦族、掸族、孟族等少数民族。他们分别标榜民族自决和独立以反抗政府。还有思想上不相容的集团白旗共产党、红旗共产党，国民党败兵、前总理吴努率领的独立军在各地进行反政府活动。他们以奈温政权的弱点——经济停滞为最好的借口，拥有不断展开活动的力量。
据说，受到中国间接支援的共产党组织也在内陆三角洲活动。估计总数有三万多人。政府军甚至出动喷气式飞机和现代武器加以镇压，但是据说要根绝反政府活动是困难的。
奈温政权以前的经济增长率是每年百分之六左右，但一九七二年到一九七三年是百分之一点一，一九七四年是百分之二点二。人口的增长率是每年百分之二点三，所以无论如何也赶不上。国民平均收入的增长率一年是百分之零点七。东南亚国家已达到每年百分之六到百分之九，相比之下是非常落后的。
缅甸是非常警惕大国介入的，害怕中国、苏联、美国的扩张。以等距离外交为名，坚持其中立政策。不能否认，其结果在经济发展方面是适得其反。领导人中没有留学外国的经验，对外非常消极。而且，有不少人认为这是在三面环山闭关自守的地理条件下成长起来的内向性民族性在作祟。据说，独立以前四十七年的英国统治也是禁止门户开放的。不妨认为，最近才开始动起来是因为国内问题有了万不得已的形势。（续完）

显示原版>>

Previous:西贡傀儡集团对阮文绍任命阮伯勤为伪总理发生严重分歧

Next:法新社记者罗曼斯基说：蒋介石之死不会影响中国解放台湾的决心


时事社报道《三木以党总裁身份发唁电悼念蒋总统》

出版日期:1975.04.08
         期次:5945
         版次:4
         栏目:\[第四版]
副题:共同社报道《自民党初步决定派遣佐藤作为党代表去台湾》
文章正文:
【时事社东京四月六日电】题：三木首相以党总裁身份发唁电悼念蒋总统死去
三木首相六日上午以自由民主党总裁的身份对台湾蒋介石总统的死去拍发了唁电。
首相还回答记者的问题说：“他是和日本关系很深的人，我不胜悲痛。”
【合众国际社东京四月六日电】三木首相今天不肯就国民党中国总统蒋介石之死正式发表谈话，但是他说，他将以日本执政的自由民主党总裁的身份发唁电。
三木在谈话中说：“由于政府同台湾政府没有关系，我将不以首相名义发表谈话，但我将作为自由民主党总裁发唁电。”
三木说，将不派正式的政府代表去台北，但是自由民主党的一位党级负责人将带着私人唁电去该市。他说，前去的使者将是自民党副总裁椎名悦三郎或前首相岸信介。
【共同社东京四月六日电】题：自民党初步决定派遣原首相佐藤作为党的代表去台湾
自民党六日初步决定派遣原首相佐藤代表该党参加台湾的蒋介石先生的葬礼。这是三木总裁（首相）同中曾根干事长磋商之后初步决定的。作为日台间日本方面渠道的交流协会会长堀越祯三、理事长板垣修将随同原首相佐藤前往。

显示原版>>

Previous:外电评苏修对蒋介石死去的反应

Next:严家淦就任伪总统并发表谈话


苏向埃递交勃列日涅夫给萨达特信件

出版日期:1975.04.08
         期次:5945
         版次:1
         栏目:\[头版]
文章正文:
【德新社开罗四月五日电】据今天这里宣布，埃及总统萨达特今天收到苏共中央政治局的一封信。
苏联大使波里雅科夫向埃及外长法赫米递交了这封信，内容没有透露。这里的政界人士认为，信是克里姆林宫对埃及向华盛顿和莫斯科两者都提出的重开日内瓦中东和会的要求的答复。
【路透社开罗四月五日电】据埃及人士说，苏联今天支持埃及的重开日内瓦中东和会的要求，但是说首先需要进行更多的磋商。
这些人士又说，苏联是在党的领袖勃列日涅夫给萨达特总统的一封信中表示支持回到日内瓦的。埃及官员们同意勃列日涅夫的看法，回到日内瓦之前需要进行更多的磋商。

显示原版>>

Previous:美报社论《采取一种新的对外政策》

Next:美报报道《苏联使节利用在里斯本开设的机构》


外电评苏修对蒋介石死去的反应

出版日期:1975.04.08
         期次:5945
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京四月六日电】莫斯科六日电：苏联对蒋介石总统之死所反映出的心情是复杂的。对于亚洲的这个最反动的“历史见证人”之死，没有理由公开地表示悲伤，但是预料由于蒋介石死去，中国在亚洲的影响会进一步扩大，苏联大概是很担心这一点。在南越和柬埔寨，解放阵线方面的势力伸展得一天比一天大，东南亚的政治形势或迟或早必然要发生大变化。而且这个地区苏联的影响比起中国来是大大落后了。在现在这种情况下，蒋介石之死如果导致台湾政权的威信进一步下降，中国的影响进一步扩大，那么对于想在今年夏天就结束欧安会并且正式地着手实现亚洲集体安全设想的苏联来说，内心大概不会是平静的。
【路透社莫斯科四月五日电】中国国民党领导人蒋介石的死去，似乎未必会影响苏联对台湾未来地位的想法，由于克里姆林宫同蒋的最大的敌人共产党中国的争吵，台湾未来的地位已经笼罩上了乌云。
莫斯科官方对这位八十七岁的领导人的死去没有立即作出反应，塔斯社只是播发了来自纽约的关于此消息的两行字的报道。
近几年来，苏联关于将台湾归还给大陆中国的要求，已让位于就所谓北京对解放这个岛屿缺乏热情而对它进行的更为激烈的批评——这是苏联攻击中国政策的许多论点中的一点。
【法新社莫斯科四月六日电】这里的外交人士今天一致认为，就蒋介石的死可能有助于改善美中关系来说，莫斯科对这一点是不会感到高兴的。
这些人士说，随着这位国民党的老领导人的去世，美国摆脱了那种受约束的地位，华盛顿应当能够谋求同北京更密切的关系。
今天早上官方对蒋介石五日深夜死去没有反应。但是很清楚，要是中美重归于好，苏联很难对此感到高兴。
苏联从未与台湾的蒋介石政权建立外交关系，但是，却常常利用该岛作为反对大陆（中国）的一个理由。

显示原版>>

Previous:美官员认为这不会使美中或美台关系立即发生变化

Next:时事社报道《三木以党总裁身份发唁电悼念蒋总统》


西贡傀儡集团对阮文绍任命阮伯勤为伪总理发生严重分歧

出版日期:1975.04.08
         期次:5945
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡四月五日电】新总理是据悉忠于阮文绍总统的一个四十五岁的官僚分子和老牌政治家。
阮文绍在四月四日晚间的一次对全国的讲话中宣布他解除了陈善谦总理的职务而任命下院议长阮伯勤为总理。
政治分析家今天说，他们担心这一行动可能引起阮文绍和陈善谦之间的权力之争，两人在南越的将军中都有非常坚定的朋友。
已经在西贡流传的关于发生政变的谣言由于阮文绍解除了陈善谦的职务而有增无已，陈善谦尽管并不出众但一般地被认为是继阮文绍之后在南越的第二号实力派人物。
【美联社西贡四月五日电】阮文绍总统任命一个政治上不出名的人来担任南越新总理一举，今天遭到了温和的和激进的政治家的批评。他们预言，昨天任命政府控制的国民议会下院议长阮伯勤一举，将无助于平息要求阮文绍下台的越来越大的呼声。政治分析家认为，陈善谦总理在同阮文绍合作十二年之后辞职，证实了有关这两人在总统对待北越攻势的作法上存在着严重分歧的消息。阮文绍昨天在宣布陈善谦辞职时，保证要继续进行反攻，以收复政府军丢弃的地盘。
政治分析家认为，阮文绍任命阮伯勤任总理，是为了在面临政界广泛要求他辞职的情况下，巩固他的强硬的反共地位而作的一种努力。

显示原版>>

Previous:日报评论《南越政府军士气完全丧失》

Next:日刊文章《从闭关自守下苏醒过来的缅甸》（续完）


严家淦就任伪总统并发表谈话

出版日期:1975.04.08
         期次:5945
         版次:4
         栏目:\[第四版]
副题:路透社说“严家淦是傀儡总统，蒋经国是政府的最高行政官”
文章正文:
【中央社台北四月六日电】中国国民党中央常会今天开临时会议决议：依中华民国宪法第四十九条之规定，立即由副总统严家淦同志继任总统。
【中央社台北四月六日电】副总统严家淦已于今天上午宣誓继任总统。
【中央社台北四月六日电】严总统今天就任后发表谈话：
蒋公遗嘱以“实践三民主义，光复大陆国土，复兴民族文化，坚守民主阵容”，勉为海内外军民同胞一致的革命职志与战斗决心。家淦唯有与全国军民同胞，奋励自强，力行伟大的遗训，继承未竟的志业，竭智尽忠，驰驱效命。当此国难未靖，匪祸未除之际，家淦愿与全国军民同胞，持之以忍辱负重的精神，出之以良知至诚的行动，来争取反共复国的彻底胜利，与国民革命的全面成功。
【路透社台北四月六日电】据说没有政治雄心的七十岁的副总统，将成为傀儡总统，执掌国事的蒋经国行政院长将是政府的最高行政官。

显示原版>>

Previous:时事社报道《三木以党总裁身份发唁电悼念蒋总统》

Next:蒋帮中央社报道：蒋介石遗嘱


英《泰晤士报》评谢列评访英《一次蹩脚的访问》

出版日期:1975.04.08
         期次:5945
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《泰晤士报》四月三日发表一篇社论，题为《一次蹩脚的访问》，摘要如下：
谢列平访英主要受害的是职工大会总理事会及其总书记默里的名誉。职工大会关于这次访问的公开报道谈到进行了兄弟般的意见交换，因此，谢列平可以怀着颇为满意的心情返回莫斯科。而职工大会和默里则留下来吃这次极其蹩脚访问的苦头。
默里使职工大会处于可笑的境地：他们对街头的示威怕得要命，其实游行示威仍是劳工运动的全部家当的不可少的一部分。最糟的是，职工大会四月一日夜的声明中所发表的东西丝毫没有承认或暗示下列这一极其重要的事实：
俄国的工会是不同于英国的工会的，在英国的工会看来，它们是有严重缺点的。谢列平置身工会就最好不过地说明了这一点，这位政治局委员是在当秘密警察头子以后成为工会的主要代言人的。
俄国人把这样一类的访问主要看作是对外政策的一部分，而他们对外政策在目前的主要目标是制造一种同西方缓和的气氛。他们首先想要促进贸易和减少西方对他们意图的怀疑。同西方工会的接触有助于提高他们的国际声望，改善他们在西方工人阶级心目中的形象并使他们有可能对西方工会的生活和整个国际上工会的生活施加更大的影响。他们很想治好一九四九年东西方分裂的创伤，也许想要建立一个泛欧工会联合会，以便摆脱反共的国际自由工会联合会。这将使他们可以在西欧工会事务中有一个制度化的立足点。

显示原版>>

Previous:美报报道《对多米诺骨牌理论抱怀疑态度》

Next:英报文章《谢列平和工团主义》


英报文章《谢列平和工团主义》

出版日期:1975.04.08
         期次:5945
         版次:2
         栏目:\[第二版]
文章正文:
说自赫鲁晓夫上台以来，苏联除远东地区以外，各地都发生过罢工
【本刊讯】英国《星期日泰晤士报》三月三十日刊登戈·霍奇森的一篇文章，题为《谢列平和工团主义，克格勃以前的头子现在作为工会最大的头头如何在活动》，摘要如下：
谢列平由于自己的原因决定要亲自率领应英国职工大会总书记默里邀请来这里访问的苏联代表团（访问已于四月二日结束——本刊注）。谢列平决定自己来这件事使职工大会非常为难，因为谢列平是克格勃以前的头子。但是同样触及要害的是，谢列平从来没有领导过一次罢工，双手从来没有劳动过，也从来没有进行过集体的交涉。
苏联的工会不仅仅从理论上说是不许罢工的，而且法律上也禁止它们这样做。工会在规定工资方面实际上不起作用。
自从一九五六年赫鲁晓夫停止用全部野蛮手段来镇压罢工以来，据说在苏联曾爆发了几十起罢工。在别的问题上几乎没有什么一致看法的西方专家们一致认为，更有可能这些消息是低估、而不是夸大工业中发生动乱的次数。
苏联除了远东地区以外，其他每一个地方都发生过罢工。从规模上说，从短期的、未酿成暴乱的停工，一直到愤怒的、起义式的暴乱，均都发生过。
英国一位学者在访问俄国南部时，曾惊讶地看到一列火车的车上人员拒绝把火车开出车站，因为车厢的开水壶里未装上水，他们怕乘客因没有水而发怒。
火车每一节车厢中有一位列车员。在火车将要开出时，这些列车员本应该立正站着，以正确的姿式拿着小黄旗。这次他们却是随随便便地站在那儿，不是按照规定的角度，而是随随便便地拿着小旗子，直到负责的官员被找到，车厢里的水壶灌满了以后才罢休。
另一方面，就人们所知而论，或许在苏联历史上得到了最好的见证的一次罢工也就是最大的一次罢工。那次罢工是一九六二年六月一日在顿巴斯煤矿诺沃切尔卡斯克工业城爆发的。成千上万的工人举行了罢工。闹事的暴民包围了政府和党机构的大楼。军队被调来了，他们开了枪，死者达数百人之多。
苏联罢工的原因同其规模一样是多种多样的。诺沃切尔卡斯克罢工爆发的原因，是因为当局宣布肉类和奶制品价格猛涨。
一九六七年乌兹别克奇姆肯特发生的罢工，则是由于克里米亚鞑靼人中的民族主义情绪所致。他们要求回克里米亚，他们是被强迫从那里迁出来的。
但是，从过去十九年苏联发生的每次罢工中（不管这些罢工是怎样开始和怎样结束的），可以万无一失地归纳出一个结论：没有一次罢工是由苏联工会运动领导者领导的，他们甚至连支持也不支持一下。
现在苏联工潮可能再度在增多。至少，这是特德·哈丁在研究苏联问题的、设在格拉斯哥大学的即将出版的新刊物《评论》杂志上著文时所得出的结论。
据一九七二年的调查，莫斯科三家汽车厂的劳动力流动率几乎达百分之四十，这甚至比多数西方标准还要高。苏联厂方正求助于某些新的或某些并不那么新的策略来控制这种动乱。一个新的想法便是谢基诺体制，谢基诺原是一家化工厂的名字，这家工厂首先采用这种体制，现在这种体制已扩展到几百个工厂。
这个想法是分配给每个企业一份固定的工资基金，企业凭这笔基金可以尽可能少地解雇工人。虽然苏联的法律规定厂方有义务替被解雇的工人寻找新的工作，但是解雇的威胁依然见效，尤其是如果新工作——比方说
——是在西伯利亚的话。
另外一个想法则没有这么复杂。莫斯科制动器厂的厂长和党的最高负责人一九七二年在《消息报》上发表的一篇文章（它多少是有点不祥之兆）中写道：“警官有步骤地来巡视工厂。他们询问我们厂里违反合法秩序的情况。”
某些英国工会负责人可能对谢列平的权力以及他所代表的运动表示嫉妒。某些被激怒的英国经理们，对苏联工会的态度可能会投以嫉妒的眼光。多数英国工会会员，在对苏联的工业作了一番鉴赏之后，大概会认定：我们自己的工团主义毕竟还是有些可取之处的。

显示原版>>

Previous:英《泰晤士报》评谢列评访英《一次蹩脚的访问》

Next:路透社报道：柬解放军在金边南面发动进攻


英报载文《为什么克里姆林宫担心英国》

出版日期:1975.04.08
         期次:5945
         版次:2
         栏目:\[第二版]
文章正文:
说法总理说，法必须慎重考虑苏对西欧国家日益增长的压力。苏担心英继续呆在共同市场里共同市场对东欧的引诱力就会增加
【本刊讯】英《约克郡邮报》四月四日刊登一篇报道，题为《为什么克里姆林宫担心英国》，全文如下：
法国总理雅克·希拉克在莫斯科同勃列日涅夫进行了长时间会谈之后已返回法国，向德斯坦总统汇报情况。
“我们现在必须慎重考虑苏联对西欧国家的日益增大的压力，首先考虑苏联对我们自己的压力。”
克里姆林宫领导人似乎认为，目前这个时刻特别有利于对西欧这个典型的美国势力范围施加压力。
不仅仅是葡萄牙正在落入共产党的统治下。克里姆林宫领导人认为美国的外交将瘫痪到一九七六年十一月总统选举之后。他们认为，到一九八○年，美国人将把他们在西德的驻军全部撤出，或撤出大部分。
由于波恩政府推行东方政策，莫斯科对西德有好感，直到去年秋季为止。这个政策导致了正式承认两个德国的存在。
现在苏联领导人指责西德的施密特总理过分坚持要使西柏林成为德意志联邦共和国的一个不可分割的部分，不仅在言词上而且在行动上这样做。
施密特政府不在波恩而在西柏林设立了一个联邦环境局，并支持在这个旧都（柏林）成立一个欧洲经济共同体职业训练中心的计划。克里姆林宫对这两个行动都表示反对。
但是克里姆林宫看来主要是关心英国呆在共同市场里的前景。它担心，如果英国继续呆在共同市场里，那么，这个欧洲经济共同体不仅在经济上而且在政治和军事上对东欧卫星国家所具有的引诱力就会增加。
俄国人已经表明，欧洲经济共同体的任何进一步一体化，特别是在军事方面的，是不符合东西方缓和政策的。
莫斯科恢复对巴黎的亲善政策，是在德国重新呈现危险这一主题之下推行的。
苏联一些发言人老是提到所谓西德民族主义情绪的复活。他们指出，西德的五十万军队是北大西洋公约组织在欧洲的部队中训练和装备最为优良的一支常规军。言外之意就是，“西德能信得过吗？”
法国共产党的咄咄逼人的做法，同苏联为阻挠大西洋联盟团结一致而发动的外交攻势是一致的。该党的策略目前竟无视它一度大肆宣传的同社会党人的联盟和对自由民主法则的遵从。相反，该党的报纸和领导成员冷讽热嘲那些极想在葡萄牙为自由建立保障的人们，并显出了一副在兴致勃勃地期待着葡萄牙成立一个共产党独裁政权的样子。

显示原版>>

Previous:美报报道《苏联使节利用在里斯本开设的机构》

Next:美报报道《对多米诺骨牌理论抱怀疑态度》


《东京新闻》报道《虚构时代结束 台湾更加孤立》

出版日期:1975.04.09
         期次:5946
         版次:4
         栏目:\[第四版]
副题:《朝日新闻》报道《孕育着风波的蒋经国体制》
文章正文:
【本刊讯】日本《东京新闻》四月七日刊登一篇报道，题目是《虚构的时代结束，（台湾）将更加孤立》，摘要如下：
蒋介石的死，意味着统治过战后冷战时代的“‘国民政府’是中国唯一的正统政府”这种虚构已名副其实地崩溃了。
在台湾，蒋介石的儿子——蒋经国握有实权，蒋介石完全是一个象征性的存在。从这一点看，台湾内政方面不会发生急剧的变化。但是，可以认为，中国促进解放台湾、统一祖国的活动将以此为契机更加活跃起来。同时，蒋介石是东南亚各国华侨中的一个精神支柱。联想起来，可以认为，蒋的死对围绕着台湾的国际形势产生微妙的影响，台湾很可能愈来愈陷于孤立。
蒋经国虽正在推行积极采用本省人到政府机关工作的同化政策，但是，本省人对外省人的不满依然是根深蒂固的。
蒋介石是东南亚台湾系华侨的精神支柱。正是由于这个缘故，由于蒋的死而发生动摇，将是不可避免的。
另一方面，中国以和平解放台湾为目标，今年以来采取了一系列积极的措施，如在全国人民代表大会上将十二名台湾省出身的人选为代表、释放蒋介石派的战犯、正式邀请台湾参加全国运动会等。估计，这些活动对蒋介石死后的台湾将会产生比过去更大的影响。蒋介石死后的台湾，满面的忧色将愈来愈加浓厚。
【本刊讯】日本《朝日新闻》四月七日刊登该报记者伊藤齐写的一篇报道，题目是《孕育着风波的蒋经国体制》，摘要如下：
蒋介石之死，已使台湾进入了蒋经国的领导体制。今后的台湾是孕育着风波的。蒋经国是一个和蒋介石不同的政治家。应认为蒋经国时代本质上并不是蒋介石时代的延长。
第一、蒋介石在各界都拥有绝对优势的力量，但是，对蒋经国无论在政界或军部内都有不少反对势力。蒋经国近三年半以来事实上能够代行总统的权利，也是由于蒋介石发挥了保护人的作用。这些反对势力许多人是在日中战争、国共内战中与蒋介石同生死共命运的所谓嫡系。他们认为蒋经国是战后派，要与之划清界线的倾向很强烈。因此，当主张蒋经国应成为蒋介石的接班人的意见抬头时，他们说“天下为公，不应靠父子之情而让之”，一直表示反对。蒋经国要在短期内清除反对势力，其力量尚不足。
第二是占居民百分之八十五的台湾人的动向。许多台湾人认为蒋经国体制归根结蒂还是外省人的强权统治，目前仍在彼此私语：要从这种统治下解放出来，只有争取台湾独立。
另方面，那种认为蒋介石时代和蒋经国时代在政策上有所区别的看法，主要是由于重视这两个人的不同经历所致。蒋介石一直是重视东洋精神的。而蒋经国则重视军队的现代化和向自由经济世界的发展，认为与大国之间团结是必不可缺少的。
台湾最近几年来一直削减军费，将重点改置于经济建设方面，但是鉴于美国对印度支那的冷淡态度，四日蒋当局再次增加军事预算，并提出加强自卫力量的措施。蒋经国体制的处境，可以说是内忧外患。

显示原版>>

Previous:伦敦一研究所所长谈：索马里同苏联的关系

Next:外电评严家淦蒋经国政策动向


法新社评苏最近在一些重大国际问题上的态度

出版日期:1975.04.09
         期次:5946
         版次:2
         栏目:\[第二版]
文章正文:
认为苏因担心“损毁苏美缓和大厦”而在中东、印支和葡萄牙问题上搞“低调外交”
【法新社莫斯科四月四日电】苏联领导人对世界上三个地区内正在摧毁美国政治战略地位的事态发展继续保持沉默，这是令人惊讶的。
美国国务卿基辛格在中东遭到失败，西贡政权继金边政权之后即将无可挽救地垮台，葡萄牙看来是在走向一个共产党政权，这些都使美国和北大西洋公约组织感到不安。
苏联本来应该是洋洋得意的。但是克里姆林宫竟一直默不作声，继续搞低调外交，苏联的报刊也不过偶而发表一些温和的评论。
这里的西方外交观察家最初对这种态度感到惊讶，而目前正在作出更为敏锐的、而且不那么悲观的分析。
苏联共产党第二十五次代表大会还有几个月就要召开了。缓和的失败将是党首脑勃列日涅夫的失败。另一方面，缓和的成功将使勃列日涅夫能够光荣地离开舞台。
如果说一九七二年勃列日涅夫在美国轰炸机猛烈轰炸河内的同时接见了尼克松总统，那么在一九七五年，他就更没有理由来疏远美国人了。他希望同美国人签订一项限制战略武器条约。在苏联人看来，这项条约的意义是重大的，因为它意味着承认超级大国之间的核均势。该条约正是缓和的基础。
在越南，就象华盛顿无法控制局势一样，莫斯科也无法控制局势。“爱国者”的成功看来既是由于阮文绍总统政权的内部腐败，也是由于他们自己发动了军事攻势。
当然，苏联完全知道越南的灾难给美国全球战略所造成的屈辱。官方的日报说，它是美国“世界宪兵”政策的结束。
但莫斯科害怕的恰好是这样一点：这个屈辱可能激使美国在世界其他地方采取激烈的行动。这样就会损毁缓和大厦，也许还会中断在日内瓦举行了好久的欧洲和平安全会议，并无限期地推迟赫尔辛基的全欧最高级会议以及限制战略武器条约的签订。
在柬埔寨，苏联曾长期同朗诺政府保持联系，希望使中国支持的西哈努克亲王失败。红色高棉的胜利尽管是美国政策的一大失败，却不能认为是苏联外交的胜利。
在中东，苏联一直不断地呼吁召开日内瓦和会，这一会议现在面临着令人为难的问题。现在，这个会议需要找到一种办法，让巴勒斯坦人能够跟以色列人面对面地参加会议。即使假定这个问题解决了，目前也没有任何东西能够表明，这个和会可以迅速达成中东问题的全面解决，可以取得比基辛格的“逐步解决”方法所达成的一项局部协议更多一点的成就。
莫斯科认为，在“美国遭到的所有挫折”中，对缓和可能是最危险的一个挫折似乎是葡萄牙政局发展的方式，看来莫斯科不一定希望这一挫折进一步发展和产生后果。
事实上，俄国人看来相信，美国和北大西洋公约组织准备对葡萄牙进行军事干涉，如果这个国家坚决转向共产主义的话。
昨天的《真理报》清楚地表明了这一点，它指责北大西洋公约组织干涉葡萄牙的内政，准备“冒险者”的计划，并且提出了“军事干涉的威胁”。
这里的政治观察家说，如果这样一种局势发展下去的话，它显然将在相当长的时期中结束缓和的一切希望。所以克里姆林宫没有兴趣促成这样作。

显示原版>>

Previous:合众社报道：西贡伪空军两架飞机轰炸伪总统府

Next:英报述评《俄国的潜艇超过美国好几年》


合众社报道：西贡伪空军两架飞机轰炸伪总统府

出版日期:1975.04.09
         期次:5946
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社西贡四月八日电】南越空军军用飞机今天轰炸了阮文绍总统的总统府独立宫。
至少有两架超音速Ｆ５战斗轰炸机于上午八时三十分在总统府上空进行突袭，向阮文绍的宅邸和办公区投掷了炸弹。
高射炮向这两架飞机开了炮，但似乎没有击中。
总统府地区升起了一股巨大的灰黑色浓烟。
眼下不知道总统府是否被打中。也无法知道在轰炸时阮文绍是否在总统府内。
街上看不到有任何军队，警方电台表示，他们不知道发生了什么事情，并表示这次袭击可能是反叛的飞行员搞的，而不是由潜在的政变领导人命令搞的。
这两架飞机向西北方向飞去，然后消失了。

显示原版>>

Previous:美报文章《苏联人在公开场合对美挫折不表示幸灾乐祸》

Next:法新社评苏最近在一些重大国际问题上的态度


柯西金接见冰岛外长 两国外长会谈结束

出版日期:1975.04.09
         期次:5946
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科四月三日电】苏联部长会议主席柯西金今天接见了冰岛外交部长奥古斯特松。宾主就进一步发展苏联和冰岛的合作和加强睦邻关系的问题交换了看法。
【塔斯社莫斯科四月三日电】苏联外交部长葛罗米柯和冰岛外交部长奥古斯特松的会谈已于今天在这里结束。
会谈时讨论了苏冰双边关系及其进一步发展前景的问题。宾主就共同关心的某些迫切的国际问题交换了看法。
当天，苏联外交部副部长泽姆斯科夫和冰岛驻苏大使荣森签署了苏冰一九七五——一九七九年文化和科学合作计划。

显示原版>>

Previous:英报述评《俄国的潜艇超过美国好几年》

Next:美国麦格劳·希尔公司发表调查报告表明：今后十年西欧经济将比美国发展得快


路透社报道金边政界人士说：金边傀儡集团讨论投降问题

出版日期:1975.04.09
         期次:5946
         版次:3
         栏目:\[第三版]
文章正文:
【路透社金边四月六日电】可靠的政界人士今天在这里说，代总统苏金奎已开始在同金边其他领导人商谈金边市可能无条件地向叛军投降的问题。
这些人士眼下没有提供苏金奎先生商谈的具体情况。
这些人士说，然而有相当数量的军政领导人反对在现阶段向红色高棉叛乱分子进行任何全面的投降。
这些人士说，代总统已开始同在金边的某些领导人会谈，以便提出无条件投降的建议。
【路透社金边四月七日电】据消息可靠的政界人士说，为了表示金边政府愿意向叛乱分子无条件投降，在代理总统苏金奎的倡议下，今天这里的高级人士继续在进行交谈。
昨天柬埔寨内阁开了会，但不能肯定是否在这次会议上公开讨论了这个问题。
据说苏金奎正在会见现在和过去的政界领袖，他们中有些人一贯反对朗诺总统的领导，敦促同柬埔寨王国民族团结政府谈判。
这些人士说，他们正在设法拟定出一个方案，规定金边方面和平投降和把权力移交给柬埔寨王国民族团结政府的办法。
这些人士还说，人们还认为，有一些军事领导人也赞成苏金奎的这个倡议。
但是，据说多数军事指挥官和一些文职领导人反对金边按代理总统提出的条件完全投降。
一位不肯披露自己姓名的高级将领说，没有同朗诺有密切关系的大多数战地指挥官，一致支持新任国防部长和武装部队总司令沙索沙康。
消息可靠的人士说，朗诺元帅的弟弟朗农一周来曾试图会见军队的高级指挥官们，以争取他们在新的领导班子里支持他。这些人士还说，但是所有的指挥官都拒绝同他打交道。
据这些人士说，相反，这些指挥官要求朗农离开柬埔寨，因为他们相信他是一种破坏力量，是红色高棉所完全不能接受的人物。

显示原版>>

Previous:美国参议谋长联席会议主席：布朗谈美国对南越局势态度

Next:英报文章《乌干达从俄国得到“免费”米格机》


伦敦一研究所所长谈：索马里同苏联的关系

出版日期:1975.04.09
         期次:5946
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦三月六日电】据伦敦冲突研究所所长说，苏联在东非国家索马里的影响日益扩大，正在逐渐使索马里成为卫星国。
布赖恩·克罗泽先生在一份刚发表的研究报告中说，去年苏联和索马里签订的友好条约的秘密条款，扩大了苏联在亚丁湾伯贝拉海军基地的设施，并使这些设施合法化。
研究报告说，俄国人在伯贝拉已经安装了强大的通讯设施。伯贝拉现在能够接纳一万二千吨的舰船，已经成为苏联在该地区活动的神经中枢。这份报告说，十多个苏联秘密警察
——克格勃——在索马里国家安全局总部活动。这个机构是在俄国的援助下组织起来的，政治侦探的人数可能达三千人之多。

显示原版>>

Previous:英报文章《乌干达从俄国得到“免费”米格机》

Next:《东京新闻》报道《虚构时代结束 台湾更加孤立》


美报刊登基特利文章《遭到失败后，有些分析家认为美国的对外政策能够经受得住挫败》

出版日期:1975.04.09
         期次:5946
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华尔街日报》四月四日刊登该报记者罗伯特·基特利写的一篇文章，题目是：《遭到失败后，有些分析家认为美国的对外政策能够经受得住挫败，越南的溃败和中东问题有损威信
——也许没有达到不可挽回的地步，“效果是使人头脑清醒”》，摘要如下：
看来受到的打击是没完没了的。南越差不多完全归共产党人了。中东和谈失败。老盟友葡萄牙不久可能变成马克思主义国家。美国同希腊和土耳其的友谊看来岌岌可危。缓和看来处于危险中，它的主要缔造者——基辛格国务卿——从来没有受到过象现在这样的批评。
国务院的一位高级官员说：“这是自从一九三九年以来美国外交最糟的两周。”
但是真的是这样吗？许多专家——其中有些是美国的高级官员——并不这样想。他们认为，美国对外政策的根本方针仍然坚定不移——虽然在边缘上受到骚扰，但是肯定没有触动。
华盛顿担心可能发生新的麻烦，有些官员认为，俄国人可能设法考验一下美国的决心，也许是在中东。他们将会发动新的政治运动来拉拢老的地中海国家脱离北约组织。正如越南局势所证明的，美国控制局势的能力是有限的。可是政府内外的人士都相信，把损害加以控制还是可能的。
官员们认为，美国在世界上的地位仍然是强大的。尽管福特总统要“重新估价”美国的外交，但是下面这些仍然是对外政策的中心目标：在同共产党对手稳定关系的同时，保持同欧洲和日本的强大的联盟，增加西方在经济上的合作，谋求中东的和平，以及谋求有保障地获得这个地区的石油。这些目标中似乎没有一项因最近的事态发展而陷于巨大危险。
越南的悲剧从长远说甚至可能带来好处。许多官员认为美国在印度支那陷得太深，承担了过多的义务，而印度支那在战略上对美国的真正的重要意义一直是有限的，尽管六位总统都说重要。看起来不可避免的南越的陷落将意味着美国不再在那里遭受损失，从而使美国能比较好地把注意力集中于真正重要的问题——例如中东和欧洲问题。
此外，缓和的气氛似乎是强烈的。苏联希望采取有限的控制武器的措施，这既是为了缓和它国内经济方面的紧张状况，也是为了防止美国技术迅速发展。西贡很快就要陷落的局面和其他坏消息都没有使俄国想要同美国贸易和得到工业品来帮助它加强它自己的经济的愿望淡薄起来。
此外，苏联共产党领导人勃列日涅夫现在越来越象一个预料很快就要下台的人那样行事。他极力谋求在今年夏天举行一次欧洲最高级会议，把欧洲的现状固定下来（这意味着承认第二次世界大战结束以后共产党人在领土方面得到的好处和承认德国的分裂状况），从而使他能够在俄国的历史教科书中享有荣誉——每当克里姆林宫的领导人失去权力的时候，他们通常是也失去了这种荣誉的。他可能不愿意为了其他方面的靠不住的好处而在美国处于明显的软弱地位的时候同美国找麻烦，从而冒失去这种荣誉的危险。
基辛格先生将同他一道去。尽管这位国务卿最近遭受攻击，他仍然领导着美国的外交工作。
这一切情况都并不意味着今后的局面会是顺利的。美国的敌人已经在进行一些得意洋洋的宣传（《真理报》前几天说，“柬埔寨人的正义事业正在取得胜利……”）。还会有其他的麻烦，譬如即将召开的关于中东问题的日内瓦会议，大概会引起俄国和好战的阿拉伯人对美国的谴责。同时，美国的一些朋友——特别是南朝鲜——希望美国提出新的保证，担保华盛顿的政策不是一出现麻烦就匆忙逃跑。
此外，基辛格先生同国会也有着日益加剧的麻烦。许多议员不信任他，而且认为他不直爽。这将使得基辛格为在对外政策方面同国会结成“新伙伴关系”而作出的努力变得复杂起来。

显示原版>>

Next:美报专稿《河内加紧在湄公河三角洲的进攻显然是要在西贡南面开辟新的战线》


美报文章《苏联人在公开场合对美挫折不表示幸灾乐祸》

出版日期:1975.04.09
         期次:5946
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》四月六日刊登彼得·奥斯诺斯五日发自莫斯科的一篇文章，题为《苏联人小心谨慎，在公开场合对美国的挫折不表示幸灾乐祸》，摘要如下：
美国在印度支那和中东的政策遭到的严重挫败无疑已使这里感到某种程度的满意，但是这里在公开场合尽量不流露出幸灾乐祸的心情。
西方外交官们认为，苏联的反应是谨慎的，根本原因是它要保持同美国搞缓和的基本格局。搞缓和是克里姆林宫目前的世界战略的主旨。
苏联人显然不想使两个多事地区中的任何哪一个发生可能使超级大国再次卷入直接对峙的爆炸。
苏联和西方分析家一致认为，克里姆林宫用大叫大嚷的宣传来利用美国的挫败是无利可图的，而只会激化美国的敏感性。他们说，苏联人清楚知道，福特政府可能在某些悬而未决的问题上采取更为强硬的立场，来打消人们认为美国在全球软弱无力的印象。
至少，这可能意味着是对苏联共产党领袖勃列日涅夫的不便之处。勃列日涅夫极想今夏在华盛顿签订一项限制战略武器协定，并参加三十五国欧洲安全合作会议结束时举行的一次最高级会议。勃列日涅夫希望这些事件成为明年共产党第二十五次代表大会的序曲。
因此，过去两周，苏联报纸上关于中东和印度支那的评论一直比较克制，虽然在很大程度上同苏联长期来的立场是一致的。
苏联态度缓和的另一个原因似乎是这样：克里姆林宫自己都没有把握该如何行事。
在印度支那问题上，克里姆林宫象目前那样所以举棋不定，是因为它在这个地区继续同中国人夺取势力，美国支持的一些政府的倒台只会为中苏竞争的激化准备条件。
在越南，不论发生什么，苏联人都可声称它同河内领导人的关系是持久的。
但是在柬埔寨，苏联人处境尴尬，它从来没有直接给红色高棉部队供应过武器，直到上周，它还容许代表金边政府的一个使馆呆在这里。
中东和印度支那情况复杂，加上葡萄牙局势发展很快，因此，在这个季节里充满了也许甚至克里姆林宫都处理不了的机会。

显示原版>>

Previous:美报专稿《河内加紧在湄公河三角洲的进攻显然是要在西贡南面开辟新的战线》

Next:合众社报道：西贡伪空军两架飞机轰炸伪总统府


美报专稿《河内加紧在湄公河三角洲的进攻显然是要在西贡南面开辟新的战线》

出版日期:1975.04.09
         期次:5946
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》四月六日刊登福克斯·巴特菲尔德一日发自西贡的一篇专稿，题为《河内加紧在湄公河三角洲的进攻显然是要在西贡南面开辟新的战线》，副题是《对首都北面西宁附近的压力减轻》，摘要如下：
北越军队昨天在湄公河地区加强了试探性进攻，西方情报部门官员们说，看来共军现在可能正在设法在西贡南侧开辟一条新的战线。
据说在湄公河三角洲的一些省份发生了冲突，其主要的战斗显然发生在沿暹罗湾的建江。与此同时，共军在政府军兵力有了大大加强的西贡西北西宁地区的压力看来已经缓和了。西方官员们说，本来象是要切断这个地区的一条主要公路的一个北越师，穿过了柬埔寨的鹦鹉嘴进入了湄公河三角洲，以加强在那里作战的共产党兵力。
官员们认为，看来北越人可能已经认定现在在西宁地区的作战要付出的代价可能太高了。
上星期，许多南越和西方官员说，北越人看来已摆好架势要进攻西宁，作为进攻西贡的第一步。
据说在藩朗、藩切和金兰等几个孤立地区还有小批守军。
不清楚为什么在共军控制的这些地区还有这样一些政府军掌握的一些孤立据点，但是西方官员的解释是，政府退却的速度之快使北越人感到意外，使他们的计划，也许还有补给线跟不上来。

显示原版>>

Previous:美报刊登基特利文章《遭到失败后，有些分析家认为美国的对外政策能够经受得住挫败》

Next:美报文章《苏联人在公开场合对美挫折不表示幸灾乐祸》


美国参议谋长联席会议主席：布朗谈美国对南越局势态度

出版日期:1975.04.09
         期次:5946
         版次:3
         栏目:\[第三版]
副题:说美直接进行军事干预是几种选择中的一种
文章正文:
【法新社雅加达四月七日电】美国参谋长联席会议主席乔治·布朗今天在这里对报界说，现在正在积极讨论美国对越南进行直接军事干预的问题。
布朗将军在同苏哈托总统会谈了四十五分钟后出来时说：“美国对越南直接进行军事干预显然是几种选择中的
一种。”
他还说：“我甚至不能猜测可能性如何，但是我肯定现在正在积极讨论这个问题。”
“正如你们所知道的，在美国有很多人不会赞成那样做。毕竟我们在越南牺牲了约五万名军人，在训练南越军队上我们也花了大笔的经费。”
布朗将军说，南越的前途取决于两个因素：美国的支持和南越人民抵抗共产主义的意志。
他说，他提醒苏哈托总统注意，福特总统已要求国会拨款支持越南，不仅供今年使用，而且还供明年使用。

显示原版>>

Previous:施莱辛格称美如不继续提供援助南越傀儡就要垮台

Next:路透社报道金边政界人士说：金边傀儡集团讨论投降问题


美国记者自加德满都报道《美国中央情报局曾为西藏叛军提供经费》

出版日期:1975.04.09
         期次:5946
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》三月九日刊登该报记者马修·塞登从加德满都发出的一篇报道，题为《美中央情报局曾支持侵袭中国，曾为西藏叛军提供经费》，摘要如下：
据一位接近尼泊尔国王的可靠人士说，美国中央情报局曾资助、训练和装备过一支由西藏难民组成的秘密军队，这支军队直到最近几年为止都一直在从尼泊尔边境的一个省上对中国进行边界侵扰和侦察活动。
一些熟悉这项所谓美国中央情报局的活动的西方人士证实了这件事。尼泊尔人和西方人关于美国中央情报局的这支秘密军队的说法只是在某些数字、日期和细节上有所不同。
据尼泊尔人士说，这一行动只是在最近才结束，参加进去的有好几千西藏难民，据说这些难民在台湾和菲律宾的美国基地上受过训，他们配备着美国的新式武器，当时美国中央情报局用飞机把他们送往尼泊尔多山的边境省份木斯塘。
西方人士说，中央情报局的这项活动是“大约五年前”结束的。然而，掌握着获得这种消息的可靠途径的西方人士还说，美国中央情报局“多年来在印中边境全线”还利用其他一批又一批的西藏难民开展类似的活动。
尽管尼泊尔宣布保持中立，但是它显然在整个冷战时期还是允许过从事秘密的侦察和侵扰活动的。然而，在中央情报局撤销了它的支持之后，这些康巴人就成了尼泊尔的一个严重的问题，不论是从内政上来说还是从同中国有着正式的友好关系的角度来说都是如此。
由于尼泊尔和美国都同中国有着正式的友好关系，因此两国政府显然都希望中央情报局建立秘密的康巴军队这件事悄悄地成为历史陈迹。据认为，木斯塘是一个在军事上具有重要战略意义的省份，因为它象一个半岛一样插入中国领土，它的山坡正对着北面，俯视着中国。这一地区多年来一直不向外国登山者、人类学家和探险者开放。

显示原版>>

Previous:日本驻京记者报道《原则要坚持到底》

Next:纽约电视台广播《台湾同胞----我的骨肉兄弟》


美国麦格劳·希尔公司发表调查报告表明：今后十年西欧经济将比美国发展得快

出版日期:1975.04.09
         期次:5946
         版次:2
         栏目:\[第二版]
文章正文:
【法新社纽约三月十四日电】这里发表的由表格劳·希尔出版公司编写的一项调查报告表明，在今后十年中，西欧将比美国发展得快。
西欧的国民生产总值和工业产量平均将上升得更快。
九国欧洲共同市场和奥地利、瑞士、挪威、瑞典、西班牙以及葡萄牙的国民生产总值年度增长率平均将是百分之四点三，而美国则将是百分之三点二。
工业产量将以百分之五点四的年度增长率上升，而美国则将是百分之四点二。
麦格劳·希尔公司估计，到一九八四年，这十五国的国民生产总值总共将达二万一千七百亿美元（按一九七四年的美元价值来计算），而美国的国民生产总值将是一万一千九百亿美元。
单是欧洲经济共同体，它的国民生产总值的平均增长率将是百分之四点三。据这项调查报告说，欧洲经济共同体一九八四年的国民生产总值将达一万七千八百亿美元。挪威将取得国民生产总值增长的最高纪录，每年增长百分之六。英国将取得最低纪录，每年增长百分之三。
西班牙的工业生产将增长最快，年度增长率为百分之七点九。英国又是增长最少的国家，年度增长率为百分之三点四。

显示原版>>

Previous:柯西金接见冰岛外长 两国外长会谈结束

Next:美新处报道《福特在旧金山的讲话》


美新处报道《福特在旧金山的讲话》

出版日期:1975.04.09
         期次:5946
         版次:2
         栏目:\[第二版]
副题:福特说美国经济“最坏的情况可能已经过去”
文章正文:
【美新处旧金山四月四日电】题：福特在旧金山的讲话要点
福特总统认为，“美国的经济开始出现一些初步的迹象，表明在经过长时期的衰退和通货膨胀之后，最坏的情况可能已经过去”。
总统在准备于四月四日在旧金山湾区理事会上发表的一篇讲话中说，这些令人鼓舞的迹象“并不意味着我们所有的困难都已过去。失业人数仍然太多，工业生产仍然太呆滞”。
但是他说：“物价上涨的速度减慢了，这表明通货膨胀的趋势减弱了”，并且利率下降了。
福特说，零售额“情况的良好出人意料”，而“存货在迅速地减少”，因此就业和生产“将回升”。
总统说，正在计划增加汽车生产，并且指出，“成千上万名失业工人正在被召回”汽车装配厂去。
福特宣布，尽管这样，失业仍然是个问题。西蒙谈美国经济情况
【美联社华盛顿四月一日电】（记者：格雷戈里·诺基斯）美国财政部长西蒙今天说，美国严重的经济衰退情况现在肯定将在今年晚些时候开始好转，但是经济在今后仍面临着比较困难的时期。
西蒙在一次谈话中说：经济衰退在年中的时候大概将达到最低点，而在第四季度经济将开始积极增长。
西蒙对经济的展望同他自己在今年早些时候的预言有点改变。他说，这个不同就是，现在有迹象证实经济的恢复正在到来。
他说：“每一次经济衰退都带来它自己恢复的种子，这是没有例外的。”
他指出，主要的企业指标在二月份上升了，这是七个月中第一次上升，利率下降了，大量资金流入为住房建筑业提供贷款的储蓄机构，而通货膨胀已急剧下降。
他说，通货膨胀率比任何所估计的“下降得更快和更多”，并接着说，他认为，到今年年底通货膨胀率可能是百分之六。
但是西蒙说，他仍然对下述情况感到不安，即美国“正朝着一种灾难性的巨额赤字前进”，一部分原因是由于他所认为的受到国会批准并由福特总统签署成为法律的过分减税情况造成的。
【合众国际社华盛顿四月三日电】西蒙财长今天预料，美国的失业率在今年将会达到百分之九，但是他说，从经济衰退中复苏的势头有力而迅速。
西蒙的展望同两个月前官方极为阴暗的看法相反，他说：“我们对经济复苏的把握比过去任何时候都大。”
在福特总统二月三日的预算中，政府自己曾经预料，很高的失业率、通货膨胀和工业呆滞一直要持续到七十年代末。
但是西蒙现在不同意这种预料。他把这些数字斥为“简单化的数学”。
但是，他对失业率的预测是政府迄今发表的最高的比率。

显示原版>>

Previous:美国麦格劳·希尔公司发表调查报告表明：今后十年西欧经济将比美国发展得快

Next:西哈努克拒绝苏金奎的“停火”建议


纽约电视台广播《台湾同胞----我的骨肉兄弟》

出版日期:1975.04.09
         期次:5946
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】纽约消息：纽约第十一电视台四月二日晚十时的新闻节目结束前，广播了《台湾同胞——我的骨肉兄弟》这首歌，并加以说明说：
“行动新闻节目”向你们介绍了一条重要消息，而且我们认为是独家地向你们介绍了这首被禁止在美国演唱的歌曲。
人民共和国说，取消这首歌的计划是不能接受的，他们决不拿原则作交易。这首关于解放台湾的歌变成他们所谓的外交事务，一个国际事件。

显示原版>>

Previous:美国记者自加德满都报道《美国中央情报局曾为西藏叛军提供经费》


日本驻京记者报道《原则要坚持到底》

出版日期:1975.04.09
         期次:5946
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》四月四日刊登该报记者中空发自北京的一则消息，标题是《原则要坚持到底，中国艺术团延期访美》，摘要如下：
美中关系的动向，最近引起了外交人士的注意。这是因为，一、美国议会领袖访华团多次同中国方面的领导人进行会谈；二、中国方面就中国艺术团不得不无限期延期访美一事发表了一个正式的谈话，指出这是关系到“原则”问题。
目前正在中国访问的美国议会领袖，有美国众议院议长卡尔。艾伯特和众议院共和党领袖约翰·罗兹等十五人。
上海公报发表以来，美中关系，在贸易上有了发展，在人员往来方面也在稳步发展。
就在这个时候，发生了中国艺术团无限期延期访美的问题。这是因为在该艺术团即将出发时，美国国务院要求中国方面从公演的节目中取消一个节目《台湾同胞——我的骨肉兄弟》。
从中国人民对外友好协会和外交部新闻司发言人的谈话中，我们可以看到中国的态度：“对原则严格，处理问题时灵活”。此间外交人士认为，这是据理要求美国进行反省：“你是否忘记了‘起点’”。而且，似乎开始注意今秋福特访华时，该总统根据上述教训，将怎样“把球打过去”，其中包括对“台湾问题”的处理。

显示原版>>

Previous:泰、菲、新领导人谈蒋介石病死

Next:美国记者自加德满都报道《美国中央情报局曾为西藏叛军提供经费》


施莱辛格称美如不继续提供援助南越傀儡就要垮台

出版日期:1975.04.09
         期次:5946
         版次:3
         栏目:\[第三版]
副题:并说此刻美最不需要的是就南越失败的责任问题进行争论
文章正文:
【合众国际社华盛顿四月六日电】国防部长施莱辛格今天说，如果美国不继续提供援助，南越就要垮台，而且即使共军的前进遭到制止，西贡也还是需要美国在多年内提供援助才能够继续存在下去。
施莱辛格说，共军上月得到许多土地是南越军队由于惊慌失措而不是由于共军的炮火而仓惶退却的结果。
施莱辛格在一次电视谈话中表示，政府将不继续把东南亚目前的军事局势归咎于国会。
他说：“此刻美国最不需要的莫过于在越南挫败之后进行长时间的追查原因的工作，是总统同国会就越南的挫败究竟谁要负责的问题进行针锋相对的争论。”
有人问是不是可以说，如果美国不继续提供援助，越南就要沦陷，施莱辛格说，“我认为这是一种合理的推论”。他说，陆军参谋长韦安德将军五日向福特总统提出的情况报告是合乎事实的。
“总的说来，越南的局势是严重的，但是如果政府能够把进行战斗的意志调动起来，我们就应当继续向他们提供支持。”
有人问，南越军队是不是“逃跑了或者吓坏了”，这位部长说：“人们可以使用这种苛刻的字眼。显然，‘大规模攻势’大概是应当加上引号的一种字眼。”
“我们在这里所看到的情况是，自从北部几个省陷落以来，南越军队就部分地垮掉了，因此很少有什么大仗。总的说来，几乎没有进行什么战斗，南越军队没有受到压力就走开了。”
但是他接着说，没有撤出美国技术人员的计划，需要他们修理复杂的武器和飞机。
施莱辛格说，虽然西贡的没有说出姓名的军事和政治领导人“渴望”使用Ｂ—５２轰炸机，但是福特总统仍然排除以这种方式卷入的可能性。
他还表示不同意美国九月要求南越政府投降的可能性。“我认为不会发生象这样的任何事情。美国不论在什么情况下都将是非常不愿意建议另一个国家——特别是一个盟国——投降。”
他说：“此外，还存在造成这种部分垮台的状况的其他许多因素，援助减少将近百分之七十毫无疑问是这些因素之一。”

显示原版>>

Previous:西哈努克拒绝苏金奎的“停火”建议

Next:美国参议谋长联席会议主席：布朗谈美国对南越局势态度


泰、菲、新领导人谈蒋介石病死

出版日期:1975.04.09
         期次:5946
         版次:4
         栏目:\[第四版]
文章正文:
【美联社曼谷四月七日电】泰国总理克立·巴莫七日说，蒋介石总统的死不会影响台湾同泰国之间的良好关系。
他说：“眼下我看不到我们关系有任何变化。对于将来我就不知道了。”
【路透社曼谷四月七日电】泰国外交部长差提猜今天说，蒋介石委员长死后，“由于世界政局变化迅速，我想台湾的政策可能会有某种变化”。
【路透社惠灵顿四月七日电】新加坡总理李光耀今天在这里全国新闻俱乐部的午餐会上当记者问他蒋介石的死会对东南亚政治前途发生什么影响时，李答道：
“他的政治影响象丘吉尔生前最后十年的影响一样已微不足道。我看世人得要在没有他的情况下过下去。”
【法新社马尼拉四月六日电】马科斯总统今天晚上在一项简短的谈话中赞扬蒋是“为坚守自己的信仰的一位伟人，并有坚定的决心和信心，直到最终都一心一意。”他说：“蒋介石委员长的逝世标志着亚洲这出戏中的一位老主角去世了，这出戏的新的一幕开始了。”

显示原版>>

Previous:外电评严家淦蒋经国政策动向

Next:日本驻京记者报道《原则要坚持到底》


外电评严家淦蒋经国政策动向

出版日期:1975.04.09
         期次:5946
         版次:4
         栏目:\[第四版]
副题:路透社驻台北记者说严家淦「决心致力于光复大陆的任务」
文章正文:
【路透社台北四月七日电】国民党中国的新总统严家淦，已决心致力于光复中国大陆的任务——这是去世的蒋介石委员长未竟的遗志。
他在宣誓就任总统以后所宣布的这一决心，受到了其他国民党领导人的支持，他们公开表示决心继续执行台湾顽固的反共政策。
新任总统严家淦是一位七十岁的学者兼科学家。虽由他就任总统，但是，预料这个地方的真正掌权的人物将是蒋介石的儿子，行政院院长蒋经国。
这位精力充沛的院长仅仅在三天以前主持行政院会议的时候还曾重申了台湾的反共立场。
他说：“我们决不同中共进行任何形式的谈判——我们决不给共产党以任何欺骗世界的条件。”
这一决心表明尽管北京近年来成功地在各世界机构中驱逐了台北，并且同台湾的主要支持者美国达成和解，他还是要继续采取强硬的方针。
【德新社台北四月六日电】国民党中国元首蒋介石昨天之死没有引起台湾的共和岛国的政治混乱。三年来台湾的实权是掌握在蒋经国之手，在他父亲死后，人们认为他是台湾的不可争议的领导人。
虽然鉴于共产党在印度支那取得了成就，台湾的前途似乎难以预卜，但是预计蒋介石之死本身不会产生重大的国际影响。
国民党中国声言它是全中国的真正代表，当共产党中国被接纳进联合国时，这种说法就完全不能成立了。现在台湾在国际上在很大程度上已陷于孤立。蒋经国意识到这一点，他一直集中力量稳定内部和发展经济。
另一方面，他的父亲则继续号召光复大陆。
同时，台湾正以毫不掩饰的不安心情注视共军在印度支那的推进。在台湾人们正越来越怀疑美国对台湾的防务保证会真正保障台湾的生存。
国民党中国的自信心的另一根支柱——它的经济——也已动摇了。这块“经济奇迹国土”上的生产活动现在只达到其生产能力的百分之六十到六十五。这对台湾是特别吃不消的。

显示原版>>

Previous:《东京新闻》报道《虚构时代结束 台湾更加孤立》

Next:泰、菲、新领导人谈蒋介石病死


西哈努克拒绝苏金奎的“停火”建议

出版日期:1975.04.09
         期次:5946
         版次:3
         栏目:\[第三版]
副题:并谴责苏哈托和马利克干涉柬埔寨内政
文章正文:
【南通社北京四月五日电】西哈努克拒绝了“高棉共和国代总统苏金奎”最近提出的“停火”建议，并要求大国不要干涉柬埔寨内政。
西哈努克要求大国让柬埔寨人自己解决他们的事情，并说苏金奎的建议是希望让大国以争取实现和平为借口，来这里并控制柬埔寨。
西哈努克在今天发表的声明里说，苏金奎是“卖国贼和杀害爱国者的刽子手，是为帝国主义效劳的”。
【法新社北京四月六日电】西哈努克亲王今天强烈指责印度尼西亚总统苏哈托和外长马利克干涉柬埔寨内政。
西哈努克亲王在交给这里的记者一份书面声明里，攻击苏哈托将军提出的要东南亚国家联盟设法使柬埔寨实行停火和政治和解的建议。声明说，“我庄严宣布，我们既没有给苏哈托，也没有给印度尼西亚、东南亚国家联盟或任何外国人过问柬埔寨问题的权利，解决柬埔寨问题是我们的权限范围和我们的主权。”
声明接着指责马利克“撒谎和诽谤”，因为他说红色高棉人已就解决柬埔寨问题同印度尼西亚进行了接触，并说，“可以通过秘密途径同西哈努克亲王本人接触。”
这位亲王说，“我以柬埔寨抵抗力量和我个人的名义，谴责这些大阴谋和令人讨厌的懦弱的谎言。”
“印度尼西亚的苏哈托和马利克是独立和不结盟的柬埔寨的不共戴天的敌人。”
【法新社雅加达四月六日电】柬埔寨总理隆波烈今天从巴厘抵达这里作暂短的停留，然后于今天下午取道曼谷返回金边。
隆波烈（由三名柬埔寨官员陪同）缩短了他在巴厘岛的度假。他是同朗诺总统于四月一日晚一起抵达那里的。
隆波烈在离开巴厘之前，印度尼西亚总统苏哈托将军向他保证将尽最大努力协助使柬埔寨危机得到和平解决。
苏哈托昨晚对朗诺总统和隆波烈总理说，印度尼西亚还将设法通过东南亚国家联盟协助找到和平解决高棉问题的办法。苏哈托同朗诺举行会谈【美联社印度尼西亚巴厘的登帕萨四月五日电】朗诺元帅今天要求苏哈托总统帮助解决柬埔寨长达五年的战争。朗诺在印度尼西亚国家石油垄断公司拥有的一个海滨别墅里同苏哈托总统会谈了一小时。参加会谈的还有柬埔寨总理隆波烈和印度尼西亚外长马利克。
隆波烈对记者说，朗诺解释了柬埔寨的军事和政治形势，并要求印度尼西亚和其他东南亚国家帮助解决柬埔寨的这场战争。
任何官员都没有对苏哈托对朗诺呼吁的回答发表任何实质性的看法，但是隆波烈对记者说：“印度尼西亚和东南亚国家联盟其他成员国都支持美国向各国发出的要他们帮助敦促双方举行和谈的呼吁。”

显示原版>>

Previous:美新处报道《福特在旧金山的讲话》

Next:施莱辛格称美如不继续提供援助南越傀儡就要垮台


英报述评《俄国的潜艇超过美国好几年》

出版日期:1975.04.09
         期次:5946
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日电讯报》三月二十九日刊登一位海军事务记者写的一篇述评，题为《俄国的潜艇超过美国好几年》，摘要如下：
俄国现在已使用弹道导弹潜艇进行巡逻；这种潜艇可能比美国使用的任何一种潜艇要先进四年。
本周，美国驻欧海军总司令哈·希尔上将发出了关于俄国海军力量不断发展的这个警告。
希尔上将在其伦敦司令部里告诉我说，至少有两艘俄国新式Ｄ级导弹潜艇已经在大西洋上巡逻。
他说，它们拥有射程为四千七百英里的导弹，“能够从它们自己在遥远的北方的后院击中在北美的目标”。
这种导弹使俄国人具有一种美国人要到一九七八年才会有的那种打击能力；第一批新式三叉戟导弹潜艇预定在一九七八年服役。
希尔上将把过去十五年俄国潜艇的发展说成是“难以想象的”。仅仅为对付俄国潜艇以保持北大西洋航运畅通无阻，就得动用北大西洋公约组织所能动用的一切海军力量。
俄国人现在拥有携带战术核导弹的潜艇，这是使西方海军感到麻烦的又一个问题。
希尔拒绝就英国最近削减国防费用以及这种削减对北大西洋公约组织的影响发表具体评论。他只是说，挪威不会被弃于危难之中。
根据政府的防务计划，英国将放弃使用使皇家海军陆战队队员作为北大西洋公约组织第一线增援部队而在挪威北部登陆时所必需的水陆两栖登陆舰，或使这种登陆舰改作其他用途。
关于美国为第六舰队军舰在希腊搞到的基地设施的前途，希尔说，其后方港口设在美国国外的军舰的数目不多了。
虽然俄国人在地中海并没有任何基地港口，但是他们正使用商业船坞来进行例行的维修工作，特别是在亚历山大和南斯拉夫这样做。
在为其军舰发展浮动船坞方面，俄国人迄今多少落后于西方的海军，但是他们目前正在“迅速赶上”。

显示原版>>

Previous:法新社评苏最近在一些重大国际问题上的态度

Next:柯西金接见冰岛外长 两国外长会谈结束


英报文章《乌干达从俄国得到“免费”米格机》

出版日期:1975.04.09
         期次:5946
         版次:3
         栏目:\[第三版]
副题:说苏联对乌干达加强军事渗透使乌干达四个邻帮国越来越感到不安
文章正文:
【本刊讯】英国《每日电讯报》三月二十一日刊登外事记者约翰·米勒发表的一篇文章，题为《乌干达从俄国得到“免费”米格机》，摘要如下：
在阿明将军一再清洗其武装部队并同处于病态的经济苦斗时，俄国军事和技术顾问纷纷涌入乌干达以便支持阿明。据知，过去数月中苏联加强其军事影响包括给阿明的“免费赠送一个空军中队米格２１喷气轰炸机、数十辆Ｔ—５４坦克、装甲人员输送车、卡车和高射炮。
据认为，俄国还表示要提供——但尚未交货——几枚萨姆—３地对空导弹。如果阿明接受了这一建议，他将成为拥有这种导弹的第一位黑非洲人领导人。
这些军事“武器”由数百名俄国军事专家作后援，他们负责训练拥有一万三千人的武装部队。据了解，捷克军官也在训练一个空降营和另外四个机械化营。
据认为，几十名乌干达青年军官正在莫斯科和布拉格军事学院受训。
苏联军事影响的加强使乌干达四个邻邦：坦桑尼亚、肯尼亚、扎伊尔和苏丹越来越感到焦虑不安。
俄国人突然对阿明发生兴趣与他们竭力同中国在坦桑尼亚的影响相抗衡一事直接有关。
迄今为止，阿明同莫斯科的同盟关系对他来说搞得很不错。苏联技术员、医生、教师和工程师纷纷填补了被逐出的亚洲人和英国医生所遗留下来的职务空缺。俄国一个地质家小组正在乌干达勘探矿物。
当西方政治家在听到阿明主动提出要访问俄国人的消息感到吃惊时，俄国人大胆建议，要他今年对莫斯科进行国事访问。

显示原版>>

Previous:路透社报道金边政界人士说：金边傀儡集团讨论投降问题

Next:伦敦一研究所所长谈：索马里同苏联的关系


恩卡拉宣布接管津巴布韦民盟领导并批评卡翁达等人

出版日期:1975.04.10
         期次:5947
         版次:3
         栏目:\[第三版]
文章正文:
【法新社索尔兹伯里四月四日电】杰出的民族主义者埃诺斯·恩卡拉今天提供了迹象表明罗得西亚非洲民族主义阵线可能分裂。他说，他已接管了津巴布韦非洲民族联盟的领导。他说，他成为这个联盟的领袖是由于党的主席西索尔牧师最近重新被捕的结果。
他在一次对非洲人全国委员会和赞比亚总统卡翁达的严厉指责中说，这个联盟及其领导人在非洲人全国委员会民族主义阵线中已成为“没人要的伙伴”。
他说，看来，其他民族主义分子正在企图“摧毁”这个联盟及其对罗得西亚进行的游击战的努力。为此，这个联盟可能必须“保存自己”，选择不继续参加非洲人全国委员会。
他又说，最近的事态发展表明，卡翁达总统和非洲人全国委员会的一些领导人“致力于摧毁这个联盟、它的领导人及其把津巴布韦从种族主义统治解放出来的战争”。
他列举了昨天赞比亚举行的反对这个联盟的示威和这个联盟设在赞比亚的官员们最近的被捕作为证据，证明采取了反对这个组织的行动。他说：“卡翁达和他的非洲人全国委员会傀儡中的一些人希望这个联盟放弃解放战争以照顾在罗得西亚进行一项出卖交易。”
【法新社索尔兹伯里四月四日电】史密斯总理今晚说，罗得西亚政府已决定让被监禁的民族主义领导人西索尔参加下周在达累斯萨拉姆举行的非洲统一组织部长理事会会议。
史密斯在电台发表广播讲话时说，他应非洲人全国委员会领导人穆佐雷瓦、四个非洲国家的总统和南非政府的要求已同意释放西索尔。

显示原版>>

Previous:法新社报道：布朗关于美国可能对越采取军事行动的讲话增加了美国的混乱状况


法国民议会外委会主席德姆维尔谈美国在越南的失败

出版日期:1975.04.10
         期次:5947
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞士《日内瓦论坛报》四月五日刊登法国国民议会外交委员会主席顾夫·德姆维尔对记者谈美国在越南的失败的一篇报道，摘要如下：
国民议会外交委员会主席德姆维尔，星期五在答《日内瓦论坛报》记者问时说，美国政策在越南的失败，可能使美国回到现实主义而不是孤立主义。他又说：“在华盛顿着手缩减它的军事预算之日，恐怕才会回到孤立主义。但是这一天看来还未到来。”
这位前总理认为，越南目前的事态发展，是该国二十年来——即美国干涉以来——的历史上的一个也许是决定性的转折。德姆维尔说：“之所以是决定性的，因为它标志着美国的失败，美国进行的政治的、然后是军事的干涉，其目的都是要在反共斗争的幌子下，把南越置于美国的势力范围。
“美国著名的多米诺骨牌的理论，实际上就是说，当一个国家落入共产党的势力范围，各邻国也将立即如此。我个人相信另外一种多米诺骨牌理论，即当一个西方国家——这里指美国——以此为借口干涉一个国家时，这个国家便变成共产主义的了，因为共产党在进行的战斗具有反对外国干涉的民族运动的外貌。这正是在南越和柬埔寨发生的事，这也是可能在泰国发生的事。”
虽然德姆维尔认为两个越南重新统一是可能的，可是，他并不认为德国、朝鲜所实行的分治办法会自动地受到损害。
美国的失败必然就是基辛格的失败，它也是巴黎协定的失败，巴黎协定从未执行过，因为，一方面从来未举行过政治谈判，而这本来应是停火的正常结果的。德姆维尔认为，继续发生冲突应归咎于两方。至于阮文绍继续担任西贡政府首脑一事，这是举行政治谈判的障碍，因为这位南越总统从来未同意建立“第三力量”。
他说：“我不知道美国外交界是否能、或是否愿意强迫阮文绍行事。我所知道的是，美国在越南政策的失败是一个对美国的威望和信用有坏影响的心理现象。然而，如果华盛顿从越南的经验中得出必要的结论，即不要在不管什么地方、不管怎样、不管什么代价进行干涉了，那么，这一失败也可能标志着一个演变。那么，这将是回到良知，而不是回到孤立主义。”
德姆维尔强调指出：“一个国家只有在有正当理由时，即有民族利益的理由时，才能从事战争。从这一观点看来，是不能把越南和欧洲相比的。越南那里根本不影响美国的任何民族利益，而在欧洲，则与美国的利益有很大关系，因为世界的平衡取决于西欧的命运。”

显示原版>>

Next:时事社报道《栗野大使报告：本周内将完全包围金边》


法新社报道：布朗关于美国可能对越采取军事行动的讲话增加了美国的混乱状况

出版日期:1975.04.10
         期次:5947
         版次:3
         栏目:\[第三版]
文章正文:
【法新社华盛顿四月七日电】美国参谋长联席会议主席今天在雅加达宣称，目前正在考虑美国对越南采取军事干涉行动，这番话显然使五角大楼感到为难。
布朗将军今天的讲话只能增加了美国首都的混乱，在美国首都，政府官员们最近发表了一个接着一个彼此矛盾的谈话。
福特总统上周在他的在加利福尼亚的假日住所一直暗示，如果美国及时把军事援助运到西贡的话，还是可以解救西贡政权日益恶化的军事地位的。
与此同时，副总统洛克菲勒说，他认为，解救南越为时太晚了，但是后来，在基辛格国务卿提出反对意见之后他又缓和了他的讲话。
同时，白宫新闻秘书内森向记者们宣布，美国正在就越南问题采取重大的外交上的主动行动。过了几个小时，他撤回了这个说法并且告诉他们，他很不了解情况。
国防部长施莱辛格在同一时期迅速减少了他对西贡政府的抵抗能力的估计，把抵抗能力的估计从三、四个月减少到六个星期，最后减少到几天。
这里的观察家们说，美国武装部队的这位高级官员谈到的关于美国要对越南进行军事干涉的说法只会增强大多数国会议员要以任何代价阻止这一行动的决心。

显示原版>>

Previous:美驻西贡“使馆”透露：美导弹巡洋舰“长滩号”同在南越海面的舰艇汇合

Next:恩卡拉宣布接管津巴布韦民盟领导并批评卡翁达等人


非洲统一组织部长理事会举行特别会议

出版日期:1975.04.10
         期次:5947
         版次:3
         栏目:\[第三版]
副题:阿尔及利亚报纸批评一些非洲国家同南非对话
文章正文:
【德新社内罗毕／达累斯萨拉姆四月七日电】坦桑尼亚总统尼雷尔今天主持了非洲统一组织在达累斯萨拉姆举行的特别部长级会议。
非洲解放组织的四十二名非洲统一组织外长和代表将要讨论南非向黑非洲国家呼吁和解的问题。
他们将设法找出对这个呼吁的共同答复，有些人对这个呼吁表示怀疑，另一些人对它抱有希望。
观察家们预料主张和反对同南非对话的那些人之间将进行激烈讨论。
【合众国际社达累斯萨拉姆四月七日电】东道国坦桑尼亚过去曾有助于安排在罗得西亚的和平主动行动，尼雷尔的基调讲话再度要求采取温和态度。
肯尼亚外长韦亚基为强硬派发言，他说，“我们要求在多数人统治实现以前，各国政府对南非进行全面抵制。我们重申我们相信武装斗争，我们除支持解放斗争外，别无他法。”
【法新社达累斯萨拉姆四月七日电】罗得西亚非洲人全国委员会领导人穆佐雷瓦对代表们说，非洲人全国委员会认识到，除非能和平地实现多数人统治的独立，否则在罗得西亚进行武装斗争是“不可避免的”。穆佐雷瓦在开幕会议上讲话时谈到非洲南部当前局势的具体细节。
关于纳米比亚，穆佐雷瓦表示，南非应承认纳米比亚的自治。
他接着呼吁莫桑比克政府尽一切力量孤立罗得西亚的白人少数。
【法新社达喀尔四月七日电】几内亚总统杜尔今晚称同南非的对话是一个“骗局”。据这里收听到的科纳克里电台的广播，杜尔在对两个青年运动发表讲话时说，“斗争是我们必需的东西。”
他说，几内亚完全准备同其他非洲人一起为非洲的完全解放而战斗。
【法新社阿尔及尔四月七日电】阿尔及利亚《圣战者日报》评论今天在达累斯萨拉姆开幕的非洲统一组织部长理事会时，批评了某些非洲国家支持同南非对话的“单方面的倡议”。该报追述说正是在阿尔及利亚的要求下才召开了这个会议，“其目的是为了对付那些只能损害非洲利益的新的阴谋”。
《圣战者日报》问道：“那些寻求同南非种族主义者接触的人是否屈服于经济援助的诺言？”《圣战者日报》接着说，“沃斯特和他所保护的索尔兹伯里的史密斯自从安哥拉和莫桑比克走上了非殖民化进程之后就害怕了。南部非洲形势的发展使得他们在解放力量的军事行动面前变得非常脆弱。通过对话，比勒陀利亚只不过是想使各解放运动失去作用和摆脱它在国际上所陷入的孤立处境。向它伸出手就是上那些涣散人心的力量的当和给大陆全部解放刹车。”

显示原版>>

Previous:日本《读卖新闻》评越南局势文章《解放力量以“政治胜利”为目标》

Next:外电报道越驻法大使同法总统府秘书长会谈


福特重申正在重新估计对外政策

出版日期:1975.04.10
         期次:5947
         版次:2
         栏目:\[第二版]
副题:说「美国的敌人不要错误估计美情绪，断定向美挑战的时候已到」
文章正文:
【美新处内华达州拉斯维加斯四月七日电】福特总统今天在对全国广播工作者协会发表讲话时强调，美国将继续对越南战争中受害的平民提供人道主义的援助。他谈到美国“决心”进行救济工作。
他说：“为了我们自己的自我利益，更重要的是为了遵守我们的基本的做人标准，我们将继续帮助不那么幸运的国度的人。我们将以一切适当的方式帮助东南亚的受害者。我们将不背弃世界上任何地方的其他的人。”
他说：“诚然，美国在国内外都遭受了挫折，但是美国人保持自信心和正确的观点是十分必要的。现在是利用我们的有利条件和我们的最大能力的时候了。”
福特指出：“我们正在重新估计我们的对外政策。”但是他提醒说：“美国的任何潜在的敌人都不要愚蠢地错误估计美国的情绪，断定可以保险地向我们挑战的时候已经到了。任何盟国或友邦都不要担心我们不会履行我们的义务。”
总统还谈到全世界在各国越来越相互依靠的时代继续得到的增长和发展。他说：“在我的这一届政府期间，美国将既不脱离世界，也不放弃同一切国家人民建立和平和建设性的关系的希望。”

显示原版>>

Previous:中嵨岭雄访问中苏蒙的观感《莫斯科——乌兰巴托——北京》（待续）

Next:美国《纽约时报》文章《尽管世界力量对比发生变化，莫斯科还是坚持缓和》


曼斯菲尔德的谈话

出版日期:1975.04.10
         期次:5947
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿四月七日电】参议院民主党领袖曼斯菲尔德今天要求对美国的对外政策进行一次世界范围的重新估计。
曼斯菲尔德在一次谈话中说：“除非为了我们自身的安全，军事干涉应成为一项过去的政策，并且只有在行政部门和立法部门之间进行适当的磋商之后才能实行。”
曼斯菲尔德说：“现在是时候了，我们应该根据现在的情况而不是过去的情况制定我们的对外政策了，我们应该修改和审查我们在全世界的防务安排了。”

显示原版>>

Previous:日报报道《莫斯科的青年也感到厌倦》

Next:日本《读卖新闻》评越南局势文章《解放力量以“政治胜利”为目标》


美国《纽约时报》文章《尽管世界力量对比发生变化，莫斯科还是坚持缓和》

出版日期:1975.04.10
         期次:5947
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》四月七日刊登克里斯托弗·雷恩的一篇新闻分析，题为《尽管世界力量对比发生变化，莫斯科还是坚持搞缓和》，摘要如下：
尽管在印度支那、中东和葡萄牙、对外事务上的趋势现在显然变得有利于莫斯科，可是苏联对外政策方面压倒一切的论调仍是主张搞缓和。
克里姆林宫对西方挫折的初步反应是默不作声，一些外国外交官已断定，俄国人对于苏联政策意外获得的好处本来并没有完全作好准备。
莫斯科现在必定在盘算如何夺得短期的好处而又不损害同美国和解的长远目标。
共产党在柬埔寨和南越的攻势取得的成功似乎证明它这些年来在武器和物资方面进行的投资还是对的。
然而，正如一位俄国人不久前所指出的，“这对我们来说，可能是一次付出过大代价而获得的胜利”，他解释说中国最终很可能会影响这个地区的政局。
此外，同中国人形成对照的是，在支持柬埔寨叛军方面，俄国人被认为是姗姗来迟的。这些因素将不利于莫斯科实现组织一个包括苏联在内的亚洲集体安全体系的希望，这个体系是用来孤立中国的。
苏联搞缓和的主张是四年前苏共二十四大提出来的，两周前苏共首脑勃列日涅夫在布达佩斯的一次讲话中再次保证要实行这一主张。一方面很难指望俄国人会放过他们要抓住的机会，另一方面他们已花了很大功夫保持缓和的势头，以减少核对抗的危险，不断吸引西方提供它所希望的技术，呈现出苏联在欧洲和别的地方负责任的形象。
为了避免引起西方的重新考虑，克里姆林宫显然宁愿在敏感地区不出头露面，同时在同西方直接对话方面大显身手。
苏联的言论表明，今年莫斯科的一个重大目标仍然是在勃列日涅夫和福特总统去年十一月在符拉迪沃斯托克迅速达成初步协定之后，同华盛顿定出一个双方都可以接受的限制进攻性核武器的办法。
正如勃列日涅夫在他同西方其他最高级人士进行的会晤中所强调的那样，西欧在苏联的缓和前景中也占重要地位。莫斯科眼前的目标是要举行一次最高级会议来结束日内瓦的三十五国欧安会。
苏联领导人似乎希望，今夏在赫尔辛基举行的这样一次最高级会议的光辉会使得他们在实际上已陷于僵局的维也纳中欧裁军会议上的信用进一步提高。
美国国务卿基辛格为使中东双方军队进一步脱离接触而作的努力最近遭到失败。苏联领导人并未掩盖他们对此感到高兴的心情，虽然看来他们并不指望基辛格的逐步解决垮得那么快。下一个行动要由莫斯科来采取。它一直在力促恢复日内瓦和会，作为持久地解决中东问题的最好途径。
据认为，苏联领导人现在在乞求人们支持这次会议。但是这里的外交官们认为，这已使人们清楚地认识到，虽然在日内瓦的任何成就会提高苏联在中东的威信，但是在日内瓦的失败，或者即使陷入僵局也能使苏联狼狈不堪。
莫斯科的耐心在它同北京的关系中仍然受到最为严厉的考验。边界谈判仍然陷于僵局。中国仍然扣留着一年多前误人边界的一架苏联直升飞机及机上人员。
勃列日涅夫继续坚持说，必须使缓和成为“不可逆转”，但是苏联从来也没有完全清楚地表明过，勃列日涅夫到底准备为缓和付出什么样的代价。

显示原版>>

Previous:福特重申正在重新估计对外政策

Next:时事社报道《苏在勘察加东方海域进行射击演习》


美驻西贡“使馆”透露：美导弹巡洋舰“长滩号”同在南越海面的舰艇汇合

出版日期:1975.04.10
         期次:5947
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡四月七日电】尽管五角大楼一再否认，但是，美国第七舰队的船只还是继续在越南沿海附近进行战时集结，与此同时，越共的部队袭击了离西贡不到六英里的地方，而且接连三天来加紧了在南部富饶的湄公河三角洲地区的炮击。
美国大使馆透露，导弹巡洋舰“长滩号”已经同停泊在越南沿海附近的也许是二十艘、也许是二十艘以上的航空母舰、驱逐舰、两栖船和补给船汇合。

显示原版>>

Previous:外电报道越驻法大使同法总统府秘书长会谈

Next:法新社报道：布朗关于美国可能对越采取军事行动的讲话增加了美国的混乱状况


日报报道《莫斯科的青年也感到厌倦》

出版日期:1975.04.10
         期次:5947
         版次:2
         栏目:\[第二版]
文章正文:
说现在的苏联青年根本不懂得什么是革命，什么是战争；对苏联社会来说，他们是未知数的一代
【本刊讯】日本《每日新闻》三月二十九日晚刊刊登该报驻莫斯科记者江川的一篇报道，题目是《莫斯科的青年也感到厌倦》，全文如下：（原按语：在弥漫香烟烟雾的大厅里，荡漾着西方电影的主题乐曲，无数对青年男女拥挤在一齐跳舞，这就是莫斯科之夜的酒吧间。这里反映出在缓和紧张局势的状况下空前强烈地接受了西方影响，在物质享受上也呈现富裕的社会里所培育出来的不懂什么是革命与战争的新型的苏联青年的一个侧面。表现出在和平时代共同的特征——厌倦与无所关心、无休止地膨胀的欲望……。）
星期六晚九时许进入莫斯科最现代化的大街加里宁大街的酒吧间——吹雪。一推门，里面响彻着电子吉他的演奏声。灯光微暗，烟雾弥漫。
在这种气氛中，青年们紧紧地搂抱在一起跳舞。台桌约占据了大厅的三分之二，剩下的场地是留给跳舞用的。舞曲一响都站起来跳舞，到下一个曲子响起来又去跳舞。
节奏快的乐曲固然受到喜爱，但是，《日瓦戈医生》、《教父》、《男人和女人》等西方电影的主题乐曲也大受欢迎。
青年们都各自煞费苦心地尽情打扮，有的穿着超长裙，有的穿着超短裙，有的穿着牛仔裤。
近数年来，苏联明显的巨大变化是轿车增加了，人们的服装大大改善了。不少青年人穿着合身的西服。如果说花上衣、喇叭裤是时髦的一个方面，那么，所谓留须、长发的嬉皮士也颇受欢迎。
然而，只要稍加观察就会发现这些年轻人仿佛并没有发自内心的欢畅。在马路上偶然相遇询问他们时，一个留着胡子的青年人说：“因为没有什么地方可去。”“电影虽然不少，但都很无聊，呆在家里也没意思。”
今年，正值战胜纳粹德国三十周年，宣传机关展开了一个大肆宣传的运动。但是，生长在七十年代和平时期的苏联青年却根本就不懂得什么是革命，什么是战争。对苏联社会来说，他们是未知数的一代。在自由自在这一点上，他们似乎同世界也是相同的。
二十三、四岁的女大学生回答说：“除了政治以外，我对什么都感兴趣。”“在公寓里有我自己的房间、电话和有立体音乐电唱机，所需要的东西大体上都有。结婚？和别人同居了两年，后来又吹了。还是一个人快活，但也并不是没有不满的地方。总有一种想要强烈抗议的心情，要抗议什么，却不太清楚……”
本来，在苏联是不容许存在反体制的学生运动的。不满的实质是什么尚不清楚。但是，苏联也有年轻人早期成熟这种在和平时代中共有的现象，这也导致了产生世代之间的断层。
譬如，苏联没有禁止未成年人饮酒和吸烟的法律。在十年制的义务教育中，学会喝酒抽烟的人多起来了。女青年抽烟亦不稀奇。我曾在机场上看到，一位上年纪的妇女指着一群在一块抽烟的年轻女职员痛心地发牢骚说：“看这些姑娘在干些什么！”据说，年轻一代在两性关系的道德方面，也变得更为开放了。
聚集在酒吧间里的年轻人都安静地，不大吵大闹地拼命跳舞。这也因为不卖给他们伏特加、白兰地等烈酒。然而不仅是这个原因，因为谁都知道，一旦大吵大闹起来——在俄国是指闹到推翻桌子的程度
——单是被赶出酒吧是完不了事的。
“最近，在餐厅里喝了个酩酊大醉，吵闹了一番。立即被警察抓住送进拘留所，关压了十天。把我送进十来个人一间的房子里，就睡在光秃秃的木板上。白天叫我们干活，扫马路上的雪，多是又脏又累的活，不过，由于今年冬暖雪少，所以让我们到工厂去劳动。原来的工作岗位当然把我开除了。可是，用不着担心，因为，只要看一看贴在街口上的招工广告，工作是多得很的。”
监视年轻人的便衣警察，坐在能看到整个房间的最好座位上。象顾客一样刁着烟斗，但掩盖不住那种不合群的样子，你一看就知道那是警察。
几乎没有中年以上的顾客。他们认为还是餐厅比这些地方好。一位从哈萨克共和国中苏边境工作回来休假的三十六岁的少校说：“到了这里才感到年龄大了。无论如何跟他们也合不来。”他也不跳舞，只是一个人坐在那里。
乍一看倒是热闹，可是莫斯科在某种冷寞的气氛中，渐渐进入深夜。
只综合聚集在酒吧间里那一伙年轻人说的话，就要得出一个现在苏联青年的形象，那恐怕是勉强的。肯定还会有很多更禁欲而且忠实于国家理想的青年。但是，酒吧间里的这伙年轻人，是社会和时代的反映，这也是无可争辩的事实。

显示原版>>

Previous:时事社报道《苏在勘察加东方海域进行射击演习》

Next:曼斯菲尔德的谈话


日本《读卖新闻》评越南局势文章《解放力量以“政治胜利”为目标》

出版日期:1975.04.10
         期次:5947
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖新闻》四月三日登载记者永井写的一篇述评，题目是《解放力量以“政治胜利”为目标》，摘要如下：
越南解放力量迫使南越政府军面临崩溃，震撼了阮文绍政权支柱的强大攻势，当然是很久以前就悉心研究出来的战略。但是，解放力量的战略目标不在于单纯的军事胜负，而是以军事、政治、外交攻势为三位一体的。换句话说，这次军事攻势包含有重大的政治目标。
去年十月八日，南越临时革命政府发表了“打倒阮文绍政权”的声明。从那时以来，打倒阮文绍政权的号召日益响亮，发出了“同打倒阮文绍政权以后的新政权开始谈判”的呼吁。不用说，七三年一月的和平协定是以阮文绍政权为谈判对手而成立的，而不到两年就有了这样的一百八十度的大转变了。
巴黎和平协定有两个主要内容，即“停火，撤出美军”和“越南内部的政治解决”。第一个，撤出美军已经实现，停火的方式也大体建立起来了。总之，解放力量现在已取得了“赶走美帝国主义”的巨大胜利。第二个，即政治解决，众所周知，只不过是举行了形式上的军事、政治协商而已，而且已陷于中断。
然而，解放力量同赶走美军一样地重视第二点，即“政治解决”。因为解放力量相信，只要沿着和平协定所规定的“成立由西贡、临时革命政府、第三势力三方组成的民族和解委员会，进行大选”的过程去作，自己必定会取得胜利。的确，解放力量方面上自南越民族解放阵线主席阮友寿下至一个普通战士都感到“时间对我们有利”。解放力量方面每有机会就呼吁“要严格遵守和平协定”也是因为“能够取胜的政治解决”已被推迟。解放力量看到，这样下去是不会遵守协定的，于是决定改变了战略。
从这个基本战略来看，可以推断政治、军事的下一步作法将是：首先在政治方面，解放力量认为，阮文绍政权不可能遵守协定，所以要打倒，但不规定只是“阮文绍总统”，而规定为“阮文绍总统及其一伙”，这是重要的。就是说，目标不只是阮文绍总统个人，而是阮文绍政权的“新殖民主义”实质。
临时革命政府去年三月二十二日的六点声明，临时革命政府在这个声明中呼吁设立“新的停战日”和“在三个月内召开和解会议”，重新规定停火，南方当事者双方进行会谈。
军事压力当然也是打倒阮文绍政权以达到这个政治目的。目标虽然是“西贡”，但与其说是占领西贡市莫如说是扫荡“西贡的实体，即西贡政权”。

显示原版>>

Previous:曼斯菲尔德的谈话

Next:非洲统一组织部长理事会举行特别会议


时事社报道《栗野大使报告：本周内将完全包围金边》

出版日期:1975.04.10
         期次:5947
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京四月七日电】题：栗野大使向外相作回国报告：本周内将完全包围金边
因柬埔寨战局恶化，驻金边的日本大使馆暂时关闭。在六日夜回到了国内的驻柬大使栗野，七日上午十点多在外务省会晤宫泽外相，就当地的局势及和平谈判的前景等问题向外相作了报告。
在此之后，这位大使会见了记者，讲述了他对当地紧迫局势的估计。他说：“在本周内，柬埔寨首都金边将完全被解放军包围。但是，因为金边是拥有二百万人口的大城市，解放力量方面可能不会采取大攻势。波成东机场也许会被占领。”这位大使的谈话如下：
一、在柬埔寨的城市里，政府军溃散士兵的抢劫事件等日益增多。现在，大使馆工作人员在路上就看到过这类事件。二百万市民约有一半被迫成为难民或者接近于难民的状况。营养失调的儿童也几乎到处可见。总之，市民的生活一天比一天困苦。
二、我同东盟各国大使采取共同步调，在朗诺总统出国时与柬埔寨首脑进行了协商，其意图是在如下的共同认识上产生的：从都是亚洲人这种整体感出发，谋求越过意识形态的不同找出某种解决办法。

显示原版>>

Previous:法国民议会外委会主席德姆维尔谈美国在越南的失败

Next:中嵨岭雄访问中苏蒙的观感《莫斯科——乌兰巴托——北京》（待续）


时事社报道《苏在勘察加东方海域进行射击演习》

出版日期:1975.04.10
         期次:5947
         版次:2
         栏目:\[第二版]
文章正文:
【时事社东京四月四日电】题：苏联在勘察加东方海域进行射击演习
外务省四日宣布，苏联政府二日通知说，三日到八日六天期间，在勘察加半岛东方海域每日从下午三时起到第二天上午十时止进行射击演习，规定该海域为危险区。

显示原版>>

Previous:美国《纽约时报》文章《尽管世界力量对比发生变化，莫斯科还是坚持缓和》

Next:日报报道《莫斯科的青年也感到厌倦》


外电报道越驻法大使同法总统府秘书长会谈

出版日期:1975.04.10
         期次:5947
         版次:3
         栏目:\[第三版]
文章正文:
杨文明要法帮助谈判解决南越问题，法表示愿作“诚实掮客”
【美联社巴黎四月七日电】北越驻巴黎大使今天去爱丽舍宫进行了一次交谈，这可能是法国在南越提出和平倡议的一部分。
武文充会晤了法国总统府秘书长克洛德·皮埃尔—布罗索莱特，但是没有暗示这次会谈的性质。
【德新社巴黎四月七日电】南越一度的国家元首杨文明将军说，法国应当采取外交步骤帮助通过谈判解决南越的冲突。
杨文明（他一九六三年推翻了吴庭艳政权）在由他的儿子杨明德今天在这里宣读的一项声明中说，由于法国在世界上所处的外交地位，法国是适合积极谋求谈判解决并且注意在西贡建立一个“尊重民主原则和国际协议的政治权威”的唯一国家。
这位南越前“铁腕人物”的儿子来这里是为了同在法国过流亡生活的南越“第三力量”的代表建立接触。
【法新社巴黎四月七日电】一位消息灵通人士今天在这里说，法国准备在越南两方中间充当“诚实的掮客“以制止战斗，但是不打算独立行动。他说，法国还打算加紧它对越南的人道主义援助。他是在北越大使武文充同克洛德·皮埃尔—布罗索莱特会谈后说这番话的。

显示原版>>

Previous:非洲统一组织部长理事会举行特别会议

Next:美驻西贡“使馆”透露：美导弹巡洋舰“长滩号”同在南越海面的舰艇汇合


中嵨岭雄访问中苏蒙的观感《莫斯科——乌兰巴托——北京》（待续）

出版日期:1975.04.10
         期次:5947
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《中央公论》杂志三月号刊登日本东京外语大学副教授中嶋岭雄写的一篇访问中苏蒙的观感，题目是《莫斯科—乌兰巴托—北京》，全文共分五部分，以下是该文的详细摘要：一、纵贯三都所感
作为国外学术调查计划的一环，去年十二月下旬我只身离开日本，以一个研究者的身份，在苏联、蒙古和中国这三个社会主义国家的首都各逗留了约一周，在今年一月中旬刚刚回国。这次旅行也是为了证实我本人的关于“中苏对立的历史结构”的研究课题。所以，能在同一时期访问这三个国家，自然是一个例外的幸运。
我的感想之一就是，在同一时期访问这三个国家，而且，它们同是社会主义，但差别却太大了。另一方面，这些社会主义社会，在社会主义的平等乃至划一倾向所带来的各种矛盾、某种意义上的表面平等实际不平等的矛盾和一些阶层享有特权的问题上，正在暴露出它们有共同性。这一点在宣称开展“批林批孔”运动的中国社会仿佛也不例外。似乎可以说，正是因为如此，中国才提倡开展“批林批孔”运动。但“批林批孔”运动的确没有成为象文化大革命那样狂热的群众运动。
社会主义社会的上述现实使我感到，欧亚大陆的这三个社会主义社会在意识形态上和生活上是严峻的，作为一个旅行者，我感到紧张和拘束。
我的另一个大感触是，关于作为形成这三个社会主义国家主体的俄罗斯民族、蒙古民族和汉民族这些都给世界的历史留下了巨大足迹的三个民族的强烈的民族性和它们所固有的文明差异，以及它们之间民族的、文明的摩擦之大这一问题。而且我感觉到，具有这种差异的三个民族国家纵贯欧亚大陆而并存本身所具有的重大历史意义，是我们日本人难以理解的。
拿汉民族来说，它经常感到的是强大的俄罗斯民族国家的存在同蒙古帝国的形象复合在一起的“北方的威胁”。而俄罗斯民族，为了避免“来自东南的威胁”，已培植起不希望坚强统一的汉民族国家的存在这样一种感情。
第二个问题仍然是关于作为中苏两国的中间地带的蒙古民族的居住空间问题。这一点特别是就这个蒙古民族的广阔的居住空间在历史上处于极不稳定的状况所具有的意义而言的。今天，蒙古人民共和国，即形成了被限制在所谓外蒙古的土地上的主权国家的蒙古，从辛亥革命时期发表独立宣言的时代，经过一九二一年的蒙古革命，直到中苏对立的今天，经常要为中苏双方的利害作出牺牲，这是众所周知的。
在如此这般的蒙古世界，连绵不断的无边无垠的戈壁沙漠和草原地区，虽说是边境却没有界限；它是专门骑马游牧的民族自由移动的空间，同时，又作为中间地带而一直存在着。围绕着这一不稳定的中间地带的宗主权，中苏两国目前进行着自辛亥革命时期以来就未曾停止过的斗争。
一九三六年，毛泽东在同埃德加·斯诺谈话时说：“我想，到人民革命在中国胜利的时候，外蒙古将会自动地成为中华联盟的一部分。”（《红星照耀下的中国》，即《西行漫记》）这段话直到今天仍强烈地刺激着蒙古方面和苏联。围绕外蒙古的宗主权的问题，经过一九四五年的雅尔塔密约、同一年斯大林和蒋介石签订的中苏友好同盟条约、一九五○年斯大林和毛泽东签订的中苏友好同盟互助条约，直到一九五四年赫鲁晓夫访华时举行的中苏会谈，始终是中苏双方的争执点，至今台湾政权仍然继续主张它对蒙古拥有主权。这样，现代蒙古不仅是处于中苏两国峡谷间的国家，而且正由于这一中间地带在历史上也是极其不稳的，所以它宛如一块铺在汉民族这个巨人和俄罗斯民族这个巨人之间的地毯一直存在着。今天，苏联把这块地毯完全拉到了自己一边，所以中国的反击已经加强。
苏联、蒙古和中国之间一直存在的这种国际关系，轻易地抛弃了列宁主义的国际主义精神，直至今天。可以说，今天的中苏关系和中蒙关系是这种历史所形成的必然结果。二、苏联的社会潮流
在这一点上，我相隔四年半去访问的苏联使我感到，苏联不待说是世界的超级大国、社会主义的最先进国家，可是其民意似乎更加倾向于所谓西方化。尤其是对于物质财富的丰饶和高水平的消费生活的憧憬，似乎已是一股不可遏制的潮流；而在我们先进工业民主主义国家的内部，物质财富的丰饶和高水平的消费生活则正在成为批判的对象。
在这一点上，如同可口可乐“侵入”东欧各国是这些国家西方化的一个标志那样，苏联当局去年允许进口美国口香糖这件事情，难道不会在将来意外地具有重大的意义吗？我在莫斯科逗留期间，用不着碰到不正当的美元黑市买卖就可以立刻明显地看出：卢布实际上是多么疲软；由于在白桦商店——专对外国人营业的美元商店——可以用比较便宜的价钱买到高级商品，普通老百姓是多么想弄到美元。（下转第四版）（上接第一版）
联系到这一点，一件叫人吃惊的事情是，可能因为新岁将临，日本出的漂亮月份牌吸引了许许多多人。苏联是一个ＳＯＣＩＡＬＩＳＭＦＯＲＷＡＩＴＩＮＧ（什么事都要等待的社会主义）的国家，所以，这次我旅行时苏联旅行社的接待情况也不例外，有许多事情我都必须忍气吞声地等待。可是，如果你有日本出的月份牌，那么事情就会非常顺利地办成。日本不愧为经济动物，各大公司似乎都送来了大批专门供应苏联的大型漂亮月份牌。我在机场碰巧目睹了一个场面：某有名公司的出差人员拎来了一大捆印着半裸体女人像的大型月份牌，在机场休息的时候，一直被机场女招待包围着，索要月份牌。
这个事例说明，从现象来看，今天的苏联社会随处表现出了可以看作是“资本主义复辟”这样的倾向，尽管我不完全赞同中国现在对它的批判。勃列日涅夫一开始演讲，老百姓就马上把电视机关掉，这种现象似乎已不值得吃惊。正因为这种向往西方和脱离意识形态的倾向存在于社会的底部，所以令人觉得，今天，苏联的领导人虽然感到原则和真心话的不合，却还在加强作为原则的意识形态的说教。克里姆林学家分析说，军方和克里姆林宫内部的鹰派正在增强其势力；这个分析在这一点上或许是说对了的。
在这样的状况下，知识分子不言而喻是十分苦恼和惶惶然不知所措的。因此，索尔仁尼琴在国外发表的作品在莫斯科大学的许多学生中间传阅，大概也可以说是必然的趋势。
就反体制知识分子而言，人们对科学家萨哈罗夫、历史学家罗伊·麦德维杰夫等在严加控制的情况下留在苏联的反体制知识分子的同情，似乎也是意外地广泛的。
本来，索尔仁尼琴也好，萨哈罗夫博士也好，罗伊·麦德维杰夫也好，这些反体制知识分子的共同点是，把今天的中国看成是他们正好要最激烈地批判的斯大林时代在中国的翻版。这一点和我国的一些知识分子迥然不同，因为我国的这些知识分子一方面同情苏联的这批反体制知识分子，另方面却企图从中国今天的发展方向中找到拯救社会主义社会的道路。不待说，苏联的中国问题研究家都认为今天的中国是斯大林时代在中国的翻版。可是，也有必要指出，在苏联的中国问题研究家中，也存在着两股批判中国的潮流：一股站在拥护现制度的立场上从制度上批判中国；另一股企图比较自由地而且带有学术性地批判中国，同时对于苏联政府在索尔仁尼琴事件和捷克事件上的立场持批判的态度。三、蒙古社会主义的现实
位于中苏两大国之间的蒙古社会的状况，尽管日本人浪漫地幻想成什么草原、蒙古包，什么游牧社会主义国家，可是，无论在生活方面，还是在意识形态方面，都令人感到是非常严酷的。日本人对蒙古的看法相当地含混，这在某种程度上是不得已的，但是我回国后，某报社一位老练的记者问道：“蒙古是苏联领土吗？”对此我感到有些惊讶。
生活方面和意识形态方面都严酷的一个背景大概是，尽管激烈地谴责毛泽东而卖力地颂扬勃列日涅夫成了今天蒙古的基本外交方针，但是苏联在这个国家的渗透力量大得太过分了。且不说在乌兰巴托市内行走的外国人几乎全是俄国人，就是进驻蒙古的苏联兵也太过分地刺眼。在这一点上，“蒙古是苏联领土吗？”这个问题，虽然有讽刺的意思，却也可以说是正中要害的。比方说，和中亚的乌兹别克共和国等比较，人们好说“蒙古是苏联的第十六个加盟共和国”；从现象上看问题，这个评价至少是不能不令人赞同的。蒙古人曾经长期受汉人的统治，却一直顽固地拒绝被引进汉字文化圈；而今天，却令人觉得他们放弃蒙古文字，非常简单地进入了俄罗斯文字的世界。对这个事实，该怎样认识才好呢？
目前，除了据说约有六千名中国人（旅蒙华侨）住在乌兰巴托以外，中国的影子等于一点也没有（据说，在整个蒙古，居住着一万二千到二万名中国人），剩下的就是中国大使馆和为这些中国人每星期出版一次的中文报纸《蒙古消息报》。除了这些外，我仅仅看到，乌兰巴托市内不多几家书店中的一家的招牌是用蒙文、俄文、英文和中文写的，写了一个“书”字。另一方面，在历史博物馆里，反映清朝统治的残暴性的生动的绘画和颈枷、脚镣一起陈列着；老百姓指着中国在修建过程中停止了援助的百货公司谴责中国背信弃义。说来是独立以来的反清反汉感情在中苏、中蒙对立以后又和反对今天的中国的行动结合到一起了。在这种情况下，蒙古人对留住在那里的中国人的感情似乎是冷淡的，许多中国人被迫过着最下层的生活。
但是，苏联的影响却渗透到一切领域。去年十一月建国五十周年时，苏联共产党总书记勃列日涅夫前往祝贺，彼此重申了苏蒙友谊。就在这个蒙古，一般民众对苏联是怎样看的呢？一个旅行者向蒙古人直接提出这样的问题，是不能指望得到有个性的回答的。但是，一般民众对苏联也未必怀有良好的感情。举个例子说，我到理应和苏联的旅行社对口合作的国营旅行社的办公室去，请他们帮助办理涉及苏联的业务，立即遭到了拒绝；海关官员对苏联兵的检查使人感到很严，显然不同于对蒙古人的检查。这些情况使我可以推测他们对苏联的感情未必是好的。
还有，在蒙古，人们特别关心日本，对日本寄予希望，对美国的关心也在增加。从这种情况中大概也可以作某种程度的推测。难道蒙古的民众企图在这种方向上去挣脱夹在中苏两国之间的严酷命运吗？也许是由于赤裸裸的对华坏感情，对日感情似乎已经大大好转，他们慎重地不愿意谈论诺门坎事件（一九三九年）的恶梦。蒙古的一位女知识分子说：“蒙古人认为日本是亚洲的领袖。我们强烈地希望同日本进行经济、文化的交流。”年轻人中间日语热在高涨，似乎是反映了这样的风潮。至于美国，只有一些集体游客为了观赏夏日草原风光而例外地来这个国家访问；可是，有一个傍晚，在乌兰巴托饭店空空荡荡的餐厅里，顾客不满十人，舞台上却出现了乐队，演奏的尽是爵士乐。我为这个场景感到惊讶。我想，如果这个国家进一步打开和日本交往的渠道，也开始和美国交往，到那时，这里会产生什么样的震动啊！
固然，在现阶段，蒙古和西方交流的渠道是狭窄的。即使是已建交的我国和东南亚国家的人去访问，也不是那么轻而易举的。我在莫斯科取得蒙古人境签证时，先要填一张表，上面开列了一长串调查项目，其中一项问道：“有何关于蒙古的著作？何时载于何刊物？”我事先在一定程度上想象过人员往来的大门是难开的，可是到了蒙古才知道，饭店门口整天都站着哨兵，桌子上就写有多达二十二条的注意事项。
由于这样的状况，对使用照相机的限制也就格外地严格。我在入境时，在海关就因为照相机而遇到了麻烦；可是，似乎不单单对我这么严，连应蒙古政府的邀请前来的外国记者也受到同样的待遇，而且，甚至以介绍蒙古的学者闻名于世的欧文·拉铁摩尔教授也不能拍摄“未加装点的蒙古”，譬如市内的星期日露天市场、乌兰巴托市周围密密层层的蒙古包，等等。偏偏是这个星期日露天市场才如实地反映了蒙古人的生活。在寒冷的天空下，人们在这个市场上熙来攘往。这里全部是露天摊子，旧木板上放着几样诸如空瓶、单只靴子、旧打火机、手制笤帚、小工具之类东西。到市内唯一的百货公司、肉店和杂货店去一看，就可以了解这个国家的消费生活的贫乏程度。
诚然，针对生活方面这样贫乏的状况，中国方面经常谴责说，苏联的“剥削”造成了经互会成员国蒙古的贫穷。对这个遣责的评价暂且不说，发展中的蒙古的一个严重问题是劳动力不足，这个问题是由在差不多的我国国土的四点五倍的面积上只有大约一百三十万总人口的状况造成的。和实行着彻底的人口控制政策的中国正相反，这个国家似乎在通过增加社会福利和颁发奖金的办法拼命地实行人口增长政策。市内的主要建筑物，许多是由被拘留的日本人建设起来的。现在，城市建设正在渐渐进行，教育事业正在努力发展，学生和教师受到优待。这些状况确实将给这个国家的未来带来光明的希望。
对于蒙古，我作为一个外行想了解的问题之一是如何评价成吉思汗，以及有关大蒙古主义的问题，另一个问题就是喇嘛教的现况。目前，在一切意义上说，苏联似乎正在实行不使民族主义在蒙古抬头的领导，对成吉思汗作了完全否定的估价。关于这一点，泽登巴尔现政权也是如此。一九六二年，围绕着是否纪念成吉思汗八百年诞辰，人民革命党政治局委员图木尔奥其尔等人被作为民族主义分子而撤了职。我曾试图向乌兰巴托大学学生询问青年对成吉思汗的看法，但他们只回答说“他是一个压迫其他民族的统治者”。
我试着“挑衅”地提问说：“在中国，现在不仅称赞秦始皇，而且还把成吉思汗当作中国的历代英雄来看待，不是吗？”即使如此，得到的回答仍然一样。即使问到情节壮观、韵文优美以及据称也是蒙古民族道德规范的民族典籍《元朝秘史》，他们也枯燥无味地说要作为分析当时社会结构的史料来对待。这实在是公式化的反应。翻开这个国家的革命史一看，就可以了解，尽管苏联方面下了最新的定义说“蒙古人民革命党是同情共产国际的组织”，人民革命党本身却总是被当作大国的牺牲品，同时在革命主体内部又是从成立那天起，经过乔巴山独裁时代，直到今天的泽登巴尔体制，不断进行激烈的党内斗争和清洗。这样的过程，总象深藏在心里一样，我们局外人是很难理解的。我得知在市中央的科学院的漂亮建筑物的正面耸立着斯大林的巨大铜像后，受到了强烈的冲击（斯大林像仍然这样耸立着的地方，恐怕只有阿尔巴尼亚和蒙古了吧）。布里亚特蒙古人扎不斯朗，是应该和蒙古革命英雄苏赫巴托尔相提并论的革命家之一，也是创建了科学院的学者，今天被扣上民族主义分子的帽子，受着批判。与此相对照，科学院正面至今还耸立着斯大林像。在我读过的我国介绍蒙古的书里，这个事实都被小心翼翼地割爱了。总之，对蒙古来说，目前应该追求的东西，难道不可以说正是新的民族主义吗？
关于喇嘛教，情况似乎多少有点不同。平民的葬礼似乎还有喇嘛到场。在从伊尔库茨克起飞的飞机上，有一位蒙古青年送给我一本蒙古佛教协会一九六一年发行的有名的喇嘛庙庆宁寺的画册和一个喇嘛教色彩极浓的护身符，说是留作友谊的纪念。这位青年可能是虔诚的喇嘛教徒。星期日，我访问了市内的庆宁寺，看见喇嘛们打开藏文的经书在专心读经，中年的妇女在祈祷。喇嘛教在这里并没有死亡，这一点似乎是肯定无疑的。四、越过中苏对立下的边界
开往北京的国际列车上午十一点从乌兰巴托发车。大约走了一个小时，左边就看到无线电天线的基地，以后直到边界，到处都有抛物面天线的基地、雷达基地、各种军事基地，到处都驻有苏联军队，使人感到中苏军事关系的部分现实。还有，在那来哈、马尼特、乔依尔、赛音山达等比较大的车站的附近，或者在草原上，都有苏制军用卡车在行驶。戈壁沙漠上空也经常有小型飞机在盘旋。到北京之后才弄到手的新杂志《历史研究》创刊号上登载了关于中苏关系的文章，是史宇新写的《驳斥造谣者——论中苏边界的若干问题》。文章说，中国强烈呼吁苏联撤走它驻蒙古的军队，停止向中国派遣间谍。从我亲眼目睹的现实来说，我觉得中国在这一点上的主张是有根据的。（待续）

显示原版>>

Previous:时事社报道《栗野大使报告：本周内将完全包围金边》

Next:福特重申正在重新估计对外政策


北约发言人说：北约春季会议可能在首脑一级举行

出版日期:1975.04.11
         期次:5948
         版次:2
         栏目:\[第二版]
副题:说「首脑会议的目的是重申西方在缓和时代中的团结」
文章正文:
【合众国际社布鲁塞尔四月七日电】北大西洋公约组织的一位发言人今天说，福特总统和十四个北约国家的领导人正在考虑不久在这里举行最高级会议。 这将是福特自从担任总统以来第一次到欧洲来，虽然他曾在华盛顿会见了一些北约国家的元首。 发言人说，虽然还没有作出最后决定，盟国正在研究在春末或夏初举行西方首脑会议的可能性。 他说，这样一次首脑会议可能在五月二十九、三十日——原定为北约外长举行年度春季会议的日期 ——在这里的北约总部举行。 不过北约人士说，西方首脑会议也许会在可能举行的三十五国欧安会首脑会议之前或之后举行。苏联若干时候来一直要求举行这种三十五国首脑会议来结束目前的欧洲安全会议。 据发言人说，西方首脑会议的目的将是重申西方在和缓时代中的团结，并对欧安会的结果采取集体的看法。 北约人士说，自从今年初以来，举行首脑会议的建议就在北约国家的政府中传阅。 【美联社伦敦四月七日电】英国官员今天说，英国已要求美国同意在五月份举行十五国北大西洋联盟政府首脑的最高级会议。 这些官员说，外交大臣卡拉汉已写信给美国国务卿基辛格，建议在布鲁塞尔举行这次会议。 官员们说，卡拉汉在信中建议把北约外长和国防部长的春季例会升格为福特总统将参加的首脑会议。 官员们说，首脑会议将有两个目的： ——讨论北约组织对于计划今年晚些时候在赫尔辛基举行的讨论欧洲安全的三十五国首脑会议的共同态度。 ——正当印度支那的局势使西欧担心美国可能退而采取孤立主义的时候，重申西方在最高一级的团结。 官员们说，举行北约首脑会议的建议完全是英国提出的，它得到美国和联盟的其它成员的积极考虑，但还没有作出决定。

显示原版>>

Previous:美报刊登赖斯顿文章《是谁使越南战争输掉了？是谁把前途丢掉了？》

Next:美反导弹防御系统发射场开始使用


福特、基辛格打给蒋经国等的电报

出版日期:1975.04.11
         期次:5948
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北四月七日电】美国总统福特六日致行政院长蒋经国的唁电全文如下： “令尊蒋总统逝世，余深感悲伤。他是一位伟大的领袖，同时在中国历史上一段有决定性的时期中，具体表现了中国的民族精神。他将长远活在中国全民的记忆中。 “由于蒋总统的逝世，阁下的责任必然无可避免地更为重大。余确信阁下定能胜任地肩负起这些责任，而在今后的岁月中，将继续证明阁下必能仰副令尊的殷切信任。” 【中央社台北四月七日电】美国总统福特致电严总统说：“美国人民和我惊闻蒋总统逝世，深感哀痛。当此阁下依宪法规定继任总统职务之际，对于贵国遭此不幸，本人谨向阁下和贵国人民表达同情之意，并祈阁下出掌新职，顺利成功。” 【中央社台北四月七日电】美国国务卿基辛格，六日致电中华民国外交部长沈昌焕，全文如下： “本人与敝国同胞惊悉蒋总统逝世，深感悲痛。蒋总统于二次世界大战艰困的岁月中所显示的大勇与不屈不挠的意志，深留于本人一代美国人民记忆之中。蒋总统的伟绩在当代历史上将永垂不朽。 “本人对此一美国所敬仰友人的逝世，敬致最深挚的悼念之情。”

显示原版>>

Previous:日报报道：佐藤岸信介等将参加蒋介石葬礼

Next:中央社报道蒋介石尸体“暂厝”桃园县


共同社报道《南越高级官员可能想带走十六吨金砖》

出版日期:1975.04.11
         期次:5948
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京四月九日电】题：南越高级官员可能想带走十六吨金砖 巴黎八日电：据可靠的驻巴黎越南人士八日透露，西贡政府高级官员三月底想偷偷地把十六吨金砖从西贡运往苏黎世。据该人士说，运送西德红十字会救援物资的瑞士巴塞尔航空公司的飞机抵达西贡的时候，西贡政府某高级官员曾于三月二十六、七两日与机长接触，恳求他偷偷地运送金砖。但是，据说机长拒绝了这一要求。 这位人士说，不知这些金砖的主人是谁，但肯定是政府上层人物作为逃亡资金而企图运走的。 此间流传说，阮文绍总统已在瑞士和法国买下豪华的别墅和公寓，做好了一旦情况危急时便可逃亡欧洲的准备。

显示原版>>

Previous:外电报道：柬解放军向磅土卑等地逼进

Next:阮氏萍在布拉柴维尔谈越南南方局势


共同社报道《首相忧虑对日本的不信任感，正在研究派“特使”去中国》

出版日期:1975.04.11
         期次:5948
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京四月九日电】题：首相忧虑对日本的不信任感，正在研究派“特使”去中国 围绕日中和平友好条约谈判的预备谈判，已形似中断。但三木首相的意向是，如果可能，就在本届国会期间缔结、签署，并批准承认这项条约，眼下正在研究在最终阶段派宫泽外相去北京，解决谈判。 同时，据说，三木首相已深刻忧虑中国方面围绕着派自民党总裁代表参加台湾的蒋介石葬礼问题，对三木首相本人表现的不信任感，为了消除这种不信任感，正在研究派遣有影响的政治家作为“特使”去北京。 据自民党首脑说，在那种情况下，田中内阁当时以官房长官的身份参与了恢复日中邦交的二阶堂进，或者今年一月份访问过中国的保利茂很有可能担任特使。另外，外务省认为，为出席于十八、十九日两天举行的日中贸易混合委员会会议而行将访华的亚洲局长高岛，也可能就该条约探询中国方面的想法。 围绕着日中和平友好条约的两国政府间谈判，一直由外务次官东乡和中国驻日大使陈楚进行，但是在“霸权问题”上，目前已碰上了暗礁。双方似乎都认识到，以往常那种事务级谈判是无法打开局面的。因此首相周围的人越来越强烈地认为，此时应当使事务一级的谈判告一段落，改为高的政治一级的谈判。 还有，在这个谈判难以进展的背后，除了“是否在条约中写上霸权问题”这一条约上的问题外，似乎还有这样一点：围绕着三木内阁成立以来采取的外交姿态和对政府、执政党都作了“优待鹰派”的人事安排等，中国方面难以消除对三木首相的不信任感。特别是在六日蒋介石总统死去的时候，三木首相以自民党总裁的名义发去了唁电，并决定派原首相佐藤作为总裁的代表去参加葬礼。迹象表明，这种做法强烈地刺激了中国方面，助长了这种不信任感。因此，三木首相已开始考虑派遣“特使”。

显示原版>>

Previous:日报驻京记者报道《廖承志发表严厉讲话日中和平友好条约要坚持联合声明》

Next:日报报道《政府将派遣武内龙次去北京，就和平友好条约问题同中国首脑会议》


基辛格说美必须「体面和庄严地」解决印支危机

出版日期:1975.04.11
         期次:5948
         版次:2
         栏目:\[第二版]
副题:美新处报道《韦安德说增加援助对南越的存在是非常必要的》
文章正文:
【法新社华盛顿四月七日电】福特在加利福尼亚州进行一周的“工作度假”以后与基辛格国务卿一起回到了首都。他打算立即召集一次国家安全委员会会议，以讨论在上周南越军队一败涂地和柬埔寨首都金边遭到越来越大的压力以后在印度支那出现的局势。 福特在加利福尼亚休假期间的私下谈话中承认，南越的局势看来是极为严重的。 他的顾问的意见是分歧的。军方认为，南越可以顶住共产党目前的攻势，如果它很快得到它所缺乏的装备和弹药的话。但是总统的政治顾问想在南越争取时间以实现谈判。 基辛格说，美国必须设法“体面地和庄严地”解决印度支那危机。总统最喜欢的可能就是这种方案。 观察家们说，体面者看来就是要美国遵守它根据一九七三年的巴黎和平协定向南越（含蓄地）承担的义务，向那个国家供应足够的借以生存的武器。 观察家们说，庄严者看来就在于向南越的难民和孤儿提供尽可能多的人道主义援助。 【美新处华盛顿四月八日电】题：韦安德说增加援助对南越的存在是非常必要的 陆军参谋长韦安德四月八日说，美国不增加对南越的军事援助，南越就不能作为一个国家存在下去。 韦安德将军刚刚衔负总统使命去南越了解情况之后回国，他是同参院军事委员会举行了秘密会议之后对记者们发表这样一番话的。 记者问起韦安德将军向总统提出的报告，他在福特于四月十日就对外政策向全国发表讲话以前不肯具体地回答这些问题。然而，他说，美国增加对南越的军事援助是非常必要的。 韦安德将军对记者们说，南越的“信心和士气发生了危机”。“那里的人民非常需要看到美国重新提供支持”。

显示原版>>

Previous:美反导弹防御系统发射场开始使用

Next:英刊文章《国家社会主义的矛盾和变化》


美报刊登赖斯顿文章《是谁使越南战争输掉了？是谁把前途丢掉了？》

出版日期:1975.04.11
         期次:5948
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》四月六日刊载詹姆斯·赖斯顿的一篇评论，题为《是谁使越南战争输掉了？是谁把前途丢掉了？》，摘要如下： 福特总统要求美国人民估计谁要对越南的失败负责，而西贡的阮文绍总统则要求我们赶紧援助他，不然就要被斥为“出卖者”。不过也许我们现在已有的分歧就不少了，不需要更多的了。在这一悲剧中已有使我们大家全都要分担的足够多的罪责了。 在从现在起直到不是经过选举出任总统的福特这一段任期结束的二十一个月内，美国将需要它所能达到的最大程度的团结以便对付国内一些非常难以解决的经济问题以及国外许多微妙的、甚至是危险的决定。在这段时间内，我们大概会面对过高的失业率（现为百分之八点七）、高涨的物价、高利率、高涨的通货膨胀率以及随同这一切所带来的全部社会问题。 在国外，将举行关于中东的极为重要的日内瓦会议；拉丁美洲、欧洲和非洲将是不稳定的；对世界石油政策、贸易和货币政策以及战略武器政策将进行根本性的重新估计。 这些重大问题是在我们经过选举产生一个新政府以前所无法避免或推迟的；因此，它们将要求总统和国会进行合作。而且，更加困难的是，各政党将不得不在它们为一九七六年的总统选举进行斗争的同时实现这种合作。 但由于南越和柬埔寨军队垮台以及基辛格最近的中东使命失败，我们的党派斗争已讨厌地转向相反的方面。 所有这种追究过去过错的作法的危险在于，它将使越南痛苦的分裂状态延长下去，而且最糟糕的是，将暗示在越南牺牲的五万五千名美国人不知道是由于什么缘故已被人抛弃了。抛弃他们的不是一支不肯打仗的越南军队，而是一个由民主党操纵的国会。这个国会不肯在美国历史上最糟糕的一次赌博中已经通过提供的千百亿美元之外再加上五亿美元。究竟谁需要这样做呢？ 现在也许是政府把两党合作的原则变为行动而不单单是空谈这一原则的时候了。而且是要亨利呆在国内的时候了。展望将来，他在谈判中东、石油、贸易、货币和武器等问题的时候将需要两党的帮助，国务院也需要他。 现在的问题实在是太多了、太复杂了，而且是太严重了，不能交给一个人或是一个党来处理，这个党正同一个控制国会的反对党在过去的问题上吵吵嚷嚷。这些问题必须在今后二十一个月内交给我国最优秀的人士来处理，否则选举中的党派斗争将使我们陷于分裂，并使我们明年在建国二百周年的时候显得比实际上更加分裂。

显示原版>>

Previous:日报报道《政府将派遣武内龙次去北京，就和平友好条约问题同中国首脑会议》

Next:北约发言人说：北约春季会议可能在首脑一级举行


美报文章《河内把空军开进南方的基地》

出版日期:1975.04.11
         期次:5948
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》四月八日登载德鲁·米德尔顿写的一篇文章，标题是《河内把空军开进南方的基地》，摘要如下： 北越空军正在开往南方，以便同河内最高司令部正在集结的占压倒优势的强大的地面部队一起投入西贡周围的关键性战斗地区。 美国军方人士说，北方的战术是遵循这样一种典型的格式，即把重兵集结于一个关键点上，以便要么确保军事胜利要么迫使对方政治投降。 今天有消息说，北越空军正开进西贡军队在目前这场攻势的头两周中放弃的波来古、岘港和顺化的机场。 美国人士说，由于这个行动，在争夺西贡的任何长期战斗中北方的攻击者就可以召来战斗轰炸机和轻型轰炸机轰炸对方的防御阵地了。 【本刊讯】美国《华盛顿邮报》四月七日刊登该报外事记者唐·奥伯多弗六日从西贡发回的一篇文章，题为《北越调飞机、雷达到南方，直升飞机被派往顺化和岘港的基地》，摘要如下： 权威人士今天说，北越已首次把空军连同在战地状况下能控制空军的雷达设施调运到了南方。 据这些人士说，苏制米格—６和米格—８直升飞机已在过去几天飞过先前的非军事区抵达顺化和岘港，雷达控制设施也已运入南方。 据信，部署在北越的米格—２１军用飞机也飞过了南越最北部的广治省。此外，据说北越已向南方派遣了技术人员小队，以便使被缴获的美制军用飞机和直升飞机能投入战斗。南越军队在从中部高原和北部沿海地区仓促逃遁时丢掉了数百架飞机。其中有许多飞机是在逃跑的军队根本不设法予以摧毁或破坏的情况下丢弃的。在有些情况下航空汽油甚至弹药还完好地留在那里。 北越拥有苏联的喷气飞机和直升飞机已有一些时间了，但迄今没有想在南方使用这些飞机。尚不知道北越人是否将利用他们攻占的岘港、顺化和其他地区的机场对西贡或其他目标进行空袭，但是毫无疑问，这种可能性是存在的。 越南的一位政界人士最近说，如果北越动用空军，那将会是对已十分担心有可能遭到攻击的西贡的一个冲击。

显示原版>>

Previous:阮氏萍在布拉柴维尔谈越南南方局势

Next:阮文绍召开伪国家安全委员会会议


美反导弹防御系统发射场开始使用

出版日期:1975.04.11
         期次:5948
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿四月二日电】美国反导弹防御系统的这个唯一的发射场，昨天在北达科他州东北部被宣布投入使用。 陆军宣布，卫兵系统的这个场地“现在已并入国家的防卫系统中”。 卫兵系统一度是全国争论的焦点。这个系统是在一九六七年受权建立的。按照最初的计划，要求建立十二个场地，主要是用以保护以陆地为基地的民兵式导弹，以免突然被击毁。 这个系统曾在国会中受到激烈的反对，而没有被否决，但是由于前总统尼克松和苏联领导人达成的协议，这个系统已缩减到只有一个发射场。 俄国人也被限制到只拥有一个保护莫斯科的系统。

显示原版>>

Previous:北约发言人说：北约春季会议可能在首脑一级举行

Next:基辛格说美必须「体面和庄严地」解决印支危机


美刊评论《美国在全世界不断失败的原因》

出版日期:1975.04.11
         期次:5948
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《美国新闻与世界报道》周刊四月七日一期刊登一篇评论，题为《美国在全世界不断失败的原因》，摘要如下： 美国人只要展望一下国境以外的情况，就会发现几乎到处都有骚扰和动乱，美国的切身利益受到挫折，盟国中出现不安情绪。 看看国内情况，他们会发现由于存在着许许多多问题而出现了一种新孤立主义抬头的倾向。 为什么在中东、印度支那、地中海局势会突然逆转？总而言之，为什么美国会在世界各地不断遭到挫折？ 首先，最近发生了一些令人不安的事情： 国务卿基辛格在中东搞的个人外交三月二十二日垮台了，使人担心再次爆发阿拉伯一以色列战争，从而可能导致超级大国发生一场冲突。沙特阿拉伯国王费萨尔在基辛格离开中东后三天遭人暗杀一事，使华盛顿更加担心在这个局势动荡的地区事态会急遽变化。 共产党人在印度支那获胜的影响在该地区其他地方不断可以感觉到。泰国已命令美国军事人员在一年内全部撤走。菲律宾总统马科斯已开始重新估价他的政府同美国的关系，其中包括美国在他的国土上保持基地是否相宜这样一个问题。 美国在其他地区的困难也纷至沓来。葡萄牙突然走向共产党人控制的左翼独裁统治。美国在南欧的基地由于土耳其和希腊因塞浦路斯问题发生激烈争吵而受到威胁。在西欧一些首都，甚至有人说，希腊、土耳其和葡萄牙已不再是北约的坚强而可靠的伙伴了，南欧的防御由于意大利在经济和政治上虚弱而变得困难太大、开支太大了。挫折的原因一、美国在今天的复杂的世界上打算做的事情太多了。一位政府高级官员说：“我们企图在中东当和平缔造者，而同时不使俄国人染指。我们企图通过盟国使共产党人无法在东南亚得势。我们也许必须承认这样一种现实情况：在一九七五年，美国的力量和影响无法做到我们在二十年前做到的那些事情。” 二、基辛格先生在外交上的“魔术般的技巧”第一次引起人们严重的怀疑。在国会，人们反复指责说，基辛格先生象一个“单人乐队”那样管理国务院。一个批评国务卿的人说，“整个世界正在走向地狱，一个人不能从自己的飞机上目睹这种情况”。 三、水门事件耗费了尼克松政府的许多时间和精力，使人们对于政府在国内外的信用产生怀疑，为国会在对外政策方面起强有力的作用（通常是敌对的作用）开了方便之门。 四、国会的立法权约束了行政部门——总统、国务院和五角大楼。例如，国会命令停止对土耳其运送武器。国会一直不愿意通过给柬埔寨和南越的追加经费。 五、由于国内出现经济衰退，失业人数不断增加，物价继续上涨，这就迫使许多美国人反对美国进一步卷入全球性问题。人们越来越感到，美国长期以来在世界上一大部分地区在进行领导、守卫、维持秩序和提供粮食方面承担了过多的责任。这种看法现在比第二次世界大战结束以来任何时候更加强烈。 许多人认为，退回到“美国堡垒”时代是躲避那些已不再象以往一样对美国的压力和影响作出反应的全球问题的一种办法。

显示原版>>

Next:日报驻京记者报道《廖承志发表严厉讲话日中和平友好条约要坚持联合声明》


美宣布派农业部长巴茨参加蒋介石葬礼

出版日期:1975.04.11
         期次:5948
         版次:4
         栏目:\[第四版]
副题:美联社记者自台北报道蒋帮对此感到不安
文章正文:
【德新社华盛顿四月八日电】白宫今天宣布，美国政府将派农业部长厄尔·巴茨去参加蒋介石的葬礼。 消息灵通的观察家认为，华盛顿选择巴茨是想表明它要把同国民党中国的关系尽可能保持在一个不显眼的低水平上。 【美联社台北四月九日电】（美联社新闻分析。记者：约翰·罗德里克）从美国每刮来一阵冷风，流亡的中华民国就打一次寒颤。现在，由于蒋介石死去，这里许多人感到比以往任何时候更寒冷了。 美国总统福特将派农业部长巴茨而不是某个身份更高些的人来参加四月十六日蒋介石的葬礼。对此，人们隐约地感到不安。 他们回忆说，沙特阿拉伯国王的葬礼，福特毕竟是派了副总统洛克菲勒去参加的。 另外一些人对这样一点感到忧虑：福特在唁电中没有明确提到美国对台湾的承诺。 在眼前一段时间里，国民党没有什么可忧虑的，这一点可能是真确的。南越和柬埔寨正在瓦解，美国几乎肯定要等到那里的局势平静下来后再同台湾断交或终止其防务承诺。 在这个敏感的时期里，美国和国民党双方都在小心谨慎行事。福特不肯说任何会不必要地触怒北京的话。而这里的国民党人则小心地注意不去惹美国而使其感到不快。 当昂格尔大使说，“我的国家作为中华民国的老朋友，盼望推进我们密切的关系，同时注意我们对一个长时期的友邦和盟国所作的承诺”时，他们感到满意。 【法新社台北四月八日电】据消息灵通的人士说，中国国民党人今天对美国在蒋介石死后的表现部分地表示满意。这些人士指出，福特总统对蒋总统之死所发表的言论只不过是有保留地称颂了蒋的个性，丝毫没有谈到这位国民党领袖逝世后两国关系的前途如何。这些人士说：“这种言论再空洞也没有了。” 但是，另一方面，昂格尔大使的唁函显得比较积极和肯定。 国民党人对可能派农业部长厄尔·巴茨作为他的特使来参加下周蒋总统的葬礼一事也并不感到高兴。这里人们本来预料国务卿基辛格会来这里，他从没有访问过台湾。 这里的外交观察家们得出结论说，美国在蒋总统死后将继续公开支持台湾。但它对这种政策的公开宣传将压到最低程度。

显示原版>>

Previous:中嵨岭雄访问中苏蒙的观感《莫斯科──乌兰巴托──北京》

Next:日报报道：佐藤岸信介等将参加蒋介石葬礼


南越解放军进攻新安和春禄

出版日期:1975.04.11
         期次:5948
         版次:3
         栏目:\[第三版]
副题:日本《东京新闻》文章《南越战局处于间歇状态》
文章正文:
【合众国际社西贡四月九日电】共产党部队今天在猛烈的炮火支持下向西贡附近的两个省会进攻，这显然是为了切断首都的所有陆上通道。 战地消息说，据信是共军一个一万人的整师的突击队的北越部队，占领了西贡西南二十五英里的省会新安的一部分。 西贡最高司令部说，在西贡东北约三十八英里的地方，另一支共产党部队向春禄发射了炮弹、火箭和迫击炮弹两千发，并推进到了这个省会的中心地区。 这两个城市的战地指挥官说有大量的共产党部队正在向这两个省会和西贡运动。 共军攻入这两个省会标志着自三月十日共产党发动最新攻势以来，第一次在西贡周围的省份发生重大的战斗。 今天的战斗使西贡东北的一号公路和十分重要的四号公路——通向湄公河三角洲的所谓“稻米之路”——堵塞不通。 【本刊讯】美国《华盛顿邮报》四月六日刊登该报撰稿人迈克尔·格特勒写的一篇文章，题为《共产党部队进攻湄公河三角洲，这种战略将会孤立西贡》，摘要如下： 南越盛产大米和通常是平静的湄公河三角洲地区看来正在成为北越军队的下一个主要目标，因为河内试图在西贡首都地区周围套上一根军事绞索。 美国军事分析家们说，几乎可以肯定，现在开始在西贡南面湄公河三角洲地区发动的试探性进攻将加强，以作为切断三角洲同首都的联系和把南越军队牵制在那里，不让南越军队增援西贡的计划的一部分。从短期来看，如果切断湄公河三角洲同首都的联系，那就会使西贡比现在更加孤立得多，从而对它产生不好的心理影响。从长期来看，这可能使首都出现粮食匮乏现象。 美国军事分析家们一个时候来一直认为，河内希望无需猛袭西贡，因为全面进攻会给双方带来重大伤亡，无疑也会使北越作为一支占领势力而在人民中间给它造成更多的问题。 三周前南越在北部和中部地区的防御开始迅速解体以来，美国的战略家们一直认为，河内很可能推迟对西贡的任何直接进攻，以便设法首先破坏湄公河三角洲，从而迫使阮文绍总统在政治上垮台。 【本刊讯】日本《东京新闻》四月六日刊登该报特派记者八桥五日自西贡发回的一则电讯，题目是《南越战局处于间歇状态》，摘要如下： 南越战局在最近一两天出现了解放力量在中部沿海地区开始清理战线的迹象，政府军自三月二十六日旧王都顺化陷落以来接连不断地象雪崩一样的撤退似乎也终于被制止住了。但是，在湄公河三角洲，虽是零星的，却出现了战斗日益激化的征兆，又由于阮文绍总统更迭陈善谦内阁造成了政局不稳定的新因素，首都西贡的市民越来越紧张。解放力量在中部沿海地区的攻势，从传说二日政府军放弃了金兰以后，再无明显的活动。军方人士虽然慎重地避免把这种状况称为战局的“平稳状态”，但认为：（一）政府军的自消自灭的败退的高潮已基本上过去；（二）解放力量方面可能在迅速地清理延伸的战线和重建后方供应线。 据认为，现在解放力量的进攻是“进行试探”（政府军人士语），没有任何迹象表明首都圈附近的战斗将一举激化。但是，在集中有南越总人数将近三分之一的三角洲，解放力量的活动使政府军感到非常紧张。

显示原版>>

Previous:英刊文章《国家社会主义的矛盾和变化》

Next:外电报道：柬解放军向磅土卑等地逼进


日报报道：佐藤岸信介等将参加蒋介石葬礼

出版日期:1975.04.11
         期次:5948
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】东京《日本经济新闻》四月八日报道： “日华关系议员恳谈会”七日召开了干事会，决定派遣滩尾会长、玉置和郎代表干事、前众议院副议长长谷川四郎等约二十人参加十六日在台北举行的蒋介石的葬礼。这同自民党即将派遣的前首相佐藤荣作，是另外一码事。 在自民党内，此外还有前首相岸（信介）、前众议院议长石井光次郎、千叶三郎、北泽直吉等人也作为“日华合作委员会”代表访台。 【共同社东京四月六日电】日本政府的官员们今天对台湾总统蒋介石的死表示遗憾，说他同日本的关系很深。 副首相福田赳夫说，蒋介石是亚洲最重要的政治领导人之一。他说，蒋已为亚洲现代化奠立了基础。 福田说：“我不能忘记第二次世界大战结束时他对日本的宽宏态度。他是最可敬的政治家。”蒋经国在台湾已完成政治组织安排，所以蒋介石的死对台湾的对外关系不会有严重影响。 内阁官房长官井出在非正式谈话中说蒋的政治业绩将为人们长期铭记。 【时事社东京四月六日电】千叶消息：自民党干事长中曾根，六日会见记者，就蒋介石总统去世发表谈话说：“在处理结束战争问题时，日本得到了深情厚谊，对于他的去世，表示深切的感谢（原电如此——本刊注）与哀悼。至于葬礼，党要采取措施，竭尽礼节。”

显示原版>>

Previous:美宣布派农业部长巴茨参加蒋介石葬礼

Next:福特、基辛格打给蒋经国等的电报


日报报道《政府将派遣武内龙次去北京，就和平友好条约问题同中国首脑会议》

出版日期:1975.04.11
         期次:5948
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》四月九日刊登一则消息，题目是《政府将派遣武内龙次去北京，就和平友好条约问题同中国首脑会谈，谋求在“霸权”问题上打开谈判僵局》，摘要如下： 为了打开在“霸权”问题上遇到困难的日中和平友好条约谈判，（日本）政府十七日将派遣外务省顾问武内龙次去北京。亚洲局长高岛也与武内同行。武内是外务省退职人员中的大人物，政府和自民党首脑对他给予很高的评价。他事实上是作为“政府特使”。据认为，这反映了强烈希望在本届国会批准该条约的三木首相的意向。

显示原版>>

Previous:共同社报道《首相忧虑对日本的不信任感，正在研究派“特使”去中国》

Next:美报刊登赖斯顿文章《是谁使越南战争输掉了？是谁把前途丢掉了？》


日报驻京记者报道《廖承志发表严厉讲话日中和平友好条约要坚持联合声明》

出版日期:1975.04.11
         期次:5948
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》四月八日刊登该报记者中俣七日发自北京的一条电讯，题为《廖承志发表严厉讲话，日中和平友好条约要坚持一九七二年的联合声明，内容不许后退，激烈谴责自民党派遣代表参加蒋的葬礼》，摘要如下： 中日友好协会会长廖承志七日上午同正在北京访问的《西日本新闻》友好访问团进行会谈，极其坦率地表明了中国方面对和平友好条约等日中间悬而未决的问题的见解。 记者中俣参加了这次会谈，听到的廖承志讲话的要点如下： 希望早日缔结和平条约的心情没有变。但是，问题在于是搞一个有内容的条约，还是搞一个没有内容的条约，如果没有内容，缔结了也没有多大意义。条约应该确立两国在国际形势中互助的原则，这就是说，从一九七二年由九项内容构成的日中联合声明后退是不行的。日本有些人好象在想从此后退，这实在令人感到遗憾。对那种后退的条约，中国是绝对反对的。如果想增进两国的友好关系，前进而不是倒退，这才是有益于两国的，并有助于亚洲的和平。 某一方面曾表示不应把霸权条款列入条约里，对于这一想法，社会党的成田和共产党的宫本表示赞成，这不是偶然的。日本社会党同莫斯科来往频繁。至于共产党，是不值得一评的。但是，现在，在各方面起劲地大肆制造反对把霸权写成条文的空气，这令人难以理解。 蒋介石的死，应该认为是国贼、人民公敌的蒋死了，是该死的、该朽烂的家伙死了。如此而已。可是，在日本，据说是因为不能忘掉同蒋介石的关系，听说自民党总裁指名自民党的高级人士为此专程赴台。我希望这不是真的。如果是真的，中国人民将真的要愤怒。我昨天听到日本的报道，知道了这件事是多年来一直倡导日中友好的人物作出的决定，真是大吃一惊，同时也感到失望。 日中间的文化交流，一直毫未间断地紧密地进行着。在文化往来中完成重任的是民间团体。今后，民间交流还将不断发展。政府派遣的为推进文化交流来访华的人士中，有胡说什么蒋介石是英雄的人。对这方面的文化交流，感到担心。 日中之间前途无限。日本所需要的资源，中国也相当多。我想，与那些对中国不友好的人们的愿望相反，日中关系要发展下去。日中关系的前景虽然辽阔，但是西方也有一批人对此感到不快，北方的怪物苏联也是这样。但是，八亿和一亿多的人民保持悠久的友好传统，没有不能友好的理由。关于这个问题，我是非常乐观的。 【时事社东京四月七日电】北京七日电：中国对外友好协会常务理事孙平化，七日就正在中国访问的学术文化代表团的事务局长、东京大学教授卫藤沈吉在六日上午蒋介石死去的时候，向时事通讯社记者发表的谈话，对卫藤表示强烈不满说：“作为日本政府派遣的代表团的事务局长，刚一听到蒋介石死去的消息就在中国的首都北京发表赞扬蒋介石的谈话，这种态度对中国人民是不友好的。”

显示原版>>

Previous:美刊评论《美国在全世界不断失败的原因》

Next:共同社报道《首相忧虑对日本的不信任感，正在研究派“特使”去中国》


阮氏萍在布拉柴维尔谈越南南方局势

出版日期:1975.04.11
         期次:5948
         版次:3
         栏目:\[第三版]
副题:说希望在西贡成立一个严格执行巴黎协定的新政府
文章正文:
【法新社布拉柴维尔四月七日电】越南南方临时革命政府外交部长阮氏萍星期日（四月六日）在布拉柴维尔的一次记者招待会上强烈希望在西贡成立一个“拥护和平、民主、独立与民族和谐并将严格执行关于越南的巴黎协定的新政府”。 阮氏萍强调临时革命政府“将同这个新政府进行会谈以便解决越南南方的问题”，但是她强烈谴责阮文绍总统的政权，她说该政权“正在继续战争，继续奉行破坏巴黎协定的政策”。 阮氏萍认为，“其他政治力量”必须在西贡组织一个支持巴黎协定的新政府，她具体说，只有在“推翻阮文绍”的情况下才能考虑在该首都实行“政治改变”。 在被问到“越南南方解放武装力量最近几周取得的巨大胜利”，以及特别是在今后夺取西贡对临时革命政府将具有的意义时，阮氏萍说，临时革命政府在目前的政策在于迫使美国和西贡政府遵守巴黎协定。 阮氏萍还强调，解放武装力量最近在越南南方获得的胜利不仅是由于这些部队的决心，而且是由于城乡居民反对西贡政府的奋起斗争。

显示原版>>

Previous:共同社报道《南越高级官员可能想带走十六吨金砖》

Next:美报文章《河内把空军开进南方的基地》


阮文绍召开伪国家安全委员会会议

出版日期:1975.04.11
         期次:5948
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡四月九日电】政府官员们今天说，阮文绍总统回到了独立宫参加一次高级顾问会议。 半官方的越南新闻社说，阮文绍八日下午五点即在一名南越飞行员投了两枚炸弹使独立宫受到轻微损失之后不到九小时，召开了国家安全委员会会议。 越南新闻社说，出席这次会议的有副总统陈文香、外交部长和内政部长以及陆、海、空三军司令。 军官们说，西贡周围几省的战场上的战斗继续在激烈进行。 军方人士说，八日晚上发现第三军区副司令死在边和他的办公桌旁。

显示原版>>

Previous:美报文章《河内把空军开进南方的基地》

Next:中嵨岭雄访问中苏蒙的观感《莫斯科──乌兰巴托──北京》


外电报道：柬解放军向磅土卑等地逼进

出版日期:1975.04.11
         期次:5948
         版次:3
         栏目:\[第三版]
副题:法新社说柬解放军旱季攻势中击毙击伤伪军四万多人
文章正文:
【法新社金边四月八日电】在军事方面，看来红色高棉正集中力量于北部、西北部和西部战线。军方人士说，这些战线上在不同地方已被突破，政府军正调派援军前往这些地方。 这些人士还说，金边宪兵已在一些地方进入阵地，红色高棉正从那些地方威胁首都北部和首都机场。 在一些省份，两个主要争夺激烈地点是金边西部五十四公里的磅士卑市和东南部四十公里的波萝勉市。军方人士说，进攻者已完全切断磅士卑与外界联系，他们已打进该市的一部分地区。 军方人士说，波萝勉的局势“越来越岌岌可危”。 与此同时，医院的统计数字说明，在这次旱季攻势中单单在金边战线就有约一万人死亡和三万多人受伤。 这一数字差不多等于去年伤亡总人数，这个数字还没有把政府军在过去三个月里列为失踪的人计算在内，也没有把各省的伤亡人数计算在内。 【美联社金边四月七日电】得到了增援的政府军今天顶住了红色高棉在金边机场以北四英里处发动的新的进攻，但军方人士认为在一个省城周围的形势是“严重的”。政府已不惜放弃一些被围的省城来保卫首都。 据说在金边西南三十英里的省会磅士卑眼下又受到了威胁。与此同时，军方人士说，靠近波萝勉驻军地区的五个政府军阵地已被放弃，军队已撤回到了波萝勉。 【合众国际社金边四月九日电】共产党领导的叛军昨天进一步逼近受到包围的首都机场。 在首都西南，磅士卑省会城内的战斗仍在继续进行，据报道，局势是危急的。叛军在金边东南四英里袭击了政府一些防御阵地，据报道，他们到傍晚已经得到了一些地盘。 在面对金边机场的重要的西北防线，有一些叛军部队在昨天清晨的战斗中到达了离机场三点三英里远的一些阵地，比过去又前进了几百米。

显示原版>>

Previous:南越解放军进攻新安和春禄

Next:共同社报道《南越高级官员可能想带走十六吨金砖》


英刊文章《国家社会主义的矛盾和变化》

出版日期:1975.04.11
         期次:5948
         版次:2
         栏目:\[第二版]
副题:谈苏大搞物质刺激、扩大收入差距和解雇工人的情况
文章正文:
【本刊讯】英国《苏联问题研究》杂志一九七四年第一期第二十四卷刊登一篇题为《国家社会主义的矛盾和变化》的文章，摘要如下： （苏联）建立从物质刺激基金中支付奖金的制度，尤其是增加了白领人员和工程技术人员的收入，相比之下，产业工人的收入增加得较少。在一九六六年转向实行新经济体制的企业中，白领人员和工程技术人员的收入比前一年增加了百分之十点三和百分之八点二，但是工人的收入只增加了百分之四点一。一九六七年第四季度，从利润中支付的奖金（从工资基金中拨出的奖金除外）在上述这两类人的平均工资中占百分之二十以上，但是在工人的平均工资中只占百分之三点三。 后来的一份调查基辅一些企业实行新物质刺激制度的情况的报告断定，多数企业使用物质刺激基金“主要是为了提高工程技术人员和白领雇员的收入”。在经过调查的三个企业中，奖金在收入中所占的比例，对工人来说是增加了百分之四点七至百分之六点四，然而对工程人员和技术人员来说，却是增加了百分之二十点三至百分之二十八点一，对白领人员来说，却是增加了百分之二十点八至百分之二十三。“从物质刺激基金中以奖金形式付给工人的钱并不很多”。 在一九六六年至一九七○年之间，实行新经济体制的苏联企业的物质刺激基金从一亿九千六百万卢布增加到了三十九亿卢布，在这些企业工资基金中所占的比例，从百分之七点三增加到了百分之十。然而，鉴于目前这些基金支付的种种方式，如果发现有人问到厂方是否创立了对工人的足够的物质刺激时，厂方意见几乎同样存在着分歧，那是不足为奇的。 这些改革看来不仅扩大了收入的差距（虽然提高最低工资的办法将在一定程度上抵销这种差距），而且还有可能会提高物价，甚至导致计划裁减多余的人员。在这个方面，“谢基诺试验”是给人以启示的。大约从一九六九年开始，采用这个办法的企业就已计划谨慎地大规模解雇工人作为提高劳动生产率的办法。到一九七○年年中，已有劳动力几乎共达五十万的企业在实行谢基诺原则。到一九七一年一月，总劳动力近达七十五万人的大约一百二十一个企业据说在进行这个试验。这是要把这些企业的劳动力在两、三年内减少六万五千名左右。中央委员会的一顶通告向全国各地的党委会推荐谢基诺联合企业的经验。《真理报》和《消息报》上讨论的工人来信表明“对于失业的前景普遍存在着不安情绪”。

显示原版>>

Previous:基辛格说美必须「体面和庄严地」解决印支危机

Next:南越解放军进攻新安和春禄


中嵨岭雄访问中苏蒙的观感《莫斯科──乌兰巴托──北京》

出版日期:1975.04.11
         期次:5948
         版次:4
         栏目:\[第四版]
文章正文:
然而，尽管有上述那样的现实，但在三天的旅途中，我可以说几乎完全没有感到最近中苏在中蒙边界发生了军事争端那样的紧张气氛，我清楚地知道上述状况已经是经常性的现实了。并且应该写一写的是，在大喊大叫所谓保卫边界的中国，在内蒙自治区沿线，完全看不到人民解放军的队伍和生产建设兵团。本来，如果边界地区事实上处于战争的危机之下，那末我恐怕连边界也不可能通过了。我感到不可以把中苏关系的现状想得过于死板。 六个小时以后，列车到了乔依尔。在这个车站上，苏联兵也很多。已经成了好朋友的中国服务员端来了盛得满满的手包水饺。到达离边界还有三分之一行程的基地城赛音山达时，已是晚上九点。蒙古兵和苏联兵正在手忙脚乱地卸行李。载满货物的军用卡车消失在黑暗中。 第二天早晨六时半，我醒来了。车窗外还是一片戈壁景色，但是不久就到了距边界二公里的车站扎门乌德。扎门乌德是边界车站，所以盖得漂漂亮亮，用蒙文和中文写着站名。边境海关检查用了大约两小时，象听说过的那样，真是严格得很。另外一个乘客是外交官，所以检查的对象只有我一个人。也许因为这样，检查得格外严格，严得难以用言语文字来描述。仍是因为胶卷而遭到盘问，到最后，暂且没收了我带着的中国地图才算了事。也有最幽默的漏洞。我带着关于中苏关系的珍贵的论文原稿，担心它是否会被没收。但检查时，我一看，原来对方却倒拿着日文原稿在看。看到这个场面，我就放了心，而这只是一刹那的事情。开车时刻虽已到了，却有包括中国话译员任内的七个海关人员急忙上车来，关上门，开始严密地检查我带着的外币，询问我去中国的原因等等，我又被检查了一个小时。他们对待我的那种态度就好象对待进入敌区的一个叛徒一样。 经过这样的遭遇后，我一走下车厢踏上中国的边界站二连站的土地，简直感到自己是从空气稀薄的世界回到大气中来了。这里的风景和蒙古那边也不同。车站周围整齐地栽着许多树。电线杆也真漂亮。街上也是生气勃勃的。土墙瓦顶的中国式住房鳞次栉比。我受到站长和边防警察的热情欢迎，同蒙古方面的情况形成了鲜明对照，于是感到非常安心。中国境内的蒙古，各方面都在汉人化。在这个问题上，要把蒙古看成是“分裂国家”，可以说已经是不可能了。历史的轨迹已经深深地刻印在汉族农民的迁入和放牧地的农业化上了。 这样，我相隔八年又访问了中国。中国服务员自从我在蒙古海关被审查以后对我更加亲切。列车在二连站停车约两个半小时，中午开车。在到达北京的一天旅程中，我看到车外的景色和车站的气氛，觉得完全不象文革时那样紧张了。列车在万里长城的八达岭迎来了日出，我又看到了很久没有看到的北京郊区的农村冬景。我看见了许多以前完全看不到的耕耘机，而农家的墙上标语却非常少。我为这种变化感到吃惊。五、重访北京 正如我在车上所预料的那样，阔别八年的北京是一派平静。但这八年却发生了巨大的变化。可能是因为我经由蒙古，而且上次访华正处于文化大革命的高潮阶段，现在王府井东风市场和东单的市场的货物丰富了，汽车增加了，市民身着的人民服和大量的自行车新颖而又漂亮，这一切立刻映入眼帘，仿佛到了另一个世界。另一方面，我感到平静的是毛泽东语录和对毛泽东的歌颂已不很显眼了，在北京逗留的一周，毕竟没有碰到“批林批孔”运动的学习情景，星期日的颐和园和故宫，以及前门外的街头，都因为挤满极普通的游客而显得非常热闹。这一切都是由于象文化大革命期间那种“政治第一”的社会气氛已完全消失而造成的。仍可以看到带着“红卫兵”、“红小兵”、“红哨兵”袖章的少年和少女，但这些红卫兵已不担负文化大革命时所起的政治作用，说来令人感到他们是模范生或者是男女儿童团。只要时间允许，我就到处转。不过，在经常报道的宏伟壮观的北京街头风貌的另一方面，虽说是北京，但一离开繁华的街道进入胡同和小巷，就立刻产生了和表面的情景无法相比的不相称之感，这使人痛心，也使人晓得中国正是发展中国家。北京图书馆、中国科学院图书馆、革命博物馆、历史博物馆、军事博物馆、中国美术馆、民族文化宫等至今仍然闭馆，另外，可以眺望中南海的市内名胜北海公园和景山公园现在也禁止入内。日中两国建交后，日本人同一般民众交朋友仍是不可能的。食堂、旅馆、住宅等也都为外国人专用而被“隔离”了。这大概仍然反映出政治和思想方面冷酷的现实。而且，政治方面的威风和严峻同民众在实际生活中明显的脱离政治的倾向有差距，这种差距恐怕正是经常需要搞文化大革命和“批林批孔”运动那样的政治运动的重大背景。不过，这种距离，应该被看做是由于民众对伟大领袖的强烈信任呢，还是应该从中国民众传统的政治观，也就是“帝力于我何有哉”这种特性来寻求？另外，应该把八年的成长看做是文化大革命和“批林批孔”运动的成果呢，还是应该认为是发展中国家理所当然的前进呢？就这几点而言，还不能过早地下结论。（续完）

显示原版>>

Previous:阮文绍召开伪国家安全委员会会议

Next:美宣布派农业部长巴茨参加蒋介石葬礼


中央社报道蒋介石尸体“暂厝”桃园县

出版日期:1975.04.11
         期次:5948
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北四月七日电】总统蒋公遗蜕，为仰体遗志，决定暂厝台湾省桃园县大溪镇之慈湖，俟光复大陆后，再行奉安。 总统蒋公治丧会于七日举行第一次会议，作了以上的决定。并决定：灵堂设于国父纪念馆，暂定于本月十六日举行追思礼拜。

显示原版>>

Previous:福特、基辛格打给蒋经国等的电报


布赖恩·鲍尔访问中国观感《重临出生地──天津忆昔》（待续）

出版日期:1975.04.12
         期次:5949
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》三月十七、十九两日以《重临出生地——天津忆昔》为题，译载英国人布赖恩
·鲍尔的一篇访华观感，转载如下：一九一八年在天津出生天津位于华北平原四条河流同大运河的汇合处，在北京东南约二百英里，靠近黄海。我是一九一八年在天津“英国租界”出生的，并一直居住在那里，到一九三六年为止。影响我的全部记忆的，是这个被围城市的气氛。在周围的原野上，频繁的水灾、旱灾和霍乱流行，摧残了许许多多的农民。
天津“英国租界”的中心，有一个小小的维多利亚公园，公园周围是主要建筑物群，样子可怕，令人难以亲近，它们是：哥德式万圣教堂，每星期，英国守备队的士兵携带着步枪，列队进入这个教堂，把枪搁在座位旁；开滦矿务局大楼（英国控制着北方的煤矿）；不公开的天津俱乐部；一家大旅馆；而凌驾一切的，就是戈登会堂了，其正面是一个开了枪眼、设有炮门的阁楼。它是法律和秩序的中心，英国市政会、法庭和警察机关即设在里面。
这里是炫耀军力的地方。通常有两团英国军队驻在天津，此外还有志愿军团。一艘炮舰停泊在天津俱乐部附近的河流上。武装警察在街道上巡逻。炫耀军力的特殊日子是一年一度的第一次世界大战停战纪念日（十一月十一日），纪念仪式在维多利亚公园举行。爱看热闹的中国人在公园外面隔着围栏看着；他们从来不准进入公园。公园门口有“华人与狗不得入内”的告示。报纸也表现出一种囚也囚不住的好战姿态。“英国要求道歉”，这是常常见于报纸的大字标题。英国人生活于一种担忧焦虑的状态中，同占人土地的北美殖民者当年受到印第安人袭击的威胁的情况一样。别的国家也来分尝一脔没收天津的土地是一桩粗暴的事件。一八五八年，即第二次鸦片战争之后，英国和法国舰队强迫失却战斗力的清政府签订“天津条约”，让出一片片土地即租界来；这些立足点后来得到了扩充。英法联军关心着保存一个驯顺的中国政府，因此支持清政府反对太平天国起义农民的作战，给清政府提供武器、训练和一些军队，这些军队是由戈登将军率领的。一八六○年，戈登到达天津，在这里，他查勘并拟订了“英国租界”，因此有了戈登会堂。紧接在戈登之后，商人来了，航运业人士来了，银行家来了，还有基督教各教派的传教士来了。
太平天国起义者的失败，并没有终止农民的反抗。捻军、义和团和由被剥夺了一切的农民所组成的游寇，继续使清政府和外国侵略者感到苦恼。一九○○年，义和团运动被镇压下去以后，外国人加强了对天津的控制。别的人也来分尝一脔了。除了“英国租界”和“法国租界”以外，这时还有了“日本租界”、“德国租界”、“奥地利租界”、“比利时租界”、“美国租界”、“俄国租界”和“意大利租界”。这种不神圣联盟因一九一四
——一九一八年的欧洲战争而陷于分裂，欧洲战争结束后，德国的殖民赃品给分掉了。一九一九年的凡尔赛和约无情地规定，把德国在山东省掠夺的土地包括主要海港青岛，移交日本。天津南开大学的学生奋起抗议。异乎寻常的交感与共鸣外国移民同中国人（富有的官吏和商人是例外）隔离，扩展到社会生活和教育中去。家庭富裕的英国儿童，被送回英国上学。我的兄弟和我是非正统家庭出身。我母亲曾在中国接受教育。因之逐渐认为自己是中国人而不是欧洲人。我父亲出身于爱尔兰西部的一个农民之家，有十二个兄弟，他是一九一一年到中国来的。我八岁的时候，他就去世了。对欧洲人来说，我们是在异乎寻常的程度上同穷苦的中国人有着交感共鸣的联系。我们住在“英国租界”外边的一所房子里，靠近一个运动场。我同中国同学在运动场见面；他们常常告诉我外资工厂里的童工奴隶和中国穷人卖儿鬻女的情况。当年穷人生活骇人听闻天津穷人的生活条件是骇人听闻的，特别是在盛暑烈夏或河道结冰的数九寒天为然。乞丐随处可见。人力车“苦力”不被当作人看待；一九三○年，英国市政会公布他们的收费额为（以英国现在的货币算）：一小时五便士。有些街道被用来开设妓院，侍候客人的是中国人和来自西伯利亚的白俄流亡者。在发薪日，从妓院回来的醉酒士兵常常逼迫人力车“苦力”疾走，用短杖击打他们。（待续）

显示原版>>

Previous:美杂志说西贡伪空军飞机已损失三分之一以上

Next:蒋经国升调亲信担任军事要职


合众社报道：西贡分析家评南越局势

出版日期:1975.04.12
         期次:5949
         版次:3
         栏目:\[第三版]
副题:认为南越解放军正作包围和进攻西贡部署准备
文章正文:
【合众国际社西贡四月十日电】越共和北越官员们已命令他们的部队作好包围并最后进攻西贡的部署准备，虽然他们愿意以政治手段取胜。这是军事和政治分析家们昨天在共军两个师从相反的两个方向开向西贡，攻占了一座县城，横扫了一个省会，打入了另两座城市之后得出的结论。
亲共的外交官们一周以前刚刚提醒过，如果不把阮文绍总统赶下台，越共和北越军队就要进攻西贡。
昨天战场上的形势显然证实了这些外交官的预言。
一位外交官说，“临时革命政府最不愿意的是从军事上取胜而开入”西贡市主要大街。“他们愿意作为一支占优势地位的道义和政治力量打赢这场战争。”
但是，昨天战场上的行动显然表明，共军准备以军事手段——如果必要（还必须加上如果可能）的话——打赢这场战争。
处于进退维谷境地的南越军队是否能重振三星期来由于失败而低落的士气，是否能守住西贡地区和首都本身还有待于观察。
【本刊讯】英国《苏格兰人报》四月三日刊登该报外事记者麦克劳德写的一篇评论，题为《越南的压力可能造成军事政变》，摘要如下：
南越军队在过去两周里遭到的一系列令人震惊的军事失败已开始在西贡政界放出了冲击波。
越来越多的迹象表明，阮文绍总统正在被弄到一种使他的政治前途不久将遭到公开严重挑战的处境。前总理、空军少将阮高其已经公开行动了，实际上是自荐为这个国家领导人。
另一位前领导人杨文明将军已经要求阮文绍总统辞职，成立新政府同共产党人举行和平谈判。
也许最重要的是越南南方临时革命政府外交部长阮氏萍女士已表示，只要阮文绍总统下台，临时革命政府准备同西贡政府举行会谈。
临时革命政府过去也说过要举行谈判，主要是要求总统下台时谈到的。最新发表的声明的时间表明，阮氏萍女士认为总统的地位越来越不稳靠了。
西贡以南的乡村，尤其是湄公河三角洲地区，很大部分已经落入共军之手。把这个地区同从北面攻来的部队连接起来可能还要使北越的战略家们费一番心思。
如果做到这一点，西贡就被包围起来，其处境就和柬埔寨的金边差不多了（在金边，红色高棉正在给首都施加压力，以期迫使它投降），然后共军从强大的实力地位来进行谈判。
在目前的气氛下，阮文绍总统的忧虑不只在军事方面。而且一直存在着发生反对他的政变的可能性。

显示原版>>

Previous:美报报道《高工资诱惑青年工人来西伯利亚》

Next:外电报道：法总统德斯坦谈越南局势


黑格说美同西贡曾达成秘密谅解

出版日期:1975.04.12
         期次:5949
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿四月九日电】（记者：海伦·托马斯）军方人士今天说，黑格将军说，美国在一九七三年同南越总统阮文绍达成了一些谅解，所以当时阮文绍同意签署巴黎协定。
黑格的谈话是在上星期五（四日）视察华盛顿的陆军学院时发表的，是在星期二（昨天）华盛顿州民主党参议员杰克逊指责在国会不知道的情况下向南越作出秘密保证之后透露出来的。
这些军方人士说，现在负责指挥北约军队的美国指挥官黑格在这所陆军学院对他的同事说，有一些秘密谅解——显然是为了说服阮文绍签署巴黎协定。
黑格在一九七二年和一九七三年初这段时间内进行的和谈的最后阶段曾担任尼克松总统派到西贡去的首席使节。
杰克逊的谈话和其他类似的消息的言外之意是，黑格和其他美国官员曾答应阮文绍，如果北越严重破坏巴黎协定，他们将增加向南越提供的军事援助。

显示原版>>

Previous:美白宫发言人内森谈：巴黎协定前美国同西贡的“秘密意见交换”

Next:路透社说白宫承认秘协议有造成一场政治风暴的危险


惠特拉姆同苏哈托会谈印支局势问题

出版日期:1975.04.12
         期次:5949
         版次:3
         栏目:\[第三版]
文章正文:
【路透社昆士兰的汤斯维尔四月五日电】印度尼西亚总统苏哈托在同澳大利亚总理惠特拉姆进行了三天非正式会谈之后，今天离开这个昆士兰的北部城市回国。
这两位领导人在会谈一开始主要讨论了印度支那的战争问题。澳大利亚的官员说，他们认为，关于他们的国家应该共同为这个地区提出一项和平倡议的建议是不可能实现的。
澳大利亚官员说，两国领导人还讨论了共产党接管南越和柬埔寨以后泰国的前途问题，但是，没有详细提供任何一国对这个问题的估价。
【美联社堪培拉四月八日电】惠特拉姆今天责备美国、苏联和中国让越南战争继续进行下去。他对众议院说，“它们都负有责任。”
惠特拉姆是在受到以新任自由党领袖弗雷泽为首的反对党的攻击后说这番话的。他说，这场战争之所以无情地延长，是因为美国向南越提供如此大量的现代装备，因为中国和俄国也向北越提供大量现代装备。
他对众议院说，他已在莫斯科说过一次，在北京说过两次，在美国说过六次，要他们都停止提供现代军事装备。

显示原版>>

Previous:日报报道《南越政府军加紧守卫西贡》

Next:美杂志说西贡伪空军飞机已损失三分之一以上


蒋经国升调亲信担任军事要职

出版日期:1975.04.12
         期次:5949
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报》四月十日专讯：
星期一，台湾军事将领有重要调动，蒋经国的重要助手王升上将，接任总政治作战部主任，主管全军政治工作。原主任罗友伦上将，调任联勤总司令。
原任联勤总司令的郑为元上将，出任台湾省警备总司令，负责全台湾保安工作。原陆军副总司令马安澜上将，调升为总司令；原任司令于豪章上将，乘直升机失事后一直在美国疗养。
王升将军，追随蒋经国很久的军事政治干部，远在“赣南时代”即为蒋氏之部属，他在台曾主持军队政工干部学校，担任国防部总政治作战部执行官。他与国民党中央组织工作委员会主任、救国团主任李焕，是蒋氏目前最得力之助手。
郑为元将军，系五十年代以后崛起之军人，曾任现代化的“前瞻师”师长，此师为应付现代化原子战争的特殊部队。后来，郑将军出任海军陆战队司令，是蒋经国氏信任之少壮军人。观察家认为，目前的军事人事调动，表明蒋经国氏有意加强对军队政治工作和台湾保安的领导。
【美联社台北四月七日电】中华民国周一更调部分军事领袖。
空军总司令陈衣凡退役，空缺由新总司令刘德福补上。
联勤总司令郑为元接替尹俊出任台湾省警备总司令。尹俊调升为新任总统严家淦之顾问。

显示原版>>

Previous:布赖恩·鲍尔访问中国观感《重临出生地──天津忆昔》（待续）

Next:美国务院官员说美对蒋政策不大可能改变


杰克逊说他已获悉美国同西贡有秘密协定

出版日期:1975.04.12
         期次:5949
         版次:2
         栏目:\[第二版]
副题:他要求福特公开向国会提供秘密协定的文件并要基辛格说明此事
文章正文:
【美联社华盛顿四月八日电】参议员杰克逊今天说，他已了解到美国和南越之间订有从未向国会透露过的秘密协定。
华盛顿州民主党人杰克逊在准备向参议院发表的一篇讲话中说，这些协定“设想美国作出重大的决定”，但是却从未承认过这种协定的存在。
杰克逊说：“我现在要求总统公开和向国会提供体现或反映这些秘密协定的所有文件。”
他说：“只要不让我们知道我们应该知道的事情，我们国会在制定一项统一的对外政策方面就无法发挥宪法规定的作用。
“只要不向美国人民透露以他们的名义承担的义务，美国人民也不会信任他们的政府。”
他说，自从南越武装部队开始退却以来，美国政府一直在说，国会背弃对南越承担的“保证”和“义务”。
他说：“事实是，国会被指责违反了它从未听说过的保证和义务。”
杰克逊重申，他的情报来自“最可靠的权威”，他说：“说句公平话，我认为，福特总统只是最近才知道。”
他指出，同第一阶段限制战略武器会谈裁军协定有关的秘密协定已经初步搁置起来了，“有许许多多的秘密协定，我们必须把它们挖出来，挖出来，挖出来。……”
【美联社新墨西哥州阿尔布凯克四月六日电】美国参议员杰克逊今天要求国务卿基辛格透露美国对南越政府作出的任何秘密保证。
这位华盛顿州民主党人在一次记者招待会上说：“我认为我们可以要他到国会来，并作出保证，我们还可以问他‘承担了什么义务’？”
他说：“在国务卿基辛格再次谈对南越的义务以前，他应当前来彻底透露他可能在未通知国会的情况下承担了什么义务。”
基辛格四月四日曾说过，美国在道义上而不是在法律上有帮助南越的义务。
杰克逊到阿尔布凯克来是为了参加一次每人出二百五十美元的筹措基金的午宴。

显示原版>>

Previous:意刊文章《美苏关系不错，但北约在警惕》

Next:美白宫发言人内森谈：巴黎协定前美国同西贡的“秘密意见交换”


路透社说白宫承认秘协议有造成一场政治风暴的危险

出版日期:1975.04.12
         期次:5949
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿四月九日电】白宫今天透露，前总统尼克松曾向南越秘密保证，如果河内大规模破坏越南和平协定，美国将作出有力的反应。
这一透露有造成一场政治风暴的危险。
福特总统的新闻秘书内森说，这项保证是在谈判巴黎协定期间，在国会于一九七三年夏禁止把美国战斗部队重新派往越南之前作出的。内森的解释在国会内引起了一些混乱，虽然参议员杰克逊很快就回答说：“这使我更加相信我所说的话。……肯定应该进行调查。”
参议院民主党领袖曼斯菲尔德说，他预计参议院外交和军事两个委员会将调查这一问题。

显示原版>>

Previous:黑格说美同西贡曾达成秘密谅解

Next:美报报道《高工资诱惑青年工人来西伯利亚》


美白宫发言人内森谈：巴黎协定前美国同西贡的“秘密意见交换”

出版日期:1975.04.12
         期次:5949
         版次:2
         栏目:\[第二版]
文章正文:
说美曾对西贡作出两项保证：“一是继续提供经济和军事援助，二是对任何违反（协定）的行动作出有力的反应。”
【美新处华盛顿四月九日电】白宫（内森）四月九日新闻发布会：
参议员杰克逊指责尼克松政府在巴黎和平协定签订时同南越搞“秘密协议”，发言人内森在记者要求他对此发表意见时宣读了下列声明：
“尼克松总统清楚地和公开地说明了就美国的援助和实施巴黎协定向越南共和国所作的保证。这种公开说明的美国政府继续提供足够的经济和军事援助和对严重违反巴黎协定的现象作出有力反应的政策和意向，反映了尼克松政府和阮文绍总统当时的秘密意见交换的内容。实质上，私下意见交换的内容同公开说的没有什么不同。当然，一九七三年的法律排除了美国对违反协定的现象作出军事反应的可能性。”
内森对记者说，“当时”是指在巴黎谈判协定的时期，一九七三年的法律就是对拨款法案的库珀—丘奇修正案，那个修正案规定八月十五日停止美国在柬埔寨的轰炸并禁止再派军队去印度支那。
他在回答一系列问题时说，交换意见既有口头的也有书面的，在政府的各级进行，包括有些在尼克松和阮文绍之间进行。
内森对记者说，他已阅读了那个时期华盛顿—西贡通信的美国方面的信件，记者问他看到的信是否是经选择的，他说，他看了那些“我认为有关的信”。
记者问白宫是否同黑格将军就他同阮文绍的谈话内容进行了接触，内森说：“当时在这里的基辛格国务卿已提供口头谈话内容。”
至于福特总统是何时得知这些通信内容的，内森说，那是“就职后的一两天。（国家安全委员会）向他提供了一个文件，把对南越作出的保证”都列举出来了。至于福特是否会象杰克逊所要求的那样把秘密意见交换公开，内森说，这种通信通常是不公布的。
记者再次问尼克松的保证是否后来被国会的行动否定了，内森说，作了两项保证，“一是继续提供经济和军事援助，二是对任何违反（协定）的行动作出有力的反应。现在，一九七三年的法律已排除了作出军事反应的可能性”。

显示原版>>

Previous:杰克逊说他已获悉美国同西贡有秘密协定

Next:黑格说美同西贡曾达成秘密谅解


美报报道《高工资诱惑青年工人来西伯利亚》

出版日期:1975.04.12
         期次:5949
         版次:2
         栏目:\[第二版]
文章正文:
美联社记者说，“即便有这一切利诱，人们仍要离开西伯利亚”
【本刊讯】美国《巴尔的摩太阳报》三月二十二日刊登该报驻莫斯科记者迈克尔·帕克斯发自西伯利亚的马基斯特拉尔内的一篇报道，标题是《开路先锋的精神，高工资诱惑青年工人来西伯利亚》，摘要如下：
当你乘飞机向北面飞的时候，西伯利亚大森林——稠密的和白雪覆盖的桦树、桧树和枞树原始森林——仿佛是一望无边。只是偶而碰见的一些河流，现在是冰雪封冻的缎带，截断一下没完没了的树林。
突然，在地平线上出现了缕缕青烟。然后，看到了在森林中砍出的一长条空地。最后，终于在一个小山坡上出现了冒烟的地方和清除空地的工人的住房。这就是苏联新西伯利亚大铁路的一个工程营地。
马基斯特拉尔内现在住在这里的一千二百名工人，大多是十几岁和二十几岁，他们认为自己是开路先锋。
这里还有高工资的强烈诱惑。青年工人一般是每月四百卢布以上，这几乎等于全国平均工资的三倍。他们之中的许多人，作为从事普通劳动的非熟练工人，如果在别的地方，挣的钱也许只有这里工资的四分之一。
莫斯科的共青团中央委员会本月报告说，已有十五万人申请在贝加尔—阿穆尔铁路一九八二年完工以前，到这里来工作。由于苏联报刊继续不断地宣传这项工程，每天都有成百的人来到这里。
【美联社苏联布拉茨克四月一日电】（记者：弗兰克·克雷波）西伯利亚这片沉睡的大地现在活跃起来了，但对那些要获得其宝藏的人们来说，这却是艰苦的生活。
西伯利亚的自然资源是如此丰富，以致使苏联能在二十一世纪成为世界上最富的国家。
为开发这些自然资源，正在作出巨大的努力。但是，一个重大的问题，就是要找到这样的人，他们愿意忍受恶劣的气候，愿意在横跨从乌拉尔山脉到太平洋的长约三千四百英里的辽阔地区落户。
在参观访问西伯利亚的六个城市期间，到处都听说同一件事——急迫需要修建住房和提供必要的服务与娱乐设施，这样才会吸引和稳住人们。
伊尔库茨克的官员们承认说，“我们的住房问题尚未解决”，并承认，消费品仍然很难搞到。
在乌斯特伊利姆斯克，安加拉河上的一座新水坝即将完工；该城市的共产党首脑承认，许多人离开的主要原因是缺少“象样的、舒适的房子”。
几年前，热衷于西伯利亚的人们谈论，到二○○八年将有六千万人居住在西伯利亚。但是，据官方统计，从一九五九年以来，西伯利亚和苏联远东地区的人口仅仅从二千二百六十万增加到二千六百三十万。
按这个速度，到本世纪末能有三千五百万人住在西伯利亚，苏联就算是幸运的了。
苏联其余地方也存在同样的问题，只是程度上较轻些，这些问题是，没有足够的住房、消费品不足和劳动力紧张。
西伯利亚人可以捆起行李就走，他们也常常这么做。一些中央报纸引用了惊人的统计数字，说明所有去西伯利亚的那些人中，有一半人在年后就离开了，有五分之一的人在一年内就离开了。
苏联外交部安排的这次参观访问，都是跟官员们接触，很少有机会同普通人见面。
几乎所有在西伯利亚工作的人都拿到特殊的“北方津贴”，它可以使那里的工资比莫斯科高出一倍或二倍。一个每月收入二百卢布的莫斯科工人在西伯利亚可以容易地得到比这多得多的钱。
记者们被告知，在贝加尔—阿穆尔铁路线上，一个领取全部西伯利亚超期工作津贴的高薪工人每月能收入一千四百卢布，等于苏联产业工人平均工资的十倍。
大多数工人还有两个月而不是一个月的休假，并且可以提前五年退休，即男工到五十五岁退休，女工到五十岁退休。
即便有这一切利诱，人们仍然要离开西伯利亚。为了修建布拉茨克水坝和贝加尔—阿穆尔铁路，政府发起了一场大规模的宣传运动，鼓励共青团员们到西伯利亚来。

显示原版>>

Previous:路透社说白宫承认秘协议有造成一场政治风暴的危险

Next:合众社报道：西贡分析家评南越局势


美报报道《据说苏联在非洲基地储存导弹供在印度洋的舰只使用》

出版日期:1975.04.12
         期次:5949
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》四月七日刊登米德尔顿的一篇报道，标题是《据说苏联在非洲基地储存导弹供在印度洋的舰只使用》，摘要如下：
国防部的官员们说，苏联在东非索马里伯贝拉新修建的一个大型海军支持设施储存远程弹道导弹。
据信，这些所谓的巡航导弹是供部署在印度洋的苏联海军中队的水面舰只和潜艇使用的。这支海军中队的实力据说为十到十五艘舰只，它在阿拉伯海很活跃。阿拉伯海是在印度洋上波斯湾进出口以东的地区。
一位军事分析家说，既然这支苏联海军中队可以有把握地迅速得到巡航导弹的补充供应，俄国人和他们在从伊拉克到也门东南部的阿拉伯朋友，在国际危机时就可以控制波斯湾的出口和苏伊士运河到红海的供应线的出口。据信，这些导弹有从射程二百英里的ＳＳＣ—１到射程七百英里的ＳＳＮ—５
。关于新战争的想法沙特阿拉伯强烈反共的统治者费萨尔国王的去世，苏联现代化的武器源源不断地运往伊拉克、叙利亚和埃及，以及以色列和埃及的谈判破裂——这些使得有些官员谈到呈现一种战前的形势，而不是战后的形势。
这些官员说，放慢美国向以色列运送武器的速度虽然在外交上可能是有利的，但是军事上的事实是，以色列是有充分强大的力量来同阿拉伯的力量抗衡和对俄国人起威慑作用的唯一中东国家。
国防部内部批评这种形势的人说，苏联继、续把先进的武器系统运往阿拉伯国家和加强它自己在这个地区的军事力量，美国却拒绝给以色列武器。他们说，这种政策如果继续下去，就会使以色列和美国在军事上都处于困难的境地。提出批评的人说，实际上，苏联和阿拉伯在这个地区积聚军事力量的作法，将为苏联提供一些战略上的抉择，如果发生另一次战争，这些抉择对以色列和美国都将是严重的挑战。
美国的计划人员说，他们认为，在发生另一次战争时会封锁以色列和实行新的石油禁运。
军事计划人员说，他们对伊拉克将来对待它在波斯湾的各邻国的政策也感到关心。他们断定，伊拉克在苏联的鼓动下可能利用任何一次新的危机向南推进，对科威特和沙特阿拉伯采取行动。

显示原版>>

Next:日本外相宫泽喜一抵美访问


美国务院官员说美对蒋政策不大可能改变

出版日期:1975.04.12
         期次:5949
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿四月七日电】国民党中国总统蒋介石的去世不大可能使美国政策有任何改变，因为台湾同中华人民共和国之间的基本局势仍然没有改变。
国务院官员今天在发表这番谈话时指出，一九七二年在国民政府内部就已经进行了真正的权力移交工作，当时蒋经国将军接管了他父亲的统治权力。小蒋已作为一位有效的政治领导人出现，他看来比他的父亲更加适于处理台湾的内部问题。
因此，这里的分析家们认为，此刻对国民党政府的稳定没有任何威胁，在可以预见到的未来的基本政策也不会有任何改变。

显示原版>>

Previous:蒋经国升调亲信担任军事要职

Next:香港《快报》刊登特约文章《蒋介石总统逝世后：看台湾今后的大势》


美杂志说西贡伪空军飞机已损失三分之一以上

出版日期:1975.04.12
         期次:5949
         版次:3
         栏目:\[第三版]
文章正文:
【法新社华盛顿四月八日电】美《航空周》杂志今天说，到今年目前为止，南越空军的“一千八百架飞机和直升飞机”已损失“三分之一以上。”
其中大部分损失是自从三月中旬以来“由于北越的大规模攻势和在南方的防御日益崩溃所造成的”。这些飞机是被击落的，在地面上被摧毁的或者是在“仓惶撤退”时放弃的。
这个专门的杂志说，在岘港的前美国巨大的空军基地，“就损失了大约二百架飞机”。
《航空周》杂志说，一些直升飞机由于在空中飞行时燃料用完而坠毁了。
该杂志说，尽管发生了“这种不幸的情况”，两个中队的Ｆ—５Ａ和Ｆ—５Ｅ喷气飞机“在共产党接管之前设法逃出了岘港而飞到西贡附近的边和”。

显示原版>>

Previous:惠特拉姆同苏哈托会谈印支局势问题

Next:布赖恩·鲍尔访问中国观感《重临出生地──天津忆昔》（待续）


日报报道《南越政府军加紧守卫西贡》

出版日期:1975.04.12
         期次:5949
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东京新闻》四月五日晚版登载该报记者大江立夫写的一篇综合报道，标题是《南越政府军加紧守卫西贡，构筑第二道防线》，摘要如下：
南越解放力量以北部、中部为中心已控制全部领土的四分之三，政府军所控制的只剩下西贡附近和湄公河三角洲各省了。而三角洲地区也是解放力量慢性渗透的地区。解放力量为迫使阮文绍政权下台，将进一步缩紧包围。是不是会直接进攻西贡呢？如果进攻西贡，是在什么时候呢？虽然专家的推测还没有确定，但是政府军从一日以来就得到美军空运的军事援助物资，正加紧重建首都地区防线。首都能否守住，完全取决于政府军的士气。根据各方面的资料，概括地谈一谈政府军守卫西贡的态势。
综合西贡军事人士的情报，政府军方面的首都防卫态势是：（１）以包括西贡和该市周围的嘉定省全区和四周各省的一部分在内的、为半径二十五公里的圆周所包围的地区，为特别警备区；（２）再在外围五十至六十公里的宽度内，设置炸面圈形的“安全地区”。
大体上说，这种策略就是以西贡为中心，划一个半径八十公里的圆，阻止解放力量于圆外。完全在这个圆内的，除西贡、嘉定省以外，还包括平阳、边和、隆安、鹅贡、厚义各省，西宁、永隆、福隆三省的南部，隆庆、福绥两省的西端，再加湄公河三角洲东部的一部分。
然而实际上在三月底，距首都八十公里范围内的真成（永隆省）等县城已遭到解放力量的炮轰和地面攻击。在北部和西北部，“安全地区”已被蚕食。据悉，在东北方外围的同帅（福隆省），十四号公路已被切断，这方面的蚕食看来也是时间问题了。
因此，政府军在北部和东部实际上不得不进一步缩短圆的半径，设第二道防线。据料，距西贡三十到四十公里圈内的边葛（平阳省）和边和（边和省）附近将成为前哨据点。
保住首都附近人口集中的地区和粮食地区湄公河三角洲，对政府军是至高无上的命令。如果从三角洲到西贡的交通被切断，首都缺粮的情况就将迅速地变得严重，并在市民中引起恐慌，加速首都的无秩序状态和内部崩溃。
本来在三角洲，解放力量的显著渗透犹如“豹的斑点”，三角洲总面积的二分之一以上是同政府军争夺的地区。

显示原版>>

Previous:外电报道：法总统德斯坦谈越南局势

Next:惠特拉姆同苏哈托会谈印支局势问题


日本外相宫泽喜一抵美访问

出版日期:1975.04.12
         期次:5949
         版次:1
         栏目:\[头版]
副题:美联社说宫泽和基辛格将特别集中美对印支的政策
文章正文:
【美联社华盛顿四月九日电】日本外相宫泽喜一今天到达这里，来同国务卿基辛格举行会谈，他们的会谈将特别集中讨论美国对印度支那的政策以及这对美国对其他亚洲国家的政策将会产生的影响。
日本正在受到压力，特别是来自社会党和共产党国会议员的压力，要它承认西哈努克亲王的流亡政府为柬埔寨新政府。
同时正在重新估价日本对印支的经济援助政策。
除了东南亚问题之外，宫泽和基辛格还将讨论中东局势，需要由这两个最大的石油消费国采取一致行动的能源问题以及美国在遵守它同日本的防御协定方面将会作到什么程度这个一般性问题。
从第二次世界大战结束以来日本人一直处在美国核保护伞的保护之下。预料宫泽将询问，鉴于印度支那局势——在那里美国的军事和经济援助现在成了一个大问号，这种保护是否将继续保持下去。
在能源问题上，日本不愿效法基辛格的作法，对进口石油规定一个高水平的基价。日本由于缺乏一切石油资源而同美国所持的立场相抵触，美国的立场是通过把基价保持在高水平上的办法，鼓励进一步勘探石油和开发获利少的资源。
日本还希望从美国得到保证，确保它获得美国粮食供应的途径不会中断。一九七三年夏季美国缺货期间停止大豆出口的作法，震动了日本对美国市场的信赖。
宫泽在星期五结束在这里的会谈之前还将同福特总统的新任特别贸易代表弗雷德里克·登特会谈。
宫泽的访问是为三木首相和裕仁天皇晚些时候的来访打前站的，三木可能于八月份来访，天皇将于十月一日起对福特总统进行为期四天的访问。

显示原版>>

Previous:美报报道《据说苏联在非洲基地储存导弹供在印度洋的舰只使用》

Next:印度军队非法解除锡金国王卫队武装


外电报道：法总统德斯坦谈越南局势

出版日期:1975.04.12
         期次:5949
         版次:3
         栏目:\[第三版]
副题:法报文章《尚在越南的法国企业是巴黎可能进行调停的一张王牌》
文章正文:
【法新社巴黎四月九日电】法国总统德斯坦今天要求越南民族和解委员会举行紧急会议，从而表明他的政府将就越南危机采取更为有力的主动行动。
他在内阁会议上说，越南问题的唯一解决办法是“紧急执行（一九七三年）巴黎停火协定第十二条的安排”，其中包括由阮文绍政府、临时革命政府和“第三力量”组成的一个委员会举行会议。
德斯坦强调说，为了实现这一点，西贡的政治权力应完全由已表明决心履行这一程序的那些人来行使。
外交观察家说，由于阮文绍总统过去已拒绝这个委员会举行会议，德斯坦的这番话便暗示了：法国总统不会以任何方式支持阮文绍政权，如果它拒绝他所建议举行的会议的话。
法国政府发言人罗西说，德斯坦的这番话不仅是一种真诚的愿望，“它还表明，法国政府打算超过它上星期三表示的提供人道主义援助的限度”。
【本刊讯】法国《回声报》四月九日刊载帕特里克·拉姆写的文章，题为《尚在越南的法国企业是巴黎可能进行调停的一张王牌》，摘要如下：
阮文绍引退，是举行能挽救南越尚能挽救的东西的谈判的唯一方法。因为临时革命政府已多次宣布它愿意同除阮文绍之外的人谈判。实际上，革命者知道，他们不可能指望取得全面军事胜利而不引起真正的内战的。
善于在这场冲突中保持中立的法国，处于能使对抗双方坐在桌子旁开会讨论的很有利的地位。此外，巴黎权威人士指出，法国正在同临时革命政府、西贡政权和包括中立分子的堪称“第三力量”的组织进行接触。
法国在南越的经济利益之大，是巴黎政府活动中的一张不可忽视的王牌。许多在西贡有生意做的工业家都保持着冷静的头脑，并认为应不惜一切代价保持法国的存在，以便在战后留在当地。
目前有一万多法国侨民在南越，他们当中的大部分（百分之九十）都住在西贡地区。
法国财团控制的企业大约雇用了三万名领工资者。这些企业为越南国家预算提供百分之二十以上的经费。
许多部门实际上被某些企业垄断了。对于饮料和人造冰部门来说，情况尤其如此。在这部门，最有势力的是印度支那啤酒和人造冰财团，由于这个企业很大（它大体上占当地工业营业额的一半）。它雇用的人之多是首屈一指的。这个财团变成越南法定的公司。一九七三年，它在越南获得的纯利润高达九百一十万法郎。这种垄断状况在烟草和火柴部门也可以遇到。
法国企业在医药和机械部门也占统治地位。
法国在与工业有关的许多部门的投资仍然占优势：如橡胶生产、银行保险、进出口公司和运输业。
法国四家种植橡胶的公司占有百分之九十的种植园。
法国公司控制着百分之二十的银行活动。在保险方面，法国公司占百分之十七。
这些利益可否以数字来说明？据驻西贡的商务参赞说，法国的存款估计为十五亿到十七亿法郎（合三亿七千万美元），这意味着每年营业额达七亿法郎。此外，还应指出，法国是南越的第一个债权国，它的债权达到了三千二百万美元。
我们询问过的许多实业家希望“坚持到底”。大部分公司都发出将家属遣送回国、但要不惜一切保证法国留在那里的指示。
某些人士的推论是，善于在目前冲突中保持中立的法国，将在明天的南越起作用，从这一角度来看，经济利益是一种不可忽视的王牌。

显示原版>>

Previous:合众社报道：西贡分析家评南越局势

Next:日报报道《南越政府军加紧守卫西贡》


香港《快报》刊登特约文章《蒋介石总统逝世后：看台湾今后的大势》

出版日期:1975.04.12
         期次:5949
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《快报》四月七日刊登一篇署名马文的特约文章，题目是《蒋介石总统逝世后：看台湾今后的大势》，摘要如下：
在蒋氏逝世之后，世界各地一般所关切的是：一、中美关系是否会因此而变化？二、台湾内部会不会因此而陷入混乱？三、北京和台北之间是否会因蒋氏之逝而和谈？或者，中共攻台？四、行政院长蒋经国是否有足够能力继承领导？五、中华民国的新领导人，是否会和苏联改变关系？六、台北的新领导机构将会如何转变？
以上六个问题是最迫切的。兹分述如下：中美关系维持现状中美关系必不会因蒋总统之逝而有改变，美国的中国政策是配合其世界政策的。美国和中共会相互建交，已无可避免，只在于时间迟早而已，这一项决策不会因蒋介石总统的存没而发生本质的变化。美国的基本政策是维持台湾的现状，尽可能避免战争。美国承认中共的时间，一般估计会在美国总统福特今年访问北京之后，这要看双方的谈判进展而定。
在过去两年间，中华民国对美国关系的实际决策已由行政院长蒋经国主持。因此，中美关系将继续现状不变。内部必然保持安定台湾内部问题，以前为人渲染的本省人和外省人之间的矛盾，实际并不如传说那样地紧张，而近年则更见缓和，蒋经国在台湾本省籍人中的声望很好，在蒋经国执政的短短年月中，台湾本省人获得参政的机会较以前增多，其他方面也相当和谐，不是没有问题，而不是严重的问题。
国民党内部派系间的问题，自陈诚逝世之后，已逐渐消解。旧的政学系、ＣＣ、黄埔等派，都已名存实亡，目前台北的派系问题几乎已不存在，如今国民党的中常委会很单纯，蒋经国足以驾驭。至于军队，蒋经国多年经营，可以说是他的直接关系而并非承藉父荫，因此，军也不会有异动。台湾内部自然会保持安定。与中共无谈判可能北京和台北之间的关系，将来必定改变，但是，北京不会采取武力进攻，几乎可以断言。只要台湾内部能保持现状式的安定，中共会无隙可乘。
一般以为蒋介石总统之死，对双方谈判会有帮助，这是空虚的，至少，在可见的短期内决无谈判的可能。蒋经国曾被视为可能亲共甚至亲苏的人物，实际并不如此，在这方面，蒋经国的立场和已故的父亲是同样坚定的。
国共之间将来如何谈判，现在无从预测，我们相信会有谈判的一日，但这不是一二年间可出现的事，甚至会在八年十年之后也不一定。总之，国共即使发展到谈判，台湾地区的独立性将不致变化，有商量余地的只是名义，而在可见的时日中，蒋经国决不会放弃中华民国的法统，那就绝无可能谈。打，肯定不会。蒋经国有统治权力行政院长蒋经国在台湾的行为，大致上获得好评。至于在权力的运用上，蒋经国有其智巧和基础。以前，外界传说，蒋经国控制了党权、军权、特务权，而在财经外交方面则有所欠缺，这是不合实际的，在蒋氏出任行政院长之后，实际已照顾到全面，财经、外交，地方政治，蒋经国都已植有人员以及有了真实的运用力。对苏距离可能更远外界喜欢把蒋经国的名字和苏联相连，此由于蒋经国早年在苏联留学，妻子是俄国人，蒋氏本人在苏联时，又担任过乡村党职，但是，这已是数十年前的事，蒋经国在抗战的中后期在赣州时，思想即已转变为反对共产主义者。到台北之后，蒋经国和苏联根本谈不上有来往，他接见过苏联报纸的英籍记者，那等于是公开的，并无重要性。蒋经国因本身的经历，对苏关系有逾份的避嫌式慎重，因此，蒋总统逝世后，中华民国与苏联之间可能会比以前的距离更加远。蒋经国主政的时日，必然是一面倒地亲美。料中共会加强统战严家淦已接任了总统。
在过去多年中，严家淦恰如其份地做着副总统。严在国民党内的资历轻浅，本身又没有一个足以争的派系，因此，他和蒋经国之间不会引致真正的权力冲突，今后，严家淦将会再恰如其份地做一个国家元首，而将决策权交付给党的中常委会。
台北的政治上最高权力，今后会由一人移至会议，那是党中常委会，而蒋经国控制着中常委会。
相信，台湾的局面不会因蒋总统逝世而有实质的改变。但中共会运用丧事而加强统战。

显示原版>>

Previous:美国务院官员说美对蒋政策不大可能改变


意刊文章《美苏关系不错，但北约在警惕》

出版日期:1975.04.12
         期次:5949
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】意大利《时代》杂志三月二十二日一期刊载特拉姆巴利写的一篇文章，题为《美苏关系不错，但北约在警惕：在缓和的边界》，摘要如下：
罗伯特·鲍尔上尉是非常准时的。他将陪同我们参观东西方边界的一个紧张地段，他将向我们表明，如果华沙条约有一天决定发动进攻，首先同华沙条约集团接火的是哪些人，他们是如何生活的。总之，是去看一看北约的真实面貌。
舒适的草绿色卡迪亚克牌汽车穿过诺林贝格来到一个大兵营的入口，这里是第二骑兵装甲团司令部的驻地，这个团是美国军队中最古老、最显耀的团之一。在荣誉大厅的墙上挂着“时刻准备着”的标语，这是这个团在第一次世界大战期间在法国边界作战时赢得的。在另一面墙上挂着指挥过这支部队的五十八名军官的照片。最后一个是现任团长赫达奇克上校，过了一会儿，他亲自出来欢迎我们。
团长介绍了该团的轮廓：有三千五百人（分为三个骑兵营），五十二辆Ｍ６０型坦克，一百五十二辆有火箭发射装置的谢里登式装甲车和二十架直升飞机，还有一些装有重炮的履带式坦克。这些人和这些武器同西德九千人一起，守卫着六百七十公里的特别微妙的边界。这是一个差不多是三角形的地带：左边的一部分（三百公里）同东德接壤，右边同捷克斯洛伐克接壤。
第二骑兵装甲团对面的部队有哪些呢？上校说，他对此知道得不太精确，然而很肯定，是很多的，是很庞大的。另外，做一个简单的对比就够了。众所周知，在西德和荷、比、卢边界，北约有七十八万军队和六千五百辆坦克，而在东德、捷克斯洛伐克和波兰边界，华沙条约布置了九十二万五千士兵和二万二千辆坦克。这样大的不平衡还不令人担心吗？
北约的人们回答说，并不太担心，这既是因为技术差距仍然是明显地有利于西方的，也是因为大西洋联盟仅有防御的任务。众所周知，防御比进攻需要较少的人力和武器。但是，后来，人们以不是平静的语调着重指出，在最近十八个月里，苏联在东欧的兵力增加了八万人和八百辆坦克。而所有这一切，正是在维也纳举行中欧均衡裁军谈判时发生的。这时，西方边界的守卫者们说，我们现在指望些什么呢？
数十万的兵力、数千辆坦克和大炮。毫无疑问，这是强大的力量，是给人印象深刻的数字。但是，在两个超级大国拥有能够几次毁灭世界的原子武器的情况下，这些力量有什么意义呢？你可以听到人们回答说，两个集团所拥有的威慑力量越是相等，战争的可能性就越小。这可能是真的，但是，悬剑在额，我们（包括生活在东方和西方的所有的人）肯定是不能很好地生活的。
在靠近北部，雪出现了，太阳躲进了灰色和冰冷的云雾之中。“巴伐利亚的瑞士”很快变成了一块荒芜人烟和无色的荒地。坐在我旁边的埃旺杰利斯托解释说，驻扎在这一地区的美国军队现在完全是由“职业军人”组成的。最后一批征召来的军人在去年十二月回家了。
第一骑兵营营部设在一座云雾遮盖的小山顶上。离边界很近。那里只有兵营和装甲车。四周是荒野。骑兵营营长在等着我们。三十九岁的克劳卫中校原籍是乌克兰。克劳卫说，他的部下随时准备进入战斗，雷达和直升飞机的监视，二十四小时从不间断。
人们对我说，东德就是这样在保卫着它同西方接壤的整整一千零五十公里的边界，每一千米的边界墙就要花二百五十万美元。人们还说，带刺的铁丝网和地雷没有完全达到预期的目的，因为逃往西方的人依然继续逃跑。仅在这一地区，从一九六二年到一九七二年，到达埃格尔河对岸的人就差不多有五千人。所有想逃走的人都能成功吗？不，八十八人踏响了地雷或是倒在机枪的扫射之下。

显示原版>>

Previous:印度军队非法解除锡金国王卫队武装

Next:杰克逊说他已获悉美国同西贡有秘密协定


印度军队非法解除锡金国王卫队武装

出版日期:1975.04.12
         期次:5949
         版次:1
         栏目:\[头版]
文章正文:
美联社报道在英·甘地支持下，锡金议会表决废除君主制
【路透社新德里四月九日电】官员们今天在这里说，印度军队已解除了锡金国王的私人卫队的武装，并且解散了这支卫队。
他们说，四百名锡金王宫卫队没有进行抵抗。但是有一家印度通讯社的消息说，在印度军队开入王宫，解除王宫卫队武装以前，发生了激烈的交火事件。
【美联社新德里四月十日电】在印度总理英·甘地夫人的支持下，锡金议会十日表决废除君主制，并要求得到印度正式邦的地位。
议会说，它将举行某种形式的公民投票来取得锡金二十万居民的同意。尽管如此，看来锡金国王帕尔登·顿杜普·纳姆加尔统治的结束和锡金完全并入印度只是个时间问题。据说这位国王现在被隔离在甘托克的王宫里，在他的近卫队在九日晚上一次流血冲突中被解除了武装后，现在由印度军队进行监护。

显示原版>>

Previous:日本外相宫泽喜一抵美访问

Next:意刊文章《美苏关系不错，但北约在警惕》


香港《商报》报道《远东经济评论》评述宋美龄的文章《宋美龄主张美苏结伙 联合对付北京》

出版日期:1975.04.13
         期次:5950
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《商报》三月二十三日报道香港《远东经济评论》三月二十八日一期上的一篇“台湾通讯”，并冠以如下标题：《宋美龄忧美台断交》；《主张美苏结伙联合对付北京；如此长篇谈论，在台引起争论》。摘要如下：
本港英文《远东经济评论》在三月二十八日一期中，发表台湾通讯，述评宋美龄最近的长篇谈话，说这篇谈话是为美台终于绝交，作好准备。宋美龄还在文中表示赞同美苏缓和，而反对美中缓和。通讯摘要如下：
宋美龄最近发表长篇谈话，按照此间解释，这是警告台湾要预料它同美国的关系出现最坏情况。这项谈话发表于这样一个时候，即印度支那正遭到越来越大的压力，而美台今后关系又呈不稳。
这篇冗长的谈话，分析了美国以及它同苏联、中国改善关系的尝试。其理论是，同苏联搞缓和，是冒险的，但有价值的，而同中国搞缓和则是危险的，在长期来说是徒劳的。
但是，宋美龄谈话中最使人吃惊的地方，是她如此广泛评论美国内政，尽管台湾对美国的依赖是那么大。
此间政治观察家认为，这项谈话是为了使台湾不仅为美台关系断绝作好准备，也为金边、西贡的垮台，作好准备。这篇谈话，似乎也是为了煽起美国保守派对台湾的支持。
宋美龄说：“以目前克里姆林宫领导的成熟和理性，达成和解即含有某种必要的善意现象。”但是，美国同中共和解，则完全对中共有利，据她说，“因为中共不能与苏联或美国相比拟。同中共和解，只能给中共以时间加紧迎头赶上”。宋美龄认为，美国同中共和解，正损害美苏关系。

显示原版>>

Previous:布赖恩·鲍尔访问中国观感《重临出生地——天津忆昔》（续完）

Next:蒋党《中央日报》简介宋美龄文章


奥地利报纸报道《在苏联的非俄罗斯共和国的动乱日益增加》

出版日期:1975.04.13
         期次:5950
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】奥地利《每周新闻》四月二日刊登一篇报道，主题为《在苏联的非俄罗斯共和国的动乱日益增加》，副题为《在基辅对「民族主义者」．采取强硬措施》，摘要如下：
苏联官方对在乌克兰发生的事件进行频繁的批评说明，当局事实上必须克服日益增加的困难。
乌克兰党首脑、莫斯科全党主席团成员弗·谢尔比茨基最近攻击了在乌克兰各大学文化生活中出现的民族主义潮流。
他在基辅大学的讲演中威胁说，政府决心用一切手段铲除「民族共产主义，毛主义和犹太复国主义」。这位乌克兰党首脑在《新时代》上发表一篇文章更尖锐地说：「人们看到个别艺术家的活动中也有创作上的缺点，有时也有越轨的。」．
谢尔比茨基用几乎是不加掩饰的威胁来补充他的这些讲话：「这些人的命运——如果他们不及时地采取理智态度的话——是不会令人羡慕的」。
看来乌克兰的民族主义潮流在超出知识分子的小圈子，一直达到了党的新闻机关的编辑部。

显示原版>>

Previous:法新社据苏刊文章谈苏犯罪情况

Next:英报就西贡危机评东南亚局势《东南亚的新地图》


布赖恩·鲍尔访问中国观感《重临出生地——天津忆昔》（续完）

出版日期:1975.04.13
         期次:5950
         版次:4
         栏目:\[第四版]
文章正文:
当年藏污纳垢有钱人住在孤立建筑的房子里，房子四周筑起高墙，高墙上开了枪眼，设有炮门，跟戈登会堂的式样一样。军阀往往是英国、法国或日本的手下，受到它们的保护，一旦作战失利，或者属下军队反抗，他们就发现，到外国租界去避难很方便。我大约八岁的时候，有一天，我爬上一个军阀花园的围墙上，看见下面有一个大笼子；笼子里面有一只给链子拴住的鹰。它的黄色眼睛，尚未失去凶光，我感到又怕又可怜。
到一九三一年，天津作为藏污纳垢之所，已经变得如此臭名远扬，以致引起全世界的注意。就在那一年，国联派了李顿勋爵率领的特别调查团到中国来。一九三五年发表的调查报告的麻醉剂部分断言：“天津是海洛因制造的神经中枢，公开出售海洛因和可卡因的外国公司将近一百家。”
一九三一年，全世界注意的另一大事件是日本进侵东北。非常有讽刺意味的是，联军事前并不晓得，沿海外国租界的消灭，并非来自他们所始终害怕的人，即觉醒了的中国人，而是来自外国联盟本身内部。一九三七年日本发动进攻时，“英国租界”和“法国租界”就消失得象它们出现时那么突然了。
一九三六年五月，我离开天津，那时候十八岁，我带着行李袋，走过天津东站的木桥，乘搭北行列车，取道西伯利亚前往英国。我打算四年以后就回来，但是经过了将近四十年时间，我才重临天津，走过同一座桥。
在那当中，我们当时了无所知的是，英雄的长征队伍已于一九三五年十月到达它的目的地延安。从那里开始，全中国都将得到解放，而曾经是无足轻重的农民都将得到正当的名誉。如今面貌大变前些时候，我和一批人从上海乘火车前往天津，我们预定在那里逗留两天。我拼命使自己相信，这是真正在发生的事情。从火车上外望，人们可以看到，在向来是荒芜的平原上，有着许许多多的新植树木和灌溉工程。农民不再任由水灾和旱灾摆布了。列车到达天津时，车站上人们讲话的声音听起来很熟悉，使人感到兴奋；在我听来，天津话比上海话讲得慢，更有音乐性。在火车上，我遇到一位天津人；他是工程技术人员，回去探亲。我很高兴，过去六个月我在英国学了中文；许多词语从我青少年时代的记忆中想起来了。这位天津朋友对我说，我依然有着天津口音。这使我乐开了。
火车到达天津时，已经夜幕低垂。我们乘坐的汽车从许许多多脚踏车中穿过去，经过过去的“法国租界”驶进以前的维多利亚街，经过门面华丽的大银行，而在那里，在一片朦胧中看见了昔日的维多利亚公园和戈登会堂。后来，我在月光如水的街道上漫步，街道两旁种上了刺槐。我来到往日的万圣教堂前。我顺便进去看看，知道这是一家工厂，正在开夜班。有三位工人停止了操作，迎上前来。我说明我是一个天津人。人们都面绽微笑。一杯茶不知道从什么地方端出来。他们告诉我，这里制作半导体管配件。人民公园谈往翌日清早六时三十分，昔日的维多利亚公园（现名人民公园）充满了人，有老有少，他们在打太极拳，有单独的，有集体的；有的人则在散步、聊天或坐在亭子里看书。紫藤属花正在盛开，此外我还闻出了白兰花的异国清香。那个英国纪念碑（上面的碑文是“纪念一九一四——一九一八年我国的光荣阵亡将士”）已经移掉。在原来的地方树起了一个约三英尺高的红色牌子，上面用中文写着：全世界人民团结起来。
我在一条长凳上坐下来，旁边是一位老人，于是我们谈起了天津来。有二、三十位男子、妇女和儿童聚集在我们周围，聚精会神地听着。老人记起过去“华人与狗不得入内”的公园规则。我感到局促不安，问他对象我本人这样的外国人进入公园现在觉得怎样。他回答说：“欢迎。”我指向当年的戈登会堂，说我最后一次进入那座建筑物是在我因骑脚踏车不亮灯而被扣留的时候，就是这样，我们的交谈在大笑中结束。
我走遍了整个昔日的“英国租界”，凭本能转角拐弯，经过许多我熟悉的房子。乞丐、人力车夫和污秽已经消失了。住在殖民地时代的孤立建筑的大房子里，中国人是感到不自在的，他们宁愿住建在院子周围的平房，这样一来，居民们可以在院子里一道作息。因此，他们拆掉高高的围墙，在庭围里种上香料植物和蔬菜。故居前面伫立当年我接受中国同学启发教育所在的那个运动场，现在成了一个周围有看台的体育场；我来到我的故居，站在对街望着。在曾经是我们的餐厅的窗前，坐着一位白发苍苍的中国老妇人。我感到快乐，由于没有怀旧的余裕，我走开了。
乘火车到北京去的时间快到了。我再访人民公园告别。靠近紫藤属花的地方，一些黄色蔷薇已在吐艳，而到处的空气，为自由自在地疾飞的春燕所划破。（续完）

显示原版>>

Previous:叙利亚复兴党指责伊拉克同伊朗签订协议

Next:香港《商报》报道《远东经济评论》评述宋美龄的文章《宋美龄主张美苏结伙 联合对付北京》


法新社报道：布什给西哈努克写信建议建立联系

出版日期:1975.04.13
         期次:5950
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京四月十一日电】据这里一些通常消息灵通的外国人士说，驻这里的美国联络处主任乔治·布什最近给西哈努克亲王写了一封信，建议建立联系。
这些人士说，信是约十天前发出的，并说这并非是布什的个人行动，而是以华盛顿正式代表的身份这样做的。
本社记者向西哈努克亲王的随从人员询问了此事，起先他们否认这个消息，后来又撤消这种否认，以待进一步了解情况，现在还没有传来所了解的情况。
本社记者反复向美国方面询问此事，每次得到的回答是：“我们不能发表意见。”

显示原版>>

Previous:福特向美国会发表对外政策讲话

Next:英报文章《英国的驱逐舰将在黑海航行》


法新社据苏刊文章谈苏犯罪情况

出版日期:1975.04.13
         期次:5950
         版次:2
         栏目:\[第二版]
文章正文:
【法新社莫斯科三月十四日电】苏联的一份司法杂志三月号载有揭露这个国家犯罪情况的文章，还谈到犯罪的经济和社会根源这样一个微妙的问题。
《苏维埃国家和法律》月刊上的一篇文章说，商品缺乏、住房问题、比例仍然比较高的严重堕胎和娱乐场所不足是引起犯罪的一些原因。在苏联，这样坦率的态度是值得注意的，因为这里通常说苏联是一个已经不存在引起犯罪的经济和社会根源的国家。
此文作者说，这个国家的大多数醉汉都是从事繁重劳动的工人。所有犯罪中有一半是由于酗酒引起的。文章说，游手好闲也是犯罪的一个原因。
作者把苏联的刑事罪分为两大类，轻罪和重罪以及道德罪。
他说，轻罪和重罪在这个国家越来越少了。他又说，这一类犯罪占苏联全部刑事罪的百分之四十五。
但是，他指出，犯道德罪的案件却越来越多了，、在由于袭击人身而伤亡的案件中，占百分之七十。
这位作者对青年人犯刑事罪表示担心，在每五例重罪中，就有一例是青年人犯的。
至于说经济罪，这位作者说，这仅占整个经济亏损的百分之一，而造成经济亏损的其余原因则是由于组织不当，或者工作差劲。
苏联内务部长尼·谢洛科夫在最近的一篇文章中也表示过类似的看法。他在文章中建议扩大处理经济罪的法律范围，以便把这一类问题包括进去。
他又说，在每五件犯罪案件中只有一件受法庭的审讯，特别是在侵犯集体财产的刑事案件中，了解情况的人们通常不把罪犯交给警察
。

显示原版>>

Previous:苏联宣布本月将在公海进行海军演习

Next:奥地利报纸报道《在苏联的非俄罗斯共和国的动乱日益增加》


福特向美国会发表对外政策讲话

出版日期:1975.04.13
         期次:5950
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿四月十日电】福特总统今晚说，他将要求美国国会毫不迟延地拨款七亿二千二百万美元用于对南越的紧急军事援助，并先拨款两亿五千万美元用于对南越的经济援助和人道主义援助。
他在向国会发表的“世情”咨文中说：“美国的国家利益和谋求世界局势稳定的事业要求我们继续向南越提供军事援助和人道主义援助。”
他还说，国会应当立即澄清它对在东南亚使用美国军队实行的限制，“以达到保证在必要时能撤退美国人借以保护美国人的生命这样一种有限的目的”。
他敦促国会在四月十九日以前对他的印度支那建议作出决定，“因为局势紧急”。
国会从一九七三年八月起禁止美国在这个地区进行的一切战斗活动，并且不肯向福特政府提供给南越的三亿美元的特别军事援助拨款和给柬埔寨的两亿二千二百万美元的军事援助拨款。
总统在提出他的印度支那计划时说：“让我们从头做起。我们可以作出的抉择是很少的，时间不多了。”
但是他说，援助柬埔寨也许为时过晚，那里的叛军目前正在进攻首都金边。
尽管福特表示同情柬埔寨政府，耐人寻味的是他没有再次要求向柬埔寨提供粮食和弹药。
福特的讲话反映了基辛格国务卿先前作出的一种悲观的估计。
但是他说：“我们将支持我们的朋友。
“我们将履行我们的义务。
“我们将维护我们的国家的原则。”
福特在谈到其他问题时说：
——为了谋求中东和平，美国“在原则上同意”重新召开日内瓦会议，但是它也准备“探索其他讲坛”，在看来极富于希望的任何道路上前进。他说：“我们不会接受停滞局面或僵持局面，因为这会为和平和繁荣以及我们在这个地区以内和以外的关系带来危险。”
——国会应当解除美国对土耳其的武器禁运，土耳其是一个极重要的盟国，同地中海东部即西欧的南翼的安全以及西方联盟的集体安全有密切的关系。
——他打算“在不久的将来”参加一次西方盟国会议。
——国会应当重新考虑一九七四年的贸易法中的一个条款，这个条款不让委内瑞拉、厄瓜多尔、尼日利亚和印度尼西亚得到贸易优惠待遇，同时惩罚参加赎罪的战争以后对美国实行的石油禁运的石油输出国组织的另外八个成员国。
——应当制订向苏联提供非歧视性的关税和贸易信贷的法律，因为这对于增进两个超级大国之间的缓和具有关键的意义。
——他希望在今年同苏联就限制战略核武器问题达成一项最后的协议，这项协议“将标志着战后历史的一个转折点，将是使人类免于核战争的威胁的一个决定性的步骤”。
【美联社华盛顿四月十日电】福特总统今晚采取行动向美国在亚洲的友邦和盟国保证，美国将维护共同的安全，共同努力同潜在的敌人谈判，合力应付经济挑战。
总统在人们等待已久的在国会两院联席会议上发表的对外政策讲话中宣布，美国认为，美国同日本的安全条约是“亚洲和太平洋广大地区的稳定局势的基石”。
他说，他已经约定同澳大利亚、新西兰、新加坡和印度尼西亚的领导人会晤，还要同早先宣布过的今秋来这里访问的日本裕仁天皇会晤。
他还重申，尽管同中华人民共和国的哲学和社会制度有深刻的差异，“亚洲和世界的稳定要求我们同四分之一的人类有建设性的关系”。
他说，经过二十年的彼此隔绝和敌对，已经同中国建立了一个富于希望的基础。
他说：“我们坚决遵循上海公报规定的方针。”他还说，美国和中国在上海公报里共同规定的长期共同利益和目标将得到遵守。
他说：“我今年晚些时候要访问中国，以重申这些利益和加速改进我们的关系。”
【美新处华盛顿四月十日电】福特总统准备于四月十日就美国对外关系向国会两院联席会议发表的讲话全文如下（本刊作了删节）：
我们生活在一个考验的时候，一个变革的时候。我们的世界是一个经济动荡、政局不稳和和平受到威胁的世界，这个世界不许可放弃责任或发生国内分歧。
我们在越南和柬埔寨的朋友们遭遇了一场人类的大悲剧。
关于北越，我呼吁河内立即停止军事行动，并尊重巴黎协议条款——我要求国会共同发出这个呼吁。美国将紧急要求巴黎会议签字国履行它们的义务，运用它们的影响来使战争停下来，并使一九七三年协议得到实施。已经向包括苏联和中华人民共和国在内的巴黎会议的所有参加者发出了这样的外交照会。
南越和柬埔寨的形势已经达到了一个严重的阶段，要求本政府立即积极地作出决定。
我们可以作出的抉择不多，时间也不多。
——一方面，美国可以不再做任何事情，让南越政府拯救自己和它剩下来的领土，如果它能够做得到的话。总而言之，我们闭上眼睛不管整个事情——如果我们能够做得到的话。
——另一方面，我也可以要求国会授权以我们的军队和我们的坦克以及我们的飞机和我们的大炮来强制实行巴黎协议，并把战争引到敌人那里。
还有两种较为有限的抉择：
——第一、坚持我在一月份提出的一项要求，即要国会为对南越的军事援助拨款三亿美元，并谋求增加用于经济和人道主义目的的款项。
——或者把我所要求的紧急军事援助和人道主义援助增加到这样的规模：按照可以作出的最可靠的估计，也许可以使南越人能够制止严重的侵略，稳定军事局势，使北越人和南越人有机会通过谈判来取得政治解决，而且如果发生最糟糕的情况的话，至少能够把美国人和遭到危险的南越人有秩序地撤到安全地点。
在缓和紧张局势和建立一种比较稳定的关系方面，美国和苏联的利益是一致的。在这个过程中我们从未存过任何幻想。我们知道我们与之打交道的是遵循不同原则的一个国家，而且在地球上许多地方是我们的竞争者。通过采取坚定和灵活相结合的作法，美国近年来为在互利和互让的基础上建立一种较为可靠的关系奠立了基础。但是我们不能指望苏联在面对着美国的虚弱和优柔寡断的情况下表现忍让。只要我担任总统一天，美国决心保持它的力量、它的联盟和它的原则
——这是建立一个更为和平的星球的先决条件。只要我担任总统一天，我们绝不允许缓和成为混水摸鱼的许可证。缓和必须是有来有往的。
今天美苏关系的中心问题是关于控制战略核武器问题的重要谈判。我们希望今年在勃列日涅夫总书记访问美国时使符拉迪沃斯托克协议成为最后的协定。这样一项协定将首次对战略武器竞赛加以限制。它将标志着战后历史上的一个转折点，也将是使人类向解除核战争威胁方面迈出的关键性的一步。
改善同敌手的关系并不意味着我们国家的警惕性有任何放松。相反的，正是坚定地保持实力和警惕性才使得有可能朝着较为安全和较为和平的世界不断取得进展。
任何盟国都不应怀疑我们要保持一支不亚于任何国家的防务力量的决心。任何敌手都不要情不自禁地来考验我们的准备状态和决心。

显示原版>>

Next:法新社报道：布什给西哈努克写信建议建立联系


蒋党《中央日报》简介宋美龄文章

出版日期:1975.04.13
         期次:5950
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋党《中央日报》三月六日于发表宋美龄专文《“不要说它”——但是我们要说》一文的同时，还发表了一条消息，简介宋美龄专文的内容。消息全文如下：
蒋总统夫人昨天发表专文，以《“不要说它”——但是我们要说》为题，就去年重要或次要事件，作一般性的评估和检讨。
蒋夫人在专文中，对美国一九七四年国内最后三个月期间发生的事件和政策之因果，加以检讨。诸如：美国于一九七四年后半年所标榜的重新致力于美俄和共匪“低荡”（这个词是法文的音译，缓和的意思——本刊注）的问题；使美国感到困扰的若干当前内在的经济和社会问题，以及最近对外所遭遇的若干问题。蒋夫人指出：这些事件和政策，在政治、社会和经济各方面，均有其重要的影响，必将成为今后几年的注意焦点。对它们的因果加以检讨，可能使我们有更清晰的了解。
蒋夫人在专文中强调：由于中共的迂回诡计，伪善作风，及其对世界的邪恶野心，苏俄与中共间的对峙是无可避免的；美俄两个超级强国，尤其是苏俄在实质问题上都不会受中共之骗。美国与中共和解只是一项幻想或者希望把一种逡巡的知识分子的试验，变为暂时现实的一种平衡游戏。
蒋夫人提出了若干显著而足以腐败美国道德和精神力量的事例，以便我们更深切了解和同情美国所面临的问题。蒋夫人在专文中对某些新闻报道认为我们中华民国人民“泄了气”的说法，表示惋惜。蒋夫人强调：为了大家的利益和为将来着想，我们既不会自满，也不容泄气。因为我们不是气体。
蒋夫人强调：长久以来，以及非中国人的一般看法，我们的同胞，不管受过教育或未受教育，不管识字和文盲，都有高度的固有领悟能力和本能的智慧，认识到与中共“低荡”也罢，“和解”也罢，并不能在战争的鬼门关抢救和平，只不过是一段暂时帮助中共延缓战争的过渡时期，最后定会走上绝路。蒋夫人说，我们大陆同胞断然相信，“和解”终会由“低荡”而进入不可避免地导致中共与苏俄、可能苏俄与其附庸盟国、或盟国（包括美国在内）之间的惨烈冲突，而使中国人民遭受更大规模的悲惨屠杀，陷于种族绝灭的地步。

显示原版>>

Previous:香港《商报》报道《远东经济评论》评述宋美龄的文章《宋美龄主张美苏结伙 联合对付北京》

Next:香港《新晚报》文章《可笑的〈总统蒋公遗嘱〉》


金边傀儡集团对福特讲话中未提给金边集团援助感到沮丧

出版日期:1975.04.13
         期次:5950
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社金边四月十一日电】柬埔寨今天对福特总统的对外政策讲话感到沮丧，福特在讲话中没有要求国会给金边政府提供任何新的援助。
新闻部发表的一项正式声明说：“我们对福特总统关于援助我国所说的话深感失望。”
“我们已注意到福特总统正在推卸他大力要求援助我国人民的责任。”“我们决心奉行我们寻求通过谈判取得和平的政策。”
这项声明是内阁开了一整天的会议后发表的。提供消息的人说，政府人员对福特甚至连提都不提给柬埔寨援助一事表示生气和激愤。朗诺离印尼去夏威夷
【美联社巴厘岛伍拉赖四月十日电】柬埔寨总统朗诺在这个游览岛上休息了十天之后，今天动身去夏威夷治疗，治疗后将在美国实际上过流亡生活。

显示原版>>

Previous:西贡政权发言人说：福特关于提供援助的建议使西贡「感到鼓舞」

Next:美报报道：西贡成立一个反对阮文绍的「影子政府」


卡拉汉谈英参加日内瓦中东和会问题

出版日期:1975.04.13
         期次:5950
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦四月九日电】外交大臣卡拉汉今天对下院说，英国愿意参预旨在实现中东和平的任何行动，但是，只能同它的盟国一起行动。
英国是埃及总统萨达特最近所接触的四个国家之一。据报道，萨达特邀请它们参加日内瓦和会。其它国家是法国以及代表不结盟国家的印度和南斯拉夫。
有人问到西欧采取主动的可能性时，卡拉汉说，他同一些盟国的讨论说明，除美国和苏联外的任何国家采取的主动都不大可能成功。

显示原版>>

Previous:葡总理贡萨尔维斯谈葡内外政策

Next:美刊报道苏正在发展两种截击导弹


美报报道：西贡成立一个反对阮文绍的「影子政府」

出版日期:1975.04.13
         期次:5950
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社芝加哥四月十日电】《芝加哥论坛报》今天报道，南越反对阮文绍的地下联合政府曾通过法国驻西贡大使馆同河内接触，并建议立即停火。
这个由南越将领、政治家和知识分子组成的集团向河内提出的其它条件包括：允许共产党人在将来南越的政治上发挥同样的作用，允许难民重返他们在北部和中部高原的家园。
《芝加哥论坛报》记者耶茨报道，这个“隐蔽的政府”的一名缔造者陈友清神父说，“我们现在在等待河内的答复”。
这个集团能否掌权取决于阮文绍被赶下台或辞职，河内说，阮文绍是实现谈判解决的障碍。陈友清说，他的集团“现在”就能夺取政权，“我们有军事力量这样做，但是我们不希望搞军事政变。我们争取搞不流血的合法的接管政权”。
陈友清说，他的影子政府是由三部分组成的：前总理阮高其担任军队总司令，现任副总统陈文香为总统——虽然权力有限——和一个以陈友清为主席的政府谘询委员会。
通过法国大使馆搞的接触是星期三进行的，办法是向一位“高级官员”提出书面建议，并提出该集团的政治原则大纲。陈友清说，这个原则包括：“我们尊重共产党的立场，并将在政治上同他们进行竞赛。如果他们在政治上取得了胜利，那么，我们将承认这种胜利，但是我们不会让共产党人在军事上击败我们。”
“我们打算同美国保持良好关系，但是只是在经济上而不是军事上。我们要让美国人放心。”

显示原版>>

Previous:金边傀儡集团对福特讲话中未提给金边集团援助感到沮丧

Next:美国《纽约时报》文章《伊拉克对库尔德人的胜利被认为是苏的挫折》


美国《纽约时报》文章《伊拉克对库尔德人的胜利被认为是苏的挫折》

出版日期:1975.04.13
         期次:5950
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》四月六日刊登胡安·德奥尼斯五日发自巴格达的一篇文章，题为《伊拉克对库尔德人的胜利被认为是苏联的挫折》，摘要如下：
这里的外交官认为，由于伊拉克同伊朗关系的改善而造成的库尔德叛乱的结束是苏联的一次挫折，并且是美国的一个潜在的重大成就。伊拉克的社会主义政权同伊朗达成一项协议，是一种大胆的独立的表现。这个协议缓和了这个地区的政治紧张局势。
这里的阿拉伯和西方外交官说，苏联对伊朗和伊拉克的协议规模感到意外。
同伊拉克领导有着密切接触的外交官说，伊朗突然中断对巴尔扎尼及其库尔德追随者的援助是由于德黑兰认识到，山区的冲突快发展成伊朗和伊拉克的一场大战。
这样一场冲突不仅会引起使双方油田遭到损失的危险，而且也会使伊朗同整个阿拉伯世界的关系恶化。
在伊拉克对库尔德叛乱的看法中，它怀疑，美国和以色列在鼓励伊朗支持库尔德，以此作为一种使伊拉克军队陷入国内冲突，从而削弱阿拉伯全面军事力量的办法。
由于伊朗国王决定结束对库尔德人的支持，据外交官说，伊拉克官员对美国在这场冲突中的作用不那么怀疑了。
伊拉克现在石油收入达几十亿美元，所以伊拉克计划者现在需要苏联国营企业无法提供的技术和可靠的运送工具。一位欧洲的武官说，伊拉克空军军官一直在询问购买西方飞机，可能提出接近五亿美元的定单。他说，“只有美国人能提供这种飞机。”

显示原版>>

Previous:美报报道：西贡成立一个反对阮文绍的「影子政府」

Next:叙利亚复兴党指责伊拉克同伊朗签订协议


美刊报道苏正在发展两种截击导弹

出版日期:1975.04.13
         期次:5950
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿四月八日电】美国《航空周和空间技术》今天报道，苏联正在发展两种先进的反弹道导弹截击导弹。
这家杂志还说，苏联“正在努力提高其他技术，以便在最近的将来能处于同美国反弹道导弹防御系统平等的地位”。
这家杂志列举了苏联反弹道导弹发展的情况：
——过去一年就新的远程截击导弹进行了多次试验，这种导弹仍然在研究和发展阶段，用途是截击美国洲际弹道导弹。在“大气层以外用核弹头进攻它们”。
——准备在中苏边境附近试验一种新发展的截击导弹，这种截击导弹类似美国马丁·马里塔公司生产的超音速短跑式导弹，据信，准备用来在大气层内截击洲际弹道导弹。
——几乎每天都在试验用于空防的雷达装置。
——继续发展和试验能够随同机动的反弹道导弹系统工作的新型雷达。
——发展一种改进了的反弹道导弹系统，以便在莫斯科周围用来改善已经部署在苏联首都周围的装备。

显示原版>>

Previous:卡拉汉谈英参加日内瓦中东和会问题

Next:苏联宣布本月将在公海进行海军演习


葡总理贡萨尔维斯谈葡内外政策

出版日期:1975.04.13
         期次:5950
         版次:2
         栏目:\[第二版]
副题:重申尊重国际条约，不干涉外国投资，并说几周内将宣布经济措施
文章正文:
【法新社里斯本四月八日电】葡萄牙总理贡萨尔维斯今天重申，葡萄牙将尊重现有的所有国际条约，包括与北大西洋公约组织的联系，将不干涉外国在葡萄牙的投资。
他在一次记者招待会上指出，在最近使葡萄牙银行和保险公司实行国有化的过程中，革命委员会竭力做到不触动任何外国投资。
贡萨尔维斯说，临时政府改变国际条约将是不适当的。他说，这件事将由人民以后按照新宪法去决定。
总理说，将在“两周或三周时间内”宣布国内关于就业、物价、赋税、生活费用和限制利润的短期经济措施。
他说，将实行土改，起初是对都市土地实行。
贡萨尔维斯说，葡萄牙将履行它对外国在葡萄牙本土和在亚速尔群岛的基地的义务，“但是我们将不允许利用这些基地反对阿拉伯人民”。
（观察家们认为这是指卡埃塔诺政府在一九七三年中东战争期间同意让美国空军使用亚速尔基地作为加油站。）
关于葡萄牙撤出它的非洲殖民地的问题，总理说：“我们和解放组织都赞成非殖民化的过程。我们将做我们权力所能及的一切事情确保这个过程以和平方式进行。”
论及武装部队运动明天将宣布的关于葡萄牙向社会主义过渡的第一阶段的计划，贡萨尔维斯说，向十二个合法政党建议的“谅解纲领”是“巩固进步成就的一个突进”。
他说：“我们不能在选举过程中丧失我们已经取得的成就。各党必须注意这个纲领，该纲领保障革命过程。”
关于政治选择问题，总理说：“革命委员会确定了总的政治方向，政府将跟随这个方向。我们的目的是建设社会主义，但是首先必须有一个过渡阶段。我们必须以和平进展实现社会主义——我们的最终目标。”

显示原版>>

Previous:英下院大多数议员投票赞成继续留在共同市场

Next:卡拉汉谈英参加日内瓦中东和会问题


苏联宣布本月将在公海进行海军演习

出版日期:1975.04.13
         期次:5950
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科四月十日电】题：在苏联国防部里
根据武装力量战斗训练计划，将于四月份在某些海域进行海军演习。
此间今天官方宣布，演习时将研练海军舰艇和飞机的日常任务。
【路透社莫斯科四月十日电】苏联今天宣布，它将在本月晚些时候在公海举行海空军演习，这是苏联对西方要求事先提供更多的关于军事行动的情报而施加的压力所作的一个明显的姿态。

显示原版>>

Previous:美刊报道苏正在发展两种截击导弹

Next:法新社据苏刊文章谈苏犯罪情况


西贡政权发言人说：福特关于提供援助的建议使西贡「感到鼓舞」

出版日期:1975.04.13
         期次:5950
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡四月十一日电】一位政府发言人今天说，福特总统关于提供军事和经济援助的新建议使南越政府“感到鼓舞”。
发言人阮国强在一项书面谈话中说：“美国政府重申它支持南越反共斗争的诺言，使南越人民和军队感到极大鼓舞。”
阮国强说，“这些诺言再次表明在五任（美国）总统领导期间美国对外政策都持续不变。”
“这些诺言将有助于越南人民和军队争取生存的斗争和按照自己对和平与自由的愿望建设生活。”
【路透社西贡四月十一日电】今天这里认为，福特总统再次吁请美国国会向南越提供紧急援助，是一个鼓舞政府军士气的行动。
美国总统请求国会提供七亿二千二百万美元的军事援助和另外二亿五千万美元的经济援助的呼吁，受到西贡方面的欢迎，虽然华盛顿对于国会批准的可能性所表示的怀疑在这里也得到共鸣。
政府的一位高级官员说，他认为福特的讲话“对越南（南越）人民和军队制止共产党在我国侵略的斗争是一个巨大鼓舞”。
与此同时，政府军方人士说，春禄守军已得到精锐的空降突击队和别动队的支援，现在正在设法扫清该城周围地区。
政界和军界的人士都在设法对福特这一请求的结果持乐观态度，一位军官说：“我们需要迅捷的军事援助。”
这些人士说，如果这种援助不来，他们就将无法选择打下去这条路了。
他们说，武装力量中的士气已稍有提高，而福特的讲话不管其结果如何，会有助于这种趋势。
但是一位人士说，如果美国国会的决定是否定的，“那么民心和士气就将崩溃”。
【合众国际社西贡四月十一日电】南越今天听到福特总统提出继续给予军事和经济援助的新建议后，一面感到松了口气，一面又内心担忧：这将阻止不了北越军队在战场上取胜。
国民议会中阮文绍的反对派的领导人陈文宣律师说：“美国提供援助是合乎逻辑的，但是我们还需要一种完全不同的东西，那就是寻求结束战争的外交努力，而不是军事援助。”

显示原版>>

Previous:英报就西贡危机评东南亚局势《东南亚的新地图》

Next:金边傀儡集团对福特讲话中未提给金边集团援助感到沮丧


香港《新晚报》文章《可笑的〈总统蒋公遗嘱〉》

出版日期:1975.04.13
         期次:5950
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》四月八日刊登一篇文章，题为《可笑的〈总统蒋公遗嘱〉》，摘转如下：
蒋家店的老主人在台湾死了。
遗嘱当然是少不了的。孙中山先生留下的《总理遗嘱》没有加上“孙公”，“总统”“遗嘱”却要加上“蒋公”，不免使人有薄孙厚蒋之感。蒋家店的人，还好意思再说你们是尊敬孙中山先生的么？
他们的《总统蒋公遗嘱》第一句就是：“自余束发以来”。“束发”云云，文很古，可惜人不古，他们的“总统”死年八十七岁，生于清末，那时候是剃头留辫的时代，虽有束发，束的却是辫子，和古代的束发于顶是两回事。
“自余束发以来”，下一句是“即追随总理革命”，既然如此，那就连束辫子也不可能了，革命党是要剪去“豚尾”，坚决和清朝统治者决裂的。因此不能使人无疑：“束发”或“革命”，必有其一是假。
遗嘱的第三句，就使人叹为观止了。这第三句是：“无时不以耶稣基督与总理信徒自居”。“自居”云云，使人感到原来无论“耶稣基督信徒”或“总理信徒”，都是自封的。
这里既然是“耶稣基督信徒”或“总理信徒”并举，又不禁使人要问：到底是“耶稣基督信徒”？还是“总理信徒”？还是两种“信徒”兼而有之？还是两种“信徒”都是说说而已？
更有使人要问的是：“无时不以耶稣基督与总理信徒自居”，为什么要把“耶稣基督”摆在“总理”之前？尽人皆知，蒋介石是为了和宋美龄结婚，才去信“基督”的，显然是信之于后。信于后而摆在前，岂不是把事情颠倒了？
还有要问的是：把“基督”摆在“总理”之前，是不是认为“总理”固然信，“基督”更加信，信“基督”多于信“总理”呢？果然如此，以“国民党总裁”自居的人，岂不是本末倒置了？他是真的信三民主义，还是信基督教呢？
也还要再问一问：把外国的“耶稣基督”摆在你们尊为“国父”的中国人孙中山先生之前，有没有崇洋媚外的味道？

显示原版>>

Previous:蒋党《中央日报》简介宋美龄文章


叙利亚复兴党指责伊拉克同伊朗签订协议

出版日期:1975.04.13
         期次:5950
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社大马士革四月九日电】叙利亚执政党阿拉伯复兴社会党今天谴责伊拉克总统贝克尔政权是“法西斯”政权，它说，这个政权背叛了“阿拉伯民族的事业”。
该党在它的第六次地区性代表大会上通过的决议之一决定谴责伊拉克法西斯政权与伊朗勾结于上月签订的伊拉克—伊朗协议。
【法新社贝鲁特四月十日电】《狩猎者》周刊今天报道，叙利亚总统阿萨德写信给贝克尔，建议叙利亚复兴社会党同伊拉克复兴社会党举行联席会议。
阿萨德建议解散地区——伊拉克和叙利亚——的复兴社会党指挥部，并要求召开联合代表大会选举一个统一的阿拉伯指挥部。伊拉克拒绝了这样一项建议。

显示原版>>

Previous:美国《纽约时报》文章《伊拉克对库尔德人的胜利被认为是苏的挫折》

Next:布赖恩·鲍尔访问中国观感《重临出生地——天津忆昔》（续完）


英报就西贡危机评东南亚局势《东南亚的新地图》

出版日期:1975.04.13
         期次:5950
         版次:3
         栏目:\[第三版]
副题:认为多米诺骨牌论并不一定在该地区应用得上
文章正文:
【本刊讯】英国《金融时报》四月七日刊登一篇题为《东南亚的新地图》的文章，摘要如下：
阮文绍总统的南越的崩溃来得比大多数人预料的要快，但是就是到了现在，对这一幕到底将如何收场也还有可怀疑的余地。仍然有这样的可能性（固然是很微弱的可能性）：西贡和湄公河三角洲的一部份能守得住，虽然谁也说不准能守多久。
再说，就算假定政权会移交，目前也说不准将怎样移交。西贡可能发生一场政变，从而成立一个愿意进行谈判，会被越共承认为谈判对手的政府。
至少就短期来说，越共通过临时革命政府表示出来的政治目标还不清楚。临时革命政府近来一直在说，要把一切受人民支持的力量组成一个联合政府，然而却并没有怎么公开表示要把南方迅速地归并入大越南之中。
临时革命政府的这种态度是否只是一种策略，这是一个可以争论的问题。但是它可以表明两点背景。第一点是，不论河内和临时革命政府的真实意图如何，南越现在已主要地成了它们的问题了，它们要花相当多的时间、精力和物力来处理这个问题。
与第一点有关的第二点是：对其他多数东南亚国家来说，还有时间来对形势作出自己的判断，并且相应地制订自己的政策。这两点使人大有理由认为，那种说一个东南亚国家的垮台马上就会引起另一个东南亚国家垮台的笼而统之的多米诺骨牌论，并不一定能应用得上。
这并不是说似乎就完全看不到南越的失陷。大多数东南亚国家的政府都已认为这件事说到底是免不了的，而且也已经开始在重新研究自己的安危了。这就意味着要承认河内势必成为在印度支那属支配地位的力量，但是同样真实的是，这个力量暂时大体上还只能限于印度支那的范围以内。
它们的对策（即使是对马来西亚和印度尼西亚的反共政府来说也一样），是把河内拉进一个完全由东南亚国家组成的不容大国介入而大体上保持中立的体系。它的主要目标是保持安定和发展经济。这种努力现在大概已在加紧。
当然，无论是马来西亚还是印度尼西亚都并不处在前线，而柬埔寨甚至泰国的处境却无疑大不相同。可是东南亚各国各方面的差别极大，因而不可能形成铁板一块的力量。
缅甸很久以前就转向自顾自己，老挝则在演一场由亲共的、亲西方的和中立的力量保持平衡的戏。柬埔寨现在似乎即将陷入红色高棉民族主义者之手，但是它只是处于大国冲突的边缘上的一个国家。与此相反，泰国却是一个在军事和经济力量上决不是微不足道的国家，而它已经开始采取较为中立的姿态了。那里的共产党组织并不严密，甚至连北越人都估计泰国离被搞过去还远得很。
它是人们最关心的一个地方，但是事实是，河内必须巩固自己的胜利，这就给了泰国政府以时间，来确保在国内得到支持，同时参加地区性的外交努力，以求建立一个不受大国干涉的东南亚。这个目标是否现实，还有待分晓。

显示原版>>

Previous:奥地利报纸报道《在苏联的非俄罗斯共和国的动乱日益增加》

Next:西贡政权发言人说：福特关于提供援助的建议使西贡「感到鼓舞」


英报文章《英国的驱逐舰将在黑海航行》

出版日期:1975.04.13
         期次:5950
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日电讯报》四月五日刊登德斯蒙德·韦特恩写的一篇文章，题为《英国的驱逐舰将在黑海航行》，摘要如下：
“肯特号”导弹驱逐舰（排水量六千二百吨）将于下周周末在黑海航行三天。这将是近三年来英国军舰首次航行那里。
“肯特号”在这次航行中不访问黑海的任何港口。这次航行的目的是保持英国军舰通过博斯普鲁斯海峡的权利。
这艘舰只的出现将引起俄国海军和空军的注意，它在航行期间将受到密切的监视，这是肯定的。
莫斯科长期以来对西方的舰只进入它认为属于俄国“内湖”的地方感到愤慨。这样的航行过去往往引起外交上的抗议。
“肯特号”的此行是一九七二年八月份以来英国舰只首次驶入黑海。一九七二年八月，排水量为两千九百吨的护卫舰“丹内号”曾在黑海地区呆了五天，访问了土耳其东北部的特拉布松。
陪同“肯特号”航行的将是海军操纵的皇家舰队辅助油船“黑色流浪者号”（排水量一万一千五百二十二吨）。
鉴于英国政府上月份发表的防务报告中宣布它打算把驻扎地中海以支持北约组织南翼的英国军舰撤走，“肯特号”的此行是多少有点出人意料的。
此举大概是要向英国的北约盟国和莫斯科显示，虽然皇家海军将不再常驻地中海了，但是英国仍然有能力把它的军舰派到所需要的地方去，并将继续保持它到象黑海这样的地方去访问的权利。

显示原版>>

Previous:法新社报道：布什给西哈努克写信建议建立联系

Next:英下院大多数议员投票赞成继续留在共同市场


英下院大多数议员投票赞成继续留在共同市场

出版日期:1975.04.13
         期次:5950
         版次:2
         栏目:\[第二版]
眉题:英政府宣布六月一日将就英是否留在工同市场举行公民投票
文章正文:
【美联社伦敦四月十日电】政府今天宣布，将要求英国人民在六月五日的全国公民投票中，决定他们是否想要留在欧洲共同市场。
这是在下院宣布的。一天以前，议员以大于二对一的比例投票支持威尔逊首相的建议：根据他所获得的新条件，英国应当留在欧洲共同体内。
这个表决使威尔逊的党大大分裂了，工党议员投反对票的人数大于投赞成票的人数。将近四十名大臣、副大臣（包括核心内阁中的七人）投票反对建议。
【法新社伦敦四月十日电】威尔逊首相昨夜在下院在英国是否留在欧洲共同市场问题上取得的一边倒的胜利，可能证明是在他的长期政治生涯中代价最大的失败，使他今天成为严重分裂的工党的一个不肯定的首脑。
威尔逊关于英国应当留在欧洲的建议以三百九十六票对一百七十票获得通过，投票赞成留在九国欧洲共同体的议员人数比一九七一年第一次通过参加欧洲共同体时投赞成票的议员还要多。但是，威尔逊昨夜不得不依靠反对党保守党与自由党来获得大部分赞成票。他的工党反对他，以一百四十五票对一百三十八票主张英国退出共同体。
对威尔逊来说，他自己政府内部的局面也并不好多少，在政府中，一百零八名大臣及次官中有三十三人反对他在政府的白皮书中所提出的那个建议，其中七张反对票来自内阁大臣。首相被迫把左派的工业国务大臣赫弗免职，因为他公然违抗威尔逊的命令而发言反对留在共同市场。
对于威尔逊来说，这种分裂很可能使他失去在唐宁街十号的职务，因为他的党魁职务取决于工党议员。
在欧洲问题上的分裂长期来一直在发展中，威尔逊企图掩盖工党队伍中的这种分裂，他要求在六月就共同市场问题举行公民投票，而这在英国是从来没有用过的一种政治手法，其目的是在人民表决的压力之下掩饰党内的分歧。但是现在看来很明显，这种手法完全未能掩饰住裂痕。
更坏的情况大概还未到来。反欧洲的工党支持者将有机会在四月二十六日开幕的党的特别会议上为昨夜的失败报仇，这次会议将决定工党对共同市场问题的立场。今天看来毫无疑问的是，由于反共同市场的工会的支持，会议将以极大的多数表决“反对”共同市场。
首相把赫弗免职或许维护了他对他的政权的权力，但是他的行动也使党的左派有了一名政治烈士。值得注意的是，左派分子与威尔逊的争吵不限于共同市场成员资格问题，对他的领导的反对意见可以很容易地在其它问题上冒出来。
【路透社伦敦四月九日电】英国议会今晚在一次表决中，以多出二百二十六票的这个大多数同意留在欧洲共同市场。
议会的这种坚实可靠的带头很可能影响许多英国人，使他们在预料于六月五日举行的公民投票中作出最后决定时赞成继续留在欧洲共同市场。

显示原版>>

Previous:英报文章《英国的驱逐舰将在黑海航行》

Next:葡总理贡萨尔维斯谈葡内外政策


共同社报道：三木说正在研究宫泽外相访华问题

出版日期:1975.04.14
         期次:5951
         版次:4
         栏目:\[第四版]
副题:宫泽在华盛顿说「最终我将以个人资格访华」
文章正文:
【共同社东京四月十一日电】大阪消息：为声援大阪府知事选举于十一日到达大阪府的三木首相十一日会见记者，就解决缔结日中和平友好条约问题的办法说：“正在研究包括宫泽外相访华在内的解决办法。想等外相回国后进行商谈。”暗示了有可能派遣宫泽外相作为政府特使去中国，以便解决这一问题。
【本刊讯】日本《每日新闻》四月十一日晚刊报道：宫泽外相十日夜在华盛顿就其访华意图说：“最终我将是以个人资格访华。”外相访华时间还未定，作为目标可能是在中国方面提出日本方面所要求的（日中和平友好）条约全文以后。
【本刊讯】日本《读卖新闻》四月十一日刊登一条消息，摘要如下：
（日本）政府为了打开日中和平友好条约谈判的僵局，已决定最近派遣宫泽外相去北京，谋求政治解决。准备通过外相同中国首脑直接会谈，求得中方对日本立场的理解，以便在本届国会期间通过批准（该项条约）。
外相访华的时期，待外相从美国回国后再同三木首相商议。从当前的情形看，很可能在英国女王访日（五月七日至十二日）之后，但是，由于最近日中间出现了明显的不愉快的空气，为了改善这种状况，也有人主张希望提前到本月下旬。
日中和平友好条约谈判，三月四日东乡外务次官同陈楚大使进行第三次会谈时，日方转达了对“霸权”条款的处理办法。日方反对写进条约，要求中方让步。
但是，第三次谈判后已经一个多月，未见中方正式反应。
对于中方的这种态度，政府人士十日透露了下述看法，即：“反对第三国的霸权”是已载入中国新宪法的“国策”，除此以外，（中国）还要弄清最近的内外形势及三木政权的动向和前途等。
另方面，下述意见增加了：从我国方面看，早日缔结该项条约是三木政权的“诺言”，为了稳定混乱的亚洲形势，不能放松加强日中关系。
日中双方在争取根据日中联合声明早日达成协议这一点上都已经一致。尤其是日方，为使日中条约生效，需要要求国会通过批准的手续，如果越过本届国会，就造成日中恢复邦交已整整三年，和平友好条约却还搞不出来的状态，因此，急需在本届国会落实。中方对外相访华等日方的积极姿态作何反应，值得注意。

显示原版>>

Previous:图片新闻

Next:日报消息《政府对派使节参加蒋介后葬礼表示消极》


基辛格同日外相宫泽喜一会谈

出版日期:1975.04.14
         期次:5951
         版次:4
         栏目:\[第四版]
副题:宫泽喜一说他同基辛格讨论了印支局势并认为中美关系改善是件好事
文章正文:
【美联社华盛顿四月十一日电】国务卿基辛格今天同日本外相宫泽会谈后说，美国和日本将来将保持密切的磋商。
在同日本外相共进了两小时十五分钟的工作午餐之后，基辛格对记者们说，福特总统和他非常重视美国同日本的关系。
他说，密切磋商是这种关系的核心。他说，同日本外相进行了非常热烈和内容广泛的讨论。这是他们作为同行进行的第一次会谈。
基辛格由于当时正在准备福特总统对国会联席会议发表的对外政策演说而未能出席昨天的午餐会谈，他对此表示歉意。
宫泽对记者说，他很高兴会见了基辛格。
【法新社华盛顿四月十一日电】美国国务卿基辛格今天再次邀请宫泽外相共进午餐，试图弥补昨天对他的这位日本同行的外交上的失礼。
昨天当宫泽先生到国务院作客参加基辛格举行的宴会时，基辛格却没有到场。
在今天的午宴之后，基辛格和他的日本客人预定讨论东南亚局势、双边关系、能源问题和贸易问题。
虽然副国务卿英格索尔在昨天的午宴上代他的上司作东，日本代表团还是表示愤怒。
他们问道，有任何美国的朋友曾受到过如此无礼的对待吗。
【美新处华盛顿四月十一日电】日本外相宫泽喜一说他同国务卿基辛格的会谈是对彼此都有益处的。
这位日本官员在四月十一日举行的一次记者招待会上说，他同基辛格讨论了印度支那的“困难局势”，并且表示，美国不应该匆忙提出一项对东南亚的新政策。
有人问起福特总统最近表示：他愿意同中华人民共和国改善关系的谈话，这位日本官员说：“我认为这两个国家改善关系是一件好事情。”

显示原版>>

Previous:香港《星岛日报》文章谈蒋帮形势


美报文章《越南象四十年代的中国》

出版日期:1975.04.14
         期次:5951
         版次:3
         栏目:\[第三版]
副题:说今天南越的政治和军事气氛同一九四九年初中国的气氛非常相似
文章正文:
【本刊讯】美国《洛杉矶时报》四月六日刊登一篇文章，题为《越南象四十年代的中国》，摘要如下：
今天，南越的政治和军事气氛同一九四九年初中国的气氛非常相似，在那一年，共产党击溃了沮丧的国民党。
中华人民共和国是一九四九年十月一日在北京正式成立的。南越临时革命政府可能在一九七五年十月这个日期之前很久进入西贡。或者可能需要稍长一点时间。但是除非使越南共和国出现奇迹，否则共产党就会获胜。
中国和越南发生的大灾难两者之间很近似的情况以及两者之间很不同的情况对下面这个压倒一切的大问题提供了一些答案：为什么北越人和中国共产党的仗打得这样好，而南越人和中国国民党的仗打得这样糟糕？
其中非常近似的情况之一是时间背景。中国共产党从开始要夺取政权到取得胜利用了二十二年的时间。自从越南共和国建立之时起到打印度支那目前这一仗已经有二十一年了。在两次战争中，共产党都有势不可挡的决心，要不惜一切代价取得胜利，不管要花多长的时间。
在这两次战争中，美国所赞助的人都是优柔寡断，因为普遍的贪污腐化、政治上的不稳定以及严重的经济困难使它们极难行动。无论在哪一个国家，非共产党一方就连一个团结的外表也搞不出来。
经济因素是关键性的。
在一九四九年四月上海陷落的前一年，通货膨胀的现象非常严重，以至人们外出吃饭时要提着满满一箱子的钞票（合不了多少美元）。在西贡，一位在外地服现役的老资格的准将的孩子上学穿的是补了又补的衬衣。
普通士兵知道，他们的家眷已处于挨饿的边缘，这种状况既无助于他们目前的士气，也无助于他们对未来所抱的希望。总之，士气在直线下降。
心理上的创伤是严重的，中国国民党人认为，在美国取消了不情愿给的援助以后，他们的事业就绝望了。
南越过去一直得到美国的慷慨援助，现在美国突然减少了援助，这对越南是一个严重打击。
在中国和越南都一样，有两套完全不同的社会制度和两套对立的哲学彼此进行着针锋相对的斗争。
共产党人认为，只要目的正当就可以不择手段。他们对他们的信徒和他们统治下的人民行使铁的纪律。他们的由于派系斗争而陷于分裂的对手则在他们喜欢的那种似乎是讲仁义，又似乎是为自己谋利的孔夫子的专制政治和进步的国内舆论及他们的盟友所要求实行的那种“民主政治”之间犹豫徘徊。
一个从本性上说是多元的、散漫的社会碰上了一个有着明确目的的铁板一样的社会。结果是：中华民国和越南共和国都出现了政治上和心理上的混乱。
至少有一个主要的不同点，那就是，中国的游击队编成的正规军主要是用从敌人那里缴获的武器来装备的。他们直到战争的末期以前，在装备的质量和数量上一直都是不如国民党中国的军队的。
而越南的共军不仅在数量上超过了他们的敌人，不仅补给要丰富得多，而且在技术方面也确实占优势。
无论在越南还是在中国，决定性因素是共产党人为取得胜利而完全献身的精神。这是他们最大的优势。
国民党人和南越人内部的争吵不休和不能为共同事业而团结一致，这是他们失败的重大政治原因。
最后，战争的性质变了。美国通过把游击战升级为正规战争，赢得了正规的“胜利”。但是，这一升级和因此而造成的战争性质的变化，几乎注定了美国撤兵之后南越最终要归于失败。

显示原版>>

Previous:托马斯评述福特关于外交政策的讲话

Next:苏金奎随美逃走后隆波烈和沙索沙康等成立「临时最高委员会」


美关闭驻金边“使馆”并撤走美人员

出版日期:1975.04.14
         期次:5951
         版次:1
         栏目:\[头版]
文章正文:
【法新社华盛顿四月十一日电】美国今天宣布关闭其驻金边大使馆，并说，正在把使馆人员撤出柬埔寨首都。
消息说，在撤离工作开始的时候，在大使馆里大约有五十名官员，还有大约二十五名文职人员，主要是美国记者。
这项决定是于今天当金边机场正遭到猛烈炮轰时作出的。
【美联社华盛顿四月十二日电】由于美国已经发出它要放弃柬埔寨的信号，美国驻金边大使馆已经奉命关闭，所有美国官员都撤出柬埔寨首都。
国务院发言人安德森十一日晚上发表的一顶声明说：“目前进行这项撤退工作是为了保证在柬埔寨的美国公民的安全。”
声明接着说，这项撤退工作是由美国军用直升飞机进行的，在附近有战术飞机，“以备万一需要之用”。
据国务院说：“并没有使用武力的意图，但是，如果必要的话，那也将只是用于保护撤退人员生命。”
在美国海军陆战队保护下要运出的美国人总共约有一百五十人。
除了美国人以外，国务院还说：“如果我们有空运能力，我们还将撤退第三国公民……以及美国使团的柬埔寨雇员和他们的家属，并且同样数目的一直跟我们合作的其他柬埔寨人，如果情况许可的话。”
政府人士说，几百名美国海军陆战队已经在金边降落，以建立一个防圈来保护进行撤退工作的直升飞机和乘这些飞机离开这个国家的人。
在共产党叛军进逼到离金边的机场——它是现有的同外界的唯一联系——一英里以内的地方时，迪安大使作出了离开这个国家的最后决定。
华盛顿的记者们得到的初步消息表明，武装直升飞机将在这个东南亚国家的大约拂晓时分，从驻在南海的航空母舰“冲绳号”和从毗邻的泰国的美国基地进入金边。
对这项工作奉命保守秘密，以防止引起柬埔寨人的惊慌，并且避免金边公民对美国人进行报复。
预料金边将在今后几天内陷落，虽然一些美国人士说，这个城市可能在两周内还不会完全归共产党人控制。

显示原版>>

Next:外电报道：西哈努克复照美国拒绝去金边掌权


美国《纽约时报》报道《美驻西贡大使馆接到通知开始减少工作人员》

出版日期:1975.04.14
         期次:5951
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约时报》四月十一日刊登该报记者约翰·芬尼四月十日从华盛顿发出的一篇报道，题为《美国驻西贡的大使馆已接到通知开始减少工作人员》，摘要如下：
福特总统今晚要求国会给予明确的授权以使用美国军队进行可能从西贡撤出美国公民和若干万南越人的工作。
政府官员透露，过去一直拒绝进行任何撤退的美国驻西贡大使馆，已经接到命令开始减少美国政府雇员人数。
除了逐步减少大使馆工作人员外，福特总统今晚为一旦西贡政府垮台大规模撤退美国和南越公民的工作奠定了基础。
除了撤退六千名美国人外，政府官员们谈到要撤退二十万名之多的南越人，据总统说，由于这些南越人多年来同美国有密切的关系，在共产党接管时他们的生命可能有危险。
政府官员在解释总统的讲话时承认，撤退这样大量的南越人将需要作出巨大的后勤努力，而在迅速恶化的局势下美国要作出这样大的努力也许是不可能的。
官员们说，美国是否能够撤退这样多的南越人，还取决于南越政府的合作。官员们表明，要求提供七亿二千二百万美元的补充军援的一个重要原因就是要争取南越政府的支持。
官员们说，为了保护撤退活动，还可能需要向南越派出一大批美国军队。
如果出现最糟的情况，秩序完全垮台，军方人士估计可能有必要使用目前驻在冲绳岛的海军陆战队第三师和海军陆战队第一航空联队，连同由海军航空母舰提供的空中掩护，以保护撤退活动。在这种情况下，可能需要多达四万人的军队。
据官员们说，政府的希望将是避免使用海军陆战队，部分办法就是像在柬埔寨做的那样逐渐减少美国在西贡的人员。
然而，即使减少人员，政府预期，当从西贡撤退最后一批美国人时，仍可能使用海军陆战队来提供保护。

显示原版>>

Previous:苏金奎随美逃走后隆波烈和沙索沙康等成立「临时最高委员会」

Next:南越解放军在春绿周围同敌军继续激战


美联社报道西欧国家对福特讲话的反应

出版日期:1975.04.14
         期次:5951
         版次:2
         栏目:\[第二版]
副题:说福特要英法“利用其影响来制止在越南的战事”
文章正文:
【美联社伦敦四月十一日电】（记者：加弗向）消息灵通人士说，一九七三年越南停火协定的签字国英国和法国今天接到福特政府的照会，要求它们“利用其影响来制止在越南的战事”。
这些人士说，美国驻英国大使理查森已得到保证，英国将给予急切的和审慎的答复，但是他还被告知，英国想首先与法国谈谈这个问题。
英国及其它欧洲盟国欢呼福特总统重申美国支持北大西洋公约组织，但是大多数都避免卷入关于越南问题的辩论。
它们对总统关于中东问题的意见保持沉默，显然因为它们不想妨害美国在重新召开的日内瓦会议上可能采取的任何新的主动行动。
在尼科西亚和雅典，塞浦路斯希族人和希腊人对福特政府要求恢复对土耳其的军事援助有怀疑情绪，如果不是真正的愤恨情绪的话。福特在十日晚上向国会发表的世情讲话中概述了他的立场。
安卡拉政府保持沉默。
同时，包括法国在内的几个北约国家的外长计划同意于五月二十九——三十日在布鲁塞尔举行十五国首脑会议的主张。福特支持这个建议，这个建议是英国外交大臣卡拉汉最近与国务卿基辛格亲自交换意见时提出的。
在波恩，西德总统谢尔说，他预料，由于美国在东南亚遭受的挫折所产生的国际影响，美国将重新估计它在全球的对外政策。
但是他说：“我相信人们可以认为，美国和欧洲国家——即北约联盟内的欧洲国家——之间的坚定联盟现在是、并且将要继续是美国政策的基本要素。”
【法新社布鲁塞尔四月十一日电】此间一位官方人士今天说，北约组织对福特的世情咨文，特别是关于美国在目前和将来同北约盟国的联系上将坚定立场的那段话表示满意。

显示原版>>

Previous:日报社论《渗透着美国外交苦恼的福特演说》

Next:日报报道《外务省表示欢迎》


美英通讯社报道：福特在国会讲话时会场冷落情况

出版日期:1975.04.14
         期次:5951
         版次:2
         栏目:\[第二版]
副题:合众社说当福特谈到要再给西贡军援和保持中央局现状时引起轻蔑的嘘声和嘶嘶声
文章正文:
【美联社华盛顿四月十一日电】就象人们在谈到娱乐业时所说的那样，场内情绪冷落。听众们显然没有喝采的兴致。美国总统并没指望人们给他喝采。
早在福特总统走进众院会议厅发表他的第一次“世情咨文”演说之前，一位国会议员就援引他的话说，他预计这将是他作为总统向国会发表的一次最严肃的演说。
从一开始就可以清楚地看到将得到什么样的反应。在总统走进众议员、参议员、外交官和内阁阁员已聚在一起的会议厅前五分钟，有百分之五十以上的座位是空着的。
在开始时表示欢迎后他得到的第一次鼓掌是他要求国会在他所说的悲惨的印度支那局势问题上“重新开始”做起。
当他谈到南越需要美国在军事供应方面再拨款七亿二千二百万美元时，他没有赢得任何掌声，并有一阵可以听到的嘘声。
听众们第三次鼓掌是他谈到美国将支持它的朋友，履行承担的义务并维护原则。
在众院的四百三十五名成员和参院的一百名成员中，出席了会议的人数不到一半。
在老资格的观察家们看来，自从总统在八个月前开始就职以来，他的讲话从未得到过这么冷淡的反应。
有讽刺意味的是，时间最长的掌声是他呼吁不要破坏中央情报局——这些话是总统加进讲话稿的。他谈到中央情报局对总统的重要性。
在总统发表演说时，在灯火辉煌戒备森严的国会外面有几批示威者在高呼口号。
播音传教士卡尔·麦金太尔的一批追随者高呼“拯救西贡，轰炸河内”。
在国会广场上紧挨着麦金太尔这批人的是人数上少一些的另外一批人，他们齐声喊着“打倒阮文绍，打倒福特，实施（巴黎）和平协定”。
福特讲了整整一个小时。在他演说结束时，他很快地走出众院会议厅，几乎都没停下来和别人握手。
【合众国际社华盛顿四月十一日电】福特总统提出的为南越提供七亿二千二百万美元军事援助和保持中央情报局目前的状况的要求，引起了轻蔑的嘘声、嘶嘶声和表示厌恶这样一些异乎寻常的表现。
听众中有数十名议员在福特阐述他的军援要求时拼命在纸上乱画，康涅狄格州初次当选的民主党众议员莫菲特在后座议席上挥动臂膀，表示厌恶。随后不久他就离开了会场。
在莫菲特所坐的后座议席区民主党初次当选的议员坐的地方发出了一阵嘶嘶声。纽约州民主党众议员唐尼摇着头表示厌恶。纽约州民主党众议员阿布朱格公开表示蔑视说：“反对”。
加利福尼亚民主党众议员约翰·伯顿用手势表示不同意。他的哥哥菲尔·伯顿毫不掩饰地表示感到愤怒。菲尔·伯顿是民主党全体议员会议主席。密苏里州民主党众议员赛明顿摇着头表示厌恶。
福特离开他预先写好的讲稿说，要是国会解散中央情报局，从而破坏它的效用，那将是后果不堪设想的。这时从同一个地区发出了大声的嘘嘘声。
华盛顿州民主党参议员杰克逊面无表情，但是当福特指责他提出的由于苏联在犹太移民问题上的政策而不得给予苏联最惠国待遇的议案时，他显得局促不安。苏联大使多勃雷宁仔细听着福特提到他的国家时讲的一些尖锐的话，抑制着自己的感情。
【路透社华盛顿四月十一日电】福特总统在呼吁向南越提供大规模军事援助并随时获得授权使用军队进行大规模撤退以后，今天受到了国会以及其他美国人士的越来越猛烈的攻击。
在纷纷打给白宫的电话和向白宫拍发的电报中，反对总统昨晚向国会发表的讲话的数字比赞成这一讲话的多一倍。
在国会（它几乎肯定要拒绝提供军事援助的要求），民主党人提出动议要求总统在有必要派进美国陆战队以拯救美国公民的生命以前把他们撤出南越。许多议员担心，如让陆战队登陆以撤退六千名美国人以及多达二十万反共的越南人，美国可能发现自己再度卷入战争。
【合众国际社加利福尼亚州伯克利四月十一日电】参议员爱德华·肯尼迪今天敦促福特总统采取外交手段来结束越南战争，他说：“越南的悲剧不值得再牺牲一个美国人了。”他警告人们当心在美国军事掩护下进行撤退的危险，并说他“完全不同意”再向南越提供军事援助。

显示原版>>

Previous:英刊文章《美国的没落》

Next:日报社论《渗透着美国外交苦恼的福特演说》


南越解放军在春绿周围同敌军继续激战

出版日期:1975.04.14
         期次:5951
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡四月十二日电】军方人士说，共军的炮手昨天炮击了投入争夺西贡之战的第一流的政府伞兵部队，并且加紧了对西贡各个方向的进攻。
这些人士说，这些伞兵部队是由直升飞机从西贡基地营空运到严阵以待的春禄省会的，这些部队在春禄城的边缘着陆后仅仅几小时就遭到了迫击炮火的袭击，有十人受伤。
昨天傍晚春禄周围还在继续进行激战。
战地消息说，共军在以坦克为先导发动的一场攻势中打垮了春禄以东五英里的一个民团营。
南越的军用飞机在春禄城内和该城的周围地区空袭了七十次，以图拯救这个城市和防止政府军的失败，如果失败就会大大挫伤军队的士气。
据说，在西贡西南三十英里的边祯县城和在首都以东一百英里的藩切也在进行激战。
【路透社南越庄文四月十一日电】奇努克式直升飞机和休伊式武装直升飞机今天把一号公路的南越空降部队往南运以对付共军对西贡构成的新威胁。
据未证实的消息说，共军正在这条横贯东西的主要公路的南面调动，谋求从侧翼包围春禄的守军，并开始包围成千名的南越军队。

显示原版>>

Previous:美国《纽约时报》报道《美驻西贡大使馆接到通知开始减少工作人员》

Next:图片新闻


日报报道《外务省表示欢迎》

出版日期:1975.04.14
         期次:5951
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《读卖新闻》四月十二日刊登一条题为《外务省表示欢迎》的消息说：
外务省人士十一日就福特总统在国会演说中谈到“坚持美日安全条约，是稳定亚洲、太平洋地区的基石”一事说：“这是美国政府选择了最有权威的形式和场所保证坚持日美安全条约的，这就卸掉了宫泽外相同基辛格国务卿会谈的一个‘负担’。”
但是，在福特演说中，还有似乎可以认为是要求日本在防卫亚洲方面“分担责任”、“换肩”的成分，因此，认为，要慎重地注视着宫泽、基辛格会谈时美方的态度。

显示原版>>

Previous:美联社报道西欧国家对福特讲话的反应

Next:托马斯评述福特关于外交政策的讲话


日报社论《渗透着美国外交苦恼的福特演说》

出版日期:1975.04.14
         期次:5951
         版次:2
         栏目:\[第二版]
文章正文:
说福特讲话表明美在战术上改变了「直接介入」的路线；美对企图填补「亚洲空白」的苏联缺乏对策，令人担心
【本刊讯】《日本经济新闻》四月十二日发表一篇社论，题目是《渗透着美国外交上苦恼的福特演说》，摘要如下：
福特总统十日晚在参、众两院联席会议上发表了就职以来的第一个外交演说。究竟应怎样看待福特演说在美国外交转换期所占的地位和其基本性质呢？如果集中到美国对世界安全保障问题的“介入”这个基本问题上的话，就会得出这样一种印象：即，在适应正在变化的现实的过程中，仍未彻底转换过来，显得更加苦恼。
简单说来，福特演说的性质就是：在以尼克松主义为基本的美国外交政策的战略上难以看出发生了基本变化，而勿宁说比过去更清楚地表明了美国在具体战术的展开方面，改变了“直接介入”的路线。这恐怕就是结论吧！
这次外交演说在印度支那问题上引起了内外人士的注目。关于这一问题，福特演说要求国会批准向南越西贡政权提供七亿二千二百万美元的紧急军事援助和二亿五千万美元的经济、救济难民援助。同时，还要求批准在紧急情况下使用美军安全救出旅居南越的六千名美国人和一直同美进行合作的数万名越南人。另外，由于总统关于决定直接军事介入和下达命令的权限，已通过国会批准的方法加以严格限制，福特演说要求放松“国会的这种束缚”。
然而，关于向柬埔寨提供援助问题，说“已经迟了”，表明了对金边政权的实质上的遗弃。
据说，对于这次福特演说，国会的反应是极为冷淡的。再次使人痛感到：越南战争对美国政治、经济和社会所产生的裂缝和挫折是多么的深刻。另方面，对于企图填补美国撤退后的“亚洲空白”的苏联缺乏对策，是令人担心的。从这种意义上看，应该说日本的亚洲外交也面临了考验。

显示原版>>

Previous:美英通讯社报道：福特在国会讲话时会场冷落情况

Next:美联社报道西欧国家对福特讲话的反应


日报消息《政府对派使节参加蒋介后葬礼表示消极》

出版日期:1975.04.14
         期次:5951
         版次:4
         栏目:\[第四版]
文章正文:
《朝日新闻》报道《自民党首脑一致同意“佐藤以友人代表”出席蒋介石葬礼》
【本刊讯】日本《每日新闻》四月十一日刊登一则消息，题目是《政府对派遣吊唁使节参加蒋介石葬礼表示消极；担心日中关系产生裂痕》，摘要如下：
政府人士十日晚说，对于十六日即将举行的台湾蒋介石的葬礼，“不要说派遣代理自民党总裁的吊唁使节，而作为亲密的朋友，以个人资格吊唁就可以了”，从而对派遣（自民）党代表团等吊唁使节，表示了消极态度。看来，这是由于中国方面对于派遣自民党代表团表示了强烈的反感；三木首相想在本届国会批准日中和平友好条约，对中国有所顾虑的缘故。但是，亲台派议员等党内鹰派对政府首脑的消极态度，提出了强烈的批评。特别是吊唁使节问题复杂化后，不仅要受到党内的批评，而且预料会波及日中和平友好条约和日台航线等重要的外交悬案上，从而使政府陷入困境。
【本刊讯】日本《朝日新闻》四月十二日刊登一则消息，题目是《自民党首脑一致同意“佐藤以友人代表”出席蒋的葬礼》，摘要如下：
自民党首脑十一日下午就十六日出席在台湾举行的蒋介石葬礼问题进行了协商，结果取得了一致意见：即原首相佐藤作为“友人代表”出席。
三木首相等自民党首脑最初是想把佐藤参加葬礼的头衔作为“自民党总裁代理”，以党代表的形式让他出席。但是，中国方面强烈谴责自民党这一态度，而且出现了可能因此给缔结日中和平友好条约谈判以及今后的日中关系带来坏影响的可能性。因此，三木首相认为，不要因出席蒋介石的葬礼再刺激中国方面，所以就恳求自民党方面，“希望尽可能以私人的形式参加”。结果自民党方面也同意作为“友人代表”出席。
自民党执行部认为，对于这一点，佐藤也没有异议，但是，在自民党有如下的空气：“参加葬礼应该从人道主义出发，与政治分开加以考虑”。执行部内对首相等人改变态度，也提出批评说，“过分地迁就了吧。这反而有可能被中国方面瞧不起”。可以推测，今后，党内亲台派等可能会进行反扑。
【时事社东京四月十二日电】题：原首相佐藤将于十四日赴台，以“友人代表”身份参加蒋葬礼
为参加已故台湾蒋介石总统的葬礼，原首相佐藤与国会议员山中贞则、参议院议员佐藤信二及交流协会理事长板垣修等人将于十四日启程前往台北。
据认为，参加十六日的葬礼之后佐藤将会见新总统及行政院长等台湾领导人，预定十七日或十八日回国。
此外，自民党的日华合作委员会和日华关系议员恳谈会的十九名成员将于十五日分三组赴台参加葬礼。

显示原版>>

Previous:共同社报道：三木说正在研究宫泽外相访华问题

Next:日本述评《蒋介石以后的台湾动向微妙》


日本述评《蒋介石以后的台湾动向微妙》

出版日期:1975.04.14
         期次:5951
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》四月七日刊登该报记者户张写的一篇述评，标题为《蒋介石以后的台湾的动向微妙，现实主义的蒋经国同北京对话也可能变得容易》，摘要如下：
蒋介石以后的台湾，似乎仍然要以已经走上轨道的蒋经国的政治改革与经济稳定来加强据守台湾，而当前则在慎重观察它的靠山美国的态度，准备克服因蒋介石之死而带来的民心不稳与动摇。
好歹总算度过了自七一年秋天被赶出联合国到七二年二月的尼克松访华以及同年九月的日中复交这些接连不断的外交上的打击，因而可以说反而产生了一种“这样也可以过得去”的一种信心。
从内部支撑这个信心的是蒋经国的以政治改革和经济建设为主的国内政策。
从蒋经国一直推行融合台湾人的政策来看，不是企图要以“国台合作”来搞台湾的分裂独立吗？——一时有人曾有过这样的看法，这也是事实。苏联远东舰队通过台湾海峡和以苏联的亚安体系设想为时机，也曾流传过台湾接近苏联的说法，其原因也在于此。蒋经国是现实主义者，不会拘泥于虚构而能同北京对话，这样的推测倒是很强烈的。
但是，既然由于尼克松访华以来台湾问题已被纳入美中和解的范围内，那么，蒋经国可以选择的道路就是极其有限的了，不妨可以说，一切都要看美国的态度如何而定。
但是，美国撤出台湾的怠慢态度早就遭到中国的谴责，而且它还指望北京能对面临崩溃的南越、柬埔寨中的解放力量施加“压力”，这样，以蒋介石的死为一个好机会，改变过去支持台湾政策的可能性也大大地加强了。
福特总统对蒋介石以后的台湾的政策，已作为今后的焦点而突出出来了。

显示原版>>

Previous:日报消息《政府对派使节参加蒋介后葬礼表示消极》

Next:香港《星岛日报》文章谈蒋帮形势


苏金奎随美逃走后隆波烈和沙索沙康等成立「临时最高委员会」

出版日期:1975.04.14
         期次:5951
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡四月十二日电】隆波烈在金边电台广播、西贡收听到的一个讲话中说，政府官员和柬埔寨武装力量的代表在苏金奎走后举行了会议，“明确决定不再承认他今后在柬埔寨作为我们领导人的作用。会议决定把权力移交给武装力量和其他人，由他们治理国家三个月，并使我们能够在我们所有其他政界人物参加下组成一个临时最高委员会”。
隆波烈说，这个委员会拥有就过渡时期中目前这个危急阶段作出任何必要的决定的最高权力。
然而，隆波烈又说，“至于现政府，它将继续执政，并准备执行上述委员会要求实现任何任务的命令。”
他说，柬埔寨的对外政策将保持不变。
隆波烈说，“在武装力量和各政党全力合作下的最高委员会的主要政策，还将负有这样的任务：加强我们的防务以结束高棉人之间的流血，并希望通过和平手段解决我们的问题。”
【美联社金边四月十二日电】柬埔寨武装部队参谋长沙索沙康将军今晚在电台发表讲话说，国民议会已通过把国家统治权交给军队。
沙索沙康说，已选出一个七人委员会，“处理当前的军政局势”。他说，隆波烈总理是“最高委员会”委员之一。
他说，将由这七名委员推选出委员会主席。
沙索沙康说，“我作为危急情况下的国家领导人，坚决运用一切手段保卫金边和各省。”
他又说，他将“与全国各团体共同努力”，直到危机通过和平办法得到解决为止。
这个执政委员会的名单按沙索沙康在电台宣布的顺序和形式如下：
沙索沙康将军、隆波烈、韩通哈（社会共和党）、屋金安（共和党）、董旺·方蒙少将（副总参谋长）、冯沙林迪（海军司令）、叶琼准将（空军司令）。
晚些时候，柬埔寨议会两院在傍晚举行会议时谴责苏金奎缺席并通过一项法令，停止立法活动三个月。
【美联社金边四月十二日电】隆波烈在讲话中批评了苏金奎，说他同美国人一起离开表明他不够当个领导人。隆波烈在讲话中说，他同沙索沙康已决定，他们不再承认苏金奎为代理总统。

显示原版>>

Previous:美报文章《越南象四十年代的中国》

Next:美国《纽约时报》报道《美驻西贡大使馆接到通知开始减少工作人员》


苏金奎逃离金边

出版日期:1975.04.14
         期次:5951
         版次:1
         栏目:\[头版]
文章正文:
【美联社金边四月十二日电】柬埔寨代理总统今天搭乘美国的一架撤运直升飞机逃离了柬埔寨，同时国民议会一位议员说，剩下的政府部长正在考虑向共产党领导的叛方投降。
代理总统苏金奎是同大约二百名美国人一起离开的。这些人是在全副武装的美国海军陆战队和在头上飞行的美国战斗轰炸机的保护下乘直升飞机飞出去的。
过后不久，柬埔寨议员塔宗到美联社驻金边分社来拜访本记者，说他和他所会见的其他政府部长正在考虑投降问题。
在最后两架美国直升飞机在叛军的火箭射击下逃走后，一种不自在的平静笼罩着这个城市，听不到什么关于战场情况的消息。但是在这种表面的平静底下存在着一种紧张害怕的心理，不知道叛军部队下一步将采取什么行动。
美国人士承认，美国根据福特总统的命令正在放弃柬埔寨。美国空运弹药和大米的工作已经中止，不知道空运是否还会恢复。
飞出金边的最后一批美国直升飞机遭到了叛军火箭的袭击。没有美国人受伤，美国一少校说，没有予以回击。
【法新社金边四月十二日电】据说柬埔寨代理总统苏金奎今天上午在几百名美国海军陆战队人员用直升飞机撤走美国公民时，逃离了这个被包围的首都。
海军陆战队和别动队从停泊在暹罗湾的军舰上飞进金边，把美国大使馆的全部人员和一些柬埔寨人以及其他国家公民一起撤走。
美国直升飞机为了保护撤运工作进行而在城市上空盘旋，但撤运工作并没有受到红色高棉部队的骚扰。
在上午十点钟，使馆屋顶旗杆上的星条旗降了下来。使馆的各个门都关上了，缠上铁蒺藜的沉重的铁条交叉封住了入口。
撤离工作一共花了一小时多一点时间。

显示原版>>

Previous:外电报道：西哈努克复照美国拒绝去金边掌权

Next:英刊文章《美国的没落》


图片新闻

出版日期:1975.04.14
         期次:5951
         版次:3
         栏目:\[第三版]
文章正文:
（美联社图片说明：美国民用飞机飞行员坐在飞机门口，以控制要逃离中部沿海城市芽庄的处于一片惊恐中的平民。数以千计的军民抢着要在飞往西贡的飞机上占上一个位置。

显示原版>>

Previous:南越解放军在春绿周围同敌军继续激战

Next:共同社报道：三木说正在研究宫泽外相访华问题


托马斯评述福特关于外交政策的讲话

出版日期:1975.04.14
         期次:5951
         版次:2
         栏目:\[第二版]
副题:说这篇讲话的情绪是阴郁的
文章正文:
【合众国际社华盛顿四月十日电】（记者：海伦·托马斯）福特总统向全国发表的第一篇重要的对外政策讲话充满了出人意料的话，这篇讲话采取的强硬的方针同他呆在国会的时代奉行的方针大体上一样。这篇讲话没有离开基辛格过去奉行的政策。
福特要求国会向南越提供七亿二千二百万美元的紧急军事援助，这个数字同他派到南越去亲自估计越南局势的韦安德将军主张的数字一样。
白宫助理们连日来一直表示福特在面临国会反对的情况下可能在军事援助问题上后退。
福特说的另一段出人意料的话是要求国会“立即澄清”它对在东南亚使用美国军队实行的限制，以达到在西贡陷落时撤退美国人以保护美国人的生命这个有限的目的。他还要求授权拯救同驻在越南的美国人有密切联系的南越国民。
福特的通篇讲话的情绪是阴郁的，他甚至一次也没有提到南越有经过努力生存下去的机会。但是他清楚地表明，他认为美国的威信和信用在东南亚处于危险之中。
他警告苏联说，缓和是“有来有往的”。他说：“在我们的对手支持和鼓励他们的朋友的情况下，我们不能抛弃我们的朋友。”

显示原版>>

Previous:日报报道《外务省表示欢迎》

Next:美报文章《越南象四十年代的中国》


外电报道：西哈努克复照美国拒绝去金边掌权

出版日期:1975.04.14
         期次:5951
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京四月十二日电】柬埔寨西哈努克亲王今天对本社记者说，美国政府已邀他马上去柬埔寨执政。但是，西哈努克亲王又说，他已予以拒绝，说他已把全部政府职责交给了红色高棉分子。
西哈努克亲王说，美国的建议是由美国驻北京联络处主任布什以正式照会的形式告诉他的。西哈努克亲王在当夜晚些时候用照会作了回答，劝他说，美国驻金边的大使馆应该立即撤走，“以便保障”同美国“迅速实现关系正常化的机会”。今天早晨五点，布什打电话给西哈努克，告诉他说，华盛顿已同意完全撤走美国驻金边的大使馆。
西哈努克亲王是在给本社记者的一项书面谈话中透露此事的。
西哈努克亲王对本社记者的回答全文如下：
“美国驻北京联络处主任布什先生确实试图同我建立联系。但是，由于未能同我直接会面，这位美国外交官给了我一项美国政府的照会，照会昨晚告诉我，说金边所有的人都希望我立即返回我们的首都，希望我接管金边的权力，并希望我帮助同红色高棉实现停火。
“我用照会答复美国说，我将始终同红色高棉方面站在一起，他们是我永远不会予以出卖的盟友；还说，绝不允许使如此应当得到的胜利落空。
“所以我坚决拒绝去金边掌权，我说我已经以合法的柬埔寨国家元首的身份，把（柬埔寨王国民族团结政府的）一切政府职责移交给了红色高棉。
“我在照会的末尾劝美国立即从柬埔寨撤走他们的使馆人员和民事及军事人员，以便保障我们（柬埔寨王国民族团结政府同美国）国家间和政府间关系迅速实现正常化的机会。
“我的照会是四月十二日零时三十分在北京交给布什先生的。在早晨五点，布什先生打电话通知我说，美国政府已决定接受我的劝告，把大使馆和美国人完全从金边（那就是说从柬埔寨）撤走。”

显示原版>>

Previous:美关闭驻金边“使馆”并撤走美人员

Next:苏金奎逃离金边


香港《星岛日报》文章谈蒋帮形势

出版日期:1975.04.14
         期次:5951
         版次:4
         栏目:\[第四版]
副题:认为蒋经国可能「当选」为蒋党「新总裁」
文章正文:
【本刊讯】香港《星岛日报》四月九日刊登署名俞正的台北航讯，题为《蒋总统逝世后的国府形势》，摘要如下：
国民党方面，由于党内只有总裁而没有副总裁，总裁去逝，理应重选新总裁，此间一般看法认为蒋经国可能当选为新总裁，这是由于：在过去历届的国民党中央常务委员选举中，蒋经国所获的都是最高票，则选举新总裁时无疑会当选。
国民党是执政党，无论国会或是其他机关，国民党都可透过从政党员而予以运用，如果蒋经国以国民党总裁身份担任行政院长，相信在推行政策方面不会遭遇甚么困难。
首先，关于团结的问题，此间都已知道目前本身处境的艰难，团结能生存，分裂则同归于尽，蒋总统去世后，大家痛失领袖，有惕于前途的艰重，不会自陷绝境。
其次，关于外交关系，最重要的当然是美国的态度，但美国的外交政策是基于其本身的利益而制定的，美国对华关系之变化，应该是利害上的而不是人事上的。
至于和谈问题，蒋总统去世并不表示国府的基本政策有所改变，蒋总统的遗嘱中强调了国府三个基本政策：（一）实践三民主义，（二）光复大陆国土，（三）坚守民主阵容。中华民国将恪守这项基本国策，则和谈之事绝无发生可能。

显示原版>>

Previous:日本述评《蒋介石以后的台湾动向微妙》

Next:基辛格同日外相宫泽喜一会谈


英刊文章《美国的没落》

出版日期:1975.04.14
         期次:5951
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《经济学家》周刊四月五日一期刊登了一篇文章，题为《美国的没落》，摘要如下：
“是的，对美国人来说，西欧比印度支那重要得多。但是美国人若缩回烧焦了的手指，那也可能影响欧洲。”
美国人现在必须在东南亚研究在越南发生的事情所带来的影响。关于他们在那里的历时二十年的政策的公开失败，非常容易谈到两点，但是这两点没有一点是完全真实的。
第一点是说，在印度支那的失败，现在将使美国的每一个盟国都不敢肯定它是否能相信美国人作出的关于给予支持的许诺。这过分简单化，因为对美国的利益来说，印度支那从来也没有象世界其它一些地方那么重要。
另外一点是说，象威尔逊和勃兰特所说的那样，印度支那的大失败对美国的老盟国来说根本不应有任何影响。这也是过分简单化。因为问题不仅仅是在局势平静时，美国人觉得他们同这些国家的联系多么密切，而是当局势变得很困难时，他们将在多大程度上准备或愿意坚持这种联系。
世界各地在某种程度上依赖与美国的这种联系的许多国家大体上可以根据先后序列排列。西欧以及可能还有日本感到安慰的是，它们排在美国名单的前列。它们的经济对美国是重要的，有许多美国人说：如果西欧或者日本落到其它某个国家的势力范围，对美国在别的地方的利益的影响将是很大的。
根据最近作的一次民意测验，在三个美国人中，大约只有一个现在有准备让美国军队甚至为保卫西欧而战斗。在对欧洲承担的义务方面，公众的支持不断减少，这一部分无疑是由于这样一种想法，即认为欧洲现在很富了，它可以在它的防务上花更多的钱。但是，这种减少还部分地由于越南战争对美国的自信心所造成的损害。因此，美国的盟国产生下面这种疑问不是没有道理的：在压力之下从在美国政策中处于次要地位的印度支那撤出以后，如果压力很大的话，不知道会不会接着撤出显然是在美国政策中处于重要地位的其它地方。
当美国联盟在一九四七年和一九四八年刚刚形成的时候，美国和它愿意给予支持的国家看来紧紧地联系在一起，使美国人可以把对他们的朋友之中的一个朋友的威胁，看作是对他们自己的威胁。这是北大西洋公约中最重要的基础。正是人们所认为的这种联结或利益，看来不再是这么肯定了。
十年前，如果美国人看到一个西欧国家的共产党象葡萄牙共产党人和他们的盟友现在歪曲民主程序那样来歪曲这种程序，几乎是可以肯定，他们将认为这是对他们所领导下的联盟的一种挑战。在很长一段时间里，美国默认了葡萄牙的右派独裁政权。但是，凌驾于刚刚开始生长的民主制度之上的左派独裁政权，看来已经是一种不同的事情了。那时的美国和今天的美国之间的变化是，大多数美国人可能不再把这种事情看作属于他们对欧洲所承担的责任的范围内的问题了。美国人缩回烧焦了的手指，并不是仅仅影响东南亚的事情。对其同美国的联系不可否认地更为紧密的所有国家来说，这种缩回也影响到西欧国家。

显示原版>>

Previous:苏金奎逃离金边

Next:美英通讯社报道：福特在国会讲话时会场冷落情况


《统战工作新的一环，台湾将处于困境》

出版日期:1975.04.15
         期次:5952
         版次:4
         栏目:\[第四版]
眉题:时事社评十名最近特赦释放人员去台湾
文章正文:
【时事社东京四月十三日电】题：统战工作新的一环，台湾将处于困境
香港十三日电：中国释放的十名战犯已启程去台湾。这是中国抓住蒋介石总统之死这一时机进行统战工作的新的一环，似将对今后解决问题的前景产生重大影响。中国迄今对台湾和平工作的重点，是在国外华侨社会中培植统一祖国的愿望，从外围来孤立台湾。
但是，由于蒋介石总统死去，台湾内部可能对蒋经国政权和台湾本身的前途产生不安情绪，因此，中国的这个决定肯定会产生微妙影响。特别是在和这些战犯同年代的一部分国民党干部中，反蒋经国的情绪虽然表面上看不出来，但却潜藏着，因此，似乎可以说这次的措施是打入台湾内部的第一个步骤。尚不了解台湾将如何对待这十个人，但不管接受也好，拒绝接受也好，台湾都将陷入困境，这一点是肯定无疑的。
【法新社北京四月十三日电】（记者：罗曼斯基）蒋介石之死并没有使得北京在两年多之前开始对台湾的高级文职官员和军事官员发动的争取运动放慢速度。
中国刚刚表明它决心继续进行这一运动，它允许上月释放的十名国民党前战犯今天离开这里去台湾，路费全部发给，如果他们希望的话，以后还可以回到中国来。
无论如何，北京作了一个目的显然在于表示中国政权的力量和使台湾政权丧失斗志的姿态。

显示原版>>

Previous:美《纽约时报》文章《中国农民艺术的原始魅力》

Next:合众社报道蒋帮官方人士的反应


法刊文章《克里姆林宫庇荫下的卖淫》

出版日期:1975.04.15
         期次:5952
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《记录周报》一月二十九日到二月四日一期刊登一篇文章，题为《关于莫斯科热烈的夜晚从来没有透露过的是，克里姆林宫庇荫下的卖淫》，摘要如下：
你们读到的这个文件，是通过“地下刊物”直接来自苏联的。因此，其中的消息都是没有报道过的第一手的。
如果“出租汽车女郎”这个非常西方式的、资产阶级的和颓废的词真的有什么意义，那就是在勃列日涅夫的夜莫斯科才有意义了。苏联的“出租汽车女郎”不仅仅是个皮条客，而且简直就是一个妓女。
出租汽车司机根据固定的百分比收费，到这些女郎家里找她们，每天晚上把她们驶往“花市”去兜风。
“花市”一词在这些女人和为她们服务的司机的专门行话中，是指妓女云集的地方，从晚上九点到清晨两点，这些地方的花娘们在人行道上追逐嫖客。
苏联的首都一共有十几处这样的地方：各个中心广场，共青团广场，白俄罗斯车站，农展馆附近的饭店。但是事实上，很少有两三处以上的地方同时活动：只有预料当晚警察不致兜捕的两三处活动。
但是为什么要兜捕呢，难道卖淫这个“资本主义的脓疮”不是在苏联正式地存在吗？
在莫斯科所有诊疗所里，一些招贴要人提防：“不要相信偶然的联系”。
这些招贴附有一些插图，叙述一个男青年的故事：他遇到了一个青年女郎，并邀请她上咖啡馆，三个月后，发现他身上有了花柳病。
同时小心地补充说，这是“一个象其他女郎一样的青年女郎”——这是令人鼓舞的！——只不过是一个“不相识”的。
“不相识的青年女郎”造成的这种损害，证明现在保持在索科尔尼基的科洛林克大街的一所花柳病私人医院、广播大街的另一家妇女花柳病医院、以及好几十个遍布莫斯科的往往通宵门诊的诊所，是有道理的。
在“花市”被兜捕住的妇女，正是送到广播大街的医院——这里也用来作预防性拘留地点。她在这里受到检查，如有需要，便受到治疗。
不过，一般地都是些无经验和没后台的生手才在兜捕时被捉。那些专干这一行的老手却有警察为后台，警察预先通知她们要兜捕，而且保护她们对付酒鬼和阿飞。一句话，警察支持她们。
这些女人也要尽力报偿：用钱或用她们的魅力，或者兼而有之。因此，不久前有人在莫斯科看到，一个夜间巡逻队的所有民警同时被送进医院，原因相同：患梅毒。
但是，在莫斯科同在其它地方一样，人行道是低级人员的领域。另外还有“高级”场所，衣着漂亮、风度文雅的青年女郎在那里活动。在外国人下榻的饭店里，大厅和酒吧间就是她们活动的中心。另外，她们同经常也出没这些地方的走私商人的关系往往是密切的。
这些青年妇女也有旅馆房间的电话号码，这就使她们能建立直接接触——如果可以这样说的话。还有，一些饭店的门房毫不犹豫地充当义务皮条客，至少是为外国人充当。
在苏联的卖淫等级中，更高一级的是那些在自己家里开业的妇女，包括从接待由汽车司机引来的临时客人住一夜的妇女，直到对范围有限的嫖客作“定期服务”的青年妇女。
更高级的，则是文艺界的放荡女人，她们把精神娱乐与肉体娱乐结合在一起。但是，金字塔的顶峰则是依附于党的骨干的妓女。因为显然最初苏联领导人在这方面曾有过相当粗鄙的嗜好，可是现在，官僚机构却要求在政府“别墅”内秘密举行的欢宴上有一些精采东西。一切都在演变。但是，回头再谈最低级的，莫斯科的人行道并不是有这类人的唯一场所。这种现象在苏联一切城市都存在。在列宁格勒，这些妇女自由自在地在涅夫斯基林荫大道上徘徊，呆在饭店和旅馆人口处、夏季公园里、涅瓦河两岸、甚至在彼得霍夫喷泉周围。在敖德萨，那些肥胖的、庸俗的、而且通常是半醉半醒的女人、聚集在海关广场上，大声喧哗，找海员攀谈。在加里宁格勒
——以前叫哥尼斯堡，妓女们常常呆在各个饭店里。她们在晚上饭店一开门就出现在那里，三三两两坐在桌旁，面前摆一杯柠檬汁或咖啡，静静地等着顾客。
另外，在所有港口城市里，当地的劳动力都定期地由于季节性的“女工”的到来而得到加强：这就是来自内地各城市的妓女，她们每当鱼船队或商船队出现的时候，就涌向摩尔曼斯克、敖德萨或符拉迪沃斯托克。
这些浪荡女人的出身和卖淫的社会原因是多种多样的。工厂女工、女售货员、女记录员、女大学生、甚至到城市卖农产品的农妇，都想作点“额外工作”来添补极低微的工资。另一方面，女演员、女舞蹈家和女歌唱家则在私人别墅或公寓中行业，顾客也更有选择，收费就更高。

显示原版>>

Previous:苏联一特务在美透露：苏在一九六○年曾图谋暗杀尼克松

Next:共同社报道《解放军包围下的春禄》


法新社报道《西哈努克和美国人互致照会，这宣告了柬埔寨悲剧的结局》

出版日期:1975.04.15
         期次:5952
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京四月十二日电】（记者：罗曼斯基）题：西哈努克和美国人在北京互致照会，这宣告了柬埔寨悲剧的结局
柬埔寨的事情结束了——这是美国刚刚正式承认的一个事实。
在发生暂时把西哈努克逐出金边的亲美政变五年之后，美国星期五在北京给西哈努克的照会请他立即回他的首都掌握政权。
西哈努克亲王拒绝在红色高棉人占领金边之前回这个城市。相反，他建议美国人立即撤退他们的金边大使馆，而美国人马上服从了。
西哈努克长期以来被美国称之为“流亡王子”，并认为他是一个“非实体”。所以当他清晨五点在电话中听见美国驻北京联络处主任布什告诉他，将听从他的话撤退大使馆时，他一定是感到满意的。但是，经过五年的战争之后，这是一种颇感辛酸的满意。这场战争使一百万柬埔寨人受害，花费美国数十亿美元，而且还建立一个亲共产党的政权，这个政权虽不说在几小时之内、至少也是若干天之内便将全部控制柬埔寨。
从布什和西哈努克这天晚上在北京搞的反常的外交活动中，可以看出两个重要因素：
一，这位亲王不想在没有红色高棉人在场的情况下回到金边、从而“背叛”他们。作为最后一招，美国也许指望西哈努克能对必然将在金边掌权的班子起一点节制性的平衡作用。
西哈努克已说得非常清楚，这个政权今后在“柬埔寨王国民族团结政府”范围内，完全属于红色高棉人。这个政府的全体成员除两人外，都已经长期在柬埔寨当地了。
二，西哈努克留给美国一个在红色高棉胜利后使美—柬关系“迅速”正常化的机会，条件是立即撤退尚在金边的一切美国人员。华盛顿抓住了这个一晃即过的机会。
这就是美国可能希望从柬埔寨的崩溃中尚能挽救的一切，这对东南亚未来的发展是很重要的。
【合众国际社／德新社北京四月十二日电】（德新社驻京记者：巴格曼）柬埔寨前国家元首西哈努克亲王今天拒绝了美国请他回金边组成一个新政府的请求。
在北京的政治观察家们认为，美国向西哈努克亲王发出的这一邀请证明，美国已决定承认在柬埔寨的政治和军事现实。
【路透社北京四月十三日电】柬埔寨的西哈努克亲王昨天晚上说，他拒绝了美国要他回金边掌权并帮助实现停火的要求。
他在这里发表的声明中说，美国人是在美国驻北京联络处主任布什的书面照会中进行接洽的。
布什对本社记者说，他对于亲王的声明不表示意见。记者问他是否能否认他曾同西哈努克进行过接触，他回答说：“无可奉告，无可奉告。”
中国政府对于美国人撤出金边一事没有反应。但是观察家们认为这进一步证明周恩来总理在五年前作出的支持西哈努克亲王的决定是正确的。
驻这里的一位西方外交官说，如果西哈努克亲王在一个月之内返回金边的话，他不会感到意外。

显示原版>>

Next:日报报道《西贡市民生活濒于崩溃》


法新社报道说：金边出现了「令人不安的平静」

出版日期:1975.04.15
         期次:5952
         版次:3
         栏目:\[第三版]
副题:美宣布已开始向金边空投大米和军火
文章正文:
【法新社金边四月十三日电】柬埔寨的新的最高委员会的第一个决定是把金边的宵禁提前了一小时，提到下午七时。
这里的军方和政界人士说，预料红色高棉不久将发动攻势夺取波成东机场。他们说，昨天美国人撤走后出现了“令人不安的平静”。
通过国家电台宣布的新的宵禁时间是从下午七点至早上五点钟。
【法新社华盛顿四月十二日电】白宫今天在这里宣布，美国飞机在金边机场关闭之后已开始向柬埔寨空投大米和军火。
一位白宫发言人说，波成东机场遭到共产党人支持的红色高棉军队的迫击炮的轰击。
今天早些时候，总统新闻秘书内森保证，只要飞机场仍然开放，美国将继续向柬埔寨空运重要的补给品。他说，如果机场关闭的话，补给品将以降落伞空投。沙索沙康任伪主席隆波烈任伪副主席
【法新社金边四月十三日电】据这里今天宣布，沙索沙康将军已被任命为“共和国最高委员会”主席。隆波烈总理被任命为副主席。
隆波烈今天说，这个七人委员会将取代代理国家元首苏金奎。苏金奎离开柬埔寨时“事实上”已被削职。

显示原版>>

Previous:共同社报道《解放军包围下的春禄》

Next:美驻金边“大使”抵曼谷


福特在关闭美驻金边「使馆」后发表声明

出版日期:1975.04.15
         期次:5952
         版次:1
         栏目:\[头版]
副题:表示希望国会迅速批准向金边提供援助
文章正文:
【合众国际社华盛顿四月十二日电】福特总统说，他已在十一日晚上命令美国人离开柬埔寨，因为金边周围的“军事形势严重恶化”。他还说，他是抱着“沉重的心情”作出这项决定的。
总统在白宫在撤退工作完成之后发表的一项声明中说，他同时已授权拯救一些“要是仍然留在”这个国家“生命会受到危害”的柬埔寨人。
福特还说，他对国会没有批准他提出的向金边政府提供紧急援助的要求感到遗憾，今后“我们将继续做一切可能做到的事情来支持一个独立、和平、中立和统一的柬埔寨”。
【路透社华盛顿四月十二日电】福特总统今天在美国放弃它驻金边的大使馆后数小时提出了援助柬埔寨的新要求。
总统在白宫发表的一项声明中表示担心他在前天在国会两院联席会议上的讲话被解释成表明他已经收回他援助金边政府的要求。
福特总统曾要求国会向柬埔寨提供二亿二千二百万美元的额外军事援助，但是许多迹象表明国会将拒绝这个要求。
白宫的上述声明指出，福特曾在他的讲话中援引了柬埔寨代理总统苏金奎提出的援助要求。他还强调有必要及时提供援助。
声明说：“总统仍然希望国会将迅速采取行动批准向柬埔寨提供的援助。”
人们广泛地认为，上述行动实际上是排除了柬埔寨首都能顶得住共产党领导下的叛乱分子的进攻的任何希望。

显示原版>>

Previous:日报报道《西贡市民生活濒于崩溃》

Next:乍得发生军事政变


共同社报道《宫泽外相回国》

出版日期:1975.04.15
         期次:5952
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京四月十三日电】题：宫泽外相回国
宫泽外相结束访美后已于十三日乘日航班机回国。外相在机场举行记者招待会，就这次访美成果发表谈话说：「我认为，今后同美国国务卿基辛格在讨论双边问题或国际问题的场所会晤的机会是很多的。我感到他是个好商量的人。」表示今后一旦日美两国产生需要磋商的问题，他愿意主动地同这位国务卿举行会谈。
关于在外相出访期间三木首相等人提出的外相访华的想法，外相说：「只要不互换文本，那么两国的分歧就不能说只集中在『霸权问题』这一点上。要使这个问题明确起来，也许多少总需要举行政治谈判。如果能够马上互换文本，就希望外务省亚洲局长高岛访华时作出结论。」表示在缔结日中和平友好条约时，为了使霸权问题作出结论，他原意访华。
【路透社华盛顿四月十二日电】白宫说，福特总统今天同日本外相宫泽会谈了二十分钟，福特在会谈期间重申美国在亚洲今后的和平与稳定方面将继续发挥它的作用。白宫的声明说，在会谈期间，「总统重申我们非常重视同日本的联盟，并重申我们决心在亚洲今后的和平与稳定方面继续发挥我们的重要作用」。

显示原版>>

Previous:合众社报道蒋帮官方人士的反应

Next:时事社报道《日本罗马尼亚发表联合公报》


共同社报道《解放军包围下的春禄》

出版日期:1975.04.15
         期次:5952
         版次:3
         栏目:\[第三版]
眉题:南越解放军狙击并包围增援春禄的伪军一个伞兵旅
文章正文:
【合众国际社西贡四月十二日电】战地军官今天说，包围主要省会春禄的北越军队设陷阱捕获了整整一个三千人的伞兵旅，并且把这支将要接防的部队箝制在一个橡胶园里。
【路透社西贡四月十三日电】共军今天对东面的省会春禄及周围地区再次发动了炮击和地面进攻。军事分析家和观察家们在设法估计这一战斗对西贡市前途的影响。
这里的一些西方军事分析家推测，共军袭击春禄可能是旨在把最精锐的政府部队引诱出首都的一个牵制战术。
【共同社东京四月十三日电】题：解放军包围下的春禄，尸体散发着臭气，城市在炮火硝烟中燃烧
特派记者佐佐木坦西贡十三日电：离首都西贡东边仅仅六十公里的、宁静的橡胶园城市
——隆庆省省会春禄，散发着尸体的臭味，在炮火硝烟中燃烧。解放力量从九日起实施包围进攻，切断周围的公路，使春禄完全成为陆地上的孤岛，到今天已经第五天了。我搭乘从设有第三军区司令部的边和基地起飞的运送弹药的空军直升飞机飞往前线，俯视一号公路上的交叉炮火，作了这次仅仅二十分钟恐怖飞行。
在设在市内的前线基地，不断地响起一○五毫米大炮的轰击声。在前面几公里的地方，Ｆ５战斗轰炸机在俯冲轰炸。解放力量的一○七毫米火箭弹和步枪子弹穿过空隙迎面飞来。仅仅一个月前还太平无事的这座绿树遮蔽的城市，转瞬之间变成了凄惨的地狱般的战场。
在北部和中部雪崩似地自行瓦解、败退下来的政府军，说来是把春禄当作了守卫首都的最后的前线。一旦这里陷落，西贡就名副其实地进入解放力量攻击的射程，因此，政府军进行着殊死的战斗。
但是，他们已经被包围五天了。第十八师士兵们神色暗淡。一个原因是解放军进攻得很厉害。一度被解放军占领的教堂和中央市场附近，现在虽然已经夺回，但是房顶已经被炮弹掀掉，房屋已经被火箭弹烧毁。街道的主要部分已经成了瓦砾堆。
数万居民早就逃走避难，因此，伤亡者少可以说是一件幸运的事情。据说当初解放军炮击的厉害程度是这个旱季里首屈一指的。展开过巷战的大街上的建筑物全都象蜂巢一样满是窟窿，到处躺着尸体，手榴弹在街上爆炸。
政府军宣布，解放力量方面已撤到市外，战线暂时处于间歇状态，但现场笼罩着可怕的紧张气氛。炮击战何时转为白刃战？政府军的表情显得很恐怖。
在士兵中间，何时逃出去成了议论中心。
政府军宣布，北越动员了正规军三个团，实际上六千人进击春禄。但是，负责防守春禄的政府军约为四个团（实际上约两千人），从兵力的差距来看，被包围的恐惧似将与日俱增。被恐怖驱使的政府军士兵的实况，由互相争夺返回边和基地的直升飞机的事情中活灵活现地表现出来。大批难民涌向降落在城市尽头马路上的直升飞机，混杂在难民中的士兵蛮横至极，简直到了疯狂程度。他们殴打抱着孩子的女人，丢下伤兵担架，自己跑上飞机。士官用枪撵走三、四岁的幼女，夺取座位，而军官们也同样拔出手枪，开枪威胁对方，拼命地蜂拥而入。一个外国记者遭到枪托的殴打，负了重伤。这就是崩溃的政府军的实况。
士气和纪律都正在崩溃的政府军到底能忠实地执行死守春禄的命令到何时呢？这五天的激战虽然在某种程度上证实了政府正规军的力量，但无论士气还是战斗意志似乎都正要从内部垮下来。

显示原版>>

Previous:法刊文章《克里姆林宫庇荫下的卖淫》

Next:法新社报道说：金边出现了「令人不安的平静」


合众社报道蒋帮官方人士的反应

出版日期:1975.04.15
         期次:5952
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社台北四月十三日电】官方人士今天说，国民党中国将允许北京释放的十名战俘来台湾。
一位人士说：“但是，他们必须履行正常的手续，从香港申请去台湾的入境许可。”
在蒋介石总统于四月五日死后的国丧时刻，找不到军方或政府的发言人表示官方反应。一些人士说，国民党政府上月在这些人获释时已决定“不拒绝他们入境”。他们说，虽然蒋死了，他们认为没有理由改变关于这十个人的决定。

显示原版>>

Previous:《统战工作新的一环，台湾将处于困境》

Next:共同社报道《宫泽外相回国》


蒋帮对福特关于援助西贡讲话的反应

出版日期:1975.04.15
         期次:5952
         版次:3
         栏目:\[第三版]
副题:认为福特此举主要是保全面子的姿态
文章正文:
【合众国际社香港四月十一日电】福特总统要求为南越提供七亿二千二百万美元的武器援助一事，今天使亚洲的官员们普遍感到不安，他们担心这种要求取得的结果会“太小太晚”。
台湾国民党中国当局私下表示了他们的不安，他们担心福特从反对党控制的国会那里可能得到的军援将是不足的，而且提供得太缓慢。官员中有一些人则私下认为福特的努力主要是“保全面子的姿态”，而不是真正努力拯救一个极需帮助的盟国。
人们怀疑福特是否将能够为西贡争取任何有效数量的军事援助。人们表示的看法是：“即使美国国会在吵吵嚷嚷以后同意拿出一些援助，那也为时太迟了。”
台北电视台一位政治评论员说：“长期以来证明自己是纸老虎的美国，在越南战争中已进一步把自己降为一只纸兔子了。”

显示原版>>

Previous:西贡伪官员和政界人士对美关闭驻金边“使馆”的反应

Next:美《纽约时报》文章《中国农民艺术的原始魅力》


美《纽约时报》文章《中国农民艺术的原始魅力》

出版日期:1975.04.15
         期次:5952
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》三月三十日刊登密执安大学教师诺曼·拉萨里斯发自北京的一篇文章，题为《中国农民艺术的原始魅力》，摘要如下：
在中国，社会主义新艺术到处可以看到。但是给我印象最深的是户县的农民画。它们闪耀着生动活泼的魅力。西方人大概会以称赞的口气称之为“原始的”魅力。它们描绘着“作为一个样板的”中国的各种景象：人们集体劳动、共同斗争和实现未来的希望。
自六十年代末期的文化革命以来，拥有四十万人口的户县有六百多农民拿起了画笔。他们利用一天的田间劳动之后的业余时间作画。户县的艺术家们以集体的方式作画：开始作画前，他们画出草图请农民伙伴们批评，绘画完成前往往征求意见。
户县的农民艺术家们说，他们努力做到他们的绘画既有“革命的现实主义”又有“革命的浪漫主义”。一位本地艺术家指着一幅题为《公社鱼塘》——塘上有许多色彩鲜艳的鱼网，网内装满了鱼——的画，解释说：“这个公社里有这么一个鱼塘，塘里有鱼，这是现实的。但是，鱼的数目并没有这么多，鱼儿也没有你在画上看到的那样多彩，那是将来的样子。”
绘画都展览在户县修建的一幢两间的屋子里，每个房间代表一个主题。第一个房间展出的是“学大寨”。大部分作品是颂扬“生产斗争”。画面闪耀着光彩夺目的红色、黄色和绿色。
第二间屋子名为“批林批孔”，突出的主题是“阶级斗争”。一些最新的、给人印象最深的作品反映的是目前又开展的阶级斗争。
在风格上，中国的社会主义新艺术和传统彻底决裂。除了户县艺术家同他们的先辈对大自然都具有强烈的感情而外，这里没有什么使人回想起人们在西方艺术博物馆中国馆里看到的朦胧的景色和云雾覆盖的群山若隐若现地俯瞰孤独的农夫和渔翁的情景。更重要的是，在户县的绘画里，没有小小的人物与大自然宁静地融和的丝毫痕迹，而这一点是中国传统画的另一特点。农夫和渔翁现在和大自然仍然是和谐的，但是，这种关联偏重的是人使生产革命化的努力。

显示原版>>

Previous:蒋帮对福特关于援助西贡讲话的反应

Next:《统战工作新的一环，台湾将处于困境》


美参议员丘奇说：西贡已遗弃美提供的价值一百亿美元的军事装备

出版日期:1975.04.15
         期次:5952
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿四月十一日电】参议员弗兰克·丘奇今天说，他利用五角大楼的数字再加上一点数学上的计算得出了这样的结论：在当前的共产党人的攻势中，南越已经遗弃了价值达一百亿美元的美国供应的军事装备。

显示原版>>

Previous:美驻金边“大使”抵曼谷

Next:锡金王子反对印在锡主持公民投票


美联社记者马顿评福特十日对外政策讲话

出版日期:1975.04.15
         期次:5952
         版次:2
         栏目:\[第二版]
副题:说讲话包含一些向苏联提出的直率警告
文章正文:
【美联社华盛顿四月十二日电】（恩德里·马顿）福特总统十日就对外政策向国会发表的讲话包含一些向苏联提出的直率的警告。
福特说：“不要让我们的潜在的对手认为，我们的困难或者我们的辩论意味着我们国家的意志变得软弱下来……我们绝不允许缓和成为浑水摸鱼的许可证。”
使用这样的严厉的字句并不是完全出人意料的。
据说福特了解尼克松所不肯相信的一点
——缓和一词在华盛顿和莫斯科具有不同的意义。
福特对国会说，两个超级大国在缓和中的利益是一致的，但是“在这个过程中我们从未存过任何幻想”。
苏联人是不是违反了西方世界所理解的缓和的原则？西方许多观察家认为，他们是违反了这种原则。
他们说，此外，莫斯科并没有遵守尼克松和苏联党领导人勃列日涅夫于一九七二年五月在莫斯科签署的“（美苏）关系基本原则宣言”。
宣言的第三点说，美国和苏联“有责任尽一切力量来避免发生能够加剧国际紧张局势的冲突或局面”。
美国官员说，有意识地使这一点的含意广泛得足以在实际上把世界每一个发生麻烦的地区都包括在内。一些观察家现任得出阴郁的结论说，莫斯科不理会西方对这一点所作的解释。
苏联人没有直接参加军事行动（自然除了在他们的势力范围以外）。他们说，在他们的势力范围，所谓的勃列日涅夫主义允许他们在只要莫斯科认为共产主义在莫斯科集团国家之一受到威胁的时候进行军事干涉。
不论基本原则宣言是怎样讲的，苏联人从来没有放弃他们自称拥有的援助所谓解放战争，换句话说，通过代理人来促进共产主义革命的权利。
在欧洲，观察家认为，苏联直接入侵的危险是很小的，但是代替这种危险的是另一种危险：共产党以看来是合法的手段实行接管。此外还有其他无数的被美国官员视为明显违反莫斯科原则的事件。他们随便地提到了以下一些实例：
在一九七三年十月的中东战争中，莫斯科公开地鼓励非交战国的阿拉伯国家同埃及和叙利亚一道采取反对以色列的军事行动；
苏联人不顾美国国会对于向越南和柬埔寨运交武器的限制（或许是在这种限制的鼓励之下），向北越运入大批武器，使得河内能对南方发动大规模进攻；
政府控制的苏联报纸兴高采烈地重复这样一种笨拙的指责：美国曾插手暗杀沙特阿拉伯的费萨尔国王的活动。
美国观察家认为，以上这一切以及其他几十个实例，都说明福特总统对莫斯科提出不要浑水摸鱼的警告是有道理的。
福特说：“缓和必须是有来有往的。”

显示原版>>

Previous:乍得发生军事政变

Next:苏联一研究美国问题的专家说：苏对美是否致力于搞缓和感到不放心


美驻金边“大使”抵曼谷

出版日期:1975.04.15
         期次:5952
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷四月十二日电】美国驻柬埔寨大使迪安于今天黄昏抵曼谷，在这以前，他在金边受到共产党接管的威胁情况下离开了他在金边的岗位。迪安微笑着同大使馆人员握了手，上了使馆的楼，同美国官员们进行密谈。

显示原版>>

Previous:法新社报道说：金边出现了「令人不安的平静」

Next:美参议员丘奇说：西贡已遗弃美提供的价值一百亿美元的军事装备


日报报道《西贡市民生活濒于崩溃》

出版日期:1975.04.15
         期次:5952
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《日本经济新闻》四月十日刊登该报记者牧发自西贡的一篇报道，题目是《西贡市民生活濒于崩溃》，摘要如下：见不到游客现在，霓虹灯的光彩在西贡已经一齐熄灭，一过下午八时，令人毛骨悚然的寂静便笼罩街头。漆黑的街头使人生畏，却成了宪兵队和野战警察队活跃的场所。连晚上在街头闲逛的游客也完全不见踪影了。
南越政府颁发了节约令，发出了禁止奢侈令。它大概是要储备食品，节约能源，建立最后的防御体系。商店做不了生意市内的工厂、商店也已经相继关闭。解放力量方面的进攻什么时候开始不知道，人们也定不下心来做工作。而且，据说由于严厉的节约令，西贡市民的购买量减少到一个月前的一半左右，做不成生意。因此，失业者充满街头，据说失业人数仅在西贡就已经突破一百万。另一方面，以食品为中心，日用品涨价涨得非常厉害。不论政府通过电视和无线电广播怎么宣传“有充足数量的大米”，企图囤积大米的市民仍然接连不断，甚至听说米价每天上涨一百皮阿斯特。中部高原落入解放势力手里以后，新鲜蔬菜的上市也已经显著地减少，西洋蔬菜等比一个月前贵一两倍。食用油等已经难于弄到手。随着难民不断大量流入，食品将涨得越来越厉害。
市内的银行最近也处于恐慌状态。银行前面每天一早就排上了队，人们陆续提取存款。越南银行和财政部怎么说“不要紧”，可是谁也不相信。每天都发生挤兑纠纷。美元和皮阿斯特的黑市比价比一个月前涨了近一倍。似乎也可以说，南越的经济已经崩溃。市民盼望“某种东西”西贡市民一面在日趋困苦的生活中挣扎，一面忍耐着等待某种事情发生。“越共有朝一日会进西贡来吧！”这已经成了日常的打招呼的话。主妇们已经收拾好细软，准备随时逃难。

显示原版>>

Previous:法新社报道《西哈努克和美国人互致照会，这宣告了柬埔寨悲剧的结局》

Next:福特在关闭美驻金边「使馆」后发表声明


时事社报道《日本罗马尼亚发表联合公报》

出版日期:1975.04.15
         期次:5952
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京四月九日电】题：日本、罗马尼亚发表联合公报，设立贸易、经济混合委员会
三木首相和访日的罗马尼亚总统齐奥塞斯库八日签署了总统两次会谈成果的联合公报，并于九日总统回国前发表。
联合公报比较长。首先关于两国关系，齐奥塞斯库总统邀请三木首相访问罗马尼亚，首相表示接受邀请。访问日期将通过外交途径商定。其次，两国首脑对两国关系的顺利发展表示满意，同时为了讨论两国间贸易和经济关系方面的事项，双方一致同意设立由政府代表组成的混合委员会。

显示原版>>

Previous:共同社报道《宫泽外相回国》

Next:苏报报道《优良的多倍体杂交品种》


苏报报道《优良的多倍体杂交品种》

出版日期:1975.04.15
         期次:5952
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏《农村生活报》一月二十六日刊登一篇题为《优良的多倍体杂交品种》的文章，摘要如下：
我国的育种学家正在研究培育半糖型饲用甜菜，这种甜菜将兼有块根高产和干物质与糖含量最佳的特点。而且正在十分广泛地采用糖用甜菜同饲用甜菜杂交的方法。在初步育出的多倍体糖—饲用杂交品种中应当提出的是乌克兰科学院植物所培育出的“科学院—多倍体—８”。在基辅州的条件下，这个杂交品种块根中干物质的绝对含量比划定栽培区品种“优胜者”高百分之七点五，而折成每公顷计算，产量增加了三十一点一公担。糖—饲用多倍体杂交品种“季米里雅泽夫—１２”顺利地通过品种试验，已在俄罗斯联邦的许多州划定栽培区。
必须指出，在西欧各国半糖型品种和杂交品种也已普遍推广。其中多数的块根中的干物质含量都在百分之十五到百分之十九之间，每公顷干物质的产量为一百二十到一百七十公担。没有一种饲用作物在这种产量方面可以同它们竞争。
近几年来波尔塔瓦农业试验站也在研究培育半糖型品种和杂交品种。广泛地采用了四倍体甜菜同饲用甜菜杂交的方法。一九七二年曾经把“波尔塔瓦多倍体杂交品种—１”提交进行国家品种试验。在产量方面它略逊于划定栽培区的饲用甜菜品种，但是每公顷的营养物质的产量却比它们高百分之二十到百分之二十七。还准备把“波尔塔瓦多倍体杂交品种—２”提交进行国家品种试验。据对这种杂交品种所做的试验站试验表明，它的块根产量相当于饲用甜菜品种“优胜者”，而每公顷的干物质产量超过它百分之三十五。
新杂交品种在各集体农庄和国营农场的田地上获得很高评价。
半糖型多倍体杂交品种需要每年在杂交田上种出第一代杂交种子来繁育种子。父母本型的种子须分开收获。在田地上由母本作物的种子栽培出的块根，在土中栽植的形式和深度都是一样的。因而是可以用普通甜菜联合收获机来收获的。整个育种系统虽然稍复杂一些，但也可以由多生产出的营养物质和由减少收获块根的手工劳动而超额得到补偿。
半糖型甜菜比之糖用和饲用甜菜的一个大优点，是它的醣、含氮物质和矿物质的比例对动物比较适宜。波尔塔瓦农业试验站畜牧科的试验证明了这点。四组哺乳母牛，每一组每天各吃营养量相等的一种甜菜。经过试验确定，吃杂交半糖块根的母牛其乳脂量最高，比吃糖用甜菜、饲用甜菜和杂交甜菜混合饲料的对照组高百分之零点五二。用哺乳母猪重复了这一试验。发现吃半糖甜菜的母猪其乳脂含量最高。也不能忽略下列这样一个重要因素，即块根是否适宜长期储存。这也是半糖型的一个优点。由于干物质含量比较高，块根在田里因秋冻受的损坏较小，可以更好地在地面和半地面堆藏。目前唯一的不足之处，是现在培育出的半糖型品种和杂交品种在产量方面还“没有达到”高产但营养性较低的饲用品种。这点是否应成为将它们用于种植的障碍呢？要知道，重要的终归是从每公顷土地上可以收获尽量多的营养物质。而在这方面情况是这样的：一公担干物质占百分之十六到百分之十七的半糖甜菜，含十六个饲料单位，而一公担干物质占百分之十的饲用甜菜，只含十个饲料单位。数量小但质量高的多汁饲料对农场才更有利可得，难道不是很清楚吗？

显示原版>>

Previous:时事社报道《日本罗马尼亚发表联合公报》

Next:苏科学家实验一蛋生三雏


苏科学家实验一蛋生三雏

出版日期:1975.04.15
         期次:5952
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社列宁格勒二月十一日电】题：人工双胎
来自列宁格勒大学的苏联胚胎学家斯弗亚托戈尔实验证明，一个普通的鸡蛋一次可孵出三只小鸡。这位科学家找到一种方法，可以人为地在蛋壳（一种“生物摇篮”）内引起双胎发育。
他在列宁格勒的胚胎学家会议上说，鸡蛋放在无菌箱内的时候上面是开过一个小眼的。这位科学家小心地取出蛋黄上的胚盘，做了真正精巧的手术。他用微小的手术刀把胚盘分割成活细胞——未来机体的“砖”
——显微群。然后放回蛋内，并仔细地将眼封上。用这样的方法已成功地使鸭蛋、火鸡蛋和日本鹌鹑蛋一蛋三雏。

显示原版>>

Previous:苏报报道《优良的多倍体杂交品种》


苏联一特务在美透露：苏在一九六○年曾图谋暗杀尼克松

出版日期:1975.04.15
         期次:5952
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿三月十七日电】专栏作家安德森说，投向美国的一位苏联情报人员对中央情报局说，苏联秘密警察有一项临时计划，即如果尼克松在一九六○年当选总统，就暗杀他。
安德森今天在一篇文章中说，前苏联秘密警察戈留辛对中央情报局描述了这项阴谋。一九六○年代戈留辛被派在芬兰赫尔辛基任职时投奔到美国。
安德森说，谋杀尼克松的阴谋保密了好几年，但是在关于“中央情报局的暗杀企图的故事成为报纸头条后”，中央情报局人员才把上述阴谋透露。
他说，戈留辛是投奔中央情报局的苏联最高级官员之一。安德森引用消息说，美国给了他二十万美元奖金和花了至少五万美元去保护他。
（原载三月十八日香港《大公报》）

显示原版>>

Previous:苏联一研究美国问题的专家说：苏对美是否致力于搞缓和感到不放心

Next:法刊文章《克里姆林宫庇荫下的卖淫》


苏联一研究美国问题的专家说：苏对美是否致力于搞缓和感到不放心

出版日期:1975.04.15
         期次:5952
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科四月十一日电】（记者：戈登·乔斯洛夫）苏联一位研究美国问题的专家认为，许多美国人仍然反对缓和，但是他并不感到沮丧。
美国和加拿大研究所所长格奥尔基·阿尔巴托夫最近同来访的一批美国人谈话时说，苏联并不为西方的麻烦感到高兴。
他说：“我们不能持高兴的态度。我们记得三十年代的萧条，我们记得它如何导致罗斯福上台，也记得它如何导致希特勒上台，如何导致法西斯主义。”
阿尔巴托夫说，苏联力求发展贸易，即使这会有助于缓和西方在贸易上收支平衡的难题以及其他一些经济上的灾难。
他说，苏联和美国不能单干。
他说，美苏贸易协定由于美苏在犹太人移居国外问题上的争论而破产，美国关于限制战略武器的辩论以及其他一些消极因素也都使苏联对美国是否要致力于搞缓和感到不放心。
他说：“这些因素使我们相信，美国国内仍然有强大的势力反对缓和，反对改善苏美关系，或者至少说，有许多人对于缓和并不认真。”
他说，苏联人民献身于缓和，因为他们记得上次战争使人类遭到严重伤亡。
西方人抱怨说，苏联在经济和农业情报方面过于保密而损害苏美关系，阿尔巴托夫对此回答说，这种保密和苏联的安全有关。
他说：“长期以来，保密是我们保证安全的一部分。我们必须弄明白，（西方人）收集情报是打算伤害我们，还是打算改善世界局势。”他说，美国对苏联保密的原因有很大的误解。美国有两大洋保护，从未遭受侵略者的蹂躏，而苏联则多次不得不击退侵略者。
他说，必须仔细研究西方人要增加同苏联的文化往来的愿望。
他说：“增加往来必须不是只为了增加进行敌对宣传的方便条件。”

显示原版>>

Previous:美联社记者马顿评福特十日对外政策讲话

Next:苏联一特务在美透露：苏在一九六○年曾图谋暗杀尼克松


西贡伪官员和政界人士对美关闭驻金边“使馆”的反应

出版日期:1975.04.15
         期次:5952
         版次:3
         栏目:\[第三版]
副题:担心西贡伪政权不久也将落得同金边伪政权同样的下场
文章正文:
【美联社西贡四月十二日电】政府官员和政界人士今天对于美国放弃柬埔寨的决定会对南越产生怎样影响表示深为关切。
一位官员说：“政府在极为关切地注视着情况的发展。这是福特总统昨天讲话后的第一个结果。谁也不能非难柬埔寨人希望打仗，但是没有人支持他们打仗。”
西贡的反应是指责美国的背叛。数名政界人士对华盛顿决定关闭其驻柬埔寨首都的大使馆表示怨恨。
一位反对党高级官员说：“我对这项决定感到怨恨。柬埔寨已被它的盟国抛弃了，不久就要轮到南越了。这确实是可悲的。”
有些反对党政界人士说，美国在迫使柬埔寨总统朗诺离职和作出一种有助于同红色高棉叛乱分子和谈的政治变动方面等得太久了。
要求不要透露姓名的一位反对党政界人士说：“美国人在迫使柬埔寨作出政治变动方面犹豫太久了。现在非共产党人方面的力量变得太弱了。你从这样一种软弱的地位进行谈判，你就失败。”
数名反对党政界人士预言南越也会有类似的命运，除非美国帮助迫使这里作出类似的政治变动，使阮文绍总统退出政治舞台。
一位与中立派领袖退役将军杨文明有联系的反对阮文绍的人说：“南越可能同柬埔寨一样。如果我们迟迟不作出政治变动，那么我们就没有什么可同另一方谈判了。美国必须改变其对阮文绍的政策，否则越南在几周后就会落得同柬埔寨一样的下场。”
反对党议员胡玉润说：“若要避免在南越出现类似的情况，现在比以往任何时候都更有必要让阮文绍离职。”
许多政界人士还对美国能否继续向南越提供援助表示关切。
前外长陈文杜说：“对于美国对柬埔寨的决定在南越肯定会有反响。这对我们是一个教训。
“如果美国人想帮助我们，那他们必须立即这样做。”
反对党参议员张进达说：“当我听到了福特总统的讲话时，我就知道了美国人对柬埔寨已感到绝望。现在，柬埔寨在他讲话后一天就被抛弃了。由于国会对福特要求援助一事作了十分不利的反应，我担心，南越在福特规定的截止时间四月十九日以后将不会很久地维持下去。”

显示原版>>

Previous:锡金王子反对印在锡主持公民投票

Next:蒋帮对福特关于援助西贡讲话的反应


锡金王子反对印在锡主持公民投票

出版日期:1975.04.15
         期次:5952
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦四月十一日电】锡金国王的儿子旺楚克王子今天要求由不偏不倚的人士监督（公民投票）程序。在这次投票中，将要求这个喜马拉雅山国家的人民废除国王制。
这位二十二岁的王子是在这里对锡金议会昨天表决通过废除君主制并宣布锡金是印度一部分这件事发表看法时说这番话的。
印报托的一则消息说，将把议会的决议交给这个小国的人民，“取得他们的批准”，然后再要求印度政府执行。
这位在英国受过教育的王子说：“我认为，没有不偏不倚的第三方的主持，公民投票不能算有效。
“印度政府是同这个问题有关的一方，因此不能主持这次公民投票，首席部长和国民议会也不能主持。”
旺楚克（他住在伦敦）说，他今天曾设法同他的父亲联系，但是被告知通向甘托克的所有电话线都出了故障。
他还说：“因此，我发现很难了解那里的现实情况，也很难断定印度人关于我父亲的种种说法的真相。”
【美联社新德里四月十一日电】看来，英迪拉·甘地总理即将以民主的名义允许锡金同印度合并。
可能不久即将给予这块小小的、但是具有战略意义的领土作为印度一个邦的地位，并将废除几世纪之久的君主制。
尽管如此，给予锡金一个邦的地位可能会给甘地夫人打开满是问题的潘多拉盒子。

显示原版>>

Previous:美参议员丘奇说：西贡已遗弃美提供的价值一百亿美元的军事装备

Next:西贡伪官员和政界人士对美关闭驻金边“使馆”的反应


乍得发生军事政变

出版日期:1975.04.15
         期次:5952
         版次:1
         栏目:\[头版]
文章正文:
【路透社恩贾梅纳四月十三日电】乍得电台说，乍得总统托姆巴巴耶今天在这里被军队发动的一次政变所推翻。
【路透社恩贾梅纳四月十三日电】军队的临时首脑奥丁加尔将军在电台宣布，武装部队于今天上午十一点三十分（当地时间）接管政权。
据信这位将军在接管权力的战斗中受伤。
电台说，全国实行宵禁，托姆巴巴耶国际机场关闭了。
奥丁加尔将军要求法国不要干预乍得发生的事件，他说，将保证外国人的安全。乍得首都约有三千名法国居民，城外有一个法国基地。
据信，奥丁加尔将军在交火时背上数次受伤，但他仍继续指挥战斗。
【法新社恩贾梅纳四月十三日电】军队和宪兵队在星期日（十三日）在乍得夺了权。乍得国家电台星期日下午具体说，托姆巴巴耶总统“在冲突时受伤后死去”。军队和宪兵队经过几小时的战斗击败了乍得保安队，在战斗中有许多死亡。在行动时保持了平静的居民满意地欢迎政变。
在巴黎，德斯坦总统要求不断地向他汇报乍得事件的发展情况。但是，人们在爱丽舍宫指出，不应该期待共和国总统府作出任何反应，因为“这件事纯属乍得内政”。
【法新社恩贾梅纳四月十三日电】今天早些时候在这里的乍得总统府周围发生了战斗。在过去两小时一直在进行重炮和轻武器的交火。
四月四日，托姆巴巴耶总统个人逮捕了宪兵司令吉梅特上校和他的副手科蒂加少校，并下令逮捕他的军事顾问乔戈将军。
这些逮捕是在乍得治安连军火库发生一系列未加解释的开火事件后发生的。这些开火又是在乍得治安连和宪兵队间发生“敌意”后出现的。乍得治安连负有维持全国治安和保护总统之责。
四月六日，总统在一次广播演说中大骂国家军队搞“国中之国”，并且发誓“要从最高层开始激进的改革”。他谴责士兵的行为象“占领军”。他说乍得公民极为抱怨受了士兵“欺吓、偷窃和勒索”之害。
后来，乍得陆军的卡车飞驶过大街，车上士兵喊着“托姆巴巴耶死了”，“我们胜利了”。
【美联社恩贾梅纳四月十三日电】法国使馆官员们拒绝谈论战斗情况，但是说正在做种种事情来保护法国侨民的生命。法国军队现在在这里大约只有一千八百人。

显示原版>>

Previous:福特在关闭美驻金边「使馆」后发表声明

Next:美联社记者马顿评福特十日对外政策讲话


德斯坦、布迈丁为打破僵局举行会谈

出版日期:1975.04.16
         期次:5953
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎四月十二日电】地位比较高的人士今晚说，阿尔及利亚的布迈丁主席和法国的德斯坦总统联合采取的一个主动行动，可能打破在这里为筹备生产国和消费国之间的对话进行的会谈的僵局。
据悉，布迈丁和德斯坦——他们今天在阿尔及尔举行了会谈——采取了行动，这个行动可能结束工业国和第三世界国家在法国建议仲夏召开的这次国际会议是否应把重点放在能源上的旷日持久的争吵。

显示原版>>

Previous:美法通讯社自巴黎报道：国际能源会议筹备会会议陷于僵局

Next:阮氏萍接见美联社记者并发表谈话


福特改派洛克菲勒去台参加蒋介石“葬礼”

出版日期:1975.04.16
         期次:5953
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿四月十三日电】在外交界经过一阵关于谁将代表美国去参加故国民党中国总统蒋介石的葬礼的喧闹后，美国副总统洛克菲勒十三日动身前往台湾。福特总统原先打算派农业部长巴茨前往参加十六日为蒋介石举行的葬礼。
美国官员们说，台湾国民党政府表示坚决反对，理由是派任何在级别上低于洛克菲勒或国务卿基辛格的人是一种侮辱。
外交人士说，台湾的官员们对于派巴茨特别感到不高兴，因为洛克菲勒仅在两周前曾参加过沙特阿拉伯国王费萨尔的葬礼。
一位外交官说，“中国和蒋一直是属于美国的最坚强的盟友。很难设想会派除洛克菲勒或总统本人以外的人前往。”
有些外交人士象国务院官员们一样推测，福特和基辛格打算派象巴茨的级别那样的人去以避免触犯北京。
【合众国际社台北四月十三日电】（记者：黛安·英）国民党中国今天以显然宽慰的心情欢迎委派副总统洛克菲勒为出席四月十六日蒋介石总统葬礼的美国代表团团长。
虽然官员们对改派美国团长一事保持沉默，但是人们认为这对这个哀痛的国家是一个好消息，而纷纷相互传告。
委派巴茨遭到美国人和台湾中国人的强烈反对，在华盛顿，也受到参议员巴里·戈德华特的严厉批评。
一位公安人员感到松了一口气，他说：“悲伤很容易就能变为愤怒。至少现在，我并不担心发生反美示威或者其他的不愉快事件。那是我们蒋总统举行葬礼期间最不希望发生的事情。”
一位政治评论员说，要对那位已故的中国领导人表示最后的敬意，委派洛克菲勒比较合适。他说原来派巴茨是美国政府办的“一件蠢事”。
一些人把改派洛克菲勒一事看作是美国向它的亚洲盟国作的一种姿态，借以在这个美国的很多亚洲盟国对美国失去信心并且重新考虑它们的对美政策的时候向它们保证美国不会忽视它们。
洛克菲勒将是自从七十年代初美国同中国和解以来以政治身份去台湾的第一位美国高级官员。
一些人士说，预计洛克菲勒在台湾期间将同国民党中国的新任总统严家淦和行政院长蒋经国“就共同关心的问题交换看法”。
【合众国际社华盛顿四月十二日电】福特总统今天派副总统纳尔逊·洛克菲勒率领一个九人代表团去中华民国台湾参加蒋介石的葬礼。
代表团其他成员是：亚利桑那州参议员巴里·戈德华特；夏威夷州参议员邝友良；北卡罗来纳州众议员罗伊·泰勒；华盛顿（哥伦比亚特区）的周以德博士（前明尼苏达州众议员）；飞虎航空货运公司副总经理、华盛顿（哥伦比亚特区）的陈纳德夫人；杰克·埃克德公司董事长、佛罗里达州克利尔沃特的杰克·埃克德；贝克曼仪器公司总经理、加利福尼亚州新港的阿诺德·贝克曼；佐治亚州亚特兰大的沃尔特·麦康瑙吉阁下（前驻台湾大使）。

显示原版>>

Previous:外电报道：十名特赦释放人员到达香港

Next:美旧金山市市长愿再送给我国一条麝牛


共同市场九国外长举行非正式会谈

出版日期:1975.04.16
         期次:5953
         版次:2
         栏目:\[第二版]
副题:讨论印支局势、欧----阿对话、共同市场前途等问题
文章正文:
【路透社都柏林四月十三日电】共同市场外长今天就对西贡当局和临时革命政府控制的南越地区进行援助的计划，达成了原则上的协议。
在这里附近一个乡间别墅进行历时两天的非正式讨论中，外长们达成的主要具体决议就是这项援助倡议。
部长们还讨论了印度支那的政局，但没有达成正式的结论。
法国外长索瓦尼亚格后来对记者说，他相信所有九个成员国都认为南越总统阮文绍应当辞职，以便为求得一项解决办法扫清道路。
英国官员说，在美国在印度支那和中东遭受外交挫折以后，没有具体讨论同美国的关系。但是当部长们讨论各个项目时触及了这个问题。他们说，英国外交大臣卡拉汉同一些部长非正式地讨论了他最近提出的关于在五月末六月初举行北约最高级会议的建议。他们说，卡拉汉现在确信，最高级会议将在今后三个月内举行。他认为需要公开强调，尽管美国的外交碰到了困难，这个西方联盟仍然是团结的。
周末讨论的其他问题包括所谓欧洲—阿拉伯对话、陷于僵局的巴黎能源会议、葡萄牙大选以前的形势以及英国六月份公民投票以后共同市场的前途。西德外长根舍对记者说，九国都一致认为同阿拉伯国家的对话必须尽快开始。
在能源问题上，外长们指示参加巴黎会议的共同体代表团，继续努力解决生产国和消费国的正式会议是否除石油外也讨论其他原料问题。
他们说，在共同体的前途问题上，两派之间的老分歧依然存在，即一些成员国急于向建立一个联邦制的欧洲前进，另一些成员国如英国和丹麦则主张采取比较实用主义的态度。他们说，尤其是卡拉汉认为共同体应当让事态听其自然发展，而不要有意识地去搞一个超国家的欧洲。

显示原版>>

Previous:英报文章：《美国仍然是一个“可靠的”盟国吗？》

Next:合众社综述西欧对美在印支失败的反应


合众社综述西欧对美在印支失败的反应

出版日期:1975.04.16
         期次:5953
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社布鲁塞尔四月九日电】美国在印度支那政策的失败，使欧洲人对美国作为他们自由的保障者是否可靠这一点感到不安。
但是合众国际社进行的调查表明，远东的事态并没有严重地动摇欧洲对它的大西洋彼岸的盟国的信任。虽然有一些欧洲官员和报纸担心美国出现新的“孤立主义”，但是多数人是赞同德国《新来因报》的看法的。该报说：“西贡不是柏林，岘港不是耶路撒冷。……同欧洲和同以色列的伙伴关系在质量上是完全不同于在南越的那种以前曾经搞过、现在又有人怀念的卷入的。”
刚从华盛顿回来的前西德总理勃兰特警告德国人不要低估那里目前存在的“不稳”形势。但他又说：“欧洲人必须忠于自己的伟大盟邦。不要对美国在东南亚的作用和它在欧洲的作用进行对比。”
在荷兰，据政府人士说，它仍然相信美国的诺言。
但是印度支那的事态发展不可避免地要使人怀疑美国在别处的可靠性。
在挪威，保守党的议会领袖维洛赫说：“印度支那的事态发展可能使人怀疑美国保护他国的诚意和能力。”后来外交大臣弗吕登伦说，政府不同意他的看法。
在意大利，副总理拉马尔法表示担心说：“如果把在东南亚实行的脱离政策扩及北约组织，那对世界战略均势、甚至对同苏联的对话都将是一个致命的打击。”
北约总部官员则私下抱怨说，印度支那的事态证明已故的法国总统戴高乐的话是对的：不能信赖华盛顿。

显示原版>>

Previous:共同市场九国外长举行非正式会谈

Next:美法通讯社自巴黎报道：国际能源会议筹备会会议陷于僵局


隆波烈谈移交权力经过

出版日期:1975.04.16
         期次:5953
         版次:3
         栏目:\[第三版]
文章正文:
【法新社金边四月十三日电】隆波烈总理今天在这里说，在美国大使迪安压政府邀请西哈努克从北京返回这里之后，军方于周末接管了柬埔寨政权。
隆波烈说，上星期五，苏金奎和迪安试图迫使他邀请西哈努克回国。
他回答说，他很快将辞职。他说，他召开了内阁紧急会议，并发现他的所有阁员都支持他。
隆波烈说，还有人压他辞职以让位给民主党主席周索。自从西哈努克被废黜以来，周索一直没有担任政府职务。
他说，“在我的内阁支持下，我拒绝了，因为没人保证周索有能力恢复和平。”
他说，他一获悉苏金奎也要离开时，“我不得不把我的政府的全体成员以及国民议会和参议院议长、武装部队三军总参谋长、军区司令和负责金边防务的人召集到总统府”。
隆波烈说，与会者一致同意把权力交给军方的建议，于是，沙索沙康将军就成立了最高委员会。

显示原版>>

Previous:沙索沙康宣布改组金边伪内阁并叫嚷要“继续战斗以稳定局势达到停火和开始谈判”

Next:阮文绍下令向春禄增援几百辆装甲车


美报文章：《西欧重新估价美国的“意志”》

出版日期:1975.04.16
         期次:5953
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》四月七日刊登该报记者发自伦敦的一篇文章，题为《西欧重新估价美国的“意志”》，摘要如下：
开始在西欧受到怀疑的不仅是美国的力量，而且是美国的意志
。
当前在大西洋两岸的关系中还不存在危机。
但是，在欧洲各国政府正在不安地重新估计西方面临的危险和困难，以及美国对付这些危险和困难的决心时，印度支那、中东和葡萄牙是考虑的因素。
一位外交官在谈到他的欧洲同事时说：“他们还没有批评美国，他们知道这是一个困难和微妙的时刻。每一个问题，不管是越南，还是阿拉伯—以色列冲突，或者是葡萄牙问题，都有它自己存在的原因，有它自己的逻辑。若说由于国会拒绝给南越提供进一步的军事援助，美国对大西洋联盟的义务就有了问题，那是荒唐的。但是，国家之间的关系就象个人之间的关系一样，是在一种情况、一种气氛中活动的。欧洲人所看到的是一个被削弱了的总统和一个显然没有头脑的国会。正当欧洲人自己从来没有象现在那样意识到自己（在军事、政治和经济上）的软弱的时候，这样的总统和国会是不能令人放心的。”
英国、西德，甚至法国的外交部，都没有对美国在印度支那或中东的行动（或者缺乏行动）提出哪怕是暗示性的批评。
然而，人们已经可以说，欧洲人所担心的并不是印度支那的命运，甚至也不是东南亚本身的命运。他们所关心的是：越南的崩溃可能会对美国的舆论、对国会、对美国顶住在其它地方的比柏林墙或古巴导弹危机复杂得多的挑战的决心所产生的影响。
有人在最近的一次政治集会上问英国保守党领袖玛·撒切尔，鉴于越南问题引起了人们对美国的可靠性的怀疑，英国是不是应该指望建立一个独立的欧洲防务体系。
她当即回答说，对英国来说，依靠美国供应的北极星式导弹是合算得多的。
英国仍然处于困难的经济情况之中。法国也好不了多少。
二十六年来，大西洋联盟坚持下来了，它的基调是这样一个响亮的宣言：联盟认为，对一个盟国的攻击就是对全体盟国的攻击。当这一前题开始受到侵蚀时，联盟本身可能不得不为它的义务寻求一个新的定义。

显示原版>>

Previous:日报文章：《美国抛弃了柬埔寨 苏联在寻找「南进」道路》

Next:英报文章：《美国仍然是一个“可靠的”盟国吗？》


美法通讯社自巴黎报道：国际能源会议筹备会会议陷于僵局

出版日期:1975.04.16
         期次:5953
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎四月十二日电】世界能源会议的筹备会今天陷于僵局，因为石油生产国及消费国的代表团都强化了它们的立场。
几个与会国已向本国政府请示，以求找到谈判的余地，防止筹备会议垮台。
争端是由关于正式会议的议程引起的。美国和其它工业化消费国自从会议在七日开始以来一直坚持能源应当是主要问题。
产油国和其它发展中国家坚持把其它原料放在与能源一样的基础之上。
美国副国务卿鲁宾逊在《费加罗报》今天刊登的答记者问中重申了美国的立场。他说：“即将举行的会议必须主要是讨论能源及有关问题，包括高昂的油价对发展中国家的影响。”
已知在这里的工业国家所提出的最新建议是：正式会议通过能源来讨论原料问题。阿尔及利亚和其它产油国说，这将使原料得不到象能源得到的那种重要性，这是不能接受的。
美国代表团的一位发言人说，美国将不参加正式会议，除非会议的重点是讨论能源。他说：“我们是来这里讨论这个问题的，我们坚持这一点。”
看来法国官员间接地把僵局归咎于美国。他们说，不给发展中国家所关心的问题以平等的重要性，那就不可能讨论能源问题。
【法新社巴黎四月十二日电】由于工业国坚持其计划中的国际会议必须集中讨论能源问题的这种立场，在这里为筹备生产国—消费国对话而举行的会谈在今天看来有可能休会。
西方代表团人士说，对于法国建议在仲夏举行的会议的议程显然没有可能取得协议，除非参加筹备会议的七个第三世界国家“大大”改变它们的立场。
阿尔及利亚代表团人士说，这七国在今天上午单独举行的会议上重申它们的主张：会议议程应当对于“同样迫切的问题给予同样的重视”。
“七国”（阿尔及利亚、巴西、印度、伊朗、沙特阿拉伯、委内瑞拉和扎伊尔）迄今为止认为，能源只应作为总的原料问题的一部分来加以讨论，而第三世界的经济发展问题则是第二个大议题。
尽管这两个国家集团之间的僵局继续存在，阿尔及利亚官员对于在最后一分钟取得妥协的前景仍然抱乐观态度。
官方的阿尔及利亚通讯社在从筹备会议发出的一篇报道中说，最后的解决办法可能是“中立的”三点议程，即能源、原料和国际合作。但是，接近欧洲经济共同体、美国和日本的代表团的人士却并不抱有阿尔及利亚人所表示的乐观情绪。
甚至在一些第三世界国家的代表团中，看法是：现在还太早，说不上是否可以预期取得妥协。
今天在幕后进行了繁忙的磋商，以努力找到打破僵局的办法。

显示原版>>

Previous:合众社综述西欧对美在印支失败的反应

Next:德斯坦、布迈丁为打破僵局举行会谈


美旧金山市市长愿再送给我国一条麝牛

出版日期:1975.04.16
         期次:5953
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社旧金山三月二十一日电】阿利奥托市长表示愿意给大陆中国一只麝牛，代替前总统尼克松在他到那里进行具有历史意义的访问时赠给中国人的那只麝牛。
尼克松送的那只麝牛米尔顿二月二十日在北京动物园死去。
中国人回送美国的两只熊猫在华盛顿国家动物园中长得很壮实。
阿利奥托现在要给中国人的麝牛取名布尔温克，已生下十个月，它同已经死去的米尔顿是同一条母麝牛生的。
阿利奥托以美国市长会议主席的身份提出这个建议。

显示原版>>

Previous:福特改派洛克菲勒去台参加蒋介石“葬礼”


日报文章：《美国抛弃了柬埔寨 苏联在寻找「南进」道路》

出版日期:1975.04.16
         期次:5953
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《日本经济新闻》四月十四日刊登鲛岛敬治写的一篇文章，题为《美国抛弃了苦难的柬埔寨，苏联在寻找“南进”的道路》，摘要如下：
美国抛弃了柬埔寨。二次大战后，继中国大陆上的国民党政权崩溃以来，这是美国第二次遗弃了失去民心的政权。南越的局势似乎也将同样推移下去。在战后历代美国政府所蹈袭的“亚洲的抉择”面临着“痛苦的关键时刻”的目前情况下，新的担心将是苏联“南进的选择”吧！
苏联三月十八日正式宣告，从即日起承认西哈努克亲王领导的柬埔寨王国民族团结政府为柬埔寨的合法政府。这样一来，苏联反复表示一贯支持柬埔寨民族解放斗争的立场，以及一九七三年十月苏联一方面通知承认西哈努克政权，另方面又与金边政权互设大使馆的事实将会如何呢？在这种“激流中换马骑”的态度中，也令人觉得可以看出苏联一方面高唱亚洲集体安全体系的设想，另方面又不断确保据点进行扩张，追求南进对策的那种顽固性。

显示原版>>

Previous:萨达特希望美在中东「继续起首要作用」

Next:美报文章：《西欧重新估价美国的“意志”》


阮氏萍接见美联社记者并发表谈话

出版日期:1975.04.16
         期次:5953
         版次:3
         栏目:\[第三版]
副题:说美如要求从南越撤走美国人，南越临时革命政府愿意帮助
文章正文:
【美联社达累斯萨拉姆四月十一日电】越共的临时革命政府的外长阮氏萍女士今天说，如果美国提出要求的话，她的政府将帮助它从南越撤走美国人。
她在接见本社记者时说，美国不需要派军舰和海军陆战队到越南沿海来撤走美国人。
她说，“如果美国想要把二万五千名美国军事顾问撤出越南，那末美国只要同我们商谈就行了，我们愿意帮助他们。”
她又说，但是“他们并不想这么做”。她说，华盛顿打算“对越南采取见不得人的行动”。
关于从西贡撤走孤儿一事，阮氏萍重复了越共的立场：这些孩子是被美国政府以一种“不人道的行为”“绑架”走的。
她说，美国家庭要收养这些儿童是出于好意，但是美国政府的动机“是带有政治意图的”。
在评述福特总统要求国会向南越提供军事和人道援助一事时，阮氏萍说，如果国会同意的话，“那就会使美国越陷越深，而最后会使美国遭到更大的失败”。她甚至反对美国向南越提供人道援助，她说，这种援助会延长战争，因为“它只不过是帮助”南越总统阮文绍的“另一种方法”。
当记者问她越共对西贡军队和政府工作人员是否会采取报复行动时，阮氏萍回答说，他们不过是走错了路的越南人而已。
她说，眼前越南的前途取决于华盛顿政府。“福特看来十分顽固”。她还说，越共最后要华盛顿赔偿战争损失。
她说，“我们要求美国帮助重建我国的时候是会到来的”。
当记者问到越共对西贡的进攻时，她说，“我们不论什么手段都使用，但是我们宁可选择牺牲较少的手段。”
美国必须结束一切军事干预，包括从越南沿海水域撤走军舰，阮文绍必须下台。她说，阮文绍是“履行巴黎协定的主要障碍”，他的政府必须由一个肯奉行“和平、和睦和民族团结”政策的政府来代替。

显示原版>>

Previous:德斯坦、布迈丁为打破僵局举行会谈

Next:沙索沙康宣布改组金边伪内阁并叫嚷要“继续战斗以稳定局势达到停火和开始谈判”


阮文绍下令向春禄增援几百辆装甲车

出版日期:1975.04.16
         期次:5953
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡四月十三日电】（记者：乔治·埃斯珀）南越军队受命不惜任何代价挽救这个国家的剩余部分，今天已回转身来对西贡东北和西北的据点发动猛烈攻势。
在西贡本身已处于危险状态的局面下，军方人士说，阮文绍总统派出几百辆装甲车投入争夺春禄的战斗。
本社特派记者彼得
·阿内特从春禄报道说，南越军队正在坚决抵抗共军部队配合一致的进攻。
给本社供稿的黄明桢从西贡西南三十英里的新会村报道说，南越部队看来已扭转了北越军想切断四号公路以孤立西贡使它得不到湄公河三角洲的粮食供应的攻势。
春禄的守军是第十八步兵师和一个空降旅，总数大约有五千人，今天已向人数与之相等的、有两个师番号的北越军发动了第六次进攻。
西贡最高司令部今天用直升飞机把新闻记者运到春禄去观战，这显然是为了要他们报道它的部队正在战斗，因而有理由继续得到美国的军事援助。
【路透社西贡四月十四日电】政府军击退了共军对几乎已经成了废墟的春禄城新发动的地面和炮火袭击。春禄城的命运在西贡争夺战中可能是决定性的。
用直升飞机送到这个省会去的记者们证实，拼命战斗的政府军还在固守这个城市——“也就是说这座城市还留下的部分”。
【合众国际社新协四月十四日电】政府军昨天宣称在使西贡到湄公河三角洲的所谓“稻米之路”保持畅通的战斗中取得了重大胜利。
据南越军队第七师第十二团团长邓方成上校说，在共军切断四号公路时开始的这场历时四天的战斗中，该团“消灭了”北越军队一千人的一个团。

显示原版>>

Previous:隆波烈谈移交权力经过

Next:乍得政变当局宣布解散乍得政党、政府和议会并宣布将“保持乍得同各友好国家签订的条约和协定”


萨达特希望美在中东「继续起首要作用」

出版日期:1975.04.16
         期次:5953
         版次:1
         栏目:\[头版]
文章正文:
【中东社开罗四月十三日电】萨达特今天说，美国应明确宣布它要以色列撤到一九六七年的边界。萨达特在向《纽约时报》驻开罗记者坦纳发表的一篇谈话中还说，以色列在上月基辛格在中东执行使命期间的做法，是在这个地区对美国的蔑视。
萨达特强调，苏联在停顿了十五个月后已于一月重新向埃及运送武器。但他接着说，这些武器本来是要在一九七三年和一九七四年运来的，不能看成是对十月战争损失的武器的补偿。他说明埃及正在付苏联武器的钱。
萨达特断然否定以色列的说法：在一九七四年一月关于第一个军队脱离接触协议的谈判期间，达成了一项规定他开放苏伊士运河或容许去以色列的货物通过运河的秘密谅解。
萨达特阐明说，他希望美国继续在中东起首要作用，他对现在华盛顿正在进行的重新估计美国政策的过程寄予很大希望。
萨达特说，战争和和平问题现在被挂在天平上。他还说，是时候了，美国应向全世界而不是只对以色列宣布，它是要在以色列的边界内保护以色列呢，抑或还要保护以色列对其它国家领土的占领。
萨达特又提到了一九五六年在中东历史的又一困难时刻艾森豪威尔总统使用了美国的力量，以迫使英、法以在它们侵犯埃及领土、占领运河后撤退。
总统问道：从美国得到从面包、黄油直到大炮的一切东西的以色列，正在摧毁美国的“一步一步”政策，向美国挑战，这不是讽刺吗？
坦纳评论说，萨达特总统这话反映了一些埃及负责人的看法，这种看法说，以色列领导人已诱使基辛格自愿上钩，以便消除基辛格作为中间人的好处，使以后继任美国国务卿的人们感到害怕，以便他们无可争辩地接受以色列的政策。

显示原版>>

Previous:外电报道：柬人民武装力量加紧围攻金边

Next:日报文章：《美国抛弃了柬埔寨 苏联在寻找「南进」道路》


沙索沙康宣布改组金边伪内阁并叫嚷要“继续战斗以稳定局势达到停火和开始谈判”

出版日期:1975.04.16
         期次:5953
         版次:3
         栏目:\[第三版]
文章正文:
【法新社金边四月十三日电】柬埔寨新任命的高棉共和国最高委员会领导人沙索沙康将军今天宣布了一次小小的内阁改组，并要求友好国家支持柬埔寨为争取和平而作的努力。
沙索沙康将军在电台发表的一次讲话中说，教育部长班索蒂还授予了副总理的头衔。
这位将军还宣布，符洪已经接替他担任国防部长，韩凯沙那已被任命为工业、矿业和旅游国务秘书，接替四月一日同朗诺总统一起离开柬埔寨的邱暹良。
沙索沙康将军说，最高委员会的目的是动员全体高棉人把战争继续下去以便稳定局势达到实现停火和开始同对方谈判的目的。
他着重谈到，委员会希望东南亚国家联盟和太平洋的友好国家能了解它的“继续战斗下去的决心”，并且希望得到他们“无保留的支持”。
他说：“我们的政权希望仍然是独立的、共和制的、拥有主权的和中立的——不同任何集团结盟。”
关于国内问题，沙索沙康将军说，委员会将要求“在军事管制的范围内最严格地遵守为了国家的防御而下达的各项治安命令”。
委员会的第一个行动就是把金边宵禁的时间提前一小时，提前到七点开始。这位委员会主席在结束他的讲话时呼吁政府坚决同贪污现象作斗争。

显示原版>>

Previous:阮氏萍接见美联社记者并发表谈话

Next:隆波烈谈移交权力经过


时事社报道：《日中双方重申要早日缔结友好条约》

出版日期:1975.04.16
         期次:5953
         版次:4
         栏目:\[第四版]
副题:共同社报道《互换日中条约的文本，正式谈判的时期是焦点》
文章正文:
【时事社东京四月十四日电】题：日中双方重申要早日缔结友好条约
外务次官东乡十四日傍晚透露，日中双方已经重申要早日缔结日中和平友好条约。他说：“关于所谓第三国的霸权问题以外的方面，双方没有多大的分歧，所以，从加速谈判的观点出发，我和陈楚大使一致认为要迅速把这一部分肯定下来。”
关于今天交换的日中和平友好条约的中方方案，外务省人士说：“和中方迄今主张的精神是一致的，没有特别的不同的地方。”这番话暗示，中方方案里如所预料地明确写上了“反对第三国在亚洲和太平洋地区建立霸权”的段落。
但是，关于所谓台湾问题，据说就象中方在谈判的最初阶段已经表明的基本态度那样，不特地要在条约里明文写上。关于其他的部分，东乡次官在会见记者时说：没有霸权问题那样的立场的分歧。因此，由于已经互换文本，实际上“第三国的霸权问题”这一点很可能成为唯一的困难之点，日中双方围绕这个问题所作的政治判断将成为关键。
外务省现在弄不清楚中方在这个时刻突然同意交换文本的真意及其国际背景。因此，亚洲局长高岛十五日访华和中国政府要人会谈的重点看来在于摸清中方的真意，掌握中国政府对于谈判的最新态度。高岛局长决定在和中国政府要人会谈时要尽可能地摸清中方的意图。因此，政府现在考虑的、在谈判的最后阶段派阁僚级政治家（包括宫泽外相在内）去中国的问题，也要在进行了这种探询工作的基础上慎重地作出判断。
【共同社东京四月十四日电】题：互换日中条约的文本，正式谈判的时期是焦点
十四日上午，外务次官东乡和中国驻日本大使陈楚会晤大约五十分钟，互换了日中和平友好条约的文本。日中和平友好条约谈判由此进入了新的阶段。
今后，将通过外交途径商讨何时在何地并由何人为代表举行正式谈判。
可以认为，中方是根据下述情况在目前这个阶段同意交换文本的，这些情况是：（一）日本政府把日中和平友好条约当作本届国会的“热门货”，强烈地希望在本届国会上予以批准和通过；（二）如果坚持不同意交换文本，就有把谈判停滞的责任加到中方的危险；等等。
但是，中方把霸权问题看成“重要的原则”，表现出了极其严肃的态度，因此，归根到底，它似将成为预测宫泽外相访华时的谈判成败的最大关键。

显示原版>>

Previous:赞比亚禁止津巴布韦三个组织在赞的活动

Next:时事社报道《日中渔业协定谈判中断》


时事社报道《日中渔业协定谈判中断》

出版日期:1975.04.16
         期次:5953
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京四月十四日电】题：日中渔业协定谈判中断，双方的基本想法有分歧
水产厅十四日宣布：在外务省举行的日中渔业协定谈判今天起暂告休会，决定五月上旬到中旬在北京复会。
这次谈判，双方以协定的适用水域，在东中国海、黄海的渔业共同限制措施为中心，申述了各自的意见，发现基本的想法有很大分歧，所以暂时中断谈判了。

显示原版>>

Previous:时事社报道：《日中双方重申要早日缔结友好条约》

Next:外电报道：十名特赦释放人员到达香港


外电报道：柬人民武装力量加紧围攻金边

出版日期:1975.04.16
         期次:5953
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京四月十四日电】题：解放力量冲进金边——叛变的空军飞机轰炸政府军总参谋部
金边十四日电：柬埔寨解放力量的部队十四日晨冲进金边市内西部地区，这一地区的民房起火，因此，居民都聚集到市中心区来，形势非常危急。
同时，柬埔寨政府军Ｔ２８型战斗轰炸机一架，今天上午向市内的柬埔寨政府军总参谋部投了两枚炸弹，并且击中了目标。这架飞机然后飞向金边的东部地区。
【法新社金边四月十四日电】红色高棉军队上午八点攻占了设在距机场五公里的干宝的无线电发射台，切断了同外界的一切电话和无线电通讯。后来又通过设在首都市内的应急发射台恢复了通讯。
【合众国际社金边四月十四日电】叛军今天切断了从金边到机场的四英里长的公路，首都西面的防线已崩溃，叛军已攻进金边城。
首都西部发生了激烈的战斗，成千上万的难民从郊区逃向金边的闹市区。
叛军攻入金边之后，金边当局从中午开始实行了二十四小时戒严。记者们说，金边电台宣布新的戒严令时，波成东机场周围和波成东村的市场区正在进行战斗。
【美联社金边四月十四日电】在红色高棉军队紧逼到距波成东机场不到一英里的地方时，成千上万的吓坏了的难民和开小差的柬埔寨军人从西面涌进了金边。有消息说，数百名叛军正在同难民一起渗入金边。
自西贡飞来的一架包租飞机飞到金边上空，发现机场控制塔无人管理而没有降落。
飞行员说：“我们在机场上空盘旋了大约一小时二十分钟。机场死一般的寂静，没有活动的东西，显然是因为戒严了。整个城市都空了，没有交通，也见不到人。”
【法新社金边四月十四日电】今天，争夺柬埔寨首都的战斗已全面展开，红色高棉的旗帜在金边以北只有九公里的地方的工厂建筑物上飘扬。同时，在波成东机场边上的小村庄的北缘，正在进行激烈的肉搏战。
【共同社东京四月十四日电】轰炸了柬埔寨政府军总参谋部的是两架Ｔ２８战斗轰炸机，扔了四颗炸弹，至少五十名官兵伤亡，造成了巨大的损失。
【合众国际社西贡四月十四日电】在有种种迹象表明叛军正准备对金边进行最后进攻的情况下，今天叛军炮手对金边发动了大规模的猛烈炮击，以庆祝新年。
叛军在今天上午用大炮猛轰后是否已设法进入了这个城市，目前还不得而知。但是，宣布实行二十四小时戒严一事表明局势是严重的。
【合众国际社西贡四月十四日电】金边电台说，叛军在黎明前进入了首都的郊区，但是在烧毁“几个难民营”后撤退了。
【美联社金边四月十四日电】今天，成千上万吓坏了的难民和开小差的柬埔寨士兵成群结队地涌进了金边，红色高棉叛军从东西两侧向首都紧逼。柬埔寨首都看来马上就要落入共产党之手。
宪兵用枪托想把金边到波成东机场的三号公路上挤得满满的牛车、摩托车和惊慌失措的人们赶回去，但是毫无效果。
难民们说，叛军正在攻占机场。昨天，一名德国电视摄影师说，他拍摄了穿着黑色军装的红色高棉军队向机场进攻的镜头。
【美联社金边四月十三日电】战地消息说，叛军对离金边机场一·五英里、金边以东四英里、金边以西六英里以及再往西四英里的政府军驻地展开了进攻，在那里正进行着激烈的短兵相接的战斗。
【合众国际社金边四月十三日电】在美国放弃了它的长达五年的制止叛乱分子活动的努力二十四小时之后，红色高棉叛乱分子今天
——柬埔寨新年前夕——打到了可以看得到金边商业区的地方。

显示原版>>

Next:萨达特希望美在中东「继续起首要作用」


外电报道：十名特赦释放人员到达香港

出版日期:1975.04.16
         期次:5953
         版次:4
         栏目:\[第四版]
副题:蒋帮官方人士说不可能立即发给他们入境签证
文章正文:
【美联社香港四月十四日电】北京上月特赦释放的十名国民党中国过去的军官今天抵达香港以便前往台湾。
这十人看来都很健康，并且都拿着提包。一大批身分不明的中国人在边界的中国一侧为他们送行。
【合众国际社台北四月十四日电】官方人士今天说，国民党中国政府肯定将允许中国共产党人最近释放的十名“战犯”到台湾来。然而，他们说，要政府立即给他们发入境证以便让他们能够参加蒋介石的葬礼，那是不可能的。
一位官员说，使当局感到“讨厌”的是中国共产党人选择了国丧期间玩弄了“小小的宣传伎俩”，把十名国民党中国过去的军官送到台湾去。这位官员说，“我们一直忙于准备我们的已故国家领导人的葬礼，无暇认真考虑共产党的这种新的宣传作法。
“但是我可以向你保证，我们将按照其他人必须履行的申请进入台湾的手续那样，让我们的这些同胞来同我们会合。”
这些手续包括在台湾找一保证人，通过自由中国救济会香港分会提出申请书。这个保证人必须是台湾居民。办完这些手续通常需要一个月。
这些人士说，政府可能决定以“特殊情况”处理这些俘虏，并让他们尽快到这里来。
【美联社香港四月十四日电】十人中包括国民党中国五十一军军长王秉钺和二十五军军长陈士章。其中还有曾在江西省在蒋经国手下任职的蔡省三。
这十人看来是健康的，他们提着提包。他们中大多数人说，他们希望到台湾同家人团聚。
七十二岁的陈士章表示希望中国和台湾最终能统一。他说，“我认为一切爱国的人都会有我这样的想法。”然而他又说，他去台湾主要是因为同他的妻子、女儿和三个儿子团聚，他同他们在一九五○年失去了联系。
陈不愿对蒋介石之死表示意见。但是他又说，“人老了都是要死的。”
王秉钺七十一岁，他说，在他有机会对台湾的局势作估量之前不想对台湾和北京之间的关系表示意见。
蔡省三说他在台湾没有亲属。他说：希望再次会见行政院长蒋经国和其他朋友。蔡今年五十六岁，他说，他在一九三九年和一九四九年之间和蒋经国一起工作过。他说，“除了看朋友之外，我没有别的计划。如果在台湾我不喜欢呆的话，我总是能够回去（回到中国大陆）的。”
陈说，在被俘后他受到了很好的待遇。他和蔡说，在他们被关押期间，他们还到北京去过。
这十人在头等车厢里同记者轻松地交谈。
【合众国际社香港四月十四日电】中国释放的十名战犯之一在今天到达香港时说，在他被关押的二十六年中，他受到了良好待遇，但是在告诉他可以离开时他一度感到害怕。
段克文在到达时说，在叶剑英举行的招待会上，他被告知说，他可以去台湾。
他说，“起先我们感到害怕，但是中国（共产党）政府告诉我们，我们希望到什么地方去都可以，如果以后我们希望回来，也不会对我们怎样。在这以后我们决定离开。”
他说，“我们被告知说，在我们提出申请十天之后，我们就可以离开中国。我们不知道还有没有被释放的其他人希望离开。”
他说，在关押期间，他受到了良好待遇，每年检查身体两次。
这些人坐着高级小轿车被送往旅馆，中国旅行社发给每人两千元港币（约合美金四百元）。
蔡省三说，他去台湾是看朋友和过去的学生。记者问在去台湾之后他是否会回中国。蔡说，“台湾是中国的一个省，到台湾同到中国是一码事。”

显示原版>>

Previous:时事社报道《日中渔业协定谈判中断》

Next:福特改派洛克菲勒去台参加蒋介石“葬礼”


英报文章：《美国仍然是一个“可靠的”盟国吗？》

出版日期:1975.04.16
         期次:5953
         版次:2
         栏目:\[第二版]
副题:认为当美在各地节节败退时苏将乘机扩张势力；主张把西欧共同体建成一个能维护东西方均势的集团
文章正文:
【本刊讯】英国《每日电讯报》四月十日刊登一篇文章，题目是《美国仍然是一个“可靠的”盟国吗？》，摘要如下：
其他国家政府——友好的和不那么友好的——将仔细研究继东南亚崩溃以后，福特总统就美国对外政策向国会发表的讲话。美国总统——不管是福特还是其他任何人——不再是决定美国全球政策的方向和策划这个政策的执行的世界上最伟大的国家的至高无上的领导人了。
他是处在同国会内外其他政治首脑进行持久谈判的状态中的一位政治家，他的行政权力减少了。他的总统职位丧失了许多它以前具有的光辉，他的政治影响与其说由宪法权力来确定，不如说由他的性格的优缺点来确定。
过去几周发生的事件不是象各个国家有时都会面临的那种暂时挫折，而是一直进行了一些年并且改变了美国政治结构的一个过程的顶点。总统以及总统领导下的行政部门的权力已被一个适应公众情绪的国会所削弱，并且，截至目前，没有一个组织或者政治过程已经发展到能够恢复美国对外政策的连贯性。
前景并不令人乐观。只要西方和共产党强国之间争夺影响，共产党人就会感到可以比较自由地在西方审慎行动和这些地区的政府进行和解时试试其政治力量，并在谨慎的程度上试试其军事力量。
如果莫斯科不很快开始为其亚洲安全条约——包括中国南侧的所有国家——大张旗鼓地进行宣传，那会是令人奇怪的。这个计划已经兜售数年了，没有买主。但是，由于美国影响的剧烈下降以及现在正在酝酿欧安会的最高级会议这一事实，这就会使该计划具有新的真实性。
在中东，苏联可以利用基辛格使命的失败，以叙利亚、巴勒斯坦解放组织以及奉行强硬路线的其他阿拉伯人的支持者的身份，重新回到阿以争端最前列。如果整个问题回到日内瓦会议桌（看来这很有可能），我们就会很快看到俄国在多大程度上打算使美国靠边站。
在阿拉伯世界的南缘，在印度洋以及或许在全世界其他地方，没有什么东西能够阻止俄国作出海军和其他军事安排，从而完成把俄国建成一个全球强国的过程。
莫斯科可以相当地相信：美国为对付这种行动所作的任何努力将遭到国会的反对。在国会，承担任何新的海外义务的建议都会使人想起越南的幽灵。
正是在欧洲，短期冒险是最严重的，长期希望是最光明的。克里姆林宫的人今年在纵观欧洲的情况时一定会感到相当满意。
葡萄牙正在滑向一个左派极权政权，它也许不是一个有希望成为俄国盟国的国家，但是会使北大西洋公约组织非常难堪。西班牙也可能走同样的道路。土耳其和希腊彼此不和，并且对它们的美国盟国既厌恶，也不信任。
当铁托去世时，南斯拉夫可能陷于混乱，并且最终回到华沙条约的轨道，而美国或西欧都不愿对此做许多事情。在更广泛的政治战线上，北约组织和欧洲中立国即将同意勃列日涅夫梦寐以求的欧安会最高级会议，在一大堆默认俄国在东欧的权力的文件上签字，而得到的报酬却极少。所有这些大概是苏联可以合理地要求得到的所有东西：从华盛顿到边缘地区的北约组织的削弱，它自己的地位的巩固以及在西欧能够发展成一个争夺政治影响的对手之前大力开始“遏制”西欧的过程。
没有充分理由说明为什么应让苏联如此一意孤行。欧洲共同体有经济能力和政治潜力把自己建成一个能够维护东西方均势——尽管美国的自信心不断减小
——的可怕集团。

显示原版>>

Previous:美报文章：《西欧重新估价美国的“意志”》

Next:共同市场九国外长举行非正式会谈


赞比亚禁止津巴布韦三个组织在赞的活动

出版日期:1975.04.16
         期次:5953
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卢萨卡四月八日电】赞比亚政府下令取缔两个罗得西亚解放运动津巴布韦非洲民族联盟和津巴布韦非洲人民联盟。
昨天的政府新闻公报公布了这项由内政部长米尔纳签署的命令。命令说，这两个组织正被利用来实现有害于维护和平、秩序和有效治理的目的。
相互敌对的津巴布韦非洲民族联盟和津巴布韦人民非洲联盟合并入非洲人全国委员会，但是，继西索尔上月初被罗得西亚政府逮捕以后，津巴布韦民族联盟再次开始发表它自己的正式声明。
【德新社卢萨卡四月七日电】赞比亚政府今天禁止三个罗得西亚民族主义运动——津巴布韦非洲人民联盟、津巴布韦非洲民族联盟和津巴布韦解放阵线
——的三十一个支部在赞比亚的活动。
【法新社开普敦四月九日电】据政府人士今天在这里说，只有在罗得西亚政府同民族主义游击队之间达成一项有效停火协议的情况下，南非警备部队才会撤出罗得西亚游击战区。
他们是在没有得到沃斯特总理政府的任何官方反应的情况下，评论来自达累斯萨拉姆的赞比亚外长关于南非人将撤出罗得西亚的消息时讲这番话的。
这里的外国外交人士们认为姆旺加的话表明，赞比亚政府坚信从现在起到五月底之间可以安排停战。

显示原版>>

Previous:乍得政变当局宣布解散乍得政党、政府和议会并宣布将“保持乍得同各友好国家签订的条约和协定”

Next:时事社报道：《日中双方重申要早日缔结友好条约》


乍得政变当局宣布解散乍得政党、政府和议会并宣布将“保持乍得同各友好国家签订的条约和协定”

出版日期:1975.04.16
         期次:5953
         版次:3
         栏目:\[第三版]
文章正文:
【法新社恩贾梅纳四月十三日电】武装部队司令奥丁加尔将军今天宣布，乍得宪法已被停止执行。
在由国家广播电台广播的一项公报中，这位将军明确指出，政府和国民议会同样被解散，文化和社会革命运动（单一党）也被解散。
另外，在也是由这家电台广播的一项呼吁中，乍得保安队司令萨莱比亚尼上校请属他指挥的各部队支持武装部队军官团。
萨莱比亚尼上校——他指出“他的安全已得到保证”——强调了“为了民族的利益这种支持应在平静中进行，以避免不必要的流血”。
他还说：“所有乍得保安队部队都归乍得武装部队司令指挥。”
【法新社恩贾梅纳四月十三日电】乍得武装部队军官团在一项公报中说，它打算“保持乍得同各兄弟友好国家间的所有国际条约和协定”，要求“各兄弟友好国家和驻乍得的国际组织的外交代表留在他们的岗位上并保持耐心”。
公报还说：“他们的安全将得到保证。”
军官团“要求在国外的乍得外交官同样地留在他们的岗位上，在那里继续他们的使命”，并命令各行政官员、各部门的领导和负责人以及各传统领袖同样地坚守他们的岗位，警惕和忠实地在那里继续他们的使命。
【法新社巴黎四月十三日电】在乍得电台上正式宣布反对托姆巴巴耶总统的政变已经成功的诺埃尔·奥丁加尔将军（四十三岁）是武装部队代理司令。
名义上的司令是费利克斯·马卢姆将军，他在一九七三年六月“因反对政权的阴谋”而被逮捕。
在一九六四年只有由两个连组成的一个营——即五百人——的乍得军队现在有四千人，其中有三个伞兵连和一支骆驼队。它拥有装甲车和迫击炮。
【美联社恩贾梅纳四月十三日电】乍得发生的军人接管行动，继续了在撒哈拉以南的黑非洲的建立由士兵管理的政府的倾向。目前在十九个国家中是由士兵当权：加纳、多哥、达荷美、马里、尼日利亚、上沃尔特、扎伊尔、刚果共和国、苏丹、索马里共和国、乌干达、卢旺达、布隆迪、中非共和国、尼日尔、塞拉利昂、马达加斯加、埃塞俄比亚和现在的乍得。
文职人员仍控制着十五个国家：塞内加尔、毛里塔尼亚、象牙海岸、喀麦隆、几内亚、冈比亚、利比里亚、肯尼亚、赞比亚、马拉维、坦桑尼亚、加蓬、博茨瓦纳、莱索托和斯威士兰。
反对托姆巴巴耶的大部分已知的阴谋，是由居住在更贫穷的国家北部的穆斯林策划的，在那里游牧民仍在沙漠里迁居，巨大的草原和荒地仍是野生动物的藏身之所。穆斯林抗议托姆巴巴耶袒护较富裕的农业的南方。

显示原版>>

Previous:阮文绍下令向春禄增援几百辆装甲车

Next:赞比亚禁止津巴布韦三个组织在赞的活动


《美国新闻与世界报道》报道：美政府专家建议福特重新考虑今年访华计划

出版日期:1975.04.17
         期次:5954
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《美国新闻与世界报道》四月二十一日一期在《华盛顿流言》栏内报道：
研究亚洲问题的政府高级专家鉴于南越局势，建议福特对他今年访问北京的计划重新加以考虑。他们警告说，由于越南的情况，总统进行谈判的力量将有所削弱，访问共产党中国可能有损于美国的利益。

显示原版>>

Previous:香港《文汇报》等报道：十名特赦释放人员抵港时引起轰动情况

Next:曼谷《星暹日报》社论：《中国必须实现统一》


法国《世界报》文章：《莫兰将军说：东方国家军事机构惊人地发展》

出版日期:1975.04.17
         期次:5954
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《世界报》四月六——七日刊载一篇文章，题为《莫兰将军说：我们看到东方国家军事机构惊人地发展》，摘要如下：
空军上将、三军参谋长弗朗索瓦·莫兰，在三军杂志《陆海空》最近一期上谈到“军事潜力的威胁”时特别写道：“例如，从一九六七年到一九七四年间，正当‘和平共处’逐渐让位于缓和时，正当关于裁军和欧洲安全的国际谈判的初步成果正在出现时，我们看到东方国家的军事机构正在惊人地发展。
“苏联陆军的人数增加了百分之十，战斗机增加了百分之十五，海军舰只增加了百分之二十。
“据中国最近宣称，尽管亚洲边境上笼罩紧张气氛，这些部队的大部分（四分之三）还是集中在欧洲。
“此外，格列奇科元帅一月二十八日在一次会议上，曾告诫苏联军队意识形态负责人要提防‘冷战维护者，这些人不应把苏联热爱和平看成是软弱的表现。爆发一场战争的危险存在着，而且仍然是一个严酷的现实’。
“面对这一强大的军事机构，欧洲人的人力和财力使他们能建立一个强大的防务。但是，既然他们长期生活在美国的保护之下，而且糊里糊涂地感到这种保护还可能发展，因此，他们总喜欢认为危险还是遥远的。
“目前，在华沙条约和北大西洋公约组织之间常规力量的对比，从师的数目来说是三比一，从坦克来说是四比一，从战斗机来说是三比二。”

显示原版>>

Previous:英报报道：《当苏间谍船在石油钻井设备附近嗡嗡作响时，「猎迷式」警戒着》

Next:拉扎克抵英同威尔逊举行私下会谈


法新社报道：国际能源会议筹备会议情况

出版日期:1975.04.17
         期次:5954
         版次:2
         栏目:\[第二版]
副题:说美国愈来愈显得在阻止等三世界和工业国之间达成一项协议
文章正文:
【法新社巴黎四月十四日电】美国今天愈来愈显得是在阻止第三世界和工业国之间的一项协议，这项协议将允许就能源和原料问题进行对话。
在这里举行的筹备会议本来可望持续三天到五天，现在它已进入第二周。法国“技术主席”继续大力弥合双方的分歧。
在中午，一位拉美人士相信在今天傍晚会取得最后的妥协，但是美国代表团的一位人士说，前景“暗淡”，会谈现在是“无益的”。
这位人士说，基本问题仍然是要在法国建议在仲夏举行的会议上讨论的“能源与其它问题的联系”，并暗示，结局可能是“有分歧意见的议程”或者干脆是“休会”。
会议主席、法国外交官德吉兰戈在凌晨把“七国”对议程草案的最新修正转达给工业国，显然要努力挽救陷于僵局的会谈。自从这个议程草案在十二日提到会议以来，它一直象乒乓球一样在双方之间打来打去。
十八国的国际能源机构的比利时主席达维尼翁今天上午说，球目前在“七国”阵营中。
他说，西方国家已作了很大的让步，同意把原料和发展问题列入议程，“现在要由其他人采取行动了”。他相信，那时，“关于能源的优先地位的争论”可以解决，其它一切问题也会得到克服。
但是一位美国人士说，会议丝毫未接近于达成我们认为是必要的那样一种议程。
这位人士说，“不存在美国退出会议的问题。”这句话反映了这里的所有与会者的关注，即渴望避免对会议可能破裂承担罪责。
同时，接近于“七国”的人士证实了这样的印象：自从德斯坦和布迈丁在十二日显然努力使会议摆脱僵局以来，美国代表团的立场已经强硬化。
日本人士间接地证实了这种看法。他们说，日本接近于共同体的和解立场，但是不想使美国“孤立起来”。

显示原版>>

Previous:拉扎克抵英同威尔逊举行私下会谈

Next:苏《真理报》就福特讲话发表评论


法总统德斯坦谈法苏关系和欧美关系等问题

出版日期:1975.04.17
         期次:5954
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《巴黎竞赛画报》四月十九日一期（提前出版）刊登一篇文章，题为《总统在会晤雷蒙·图尔诺时对法国左翼进行估计，并透露他向勃列日涅夫说了我国防务的一些目标》，摘要如下：
问：我希望谈谈外交政策的许多方面。法国大使赛杜说下面的意见是你的意见，说你可能向勃列日涅夫说过：我们的军事手段主要是指向苏联的。你可能还说过，自然我们十分清楚地知道，相反，苏联的军事手段广泛地对准着西方，因而是针对着我们自己的。
答：这是确实的。我认为，法国的防务政策稍有一点倾斜。法国人本能地感到在如下一件事情上有点矛盾，即整个军事部署仍是对着东方，而同时，外交政策大部分仍是同东方搞缓和。这使我国同胞对这种防务的实际情况和用处发生疑问。
然而，国际安全不是单单与苏联的行动有联系。在现在这样一个世界上，我们的军队应该是可动用的，并且我还补充一句，应该是机动的。为什么呢？因为，目前世界上的危险来自世界不同地区，可能采取各种形式。所以，我们的军事力量应该是机动的军队。
问：在美、苏共同统治问题上，你过去曾说过：俄国人和美国人之间联在一起不是为了统治世界。他们互相联系是为了不被卷入战争。关于这一点，你脱离了蓬皮杜和戴高乐将军的论点。
答：我仅仅说过，当涉及可能引起美、苏两大伙伴之间直接发生紧张关系时，这种美、苏共同统治，即美、苏强制实行的和平就是某种非常有组织的事情。对于其他问题，这个制度是不大有用的。例如，在能源问题上尽管是非常紧迫的，却没有共管的尝试。美国考虑奉行一项集中政策，这一政策将导致特别是在核方面保证世界某些重大平衡，这些平衡可能由几国来保证。但是，全球范围的罗马帝国或大英帝国已告结束。
问：欧洲在世界的骚乱中将成为什么样子呢？
答：一个独立的欧洲可能更有利于世界平衡，当然，这个独立的欧洲将拥有自己的社会的结构和类型。但是，同时，它可能在经历困难的环境中，把一种与和解和平衡无关的因素引入诸如东南亚、近东或非洲等世界地区。
问：美国是否准备进行这种修正呢？
答：应该希望这样。欧洲政治联盟的大障碍是这样一种有意无意的思想状态：这种思想使某些欧洲国家以及美国，不同意各种政治决定在不经过磋商，或者说不要有美国签证的情况下，在欧洲内部作出。在这场全面重新大审查中，问题是要知道这一政策是否是一项好政策。这一政策没有造成可靠和有力的伙伴。最终，在大的困难时期，这个欧洲的参加几乎没有什么重要意义。我认为独立的欧洲的时刻会来到的。我们去年的各种主动行动的目的就是为它做准备。

显示原版>>

Previous:塔斯社报道：《萨达姆·侯赛因抵苏访问》

Next:英报报道：《当苏间谍船在石油钻井设备附近嗡嗡作响时，「猎迷式」警戒着》


福特同美参院外委会举行南越问题的秘密会议

出版日期:1975.04.17
         期次:5954
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿四月十四日电】脸色阴沉的参议院外委会委员们今天在白宫同福特总统举行了会议，据他们说这是一次不寻常的“秘密会议”。
这个参议院两党代表团对这次会议情况守口如瓶，据一位委员说，会上“直率讨论了”印度支那局势的发展，以及“美国能起什么作用和应当起什么作用”的问题。
参议员贾维茨（纽约州共和党人）对记者说，在白宫举行的持续一个多小时的会议上有“许多意见一致之处”。贾维茨说：“我认为，将就总统”上星期四在他向国会所作的对外政策讲话中“概述的一些总的问题采取立法行动”，他拒绝作更具体的说明。
参议员丘奇（爱达荷州民主党人）说，这次会议的气氛是“非常严肃的”，并说，会议的目的是促使国会迅速考虑立法行动。
福特在星期四的讲话中要求授予明确的权力，以在必要时在南越使用美国战斗部队撤退南越人和美国人。
参议员珀西（伊利诺斯州共和党人）首先走出会议室，并说，这个委员会在秘密会议上同福特举行会谈，这些委员因此不能谈这次会议的具体情况。委员会通常是在国会山它们自己的办公处里举行秘密会议的。
贾维茨对记者说，国务卿基辛格参加了这次会议。
【合众国际社华盛顿四月十四日电】福特总统今天下午邀请参院外委会全体成员到白宫来讨论南越的军事形势和拟议中的撤退几千名美国人的问题，这是一个不寻常的姿态。
委员会主席斯帕克曼宣布了于下午举行的白宫会议，并且说，在他任委员会成员的二十五年中，他记不起有过同委员会全体成员举行这样磋商的先例。
他强调说，撤退六千名美国人是参议员们考虑的主要问题。“将考虑采取任何必要的步骤来从事这项工作——主要是撤退工作。”
他说，同福特的讨论将谈到总统上星期四（十日）提出的提供七亿二千二百万美元的紧急军事援助和二亿五千万美元的人道主义援助的要求。国会议员们对军事上的要求的反应普遍是否定的，但是对人道主义的要求的反应是积极的。

显示原版>>

Previous:美报文章：《法国要求在西贡进行改变》

Next:塔斯社报道：《萨达姆·侯赛因抵苏访问》


柬解放军对金边外围加紧进攻

出版日期:1975.04.17
         期次:5954
         版次:3
         栏目:\[第三版]
副题:合众社说解放军已推进到十分钟就可以打进市区的地方
文章正文:
【法新社金边四月十五日电】今天，在红色高棉加紧了对首都外围的进攻之际，直升飞机把一些政府军运进了被围攻的波成东机场。
这批援兵是从这里西北二十五公里的具有战略意义的巴塞山空运来的。巴塞山一直是步兵第七师的基地。
争夺首都的战斗今天是在从北面到西北面的一条战线上激烈进行。
据通常消息灵通人士说，红色高棉还占领了波成东以北约一公里的一个地区。
这样，看来争夺这个极为重要的机场的战斗正在通往马德望的铁路线北面一点的地方激烈进行。这条铁路线位于机场跑道以北两公里处。
【合众国际社金边四月十五日电】据军方人士说，今天，精锐的政府军第七师炸掉了它的补给品，向首都金边后撤了五英里，使叛军进到十分钟就可以打进市区的地方。
把第七师从它在登安比的总部调到金边城北四英里的新防线的决定，显然反映出政府在作最后努力来填补防御圈上的空缺。
因第七师——被认为是柬埔寨陆军最精锐的部队——换防，叛军在城北就到了离城不到四英里的地方了，西面到达三英里的地方，东面到了一英里的地方。只有南部战线叛军仍然处在其迫击炮打不到内城的地方。
【美联社曼谷四月十五日电】来自达克茂的消息说，首都以南六英里的这个镇市在受到无后座力炮和迫击炮的猛烈轰击后，已丢给了叛军。有消息说，政府军至少有一百人死伤，丢掉了六门一○五毫米的榴弹炮。
《纽约时报》记者香伯格（据了解他是仍留在金边的六个美国人之一）说，他驱车经过波成东机场，看到了叛军，但是他们没有想阻止他。
香伯格说，在一些地方，政府军的防线离金边闹市不到三英里。
【法新社金边四月十五日电】红色高棉部队今天对距首都市区约有四公里的金边南郊的格巴特南发动了进攻。红色高棉的进攻部队迫使四营政府军后撤，在横跨巴萨河的联合国桥以北很近的地方建立新的防线。

显示原版>>

Previous:南越解放军炸毁边和伪军弹药库

Next:美报文章：《春禄战斗可能决定西贡的命运》


拉扎克抵英同威尔逊举行私下会谈

出版日期:1975.04.17
         期次:5954
         版次:2
         栏目:\[第二版]
副题:他们讨论了印支局势和东南亚防务等问题
文章正文:
【路透社伦敦四月十四日电】马来西亚总理拉扎克今天强调他的国家与英国的特殊联系，以及在双边和世界问题上的密切合作。
他是在与英国首相威尔逊举行私下会谈后，在威尔逊为他举行的午宴上讲话时这样说的。拉扎克是昨天飞到这里进行三天访问的。
【美联社伦敦四月十四日电】马来西亚总理拉扎克和英国首相威尔逊今天在这里的午餐会议中进行了范围广泛的讨论。
英国人士说，所讨论的问题包括越南局势以及由于工党政府计划减少在东南亚的军事义务而产生的该地区的防务问题。

显示原版>>

Previous:法国《世界报》文章：《莫兰将军说：东方国家军事机构惊人地发展》

Next:法新社报道：国际能源会议筹备会议情况


赖斯顿文章：《美国渐趋消失吗？》

出版日期:1975.04.17
         期次:5954
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》四月十三日刊载赖斯顿的一篇文章，题为《美国渐趋消失吗？》，摘要如下：
目前在南越、葡萄牙和西奈所遇到的困难的最严重的方面，可能是下面的情况：人们倾向于从目前的阴暗局面着眼来看待未来，把西贡同华盛顿、里斯本同欧洲、中东同基辛格混淆在一起，和沉溺于发表一些令人毛骨悚然的预言。这成为一些惊人的轰动性标题，但是，这段历史是很糟糕的。
柬埔寨和南越的军事形势再没有比现在更加阴暗的了。南越人可能只剩下一次战斗了，而这次战斗可能是对我们进行的，因此，美国可能不得不面临着一种具有讽刺意味的最后局面，这就是不得不同它自己的盟友打仗，以摆脱这个悲剧性的半岛。但是，甚至在这种可怕的局部灾难的情况下，要是对美国的前途和世界政治作出全面的预言，也是有点儿带有庸俗的闹剧色彩的。
这就是华盛顿对东南亚的政策所遇到的麻烦。由于从一开始对西贡的重要性估计过高，因此现在要是在最后夸大所遭受的损失就会使得事情变得更糟。
渐趋消失的不是“美国”，而是美国的幻觉——幻想我们能够控制距我国一万英里并靠近中国和苏联的内地军事补给线的亚洲大陆上的事态发展；幻想集体安全的概念就象曾在欧洲各先进的工业化社会中发挥作用那样，也会在东南亚各国当前的社会中发挥作用。
下面是五角大楼对世界的看法，这个看法得到从杜鲁门总统一直到福特总统的支持：我们将反对共产党在世界上取得任何进展（杜鲁门主义）；“挑起任何担子”（肯尼迪的梦想）；“……我们是天下第一”（约翰逊情不自禁说的话）；不要理睬宪法，以国家安全的名义从事任何事情（真正的尼克松主义）。但是，美国的最大的幻觉是：金钱和机器能够解决任何问题。这种幻想在东南亚却完全没有起作用，因此国会现在不会从福特总统那里接受它了。
首都消息灵通的人，包括基辛格在内，几乎没有人不知道，美国的战俘、军队和空军撤退后，由于地理上的位置和共产党的欺骗手法，有一天这个半岛将被征服。
这一切事情的讽刺意味几乎是令人痛苦的。上一次世界大战结束时，莫斯科的脚下是一个成为废墟的绝望的欧洲，但是莫斯科并没有在西方达到它的政治目的。莫斯科同共产党中国结成引人注目的同盟，但是两个同志分手了。当莫斯科试图把核导弹运入古巴时，却遭到肯尼迪的公开抗拒甚至是侮辱，莫斯科成了阿拉伯国家在同以色列作战时的军火库，可是结果却使它的军事顾问被从埃及赶出来。
可是当时没有人说，苏联在“渐趋消失”，有意思的是，拥有世界上最周密和控制得最强的宣传工具的莫斯科，对于争夺西贡的斗争和西方资本主义的经济危机比较沉默。在华盛顿在柬埔寨问题上放弃希望和美国各银行和报纸都在安排从西贡撤退它们的记者和越南雇员及其家属的那天上午，从莫斯科发出的主要消息，是苏联人正在西欧安排一宗大笔贷款，以便从西方得到更多的先进技术和贸易。
因此，现在的问题是整顿西方国家的经济秩序，重新建立卫护西方文明的主要当务之急的联盟。这是美国在一九四五年做过的事情，也是它现在必须做的事情。

显示原版>>

Next:美报文章：《法国要求在西贡进行改变》


曼谷《星暹日报》社论：《中国必须实现统一》

出版日期:1975.04.17
         期次:5954
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《星暹日报》四月十日以《中国必须实现统一》为题发表社论，摘要如下：
今日台湾继承蒋总统遗志的政治领导阶层若是走错了政策路线，其替中国民族将所招致的危机，可能是一空前的浩劫。
就实际问题而论，台北要求“复国”的目标，也是要求国家统一；中共要求“解放”台湾，同样是要求统一国家之目标实现。所以中国必须实现统一，原是国人共同愿望和责任，绝不容许有两个中国的永远存在。因为这是分裂中国民族，导成八亿多人民潜伏危机，招致外力侵犯的根源。认清了这一点，我们认为，台北政治领导阶层应该及时的改变他们为政权斗争的政策路线。放弃“长期对抗”或“对抗到底”的立场，与北京进行新的谈判，这是无可避免的必须采取的最后行动。
苏修集团对台湾是唯恐争取不得的，他们显而易见的阴谋是，妄想利用台湾“军事反攻”大陆，一旦成为事实，苏修将从中国北部启衅，形成南北夹攻中共之势。也许有人会这么想：借重苏联兵力而由台湾“反攻大陆”若能取胜，重新建立国民党政府，将可“消灭大陆共产主义”。
抱这种想法的人，根本上昧于现实形势，对苏联认识不够清楚。违背蒋总统“反对联俄”遗志，使原是正确的路线，变成了不正确，结果将损害中国民族发展生机。但必须指出的是，苏修集团如果敢于侵犯中国，必将遭到八亿五千万中国人民的无比强大力量所击败！而制造苏修侵略中国机会，不管是国内外任何一种势力或国家，都是中国人民公敌。这里我们愿意引述新加坡《海峡时报》发表一篇《忠告蒋总统继承人》社论中一点意见，一并提供台北当局参考，它说：“中共领袖们曾经一再的暗示，他们愿意使台湾归属于中共统治下的大陆的转手为合理而无痛苦的办法。如果蒋总统的继承人接受这种不可避免的宽恕，他们将使他们自己的生活更为容易。历史的错误，是无须去纠正的。”这是国际舆论的一点反映，也很客观。
对于依靠外力支持来作为对本国政权争夺的事实，有印支三国各自进行的战争及其今日情况，可作前车之鉴。台北应该接受现实形势，及早归于统一，重写历史新页。

显示原版>>

Previous:《美国新闻与世界报道》报道：美政府专家建议福特重新考虑今年访华计划


美《基督教科学箴言报》文章：《中国宪法意味着什么》

出版日期:1975.04.17
         期次:5954
         版次:4
         栏目:\[第四版]
副题:说新宪法有力显示要把共产主义革命继续下去的全部决心
文章正文:
【本刊讯】美国《基督教科学箴言报》四月三日刊登彼得·唐写的一篇文章，题目是《中国宪法意味着什么》，全文如下：
（原编者按：唐先生是波士顿学院政治学教授、哈佛大学东亚问题研究中心研究员）
中华人民共和国的新宪法被普遍地和简单地解释为派别斗争和权力之争的产物。但它却为在施政方面进行革命树立了一个榜样，在共产党统治的国家的宪法演变中这是从未出现过的事情。从长期看来，它可能将引起全世界各共产党国家的国家机器的改革——代替苏联一九三六年斯大林宪法作为蓝本。
克里姆林宫最近对中华人民共和国新宪法进行的攻击证明，关于革命在改变世界现有的政治、经济、社会和文化状况以及改变人性本身方面所发挥的作用，苏联的态度和中国的态度是截然相反的。
中国的共产主义制度和改革通常之所以遭到误解，其中有一个原因是人们忽视了这种制度和政策所具有的革命性——如果现在不按照今年年初通过的这部宪法的本来面目来认识它，这种制度和政策还会再次遭到误解。
在斯大林宪法中，共产党在国家机器中所起的作用是讲得含糊不清的，因而为最终出现看不清和放弃革命目标的情况提供了可能性。为了保证革命能够继续进行下去，中华人民共和国一九七五年宪法通过规定中国共产党对各项革命任务全面负责，从而明确地强调由党来集中掌握权力。
新宪法规定，党直接控制国家机器和军队。甚至通常作为“最高”国家权力机关的全国人民代表大会——相当于苏联的最高苏维埃——也是置于党的领导之下的。这就清楚地表明，中国共产党并不是象斯大林宪法中规定的那样，只是作为享有为各级立法机关选举提名候选人的权利的许多群众组织之一，它是国家机器的缔造者，国家机器是党为了实现它的革命目的而建立起来的。
为了保证国家服从于党，防止发生任何象刘少奇试图篡夺权力的情况，新宪法取消了国家首脑的职务。被任命担任副总理的张春桥强调指出，这一改变有助于“加强党对国家机构的集中领导”。
为了保证党对军队的领导，避免发生任何象一九七一年林彪试图发动军事政变那样的情况，一九七五年宪法规定：“中国共产党中央委员会主席统率全国武装力量。”
不应当把这些重大修改解释成为了满足个人利益或领导人个人之间的权力斗争的需要而作的努力。应当把它们看作为了使党的领导作用制度化而进行的革新。
为什么一定要使党和国家的关系具有这种缔造和被缔造的性质，并且把这一点明确地写进宪法呢？中国人的回答是：为了继续革命的迫切需要。因为这部宪法使党在名义上同在事实上一样，成为在国内外事务中全面发挥最大革命作用的司令部。
党必须真正忠于革命，对这一点的要求是绝对的。
毛曾经不断地教导他的追随者：党只能实行正确的领导。对于不正确的领导，必须不断通过批评和自我批评进行党内意识形态斗争来予以防止或取代，而决不能予以容忍。属于这种意识形态斗争的文化大革命和最近的这场运动越过了党的范围而扩展到整个国家，主要是为了帮助保证党能实行正确的革命的领导。
对北京的领导人来说，用革命的意识形态把党武装起来并使之保持警惕是至关紧要的。事实上，全体中国人民都卷入了一场吸收这一意识形态的“群众运动”，中国的政权则沿着这一意识形态指引的方向向前发展。党就是这样来实行革命的领导，中国就是这样来继续进行革命以促进共产主义的实现。
毫无疑问，中国的新宪法把这个国家目前所作的努力用制度固定下来了。新宪法再一次有力地显示了中国要把共产主义革命继续下去的全部决心。

显示原版>>

Previous:尼泊尔宣布内阁大改组

Next:香港《文汇报》等报道：十名特赦释放人员抵港时引起轰动情况


美报文章：《春禄战斗可能决定西贡的命运》

出版日期:1975.04.17
         期次:5954
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》四月十三日刊登德鲁·米德尔顿的一篇军事分析，题为《春禄的战斗可能决定西贡的命运》，摘要如下：
美国军方人士今天说，看来北越在奉行这么一种战略：使西贡政府把全部人力物力和精神力量都投入到一次战斗中去，即在春禄周围保卫西贡的战斗中去。据认为，这一情况与一九五四年法国能否守住奠边府成了同武元甲领导下的共军战斗胜败的试金石时的情况相似。
这些人士说，美国人撤出金边以及预料中的柬埔寨首都的投降对西贡军队士气的影响，将比军事效果对他们的影响更重大得多。
一些人士从共产党的作战行动中看出了奠边府式的打法。根据那种战略，要选择一个关键的地方，现在就是春禄。
据这些人士说，可以预料西贡军队会作出重大努力来守住春禄。
在西贡周围的战斗中，从正规部队来说，共军在数量上的优势是二比一强。
这种战略对共军方面的好处是，他们可以相当有把握地肯定，西贡司令部如果决定退出春禄就不能不严重挫伤军队的士气，而他们的部队却可以自由地作出其它的军事选择。
美国军官说，他们可能低估了政府军的力量。
据美国人说，共军在湄公河三角洲战略意图，心理方面的成份不亚于军事上的成份。共产党扩大在湄公河三角洲的战斗，其意图可能是为了加强西贡的孤立感。
西贡军队的行动自由看来不仅受到驻在湄公河三角洲的政府军三个师陷在那里不能动弹的限制，而且同样地还由于重视春禄战斗而受到限制。
最高司令部可能很快就不得不在再向春禄战斗投入兵力和让在那里的部队战斗到底之间作出选择。
美国分析家说，第二种选择有招致令人害怕的失败的可能，而如果遭到失败，会对其他部队产生深远的心理上的影响。

显示原版>>

Previous:柬解放军对金边外围加紧进攻

Next:日报报道：《孟加拉国在苦恼中迎来独立三周年》


美报文章：《法国要求在西贡进行改变》

出版日期:1975.04.17
         期次:5954
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》四月十四日刊登一篇发自巴黎的报道，题为《法国要求在西贡进行改变；在与美国的对话中敦促成立一个能够与临时革命政府组成联合政府的新领导班子》，摘要如下：
在华盛顿与巴黎之间正在就对越南的政策问题展开一次有礼貌的然而是激烈的争论。法国人认为，南越总统阮文绍应当下台，而由一位能够与共产党领导的临时革命政府组成联合政府的人取代之。
华盛顿的正式态度是继续支持阮文绍将军。但是在非正式方面，消息灵通人士称国务院对于非共产党的西贡政权的前途极为悲观。
据这些人士说，华盛顿认为，甚至要设法成立一个并非共产党的一个门面的联合政府也已经来不及了。说得露骨一点，美国并不想搞掉阮文绍，从而对出现一个含糊不定的继承的政权承担责任。
然而德斯坦总统四月九日对他的内阁说，在越南“取得政治解决是可能的”，应当作出“必要的改变”以取得这种解决。
巴黎一直在增加与河内、与临时革命政府以及与“第三种力量”中的人物的接触，并且还一直把它的观点通知华盛顿、伦敦以及巴黎协定的其它签字国。
在这种外交活动的背后，不仅是法国对于在它的前殖民地发生的事情一向感到的特别关注，而且还有观察家所谓的真正是理想主义的愿望，即在南越剩下的地方建立一个仍然可以生存下去而不完全是共产主义的政权。
华盛顿仍然非常怀疑进行这样一种演变的可能性。一方面，据传它从主张采取强硬路线的驻西贡的大使马丁接到的意见说，南越丧失三分之二的北部地区，可能证明是对南越人的一种有益的震动，在美国援助之下进行的坚决的防御努力可能在南越保持一个很大的非共产党立足点。
另一方面，尽管福特总统要求国会向西贡提供将近十亿美元的军事、经济及人道主义援助，在美国外交机构中流行的意见是，美国无法使阮文绍较长地存在下去。许多美国官员认为，华盛顿有能力直接影响在越南或者在整个前法属印度支那的局势发展的时代差不多终结了。
尽管苏联向河内提供了军事援助，它在那里的政治影响是有限的。但是还有另一个大国，它在地理上与越南毗邻，在历史上对于在印度支那各地发生的事情是关心的。这个大国就是中国。基辛格和尼克松在一九七一年打开同中国的局面一部分就是由于认识到这一点。

显示原版>>

Previous:赖斯顿文章：《美国渐趋消失吗？》

Next:福特同美参院外委会举行南越问题的秘密会议


南越解放军炸毁边和伪军弹药库

出版日期:1975.04.17
         期次:5954
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡四月十五日电】军方人士说，共产党突击队在对边和空军基地发动通宵的攻击中，炸毁了南越最大的弹药库，北越军队则把大炮拉到比以往任何时候更靠近西贡的地方。
破坏分子昨晚悄悄地进入这个美国建造的空军基地，把弹药库引爆了，使西贡整夜都楼摇窗动。
这些人士说，在突击队袭击之前，昨夜曾用一三○毫米大炮向边和发射了二十发炮弹，这种大炮是北越最大、最准确的野战武器。
大炮的轰击使这个空军基地的一条滑行道受到轻微破坏，边和是西贡地区军事司令部所在地。
在靠近西贡的一些省份里使用一三○毫米远程大炮还是第一次，这种炮是越南共产党武器库中最令人担心的武器。
边和弹药库是南越最大的空军弹药仓库。
这些猛烈爆炸——其中有四次大的爆炸今晨震撼了西贡——表明损失很大。
【合众国际社西贡四月十四日电】战地消息说，政府军今天扩大了他们在省会春禄周围的防圈，尽管该市继续遭到共军的炮击和猛烈的防空炮火的袭击。
双方都正在争这个被炮火夷为平地的城市。南越空军的一架Ａ３７喷气轰炸机被地对空导弹击落，一批批运送补给品的直升飞机冒着猛烈的地面炮火从春禄周围飞来。
【时事社东京四月十五日电】题：终于在西贡首都圈内发动攻势，进攻离西贡十八公里的小村庄
西贡十五日电：正从南北两面一步一步包围西贡的解放势力，终于在首都圈内发动了攻势。据军事人士十五日上午透露，民族解放阵线的小股武装工作队在十四日下午进攻了太新存村（音译——本刊注）。太新存村位于离西贡市中心仅仅十八公里的、首都圈内嘉定省的霍门地区。
政府军击退了这支小部队。但是，许多人认为，解放阵线的这次进攻和它对边和空军基地的进攻一起表明，解放阵线将越来越对首都防圈发动攻势。
【路透社西贡四月十五日电】西贡政府派了一些新的援军支援它的重要的防御堡垒春禄。
由于这里的军方人士透露政府的飞机袭击了离西贡只有二十四公里的一些共军阵地，因而西贡受到的威胁变得引人注目了。

显示原版>>

Previous:苏《真理报》就福特讲话发表评论

Next:柬解放军对金边外围加紧进攻


尼泊尔宣布内阁大改组

出版日期:1975.04.17
         期次:5954
         版次:3
         栏目:\[第三版]
副题:法新社说据说新内阁中“大多数是亲印的”
文章正文:
【法新社加德满都四月十四日电】今天，在尼泊尔国王比兰德拉宣布内阁大改组之后，包括外交大臣和内政大臣在内的五名高级大臣被免职了。
尼泊尔电台说，之所以采取这一行动是因为昨晚尼泊尔几名大臣在国民立法议会中的任期届满。
内阁解散后，国王组织了一个有二十一名大臣的新的大臣会议。据说，这些大臣中的大多数是亲印的、赞成在政治上、社会上和经济上加强同新德里的关系。
在成立新内阁之前，印度对这个喜马拉雅山的王国采取了新的贸易和经济政策，并有迹象表明尼泊尔政府急于缓和印度对加德满都上周举行的反对把锡金并吞为印度的一个联系邦的示威的愤懑。
即将卸任的内阁大臣中有外交大臣卡尔基、内政大臣什霍斯塔、农粮大臣卡达亚特、工商大臣辛格和助理大臣（粮食和林业）德夫达里·普拉萨德·卡卢瓦尔。

显示原版>>

Previous:日报报道：《孟加拉国在苦恼中迎来独立三周年》

Next:美《基督教科学箴言报》文章：《中国宪法意味着什么》


日报报道：《孟加拉国在苦恼中迎来独立三周年》

出版日期:1975.04.17
         期次:5954
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《日本经济新闻》四月四日刊登记者木村发自达卡的一篇报道，题为《孟加拉国在苦恼中迎来独立三周年》，摘要如下：
三月二十六日，在建设国家的苦恼中迎来独立三周年的孟加拉国，在拉赫曼总统的独裁下开始摸索新的道路。民众们正遭受着粮食、各种物资不足、失业、物价昂贵、掠夺和白色恐怖横行等重重困苦，他们的不满开始高涨起来。此间消息灵通人士认为，拉赫曼新体制将拿出什么样的解决方案，是今年的胜负所在。
人们曾注视着拉赫曼总统就任后到独立纪念日的二十六日将提出什么具体政策来，然而，总统在纪念演说中却提出了应该说是今后的政治见解的行政改革方案。
此外，为了提高停滞不前的工农业生产，以日本为例号召人民发奋图强，他说：“日本的农业生产在同样面积上相当于我们的三倍。所以把我们的生产提高一倍是可能的。”从孟加拉国的农业生产来看，每年所需谷物（主食是大米）为一千二百万吨，而现状是每年只能生产一千万吨。不足部分被迫依赖从外国进口或援助。可是，即便一吨三百五十美元，二百万吨也需要花七亿美元。
该国现在约有一亿几千万美元的外汇储备，但据说实际上可以动用的不过三千万美元。现状是除了依靠外国赠给或贷款以外就不能充分地进行贸易。外汇短缺对工业生产也带来恶劣影响，不能顺利地补充原材料、机械零件、水泥和化学制品等。据说包括国营企业在内，只有百分之六、七十的开工率。甚至听说吉大港的钢铁厂等，仅约有百分之二十的开工率。
其原因除外汇短缺之外，还可以指出：（１）缺乏优秀的经营者和技术人材；（２）由于同西巴分离，纸张、火柴、茶叶的市场缩小了。以一九六九年为基准，现在纸张生产只达百分之六十七，水泥达百分之八十，棉纱达百分之七十六，黄麻纤维达百分之七十六。至于黄麻，正陷入这样一种进退两难的境地：如果种稻，就要减少种植黄麻的面积；若为了取得外汇而种黄麻，就必须用外汇来购买大米。这种错综复杂的经济问题，依靠把一切权限集中于总统的体制如何解决呢？还有该国货币贬值的压力，管理经济将成为当前最大的课题。
在对外方面，由于孟加拉国于去年参加了联合国，已确立了国际地位，所以没有什么大的问题。最近对中国也非正式地频繁进行接触。似乎也有人认为，由于印度和孟加拉国之间存在着孟加拉湾海面的领海问题、恒河上游的水利问题等对立点，因此，将会给印度次大陆的形势变化带来微妙的风云。
无论怎么说，拉赫曼总统最为关心的是重新调整国内体制。在独立纪念日的讲坛上也特别强调国内问题，并高呼“改革旧的社会秩序”。一边依靠外援，一边迎接独立三周年的孟加拉国，也终于开始走争取自力的险峻道路。

显示原版>>

Previous:美报文章：《春禄战斗可能决定西贡的命运》

Next:尼泊尔宣布内阁大改组


苏《真理报》就福特讲话发表评论

出版日期:1975.04.17
         期次:5954
         版次:2
         栏目:\[第二版]
副题:美联社说这篇评论表现了“不寻常的克制态度”
文章正文:
【美联社莫斯科四月十三日电】《真理报》今天在一篇措辞谨慎的评论中，温和地指责了福特总统的对外政策讲话没有发扬缓和的精神。
苏联共产党的喉舌《真理报》说，福特十日在国会的讲话，“表明美国对其外交政策一些过时的因素进行建设性的重新估价和修改的臆测没有得到证实。”
这篇评论是苏联官方对福特讲话的首次反应，但对福特直率地警告莫斯科不要“混水摸鱼”的话没有评论，也没有提到福特要求对摇摇欲坠的南越军队提供更多的军事援助。
鉴于福特对滥用缓和所发表的激烈言辞和他宣布打算继续执行同克里姆林宫的意图尖锐对立的政策，《真理报》的这篇评论表现了不寻常的克制态度。这更加证实了这里一些西方人早些时候所作的如下观察的确切性，即克里姆林宫正在有意识地挽救苏美缓和这个目前苏联外交政策的关键因素，它不想在宣传上利用美国外交政策最近所遭受到的挫折而使美国难以忍受。
这篇登在《真理报》每周国际时事述评栏这个不显眼的地位的评论说：“福特的讲话反映了美国对外政策方针自相矛盾的性质和反对加强缓和并仍然在美国国内具有很大影响力的那些势力所造成的困难。”

显示原版>>

Previous:法新社报道：国际能源会议筹备会议情况

Next:南越解放军炸毁边和伪军弹药库


塔斯社报道：《萨达姆·侯赛因抵苏访问》

出版日期:1975.04.17
         期次:5954
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科四月十四日电】题：萨达姆·侯赛因抵苏访问
应苏共中央和苏联政府邀请，阿拉伯复兴社会党地区领导机构副总书记、伊拉克革命指挥委员会副主席萨达姆
·侯赛因今天抵达莫斯科。
【塔斯社莫斯科四月十四日电】苏联和伊拉克在各个领域中的合作现状和发展前途问题，今天在莫斯科举行的会谈中作了讨论。特别指出，两国之间卓有成效的合作是建立在一九七二年四月于巴格达签订的友好合作条约的牢固基础上的。
还就近东局势和共同关心的其他国际问题详细地交换了意见。
参加会谈的有苏联部长会议主席柯西金、苏联外交部长葛罗米柯、苏共中央书记波诺马廖夫和伊拉克阿拉伯复兴社会党地区领导机构副总书记、伊拉克共和国革命指挥委员会副主席萨达姆·侯赛因。
【法新社莫斯科四月十二日电】伊拉克副主席萨达姆·侯赛因将抵达这里进行正式访问，访问期间，估计苏联领导人将要求伊拉克放松它对于阿拉伯国家同以色列媾和的反对。
【路透社莫斯科四月十三日电】苏联领导人和伊拉克第二号强有力的人物萨达姆·侯赛因明日开始的会谈预料将会讨论双边关系中几个困难的问题和有关中东的更广泛的问题。

显示原版>>

Previous:福特同美参院外委会举行南越问题的秘密会议

Next:法总统德斯坦谈法苏关系和欧美关系等问题


香港《文汇报》等报道：十名特赦释放人员抵港时引起轰动情况

出版日期:1975.04.17
         期次:5954
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》四月十五日报道：
昨日中外记者云集尖沙咀火车站。由于一度传说被特赦人员会于十二时二十二分到达，记者们都购了月台票到月台等候，但是落空了。到了下午一时零九分，另一班车到达了，记者们又引起了一阵紧张，但又落空了。他们最后在二时二十四分来到了。记者们没有不耐烦，三次购票出月台，可见对这十名特赦人员回台探亲访友之事，十分关注。
十名愿意回台湾的被特赦人员昨日抵港办理回台手续，引起了本港新闻界的关注。昨日上午十时许，尖沙咀火车站内已有不少记者在等候。到了十一时许，记者人数已达百多名，人头涌涌。轰动情形，可谓空前。
由罗湖至尖沙咀的一段约一个钟头火车路程中，记者们都不肯放过对获释人员进行采访的机会，在沿途各站，更有不少中外记者上车，塞到列车最末尾的、获释人员所坐的头等车厢。因此，一路上，车厢内的闪光灯、电视台所用的亮灯都照个不停，相机“咔嚓”之声更不绝于耳。由于车厢地方有限，记者们都要或站或立或蹲在地上进行采访，一些懂得说普通话的外国记者，也派上用场。
“王云沛，王云沛！”一位带着浙江口音的老人，在尖沙咀月台上不断叫着他老朋友的名字。当王云沛与他见面时，两人激动得说不出话来。
这位老先生姓元，他与王云沛阔别快二十八年了！
元先生昨日上午十一时已到尖沙咀火车站，直到下午二时许才候到了他的老朋友。当知道王云沛已在罗湖上了港段火车后，他便赶到尖沙咀邮局投寄航空信，把王云沛获释经港回台的消息告诉在台北工作的儿子及亲友。
一名曾与蔡省三同袍六年的原国民党人员，昨早八时许就到火车站等候了。他姓陈，不仅是蔡省三的同袍，亦曾是陈士章的同事。他感慨万千地说：“我还以为蔡省三已经死了，怎想到，他不但没有死，而且还得到如此宽大的待遇和照顾。日月如梭，我和他没有见面三十多年了。”
陈原是住在澳门的。日前，他从报章上看见特赦战犯的消息，因而特来港一行。他说：“我们从报上看见了他们的照片，不禁惊讶他们会如此壮健。”
当王秉钺等人所乘坐的火车抵尖沙咀火车站时，车站已经围拢了大堆人群。当看到他们一个个精神愉快地下车时，人群便议论纷纷，一些人很惊奇地说：“真想不到关押了二十多年，而且年纪已六、七十岁了，面色还那么红润、精神还那么饱满。”有些人则说：“共产党真宽大，不但把这些以前与他们为敌的人特赦释放，还为那些愿意回台的作出安排，还说明欢迎他们随时回来呢！”
一些过港的美国留学生，谈起特赦释放，说这个消息到达美国时，引起了特赦人员在美和在台家属的关心，他们中有一个朋友的父亲是特赦人员，在获知这消息后，这位朋友立即致电在台湾的母亲，通知她这个消息，要她通知在台的一些也属战犯的家属，约定日期集中在一起，然后由他把从报刊上查阅得来的特赦释放人员的名单，用长途电话念给他们听。
【本刊讯】香港《晶报》四月十五日报道：
前国民党的十名军政人员于获释后将取道香港返回台湾与家人、亲友团聚的消息发出后，引起了本港居民很大的轰动，特别是在十四日，当十人将抵本港时，轰动更是进入了高潮，仅是为了采访有关新闻，在深圳、罗湖桥头、尖沙咀火车站以及新界沿途各火车站头，可谓记者满布，据粗略的估计，便有近百人。
“这是一宗轰动国际的新闻”——仅从尖沙咀火车站昨晨的情况便可证一斑。获释回台的十名前国民党人员，虽然于十四日抵港，但到达的具体时间是未有确定的，不少人为了亲眼一睹获释者的情景，极早便在火车总站等候；据了解，在这些人中，有些为了达到上述的目的，不惜向公司请假往车站守候。

显示原版>>

Previous:美《基督教科学箴言报》文章：《中国宪法意味着什么》

Next:《美国新闻与世界报道》报道：美政府专家建议福特重新考虑今年访华计划


英报报道：《当苏间谍船在石油钻井设备附近嗡嗡作响时，「猎迷式」警戒着》

出版日期:1975.04.17
         期次:5954
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日快报》四月十一日刊登一篇报道，题为《当苏联间谍船在石油钻井设备附近嗡嗡作响时，“猎迷式”警戒着》，摘要如下：
包括一艘潜艇和一艘导弹驱逐舰的一支苏联打击力量昨晚向北海石油钻井设备逼近。
当潜艇接近奥克尼附近的奥丁神钻井设备时，皇家空军打击指挥部出动一架“猎迷式”喷气飞机到这个地区。晚些时候，派了第二架喷气式飞机去监视这些军舰的活动，它们在离一个钻井设备只一里的地方安营扎寨。
打击指挥部人员说，俄国一艘“大洋”级情报搜集船参加了这支力量。
情报机构人士昨晚猜测说，苏联这些舰只是赤色舰队在全世界的活动的一部分。
一段时间以来，人们知道，这些活动预定本月开始。
这种活动是要考验一下西方的防务力量，也是为了考验一下俄国的潜艇能力，包括反潜艇战的程序。
在更南边，苏联另一艘导弹驱逐舰在英吉利海峡游弋，一艘情报船停泊在靠近波特兰皇家海军基地的地方。
皇家海军把监视任务留给皇家空军的“猎迷式”飞机去完成。
如果需要，海军有若干舰只可以去该地区，但是目前它们正在玩等着瞧的游戏。
【美联社伦敦四月十一日电】国防部说，皇家空军飞机十日晚在苏格兰奥克尼群岛北海石油钻井设备附近，对嗡嗡作响的苏联军舰、潜艇和一艘“间谍拖网船”进行跟踪。
发言人说，没有迹象表明这些苏联军舰“搞任何很有害的活动”，但是至少向三个沿海栈桥接近。这是过去十个月中苏联舰只第三次逼近北海油田的栈桥。

显示原版>>

Previous:法总统德斯坦谈法苏关系和欧美关系等问题

Next:法国《世界报》文章：《莫兰将军说：东方国家军事机构惊人地发展》


东欧国家大学生将到苏参加修铁路等劳动

出版日期:1975.04.18
         期次:5955
         版次:2
         栏目:\[第二版]
副题:苏刊要经互会国家参加开发西伯利亚
文章正文:
【塔斯社莫斯科四月十一日电】社会主义国家的共青团今年夏天要互派大学生工程队。保加利亚、匈牙利、德意志民主共和国、波兰、罗马尼亚和捷克斯洛伐克的大学生表示希望在苏联的建筑工地上渡过夏季劳动学期。他们将同苏联同龄人一道，帮助架设输电线路和敷设铁路、输油管道，建造住宅和收获庄稼。
保加利亚、匈牙利、波兰、德意志民主共和国的大学生今年夏天将再次来到波罗的海沿岸地区。在那里，他们将结束里加微型公共汽车厂的建设和兴建热电厂。
【法新社巴黎四月十二日电】在西伯利亚那些尚未开发的地区，未来的做法将是共产党国家的一体化。事实上，这是东欧经济共同体——经互会——对付世界能源涨价的唯一办法。
简言之，这就是苏联科学院出版的刊物《经济问题》向经互会国家发出的号召。
这家刊物提醒说，东欧国家在燃料和原料方面的需要主要是由苏联来满足的，而苏联的这类资源，百分之九十一是在乌拉尔以东。
《经济问题》说：“因此，增加对其他经互会国家的供应，就使得苏联欧洲地区的供应不足更加严重，这说明需要制订一项扩大开发西伯利亚的政策。”
口令是协调一致和尊重互利。问题的另一个方面是长途运输，因为要在更东面的地方采油和开矿，所以从现在到一九八○年，运输的路程要增长一千公里。
这家刊物说：“物资是运三千公里还是运三万公里，买的国家是不管的，可是卖的国家不可能无动于衷。”
运输必须看作是一个共同的问题，资源的开采必须从整个经互会的需要来考虑，所需的巨额投资必须得到补助。这家刊物还进一步要求给苏联提供贷款。

显示原版>>

Previous:英报文章：《俄国从东欧抽调成千上万名劳动力》

Next:国际能源筹备会议结束发表声明


共同社报道：《纪副总理谈日中条约问题再次强调要写进关于霸权条款》

出版日期:1975.04.18
         期次:5955
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京四月十五日电】题：纪副总理谈日中条约问题，再次强调要写进关于霸权的条款
北京十五日消息：中国副总理纪登奎十四日晚在人民大会堂会见日中友好国民协议会第三次访华团（团长是大阪外国语大学名誉教授金子二郎），约一个半小时。在谈到日中和平友好条约时，他表明这样的意向：中国政府的基本方针没有改变，和平友好条约的内容不能从日中联合声明后退，后退了，倒不如不签订的好。
据说，纪副总理特别提到曾表示支持写上反对霸权条款的公明党竹入委员长的名字，说：“请转告竹入先生，中国坚决维护联合声明的原则。周总理也说向竹入先生问候。”
金子团长在会见结束后说，纪副总理在谈到日中和平友好条约的争论点——霸权条款时表明了基本的立场：“中国已通过联合国表明不谋求霸权，也反对其它国家谋求霸权。这并不是以特定的第三国为对象的。”然后（纪副总理）说：“如果不写进反对霸权的条款，那就是谋求霸权，苏联之所以反对霸权条款是因为它在谋求霸权。”据说这种看法就是表示，如果日本继续反对霸权条款，那就很可能被认为是在谋求霸权。
当被问到有什么意见时，金子团长说：“和平友好条约必须是推动日中联合声明前进的文件，因此，应该写进霸权条款。”接着纪副总理说：“完全对。日中联合声明中也写了反对霸权，当然应该写上。如果从联合声明后退了，倒不如不签订的好。”强调了霸权条款是和平友好条约不可缺少的内容。

显示原版>>

Previous:时事社报道《外务省领导人说中方草案不能成为谈判的基础》

Next:香港《快报》记者采访特赦释放人员


国际能源筹备会议结束发表声明

出版日期:1975.04.18
         期次:5955
         版次:2
         栏目:\[第二版]
副题:伊朗代表说会议在程上未达成协议
文章正文:
【路透社巴黎四月十六日电】（记者：塞德本）官员们说，关于世界能源会议的会谈今天已告失败。
主要石油生产国和消费国的第一次对话是在举行了十天拖得很久的谈判之后结束的。
十方会议的失败是因为未能就打算于七月间召开的世界能源会议的议程取得一致意见。
【法新社巴黎四月十五日电】法国建议召开的世界筹备会议终于要无限期延期。
这是从各代表团发言人在全体会议开会之前不久所作的谈话中得出的结论。全体会议是这次会议的闭幕式。
正如伊朗代表团团长所指出的那样，会议以在议程问题上未达成协议而结束，也没有确定再次召开筹备会议的日期。
消息灵通人士获悉，星期一到星期二夜间举行了一次决定性会议，会上没有达成协议。
【法新社巴黎四月十六日电】参加为石油生产国和消费国之间的一次对话作准备的巴黎会谈的十个代表团今天清早正式记录下了它们的最后分歧。
筹备委员会第一次全体会议通过的一项声明说：“虽然由于各方的努力证明减少某些分歧的程度是可能的……并且在相互谅解方面取得了巨大进展……但是这些讨论未能就这次（计划的）会议包括的问题或对每个问题的相对重视程度下精确的定义。”
声明说，这次九天的会议“对取得国际一致作出了有益的贡献”。
声明接着说：“鉴于它们有使这种对话继续下去的愿望，它们同意通过一切适当途径保持接触，以便在条件成熟时尽快恢复法兰西共和国总统建议举行的会议的准备工作。”
声明说，与会国——三个工业国和代表第三世界的七个石油生产国和发展中国家——重申它们支持“对话的原则”。
代表们“一致赞扬”法国总统倡议召开此会，他们还记录了这次为期九天的会谈达成了协议的唯一两点：“为了能够取得具体结果”，最后会议“应当限制其规模”；邀请参加筹备会议的国家的名单“应当扩大，这是为了确保有关方面的利益有足够的代表”。

显示原版>>

Previous:东欧国家大学生将到苏参加修铁路等劳动

Next:塔斯社报道：《苏联----南斯拉夫联合公报》


洛克菲勒、佐藤到台北

出版日期:1975.04.18
         期次:5955
         版次:4
         栏目:\[第四版]
文章正文:
【美联社台北四月十五日电】美国副总统纳尔逊·洛克菲勒率领了一个美国代表团今天到达台北出席蒋介石委员长的葬礼，并保证“友谊将继续成为我们之间关系的特征。”
自从华盛顿和北京的关系四年前第一次解冻后，这是美国政府重要官员对国民党中华民国的第一次访问。
洛克菲勒以及代表团在蒋纬国中将陪同下前往中山堂，进入停放总统遗体的大厅。洛克菲勒在灵柩前三鞠躬，并在吊唁簿上签名。
【中央社台北四月十五日电】美国副总统洛克菲勒今天说：美国人民将长远铭记故总统蒋公的果断、大勇和爱国情操，以及他在二次大战期间，身为同盟战友对盟国目标的贡献。
洛克菲勒并强调：“友谊”将继续成为中美之间“关系的表征”。
这位美国副总统说：“今天我以福特总统私人代表身份来到此间，感到非常荣幸。”
洛克菲勒率领一个九人特使团。
他称颂蒋公是一位“伟大领袖和友人”，他说，“蒋总统的功业和领导，足资使他在我们的历史中，名垂不朽。”
蒋公的逝世，虽然是一项悲恸的损失，但是洛克菲勒深信，“中华民国人民对于受命承担领导使命的人士，具有充分的信心。”
【中央社台北四月十四日电】日本前首相佐藤荣作，今晚从东京抵达台北，代表日本执政的自民党参加故总统蒋公的丧礼。

显示原版>>

Previous:香港《快报》记者采访特赦释放人员


美报报道：《苏联想从中东捞到什么》

出版日期:1975.04.18
         期次:5955
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》四月十三日刊登一篇报道，题为《自从基辛格失败以来，克里姆林宫的作用加强了；苏联想从中东捞到什么》，摘要如下：
自从上月国务卿基辛格试图通过谈判在中东谋求部分解决遭到失败以来，《真理报》并没有幸灾乐祸，但明显地表现出了得意的神情，因为这家共产党报纸曾评论说，基辛格的“悄悄的外交”手法已被证明是“毫无希望的”。这家报纸还说，日内瓦中东会议应当“尽早地”复会。这种说法同官方的宣传调子是一致的。
这是几周以前的事情。现在，由于克里姆林宫在使日内瓦会议得以重新召开方面承担了一大部分责任，从苏联官方的言论中再也听不到希望会议迅速召开的要求了，再也看不到关于莫斯科在这个问题上的谋略的线索了，而且莫斯科对美国在印度支那的失败也是引人注目地保持沉默。
没有迹象表明莫斯科的中东基本政策已经改变。克里姆林宫同阿拉伯国家和巴勒斯坦好斗分子的复杂关系，以及它同以色列没有正式关系，使苏联的外交行动极为谨慎，通常是保持沉默。
克里姆林宫几乎还没有宣布接受埃及总统萨达特要美国和苏联以会议两主席的身份重新召开会议的要求。
克里姆林宫只是在七日才首次公开表示了关于它在准备召开日内瓦会议方面正在采取实际行动的迹象，据官方报道，那天苏联外长葛罗米柯和埃及驻苏大使就恢复日内瓦会谈进行了讨论。
他们的讨论即使不能说是取得了进展，至少也是在朝着重开日内瓦会议采取行动。
上周，克里姆林宫作了第二次表示。苏联的一个两人代表团在耶路撒冷秘密地会晤了以色列总理拉宾和其他以色列领导人。这是两国一年多以来的首次接触，但眼下还不清楚，这次接触是否表明苏联的政策已有所变化，或者，象以色列官员们所讲的那样，是否是俄国人在试图利用以色列对美国的疏远，并发挥他们作为日内瓦中东和谈两主席之一的作用。
莫斯科同以色列没有正式关系。尽管它们最近进行了秘密的接触，但莫斯科公开一直不理睬所有关于它同以色列恢复外交接触可能是有用处的建议。
莫斯科同一些主要的对抗的阿拉伯国家的关系深浅程度不等，有的热烈（同叙利亚）、有的不冷不热（同埃及），有的有所改善（同约旦）。在为重开日内瓦会议制订可接受的方案的时候，克里姆林宫必须小心地不提出任何会使这些国家恼火的建议。
克里姆林宫再也不对基辛格式的外交进行抱怨了，这是因为，正如一位美国高级官员所说的那样：“以前，他们可以摇旗呐喊，现在他们自己得站在前面和中间。”

显示原版>>

Previous:印度在锡金搞公开吞并的「公民投票」情况

Next:时事社报道：《邓小平副总理对池田会长说希望首相在霸权条款问题上拿出勇气作出决断》


美报文章：《五角大楼将如何撤离南越》

出版日期:1975.04.18
         期次:5955
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》四月十四日登载一篇文章，题为《五角大楼将如何撤离南越》，摘要如下：
据悉，五角大楼正在仔细考虑从南越撤退的两种基本方针，如果撤退成为必要的话。
第一种是，以一种与撤离金边类似的“闪电行动”撤出仍在西贡的美国国民，再加上那些直接为美国大使馆和美国军事使团工作的南越人。
合计起来，这意味着撤退五千到七千人，大概要用直升飞机把人员从西贡空运到停在南中国海的美国航空母舰上。
除非国会规定具体的限制，在撤退进行时（五角大楼坚持撤退可以迅速进行），美国海军陆战队将被用来在美国大使馆周围设置封锁线。
但是，五角大楼的计划人员承认，由于撤退数量大，这次行动的后勤工作要比在柬埔寨采取的行动困难得多。人们还感到关切（和愤怒）的是，南越政府不愿为重要的南越人员颁发离境签证。
第二种方针是，如果军事局势许可和国会批准的话，将撤退尽可能多的其他重要的南越人，其办法是使用某些民用和军用运输机，但在很大程度上是依靠同美国海军订有合同的货船。据估计，这样一种撤退可能涉及多达几十万人。
至本文写作时为止，美国在南中国海有一支由二十五到三十艘海军舰艇组成的舰队，其中包括四千名海军陆战队。
在这两项计划中，据说在这里最“肯定”的一项是包括美国人员和某些大使馆工作人员的那一项。五角大楼官员在私下表示，他们确信可以在短时间内撤出全部人员而不会同推进的共产党部队或不友好的南越人发生事件。
这项较大规模撤退计划正在这里引起不安。
虽然五角大楼至今没有发表任何正式声明说明它是否将使用武装力量在撤退期间保卫这些撤退船只免遭敌对行动，但是这里的某些人士坚持说，使用这种力量的可能性不能“排除”。

显示原版>>

Previous:塔斯社报道：《苏联----南斯拉夫联合公报》

Next:美联社评述西贡 傀儡内阁


美联社评述西贡 傀儡内阁

出版日期:1975.04.18
         期次:5955
         版次:3
         栏目:\[第三版]
副题:说新内阁不会使贡政界和舆论界人士要求阮文绍下台的呼声减弱
文章正文:
【美联社西贡四月十四日电】阮文绍总统今天要求美国国会批准对南越的紧急援助，并且说，福特政府的要求重新确认：“如果我们决心同共产党的侵略进行斗争，那么就应该尽最大的努力帮助我们。”
阮文绍是在今天正式接见阮伯瑾总理新内阁的仪式上发表讲话时说这番话的。这位南越总统命令内阁部长们继续与共产党战斗，加强人民和军队的斗志。
阮伯瑾称之为“战时团结政府”的新内阁没有什么重大的变动，尽管总理声称内阁中有不倾向任何派别的中间派和反对派成员。
阮文绍是在十天前指令阮伯瑾组织新政府，以扩大他的政治基础的。大多数温和和激进的反对派政界人士拒绝参加，许多人预言，新内阁将是短命的。
二十五人新内阁中最重大的变动是潘光诞不再担任内阁职务，他过去是一位负责社会事务和土地开垦的、人们有时有争议的副总理。潘光诞一直负责成千上万的难民的救援工作。
潘光诞对他不再担任政府职务不愿置评。
早些时候就预测潘光诞要离职的政界人士说，潘光诞经常在处理难民援助基金和他独立行事问题上同其他政府官员发生冲突。一位外交人士说，潘光诞最近因建议阮文绍注意人们越来越多地提出要他辞职一事使阮文绍感到恼火。
陈文敦被任命为国防部长，他是一九六三年策划推翻已故的吴庭艳总统的策划者之一。
政治分析家们预料，新内阁不会减弱近几周来范围广泛的政界人士和舆论界领导人（包括西贡大主教和政府承认的那派佛教的领袖）要求阮文绍下台的日益增长的呼声。
这些提出批评的人指责阮文绍在处理目前共产党领导的攻势中的做法，并要求他下台，以便组成一个能通过同越共的谈判来和平解决这场战争的政府。
【法新社西贡四月十四日电】南越国民议会议长阮伯瑾今天在这里组成了一个新的“民族团结”政府。但是，该政府的所有成员都是阮文绍总统的多数派的人。
阮伯瑾总理在向阮文绍总统提交他的政府成员名单时提出了一项三点纲领：
一、加强军队的作战潜力。
二、帮助难民并使他们得到重新安置。
三、增加生产，支持后方的防务力量。
【合众国际社西贡四月十四日电】今天组成了一个新内阁。阮文绍在介绍这个内阁时说，这个内阁不是一个考虑要同共产党人组成联合政府的过渡政府。
阮文绍说，“这个政府决心夺回失去的领土、保护宪法和法律，并将根据巴黎和平协定同共产党人进行谈判。”
【路透社西贡四月十四日电】新政府今天在这里宣誓就职，阮伯瑾总理保证，新政府将集中它的一切力量来对付共产党的侵略。
阮伯瑾在独立宫举行的就职仪式上向阮文绍总统介绍了其它的二十九名部长、副部长和国务秘书。还有六位政府的顾问。
三十名阁员中有十一名是在前政府里任职的，虽然不一定担任原职。内阁中只有三名军人，退休的陈文敦中将任国防部长，范和协准将任新闻部长，阮文祝准将任安置部副部长。

显示原版>>

Previous:美报文章：《五角大楼将如何撤离南越》

Next:印度在锡金搞公开吞并的「公民投票」情况


美新处报道：《基辛格要求国会向越南提供新援助》

出版日期:1975.04.18
         期次:5955
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿四月十五日电】题：基辛格要求国会向越南提供新援助
基辛格国务卿在要求美国国会通过对南越的军事和经济援助时说：“在这种极其艰难的局面下，美国的目标仍然同签订巴黎协定时一样，即结束军事冲突并确立使一项公正的政治解决办法得以实现的条件。”
下面是基辛格讲话的摘要（本刊作了删节）：
印度支那漫长而痛苦的冲突已达到了一个悲惨的阶段。过去一个月的事件已经在国会内进行了详细的讨论，需要略加说明。在越南，阮文绍总统下令从一些他认为是军事上守不住的地区作了战略撤退。但是，撤退是仓促进行的。使局势进一步复杂化的是大批难民在推进的北越军队面前逃跑。缺乏组织造成了混乱；恐惧引起了惊慌。正如我们大家都知道的，其结果是悲惨地丧失了土地、人口、物资和士气。
自一九七三年一月以来，河内不断地、一贯地和严重地违反巴黎协定的最根本的条款。河内一直在为采取进一步的军事行动作准备。
南越遵守协定的纪录并不是完美无缺的。
对理解最近的事件关系更为密切的也许是下面这些因素。
北越拥有几个可以在它选择的时间和地点投入战斗的后备部队师，而南越却没有后备部队。它的部队分布得很散，守卫着全国各地的交通线和人口中心。
到今年初，北越在南越已经积累了足够两年激烈战斗使用的弹药，而南越指挥官们不得不配给弹药，因为他们的储存逐渐减少而得不到补充。
总之，当河内加强它在南方的军队的时候，南越军队的战斗效率却在逐渐削弱……。
在这场攻势全力发动之后，这些不平衡的状况变得令人痛苦地明显了，而且这些状况是造成所出现的这场悲剧的一个因素。此外，南越军队能够获得的人力物力不断减少的情况，无疑影响了它的官兵的士气。
目前越南的局势是不祥的。北越作战部队的人数远远超过南越，他们的装备也比较好。或许更为重要的是，他们有一股劲，这在战场上能象武器那样起决定性作用。南越人必须重新组织和重新装备他们的军队，它必须恢复它的军队和人民的士气。这些任务将是艰巨的，而且只有南越人能完成这些任务。但是成功的防务还将需要资源——武器、燃料、弹药和药品——这些东西只能来自美国。
总额或许达八亿美元的大批装备和补给品都在南越从北部和中部地区进行的仓促的撤退中丢掉了。其中有很大一部分东西本来是不应丢掉的，我们对已经发生这样的事表示遗憾。
总统根据韦安德将军的估计提出的要求，是我们对在目前这种新形势下需要什么来保卫南越留下的部分作出的最好的判断。重新装备四个师，把一些别动队组成师的单位，把一些地方部队建成为步兵团，这些工作所需要的武器、弹药和补给品大约得要三亿二千六百万美元。我们所要求的款项的余额是作为为激烈的战斗再持续六十天提供弹药、燃料、零件和药品用的钱，并为运输这些项目支付运费。
在这种极其艰难的局面下，美国的目标仍然同签订巴黎协定时一样，即：结束军事冲突，并确立使一项公正的政治解决办法得以实现的条件。我们相信，尽管迄今为止的经验是可悲的，巴黎协定仍然是取得这样一种解决办法的有效基础。然而，今天，正象在一九七三年一样，战场上的情况将影响政治上的看法和谈判结果。
美国对南越政府和人民没有承担国会不知道的任何法律上的义务。但是我们确实负有一种深切的道义上的义务——这种道义上的义务的根源在于我们卷入的经历，并由于我们的朋友的长期努力而持续保持下来。我们不能轻易地置之不顾。

显示原版>>

Previous:苏修中央举行全会决定明年开苏修「二十五大」

Next:英报文章：《俄国从东欧抽调成千上万名劳动力》


时事社报道：《邓小平副总理对池田会长说希望首相在霸权条款问题上拿出勇气作出决断》

出版日期:1975.04.18
         期次:5955
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京四月十六日电】题：邓小平副总理对池田会长说，希望（首相）在霸权条款问题上拿出勇气作出决断
北京十六日电：正在中国逗留的创价学会会长池田大作十六日会见邓小平副总理，就日中和平友好条约、中苏关系问题等交换了意见。
关于和平友好条约，是以池田会长专就难于进展的所谓霸权条款问题坦率地向邓副总理询问，邓副总理则作答复的形式进行的。邓副总理强调：（一）霸权条款也是限制中国本身的；（二）写上霸权条款不会构成对第三国（指苏联、美国）的内政的干涉；（三）条约不能从日中联合声明的原则后退。就是说，强调了应该遵守联合声明的原则。同时，邓副总理表示希望三木首相拿出勇气来果断地处理这个问题。
池田会长还问道：“不可以把霸权条款放到序言中去吗？”邓副总理回答说：“日本政府说（联合声明第七条）前半段好，后半段（时事社注——反对第三国的霸权）不好。这是不好的。但是，如何处理条文的形式，可以研究。”邓副总理并且表示，中国始终愿意以早日缔结条约为前提进行会谈直到达成协议。
邓副总理讲话的要点如下：
一、不谋求霸权这一条将限制中国本身在亚洲、太平洋地区的行动；从日本总结第二次世界大战以及近百年来的现代史的立场出发，这一条对双方都是有意义的。有人说霸权条款会伤害美国、苏联的感情，可是美国已经在上海公报中写上了这一条，所以不用担心。日中联合声明发表两年半以来，尽管那里头写上了霸权条款，可是苏联不还是一直在和日本打交道吗？田中前首相、大平前外相所以有勇气把这一条写进联合声明，是因为有中日两国人民的强烈要求。还有人说写进霸权条款不合乎正式的条文，可是，联合声明也是正式的东西，没有实质的区别。
二、（池田会长说：日本的多数人认为，如果不把霸权条款写上，条约就不得不告吹。对此，邓副总理说）政府间的途径没有断。只有继续会谈到达成协议为止。这是因为有指导两国关系的联合声明的原则。
三、（对于在条约谈判期间邓副总理及其他中国领导人会不会访日的问题）目前不会。但正如毛主席说过的那样，日本政府的人来了，所以还是应该去。只是，它和条约是两个问题。

显示原版>>

Previous:美报报道：《苏联想从中东捞到什么》

Next:时事社报道《外务省领导人说中方草案不能成为谈判的基础》


时事社报道《外务省领导人说中方草案不能成为谈判的基础》

出版日期:1975.04.18
         期次:5955
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京四月十六日电】题：外务省领导人说，中方草案不能成为谈判的基础，日中间距离很大
外务省领导人十六日晚披露，关于缔结日中和平友好条约谈判问题，中国大使陈楚十四日提出的中方草案和日方的主张距离很大，并且说他认为中方草案“不能成为谈判的基础”。
据外务省人士说，中方草案在“霸权”问题上几乎照抄一九七二年日中联合声明第七条，在条约的条文中原封不动地引用。除此之外，在其他方面，据说也存在超越了联合声明的原则的、为日方所不能接受的问题。

显示原版>>

Previous:时事社报道：《邓小平副总理对池田会长说希望首相在霸权条款问题上拿出勇气作出决断》

Next:共同社报道：《纪副总理谈日中条约问题再次强调要写进关于霸权条款》


苏修中央举行全会决定明年开苏修「二十五大」

出版日期:1975.04.18
         期次:5955
         版次:1
         栏目:\[头版]
副题:谢列平被解除中央政治局委员职务
文章正文:
【塔斯社莫斯科四月十六日电】题：苏共中央委员会全体会议新闻公报
苏共中央委员会今天举行了全体会议。全会根据勃列日涅夫同志的报告，决定召开例行的苏共第二十五次代表大会。
全会听取了苏共中央政治局委员、苏联外交部长葛罗米柯同志《关于国际形势和苏联对外政策》的报告。
苏共中央全会就所讨论的问题通过了相应的决议。
全会根据谢列平同志的请求解除了他苏共中央政治局委员的职务。苏共中央全会至此结束。
【塔斯社莫斯科四月十六日电】题：关于召开苏共例行的第二十五次代表大会
苏共中央委员会全会决议
兹订于一九七六年二月二十四日召开苏联共产党例行的第二十五次代表大会。
【美联社莫斯科四月十六日电】一度被认为是克里姆林宫政治中官运亨通，很有希望取得最高地位的谢列平十六日失去了他在执政的共产党政治局中的地位。
十年来，在勃列日涅夫的领导下，谢列平的官运不断下降，西方观察家们认为，谢列平坐上了执政的特权阶层的倒数第三把交椅。
【合众国际社莫斯科四月十六日电】共产党中央委员会今天把克格勃秘密警察头子谢列平开除出政治局。这是自一九七三年四月以来，克里姆林宫统治集团中发生的第一次改组。
谢列平，五十六岁，一度是共产党总书记勃列日涅夫的职位的激烈竞争者。
西方外交人士说，逐出谢列平的结果是加强勃列日涅夫的地位，在前总理赫鲁晓夫倒台后，谢列平一直反对勃列日涅夫，争夺党的总书记这个最高级的职务。

显示原版>>

Previous:外电报道：柬埔寨人民武装解放金边

Next:美新处报道：《基辛格要求国会向越南提供新援助》


塔斯社报道：《苏联----南斯拉夫联合公报》

出版日期:1975.04.18
         期次:5955
         版次:2
         栏目:\[第二版]
副题:说柯西金同比耶迪奇全面讨论了苏南关系问题，其中着重讨论了进一步发展两国合作问题
文章正文:
【塔斯社莫斯科四月十五日电】题：苏联—南斯拉夫联合公报
应苏联政府邀请，南斯拉夫联邦共和国联邦执行委员会主席杰马尔·比耶迪奇自四月九日至十五日对苏联进行了正式友好访问。
苏共中央总书记勃列日涅夫接见了比耶迪奇，并同他进行了谈话。
苏联部长会议主席柯西金和比耶迪奇进行了会谈。
苏联部长会议主席和南斯拉夫联邦执行委员会主席在友好和相互谅解的气氛中进行了会谈。会谈时，全面讨论了苏联和南斯拉夫的关系问题，其中着重讨论了进一步发展两国之间的合作问题。就迫切的国际问题详尽地交换了意见。双方满意地指出，苏南关系在顺利发展，政治、经济、文化、科学技术和其他领域建立在尊重主权、平等和不干涉内政原则基础上的合作在不断扩大，内容越来越丰富。
双方特别强调指出，苏共中央总书记勃列日涅夫和南斯拉夫总统铁托之间的会晤和会谈对苏南合作的顺利发展具有重大意义。
双方对当前国际局势的迫切问题交换了意见，并表示满意的是，进一步发展和加深缓和紧张局势和在国际关系实践中确立国与国之间的和平共处原则（不管它们的社会制度如何）的过程正在继续。双方表示担忧的是：企图阻挠缓和过程或使这一过程缓慢的、企图使国际发展进程倒退的势力仍在世界各地活动，危险的危机策源地还继续存在着和加剧着。
公报强调指出，苏联和南斯拉夫将竭尽全力使国际紧张局势缓和的进程具有不可逆转和普遍的性质，使它扩展到世界一切地区和国际关系的一切领域。
两国政府领导人满意地指出，他们的会晤是在庆祝战胜法西斯三十周年的前夕进行的，苏联和南斯拉夫两国人民为赢得这一胜利做出了自己应有的贡献。苏联承担了战争的主要重担，对战胜法西斯起了决定性作用。南斯拉夫人民在南斯拉夫共产党的领导下从战争伊始就为自己的民族解放和社会解放进行了英勇斗争，为共同胜利做了力所能及的一切。

显示原版>>

Previous:国际能源筹备会议结束发表声明

Next:美报文章：《五角大楼将如何撤离南越》


外电报道：柬埔寨人民武装解放金边

出版日期:1975.04.18
         期次:5955
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社西贡四月十七日电】（北京时间十三时）金边电台宣布，金边政府今天向叛军投降，人民被告知保持平静，欢迎叛军。金边政权已命令所有的军队停止开火，放下武器。
政府军的作战部长梅西俊准将在金边电台发表了广播，他说，士兵和政府官吏应停止一切战斗，请叛乱分子来接管权力。
【法新社曼谷四月十七日电】（北京时间十一时十三分）柬埔寨武官平温上校在这里对本社记者说，柬埔寨共和国政府今天上午七时向叛军投降。平温上校说，叛军已进入金边，局势“平静”。
另一位人士转达通过电台从驻金边的一个西方国家大使馆得到的消息说，红色高棉部队到上午十点实际上已占领了全城。
这位人士说，在该城仍在共和国部队手中的小块阵地的周围还在继续战斗。
【路透社北京四月十七日电】（北京时间十时四十三分）柬埔寨驻北京大使馆今天宣布，红色高棉叛乱分子已进抵金边市中心。
该大使馆说，叛乱分子已攻下总统府并进抵国防部。
大使馆一秘对本社记者说，“市内还有战斗，尚未完全解放。”
这位外交官说，这则消息是金边的红色高棉发给本大使馆的电报中提供的。
【法新社北京四月十七日电】（北京时间十时五十五分）柬通社今天在这里报道，红色高棉分子军队已经打进了金边中心，“为控制该城的战斗仍在继续”。
柬通社说，据最新消息说，红色高棉部队已开入该城中心“计算里程的零点”的塔子山。在西面，“人民力量”正在通过金边大学向前挺进，并近逼国防部。在南面，他们已经越过了联合国桥，并正在开入市内。
【法新社东京四月十六日电】在曼谷收听到的柬埔寨解放力量电台的广播今天说，高棉叛军已攻占了金边的一部分。
消息说，解放力量的部队正从四面八方插入柬埔寨首都，在湄公河沿岸地区已看到他们的旗帜。
【路透社东京四月十六日电】共同社报道，高棉叛军在今天当地时间十八时最后控制了柬埔寨的波成东国际机场。
发自金边的一则电讯说：“他们在当地时间十八时在柬埔寨这个军用空军基地上空升起了一面红旗。他们全都开进了这个空军基地，焚烧了许多政府飞机，还打死了一些空军基地的士兵。”
共同社消息说，红色高棉分子对这个机场发动的最新袭击，是在昨天当地时间一时从只有二百米以外的一家被放弃的餐厅那里开始的。这则电讯说：“他们反复发动了五次进攻，并在当地时间十五点控制了波成东机场的民用指挥塔。”
【法新社金边四月十六日电】（记者：卡佐）非常可靠人士今天在这里说，共和国领导人现在准备同意迅速而有秩序地移交权力以避免再造成死伤。他们是在军事形势急剧恶化的情况下说这番话的。
金边领导人和以联合国为首的国际组织宣布当奔山饭店为中立避难区。
首都周围各条战线的形势的突然恶化和越来越高涨的恐慌的难民潮流，打消了金边领导人的最后迟疑。
这些人士说，政府决心接受任何会迅速结束战斗的解决办法。
阁员们在隆波烈总理家里一直磋商到夜里。讨论结束时，拟就了向柬埔寨王国民族团结政府首脑西哈努克亲王提出的建议的初稿。建议也是致柬埔寨民族统一阵线领导人和柬埔寨民族解放人民武装部队司令员的。今天清晨，以沙索沙康为首的共和国最高委员会也开会以通过建议的最后文本。建议即使绝不提无条件投降，对于目前金边的形势和“共和国”的前途，仍然采取了很现实的态度。

显示原版>>

Next:苏修中央举行全会决定明年开苏修「二十五大」


香港《快报》记者采访特赦释放人员

出版日期:1975.04.18
         期次:5955
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《快报》四月十五日以《中共给予特殊待遇如此重视显具用心》为题刊登一篇该报记者“集体采访”如下：
十名前国民党政府将领及政工人员，已于昨日在中共“欢送”之下踏进香港门户——罗湖桥。快报记者在火车头等车厢个别访问了这十名尝了二十五年铁窗滋味的老人。
该十名前国府人员的口吻和谈话内容，与新华社发表的报道语气如出一辙。
在被访问时，他们虽用不同的语句强调他们不谈政治，没有负特殊任务和没有资格谈政治，但他们对中国政治问题，却异口同声指出：“中国人民是希望国家统一的，中国的统一是中国人的事，外人不能插手。”这是中共多年来所作的统战口号。
在火车厢上，这十名“战犯”并未拒绝记者的访问，他们口若悬河，对答纯熟。
以下是十名俘虏接受《快报》记者访问时的情形：王秉钺七十一岁，前国军五十一军中将军长，有母，太太，四子女在台。他说：“我到台湾之后，希望能够给爱妻带来突如其来的喜悦。”被询及会否长期居台时，他说：“那要等待爱妻的决定。”王云沛患有耳疾，无法交谈。段克文六十八岁，吉林人，一九四八年任东北伊通县县长，前军统局少将专员，一九四九年在长春被俘。他表示赴台目的是探其侄，他表示大陆人民生活改善及建设的发展迅速。周养浩六十九岁，十分健谈，是前军统局西南特区少将副区长，一九四九年在重庆撤退飞往昆明时，在昆明被俘。
他表示在被监禁期间，曾三次参观中国各地工业及建设，对中共的建设进展，甚为赞赏。他说：他有七名子女及妻子在台，但其大子现在本港行船，最幼的女儿因考了美国理科博士，已在美工作。对其家庭情况，他说：“我们从一九五二年以后已没有通讯，我只藉在九龙的一位朋友，获知家庭的近况。”
周养浩承认，曾与蒋经国一起工作过，但他表示不够资格负统战任务。问及是否愿意长期居住台湾，他说：“如无引起对我的不利和被怀疑，我会留在台湾，否则会返大陆。”张铁石六十一岁，前国民党六十八军政工处上校处长，一九四九年在厦门被俘。母亲、妻子、两子一女都居在台中，他此次赴台，纯粹希望和家人团聚，未负任何政治任务或政治目的，他相信台北政府对他们的“回归”将大表欢迎。陈士章七十四岁，河北人，是十名战俘最年老的一位，他原属国军第二十五军中将军长，一九四九年在福建被俘，妻段曼晴及一女三子在台湾。被询及赴台后会不会返大陆时，他说：“要看情形而定。”赵一雪六十七岁，武汉人，前国军二八一师上校团长，一九四九年在福州被俘。他表示赴台的目的是会见其叔婶及弟妹，他自少即为叔父养大，这位叔父犹如父亲，不过二十多年来完全没通过讯，但知道他们健在。
在被询及对大陆印象时，他绝口赞中共的“人道主义”政策，和说中共遵守诺言，他说：“我被俘时，中共曾说，如变好人，改过自新，可获释放，现在果然被释放了。”他说：“世界上无任何政党对战俘如此宽大，中共对待战俘，不打不骂，小病送去看医生，大病送去医院疗养，我现在精神饱满，是因为生活好，营养好。”他表示去台湾的目的，是接叔婶及弟妹等返回大陆。张海商六十八岁，前国民党青年军二○四师六一二团上校团长，湖北人，一九四九年在上海被俘，于一九五二年之前知道妻子和两女一子住在台湾，但其后断绝了音讯。
张氏表示他已知道其领袖蒋介石已故，他却相信蒋氏之没，对中国统一的可能性较大。
记者问他：“既然蒋经国在苏联留学，台北政府以后会否亲苏？”他说：“虽然如此，他看不出国府亲苏的可能性。”杨南邨七十岁，前国民党一五○师上校团长，四川人，一九四八年在徐州被俘，有长子和两子女在台。（下转第三版）（上接第四版）
杨氏表示他这次成行，是临时决定的。
他说：“我和妻儿断绝音讯已久，希望此次得到国府的帮助，使一家团聚。”蔡省三五十六岁，江西人，前国防部青年救国团赣东青年服务队少将总队长，一九四九年在江西被俘。他说自己是个“死硬派”，但说中共对他的照顾“体贴入微”，其监牢有如华丽酒店，曾于一九五一年冬越狱。
他说：省三不是他的原名，他本名“希曾”，后在中共监狱中“彻悟前非”，才改现名。他也承认过去曾跟随蒋经国工作，问：“你会不会与蒋经国会面？”答：“很想见他，我想他会愿意会见我的。”他认为台湾爱国的人多，卖国的人少。他的爱人曹雪霞现在江西，而他在台湾有一位朋友，为黄浦第三校同期同学，现任总政治作战部主任王升。
他又说：“大陆最大的特点，是不会强迫人做不愿做的事。”

显示原版>>

Previous:共同社报道：《纪副总理谈日中条约问题再次强调要写进关于霸权条款》

Next:洛克菲勒、佐藤到台北


印度在锡金搞公开吞并的「公民投票」情况

出版日期:1975.04.18
         期次:5955
         版次:3
         栏目:\[第三版]
副题:英·甘是就中国谴责印度吞并锡金进行反扑
文章正文:
【法新社新德里四月十五日电】今天这里正式宣布，小小的喜马拉雅王国锡金的人民以压倒多数投票赞成结束他们国家三百五十年的君主政体，同印度联邦合并。
他们的决定是在昨天举行的一次公民投票中作出的，在这次投票中，约十万合格的选民被要求作出抉择，赞成还是反对国王的建制以及使锡金成为印度的一个组成单位。
如果印度政府接受这项决定，这块有二十五万人口的土地将成为印度的第二十二个邦。
【美联社新德里四月十五日电】锡金的反保王派今天在公民投票中获胜，赞成同印度合并，废除他们历时三百年的君主制。
在现君主宣布为“非法和违反宪法”的一次特别选举中，锡金人以五万九千六百三十七票对一千四百九十六票赞成成为印度的一个邦和废黜国王帕尔登·顿杜普·纳姆加尔。
投票结果表明，在总共九万七千名选民中，百分之六十以上的人都在这次草率安排的公民投票中投了票。
【印报托查谟四月十五日电】印度总理英迪拉·甘地夫人今天间接批评中国对锡金最近事态的发展——其中包括就这个国王的前途进行公民投票的问题——发表了不利的评论。
记者在机场上问她，她对中国把锡金的公民投票描写为“骗局”有何想法。
甘地夫人回答说，“中国一直说了不少话。但是在巴基斯坦进入罕萨（在被占领的克什米尔）时，他们什么话也没有说。”
她接着问道，“他们对西藏又是怎么做的呢？”

显示原版>>

Previous:美联社评述西贡 傀儡内阁

Next:美报报道：《苏联想从中东捞到什么》


英报文章：《俄国从东欧抽调成千上万名劳动力》

出版日期:1975.04.18
         期次:5955
         版次:2
         栏目:\[第二版]
副题:说向苏输送青年工人为增补苏的未来代理人提供了条件；东欧工人不愿远离家乡在苏联恶劣的条件下工作
文章正文:
【本刊讯】英国《每日电讯报》四月九日刊登一篇文章，题为《俄国从东欧抽调成千上万名劳动力》，全文如下：
成千上万名熟练和半熟练工人正从东欧各国被抽调到俄国的一些主要建筑工地工作。
有二万五千多人正被派去修建一条新的天然气管道。这条管道从乌拉尔的奥伦堡通往苏联西部边疆地区，全长达一千五百多英里。
这次大批抽调人力是听从俄国人的吩咐而进行的，以便缓和苏联劳力严重不足的状况。
但是，东欧工人不愿意远离自己的家在苏联恶劣的条件下工作，特别是当他们知道俄国人中有三百四十二万五千人是当兵的，而且其中有四十万人之多在东欧本地区执行占领任务。
奥伦堡管道的铺设工作是由经互会的成员国共同承担的。
其中已有五个成员国——波兰、捷克斯洛伐克、匈牙利、东德和保加利亚——各自承担了完成一段三百英里长的管道铺设任务和沿途修建二十二个抽气站的任务。罗马尼亚的拒绝各国将提供它自己的劳力，包括国内非常需要的熟练工人。具有较独立的思想的罗马尼亚人已拒绝派遣工人，而仅仅提供设备。
经互会国家将换取的报酬是，当这条管道预定在一九八○年投入使用的时候，就从那一年开始给这些国家大量输送天然气，为期二十年。波兰指望用这种办法得到其需要量的百分之四十。
东欧的工人已被抽调到俄国的其它一些工地。据说，约有四万名之多的保加利亚人正在西伯利亚大森林当伐木工，和在中亚地区的一些建筑工地工作。
数以百计的芬兰工人每天来回越过防守严密的苏联边境到卡累利阿的一些工厂工作。
两千名波兰工人正被派去修建白俄罗斯的波洛茨克原油输油管，交换的条件是，俄国人答应给波兰人额外地输送石油。
俄国人承认，他们自己没有资金或人力来开发其大量的天然资源。
一位波兰经济专家最近评论说：“开发这些资源耗资越来越多。有必要向东移，去开发西伯利亚的矿藏，但这需要力量，尤其需要钱和人。
“单凭苏联自己是无法实现这样大规模的投资计划的。”主要问题对俄国人来说，主要问题是缺少劳动力。劳动力增长率的下降是苏联工业没有达到计划产量的主要原因之一。结果，消费品工业受害最大。
在东欧，劳动力的情况稍为好些。但是在许多情况下，劳动力是这些共产党国家能够用来支付俄国提供的原料和成品的唯一手段。
东德人的处境尤为困难。它的人口已停止增长，年龄在十五岁到六十岁的妇女百分之八十也已就业，他们没有多余的劳动力输出。
大部分经互会国家的情况与此相似，因为它们的出生率低。人们认为这是上述共产党国家的一个社会问题。只有波兰仍然有些后备人力，但是预料在一九七六年情况会变坏。在西伯利亚工作计划招募劳动力到西伯利亚工作的传闻，使得东欧十分不安，尤其是东德。共产党报纸不得不讨论这个问题，刊登官方的解释。据说，奥伦堡管道和苏联其他项目是各国经济计划中最优先考虑的“特别项目”。
但是，没有劳力的输入，俄国人就完不成这个项目的说法，是说服不了东欧人民的。他们很清楚驻扎在他们国家的苏联占领军中有数十万年青的俄国人。
俄国人有三百四十二万五千人是武装人员，其中约有四十万人在东欧。苏联在东德有二十个师，在波兰两个、匈牙利四个、捷克斯洛伐克五个。人力枯竭俄国人力资源枯竭是向东欧要劳力的主要原因。
因为军事在苏联经济各部门中处于最优先的地位，所以俄国人不可能在东欧大量裁减军事力量。无论如何，他们无意改变现状。向俄国输送工人，主要是输送青年人，就是要他们接受思想灌输，并且为增补俄国的未来代理人提供了一个方面。
同时，东欧各国间输送劳动力往往是要想减少各国对俄国控制反抗的可能性。

显示原版>>

Previous:美新处报道：《基辛格要求国会向越南提供新援助》

Next:东欧国家大学生将到苏参加修铁路等劳动


法新社评谢列平被解除苏修政治局委员职务

出版日期:1975.04.19
         期次:5956
         版次:2
         栏目:\[第二版]
副题:认为这是苏修内部几个月来斗争的高潮
文章正文:
【法新社莫斯科四月十七日电】谢列平昨天被逐出共产党政治局，使得党的领导人勃列日涅夫能够自由地推行他的一些重要的目标，包括继续同美国保持良好关系这一目标。
勃列日涅夫对谢列平的胜利使据传已进行了好几个月的一场斗争达到了高潮。
据一些莫斯科的观察家说，这场斗争是从苏联共产党去年十二月十六日的中央全会上开始的。两天以后，当塔斯社发表了苏联外交部长葛罗米柯两个月前致美国国务卿基辛格（关于拒绝美国对苏联内部事务进行任何干涉）的信件时，苏联的态度显然变得强硬了。
苏联一月十五日宣布的由于美国干涉苏联国内问题而取消一九七二年苏美贸易协定的决定反映了苏联态度的强硬化。贸易协定被取消显然有利于“强硬派”，在这个时期，勃列日涅夫的声望则大为跌落。
但在一月二十九日，谢列平在柏林世界工联的一次会议上讲话时，却赞扬了缓和政策和勃列日涅夫对这一政策所作出的贡献。回顾起来，这次讲话可以被看作是勃列日涅夫对强硬派已经取得了胜利的一种迹象，也可以被看作是谢列平想恢复他个人在苏联领导中的地位的一种尝试。
既然谢列平问题已解决，莫斯科观察家们预料勃列日涅夫会加倍努力在定于一九七六年二月二十四日召开下一次党代表大会之前达到他的一些主要目标。在那个日子到来之前，可能会召开一些党中央全会，在会上，勃列日涅夫的一些最后反对者可能失去他们的地位。
这种反对者肯定仍然是有的。要是没有，中央委员会昨天通过的一项决议大概就不会着重地强调政治局需要“采取积极的行动来促进最终实现和平纲领”，这项决议大概也就不会这么着重地强调“各国领导人之间定期会晤的重要性”。
中央委员会还可能开会通过宪法草案。某些共产党人士说，勃列日涅夫可能利用他现在的牢固地位来使新宪法规定一个新的有威望的职位，这个职位将会由他占据，从而使他拥有苏联历史上独一无二的地位。

显示原版>>

Previous:共同社述评：《解除谢列平政治局委员职务表明要继续推行勃列日涅夫路线》

Next:英《每日电讯报》评论：《谢列平对英职工大会的拜访“使他下台”》


福特对朗诺卖国集团覆灭表示“悲伤”

出版日期:1975.04.19
         期次:5956
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿四月十七日电】福特总统今天说，美国抱着“悲伤和同情的心情”看待柬埔寨沦于共产党人之手。
福特还对以“剩下的补给品”同共产党人“英勇”作战的柬埔寨人的勇气表示钦佩。
总统在由新闻秘书内森发表的一篇声明中说：“美国抱着悲伤和同情的心情看待高棉共和国政府的瓦解。
“我希望表示钦佩一直到最后都表现出极大勇气的柬埔寨政府领导人和人民，以及以剩下的补给品英勇作战的柬埔寨武装部队。”
【法新社华盛顿四月十七日电】国务院今天对红色高棉部队占领金边一事拒绝发表意见。
【美联社华盛顿四月十七日电】昨天当柬埔寨首都金边的机场陷落的消息传播开来的时候，参院外委会主席参议员斯帕克曼就“柬埔寨的陷落”发表了一项声明。他说：“我们必须记住，柬埔寨既不是我们所应拥有的也不是我们所能丢掉的。”
他还说：“我希望柬埔寨人民能够重新获得某种程度的正常生活，我也希望美国政府将能通过任何可能的办法帮助这个国家恢复和平的和健康的生活。”
斯帕克曼最后说：“柬埔寨的战争据我看从来就不是建设性的。我希望现在我们在柬埔寨和印度支那其他地方能够进行建设而不是进行破坏。”

显示原版>>

Previous:美联社报道：基辛格向美国报纸主编协会的讲话

Next:塔斯社说柬解放军进入金边是“骨肉相残的战争的结束”


共同社报道《日本驻西贡使馆建议全体侨胞紧急避难》

出版日期:1975.04.19
         期次:5956
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京四月十五日电】题：日本驻西贡大使馆建议全体侨胞紧急避难
西贡十五日电：日本驻西贡大使馆十五日考虑到日趋恶化的南越军事和政治形势，决定在十六日向全体侨胞发出紧急避难的建议。建议侨胞避难，这是第三次；可是，这次建议避难的对象是全体侨胞，除了最少数迫不得已要留下的人之外。
目前，大约有二百五十名日本人留在西贡。其中，第二次大战以来留居当地的前日本兵等大约七十人（包括已和越南人结婚的妇女），商社和贸易公司等的派驻人员大约五十人，新闻报道人员大约五十人，大使馆有关人员二十一人，等等。
日本大使馆曾经研究紧急时的避难方法；可是，因为日本航空公司的专机要利用的新山一机场已经难以确保安全，所以提前制订了全体撤退的方针。
日本大使馆本身也将在今后一星期到十天内大幅度减少人员，留下最必需的不到十名的人员，其他人员都临时回国。

显示原版>>

Previous:马科斯建议举行东南亚联盟最高级会议就印支局进行紧急会谈

Next:日报报道日学术代表团座谈访华观感：《日中文化交流 心平气和》


共同社述评：《解除谢列平政治局委员职务表明要继续推行勃列日涅夫路线》

出版日期:1975.04.19
         期次:5956
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京四月十七日电】题：解除谢列平的政治局委员职务，表明要继续推行勃列日涅夫路线
莫斯科十六日电：苏联共产党中央委员会在十六日举行的全体会议上，根据政治局委员谢列平“本人的要求”解除了他的政治局委员职务。谢列平在现在的政治局委员当中是最年轻的一个，解除他的职务必将在苏联政界引起巨大的反响。
西方外交人士对解除他的职务一致感到惊奇。很多人认为，这是因为，被看作是鹰派的谢列平，在中东、越南等问题上批评了勃列日涅夫总书记，因而与勃列日涅夫总书记的对美协调路线气度不合，在政治局内引起了不和谐的气氛。
但是，他之所以直到今天仍未离开政治局委员的职务，这表明他作为鹰派的头头而在党内得到了相当大的支持。勃列日涅夫总书记这次决心采取的措施，今后将在克里姆林宫内部引起何种反响是极其值得注意的。
谢列平的被解职表明，曾发生过路线上的深刻论战。据认为，勃列日涅夫推行以对美协调为基调的对西方缓和外交，而谢列平无论是在素质上还是在政治路线的问题上，都一直对此进行了抵制。
谢列平今年二月访问了西德、四月访问了英国，都遭到了他是“秘密警察头子”的谴责而改变日程提前回国了。那时在莫斯科曾流传过这样的说法：“克里姆林宫特意派他作那种不必要的出访，就是要降低他的威望。”但是，却很少有人预料到，关于人事问题特别慎重的勃列日涅夫政权敢于在这个时期把他刷掉。看来，这次解职是在克里姆林宫内发生了紧急而又重要的路线上的对立。同时也可以认为，这是向世界表明这样的意思：勃列日涅夫政权将坚持继续推行缓和路线。
【时事社东京四月十七日电】苏联共产党中央委员会十六日召开全会，决定于明年二月二十四日召开苏联共产党第二十五次代表大会，并解除了谢列平的政治局委员职务。据认为这表明勃列日涅夫总书记仍然牢牢地控制着党内。
解除了鹰派的谢列平的职务，便消除了不利于勃列日涅夫总书记推行同西方各国缓和政策的因素。似乎可以说，勃列日涅夫总书记在党内的地位因此而更加稳固了。

显示原版>>

Previous:塔斯社说柬解放军进入金边是“骨肉相残的战争的结束”

Next:法新社评谢列平被解除苏修政治局委员职务


蒋介石尸体放到桃园县慈湖

出版日期:1975.04.19
         期次:5956
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北四月十六日电】中华民国伟大领袖总统蒋公的丧礼，今天上午隆重举行。蒋公的灵榇同时在国父纪念馆启灵，奉厝于山清水秀的慈湖，等大陆光复，再行奉安。．
总统蒋公的遗体，穿长袍马褂。灵榇内放置了蒋公生前经常阅读的《三民主义》、《圣经》、《唐诗》，及《荒漠甘泉》各一册。
【中央社台北四月十五日电】代表日本党政各界来华吊唁的团体共有四团，人数共五十三人。由前首相佐藤荣作率领的是代表日本国民，由前首相岸信介率领的是代表中日合作策进委员会日方委员会，由自民党总务会长滩尾弘吉率领的代表自民党，由众议员坊秀男率领的是代表日华关系议员恳谈会的吊唁团。

显示原版>>

Previous:香港《大公报》报道香港社会人士认为：蒋帮应特赦释放人员去台愿望早日实现

Next:美新处报道：《在华盛顿为蒋介石举行的追思礼拜》


金边解放敲响了阮文绍政权衰亡的丧钟

出版日期:1975.04.19
         期次:5956
         版次:3
         栏目:\[第三版]
眉题:共同社以《阮文绍政权成了孤儿，危机情绪在西贡不断扩大》为题报道说
文章正文:
【共同社东京四月十七日电】题：阮文绍政权成了孤儿，危机情绪在西贡不断扩大
特派记者佐佐木西贡十七日电：柬埔寨解放军进入金边之后，在印度支那半岛就只剩下西贡阮文绍政权这一支亲美保守势力了。金边陷落的消息在西贡政府当局人士中闪电般地扩散着，引起了孤立和焦燥不安的情绪。
阮政权在一九七○年曾经入侵柬埔寨领土协助朗诺政权，一九七一年又展开入侵老挝作战，作为“尼克松时代的美国”的忠实部下把整个印度支那闹得一塌糊涂。然而，它现在却遭到了解放力量的重重包围，彻底陷入了不知明天会怎样的命运。
解放阵线方面控制金边，不仅在政治上和心理上将把西贡政府逼入困境，而且在军事上也将具有决定性意义。
这不仅会使柬埔寨领土内的“庇护所”获得安定，而且，在南越的靠近柬埔寨边境的西宁、厚义和建祥等省的解放力量部队也可能确保强大的粮仓和武器库，一举威胁西贡。现在，南越政府军高级军官的话题是西贡何时“金边化”。
过去曾经有人说西哈努克时代的柬埔寨掌握着南越的未来，但现在，西哈努克亲王的解放了的柬埔寨再次成为南越的军事基石，这真是具有讽刺意味。
总之，对美国的不信任肯定将导致对阮文绍政权的不信任，进而形成国民反对战争、要求和平与民族和睦的强大潮流。金边的陷落敲响了阮文绍政权走向衰亡的丧钟。

显示原版>>

Previous:美联社的评论

Next:美刊文章：《在越南溃败后，美国的地位如何》


路透社报道：南越解放军解放藩朗

出版日期:1975.04.19
         期次:5956
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西贡四月十七日电】随着从东边通往西贡的各条重要通道受到了强大压力，政府军又把一座城市及其机场放弃给共方。
西贡司令部的一位发言人今天说，藩朗这个首都以东二百七十公里的一个沿海孤立据点的守军，在受到坦克支持下的三个北越师中的部队的一次大规模进攻后，放弃了该市。
藩朗机场是政府军飞机用来袭击在其北面的地区的，这些地区是政府军从这个国家三分之二的地方一路败撤出来之后被共方占领的。
这里的军事分析家说，共军决心拿下藩朗的决定也许是由于那些轰炸取得了成功。
他们继续强调共军活动的主要目标仍然是西贡，但是他们认识到藩朗的丢失对政府军的已经颓丧的士气的影响。
这些专家说，在首都以东的隆庆省，由于共产党军队要攻占使去西贡时畅通无阻的那些路线，有一部分政府军受到猛烈打击。
据专家说，藩朗机场的丢失，虽然不是没有预料到的，但是可能给政府空军的维修和技术支持工作进一步增加压力。
藩朗的丢弃也使政府掌握的主要海港减少至三个——藩切、头顿和迪石。

显示原版>>

Previous:美刊文章：《在越南溃败后，美国的地位如何》

Next:时事社报道：《美国人正式开始撤离》


马科斯建议举行东南亚联盟最高级会议就印支局进行紧急会谈

出版日期:1975.04.19
         期次:5956
         版次:3
         栏目:\[第三版]
眉题:差提猜说泰政府希望尽快承认执政的政府
文章正文:
【合众国际社曼谷四月十七日电】外交部长差提猜·春哈旺今天说，柬埔寨叛乱分子的政府一旦正式宣布就职，泰国就承认它。
差提猜还对记者们说，泰国将不允许已垮台的金边政府的任何领导人在泰国永久避难，因为他们在这里会破坏我们同新政府的关系。
差提猜是在会见了东南亚国家联盟成员国大使，同他们讨论了柬埔寨形势之后，对记者们讲这番话的。
【合众国际社曼谷四月十七日电】泰国今天在得悉金边陷落以后，马上封锁了它同柬埔寨的边界。泰国副总理阿滴列讪对记者说：“我们已下令封锁泰柬边界……为的是防止难民涌进。”
【美联社曼谷四月十七日电】东南亚国家联盟发表的联合声明说，泰国今天建议东南亚国家联盟尽快承认金边出现的新政府。
声明说，“泰国政府希望所有东盟成员国都尽快同时承认柬埔寨的新政府，因为柬埔寨是大陆上的东南亚国家。”
声明是在东盟国家驻曼谷大使举行两小时特别会议之后发表的。在发表声明的同时，其他的东盟成员国政府要求进行紧急磋商。成员国是泰国、菲律宾、印度尼西亚、新加坡和马来西亚。
泰国外长差提猜·春哈旺会后在记者招待会上说，泰国非常关注自己的安全和同柬埔寨的未来关系，泰国同柬埔寨有共同边界。
【合众国际社马尼拉四月十七日电】马科斯总统今天建议举行东南亚最高级会议，就这个地区在印度支那局势变化后的未来进行紧急的和“冷静的”会谈。
马科斯发表声明，建议在他本人和组成东南亚国家联盟的印度尼西亚、马来西亚、泰国和新加坡的领导人之间“尽快”举行最高级会谈。
马科斯说：“在印度支那发生的事情和在亚洲发生的其他事情（柬埔寨落入红色高棉之手仅是其中之一），要求对它们给东南亚的局势发展带来的影响进行紧急的和冷静的研究和分析。”
【法新社雅加达四月十七日电】外交部发言人纳纳·苏特雷斯纳今天说，印度尼西亚准备承认柬埔寨的新政府。
【法新社吉隆坡四月十七日电】马来西亚外交部发言人今天在这里说，在同高棉新政府建立关系之前，东南亚国家联盟成员国之间可能进行磋商。

显示原版>>

Previous:时事社报道：《美国人正式开始撤离》

Next:共同社报道《日本驻西贡使馆建议全体侨胞紧急避难》


美刊文章：《在越南溃败后，美国的地位如何》

出版日期:1975.04.19
         期次:5956
         版次:3
         栏目:\[第三版]
副题:说美国正被迫对它在亚洲的地位进行基本的重新估计
文章正文:
【本刊讯】美国《美国新闻与世界报道》周刊四月十四日一期刊登一篇文章，题为《在越南溃败后，美国的地位如何》，摘要如下：
美国正被迫对它在它三十年来进行过三次战争的世界这一地区的地位再次进行冷静的估计。
美国到底是否应该呆在亚洲？这是一个正在进行探讨的问题。
要是应该这样做，战略上必须作哪些更改，以适应一种正在发生引人注目的变化的局势？
需要重新进行估计的理由显然是很多的：
共产党人在一代的时间中正第二次欺凌美国的亚洲盟国。第一次是在中国，现在是在印度支那。
当时美国没有军队在中国。但是美国在印度支那牺牲了五万六千多人，花了一千五百亿美元，为的是不让北越人染指这个地区。
南越的溃败显示了种种迹象，表明这个问题在美国正在成为一种引起分裂的情绪，就象大陆中国于一九四九年落入共产党人之手那样。
专家们说，目前正在进行的重新估计将会得出以下的一些基本结论：
——美国在亚洲仍然是一种力量。条约义务和经济利益决定了这一点。
——实力对比将由于共产党人接管印度支那而发生某种变化，但是远不会达到共产党人在中国得到胜利后在整个亚洲出现的力量重新组合的程度。
——美国将制订一种新的“孤岛战略”。五角大楼的一位分析家说：“除了在南朝鲜留下一支小规模的威慑力量外，我们将离开大陆”。沿海的海空军力量将予强调，其中包括在印度洋建立一支美国海军力量。
——美国的战略将集中力量确保同美国有重大利害关系的三个列岛——日本、菲律宾和印度尼西亚——的安全。
华盛顿对于莫斯科将对印度支那的崩溃进行的分析也越来越感到不安。据一位专家说：“俄国人很可能把印度支那的失败看作是表明美国实力在国内外日益衰落的又一个迹象。这就可能使他们情不自禁地在拟订未来的政策时冒不同寻常的风险。”
美国在抗衡苏联在印度洋的海军实力时面临一个潜在的严重问题，这就是在亚洲可能失去重要海军基地。
泰国已经要求美国部队在一年内离开泰国。这可能意味着美国将失去它在暹罗湾梭桃邑的补给中心。
美国官员们在四分之一世纪中正在第二次对美国在亚洲的地位进行基本的重新估计。现在的问题同五十年代初期完全不同。
在一九七五年，美国战略家们的看法是这样的：
由于美国同俄国保持缓和，并发展同共产党中国的关系，东南亚作为美国安全的关键的重要性减少了。此外，美国将保持它在西太平洋的强大海军力量，并继续同日本和南朝鲜保持必不可少的联盟。

显示原版>>

Previous:金边解放敲响了阮文绍政权衰亡的丧钟

Next:路透社报道：南越解放军解放藩朗


美联社报道：基辛格向美国报纸主编协会的讲话

出版日期:1975.04.19
         期次:5956
         版次:1
         栏目:\[头版]
副题:他说「我们将不会忘记谁提供了北越用来嘲弄某在巴黎协定上的签字的武器」
文章正文:
【美联社华盛顿四月十七日电】（预发）美国国务卿基辛格今天指责苏联和中国向北越供应武器，帮助它嘲弄一九七三年巴黎停火协定。
基辛格在一篇内容十分广泛的讲话中说，美国也不能忽视这种“可悲的情况”，即这项和平协定的签字国没有一个同美国一起至少指出河内对南方进行的猛烈进攻是“肆无忌惮地破坏”协定。
他在准备向美国报纸主编协会发表的讲话中说：“这样一种沉默只能破坏任何有意义的国际责任的标准。”
福特总统昨天在向同一批听众讲话时，不愿因莫斯科和北京向北越提供了十五亿美元的援助而指责它们一句。但是基辛格采取了比较强硬的态度，他说：“我们将不会忘记谁提供了北越用来嘲弄其在巴黎协定上的签字的武器。”
他说，美国将不得不为它在印度支那遭受的挫折付出代价，那就是要加强努力。他说，“我们不再有安全系数了。在美国居于支配地位的时代，美国的喜爱是起很大的支配作用的。我们可以用我们的力量克服我们的问题。”
他说，“我们不必采取那些以一些有限的手段——忍耐、巧妙、灵活性——来贯彻对外政策的国家的态度。”他说，现在，“我们的影响的份量如何，决定性地取决于我们的目的是否明确、我们是否坚定不移、我们有无创造精神、我们是否有力量以及我们是否显然靠得住”。
基辛格说，美国将继续奉行谋求缓和同苏联和中国的关系的政策。但是，他说，我们将坚持，缓和紧张关系不能是有选择性的。
基辛格批评了巴黎协定的全体签字国，他说，它们至少应当能够对华盛顿一再提出的请求有所反应，华盛顿曾清它们至少要指出北越人把军队和装备大规模运进南方是肆无忌惮违反巴黎协定
。
基辛格在讲话中还要求国会重新考虑那些使我们在东地中海的政策无法推行，使我们在同苏联的关系中处于软弱地位，使我们在西半球的对话不能进行下去的行动。他说：“在我国历史上的这一时刻，有一种严重的民族义务，要求我国政府的两部门之间必须有合作和谦逊的精神。”

显示原版>>

Previous:外电自金边报道：金边人民热烈庆解放

Next:福特对朗诺卖国集团覆灭表示“悲伤”


美联社的评论

出版日期:1975.04.19
         期次:5956
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科四月十六日电】中央委员会在会议决议里对政治局的行动和勃列日涅夫本人表示“完全支持”。
中央委员会要求尽早成功地结束欧洲安全和合作会议，这是勃列日涅夫最优先考虑的计划之一。
全会决议还说：“政治缓和需要军事缓和来加以补充。”决议还要求“所有的国家在互不干涉内政、互不歧视、平等互利的基础上发展经济、科学、技术和文化关系。”
这句话显然是部分针对美国把给予苏联优惠贸易待遇同苏联放宽移居政策限制联系在一起的立法而讲的，莫斯科已坚决拒绝这项立法。中央全会还赞成举行最高级会晤的做法，但没有具体提到勃列日涅夫和福特总统计划在今年晚些时候举行的最高级会晤。

显示原版>>

Previous:苏修中央全会关于国内形势和对外政策的决议

Next:金边解放敲响了阮文绍政权衰亡的丧钟


美新处报道：《在华盛顿为蒋介石举行的追思礼拜》

出版日期:1975.04.19
         期次:5956
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿四月十六日电】题：在华盛顿（哥伦比亚特区）为蒋介石举行的追思礼拜
今天上午在华盛顿（哥伦比亚特区）的华盛顿大教堂为中华民国故总统蒋介石举行了追思礼拜。
约有一千八百人参加了这次基督教礼拜。参加的人中有美国副国务卿罗伯特·英格索尔、美国众院议长卡尔·艾伯特、纽约州前州长和前负责东亚和太平洋事务助理国务卿艾夫里尔·哈里曼、美国空军副参谋长助理马里恩·博斯韦尔中将和美国陆军航空队器材部司令官迪恩中将。．

显示原版>>

Previous:蒋介石尸体放到桃园县慈湖


日报报道日学术代表团座谈访华观感：《日中文化交流 心平气和》

出版日期:1975.04.19
         期次:5956
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》四月八日刊登日本政府派遣的学术文化访华代表团团长吉川幸次郎、团员中根千枝、茅诚司、永井龙男、卫藤沈吉六日在北京座谈访华观感的记录，题目是《日中文化交流心平气和》，摘要如下：科学
《每日新闻》驻北京记者问：就逗留中的交流，你感到如何？
茅诚司（东大前总长）：据说，在二月四日辽宁省南部发生的七点三级大地震时，因为有了预报，居民们得以避难了。我还听到在上海地基下沉的地方向地下灌水结果就复原了。这些也正是日本感到困难的问题，希望一定要交流。尽管如此说，但并不是突然就派大批代表团进行交流，而是希望首先从邀请两位科学家到日本来开始。请他多少看一看日本，提出“你们的国家在干什么”的问题，进行经验交流。
中根千枝（东大教授）：从文化人类学的角度来说，访问北京的中央民族学院是最好不过的了。在那里有五十三个少数民族的学生在学习。在中国以外都不知道的调查研究有很大的进展。这一点，我很惊奇。
中国的边疆，从南到西，又到东北地区，都有少数民族。对这些实际情况都进行过仔细的调查。我认为这在人类学的历史上是个巨大贡献。
问：这方面，在外国是不大清楚的吧？
中根：了解中国的成果通过书籍和文章来了解是很困难的。这是因为，中国不采取象我们那样以文章和著作来发表的形式，所以很难了解到。
这样，研究的内容即使是充实而又好的，也失掉了使国际上了解的机会。对于这一点，置身其外的我们是感到美中不足的。但是，如果交流频繁起来，清楚地了解了中国学者的工作的话，也许就会了解他们的成就。另外，由于是以对少数民族的政策为重点的，因而也支给足够的调查费。似乎没有象日本那样有预算不够的现象，实在令人羡慕。对大学进行的“大手术”很有趣
问：双方似乎都在教育行政问题方面提出了不少意见。
中根：在北京大学和上海复旦大学谈过，不过，最使人感到有趣的是请工人来当大学的领导人。这意味着是对大学进行大手术。文学：立场完全不同
问：在文学方面同中方似乎显然是见解不同、意见分歧的。交流的困难究竟在哪里？
永井龙男（作家）：日本同中国对文学的看法或者说阶段是完全不同的。中国说文学是推行无产阶级专政的武器，采取了以它为深入进行社会主义革命的工具的立场。日本也有过无产阶级文学兴旺的时期，但那时的无产阶级作家，使人感到还和我们之间有某些共同之处。但是，现在的中国作家同我们之间的立场、意见却根本不同。日本的大部分作家自由表现自己的所想和所感。所以同中国作家的意见很难相合。我认为，中国作家很不了解日本写小说的人的生活。这次没有过多地提出问题，请中国作家来了解日本的情况，这在交流方面也是必要的。
茅：在自然科学方面也并不是没有分歧的。中国比日本更倾向于“实用的东西”。
问：吉川团长看到了中国的实际情况，有何感受？
吉川幸次郎（东大名誉教授）：我不是作家，没有什么发言权。但是，我感到诗和往昔并没有什么意外的改变。之所以如此，可以说是因为这个国家的诗的倾向从一开头就是与政治有密切关系的。
永井：在中国，今天正在实行极端的汉字简化，我认为，这样不就使受教育的人对汉诗的接受淡薄了吗？在这一点上，吉川先生感到怎么样？这样大胆地简化下去，汉诗还能继续存在吗？
吉川：也许还能继续存在。
卫藤：作汉诗的时候，不受汉字的限制吗？
吉川：简化字不是限制。字数一点也不限制。也就是说，只简化笔划。所以可以说，在美感上不同，而在理论上是相同的。我认为汉字不会消灭。构成日本话的音充其量不过一百多个。但是，构成中国话的音大致算起来就有一千二百个。表音符号就有这么大的不同。表现它的手段就是汉字。现在的简化字，从日本人看起来也许是没有美感的。但是，这样的工作，早在两千年的秦始皇就作过。其后，虽有程度的不同，但是在唐朝也作过。等到将来，都习惯了现在这样的字，那也许就会产生一种新的美感。流行的根本东西一点也没改变。今后有活跃地进行学习的必要
问：同邓副总理等中国领导人会晤，获得了一些什么印象？
中根：感到今天的中国有大批了不起的人材。也许是因为经过了解放和文化大革命，社会的活力发挥了作用，就更出人材了。
问：中国强调党的一元化领导，因此，似乎也有人误解为领导人也是只出定型的人物。
中根：有原则地强烈地提出政治观念并不否定社会活力。今天中国的社会活动是活跃的，我认为这就在造就着新的领导人。
问：对今后的文化交流有何建议？
吉川：在逗留期间深深感到中国人是容易接近的。在这一点上仍然同过去一样。群众的好的方面一点也没有变。品质好，充满善意。这些人现在都识字。这是我亲眼看到的巨大变化，是个进步。对此深为感动并寄予好意。
永井：日本的年轻人也应该学习，到中国去以后，就会使你重新想一想日本的各种情况。

显示原版>>

Previous:共同社报道《日本驻西贡使馆建议全体侨胞紧急避难》

Next:香港《明报》社评：《中共放人，目的为何？》


时事社报道：《美国人正式开始撤离》

出版日期:1975.04.19
         期次:5956
         版次:3
         栏目:\[第三版]
副题:说西贡迅速蔓延着一种情绪：“南越到头来也将和柬埔寨一样被美抛弃”
文章正文:
【时事社东京四月十七日电】题：美国人正式开始撤离
西贡电：近几天来，位于首都范围以内的边和空军基地遭到炮击，同时，爆炸弹药库等事件也影响到西贡市内，市民已陷入不安的境地。美国人已从十七日开始正式撤离，西贡市民的不安更加深了。
美国大使馆早已劝告一般民间人士撤离，不过，这从十七日才正式实行，一般市民、大使馆有关人员等许多美国人，今天已从新山一基地乘专机离去。据大使馆人士说，在南越的美国人大约为六千人，但其中已有一千人左右业已撤离。
越南人不掩饰他们由于美国人正式开始撤离而感到动摇的神色。在居民中间正在迅速地蔓延着这样一种情绪：南越到头来也可能和柬埔寨一样被美国抛弃。

显示原版>>

Previous:路透社报道：南越解放军解放藩朗

Next:马科斯建议举行东南亚联盟最高级会议就印支局进行紧急会谈


苏修中央全会关于国内形势和对外政策的决议

出版日期:1975.04.19
         期次:5956
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科四月十六日电】题：苏共中央委员会全会决议
现在播发苏共中央全会关于国际形势和苏联对外政策的决议。
苏共中央委员会全会讨论了“关于国际形势和苏联对外政策”问题，赞同和完全支持苏共中央政治局、苏共中央总书记勃列日涅夫为贯彻党的第二十四次代表大会的对外政策方针和大会通过的和平纲领而进行的活动。
我们党和国家同其他社会主义国家和一切民主与爱好和平的力量一起进行的斗争，促进了国际局势的好转。帝国主义的“冷战”政策正遭到失败。不同社会制度国家和平共处的原则的确立，是同侵略和强制政策对抗的，是促使爱好和平力量团结起来的重要因素，并有助于资产阶级国家中思想现实的人士参加缓和的进程。在近期内顺利结束欧洲安全与合作会议对于使这一进程具有不可逆转性有特殊意义。
全会的出发点是，政治上的缓和应该以军事方面的缓和来加以充实，并应利用来缩减军备和为裁军而斗争，用来在互利和平等的基础上、在不带任何歧视和不干涉内部事务的情况下发展各国之间的国际经济、科学技术和文化关系。
同时苏共中央全会指出，战争势力、反动势力和侵略势力没有放弃破坏当代世界发生的积极进程的企图。他们正在加紧军备竞赛，反对消除现存的国际危机，企图以对别国内部事务的粗暴干涉来阻挠各国人民争取自由和民主的斗争，来破坏和平共处政策的威信。
苏共和苏联政府今后仍将警惕地注视和平的敌人的阴谋，坚定不移地捍卫苏联人民的利益、普遍和平和各国人民自由的利益。
中央全会指出，各国政治领导人的经常会晤，其中包括双边和多边的最高级会谈，对于在和平共处原则上调整国际关系，已经起了并应继续起到重要作用。
苏共列宁主义的对外政策忠实地服务于和平与安全的事业、各国人民为反对侵略和帝国主义而斗争的利益。

显示原版>>

Previous:英报报道说：英大部分议员欢迎谢列平下台

Next:美联社的评论


塔斯社说柬解放军进入金边是“骨肉相残的战争的结束”

出版日期:1975.04.19
         期次:5956
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社纽约四月十七日电】金边居民今天兴高采烈地欢迎柬埔寨民族解放武装部队。他们进入柬埔寨首都被认为是五年来骨肉相残的战争的结束，这次战争是反人民的前政权而引起来的。据一些通讯社自金边报道，爱国力量进入城市后立刻建立了平静的气氛。
【塔斯社纽约四月十七日电】美联社和合众国际社驻柬埔寨记者报道，金边居民兴高采烈地欢迎今天清晨进入金边的柬埔寨民族解放人民武装力量的战士。首都的所有建筑物上都挂着白旗。今天，在金边，大家都说，“我们都是柬埔寨人，我们不想互相残杀。”

显示原版>>

Previous:福特对朗诺卖国集团覆灭表示“悲伤”

Next:共同社述评：《解除谢列平政治局委员职务表明要继续推行勃列日涅夫路线》


外电自金边报道：金边人民热烈庆解放

出版日期:1975.04.19
         期次:5956
         版次:1
         栏目:\[头版]
副题:人群在大街上热烈欢迎解放军，同解放军握手拥抱，欢呼解放军万岁
文章正文:
【共同社东京四月十七日电】题：“战争和流血结束了”
共同社记者贡彭金边十七日电：金边十七日终于陷落了。一名肩扛中国制ＡＫ４７型自动步枪的解放军战士握着记者们的手说：“我们是为把你们从美帝国主义和叛徒们的统治下解放出来而来的。你们自由了。战斗已告结束，流血已经停止。你们将和家属再次一起生活。”
在金边市内，每当解放军战士乘坐的装甲车开过来时，市民就发出一片欢呼声，欢呼“解放军万岁”。前一天夜晚逃到市内来的难民们，分别由士兵护卫着，乘军用吉普车返回自己的家中。
隆波烈总理和沙索沙康最高司令等高级军官已于十七日上午乘直升飞机逃出金边，只剩下了前代理总理施里玛达。他在“塔山饭店”接见记者说：“我不逃跑。曾经有人劝我逃出去，但我拒绝了。”他用颤抖的声调说：“我和我的家属将怎样？明天的命运不得而知。”
解放军士兵同市民互相握手，彼此拥抱，喜悦之情，随处可见。
共同社注：贡彭记者是共同社柬埔寨人通讯员。这则消息是十七日下午二时半收到的从金边发来的电报。
【共同社东京四月十七日电】一九七○年三月驱逐西哈努克亲王以来，在五年多的时间里造成民族分裂、使国土化为一片焦土的柬埔寨战争结束了。解放力量排除了同金边政府的任何谈判和妥协，在近似于不流血的情况下完全解放了首都。
首都金边，据说不仅普通居民，就连政府军的士兵也欢呼着迎接解放力量部队，互相拥抱，共享和平降临的喜悦。令人担心的首都总攻将造成的无益的流血已被限制在最小限度。金边政府重要人物在全面投降后，乘直升飞机逃往国外，美国制造出来的“虚构的国家”高棉共和国已完全土崩瓦解。
解放力量解放柬埔寨，执行了全面地避免大国的介入和干涉、民族自决和自主独立的路线，这具有世界性历史意义，这将给马上就要“打倒阮文绍政权”的南越解放力量等世界各地的反帝、反殖斗争以重大刺激。
【美联社金边四月十七日电】金边今天向红色高棉投降，全市各处房屋都挂着白旗和各色旗帜欢迎共产党领导的叛军。
一个红色高棉的发言人打断了这个已经垮台的政府的代理首脑的录音广播说：“我们不是到这里来谈判的，朗诺集团和它的某些官员全该绞死。”被打断的是沙索沙康的录音。
那位红色高棉的发言人请全国的公民和军队放下武器同叛军合作，并且要求政府领导人立即举起白旗投降。
推翻西哈努克的政变的领导人之一的施里玛达将军，以及胡杭新将军、加杜加里将军和已垮台的政府的其他领导人逃到了塔山饭店，国际红十字会曾在昨天晚上宣布那里是非战斗人员的安全区。
闹市区可以听到零星的枪声。这是红色高棉士兵因为欢庆胜利而开的朝天枪。他们一小群一小群地进入市区，周围是欢呼的市民，有的站在路边，有的跟着他们一起走。
有几个叛军坐着一辆吉普车，摇着白旗开过去。一个名叫罗科夫的自由投稿的美国摄影师爬到一辆吉普车的车头上，同穿黑军装的叛军一道到处跑。
【美联社金边四月十七日电】金边的柬埔寨记者向本社报道，白旗在这个城市闹市区部分的每一座建筑物上飘扬，人群在大街上欢迎入城的叛军，红色高棉人拥抱柬埔寨军队的士兵
。
陆军的车辆带着扩音器在街上慢慢行驶，告诉人们挂上白旗。
【法新社金边四月十七日电】金边于星期四上午被攻陷，红色高棉人进入了首都，最后一部分共和国军队在一九七○年三月十八日推翻西哈努克亲王的政变五年零一个月后投降了。
黎明时，红色高棉先头部队沿着莫尼旺大街和洞里萨河岸从北边抵达城市中心。
昨晚占领了波成东机场和城市西边和南边郊区城镇的革命队伍，以同样的方式沿着苏联大街并经过大学和一些部的建筑物向市中心挺进。在北区，在法国大使馆、法国卡尔梅特医院和“塔山”饭店所在的居住区，当红色高棉人沿着林荫大道前进时，出现了一些白旗，政府军已经放下武器。
【合众国际社西贡四月十七日电】叛军今天以“征服者”的姿态，胜利地进入金边；金边政府和军队举起白旗投降了。
叛军发言人的第一号命令是让投降的高级官员、公务人员和政府工作人员星期五（十八日）早晨返回工作岗位照常工作。
叛军广播电台的播音员说：“我们是作为征服者进入金边的。我们不是来同金边集团的卖国贼们谈和的。”
他命令将领们和政府高级官员举着投降的白旗到闹市区的新闻部报到。

显示原版>>

Next:美联社报道：基辛格向美国报纸主编协会的讲话


香港《大公报》报道香港社会人士认为：蒋帮应特赦释放人员去台愿望早日实现

出版日期:1975.04.19
         期次:5956
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》四月十七日报道：
十名获赦回台的前国民党军政人员抵港后，引起各阶层社会人士的广泛注意，并认为台湾有关方面应该快一点使他们回台探亲的愿望得以实现，在情在理都应这样做。
在中区开设出口公司的一位七十多岁的商人说，这批人以前是国民党军官，为国民党打共产党，被俘掳后，被共产党管教了二十多年。现在共产党不但把他们释放，还按照他们的意愿，给予路费，提供便利，使他们回台探亲的愿望能够达到。共产党对他们表现得如此宽宏大量，反观台湾方面的动作，就有点不近情理了。
他说，照理，这批人过去为国民党打仗卖命，以致被共产党俘掳。今天共产党把他们宽大释放，还让他们回台湾，台湾国民党理应派人到罗湖桥头迎接他们回台湾才是。
他说，这批人来港已多天了，台湾国民党不但没有派人去迎接，反而迟迟未有行动。应让他们随时起程才对。
新界某乡事会的负责人表示，中国特赦这批人员，又让他们回台与家人团聚，还发给足够路费和给予种种方便，这样做很好，很对。在荃湾的一些商人说，这批人到了香港，身体不错，事实说明他们受到的是什么样的待遇了。另一名工商界人士说：“离别妻儿子女二十多年，希望回台湾看看，与家人团聚，这是人情。共产党释放他们，给足路费，生活上照顾无微不至，很有人情味。反观台湾方面对他们冷冷淡淡，拖拖延延，这样对‘老伙记’真是一点人情味都没有。”
一个在亲台湾机构任职的人说，台湾的反应，不应这样冷淡，否则，目前替台湾工作的人都觉得心寒。另一名文化界人士说：“这十名都是国民党的老将，为国民党出生入死，也是为国民党才当了战犯。如果台湾有气量，有一点点的责任心，就应该热情欢迎他们，而不应该诸多留难。”

显示原版>>

Previous:香港《明报》社评：《中共放人，目的为何？》

Next:蒋介石尸体放到桃园县慈湖


香港《明报》社评：《中共放人，目的为何？》

出版日期:1975.04.19
         期次:5956
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报》四月十五日发表题为《中共放人，目的为何？》的社评，摘要如下：
现在有十个人愿去台湾，中共果然遵守诺言，放了他们出来。十人中最重要的是蔡省三，他以前是蒋经国的亲信嫡系干部。
中共放他们去台湾，那是甚么用意？其中具有宣传目的，当然是事实。那是要以具体事表示给台湾朝野人士看：中共并不是残暴的政权，待人很有人情味，即使是国民党高级将领与大特务，我们也可放他们赴台。是不是希望他们去台之后，做些政治工作，劝使台方人员心向中共，因而为“解放台湾”的目标尽力？据我们猜想，中共并不怀抱这个目的，也不会分派这十个人什么任务。这些人既想去台湾，虽然主要是为了和家人团聚，而不喜欢在共产主义社会中生活，也必是事实。“思想真正搞通了”的人，和家人团聚这件事，就有些不大对头。怎么可以将家庭观念放在献身革命的热情之上？这十个人到了台湾之后，台方当然会对他们严加提防，不会让他们有机会进行有利于中共的活动。中共对这点当然事先已有了解。
他们到了台湾，极可能会迫于环境，发表不利中共的话，也可能并非迫于环境，而自愿的表达反共的观点。相信中共对此也是早在意料之中，决不会期待他们在台湾大说（或略说）中共的好话。中共的目标，只是让台湾人知道，他们释放了这十个人回台，至于这十人以后如何表现，却不在考虑之列。任何人在大陆都会骂国民党，而任何人在台湾都会骂共产党，所骂的话可真可假，而放人回台这件事却终究是真的。
我们相信台湾会批准他们入境。如果拒绝他们入台，又变成了有利于中共。
不管中共的目的是什么，释放十个人让他们得以和家人团聚，总是好事。

显示原版>>

Previous:日报报道日学术代表团座谈访华观感：《日中文化交流 心平气和》

Next:香港《大公报》报道香港社会人士认为：蒋帮应特赦释放人员去台愿望早日实现


英《每日电讯报》评论：《谢列平对英职工大会的拜访“使他下台”》

出版日期:1975.04.19
         期次:5956
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》四月十七日刊登一篇评论，题为《谢列平对英国职工大会的拜访“使他下台”》，摘要如下：
俄国工会领导人和前克格勃首脑亚·谢列平，昨天被苏联共产党政治局解除了职务。他最近的英国之行引起了广泛的抗议。
正式公告说，谢列平是“在他自己的请求下”被解职的，但是莫斯科的西方外交人士把这种说法斥之为无稽之谈。他们认为，谢列平在英国受到的不利宣传被他的政敌利用来结束了他的政治生涯。
没有迹象表明，他是否将继续在工会中任职。谢列平在赫鲁晓夫“统治期”的最后几年，权力达到了高峰。自从那时以来，他一直在走下坡路。他这次被解职看来是在下坡路上的最后一步了。在六十年代初，他既是党书记处的一位书记，又是一位副总理。
勃列日涅夫和他的顾问有充分的时间来撤销这次访问，或派一个不那么有争议的人物。甚至威尔逊也发出了清楚的警告。而勃列日涅夫等人无视这些警告，这表明勃列日涅夫对这次访问会使谢列平遭殃的前景是感到高兴的。
观察家们若干时候来就注意到，谢列平在政治局里的同事给他的冷遇。当他启程来英国和回苏联时都没有受到苏联一位高级领导人通常受到的对待。
谢列平企图利用他的工会地位在欧洲政治上发挥作用，这很可能促使勃列日涅夫一有机会就把他搞掉。
【本刊讯】英国《每日快报》四月十七日刊登一篇报道说：
把谢列平从有影响的席位上赶走的计划在他到伦敦进行有争论的访问以前就策划了。
驻在西方的外交官告诉克里姆林宫，谢列平在英国可能遇到困难。但是克里姆林宫争夺权力的人们还是鼓励他进行这次访问。原因是什么只有他们自己最知道。
苏联观察家现在相信，谢列平受到的喧嚣的接待是谢列平的敌人所希望的。一批人，包括镇压匈牙利叛乱的人安德罗波夫，谋求代替勃列日涅夫的班子。谢列平是个威胁。

显示原版>>

Previous:法新社评谢列平被解除苏修政治局委员职务

Next:英报报道说：英大部分议员欢迎谢列平下台


英报报道说：英大部分议员欢迎谢列平下台

出版日期:1975.04.19
         期次:5956
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日邮报》四月十七日刊登一则报道说：
谢列平作为工会领袖未能促使工人生产更多的东西，这也使他受到攻击。
大部分（英国）议员对谢列平的下台表示欢迎。
英苏友协的一个成员格·詹纳（工党）说：“此人罪有应得。如果他在国内只有像他在英国的一半那样不得人心，他是应被解职的。”
埃德尔曼（工党）说：“谢列平被解职表明，《每日邮报》采取的主动是有价值的。”
【南通社莫斯科四月十六日电】据宣布，苏共中央全会已应谢列平请求解除了他的职务。这里的外国观察家对此消息感到有些惊讶，虽然有人提到这样一个可能性：据说谢列平最近向苏联党的领导人提交了一封信。谢列平和工会最高领导都未遭到公开批评。别人也没有特别指出他们的工作中的任何缺点。

显示原版>>

Previous:英《每日电讯报》评论：《谢列平对英职工大会的拜访“使他下台”》

Next:苏修中央全会关于国内形势和对外政策的决议


布什在香港谈中美关系

出版日期:1975.04.20
         期次:5957
         版次:4
         栏目:\[第四版]
副题:说「两国关系正本着上海公报精神相当可以地向前发展」
文章正文:
【合众国际社香港四月十七日电】美国驻中国的最高外交官乔治
·布什大使今天说，美中关系处于相当可以的状况，尽管有困难。
布什在香港对记者们说：“我在中国工作了将近六个月了。我认为，总的说来，处于相当可以的状况。我们认为，中国人也认为两国关系处于相当可以的状况。”
“前面还有困难，但是我们都认为，两国政府的关系正本着上海公报的精神相当可以地向前发展。”
布什是从中国来香港会晤在这个英国殖民地的美国官员们的。他将于下周参观中国广交会之后返回任所。
布什在柬埔寨叛军完全占领了金边之后几小时接见了美国新闻界人士，但是他没有谈对东南亚局势的看法。
布什说，中国人给了他许多他们给予同中国有正式外交关系的国家的同样的优待。
布什在美国领事馆说：“我们在那里受到很多礼遇。我们能会见中华人民共和国的一些领导人。我曾经得到了一次旅行的机会，并不是因为我想旅行，而是因为给了我们和正式大使馆同样的待遇。我们得到的待遇是平等的待遇。”
布什说，他参加了三月末四月初中国官员同美国参议院议长艾伯特和参议院少数派领袖罗兹之间举行的会谈。
布什说：“我听了会谈之后认为，我们认为两国关系处于相当可以的状况。”

显示原版>>

Previous:香港《今日世界》文章：《中国出土文物在美展览》

Next:美联社报道：洛克菲勒在台同蒋经国等会谈后回美


法新社报道：《密特朗二十三日访问莫斯科》

出版日期:1975.04.20
         期次:5957
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎四月十六日电】题：密特朗二十三日访问莫斯科
密特朗将在四月二十三日访问莫斯科。这项决定是社会党执行局今晚作出的，执行局讨论了苏联当局提出的新的访问日期。
党的全国书记克·埃斯蒂安在会议结束时念了一篇很短的声明。
【法新社巴黎四月十六日电】
在记者招待会结束时，马歇又谈到推迟密特朗访苏问题：“我已表示我对苏联人采取的延期密特朗访问苏联的决定感到遗憾。我们党的中央委员会也表示了遗憾。”

显示原版>>

Previous:瑞安说谢列平下台表明苏局势动荡不定

Next:苏《真理报》就苏修中央全会发表编辑部文章


戈德华特在台举行记者会

出版日期:1975.04.20
         期次:5957
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北四月十六日电】美国参议员戈德华特今天．（在记者会上）说，中华民国与美国的友谊一向非常良好，这种关系无论如何都是不可能改变的。
【合众国际社台北四月十六日电】戈德华特谈到中苏危机时这样说：「会开始第三次世界大战的地方是红色中国和俄国的边界。」
戈德华特说，福特总统预定的六月份北京之行可能会由于印度支那的局势而推延。他说，他预计福特的北京之行不会取得「很大成就」。这位参议员说，他已致函总统，建议他在去北京时访问台北。他说，福特对他说他「认为这是个很好的主意，将加以考虑」。

显示原版>>

Previous:中央社说福特十六日讲话是美对蒋帮「最强烈的支持」

Next:时事社电讯：《日本举行追悼已故蒋氏仪式》


合众社自西贡报道说：柬埔寨一些省份仍有战斗

出版日期:1975.04.20
         期次:5957
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡四月十八日电】攻占金边的叛军们今天对柬埔寨首都实行了全面新闻封锁，但是有消息表明，一些省份仍然有战斗。
西贡和曼谷的外交界人士说，据认为，以隆波烈总理为首的前政府仍然控制着几座省城，尤其是在西北部靠近泰国边界的地区。
这些外交官说，两位亲西方的前总理施里玛达和英丹，在向叛军投降之前对一些朋友说，他们打算留在柬埔寨组织反对亲共的叛乱分子的抵抗运动。
今天同金边没有任何联系。金边电台和同首都的其他通讯联系都在红色高棉宣布最后胜利的六小时之后于昨天下午被切断了。
外交界人士说，来自金边消息的断绝是个不祥之兆。他们指出，电台是在叛乱分子召集前政府所有的重要官员到闹市区新闻部里的叛军总部“开会”之后中断广播的。
战争并没有随着金边的陷落而结束
。
来自外交界人士和叛军的秘密电台的消息表明，并不是所有政府军都已投降。
叛乱分子说，在靠近柬越边境的柴桢，战斗仍在继续。
据说，其他一些据点，包括马德望，仍在抵抗。
【合众国际社金边四月十八日电】西贡的外交界人士提供的未经证实的消息说，前政府的空军的一名飞行员昨天下午轰炸了金边南面一点的无线电发射电。
【法新社曼谷四月十八日电】今天，由于同金边的各条无线电联系相继中断，泰国首都的不安情绪时刻都有增长。
今天上午传到这里的消息表明，柬埔寨首都的形势同昨天红色高棉军队欢天喜地地进城的气氛相比，已经严重地恶化了。
同各国大使馆和国际组织的无线电联系相继中断了。
显然，留在金边的外国人——不论是外交官、国际机构公务人员，还是记者——越来越难于履行职责。
【美联社曼谷四月十八日电】太平洋电话电报公司的金边和香港之间的电路于昨天格林威治时间九点三十六分中断。
国际红十字会说，它最后的一次通讯联系是昨天格林威治时间十点。

显示原版>>

Previous:日报报道：《围困西贡，目的在于从经济上孤立西贡》

Next:杨文明再次要阮文绍下台


朗诺集团一批军政人员乘飞机逃到泰国

出版日期:1975.04.20
         期次:5957
         版次:3
         栏目:\[第三版]
副题:泰国当局解除了他们的武装并扣留了飞机
文章正文:
【合众国际社曼谷四月十八日电】至少有十一架柬埔寨空军的飞机到了曼谷南面大约一百英里美国空军在暹逻湾的一个大型基地。这些飞机至少运来了一百四十名难民，其中包括一名身份不明的柬埔寨将军。这些人都被解除了武装和拘留了起来，飞机都被泰国当局扣下了。

显示原版>>

Previous:外电报道隆波烈在要逃离金边时被捕

Next:英国《卫报》社论《乍得的权力接管》


美参院外委会两名调查人员提出秘密报告

出版日期:1975.04.20
         期次:5957
         版次:1
         栏目:\[头版]
副题:说西贡情报分析家认为阮文绍集团垮台不可避免
文章正文:
【路透社华盛顿四月十七日电】参院外委会的调查人员今天提出的一份报告警告说，南越政府的垮台是不可避免的，仍然在西贡的美国人不但有被北越军队持作人质、而且有被南越人持作人质的危险。
这一警告是刚从西贡回国的两名调查人员的一份秘密报告中提出的。
这份报告说：“目前得到的情报表明，北越人想在五月一日以前巩固他们对西贡周围地区的控制，在越南的军事和文职情报分析家们都认为，西贡政府的军事形势是无可挽救的。”
这份报告说，这些专家认为，“只有美国采取决定性的军事行动能改变目前的局势。”两位调查人员还说，福特政府为南越谋求的补充军事援助将使西贡能延长寿命，“但是，没有一个人，包括越南军方人士在内，认为增加援助能改变事态发展的趋势”。

显示原版>>

Previous:内森谈印度支那问题

Next:外电评苏修对柬解放军解放金边的反应


美联社报道：洛克菲勒在台同蒋经国等会谈后回美

出版日期:1975.04.20
         期次:5957
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿四月十七日电】副总统洛克菲勒今天回到华盛顿，并向国务卿基辛格介绍了他在参加国民党中国总统蒋介石葬礼期间同亚洲领导人包括南越一名高级官员谈话的情况。
这位副总统说，他在十六日同南越上议院议长（前外交部长）陈文林会谈了四十五分钟。
洛克菲勒说，他将在十七日同基辛格会面并共进晚餐，并在十八日向福特总统汇报。
洛克菲勒说，在那时以前，他不能透露他同南越官员讨论的内容，也不能透露他同参加葬礼的柬埔寨和南朝鲜代表们会谈的内容。
洛克菲勒副总统说，尽管他不愿意谈论这些事情，但是，“从人的观点看来，这必然是一次非常动人的经历。”
他指的是亚洲的事态发展纷至沓来，从已故的国民党中国领导人的葬礼开始，到柬埔寨首都金边的陷落以及南越的一直是严重的局势。
他在谈到他同台湾的已故总统的儿子、行政院长蒋经国的历时四十五分钟的会谈时说，这位国民党领导人“是沉静的、坚强的，并且决心遵循他父亲的政策”。
【美联社东京四月十七日电】洛克菲勒副总统今天说，他在离开台湾回华盛顿之前，向蒋经国院长递交了福特总统给他的一封信。
洛克菲勒不肯透露信件的内容，但是，据了解，这封信重申了美国对国民党政府的支持。
洛克菲勒只是说，“我同蒋院长进行了一次畅谈”。
在离开台北时，洛克菲勒曾说，使他感到满意的是，他参加蒋介石的葬礼此举消除了任何这样的猜疑：美国正在减少它同台湾的关系的重视。
他在一篇告别讲话中对蒋介石一家和台湾人民说，“我们表示诚挚的哀悼和继续伸出友谊之手”。
【法新社台北四月十七日电】洛克菲勒和他的代表团成员在动身回国之前在蒋介石夫人的寓所受到她的接见。
蒋夫人对他们来参加葬礼表示感谢。

显示原版>>

Previous:布什在香港谈中美关系

Next:中央社说福特十六日讲话是美对蒋帮「最强烈的支持」


美新处报道：《福特十六日同报纸主编会晤的谈话》

出版日期:1975.04.20
         期次:5957
         版次:2
         栏目:\[第二版]
副题:福特说美中关系以上海公报为根据正在按计划继续下去；但又说美珍视同蒋帮的“极好的关系”
文章正文:
【美新处华盛顿四月十六日电】题：福特四月十六日同报纸主编会晤的谈话（记录）
下面是福特总统四月十六日在华盛顿回答美国报纸主编协会的一些成员的问题时的谈话记录（本刊有删节）：
问：总统先生，在美国报纸主编协会的一个代表团上次访问中国时，周总理以下的中国领导人在很大程度上强调，在可以说是使台湾从舞台上消失并置于中国人的统治之下以前，同美国的关系不可能是牢固的。
你将要再去中国。这个问题列在你的议事日程上吗？
答：几年前重新打开了的美国和中华人民共和国之间的关系是以上海公报为根据的。我要说，这种关系正在按计划继续下去。
我要在今年秋末再到中华人民共和国去。我要说，没有为即将进行的会晤确定任何固定的议程。因此我无法就你所提的问题直接发表意见。
问：总统先生，你已重申你相信美国目前的对外政策，但是我不知道你是否能对此稍微解释一下。
我们决心在世界各地遏制共产主义吗？我们决心执行一项大规模的军援计划吗？在一旦发生极其严重的情况时我们将进行武装干涉吗？
答：我们决心促进一项同苏联缓和的政策。我认为这个政策是符合我们共同的利益的。这不会把或者同我们、或者同他们有牵连的所有问题都解决掉，但是这已有助于减少紧张局势。
我们希望能消除某些当前的问题，如目前希腊同土耳其因塞浦路斯引起的问题。我们确实期望能在中东继续努力，这包括为世界这个地区的各国提供某些经济援助，某些军事援助。
我认为我们有义务继续在太平洋、拉丁美洲、非洲保持一定的影响。据我看，在这些地区的每一个地区我们大概将在有选择的基础上继续提供经济和军事援助。
我不是说这是遏制共产主义。这是促进一种旨在维护我们的安全和在全球性的基础上维护和平的政策。
问：总统先生，在回答问题时，你曾以一种肯定的口吻提到缓和政策。据说，中国人和俄国人向北越人提供的军事援助几乎达十五亿美元。
我的问题是，这是否违背缓和的精神，如果是违背的话，缓和有什么用处呢？
答：我认为指出下面这一点是值得的：巴黎协议的签字国中没有任何国家曾谋求实施这些协议的条款——当然这包括中华人民共和国和苏联。
在一九七三年一月在巴黎签署的这项协定中，美国作为它同南越达成的协议的一部分，同意供应更换的作战物资并提供经济援助。
我设想苏联和中华人民共和国也对北越作出了同样的保证。
看来它们履行了这种保证。不幸的是，美国在向南越供应武器和提供经济援助方面没有履行它的保证。我想，如果我们履行了保证，目前在南越出现的这一悲惨局面本来就不会发生。
我想我们在这件事情上不能归咎于苏联和中华人民共和国。
尽管这样，我们希望，并正在努力通过现在是或者曾经是巴黎协定的一方的国家设法实现停火，并且将继续这样做。
问：在这个问题上，你已要求提供价值七亿多美元的军事援助。有一些明显的心理上的和象征性的理由要求这样做，但是从军事上来说，如果你能使这个一揽子在国会获得通过并能提供给南越，从军事上来说它在这个时候是否会有什么好处？
答：我完全相信，如果国会在我提出要求的那个时候——或者在那以后不久的某个时候——批准提供七亿二千二百万美元的军事援助，南越人现在是能稳住南越的军事局势的。
问：关于你到共产党中国去访问的问题，看来顺着这条路走下去人们有这样的猜测：缓和的政策和目的是要同一个你在上星期四所说的拥有世界人口四分之一的国家建立正常外交关系。
如果是这样，那就可以设想将在北京建立大使馆，从而自然而然地可以设想将采取某种取消承认台湾的行动。如果那是肯定要发生的事，你将谋求什么样的保证，你将从北京谋求什么报酬以保证台湾的继续存在？
答：说实话，我认为在目前情况下我不应该谈论我们同中华人民共和国继续保持关系的任何议程或任何具体问题。
我们同中华民国有极好的关系，这一点我相信你们是知道的。我们珍视这种关系。当然，我们现在关心，并将继续关心中华民国的安全和稳定。在我看来，此刻在这个讲台上我不应该谈论美国和中华人民共和国之间可能进行的任何谈判。
问：我们的政策是继续保持和保证台湾的防务。这是不是我们持续的政策？
答：我认为，派洛克菲勒副总统到那里去，还有所包括的另外一些人，清楚表明我们认为我们同中华民国的关系，同它的合作对我们是一件非常、非常重要的事情。

显示原版>>

Previous:外电评苏修对柬解放军解放金边的反应

Next:瑞安说谢列平下台表明苏局势动荡不定


内森谈印度支那问题

出版日期:1975.04.20
         期次:5957
         版次:1
         栏目:\[头版]
副题:说福特同基辛格关于印支问题的讲话“没有矛盾”
文章正文:
【美新处华盛顿四月十七日电】白宫（内森）十七日新闻发布会
内森对一名提问者说，他认为基辛格四月十七日在美国报纸主编协会大会上关于印度支那问题的讲话，同福特昨天在同一个讲坛上发表的讲话之间没有任何矛盾的地方。有人问到，美国政府的官方立场是象福特讲的那样：“我想我们在这件事情上不能归咎于苏联和中华人民共和国”，还是象基辛格讲的那样：华盛顿将不会忘记向北越提供供应品并嘲弄巴黎协定的那些人。内森回答说：“老实说，我认为没有必要对总统的话或基辛格的话加以阐述。”
有人要他解释基辛格的话，他说：“我认为我不会”对基辛格的讲话“作原原本本的分析”。他说，他想他不会问总统对基辛格的讲话有什么反应。有人问，总统是否仍然认为不应把责任归咎于北京和莫斯科，他是否将坚持他四月十六日的意见，内森向提问者问道：他是否认为总统一夜之间就改变了看法。当记者们告诉他这正是记者们试图弄确实的问题时，他说：“没有，他没有在一夜之间就改变了看法。”
他说，他今天上午曾同福特核对过，总统坚持他在美国报纸主编协会讲坛上的讲话：如果有了“及时的”援助，他“完全相信……南越人是能稳住南越的军事局势的”。
内森说，总统已于上周下令撤出非必要的美国人员；这就是内森提到过的“逐步疏散”的过程。他不肯说将会留下多少美国人，也不肯逐日提供离开那里的人的数字。他说，逐步疏散的美国人包括原来在目前已被共产党占领的地区工作的人和在西贡的非必要人员。他预料大多数家属将于最近几天之内撤走。逐步疏散将“不涉及美国使团的必要人员，它对美国”帮助南越人民的决心“也不会产生影响”。

显示原版>>

Previous:外电报道：毛主席会见金日成主席率领的代表团

Next:美参院外委会两名调查人员提出秘密报告


日报报道：《围困西贡，目的在于从经济上孤立西贡》

出版日期:1975.04.20
         期次:5957
         版次:3
         栏目:\[第三版]
副题:德新社说金边的形势对西贡很多人来说已成为一个教训
文章正文:
【本刊讯】日本《产经新闻》四月十一日刊登记者相川宏十日发自西贡的一条消息，题目是《北越和临时革命政府军围困西贡，目的在于从经济上孤立西贡》，摘要如下：
北越和临时革命政府军对西贡以东六十公里的春禄的进攻，使西贡增长了危机感。预料，控制了从北部到中部地区从而在军事上处于优势的北越和临时革命政府军，今后仍将对西贡施加更大压力。十日，西贡重视的是北越和临时革命政府军在西贡南面的粮仓地带湄公河三角洲切断了通往西贡的交通。仅从北越和临时革命政府军的这一战略来看，北越和临时革命政府军方面似乎是采取这样一种极其多元的战略：收缩对西贡的军事包围圈，争取动摇西贡政权，同时促使西贡在经济上处于孤立地位。
同时，与对春禄的这一进攻相配合，引人注目的是北越和临时革命政府军在西贡南面的湄公河三角洲切断交通的作战。九日早晨，在西贡南面只距四十五公里的连接西贡和湄公河三角洲的交通大动脉四号公路，被游击部队切断了两公里长达数小时。据十日流传到西贡的消息说，从九日到十日，在隆安省，另外还在处于湄公河三角洲中部的沙沥市周围，通往三角洲的中心城市芹苴以及靠近柬埔寨边界的朱笃的公路桥遭到破坏。在湄公河三角洲的大门美萩市的西面，两天前，连接四号公路的桥梁也遭到破坏。
在西贡的人士认为，这是截断向西贡供应蔬菜、水果以及大米等食品借以从经济上孤立西贡的战术。
因此，在西贡，靠湄公河三角洲供应的蔬菜和水果，十日涨价了，木瓜、芒果等象征着湄公河三角洲富饶的水果价格比上周上涨了二至三倍，蔬菜也同样上涨了二倍，激起了市民的不满。
专家人士认为，目前，西贡勉强靠同湄公河三角洲的经济交流来支撑经济，但是，如果这种状况继续下去，那么今后三、四个月经济就会陷入绝境。因此可以说，如果今后西贡同湄公河三角洲的交流出现障碍，那么，西贡必将比金边更加孤立。
【德新社西贡四月十四日电】金边的形势对西贡很多人来说已成为一个教训。
西贡反对党政界人物说：“这是一个教训，使我们懂得有关南越今后局势发展一切所需要懂得的事情。”
然而，驻在南越首都的临时革命政府发言人说，金边和西贡的局势发展将有明显不同。
西贡人民将起来反对他们的政府，并同“解放力量”联合执掌政权。
西贡的很多人看来在考虑这样一种局势的变化，特别是在柬埔寨总统朗诺和他的助手都已逃离金边，而让金边的人民去进行最后抵抗的情况下。
但是，西贡总统府内尚未出现失败主义的情绪。
南越的普通人和西贡的外国人已经认识到了各色政界人物显然没有理解到的一点，即：不管西贡领导人在这段时间是决定采取什么样的政治权宜手段，西贡肯定要走金边的道路。

显示原版>>

Previous:苏《真理报》就苏修中央全会发表编辑部文章

Next:合众社自西贡报道说：柬埔寨一些省份仍有战斗


瑞安说谢列平下台表明苏局势动荡不定

出版日期:1975.04.20
         期次:5957
         版次:2
         栏目:\[第二版]
副题:认为苏修领导集团可能还要发生变动
文章正文:
【美联社纽约四月十七日电】（特派记者：威·瑞安）谢列平被逐出苏联共产党政治局一事早就在意料之中了。此事将被广泛解释成为是一个迹象表明，共产党的一些强有力的人物正在期待着在权力塔尖还要发生一些不可避免的变化，可能很快就要发生。
人们认为目前的局势动荡不定。因为，在宣布谢列平被解职的同时，还宣布明年二月举行共产党第二十五次代表大会。这一切表明，克里姆林宫希望在苏联历史上破天荒第一遭不经最高一级的斗争就把权力进行有条不紊的移交。
事实上，苏联的制度并未为权力的移交作出任何规定。如果发生什么变动，必须及时作好准备以便克里姆林宫作出的决定由代表大会盖上橡皮图章。
总书记勃列日涅夫现年六十八岁，身体并不强壮。柯西金总理现年七十一岁。波德戈尔内主席下月就要满七十二岁了。显然，变化一定会比较快地到来。这几个人中哪一个都可能在任何时候自动地或被迫地离职。
尽管谢列平浮沉了好几次，他一直是党内这个高级职位的赛力未明的候选人，也许他还有触发一场权力斗争的危险。十年来，他数次失去克里姆林宫的宠爱，后来又失而复得，但是他有他自己的一些重要的权力基础，也许在党、工会和秘密警察内部已建立了某些重要的联盟。这种联盟使得其他人很难把他所得到的支柱一脚踢开。
从年岁来说，谢列平现年五十六岁，在十六人政治局委员中仍然是最年轻的一个，但是就资格而论，他比除六人以外的其他人的地位都要来得高。他在一九六四年十一月就被提升到这个统治机构里来了。最近，他应英国职工大会的邀请被派往伦敦。看来，政治局很可能欢迎有这个机会来把他赶下台。
但是，是谁，是什么情况不让谢列平这个显然是雄心勃勃的人物很快地沉下去呢？政治局内部确实是有派别吗？
可能有。勃列日涅夫似乎仍然指挥着一个多数派。但是有种种迹象表明，他不时在经济问题，和对外政策的某些方面遇到反对。

显示原版>>

Previous:美新处报道：《福特十六日同报纸主编会晤的谈话》

Next:法新社报道：《密特朗二十三日访问莫斯科》


时事社电讯：《日本举行追悼已故蒋氏仪式》

出版日期:1975.04.20
         期次:5957
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京四月十六日电】题：各地举行追悼已故蒋氏仪式，东京多数自民党议员参加
十六日在台北举行已故蒋介石氏葬礼的同一天，日华关系议员恳谈会（会长滩尾弘吉）、日本中华联合总会（会长林以文）、交流协会（会长堀越祯三）和亚东关系协会（驻日代表马树礼）等四个团体，也在东京联合举行了“已故蒋总统追悼仪式”。自民党副总裁椎名、前众议院议长船田、众议院副议长秋田、前众议院副议长长谷川、前首相佐藤夫人佐藤宽子以及自民党政调会长松野和前干事长保利等多数国会议员参加了追悼仪式。今天，在大阪、横滨、仙台、福冈、长崎等地，也都举行了同样的追悼仪式。

显示原版>>

Previous:戈德华特在台举行记者会


苏《真理报》就苏修中央全会发表编辑部文章

出版日期:1975.04.20
         期次:5957
         版次:2
         栏目:\[第二版]
副题:说苏美关系“已发生了重大转折”，但关系中“存在着不少麻烦”
文章正文:
【塔斯社莫斯科四月十八日电】《真理报》今天发表题为《为了共产主义建设和持久和平》的编辑部文章，全文如下（本刊作了删节）
：
这几天，在列宁的党和苏联人民的生活中突出的事件，就是一九七五年四月十六日举行了苏共中央全会。
全会满意地指出，事态发展令人信服地证明，二十四大对当代世界形势的马克思列宁主义分析和它提出的苏共国际活动任务是正确的和有远见的。
列宁的党及其中央委员会和中央政治局，根据苏共二十四大的决议，奉行进一步加强社会主义大家庭、发展同兄弟国家的同盟关系、协调我们所进行的共同活动的方针。华沙条约组织作为欧洲社会主义国家的政治合作和防御合作的可靠工具已有二十年。世界社会主义大家庭的团结和威力在不断加强。
苏共中央全会指出，目前已具备公正而和平地解决国际冲突的必要的客观条件。
近东多年来一直是危险紧张局势的策源地。我们主张政治解决近东问题，但不是空想的解决，而是真正的解决，这种解决应确保建立持久和平。为此，必须全部收复被侵占的阿拉伯领土，维护巴勒斯坦人的合法权利，包括他们成立自己国家的权利，保障该地区所有国家独立存在和发展的权利。必须召开关于近东问题的日内瓦和平会议，以使冲突得到彻底解决。
在欧洲周围也仍然存在紧张局势的策源地。这就是塞浦路斯。北大西洋公约组织军事集团的所作所为是企图在实际上肢解和取消独立的塞浦路斯国家。苏联则主张塞浦路斯完整与独立。
我们的党和国家奉行和平与各国人民友好的政策，认为缓和政策的主要内容是为在国与国的关系中不使用武力而奋斗，是在实际上承认和遵守尊重各国主权和领土完整、平等、不干涉内政等国际关系的基本原则。
苏美关系已发生了重大转折，这一转折对加强普遍和平产生着重大影响。这个转折主要是同苏美两国最高级会晤结果相关的。
众所周知，苏美关系中存在着不少麻烦，这些麻烦首先是由美国存在着反对改善这种关系的有影响的力量而造成的。由于在经济和贸易事务上企图对苏联实行歧视性作法，两国之间的经济联系仍旧不能正常化。苏联国内认为，美国对苏贸易贷款法中的歧视性条款将会取消。这将会给两国的贸易经济联系打下健康的基础。
苏共中央全会指出，苏中关系最近没有发生任何变化，中国毛派领导仍然奉行敌视苏联和其他社会主义兄弟国家以及敌视站在马克思列宁主义原则立场上的所有兄弟党的方针。

显示原版>>

Previous:法新社报道：《密特朗二十三日访问莫斯科》

Next:日报报道：《围困西贡，目的在于从经济上孤立西贡》


外电报道：毛主席会见金日成主席率领的代表团

出版日期:1975.04.20
         期次:5957
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京四月十八日电】（记者：罗曼斯基）据新华社宣布，中国的党主席毛泽东今天会见了北朝鲜主席金日成。
这家通讯社没有说这次会见是在什么地方进行的。
【路透社香港四月十八日电】北京电台今晚报道，中国共产党主席毛泽东今天下午会见了北朝鲜的金日成主席。
金主席率领的北朝鲜党政代表团应中国政府和中国共产党中央委员会的邀请，于今天下午乘专车抵达北京作正式访问。
北京电台说，毛主席同金主席进行了“非常亲切友好”的谈话，但是没有透露他们谈话的内容。北京电台还说，中国副总理邓小平也在座。
八十一岁的毛主席自从一月份在外地会见了西德反对党领导人施特劳斯之后，没有接见过外宾。
【法新社北京四月十八日电】（记者：罗曼斯基）北京今天非常热烈地欢迎北朝鲜“敬爱的领袖”、朝鲜劳动党中央委员会总书记、朝鲜民主主义人民共和国主席金日成元帅。
外交官们认为，金日成元帅这次访华同美国在柬埔寨和越南的失败有关。
这里的外交人士认为，金日成元帅到这里来，是为了同中国领导人研究使目前仍然驻在南朝鲜的四万美军撤出南朝鲜而要采取的最有效的政治策略。
北京展现出了盛大、彩色缤纷和非常热闹的场面，这里多年来已没有见到过这种盛况了，街道上人山人海——数十万儿童、青年和成年人排了几英里长的队伍，非常热烈地欢迎金日成主席。
金日成主席应该是容易见到毛泽东主席的，这是合乎道理的。毛泽东主席从一月月中以来就一直没有接见过外国来访者。
当金日成元帅走下从平壤来的专车时，上去欢迎他的是副总理、党的副主席邓小平。还有几名中国领导人，其中包括毛泽东的夫人江青，同邓小平一起前往车站迎接。
这位元帅的到达，使中国把所有传统的盛大欢迎仪式和社会主义国家的那种盛大欢迎仪式都用上了。到车站上欢迎的有北朝鲜大使馆的官员，他们手持花束，还有梳着短辫的中国的女民兵，她们枪上的刺刀擦得闪闪发光，在女民兵旁边，是成群的不断欢呼的小姑娘，她们挥动着闪耀的旗子和纸花。
【路透社北京四月十八日电】（记者：戴维
·罗杰斯）无数高呼着口号的人群今天在北京欢迎了前来作正式访问的北朝鲜的金日成主席。
这次的欢迎仪式——这是十多年来这里举行的最盛大的一次——突出表明中国重视同北朝鲜的关系。
预料，金主席在这里同中国领导人会谈的主要问题之一，将是美国在印度支那的日益恶化的地位及其对分裂的朝鲜问题的影响。
【共同社东京四月十八日电】题：金主席到北京，几十万人隆重欢迎
北京十八日电：以金日成主席为团长的朝鲜民主主义人民共和国党政代表团乘专车于十八日下午到达北京车站，受到了邓小平副总理等人的热烈欢迎。
几十万工人、学生不仅在北京车站而且在天安门广场和东西长安街上欢迎。人们在五色缤纷的装饰物下，敲锣打鼓，身穿民族服装翩翩起舞，挥动花束和彩带，洋溢着一派节日气氛，呈现出了隆重欢迎的场面。这种情景看来是要显示“中朝两国人民是战友、兄弟和一家人”的两国友好关系。
【时事社东京四月十八日电】题：金主席今天傍晚到达北京，目的是炫示同中国的团结
北京十八日电：朝鲜民主主义人民共和国主席金日成访问中国，是一九七○年四月周恩来总理访问北朝鲜以来两国最高首脑进行的接触，大概是要借此向国内外炫示两国的团结。特别是，金主席这次访问不是乘飞机，而是坐火车从平壤到北京，可以认为这是有意要给人以两国山相依水相连的团结的强烈印象。
正当金边陷落、西贡也处于危机状态的时候，金主席访问中国，将会起到表明民族解放斗争胜利、新殖民主义破产和第三世界团结的积极作用。中国一贯支持金日成主席提出的统一朝鲜和加入联合国的建议。韩国的朴政权对金主席访华早就表示了警惕。此间观察家认为，这可能是担心印度支那的目前形势蔓延到朝鲜半岛。

显示原版>>

Next:内森谈印度支那问题


外电报道隆波烈在要逃离金边时被捕

出版日期:1975.04.20
         期次:5957
         版次:3
         栏目:\[第三版]
副题:沙索沙康、安索、韩凯沙那等逃到泰国
文章正文:
【美联社曼谷四月十八日电】这里的人士说，被得胜的红色高棉叛乱分子定为要处死的七个「卖国贼」中的一个人、柬埔寨总理隆波烈，昨天在他登上一架直升飞机准备逃离金边时被拘留了。
【合众国际社曼谷四月十八日电】消息灵通人士今天透露，柬埔寨前政府的陆军参谋长、同时兼任副总理和国防部长等职的沙索沙康中将乘了柬埔寨空军的一架飞机今天黎明时分在曼谷以南的乌塔保空军基地着陆。
他们说，前总理隆波烈不在这架飞机上。
据这些人士说，陪同沙索沙康到这里来的是国家安全部长安索和另一位官员——只知道他是隆波烈内阁的负责人。据信，他是负责总理办公厅事务的部长韩凯沙那。
在沙索沙康抵达之前，至少有三位前政府部长已经到这里避难。他们是：外交部长高基林、文化部长龙巴达和财政部长戚旦林。在柬埔寨战争的最后几天里，戚旦林在西贡无法回金边。

显示原版>>

Previous:杨文明再次要阮文绍下台

Next:朗诺集团一批军政人员乘飞机逃到泰国


外电评苏修对柬解放军解放金边的反应

出版日期:1975.04.20
         期次:5957
         版次:1
         栏目:\[头版]
文章正文:
【美联社莫斯科四月十七日电】塔斯社今天晚上说，柬埔寨的事例“再次证明”，企图以外力“强加给人民一个遭到人民反对的政权从长远讲是注定要失败的”。
塔斯社政治分析家的这种低调报道，是自金边落入共产党领导的红色高棉手中以来苏联首次发表的评论。
塔斯社说，“傀儡军队抵抗不住柬埔寨人民武装部队的攻击，把首都拱手交给了他们。”
这篇评论没有说明苏联今后对柬埔寨将持怎样的立场。塔斯社仅仅在追述一九七○年由于“远在东南亚以外策划的阴谋而导致西哈努克的政府被推翻”时提到了西哈努克。
塔斯社没有直接批评美国所起的作用。
【法新社巴黎四月十七日电】苏联对红色高棉军占领柬埔寨首都的反应是谨慎的。政府报纸《消息报》在第二版刊登了塔斯社发自曼谷的关于金边失陷的报道，小心地避免提到西哈努克亲王或柬埔寨王国民族团结政府，而把“柬埔寨爱国力量的胜利”归功于红色高棉领袖乔森潘。塔斯社发自纽约的一篇报道在十分简要地回顾五年战争时，没有提到美国和南越一九七○年入侵柬埔寨领土的事，也没有提到美国对红色高棉人进行的大规模轰炸。
观察家们认为，对于一个将产生不可估量的国际影响的问题采取这种谨慎的态度，是出于这样一种事实：红色高棉的胜利也是中国的一个外交胜利——因为莫斯科曾多年承认朗诺政权。

显示原版>>

Previous:美参院外委会两名调查人员提出秘密报告

Next:美新处报道：《福特十六日同报纸主编会晤的谈话》


香港《今日世界》文章：《中国出土文物在美展览》

出版日期:1975.04.20
         期次:5957
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美新处在香港出版的中文刊物《今日世界》四月号刊登一篇署名文章，题目是《中国出土文物在美展览》，全文如下：
“中国是个历史悠久的国家。在这次展览中，最大的特色是她那使人景仰的古代文物和延绵深厚的文化，以及一种令人深为感动的浓缩历史感……这是一次壮观的展览，陈列的内容非常精彩。”这是“中华人民共和国出土文物展览”最近在美国首都华盛顿的国家艺术馆展出后，《华盛顿邮报》的艺术评论家保罗·理查德所说的话。
这次展览共有三百八十五件陈列品，跨历了从公元前六十万年到第十四世纪元朝的中国历史。这是根据一九七二年上海公报中所定下的文化交流计划第一个在美国展出的中国艺术展览。国家艺术馆的馆长卡特·布朗表示，这次展览是美国所借到的最大规模的一批艺术品。他说：“展览中的很多陈列品曾埋藏在地下数百年，直至十八个月左右之前，西方观众才第一次有机会看到它们。”
一位美国官员指出，中国方面的代表们称赞国家艺术馆的陈列设计，认为是这次巡回展出中，感到印象最深刻的一次设计。
国家艺术馆助理馆长乔治·里格斯说：“我们采取一般的安全措施。这些措施获得中国官员们和美国国务院的同意。但由于场地有很多进出口和有很多分隔的陈列室，我们需要动员更多的人来看守，特别是我们每天都有打破纪录的参观人数。”
据该馆馆长指出，在展览开幕的一天，参观人数超过七千一百人。而参观人数最多的一天是一万四千三百人。在华盛顿展览期间，全部参观人数超过六十万人。
里格斯指出，为了符合中国方面的要求，所有陈列柜都维持稳定的气温和湿度。其中一些柜内并放有温度计，另又放有矽胶体来吸收湿气。
《纽约时报》的约翰·拉素尔指出，这次展览“并不是关于中国在艺术方面的成就的一次全面研究”，因为它没有包括公元一三六八年后的任何东西。同时，绘画也不包括在内。虽然这样，《华盛顿明星晚报》的新闻评论员詹姆斯·旺斯莱指出，展出的陈列品仍然“令观众大开眼界”。他又说，即使在中国，这些文物也直到一九七一年才首次在北京紫禁城中的故宫中展出。
对东方艺术很有认识的美国报纸联刊专栏作家约瑟夫·艾尔索普说，这次展览的“隆重气势和它的丰富的历史价值，是互为配合的”。
展览的设计人之一盖拉德·雷文纳尔说，这些陈列品“是我们历来所安排过的最美丽的东西”。
这次展览同时还配有很多考古照片、绘图和其他说明资料。展览的第一项陈列品是历史最久远的一个项目——六十万年的蓝田猿人的头盖骨。它比陈列在旁边的北京猿人头骨多了十万年历史，而且头骨较厚，眼窝较深和颅腔较低较小。
青铜器是商代重要创造之一。青铜器皿的生产可说是意义最重大的工艺技术。身为著名中国艺术品收藏家的史葛特参议员在看到了这些举行祭祀仪式用的器皿、瓶子和乐器时，禁不住说：“这是我看过的一次最令人兴奋的展出！我还没有见过世界上任何其它地方有这样的青铜器。”
在一九六九年发现的一个汉朝将军的古墓，过去曾两次被盗，但仍然留下七十六件铜马、骑马武士和马车等，其中九件参加了这次展出。最令人注目的，就是那匹著名的铜铸“飞马”，它的全身重量都是靠用后右足踏在一只飞燕身上来支持的。
在一次特别安排的参观中，福特总统夫人和她的随行人员首次看到了这匹放在圆柱形的不碎玻璃柜内、在明亮光线的照明之下的飞马，引起了热烈的掌声。另一件令人赞赏的陈列品就是西汉中山王刘胜妻下葬时所穿的金缕玉衣。这件玉衣是用金线穿连二千一百五十六片白玉而成的。
展出品还包括彩绘陶器和陶俑、铜器、瓷器、银器、石像、毛织和丝绸料碎片等。为了向观众说明这次考古展览不仅是一次艺术展览，展出者还展了一片从唐代遗留下来的、已经硬化成骨的煎面饼和两个饺子。
这次展览已经在巴黎、伦敦、维也纳、斯德哥尔摩和多伦多展出。它在美国首都华盛顿的展出于一九七四年十二月十三日开幕，定于一九七五年三月三十日结束。到时，所有陈列品将放在特别建造的“避震”箱内运往密苏里州堪萨斯市的纳尔逊陈列馆—阿特金斯博物馆展出，然后于六月份运回中华人民共和国。
中国和美国方面的官员都希望美国中部的人民能够分享中美文化交流的好处，因为以前几次的杂技团、体操团和武术团都只是在东西两岸和芝加哥表演，并没有到美国的其他地方去。堪萨斯市的博物馆在这次争取展出的竞争中，压倒了其他的几个美国城市，那是因为它藏有丰富的东方艺术品，以及还有一位研究中国艺术的专家：劳伦斯·西克曼。
在开幕时，福特夫人代表总统发表演说，谈到了他们较早前访问中华人民共和国之行。她说：“我丈夫和我离开中国时，对中国人民的才能和创造性艺术都深表欣赏。总统认为，发展中美的友好关系和促进我们两国关系的正常化，是我们外交政策的基本成份。我知道，他正是抱着这种精神期待明年的访问中国之行的。”

显示原版>>

Previous:英国《卫报》社论《乍得的权力接管》

Next:布什在香港谈中美关系


杨文明再次要阮文绍下台

出版日期:1975.04.20
         期次:5957
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡四月十七日电】阮文绍总统的政治劲敌杨文明将军今天再次要求阮文绍在西贡“成为另一个金边”之前辞职。
杨文明说，阮文绍继续掌权将招致南越的崩溃。
他在西贡以北六英里的守德为记者举行的一次午餐会上说，“非共产党越南人仍然可以在巴黎协定的范围内同共产党人谈出一个比较好的政治解决办法来。但目前的迫切问题是阮文绍总统政府应该为了民族的利益而辞职，在西贡，应成立一个能够执行这项协定的新政府。
“剩下的时间不多了。如果阮文绍继续掌权，西贡很快将成为另一个金边。”
他说，如果阮文绍拒绝下台，“人民将迫使他下台……在那种情况下，我也许将担任越南人民要我担任的角色”。他对记者们说，他准备领导一个同越共实现民族和解的新政府，“因为这始终是我的立场”。
人们认为杨文明是所谓的第三势力的领袖，第三势力是既反对阮文绍政府又反对共产党的人所组成。

显示原版>>

Previous:合众社自西贡报道说：柬埔寨一些省份仍有战斗

Next:外电报道隆波烈在要逃离金边时被捕


英国《卫报》社论《乍得的权力接管》

出版日期:1975.04.20
         期次:5957
         版次:3
         栏目:\[第三版]
眉题:法新社报道乍得首都局势恢复正常
文章正文:
【法新社恩贾梅纳四月十六日电】乍得首都的生活恢复了正常。此外，由于议论多半是支持政变的，军方和文职人士透露了前政权的许多行为。
这些人士指出，在托姆巴巴耶统治时期，施用酷刑和各种暴政完全是家常便饭。乍得保安队和总统府保卫部门负责干这些事。
乍得国家电台晚间广播的一项公报宣布乍得“最高军事委员会”已在今晚取消宵禁。
【本刊讯】英国《卫报》四月十五日发表题为《乍得的权力接管》的社论，摘要如下：
乍得总统托姆巴巴耶前天在军队推翻他时被打死，乍得是非洲比较难于统治的国家之一。在这个世界上最穷的国家之一中，情报如同植物一样罕见。但是，有证据说明他被推翻不是由于意识形态方面的原因，而是在一次正统的军事政变中被推翻。
最近一直有关于托姆巴巴耶政府腐化以及这位已故的总统同他的政治同事之间发生矛盾的消息。在过去十八个月中，这个国家内部和国外的反对派中一直有动乱的迹象。军队采取行动的原因是，它们认为，托姆巴巴耶以不能容忍的方式处理乍得的经济和政治问题。
乍得的任何一种困难本身本来都可能导致他的垮台。托姆巴巴耶象一年前被推翻的尼日尔前总统阿马尼·迪奥里一样部分地是波及整个萨赫勒国家的干旱的牺牲品。人们一直对救济措施乱搞一通和对游牧民的处境漠不关心提出批评。
领导这次政变的武装部队总司令（虽然，他可能不会成为新的国家元首）已表明，他的部队感到受了托姆巴巴耶的侮辱。这位被推翻的总统最近批评军队，指责它们无纪律。但是，问题的核心是南部的萨拉族（他们是托姆巴巴耶权力的基础）和北部的穆斯林人之间长期的内战。这位武装部队司令昨天表明，托姆巴巴耶过去有意保持部族冲突，使部队不幸地处于两者之间，以便保住他的权力。
据报道，这次政变深受人民欢迎。其部分原因可能是，任何变化会提供改善情况的希望。托姆巴巴耶的统治是极端专制的。一切反对派都被镇压。留在乍得的一切政治对手都被捕了。
武装部队比其他任何组织都更能够结束南北之间的分裂。它们也有机会把乍得从贫穷的绝境中解救出来。

显示原版>>

Previous:朗诺集团一批军政人员乘飞机逃到泰国

Next:香港《今日世界》文章：《中国出土文物在美展览》


中央社说福特十六日讲话是美对蒋帮「最强烈的支持」

出版日期:1975.04.20
         期次:5957
         版次:4
         栏目:\[第四版]
文章正文:
【中央社华盛顿四月十六日电】美国总统福特今天表示，美国关心并将继续关心中华民国的安全与安定，他的政府认为美国「与中华民国的关系与合作，对我们是非常重要的事」。这位美国行政首长是在美国报纸编辑人协会年会中，答复记者询问时发表此一声明。这是前总统尼克松访问北平以来，美国总统公开表明对中华民国的最强烈的支持。

显示原版>>

Previous:美联社报道：洛克菲勒在台同蒋经国等会谈后回美

Next:戈德华特在台举行记者会


《中国的新艺术：代替文字的图画》

出版日期:1975.04.21
         期次:5958
         版次:4
         栏目:\[第四版]
眉题:法国《世界报》载文评我国绘画艺术
文章正文:
【本刊讯】法国《世界报》三月二十日刊登雅克·米歇尔写的一篇文章，题为《中国的新艺术：代替文字的图画》，全文如下：
自文化革命以来，中国关于艺术的观念改变了。艺术的用处和艺术的目的也改变了。事实上，现在有了一种“文化革命后”的艺术。人们从巴黎市现代艺术博物馆中举办的中国招贴画展览会上，就可以得出这一看法。
这肯定不是一种供陈列的艺术，而是用于街道、房屋、劳动场所和公共集会场所的。这些招贴画和影印画是版画或水彩画，其翻印的份数达数十万张，甚至数百万张。最好的则放在博物馆中展出。
原作实际上只作为大批图画复制品的原型样品。在中国，除了吸引数以百万计的观众的历史性绘画大型展览会以外，艺术基本上是以这种民间的和机械的形式供使用的。自从文化革命以来，艺术的用途已扩大，成为群众交流思想的一种工具，包括：把传统风格推陈出新的宣传画、年画、工农画，以及贴在窗户上的剪纸和美术字。正是通过这些作为在人民中传播思想的作品，向我们表明了今日中国的整个形象。
这不是一支优秀艺术人士的艺术。它的目的不是要表达个人的“愁绪”。它是要“支持人民的干劲”。因此，人们发现这种艺术是极其乐观和平等的：在田野或工厂中的劳动群众，始终都是平等地出现的；决没有任何人比别人更重要些。艺术从来不是中立的，而是有褊袒的：它画的是人民，是劳动或休息的人群。它表现人民，歌颂人民，维护人民，激励人民的行动。有一份中国文件说：“我们并不是为画画而画画，而是为了革命的需要而拿画笔作战斗武器的”。中国革命认为，只稍改变“结构”就可以使一切都成问题。因此，中国革命攻击上层建筑，以便实现深刻的变革。它使艺术成为一个革命斗争工具。业余画家队伍因此，很自然，画家今后就是劳动者。虽然这里展出的一部分作品是一些职业画家合作创作的，但其余的却是业余画家的作品，他们是一支工农画家的庞大队伍，是利用业余时间拿起画笔来阐明革命口号和毛主席思想的。由于有他们，文字的东西刚一发表就变成了画，而画又在某种程度上可以概括为文字。一张画就是某种方式的讲话。
正是无产阶级文化大革命之后涌现的业余画家，从风格和内容上改变了艺术创作的基本条件（林彪效法孔夫子鼓吹天才和超天才，“使劳动人民无知无识”）。他们发展了简单的技巧——由于有可能大量复制而具有革命传统的木刻技巧。中国人引用鲁迅的话说：木刻很适合于革命时代，因为，即使时间紧迫，人们还是可以刻。……文化革命不是使专业画家（具有绘画知识与天才的人）和业余绘画爱好者之间有差距，而是使之接近了。专业画家把他们三分之一的时间用于在工厂和田野劳动，并在劳动人民中间生活，他们必须学会懂得劳动人民，以便更好地画劳动人民。他们教给不想随着绘画知识的增长而成为专业画家的业余画家们以绘画技术。“敢画”相反地，运动想让那些业余爱好者仍然当业余爱好者，决心为人民服务的积极工作者。这是要使艺术创作作为一种天然的行为——过去曾是上层阶级的特权范围——在基层生根。人们建议业余爱好者不要害怕开始时笨手笨脚，要“敢画，不怕失败”，要“毫无保留地表现他们的创造力”。由于大家的帮助，他们将取得成功。事实上，工人现在已掌握了艺术创作，他们想解决日常工作和创作相分离的问题。人们在这里可以看到一整套的农民画，特别是户县农民画。户县是中国最活跃的中心之一，今天，户县的画家已比文化革命前多四倍。他们具有极大的朴实的新气概，这种气概比职业画家的气概更富于独特风格，更加富于“现代性”，因为这些职业画家已拘泥于沉重的社会主义现实主义
——要求极严格的“英雄”画。
这些画在纸上的艺术作品，起初是一些小张的水彩画，或者是小张版画，这些作品往往被放大以便贴在城市的墙上。群众看这些画，他们看画就象读书一样，能懂得变成了画的口号。因此，当《人民日报》的社论批判林彪的修正主义时，北京墙上马上就贴出一些漫画，而群众就去临摹和逐一观看。业余画家队伍是在街上创作的，画来反映口号。因此可以说，艺术手段已在中国变成了群众交流思想的手段。
而且，突然又求助于中国的传统艺术，而过去人们把这种艺术看成是一种阶级艺术，它是根据道教的教义而为封建主服务的。人们也谴责林彪的修正主义，说他让西方资产阶级的方法在艺术中存在。古为今用毛主席曾写道：“古为今用，洋为中用。”业余画家和专业画家马上就按字面意义应用了这个口号，以远景的山水画作为画面的后景——这是亨利·米肖（法国当代诗人、画家，出生于一八九九年——本刊注）所喜爱的中国式的空间表现法。但前景方面，绘画技巧则是现实主义的、现代派的、写真的，正是这种洋式东西应“为中用”。这种改变后的中国画画法，从新年年画中也可以看到。在新年之际，年画被印制数百万份，贴在家屋的大门上。这些画能为这些家屋镇邪祛魔。这是千百年来的传统，农村中还未改变它。但画的内容却变成革命的了，画的是庆丰收、劳动景象、青年人和儿童。职业画家在文化大革命以前也喜爱山水、花卉、田野、雀鸟等古典主题。而今天，他们的山水画画的则是炼油厂而不是树林了，是制造火车头或养猪了，或者画农村大地回春景象了。
在西方，“表现中间过程的”艺术表现形式，必然要采用连环画；在人民中国也是一样，每逢提出一个口号，接着将印发连环画。这些连环画是用来传播“大跃进”、文化大革命、“赤脚医生”、“知识青年上山下乡”……等思想的。
宣传题材的画在被批准之前，也要受到从基层到上层的许多人的严格审批。批准后，便以招贴画形式发行。这是苏联人建立的社会主义现实主义传统中的“可操作的”艺术。这种艺术有一个目的：为党的主张服务。今天的新的东西是，人们把政治内容和艺术形式联系起来了：“作品来源于斗争生活”。这种作品走出博物馆上街了，可以说同西克罗斯（一九七四年去世的墨西哥画家，以画悲剧性抒情巨幅壁画而著名——本刊注）的墨西哥壁画合流了，他是想贴出画去供广大群众欣赏。但是，良好意图还是不够的。作品还应该具有艺术性。作品中表现的生活“应该比实际生活更强烈，形式应该去丰富内容”；换言之，中国的新艺术要反映现实和表现理想：这就是“革命的现实主义与革命的浪漫主义相结合。”

显示原版>>

Previous:法报社论《金边的陷落》

Next:蒋帮中央社报道：严家淦在记者招待会上谈蒋帮内外政策


保解除伊利耶夫部长会议副主席和国家计委主席的职务

出版日期:1975.04.21
         期次:5958
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】保加利亚《工人事业报》四月十六日报道：保加利亚国务委员会发布命令，解除了伊凡·伊利耶夫部长会议副主席和国家计划委员会主席的职务。同时，任命原劳动和社会福利部长基里尔·扎雷夫为部长会议副主席和国家计划委员会主席。

显示原版>>

Previous:勃列日涅夫下月初访捷

Next:南越解放军解放藩切并炮击边和机场使这个伪空军基地停止一切飞行


北约组织决定将春季例会改为政府首脑会议

出版日期:1975.04.21
         期次:5958
         版次:2
         栏目:\[第二版]
副题:福特和威尔逊决定参加 法国持保留态度
文章正文:
【美联社布鲁塞尔四月十八日电】北约组织的一位发言人宣布，北大西洋联盟今天同意把它下月举行的定期春季例会变为正式的政府首脑最高级会议。
包括福特总统在内的十五个北约国家的代表将于五月二十九日和三十日在布鲁塞尔北约总部集会。
北约组织理事会发表的一项声明说，它决定：「定于五月二十九日和三十日举行的春季会议将在国家元首和政府首脑的参加下在布鲁塞尔举行。」北约组织的人士说，这个公报的措词是经过仔细斟酌的，考虑到了法国总统德斯坦的缺席以及葡萄牙和希腊可能不派政府首脑而派低级的代表。
这次最高级会议是要作为可能于六月份在赫尔辛基举行的东西方安全会议的前奏。北约组织人士说，这次最高级会议议程的制定工作将立即开始。
【路透社布鲁塞尔四月十八日电】北大西洋理事会同意应把预定于五月举行的外长会议升格为政府首脑会议。
联盟的一些人士说，这项声明之所以这样措词，是为了使各成员国不会感到非派政府首脑来参加这次会议不可。
法国代表团团长将是外交部长索瓦尼亚格。这些人士说，其他国家也可能不派政府领导人出席这次会议。这些人士指出，这里的几个代表团已对于现在举行首脑会议的价值表示了保留意见。
【安莎社布鲁塞尔四月十八日电】有人问法国总统德斯坦是否也出席，北约组织的一位官方发言人说：「每个国家派什么人参加悉听自便。」他说，福特和威尔逊是肯定参加的。
据法国总统认为，如果西方领导人举行会议，可能被东方集团和欧洲中立国家认为是北约想要把自己的条件强加于有待于在欧安会上取得协议的那些问题上。
据说，德斯坦不想参加一个纯粹是为了表示团结的会议，因为他自己的关于举行国际能源会议的倡议由于美国拒绝采取比较灵活的态度以便同意讨论广泛的原料问题（不仅仅是基辛格所要求的石油问题）而遭到不小的破坏。
【美新处华盛顿四月十八日电】白宫（内森）四月十八日新闻发布会：
北大西洋公约组织：内森证实了布鲁塞尔宣布的召开一次北约组织国家和政府首脑会议的消息，并说福特总统将参加会议。

显示原版>>

Previous:法新社自贝尔格莱德报道：《欧洲共产党高级会议：突然停止了筹备工作》

Next:美报评苏修中央全会关于对外政策的决议


勃列日涅夫下月初访捷

出版日期:1975.04.21
         期次:5958
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科四月十七日电】此间一些东欧人士今天说，苏联共产党领导人勃列日涅夫下月初将访问布拉格，出席第二次世界大战战胜纳粹德国三十周年的庆祝活动。．据这些人士说，勃列日涅夫将于五月五日到达捷克斯洛伐克。

显示原版>>

Previous:美刊文章：《俄国-----在缓和方面突然“沉默的伙伴”》

Next:保解除伊利耶夫部长会议副主席和国家计委主席的职务


法报社论《金边的陷落》

出版日期:1975.04.21
         期次:5958
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法国《回声报》四月十八日发表一篇社论，题为《金边的陷落》，摘要如下：
诚然，美国人没有特权存幻想和吹牛，但他们由于金边陷落而遭受的威信损失，却可以达到与他们的“超级大国”地位相匹配的程度。大胜利者是中国，它一直支持西哈努克，西哈努克得到周恩来的亲自支持。今天，北京在道义上是造成华盛顿失败的因素之一，但事实上，这一胜利是双重的：莫斯科从未援助过流亡王子，相反，它曾长期同朗诺元帅的政权保持正式关系，所以它不能指望对新柬埔寨有丝毫影响。
对于美国及其盟国来说，教训是沉重的。今天是金边；明天就是西贡，除非发生奇迹。据福特总统说，除非拨给七亿二千二百万美元，但福特自己对此也不大相信，而且他预料国会不大会表现这种最后时刻的慷慨。

显示原版>>

Previous:共同社述评：《苏立即开展外交攻势，驰电柬并提供援助》

Next:《中国的新艺术：代替文字的图画》


法新社报道：《邓副总理将于五月中旬访法》

出版日期:1975.04.21
         期次:5958
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎四月十八日电】共和国总统府今天上午发表如下公报：“应法国政府的邀请，中华人民共和国副总理邓小平先生将于一九七五年五月十二日至十七日对法国进行正式访问。”
中国副总理对法国的这次访问，是一位地位这样高的中国人物第一次对西方的正式访问。

显示原版>>

Previous:共同社报道：《韩国充满一触即发的危机气氛，进一步加强临战体制》

Next:法新社自贝尔格莱德报道：《欧洲共产党高级会议：突然停止了筹备工作》


法新社报道：严家淦谈王秉钺等人去台问题

出版日期:1975.04.21
         期次:5958
         版次:4
         栏目:\[第四版]
文章正文:
【法新社台北四月十八日电】国民党中国的新总统严家淦今天在记者招待会上谈到目前在香港的十名犯人时说，国民党政府欢迎一切反共分子到台湾来，但不让共产党间谍和统战工作人员进来。他说，各个中国人提出的入台申请，将按现行的法律规章执行。

显示原版>>

Previous:蒋帮中央社报道：严家淦在记者招待会上谈蒋帮内外政策

Next:在港特赦释放人员加紧办里去台事宜


法新社自贝尔格莱德报道：《欧洲共产党高级会议：突然停止了筹备工作》

出版日期:1975.04.21
         期次:5958
         版次:2
         栏目:\[第二版]
文章正文:
【法新社贝尔格莱德四月十八日电】题：欧洲共产党高级会议：突然停止了筹备工作
星期五贝尔格莱德可靠人士获悉，应于今年秋季举行的欧洲共产党首脑会议的准备工作，在聚集在德意志民主共和国首都的各国共产党代表团之间发生了严重事件之后，于上周在东柏林突然停顿了。
这些人士说，暴露这些党有深刻的意见分歧的这种对抗，发生在参加这次首脑会议筹备阶段工作的二十八个共产党的代表从四月五日到十日举行的例会过程中。东德共产党似乎在会议上提出了首脑会议的最后文件草案，采纳这个既是政治性的、又是意识形态性的草案，便可能迫使欧洲共产党实行严格的统一行动。
这些人士指出，这个提案的目的在于重新控制欧洲各国共产党，因为克里姆林宫似乎急于要顺利举行预定的两个欧洲最高级会议，然后在一九七六年二月召开苏联共产党第二十五次代表大会。
勃列日涅夫的缓和政策在欧洲方面的基础，是同时使苏联与西欧国家和与欧洲共产党的关系正常化，这一政策将从这两次首脑会议的成功中加强苏联共产党高级领导的地位。这就是为什么人们无疑期望尽快地重新推动共产党首脑会议准备工作而没有过多分歧的原因。
这些人士还说，南斯拉夫对东德的建议的反应是迅速的和否定的。南斯拉夫共产党的立场首先得到意大利共产党的支持，该党从罗马派了一个领导人塞格雷到柏林。罗马尼亚、英国、西班牙和瑞典等几个党，也都在不同程度上支持南斯拉夫人，从而使共产党首脑会议筹备会议事实上中断。
其他党，主要是苏联共产党提出各种折衷建议，看来都没有结果。人们又说，这次会议还表明南斯拉夫和意大利代表团为一方，同法国共产党代表团为另一方之间的对立。
最后，这一事件使贝尔格莱德观察家们怀疑，正当（南—苏）两国国家与国家以及党与党之间关系有了新的发展的时刻，苏联会在多大程度上冒再次孤立南斯拉夫党的危险，以换取控制西欧各共产党。

显示原版>>

Previous:法新社报道：《邓副总理将于五月中旬访法》

Next:北约组织决定将春季例会改为政府首脑会议


共同社报道：《韩国充满一触即发的危机气氛，进一步加强临战体制》

出版日期:1975.04.21
         期次:5958
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京四月十九日电】题：韩国充满一触即发的危机气氛，进一步加强临战体制
记者江泽汉城十九日电：访问北京的金日成主席说：对于南朝鲜的革命，我们不能袖手旁观；如果敌人发动战争，我们失去的将是军事分界线，取得的将是统一。这个警告肯定将进一步刺激对金日成访华神经过敏的朴政权。不管这位主席讲话的真正意图何在，认为金日成访华是“为了取得对赤化和统一朝鲜半岛的保证”的朴政权，将会很快认为这个讲话是“对方自行证实了我国所感到的危机气氛”。可以预料，朴政权将比以往更加加强临战体制，对国内严加控制。
印度支那形势的“恶化”增加了韩国“一触即发”的危机意识。韩国陆军在十七日的首脑会议上规定目前处于“战争状态”。
在韩国，现在政府和在野势力都在极其密切地注视着金日成主席的动向。

显示原版>>

Previous:共同社报道《外务省人士警惕紧张局势加剧，注意中朝会谈的结果》

Next:法新社报道：《邓副总理将于五月中旬访法》


共同社报道《外务省人士警惕紧张局势加剧，注意中朝会谈的结果》

出版日期:1975.04.21
         期次:5958
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京四月十九日电】题：外务省人士警惕紧张局势加剧，注意中朝会谈的结果
朝鲜民主主义人民共和国的金日成主席说他同中国首脑会谈的目的是要“对付形势的急剧变化”。对此，外务省人士十九日表明了这样一种看法：“我们警惕朝鲜半岛的紧张局势加剧。我们还在注意北朝鲜今后将采取什么样的方针。”
其他的外务省人士也说：“非常关心”，正在密切注视会谈的结果。
外务省警惕在解放力量方面占压倒优势的攻势下急剧展开的印度支那形势会直接影响到朝鲜半岛的政治形势和军事形势。
外务省还认为，对于美国来说，由于在印度支那半岛和朝鲜半岛承担的义务有很大的不同，因此，即便目前西贡政权象柬埔寨一样垮台了，也不会在朝鲜半岛产生多米诺效果（连锁反应）。可是，南北两个朝鲜于一九七二年发表联合公报之后在缓和紧张局势上并没有进展，紧张局势反而加剧了，所以感到担心。总之，外务省担心朝鲜半岛上的南北对立会对日本的安全与和平造成影响。

显示原版>>

Previous:米德尔顿评论：《前景早已不利于南越：人力武器均感不足》

Next:共同社报道：《韩国充满一触即发的危机气氛，进一步加强临战体制》


共同社述评：《苏立即开展外交攻势，驰电柬并提供援助》

出版日期:1975.04.21
         期次:5958
         版次:3
         栏目:\[第三版]
眉题:苏头目电报给柬领导人宣传苏“一贯支持”柬爱国者
文章正文:
【塔斯社莫斯科四月十八日电】题：苏联领导人给柬埔寨领导人的贺电
苏联领导人贺电的全文如下：柬埔寨国家元首、柬埔
寨民族统一阵线主席诺罗敦·西哈努克亲王柬埔寨民族统一阵线中
央政治局主席、柬埔
寨王国民族团结政府
首相宾努亲王柬埔寨民族统一阵线中
央政治局委员、柬埔
寨副首相、柬埔寨民
族解放人民武装力量
总司令乔森潘
在柬埔寨首都金边获得解放这一辉煌胜利之际，我们代表苏共中央、苏联最高苏维埃主席团、苏联政府和全体苏联人民，向你们，并通过你们向柬埔寨人民致以热烈的祝贺。柬埔寨爱国力量在柬埔寨民族统一阵线及王国民族团结政府的领导下取得的这一胜利，使全体苏联人感到十分欣慰。这标志着柬埔寨人民正义事业取得彻底胜利的道路上的一个重要阶段。
苏联忠于国际主义原则和声援为民族解放而斗争的人民的原则，一贯支持柬埔寨爱国者、柬埔寨民族统一阵线和王国民族团结政府。苏联今后仍将发展我们两国间的友好和卓有成效合作的传统关系，支持柬埔寨人民为建设一个和平、独立、中立、民主和繁荣的柬埔寨而作的努力。
列·勃列日涅夫
尼·波德戈尔内
阿·柯西金一九七五年四月十八日
于莫斯科克里姆林宫
【塔斯社莫斯科四月十八日电】苏联政府本着支持柬埔寨民族统一阵线和柬埔寨王国民族团结政府的坚定不移的政策，决定给予人道性质的物质援助，最近将把这种援助送给在争取祖国自由独立的解放斗争中取得了光辉胜利的柬埔寨爱国者。
【共同社东京四月十九日电】题：苏联立即展开外交攻势，驰电柬埔寨并提供援助
特派记者冈崎莫斯科十八日电：苏联对由于金边解放而取得了决定性胜利的柬埔寨解放力量已开始加强影响。
据塔斯社报道，苏联十八日由勃列日涅夫总书记和最高苏维埃主席团主席波德戈尔内联名打电报给西哈努克亲王等三位领导人，祝贺金边解放，同时决定提供人道援助。
苏联给柬埔寨解放力量以直接援助，这是第一次。这些措施在苏联来说是异常迅速作出的反应，看来是清算双方迄今并不融洽的关系，设法扩大影响的外交攻势的第一阶段。

显示原版>>

Previous:西苏·纳占巴塞攻击寮方「违反停火」并称万象队丢失了五个据点

Next:法报社论《金边的陷落》


蒋帮中央社报道：严家淦在记者招待会上谈蒋帮内外政策

出版日期:1975.04.21
         期次:5958
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北四月十八日电】严总统就任后，今天下午首次在总统府举行的中外记者会中，答复有关今后国家大政方针的问题时说：我们还是本着原来的政策，在原有的基础上继续努力。
在答复有关国防建设问题时，严总统表示：在国防建设方面，我们一向非常努力，今后要更为加强。
至如何加强中美及其他国际关系：严总统说：与我们有邦交的国家，我们要尽量在各方面来加强政治、经济、文化等关系。对与我国无邦交的国家，我们要以经济、文化以及民间的各种活动，增进彼此间的实质关系。
严总统强调：以前政府的各种施政，均依照总统蒋公定下的大政方针办理，今后我们更要遵循遗嘱的精神，加倍努力，才可以告慰总统蒋公在天之灵。
【中央社台北四月十八日电】严总统今天在总统府记者会中答复问题时说：总统蒋公的遗嘱中，对光复大陆国土有明确的训示，我们全国军民同胞誓遵遗训，完成中兴复国大业
。
他说：过去二十六年来，中共曾一再以军事攻击、政治渗透、颠覆等各种伎俩，图谋夺取台湾，由于我们本身力量的坚强、壮大，中共阴谋始终未能得逞。今后中共仍然会继续利用各种方式进行骚扰，我们随时提高警觉，自强不息，他们的梦想绝不可能实现。
答复有关东南亚的局势问题时，严总统表示：无论那个区域，假如有共党的侵略，整个地区都要遭池鱼之殃。
但中华民国有充分的准备，而且自强不息，所以一定能屹立不摇。
他并说：在亚洲任何地区发生的事故，一定和亚洲，以至亚太地区，都有密切的关系。近十余年来亚洲地区多数国家的所以能获得安定及进步，主要是由于美国在亚洲的存在。多年来，美国在亚洲地区所作的努力与牺牲，已获得绝大多数亚洲人民的感佩。
严总统答复日本《产经新闻》记者问题说：
中华民国对日本的政策，今后还是一本总统蒋公过去的昭示。至于促进中日关系应努力的方向，有赖于双方的合作与共同努力。
谈到美国的承诺时，他说，美方曾一再重申其对中华民国所作的协防承诺，我们对此没有任何怀疑。

显示原版>>

Previous:《中国的新艺术：代替文字的图画》

Next:法新社报道：严家淦谈王秉钺等人去台问题


杰克逊说应迅速采取行动从南越撤出美国人

出版日期:1975.04.21
         期次:5958
         版次:3
         栏目:\[第三版]
副题:合众社报道美驻西贡“使馆”开始烧文件
文章正文:
【美联社华盛顿四月十八日电】参议员亨利·杰克逊（华盛顿州民主党人）今天说，“为了把美国人撤出”南越“有必要使用什么力量”美国就应当“使用什么力量。”
但是杰克逊说，他将反对使用美国军队来撤出南越人。
杰克逊在一次电视谈话（哥伦比亚广播公司的《上午新闻》节目）中说，使用美军撤退南越人将需要进行“一场大规模的地面、空中和海上的军事行动，而我认为此刻不可能采取这种行动”。
杰克逊说，应当赶快把美国人撤出南越，他指责美国大使格雷厄姆·马丁迟迟不采取这一行动。
这位参议员说：“没有理由让六千名美国人带着家属呆在那里。所有的家属早就应当离开那里了。”
杰克逊说：“坦白地说，问题出在大使身上。有消息说，他放慢了”把美国人撤离那个国家的工作。
杰克逊还说：“阮文绍政府在南越的日子显然快要完了。”
有人问杰克逊，他认为阮文绍政府还会维持多久。他说：“随便哪一天都可能发生任何事情。”
他说：“所有的美国人以及一定数目的南越人必须离开。”
他还说，由于南越局势日益恶化，撤退的工作必须迅速进行。
他说，如果西贡郊区的新山一机场陷落，撤退工作将会成为一种涉及到在空中掩护之下出动美国直升飞机的非常危险的行动。杰克逊说，他认为，新山一失陷给共产党人是一种实际存在的可能性。
他说：“时间是非常、非常有限的。”他还说，由于共产党人控制了海岸，要用船只撤出大批的南越人，可能已经是为时太迟了。
【合众国际社西贡四月十八日电】美国大使馆人士说，已经着手加紧撤退“不重要的”人员的美国大使馆今天开始烧毁“不重要的”文件。
这些人士说，烧毁的文件不包括密码本和其它非常重要的情报，而是他们认为对使馆的业务来讲再也不重要的机密文件。
今天早些时候，美国和南越的官员开始执行一项新计划，目的在于简化越南的繁文缛节并加速撤退估计有三千名美国人和他们的越南籍的家属。

显示原版>>

Previous:外电报道：柬大部分地区伪军已向解放军投降

Next:西苏·纳占巴塞攻击寮方「违反停火」并称万象队丢失了五个据点


美报评苏修中央全会关于对外政策的决议

出版日期:1975.04.21
         期次:5958
         版次:2
         栏目:\[第二版]
副题:说一年来克里姆林宫同白宫的意见分歧多于一致
文章正文:
【本刊讯】美国《华盛顿邮报》四月十七日刊登一篇述评，摘要如下：
今天，苏联共产党在一篇重要的外交政策声明中，以及通过把勃列日涅夫的劲敌、前秘密警察头子谢列平驱逐出政治局，重申了对总书记勃列日涅夫缓和政策的支持。
然而，这篇声明表现出对“和平的敌人的阴谋”更加感到不安了。声明赞扬了勃列日涅夫同西方国家改善关系方面所取得的成功，并说“帝国主义的冷战正在遭到失败”。
随时都能察觉苏联共产党所奉行的主义的最微小变化的外交分析家和苏联人士说，这次赞成缓和的整个调门似乎没有先前类似的文件的调门那么响亮，这可能反映了苏联在贸易问题上以及在中东和印度支那问题上对美国感到的不快。
一年来，克里姆林宫同美国国会或者白宫的意见分歧多于一致。在这一年中，苏联人一直保持了赞成同美国改善关系的总的立场。
但所遭到的其他若干挫折——一九七二年贸易协定的破产，就什么是谋求中东和平的最好办法发生的争执——可能会使这里对同美国的缓和可能达到何等程度表示怀疑。
分析家说，今天的声明中有好几点表明了苏联对美国政策的方针感到关注。
声明说：“战争势力、反动势力和侵略势力没有放弃破坏当代世界发生的积极进程的企图。”“他们正在加紧军备竞赛，反对消除现存的国际危机，企图以对别国内部事务的粗暴干涉来阻挠各国人民争取自由和民主的斗争，来破坏和平共处政策的威信。”
某些这种批评看来是针对美国国会的，比方说，美国国会曾把苏联少数民族的移居同给予贸易利益联系在一起。这些批评的其他部分是针对美国政府的，尤其是针对美国要求对越南提供军事援助这一点的。

显示原版>>

Previous:北约组织决定将春季例会改为政府首脑会议

Next:美刊文章：《俄国-----在缓和方面突然“沉默的伙伴”》


美刊文章：《俄国-----在缓和方面突然“沉默的伙伴”》

出版日期:1975.04.21
         期次:5958
         版次:2
         栏目:\[第二版]
文章正文:
说当西方陷于麻烦之中或沉溺于愚蠢行动时，苏不再用言行给他们敲警钟，而是保持沉默并继续不断增加军事开支
【本刊讯】美国《美国新闻与世界报道》四月十四日一期刊登一篇文章，标题是《俄国——在缓和方面的一个突然“沉默的伙伴”》，摘要如下：
（原编者按：莫斯科学会了一种使美国的日子更加难过的经验。下面是本刊副总编约·弗罗姆的一篇评论。）
就象福尔摩斯侦探小说中不吠的狗一样，今天苏联的行为的引人注意的情况是克里姆林宫的沉默。
当俄国领导人有话要对世界其他地区的人讲时，那也是特别有节制的，没有大吹大擂的口气。与半个多世纪以来苏联通常行为相比，这是一个根本的转变。这是一个对美国及其盟国来说有深远重要性的变化。
过去，俄国人给美国及其伙伴提供了一个自动的安全信号。当盟国倾向于高枕无忧或忽视它们的安全问题时，可以指望苏联领导人将会做一些或讲一些唤起西方注意它们的危险的事情。现在怎么样呢？苏联领导人学到了一个有深远意义的经验：当西方陷于麻烦之中或沉溺于愚蠢行动的时候，不要用言辞或者行动给他们敲响警钟。
克里姆林宫的行为的这一改变表明，俄国人与美国人截然不同，他们已经掌握了处理国际关系的一个重要之点：成功地进行新的缓和斗争所要求的成熟、精明和技巧比过去搞的冷战斗争不知要大多少倍。在冷战时期苏联人从未被推崇为高度成熟的人。但是他们目前的表现说明，他们已掌握了这种新的斗争。
在整个西方世界，他们成功地培植了一种松懈的气氛，培植了这样一种感觉，好象军事力量、联盟和国际问题都是次要的了，可以放在次要地位了。国内的严格控制。与此同时，苏联领导人小心翼翼地把他们自己的国家隔绝开来，以免蒙受缓和所起的使人虚弱的影响。实际军事开支继续不断增加。俄国对它的东欧帝国的控制没有丝毫放松的迹象。苏联领导人还毫不迟疑地把经济援助和武器源源不断地投入世界各地，他们希望获得利益的地方——例如象叙利亚和伊拉克这样的地方。
相比之下，美国在执行缓和战略方面没能表现出任何了不起的才能。
在冷战年代，美国领导人发现，执行有效的防务和对外政策是比较简单的。除了偶然的不乐意之外，美国人民是愿意承担维持巨大的军事优势的负担的。而且不论共产党俄国试图在哪里突破，美国的反应总是直接的而且是有效的。受骗睡大觉吗？在超级大国斗争的新阶段，美国发现自己在竞争中处于明显的不利地位。现在没有任何可以使西方团结起来的苏联进行侵略的明显威胁，甚至没有来自克里姆林宫的刺耳的或尖刻的言论。在没有这种刺激力量的情况下，美国人（及其盟友）越来越不愿意承担沉重的防务负担和设法支撑非共产党世界的安全了。在美国，这种情绪由于人们对经济危机的关切以及越南战争和水门事件的事后影响而变得更加强烈了。

显示原版>>

Previous:美报评苏修中央全会关于对外政策的决议

Next:勃列日涅夫下月初访捷


米德尔顿评论：《前景早已不利于南越：人力武器均感不足》

出版日期:1975.04.21
         期次:5958
         版次:1
         栏目:\[头版]
副题:路透社说在西贡「大难快要临头的感觉日益强烈」
文章正文:
【本刊讯】美国《纽约时报》四月十八日刊登米德尔顿的一篇评论，题目是《前景早已不利于南越：人力武器均感不足》，摘要如下：
经过四个多星期的战斗之后，美国军方人士认为越南战争已经进入了最后阶段，看来西贡能够避免陷于失败的可能性是很小的。
他们认为，正在逼近这个首都的北越军队一直保持着他们三月中旬在邦美蜀夺得的战术上的主动权，南越人没有可以扭转局势的兵力和武器。
西贡地区的南越作战部队在保卫春禄的激烈战斗中一直保持着高昂的士气，可是这些人士认为，一旦他们知道美国人要走和大概不能及时得到弹药的时候，士气就会垮下来。
这些军事分析家承认，光是武器不能解决问题。两周来，西贡需要的是训练有素的作战部队。虽然南越的国防部和五角大楼都强调西贡和湄公河三角洲地区有十万自卫队，可是有经验的军官们认为这支力量是挡不住共产党的久经锻炼的部队的。
最后只能靠四万八千人到五万人的正规军队来保卫面积很广的西贡地区。其中有些部队已经遭受了严重的伤亡，而且他们全都缺乏武器。除此之外，他们也不能指望从目前处于残缺不全状况的空军那里得到有效的支持。
针对这样一支守军，北越人已经集中了十个到十二个师，即十万到十二万人。据估计，其中进行过激烈战斗的还不到一半人，因此他们比疲惫不堪的南越人具有更大的锐气，而且大概也更有信心。他们的装备也要好一些。
同时，北越在武器方面的优越程度提高了。
军方分析家们说，河内的战术将是谋求在这个城市外面摧毁西贡剩下的军队，期望在这之后将是投降。一位人士评论说，如果这些战术成功了，“整个形势的发展将是非常快的”，他还说：“如果正规军在郊区的战斗中被击溃，将在几小时之内而不是几天之内出现垮台局面。”
【路透社西贡四月十九日电】随着越南战争进入最后阶段，一向暗淡的谈判解决的前景现在变得更加渺茫了。
共军已经夺取了这个国家的三分之二以上的地方，看来他们没有什么理由要去操谈判这个心而不向西贡进逼。不管对西贡发动进攻是早还是晚，看来结果必然是共产党方面取得胜利。
西贡的生活大体上同往常一样，但是大难快要临头的感觉日益强烈。

显示原版>>

Previous:外电评金日成主席访华

Next:共同社报道《外务省人士警惕紧张局势加剧，注意中朝会谈的结果》


南越解放军解放藩切并炮击边和机场使这个伪空军基地停止一切飞行

出版日期:1975.04.21
         期次:5958
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡四月十九日电】军方人士说，共军显然在昨晚攻占了西贡政府在中部沿海地区的最后一个被围的孤立据点，它是被共军攻占的第十九个省会。北越和越共最近攻占的地方是西贡以东一百英里、平顺省的省会藩切。这些人士说，以坦克为先导的步兵昨晚深夜对藩切发起了猛烈进攻，午夜前不久无线电联系中断了。
失去通讯联系通常说明一个阵地的被攻占或被放弃。
【时事社东京四月十九日电】题：藩切陷落
西贡十九日电：现正逼近西贡首都圈的民族解放阵线十八日控制了西贡东北约一百五十公里的位于东海岸上的平顺省省会藩切。它还在湄公河三角洲地区和四号公路沿线展开了积极的活动。
据政府军人士十九日说，解放阵线部队十八日下午九时许在几辆坦克的配合下攻进藩切市，十时许，该市已经完全被解放阵线控制。
【合众国际社西贡四月十六日电】军方人士说，共军今天用重型火箭和远程大炮袭击南越的重要空军基地，使这个基地停止了一切飞行。这些人士说，三十多发一百二十二毫米的火箭和一百三十毫米的大炮炮弹袭击西贡东北十四英里的边和基地和政府第三军区司令部。
【路透社曼谷四月十九日电】南越的共军突击队袭击了西贡的边缘地区，同时，共军的大部队显然已经绕过战火纷飞的政府军控制城市春禄，向离西贡只有二十八公里的边和前进，大炮可以从边和打到首都。

显示原版>>

Previous:保解除伊利耶夫部长会议副主席和国家计委主席的职务

Next:外电报道：柬大部分地区伪军已向解放军投降


外电报道：柬大部分地区伪军已向解放军投降

出版日期:1975.04.21
         期次:5958
         版次:3
         栏目:\[第三版]
副题:柬王国政府发言人说解放后的金边一切平静
文章正文:
【美联社曼谷四月十九日电】曼谷收听到的红色高棉电台的广播暗示，柬埔寨一些省仍在继续战斗。但是，这里可靠的军方人士说，大部分省城和省分都在向红色高棉投降。
这些人士说，海港城市磅逊仍在坚守；该省省长莫克林将军说，他不会投降。但是，他的处境是没有希望了；观察家们认为，他将乘公海上的海军舰艇逃跑。
本社一位记者看到了柬泰边界的柬埔寨一侧的波贝城飘扬着白旗。边境上的泰国官员们对他说，红色高棉军十七日进入了这座挤满了难民的城镇。
【法新社曼谷四月十八日电】数以百计的红色高棉叛乱分子（其中大部分没有穿军装和不携带武器）今天乘着大轿车、卡车和拖拉机拖车，穿过欢呼的人群进入柬埔寨的边境上的波贝镇。
几小时以前，政府军缴了械，举着白旗，一枪未发就放弃了这个熙熙攘攘的市镇。
在现场的记者说，满脸笑容的叛乱分子走下汽车同柬埔寨同胞握手，简直是一派节日气氛。
【德新社北京四月十八日电】柬埔寨王国政府一位发言人今天断然否认法国通讯社报道的下列消息：金边老百姓由于害怕即将发生进攻而正在源源不断离开那里。发言人说，柬埔寨首都一切平静，人民认为他们已获得解放。
【路透社北京四月十九日电】西哈努克亲王的柬埔寨王国民族团结政府的发言人今天说，红色高棉叛乱分子正在尽最大努力重新组织金边的生活，同时他否认了关于该市的人已经疏散的消息。他说，这些消息不真实，是旨在损害前天占领了首都的红色高棉的信誉的。

显示原版>>

Previous:南越解放军解放藩切并炮击边和机场使这个伪空军基地停止一切飞行

Next:杰克逊说应迅速采取行动从南越撤出美国人


外电评金日成主席访华

出版日期:1975.04.21
         期次:5958
         版次:1
         栏目:\[头版]
文章正文:
【安莎社北京四月十八日电】今天这里有十万人给予北朝鲜主席金日成以盛大欢迎。
这里的外交界人士认为，金紧接着美国撤出柬埔寨以后来访，其时间选择并不是偶然的。
这两件大事发生在同时，可能是联系在这里隆重庆祝得到北朝鲜大量援助的柬埔寨抵抗力量的胜利而安排的。
人们还联系平壤和北京两个共产党和两国政府之间双边关系的逐步发展来看待这次访问。
今天的《人民日报》社论中一句关键性的话强调说，北朝鲜政府和人民“坚决反对帝国主义和现代修正主义”。现代修正主义一词显然是指苏联的政策。
【共同社东京四月十九日电】记者伊藤北京十八日电：朝鲜民主主义人民共和国主席金日成，于十八日晚在北京人民大会堂举行的欢迎宴会上的讲话中说，这次访华的目的是“就当前国际形势的发展交换意见，以便适应形势发展的急剧变化”。
同时，这位主席讲话的后半部分，在谈到“朝鲜祖国统一的斗争是世界性的反帝斗争和民族解放斗争重要的一环”的意义之后说，朝鲜南部正在强化对人民的法西斯镇压和加强对北方的战争准备。
这也是警告当美国在印度支那明显败退的现在，亚洲下一个民族解放斗争的焦点是朝鲜半岛，“形势有可能发生急剧的变化”。
【共同社东京四月十九日电】题：下一个矛盾爆发点是朝鲜，金主席发表激烈演说
北京十八日电：金日成主席十八日晚在北京的人民大会堂举行的欢迎宴会上，发表了激烈的演说，暗示在美国在印度支那遭到明显的失败并且后退了的今天，朝鲜很可能成为下一个矛盾的爆发点。
据认为，金主席的这一强硬的调子表明了这样一种意图：乘解放力量在印度支那取得胜利，美国的威信显著下降的机会，以同美国形成鲜明对照而在第三世界威信日益提高的中国的全面支持为后盾，要求美国撤出南朝鲜，以图在朝鲜问题上掌握主导权
。
【美联社东京四月十八日电】（记者：罗德里克）在亚洲的共产党人之中，金日成的好战性是最直言不讳的。因此，汉城和华盛顿对他自从一九六一年以来对中国进行的第一次访问感到很紧张是情有可原的。
对金日成来说，印度支那的例子一定是具有吸引力的。他看到柬埔寨和南越的大部分地区经过几十年的作战后落入共军手中。
在分析金日成的意图时，华盛顿和汉城无疑都注意到金的访华代表团里有军队总参谋长和空军司令。
陪同他出访的还有贸易部长和对外经济事务部长。香港《快报》的评论
【本刊讯】香港《快报》四月十九日发表一篇题为《金日成访问中共——朝鲜半岛会平静下去吗？》的评论，摘要如下：
正在高棉完蛋，西贡危急之际，金日成率领大阵容的党政军代表团于十七日前赴北平访问。我们所特别重视者，是金日成选择了这个时间访问北平，这显然和当前中南半岛局势有着密切的关系。
金日成之访问北平，无疑具有重大的政治意义，也无疑对南韩具有严重性的威胁。朴正熙总统的警告，绝不会是多余的。
朴氏也看到美国此际对待高棉和南越的事实，而认定对美国“太过依赖”的危险。这一点，金日成他们也看得十分清楚，一方面，今日的美国，已不是一九五○年参加韩战时期的美国。另一方面，今日的中共，比之一九五○年十月参加韩战时期的中共为强大。在今日形势下，亚洲地区的共党，将都受到鼓励而狡然思逞，朝鲜半岛，自不会平静无事，金日成之赴北平，更不是寻常往来。

显示原版>>

Next:米德尔顿评论：《前景早已不利于南越：人力武器均感不足》


西苏·纳占巴塞攻击寮方「违反停火」并称万象队丢失了五个据点

出版日期:1975.04.21
         期次:5958
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社万象四月十八日电】国防部长西苏·纳占巴塞今天说，右派部队和有北越部队支持的亲共的巴特寮部队之间在老挝的三个地点爆发了战斗。
西苏·纳占巴塞在记者招待会上说，战斗是在十四日万象以北约一百英里的地方开始的，那天共军攻占了政府军的五个据点。这位右派的国防部长还说，在老挝南部和中部另外两个地方也有战斗。
这位国防部长说，战斗发生在连接万象和琅勃拉邦的十三号公路以东约六英里山区政府控制的富宋镇和木朗章镇附近。共军使用大炮、火箭和迫击炮，两天内就攻占了这个地区的五个政府军据点，打死政府军两人。
他说，沙湾拿吉以东和巴色以南还在进行战斗。
【法新社万象四月十八日电】国防大臣西苏·纳占巴塞今天强烈攻击“巴特寮和北越人在这个国家正在准备庆祝老挝新年的时候的违反停火事件”。
然而他又说，“他认为巴特寮并不打算在老挝恢复大规模的敌对行动，但是他们由于受到南越共产党的胜利和柬埔寨红色高棉的胜利的鼓舞而增加了挑衅、骚扰和摩擦行动的”。

显示原版>>

Previous:杰克逊说应迅速采取行动从南越撤出美国人

Next:共同社述评：《苏立即开展外交攻势，驰电柬并提供援助》


在港特赦释放人员加紧办里去台事宜

出版日期:1975.04.21
         期次:5958
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》四月十七日报道：
十名特赦释放人员，昨日仍加紧办理回台探亲访旧事宜。
昨日上下午，他们都分别忙于接触来访亲友或旧部属，其中有些还出外访友和购买东西。
昨日上午，王云沛有一旧部去兰宫找他，一见面，他就轻声说：“有人说，你们被人包围了，想和你一起吃饭也不行了？”王云沛立刻回答他：“别相信那些乱说，我现在就同你出外吃饭去。”于是两人便出酒店外边吃饭去。
一位特赦释放人员说：“回台湾是我个人的选择。我是个军人，刺刀都不怕，有谁可以包围我们？说我们被包围，简直是胡说八道。”另一位特赦释放人员这样说：“台湾方面为什么不正式和我们接触？如果你们怕我们被包围，何不打电话约我们到你们的地方去面对面谈？”
【美联社香港四月十七日电】到达香港的十名前国民党军官已经收到了他们在台湾的家属的来信，可能很快就能去台北了。这是前少将蔡省三今天说的。蔡省三说至少有四个人收到了信。蔡省三说，十个人里谁都没有到总部设在台湾的中国大陆难民救济协会香港分会去申请台湾的入境签证，因为“我们不是难民。我们是被俘的国民党军官。”他说，所有这十个军官都自己在想办法去台湾。

显示原版>>

Previous:法新社报道：严家淦谈王秉钺等人去台问题


《澳门日报》驻港记者报道：《对台湾刁难十获释人员回台国民党在港军政人员表遗憾》

出版日期:1975.04.22
         期次:5959
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】澳门《澳门日报》四月十七日刊登该报驻香港记者的一篇报道，题目是《对台湾刁难十获释人员回台国民党在港军政人员表遗憾》，摘要如下：
被释放人员王秉钺等一行十人抵港后，连日来，在香港各界人士中，特别是在旧国民党军政人员内，引起了很大的震动，他们对于共产党宽待俘虏、言出必行的政策十分称道。一位与台湾关系密切的学者说，人大常委会决定特赦释放全部在押战犯时宣布：愿意回台湾的，可以回台湾，发足路费，提供方便。起初我不大相信，同几位朋友谈起时，他们也不相信，大家认为这仅仅是姿态，说说而已。谁知没过几天，王秉钺等十人经港回台的新闻就发表了。当王秉钺等人到港的新闻在电视、报章刊登、播映出来时，我们很感动，觉得中国共产党的政策真了不起，以真理去服人，以事实去服人。即使对待战犯亦不例外。
一位曾在台湾大学攻读的教师说，获释的十人到港后，一直很留意他们在报章上发表的谈话。起初我很不明白，这十个人何来那么大的胆子，敢于提出回台湾的要求，难道他们不怕人民政府将他再度扣押起来吗？看了王秉钺等人的谈话才明白，原来二十多年的事实早已使他们了解，共产党的话是说到做到的。毛主席的优待俘虏，不杀不辱，旨在改造的政策是一贯的，这项政策使人钦慕。
在港的原国民党军政人员对于王秉钺等人经港回台一事尤其感到关切。一位黄埔军校的同学这样说，他从报章上看到共产党特赦战犯及让他们来去自由的消息时，心中不大相信，认为特赦已经了不起，让他们回台不可能吧？他说，现在十个人是来了，这真是一件意料之外的事。
在港的国民党军政人员对王秉钺等人回台探亲的心愿表示十分同情。一位前国民党官员说，将心比心，象我们这样六、七十岁的老人，又那么多年未见过自己的妻儿亲友，想和亲人会会面，同故友叙叙旧，这是人之常情。即使关山阻隔，来往不便也难以阻挡这种心愿。有些人对他们探亲的愿望故意曲解，显然十分无聊。这些过去为国民党卖命大半生的国民党在港人员，一方面为昔日将领的获释来港回台感高兴，另方面对台湾当局屡屡未对这十人回台事项作出明确表示大表遗憾。尤其不满的，就是台湾方面放出空气，要这十人以难民身份前往台湾，还要办这样那样的手续。他们说这真是无理得很。他们说，共产党不怕让这十个人回台，倒是这十人的昔日同僚亦即今天台湾的当政者却害怕他们这十个人回台。他们说，这批人为国民党卖命了一辈子，却被称为难民，竟然拖延他们回台的要求，台湾何以能服人呢？！
一位前国民党高级将领说，左派报章宣布特赦释放全部战犯并准许来去自由的消息时，此间的国民党代言人就表示什么“一定欢迎”，“即刻欢迎”……，言犹在耳，待王秉钺等人来港后，他却禁若寒蝉，不再哼声，这是什么意思呢？这说明他们爱讲假话。起初他们不相信共产党会放人，故此把话说得很动听。待到真正放人后，便原形毕露了。
一位在港前国民党将领说，他现在住在国民党所谓反共基地的调景岭。据他所知，现住调景岭的旧国民党军政人员，对这批昔日将领来港事议论纷纷，大家都说：对台湾的态度十分心寒。他说，现在这十位昔日将领被送出来了，这批人不但替国民党卖命半生，而且还为国民党被关了二十五年，要不是共产党的宽大政策，这批人早就被枪毙了。台湾对这些人怎能如此无情义？他要求台湾迅速欢迎他们回来。

显示原版>>

Previous:香港《天天日报》评论《中共把马放到台湾来》


《纽约时报》文章：《莫斯科预料不会进攻西贡》

出版日期:1975.04.22
         期次:5959
         版次:1
         栏目:\[头版]
副题:说苏“倾向于政治解决”南越问题以便能充当掮客
文章正文:
【本刊讯】美国《纽约时报》四月十九日刊登该报记者雷恩发自莫斯科的专稿，题为《莫斯科预料不会进攻西贡》，摘要如下：
对南越战斗进行分析的苏联外交官员们告诉这里地位很高的一些人士说，他们预料共产党军队不会企图在目前的攻势中拿下西贡并赢得战争。
据俄国人士提供的消息说，这些外交官员是从同北越和越共官员们的谈话，以及从他们自己的来自河内的报告中得出这些结论的。北京给予了更多的支持今天，克里姆林宫就柬埔寨首都昨日获得“解放”向西哈努克亲王和胜利的柬埔寨武装力量致以“热烈的祝贺”。
莫斯科只是在上月才关闭朗诺政府驻这里的大使馆。它现在似乎急于要提高它在前柬埔寨叛乱分子的心目中的地位，这些叛乱分子五年来从北京得到了更多的显而易见的支持。
关于是否攻打西贡的这个结论，看来在本周早些时候就表示了出来，随着从那个时候以来的战斗的进展，这个结论可能已经过时了。莫斯科倾向于政治解决，这样它可以代表共产党人的利益而充当掮客，也可以部分地抵销中国的影响。
这些人士说，苏联外交官员们觉得，由于两种原因，越南共产党人在现时可能不会全力以赴地夺取胜利。
首先，据说越南共产党人觉得，他们要打垮竭力保卫西贡的、装备相当精良的一支现代化军队是会有困难的，特别是共产党人自己的战线拉得太长了。其次，据说北越人曾告诉苏联官员们，为了应付他们已经占领的地方的各种问题，他们的人力物力已十分紧张。这些人士说，北越人曾表示未料想到他们竟能如此迅速地进入南越北部和中部地区。据说北越人正在想办法向南方运送食品和物资，以照顾在目前攻势中夺占的地方留下来的大批居民。
只要阮文绍总统继续掌权，进行政治谈判的可能性就被排除。不再预言胜利通常支持河内关于这场战争的说法的苏联报刊并不预言越南共产党人会立即取得胜利，在谈到美国时看来也是小心谨慎的，只强调美国人民反对进一步卷入越南

显示原版>>

Previous:萨达特接见驻美大使

Next:福特在“美国革命二百周年”纪念会上讲话


《赞比亚时报》评卡翁达同福特会晤

出版日期:1975.04.22
         期次:5959
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《赞比亚时报》四月十九日就卡翁达访美发表评论说：
这次会晤——并非英联邦会议——无疑地是卡翁达总统非寻常的旅行的主要部分。
这次会晤所以非常重要，是因为在这个时候，没有任何重大事件能够比它更能为美国政府对南部非洲的政策提供一个转折点。
美国是个大国并在赞比亚有投资。我们不能无视这样的现实情况，即它是一个超级大国。我们必须时时同他们研究事情。

显示原版>>

Previous:卡翁达访美并同福特、基辛格会晤

Next:法新社报道隆波烈被俘经过


比利时报纸评论《金边的教训》

出版日期:1975.04.22
         期次:5959
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】比利时《自由比利时报》四月十八日发表一篇评论，题目是《金边的教训》，摘要如下：
金边的陷落肯定了由亲共产党部队夺取政权，它表明在印度支那这个半岛其他地方的动乱即将开始。历史正在把这半岛带向一种新的命运。
这样，东南亚正在摆脱美国的影响，这使华盛顿漠不关心，同时引起莫斯科的不安，而北京却取得了外交上的一项辉煌的胜利。美国的西方盟国——尤其是欧洲——并不是最不考虑这一变化的国家，它们在寻找这种变化的深刻原因，设想这种变化的长期后果。
金边和西贡政权失败的原因是显而易见的：美国想要搞得太好了，但却引出了最坏的事情。
放弃印度支那半岛，毕竟只是大国之间缓和的必然结果。
美国的西方盟国今天受到了这些事件的相当大的打击。美国的保护伞在印度支那收起来了，它是否有朝一日也在欧洲收起来呢？
如果放弃东南亚的原因是大国之间的缓和，这种缓和本身是建立在雅尔塔协定划定的边界不可改动之上的，那么这种担心看来是不能成立的。换句话说，只要欧洲不可避免地仍然置于美国保护之下，华盛顿就可以放弃柬埔寨和南越。
虽然这种分析是正确的——直到现在没有任何东西证明不是正确的——，可是，它也不应该在我们这些国家中引起一种利己主义的宽慰的感觉。毫无疑问，欧洲现在比以往任何时候都可以依靠美国的支持。但这种安全感也不应该使欧洲懒惰，不应该促使欧洲陷入内部无益的争吵。
印度支那事件充分表明，在二十世纪的后半叶，世界权力不再掌握在两大国之手。在国际棋盘上，卒子已经乱了。这是欧洲应该放上自己的卒子的又一理由。

显示原版>>

Previous:美国《华盛顿邮报》报道：《人们认为西贡数周内将陷落》

Next:南越解放军解放平绥省省会咸津


差提猜说他不久将率泰议员代表访华

出版日期:1975.04.22
         期次:5959
         版次:4
         栏目:\[第四版]
副题:泰外交部官员说泰国下月宣布承认中华人民共和国
文章正文:
【本刊讯】曼谷《新中原报》四月十九日报道：
泰国外长差提猜十八日向本报记者宣称，他决定于五月五日之后不久期间内，率领一批议员代表前往中华人民共和国访问，以便尽速争取两国关系正常化。
差提猜向记者说，他所以选定五月五日之后访问中国，是鉴于议会将于五月五日闭会，他和其他的议员代表得以利用议会闭会的时间，前往中国访问。
至于外长决定三度访问中国，除了实现政府在施政方针报告中的若干诺言之外，同时将更快速地争取达成两国间的某些具体化的友好关系。
而更重要的是当前印支的政治形势，特别是有关高棉问题，泰国亟望中华人民共和国方面能出面弥补两国关系上的裂痕，因为衡量当前在国际上的声望地位以及其对高棉关系的密切程度来说，实是含中国而莫属，因此泰国政府乃寄望中华人民共和国能够为泰国与西哈努克亲王领导下的柬埔寨王国民族团结政府争取达成友好关系，以免两国未来在边境以及其他事件上将发生摩擦冲突。
【本刊讯】曼谷《中华日报》四月十九日报道：泰国外交部消息透露：泰国将于五月宣布承认中华人民共和国政府。外交部官员说，对于承认中华人民共和国一事，泰国外交部两个月来已作了准备工作，包括请求警察厅移民局协助进行调查旅居泰国华侨一般情况。这些工作已准备就绪可于下月宣布承认中华人民共和国政府。

显示原版>>

Previous:日本《读卖新闻》消息：《邓副总理强调原则，希望三木首相做出决断》

Next:香港《天天日报》评论《中共把马放到台湾来》


法赫米抵莫斯科并同葛罗米柯会谈

出版日期:1975.04.22
         期次:5959
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科四月十九日电】阿拉伯埃及共和国副总理兼外交部长法赫米今天抵达莫斯科进行正式友好访问。
【塔斯社莫斯科四月十九日电】苏联和埃及两国外交部长葛罗米柯和法赫米今天在莫斯科讨论了苏埃双边关系问题以及某些迫切的国际问题，其中包括有关近东局势问题。
【中东社开罗四月十九日电】应苏共中央邀请，副总理兼外长法赫米率领一个埃及代表团今天离此赴莫斯科，对苏联进行三天访问。法赫米说，他带有萨达特总统给苏领导人的亲笔信。
他在动身前在机场对记者发表声明说，他将抓住这次访问的机会，在埃及和苏联两国和人民的友好关系所产生的坦率的气氛中进行谈判。
他说，这次应苏领导人邀请的访问自然将提供同苏领导人、特别是勃列日涅夫同志和他的朋友葛罗米柯外长进行接触的另一次机会。
问及哪些是在莫斯科讨论的主要议题，法赫米说双边关系和中东危机将在会谈中居主要地位。

显示原版>>

Previous:西德报纸评论《红色的印度支那？》

Next:萨达特接见驻美大使


法新社报道：《卡拉曼利斯到达巴黎》

出版日期:1975.04.22
         期次:5959
         版次:2
         栏目:\[第二版]
副题:卡拉曼利斯同希拉克会谈并就一些问题达成协议
文章正文:
【法新社巴黎四月十六日电】题：卡拉曼利斯到达巴黎
希腊首相康斯坦丁·卡拉曼利斯主要由他的外交部长维齐奥斯陪同于格林威治时间十六点到达奥利机场，对法国进行为期三天的正式访问。
【美联社巴黎四月十八日电】希腊总理卡拉曼利斯今天说，法国已同意完全支持希腊关于成为欧洲共同市场正式成员国的要求。
这个协议是卡拉曼利斯在这里进行两天访问期间达成的。
法国总理希拉克办公厅发表的声明说，两国还同意加强经济和技术合作，法国银行准备向希腊提供巨额贷款。卡拉曼利斯说，法国支持希腊关于从共同市场获得四亿八千万美元贷款的要求。
卡拉曼利斯在记者招待会上说，两国对中东问题的看法一致，并对于在这个地区“取得全面解决的主要基础”有一致意见。他又说，法国“表示理解”希腊在塞浦路斯问题上的立场，并对希腊政府在这个问题上的“温和态度表示赞赏”。
关于印度支那局势，他只说，美国的政策“经历了许多阶段，人们可以说，人们预期到这个最后阶段”。
【法新社巴黎四月十八日电】据消息灵通人士说，正在访问的希腊总理卡拉曼利斯和法国总理雅克·希拉克昨天就塞浦路斯问题举行了“非常全面的”会谈，并且在很大程度上意见一致。
法国认为，必须“在排除使用武力的情况下，在塞浦路斯的独立、主权和领土完整”的基础上达成一项公正而持久的解决办法。这就否定了土耳其想在塞岛造成既成事实的企图。
法国还同意支持希腊想要加入欧洲经济共同体的要求，同时它还说，这是一个必须由所有九个成员国作出决定的问题。
这些人士说，这两位总理和他们的外交部长维齐奥斯和索瓦尼亚格讨论了可能进行的联合经济计划，特别是关于石油勘探和法国可能向希腊出售武器方面的问题，这包括在希腊已向法国定购的四十架“海市蜃楼式”飞机之外，再买一些这种喷气式飞机。
关于文化方面的会谈主要是讨论在雅典设立一所法国高级中学的计划。

显示原版>>

Previous:福特在“美国革命二百周年”纪念会上讲话

Next:在伦敦出版的《珍氏武器年鉴》说：美苏武器竞争一点没有放慢


法新社报道隆波烈被俘经过

出版日期:1975.04.22
         期次:5959
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷四月十九日电】据泰国军事情报机构消息说，柬埔寨前总理隆波烈在金边被一架撤退人员的直升飞机丢下了，四月十七日在一次戏剧性的大搜捕中被红色高棉捉住。
现在不清楚被红色高棉监禁的隆波烈及其家属的命运如何。
情报的这一消息说，隆波烈已登上那架援救直升飞机，这时他看到他家中有几个人穿过草地朝直升飞机跑来。于是他跳下飞机帮助他们登上飞机。
这一消息说，在这个时候，红色高棉冲了上来，直升飞机驾驶员决定飞走，丢下了隆波烈及其家属。
隆波烈是在最后一分钟决定离开金边的，当时他发现国防部门前有几名高级军事人员被红色高棉打死。

显示原版>>

Previous:《赞比亚时报》评卡翁达同福特会晤

Next:前金边傀儡集团驻新、菲、马“大使”表示拥护柬国王民族团结政府


福特在“美国革命二百周年”纪念会上讲话

出版日期:1975.04.22
         期次:5959
         版次:2
         栏目:\[第二版]
文章正文:
呼吁“进行国际合作以应付和平面临的威胁”，要求美国重新建立“团结”，并说“也许国家的团结是一个无法实现的梦想”
【路透社马萨诸塞州康科德四月十九日电】福特总统今天在这里呼吁进行国际合作，以应付和平面临的威胁。
在福特领导美国纪念二百年前美国开始革命的日子的时候，柬埔寨政府的垮台和南越军事局势日益恶化，看来是使他感到焦虑不安的问题。
他在讲话中说，美国已负起了责任，尽管遇到挫折，它是不可能而且也不会退却的。
总统指责河内肆无忌惮地违反越南和平协定。
他说：“世界上有一些人仍然认为，使用武力或以武力相威胁是执行国内和国际政策的主要手段。”
“负责的社会和负责的国家的人民必须尽它们的全部力量来解决和平面临的一切威胁。”
【合众国际社康科德四月十九日电】福特总统今天站在二百年前美国民兵击退英国兵的木桥上，向美国人发出了团结的号召，而警察们则阻挡着试图走到这个具有历史意义的地点的示威者。
扩音器里传出了福特低沉沙哑的声音，他说：“是时候了，应当用医治创伤的手来抚摸美国的心脏——而不是搞分裂和互相责怪。”
在福特讲话时，在康科德河对岸大批观众中聚集着的示威者们曾派出两批大叫大嚷的抗议分子涌向木桥去。
警察使用了棍棒制止住第一批抗议者。他们至少打中了两名示威者，并把另外十几名示威者拖走。第二批抗议者举着一条写着“经济民主”字样的二十英尺长的横幅，试图堵塞住这座桥，但是也被赶回去了。
有些示威者自称是人民二百周年纪念组织的成员，这是一个计划采取其他办法来纪念国家诞生周年纪念日的组织。他们要求采取进一步行动来改善经济和创造就业机会。
在木桥地区估计有七万五千人鼓掌欢迎总统，还有五万人在康科德各街上夹道欢呼，向福特挥手，在有的地方人群纵深十人到十二人。这些人的人数远远超过示威者。
总统说：“各自由国家需要美国，美国需要各自由国家。”
【合众国际社波士顿四月十八日电】福特总统今天开始了美国革命二百周年的全国性的庆祝活动，他说，美国必须重新建立团结以实现国家创始人的“无法实现的梦想”。
福特在一篇准备在从新罕布什尔到达这里时发表的讲话中说：“美国的梦想并没有消逝。只不过是有待于实现而已。”
他在作为总统以来难得发表的这篇哲学讲话中说：“也许国家的团结是一个无法实现的梦想。就象永久的和平一样，这也许将证明是一种永远不会休止的探索的目的。”
福特的助理人员说，总统计划使这篇讲话不仅是为了纪念十三个殖民地反抗英国统治的二百周年，而且还是为了发动一个在经济危机以及美国十年来对印度支那政策垮台的时候可以使美国人团结起来的宣传运动。

显示原版>>

Previous:《纽约时报》文章：《莫斯科预料不会进攻西贡》

Next:法新社报道：《卡拉曼利斯到达巴黎》


卡翁达访美并同福特、基辛格会晤

出版日期:1975.04.22
         期次:5959
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿四月十八日电】东非国家赞比亚的总统卡翁达今天抵达这里，向福特总统介绍他为了使白人统治的非洲南部实行和平改革而作的努力。
卡翁达对这里进行的是一次私人访问，但是将有一次正式访问的大部份礼仪上的安排。他正在去参加英联邦国家在牙买加举行的会议的途中，他要求在途中对这里进行访问。
【美联社华盛顿四月十九日电】福特总统今天下午同赞比亚总统卡翁达举行了一小时会晤，并在今天晚上为这位前来访问的非洲领导人举行国宴。
他们两人在椭圆形办公室会晤时，福特总统重申，美国打算同非洲国家发展更紧密的关系和增进相互的谅解与合作。
白宫的一位发言人说，福特特别感兴趣的是讨论“南部非洲正在发生变化的政治局势和了解卡翁达总统对这种有意义的变化的未来前景的看法”。
最近几个月，卡翁达同南非总理沃斯特会谈过若干次，据信沃斯特能够影响罗得西亚走向以黑人占多数的统治，以及使西南非洲独立，这块广阔的联合国托管地黑非洲人称之为纳米比亚。
【美联社华盛顿四月十九日电】赞比亚总统卡翁达今天同基辛格国务卿会晤，努力使白人统治的非洲南部实现和平转变。这是在卡翁达预定在白宫会见福特总统之前。

显示原版>>

Previous:南越解放军解放平绥省省会咸津

Next:《赞比亚时报》评卡翁达同福特会晤


美国《华盛顿邮报》报道：《人们认为西贡数周内将陷落》

出版日期:1975.04.22
         期次:5959
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》四月十九日刊登该报记者迈克尔·盖勒的一篇报道，标题是《人民认为西贡数周内将陷落》，摘要如下：
在北越的十五个师目前正在西贡三面进入阵地的情况下，美国高级防务问题专家们说，看来有可能将对南越首都及其近郊发动猛烈的广泛袭击。
这里某些官员们认为，即使西贡剩下来的与敌人人数相差悬殊的部队进行英勇战斗，他们最多在三个星期的时间内将被打垮，第二次印度支那战争的最后一仗就此结束。
河内出于某种原因可能决定暂不对这个城市发动一次大规模进攻。但是高级防务问题专家们说，出现这种情况的可能性现在看来不到百分之二十五，现有的一切迹象都表明一次非常猛烈的攻势正在开始。
一位高级官员说，“今后几天内在西贡地区将进行极其猛烈的进攻。这是没有什么可怀疑的。”
另外一位在东南亚工作过多年的感到痛心的官员说，“就要完结了，而且来得很快。”
一个星期以前，在包括西贡和盛产大米的湄公河三角洲的两个军区，越共和北越共有八个师。现在，或者最多在今后一两天内，将有十六个师。
除了北越驻扎在三角洲最大的城市芹苴附近的一个师之外，现在看来都以西贡为攻击目标。正在把一百三十毫米口径的远程大炮调往西贡的新山一机场，使这个机场在这些大炮十七英里射程之内。也正在把防空导弹运入这个地区，以便使河内的炮手们可以击落逃离的飞机，如果大炮本身没有把这个机场封闭的话。
共产党部队是否不久真正要对这个机场发动进攻，这仍然是一个引起相当大的猜测的问题。然而，在首都地区发动猛烈进攻这种显然已经迫在眉睫的情况，现在已促使加快撤走美国人的工作。
迄今为止撤出的速度已引起美国一些议员和政府官员的激烈批评，批评大都针对驻西贡的美国使馆没有设法加速撤出工作。

显示原版>>

Previous:英刊谈苏特权阶层的文章：《追随伊凡诺夫们》

Next:比利时报纸评论《金边的教训》


美九艘航空母舰等驶往南越沿海

出版日期:1975.04.22
         期次:5959
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿四月十九日电】一位五角大楼发言人今天说，美国海军派往越南地区的九艘航空母舰和两栖舰只，自从撤离印支的活动开始以来第一次离开港口驶往海上。
星期五，在九艘舰只中只有两艘在南中国海航行。五角大楼人士说，其他的舰只包括“中途岛号”，“汉科克号”和“冲绳号”直升飞机航空母舰现在已从新加坡、香港和菲律宾的苏比克湾启航。这位发言人不肯说，这些舰只在干什么或者是它们正在驶往那里。
由于美国驻西贡大使马丁自上星期开始把他的电报列入绝密一级，神秘的气氛更为浓厚了。这使能看电报的官员的数目减少了，并限制了对报界泄露的情况。同时国防部人士说，在至少一艘但也可能两艘航空母舰上，喷气战斗机为大型客运直升飞机所代替了。
航空母舰上的改变以及大量舰只的启航使得人们猜测，可能很快要开始从越南进行大规模撤退。然而西贡机场仍然是开放的，这意味着并不马上需要用舰只来进行撤退。
还不清楚，这些舰只只是在海上待命，以便为将来可能发出的命令作好准备，还是它们奉命出航，作为一种转移共产党官员的注意力并使他们迷惑的行动（这是一种在发生危机时偶尔使用的伎俩），还是它们真是开往越南附近的水域。
【法新社华盛顿四月十九日电】国防部今天宣布，美国第七舰队的五艘大型航空母舰将在四十八小时内在南越沿海一带的南中国海巡航。
这将是自从一九七三年一月美国军事行动结束以来，美国海军力量在印度支那海面上的最大规模的集结。
据五角大楼说，参加上个月岘港的引人注目的撤退的四艘两栖舰只在清理和检修以后又在南越沿海附近待命。
在这支给人留下深刻印象的中队上，估计有四千名美国海军陆战队人员，还有携带最复杂的武器的战斗机。

显示原版>>

Previous:外电评柬人民的胜利和印度支那形势

Next:日报文章：《激烈动荡的亚洲形势，雕落了的美国威信》


南越解放军解放平绥省省会咸津

出版日期:1975.04.22
         期次:5959
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡四月二十日电】西贡最高司令部今天说，北越坦克已开始在西贡以东一百二十公里的沿海省城咸津附近集结。
最高司令部说，叛军还进攻了若干政府方面的民团据点。眼下还得不到伤亡情况的消息。
【美联社西贡四月二十日电】战地消息说，北越部队在坦克支援下，今天逼近了西贡以东的另一个省，政府军和平民都在撤退，这看来预示着这个省马上就要失守了。
军事官员们说，由坦克开道的北越部队攻占了守卫平绥省会咸津市的政府军的三个据点。
这支北越军队是在占领了省城藩切之后沿着滨海的一号公路南下的。这些战地消息说，南越的运输机和奇努克式直升飞机空运了数百名政府军回去防守隆平基地——这是西贡以北十二英里的又一个可能遭到攻击的目标。
军方人士说，北越军的十个师驻扎在包括西贡和周围十一个省在内的第三军区和这个军区的周围。
但是，他们说，还没有发现这些师进入阵地准备对西贡发动一场大攻势的迹象。
这些人士说，在向西贡本身发动任何进攻之前，西贡周围都要先发生激战。他们说，如果北越军把他们的全部兵力投入这场攻势的话，西贡最终将失陷。
平绥省将是南越四十四个省中失陷的第二十个省。
【法新社西贡四月十九日电】一位军方人士在这里透露，今天在西贡以东约一百三十公里的平绥省上空发现了两架北越的侦察飞机，北越飞机在西贡地区出现这还是第一次。
这位人士说，这两架飞机是在被包围城市春禄到昨夜丢给共军的港口藩切之间的一号公路上空看到的。他又说，飞机飞走后开来了一批北越坦克。
【合众国际社西贡四月二十一日电】军方人士说，共产党的坦克部队今天控制了第二十个省会，他们冲进了西贡东南偏东七十五英里的防御薄弱的沿海城市咸津。

显示原版>>

Previous:比利时报纸评论《金边的教训》

Next:卡翁达访美并同福特、基辛格会晤


前金边傀儡集团驻新、菲、马“大使”表示拥护柬国王民族团结政府

出版日期:1975.04.22
         期次:5959
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】新加坡《星洲日报》四月十九日刊登一则消息，摘要如下：
前高棉共和国驻新加坡大使冯萨尼十八日下午三时在记者会中称：“随着金边政府于本月十七日上午九时半向柬埔寨民族解放武装部队之投降，高棉共和国驻新加坡大使馆已停止代表朗诺政权，并宣布支持全柬埔寨人民及民族解放部队的胜利。”
冯萨尼在一份声明中称：所有大使馆人员及他本人热烈欢迎高棉人民的胜利、并全力支持当代历史上未有前例的事件。
冯氏在声明中表示他们乃基于下列数点作上述的宣布：
——考虑及一九七○年三月十八日政变之前新加坡共和国与柬埔寨王国之间的友好关系，以及新加坡总理李光耀与西哈努克亲王之间的密切关系。
——考虑及柬埔寨王国民族团结政府最近重申其采取中立及不结盟政策，不要任何外国军事联盟，以及决心不允任何外国军事基地设在其领土。
冯萨尼说，如果金边新政府另委他人出任驻新加坡大使，他将返柬埔寨。
【法新社新加坡四月十八日电】柬埔寨驻新加坡大使冯萨尼说，他昨晚已发电报给在北京的西哈努克亲王，保证对他忠诚，但是到目前为止，他还没有收到任何答复。
【美联社曼谷四月十九日电】柬埔寨驻菲律宾大使李进礼说，他也愿意拥护柬埔寨的红色高棉新政府。
自一九六九年六月以来一直担任驻菲律宾大使的李进礼说，他等待着新政府的指令。
他说：“就我而言，我愿意为新政府服务。”他还说他没有从金边接到指令。“我不知道他们将怎么做”。
【法新社吉隆坡四月十八日电】已被推翻的高棉共和国驻马来西亚大使农金尼和大使馆其他所有三名工作人员今天保证效忠并完全支持新的柬埔寨王国民族团结政府。

显示原版>>

Previous:法新社报道隆波烈被俘经过

Next:日本《读卖新闻》消息：《邓副总理强调原则，希望三木首相做出决断》


日报文章：《激烈动荡的亚洲形势，雕落了的美国威信》

出版日期:1975.04.22
         期次:5959
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》四月十八日发表文章，题为《激烈动荡的亚洲形势，雕落了的美国威信，大国管理的时代告终》，摘要如下：
从世界政治的观点看来，这次印度支那形势的剧变，至少具有三点重大意义：
第一、基辛格的世界战略破产。以美国力量相对的优势为前提，通过与苏联、中国对话，处理一切国际争端的构想，由于继中东和平工作失败，又出现印度支那形势恶化，已经完全碰壁。
第二、今后在亚洲地区中苏对立将越来越深刻。以印度支那形势剧变为契机，美国的亚洲政策明显地达到极限，其结果是东南亚地域的“权力真空”的形象更加深刻。苏联，现在正集中展开积极的政策。
第三、美中越过上海公报的水平相互接近的时期，骤然提早到来。虽然与蒋介石之死并非无关。但是又增加一点是：随着印度支那形势的剧变，美国就此之际已开始认真考虑清理被美国冷战政策所纠缠住的空架子。而且妨碍美国和中国建立正常外交关系的条件几乎不存在。
美国作为世界和平管理人的信誉正急速地扫地。与此同时，通过美苏对话处理解决国际紧张局势和争端的前景越来越暗淡。

显示原版>>

Previous:美九艘航空母舰等驶往南越沿海

Next:西德报纸评论《红色的印度支那？》


日本《读卖新闻》消息：《邓副总理强调原则，希望三木首相做出决断》

出版日期:1975.04.22
         期次:5959
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》四月十七日刊登该报驻北京记者釜井十六日发回的一则消息，题目是《邓副总理强调原则，希望三木首相做出决断》，摘要如下：
邓小平副总理十六日在会见以池田大作为团长的创价学会访华团时就日中和平友好条约的霸权条款问题发表了详细而又大胆的见解。
据池田会长透露的邓副总理关于霸权问题的发言如下：
问：希望您谈一谈中国方面关于日中和平友好条约的想法。
答：反对霸权有两个方面的内容。一个方面是中国和日本都不在亚洲、太平洋地区谋求霸权。中国通过这一条款可以限制中国本身。也就是说，使中国承担起不在亚洲、太平洋地区谋求霸权的义务。
这不仅对亚洲、太平洋各国，而且对日本也不是坏事。日本方面承担起不在亚洲、太平洋地区谋求霸权的义务，从总结第二次世界大战以及近百年的近代历史的立场上来看，是一种好事。从迄今漫长的历史过程来看，日本损坏了在亚洲、太平洋地区的形象。因此，通过在条款中写明反对霸权，日本可以改善同亚洲、太平洋地区各国之间的关系。这是有益的，也是必要的。
反对霸权的另一个内容是，反对任何国家和集团为谋求这一地区的霸权所做的努力。目前的现实情况是，存在着谋求霸权的超级大国。听说有人认为，如果写明了这一条款，可能会损伤某些国家的感情，说穿了，就是指可能损伤美国和苏联的感情。
但是，既然它写进了上海公报和中日联合公报里，那么，即使写进日中和平友好条约里，也与美国没有关系。说穿了，所谓损害别国感情，就是指损害苏联的感情。但是，写明这一条款，至少对归还日本的北方四岛是有利的。苏联的亚洲集体安全体系设想，实际上是服务于苏联的霸权主义的。如果说这样就损害了苏联的感情的话，那么，如何看待这一条款从一九七二年九月起在中日联合公报中就已写明，而且已存在了两年半的这一事实呢？
回国以后，请（向三木首相）转达：我们认为，对三木首相来说，需要的是勇气和决断。
问：必须在正文中写明霸权条款吗？
答：在条文中如何处理，可以进行研究。目前日本政府认为霸权条款前半段是好的，而后半段不好。这种主张是不好的。
【本刊讯】日本《朝日新闻》四月十七日报道邓副总理会见池田大作会长时的讲话，摘要如下：
（问：中国方面对三木首相的评价如何），三木首相是我们的老朋友。他受到来自各种方面的干扰和压力，这一点我们是理解的。如果在三木首相时代，日中联合声明没有前进，反而后退的话，那对首相本身来说，将是一件不幸的事。我们作为朋友衷心地希望三木首相拿出勇气来，做出决断。
（问：假如日本方面坚持不把“霸权条款”写进条约，我认为就不能缔结这一条约……）那样，也没有办法。只好继续进行谈判。中国将坚持原则，并争取在此基础上达成协议，在此之前（中国）将继续做出努力。这是因为存在着指导两国关系的日中联合公报这一大原则。迄今，我尚未听到日本政府废除了这个公报。

显示原版>>

Previous:前金边傀儡集团驻新、菲、马“大使”表示拥护柬国王民族团结政府

Next:差提猜说他不久将率泰议员代表访华


萨达特接见驻美大使

出版日期:1975.04.22
         期次:5959
         版次:1
         栏目:\[头版]
文章正文:
【中东社开罗四月十九日电】萨达特总统今天在这里接见了美国大使艾尔茨。副总统穆巴拉克会见时在座。

显示原版>>

Previous:法赫米抵莫斯科并同葛罗米柯会谈

Next:《纽约时报》文章：《莫斯科预料不会进攻西贡》


外电评柬人民的胜利和印度支那形势

出版日期:1975.04.22
         期次:5959
         版次:1
         栏目:\[头版]
副题:法记者罗曼斯基说柬埔寨的胜利是美国的失败同时是对苏联的打击
文章正文:
【法新社北京四月十七日电】（记者：罗曼斯基）红色高棉叛乱分子，在发生朗诺推翻西哈努克亲王在金边的政权的政变之后五年在柬埔寨所获得的胜利，是中国的一个重大的政治胜利，也是中国总理周恩来本人的胜利。
在柬埔寨产生一个有马克思主义倾向的、但是却小心翼翼地维护其民族主义特性的政权，从长远说可能将会在印度支那造成一种新的形势。
在全世界的其他国家看来，金边的陷落表明了美国信誉的急剧下降，但是在北京，人们认为这也是给“苏联社会帝国主义”打了一记辛辣的耳光。
中国从来没有停止强调过这样一个事实：莫斯科不但没有给西哈努克亲王以什么真正的援助，而且还长期同以朗诺元帅为首的政府保持着外交关系。
周先生在一九七○年三月十九日所下的支持西哈努克亲王这一笔赌注，在当时看来是极大的冒险。但是在政变的次日所下的这笔赌注，已在两方面得到了收获：美国势力在亚洲遭到了一次失败，这一点是肯定的，但同时还使“另一个超级大国”的威信也遭到一次打击。
中国十分担心在它的南面被一些效忠于克里姆林宫的国家所包围，因此这个对“两个霸权”国家所取得的双重胜利，当然会使北京感到满意。

显示原版>>

Next:美九艘航空母舰等驶往南越沿海


西德报纸评论《红色的印度支那？》

出版日期:1975.04.22
         期次:5959
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《法兰克福汇报》四月十八日以《红色的印度支那？》为题，发表一篇评论，摘要如下：
金边的陷落已不再是一个事件，甚至不再是新闻了。红色高棉人直到开进政治上濒于死亡的首都之前，已等了很长很长时间。
无疑，金边的事态发展，不久将允许人们对河内在西贡的意图作出预言。虽然只能是小心地进行猜测。西哈努克亲王还提出了难解之谜。无论如何必须估计到，柬埔寨的情况也会象老挝一样，共产党人将有系统地扩大自己的政治地位。在西贡情况也不会两样，即便是允许它有一个联合政府的过渡阶段也好。

显示原版>>

Previous:日报文章：《激烈动荡的亚洲形势，雕落了的美国威信》

Next:法赫米抵莫斯科并同葛罗米柯会谈


香港《天天日报》评论《中共把马放到台湾来》

出版日期:1975.04.22
         期次:5959
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《天天日报》四月十七日刊登王恩的一则题为《中共把马放到台湾来》的评论，摘要如下：
目前，十位前国民党军政人员已经抵达香港，等待申请入台准证。这可说是中共最猛烈的一次统战攻势，等于把马放到台湾来，看你国民党如何对付。这是国共斗争的一个非常富有戏剧性的情节，谁应付得漂亮，就可以赢取人心。因此，国人对这十名愿意返回台湾的前国民党军政人员的事件非常关切，这也是理所当然的。首先一个问题是，王秉钺等此次回台湾，是否负有特殊任务？笔者认为，他们不会负有任何任务，不过是纯为和家人团聚和朋友叙旧而已。除了蔡省三一个人在台湾没有家人之外，其他九人都有妻子儿女或母亲兄弟姊妹。他们在对记者发表的声明中，也特别强调他们回台的目的是与亲人故旧团聚，而且声称并没有负有甚么任务，这是可以相信的。
从常理来说，他们既然被关了二十五年以上，可见他们还是相当顽固而难以改造的人物，要不是为了适合中共的统战需要，他们可能一辈子也出不了监狱。这样的人物，中共不会给他们重要任务，他们也不愿担任工作，这是可以理解的。至于他们是否在客观上为中共所利用来进行统战，那是后文要说明的另一个问题了。根据这一点，笔者认为，国民党当局应该伸出双手来热烈欢迎。何况，这些人都是被中共俘掳过去，在国法上还应该认作是国民党的干部和袍泽，蔡省三还曾经逃狱三次。一获释放，他们就寻找机会返回台湾，于公于私，都是值得国民党珍惜的。至于这一批人将来到了台湾，经过审查没有问题之后，他们二十五年来的工资，还应该补发，他们的生活，还应该获得照顾，这是激励将来为国为党效忠的一种合理措施，也是争取今日仍留在大陆的国民党人员的一种最好的统战方法。

显示原版>>

Previous:差提猜说他不久将率泰议员代表访华

Next:《澳门日报》驻港记者报道：《对台湾刁难十获释人员回台国民党在港军政人员表遗憾》


英刊谈苏特权阶层的文章：《追随伊凡诺夫们》

出版日期:1975.04.22
         期次:5959
         版次:2
         栏目:\[第二版]
副题:说在苏联贫富悬殊只比英国略略小一些
文章正文:
【本刊讯】英国《经济学家》四月十二日刊登一篇文章，题为《追随伊凡诺夫们》，摘要如下：
勃列日涅夫的薪水有多少，这是严守秘密的。他的所有同志们的薪水有多少，也是严守秘密的。有一些这样的秘密泄漏出来了：国防部长格列奇科挣大约一千二百五十英镑。但是，所有这些情况中最为公开的秘密就是勃列日涅夫、格列奇科和大约二十五万五千名其他俄国人构成了苏联社会的一个上层，其薪水和各种附加福利远远超过普通老百姓。
他们借以获得好处的借口之一就是所谓“第十三个月”或“医院费”。其实这同健康或医院毫无关系，而只是一种红利，对应该得到红利的党官僚支付额外的一个月份的工资。而官员们还可以在一连串的医院、诊疗所和药房里得到优厚的医疗待遇。这些机构是由卫生部的一个专门的部门为高级人物开设的。几千个莫斯科官员还有权领到所谓由克里姆林宫配给的十六到三十二“金卢布”的一笔钱，用这笔钱可以到只有外交官和外汇持有者才进得去的商店里购买货物。这种商店以低廉的价格出售苏联的优质商品或进口的奢侈品。这种商店在中央委员会、部长会议、《真理报》和《消息报》等等这样一些重要部门都设有分店。
苏联的上层还有权得到特别的度假设施：莫斯科郊区的古老的村舍，高加索的别墅，黑海之滨的大饭店或长期租用的国营别墅。在一个住房仍然非常缺乏的国家里，甚至更为重要的是，党官僚机构成员、克格勃人员和企业经理人员不必在等候住房的长长的名单上登记，就可以首先得到头等住房。象登记戏票或飞机票这类小事情，高级官员也是沾光的。他们有权取得保留的票，即常常是为高级人员保留的那一堆票子的一部分。
俄国特权阶级有一个非常不利之处：他们不能用他们的财富进行投资。法律禁止私人拥有包括土地在内的“生产资料”，私人雇佣劳动也是如此。但是，个人可以购买住房和假日别墅，并且能够把住房和别墅各一所传给其子女。他们还可以传下个人财产，包括耐用消费品、家具、小汽车，或者甚至油画，但必须交付百分之十的财产税。遗产税那么低，而存款的利息却只有百分之二到三，这一切大大激使俄国人挣多少钱就花多少钱。
在苏联，贫富悬殊仍然大于东欧的其他任何国家（波兰除外），这种悬殊只比英国的略略小一些。
官方规定的最低工资是四十三英镑，但是许多俄国人挣的钱大大低于这个数字。有三分之一的苏联儿童生活在每月收入低于官方的贫困线——三十一英镑的家庭。苏联消费品的质量仍然很低劣。莫斯科的《文学报》说，苏联生产的靴子和鞋只有百分之零点六是好的，符合俄国自己的质量标准。
质量问题以及官方市场在供应方面存在的问题造成的一个后果是，一个相匹敌的巨大市场的兴起。这就是在国家制度范围内存在的一个私人企业世界，这种企业可以提供任何一种东西，从汽车的挡风玻璃到伪造的大学文凭。它不仅向交好运的人提供个人奢侈品；国营工厂的经理也靠它，把它当成他们通过官方渠道得不到的原料，甚至人力的一个来源。这个市场的年营业额高达数十亿卢布。
这个巨大的黑市的存在本身证明，苏联也在受到人们的期望日益增长这一世界范围内的革命的冲击。
看来，苏联政府将设法做的是，用经常不断的小恩小惠来满足消费者的需要，以免消费者的胃口增长得太快。为了达到这一点，苏联政府将只好不让俄国人了解苏联边界之外正在发生的事。这是苏联领导人对东西方自由交流情报采取如此不情愿的态度的一个原因。

显示原版>>

Previous:英美等国派出军舰监视苏在公海的海军演习

Next:美国《华盛顿邮报》报道：《人们认为西贡数周内将陷落》


英美等国派出军舰监视苏在公海的海军演习

出版日期:1975.04.22
         期次:5959
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦四月十七日电】英国今天加强了它对集结在大西洋和北海准备进行一次大规模海军演习的苏联军舰的监视。
两艘英国皇家海军军舰被派去加强已在监视苏联巡洋舰、驱逐领舰和驱逐舰的舰队，同时，有四架皇家空军飞机在保持空中监视。
今天在这里获悉，苏联海军军舰——已有二百艘，分布在大西洋、太平洋和印度洋——又将增加十二艘。荷兰、西德、挪威、加拿大和美国的舰只也参加了监视活动。
这里的一位美国海军发言人说，北约盟国对「演习的编队、加油技术和武器系统」特别感兴趣。

显示原版>>

Previous:在伦敦出版的《珍氏武器年鉴》说：美苏武器竞争一点没有放慢

Next:英刊谈苏特权阶层的文章：《追随伊凡诺夫们》


在伦敦出版的《珍氏武器年鉴》说：美苏武器竞争一点没有放慢

出版日期:1975.04.22
         期次:5959
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦四月十七日电】《珍氏武器年鉴》说，尽管出现缓和的语言和恶性通货膨胀的问题，大小国家都在继续进行武器竞赛。
这本一九七四——七五年的插图年鉴昨天在伦敦出版。
它说：“美苏之间的武器竞赛一点也没有放慢，这是显而易见的。”
它说，限制战略武器会谈的最突出的结果是，苏联在条件允许下全力争取最迅速的发展。
（原载四月十八日香港《文汇报》）

显示原版>>

Previous:法新社报道：《卡拉曼利斯到达巴黎》

Next:英美等国派出军舰监视苏在公海的海军演习


《曼斯菲尔德访问中共报告述评》

出版日期:1975.04.23
         期次:5960
         版次:4
         栏目:\[第四版]
眉题:蒋帮《中华杂志》发展署名文章
文章正文:
【本刊讯】蒋帮《中华杂志》一九七五年四月号刊登一篇署名楚扬的文章，题目是《曼斯菲尔德访问中共报告述评》。这家杂志编者按说：“曼斯菲尔德最近访问中共的报告已于今年一月由美国国家出版局出版，兹请楚扬先生作一较完全的报道和一个简单的评论。看曼氏所述，实多年来费正清所说之重述；值得注意的，他的身份不同，是美国参议院多数党的领袖。我们所谓注意，也就是希望朝野真正下定自立自强的决心，不对美国存任何幻想，于是无论他们说什么，也害不到我们。”楚扬的评论摘要如下：
今年二月十七日出版的时代杂志，对曼斯菲尔德报告有重点报道和评论。其中特别提到“日本公式”，并说这一公式的要点就是：田中与周恩来的公报声明日本“理解并尊重”北京对台湾的权利主张。在这一公报发表后，台湾与日本的关系依然良好，且贸易增进。就美国而言，接受日本领导，仿行这一公式，意即与台湾断绝各种关系，尤其是中美协防条约。
我们从时代杂志的以上报道，可以看出曼斯菲尔德实在比毛泽东更热心加害中华民国。
综观曼斯菲尔德的报告，是自称站在美国现实利益的立场立论的（第二章）。政治人总是自称现实的，但他们所谓现实事后证明恰恰是中国人一向鄙弃的“急功近利”和“人无远虑，必有近忧”。曼斯菲尔德说到中美协防条约时，竟说“条约不是刻在石头上的”！这句“名言”如果让当年的华盛顿、杰克逊在地下听到了，不知会有什么感想。他之所谓“现实”，无非利用中共牵制苏俄。所以他便慷慨的阿谀毛氏。
其次，关于中国大陆情形的论述，曼斯菲尔德报告的正确性也是可以批评的。虽然他自称旅行六千英里，走遍全中国，但实在只能走马看花。举例来说，同样访问中国大陆，安东尼奥尼所见与曼斯菲尔德所见即完全不同。最可笑的，是他认为“毛泽东思想也成为八亿人的生活方式”。大家知道，“生活方式”一语在美国是文化的定义。这是毛泽东思想吗？
曼斯菲尔德报告也坦率的指出下列几点：一、中国大陆依然贫穷，二、大陆政治动乱仍将继续，三、大陆教育紊乱，高等教育的情形尤糟。曼斯菲尔德恭维中共已解决了粮食问题，纵然所说属实，也只是“维持自己的生存”而已，不值得夸耀。
曼斯菲尔德在报告中追述台湾的历史，倒是很有意义的，他说，在历史上根本找不到足以构成“台湾独立”这一概念的任何根据，早在公元二世纪，中国人便来到这个海岛了，几近两千年来，除了日本短暂的霸占五十年外，中国人一直统治这一海岛。曼斯菲尔德又提到，是蒋总统领导的中华民国收复台湾的——这一段论述对海外“台独”可谓当头棒喝，希望他们好好一读。
曼斯菲尔德对中美关系的论述，自然值得我们朝野提高警觉，关于台湾与大陆问题，他虽然没有在这份公开报告中提出什么确切的建议，但那意义也够明显的了。他特别提到日本的对华政策，那是在各方面都行得通的。日本与中国大陆的政治关系日有进展，与台湾的贸易也愈来愈盛，这个“日本公式”曼斯菲尔德真是十分欣赏。美国的多数党领袖于今竟要以无耻的田中、椎名为师，也许我们的知日派应该自豪与曼斯菲尔德同门乎？
曼斯菲尔德的报告究竟向福特总统作些什么建议，我们不难推知。究竟将有怎样的影响，目前则尚难肯定。
戈德华特参议员曾经这样提醒参议院：“在立国二百年以后，如果我们在与其他国家打交道时，为了政治上的急功近利而开始牺牲荣誉和自尊，乃是我们自寻毁灭。百多年来，我们的话一向是办理外交的信用状。如果现在开始显示我们的话没有价值，还有谁会信任我们呢？”的确，美国如果竟如此出尔反尔，自损国格，说什么“条约不是刻在石头上的”，那么，谁还敢跟美国做朋友？这与苏俄的条约观念有何分别？
毫无疑义的是，我们决不可将希望寄托在美国的外交政策上。我们坚信美国出卖不了我们中国，中国的前途靠亿万中国人来决定，而不是靠那一国的外交政策来决定。

显示原版>>

Previous:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（一）


陈文香就任西贡伪总统

出版日期:1975.04.23
         期次:5960
         版次:1
         栏目:\[头版]
文章正文:
【法新社西贡四月二十一日电】副总统陈文香今天在阮文绍发表辞职讲话以后，已立即在这里宣誓就任南越总统。
这位七十一岁的前总理在九点二十分宣誓就职。
陈文香是在一九七一年大选时当选副总统的。

显示原版>>

Previous:阮文绍下台

Next:德新社说：柬人民胜利使日朴蒋恐惧情绪不断增加


德新社说：柬人民胜利使日朴蒋恐惧情绪不断增加

出版日期:1975.04.23
         期次:5960
         版次:1
         栏目:\[头版]
文章正文:
【德新社东京四月十八日电】在共产党接管柬埔寨之后，和西贡政权显然很可能失败的情况下，在东亚产生了一种自卫的新意志，这使人想起了缓和以前的时代。
在日本、南朝鲜，特别是在台湾，这样一种恐惧情绪在不断增加：继柬埔寨以及很可能还有南越垮掉之后，亚洲的权力斗争中的另一张“多米诺骨牌”可能成为共产党策略的目标。
日本外相宫泽喜一在最近访问华盛顿期间，给予日美安全条约中的所谓“韩国条款”一段以新的生命，在三年前日中和解前夕，东京曾宣布这个条款已处于半废弃状态。
这项以尼克松总统和日本首相佐藤荣作一九六九年的协议为基础的韩国条款说，韩国的安全“对日本的安全是极为重要的”。
不仅由于印度支那的局势发展，而且由于朝鲜半岛紧张局势日益加剧，这一条款的复活是重要的。
北朝鲜国家元首金日成十八日抵北京，进行一次出人意料的访问。南朝鲜总统朴正熙立即谴责说，这次访问是“准备战争”的访问。
这位总统只说：“我们应该作好准备。”
日本和台湾的安全，是同作为保证整个远东安全的基础的美国在日本的基地要予以保卫的那些国家的安全联系在一起的。
在宫泽外相同美国国务卿基辛格上星期在华盛顿会谈期间，曾明确表示：美国将同时以常规武器和核武器来保卫日本，韩国也包括在日本安全区内。
美国还向它所遗弃的盟友台湾作了显示性的姿态。
美国的第二把手洛克菲勒副总统参加了中华民国总统蒋介石四月十六日的葬礼。
【南通社新德里四月十八日电】这里认为西哈努克解放力量的胜利肯定是西贡政权早日垮台的一个预兆，同时也是美国对印支政策的总崩溃。

显示原版>>

Previous:陈文香就任西贡伪总统

Next:美国务院发言人说：美正就重新召开日内瓦会议问题同苏接触


卡拉曼利斯结束访法后回国

出版日期:1975.04.23
         期次:5960
         版次:2
         栏目:\[第二版]
副题:希腊报纸说他访问的成功「超过了他最大的梦想」
文章正文:
【美联社雅典四月二十日电】希腊总理卡拉曼利斯对巴黎进行了两天正式访问后于今天回国，他带回了关于总共贷款八亿八千万美元的保证。
希腊报纸称他与法国官员接触的结果的成功“超过了他最大的梦想”。
来自巴黎的消息说，法国“差不多同意了”卡拉曼利斯所要求的“一切东西”，包括迅速运送希腊武装部队所需要的现代化武器。
卡拉曼利斯显然对他此行的结果感到高兴，他在到达机场时对欢呼的群众说，希腊“目前在国外享有威信，这可以使它对自己抱有信心。这个可贵的东西应当保持”。
由于希腊和土耳其的关系因塞浦路斯问题而日益紧张，希腊正谋求早日得到武器。
除了武器以外，法国银行保证为希腊的五年农业发展计划提供四亿八千万美元。另外四亿美元将由法国政府所支持的一些欧洲银行提供。
他对巴黎的正式访问于十八日晚结束后又在巴黎呆了两天。
【路透社雅典四月二十日电】希腊总理卡拉曼利斯在对法国进行了成功的访问后于今天回国，他在访法期间得到了关于军事援助和由一个银行财团提供巨额贷款的保证。
他还得到了法国对于希腊想要成为欧洲共同市场成员国这一点的支持以及在塞浦路斯问题上的政治支持。他在巴黎的成功是在美国和希腊官员正在讨论美国在希腊的基地的前途时取得的。
美国助理国务卿哈特曼预定二十三日到这里就塞浦路斯问题以及希腊—土耳其紧张关系进行会谈。据希腊报纸说，哈特曼可能试探作为卡拉曼利斯的访问结果而对法国作出的承诺的规模。
这里的外交观察家说，美国将由于法国显然想要填补由于希腊与美国疏远而留下的真空感到忧虑。

显示原版>>

Previous:美报报道：《亨利·基辛格继续留任吗？》

Next:瑞典首相帕尔梅说：印支事态的发展不意味着美国已丧失“信誉”


曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（一）

出版日期:1975.04.23
         期次:5960
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国参议院民主党领袖曼斯菲尔德一九七四年十二月第二次访问中国后，发表了一篇题为《中国：人民共和国成立以后四分之一世纪》的访华报告，在访华报告前附有他给美国参议院外交委员会主席写的一封信。现将这封信的全文和访华报告的全文连载如下：
曼斯菲尔德写给美参议院外交委员会主席的信
亲爱的斯帕克曼参议员：自从一九七二年四月至五月参议院领导联合访问中国以来，几乎三年时间过去了。新近我再度访华，使我有机会对这个居住着世界四分之一人口的国家有了更多了解，对演变中的中—苏关系的前景作了进一步的探索。
在二十年代早期我作为一名美国海军陆战队士兵，在二次世界大战期间作为罗斯福总统的特别代表，战后作为一位众议员曾经三次到过旧中国。一九七二年我作为官方的参议院领导人联合访华团的成员，再一次熟悉了中国情况，并和参议院共和党领袖（斯科特先生）一起向参议院汇报了当年尽可能观察到的初步有限的情况。
经中华人民共和国同意，我于一九七四年十二月九日到达上海，住在这个辽阔的、我们依然了解不多的国家里直到同年十二月三十日跨过边境进入香港。二次访问人民共和国一举得到总统和国务卿的赞同和支持，认为是符合正常化政策的。它是两党方针的继续，与中国和解从一开始就是这一方针的特点。
在中国人民外交学会工作人员和中国各城市各地方的官员的十分良好的合作和协助下，我和各界人士进行了谈话。我参观了工厂、公社、家庭、学校、历史名胜古迹、博物馆、水利工程设施、水电站等等，以便尽可能地研究新的中国社会秩序的许多方面。逗留期间行程六千英里，旅途中坐飞机，乘火车和汽车。附件里有一份此行详尽的日程表供参考。
我在北京度过五天，和人民共和国的领导人进行了讨论：包括和周恩来总理交谈一小时，和邓小平副总理交谈五小时，同乔冠华外长交谈七小时。北京以外，所到之地都会见了地方官员。向我提供背景情况的有在北京的美国联络处，在檀香山的乔治·布什大使（驻北京的美国联络处主任），以及诺埃尔·盖勒海军上将（美国太平洋舰队总司令）。
从北京南行，我在位于黄河流域的、富饶的、工农业平衡发展的河南省逗留了四天，访问了这个省的郑州、新乡、洛阳等许多地方，参观了工厂、公社、防洪灌溉工程、土地开垦施工现场以及其他施工点。
从河南省，我乘机向西北飞行，到达陕西省的西安和延安。延安在一九三七年是羽毛未丰的人民解放军所作的传奇式的长征的终点，今天它成了革命摇篮圣地。从延安南行，到达少数民族聚居的广西壮族自治区的桂林。人民共和国已经承认的少数民族有五十四个；这些少数民族占中国人口百分之五，分散居住在全国百分之六十的土地上。广西居住着十二个不同的民族，使我得到极好机会来了解人民共和国如何掌握少数民族问题。在桂林和南宁我对涉及少数民族的种种问题作了深入的考察。从南宁我飞赴云南省会昆明，这里曾经是二次世界大战时的重镇，而今天则是中国西南地区蓬勃发展的工业中心。在居住着二十四个不同民族的云南省，我进一步研究了少数民族问题。总起来说，在广西壮族自治区停留了五天，在云南省三天。最后到达广州，这里每半年举办一次交易会，同时也是另外三个少数民族的家乡。广州还是为越来越多的美国商人所熟知的一个城市。
在中国期间，我多次听人提到菲律宾共和国马科斯总统的夫人伊梅尔达·马科斯对中国的访问。这些谈论涉及到和菲律宾签订石油合同，以及她受到的欢迎如何热烈等。
我想到马尼拉走一趟是可取的，主要目的是交换对中国的观感，谈谈中国与菲律宾之间的、与中国周围其他国家之间的正在发展中的关系。预料中华人民共和国与菲律宾共和国之间将继续接触，而且有盒的贸易安排有希望得到增长。我在菲律宾停留二十四小时，其中八小时用来同马科斯总统和夫人会谈。这次访问使我对中国形势增进了许多了解。
话题触及斯普拉特利群岛（我南沙群岛——本刊注）问题。谈到了这个地名应用于菲律宾西海岸一大群沙洲和岛屿时，究竟具体指那些地方还存在模糊观念。从菲律宾观点看，有一组靠近巴拉湾岛，是属于菲律宾的，然而其中最大的一个岛现在被台湾的武装部队占领着。至于南海中更西的那些岛屿，台湾、中华人民共和国、南越、菲律宾都声称归属自己。这两个区域都有勘探石油的十分良好的前景，因而大家认识到这个因素可能带来国际难题，除非及早采取步骤，解决主权问题。
从中国归来之后，我立即向美国总统呈递了一份机密报告，谈到我观察到的和发现的情况，并对美国政策提出建议。这份报告包括的内容还有：我和周恩来总理的谈话，以及同邓小平副总理、乔冠华外长和王海容副外长的谈话。
下面的这份报告是一个尝试，试图把我的大量的印象和经历过的事情综合在某种形式里，并希望这些形式能帮助参议院掌握根据我的判断可能成为二十世纪后半叶最深刻的国际发展变化
——在中国大陆上兴起了一个新的强有力的国家。这个国家如何满足它的各族人民的需要，它与美国和其他国家的关系如何等等问题，是对目前和将来世世代代人具有最大意义的问题。我们对我国人民承担着迫切的责任，应当去了解在中国正发生些什么事，并最妥善地把我们的政策和这个现象联结起来，以便在美国人民和业已超过八亿的中国人民之间建立起持久的和平、友好、平等的交往。
在执行这次使命时，陪同我前往的有我的妻子莫林·曼斯菲尔德，总统关于政府研究外交政策准则机构委员会成员、尊敬的简·恩格尔哈德在许多方面给我以支持和协助。在此，我特别对以下表示谢忱：国会图书馆和国会研究所为我提供了出色的背景材料；空军部协助解决交通运输问题；国务院允许弗朗西斯·梅洛伊大使，行政助理国务卿约翰·托马斯及其属员迪克西·格兰姆斯小姐为我帮忙。国会随行医师弗里曼·卡里大夫不但做了他本职工作，而且帮我考察了中国的卫生保健工作。从参议院，我得到外交关系委员会的诺维尔·琼斯先生，多数党领袖的行政助理萨尔皮·萨哈吉安夫人，以及参议院秘书弗兰克·瓦莱奥的协助。瓦莱奥作为前参议院外交关系委员会顾问，曾在上次陪同我访问中国，过去我奉总统或参议院之命出使国外时，他还多次陪同我到亚洲和其他地方。
迈克·曼斯菲尔德谨启（一）

显示原版>>

Previous:前柬伪驻汉城“大使”要求去美“避难” 前柬伪驻西贡“大使馆”官员等待金边指示

Next:《曼斯菲尔德访问中共报告述评》


美《长岛每日新闻》要求基辛格辞职

出版日期:1975.04.23
         期次:5960
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社纽约州加登城四月十六日电】美国《长岛每日新闻》今天要求基辛格国务卿辞职。该报指控基辛格「在尼克松和阮文绍达成秘密谅解的问题上哄骗世界哄骗了两年」。该报在社论里说，如果要纠正过去的对外政策的错误，基辛格必须下台。
《长岛每日新闻》敦促福特总统抛弃这位国务卿。．
【法新社纽约四月十六日电】《长岛每日新闻》今天参加了要求基辛格国务卿辞职的政治人物和评论员们的大合唱。
同时，在华盛顿的一些白宫人士今天谈及一个目的在于罢掉基辛格的总统国家安全顾问的职务而保留国务卿的职位的未遂的「小小阴谋」。

显示原版>>

Previous:瑞典首相帕尔梅说：印支事态的发展不意味着美国已丧失“信誉”

Next:苏报报道：《问题只在于干部吗？经营不善是主要方面》


美报报道：《亨利·基辛格继续留任吗？》

出版日期:1975.04.23
         期次:5960
         版次:2
         栏目:\[第二版]
副题:说关于基辛格是否会继续干下去的辩论仍在华盛顿热烈进行
文章正文:
【本刊讯】美国《基督教科学箴言报》四月十四日刊载戈弗雷·斯珀林的一篇报道，题为《亨利·基辛格继续留任吗？》摘要如下：
“注视基辛格”是华盛顿全神贯注的一件事。对这位国务卿的强烈兴趣主要仍集中在“他会继续留任吗？”这个问题上——尽管总统最近保证基辛格将会任职到一九七六年底。
基辛格的一位老朋友说：“亨利对现在各地——特别在中东和东南亚——发生的事件感到失望，我不知道他是否能够忍受这种情况，尽管他向总统作了许诺，但是他也可能在总统任期届满之前辞职。”
这里还应当说的是，在总统任国会议员期间的朋友中有一些朋友劝告福特先生，他应当抛弃基辛格。提出的批评集中在同基辛格在尼克松任职期间进行窃听活动中所起的作用有关的那些说法上。一位国会议员说：“基辛格已经失去人们对他的信任。福特应当找另一个人来接替他的职务。”
然而，在总统旧日的国会中的老朋友的小圈子内部的这种反基辛格的情绪，并没有说服福特先生撤换他的国务卿。
相反，总统对基辛格的钦佩在他任职的几个月来一直在增加。目前，据说福特认为他的最高对外政策顾问，如一位助手所说的那样，是绝对不能替换的。
这位助手说：“因此，基辛格也许会再提出辞职，但是这位总统将使他继续干下去，如果他可能这样做的话。我本人认为，由于总统经常（对基辛格）表示赞赏，基辛格将继续干下去。”
因此，关于基辛格是否会继续干下去的辩论仍在华盛顿热烈进行中——在不大经常注视华盛顿的政局的人当中和在总统和国务卿周围的那些人当中都在进行这种辩论。
（斯珀林先生是《基督教科学箴言报》的华盛顿分社社长。）

显示原版>>

Previous:美国务院发言人说：美正就重新召开日内瓦会议问题同苏接触

Next:卡拉曼利斯结束访法后回国


美国务院发言人说：美正就重新召开日内瓦会议问题同苏接触

出版日期:1975.04.23
         期次:5960
         版次:1
         栏目:\[头版]
副题:法赫米说埃及不反对苏关于在六月举行日内瓦会议的建议
文章正文:
【路透社华盛顿四月二十日电】国务院发言人说，美国仍然在就重新召开关于中东的日内瓦会议的问题同苏联保持接触，但是“没有就召开会议的日期作出具体规定”。
【美联社开罗四月二十日电】据中东社说，埃及外长法赫米二十日宣布，苏联建议在六月举行日内瓦中东和平会议。
这家通讯社援引法赫米的话说：“埃及不反对这个日期。”
这家通讯社说，法赫米是在同苏联外交部长葛罗米柯会晤了四小时以后发表这项声明的。
这家通讯社说，苏联以日内瓦会议两主席之一的身份正在同另一个主席美国进行接触，以便为召开会议确定一个日期和向参加国发出邀请。
【美联社开罗四月二十一日电】据埃及的新闻工具今天的消息说，法赫米向苏联保证，埃及已放弃美国国务卿基辛格的逐步解决办法并准备于六月份参加日内瓦会议。

显示原版>>

Previous:德新社说：柬人民胜利使日朴蒋恐惧情绪不断增加

Next:美报报道：《亨利·基辛格继续留任吗？》


南越伪军被迫撤出春禄

出版日期:1975.04.23
         期次:5960
         版次:3
         栏目:\[第三版]
副题:美刊报道将用海军陆战队和空军从西贡撤出美人员
文章正文:
【法新社西贡四月二十一日电】军方人士今天在这里说，北越军队昨晚对被包围的春禄发起了进攻。
这些人士说，在战斗开始时，南越最高司令部失去了同掘壕据守春禄的十八师的无线电联系。据说，在这天深夜还有间歇的冲突发生。
在上周发生了激战之后，这次袭击又使得在整个春禄的相对的暂时平息状态宣告结束。
在这次进攻之前，昨天先由大炮猛轰。这位人士说，春禄和这个镇以外五公里的十八师师部遭到约二千发炮弹的袭击。
这位人士说，在夜间对政府军一些阵地进行了猛烈的炮击，使得一些阵地“易手”。
【合众国际社西贡四月二十一日电】军方人士说，南越军队今天奉命放弃省城春禄，现在政府的防御前线距西贡只有二十六英里了。
自四月八日以来，春禄一直是一个激烈争夺的地方。春禄被看作是西贡外围防御圈上的一个要害之地。
军方人士说，在春禄作战的第十八师显然是撤回去防守边和的美国人修建的空军基地和那里的第三军区司令部去了。
春禄是在共军这次攻势中落入共军手中的第二十一个省城，这次攻势已使西贡处于很容易受到共军攻击的距离之内。
今天早些时候，共产党的坦克部队占领了防守力量薄弱的咸津。
美国看来马上就要撤掉设在边和的美国领事馆了。军方人士预言，共产党将对边和基地发动猛烈炮击。可能每天要打炮三千发之多。
战地消息说，今天，在边和听到了越来越近的炮声。
军方人士说，所以撤出春禄的原因是要在隆平—边和军事设施以东的防线上布防。这些人士说，这条防线将设在隆庆、边和两省边界附近。
西贡的军事分析家们对边和的局势很悲观。
有一位分析家说：“我认为，边和最晚将失陷。”
【路透社纽约四月二十日电】美国《新闻周刊》今天报道，美国将使用海军陆战队来保护运载美国人和他们的越南家属离开西贡的直升飞机。这家杂志说，喷气战斗轰炸机也将被用来使供正在离开的美国飞机使用的一个空中走廊畅通无阻。
【法新社华盛顿四月二十日电】美国显然有应急计划用直升飞机撤出三千名仍然呆在南越的美国人，如果北越人的炮击切断了西贡的新山一机场的运输工作的话。
国防部昨晚宣布，美国第七舰队的两艘大型直升飞机航空母舰和三艘航空母舰将在四十八小时之内在仍由南越政府控制的南越海湾地区巡逻。
与此同时，在福特总统决定立即撤出所有“不必要的”美国人员之后，美国空军昨天把它在西贡同菲律宾之间的飞行次数增加了两倍。
在国会坚决拒绝批准给南越提供补充军援以后，华盛顿执行撤退计划的步伐加快了。

显示原版>>

Previous:苏报报道：《问题只在于干部吗？经营不善是主要方面》

Next:日报报道：美国政府内部开始研究新亚洲政策


前柬伪驻汉城“大使”要求去美“避难” 前柬伪驻西贡“大使馆”官员等待金边指示

出版日期:1975.04.23
         期次:5960
         版次:3
         栏目:\[第三版]
文章正文:
【美联社汉城四月十八日电】柬埔寨驻南朝鲜大使卜京已通过这里的美国大使馆要求去美国政治避难。
【美联社西贡四月十八日电】叛军于十七日接管政府后，柬埔寨驻西贡大使馆在等待金边的指示。
该使馆的一位外交官说，“我们究竟是否留在这里，这要由金边的新政府来决定。但是红色高棉非常可能将同越共建立正式关系。”

显示原版>>

Previous:新加坡政府宣布承认柬国王民族团结政府

Next:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（一）


日报报道：《（日）政府通告（柬）驻北京大使馆宣布承认柬新政权》

出版日期:1975.04.23
         期次:5960
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《日本经济新闻》四月十九日刊登一则消息，题目是《（日本）政府通告（柬）驻北京大使馆，宣布承认柬埔寨新政权》，摘要如下：
政府四月十九日上午十一点宣布承认柬埔寨新政权。
当天上午，（日本）驻中国大使小川将以口述记录的形式通告（柬埔寨）新政府驻北京的大使馆。接着，外务省情报文化局局长黑田发表谈话说：「我们打算今后维持和增进与柬埔寨王国民族团结政府和柬埔寨国民之间的友好关系。」．
政府的方针是对于柬埔寨的经济复兴尽可能地进行合作。承认新政权是单方面的行为。但是建交则须两国政府的一致同意，这是两国政府间进行谈判决定的问题。．

显示原版>>

Previous:泰限逃入泰境的沙索沙康等人七天内离泰

Next:新加坡政府宣布承认柬国王民族团结政府


日报报道：美国政府内部开始研究新亚洲政策

出版日期:1975.04.23
         期次:5960
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《产经新闻》四月二十一日刊登该报记者川中子真二十日发自华盛顿的一则消息，题为《美国的防线后撤至日本、菲律宾一线，新亚洲政策的基本设想是与东南亚分离开来》，摘要如下：
美国政府开始就“印度支那崩溃”以及中期和长期的亚洲政策进行根本性的重新研究，其基本想法似乎是：一、把东南亚从美国的防线中分离开来；二、结果，使防线后退、北上，维持和加强以日本、菲律宾为基轴的一线；三、进一步期待日本在亚洲作为稳定政治和经济的基础发挥作用。
据说，目前，美国政府内部开始研究的新亚洲政策，是以下述三点为基础的：第一，美国亚洲的新军事防线置于日本菲律宾以及关岛。
把东南亚从防线中分出来。韩国、台湾不是美国这条防线的主力，而勿宁说是与日本的安全保障相关联的“枝节”。澳大利亚、新西兰不消说仍将继续维护在太平洋地区的与美国的强有力的同盟关系，但是“印度支那以后”亚洲防线的意义将变小了。在印度洋，迪戈加西亚岛将成为防卫据点。第二，将进一步要求日本作为稳定亚洲政治和经济的基础发挥作用。有人说，日本在亚洲所担负的任务占“百分之八十”，从经济上来看，在能源、资源、粮食问题方面；从军事上来看，对日美安全条约本身，美国（对日本）都寄予期待。第三，维持和加强美中之间的友好、稳定关系。美国估计发展这种关系的结果，即使今后印度支那被“赤化”，也不会完全象冷战时代那样地被卷入中苏势力范围内。
这一地区勿宁说会加强象东欧各国那样的民族自主路线而“特别化”，将进一步加强中苏之间的“中间色彩”。从这种意义上来看，即使把东南亚分离开来，在军事上也并不重要。

显示原版>>

Previous:南越伪军被迫撤出春禄

Next:印报报道：《印度将为东南亚中立化而努力》


阮文绍下台

出版日期:1975.04.23
         期次:5960
         版次:1
         栏目:\[头版]
副题:美联社说阮文绍“辞职”是在军事局势迅速恶化的时候宣布的
文章正文:
【美联社西贡四月二十一日电】阮文绍总统今天通过电视向全国宣布辞职，希望这能导致以和平方式求得政治解决，从而防止北越人以军事手段接管西贡。
阮文绍在其电视演说开始时猛烈攻击美国。他说，美国国务卿基辛格所谈判出来的在一九七三年一月签订的巴黎协定中有三点，是他说过会造成南越的失陷的。
他指责基辛格同意北越军队在南越取得合法地位，虽然他（阮文绍）曾要求必须以撤出北越军队作为（签订巴黎协定的）先决条件。
阮文绍说，美国政府当时向他施加压力，扬言美国今后将不再给任何援助，逼迫他在协定上签字。
他说，巴黎协定中导致南越失陷的其他各点是：承认越共是一个政府，规定由西贡方面、越共方面和第三方面（没有指明是谁但是大概是中立分子）组成民族和睦与和解委员会。
阮文绍特别攻击基辛格，他说：“基辛格并不认为这项协定会把南越人民引上死路。人人都是这样看，就是基辛格不这样看。超级大国之间有共同的利益。我们是没有什么可牺牲的，我们只有这块小小的国土。我当时就说我们必须战斗。不能建立联合政府。要是建立联合政府，南越就维持不下去。”
据权威的西方外交界人士说，阮文绍下野的决定是在他的政权面临着第二十个省——平绥失守和与另一个省城春禄的无线电联络中断的情况下作出的。
阮文绍承认，南越已经有百分之五十的土地——其他官员说有百分之七十五的土地——以及两千万人口中的一半落到了共军手里。
新当局第一件要办的事情将是开始同越共谈判以实行停火，并且举行政治会谈来结束军事上的败绩，从年初以来，这次败绩已经使阮文绍政府丢掉了南越四分之三的领土。
【合众国际社西贡四月二十一日电】阮文绍总统今天在政界和军界的官员以及（阮文绍所说的）美国政府的压力下宣布辞职。
阮文绍对政府和军界的高级官员说，他将把南越的统治权交给生病的副总统陈文香。他没有透露他是否要离开越南。
出席了阮文绍在西贡闹市区的独立宫里召开的会议的政界人士说，总统在告诉他的支持者关于他的辞职决定时，他“非常悲哀”。
据一位当时在场听阮文绍讲话的人士说，总统指责“美国施加压力”迫使他决定下台，但是他没有说是用什么方式施加压力的。
阮文绍是在西贡时间七时四十五分开始向全国发表讲话的。他站在安了两个扩音器的讲台前，郁郁寡欢。
【合众国际社西贡四月二十一日电】政界人士说，阮文绍总统鉴于南越对他的领导的反对越来越大，已在今天辞职。
这位五十二岁的总统实际上是在南越所有军方、政界和宗教界的各个集团都对他说他们对他的领导已失去信任以后决定靠边站的。
【美联社西贡四月二十一日电】可靠的西方外交界人士今天说，阮文绍总统将于今晚辞职，为求得政治解决铺平道路。
这一消息是在南越的军事局势正在迅速恶化的时候宣布的。军事分析家们说，西贡经受不住正在向南越首都逼近的北越多达十个师发动的大规模进攻。

显示原版>>

Previous:外电报道：毛主席、周总理分别会见廷德曼斯

Next:陈文香就任西贡伪总统


瑞典首相帕尔梅说：印支事态的发展不意味着美国已丧失“信誉”

出版日期:1975.04.23
         期次:5960
         版次:2
         栏目:\[第二版]
文章正文:
【美联社斯德哥尔摩四月十九日电】关于印度支那，瑞典首相在社会民主党大会上说：“目前在印度支那发生的事情，是历史上的残酷无情过程中的极为痛苦的最后阶段。现在，柬埔寨已获得自己的自由。
“在美国大使带上放在他夹着的塑料包里的美国国旗离开金边之前，以为可以剥夺一国人民得到面包、自由和独立的权利的那种幻想已经存在五年了。”
帕尔梅说：“印度支那的事态发展并不意味着美国已丧失它在世界上的全部信誉。相反，既然腐败的政权已经消失，美国有机会重新获得信誉。”

显示原版>>

Previous:卡拉曼利斯结束访法后回国

Next:美《长岛每日新闻》要求基辛格辞职


苏报报道：《问题只在于干部吗？经营不善是主要方面》

出版日期:1975.04.23
         期次:5960
         版次:2
         栏目:\[第二版]
副题:谈苏联阿塞拜疆一纺织联合工厂的生产混乱情况
文章正文:
【本刊讯】苏联《巴库工人》报一九七四年十二月十五日刊登该报记者阿卜杜勒耶夫发自基洛夫阿巴德的一篇报道，题为《问题只在于干部吗？经营不善是主要方面》，摘要如下：
（原编者按：基洛夫阿巴德奥尔忠尼启则纺织联合工厂，从五年计划开始以来少给国家生产近两千万卢布的产品。而在这段时间里，产品的成本增加了三百万卢布。因此，国民经济遭到双重损失。企业远未完成计划的主要原因是：安排和管理生产的水平很低，违犯劳动纪律和生产纪律，这里出现的精神状态很不正常。可以对此作出判断的是因为，简直可以说每天在这个或那个工段都会出现冲突现象：要么细纱没有了，要么设备无人修理，要么人们不来上班。在这种情况下未必能工作得有条不紊。所有这一切都是不久前举行的阿塞拜疆共产党市委常委会讨论的问题。企业领导人被解除职务，他们受到党内处分。从那时起又过了半年。这家联合工厂究竟有了什么变化呢？今年十个月里，总产值和销售额的缺额分别为六百二十万卢布和九百多万卢布。产品成本增加了六十一万七千卢布。对形成这种状况的担心使人不得不更集中地研究一下这个单位实际存在的问题和虚假的问题。）人员的流动是面临的问题每年都有一千多人从该厂退职。今年上半年的数字更为惊人，招了六百三十四人，退职的有七百二十三人。
负责经济的副厂长伊凡诺夫抱怨说：“人们在我们这儿呆不住，干上一两个月就走了。”
纺纱车间副主任苏莱曼诺夫苦恼地说：“就连专业技术学校和轻工业中等技术学校的毕业生在我们这儿也呆不住。为什么？他们没有正常的工作条件和社会生活条件。三年来，生产技术学校和中等技术学校总共培养了一百六十八名专业人员。到目前为止，他们当中已有一百多人退职。”
新厂长穆拉多夫认为，许多人迫切需要住宅，住房建设速度慢是干部流动的主要原因。
在结束干部问题的话题时，我们必须指出，这个企业实际上还缺五百人左右。看来，在这种情况下，每个人应最大限度地发挥效率，而党组织和厂方需要挖掘所有的生产潜力。但是，领导的实际做法说明正好与此相反。潜力没有用尽织布女工姆娜查卡年毅然决然地走进厂长穆拉多夫的办公室。
——穆拉多夫同志，我有十三台织机停了。已经停了十七天。只能在十二台上工作。因为缺少细纱。
我偶然听到了这次谈话。使我大吃一惊的是，这位女工直接来对厂长诉苦。后来才明白了，她多次请求副工长和车间主任保证原料，但都无济于事。如果这种情况只是一次，本来会忘记了。由于在生产中发生故障，每天都有几十个工人处于半工作状态。顺便一提，数字也说明了这方面的情况。在纺纱和织布生产中，由于原料匮乏，上半年停工的设备总共达百分之九左右。当然，劳动生产率在下降。例如，一九七○年每个工人的产值是九千零二十九卢布，一九七三年则少了八百卢布。今年的情况也不妙。
无论同谁谈话，总会听到一种意见：设备情况很糟，大修和小修的质量低劣，部门的组织工作水平很低。不错，人们也谈到另一种情况：最近三年，该厂还采用了几百台高效率的机器、机组和装置。造成这种矛盾的原因是，机床长期工作受到损耗，而联合工厂的修理部门、工程技术人员很不注意设备的维修。
造成机器停工和产量低的原因不仅是修理部门工作差，而且还在于大量旷工。去年，旷工和“经厂方允许”缺勤的分别达九千五百五十八个工日和八千九百四十四个工日。换句话说，每天有六十至六十五人不上班。如果这个数字再加上因病缺勤的，那末损失就更可观了。要知道，这一切发生在严重缺人的企业里。所列举的事实再次说明，该厂经营不善。最主要的事我们已经说过，这家联合工厂缺五百人左右。现在，该厂有二千四百七十名工人。他们之中有百分之五十以上从事辅助工序。在我们这里未必能再找到一个辅助工和基本工成这种比例的企业了。该企业职工面临的另一个问题是：降低单位产品的生产费用。从一九七一年起，这里经常出现各项产品成本资金超支的现象。
企业领导每年在总结中都指出，成本贵是由于价值因素：买的是比较贵的皮棉。但归根结底，这不是主要的。还有许多其他直接影响到成本的原因。例如，联合工厂职工总是超过原料和半成品的消耗定额。在五年计划的三年里，仅细纱一项就多用了一百一十六吨（必须指出，每吨细纱值二千二百卢布）。
成本高的另一个原因是，工资总额超支了。联合工厂出现了根本不正常的现象：工资的增长超过劳动生产率的增长。譬如说，由于这种情况，去年超支的工资超过了三十万卢布。

显示原版>>

Previous:美《长岛每日新闻》要求基辛格辞职

Next:南越伪军被迫撤出春禄


泰限逃入泰境的沙索沙康等人七天内离泰

出版日期:1975.04.23
         期次:5960
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《光华报》四月二十日报道：
泰国总理克立十八日对记者说：逃来泰国及由美国带进泰国之前高棉军政要员，政府限于七天内全部离泰，如属军人进入泰境，则全部被解除武装。
克立总理表示将尽量遏阻逃进泰境之高棉难民进入泰境，以免将来形成如目前九十三师残部所引起之麻烦问题。
克立对已逃来泰之高棉难民表明态度，指出目前逃来泰国之前高棉最高统帅沙索沙康中将及其他军政长官，以及由美国带进泰境者，必须于七天后全部离泰，而绝不批准作任何延期之签证，至于在边境之难民，如属军队将被解除武装，然后在被指定的地点范围内居住，暂时由当局供给粮食及医药，在高棉局势平静后即将他们遣返。
【路透社曼谷四月二十日电】六百名到一千名柬埔寨避难者——其中有二、三百名军人
——今天忙于在南部泰柬边界附近建立新的营地。
这些避难者说，他们愿意在泰国永久定居下来，如果政府允许的话。
泰国已经下令封锁二百五十英里长的泰柬边界以防止逃难者的流入，克立总理昨天说，将不向逃难的人提供避难权，虽然泰国目前不会把他们送回去。
【美联社曼谷四月二十日电】泰国内政部今天说，泰国政府总共没收了由数千名柬埔寨难民带来的六架飞机、四艘巡逻艇以及大批的卡车和私人轿车，这些难民是在红色高棉十七日接管了首都后逃出来的。
一位泰国军方发言人说：“这些飞机以及其他的武器可能成为一个国际性的政治问题，因为柬埔寨新政府可能指责我们干涉柬埔寨内政。”
【法新社曼谷四月十八日电】据这里的一位柬埔寨人士说，柬埔寨空军的一架飞机今天在泰国国土上着陆，这架飞机载运的是前柬埔寨共和国空军司令叶琼和另外二十六个避难者。
【路透社泰国亚兰四月十九日电】今天获悉，列入红色高棉“处死名单”中的柬埔寨前总理英丹已在泰国离这个边界城市二十公里的地方避难。

显示原版>>

Previous:印报报道：《印度将为东南亚中立化而努力》

Next:日报报道：《（日）政府通告（柬）驻北京大使馆宣布承认柬新政权》


外电报道：毛主席、周总理分别会见廷德曼斯

出版日期:1975.04.23
         期次:5960
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京四月二十日电】毛泽东主席今天接见了比利时首相廷德曼斯，这是过去几天他第二次会见外国客人。
廷德曼斯说，他发现八十一岁的毛消息灵通，机敏。
廷德曼斯今天还在北京的一个医院会见了患病的中国总理周恩来。
周对他说，中国正在研究向布鲁塞尔的欧洲共同体派一名大使的可能性。
共同体副主席克里斯托弗·索姆斯预定五月份访问北京。此间政治观察家认为，中国人希望同他讨论这个问题。
【美联社东京四月二十日电】北京的新华社报道，比利时首相廷德曼斯说，他今天同中国共产党主席毛泽东以及周恩来总理的会谈是在“信任和诚挚的”气氛中进行的。
廷德曼斯今晚在北京的一次宴会上说：我还感到，会谈举行的时间是合乎时宜的，我们可以比较我们各自对不断变化的、危险和困难的国际局势的理解。
这位比利时领导人说，中国已认识到欧洲为加强团结所作的努力。
【南通社北京四月二十日电】中国今晚告诫欧洲国家要谨慎，并谴责两个超级大国尽管“谈论缓和”，但是却继续搞武器竞赛。
这个警告是中国副总理纪登奎在为比利时首相廷德曼斯举行的宴会上讲话时发出的。比首相昨天到达北京，他是比利时政府访问中国的第一位政府首脑，比利时于一九七一年同中国建交。
今天早些时候，毛泽东主席和周恩来总理分别接见了廷德曼斯首相。据说同毛泽东主席的会谈进行了约四十分钟，同周恩来总理的会谈进行了一个多小时。据说这些会谈以及今天两国代表团之间的会谈集中讨论欧洲局势。
副总理纪登奎最好地表明了这一点，他的讲话的大部分篇幅谈欧洲，主要批评“两个超级大国”，这显然指的是美苏。
【法新社北京四月二十日电】比利时首相廷德曼斯今天会见了毛泽东主席。接近比利时代表团的人士说，廷德曼斯到这里来是为了讨论欧洲共同市场的形势以及中国同共同市场的关系。
这些人士说，“廷德曼斯不仅是以比利时首相的身份，而且更多的是以共同市场发言人的身份到这里来的”。

显示原版>>

Next:阮文绍下台


新加坡政府宣布承认柬国王民族团结政府

出版日期:1975.04.23
         期次:5960
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】新加坡《南洋商报》四月二十日刊登一则消息，摘要如下：
新加坡政府十九日发表文章宣布：新加坡政府承认柬埔寨王国民族团结政府为柬埔寨的唯一与合法政府。

显示原版>>

Previous:日报报道：《（日）政府通告（柬）驻北京大使馆宣布承认柬新政权》

Next:前柬伪驻汉城“大使”要求去美“避难” 前柬伪驻西贡“大使馆”官员等待金边指示


印报报道：《印度将为东南亚中立化而努力》

出版日期:1975.04.23
         期次:5960
         版次:3
         栏目:\[第三版]
副题:说苏联已同印度讨论了“东南亚各国顶住北京压力的能力”
文章正文:
【本刊讯】《印度快报》四月十八日刊登库尔迪普·纳亚尔写的一则题为《印度将为东南亚中立化而努力》的消息，摘要如下：
紧接着柬埔寨和越南的事件之后，印度可能提出东南亚中立化的建议。
不久很可能对这个地区各国进行非正式试探。如果反应良好，将建议召开东南亚国家外长会议。
会议的目的不是要缔结任何集体安全条约或者搞什么联盟，而是为了让大国知道，这个地区希望奉行不介入世界紧张局势和战争的政策，它希望自行其是。
新德里认为，对付外界威胁的最可靠保证是：加强这一地区各国的政治上的稳定，不要受势力范围论和均势论的支配。在考虑东南亚各国不介入的步骤时，要提防这一点：不要让大国通过阴谋诡计和破坏来得到好处。据说，泰国、马来西亚和缅甸三国政府都为本国山区的叛乱感到担心。它们认为，这些叛乱是得到中国支持的。
据说，苏联已同新德里驻莫斯科使节达尔讨论了东南亚各国顶住北京压力的能力。勃列日涅夫在几年前宣布的亚洲集体安全原则，由于印度持保留态度而未能执行。可是，据说苏联曾主张找出一种东南亚各国可以借以保护它们的中立和独立的办法。
东南亚中立化的主张是尼赫鲁于一九五四年关于印度支那的日内瓦会议召开前夕提出的。

显示原版>>

Previous:日报报道：美国政府内部开始研究新亚洲政策

Next:泰限逃入泰境的沙索沙康等人七天内离泰


段克文在香港举行记者招待会

出版日期:1975.04.24
         期次:5961
         版次:4
         栏目:\[第四版]
副题:要台湾当局对他们回台问题表态
文章正文:
【本刊讯】香港《明报》四月二十二日刊登一则专讯，摘要如下：
获中共释放的十名战俘之一段克文，昨日下午举行记者会，希望台湾当局对是否欢迎他们赴台一事，作出具体表示，例如声言他们并非是“间谍”或“统战工具”之类。
段克文昨日是以个人名义约晤新闻界的。他表示，自由中国救济总会虽然曾经宣称他们十人可前往该会办理赴台的手续，但他对救总一直未有采取主动与他们接触极之不满，他亦不愿意以难民的身份赴台。段氏说，在过去的四十五年，他都是为“中华民国”四个字而活着，“台湾等于是我的家”。
外电日前报道，国府严家淦总统对该十名战俘赴台，曾有所表示。段克文认为此“并非是官方或某一个机关的正式宣布”，更顾虑台湾方面将他们的事件牵涉到“间谍”或“统战工具”的问题之上。他表示，假如台湾方面准许他们赴台，他将会遵随指示，办理手续。
该十名战俘已于本月十九日申请延期在港逗留一星期，在谈及期满仍未获准赴台的话，他们会否在香港继续居留或返回大陆一问题时，段氏避而不答，只表示届时始作打算。

显示原版>>

Previous:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（二）

Next:香港《快报》报道：蒋帮封锁十名特赦释放人员赴台新闻


法新社报道：日本二十一日发生地震

出版日期:1975.04.24
         期次:5961
         版次:4
         栏目:\[第四版]
文章正文:
【法新社东京二十一日电】今天凌晨二时三十六分，日本南部的九州和四国岛发生一次中等强度的地震，地震强度为日本七级地震仪的第四级。九州和四国的广阔地区均受波及。
气象局说，地震的震央位于九州的大分县以南的地下十公里处。

显示原版>>

Previous:蒋党《中央日报》社论：《中美关系与亚洲反共新形势》


福特就阮文绍下台等问题发表电视谈话

出版日期:1975.04.24
         期次:5961
         版次:1
         栏目:\[头版]
副题:说美正向一些国家试探通过谈判解决南越战争
文章正文:
【美联社华盛顿四月二十二日电】福特总统昨晚说，美国正向一些国家的政府试探通过谈判解决越南战争的可能性。
关于南越总统阮文绍辞职，福特说：“我国政府没有直接要求阮文绍总统下台。我或者这里任何别的人都没有使用压力。”福特在会见记者的电视谈话中说：“完全是他自己作的决定。”
福特说，美国“还没有机会”同南越新政府就和平解决问题进行接触。福特说，越南的事情发展太快，还来不及做这件事。
福特批评阮文绍政府在前进中的北越军队面前“匆忙撤退”的做法。但是，他说，这次溃败的“起因”是美国国会没有向阮文绍政府提供足够的军事援助。
福特在谈及使河内的军队能够逼近首都的南越撤军时说：“如果我们向他们提供了支援，我想他们是不会撤军的。但我们没有支援他们。不幸的是：他们撤退得又匆忙又混乱。”
福特在哥伦比亚广播公司发表的谈话中说，他预料不会出现美国派武装部队到中东去的局面。
他接着说：“我们希望在中东实现和平，我认为苏联也抱有这样的希望。”
【合众国际社华盛顿四月二十一日电】福特总统今晚说，美国海军陆战队在西太平洋加强力量，但是他们不会开进西贡去。
在福特向全国广播的电视谈话中，有人向他问到这样的消息：正在从夏威夷部署大量的海军陆战队。他回答说：“这是为了加强太平洋那个地区的海军陆战队部队——使这些部队满员——而进行的调动的一部分。”
当有人问到这些海军陆战队是否将开进西贡时，他回答说“不会”。
有人问到，美国政府在南越总统阮文绍辞职这一点上是否起了什么作用，福特说，“在西贡当地的”美国官员也许曾向阮文绍建议辞职。他说：“在西贡当地可能有人同阮文绍进行了谈话。”
福特说，如果北越人继续采取他们的军事攻势，如果南越人对美国人撤退显得不高兴，那么美国不投入大量军事力量而要撤退南越公民“几乎是不可能的事”。

显示原版>>

Previous:福特同基辛格就阮文绍下台举行会议

Next:韦安德说南越战局“几乎无可救药”


福特同基辛格就阮文绍下台举行会议

出版日期:1975.04.24
         期次:5961
         版次:1
         栏目:\[头版]
副题:内森说「阮文绍是根据南越宪法程序辞职的，美斯望同新政府合作」
文章正文:
【合众国际社华盛顿四月二十一日电】福特总统今天同基辛格国务卿就南越阮文绍总统辞职一事进行了会谈，一位发言人后来宣布，美国期望同阮文绍的继任人合作。
新闻秘书内森在福特同基辛格进行了历时六十五分钟的会谈以后对记者说，“阮文绍总统是按照南越宪法的程序辞职的”。
内森看来试图使人们觉得，在南越多年的元首下台的情况下，福特和白宫几乎还是在正常地活动。
一个记者说，白宫对于长时期来一直是美国的一个“盟友”的阮文绍，竟然不愿发表什么评论，这使他感到惊异。
【美新处华盛顿四月二十一日电】白宫（内森）四月二十一日新闻发布会
有消息说前总统阮文绍指责美国在一九七二年十月出卖南越，有人问到这个消息，内森说：“且不说别的，阮文绍谈话的文本和正式译文还没有得到，我不想就他的谈话发表意见。”
至于白宫对阮文绍辞职一事本身的反应，内森说：“阮文绍总统是根据南越宪法的程序辞职的。美国期望同新政府合作。”
【美新处华盛顿四月二十一日电】国务院（安德森）四月二十一日新闻发布会
关于南越总统阮文绍辞职问题，安德森只是说：“移交权力和组织新政府看来是按照宪法程序进行的。”安德森说，在阮文绍公开宣布辞职之前，美国事先曾得到关于他打算辞职的通知。但是他不肯说事前多久得到通知。
记者问阮文绍是否已请求在美国政治避难。他说，他不知道有这样的要求。他说，如果要求政治避难，美国将给予“同情”的考虑。他强调：“这显然是一个假设的问题。”

显示原版>>

Previous:时事社评论：《「无可奈何花落去」-----阮文绍辞职和中国的反应》

Next:福特就阮文绍下台等问题发表电视谈话


富布赖特在东京谈越南和朝鲜问题

出版日期:1975.04.24
         期次:5961
         版次:3
         栏目:\[第三版]
副题:共同社报道《美为对付越南之后的形势，正对朝鲜政策苦思焦虑》
文章正文:
【美联社东京四月十九日电】前美国参议员富布赖特今天说，美国不再支持和介入越南，这将对美国对全世界的政策产生有益的影响。
他在东京举行的记者招待会上说，“这将加强我们同日本的合作以及推进我们同中国的关系的能力。”
他说，美国政府介入印度支那是犯了一个“明显的、严重的政治上的判断错误”。
他说，朝鲜的情况不同于越南，他表示希望南北朝鲜谈判成功。
【合众国际社东京四月十九日电】前美国参议员富布赖特今天在记者招待会上说，“我想，在南北朝鲜人之间举行某种谈判之前，在可以预见的将来，美国将把它目前驻在那里的部队维持一段时期。
“前些时候，似乎朝谈判方向有所进展，现在看来又有所倒退。我注意到北朝鲜领导人（金日成主席）已前往中国。我猜想他们会商定一致的立场。”
【共同社东京四月二十一日电】题：美国为对付越南之后的形势正对朝鲜政策苦思焦虑
特派记者长贺华盛顿二十一日电：随着东南亚各国看透“越南时代业已结束”的动向日趋表面化，这一趋向正强迫美国重新研究对亚洲政策，尤其是对朝鲜的政策。
最近，越南周围的菲律宾、泰国等国家从向美国一边倒转向注意中国的倾向急剧明显。泰国要求美军撤退，菲律宾要求重新研究美菲防御条约、要求归还美军基地的姿态等等，都是极好的例证。
特别是，在东亚受美国“放弃越南”心理影响最强烈的韩国，今后的动向令人注目。美国当局对朝鲜半岛的局势表示出深切的关心。
美国支持南越及其周围的泰国、菲律宾和台湾等，其基本目的是为了遏制中国。此种状况因前总统尼克松于一九七二年访问北京而发生了决定性的变化。现在又正值从印度支那半岛“最后撤退”的时候，使美国不得不改变迄今为止的政策。
美国最害怕的是朝鲜半岛成为第二个越南。
倘若继越南之后现在韩国也发生崩溃的话，美国将遭到难以估计的打击。但是，在美国国会进一步加强反对独裁政权的情况下，同朴政权维持密切关系的姿态将不能持续。重新研究对韩政策，如何对待自六十年代保留下来的军事独裁政权，将成为美国亚洲政策的关键。

显示原版>>

Previous:杨文明对阮文绍下台的反应

Next:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（二）


合众社报道在美压阮文绍下台后美驻西贡大使又在策划拼凑新的伪政权

出版日期:1975.04.24
         期次:5961
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡四月二十二日电】南越政界和军方领导人今天为成立一个新政府而拼命努力，很可能是想在阮文绍总统辞职后通过谈判来结束越南战争。
政界人士说，美国大使格雷厄姆·马丁同几个越南官员一起在搭桥引线。马丁是知道阮文绍考虑辞职的少数几个美国官员之一。
这些人士说，乌丁鼓动他们遵照宪法规定任命一个新的领导机构。
南越议会今天开会辩论领导机构问题，但是，现在还没有迹象表明，参议院和众议院将作出什么样的决定。
众议院中亲阮文绍的两派通过了一项决议表示支持新总统陈文香，但是要求立即停火，并且同共产党举行谈判。
前总统在向全国发表的九十分钟的讲话中出现的那种谩骂式的反美调子显然没有引起人们的注意。今天在西贡看不出有明显的反美情绪。
阮文绍有几次忍住了眼泪、咬着嘴唇说：“美国人答应了我们——我们相信了他们。”
但是，由于阮文绍在当了将近十年的南越总统后现在突然下台，所留下的当权机构要努力搞出一个强有力的领导机构来，好同越共进行谈判。
今天还没有迹象表明，哪些领导人会留下来，哪些人将同阮文绍一起下台。
据政府人士说，马丁一直在同许多可能成为领导人的人谈话，特别是国防部长陈文敦。
陈文敦在马丁指使下说服阮文绍下了台，因为他在越南人民中间已经失去了信任，也因为西贡已经受到直接的军事威胁。
政府人士说，为逼阮文绍辞职，马丁至少见了陈文敦一次。
据说，这位美国大使对陈文敦说，美国政府将支持一个新政府，但是强调指出，领导机构的任何改组必须完全符合宪法。
这些人士说，主要是由于听了马丁的劝告，阮文绍才任命副总统陈文香接替他。本来，人们认为七十二岁的有病的陈文香的身体情况担负不了总统的职责。
现在按照顺序还可能担任总统的是前外长陈文林，他在政治上是一个稳健派，现任参议院议长。接近越共的人士说，过去，共产党人可能同意同陈文林谈判，尽管他同阮文绍的关系密切。

显示原版>>

Previous:美联社说阮文绍下台后南越战斗仍将继续下去

Next:前美驻西贡军事顾问汤普森说：阮文绍下台后西贡很快就会投降


蒋党《中央日报》社论：《中美关系与亚洲反共新形势》

出版日期:1975.04.24
         期次:5961
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋党《中央日报》四月十九日发表一篇题为《中美关系与亚洲反共新形势》的社论，摘要如下：
美国洛克菲勒副总统日前来华参加故总统蒋公的丧礼，他在离华返美之前，曾与行政院蒋院长从事“非常有益的会谈”，并将福特总统的一封信面交蒋院长。据悉其内容为重申美国支持中华民国政府。福特总统并于十六日在华府说：美国“与中华民国的关系和合作，对我们是一件非常重要的事”。这是中南半岛反共战事逆转以来，美国政府对我国态度最明确的表现。
美国务卿基辛格十七日谴责毛俄供应北越武器，使得一九七三年的巴黎停火协定“成为笑柄”；并抱怨英法等参加签字的国家，竟无一国与美国共同指摘北越南侵“重大违反”协定。美国不能无视于这种“令人伤感的事实”，但美国本身也未能履行协定承诺，提供越南和高棉必要的军经援助，以致越南形成目前的混乱和危机；高棉则在三个多月的苦战后，终于不支沦陷。
由于金边的陷落与越南的情势，加速若干亚洲国家对美国关系的重新检讨，出现了二次世界大战结束以来最重大的危机。尽管基辛格宣称：美国决不能因为在越南的挫折而退却到孤立主义，仍将继续协助解决世界问题。但美国内部已有重弹一九五○年老调，放弃亚洲大陆只防卫经日本、南韩至菲律宾一线之说，而各国对于美国的承诺，亦多持保留态度，在整个亚太地区真诚与美国合作一致，决不动摇的，除了我们中华民国之外，试问美国还能有几个朋友？
毛俄的最后目的在“埋葬美国”，美国想退出亚洲而求自保，虽至愚短视的人亦认为绝少可能。我们认为，福特总统或其副总统或基辛格国务卿应即亲自到东南亚和我中华民国各国一行，作实地的了解与估量，与各国领袖面商大计。从而澄清各国对美国“言而无信”、“力不从心”的印象。

显示原版>>

Previous:香港《星岛日报》载文谈美蒋关系

Next:法新社报道：日本二十一日发生地震


卡拉汉邀请葛罗米柯访英

出版日期:1975.04.24
         期次:5961
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦四月十七日电】英国外交大臣卡拉汉今天邀请苏联外长葛罗米柯访问伦敦，进行外交人士所说的发展英苏关系的会谈。卡拉汉是通过苏联大使隆科夫发出邀请的。隆科夫应卡拉汉的要求走访了外交部。

显示原版>>

Previous:美报文章：《苏联的顾客要更多的东西》

Next:威尔逊下月初访美同福特会谈


曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（二）

出版日期:1975.04.24
         期次:5961
         版次:4
         栏目:\[第四版]
文章正文:
（一）这个制度是否行之有效呢？
中国的政治制度已不再是一种实验，它要存在下去。它不止是一种政治制度，而且是中国八亿人的生活方式。今天，中国社会是以毛泽东主席的理论为基础的。这种理论在西方听起来不仅象马克思主义，也象普通常识以及用以应付人性虚弱面的既有谅解又有严格性的混合物。
人们经常猜测在毛泽东主席引退之后中国情况又将如何。在我看来，这种操心多半无关宏旨。它没有看到过去四分之一世纪中中国的革命性变革的深度和现实性。对毛的尊敬几乎已经达到无限崇敬的程度，因为他指引了道路，他的领导恢复了中国的自信。人们可以期待，在遥远的将来，毛的训诲仍将继续指引中国的命运。“为人民服务”和“自力更生”不单是两个口号，它们是今天的和未来的中国社会的路标。
从上海到西安，从北京到昆明，大量证据说明这个制度的持久力。政治渗透到中国的日常生活里，从北京的高级政府官员到边远的公社的农民。中国传统的忠于家庭的概念和团体行动的概念得到延伸，把中国人民凝聚成一座由“家庭”构成的金字塔。在塔顶上是这个完整的国家的领导。到处可明显看到对共同成就的自豪感和对共同前途的信心。今天的中国比它历史上任何时代都更为统一。这不是说那里将不再发生政治动乱。事实是，毛的论点的一个重要特色就是经过一段时间就要来一次政治动荡。这些动荡被看作必须的，其目的是从这个制度中清洗掉那不断发生的“特权上层”的倾向。这就是文化革命的意义所在。这也是当前“批林批孔”运动的一个主要因素。任何政治体系都会发生为个人夺取权力的斗争，可是在中国，即使这种斗争似乎也将会在毛主义的范畴内进行。
中国经济制度含有一个强大的绝缘体，把中国从国际经济体系的暴风雨中隔离出来。比如，相对地说，当前的通货膨胀的负荷以及遍及世界的不景气魔影对中国就没有多少触动。毛对自力更生、地方积极性、国内自给自足的强调起到了缓冲的作用。远在长征以后的延安时代，毛的部队就自己纺纱织布开垦荒地。所有的人都参加体力劳动。这一毛主义观念再一次在更广阔的范围内证实了本身的力量。五十年代后期当苏联撤退它的技术援助时，自力更生的主题推动中国凭借自己力量取得成就。现在，中国粮食、纤维，大多数原料以及能源，已自给自足。中国不但能不依靠外界而生存，而且必要的话，没有国外进口，也能让她的正在进行中的经济技术继续前进。
人们感到中国对美苏两者抱着嘲笑式的感激，感谢它们迫使中国依靠自己人民和资源来发展经济。中国人说，特别是俄国人以中断技术和其他援助帮了中国的忙。其结果是，中国限制了进口，这既是自愿的也是被迫的；同时把出口大体上局限在偿付进口所必须的水平上。对于这种不靠世界经济的独立性所带来的实际结果，邓副总理是这样说明的：“如果我们购买的产品价钱太高，我们就停止购买。另外，如果我们出口货售价太低，我们就不卖。”
中国的制度是平等主义的，人们普遍参与其活动。政府官员或工厂经理骑车上下班，与其他职工并肩前行；公社生产队长和社员一样，同在田野劳动。那里没有特权阶级。虽然，正如一位老练的官员所解释的那样，这个制度并不意味“大家同吃一锅饭。”“这是无视人们个别差异的怪想。”“一切人都有自己的爱好与厌恶，都有个人的才能。”据解释，这里的理论是，在人民的基本需要，即适当的食物、衣着、住所得到满足之后，根据“工作人员对社会的贡献来分配产品”，人们获得不同的报酬，满足个别爱好。取得成就的证据
中国人民吃穿住的基本需要正在获得满足。食品和衣着丰足而价廉。人民看来身体好、吃得不错。住房是一个城市一个样，村与村也不同，但和旧中国比，大多数住宅是很不错的。到处在建造新屋。处处有证据说明对清洁整齐的重视。
中国没有失业或通货膨胀。官员们报告说不存在吸毒、酗酒、娼妓或青少年犯罪等社会问题。街道不论在日间或夜晚都是安全的，尽管难得看到武装公安人员。人人看来都忙于生产工作或别的有意义的活动。妇女享有平等权利，而且有技术的女工在工厂里所占百分比在不断上升。在田野、在工厂的机器旁，男女并肩在劳动，同工同酬。在某些地区，妇女按旧习惯继续从事大量的重体力劳动，如修路之类。以我们的概念衡量，存在着大量不充分就业的情况，但每一个健壮的男人或女子都得到一些工作，没有失业，因而不存在失业津贴的概念。（二）

显示原版>>

Previous:富布赖特在东京谈越南和朝鲜问题

Next:段克文在香港举行记者招待会


美《纽约时报》专稿：《基辛格估量一个共产党葡萄牙将产生的影响》

出版日期:1975.04.24
         期次:5961
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》四月十八日刊登一篇专稿，题为《基辛格估量一个共产党葡萄牙将产生的影响》，摘要如下：
基辛格国务卿说，他认为到明年，葡萄牙将变成一个共产党国家或者变成一个受到共产党的极大影响的中立国。
他是在昨天向一群西欧国家记者介绍情况时表示上述信念的。
《纽约时报》是从两名与会者那里获悉上述情况介绍会的内容的。这两位与会者过去曾经参加过同基辛格的这样的会议。基辛格偶而利用这样的讲坛来传达政府关于欧洲问题的观点。
据报道，基辛格说，一个共产党葡萄牙是不可能留在北约组织内的，但是这种现象在西欧的出现，可能促使其他西欧国家政府加强团结以防止他们的国家的左倾。
基辛格说，事实将证明，一个强烈地倾向共产党的中立的葡萄牙对北约组织来说，将起大得多的分裂作用，因为它可能在大西洋联盟内部引起关于到底对葡萄牙采取隔离的办法为好呢，还是把它开除出这个组织为好的不同意见。
他推测说，如果这样一个中立的葡萄牙留在北约组织内，势将提供一个先例：这个先例可能为意大利的庞大的共产党参加罗马的一个联合政府铺平道路。他说，这种情况的出现，将深刻地改变北约组织的性质。
基辛格指出，葡萄牙已经自愿退出北约的核计划小组，这个小组是研究绝密的防御战略的。但是他表示担心，葡萄牙继续参加北约其他计划委员会将有损于这个联盟。他说，例如，葡萄牙能够把有关东西方共同在中欧减少军队的维也纳会议上采用的谈判策略的秘密文件透露给苏联。

显示原版>>

Previous:英报报道：《俄国的经费来到里斯本》

Next:英报文章：《莫斯科在里斯本建立间谍基地》


美报文章：《苏联的顾客要更多的东西》

出版日期:1975.04.24
         期次:5961
         版次:2
         栏目:\[第二版]
副题:谈苏大搞物质刺激和追求生活享受带来的不良后果
文章正文:
【本刊讯】美国《巴尔的摩太阳报》四月十四日刊登发自莫斯科的一则报道，题为《苏联的顾客要更多的东西》，摘要如下：
苏联的宣传家们五年前决定利用提供更多更好的消费品这一刺激来促进工业生产。他们目前正在开始认识到，他们已经创造了一个他们无法控制的怪物。
问题是，人们的欲望增长得更快了，事实上比消费品的生产快得多。消费品生产是苏联经济中最麻烦的部分之一。结果，苏联的社会学家们现在承认，工人和消费者的不满情绪越来越大了。
最近的调查表明，在西伯利亚，普通工人认为，他的工资至少应该比目前工资多百分之三百。西伯利亚的工人工资比苏联欧洲部分的工人工资多百分之二十到二百。
苏联科学院西伯利亚分院的一位社会学家叶·安顿森科最近在那里对记者说，尽管过去五年生活水平有了很大改善，但是人们对生活水平不满甚至更大了。
他说：“生活水平的提高刺激了人们的胃口。他们越有越想要。当然，这种情况是十分自然的，但是结果，我们现在比譬如说五年前更远没有满足要求。”
计划委员会主席尼
·巴伊巴科夫去年十二月对最高苏维埃说，情况证明，消费品生产的目标是不可能完成的，苏联的经济将继续集中力量搞重工业。
一方面需要使苏联经济工业化，一方面需要满足人们日益增长的对更多消费品的要求。这两者之间的紧张关系由来已久。
在第二次世界大战之后的年代里，重工业和国防生产“钢铁消耗部门”优先需要天然资源、资本投资和人力。
但是，一九七一年共产党代表大会的一项法令规定，在这一个五年发展计划中将强调轻工业和消费品生产。但是计划目标（从整个经济增长和许多消费品生产来说）现在看来超出苏联经济能力百分之二十到三十。
莫斯科和其他城市的政治讲解员目前解释说，必须进一步发展经济来支持轻工业和消费品生产的发展。莫斯科的一位讲解员说，“坦率说，经济并不足够强大，足够成熟，这些目标是实现不了的。”
但是销路广阔的苏联报纸中的大部分持不同的态度，这一点反映出，在物质刺激和“消费主义”到底是好还是不好的问题上存在着基本的哲学上的分歧。
《共青团真理报》指出，有一股夸大物的力量，对物盲目崇拜的倾向。这个问题是父母造成的，这些父母喜欢反来复去地说“不要让我的孩子受到我所受到的苦难。”但是这种情况使苏联的孩子们变得越来越注重物质利益了，当他们成长和开始工作时，将使动机问题复杂化。

显示原版>>

Previous:美报文章：《苏联人对农业投资的利润表示怀疑》

Next:卡拉汉邀请葛罗米柯访英


美报文章：《苏联人对农业投资的利润表示怀疑》

出版日期:1975.04.24
         期次:5961
         版次:2
         栏目:\[第二版]
副题:说苏目前正对整个农业计划进行根本的重新考虑
文章正文:
【本刊讯】美《基督教科学箴言报》四月九日刊登一篇发自莫斯科的报道，题为《苏联人对农业投资的利润表示怀疑》，摘要如下：
一位苏联领导官员目前对苏联过去十年在农业上花了大量投资而回收的利润甚微表示怀疑。
中央委员会农业书记费·库拉科夫，在一次讲话中一再提到农业投资的利润不多。西方观察家认为，这个讲话表明，苏联目前正在对整个计划进行根本的重新考虑。
全国各地的党的官员和农业专家最近在莫斯科举行一次重大的会议。以庆祝一九六五年三月农业新政策制定十周年，并讨论未来的农业政策。库拉科夫是在这次会上发表讲话的。
库拉科夫的讲话的主旨是赞扬一九六五年农业政策改变之后取得的不容置疑的成就。这一切都是老生常谈，但是库拉科夫的讲话中的新东西，就是他严厉批评了目前农业投资的利润甚低。
库拉科夫没有提供任何统计数字，至少在刊登出来的他的讲话中没有提供。但是苏联在其他地方发表的数字表明，从一九六六到一九六八年，在公营部分农业中，所投入的每一个卢布，在产值方面只增加零点四二卢布。自从那时以来，利润甚至更低了。
西方经济学家一直在提出的就是库拉科夫目前提出的那种怀疑。他们指出，虽然苏联的农业目前是世界上得到补助最多的农业——价格补助去年增加到大约一百六十亿卢布，为国民收入的百分之五——但是一个苏联家庭为一顿基本伙食付的钱仍然要多于一个美国、英国、或法国家庭付的钱。

显示原版>>

Previous:英报文章：《莫斯科在里斯本建立间谍基地》

Next:美报文章：《苏联的顾客要更多的东西》


美联社说阮文绍下台后南越战斗仍将继续下去

出版日期:1975.04.24
         期次:5961
         版次:3
         栏目:\[第三版]
副题:认为西贡傀儡集团处于劣势难逃最后垮台的命运
文章正文:
【美联社西贡四月二十一日电】南越的激战多半要继续下去，因为阮文绍总统的辞职仅仅是一种政治妥协过程的开始，而不是顶点。
自从共产党领导的军队在三十年前开始驱逐法国殖民者以来，“谈谈打打”战略一直是印度支那局势的一个部分。
尽管阮文绍辞职，但是，有两种因素使得战斗继续下去的很大可能性更增加了。
第一个是，共产党方面认为，阮文绍仅仅是冰山的顶端。共产党说了，必须不仅是把总统，而且必须把整个“阮文绍集团”统统驱逐出去，才能够满意地开始谈判。这包括新总统陈文香在内。
第二个是，共产党方面已在西贡周围集结了占绝对优势的兵力，阮文绍在他辞职讲话中爽快地承认了这个现实。有经验的观察家们认为，共产党勒紧对首都西贡的包围圈，是为了提醒西贡新政府：共产党方面想按照它的条件获得和平。
阮文绍的辞职使越共和北越人获得了同他们在军事上获得的惊人胜利相当的政治上的胜利。正如失陷二十个省和武装部队丧失了一半这件事情使全国受到巨大震动一样，总统的辞职，无疑也将如此。
阮文绍今晚辞去总统职务，从而就放弃了他对结构严密的下层指挥和控制系统的掌握。这个系统是他在大权独揽的八年里苦心经营地拼凑起来统治越南的。
有经验的观察家们表示，没有阮文绍在最上边领导，这个下层结构就可能垮台，从而进一步削弱南越对付越共和北越人的威胁的能力。
这一点在由阮文绍一手挑选的将军们组成的最高军事司令部里可能明显地表现出来。他挑选这些人主要是由于他们在政治上的可靠性，而不是由于他们有能力。
高级将领之间可能会发生争权斗争。强有力的国民警察部队也可能因争权斗争而发生分裂。在军事上已经失去真正的均势的情况下，南越新政府或以后的任何政府，除了作为安排，把大多数观察家认为共产党可以用军事手段取得的西贡通过政治途径交给共军以外，别无其他办法。
【合众国际社西贡四月二十二日电】尽管阮文绍总统辞职了，但是共军继续发动攻势，他们今天对西贡西南十六英里的一个县城发动了大规模进攻，同时炮轰了边和空军基地。

显示原版>>

Previous:威尔逊下月初访美同福特会谈

Next:合众社报道在美压阮文绍下台后美驻西贡大使又在策划拼凑新的伪政权


前美驻西贡军事顾问汤普森说：阮文绍下台后西贡很快就会投降

出版日期:1975.04.24
         期次:5961
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦四月二十一日电】前美国驻越南的对付暴乱顾问汤普森今天预言，在阮文绍总统辞职以后，很快南越就会投降和在西贡建立共产党政权。
汤普森对英国广播公司电台发表谈话说：“我认为投降非常快地就会到来。”
他说，通过谈判实现和平是不可能了。
他说：“两年以前有过这样的和平，但是北越破坏了它。现在我们将要得到的是投降。”
汤普森说：“南越人民将没有民主的选择。河内也许不会马上直接统治他们。在南方已经有越共。但是一俟局势已经稳定下来，人们忘记往事的时候，北越共产党将非常迅速地采取行动，把整个国家重新统一于河内的共产党政府之下。”
有人问，阮文绍的辞职是否会使人们感到欣慰。他说：“不，从政治的意义上说不会感到欣慰。唯一可以欣慰的是西贡将不打巷战了。”
他预计北越将早日实现完全接管。

显示原版>>

Previous:合众社报道在美压阮文绍下台后美驻西贡大使又在策划拼凑新的伪政权

Next:英报报道《阿明雇佣军在俄国受训》


日《每日新闻》文章：《面临新时代的亚洲，走向自立的各国》

出版日期:1975.04.24
         期次:5961
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》四月二十二日刊登升冈忠敏二十一日发自西贡的一篇文章，题为《面临新时代的亚洲，走向自立的各国，日本将修正“经过美国”的外交》，摘要如下：
由于阮文绍的辞职，美国从印支完全脱离的日子临近了。可以认为第二次印支战争将以“美国的悲剧”告终。现在已无法再掩盖艾森豪威尔以来的印支政策已经失败。印支的解放势力这次将肯定无疑地确立控制权。这样，印支就进入了新时代。印支的新变化，对整个亚洲的影响决不会小。可以认为，亚洲正面临着第二次大战以后最大的变化时期。现在世界的超级大国美国也终于毫无办法地陷入脱离印支的窘境。这将成为美国同亚洲的信任鸿沟问题，而更加扩大其影响。可是，美国这样脱离印支，在东南亚各国国民眼目中，不可避免地被认为是美国放弃了印支的自由势力。东南亚条约组织也将由于美国脱离印支而完全葬送。亚洲冷战结构的时代，现在已将被认为是历史的过去。
亚洲的选择，特别是东南亚各国的选择，在“印支以后”的亚洲，只能是采取中立主义，停止依靠美国，走上自立的道路。我国也将大幅度地修正“经过美国”的亚洲外交，今后需要自己注视亚洲。
美国从印支脱身。但是，以后的印支即使共产化，也不是“中国化”或“苏联化”。中苏两国都谋求促进同印支的友好关系。主张在亚洲，日、美、中、苏都“停止争夺霸权”的中国，可以认为，也不希望在新的印度支那争夺霸权。苏联在亚洲也不能不顾中国的意向。再加上印支的各国解放势力，刚刚从长期殖民统治的苦恼中掀起独立解放斗争，当然不会欢迎国外共产势力影响的。美国对于未产生当初担心的“处于中国影响下的印支”一事，对美国说来大概算是个安慰。与此同时也证明了杜勒斯等的多米诺骨牌理论的错误。
共产主义世界也结束了铁板一块的时代，变成了多极化。在美国势力退出印支后的空白中，亚洲可能在一个时期内继续动荡。但是，亚洲也将同欧洲一样，解除冷战对峙的时代迟早会到来。

显示原版>>

Next:时事社评论：《「无可奈何花落去」-----阮文绍辞职和中国的反应》


时事社评论：《「无可奈何花落去」-----阮文绍辞职和中国的反应》

出版日期:1975.04.24
         期次:5961
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京四月二十二日电】题：“无可奈何花落去”
——阮文绍辞职和中国的反应
北京二十一日电：象解放力量解放金边所引起的连锁反应一样，南越总统阮文绍辞职了。可以预料南越政权即将崩溃。从中国看来，这如实地反映了周恩来总理、邓小平副总理在比喻美苏两个超级大国的衰退时所常用的一句话：“无可奈何花落去。”
柬埔寨王国民族团结政府重掌政权，老挝独立，这就排除了美国对这两个国家的干涉。而现在南越的阮文绍又下台了，美国即将被赶出整个印度支那。美国提出的以中国为目标立足于印度支那的多米诺骨牌理论，对中国来说只不过是反历史潮流的虚构的理论而已，可以说这一点现在已经得到证实。
今后，中国必将大力地支援已有百分之八十实现了民族解放和独立的连成一片的印度支那各国，加强团结，这是显而易见的。中国在印度支那战争结束以后对在第三世界开展外交活动将会更有信心。但另一方面，从中国来说对今后苏联的影响波及印度支那也是不能忽视的。

显示原版>>

Previous:日《每日新闻》文章：《面临新时代的亚洲，走向自立的各国》

Next:福特同基辛格就阮文绍下台举行会议


威尔逊下月初访美同福特会谈

出版日期:1975.04.24
         期次:5961
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦四月二十一日电】英国首相威尔逊今天说，他将于下月初访问华盛顿，以便同福特总统就国际政治、经济和防务问题进行会谈。
首相府宣布，威尔逊将在牙买加的金斯敦举行的英联邦国家最高级会议在五月六日结束后立即到华盛顿去。他将于五月七日同这位总统会谈，次日返回伦敦。

显示原版>>

Previous:卡拉汉邀请葛罗米柯访英

Next:美联社说阮文绍下台后南越战斗仍将继续下去


韦安德说南越战局“几乎无可救药”

出版日期:1975.04.24
         期次:5961
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿四月二十一日电】福特总统的军事顾问认为南越再也守不住了，他今天对国会说，阮文绍总统的辞职是为建立一个能够通过谈判解决问题的政府铺平道路的努力的一部分。
曾在最近几周为总统到南越去进行实地调查的陆军参谋长韦安德将军对众议院拨款委员会说，南越的军事形势几乎无可救药。
阮文绍的辞职消除了一个公开宣布的妨碍通过谈判实现南越和平的主要障碍。但是，一些美国官员说，他们认为这可能已经为时太晚了。
韦安德对该委员会说，阮文绍辞职不是一项关于接管南越的计划的一部分。他说他认为这是为实现停火而举行谈判的努力的一部分。
有人问，在占压倒优势的共军面前，从军事角度来看，南越是否守得住。韦安德说：“守不住，先生！”
他接着说，南越人的抵抗意志“正在十分快地丧失，因为最后的一线希望已经没有了”。
韦安德说：“我要说，敌人在军事上可以作出的抉择几乎是无限的。他们可以在某个时候作出突然袭击南越人的抉择。”
但是，他说美国的军事援助也许能加强南越军队继续战斗的意志，并且也许能使他们通过谈判找到解决办法，而不是突然地完全被接管。

显示原版>>

Previous:福特就阮文绍下台等问题发表电视谈话

Next:英报报道：《俄国的经费来到里斯本》


香港《快报》报道：蒋帮封锁十名特赦释放人员赴台新闻

出版日期:1975.04.24
         期次:5961
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《快报》四月二十二日刊登一则台北消息如下：
台北政府对十名前国府军政人员计划赴台的新闻，作全面封锁，显然当地政府已决心防止中共的政治宣传渗入台湾。目前，有在台北行销而刊登了该段消息的香港报纸，均未能发行。据台北方面一项消息说：台北政府对该宗事件，将采取坚定立场，除非该十名中共释俘，在香港表明其反共态度，同时自动向自由中国救济总会申请，否则国府没有让步余地。

显示原版>>

Previous:段克文在香港举行记者招待会

Next:香港《星岛日报》载文谈美蒋关系


香港《星岛日报》载文谈美蒋关系

出版日期:1975.04.24
         期次:5961
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星岛日报》四月十八日刊登该报驻台特派员俞正的一篇文章，题为《蒋总统去世后的中美关系》，摘要如下：
双面性的外交工作，目前似已成为美国处理中国问题的原则。
此间若干观察家可以提出证据，证明美国对华政策有其双面性，美国一方面与中共关系正常化，一方面却不断加强与国府的关系。
譬如：军事方面——
自一九七二年上海公报发表后，美国驻在台湾的军队仍有五千余人，空军部队且于一九七三年度有所增加。
驻台的美军顾问，仅比七二年减少了十八人。
自上海公报发表后，美国售予中华民国的武器不断地在增加，一九七三年会计年度的武器总值是美金四千五百二十万元，七四年增为六千万元，七五年预定将达美金八千万元。
政治方面——
上海公报之后，国府在美国新开了五个领事馆，计包括有：亚特兰大、堪萨斯、波特兰、俄勒冈、关岛。
美国驻华大使麦康瑙吉退休，华府派了素有鸽派之称的昂格尔继任。
经济方面——
美国政府对美商保证在台湾投资的安全。
虽然世界银行已不贷款予国府，但美国进出口银行续以年息百分之六的低利贷款予国府，最近此间即曾贷得二亿巨款，建立核子发电厂。
中美最近签了租税协定。
从上面这些情形看来，可以确定，台湾问题是美国与中共之间关系正常化的最大障碍。

显示原版>>

Previous:香港《快报》报道：蒋帮封锁十名特赦释放人员赴台新闻

Next:蒋党《中央日报》社论：《中美关系与亚洲反共新形势》


杨文明对阮文绍下台的反应

出版日期:1975.04.24
         期次:5961
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎四月二十一日电】在阮文绍将军辞职，和正在进行中的美国人员的撤退之后，杨文明将军在国外（发表）的一项公报中要求：“一、在南越全境立即停火并恢复巴黎协定第二条中规定的各项民主自由；二、在西贡建立一个支持巴黎协定的真正有代表性的和平政府；三、在巴黎协定的基础上恢复谈判。这一恢复将证明不同的各方的和平意愿。”

显示原版>>

Previous:英报报道《阿明雇佣军在俄国受训》

Next:富布赖特在东京谈越南和朝鲜问题


英报报道：《俄国的经费来到里斯本》

出版日期:1975.04.24
         期次:5961
         版次:2
         栏目:\[第二版]
副题:谈苏以大量经费资助葡共活动的情况
文章正文:
【本刊讯】英国《星期日电讯报》四月二十日刊登一篇报道，标题是《俄国的经费来到里斯本》，全文如下：
俄国的钱源源不断地流进葡萄牙共产党的保险柜，其中的某些情节已经由国际银行界披露出来了。
据信，这些经费现在正以每月将近四百万英镑的可观速率流入里斯本。这钱是由莫斯科国营的人民银行提供的。这些钱首先交到瑞士的一个有代号的账户，以便掩盖钱的来源。从瑞士再转到里斯本的一家私营银行潘卡达—莫罗埃斯银行。加速流入据计算，在葡萄牙共产党人去年四月正式公开活动以后的头六个月内，俄国人用这个办法给了他们将近一千五百万英镑。今年，流入的钱不断增加了。
最近的一次大增加，其时机显然是要让葡萄牙共产党为参加即将举行的选举而得到它的大规模宣传运动所需要的全部经费。近来有一些迹象表明，葡萄牙共产党在这些持批判态度的选民中的前景，并不是象它自己或者它的苏联后台所希望的那样美好。除了通过银行的渠道灌注经费以外，俄国人还动员了东欧各国的工会运动，把它们当作小的“筹款者”。俄国自己的工会带头给葡萄牙总工会捐献了一万二千英镑。葡萄牙总工会是由共产党控制的，现在它控制着全国各地的有组织的劳工。
跟其他人一样，东德人也这样做，直接给葡萄牙共产党近两万英镑的赠款。最后，西欧的共产党同情者被说服参加这个行动。意大利的软木塞交易最巧妙地提供这些赠款的一个办法来源于意大利。意大利北部一些合作社（它们同意大利共产党人有密切联系）最近同里斯本作了一笔交易，购买一万五千吨软木塞。里斯本从这笔交易中得到大量好处，而这些好处大部分落入葡萄牙共产党已在鼓起的口袋之中。
这些例子不仅表明克里姆林宫在想方设法，让资金源源不断流入葡萄牙革命的左翼分子之手，而且也再次表明，在苏联的制度中，工会运动是进行国际政治鼓动的首要武器。

显示原版>>

Previous:韦安德说南越战局“几乎无可救药”

Next:美《纽约时报》专稿：《基辛格估量一个共产党葡萄牙将产生的影响》


英报报道《阿明雇佣军在俄国受训》

出版日期:1975.04.24
         期次:5961
         版次:3
         栏目:\[第三版]
眉题:阿明说他对美国政府有特别的好感
文章正文:
【法新社坎帕拉四月十七日电】据乌干达之声电台报道，阿明总统对在他宣布展开“经济战”时放弃在乌干达的财产的那些“美国人表示满意”。
总统说，由于美国人很坦率，而英国人则心怀妒忌并竭力阻拦美国人和其他国家的人到乌干达来，他“宁愿同美国人而不同英国人打交道”。
阿明将军说，美国国会议员如果来乌干达访问的话，他将非常热烈地欢迎他们。
电台报道，阿明将军说，由于美国政府所奉行的政策，他现在对美国政府有“一种特别的好感”。
【本刊讯】英《星期日电讯报》四月六日刊登该报记者诺曼·柯卡姆的一篇文章，题为《阿明雇佣军在俄国受训》，摘要如下：
召募到乌干达空军的二百名苏丹雇佣军将被派到苏联接受飞行员训练。他们将为阿明总统驾驶三中队的米格战斗轰炸机。阿明将依靠这些雇佣军来接管空军中的重要职务。去年骚乱席卷乌干达空军军官。苏丹人已在陆军中执行特别任务来保护阿明总统。
据在坎帕拉的权威人士昨天透露，在最近交付十二架米格—２１飞机之后，不久将从莫斯科送来另一个空军中队的米格飞机。其他飞机是去年运到这里的。
在俄国最近将增运来的武器中包括萨姆地对空导弹和数十辆Ｔ—４５坦克。
莫斯科欣然答应以延期贷款的方式提供武器并在乌干达训练飞行员和军队，这部分是为了抵销中国在东非的日益加深的影响。北京为乌干达军队送来了轻武器，并将帮助发展农业。

显示原版>>

Previous:前美驻西贡军事顾问汤普森说：阮文绍下台后西贡很快就会投降

Next:杨文明对阮文绍下台的反应


英报文章：《莫斯科在里斯本建立间谍基地》

出版日期:1975.04.24
         期次:5961
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《星期日电讯报》四月十三日刊登一篇报道，题为《莫斯科在里斯本建立间谍基地》，摘要如下：
北大西洋公约组织防务专家对于一些表明俄国正在里斯本建立秘密警察克格勃活动的大据点的迹象感到不安。
已知的一些间谍是在由莫斯科派来充当俄国新建大使馆和商务机构人员的一批官员里。
里斯本现有十五名苏联外交官和一百名行政人员。预料，今年夏天还有数十名商务官员将在这里供职。
西方情报机构人士说，在抵达这里的苏联人中至少有六个克格勃人员，其他许多俄国人也将接受间谍任务。
据说，俄国大使馆的一个参赞斯维亚托斯拉夫·库兹涅佐夫曾指挥过克格勃在墨西哥和智利的活动。
北大西洋公约组织的司令们越来越担心的是，克格勃将利用里斯本监视大西洋联盟，鼓励同葡萄牙军队中左翼军官的接触。
据信葡萄牙共产党和工会的经费最近增加，因为俄国和东欧提供了数以百万计的英镑。里斯本的可靠人士说，该党的一万五千名党员中的某些人已用俄国的武器装备起来。
俄国的大使馆是在共产党总部附近的一座六层楼房里。俄国的其他办事处包括苏联航空公司、诺沃特内银行、塔斯社和一个负责旅游和货运的海运办事处。

显示原版>>

Previous:美《纽约时报》专稿：《基辛格估量一个共产党葡萄牙将产生的影响》

Next:美报文章：《苏联人对农业投资的利润表示怀疑》


德新社报道：西贡一片恐惧和绝望情绪

出版日期:1975.04.25
         期次:5962
         版次:3
         栏目:\[第三版]
眉题:南越解放军炮击边和机场击中伪军弹药库
文章正文:
【美联社西贡四月二十三日电】西贡最高司令部说，边和空军基地在昨天一整天的大部分时间和今天凌晨时断时续地遭到炮击。
该司令部发言人说，昨天的一次炮击“打着了炸弹库，一些炸弹被炸毁了”。该司令部说有四个军人和三个老百姓受伤，但未详谈物质损失情况。
炸弹库的爆炸声在西贡听得很清楚，震动了那里的门窗。
【合众国际社西贡四月二十三日电】军方人士说，政府今天把最后一支喷气战斗轰炸机部队调离边和空军基地，命令这些飞机开始以西贡为基地进行作战。
边和是南越第三军区司令部所在地。军方人士已预言：几天之内，这个基地和邻近的补给基地隆平将遭到重大的进攻。
【德新社西贡四月十九日电】在人们的脸上，看出呆呆地恐惧和绝望的表情。
人人都知道，无路可逃。
虽然谣言甚嚣尘上，但是人们几乎都不怎么关心，传闻中的撤退计划一个又一个都成了泡影。
现在，他们都在说，美国人只要还有可能就要继续撤下去，然后到最后的一千人就死守在这里了，要等一切事情都过去以后再通过谈判求得一条出路。
在越南人中，很少有人认为自己有逃跑的机会。
西贡南面的湄公河三角洲现在是一个熟透的果子，只等共军发动攻势来摘。
这里的军方官员们说：“它再也不用费力去打了。到西贡拿下来的时候，它自然会拿下来。”
总共大约有八万名共军驻在西贡周围。
反过来，南越只有五万多名战斗部队，还有大约十万民团，其中各式各样的人都有，包括拿枪的小孩和老人。
在西贡方面，还有几万名警察、武装警察和其他的人，他们都已走投无路了。
美国外交官们认为，西贡的政局即使还有可能变化，在现阶段既挡不住任何变化，也改变不了大局。
【路透社华盛顿四月二十二日电】福特政府今天一方面紧急设法开始进行关于在西贡停火的谈判，一方面着手作出大规模努力来撤出一千五百名左右的美国人和数目不详的南越人。
人们认为这是企图阻止集结在西贡地区的约十三万北越部队展开一场夺取西贡的流血和毁灭性战斗。
美国官员指出共产党人占绝对优势，他们的人数超过西贡周围的南越部队人数之比大约为二比一。
只有在西南面的湄公河三角洲，南越人才占优势，拥有大约三万五千人的部队，而共产党有两万人。
【美新处华盛顿四月二十二日电】白宫（内森）四月二十二日新闻发布会：越南：内森对记者们说，北越人可能对西贡发动一次军事进攻，或者进行谈判，或者两者结合在一起。
内森明确表示，福特总统认为，他有权力动用美国军队使美国人撤离南越，而且他也有这样做的意向，如果局势发展到那种地步的话。

显示原版>>

Previous:时事社报道：《采访国际博览会的苏记者逃往美国》

Next:南越伪空军悍然使用新式的美制“窒患弹”


福特召集共和党领袖讨论南越局势

出版日期:1975.04.25
         期次:5962
         版次:1
         栏目:\[头版]
副题:施莱辛格说解放军可能在五月十九日前攻下西贡
文章正文:
【法新社华盛顿四月二十二日电】国防部长施莱辛格今天预言，西贡可能在五月十九日以前就落入共产党人的手中。
施莱辛格在白宫对共和党国会领袖讲话时指出，五月十九日是北越已故领袖胡志明的诞辰。
他说，北越人可能希望在西贡来庆祝那一天。
福特总统召请这些共和党人到白宫以举行一次会议，他说，截至今天上午为止，只有一千五百名美国人仍然留在西贡。以前在那个南越首都有七千名美国公民。
参议员克利福德·凯斯说，撤退工作正继续正常地进行，而且正进行外交努力以防止出现这种情况：有必要派出美军在最后时刻干预撤退工作。
共和党领袖们都认为，国会将会拒绝批准为美国采取重大军事干预行动所提供的款项，除非这笔钱是用来支付撤出最后的美国人的迅速的和有限的行动的。
众议员约翰·安德森说，施莱辛格和国务卿基辛格已经说明了军事局势是非常“动荡的”，那将是无法稳定下来的。
据安德森说，政治局势也是非常“动荡的”，他预言，不论是陈文香总统还是越南参议院议长，他们的执政都不会超过几天的时间。
安德森说，然而，福特没有放弃通过谈判解决越南问题的希望，即使这仅仅是出于人道主义的理由，以便避免一场对西贡的攻击。

显示原版>>

Previous:日报报道：《以美国“威信下降”为转机，东南亚加紧接近中国》

Next:英报评阮文绍下台


共同社报道：《社会党表态要把“霸权条款”写进日中条约》

出版日期:1975.04.25
         期次:5962
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京四月十六日电】题：社会党表态，要把「霸权条款」写进日中条约
社会党国际局长川崎和国会对策委员长平林十六日下午在首相官邸会见官房长官井出，就成为日中两国政府进行日中和平友好条约谈判的最大悬案的「霸权」问题提出要求说：「这项条约应在一九七二年日中联合声明的原则和精神的基础上订立，因此，把已经载入联合声明的『霸权』写进条款是理所应当的。」社会党以前在是否要把「霸权」问题写进条约这一点上一直没有怎么明确表态，因此，今天该党提出的要求是值得注意的。
关于「霸权」问题，社会党所以表示这种态度是因为它判断，要使现在处于僵持状态的这项条约的谈判取得进展，设法早日缔结这项条约，那么，归根到底只能根据联合声明的原则和精神拟订条文。还可以认为，以成田委员长为团长的党代表团不久将访华一事也间接地产生了影响。川崎在此后举行的记者招待会上说：「社会党的主张是把联合声明中的『反对任何国家的霸权』写进条约，并不是要采取指特定的第三国的形式。」但是，党内依然强烈地存在着「在这项双边条约中塞进会刺激第三国的字句是不适当的」等批评意见和慎重论调，今后在党内大概将引起争论。

显示原版>>

Previous:时事社报道：《宫泽外相说在“霸权”问题上不能让步》


金钟泌说：“无法保证南越局势不会在南韩重演”

出版日期:1975.04.25
         期次:5962
         版次:3
         栏目:\[第三版]
文章正文:
【合同社汉城四月二十三日电】金钟泌总理昨天警告说，鉴于北韩采取越来越好战的态度，无法保证南越的局势不会在南韩重演。
这位总理在主持内阁会议时，把共产党重新进攻南越以前的南越国内局势比作目前南韩的局势。
他说，自从越南停火以来，越南共产党人就加强他们的军事力量，同时鼓动南越反政府分子起来反对阮文绍政府，然后才发动全面进攻。
【美联社汉城四月二十二日电】随着共产党人在印度支那取得了进展，朴正熙的政敌预料他将加强对南朝鲜人民实行独裁统治。
自从柬埔寨落入共产党领导的部队手中以来，朴的政敌指责他一直在煽动战争歇斯底里，以说明他采取的镇压措施是有道理的。

显示原版>>

Previous:美宣布停止同柬的财务和商业交往

Next:美一些官员谈阮文绍下台


曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（三）

出版日期:1975.04.25
         期次:5962
         版次:4
         栏目:\[第四版]
文章正文:
除了外交官和归国华侨，没有私有的汽车。每个地方只有为数有限的官用交通车辆。小轿车如此之少，以至主要城市之外，它依然是人们竞相争看之物。随着中国日趋富裕，要不要允许私人汽车存在以及在什么情况下允许其存在将是对这个制度的考验。上海一位官员是这样说的：“我们的重点是发展公共运输。小汽车太多将成为灾难。”
我在全国旅行中经过的街道和马路都保养得很好，两旁植树，而且常常种植多层树木。公共汽车很拥挤，改进这种类型的运输特别受重视。我三次坐火车所见，客车美不可言。车厢和大多数机车是中国制造的。车厢整洁舒适，路床平稳、保养良好。从北京到广州来回一趟近三千英里，卧车票价约六十美元。
和三年前我首次访问人民共和国时所见相比较，人民生活看来有所改善。比如，在北京可见到许多新住宅，人们看来穿得更好些，街上有更多的卡车和其他商业车辆，更多的式样讲究的自行车，店里摆着花式品种更多的消费品。
城市工人的工资似乎比一九七二年略有提高，目前的平均数是月薪二十五到三十美元。房租水电每户平均仍在四美元上下。城市居民仍旧享受免费医疗，在公社所付医药费也只是名义上的。日间托儿所各处均有，教育全部免费。不征收个人所得税，一个工人的工资是他的净所得。
粮食、棉布和食油实行配给，供应量充足。基本商品价格仍旧是便宜的而且固定不变。大米售价约美金七分一磅（和二十年前一样），猪肉和牛肉，四角一磅，鸡三角四分一磅，糖三角五分一磅，棉布四角一平方米，自行车七十五美元一辆（上海已开始出售摩托车，每辆二百美元），一只中国手表，五十美元。看一场电影一角到一角五分，香烟平均三角一包。城市公共汽车每次乘费三到八分。衣着鞋子定价极低，一件厚厚的棉上衣只要九美元左右，一双棉鞋还不到三美元。多数家庭夫妇两人都工作，因此两人收入合起来往往还略有积余供储蓄，偶尔还可以挥霍一下。
在中国从南到北从东到西都令人感到一种集体精神。中国有效地处理了西方世界为之困惑不安的许多社会问题，也许关键就在于这种精神。它是“狗吃狗”的对立面。对犯罪行为的处理可资说明。街道上的警察不带枪，难得见到携带武器的军人放哨。不过，北京居民还是有人夜间锁上门。如果犯罪案情严重到上法院，则由被告自己、他的同事或邻居来申诉，因为中国没有认可的律师职业。在当地的集体内，大多数犯罪行为得到预防，大多数犯有罪行的人得到纠正。被告如证明有罪将被送回家送回工作岗位去接受一段时间的再教育。在那里，他的“错误态度”，可能是促使他犯罪的东西，将得到“纠正”；由他的伙伴帮助他认识自己行为的错误，事情就这么了结。如果被告是惯犯而“纠正”无望，他最终会进班房。在中国还有死刑，处死刑的罪行如蓄意杀人，屡次强奸妇女等。
精神病问题，除非造成极大的严重混乱，首先由患者的朋友邻居同事以同情谅解态度加以处理。传统敬重年长者的风俗依然存在，老年人由亲属照料，或由他所属社团中的成员（不论是朋友或过去的同事）照料。家庭观念和地方责任感在中国依然盛行。彼此帮助照顾是新中国的一个主要部分。中国的医疗，一九七四
一九四九年中华人民共和国成立以后，新政府面临着人民营养不良、受传染病和寄生虫病危害，以及卫生设备和医务人员不足等问题。患着坏血病、长满虱子、肚皮鼓胀、红肿眼睛的儿童随处可见；遍地乞丐成群。娼妓问题尚未解决，性病和结核病猖獗。
毛主席的指示和五十年代初期北京全国卫生工作会议上制定的原则形成一套方案，直到今天，依然是发展医疗卫生工作的、被广泛引用的思想基础。这些原则简述如下：
一、医药必须为劳动人民服务
二、预防医学优先于治疗医学
三、中医、西医必须团结起来
四、医疗卫生工作必须与群众相结合
根据这些原则发展了普及基本医疗保健的制度。这个制度消灭了性病，控制了结核病，部分控制了疟疾和血吸虫病，并且在治疗烧伤、断肢和断指再植以及治疗骨折等方面取得了举世公认的成就。这个制度使中医和针刺的使用得到新生并有了新的意义。医务人员
解放以后，按每千人一位医生的约略估计，就需要八十多万名医生，即使尽最大努力，这个目标在二、三十年内也是不可能达到的。为了对付这种情况，产生了“赤脚医生”和其他助理医务人员的想法。（三）

显示原版>>

Previous:阮伯瑾伪内阁成员提交辞职书

Next:时事社报道：《首相指示外务省要努力早日缔结日中友好条约》


美《每月评论》刊登斯威齐的一篇书刊介绍谈苏联为什么会变修正主义

出版日期:1975.04.25
         期次:5962
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《每月评论》去年十一月和今年一月两期刊登该刊主编保罗·斯威齐的一篇文章，内容是介绍法中友协执行主席、经济学家夏尔·贝特兰的新著《苏联国内阶级斗争——第一时期（１９１７—１９２３）》，文章摘要如下：
在当年布尔什维克的领导人中，列宁远比其他人更为锐敏地觉察到干部和工人受资产阶级作风腐蚀问题的严重性。他在逝世前一年多的著作中，对国家机器状况的关心达到了念念不忘的程度。如果他继续在世领导党和国家的话，迟早会发起一场类似中国文化大革命那样的群众运动，来清洗和控制统治机构。但是，在二十年代初期的混乱情况下，很难这么做。
贝特兰的中心论点是：十月革命后，俄国由于革命力量太弱，又缺乏历史经验作为借鉴，未能真正解决以新的社会主义社会代替旧秩序这一极其复杂而艰巨的问题。
十月革命时，俄国无产阶级在全国占少数，布尔什维克同农村很少联系。加之，他们在一九一七——一九二一年的内战时期又曾遭到重大牺牲。一九二二年，俄国在职工人共四百六十万，不到一九一三年一千一百万的半数，其中产业工人只有两百万。无数战斗性最强的老工人在战场上牺牲了，另一些老工人脱产参加了党政机关和工会机构，还有一些大产业中心的老工人因失业和缺粮而被迫回乡；而一些对无产阶级专政抱敌对情绪的资产阶级和小资产阶级分子，却隐瞒成分混进工人队伍，致使工人队伍发生了深刻的变化。
布尔什维克党的领导即使十分坚强，经验十分丰富，也无力以崭新的革命机构去取代旧的沙皇官僚行政机构；特别是在农村，党几乎无法影响事态的进程。结果，党只能尽最大努力去同继承下来的、腐败的国家机器进行斗争。然而，这个经过世世代代建立起来的旧国家机器，浸透了资产阶级意识。据一九二二年夏天的一项调查表明，当时拥护苏维埃政权的人，在留用人员中仅占百分之九，在新录用人员中仅占百分之十三。此外，国家还接管了原来由私人资本执行的职能。不消说，这样一个政府机构根本避免不了成为保持和恢复资产阶级关系的温床，而其影响则超出政府机构范围，扩大到整个苏联社会。例如，派到政府机构去执行政策的人，往往蜕变为庸碌的资产阶级官僚，甚至抵抗力较强的工人，有的也不知不觉地被同化。这表明，阶级出身并不能永远决定一个人的思想和行动。列宁对这个问题非常锐敏，他在一九二二年三月俄共（布）第十一次代表大会的政治报告中作了一个譬喻，举出了“被征服者会强迫征服者接受自己的文化”的历史事例。
当时，除了委派可靠的革命家出任国家要职（在红军则实行政治委员制），还采取了其他措施。一九一九年成立了国家监督部，后改为工农检查院，以对付资产阶级国家机器，但也没有逃脱与其它政府机构同样的命运。列宁在去世前写的《宁肯少些，但要好些》这篇出色文章中指出，“工农检查院没有丝毫威信”，国家机关的情况“即使不令人厌恶，至少也非常可悲”。
十月革命后，资产阶级关系不仅在国家机关中占上风和在农业中表现得十分明显，而且在工业、运输、财政等收归国有的部门中，也基本上保持着资本主义关系。公有制虽然开辟了改造这些关系的道路，但它本身既不能构成、也不能保证这种改造。这一改造只有经过长期艰苦的斗争才能完成。贝特兰在他的另一新著《文化革命和中国的工业组织——管理和劳动分工的变化》中精辟地指出：“一长制、专家治厂、强调劳动分红和物质刺激，在苏联并不是今天才有的。早在十月革命后，尤其是在军事共产主义时期，就执行过这些原则。这些原则在新经济政策时期被保留下来，在最初几个五年计划迅速发展工业时期更大行其道。列宁清楚了解，布尔什维克实行这些原则绝不是走向社会主义。事实上，他曾经从截然相反的角度解释过强调权威（指一长制）和提高专家待遇的问题。他说，‘这一措施不仅意味着在某些方面，在一定程度上，停止向资本进攻（因为资本并不是一笔金钱，而是代表着固定的社会关系），也是我们社会主义苏维埃政权后退一步。因为苏维埃一开始就曾宣布执行降低高薪到一般工人工资水平的政策’。”贝特兰指出，“列宁的（退一步）观点，适应了当时俄国革命特定阶段的需要。但是，一经实行（一九一八——一九二二年），就未再取消过，以致厂长和厂党委书记的权力越来越大，而且不受工人监督。在工厂中，一头是发号施令的行政领导、干部、专家、技术人员，另一头是接受指挥的直接劳动者。就是这种制度的巩固，成了滋生苏联修正主义的温床”。这一情况同政府机关中未消除的资产阶级关系结合在一起，就成了苏联修正主义的核心。列宁在世时虽然了解这些情况，但是当时缺乏条件采取有效的反措施。及至情况好转，具备了改造资产阶级关系的有利条件时，党领导本身却已丧失了开展斗争所必需的认识和意志。
斯大林在一些重要方面，捍卫列宁的立场，符合广大党员的愿望。他大力坚持一国可以建设社会主义的学说，使苏联发生了规模宏伟、历史意义深远的变化。工业和军事力量的确得到了发展，打败了希特勒主义。斯大林并没有主动提出经济主义或把经济主义强加于党，他只是确切地反映了实行第一个五年计划后，全党上下（埋头建设）的那股思潮。
斯大林一九三六年十一月二十五日在《关于苏联宪法草案的报告》里宣称：“在工业部门中，已没有资本家阶级了；在农业部门中，已没有富农阶级了；在商品流通中，已没有商人和投机者了。这样，一切剥削阶级都被消灭了。”这也就是说，只要不恢复生产资料私有制，就不会产生新的剥削阶级了。事实上，正因为苏联在生产关系方面没有进行根本改造，新的统治阶级，即贝特兰所谓的“国家资产阶级”才有可能出现，并取代了沙皇时期的老资产阶级。
把生产力说成是“历史发动机”。这种观点在三十年代第三国际的欧洲党中即有抬头，苏联领袖当时也用它来解释国内的困难和矛盾，说生产力还太落后，不容许向社会主义社会方向迈进。于是提出了“技术决定一切”、“赶上和超过最先进资本主义国家”的口号。与此相反，中国却把这些看成是“经济挂帅”，提出了“政治挂帅”的口号，把改造人和改造人与人之间的关系摆在首位；并认为在无产阶级专政下，对抗阶级继续存在，必须把阶级斗争坚持进行到底。当然，中国并未贬低或忽视生产力的发展，在社会主义和通向共产主义的时期，政治挂帅正是发展生产力的独一无二的、最完善的道路。
贝特兰又把经济主义跟苏联党内出现的“由行政领导、经济官员、经理人员构成的阶层”联系起来，跟他们的特殊利益和世界观联系起来，说他们之中有的人倾向于巩固社会分工并使之永久化，这与马克思主义要求消灭所有阶级和解放全人类格格不入。贝特兰指出，在一个很长时期内，这些人中总会有些分子迷恋过去，企图开倒车，重建或巩固特权地位和剥削关系。正因为经济主义是对马克思主义的简单化和歪曲，他们就可以打扮成革命家，而干反革命的勾当，使苏联背弃社会主义道路，最终带来新型资产阶级社会的全面复辟。
贝特兰指出，在发达的资本主义国家，经济主义的影响一向比俄国强大，第二国际、第三国际都在不同时期有过浓厚的经济主义色彩。苏联（在列宁逝世后）搞经济主义，则使经济主义在西方共运中变得更加根深蒂固，在一些发展中国家，经济主义也经常以“左”的面貌出现。但是，当前这股思潮已发生了严重动摇，因为国际形势有利于唤醒误入歧途的人们，在经济上，世界资本主义正陷入空前危机；在思想上，发达国家广大群众不甘心再受奴役；在政治上，革命斗争席卷许多发展中国家。特别是苏联搞经济主义的反面教训同中国进行社会主义革命的正面经验的鲜明对照，更给经济主义以沉重打击。
中国实行着最纯洁的马克思主义。毛泽东的著作，跟马克思的《关于费尔巴哈的提纲》一样，是彻底反经济主义的。中国以社会实践这个唯一可行的方式澄清了一系列难题，表明在正确的马列主义政党领导下，可以解决改造社会关系问题。既然这项伟大而又迫切需要的任务已经完成，辩证唯物主义和历史唯物主义就势必在中国恢复其真正的革命性。
最后，我想提出些理论性问题加以探讨：
生产资料实行公有制后仍然长期存在着阶级斗争，但这是一种具有许多特点的阶级斗争，跟我们最熟悉的资本主义历史上的阶级斗争有所不同。革命后，有一种类型的阶级斗争我们比较熟悉：这就是被推翻的统治阶级总是要勾结外国势力策划反革命活动，力图卷土重来。但是，随着时间的推移，旧的统治阶级人物相继死去，这种类型的阶级斗争的重要性逐步下降。更要复杂得多的是在国家机关和经济部门（包括专业部门和文教机关）掌权和处于特权地位的一部分人，力图保住本身地位，同时寻求新的方式以巩固、保护自己在社会中的优越地位并使之长期维持下去。然而只要收入、地位、权势的区别继续存在，完全平等就是无法想象的。出身在地位比较优越的家庭的子女，总是占便宜的，在封建社会、资本主义社会是这样，在社会主义社会也是这样。因此，在革命成功后的社会里，阶级斗争往往集中表现在家庭间因社会分工不同而形成的实际不平等上，这绝非偶然。这种不平等并不主要表现在家庭收入的差别上，更重要的是在其它许多更难确定、更不显眼、不胜枚举的因素上：如家庭成员文化程度较高；受教育机会更多；跟有权势的人物有“社会关系”；从父母带来的优越感；等等，等等。这些看不见的因素在资本主义社会也同样起作用，并跟生产资料私有制和收入悬殊相交织。在社会主义社会，由于实行公有制和大大缩小了收入悬殊现象，上述因素就起着更大的作用，而成了特权和残存的资本主义阶级关系的保护墙。
苏联是阶级社会。两个主要阶级是国家资产阶级和无产阶级。贝特兰认为，列宁在世时期，就存在着国家资产阶级分子，但是他们在政权中的地位还不稳固；列宁去世后，这帮人不仅加强了对政府机关和经济部门的控制，而且在数量上和思想意识上，逐步渗透到苏共内部。国家机关终于不再是无产阶级专政的工具；无产阶级从垄断政权的阶级下降为类似资本主义国家的无产阶级，沦为被剥削阶级，为了谋生而被迫出卖劳动力。按照马克思的说法，工人已成为国家资产阶级所拥有的集体资本，而国家资产阶级则跟任何一个资产阶级一样，已成为“人格化的资本”。实际上，苏共正是“人格化的资本”党，在国内是这样，在国际上也是这样。贝特兰把苏联定为资本主义社会，但又谨慎地给它加上了“特殊类型”这一修饰语。他说，“原来认为应该日益产生社会主义因素的社会关系，实际上产生的却是资本主义关系，以致在‘经济计划’的掩盖下，起作用的却是利润规律、资本主义积累规律，正是这些规律决定着生产资料的使用”。

显示原版>>

Previous:英报报道：《苏联最大的演习使北约迷惑不解》

Next:时事社报道：《采访国际博览会的苏记者逃往美国》


美宣布停止同柬的财务和商业交往

出版日期:1975.04.25
         期次:5962
         版次:3
         栏目:\[第三版]
副题:美正给朗诺在檀香山郊区找一个长期住所
文章正文:
【法新社华盛顿四月二十一日电】财政部今天宣布，柬埔寨和美国之间的所有财务上和商业上的交往立即停止了，在这个国家的所有柬埔寨的账目也冻结了。
财政部说，柬埔寨在这里的短期投资到去年底一共为四百万美元，而没有获得有关长期投资的资料。
这里的专家们说，财政部的这项宣布意味着，就贸易而言，已经把柬埔寨置于与北越、北朝鲜和古巴同等水平的地位。
财政部说，如果没有美国当局事先授权，同柬埔寨不能进行任何商业上的交往，这个规定也适用于美国各公司在外国的子公司。
【路透社檀香山四月十九日电】柬埔寨前总统朗诺显然打算把夏威夷作为他流亡时居住的地方。
国务院一位发言人说，美国正在协助朗诺先生找到一个长期的住所。据说打算在檀香山郊区为朗诺先生寻找一所高级寓所。

显示原版>>

Previous:南越临时革命政府代表团发言人指出：公报没有满足真正解决问题的必需条件

Next:金钟泌说：“无法保证南越局势不会在南韩重演”


美一些官员谈阮文绍下台

出版日期:1975.04.25
         期次:5962
         版次:3
         栏目:\[第三版]
副题:说“阮绍下台消除了通过谈判实现和平的障碍，但共产党未必愿意谈判”
文章正文:
【美联社华盛顿四月二十一日电】阮文绍总统今天的辞职使人们公开谈论的在南越通过谈判实现和平的一个障碍消除了，但某些美官员认为，可能辞职得太迟了。
越共和北越领导人说过，他们决不同阮文绍谈判。
然而，某些美国专家说，南越的战斗对共产党人如此有利，因此即使阮文绍下台，他们也未必一定愿意谈判。
虽然美国官员们眼下不肯公开发表意见，但一位官员对一名记者说：“现在将出现一些情况了。”他不肯具体谈，但看来是指至少在通过谈判取得解决办法方面出现某种光明的前景。
国务院和政府其他部门一些人士嘲笑这样一种说法：北越目前的攻势的目的仅仅在于强制执行巴黎和平协定。
上述官员还指出，接替总统职务的副总统陈文香没有强大的政治基础，他将受到强大压力，要他把南越各种政治力量重新集合起来。
上述国务院专家说，阮文绍的辞职可能产生一个有利影响：使国会在表决军事和经济援助时反对的力量有所减弱。但是，即使在国会里，官员们也持怀疑态度，他们说：“国会里的人们根据同共产党人了解到的一样的情况看到了不祥之兆。”
众院国际关系委员会中的高级共和党人、密执安州众议员威廉·布鲁姆菲尔德就持有这种看法。他说他认为阮文绍的辞职不会对从国会得到任何军事援助的问题产生任何影响。
某些参议员和众议员认为，不管批准对西贡提供多少新的军事援助，都不可能及时送到那里用以挽救任何反共政府。国务院官员今天说，阮文绍总统的辞职改变了南越的政治现实，但没有改变那里的军事局势。
【美联社华盛顿四月二十一日电】美国官员不相信阮文绍辞职将导致谈判。
当阮文绍宣布辞职时，国务院的一位官员说：“这听起来好象是陈词滥调，但是西贡就是挂在那里，是等待采摘的熟果子。既然他们现在伸手就可以摘果子，我看不出为什么他们要等待让果子掉下来。”

显示原版>>

Previous:金钟泌说：“无法保证南越局势不会在南韩重演”

Next:阮伯瑾伪内阁成员提交辞职书


南越临时革命政府代表团发言人指出：公报没有满足真正解决问题的必需条件

出版日期:1975.04.25
         期次:5962
         版次:3
         栏目:\[第三版]
眉题:西贡当局发表公报要求「立即停火谈判」
文章正文:
【美联社西贡四月二十三日电】南越政府今天建议为了和平解决越南问题，在没有任何先决条件的情况下立即停火谈判。
这一建议是在北越和越共部队向西贡逼近时提出的。这是新任总统陈文香提出的第一个建议。
南越外交部发表的公报说：
“鉴于两个月来越南的严重局势使南越老百姓遭受极大痛苦，越南共和国政府尤其希望重新提出它的建议，即立即在没有任何先决条件的情况下重新同对方举行谈判，以便和平解决当前的战争。
“它随时准备在一九七三年一月二十七日巴黎协定范围内恢复谈判所有问题，包括成立民族和解和睦委员会。越南共和国政府还认为，作为第一步，应当立即停火，结束南越几百万无辜人民所遭受的惨无人道的困境。”
【合众国际社巴黎四月二十三日电】越共革命临时政府的一位发言人今天拒绝了面对大军压境的南越政府要求立即停火和举行和谈的呼吁。
临时革命政府代表团的正式发言人说，“我们认为这个要求是不能接受的，因为它并没有满足真正解决越南问题的必需的条件。”
昨天，北越人和越共理都不理法国提出愿意在双方之间调解，以促成和谈并避免发生争夺西贡的战斗的建议。
【路透社巴黎四月二十三日电】越共今天拒绝了西贡最近这一次提出的举行和平谈判的建议，表示要等到在南越首都成立新政府后再谈。
越共临时革命政府的一位发言人说，在西贡方面今天要求立即停火和举行新的和谈以后，临时革命政府关于如何在越南实现和平的立场并没有改变。这位发言人重申，临时革命政府要求完全停止美国在南越的军事干涉，并且在西贡成立一个真诚希望“和平、独立和民族和睦”的政府，作为重开和谈的先决条件。

显示原版>>

Previous:南越伪空军悍然使用新式的美制“窒患弹”

Next:美宣布停止同柬的财务和商业交往


南越伪空军悍然使用新式的美制“窒患弹”

出版日期:1975.04.25
         期次:5962
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡四月二十三日电】南越开始在使用杀伤性极大的使人窒息的炸弹，这样做是为了要使越共和北越军队放慢前进速度，而且显然已取得成效。
一位军方人士今天说，南越空军的Ｃ—１３０型飞机为了保住西贡已开始投掷这种新式炸弹。
这种炸弹被称做“窒息弹”能把半径二百五十米以内的氧气吸掉，吸氧时间之长足以使这一地区的人都死光。

显示原版>>

Previous:德新社报道：西贡一片恐惧和绝望情绪

Next:南越临时革命政府代表团发言人指出：公报没有满足真正解决问题的必需条件


日报报道：《以美国“威信下降”为转机，东南亚加紧接近中国》

出版日期:1975.04.25
         期次:5962
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》四月二十日刊登一条消息，题目是《以美国的“威信下降”为转机，东南亚加紧接近中国》，摘要如下：
随着王国民族团结政府方面在柬埔寨取得胜利和南越阮文绍政权军队的失败，美国在印度支那半岛的“威信”急剧下降，中国在东南亚的政治地位大大加强，同时，估计经济影响也将逐步增强。据贸易公司人士调查，泰国、菲律宾、马来西亚和新加坡等东南亚国家首先感觉到了中国影响的增强，从前年起，就迅速地把贸易量扩大了。特别是从去年到今年，彼此互派代表团，经济贸易交流正在进一步加深，我国贸易业界认为，将来也将对日本对东南亚的贸易产生影响。
中国同东南亚贸易，采取的是向不产油的发展中国家出口原油，同时进口糖和木材等初级产品这种第三世界内部国际分工的方式。密切经济关系的活动特别活跃的是菲律宾。
中国同菲律宾的关系，今年以来，马科斯总统已正式表明在今年内同中国建交。
贸易内容是，中国方面向没有石油资源的菲律宾提供原油，从菲律宾进口木材、糖和铜等。中国方面除原油以外，也正在努力出口机械、粮食、医疗器械和药品等。
处于美国影响下的泰国，实际上一直到去年还禁止对华贸易，但今年废除了这项措施，对华贸易可望有大的飞跃。
已经同中国恢复了邦交的马来西亚七三年对华出口由前一年的二千五百四十万美元增加到三千一百五十万美元，从中国进口由七二年的五千万美元增加到七三年的七千九百万美元，现在，已同中国缔结了大量出口橡胶的合同，并正在向着进一步缔结贸易协定和经济技术合作协定的方向发展。
此外，新加坡和香港等在对华贸易方面也都创造了顺利增长的纪录。
东南亚在经济上这样接近中国，不消说包含着这样一种政治目的：考虑到越南问题解决以后的形势，而试图改善迄今对中国采取的反共到底的不和睦的态度。当然，在中国和东南亚贸易的面前，还俨然存在着阻碍急剧扩大的障碍。这是因为有这样一种事实，即：中国方面出口的商品只有原油这一种拿手货，而在东南亚国家希望得到的各种成套设备机器方面，还没有出口余力。对中国方面来说，能从东南亚进口的商品也不那么多。
因此，中国扩大对东南亚贸易目前还不可能对日本构成威胁。但从长远观点看，却很可能成为日本的强大的竞争对手，日本贸易公司人士正在注视围绕着越南问题解决以后东南亚国家接近中国的今后动向。

显示原版>>

Next:福特召集共和党领袖讨论南越局势


阮伯瑾伪内阁成员提交辞职书

出版日期:1975.04.25
         期次:5962
         版次:3
         栏目:\[第三版]
副题:陈文敦将被提名任伪总理
文章正文:
【合众国际社西贡四月二十三日电】政界人士说，急于想防止对南越的首都发动一场流血进攻的新总统陈文香可望将在今天任命一名新总理，以设法同共产党谈判停火。
这些人士说，陈文香和美国大使马丁昨天初步同意提名国防部长陈文敦担任这个职务。
陈文敦现年五十八岁，曾在法国留学，他是职业军人出身的政界人物，他在越南被人们认为是中间偏左的人物。
在政治方面，阮文绍领导下的阮伯瑾内阁成员们正式把辞职书交给了阮文绍的继任人陈文香。这些人士说，陈文香和马丁初步一致认为，陈文敦是能够同共产党谈判停火的可能性最大的人选，从而防止对西贡发动进攻。

显示原版>>

Previous:美一些官员谈阮文绍下台

Next:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（三）


时事社报道：《采访国际博览会的苏记者逃往美国》

出版日期:1975.04.25
         期次:5962
         版次:2
         栏目:\[第二版]
文章正文:
【时事社东京四月十七日电】题：采访在晴海举办的国际博览会的苏联记者逃往美国
为采访在东京晴海举办的国际博览会而到日本来的苏联新闻社记者达维多夫十七日表示，他已要求到美国作政治避难，并已处在日本政府的保护之下。
【时事社东京四月十九日电】苏联新闻社记者达维多夫（二十七岁），要求逃亡美国获得许可，十八日下午十时半乘飞机离开东京前往美国。

显示原版>>

Previous:美《每月评论》刊登斯威齐的一篇书刊介绍谈苏联为什么会变修正主义

Next:德新社报道：西贡一片恐惧和绝望情绪


时事社报道：《宫泽外相说在“霸权”问题上不能让步》

出版日期:1975.04.25
         期次:5962
         版次:4
         栏目:\[第四版]
副题:日《产经新闻》报道《二阶堂等四人会谈，争取撇开“霸权”早日缔结》
文章正文:
【时事社东京四月二十三日电】题：宫泽外相说在“霸权”问题上日本不能让步，暗示日中谈判将长期化
宫泽外相在二十三日下午召开的众议院外务委员会会议上，关于日中和平友好条约谈判中的“霸权”问题重申了政府的一贯立场，他说，考虑到美苏关系，不能接受中国所说的“反对第三国的霸权”，同时暗示了他的想法，只要中国方面不理解这一立场，日中谈判将不得不长期化。
这番话是外相在当天的外务委员会会议上对执政党和在野党议员关于日中条约谈判的质询进行答辩时讲的。
他谈话的主要内容如下：
一、可以认为，中国方面所主张的应该在条文中明确写上“反对第三国霸权”的想法，是与中国的基本外交政策相关的问题。
二、但是，显然，我国本身无意谋求霸权，而且也没有那么大的力量。同中国建立友好关系是我国最重要的外交之一，但并不是一切。
三、我国可望同世界各国和周围国家建立友好关系，缔结引起其他国家对我国这种诚意产生怀疑的条约是违背国家利益的。这条原则不能退让。
四、在不违背这条原则的范围内，打算近日在东京就霸权问题重新举行东乡、陈楚会谈。希望在会谈时敲定能否找出圆满地使日中双方都不能退让的原则结合在一起的措词的可能性。
五、如果认为有这种可能性，就想根据这一结果作出一个政治决断。可是，我认为现在的谈判不会是轻而易举的。
【本刊讯】日本《产经新闻》四月十八日刊登一条消息，题目是《二阶堂等四人会谈，争取撇开“霸权”，早日缔结》，全文如下：
自民党二阶堂进（田中派）、铃木善幸（大平派）、坪川信三（福田派）和栗原祐幸（大平派，众议院外务委员会委员长）等四人十七日晚在都内会晤，协商了如何对待日中和平友好条约的问题。
据坪川说，在这次会谈中，关于已成为同中国谈判的焦点的写上反对第三国霸权的问题，一致认为：“在日中两国的条约中提及第三国的问题是不适当的。”决定积极地推动“撇开霸权，早日缔结”。

显示原版>>

Previous:时事社报道：《首相指示外务省要努力早日缔结日中友好条约》

Next:共同社报道：《社会党表态要把“霸权条款”写进日中条约》


时事社报道：《首相指示外务省要努力早日缔结日中友好条约》

出版日期:1975.04.25
         期次:5962
         版次:4
         栏目:\[第四版]
副题:《高岛回国后说中国在「霸权」问题上态度强硬谈判不是轻而易举的》
文章正文:
【时事社东京四月二十三日电】题：首相指示外务省要努力早日缔结日中友好条约
三木首相于二十三日上午十点半在首相官邸召见了东乡外务次官和高岛亚洲局长，听取了二十二日从中国回来的高岛局长就日中和平友好条约问题（与中方）谈判经过的汇报。召见时，井出官房长官也在座。
首相就推进缔结因“霸权”问题而难于进展的该条约谈判的方法问题，当即指示外务省说：“希望争取早日缔结，要进一步集中智慧以便打开僵局。”
对此，外务省方面回答说：“迄今虽然也集中了智慧，但今后仍将继续努力。”外务省决定遵照首相的指示准备同中方进行会谈。
【时事社东京四月二十二日电】题：高岛局长回国后会见记者说中国在“霸权”问题上态度强硬，谈判不是轻而易举的
外务省亚洲局长高岛同中国外长乔冠华和副外长韩念龙等就“日中和平友好条约”问题交换意见后于二十二日下午回国。他于当天下午五时许在外务省会见了记者。这位局长会见记者的谈话要点如下：
一、一般说来，中国方面无疑也抱有希望设法早日缔结条约的热情。二、但我得到的印象是中国方面重视那个问题（霸权问题），坚持原则立场。我方则在不同的意义上（对霸权问题）采取强硬立场。我非常清楚，双方的立场需要通过高一级直接举行会谈，这是我访华的成果。三、我了解到，不会轻易地达成妥协，但也不是说不急。四、双方都认识到是艰巨的，但是为了最终达成妥协，也许仍需要进行政治级的会谈。五、我切实感到不是轻而易举的，但必须打开僵局。

显示原版>>

Previous:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（三）

Next:时事社报道：《宫泽外相说在“霸权”问题上不能让步》


英报报道：《苏联最大的演习使北约迷惑不解》

出版日期:1975.04.25
         期次:5962
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日电讯报》四月二十一日刊登一篇报道，标题为《苏联最大的演习使北约迷惑不解》，全文如下：
二百多艘苏联军舰正在世界各地参加“海洋７５”演习，这是俄国人在海上举行的最大一次演习。
德斯蒙德·韦特恩写道，某些苏联舰船的行为使北约的观察员们迷惑不解。原在冰岛以西四百英里的一批舰船（十二艘）现已分作三批。在冰岛附近，原来的三批舰船合并成了两批。最新的阵位和实力是：
一、一艘克列斯塔级导弹巡洋舰，一艘卡宁级导弹驱逐舰，一艘克里瓦克级导弹驱逐舰。
二、一艘克列斯塔级巡洋舰，一艘斯维尔德洛夫级常规巡洋舰，两艘克里瓦克级驱逐舰。在冰岛附近的这些舰船，正受到英国的“努比亚人号”、“丹艾号”和“伦敦德里号”护卫舰的监视。
三、一艘克里瓦克级驱逐舰和三艘海洋研究船。它们处于驻止状态，正受到英国“妖女号”护卫舰的监视。
四、一艘卡辛级和一艘基尔丁级导弹驱逐舰，它们向南巡驶，受到“丘比特号”护卫舰的监视。
五、一艘卡拉级导弹巡洋舰和一艘小油船。美国一架巡逻飞机报告说，它们处于驻止状态。
六、一艘斯维尔德洛夫级巡洋舰，一艘肯达级巡洋舰，两艘卡辛级驱逐舰，以及四艘其他军舰和辅助船只。它们停泊在利比亚海域的苏卢姆湾。“肯特号”导弹驱逐舰正在该处。
七、大约二十艘舰船，包括一艘斯维尔德洛夫级巡洋舰，两艘其他的大型军舰，两艘扫雷舰和卫星跟踪船。
在太平洋，美国人已发现四批苏联舰船，它们分别位于堪察加半岛附近、日本海、日本以东和加罗林群岛西北。
据悉，在苏联极北，又有一些舰船正在离开科拉湾。但是，这次演习的另一个令人迷惑不解的地方是：俄国最大的两艘军舰，即一万八千吨的直升飞机母舰“莫斯科号”及其姊妹舰“列宁格勒号”还未露面。
【本刊讯】英国《每日电讯报》四月十九日报道：
至少有二百二十艘俄国军舰参加了目前在世界各处举行的“海洋７５”演习——这是俄国人迄今为止举行的最大的海军演习。
这次演习的主要目的看来是检验莫斯科的中央指挥机构，检验海军的通信联络以及海军同航空兵之间的配合。
俄国所有的军舰以及商船和渔船都是由莫斯科的总部指挥的。
兵力最集中的地点之一是亚丁湾，那里有二十艘舰只，其中包括一艘一万五千四百五十吨的斯维尔德洛夫级巡洋舰，两艘其他的大型军舰，一些扫雷舰和各种辅助舰船。
【美联社布鲁塞尔四月二十一日电】北大西洋联盟的舰船和飞机正在大西洋、太平洋和印度洋监视苏联的演习。演习也在地中海内进行，而苏联的远程飞机已在加勒比海和西非沿海出现过。苏联的舰船正在监视北大西洋联盟的观察员。
在亚速尔群岛以北、冰岛周围、太平洋的堪察加半岛东南以及日本海以南，都拍摄到苏联舰船的照片。

显示原版>>

Previous:英国西德分别宣布关闭驻西贡「使馆」

Next:美《每月评论》刊登斯威齐的一篇书刊介绍谈苏联为什么会变修正主义


英报评阮文绍下台

出版日期:1975.04.25
         期次:5962
         版次:1
         栏目:\[头版]
文章正文:
【美联社伦敦四月二十二日电】英《每日镜报》今天就阮文绍辞职发表社论，节录如下：
美国现在能做的一切就是老老实实承认失败。把十年战争的费用的十分之一用于和平援助就会对医治南越遭受的痛苦稍有帮助。比起支持极为严酷的阮文绍总统政权来，这可能为美国和自由赢得更多的朋友。

显示原版>>

Previous:福特召集共和党领袖讨论南越局势

Next:英国西德分别宣布关闭驻西贡「使馆」


英国西德分别宣布关闭驻西贡「使馆」

出版日期:1975.04.25
         期次:5962
         版次:1
         栏目:\[头版]
副题:差提猜泰国撤退驻西贡「使馆」人员
文章正文:
【路透社西贡四月二十三日电】据今晚宣布，英国大使馆将在明天关闭；使馆人员和英国侨民将由皇家空军的飞机撤往新加坡。
关闭大使馆的命令是外交大臣卡拉汉下的。共军部队正在毫不留情地继续向这个南越首都挺进。
大使馆一等秘书兼办公室主任贾斯廷·纳森说，卡拉汉的命令说这次关闭使馆是临时的。
纳森说：“卡拉汉希望，一俟安全情况许可，大使馆即可重开。”
【路透社西贡四月二十三日电】西德政府今天下令关闭它驻西贡大使馆，把大使和属员撤到曼谷。
大使馆在给西德公民的一封信中宣布，大使馆将从明天起暂时关闭。大使馆人员和仍在西贡的西德人将在明天乘一架包机飞走。
【合众国际社曼谷四月二十三日电】外交部长差提猜今天说，因为南越局势日趋恶化，驻西贡的泰国大使馆人员将在明天撤退。
差提猜说：“但是我们并不关闭大使馆，有些当地人员将照管那里的工作。”

显示原版>>

Previous:英报评阮文绍下台

Next:英报报道：《苏联最大的演习使北约迷惑不解》


波兰部长会议主席雅罗谢维奇抵南访问

出版日期:1975.04.26
         期次:5963
         版次:2
         栏目:\[第二版]
文章正文:
【南通社贝尔格莱德四月二十三日电】应联邦执行委员会主席比耶迪奇的邀请，波兰总理雅罗谢维奇和波兰政府代表团今天上午抵达贝尔格莱德，对南斯拉夫进行为期多天的正式访问。
雅罗谢维奇在贝尔格莱德机场受到了他的主人联邦执委会主席比耶迪奇的欢迎。
【波通社贝尔格莱德四月二十三日电】四月二十三日下午在贝尔格莱德开始举行波兰一南斯拉夫会谈，会谈中讨论了双边关系问题和国际问题。
南斯拉夫代表团和波兰代表团分别由南斯拉夫联邦执委会主席比耶迪奇和波兰部长会议主席雅罗谢维奇率领。
【波通社华沙四月二十三日电】题：波兰—南斯拉夫合作
华沙《晚快报》对波兰人民共和国部长会议主席雅罗谢维奇业已开始的对南斯拉夫的访问发表评论写道：
最近几年，波南关系发展十分迅速。波兰统一工人党同南斯拉夫共产主义者联盟之间日益密切的协作是这种发展的动力。盖莱克同铁托的直接接触和会谈对全面扩大两国合作具有重大意义。
所有这些会晤是在相互谅解和友好的气氛中进行的。
会晤表明，在极为重要的国际问题上和世界政局主要趋向问题上，波兰和南斯拉夫的观点一致或吻合。
波南经济合作取得了特别显著的结果。最近四年来，波南之间的贸易额平均每年增长百分之二十以上，目前已达九亿五千万美元。
正在迅速发展的生产协作和专业化，是波南贸易发展的重要因素。靠这方面提供的商品占相互贸易额的百分之二十。
双方认为，一九七六年——一九八○年期间，有可能使贸易额至少比本五年计划期间增加一倍，预计将达三十亿美元。
报纸强调指出，无庸置疑，波兰人民共和国部长会议主席雅罗谢维奇四月二十三日开始的对南斯拉夫的访问，对波南各领域的合作，特别是经济领域的合作的进一步发展来说将是一个重要事件。

显示原版>>

Previous:瑞典《晚报》谈美国亚洲政策的失败

Next:英美苏三国官员在伦敦举行会议


法赫米结束访问苏联回到开罗

出版日期:1975.04.26
         期次:5963
         版次:3
         栏目:\[第三版]
副题:贾马斯说埃已开始得到苏米格23，但苏在给武器方面仍有障碍
文章正文:
【中东社开罗四月二十二日电】副总理兼外长法赫米结束了对苏联进行的为时三天的访问之后，于今天自莫斯科回到开罗。
法赫米到达后发表声明说，他给萨达特总统带来了苏联领导人勃列日涅夫的一封信。
法赫米说，他将向萨达特总统提出访苏结果的报告，这个报告将包括他与勃列日涅夫和葛罗米柯会谈时所讨论的一切问题。
他说，葛罗米柯将于下月访问开罗，以便为日内瓦会议作准备，并继续讨论双边关系。
【安莎社莫斯科四月二十二日电】埃及和苏联的联合公报要求“尽快”重开日内瓦中东会议，然而会前要作好“认真的准备工作”。
观察家们认为，提到“认真的准备”这是表明，莫斯科赞同埃及的看法：在举行日内瓦会议之前应该作好仔细的准备工作。
虽然没有为勃列日涅夫的中东之行规定具体日期，但是阿拉伯代表团人士透露，“完全有可能”在夏初之前作这次访问。
【路透社开罗四月二十二日电】昨晚发表的埃苏公报没有提到武器供应问题，据这里的消息灵通人士说，这个问题是会谈的主要问题。
【德新社开罗四月二十二日电】据埃及副总理兼国防部长贾马斯将军今晚透露，埃及开始从苏联得到米格—２３飞机，但米格—２５“仍然是苏联军队的独家武器”。
贾马斯是在对目前正在埃及访问的美国军事学院的一批学者谈话时讲这番话的。
他否认埃及或叙利亚在一九七三年十月战争中使用了任何米格—２３飞机，他说，埃及只是“最近”才开始得到这些飞机的。
贾马斯未说明埃及迄今为止得到了多少架米格—２３战斗轰炸机，但他在苏联向埃及提供武器问题上仍然表示不满。

显示原版>>

Previous:杨文明拒绝陈文香要他任伪总理

Next:叙外长哈达姆抵苏访问


福特在图兰大学发表讲话

出版日期:1975.04.26
         期次:5963
         版次:1
         栏目:\[头版]
副题:说越南战争就美国来说已经结束，美应展望将来的议程
文章正文:
【美新处新奥尔良四月二十三日电】福特总统今天在这里对图兰大学学生会发表的讲话，摘要如下：
今天美国可以恢复在越南战争以前存在的自豪感。但是它无法通过重新进行一场就美国来说已经结束的战争做到这一点。是时候了，应当展望将来的议程，团结，包扎国家的创伤，恢复健康和乐观的自信心。
首先必须处理的是今天的和未来的问题。正因为如此，我今天晚上来到一所使青年为应付明天的挑战作好准备的大学是适宜的。
今天晚上我要求我们不再重新进行过去那样的斗争和互相攻击。我要求我们现在看看适于美国做的事情，看看我们实现变革、发展、取得成就和分担责任的可能性和潜力。
我们对在印度支那发生的事件确实感到悲伤。虽然这些事件是悲剧性的，但是它们既不预示世界的末日，也不预示美国在世界的领导结束。我要求你们参加来为未来制定一项议程。
新的议程必须把停止扩散核武器和致力于共同减少战略武器与控制其他武器的需要放在很优先的地位。我把我在符拉迪沃斯托克进行的成功的谈判看作只是一个开端。
【路透社新奥尔良四月二十三日电】福特总统今晚对美国人说，他们必须把越南问题最终抛在身后而把注意力转向今后的问题。
他在这里发表的一篇讲话中谈到，美国在越南的作用已经结束，重新投入一场曾经造成那么大的生命财产损失的战争是没有意义的。
总统的话着重说明了美国人关于南越听任共产党人摆布的看法，而且他的话似乎是说，西贡本身也没有什么希望能够坚持下去。
观察家们认为，总统似乎不打算再对国会阻止美国重新卷入越南的事做出什么努力了，而且他似乎是说只有奇迹才能挽救西贡。
福特先生呼吁全国在就越南问题进行多年争论之后实行团结和和解，他说美国人不应该由于印度支那出现的灾难而丧失自信。
【美联社路易斯安那州新奥尔良四月二十三日电】福特总统今晚宣布，对美国来说，印度支那战争已经结束，他呼吁美国人“为将来拟订一项新议程”。
他在历时二十分钟的讲话中曾七次用“将来的议程”这样的字眼，并且向听众中的学生说，他们可以在恢复美国的信心方面起重要的作用。
福特选择了两年前曾经举行过一些反对越南战争的示威的一个学院的校园，作为呼吁为美国拟定一个在越南战争后实行的新议程的讲坛。

显示原版>>

Next:外电评南越军事局势


蒋帮首次报道十名获特赦人员回台问题

出版日期:1975.04.26
         期次:5963
         版次:4
         栏目:\[第四版]
副题:声称要他们「公开表示反共并依法办理手续」才能成行
文章正文:
【中央社台北四月二十三日电】题：获中共释放所谓“战犯”皆系中共统战工具申请入境须先表明立场
最近中共继其所谓“释放战犯”的统战伎俩之后，复于四月十四日，由中共统战部选派其中蔡省三等十人送抵香港，声言：“即转赴台湾”。
连日以来，他们在香港一再发表极端荒谬的媚共言论，已充分显露其完全为中共所控制的统战工具，并为海外舆论所一致谴责。他们如确有自由意志，应即公开表示其反共反毛，万里来归的明确立场，并依法办理入境申请手续。
【合众国际社台北四月二十二日电】国民党中国的官方人士今天说，被北京释放的十名战俘必须申请入境许可，然后才能进入台湾。
这里的官员们说，然而，这十名战俘迄今并没有同在香港的台湾组织中的任何一个组织进行接触，也没有提出任何申请。
一位人士说：“一俟他们同我们接触或提出申请，我们就立即采取适当的措施”。
【本刊讯】香港《文汇报》四月二十三日刊登一则消息如下：在港等候回台的王秉钺，昨天在帝国酒店约晤一些记者，表示唯一的说话就是希望早日回台与家人团聚，日前已与台湾家人取得联系，台湾方面应让他早日成行。

显示原版>>

Previous:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（四）

Next:香港《快报》载文谈蒋介石死后严蒋宋的矛盾


蒋帮在蒋介石的棺材内增放一套《四书》

出版日期:1975.04.26
         期次:5963
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北四月十七日电】总统蒋公治丧会办事处说：蒋公平素喜读的《四书》——亦即中华文化结晶，已与《圣经》、《三民主义》、《唐诗》、《荒漠甘泉》，并置于蒋公灵柩之内。（本刊注：据蒋帮《中央日报》的介绍，《荒漠甘泉》“这本由美国高曼夫人原编的基督教书籍”，是蒋介石“除三民主义、圣经、唐诗外，最喜爱的一本书。从民国三十三年七月起……即每日诵读……民国三十四年一月三日……曾在书上有感而发的批道：‘去年下半年饱经艰危，而能坚忍不拔，安然渡过者，实得力于此书不少也。’”）

显示原版>>

Previous:香港《快报》载文谈蒋介石死后严蒋宋的矛盾


黎巴嫩《事件》周刊报道《尼克松回忆录分开拍卖》

出版日期:1975.04.26
         期次:5963
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】二月二十一日出版的黎巴嫩《事件》周刊刊登一条简讯，题为《尼克松回忆录公开拍卖》，全文如下：
美国前总统尼克松正遭到破产！除了撰写和出卖回忆录外，他面前已什么也不再有了。实际上，他已向出版商公开拍卖这本——至今还没有写的——回忆录！美国人和日本人分别宣布准备付二百五十万美元来买这本回忆录，而英国人只出一百五十万美元！

显示原版>>

Previous:英美苏三国官员在伦敦举行会议

Next:美联邦调查局说美七四年犯罪案增加


曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（四）

出版日期:1975.04.26
         期次:5963
         版次:4
         栏目:\[第四版]
文章正文:
一、赤脚医生——一百多万名男、女被训练成赤脚医生“为人民服务”。“赤脚”的含义仅仅意味着和工、农相结合、主要为工农服务。
基本上，赤脚医生是中学（初中或高中）毕业生，由所在单位的领导和伙伴们推选，认为才智和思想都适合接受此项训练的。赤脚医生通常在区级医院学习三个月初步医疗、急救、卫生、保健、免疫、针刺和中医方面的知识并取得实践经验。许多训练项目在美国被当成是医生范畴之内的事，如缝合伤口、使用抗菌素和其他药物。继续的训练亦多少是定时的，在离工作地点最近的中心上进修课。为了深造，在地区一级中心设有较长时间的训练班。届时，赤脚医生能达到医学校毕业生的水平。
各赤脚医生所照管的户数或人数不等，但病人的数量看来不致使他负担过重。赤脚医生对必须定期检查的慢性病、用药、进一步估计病情和转诊应具有详细的知识，对急性病和意外事故能作初步护理；要按时进行免疫；要劝导节育并监督环境卫生问题（饮水消毒和粪便管理）。赤脚医生除医疗任务以外还参加日常劳动。
此外，还有其他类型的工人医生和保健人员。虽然这种人在医疗制度中地位重要，但他们的训练范围和职责显然不象对赤脚医生的要求那样高。他们任务范围内的病人较少，即职工或家属。二、医生——从一九六五年到七○年人民共和国停止了培养医生。此后，训练年限减为三年，课程从三十或三十种以上项目减为十五到十七种，现代技术之外，也包括中医和针刺医疗。挑选学生的方式和挑选赤脚医生相似，一般在中学毕业后当过几年工人。医学院毕业生在按需要分配前参加一段短期实习。完成一个时期的社会服务后则可参加专科训练。三、护士——训练时间大概为十八个月。挑选出来当医生的护士需要再进修一年。他们的职责和医院工作有密切的关系。四、助产士——相当多的护理产妇工作由助产士担任。助产士的训练期限是一至三个月。学习内容包括相当一部分赤脚医生的训练课程，以接生术为重点。传染性病和寄生虫病
娼妓或性病目前已不成为人民共和国的问题。二者在群众的公开教育运动中被看成是旧社会的残渣，已被群众同心协力地消灭了。首先关闭了全国的妓院。妓女的病得到医治，她们恢复了健康并给她们安排了建设性的工作。
全国的性病病例调查是通过填写问答表和由赤脚医生、保健人员以及关心此事的公民共同完成的。事实证明不熟练的保健人员在经过一周训练后就能百分之九十准确地判断性病病例。采用了快速、简易验血法。青霉素治疗效果良好。在五年期间达到下述标准的则被认为是根除了性病：
一、公众集体中一切病例都查出并给予治疗。
二、未发生新病例。
三、未发生临床活动性梅毒现象。
四、新生婴儿中未发生先天性梅毒。
五、曾患梅毒而治愈的母亲，此后的怀胎与未受感染的母亲受孕情况相同。
通过医疗保健制度，实行下列各项免疫：
一、卡介苗（抗结核）——出生后三日内首次注射卡介苗。每三年做一次结核菌试验，如果试验是阴性则再补种一次卡介苗。
二、脊髓灰白质炎——六个月时开始用口服（活的、稀液）疫苗三剂，其间隔为一个月；一岁时再服用三剂，到五至七岁时再服用三剂。
三、三种混合疫苗（白喉、百日咳和破伤风）——头三次注射在三到六个月；单一品种的补助注射在三岁和六岁时。
四、麻疹——没有麻疹病史的儿童在六至八个月时给予首次免疫注射，三到五年以后再进行一次注射。
五、天花——六个月时第一次种痘，六岁时再种一次。
六、日本乙型脑炎——在某几个省份每年十月或十一月份时给十四岁以下儿童注射免疫疫苗。
七、双球菌脑膜炎（和乙型）——在某几个省份每年十月或十一月给十四岁以下儿童免疫注射
。
结核病在实行病例调查和早期治疗后已被控制住了。考虑到这个成就是在居住拥挤，加上在采取措施之前发病率很高（如北京大学的发病率是百分之十）的情况下取得的，这就更其难能可贵了。为了达到控制结核病的目的，广泛地采用了群众教育的办法，强调了早期治疗的好处。在调查病例中使用了手提式Ｘ光设备，包括户外用的透视机。（四）

显示原版>>

Previous:日报短评《印度吞并锡金是对华战略的布局》

Next:蒋帮首次报道十名获特赦人员回台问题


美参院批准向西贡提供二亿五千万美元“慈善性”援助

出版日期:1975.04.26
         期次:5963
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿四月二十三日电】参议院今天批准向南越提供二亿五千万美元的慈善性援助，其中包括授权总统在撤出美国人和一些南越人时可以使用军队。
参院的这项法案对福特在任何撤退工作中能如何使用美国军队施加了严格的限制。
这项法案规定，只在援救南越人是撒出美国人的工作一部分时才可以使用美国军队。
只有在福特向国会证明，为解除外国人的威胁已进行了一切外交努力但他们的生命仍处于危险之中以后，福特才可以使用武装部队帮助撤出处于危险中的外国人。

显示原版>>

Previous:外电评南越军事局势

Next:英报文章《剥去俄国的假面具》


美联邦调查局说美七四年犯罪案增加

出版日期:1975.04.26
         期次:5963
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿三月三十一日电】联邦调查局今天报告说，一九七四年美国的严重犯罪案增加了百分之十七，这是十四年来增加得最多的一次，也许是历来增加得最多的一次
。
盗窃案和偷窃案分别增加了百分之十七和百分之二十。
联邦调查局说，这次增加是一九六○年以来增加得最多的一次。
据报道，谋杀案增加百分之五、强奸案增加百分之九、抢劫案增加百分之十四、严重殴斗案增加百分之九、偷盗汽车案增加百分之四。

显示原版>>

Previous:黎巴嫩《事件》周刊报道《尼克松回忆录分开拍卖》

Next:西德《图片报》评苏海军的活动《红色舰队试验一场大的战争》


美联社报道西贡观察家评南越局势

出版日期:1975.04.26
         期次:5963
         版次:3
         栏目:\[第三版]
副题:说西贡的末日可能临近了
文章正文:
【美联社西贡四月二十三日电】西方情报人士今天说，越共和北越部队处于能够攻占西贡的地位已有四十八小时。同时，越共正式拒绝南越新任总统提出的停火和谈判的要求。
这些情报机关的人士推测（他们的看法通常是十分准确的），共方正在拖延最后占领西贡，以观察阮文绍总统辞职后西贡迅速变化着的政治局势并等待美国人完成撤退。
虽然，长期来越共恐怖分子和工兵一直有可能潜入西贡，但是最近相对地说在西贡没有他们的活动。据认为，这些小组仍在伪装之下留在西贡，等待命令以便配合总的军事政治形势采取行动。
电台截听装置、飞机红外线摄影以及特工人员报告这三者的通常配合进行的工作，已对西贡周围占压倒优势的共产党领导的部队的咄咄逼人的态势作了估计。但是，其中最重要的是越共和北越部队明显地、有条不紊地在地面上向前推进这一点带来这样的信息：西贡的末日可能临近了。
一般人认为，北越和越共可以在他们想要进攻的任何时候发动进攻，问题仍然是南越方面将会展开多大规模的战斗来保卫西贡。
西方情报机关的一项估计认为，在南越的南部有多达十八或十九个共产党领导的步兵师，一支人数将近为二十万人的正规部队。
西贡政府可以用来抵挡他们的是六万人左右的正规军，西方情报观察家说，防线上的漏洞多得就象一个筛子。由于中部高原和北部遭到的大溃败以及阮文绍辞职造成的捉摸不定的局面，军队士气和战斗精神如何无法确知。
据西方情报人士说，进攻西贡的司令部设在西贡以北五十五英里的前政府县城同帅。
共军自一九七四年十二月二十六日占领同帅以来，已把它建成了一个军事指挥部。已经侦察到有卡车和大炮往南朝西贡运去。共产党领导的两个步兵师——第七师和第九师——驻在同帅以南，准备进攻西贡，曾在春禄击溃西贡部队的另外两个步兵师，已运动到了边和省的北部地区。
西方人士说，曾把春禄炸成一片废墟、后来又不断轰击边和空军基地的俄制一三○毫米大炮，正在运进可以射到西贡新山一机场的地方。在这支人数众多的部队从北面和东北面朝西贡推进的同时，西南方向也有一支人数差不多的大部队在推进。
由于共军在兵力上占压倒优势并且很接近，西贡军队已撤到了包括边和、平阳、厚义、隆安和嘉定几省部分地区的不规则的圆形防御圈内。据西方人士说，从更南的三角洲地区撤出部队已危及了除四号公路——“大米之路”——沿线的各省以外的全部省份。
【合众国际社西贡四月二十四日电】尽管共产党人一再申明，他们不准备同南越新领导和谈，但是今天西贡周围地区的战况沉寂。

显示原版>>

Previous:塔斯社报道《苏联军舰访问南斯拉夫结束》

Next:旺楚克举行记者招待会抗议印吞并锡金


日报短评《印度吞并锡金是对华战略的布局》

出版日期:1975.04.26
         期次:5963
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《产经新闻》四月十七日刊登一篇短评，题目是《印度吞并锡金是对华战略的布局，中印关系再度恶化》，摘要如下：
延续了三百余年的锡金王国十四日进行国民投票的结果，决定成为印度的一个邦。
锡金是地处喜马拉雅山秘境中的一个王国，位于中印之间，与邻国尼泊尔、不丹等一样，同是中印边界上的起缓冲作用的国家。它本来曾是中国的保护国，但后来处于英国的保护和占领下，并于一九五○年又成为印度的保护国。
最近尼泊尔和不丹加强了向中国靠拢的姿态。因此，对印度来说，锡金就是一个国防上极其重要的战略据点。从这一点来看，这次印度吞并锡金无疑是针对特别是一九六二年十月中印边境争端以来一直持续紧张的中国所作的战略布局。
以印度吞并锡金问题为起因，中印关系再次出现波折。

显示原版>>

Previous:苏军总参谋长到叙利亚活动

Next:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（四）


瑞典《晚报》谈美国亚洲政策的失败

出版日期:1975.04.26
         期次:5963
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】瑞典《晚报》四月十八日发表一篇社论，全文如下：灾难性的亚洲政策福特总统几天前对一批美国记者说，如果美国国会及时满足白宫提出的向西贡提供七亿二千二百万美元的军事援助的话，军事形势就能够象总统所说的那样被稳定下来。
除了福特及其政府中的主要成员企图把美国在印支的惨败的责任转嫁给国会之外，他的话证明：他没有从数十年的灾难性的亚洲政策中吸取任何教训。也许，要求现任美国总统做到这一点本身就太过分了。
然而这样的立场是很典型的。输送战争物资，多年来的干涉战争和轰炸袭击，似乎可以支持受美国控制的亚洲的反动政权，以阻止“共产党的急风暴雨般的进攻”。威胁来自美国通过双边协定，一系列亚洲国家成为以当地反动的将领和政客作为工具的美国的卫星国。对于这些国家的人民来说，共产主义不是威胁，而美国封锁民族独立、社会和经济改革的道路的政策才是威胁。
然而，在柬埔寨和南越政权遇到麻烦的同时，流亡在台湾的蒋介石死了，这是命运的一个讽刺。
蒋被美国人扶植成为一个亚洲大的、反共的领导人。在第二次世界大战期间，他主要致力于反对毛泽东的农民军队而不去打日本人。
当战争在一九四五年结束时，蒋介石的政权已经腐败透顶，他的战争力量成了泥足巨人，尽管他从美国那里得到巨大的军事和经济援助。民族解放中国共产党人的胜利，主要地并不是因为他们是共产党人，而是因为他们把民族解放运动具体化了：在一个遭受蹂躏的、受苦受难的大国中建立起经济和社会正义。
美国不愿意承认这一点，因为美国人在冷战的背景下，制造了一个关于世界受到由莫斯科控制的共产主义威胁的大的阴谋理论。
中国共产党人是不受莫斯科控制的。但是美国的行动模式僵化了并且从那以后固定下来，虽然尼克松在苏中冲突的阴影下发现了同北京进行接触的机会。
但是美国政策的这条路线从蒋通过朗诺直到阮文绍，政治、战略和经济利益交织在一起，使得华盛顿要求控制和指挥局势的发展。世界警察国防部长施莱辛格新近在一次讲话中说，美国不希望成为“世界警察”，但是他又说，没有警察就只能出现无政府状态。
人们也可以补充说，无政府状态正是美国的亚洲政策为反对受苦受难的人民要求安排自己的政治、经济和社会未来而企图制造的。但是从犬儒主义的原意上看，施莱辛格的推理正是一些华盛顿政府人士看待美国在亚洲（从蒋到阮文绍，另外，拿一个拉美的例子，从巴蒂斯塔到皮诺切特）的作用的方式的例证。

显示原版>>

Previous:英报文章《剥去俄国的假面具》

Next:波兰部长会议主席雅罗谢维奇抵南访问


苏军总参谋长到叙利亚活动

出版日期:1975.04.26
         期次:5963
         版次:3
         栏目:\[第三版]
文章正文:
【中东社大马士革四月二十二日电】苏联国防部第一副部长兼总参谋长库利科夫今天到达大马士革，对叙利亚进行几天正式访问。

显示原版>>

Previous:叙外长哈达姆抵苏访问

Next:日报短评《印度吞并锡金是对华战略的布局》


塔斯社报道《苏联军舰访问南斯拉夫结束》

出版日期:1975.04.26
         期次:5963
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社贝尔格莱德四月二十三日电】题：苏联军舰访问南斯拉夫结束
苏联多瑙河区舰队一支编队对南斯拉夫的友好访问已告结束。这次访问是在庆祝战胜法西斯三十周年大庆前夕进行的。在访问期间，苏联水兵观光了贝尔格莱德名胜古迹，参观了一些工业企业，会见了南斯拉夫江防舰队水兵和各界人士。他们向诺维萨德南斯拉夫游击队烈士纪念碑和在争取解放南斯拉夫首都并肩同法西斯战斗中捐躯的苏南军人公墓中的贝尔格莱德解放者纪念碑献了花圈。

显示原版>>

Previous:西德《图片报》评苏海军的活动《红色舰队试验一场大的战争》

Next:美联社报道西贡观察家评南越局势


外电评南越军事局势

出版日期:1975.04.26
         期次:5963
         版次:1
         栏目:\[头版]
文章正文:
德新社说「西贡将在几天内、最多在几周内失陷」；路透社说「美已为西贡即将沦陷作好准备」
【德新社新加坡四月二十三日电】南越首都西贡将在几天内、最多在几周内失陷。唯一的问题在于：西贡是无条件投降呢，还是要经过一场激战以后在军事上被征服。
西贡和相邻的印支国家的外交官们现在认识到，共产党人不会再搞象美国总统福特和法国人所希望的那种妥协了。
西方的一位军事专家在离开西贡后不久说：“有十五个师的大军摆在一个几乎毫无防御的城市前面，人家是不会愿意进行谈判的。”
他指出，美国陆军参谋长韦安德将军和国防部长施莱辛格宣布，南越首都再也守不住了。
西贡的外交官和军事官员现在认为，共产党人对取胜有充分的把握，因此他们也感到，他们可以等着西贡的垮台而无需再把他们的坦克师开进去。
由于有历史感的共产党人现在越来越不用担心美国可能会出兵这一点了，所以他们现在打算在五月十九日——胡志明生日这一天在西贡举行庆祝胜利的阅兵。
与此同时，西贡军事防御土崩瓦解之势已一天比一天明显。在西北，南越部队已放弃了西宁省会；在东北，他们已撤离了春禄。这两个城市是西贡市最外围的防线上的两大重镇。
西贡军方的官员们担心，阮文绍总统的辞职和军事上新近遭受的失败，将进一步损害南越军队的力量和士气。来自湄公河三角洲前线的一名南越军官几天前说：“许多人所以还继续在战斗，只是因为他们不知道往那儿退。”
【路透社华盛顿四月二十二日电】由于再为南越提供军援已属绝望，而且撤退计划也执行得很顺利，所以美国今天已为西贡即将沦陷作好准备。

显示原版>>

Previous:福特在图兰大学发表讲话

Next:美参院批准向西贡提供二亿五千万美元“慈善性”援助


旺楚克举行记者招待会抗议印吞并锡金

出版日期:1975.04.26
         期次:5963
         版次:3
         栏目:\[第三版]
眉题:印度下院通过吞并锡金的宪法修正案
文章正文:
【美联社新德里四月二十三日电】印度议会下院今天以二百九十九票对十一票通过了把锡金并入印度为第二十二个邦的法案，从而结束了这个喜马拉雅山王国三百年来的君主统治。
在现在的二十一个邦中的十一个邦批准了这项宪法修正案——这项程序可望到五月底完成——以后，锡金将正式成为一个邦。
恰范说，五十一岁的国王的命运将取决于这位曾经是绝对统治者所采取的态度。但是这位外长强调这位国王将只是一名普通公民。
国王夫人、前美国人霍普·库克已经敦促印度让他的丈夫决定他想住在什么地方，无论是锡金，印度的其它地方，还是国外。
库克在一九七三年四月发生反对他的丈夫的动乱以后已去纽约。
议会进行表决之后，印度政府很快就说，英迪拉·甘地总理已经给国王发出了一封信，敦促他“尊重锡金人民的愿望”。
【路透社新德里四月二十三日电】印度下院今天以二百九十九票对十一票通过使锡金成为一个组成邦，并实际上废除了君主制。在表决时，下院五百个席位中有许多席位空着。
由于国大党在上院和各邦议会都占多数，因此，现在人们认为就吞并锡金采取最后的宪法程序完全是一种形式。
据非官方的估计，印度在锡金驻有二十万武装部队。如果中国人要从西藏进入印度的话，那么，锡金就会为中国人提供一个最方便的通道。
这里的外交观察家们认为，近两年发生的事是印度加强控制这个敏感地区而采取的广泛的虽然没有明确说明的计划。
观察家们说，由于卡齐的锡金大会党要求缩小锡金国王的权力日益强烈，印度不得不把支持国王转为支持卡齐，以便维持局势稳定。
【路透社伦敦四月二十一日电】锡金的旺楚克王子今天在这里说，这个喜马拉雅山国家若被并入印度，是不会稳定而且是危险的。
这位王子举行了记者招待会，抗议四月十四日公民投票的结果。在这次公民投票中，绝大多数人支持推翻他的执政的父亲帕尔登·赖杜普·纳姆加尔国王，赞成同印度合并。
他说，不能相信这次公民投票的结果。
他说，在首都甘托克，不到百分之二十五的选民投了票，而官方声称有百分之六十三的人投了票。
王子说，国王和王储仍然在甘托克的王宫里，他们拒绝按照印度当局的要求迁至别的寓所。王后和王室的另外三个孩子在纽约。

显示原版>>

Previous:美联社报道西贡观察家评南越局势

Next:杨文明拒绝陈文香要他任伪总理


西德《图片报》评苏海军的活动《红色舰队试验一场大的战争》

出版日期:1975.04.26
         期次:5963
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德
《图片报》四月二十一日刊登一篇述评，题为
《红色舰队试验一场大的战争》，全文如下：
德国中尉于尔根·佩奇对飞行员说：“往下，还要下。”在诺德·霍尔茨的海军飞机中的双引擎“大西洋式”侦察机穿过云层，方位：冰岛附近的大西洋北
部。
飞机上的十四个人按北约组织的任务已飞行八个小时：现在他们终于有了成果。在他们下面波浪起伏的海上有苏联的舰队在前后摆动，航向是西南。白色的浪花在两艘火箭巡洋舰、五艘驱逐舰和两艘辅助舰的甲板上飞舞。
德国人向伦敦的北约组织海军总部报告苏联舰只上的人数，舰只的航向和速度。类似的报告在一些大的形势图上形成了一幅戏剧般的图画：苏联海军的主要力量在世界所有的海上作出现严重情况的演习。红色的熊在表演游泳的本领。
大型演习的目的：
使西方和第三世界看到，苏联可以到达地球上的任何一个地方。
海上所有通商的航道随时都能被红色舰队切断，首先是石油通道。
载有战略导弹的红色核潜艇停在大西洋和太平洋待命。整个美洲都在它的射程之内。
红色战舰没有补给问题，因为苏联人在古巴、地中海和印度洋都有基地。他们向西方学会了在大海上怎样能供应舰只石油、食品和备件。
戈尔什科夫上将（六十四岁）八年前对莫斯科政治局说：“我们必须有能力在任何时候在世界海洋的任何一个地方进行打击。”
他做了所有的工作：
三艘航空母舰做好了战斗准备，其中有预备进攻的“基辅号”。
三十三艘最现代化的巡洋舰载有打舰船和飞机的火箭。
整个红色舰队的火箭装备优越于西方海军。
三百七十艘潜艇，其中有六十二艘核潜艇（美国有四寸四艘）到处游弋。
在地中海有一个红色舰队始终作好战斗准备，在印度洋和波斯湾也一样。
如果苏伊士运河六月五日重新开放，那么载着火箭的莫斯科舰队就有一条围绕北半球，即西欧、亚洲和美洲的自由航道。
那时西方受到的危险要比现在还大。

显示原版>>

Previous:美联邦调查局说美七四年犯罪案增加

Next:塔斯社报道《苏联军舰访问南斯拉夫结束》


香港《快报》载文谈蒋介石死后严蒋宋的矛盾

出版日期:1975.04.26
         期次:5963
         版次:4
         栏目:\[第四版]
副题:蒋邦《中国时报》社论要蒋经国担任蒋党总裁
文章正文:
【本刊讯】香港《快报》四月二十三日刊登一篇文章，题为《蒋介石逝世后看台湾
——蒋介石之丧反映人心一致》，摘要如下：
蒋介石总统被世人认作台湾安危存亡的重心，在此之前，大众都耽心着他的死亡会令台湾的生存受到威胁——无可讳言，国民党人士亦同此忧惧。但是，一旦逝世，从人心的表现，可以断言台湾内部是不会有问题的，蒋介石的遗泽会有力地使人民拥戴他的承继人。
政治性人物会猜疑到蒋宋美龄及新总统严家淦会与蒋经国发生权力的矛盾，一般的新闻报道又多有强调严家淦没有权力欲，又有谓蒋夫人将继其夫出任国民党总裁等，凡此，在知识分子群中引起私议。
国民党已宣布在四月二十八日举行临时中全会，讨论蒋介石总裁逝世之后的问题。
临时中全会没有改选总裁权力，也没有作出任何决策的权力，所有的决策将有待于今年十一月或明年三月（两个预定日期的月份）召开的党全代会中作出决定。
据说，国民党将保留总裁这一名称给予蒋介石个人，如同保留总理名称予孙中山一样。今后不会再设总裁。初步拟议将设一个中常委会主席为党的领袖，外间以为，蒋经国会当党领袖，但据接近者透露：蒋经国不会接受，他将推新任总统严家淦为党的中常委会主席，自己作副主席，如此可以避免在中常会开会时，让一个总统坐在下面的尴尬局面出现。
蒋经国在出任行政院长之后，对严家淦相当尊重。也因于形势，严氏不能冒失从事和陷国家于分崩之境。
至于蒋夫人，绝无可能当党总裁，也无可能当中常会主席，因为她并非中央常委，而是中央评议委员的主席团成员之一。将来怎样安排她，尚难估计，但相信蒋经国会留住她，不让她赴美国居住。
蒋夫人亦已高年，目前的健康状态良好，不过，她在政治上的影响力，看来会一天天低下去。
在蒋介石总统患病至死，及死后的一段时间，蒋经国对这位洋化的后母极为尊敬，处处都不欲拂逆她的意见。传说，蒋介石的遗嘱，是死后才补备，把耶稣放在总理之前，出于蒋夫人之意，丧礼中为人诟病及降低了对蒋介石总统尊敬心的莫名其妙的基督教仪式，亦由于蒋夫人本身的信仰而作出指示，蒋经国并无闲言——而这是蒋介石丧礼中最大的破坏，一名浅薄的牧师在丧礼中讲道几及五十分钟，其中有“火车为什么能开动，因为有一个火车头”等无聊话。其次，如蒋故总统灵柩，又由此一牧师前导，引起许多中国人的喟叹，但因为爱敬着死者忍而不言。不过，大家都明白这是出于夫人之意，因为蒋经国并不是吃基督教饭的。其次，孔宋家族在丧礼中出现，孔二小姐（孔祥熙的女儿——本刊注）坐在蒋夫人的后面，依然着的男装，凡此，对蒋夫人都是不利的，她的作风会使她自己和中国人越离越远，失去了一个伟大的丈夫作陪衬，蒋宋美龄的政治生命，应该说终止了。
东南亚形势快速恶化，对于台湾自然是有深重的影响，而且是不利的影响，目前，外来的狂风，必然会吹袭台湾的。
【本刊讯】蒋帮《中国时报》四月二十三日发表一篇社论说：
蒋公崩殂之翌日，严副总统立即依宪法程序继任总统，而执政党总裁一席则尚虚悬至今。我们认为新总裁的最适当人选，即是蒋经国先生，无论自何种角度权衡皆非蒋氏莫属。
蒋经国任行政院长以来，即已形成事实上的责任内阁，而依中华民国宪法，行政院对立法院负责，亦即责任内阁的意义。以蒋氏出任执政党的最高领导人，自为最适当的构想。

显示原版>>

Previous:蒋帮首次报道十名获特赦人员回台问题

Next:蒋帮在蒋介石的棺材内增放一套《四书》


叙外长哈达姆抵苏访问

出版日期:1975.04.26
         期次:5963
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科四月二十三日电】叙利亚副总理兼外交部长阿卜杜勒·哈利姆·哈达姆应苏联政府的邀请今天抵达莫斯科进行正式友好访问。
苏联外交部长葛罗米柯同叙利亚外交部长哈达姆今天在友好的气氛中，本着相互谅解的精神讨论了进一步发展两国的双边关系问题以及与近东局势有关的问题。
【法新社莫斯科四月二十三日电】据外交界人士说，预料哈达姆的会谈主要是讨论为恢复日内瓦中东会议作准备的问题。
哈达姆的莫斯科之行，是紧接着阿拉伯世界另外两个主要人物埃及外长法赫米和伊拉克革命指挥委员会副主席萨达姆·侯赛因·提克里蒂对这里的访问之后进行的。阿拉伯外交界人士证实，预料，巴勒斯坦解放组织领导人阿拉法特在四月二十八日至二十九日也要对苏联首都进行访问。

显示原版>>

Previous:法赫米结束访问苏联回到开罗

Next:苏军总参谋长到叙利亚活动


杨文明拒绝陈文香要他任伪总理

出版日期:1975.04.26
         期次:5963
         版次:3
         栏目:\[第三版]
眉题:陈文香接受阮伯瑾伪内阁的辞职
文章正文:
【美联社西贡四月二十三日电】政界人士说，由于南越政府反对派之间发生了纷争，为成立一个能为越共所接受的新政府以进行和谈的努力已陷于停顿。
信奉佛教的中立主义政界人物希望新总统陈文香立即下台，让杨文明担任总统。
据悉，让杨文明上台的解决办法得到了法国政府的支持，法国政府一直在设法使双方举行政治会谈。政界人士说，巴黎驻西贡大使梅里荣今天早上同陈文香讨论了让杨文明上台的解决办法。但是这些人士说，陈文香不同意。
【合众国际社西贡四月二十四日电】一位政府发言人说，新总统陈文香今天已接受了阮文绍任总统时的阮伯瑾内阁全体阁员的辞呈，着手组织一个“准备参加和谈的新内阁”。
【法新社西贡四月二十四日电】这里宣布，杨文明将军今天拒绝了陈文香总统要他担任拥有全权的总理职务的邀请。这是杨文明将军的秘书宣布的。

显示原版>>

Previous:旺楚克举行记者招待会抗议印吞并锡金

Next:法赫米结束访问苏联回到开罗


英报文章《剥去俄国的假面具》

出版日期:1975.04.26
         期次:5963
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日电讯报》四月二十二日刊登一篇文章，题为《剥去俄国的假面具》，摘要如下：
现在，在日内瓦谈判进行了将近两年以后，在俄国人寸步必争的情况下，西方原先想借此机会实现不是完全只有利于俄国的一种缓和的真正突破的希望不多了。
一些问题仍有待于解决，但是俄国将达到它的主要目标这一点，已很明显。
第一个问题是西方正式接受作为战争结果的俄国的领土扩张和它的东欧卫星帝国的领土扩张。
另一个问题将是增加西方对缓和的幻想，这使西方危险地忽视它的防务，与此同时，华沙条约国却无情地继续增大它们的巨大的军事优势。
但是俄国关心的不仅是巩固它的东欧帝国。它还想确保使东欧成为它进一步向西扩张的基地。俄国外交的主要任务是打开缺口，将来可用这些缺口作为施加压力或使用武力的根据。日内瓦谈判提供了这方面的新的不祥的证据。
事实上，在人道主义和文化问题以及人员交往和情况交流方面，除了极有限的和故意含糊其词的让步外，西方从共产党政府方面没有获得任何其他东西。在交换条件方面，共产党采用极为虚假的论据。
另一个伤脑筋的问题是进行军事演习事先通知的问题。一九六八年，华沙条约的演习发展成为对捷克斯洛伐克的入侵，因此同样可能把矛头对准北大西洋公约组织。
俄国最近表示愿意向西方的要求接近一些，它希望在各方面保留它的行动自由。
在面对坚如磐石的一个集团的情况下，西方的参差不齐使它处于劣势。军事力量北约组织国家原先只是在俄国同意维也纳的共同均衡减少军事力量的谈判以后才同意参加会谈的，而维也纳的会谈两年中根本没有取得进展。
现在，桌子已经摆开了。北约组织国家并没有这样说：“你们在共同均衡减少军事力量方面逃避义务，因此我们将退出你们的安全会议。”相反，俄国人却说：“如果你们在赫尔辛基签字，我们就可能在共同均衡减少军事力量方面做一些事情。”
北约组织的力量正在衰落，西方政府害怕冒破坏缓和的风险，害怕向俄国的处于优势的军事力量挑衅，害怕如果勃列日涅夫失宠，他的继承人可能更糟。
西方希望俄国人承担一些义务，这些义务将使他们不能执行对一个卫星国进行干涉的勃列日涅夫主义。实际上，关于“不干涉”、“自决”和“人权”的美好字眼，将象水一样从勃列日涅夫先生的宽阔的背上倾泄，除非他能歪曲这些字眼以适应他在其他地方的目的。
欧安会不但没有使两种制度“更接近”，而且表现了它们的不调和。可恶的是，俄国仍然把尽可能少地缓和一下非人道的限制，作为取得政治让步的讨价还价的筹码。
这不仅仅是一个“我们以这种方式做事，他们以另一种方式做事”的问题。正如索尔仁尼琴和萨哈罗夫所说的，一个把自己与外界隔绝起来，使自己武装到牙齿，向它的人民灌输战争思想并且信奉帝国主义扩张信条的巨大帝国，是一种威胁。
在这种制度被解放出来之前，不可能有真正的缓和。
西方谈判者声称，他们至少已打开了一个缺口，不管这个缺口多么小，但它是能够扩大的。看来这种可能性是很大的：勉强作出的一点儿让步将在实践中被骗回，俄国的力量和西方的疏忽之间越来越大的差距，将使克里姆林宫甚至更不愿作出让步。
的确，俄国已经在计划赫尔辛基以后的下一阶段。这将是一个“欧洲集体安全体系”，在这种体系中，北大西洋公约组织和华沙条约都将被废除，将宣布永久的和平——当然是一种俄国强制下的和平。这里明显的症结是，不管有条约还是没有条约，俄国将仍然保持它对其卫星国的完全的控制，而美国的离去和北大西洋公约组织的分裂则将使西欧完全受俄国的摆布。

显示原版>>

Previous:美参院批准向西贡提供二亿五千万美元“慈善性”援助

Next:瑞典《晚报》谈美国亚洲政策的失败


英美苏三国官员在伦敦举行会议

出版日期:1975.04.26
         期次:5963
         版次:2
         栏目:\[第二版]
副题:筹备检查「防止核扩散条约」执行情况的国际会议
文章正文:
【路透社伦敦四月二十一日电】美、苏、英三国官员今天在这里开始举行历时两天的会议，以筹备将要举行的检查一九六八年禁止核武器扩散条约执行情况的国际会议。
英国外交部宣布，这些官员是应英国的邀请开会的，因为这三国是条约的“保存国”。
因此，它们负有特殊的责任，因为签署和批准这个条约的政府把自己的批准书交它们保存。
五月五日在日内瓦开始举行的国际会议将检查这个条约。条约中有一条规定，在条约生效五年以后应进行这样的检查，以保证它的规定得到履行。
【美联社伦敦四月二十一日电】（记者：加弗向）美、俄、英三国高级外交官对核武器的扩散抱有同样的担心心情，他们一致认为，除了已经爆炸核装置的六个国家以外，至少有十四个国家很快就可能制造原子弹。
反映本国政府政策的三国代表决心共同致力于一项共同的战略，即力求避免出现这样的危险局面。助理们说，美、俄、英三国代表一致认为，可能很快掌握制造核武器的设备和技术的国家包括：阿根廷、巴西、加拿大、埃及、意大利、伊朗、以色列、日本、巴基斯坦、瑞典、瑞士、南非、西德和东德。
现在有六个国家公认为是核国家，不过印度坚持说它爆炸核装置是为了和平目的，而不是为了军事目的。其他五国是美国、俄国、英国、法国和中国。

显示原版>>

Previous:波兰部长会议主席雅罗谢维奇抵南访问

Next:黎巴嫩《事件》周刊报道《尼克松回忆录分开拍卖》


《华盛顿邮报》文章：《缓和与“混水”》

出版日期:1975.04.27
         期次:5964
         版次:2
         栏目:\[第二版]
文章正文:
说美在印支的迅速崩溃，使苏有必要作出重要的政策改变，以保护美苏缓和；认为苏不会去冒同美接近发生直接摊牌的危险
【本刊讯】美国《华盛顿邮报》四月十四日刊登埃文斯和诺瓦克合写的一篇文章，题为《缓和与“混水”。福特总统最困难的工作就是为在这个同缓和的范围之内为美国找到可以避免进一步失败的途径》，摘要如下：
爱丽舍宫已传话说，德斯坦总统可能在五月底参加北约的一次最高级会议，从而打破法国十年来执行的政策。这是表明欧洲对美国的命运的突然不佳感到惊慌的一个意外的信息。
如果他的确参加了，将表明一件事，即法国同整个西欧一样越来越感到关切的是：美国的政策在东南亚的大灾难，加上苏联的推进，需要西方显示出坚强的团结。
在莫斯科也有反应。美国在越南和柬埔寨的崩溃是那么迅速和突然，使得克里姆林宫内部有必要作出重要的政策改变以保护美苏缓和。克里姆林宫下令葡萄牙共产党“放慢”在里斯本全面夺权的“速度”。
南越军队完全出人意料的撤退和随之而来的崩溃使克里姆林宫受到震动的程度大概不亚于福特政府。在仍然留在西贡和金边的数以千计的美国人有可能成为亚洲人的愤怒的牺牲品的情况下，莫斯科担心，如果发生大规模屠杀可能就会引起美国的强烈反应，从而引起愤怒的反苏情绪。那样一来，就可能会使缓和遭到破坏，而克里姆林宫是肯定不希望发生这种情况的。
此外，对苏联之所以指示它在葡萄牙的同伙放慢速度，还有一个解释。苏联非常希望在今年晚些时候召开一次能够正式承认苏联对它的欧洲帝国享有霸权的全欧最高级会议。如果葡萄牙滑进了共产主义轨道，克里姆林宫就不能再指望召开任何一次这样的最高级会议了。
越南灾难在政治方面引起的初步事态发展
——法国对福特总统关于举行西方最高级会谈的要求作出让步以及莫斯科试图遏制葡萄牙的共产党人——突出了福特先生上星期四晚间在国会发表的冗长讲话里面一句重要的话的意义。
他说：“只要我担任总统一天，我们决不允许缓和成为混水摸鱼的许可证。”
其实，苏联领导人用不着总统本人发出警告就可以理解这一点。
总统的一位顾问说，即使在中东，莫斯科采取的也是一种“冷静的和不声张的”手法。苏联人正在同激进的巴勒斯坦人密切合作以避免发生可能导致另一次阿以战争——和一次超级大国对抗——的针对以色列的边界进攻。
苏联的这些暗中活动只能说明这样一个问题：缓和作为苏联的政策对于苏联的利益来说是太适宜了，以致它决不会去冒同美国接近发生一次直接摊牌的危险。福特总统现在最困难的工作就是在这个同一缓和的范围之内为美国找到可以避免进一步失败的途径——这是比第二次世界大战结束以来任何一位总统面临的问题都更为困难的需要用政治家手腕来处理的问题。

显示原版>>

Previous:共同社报道：《首相致勃列日涅夫亲笔信，传达对日苏关系的基本想法》

Next:德新处报道西德总统的谈话：《欧洲和美国相互依赖》


《美国新闻与世界报道》说美国在台湾问题上进退两难

出版日期:1975.04.27
         期次:5964
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿四月十四日电】美国《美国新闻与世界报道》十四日说：“台北和北京之间在控制台湾问题上不可避免地会进行的摊牌，几乎肯定会把美国完全夹在当中。”
这家美国新闻杂志说：“华盛顿进退两难的是：要么放弃同国民党人历来的友谊——以及签订了二十年的军事防御条约——不然就会使同北京强有力的共产党政府的新关系有恶化的危险。”
这家杂志在十四日这一期的台北消息中说：“不管美国走向哪条路，潜在的损失是巨大的”。它还说：“约有五千名美国部队仍驻扎在这个岛上，美国现在成了在外交上承认台湾的唯一大国。另外，美国企业在这个岛上有四亿二千九百万美元的投资。
这家杂志说，美国同共产党中国的贸易也在上升，去年总共达九亿三千四百万美元。美国官员们说，美国倘若行动不慎，华盛顿和北京之间紧张关系的缓和就可能受到损害。这家杂志说：“但是，在由哪个政权统治中国的问题上美国不采取立场。华盛顿认为‘台湾问题’应由中国人自己来和平解决。观察家推测，台湾在北京现在的办事缓急的次序中并不居优先地位。”

显示原版>>

Previous:香港《明报》刊登梁厚甫文章：《美总统访问大陆的时间问题》


《莫斯科与日内瓦近东问题会议》

出版日期:1975.04.27
         期次:5964
         版次:1
         栏目:\[头版]
眉题:瑞士《新苏黎世报》谈美苏在中东争夺的文章
文章正文:
【本刊讯】瑞士《新苏黎世报》四月十八日刊登该报记者Ｒ·Ｍ发自莫斯科的一篇评论，题为《莫斯科与日内瓦近东问题会议》，摘要如下：
当基辛格的个人调停外交还明显地处在近东和平努力的首位的时候，莫斯科动用所有可供它使用的压力，来催促尽快地恢复日内瓦会议。克里姆林宫的“一再提出的观点”声称，召开应该允许所有与近东冲突有关的各方
——包括巴勒斯坦人——参加的日内瓦会议是广泛和持久地解决以色列和阿拉伯之间的冲突的唯一可能的途径。至少在西方观察家看来明显的是，苏联领导提出这个要求首先是想给基辛格排他性的调停者角色拆台，同时把自己施加影响的可能性再次更加明显地投入赌博。欲速则不达自从美国的部分解决方案暂时失败以及因此而可以直接看到日内瓦途径的机会后，人们却有这种印象，似乎苏联人现在突然又不再急于实现它们的愿望了。这不能说是莫斯科在此期间放弃了它对这个计划的根本兴趣。但是与前些时候的宣传运动相比，人们确实能观察到苏联压力的某种减弱，首先在会议日期的问题上是这样。
看来，基辛格使命中断后，日内瓦会谈的准备工作的速度出乎意料之外的缓慢不是完全不符合克里姆林宫的口味的。
什么东西是使不久前还如此焦急地渴望刻不容缓地召开会议的热忱变得冷落的原因呢？苏联领导在此期间可能意识到，他们今天在日内瓦将会处于类似过去基辛格在他逐步解决的谈判中所处的那种必须取得成功的情况下。如果所谋求的日内瓦多边会谈以失败告终的话，首先苏联人要承担损失，因为他们总是宣传这种解决程序是成功地和平解决近东冲突的唯一行得通的可能性。
日内瓦计划的失败会使基辛格比以往任何时候更有理由继续执行他的个人调停外交，但莫斯科对这样一种形势发展显然会丝毫不感兴趣的。必须成功因此，克里姆林宫不得不在准备阶段就为即将面临的日内瓦会议取得至少是最低限度的成功保证。
另一方面这也许是促使苏联政府和以色列人进行秘密接触的原因。莫斯科和耶路撒冷从一九六七年外交关系破裂以来第一次进行这种直接对话的事实几乎是不能怀疑的，因为这里报纸迄今为止没有否认这种事实。显然苏联方面看到，如果不对以色列的立场进行至少是最低限度的考虑的话，日内瓦会谈的成功就决不会有什么希望。同耶路撒冷进行全面的对抗也是为什么莫斯科——和华盛顿相反——到目前为止未能有效地介入中东调解活动的原因。
为了保证日内瓦会议成功，苏联领导目前显然还是在积极地为得到阿拉伯阵营的好意而努力。
关于巴勒斯坦解放组织领导人阿拉法特不久即将进行的访问，在莫斯科早就有传说。此外，莫斯科想如何解决巴勒斯坦人直接参加日内瓦会谈——这是以色列人严厉反对的——的问题，仍然是一个完全悬而未决的问题。

显示原版>>

Previous:日《人民之星》文章：《柬埔寨人民革命的伟大胜利！》

Next:南通社报道《中国和东南亚》


达乌德说欢迎伊朗为解决阿巴分歧所采取的步骤

出版日期:1975.04.27
         期次:5964
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里四月二十四日电】阿富汗总统达乌德说，他对伊朗国王为解决阿富汗同巴基斯坦之间的分歧所采取的任何步骤都会表示欢迎。达乌德在对伊朗广播和电视台记者发表的讲话——喀布尔电台昨晚广播了他的讲话——中指出，伊朗国王早些时候曾努力使这两个国家和解，但是，不幸，他的努力没有取得成果。
他说，这是因为阿富汗同巴基斯坦之间的分歧太大，不容易解决。他还说，伊朗国王是完全了解这两个国家之间的分歧的。

显示原版>>

Previous:共同社报道：《南越临时革命政府对谈判仍持慎重态度》

Next:外电报道：杨文明谋求伪总统职位


德新处报道西德总统的谈话：《欧洲和美国相互依赖》

出版日期:1975.04.27
         期次:5964
         版次:2
         栏目:\[第二版]
文章正文:
【德新处波恩四月二十二日电】题：欧洲和美国相互依赖
联邦总统谢尔四月二十一日在同法国《世界报》记者进行谈话时，表示决心建设欧洲并强调为此必须保持欧洲共同体和美国之间的紧密关系。联邦总统认为，本着具体批准欧洲的建设精神作出的一次决定不仅会获得联邦议会的一致同意，同时也会获得德国公众的一致同意。他预计英国关于欧洲问题的公民投票将取得积极的结果。
安全方面的合作对美国如同对欧洲一样都是重要的，双方还将长期地相互依赖。

显示原版>>

Previous:《华盛顿邮报》文章：《缓和与“混水”》

Next:美澳新条约组织理事会举行会议


共同社报道：《南越临时革命政府对谈判仍持慎重态度》

出版日期:1975.04.27
         期次:5964
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京四月二十五日电】题：南越临时革命政府欢迎杨文明将军，对开始谈判仍持慎重态度
巴黎二十四日电：南越临时革命政府常驻巴黎代表范文波，二十四日发表谈话，对建立以杨文明将军为中心的西贡和平政权的动向表示欢迎，但是仍持慎重态度说：“要开始谈判就必须满足所提出的美国停止介入的要求。”
如果美国不明确地停止介入，就不能进行谈判。就是说，明确了不能放弃军事手段这样一种态度。
这位代表强调，美国要全面停止军事和内政干涉同打倒阮文绍集团、建立实行巴黎协定的西贡政权这两个条件是密切关联的。并且指出，目前面临着美国以撤出美国人和一部分越南人合作者为借口实行武力介入的危险，他说，即便不行使武力也保证美国军事人员完全撤出。
对于杨文明将军，这位代表认为，问题不在这位将军个人的人格和他的经历，而在于他的政权采取的政策。
【法新社巴黎四月二十四日电】杨文明将军今天拒绝担任陈文香总统赋予全权的总理职务，这件事虽然远远没有关上谈判的大门，但是却可能是打开谈判大门的钥匙。
据可靠人士说，南越临时革命政府对杨文明拒绝担任总理表示欢迎，因为此事证明杨文明不想搭救陈文香总统，并想同上台三天的总统班子断绝关系。
人们并不排除这种可能性：如果杨文明将军被任命担任最高职务，他可能成为一名可贵的谈判者。
与此同时，临时革命政府暂时不对他作出判断。在接近临时革命政府的人士中有人指出，一切取决于西贡所选择的政策而不是取决于人。

显示原版>>

Previous:斯·辛格称要对北部边界保持警惕

Next:达乌德说欢迎伊朗为解决阿巴分歧所采取的步骤


共同社报道：《首相致勃列日涅夫亲笔信，传达对日苏关系的基本想法》

出版日期:1975.04.27
         期次:5964
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京四月二十五日电】题：首相致勃列日涅夫总书记亲笔信，传达对日苏关系的基本想法
三木首相于二十五日向勃列日涅夫总书记发去一封亲笔信。这是对今年三月八日勃列日涅夫总书记送来的亲笔信的回信。
首相在亲笔信中，转达了首相对日苏关系的基本想法。
日苏关系，在今年一月宫泽外相访苏时就以全部归还北方领土四岛为前提，举行了缔结日苏和平条约的谈判。结果，没有取得什么进展，只停留在下述两点上，即确定（１）将继续进行和平条约的谈判；
（２）葛罗米柯外长在本年内访日。
为此，三木首相在亲笔信中重申要加强日苏友好关系，同时，呼吁早日缔结和平条约。
勃列日涅夫总书记还在二月十四日给三木首相的亲笔信中曾提议缔结“日苏睦邻合作条约”，外务省人士认为，首相这天的回信是间接地作了日方的正式答复。并认为，以呼吁缔结和平条约，阐明了不打算同意就苏联方面提出的缔结“日苏睦邻合作条约”进行谈判。

显示原版>>

Previous:日报报道：《美国对日中条约谈判提出要求，“希望推迟缔结”》

Next:《华盛顿邮报》文章：《缓和与“混水”》


曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（五）

出版日期:1975.04.27
         期次:5964
         版次:4
         栏目:\[第四版]
文章正文:
血吸虫病，一种寄生虫病，仍然是危害健康的主要问题。不过已经采取了有效办法以控制和减少发病率。通过讲演、电影、招贴画和无线电广播来教育群众去消灭血吸虫的中间宿主钉螺。据说采用干涸血吸虫病菌感染的池塘，深埋受感染的土壤的办法就能消灭血吸虫病，如广西壮族自治区就是这样做的，云南省也已得到控制。早期治疗和对严重病例施行手术治疗也是行之有效的办法。
黑热病是长期以来某些沿海地区的祸害，由于控制了它的媒介物白蛉而消灭了。
疟疾仍然存在于最南端各省的边远地区。现正积极采取预防措施和控制蚊虫的办法。
其他——安全饮水计划，改善个人卫生，粪便处理（做肥料前）以及对狗进行管理等等都使寄生虫病和传染性疾病的发病率减少了。中医和针刺
人民共和国目前使用的中医药品有数千种之多，而且各种医疗保健系统和关心的人还随时在提供更多的新发现。广泛应用的有树皮、草、菌类、一些兽皮和昆虫。对医治肺炎、肾炎、高血压、心脏病、咽夹炎、盲肠炎以及多种其他疾病有良好效果。由于很多有用的药材都来自自然资源（如洋地黄、麻黄素、利血平、奎尼丁、抗癌剂等等），因此认为可以从中药中发掘一个新的有效药剂的宝库，并非没有理由。确实，应尽一切努力适当安排研究工作，显然目前中国人正在这样做。
针刺麻醉自一九七二年以来使西方人着了迷。很多有才能的西方医生在中国看到针麻应用在数不清的外科手术病例——且举数例，如开脑、割甲状腺、开心脏、肺、胃以及骨科手术。它的提倡者指出使用针刺麻醉既安全、简单又便宜，并且没有副作用和后遗症，病人恢复健康快。针麻所起的作用和它的普遍应用尚待研究和进一步取得经验，不过目前针刺在中国被广泛地用作麻醉剂。
用针刺治病，在中国已有两千余年的历史。几乎各种病都可使用针刺，许多访问者看到针刺的使用并据报道对治疗胃溃疡、高血压、多种因素产生的麻痹以及头部、背部等疼痛、关节炎以及粘液囊炎都有良好效果。针刺治疗方面，有了新的发展，如头皮和耳朵上的新穴位，用电加强针的刺激以及在穴位注射中药等。关于它所起的作用和普遍应用需要进行彻底的研究。医疗设备
据说现在中国每一个县都有一个医院。许多较大的公社都有小医院。大部分大队都有合作医疗站。大部分生产队设有医务所。
这些医院和其他设施按美国标准都算不上现代化或装备齐全的，但是医疗质量和对人的关怀似乎可以弥补上述缺点。我们看到的化验室，放射学科和放射同位素学科设备良好。医院的地板、过道和接待病人的地方都打扫得十分干净。医药费用
工厂工人享受公费医疗，除少量的挂号费（相当于二至五美分）。如果住院，则付少量的额外医药费。长期病号在六个月以内拿全薪。残废者如工作达十五年可拿全薪，否则拿百分之七十。家属的医药费用，一半自理。
农民每年约付二十五美分的合作医疗费。不清楚农村是否有残废者福利费。癌症
一九四九年以前，癌病列为致死病的第十位。由于采取了有效措施控制了传染性和寄生虫病，由于改善了营养和普遍的卫生保健工作，因其他原因造成的死亡率大大下降，癌症现成为致死病的第一位。食道癌是最普遍的一种，在某些地区成为主要致死病。它的病因和水的化学污染以及腌食上滋长的某些菌类有关，对适年妇女每两年检查一次子宫颈癌。乳腺癌不普遍，每次普查时检查一次。
虽然相对地说，机动车辆很少但是工业和取暖大量使用软煤。北京、上海、广州和昆明由此而来的空气污染情况相当严重。抽烟在中国男子中很盛行，在妇女中则罕见。肺癌逐渐增加，关于吸烟的危害性官方尚未表态。精神健康
精神病显然不是威胁健康的主要问题，尽管没有这方面的详细材料。社会上以小组为单位的团结，和对人的可改变性和变好的信念发展了用集体帮助、自力更生、谈心、生产劳动和“革命乐观主义”等办法为新的治疗技术。在适当的时候也同时采用西方药剂或针刺。据报道“治愈”和“大大恢复健康”比率之高，足以使人诧异。其他方面
断指和断肢再植外科手术十分成功。缝合微小静脉和动脉的精细显微外科技术以及病例的转诊制度已引起整个医学界的重视。（五）

显示原版>>

Previous:美参众两院联席会议通过向西贡提供三亿多美元援助法案

Next:香港蒋帮旅运社拒绝为赵一雪等办理回台手续


美澳新条约组织理事会举行会议

出版日期:1975.04.27
         期次:5964
         版次:2
         栏目:\[第二版]
副题:美联社说「越南问题和对亚洲政策在议程上占首要地位」
文章正文:
【美联社华盛顿四月二十四日电】澳大利亚、新西兰和美国的太平洋防御联盟（澳新美组织）今天举行它的第二十四次理事会会议，越南问题和战后对亚洲政策在议程上占首要地位。
成立将近四分之一世纪的澳新美联盟，现在仍旧完整无损。一些人士指出，它同危险离得够远了，没有受到象几乎已经完蛋的东南亚条约组织受到过的那样的压力。
除了印度支那问题之外，澳新美理事会的会议还讨论太平洋军事形势、亚洲区域性合作和经济前景。
【路透社华盛顿四月二十四日电】美国官员今天在第二十四届澳新美理事会在这里开会时说，共产党人在印度支那的胜利可能使澳大利亚、新西兰和美国之间的澳新美联盟恢复活力。
在过去两年中，澳大利亚和新西兰的工党政府都倾向于轻视同美国结成的防务联盟的重要性，并且已使东南亚条约组织变得实际上等于不存在了。
但是这两个国家目前面临着这样一种局面：印度支那大部分是共产党的了，美国在南越已经不再驻有军队了。
美国还可能被迫从泰国和菲律宾撤出它的大批军事人员，在东南亚造成一种局部的军事真空。
国务卿基辛格今天下午用大约一小时的时间出席了澳新美理事会的第二次会议。美国官员们不能提供关于讨论的内容的详细情况。
澳新美条约规定在三个成员国中的任何一个受到袭击时，其他成员都有义务按照每个国家的宪法程序对这种袭击做出反应。但是新西兰和澳大利亚怀疑美国事实上是否将会自动地援助它们。

显示原版>>

Previous:德新处报道西德总统的谈话：《欧洲和美国相互依赖》

Next:苏报文章：《爹妈利用职权“打赢了官司”》


美参众两院联席会议通过向西贡提供三亿多美元援助法案

出版日期:1975.04.27
         期次:5964
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿四月二十四日电】众、参两院联席会议今天通过了一项给越南三亿二千七百万美元援助的法案，这项法案慎重地限制了福特总统把军队用于撤退工作的权力。与会者在很快就美国在越南战争时期最后的一笔开支应有多少取得妥协之后，通过了最初由众院通过的一笔较大的援助数字——三亿二千七百万，但是仍然保留了参议院的法案中提出的关于使用军队的权力的限制。

显示原版>>

Previous:外电报道：杨文明谋求伪总统职位

Next:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（五）


美联社自西贡报道：陈文香准备派一「阁员级部长」去河内

出版日期:1975.04.27
         期次:5964
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡四月二十五日电】政府的一位高级官员今晚说，陈文香总统已经着手安排同北越进行谈判，求得和平解决。
这位官员说，陈文香企图派一位阁员级部长到河内去了解共产党方面的观点。
他说，美国也在设法促成这次谈判，并且已经同意让这位内阁阁员级部长乘美国空军的飞机前往河内。
这位阁员级部长本打算今天飞往河内，但是显然由于河内当局没有在二十四小时以前接到通知，所以他未能立即得到许可。他正在等待河内的答复。
这是南越官员第一次为谈判采取直接行动，这表明他们现在认为，从军事上说，保卫西贡的任何可能性都已经是毫无希望了。
军事和政治分析家们说，倘若共产党领导的军队大举进攻西贡的话，这个首都在四十八小时以内就会陷落。
人们普遍承认西贡将很快落入共产党之手，但是还要看一看是通过军事方式还是通过政治方式拿下来。
任何谈判都必须按共产党方面提出的条件来进行，而西贡方面还希望能保得住多少就保住多少。
官员们说，陈文香给南越这位阁员级部长的任务是探听河内的看法，以及河内对举行谈判的要求和具体意见。
与北越间的这次会谈是由这位曾与北越官员有过直接接触的阁员级部长提议的。但是至于会谈的地点和时间，政府官员们不肯提供任何其他的详情。

显示原版>>

Previous:南越解放军攻击德惠附近伪民团哨所

Next:斯·辛格称要对北部边界保持警惕


南通社报道《中国和东南亚》

出版日期:1975.04.27
         期次:5964
         版次:1
         栏目:\[头版]
文章正文:
【南通社北京四月二十四日电】题：中国和东南亚
东南亚局势发展的速度，柬埔寨的彻底解放及越南南方解放力量逼近西贡大门，看来使北京官方感到突然，尽管在这些国家里发生的情况作为人民战争的成果证实了这里的战略性预见。
这是目前所能列举出的北京到目前为止只是表现在总的方面的一系列反应中的第一点。
然而，这些反应的基本调子由于如下事实而无疑使中国感到高兴，即这最好不过地证明了多年来所一再顽强依靠的、而对世界上某些人来说只是有点口号式地加以支持的理论
——即决心为争取独立而进行不懈斗争的人民必定胜利这一理论是正确的。
中国从第一天起就全面援助东南亚人民的解放斗争，但它一直强调指出，这一斗争是具有真正民族性质的运动，也就是说，是真正的人民革命和社会革命，是为争取真正独立而进行的斗争。这一点对取得胜利是具有决定性意义的。
在柬埔寨和在越南南方取得的胜利以及不久前结束了外国在老挝进行的干涉，这些都是在东方出现的新情况。北京认为，这些情况使得亚洲人民有越来越多的可能性获得独立，也就是说，正如中国早就强调过的，亚洲是属于亚洲人民的。

显示原版>>

Previous:《莫斯科与日内瓦近东问题会议》

Next:日报报道：《美国对日中条约谈判提出要求，“希望推迟缔结”》


南越解放军攻击德惠附近伪民团哨所

出版日期:1975.04.27
         期次:5964
         版次:3
         栏目:\[第三版]
副题:驻西贡外国“使馆”人员纷纷撤离
文章正文:
【美联社西贡四月二十五日电】司令部说，共产党领导的军队昨天对西贡以西仅二十五英里的一个县城附近的政府军发动了猛烈进攻。
这一攻击显然是对紧张的首都的外围防线进行试探和削弱守军力量的军事行动的一部分。
发言人说，大部分进攻是针对德惠以北和东北四至六英里的政府民团的一些哨所的。
据说在受到严重破坏的盏盆县附近的同一地区也发生了冲突。发言人说，今天凌晨爆发了战斗。
司令部说，再向西北，在西宁省，有一百二十发大炮和迫击炮炮弹击中了谦行县城，结果两人受伤，一些房屋被烧毁。
司令部说，有四发大炮炮弹击中边和空军基地，但是说未造成伤亡。边和最近几星期来每天都受到大炮和火箭的袭击，这是对西贡城外的最后一个重要的南越空军设施施加压力行动的一部分。
司令部说，在西贡以南的湄公河三角洲，零星战斗还在继续。
【合众国际社西贡四月二十五日电】陈文香总统和至少两个谋求得到总统职位的人，在二十四日努力争取开始发起停火运动，制止共产党对神经紧张的首都进军，但显然没有成功。可是，尽管没有实现正式的停火，各条军事战线上却异常沉寂，分析家们对战场活动突然减少没有作出任何解释。
外国使馆的官员们利用战斗沉寂的时机把他们的国民送出去，以防共产党人真的对西贡发动全力进攻。
英国使馆在那天办公完了后就关闭了，大使及其使馆人员乘英国王家空军的Ｃ１３０飞机到了新加坡。使馆的一位发言人说，等到军事局势比较安定了，使馆将重新开馆办公。
泰国也关闭了其大使馆，并把它的人送回了本国。
新西兰使馆在它前一天就关闭了，预料澳大利亚人在本周也要闭馆。
撤走美国公民和越南人的美国飞机继续飞往太平洋上的关岛，有些人士说，到今天留在越南的美国官方人士将降到约五百人。几星期以前约有八千名美国人在越南。
【美联社伦敦四月二十三日电】由于共军紧缩了对南越首都的包围圈，好几个欧洲盟国驻西贡的外交使团今天准备撤出那个被包围的城市。
这里有资格的外交权威人士说，已决定撤出的大使馆中有英国、西德、荷兰和意大利的大使馆。
欧洲人的这种行动是在欧洲共同体九个成员国举行磋商之后采取的。
但是法国人决心使他们驻西贡的使团保持充分活动。
提供消息的人士说，他们预料其它非欧洲国家很快将从西贡撤出外交和其他人员。
【美联社渥太华四月二十四日电】代理外交部长杰勒德·佩尔蒂埃今天说，加拿大大使馆人员已经撤离西贡。
【共同社东京四月二十四日电】题：劝告日本人全部撤离
西贡二十三日电：西贡的日本大使馆二十三日决定对居住在那里的大约一百七十名日本人全部撤离的最后劝告。
【法新社吉隆坡四月二十四日电】马来西亚驻西贡代办以及使馆全体外交人员已奉命在一旦有飞机空运时就立即离开南越首都。

显示原版>>

Previous:苏报文章：《爹妈利用职权“打赢了官司”》

Next:美联社自西贡报道：陈文香准备派一「阁员级部长」去河内


日《人民之星》文章：《柬埔寨人民革命的伟大胜利！》

出版日期:1975.04.27
         期次:5964
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本共产党（左派）中央委员会机关报《人民之星》四月二十一日刊登一篇文章，题目是《柬埔寨人民革命的伟大胜利！》，摘要如下：
原编者按：毛泽东同志在一九七○年五月二十日发表了庄严的声明。五年以后的今天，柬埔寨人民的伟大胜利证明，毛泽东同志所作“印度支那三国人民加强团结，互相支援，坚持持久的人民战争，一定能够排除万难，取得彻底胜利”的论断是完全正确的。
柬埔寨全国得到解放，是柬埔寨人民革命的伟大胜利。
长期坚持武装斗争的柬埔寨革命力量，当美帝国主义阴谋发动了政变，就立即号召全民族团结起来，拿起武器斗争，并同越南人民、老挝人民互相支援，同社会主义中国及全世界人民团结起来，飞跃地发展了革命武装斗争。他们实行了组织农民，建设农村根据地，以农村包围城市，最后夺取城市的路线。这就是中国新民主主义革命所走过的道路。柬埔寨人民的胜利以事实证明，毛泽东思想指引的中国革命的道路为亚洲、非洲和拉丁美洲各国人民的解放斗争提供了极其重要的经验和教训。
柬埔寨人民的胜利还极其象征性地表明了今天世界形势的本质：美帝国主义衰退和削弱；全世界人民胜利和壮大。
苏联社会帝国主义在王国民族团结政府成立以后还长期不予承认，同朗诺卖国傀儡集团勾结起来，借助于反革命直接与柬埔寨人民的革命斗争为敌。柬埔寨人民的胜利也把苏联社会帝国主义的反革命真面目暴露无遗了。
柬埔寨人民的胜利对今后的亚洲形势有深刻的影响，不仅会鼓舞目前正在势如破竹般地进攻的越南南方人民，而且会给各国正在同殖民主义、帝国主义、霸权主义进行斗争的人民以无限的勇气，沉重地打击了美帝国主义和一切反动派，尤其是美苏两个超级大国。

显示原版>>

Next:《莫斯科与日内瓦近东问题会议》


日报报道：《美国对日中条约谈判提出要求，“希望推迟缔结”》

出版日期:1975.04.27
         期次:5964
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》四月二十五日晚刊刊登一则消息，题为《美国对日中和平友好条约谈判提出“要求”，“希望推迟缔结”。印支局势发生剧变，各国增加了不安》，摘要如下：
美国政府担心，日中和平友好条约的缔结将进一步刺激那些对美国的诺言开始抱有不安的印支周围的友好国家，因此，对日本方面非正式地提出了如下的想法：如果可能，希望推迟缔结该条约。
据认为，美国方面的这一立场，并不是说对日中两国缔结和平友好条约本身提出了异议，而是缔结该条约的谈判，恰好赶上由于印支形势的剧变，周围各国都摸索着要“摆脱”美国而发生动摇的时候，因此想让日本推迟缔约的时机，以便最大限度地抑制亚洲友好国家的不安。美国政府担心在目前印支这样的气氛中，美国在亚洲的最大的友好国家日本同中国缔结和平友好条约，会使已经发生动摇的各国更加动摇。
美国方面基于这样的担心，不久前在宫泽外相访美时，似乎已向日方传达了下述想法，即“如果可能，希望推迟缔结该条约”。

显示原版>>

Previous:南通社报道《中国和东南亚》

Next:共同社报道：《首相致勃列日涅夫亲笔信，传达对日苏关系的基本想法》


斯·辛格称要对北部边界保持警惕

出版日期:1975.04.27
         期次:5964
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里四月二十二日电】印报托报道，国防部长斯瓦兰·辛格昨天在人民院说，鉴于目前的局势，印度无法逃避它在北部和西部边境搞防务的义务。
辛格在就国防部的拨款要求进行的辩论中回答问题时说，为了保障国家的航运业、石油的供应和近海石油钻探，在漫长的海疆加强防御和安全安排已成为非常必要的了。
这位部长指出，尽管签定了西姆拉协定，巴基斯坦的语言已变得越来越咄咄逼人，并开始从各方面弄到武器。
这位部长还在一片欢呼声中说：“与此同时，巴基斯坦应当知道，全世界也应当知道，如果巴基斯坦认为它能够恐吓印度，并且由于目空一切或受到外界的煽动而想搞什么侵略的话，那么，印度就要以适当方式来对付局面。巴基斯坦应当永远记住这种教训。”
辛格说，形势的现实是：它（中国）仍然在印度北部边界的对面至少保持着十万军队，仍然无偿地向巴基斯坦提供数量相当大的武器，它不仅在政治上支持印度东北地区的敌对分子，而且还为他们提供武器和进行训练。因此，除西部边界外，还需要对北部边界保持警惕。
辛格强调苏联对印度面临的问题和需要始终是持友好态度的。他追述说，印度一度曾经试图从美国和英国获得潜水艇，但是，失败了，印度便同苏联接洽，苏联满足了印度的要求。

显示原版>>

Previous:美联社自西贡报道：陈文香准备派一「阁员级部长」去河内

Next:共同社报道：《南越临时革命政府对谈判仍持慎重态度》


苏报文章：《爹妈利用职权“打赢了官司”》

出版日期:1975.04.27
         期次:5964
         版次:2
         栏目:\[第二版]
文章正文:
透露苏一机器制造部部务委员及其老婆利用职权，使其犯罪判刑的儿子得到“赦免”，并为儿子找到工作，然后又上了大学
【本刊讯】苏联《共青团真理报》一月二十九日刊登采科夫写的一篇小品文，题为《电话铃响了……》，副题是《爹妈利用职权“打赢了官司”》，摘要如下：
有天晚上，亚历山德罗夫和叶夫根尼·列文打定主意要痛快地玩一番。叶夫根尼家里没人，所以他们就先上叶夫根尼家里喝光了一瓶伏特加酒。随后就上鲍曼花园去跳舞。叶夫根尼在那儿结识了伊拉，他俩在聊天的时候，他邀请这位姑娘到自己家里去，说是“去听美妙的音乐”。亚历山德罗夫支持他的意见。他们俩直到第二天早上才放她走。
第二天，莫斯科第四百一十四中学十年级学生叶夫根尼·列文和莫斯科公路学院一年级学生阿尔卡季·亚历山德罗夫被捕了。
叶夫根尼的父母得知这件事后大吃一惊，事实揭穿了他们儿子的面目。
难道我们没有理由要求列文夫妇的行为合乎公民身份吗？更何况这是些身居要职的人们。但是这对夫妇写给苏联副总检察长的申诉是这样开头的：“我叫叶·瓦·列文，是建筑、筑路和公用工程机器制造部部务委员会委员兼计划经济管理局局长……我妻子叫阿·伊·列文娜，是无线电工业部主任专家……”
他们写道：“受害的女方”和他们的儿子都是亚历山德罗夫的受害者，他们的儿子在后者的威胁下参与了犯罪。因此他们执意要求检察官“不把该案提交法院”并把儿子“释放”回家。
但是，儿子没有被释放：他完全供认了自己的罪过。于是又向侦查机关递了新的申诉：“……儿子是在无责任能力的情况下参与犯罪的。”结果怎样呢，叶夫根尼当时健康状况完全正常。
于是叶夫根尼的父亲就到叶夫根尼的学校去，要求为他儿子……找一位社会辩护人。十分奇怪的是，教务委员会竟然一致支持这位家长。
但这也无济于事，还是进行了审讯，叶夫根尼被判剥夺自由八年，亚历山德罗夫则被判剥夺自由九年。两人被送往未成年人强化劳动营。
第三份申诉是由叶夫根尼的母亲写的。除已用过的理由外，她还加了一条。列文娜写道，她的儿子当了“一名轻浮少女”的受害者。但是这一着也被顶回来了。于是老列文又出马了。而且他竟求到了自己部长的头上，苏联检察院收到了由部长签名的公文：
“我详细了解了未成年人叶夫根尼·列文的案件……确认，尽管该犯罪行严重，但法院……的判决未免过重……被判刑者于此次审讯之前，在学校、夏令营和日常生活中的品行均为优良。他之所以犯罪是受了该案的第二位犯人——一个老练的流氓的强大的精神和肉体影响……请您审核该案以期监督，注意其特殊性，提出异议，降低对叶夫根尼·列文的刑罚……”
但是苏联第一副总检察长马利亚罗夫函告，他没有找到反驳判决和作出低于法律条文规定的判决的根据。
突然来个冷不防：“孩子”不仅被释放，而且还进了大学。
所有这一切怎么能绕过苏联检察院和苏联法律的呢？
我先到劳动教养营去了一趟。我问该营负责人舍夫钦科上校：“叶夫根尼究竟是怎样提前离开您主管的机关的？”
这位上校说：“叶夫根尼的赦免申请书寄到了俄罗斯联邦最高苏维埃。”
列文老俩口在此期间力求通过莫斯科市法院缩短他们儿子的刑期。莫斯科市法院院长阿尔乌佐夫接受了列文老泪纵横地提出的请求，对鲍曼区人民法院的判决提出了异议。莫斯科市法院主席团当天就在那位阿尔马佐夫院长的主持下作出决议：鉴于罪犯本人的一系列特殊情况及这一具体案件……故将该犯刑期降为剥夺自由五年。
舍夫钦科上校得知莫斯科市法院主席团的决议后，满意地说：“现在可就完全不同了！”并立即重新起草叶夫根尼的赦免申请书。但是舍夫钦科上校寄给莫斯科准备审理赦免申请书部门的文件中，缺一份主要文件，即被判刑者本人——叶夫根尼·列文的申请书。于是就立即补寄了申请书……
舍夫钦科说：“您不要以为叶夫根尼根本不懂事。他写信请受害的女方原谅……这就是说他已经悔过了……”
他靠父母供养了三个月。而当他终于决定应当找个工作后，妈妈主动为他奔忙：她想到了她所在部管辖的一个机关。
干部处副处长科丘别伊对我说：“叶夫根尼的母亲找了我好几次。为他办手续的命令是我们机关的领导下达的。”
该机关副经理索科尔证实说：“给叶夫根尼办就职手续是应了她母亲，我部一位负责工作人员的要求。几个月后，我同社会团体的领导人一起，为叶夫根尼考大学用的操行优良鉴定书签了字。”
团委副书记赫里普诺娃说：“我们在叶夫根尼到我们这儿来工作后不久，就吸收他入了团。可是我们不知道他犯了重罪呀！……”
莫斯科无线电工程、电子和自动化学院招生委员会责任秘书科托夫副教授惊奇地说：“难道叶夫根尼被判过刑吗？我们在他的档案中没发现这一点呀……”

显示原版>>

Previous:美澳新条约组织理事会举行会议

Next:南越解放军攻击德惠附近伪民团哨所


外电报道：杨文明谋求伪总统职位

出版日期:1975.04.27
         期次:5964
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡四月二十四日电】一些人士说，今天杨文明同陈文香总统在西贡举行了两小时重要的政治性会谈，但是他们没有达成成立新政府来取代二十三日辞职的上台只有十一天的阮伯瑾总理的政府的方案。
杨文明在同陈文香会谈以后，继续争取其他政界、宗教界和军界领导人支持由他出任总统的计划。接近杨文明的政界人士说，他所会晤的各集团都支持这位将军的计划，他们已加紧要求陈文香辞职。
【合众国际社西贡四月二十五日电】陈文香总统今天同法国大使进行了磋商，继续为成立一个能同共产党人进行谈判的政府而作出努力。政府的一位正式发言人说，这次会谈是应法国大使的请求在总统府举行的。
陈文香然后把杨文明将军召到了总统府，进行了近几天来的第二次会谈，人们越来越多地猜测，陈文香可能下台，让这位领导了一九六三年推翻故总统吴庭艳的政变的人物来担任总统。

显示原版>>

Previous:达乌德说欢迎伊朗为解决阿巴分歧所采取的步骤

Next:美参众两院联席会议通过向西贡提供三亿多美元援助法案


香港《明报》刊登梁厚甫文章：《美总统访问大陆的时间问题》

出版日期:1975.04.27
         期次:5964
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报》四月二十四日刊登梁厚甫的一篇题为《美总统访问大陆的时间问题》的文章，全文如下：
四月二十一日出版的《美国新闻与世界报道》周刊，刊登一则消息：“政府内边的高级亚洲问题专家，正向福特总统提出意见，鉴于南越的形势，对于他的今年内访问北京的计划，应该再加考虑。他们提出警告，由于越南局势的后果，他的谈判力量将见削弱，因而访问共产中国将有害于美国的利益。”
从该刊措词的轻重看来，政府内边的高级亚洲问题专家所建议的，只是把访问的时间来推迟，而不是把访问来取消，这是确定的。
对于福特的访问大陆，美国内边，也有人持赞成和反对的意见。从反对的人看来，对福特之延期访问，会认为是好事，不过，不能否认，好事的后边，也孕育着并不太好的意义。那就是：福特此行，将有所谈判，这才发生了“谈判力量”的问题。从今天美国与台湾的关系来讲，已到了最低的限度，再谈一下，再让步一下，就可能会发生极不愉快的形势。专家们主张福特延期访问，反而透露了访问的本身，不是为着福特去过海参崴，和苏联作过高峰会谈，因而也去一次北京，来求均衡局势那样的简单，而是有所企图，准备讨价还价。
最近越南局势的发展，当然影响到福特的访问。例如本月十七日中午基辛格在全国报纸主编协会的午餐席上，曾把越南局势逆转的责任，平均地放到苏联和中共的身上，认为如果苏联和中共不支持北越，则中南半岛的形势，断不致逆转到今天的地步。自尼克松时代开始，美国当路者谈越南问题，没有把中共牵到内边，把中共牵到内边，实际从基辛格这一句话恢复过来的。
这说明基辛格有所转变。但基辛格的转变，为时并不太久。当美国筹议派谁人去台北吊丧时，基辛格是力主派农林部长巴茨前往的，后来由于戈德华特参议员的非难，才由副总统洛克菲勒率领代表团，这可以看到基辛格的转变，迄今还未到一周。由于基辛格之转变，转的太快，因而其转变可能是战术上的而不是战略上的。从这样的分析，我们可以说，目前台峡的局势，可以稍纾，但不是说，已到了高枕无忧的局面。隐忧还是有的。当中南半岛尘埃落定的时候，我们就吊胆提心。

显示原版>>

Previous:香港蒋帮旅运社拒绝为赵一雪等办理回台手续

Next:《美国新闻与世界报道》说美国在台湾问题上进退两难


香港蒋帮旅运社拒绝为赵一雪等办理回台手续

出版日期:1975.04.27
         期次:5964
         版次:4
         栏目:\[第四版]
副题:一些被释人员说希望台湾不要强迫他们发表政治性言论
文章正文:
【本刊讯】香港《星岛晚报》四月二十五日刊登一则专讯，摘要如下：
中共释放的十名“战犯”，其中三人赵一雪、杨南邨、张海商今晨由一名男子“陪同”到中华旅运社要求申请入台湾。
赵一雪对（旅运社）邓经理说：“我们想回台湾会见亲人，希望你们帮忙办理申请入台。”
邓向赵表示：“这里办理入台手续全部系有护照者，你们没有护照，不能办理。”
赵一雪向邓表示：“要甚么手续才可申请入台？”
邓经理说：“你们一定要往救总方面申请。”
赵一雪说：“我们不是难民，为甚么要向救总申请？”
邓表示无法为他们办理入台手续，赵一雪等三人不得要领离去。
张海商在接见本报记者时强调说，“我们系特赦的人物，而且‘中华人民共和国’还盛大欢送我们出来，为甚么要我们作为‘难民’申请入台证？我们知道香港各界人士都同情我们，希望台湾方面给予我们方便。”
【本刊讯】香港《南华早报》四月二十五日消息：
台湾昨天要求十名前国民党战俘澄清他们的政治立场，而不只是在香港发表一些谈话。
十名中有五名研究了中央社的消息以后说，他们对台湾的意图“迷惑不解”。他们说，要他们在香港发表反对共产党和毛主席的言论将使允许他们在这里等待过境的香港政府感到为难。他们说，他们都是职业军人，希望台湾政府不要强迫他们在香港或在台湾发表任何政治性言论。
他们说，他们想到台湾去的唯一动机就是同家人团聚。

显示原版>>

Previous:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（五）

Next:香港《明报》刊登梁厚甫文章：《美总统访问大陆的时间问题》


哈希文章：《苏联“轻轻地”走路，但显示一支“巨大的”海军》

出版日期:1975.04.28
         期次:5965
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》四月二十五日刊登了哈希的一篇文章，题为《苏联“轻轻地”走路，但是显示一支“巨大的”海军》，摘要如下：
目前正是美国感到失望的时候，因为它在越南想达到的目标在沮丧和混乱中结束了。在我写这篇文章的时候，不能肯定是否有可能把所有美国人和同美国人有联系的越南人和平地撤出西贡。
目前也是苏联得到新机会的时候。
苏联采取的最引人注目的公开行动，是举行了苏联海军历史上最大规模、最广泛的海军演习。要是建立俄国海军并梦想俄国海军有朝一日能在公海上游弋的沙皇彼得大帝在世的话，他是会对过去一个星期感到自豪的。
在过去一个星期，苏联的四个舰队在公海上游弋。波罗的海舰队和北方舰队在北大西洋举行反潜艇战演习。太平洋舰队在日本沿海活动，也许是为了试验把美国海上力量推回到中太平洋的办法。黑海舰队呆在地中海——特别引人注目地呆在撒丁和非洲海岸之间的狭窄的腰部。
北约组织的观察家计算苏联有二百二十艘重要的水面舰只呆在公海。国际战略研究所最近一次发表的关于世界“军事力量对比”的年度报告说，苏联海军有二百二十一艘重要的水面舰只，美国有一百七十七艘重要的水面舰只。苏联海军的所有水面舰只，都呆在海上的一些被认为在控制世界海道方面最具有战略意义的地方。
莫斯科没有大肆宣扬这些演习。但是这些演习是在美国从东南亚脱身的最后阶段发生的。
在这样不声不响地显示苏联海军力量的同时，苏联一再保证致力于缓和，并且小心地避免任何可能被认为具有挑衅性的言论或行动。
换句话说，莫斯科采取的正是西奥多·罗斯福宣扬的做法，这就是轻轻地走路，但是拿着一根大棒。这根棒子是引人注目的，但是莫斯科在全世界所有敏感的地点都在轻轻地走路。
这在华盛顿引起了一个问题，就是美国在越南战争以后采取什么战略。国防部长施莱辛格一有机会就主张增加而不是减少军事预算。他特别强调应付苏联加强海上力量的做法的重要性。

显示原版>>

Previous:日报驻苏记者报道《苏联撰文进行牵制，〈真理报〉批判日中条约的「霸权」问题》

Next:阮文绍等逃到台北


霍夫曼谈越南战争对美国的教训

出版日期:1975.04.28
         期次:5965
         版次:3
         栏目:\[第三版]
副题:说越南战争的经验使美军官相信美决不要卷入亚洲地面战争
文章正文:
【美联社华盛顿四月二十五日电】（记者：弗雷德·霍夫曼）越南战争的经验使美国许多军人相信一个老的格言是很对的，这就是“决不要卷入亚洲的地面战争”。
有一位陆军将领说：“它表明美国的舆论不会支持在亚洲进行一场代价很高的长期战争，因为大多数美国人认为：那里并不牵涉到美国的切身利益。北越人显然愿意付出生命的代价以争取胜利。”
大多数军官认为，越南战争是无法取胜的，因为在这场战争进行的过程中，白宫和国防部的文职领导人施加了限制，其中有许多限制是没有先例的。但是他们在回顾过去时深深感到，这场战争基本是可以取胜的。他们把胜利的定义说成是保持南越的独立。
空军的一位将领说：“从这场战争得出的最重要的政治和军事的教训是，如果要打仗，就必须听专业人员的关于战争如何打法的意见。”
许多美国的军事专业人员仍然坚持认为美国迫使北越接受南越独立的目的本来是可以达到的：
——要是文职领导人从一开始就准许对北越进行大规模轰炸，而不是把空战慢慢逐步升级的话。
——要是从一开始就在北越的港口布雷，而不是等到战争的最后一年才这样做的话。
——要是在美国卷入的第一年就派美国的大量步兵、装甲兵和炮兵去老挝和柬埔寨，以切断胡志明补给小道，使这条小道始终不能通行，不给北越人以庇护所使他们能在南越战场以外的地方休息、补充和重新装备他们的部队的话。
战争后期，在不再使用美国的地面部队的情况下，南越军队向胡志明小道进行了一次软弱无力的进攻。也是在战争后期，美国地面部队进入了柬埔寨庇护所，但是两个月以后就撤出了，因为在美国有人提出强烈的抗议。
普遍的意见是，将来的决策人应该从许多人认为是约翰逊政府的大错误中吸取教训，约翰逊政府企图不进行全国动员，不大量增加税收，不实行物价、工资和其他经济控制，就进行越南战争。
国防部的一位有经验的官员说：“打这么大规模的仗，你不能还是一切照常。”
前国防部长麦克纳马拉对约翰逊政府的政策有极大的影响，他早在六十年代曾说过，这场战争是在没有大大影响大多数美国人的生活的情况下进行的。
职业军人说，当严酷的现实变得明显时，这就导致公众到头来对这场战争感到不满。许多经济学家把近些年的通货膨胀归咎于约翰逊政府执行的大炮加牛油政策。
一九六五年，当美国开始在越南大量加强力量的时候，参谋长联席会议要求动员大约二十五万国民警卫队和预备役军人。
但是约翰逊政府拒绝了这项要求，因为它担心这样一动员就会震动国家。文职官员们则决定通过增加征兵人数来逐步加强力量——许多军方人士说，这样就种下了反对战争的种子。

显示原版>>

Previous:苏报通讯《大路上的受贿者》

Next:美设在西贡的两家大银行关闭


卢森堡首相谈西欧政治联盟问题

出版日期:1975.04.28
         期次:5965
         版次:2
         栏目:\[第二版]
文章正文:
【法新社萨尔萨尔布吕肯四月二十日电】卢森堡首相加斯东·托恩今晚建议西欧考虑实行必要时没有英国参加的政治联盟。
托恩在同萨尔电台的一位记者谈话时说，欧洲并非不惜任何代价地需要英国。他说，英国工党政府看来并不完全坚信有必要建立一个“政治欧洲”。
托恩说，即使支持欧洲的一派在英国六月五日的公民投票中取胜，英国的态度问题仍然存在。
他最后说：“如果英国人不想在建立一个政治欧洲方面进行合作，如果他们仅仅是有保留地参加的话，那么——我很痛心地说——如果我们在没有他们参加的情况下继续下去，那会比较好一些。”

显示原版>>

Previous:英美通讯社评会议公报

Next:苏报通讯《大路上的受贿者》


曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（六）

出版日期:1975.04.28
         期次:5965
         版次:4
         栏目:\[第四版]
文章正文:
在治疗烧伤方面的新技术，使烧伤面积达百分之九十的病人能活下来，这是一项最杰出的成就。在最初休克期给予及时的和适当的液体补充，在感染期采取隔离病人、给予辅助性治疗、合理使用抗菌素和适当护理伤口，这样使病人逐步恢复。治疗烧伤的成功率以及美国医学界观察家们的热忱强烈地反映了必须对这种治疗烧伤的办法进一步研究以便可能在世界范围内采用。
酗酒和吸毒都不成为人民共和国的问题。人民共和国劝服西南地区的少数民族，主要的罂粟种植者，去改种其他作物，然而，在严格管制下生产一些药用鸦片是允许的。不时在报刊上出现一些论断，认为大陆中国是国际上非法鸦片买卖的大量鸦片来源地。香港的美国药品管理局的官员们告诉我，认为中国是非法麻醉剂的来源一事，并无证据。这印证了早先中国官员们告诉我的话。
高血压病甚为普遍，特别在北京。对发病原因的发现可为世界其他地区解决这个问题作借鉴。
在中华人民共和国人出生后的预期寿限据报道以前是五十三岁。赛德尔夫妇在他们的近著《为人民服务》中说，上海市人出生后的预期寿限（七三点三岁）比美国人预期寿限（七○点四岁）大。
一位出生在美国而长期居住在中国的医生马海德也说中国人的预期寿限现在微微超过七十岁。不管这数字是否准确，中国人显然在过去二十五年内，在保健工作、预防疾病和控制疾病方面取得了引人注目的成就。他们同时并用现代西医办法和中医新技术。中西医结合产生了可喜的效果，可能为全世界造福。人口政策
中国参加七四年八月联合国人口会议的首席代表宣布中国的人口“近八亿”。对中国人口增长率的估计十分不确切。据多数美国专家判断，大概略低于百分之二，即每年增加约一千四百万人。
据说一九八○年的目标是降低到百分之一。对一切外部估计必须采取保留态度。
中国的人口政策是因地制宜的。例如在人口稠密地区鼓励晚婚和节育。而在人口稀少的中国许多少数民族聚居地区则并不反对增加人口。上海市人口年增长率是百分之零点四八，北京是百分之零点九七，内蒙古年增长率是百分之二点一，新疆维吾尔自治区则达到百分之三。一些城市的出生率下降明显地表现在小学的入学儿童人数上，美国的情况也是如此。
和过去比，现在的中国年轻人更能接受计划生育。人口中处于生殖年龄的，绝大多数至少受过五年教育，基本上有阅读能力。此外，妇女的作用已经起了相当大的变化。她们受到较好教育，积极参加劳动，和当地的社会和政治组织有密切的联系。中国人不再挨饿了，并且因为卫生条件改善、医疗及时，婴儿和儿童死亡率大大下降以至父母不再认为必须多生子女。老年保障也不再依赖于多子女。
总之，目前的经济和社会状况为年轻人提倡晚婚、婚后实行节育而制定的广泛、有效计划提供了必须的基础。这个计划，辅之以免费供给避孕设备，免费做绝育手术和人工流产，是全面控制人口的一项主要措施。教育
中华人民共和国很重视普及教育。中国的领导人清楚地了解为了有效的政治交往和发展经济，必须要有文化。在中国每人受免费义务教育七至九年，年限长短因地而异。例如在广西壮族自治区的双桥公社，每人至少学七年文化。在工厂里看不见正值学龄的青少年参加劳动，但在农村里却屡见不鲜。当前各级的教育制度，仍处在文化大革命以来的“试验和过渡”阶段。现今一般学制是，小学四至五年，中学不超过五年，分初中和高中。有的学生可继续进技术学校或大学。
在中国西南部一个较为辽远的公社里，一位领导人向我讲道，他所在的公社中百分之九十八点四的学龄儿童都上了学。我问他其他的百分之一点六如何，他说虽然一般来说七岁的儿童都入学，但是有的父母要等到孩子满八岁后才送他们上学。
在中国，教育不是为学习而学习，而是为了实际的运用。青少年学了文化之后，一般都进一步受到某一方面的专业训练。同时按照毛主义的概念向他们灌输热爱劳动和其他道德标准的思想。中级教育一般都结合实际，培养能直接到工厂或公社中从事劳动的人。此后，在工作岗位上可继续得到锻炼，譬如说培养当技术人员的则经过几年的学徒期。（六）

显示原版>>

Previous:苏报就中日和平友好条约谈判发表反华文章


美设在西贡的两家大银行关闭

出版日期:1975.04.28
         期次:5965
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡四月二十五日电】今天，又一个完全出乎意外的战争歇斯底里浪潮袭击了西贡：世界第二和第三大银行未作通知便关了门。
世界第二大银行第一花旗银行和世界第三大银行大通曼哈顿银行采取的这一突然行动在银行界中造成了近似于惊慌的情绪，同时据银行界人士说有可能在这个受到战争威胁的首都触发一场无法控制的货币歇斯底里。
虽然看来第一花旗银行和大通曼哈顿银行采取的令人震惊的行动是微不足道的，但是这里的战争问题观察家说这件事具有十分重要的意义。
西贡居民在由于美国大使馆撤人而感到震惊之后，现在只知道依赖一个“上帝”——美国的金钱，因此这一行动很容易在他们中间引起最绝望的反应。
在本星期早些时候开始大规模撤军以后，三家美国银行都停止了营业。
同本月早些时候发生货币恐慌时不一样，那时只是一些短期小存户提取存款，而现在是一些大企业在提取存款。整个西贡陷于恐慌之中的各公司都在关闭，每家公司都提取了数万美元。

显示原版>>

Previous:霍夫曼谈越南战争对美国的教训

Next:西贡伪议会决议让陈文香自己决定是否辞职


美新处报道：《澳大利亚、新西兰重申对美的信任》

出版日期:1975.04.28
         期次:5965
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿四月二十五日电】题：澳大利亚、新西兰重申对美国的信任
一位国务院官员四月二十五日说，澳大利亚和新西兰重申了对美国履行它在亚洲和世界其他部分的义务的能力的信任。
这位官员在谈论举行两天的澳新美理事会会议情况时说，澳大利亚和新西兰都“已非常坦率地表示，不管它们的现政府或前政府对美国卷入印度支那的行动怎样看，这并不会使人们对它们的政府同美国之间强大的基本关系产生怀疑”。
他说，两国都重申：“它们把我们作为太平洋的大国和它们必须与之合作的国家而依赖。”
他说，澳大利亚和新西兰还说，它们希望看到它们同美国的关系超过军事上的考虑而扩大到诸如调整经济政策这样的其他方面。

显示原版>>

Previous:英报报道：《美国在欧洲的核力量不会单方面裁减》

Next:英美通讯社评会议公报


美新处报道：《美澳新理事会第二十四届会议的公报》

出版日期:1975.04.28
         期次:5965
         版次:2
         栏目:\[第二版]
文章正文:
公报说部长们就各方关心的许多战略、政治和经济问题交换了意见，并认为美澳新条约所体现的连续性，在一个发生重大变动的时期是很重要的
【美新处华盛顿四月二十五日电】题：四月二十四日至二十五日举行的美澳新理事会第二十四届会议的公报
四月二十四日至二十五日在华盛顿举行的美澳新理事会第二十四届会议结束时发表公报如下（本刊有删节）：
部长们就美澳新各方关心的许多战略、政治和经济问题交换了意见。
他们重申三国关系的持久性，这种关系一直以广泛的共同利益、共同继承的代议制民主、个人自由以及法治为基础。
部长们欢迎大国之间持续的缓和过程以及为各国间建立更稳定、更合作的关系而作出的努力。
部长们回顾了印度支那的局势。部长们注意到南越难民的情况，并对战斗使人们继续丧失生命和人们普遍陷入悲惨境地一事感到遗憾。他们认识到，早日结束战斗、遵守巴黎协定以及民族和解的精神是结束痛苦的先决条件。
理事会表示希望柬埔寨的战争创伤会迅速治愈，并且满意地注意到老挝继续存在着和平的演变。
理事会回顾了世界经济状况，特别注意它在亚太地区内产生的影响。他们讨论了目前世界经济下降状况造成的困难，还讨论了国际上已经开始为建立一种基础较健全的世界经济秩序而进行的集体努力。
部长们一致认为，他们彼此之间以及同其他国家在国际财政和贸易的问题上进行密切合作是重要的。他们尤其认为，在同原料和初级产品有关的贸易问题上，应当考虑到生产国和消费国双方的利益。部长们表示，他们希望，石油出口国与石油进口国将设法通过对话来解决它们之间的分歧。他们肯定，继续进行旨在使国际贸易自由化的努力是必要的。
理事会回顾了走向限制武器以及限制核武器扩散方面所取得的进展。部长们一致认为，在存在继续走向缓和并建立公正和稳定的世界秩序的趋势的同时，必须采取军备控制的进一步措施。理事会指出了在走向削减核武器方面取得进展的必要性，它表示希望美国和苏联举行的限制战略武器会谈将取得进一步进展。理事会支持继续为谋求欧洲共同均衡减少力量而举行谈判。部长们注意到，各方举行的一次会议将研究不扩散条约的执行情况，他们表示希望加强不扩散的制度。理事会注意到，已缔结一项规定限度的禁止试验条约，并重申它支持早日签订一项有效的、全面的禁止试验条约。
最后，澳新美组织的伙伴们重申它们高度重视这一联盟。他们一致认为，澳新美条约所体现的连续性，在一个发生重大变动的时期是很重要的，并且认为，联盟在亚洲和太平洋地区的各国之间逐步建立稳定和正常关系方面，将继续起着重要的作用。

显示原版>>

Previous:阮文绍等逃到台北

Next:英报报道：《美国在欧洲的核力量不会单方面裁减》


美助理国务卿哈比卜谈美从南越撤退人员的情况

出版日期:1975.04.28
         期次:5965
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿四月二十五日电】美国国务院今天对参议员们说，现在在南越仍然留下一千三百五十七名美国人，自从四月一日以来已经撤出了一万七千名越南人和四千五百二十八名美国人。
负责东亚和太平洋事务助理国务卿菲利普·哈比卜说，福特总统已经命令除了执行美国的活动所需要的最低人数以外，所有的美国官员都得撤离这个国家。
但是，在人们再三质问之后，他没有告诉参议院难民小组委员会在达到最低人数时，将会有多少美国人仍然留在南越。
哈比卜说，总人数将在不久减少到一千人，而且很快将减少到一千人以下。
国务院计划和行政管理办公室主任弗兰克·威斯纳对该委员会说，昨天从西贡撤出五百零一名美国人。他说，就在同一天里，有五千五百八十七名南越人由空路运出南越。
他说，到现在为止，南越还有一百六十四名国防部的文职人员、一百六十二名武装部队人员（其中包括大使馆的海军陆战队警卫人员）、三百名根据合同为国防部工作的人员和五百三十四名根据合同为美国政府工作的其他人员、大使馆的官员和其他政府机构雇员。
威斯纳说，另外还留下一百九十七名美国公民。他指出这些人是记者、商人和“无业游民、流浪者和一些爱看热闹的人”。
他说，自从四月二十一日以来，美国一直是每天撤退大约五千名越南公民，其中有很大一部分是美国公民及其直系亲属的家庭成员或亲戚。

显示原版>>

Previous:西贡伪议会决议让陈文香自己决定是否辞职

Next:日《东京新闻》记者报道《在解放了的南越》


日《东京新闻》记者报道《在解放了的南越》

出版日期:1975.04.28
         期次:5965
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东京新闻》四月二十一日刊登其记者武田昭二郎写的一篇报道，题目是《在解放了的南越》，摘要如下：
仅仅一个多月时间就把领土的四分之三以上、一千九百万国民的半数以上拿了过去的南越解放区，后来情况怎么样？解放力量拥有了骤然膨胀起来的人口，将尽力确保粮食，另一方面正在全力以赴巩固“民族和睦”。解放力量的政策超乎预料地灵活而且宽大。
总的看来，各地都已经迅速地恢复了安宁。下面从零碎的报道来看看它的情况：
在解放区留下了成为难民的庞大人口。为了养活他们，临时革命政府当前拼命地保证得到必需品。从本月初起，驻巴黎首席代表范文波等革命政府当局人士陆续给法共机关报《人道报》等寄去了要求提供救济物资的信件。
据说，已经解放的顺化的人口现在是二十万，岘港是八十万，其他城市也是十万到二十万，哪儿都缺乏粮食和医药品。革命政府已经开始把政府军官兵编成“生产劳动大队”，可是到收到成果还需要时间。并且，为了重振农村，已经开始叫集中在城市的难民返回故乡。
在正当政府军大败退的四月一日，解放力量方面发表了十点新的“行政措施”，其中除了解散西贡政权的行政机构和政党，没收财产外，没有任何严厉的革命措施那样的东西。
它允许企业和商人一如既往地从事“有利于人民的营利活动”，强调文化活动、宗教和教团的自由并予以保护，对构成经济政策的基础的农业，也承认个人拥有土地，而不实行北越那样的社会主义集体农场化。一言以蔽之，十点宣言是在广治省北部等老解放区实行了的解放行政措施原封不动的延长。
据从河内进入解放了的岘港的外国记者报道，据从岘港到西贡寻找家眷的人们说，时差是比河内早一小时，街上餐厅、茶馆已经恢复营业，生意兴隆。个人财产其中包括政府军官兵带的东西，都完全得到了保障。农民在自己的土地上种植的东西被当作自己的东西而在市场上自由出售。
西贡方面的纸币皮阿斯特和解放阵线中央委员会发行的纸币元同时通用，兑换率是一百皮阿斯特比一元。学校和电影院也已经恢复。
解放力量本来就把南越的革命和北方的“社会主义革命”区分开来，规定为它的前阶段的“民主民族革命”。新解放区的稳重的行政措施是根据这个基本认识制订的，其目的似乎首先在于促进民族和睦和民主化。

显示原版>>

Previous:美助理国务卿哈比卜谈美从南越撤退人员的情况

Next:日报文章：《中国副总理访法是对欧洲外交的正式布局》


日《每日新闻》文章：《日中友好条约谈判，中国着眼世界战略》

出版日期:1975.04.28
         期次:5965
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》四月十七日刊登一篇题为《在日中友好条约谈判中，中国着眼于世界战略》的文章，摘要如下：
三木首相、宫泽外相在谈到日中和平友好条约时一再表示“想在本届国会会议上批准”，而外务省人士对首相身边的一些人的乐观推测持冷淡态度，认为“事态不容那么乐观”。这是因为首相身边的一些人只把该条约的谈判看成是单纯的两国间的关系，但中国方面却把这看作是中苏对立等世界战略的一环，双方的“立场”是不一样的。
外务省人士指出，从进行预备谈判的“时期”看，就很容易了解，中国是在为其世界战略而利用条约谈判。中国外交部副部长韩念龙作为第一个政府要人访日是在福特总统访日的大约前一周的去年十一月十一日。
福特总统访日后，去符拉迪沃斯托克进行美苏首脑会谈，中国方面对美苏可能商谈共同遏制中国的“亚洲集体安全保障”构想，非常敏感。为此当时的田中首相曾进言说，在美苏首脑会谈中从该构想作为议题不是上策，所以美国方面也就把它从议题中取消了。在这样的背景下，中国政府的要人韩副外长访日，并提议开始和平友好条约的谈判，以牵制苏联。
中国驻日大使陈楚和东乡次官的第一次会谈是在今年一月十六日进行的，这正是外相访苏，同葛罗米柯外长进行日苏和平条约谈判的时候。据认为，这也是为了牵制苏日接近。
另外第二次会谈是在二月十四日进行的，而这时正是苏联驻日大使特罗扬诺夫斯基同首相、自民党的椎名副总裁等政府、自民党的要人积极地接触并提倡缔结“日苏睦邻合作条约”之后不久。
在中苏对立日益激化的局势下，中国认为日美联合起来对抗苏联对中国是有利的，也将是基于“敌人的敌人是朋友”这样一种基本认识，对日美加强团结，不妨说是欢迎的。
在十四日中国方面又突然提出交换草案，这时恰好是在外相访美重申日美安全体制的重要性，福特总统在外交演说中谈到日美安全体制是使广泛的亚洲地区稳定的“基石”之后不久。
进行预备谈判的日期，都是和苏联、美国对日本进行重要工作的时期相一致的。
特别是在高岛局长即将访问中国，首相、外相刚表示希望在本届国会会议上批准该条约的意向之后不久，纪副总理严肃地指出“反对把霸权条款写进条约，反过来就意味着想谋求霸权。如果从日中联合声明后退，还不如不缔结好”。
从这种态度里也可以看出上述战略。

显示原版>>

Previous:日报文章：《中国副总理访法是对欧洲外交的正式布局》

Next:苏报就中日和平友好条约谈判发表反华文章


日报文章：《中国副总理访法是对欧洲外交的正式布局》

出版日期:1975.04.28
         期次:5965
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》四月二十六日刊登一篇题为《中国副总理决定访问法国；是对欧洲外交的正式布局；这是中国意识到苏联而推行的“远交”》的文章，摘要如下：
中国副总理邓小平应法国总统府的邀请，决定五月中旬访问法国。中国正式派遣党和政府的大人物访问法国，这还是第一次。这次访法，是回答已故总统蓬皮杜在一九七三年秋天访华时的邀请，在巴黎将再次同法国总统德斯坦以及其他首脑进行会谈。
通过七十年代初的“乒乓外交”和最近的“石油外交”完成了中美接近，现在又同亚洲和非洲等第三世界各国结成很强纽带的中国，两三年来一直考虑对苏战略，把外交重点放在欧洲。邓副总理的访法就是它的正式的布局。当然，中国首先选择法国去进行访问，是有它的理由的。
据认为，邓副总理将寻找今后进一步加强中法关系的方向。考虑到法国对印支的影响，中法两国还将就发生剧变的印支形势交换意见。邓（副总理）访问法国，证明了中国把法国当作欧洲战略的“据点”。
中国几年来一直在警告说，“苏联是声东击西的”，并且对于“北大西洋公约组织”给予一定的评价。与此同时，一直呼吁“欧洲共同体”要加强团结。
中国之所以邀请前英国首相（希思）和（西德）基督教社会联盟党首施特劳斯等，不外乎是因为这两个人经常主张加强欧洲同盟。
中国高度评价进入今年以后的欧洲共同体各国，认为能动摇苏联包围网的，是受到“苏联威胁”的欧洲，所以，越来越加强“远交近攻”。
可以说，邓副总理的访法，目的在于取得两个效果，即增进中法之间的友好，同时又把法国作为基础，增加对西欧的影响。

显示原版>>

Previous:日《东京新闻》记者报道《在解放了的南越》

Next:日《每日新闻》文章：《日中友好条约谈判，中国着眼世界战略》


日报驻苏记者报道《苏联撰文进行牵制，〈真理报〉批判日中条约的「霸权」问题》

出版日期:1975.04.28
         期次:5965
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》四月二十六日刊登一篇发自莫斯科的消息，题为《苏联撰文进行牵制，〈真理报〉批判日中条约的“霸权”问题》，摘要如下：
四月二十五日，苏联共产党机关报《真理报》，发表了该报驻东京记者的长篇报道，严厉谴责中国“企图把写有敌视苏联的‘霸权条款’内容的条约，强加于日本”。说在日本，反对“这种企图破坏发展日苏睦邻友好关系的北京的阴谋”的声浪正在高涨。
这是四月二十四日苏联政府机关报《消息报》刊登了同样评论的继续。据认为，一直深切注视日中谈判进程的苏联，抓住如下的时机，即在日本政府内部出现了不急于缔结日中条约的形势。
《真理报》的消息，援引了四月二十日的《朝日新闻》社论的部分内容，说明日本的领导层怀疑和反对中国主张的“霸权条款”之所以强烈起来的理由，同时说，“北京的代言人的力量”仍然没有衰败。透过苏联的这些言论，可见苏联领导的意向，即面临印度支那半岛的激烈动荡时期，担心中国势力的增强。

显示原版>>

Previous:英国《金融时报》文章：《美对外政策：对两百周年没有高兴的》

Next:哈希文章：《苏联“轻轻地”走路，但显示一支“巨大的”海军》


阮文绍等逃到台北

出版日期:1975.04.28
         期次:5965
         版次:1
         栏目:\[头版]
文章正文:
【美联社台北四月二十六日电】据消息灵通人士说，南越前总统阮文绍及其妻子今天凌晨到达了台北。据说，这对夫妇是同十五名身份不明的人一起乘一架美国军用飞机飞抵这里的。
他的哥哥、南越驻台湾大使阮文矫住在台北郊区，那里一直有消息说，一些南越官员们已在那里买了不动产。
【合众国际社台北四月二十六日电】外交部说，南越前总统阮文绍和前总理陈善谦今天黎明前到达了台北。
阮文绍到达这里立即引起人们推测他可能在台湾建立流亡政府。
政治观察家们说，这件事肯定是阮文绍同行政院长蒋经国会晤时首先要讨论的问题之一。另一种可能性是，阮文绍只不过是暂时在这里停留，然后到欧洲或美国去居住。

显示原版>>

Previous:哈希文章：《苏联“轻轻地”走路，但显示一支“巨大的”海军》

Next:美新处报道：《美澳新理事会第二十四届会议的公报》


苏报就中日和平友好条约谈判发表反华文章

出版日期:1975.04.28
         期次:5965
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科四月二十五日电】《真理报》驻东京记者拉迪舍夫写道，中国领导人企图把日本拖进反苏勾当。
“这表现在，北京企图把带有公开反苏性的所谓的和平友好条约强加于日本。”
“北京领导人一心想把日本纳入反苏对外政策轨道，把这一条约看作是达到自己居心叵测目的的可趁之机。”
“北京一味坚持在条约中写上乍一看是抽象的一条：两国反对某个‘第三国’‘在亚洲谋求霸权’。而且毫不隐讳，他们指的‘第三国’就是苏联。”
这位记者指出，“在反对臭名昭著的‘苏联霸权’的旗号下，实际上是硬要日本接受反苏勾结。”
“据东京报刊报道，许多著名日本国务活动家日益坚决地反对北京强加于人的作法，认为这是破坏日苏睦邻关系顺利发展的挑衅行为。
“例如，在执政党自民党领导人会议上，大部分领导人都表示反对关于‘霸权’的这一条。随后，与会者建议政府‘不急于’同北京签署这一条约。”

显示原版>>

Previous:日《每日新闻》文章：《日中友好条约谈判，中国着眼世界战略》

Next:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（六）


苏报通讯《大路上的受贿者》

出版日期:1975.04.28
         期次:5965
         版次:2
         栏目:\[第二版]
文章正文:
透露苏一汽车司机给“庄员们”“捎带了”五吨农产品，一路上通过十二道路卡，每个路卡检查员都接受了贿赂
【本刊讯】苏联《东方曙光报》一九七四年六月三十日刊登伊诺维利的一篇报道，题目是《大路上的受贿者》，摘要如下：
一个夏天的清晨，汽车司机卡尔洛·基奥尔加泽在加格拉被捕了。在他的吉尔牌汽车上发现了五吨“捎带的”农产品。证件上写着，库塔伊西市第二千六百五十三号汽车司机基奥尔加泽应当将一批货物运往哈尔科夫、顿涅茨克和顿河罗斯托夫。这批货物同车上发现的上等西红柿和樱桃李毫无共同之处。人们不禁要问：这位司机怎能畅通无阻地把五吨农产品从库塔伊西运到加格拉呢？司机老实交代了：行了贿。
上面提到的库塔伊西汽车运输企业那位司机在出发之前就深信，装完车后，车厢和拖车里还会有不少空地方，他打算找一个急需利用汽车运输的人。此刻，茨哈尔图博区帕尔茨哈纳卡涅维村的集体农庄庄员努楚比泽也正在寻一辆汽车和好说话的司机。基奥尔加泽同努楚比泽碰上了，他们很快就谈妥了并击掌成交。为了得到相当一笔报酬，基奥尔加泽同意把五吨农产品运出共和国，其中一小部分是努楚比泽的，而大部分是该农业劳动组合几位成员的。这几位神通广大的集体农庄庄员每人出一百到一百五十卢布，凑了相当可观的一笔钱——约八百卢布，交给了努楚比泽“以应意外的路上开支”。努楚比泽同基奥尔加泽并排坐在司机室里，其余的人则另外乘车去加格拉，打算在那里同汽车碰头。但由于十分清楚的原因，这次会见未能实现……
……一天夜里，一辆警车在离古利里普什区季阿斯库里亚村不远的地方追上了汽车，并向基奥尔加泽发出了停车信号。基奥尔加泽向汽车检查员走去，但递到打开的车窗里去的不是证件，而是四十卢布。据后来法庭查明，这位受贿者就是路卡检查长、民警上尉多奇亚。当天晚上在国家汽车检查局马恰拉村路卡值勤的是汽车检查员阿兰尼亚。他拦住基奥尔加泽的汽车并要求检查证件。后者直截了当地给了这位汽车检查员五十卢布。阿兰尼亚当真感到受了侮辱，但不是由于这个贿赂行为本身，而是嫌掏的钱太少。
这位汽车检查员赌徒般地一个劲讨价还价：“一百五十卢布。”正好这时多奇亚也驱车来到国家汽车检查局这个路卡。
基奥尔加泽指着他大声嚷道：“你瞧，我刚才才给他四十卢布，而给你五十卢布还嫌少！”
然而，阿兰尼亚并没示弱，到底达到了目的：努楚比泽板着脸从厚厚一大叠票子中数出了一百五十卢布，由基奥尔加泽交给了这位汽车检查员。
汽车在阿恰达尔桥地区又被拦住了。在出事地点察看的一批民警中出来一个人，走到了基奥尔加泽跟前。这个人是路卡检查长、民警大尉加姆基亚。基奥尔加泽领教过贪婪的阿兰尼亚后，这次打算节省一点，他只递给这位汽车检查员三十卢布。后者要求再多给点。四十卢布就成交了。
当天晚上，苏呼米市内务处路卡检查员鲁普塔什同国家汽车检查局工作人员库克列伊什维利、纳尔马尼亚和戈基亚一道在苏呼米火车站地区值勤。他们拦住了基奥尔加泽的汽车。趁鲁普塔什检查司机证件和货物时，基奥尔加泽走到站在一旁的其他几个民警跟前，递给其中一个他看来是头头的人一百卢布。这个人把鲁普塔什叫了回来，基奥尔加泽又继续往前开了。
基奥尔加泽在审讯时供认，在从库塔伊西到加格拉的路上，他向民警行贿达十二次之多。

显示原版>>

Previous:卢森堡首相谈西欧政治联盟问题

Next:霍夫曼谈越南战争对美国的教训


西贡伪议会决议让陈文香自己决定是否辞职

出版日期:1975.04.28
         期次:5965
         版次:3
         栏目:\[第三版]
眉题:美联社报道越拒绝陈文香派一「内阁部长」去河内的要求
文章正文:
【美联社西贡四月二十六日电】南越国民议会今天通过了一项折衷的决议，即由陈文香总统自己决定是否应当辞职，以便为成立一个共产党方面所能接受的新政府铺平道路。这样一个新政府可以进行会使西贡免遭攻击的和谈。
政治分析家们说，这项折衷的决议案表面上支持陈文香，却是以一种巧妙的手法要求他辞职，让他自己来作最后决定。
决议案还授权国民议会决定陈文香的继任人，即规定他的继任人必须得到国民议会的批准。这样一来就实际上解决了如何按照宪法确定继任人这个棘手的问题。这个问题近五天来已成为各党派间激烈斗争的一个主要关键。
这一决议案几乎已使杨文明将军可以保险被任命为总统。
越共在这之前举行的记者招待会上不肯说他们是否愿意同杨文明领导的政府谈判的问题。他们已拒绝接受陈文香。
在通过这项决议案之前，国民议会中的各党派曾就陈文香今天早些时候提出的建议进行了十小时的幕后谈判。陈文香的建议是：若不任命杨文明为总统，就授予他全权来指定一个“谈判政府”。
这次国民议会举行的是联席会议。它避免作出决定，而是通过了一项有两点内容的决议。它对总统的求和努力给予了充分的支持，同时又说，“如果必要的话”，他可以“选择一个人来接替他”，但是必须得到议会的批准。
出席会议的两院一百二十三名议员一致投票赞成这项决议。参众两院议长没有投票。对这项决议案的表决是在西贡晚上八时刚刚开始宵禁之后进行的。
【美联社西贡四月二十六日电】政界人士说，陈文香总统今天向国民议会要求授以全权进行和谈，但是他不同意越共提出的他先辞职然后才能会谈的要求。
一位官员说，与此同时，北越拒绝了让南越一位内阁部长飞往河内着手在那里举行和谈的要求。
这位官员说，他向驻西贡的越共代表团初步探听后的结果表明，越共目前对谈判不感兴趣。这位探寻和平的人得到陈文香总统的支持。这个否定的回答是今天清晨告诉这位官员的。

显示原版>>

Previous:美设在西贡的两家大银行关闭

Next:美助理国务卿哈比卜谈美从南越撤退人员的情况


英报报道：《美国在欧洲的核力量不会单方面裁减》

出版日期:1975.04.28
         期次:5965
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《金融时报》四月二十一日刊登保罗·刘易斯发自华盛顿的一篇报道，标题为《美国在欧洲的核力量不会单方面裁减》，摘要如下：
美国政府已经认定，只要北约和华约国在它们于维也纳举行的共同均衡减少欧洲军事力量的会谈中仍然争吵不休，任何大大减少美国部署在欧洲的战术核武器的数量的做法都是不明智的。
据悉这是才送给参院军事委员会的一份秘密报告的主要内容。这份报告是根据所谓纳恩修正案拟订的，该修正案要求国防部在四月份以前提出报告，说明目前在欧洲部署七千枚战术核武器的战略上的理由。
这份报告几周来一直是在北约理事会内同欧洲盟国进行深入的磋商的题目。它认为由于新系统将代替旧系统因而必须对力量进行调整。
但是美国人还断定，在国际事务的这个时刻，任何单方面大大减少他们投入的战术核武器的做法都会使联盟的其他成员国感到不安。因此，报告建议，减少在欧洲的战术核系统的数量和品种问题应该在共同均衡减少军事力量的谈判中进行最周密的讨论。
这就使西方有可能建议把这些武器减少一些，作为一项共同均衡减少军事力量的协定的一部分，该协定将要求双方减少各自在中欧地区的整个军事力量。在美国政府中，支持这种做法的大有人在。但是北约组织迄今尚未决定以这种方式修订它关于共同均衡减少军事力量的建议，而维也纳会谈已经休会三周，毫无进展可言。

显示原版>>

Previous:美新处报道：《美澳新理事会第二十四届会议的公报》

Next:美新处报道：《澳大利亚、新西兰重申对美的信任》


英国《金融时报》文章：《美对外政策：对两百周年没有高兴的》

出版日期:1975.04.28
         期次:5965
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《金融时报》四月二十二日刊登刘易斯在华盛顿写的一篇文章，题为《美国对外政策：对两百周年没有什么可高兴的》，摘要如下：
美国现在面临着差不多二百年的独立史上的第一次失败。
大致说来，有两派思想。有些人如基辛格，基本上是悲观的。在印度支那冒险显然是错了，现在显然已经失败。但是他们想知道，这次错误和最近的其他失败的代价，是否会使人们对所有的国外联系都普遍感到幻想破灭。
抱有另一种观点常常是北约的主要盟国，和大致可称之为美国对外政策体制的那个结构——也就是说，由纽约共和党的有钱人和东海岸民主党知识分子结成的无形联盟，他们的利益和本能使他们形成了战后的传统联盟。他们对越南问题和尼克松—基辛格政策对同苏联双边关系的强调，从来都不是感到舒服的。
对他们来说，在越南失败的教训是，因为美国的对外政策超出了它在历史上、经济上和文化上的真正利益，所以美国对全球的影响受到削弱。两百年期间所受的挫折表明，中心必须并且将会移到老的传统的义务上去——即对工业世界的健全和安全，对北约和经济合作与发展组织，对欧洲和日本的义务上去。
十年来，欧洲各国政府一直在告诉华盛顿，它坚持进行不得人心的印度支那战争的时间越长，对它自己在世界上的道义权威的损害就越大，最后国内支持在国外承担任何义务的源泉就丧失得越多。既然这种冒险事业行将结束，现在的问题在于，这个政体是否受到那么多的毒害，以致非回到孤立主义不可的地步；或者从另一方面说，美国在失败中是否将认识到这种判断的明智性，并重申遵守西方集体安全的根本原则。
要对当权者的悲观和怨恨情绪抱同情态度是容易的。印度支那可能已经丢失，可能是在特别丢脸的情况下丢失的，但是福特政府并不打算由于这一结果而对美国对外政策的任何一部分作出修改。如果要对在太平洋（特别是在南朝鲜）承担的义务作任何修改，那就会使日本深感不安，澳大利亚和新西兰也会感到不安，亚洲感到不安更不必说了。
在中东，政策正处于重新研究之中——虽然实际目的是要在重开日内瓦和平会议之前，使以色列和埃及慑于威逼而只得缔结第二个脱离接触协议。在其他地方，欧洲希望美国加强而不是减少支援，拉丁美洲也是如此。的确，可以适当地问道，有什么证据可以证明美国真正希望的不是一项全球性对外政策和强大的防务，而是任何别的东西呢？
尼克松今天也许是个名誉扫地的人物了，但是他在一九七二年取得的空前未有的胜利，也表明麦戈文式孤立主义遭到了断然拒绝。此外，做了这么多事来妨碍美国对外政策日常工作的本届国会，是在一次只有百分之三十八选民参加投票的选举中当选的。最后，凡是不全力支持执行现行政策的任何做法，都只会使力量对比进一步有利于莫斯科，到时候将使世界变得更加危险。
因此，由于这一切原因，基辛格博士和福特总统正设法使美国的旧政策获得新支持。在一九七三年，基辛格博士曾打算去职，而且讨论了在万灵学院任职的机会，但是水门事件使他继续任职下去。现在，印支局势也在起着同样作用，他在一九七七年福特总统任期届满之前不会离职。
但是他仍然坚信的是，那些希望无条件撤离越南而且现在他们的机会已经到来的人们，有许多也想放弃美国在世界各地承担的其他义务。美国驻世界各地使馆最近几天报告说，对美国的保证所具有的信心普遍减弱了，在政府看来，这意味着国会的理想主义替代不了要作出困难决定的愿望。
然而，在欧洲，对美国的保证的信心减弱的程度不象其他国家那么明显。菲律宾要承认河内并“重新研究”它同美国的历史性关系。泰国不得不作同样考虑；印度尼西亚、南朝鲜（美国驻在那里的大批军队从政治上说比以前更易遭攻击）自然还有日本，都感到不安。
西欧各国政府仍然有充分的理由感到松了一口气，因为事情并不象它们可能看起来的那么坏，并且由于在越南的失败，美国更可能以新的热情恢复传统的联盟，而不是退回孤立主义的立场。已经有迹象表明，甚至目前的国会也并不希望使从印度支那撤退变成一种全球溃退。
国会一贯表现出对国家安全的极大关切，并且它对尼克松的厌恶只能使它比过去更怀疑俄国的意图。由于这种考虑和在越南的失败的结果，今年的国防预算很可能比在很长一段时间内要保险。政府已不再担心国会将设法迫使美国单方面削减它在欧洲部署的战术核武器，或以任何方式干涉它对北约组织承担的义务。

显示原版>>

Next:日报驻苏记者报道《苏联撰文进行牵制，〈真理报〉批判日中条约的「霸权」问题》


英美通讯社评会议公报

出版日期:1975.04.28
         期次:5965
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿四月二十五日电】澳大利亚、新西兰和美国今天结束了为时两天的对安全问题的审查工作，发表了一项公报，公报把更多的注意力放在世界经济问题上，而不是放在共产党接管印度支那的问题上。
同对待印度支那问题采取的随便态度相反，公报用了很长的篇幅谈到建立一种比较健全的世界经济秩序的必要性的问题。
【美联社华盛顿四月二十五日电】澳大利亚、新西兰和美国在为印度支那政策发生了多年的尖锐意见分歧之后，加强了团结，今天同意在一切共同关心的问题上加紧磋商。
澳大利亚和新西兰早就批评美国对越南和柬埔寨的政策，但是在澳新美的声明中却看不出这些问题。

显示原版>>

Previous:美新处报道：《澳大利亚、新西兰重申对美的信任》

Next:卢森堡首相谈西欧政治联盟问题


《第三世界的脚步声愈来愈高》

出版日期:1975.04.29
         期次:5966
         版次:1
         栏目:\[头版]
眉题:日《东京新闻》刊登池田大作访华观感
文章正文:
【本刊讯】日本《东京新闻》四月二十三日刊登创价学会会长池田大作的一篇访华观感，题目是《第三世界的脚步声愈来愈高》，摘要如下：
中国动起来了。亚洲亦激烈地动起来了。
印度支那形势亦面临着一个新的转折点，不受外国的支配与干涉，由自己决定自己的未来，这种愿望已变成无可阻挡的滔滔洪水，奔流在历史的大地上。
而且，决定未来的权力，不是委托给一小撮富有权力的人，而是给予以广大民众本身为基础的民众的代表，这一潮流也必定成为历史的主流日益汇成巨河继续奔流于二十一世纪。
三度访问北京，街道两旁的柳树等林荫树在柔和的阳光下闪烁着光辉。黄色的迎春花，粉红色的桃花，白色的梨花……真是百花争艳，尽情地赞美着春天。在被这种秀丽的自然装饰起来的北京，我强烈地感到被称为“第三世界”各国的豪迈的前进的脚步声愈来愈高。
就在当天晚上，我离开北京，乘坐火车，旅行十七个小时，第一次来到武汉访问。
在这里，我看到了长江流水。我身临壮观之境，可以玩味表现日本与中国之近的“一衣带水”这句话。
我在这次旅行中感触最深的是，在观察印度支那现状的时候，就会发现，民族以自力更生而自立，即所谓民族自决的运动再次开始鲜明起来，激烈起来。它还如实地反映出过去是单方面地从西欧传入东洋，而今东洋正在掀起觉醒的新波澜。使我不能不深切地感到宛如长江流水的历史长河的呼啸声。

显示原版>>

Previous:西贡军方头目说：西贡同外界的联系已被切断

Next:美联社报道西贡伪议会通过决议让陈文香 把“总统权力”移交给杨文明


马来西亚政府下令要逃入马境的朗诺伪军尽快离开\英丹在曼谷谈他逃入泰境经过和今后打算

出版日期:1975.04.29
         期次:5966
         版次:3
         栏目:\[第三版]
文章正文:
【法新社吉隆坡四月二十四日电】马来西亚政府今天下令要六百二十五名柬埔寨难民尽快离开。
这个决定是在国家安全委员会的一次特别会议上作出的，这次会议研究了调查难民情况的一批官员提出的一份报告，这些难民绝大部分是在金边上周失陷之前逃出来的军人和逃兵。
【美联社曼谷四月二十六日电】前柬埔寨总理英丹说，“我不理解红色高棉为什么要对我施加报复。我只是一个稻农。我十六个月前就退出政界了。”
记者问他为什么美国支持的政府抵抗不住红色高棉，他说，“首先我责怪朗诺总统。朗诺知道他一点帮助不了这个国家，但他却要大权独揽。
“美国人给了足够的钱，但我们自己不争气，钱都到了贪污者手里。”
他说，“我在四月十七日中午前后从收音机中知道投降的事，于是我开始担心我自己和我的那帮人。”
英丹说，“后来，约下午七点钟时，马德望电台宣布马德望已投降，那时我们就开始收拾我们的财物，午夜时我打发我的属下穿过约五十米外的边界。我们只是趟水走过溪流。
“然后我又绕到约三公里外我曾经建立一个农庄的地方，把其余的人打发到泰国一侧。
“我在那里呆到次日下午两三点钟。那时红色高棉人已经进了我的家。
“他们不知道我离他们这么近。
“我的属下告诉我，红色高棉士兵用扩音喇叭隔着边界喊叫，要我立即回去，否则就有被捕的危险。”
他说，“我的第一个抉择是在泰国这里寻求政治庇护。
“我的第二个抉择是到美国去，我已通过这里的美国大使馆提出请求，但还没有得到答复。”
【法新社曼谷四月二十五日电】泰国外交部的一位发言人对记者们说，泰国不会把英丹交给红色高棉，但是将请他到别处去避难。

显示原版>>

Previous:美《基督教科学箴言报》报道：《价值以十亿计；河内可能缴获哪些美国武器》

Next:法新社报道：《法国任命派驻临时革命政府的代表》


法新社报道：《法国任命派驻临时革命政府的代表》

出版日期:1975.04.29
         期次:5966
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎四月二十五日电】题：法国任命派驻临时革命政府的代表
临时革命政府驻巴黎常设使团人士说，法国政府指定了一个将委派到越南南方临时革命政府那里去的正式代表。法国政府几天前把此决定通知了临时革命政府常设使团。
外交部人士明确说明，米歇尔·于里埃最近被任命为法国驻临时革命政府的代表，他的正式头衔是：“法兰西共和国政府驻越南南方共和临时革命政府联络处主任”。

显示原版>>

Previous:马来西亚政府下令要逃入马境的朗诺伪军尽快离开\英丹在曼谷谈他逃入泰境经过和今后打算

Next:印报载文谈金东祚访印：《南朝鲜的不安》


福特同基辛格讨论南越的事态发展

出版日期:1975.04.29
         期次:5966
         版次:3
         栏目:\[第三版]
副题:路透社说美对西贡政权即将采取了听之任之的态度
文章正文:
【美联社华盛顿四月二十六日电】福特总统今天同国务卿基辛格进行了会晤，讨论南越的事态发展，南越的官员们现在正在努力组成一个新政府以便同越共举行谈判。
一位白宫发言人说，总统和基辛格讨论了半小时，但是，没有透露讨论的细节。
【路透社华盛顿四月二十五日电】这里对即将到来的南越垮台一事采取了一种听之任之的态度，并且承认美国的政策是在它最近的历史上犯下的最大的战略错误之一。
福特总统本周在新奥尔良宣布“就美国而言战争已经结束”，他正在设法缓和（美国人的）失败感和减少美国国内关于越南问题的争吵，并领导国家走上一个新的道路。
他的政府今天仍在争取向南越继续提供军援。不过这只是为了设法增加实现停火或同北越通过谈判达成一项解决办法的机会，并把美国人和同美国有密切联系的南越人撤出来。
在国会里面，大多数议员抱着决不再提供美国军队和武器的坚定不移的决心，眼看着阮文绍总统的极权政府逐渐垮台。
由于基辛格国务卿仍然牢牢地控制着美国的外交政策，而且他得到了福特总统的有力支持，预料越南局势对美国外交政策的影响是很小的。
基辛格和福特肯定将继续执行政府关于同苏联实行缓和的政策，关于同西欧和日本结成强有力的联盟的政策，关于同中国和阿拉伯世界加强联系的政策以及对以色列的安全提供支持的政策。
【合众国际社华盛顿四月二十六日电】参议院民主党领袖曼斯菲尔德今天表示，希望在美国对东南亚的政策垮台之后，将在世界范围内规定基于“现实状况”的新的目标。
他说：“福特总统已宣布重新估计在中东的对外政策。因此，我料想，政府正在重新研究它对东南亚的政策，因为它没有别的选择。”
这位蒙大拿州参议员在他的办公室接见记者时说，他希望将在“世界范围内”制订新政策，“以便使我们能够适合现实的状况。
”……
曼斯菲尔德在参院外委会是属于第二位的委员，他说，美国应当摆脱“过时的”政策。
政府官员们表明，还未开始正式地重新估计对亚洲的政策。
但是曼斯菲尔德说，他预料官员们正在考虑今后同柬埔寨、老挝和越南的关系，他并且说，他认为这是非常可能的，就是最终可能同这三国不论出现的什么样的新政府恢复外交关系。

显示原版>>

Previous:美报报道：《象一九四九年的中国，西贡的人抢着出逃》

Next:美《基督教科学箴言报》报道：《价值以十亿计；河内可能缴获哪些美国武器》


蒋帮驻南朝鲜“大使”与朝鲜军事头目会谈

出版日期:1975.04.29
         期次:5966
         版次:4
         栏目:\[第四版]
文章正文:
【中央社汉城四月十九日电】中华民国驻韩国大使朱抚松，最近曾与韩国军事首长晤谈。
朱大使昨天拜会国防部长徐钟哲，并于前天和参谋首长联席会议主席卢载铉晤谈。
同时，朱抚松大使也曾于本月十五日拜会美国第八军军长兼驻韩联合国军统帅史迪威将军。

显示原版>>

Previous:香港《快报》文章：《台湾如何应付新形势？》


曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（七）

出版日期:1975.04.29
         期次:5966
         版次:4
         栏目:\[第四版]
文章正文:
至于高等教育，从各方面说，都还没有一定的看法。我曾去访问过北京大学，该校在文化大革命之前有一万名学生，各科学习期限五年到六年不等。现在该校有五千名学生，各科一般学习三年。学习结束后，没有学位，而是发给证书。学生的费用由国家负担，必要时还发些零用钱。学生是从公社、工厂和部队中选拔出来的。在批准入学时，学员必须获得在一起劳动或当兵的人们的推荐，这是最主要的条件。目前进大学的人都不超过初中的水平（受过七年教育），上完初中之后，在工厂、农村或部队又干了几年。入学名额按地区分配，申请升学的人，由当地的委员会审核，在全国都是一样。升学的青年中女的占三分之一，国家有意识地增加女青年升学的比例。目前北京大学有四名学生来自美国。
虽然关于教育制度的辩论还在进行，但教育的重点在于培养人们能在社会上起更富于建设性的作用，这一点看来是不会改变的。争论的最大问题是如何安置和最充分地利用有天赋的学生和教师，而不致于再度产生微薄的知识分子优越感。这个问题还有待于解决。当前的情况是：在全国范围内，即便是边远地区，都普遍施行免费教育，目的是向年轻一代灌输为人民服务的强烈愿望，并且也培养他们照这样去做的基本技能。农业
人民共和国最惊人的发展就是农业。中国百分之八十的人口在农村，而中国全部的陆地面积只有百分之十一是农田。但是中国生产的粮食足够八亿人吃。中国既出口粮食，也进口粮食。这方面没有统计数字，因此对中国粮食生产的情况还得不出确切的结论。但是中国当局宣布中国已解决了吃饭的问题，外国的观察家也同意这点。目前在全国各地都在储存粮食。
根据中国发表的数字，一九七三年中国粮食产量在二亿五千万吨以上，比一九四九年增加了一倍。一九七四年虽然有严重干旱，粮食的收成还是打破了纪录。
在中国一切从事农业生产的人都住在公社里，其规模大小不一。每一个公社都尽可能地做到自给自足，自己制造农具、化肥，有的还制造小型拖拉机和其他农机，以及各种日用消费品。据估计，中国使用的肥料，百分之七十五仍然是绿肥和粪肥，现在正在提高化肥的产量。在中国，人的排泄物被当成财富来使用，而不是让它沾污河流或沿海水域。在北京，人们扫雪时把人行道上的雪堆到沿街的树根周围，充分利用它的水份和养份，人们称为“穹法上肥”。这种保存和回收的技术，对全世界来说都是有意义的。
最近据一批美国农业科学家的报告说，目前中国使用的化肥，一半来自“后院工厂”，这些工厂从煤、焦炭和水中提炼碳酸氢。在别的国家里，这种东西一般是不用来做肥料的。据说这种方法可以直接介绍给其他发展中国家使用。中国已从国外订购了十三个大型化肥厂的成套设备，准备在一九七六年和一九七七年先后投产。
中国的农民不荒废一寸可耕之地，并且通过水利工程的排灌系统和大规模的平整土地，增加了可生产的土地。他们正在把大山变成丘陵，并开始把已经开辟好的梯田进一步变成小平原，更有利于机耕。新的技术很快就得到推广，各个公社根据当地水、土、地形、气候、机械化程度和劳动力的情况，因地制宜地运用这些新技术。我离开中国的那一天，中国宣布了在广东的一块试验田上，已经成功地在一年之内，生长三季水稻和一季麦子。一年之内收四季粮食，确实是一个空前的成就。在中国，农业耕作使用大量劳动力，机械化的程度远远低于美国，也不象美国那样依靠石油和化肥。男人和妇女仍然要用体力担重活，同时也使用水牛、驴子、卡车及拖拉机。为了增产，首先就得搞机械化，但是在我所访问的地区，用机器代替人力和畜力还刚刚开始。
公社制度的作用。一方面是解决人民的吃饭问题，一方面是使全国的农民从事有意义的工作。公社下面分生产大队，大队下面分生产队。各级都自成一个经济单位，推动生产。一个生产队一般有三十到四十户，每一户有一小块自留地可以种菜，养猪或其他家禽家畜。
公社的住宅都属社员自己的，和城市里情况正相反，城市居民的住宅几乎全部都是由国家租给各户使用的。在农村可以从公社买砖、水泥、木料和其他建材，有时用户可以获得津贴或贷款，用来购买这些材料。一般盖一间房需用三百到三百五十美元。社员大家都互相帮忙盖房，一户的老人去世之后，房子可以由家属继承，如果住户他迁，也可以通过公社把房子卖掉。房主不得出租房子。
每个公社每年按照国家计划承担一定的产量定额，五年之内定额不变。国家收很低的农业税，每年生产的粮、棉或其他农产品，都按定额和定价卖给国家。超产部分可以高于定价的价格卖给国家，也可以由公社自己储存起来，或者多分给社员一些。在河南省新乡地区，我曾进行了广泛的考察。一九七四年国家分配给该区的粮食定额是两亿八千六百万磅，实际产量是四十四亿磅，在超产部分中，公社社员们同意多卖给国家三亿七千四百万磅，剩下的由他们自己使用和储存。（七）

显示原版>>

Previous:印报载文谈金东祚访印：《南朝鲜的不安》

Next:王秉钺，赵一雪等四人前往与蒋帮有关的机构办理回台手续


美《基督教科学箴言报》报道：《价值以十亿计；河内可能缴获哪些美国武器》

出版日期:1975.04.29
         期次:5966
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》四月二十三日刊登该报记者盖伊·霍尔沃森发自华盛顿的一篇报道，题为《价值以十亿计；河内可能缴获哪些美国武器》，摘要如下：
北越人目前稳能接收美国留下来的大批军事装备了。
这些装备从先进的喷气式飞机一直到小型武器，价值以十亿美元计。用五角大楼官员的话说，这些装备“实际上是美国在十年当中在越南作战用的武器的大部分”。
这些武器，连同北越军火库中数量已经很大的苏联装备和中国装备，将使河内拥有一个庞大的武器库。
据这里防务分析人员说，河内将会得到远程进攻飞机，其中包括攻击型飞机，也包括战术战斗机；将会得到大量的坦克，大量的弹药、步枪和零件，先进的电子设备，以及比目前北越海军规模更大和更为复杂的海军力量。
五角大楼有些人抱怨说，如果西贡垮台的话，大多数装备都会完整无损地落到共产党人的手里，就象在南越的北部和中部发生的情况那样。这总共有价值七亿美元到十亿美元的装备，其中大多数都将是完好无缺的。

显示原版>>

Previous:福特同基辛格讨论南越的事态发展

Next:马来西亚政府下令要逃入马境的朗诺伪军尽快离开\英丹在曼谷谈他逃入泰境经过和今后打算


美报报道：《象一九四九年的中国，西贡的人抢着出逃》

出版日期:1975.04.29
         期次:5966
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华尔街日报》四月二十五日登载该报记者发自西贡的一篇报道，标题是《象一九四九年的中国，西贡的人争先恐后抢着出逃》，摘要如下：
人们继续抢着出逃。经过许多个星期的怀疑或不信之后，许多南越人已得出结论，共产党的控制是不可避免的——而且时间比较快而不是比较靠后。对许多人说来，这就是说想尽他们的一切办法出逃。
“因此人们设法逃跑。”一位美国大使馆官员说，“就完全象一九四九年的中国。由于人们要筹集美元供逃跑时使用，你会亲眼目睹大规模地结清资产的情况。”
因此，美元的黑市兑换率猛涨至三千三百皮阿斯特，也就是说，比法定兑换率七百五十五皮阿斯特高三倍多，比本周早些时候的卖价高将近一倍。商店主抢着使库存脱手。照相机、收音机和其它耐用品的售价是正常价格的五分之一。在非法市场上甚至黄金每盎司只有约八十五美元，也就是说为世界市场价格的百分之五十稍多点。
当然，跟中国不一样，附近没有台湾这类地方可供那些想逃跑的人去居住。但是昼夜都有美国军用飞机从西贡的新山一机场飞出去。人们认为，有了美元就可以上飞机，而且一旦离开这个国家就得到安全。
在这里的美国大使馆外面，成千上万的人排成望不到头的队伍申请出境签证。每个人都有提供考虑的特殊理由。一个老汉说，他在六十年代末曾把一幢楼房租给美军，他担心如果共产党政府掌权的话他会受到惩罚。一位大学教授说，他应该得到签证，因为他在美国有亲戚，他可以同他们一起生活。寻找美国人做丈夫的女人愿意出五千至一万美元给愿意娶她们并把她们带出这个国家的任何人。要求订婚（越南未婚妻只能得六个月的临时签证）的人也很多，但愿出的钱较少。
但是大多数人申请签证的理由和借口对大使馆都没有说服力。此外，使馆工作人员正忙于把它自己的越南籍雇员弄出这个国家，无暇顾及其他任何人。

显示原版>>

Previous:瑞士《新苏黎世界报》文章《波兰供应困难》

Next:福特同基辛格讨论南越的事态发展


美联社报道西贡伪议会通过决议让陈文香 把“总统权力”移交给杨文明

出版日期:1975.04.29
         期次:5966
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡四月二十七日电】南越国民议会今天一致表决通过将总统职位移交给中立派领导人杨文明将军。
国民议会特别会议的这次表决，结束了为拼凑一个越共能接受的、谈判结束战争的西贡领导班子而出现的六天之久的政治危机。
在这次有一百三十六名议员出席的两院特别会议上，最后表决结果是一百三十四票对○票。参众两院议长没有参加最后表决。
议会的最后决议要求陈文香“将共和国总统的权力移交给杨文明，以达到为南越寻求和平的目的”。

显示原版>>

Previous:《第三世界的脚步声愈来愈高》

Next:日《世界周报》刊登经济学家渡边诚的文章：《以出口粮食和武器为武器，美国外交的转变》


葡制宪议会选举大部揭晓 社会党得票最多

出版日期:1975.04.29
         期次:5966
         版次:2
         栏目:\[第二版]
副题:社会党领导人苏亚雷斯说葡应留在北约并对苏采取独立态度
文章正文:
【美联社里斯本四月二十六日电】在葡萄牙五十年来的第一次自由选举中，温和的政治家今天对共产党取得了压倒性的胜利。西方外交家认为军政府有可能缓和它的激进的左倾政策。
据昨天的选举接近完全的结果显示，社会党得票比例最大，将近百分之三十八，人民民主党得票百分之二十六左右，共产党约得百分之十二点五。小党和废票占了选票的其余百分比。
选民们选出了一个制宪议会，此议会没有立法权，而且事先就承诺要制订一个国家军事统治者可以接受的宪法。不过，观察家认为中间偏左的力量对于激进的军官是一种限制。
社会党领导人苏亚雷斯表示，他的党将慎重行事，以把选举的胜利转变为国家的温和政策。
【合众国际社里斯本四月二十六日电】全国选举结果，社会党人今天是葡萄牙最大的党。他们暗示，他们可能同居第三位的共产党人结成联盟。
社会党领导人苏亚雷斯因只睡了两小时觉而显得憔悴。他说：“我们同共产党人加在一起是多数，我们同人民民主党加在一起甚至是更大的多数。”
苏亚雷斯同其他社会党领导人一起在电视上露面时说：“我们不反共，在某些情况下，我们为他们说话。我们认为，共产党人对这个国家的民主是不可缺少的。”
苏亚雷斯说，他认为葡萄牙应留在北大西洋公约组织和西欧大家庭中，“对于美帝国主义和苏联帝国主义”应采取独立的态度。
武装部队运动认为这次选举没有什么重要，它说，它将选择总统，确定宪法的关键性条文，保留基本的执政权三至五年左右。
武装部队还说，选举结果将不改变政府的组成。共产党人在政府中掌握了几个关键性的职务。
【法新社里斯本四月二十六日电】苏亚雷斯今天同联合政府中其他政党领导人举行电视讨论时宣布，尽管社会党人得票多，他们将尊重主要政党和武装部队运动最近签署的、保证军方至少在三年内在葡萄牙保持最高地位的协议。苏亚雷斯还向其他政党领导人保证，社会党人将不对本届联合政府的组成提出异议。

显示原版>>

Previous:日《世界周报》刊登经济学家渡边诚的文章：《以出口粮食和武器为武器，美国外交的转变》

Next:一些国家对葡选举结果表示欢迎


日《世界周报》刊登经济学家渡边诚的文章：《以出口粮食和武器为武器，美国外交的转变》

出版日期:1975.04.29
         期次:5966
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《世界周报》四月十五日一期刊登经济学家渡边诚的一篇文章，题目是《以出口粮食和武器为武器，美国外交的转变》，摘要如下：中东和平受挫三月下旬，两起给世界带来巨大冲击的事件在中东发生。一起是美国国务卿基辛格调停埃及与以色列之间的和平工作宣告失败；另一起是沙特阿拉伯国王费萨尔被暗杀。这两起事件是二十三日和二十五日仅隔一天接连发生的，它打击了美国的中东石油战略的推行，甚至将促使美国改变整个世界战略。基辛格神话的破灭
美国政府对中东的基本政策是稳定石油的进口和降低原油价格。
直截了当地说，对美国来说，中东产油地区不能不是它本国领土的延长。中东原油可以置美国于死命，同时又左右美国所率领的自由世界的存在。
基辛格国务卿之所以一直以超人般的活力为早日实现美国主导下的中东和平而奔忙，完全是出于石油的原因。分阶段实现阿拉伯与以色列的媾和，确保石油的稳定供应和降低石油价格，是他描绘的中东战略的方程式。
但是，他估计错了。而且，费萨尔国王的意外逝世使中东卷入了一场新的混乱。应该说，基辛格神话正在破灭。减弱的美国势力现在，美国的国内外形势未必能朝着有利于美国政府的方向发展。中东三月间发生的事件自不待言，在全世界，白宫所棘手的问题堆积如山。
第三世界受到石油输出国组织的成功的刺激，向以美国为首的先进国家坚决提出了有关资源、海洋、工业化和初级产品价格等的强硬要求。苏联由于石油和黄金价格暴涨而摆脱了长期为之苦恼的外汇短缺，从而一面坐视中东等自由世界的混乱，同时企图见空子就钻。
不过，在这样的情况下，应该对付共同危机的各先进国家，未必想同美国的政策协调一致。而且，在美国国内，经济萧条下的通货膨胀急剧发展，正迫使美国寻找对策。
美国力量的源泉，第一在于它的强大的生产力，但由于其他先进国家经济的高速度增长，它的比重已相对下降；第二在于包括核作战能力在内的无与伦比的军事力量，但核武器不能使用，也保卫不住印度支那三国；第三在于美元的威力，但美元在国内外的价值持续下跌，国际上甚至开始出现了“美元滚开”的征候。
综上所述，作为世界帝国的美国的势力的衰退已经掩盖不住，基辛格国务卿中东和平工作的失败等于是它的确凿的证据。站在选择的十字路口美国将怎样对付这种形势呢？是采取强硬的实力政策，还是收缩战线，转为防御，或者是稀里胡涂地从统治世界的地位后退？美国确实正站在选择的十字路口。美国人是自尊心很强并且讨厌失败的国民。但是，国际关系已不允许诉诸武力。归根结底，美国将后退一步，专心致志地调整已开始垮下来的战线。
第二次世界大战后，美国作为警察和保护者一直过分地介入世界上发生的所有事件，集中精力维持既存的国际秩序。但是，主张打破现状的势力将迂回曲折地不断前进。美国不能回到孤立主义，但也不能依靠独自的力量把回到孤立主义的趋势推回去，因此，它就不得不改而采取重点主义，只集中力量于生死攸关的地区和问题上。
第一、针对苏联的扩张，修复韩国、泰国、巴基斯坦、伊朗、土耳其、希腊这条线，并且推进同中国的友好关系，从背后牵制苏联；第二、把出口粮食和武器作为世界战略的最有效的武器来使用；第三、对发展中国家，在出口粮食和武器之外，再运用美元和中央情报局来促使它们内部分裂；第四、虽说衰退了，但美元仍旧是美元，所以要设法尽可能保存并利用掌握在本国手中的国际货币发行权；第五、把日本和西德作为左右翼，比以前更强烈地要求它们进行合作。

显示原版>>

Previous:美联社报道西贡伪议会通过决议让陈文香 把“总统权力”移交给杨文明

Next:葡制宪议会选举大部揭晓 社会党得票最多


瑞士《新苏黎世界报》文章《波兰供应困难》

出版日期:1975.04.29
         期次:5966
         版次:2
         栏目:\[第二版]
副题:说今年三月以来华沙和罗兹的一些工厂接二连三地发生罢工
文章正文:
【本刊讯】瑞士《新苏黎世报》四月十三日发表一篇文章，题为《波兰供应困难》，摘要如下：盖莱克的挫折波兰公民对权威的华沙《政治》周刊上的一篇文章反映强烈，两周前发表的这篇社论把食品严重匮缺归咎于这个民族的贪食。现在这家周报发表被激怒的读者的来信，信中驳斥了编辑的论证。同时编辑部不得不承认，有许多信是不能刊登的，因为这些信充满了不堪入耳的言词。但是就从刊登出来的抗议信中人们也可以看出严厉的指责，例如读者来信中指出，波兰报刊三十年来一直向波兰人民提供错误情况，现在上述关于供应情况的文章在歪曲事实方面达到了顶点。一封读者来信说：“您相信您的读者是如此天真或愚蠢吗？”在华沙和罗兹的罢工华沙政治领导显然是把对这些抗议的“放纵”作为一个出气口来考虑的。盖莱克和他的班子四年来第一次面临一个严重的社会政策危机。供应困难在二月和三月达到了最严重程度，表现在国营贸易对肉类、黄油、牛奶、蛋类，蔬菜和水果供应不足，这些供应困难导致了在一些大城市和工厂发生一系列的冲突。结果使得一些大工厂从一九七○年十二月工人起义以来变得非常自觉和独立的职工再次拿起罢工这个武器。从三月份以来，在华沙和罗兹的一些工厂中接二连三地发生罢工。只有波罗的海的港口和上西里西亚的工业地区平安无事，但那里的人们从军队的存货中及时地分到了食品。
党领导人盖莱克和总理雅罗谢维奇把这些危机现象归咎于去年的天灾。经济政策评论员们还补充指出，这是购买力的提高以及与此相联系的居民消费愿望和习惯的变化。但是，他们对波兰想用大量出口来弥补一部分收支逆差和在这方面卤莽从事而遭受损害却讳莫如深；对苏联减少了饲养牲畜的饲料供应一事也只字不提。总之，供应困难将对盖莱克的威望产生不利影响。法新社评波兰经济形势
【法新社华沙三月七日电】波兰领导集团今天面临着自从共产党书记盖莱克刚好在五年以前上台以来最严重的国内经济危机。盖莱克是在波罗的海沿岸城市因食品问题发生骚乱之后上台的
。
盖莱克和雅罗谢维奇总理呼吁波兰人民表现出耐心和谅解，同时保证采取措施来缓和目前严重缺乏食品，特别是严重缺乏肉类和乳产品的情况。总理在这里发表的庆祝三月八日国际妇女节的讲话中对妇女们说，他的政府和共产党“过去几天已作出了一系列必不可少的和有效的决定”来改善肉类供应品的销售情况。
这些决定是在这样一种气氛中作出的：人们普遍不满，骚乱不断发生，在肉店和香肠店外面排长队，顾客你挤我推，橱窗被打破，民警前来干预。
未经证实的谣言不断传来，说什么某些地区已出现反政府标语，某些工厂内已流传关于举行罢工的谈论。
雅罗谢维奇承认有困难，他说政府知道“情况艰巨，人们情绪不安”以及这些困难造成了“时间的浪费”。
盖莱克、总理和高级党政领导人们都十分清楚地知道，在共产党老资格领导人哥穆尔卡辞职后，他们所以能上台就是因为在一九七○——一九七一年寒冬腊月食品价格突然急剧上涨之后发生了一场大骚乱。
雅罗谢维奇说，所采取的一些措施包括，由国家增购牛奶来补救目前缺乏牛奶、黄油和干酪的情况。但是他说，这方面的情况要到春天才能真正改善。那时可把牛群赶出牛棚，再次放牧。
造成困难的原因有好几个，例如去年气候不佳，饲料减产，继而肉类和乳产品产量受影响；通货膨胀削弱了购买力；世界经济危机对波兰的国际收支产生不利影响，并迫使波兰加紧出口。
这位总理还强调服务行业和运输业中存在着缺点，物资浪费，建筑和农业机械供应不足，某些消费品，特别是纺织品也供应不足。
总理列举了去年同一九七三年相比农业歉收的一连串例子：
糖——从一百八十五万吨降到一百四十六万七千吨。脂肪——从七十六万吨降到五十万吨。蔬菜——减少了百分之十四。水果——减少了百分之六。土豆——据说收成“较差”，因收土豆时雨水多，许多收下来的土豆都腐烂了。饲料——减少了百分之三十。

显示原版>>

Previous:英工党代表大会投票赞成英退出共同市场

Next:美报报道：《象一九四九年的中国，西贡的人抢着出逃》


塔斯社评葡选举结果《民主和进步力量的胜利》

出版日期:1975.04.29
         期次:5966
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社里斯本四月二十六日电】题：葡萄牙民主和进步力量的胜利
塔斯社记者埃·科瓦列夫报道：在葡萄牙制宪议会的选举中，绝大多数选民都坚决主张这个国家沿着民主和进步的道路发展下去，主张捍卫一九七四年四月二十五日反法西斯革命的成果。
这是分析选举结果后证实的投票主要结果。六个政党——不久前它们在武装部队运动向它们提出的联合行动纲领上签了字——总共得了将近百分之九十的选票。这意味着，纲领中阐明的、制宪议会即将通过的未来民主宪法的基本原则将会实现。
共产党在竞选中取得了重大胜利，它获得了百分之十二点五四选票，并提出了二十五名以上的代表作为制宪议会的成员。

显示原版>>

Previous:一些国家对葡选举结果表示欢迎

Next:英工党代表大会投票赞成英退出共同市场


王秉钺，赵一雪等四人前往与蒋帮有关的机构办理回台手续

出版日期:1975.04.29
         期次:5966
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》四月二十六日报道：
被特赦返台的前国民党军政人员王秉钺和赵一雪、杨南邨、张海商，今晨先后到九龙总商会一个与台湾有关系的机构办理赴台手续，由谢伯昌交给赵一雪、杨南邨和张海商申请表格。谢伯昌表示，这批前国民党军官将不会被当作“难民”处理，由于他们有亲人在台，所以能够返台的机会甚大，可能两个星期内会有结果。
王秉钺了解情况后先行离去，其后谢伯昌出面与赵一雪、杨南邨、张海商三人接头，谈了一段时间。随后，谢伯昌给每人一份申请表格。
谢伯昌事后接受记者采访时说：“他们曾到达许多地方申请，都未有结果，所以才到这里申请。”
他又说：“他们各有亲人在台湾，处境令人同情，我个人也很同情他们。”
【本刊讯】香港《星岛晚报》四月二十六日报道：
中共特赦的十名“战犯”，其中四人今晨正式与港九救委会接触。另外六人未有露脸，显示出该十名“战犯”的意见已告分裂。
王秉钺系单独一人到达救总的。
王秉钺接见本报记者时强调说：“我申请赴台，系我个人的意志，我希望能够回到台湾与我的家人团聚。”
王秉钺指责同来的“战犯”在香港发表的言论，使得问题趋于复杂。
王秉钺说：“我不愿多说话，我来香港的目的，就是要返回台湾，我已七十多岁了，我希望能够与家人团聚。他们（《星岛晚报》按：指另外的“战犯”）的意见怎样，我不管，总而言之，我个人希望返回台湾。”

显示原版>>

Previous:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（七）

Next:香港《快报》文章：《台湾如何应付新形势？》


西贡军方头目说：西贡同外界的联系已被切断

出版日期:1975.04.29
         期次:5966
         版次:1
         栏目:\[头版]
副题:路透社报道美收到一份关于南越解放军将向西贡发动攻势的报告
文章正文:
【法新社西贡四月二十七日电】南越最高军方领导人说，西贡同外界的联系已被切断。
【合众国际社西贡四月二十七日电】共军今天三年半来第一次用火箭袭击了西贡，在一次闪电进攻中占领了他们的第二十三个省会，几乎随心所欲地攻占了首都周围的政府军据点。
军方人士说，西贡以东二十一英里的隆成县于下午四时落入了共军坦克部队之手。南越指挥官们下令于下午三时撤出西贡东南三十五英里的福绥省省会巴地。
数万难民从四面八方涌向西贡——许多人处于迫击炮和火箭的袭击之下。看来，北越和越共能随时对西贡本身发动全面进攻。
一号公路上挤满了难民和从一些几乎在首都射程范围之内的战场上逃出来的军人。通向头顿的十五号公路被切断了。通入西贡西南湄公河三角洲的四号公路在首都以南仅十二英里处也被切断了。
【法新社西贡四月二十七日电】最高司令部发言人宣布，边和镇今天实行一天二十四小时的戒严，该镇在夜间突然发动的军事行动中几乎已被攻占。
在隆成以北二十公里，在通往春禄的一号公路上的庄文镇边缘有激战。
军事专家们说，边和、隆成、庄文整个地区看来马上就有陷落的危险。
【路透社华盛顿四月二十五日电】据这里的政府官员今天接到的一份南越军事秘密报告说，北越将对西贡发动的预料中的攻势大概将在五条战线上同时进行。
本周初以来部署在西贡地区的北越军队的兵力比南越军队多一倍以上。而且除非同西贡政府通过谈判达成一项政治解决，他们随时都可能发动一场大规模进攻。
据南越的这份报告说，四个北越师将从北面春禄一带向大军事基地边和进攻，然后打到西贡。另四个师将从西南面的三角洲地区发动进攻，另两个师将从西面的西宁附近开来。
南越的军官们估计，共军还将从东面沿第十五号公路开来一个师，从而成为第五战线。
据这个报告说，整个攻势将得到一支先遣工兵队的支援。这些工兵将破坏桥梁和公路，阻碍南越军的活动。
西贡政府军还有一个严重的不利之处：同北越相比他们拥有的坦克较少。政府官员们估计，南越只剩下约二百辆坦克来抵抗北越的六百多辆坦克。

显示原版>>

Next:《第三世界的脚步声愈来愈高》


香港《快报》文章：《台湾如何应付新形势？》

出版日期:1975.04.29
         期次:5966
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《快报》四月二十四日刊登马文的一篇文章，题为《台湾如何应付新形势？——蒋介石逝世后看台湾之二》，摘要如下：
蒋氏逝世，台湾处境将会怎样？
据接近人士透露：蒋经国院长曾和有关的高层人士说，“今后，我们要全力注重军事”。
看情势，台湾的军队不会有问题，军队的武器配备，不及南越，作战经验可以说完全没有，但新的由征兵制度集中来的军人，素质比以前好，国民党老兵的投降和懒惫习气已扫除了，而且没有了嫡系和杂牌的派系分别。
又一项所谓内幕消息：台北在努力自行发展战术性核子武器，短射程的飞弹，以防阻中共渡海进攻。他们的基本作战原则是不让中共军有渡海进攻的可能，希望中共知难而退——多数高级人士认为国共再打一仗的可能性很小，但据接近蒋经国的人透露，蒋经国认为如果台湾军队势弱，共产党一样会来攻击，所以，他要强调加强军队的作战能力，蒋介石的逝世和美国的退潮，将会使台湾进入另一个以军事为中心的时代，国内建设的步调会放缓，把金钱优先用于改良武器——听说，只要有钱，在国际市场中可以买得到新锐的武器。
美国方面有些人认为蒋介石是“顽固”的，蒋介石一死，国共便有谈判的可能。
台湾问题将来必会有“谈”的一天，但处目前形势下，可以预见的时日中，必无谈判的可能。
因此，即使美国用压力，台湾也可能顺应，无论谈或者打，台湾的原则是维持现状，有人预测，在现状不变之下，名称上可能作出改易的让步，但不会在短期内。
如果美国不再理会或者不积极支持台湾，台湾是否会转向苏联？日本方面曾报道蒋经国夫人蒋方良每年归宁俄国，那是荒唐的，蒋方良根本不曾自台湾去过俄国，国际间又有一些报道，谓蒋经国是留苏的，和苏联经常有联络，因此，蒋经国会引领台湾亲苏。这也是不可靠的谣言。
蒋经国无可能改变现行政策，台湾和苏联的结合并无可能，双方都有顾忌，台湾的目的是保持现状，亲苏必会更触怒中共，引致战争。此外，国民党人士中有一部分仍以为中苏会有再合的一天。这也使他们不肯接近苏联。
国共虽然是死敌，但国民党以处境和民族大义，在若干问题上，会留有余地，前些年，中共和印度打起来时，台湾只报道新闻，不作评论，就是一例。
高层人士的看法：美国放弃中南半岛，已成事实，对东南亚其他地区退出的可能也很大。台湾和美国的关系则系于美国对日本的承诺，倘若美国的亚洲政策（美国所谓防线）仍以保日本为主，那末，日本以北的南韩，以南的台湾，都会受到照顾。如果美国的退潮以关岛，马利安那群岛，琉磺列岛为中心，则南韩和台湾都会遭到危险。日本则会自行建立军备。台北高层人士认为：未来大势（包括台湾安危）的风向，可看南韩，如果北韩向南侵而美国袖手不理，或者只是表面上应付一下而任由南韩自生自灭，那就表示美国不会照顾台湾地位了。又据说，南韩和台湾接触频密，南韩告知台北，有被北韩侵入之虞，而美国态度则未明。

显示原版>>

Previous:王秉钺，赵一雪等四人前往与蒋帮有关的机构办理回台手续

Next:蒋帮驻南朝鲜“大使”与朝鲜军事头目会谈


一些国家对葡选举结果表示欢迎

出版日期:1975.04.29
         期次:5966
         版次:2
         栏目:\[第二版]
文章正文:
【德新社布鲁塞尔／维也纳／波恩四月二十六日电】一些西欧国家的首都今天对在葡萄牙的选举中社会党人对共产党人所取得的明显胜利表示欢迎。
在布鲁塞尔，北约官员说，人们认为这一结果是证实葡萄牙将会留在西方防务联盟中。
在维也纳，克赖斯基总理说，现在是巩固社会党人的胜利的时候了，同时要确保民主在葡萄牙占压倒优势并防止这个国家滑入独裁之中。在波恩，西欧基督教民主党主席冯·哈塞说，这个结果证明葡萄牙人民已取得了政治上的成熟。
【美联社里斯本四月二十六日电】西方外交官认为，这一选举结果将会使执政的军人结构内部有可能发出较温和的声音，而且也大概会改善葡萄牙和西方联盟之间的关系。

显示原版>>

Previous:葡制宪议会选举大部揭晓 社会党得票最多

Next:塔斯社评葡选举结果《民主和进步力量的胜利》


印报载文谈金东祚访印：《南朝鲜的不安》

出版日期:1975.04.29
         期次:5966
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《印度教徒报》四月二十二日刊登一篇题为《南朝鲜的不安》的文章，摘要如下：
外务部长官金东祚一直说，南朝鲜对印支崩溃可能会对朝鲜局势带来的反响感到不安。
金东祚在四月二十一日同总理英迪拉·甘地、外交部长恰范和国防部长斯瓦兰·辛格会谈时，反复提到了柬埔寨和越南的崩溃为亚洲其他地方的同样的事态发展树立了一个坏的先例的危险。
虽然他没有要求作出任何共同的努力来避免此类局势，但极力要使印度领导人相信柬埔寨和越南发生的悲剧可能造成的后果。他觉得，象印度这样的国家应该努力在亚洲制造舆论，即应当由有关国家的人民自己在没有任何外来干涉的情况下和平解决所有悬而未决的问题。
碰巧，南朝鲜外务部长官到达德里的同时，北朝鲜主席金日成访问了北京以执行一项多少相似的使命，即重新研究亚洲形势。
南朝鲜提出的和平解决亚洲所有悬而未决问题的新主张的一个令人鼓舞的特征是：它不再相信美国愿意保卫它对付北朝鲜的侵略。所以它要求象印度这样的国家促使亚洲各国进一步认识到需要对区域性问题采取更加积极和和平的做法。
虽然从理论上来讲，它不是不结盟国家。南朝鲜在越南战争结束后的情况下，终于同意这个概念的有效性。它最近对北朝鲜的恐惧和疑心主要是基于为了生存的根本考虑，而不是出于意识形态方面的考虑，而反共是它主要的一条。它一直向苏联提出建议，希望利用莫斯科作为一种对抗因素，以防止北朝鲜在中国鼓动下再次发动战争的危险。

显示原版>>

Previous:法新社报道：《法国任命派驻临时革命政府的代表》

Next:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（七）


英工党代表大会投票赞成英退出共同市场

出版日期:1975.04.29
         期次:5966
         版次:2
         栏目:\[第二版]
副题:英负责欧洲事务的大臣说英如退出共同市场将付出高昂代价
文章正文:
【合众国际社伦敦四月二十六日电】威尔逊执政的工党的代表大会，今天投票赞成使英国退出欧洲共同市场，这是对这位首相的严重打击。
表决结果是三百七十二万四千票对一百九十八万六千票。代表们所投的票是他们所代表的党员的集体票。
参加在伦敦北部的体育场举行的会议的一千名代表中的大多数在宣布表决结果时热烈鼓掌。
会议通过它的表决结果拒绝了威尔逊和外交大臣卡拉汉的呼吁：赞同他们在过去一年的谈判中所改善了的参加共同市场的条件。
威尔逊表明，不管代表大会怎样投票，他本人和他的大多数阁员将为争取在公民投票中有多数人投赞成票而进行宣传活动。
首相在为他使英国留在共同体的决定辩护并要求英国人在即将举行的公民投票中投赞成票时，发现听众在很大程度上是不同情他的。
威尔逊的低调讲话看来主要是为了使工党团结起来，尽管它在共同市场问题上发生深刻的分歧。
威尔逊说：“我的判断是，现在，我们留在共同体内对英国的前途是最好的，对英联邦是最好的，对欧洲是最好的，对发展中世界是最好的，对于更广泛的世界是最好的。”
【路透社伦敦四月二十日电】反对党保守党的一位高级党员今天警告说，如果即将就共同市场问题举行的公民投票的结果是否定的，英国将卷入一场严重的宪法危机。
【法新社伦敦四月二十五日电】英国负责欧洲事务的大臣哈特斯利今天警告说，如果英国退出共同市场，它必须为与它的八个伙伴的自由贸易安排付出高昂的代价。他在欧洲管理论坛主办的一次午餐会上讲话时说，英国一旦在今年六月的公民投票后退出共同体，共同体就会立即对从英国进口的工业品征收百分之七点五左右的关税。他说，对化学品征收的关税是百分之十八，对汽车征收的关税为百分之二十二。

显示原版>>

Previous:塔斯社评葡选举结果《民主和进步力量的胜利》

Next:瑞士《新苏黎世界报》文章《波兰供应困难》


《福特的「长痛不如短痛」的决定》

出版日期:1975.04.30
         期次:5967
         版次:3
         栏目:\[第三版]
眉题:马来西亚报纸评美国侵越政策的失败
文章正文:
【本刊讯】马来西亚《中国报》四月二十六日以《福特的“长痛不如短痛”的决定》为题发表社论，摘要如下：
美国总统福特前日在美国新奥尔良城向五千名大学生宣布，美国政府不再支援西贡政权，……福特的决定无疑有助于还在水深火热的南越人民减少痛苦，使重新建设的日子更快的到来；饱受战争蹂躏三十年的越南人民得以重享正常的生活。他的决定是好的，他的宣布是受欢迎的，不过，是在人命蒙受重大伤亡，财物遭受无可估计的破坏之后，他的行动显然是迟了一些。
美国自从一九六○年代初接下法国的包袱，搞得泥足深陷，脱身不得。故约翰逊总统借口虚无的东京湾事件，正式派遣大军介入战场，企图挽回面子。不过，约翰逊这一着棋是下错了，以致满盘皆输；他的决定导致美国蒙受美国史上最大的挫折，最大的耻辱。
由于美国人民接受了教训，痛定思痛，代表民意的国会议员遂坚持不允批准徒然延长越战的拨款，认为现在可悲而值得同情的局面是暂时性的，南越人民的生活将因战争的结束而转好，这是领会了“长痛不如短痛”的道理。
【本刊讯】马来西亚《光华日报》四月二十五日以《美正式宣布放弃印支》为题发表社论，摘要如下：
阮文绍之被迫辞职，华府及西贡显然是希望打开和谈途径，但为时已经太晚。因为共军已推进至大炮射程可达西贡的范围，这个充城人心惶惶，政府变成群龙无首，而美国人又势必撤走，共党只须稍为等待，即可全面接管之际，实在无理由自讨麻烦去接受和谈的建议。所以西贡的呼吁等于空谈，法国的调停立即被拒，乃不足为奇的必然结果。
福特总统看到这种无望的局势，不得不毅然采取一笔勾销的决定，宣布结束美国二十余年在印支的角色。他演词的含义，无疑已默认南越将陷于共党掌握，而美国所能做的，只是完成自西贡疏散美国人及难民工作。
这是美国在印支遭遇挫败后无可奈何的决定，——但福特只是担任清盘的工作，而不负错误的责任。他说：“美国能够和必须协助其他能自助的人，但他们最后决定的信心，仍在他们的手中。”这一段话是表明华府今后的立场，可是别人还能够信任美国的承诺吗？

显示原版>>

Previous:苏亚雷斯说社会党不是仅仅同葡共结成联盟/路透社报道葡军人对选举结果表示担心

Next:共同社报道：《暗地里进行避免混乱的活动，美国的完全撤离已准备完毕》


《欧洲对美国外交的不信任加深了》

出版日期:1975.04.30
         期次:5967
         版次:1
         栏目:\[头版]
眉题:日《产经新闻》载文评印支局势对欧洲的影响
文章正文:
【本刊讯】日本《产经新闻》四月二十日刊登特派记者渡边修十九日发自伦敦的一篇评论，题目是《欧洲对美国外交的不信任加深了》，摘要如下：
金边失陷，西贡政权眼看就要垮台。在这样具有决定性的危机面前，欧洲对美国外交的不信任突然加深了。美国完全放弃印度支那吗？难道打算对东南亚国家今后一个接一个地变成共产主义的危险袖手旁观吗？在欧洲打开的军事力量保护伞将来也准备收起吗？难道要名副其实地不再扮演“世界警察”的角色而钻进新孤立主义的壳里去吗？在重建印度支那以后的亚洲外交和国际外交均势的时候，美国将采取什么样的基本姿态呢？这在目前阶段是无法预料的。注视着美国的欧洲的眼睛无法掩盖其严重不安的神情。
水门事件和尼克松辞职，石油危机，美元跌价，葡萄牙和塞浦路斯的政变，埃塞俄比亚的混乱，国务卿基辛格的中东和平工作失败，沙特阿拉伯国王费萨尔被暗杀，还有柬埔寨、越南……。英国的东南亚问题和游击战专家罗伯特·汤姆把今天的美国比作从莫斯科败退的拿破仑，甚至说各方面的形势日益恶化，如果这样下去，到“一九八四年”（乔治·奥韦尔以共产主义征服世界为题材的描写未来的小说），美国投降也不足为奇。
“美国在衰落”
——在印度支那形势急转直下的四月间，英国杂志《经济学家》周刊和法国杂志《问题》周刊不约而同地论起了美国从世界政局后退的问题。《经济学家》指出的要点是：目前面临印度支那的垮台，美国要认真研究的不仅是东南亚的前程，对美国来说，更加重要得多的应该是西欧。然而对在印度支那碰得焦头烂额的美国能够抱什么希望呢？
这种论点是警告西欧国民也总有一天会遭到同样的命运。
欧洲深深感到美国外交有转变的趋势，以致感到严重不安，其直接原因恐怕就是这次在印度支那败退以前，美国哈里斯民意测验所受芝加哥外交学会的委托，就美国人的对外义务进行的调查结果。这次调查，例如问如果西欧遭到苏联进攻时，美国是否要援助？仅仅有百分之三十九的人表示赞成援助；而且假定苏联进攻的目标是西柏林时，有百分之三十四的人赞成援助；对于铁托总统死后对南斯拉夫是否要援助的问题，只有百分之十一的人赞成援助。对亚洲就尤其严重了。在问及如果中国进攻台湾时是否援助台湾时，只有百分之十七的人赞成援助；当问及如果北朝鲜介入韩国时是否援助韩国的问题时，有百分之二十五的人赞成援助；主张向西贡政权提供新援助的仅仅占百分之十一。
在美国这样的舆论背景下，期望美国外交起死回生的，在欧洲当然是很少的，甚至反而开始意识到这样的问题：即设想欧洲或世界已经不存在美国的外交活动，今后应该由欧洲取代美国而掌握保证安全的主动权的时机已经到了吗？至少是认为西欧不能总是依靠美国。

显示原版>>

Previous:杨文明接任西贡“总统”

Next:美参议员丘奇和斯科特就美对外政策发表讲话


美报专稿:《勃列日涅夫和福特一致同意把会谈推迟到秋天，原因是欧洲最高级会议的时间和在武器问题上进展迟缓》

出版日期:1975.04.30
         期次:5967
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》四月二十七日刊登格韦茨曼二十六日从华盛顿发的一篇专稿，题为《勃列日涅夫和福特一致同意把会谈推迟到秋天举行，据说原因是欧洲最高级会议举行的时间和在武器问题上进展迟缓》，摘要如下：
福特总统和苏联领导人勃列日涅夫今天一致同意把他们原定于六月底到七月初在华盛顿举行的会议推迟到今年秋天举行。
政府高级官员今天说，会议大概要推迟到今年九月举行。
他们说，双方商定推迟会议，是由于各种不同的原因，其中包括同预料在七月间举行的结束欧安会的三十五国最高级会议在时间上发生冲突，限制战略武器会谈的进展速度缓慢，中东局势动荡不定和共同希望仔细研究一下苏美关系。
基辛格先生及其助手们近几个月来一直在忙于处理印支问题和中东问题，以致他们没有时间来集中力量处理同俄国人的关系问题，除非是同这些地区有关的关系问题。
同苏联的关系大概正在进入一个决定性阶段。无论是华盛顿还是莫斯科都不能肯定对方可能抱着什么意图。在美国在东南亚的影响破产和基辛格未能取得一项新的埃以协议之后，两国大概都必须重新研究它们的关系。
缓和看来仍然是勃列日涅夫先生的对外政策的基础，但是预料克里姆林宫在今后一些月中将抱着警惕态度，注意是否有任何迹象表明美国的政策为了补偿在东南亚遭到的挫折而变得强硬起来。
在一些具体问题上，美国和苏联都在日内瓦提出了关于限制进攻性战略武器的条约草案，它们的代表团现在正在研究各种建议。据说谈判进展缓慢，因为要在核查程序和为实施符拉迪沃斯托克的初步指示而作出解释的问题上达成协议一直是不容易的。
美国力图把属于某种系统的所有导弹都算作装有多弹头，据说俄国人对美国这一努力采取犹豫不前的态度。
莫斯科还反对把它的逆火式战略轰炸机包括在运载工具之内，理由是它的航距不足以飞到美国，然后再返回苏联。美国ＦＢ—１１１战略轰炸机的问题由于类似的理由也是可能引起争论的问题。苏联一直想要把所谓巡航式导弹包括在进攻性战略导弹之内。这种导弹根据现在的计划是从飞机上发射的，可能飞行一千多英里。美国想要只把弹道导弹包括在这类战略武器之内。
在举行最高级会议之前，双方将必须在制定一项条约方面取得足够的进展。毫无疑问，基辛格先生将于必要时飞往莫斯科以加速在达成一项协议方面取得进展，如果必须达成这项协议的话。美苏两国官员都承认，如果没有制定一项战略武器条约，举行一次最高级会议就没有意义了。
政府还希望在这段期间就解决最近几年来已成为不可分开的贸易问题和苏联移民问题同国会进行更细微的磋商。

显示原版>>

Previous:南越临时革命政府发言人发表声明

Next:杨文明接任西贡“总统”


共同社报道：《暗地里进行避免混乱的活动，美国的完全撤离已准备完毕》

出版日期:1975.04.30
         期次:5967
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京四月二十八日电】题：暗地里进行避免混乱的活动，美国的完全撤离已准备完毕
特派记者长贺华盛顿二十七日电：由于在西贡成立了杨文明临时政权，美国结束介入南越的日子就要到来了。
福特总统二十六日同基辛格国务卿磋商局势，其后，国务卿召集了“华盛顿特别行动小组”会议，讨论了具体办法。据认为，讨论了撤离西贡的美国人最后阶段的工作，可以说是美国已就最后那一瞬间的到来而完成了准备。
从二十一日阮文绍辞职到把政权交给杨文明将军为止，美国为造成从南越和平撤离的条件而倾注了最后的努力。由于解放力量进攻西贡将会使西贡陷入大混乱，根据情况也可能同南越政府军边战斗边从这样的西贡逃脱出来。这是漫长的“越南的恶梦”的结束。这曾是美国最为担心的事态。如今，总算是暂时避免了这种事态。
西贡的美国大使马丁一面在同法国大使梅里荣取得紧密联系，一面在暗地里进行从阮文绍辞职到杨文明上台的活动。可以说，美国已经起到了“南越共和国”的助产婆和最后抛弃这个婴儿的医生的作用。
在柬埔寨，美国终于丧失了使朗诺总统下台的时机，美国大使迪安的两个腋下不得不夹看文件包和美国大使馆的国旗乘直升飞机逃跑。美国的情绪是不愿再尝到这种屈辱的滋味了，因此，从四月初开始一面避免阮文绍政权的立即崩溃，一面不得不进行准备最后撤离这个“走钢丝”表演了。
【法新社华盛顿四月二十六日电】据五角大楼今天在这里的估计，在南越剩下的美国人可以在数小时内撤完。
在本周早些时候，国防部说，对多达一千六百名美国人的加快的撤退工作用海军陆战队直升飞机可以在九小时内完成。
国务院和国防部都不愿透露任何撤退计划，但是，人们相信，在周末以后，将仅有极少数担任警卫工作的美国海军陆战队和马丁大使手下的人员留在西贡。
官方人士表示，将由马丁大使来决定如何使剩下的美国人离开这个南越首都，这同从金边撤走时迪安大使的情况完全一样。

显示原版>>

Previous:《福特的「长痛不如短痛」的决定》

Next:美众议员克劳森对把南越“难民”撤到美国是否明智表示怀疑


蒋党十中临时全会「公推」蒋经国为蒋党主席

出版日期:1975.04.30
         期次:5967
         版次:4
         栏目:\[第四版]
副题:蒋党「中央委员会组织条例」修改后把党的头目称作主席
文章正文:
【中央社台北四月二十八日电】中国国民党第十届中央委员会临时全体会议，今天下午五时三十分圆满闭会。
闭会典礼由主席团主席黄少谷主持，他在典礼中宣读了全会宣言，全会即在简单隆重中闭会。
中央委员会临时全体会议，今天上午九时在台北近郊阳明山中山楼举行，在一天的议程中，举行了开会典礼，预备会议，主席团会议及四次大会。
在第三次大会中，通过了常务委员严家淦等二十人的提案及委员刘季洪等七十四人的提案，决议修正“中国国民党中央委员会组织条例”，中央委员会设主席一人并为常务委员会的主席，经一致公推常务委员蒋经国同志担任，以巩固革命的领导中心，加强中央的领导功能。同时并决议保留党章中总裁一章，作为本党对总裁的哀敬及永恒的纪念。
在第四次大会中，通过了临时全会宣言，临全会衔悲誓志，敬谨接受总裁遗嘱，全力遵行，决不负总裁付托之重，并向国内外宣告：巩固革命领导中心，反共国策决不改变，坚守民主阵容，力求自助自强。
中央评议委员主席团主席蒋夫人及常务委员蒋经国因在服丧期间，今天都没有参加这次临全会。今天出列席临全会的中央委员、中央候补委员、中央评议委员、中央及省级党部工作干部有三百多人。

显示原版>>

Previous:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（八）

Next:香港《快报》文章：《初探蒋经国的时代》


曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（八）

出版日期:1975.04.30
         期次:5967
         版次:4
         栏目:\[第四版]
文章正文:
公社卖给国家的超额粮，其价格可以比定价高五成。但如在粮食生长期间国家向公社提供了化肥，那末超额粮的售价就只比定价高三成。在鼓励提高现有土地产量之外，提倡公社开辟新地，以一定年限内不给定额的办法以资鼓励。
这种制度对社员是起作用的，在河南省的七里营公社里就是这样。七里营是中国最早成立的公社，一九五八年的公社化运动就是从这里开始的。这个公社大部分土地座落在黄河旧道上，过去常年遭受水、旱、虫灾。全社土地共一万五千五百亩，人口五万四千，分三十八个大队，二百九十八个小队。主要产物是粮食和棉花。
七里营公社挖了三百二十条渠道，引来了黄河水灌溉农田，在这之外还打了五百四十口机井以补黄河水的不足。全社有六十台拖拉机，百分之九十的土地已用机耕。粮食产量每英亩七千二百六十磅；相当于建社那年的十倍。集体储粮达到平均每人五百五十磅，各家各户还有自己的存粮。公社进行多种经营，开办了一个磷肥厂，蓄养了各种牲口家禽，还发展了林业。
公社里有若干小学、中学和一所农业学校。还有一所医院，每一个大队都实行合作医疗制。百分之七十的社员居住在砖房里。每户都有一台缝纫机，至少一辆自行车，公社各大队都有电。
在分配方面，按照“各尽所能，按劳分配”的原则，各户按技能、产量和态度分得收入。丧失劳动力的人由其家属照管，如果没有家属，就由公社用公益金给予照顾。公社和工厂不同，没有退休制，但是所有上年纪的社员都有人管，不是自己的家属管，就是由当地的组织管起来。合作医疗制每年向每人收大约美金二角五分。七里营公社每户以平均四人计算，每年收入为二百三十四美元，包括分得的粮食。每户都有一小块菜地，为了提高耕作效率，这种菜地由集体耕种。
在齐林大队（译音）我访问了一个社员的家庭，户主是当地人，在抗日战争时期，为贫困所逼，不得不背井离乡，流亡到东北，给日本人卖苦力。在那里日子实在过不下去了，最后又回到了家乡。现在他和妻子，两个儿子，一个女儿，住在很朴素的长方形的砖房里，水泥地，一共有九间房。儿女都已参加劳动。家里有两辆自行车，一台缝纫机，一个烧煤的灶，一张桌子，几把椅子，两张大床。中间屋子墙上挂着毛主席像和一些革命现代京剧的招贴画，还有一个用干电池的电钟。这一家去年收入现金有大约四百五十美元，另外还有分到的粮食，这些收入按照中国的标准是足够过舒服日子了。家里的人谈到他们自己的工作和国家的成就时都充满了自豪感。
在中国西南部的壮族自治区，我访问了武鸣县的双桥公社，这个县的居民尽是壮族，双桥公社的人口是五万三千四百人。
双桥公社基本上是自给自足的，产物有米、柑、香蕉、烟叶、木材、磷等等。公社有自己的机修设备，一家机器制造厂，一家锯木厂，一所砖窑，以及其他一些自用的设备。全社一百五十九个自然村中，一百四十六个村的全部住户都用了电。公社正在把它的收入用于机械化投资方面，在过去几年内已经用了一百六十万美元购置拖拉机和各种机器设备。
去年丰收，粮产达七千一百五十万磅，相当于一九四九年同样面积的土地的粮产的四倍半。在去年的粮食产量中，卖给了国家两千五百万磅，其中六百六十万磅是国家定额，一千八百四十万磅是超额粮。超额粮的卖价，除了高于定价的一部分之外，还包括了国家支援的化肥的价格。
一九七三年时，每户以五人计算，平均每户收入为二百六十五美元，包括粮食。一般来说，一户大概有五至六间房，院里有一块种菜的自留地和一个小猪圈。据说大部分家庭在公社的银行里都有存款。一九七三年粮食（主要是米）产量，每人平均合一千三百二十磅，其中每人平均分得六百六十磅，远远超过一个人的年消耗量，余下的粮食就都存在各家各户了。存粮过多的，就拿出一部分喂个人养的猪。据说，一九四九年以前，这一带穷得连“麻雀都不在这里停留”，一位公社的领导人说：现在的生活就象是“芝麻开花节节高”。
我所访问过的一些家庭，政治觉悟都相当高。在他们看来，生活就是好，而且是越来越好。公社制度就是对他们有利。在中国的农民中间充满着这种强烈的感情（这可能是事实），看来毛的教导在全国人民思想中已牢固树立起来。维护和保护工作
我们所到之处都有许多事情使我们深感到中国恢复了对其过去的骄傲和对其未来的信心。人民共和国正在探寻和修复中国盛藏的古文物，其中的一小部分目前正在美国展出。我所访问的每一个省都有一个省博物馆，其收藏品主要是人民共和国诞生以来发现或发掘的物品。展品往往从政治上被用来强调旧中国农民所遭受的剥削。
不管在什么地方，具有历史意义的珍贵文物，如十三陵、洛阳的龙门石窟和长城的某几部分都已修缮一新，供公众游览之用。这种对传统的优秀文化的重视充分说明了举国上下依靠中国人民的力量、拖不垮的复原力和智慧来发展新中国的自力更生的精神。至于未来，中国很显然还没有大力控制空气污染。全中国的工厂都大冒黑烟，河流中的工业废水越来越多。而另一方面，由于中国没有汽车运输，空气污染还不是那么急待解决的问题。中国到处都有保护自然资源的工程。例如，城市和农村都开展群众植树造林，其规模之大据说已使有些地区的气候好转。我所到之处都看到许多水土保持工程，地方官员们都引以自豪。譬如在广西壮族自治区，桂林的城市环境是风景秀丽，空气和水都很纯净，多少世纪以来，中国人一直对此赞不绝口。现在他们意识到有必要保护这些好的东西。不过，这个地区现在已拥有二百六十个工厂，而控制这些新景物的不良影响的工作才刚刚开始。譬如，这里有一家造纸厂，过去曾一度排出烧碱，而现在正采取一种措施回收碱。还有一家烧煤的热电厂，过去把废渣排到漓江，现在却用这种废渣造砖。（八）

显示原版>>

Previous:美报文章：《苏联人设法在日内瓦会议以前把阿拉伯人团结起来》

Next:蒋党十中临时全会「公推」蒋经国为蒋党主席


美报文章：《苏联人设法在日内瓦会议以前把阿拉伯人团结起来》

出版日期:1975.04.30
         期次:5967
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》四月二十七日刊登该报记者发自莫斯科的一篇文章，题为《苏联人设法在日内瓦会议以前把阿拉伯人团结起来》，摘要如下：
苏联正在从事一轮重大的中东外交活动，想要为日内瓦的阿以和谈打下基础，使它有取得进展的相当可能性。
在过去两周来同伊拉克、叙利亚和埃及派来的高级使者进行的无结论的一系列会谈中，以及在即将举行的同巴勒斯坦领导人阿拉法特的会晤中，苏联人正在寻求一种办法，使各个方面到日内瓦去，并且对可能取得的成就有一个比较清晰的概念。
苏联人曾长期鼓吹日内瓦会议是达成解决办法的唯一手段，现在，他们强调说，这个会议必须经过充分的准备，以“处理严肃的问题”。否则，葛罗米柯外长在一次讲话中说，这个会议就会变成“不过是虚张声势”——徒劳一场。
考虑到中东的紧张局势，苏联人显然认识到，一次迅速失败的日内瓦会议可能轻而易举地导致另一场战争，那就有同美国直接对抗的可能性。
据苏联人士说，那是克里姆林宫所不愿承担的风险。
由于基辛格的中东使命失败，美国的注意力很大一部分转向印度支那，中东外交的重担就转移到莫斯科及其反复提出的重开日内瓦会议的呼吁。
责任增大的一个结果，就是克里姆林宫在以色列问题上的立场温和了——显然是企图用这一点来弥补莫斯科同那个犹太人国家没有外交关系的缺陷。本月早些时候，苏联派了半官方的代表去耶路撒冷同以色列领导人会谈，而且在报刊上显著地压低了批评以色列的调门。
据认为，在最近同阿拉伯人的几次会谈中，苏联人集中注意的是，要确保这些国家在去日内瓦的时候，能够在一些重大问题上，其中包括巴勒斯坦解放组织参加会议的问题上，彼此取得实质性的一致意见。
从伴随这些阿拉伯人的访问源源而来的声明、公报和讲话，还很难判断：在拼凑一个共同阵线方面苏联人取得了那些成就，碰到了那些困难。
人们的印象是：伊拉克继续对任何会议的价值抱怀疑态度；叙利亚感到难于咽下对以色列的保证；埃及仍然认为基辛格的部分解决方法有某些可取之处。
还有一个有待于解决的复杂问题，是巴勒斯坦解放组织如何参加会议以及在哪个阶段参加会议。巴勒斯坦人完全作为一个正式参加者赴会的这一顽固要求，是以色列所不可能接受的。
当阿拉伯人为这个问题绞尽脑汁的时候，阿拉法特下个星期也许会发现苏联人主张采取一个妥协的方案，可能是组成一个单一的、统一的阿拉伯代表团，其中也包括巴勒斯坦解放组织成员。阿拉法特预定于二十八日到达。
假定在这里或者在中东还没有作出任何决定，苏联外交攻势的下一步就可能是葛罗米柯走访中东，或者与基辛格会晤，如果印度支那局势允许的话。
另一种可能性是苏联将建议召开一次短暂的日内瓦会议，重新使这一会议成为一个实在的东西，而把中东问题的解决这一点推迟到今年秋季。
在今后几周内把有关各方召集到日内瓦开一次临时性短会，其好处是可以使人感觉到事情动起来了，而又不致陷入那些耗费时日然而目前又无法调和的实质问题。

显示原版>>

Previous:美联社谈阵文香向杨文明交权经过

Next:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（八）


美参议员丘奇和斯科特就美对外政策发表讲话

出版日期:1975.04.30
         期次:5967
         版次:2
         栏目:\[第二版]
副题:丘奇说美军应从南朝鲜和泰国撤出，并说基辛格除非改变对亚洲的政策否则应辞职
文章正文:
【美联社华盛顿四月二十七日电】参议员弗·丘奇今天要求美军从亚洲大陆撤出，其中包括南朝鲜和泰国。
爱达荷州民主党人丘奇在美国广播公司的《问答》节目中讲话时说：“美国已不再能操纵亚洲的政治。”
参议院共和党领袖、宾夕法尼亚州的斯科特在同一节目中讲话时不同意丘奇的看法，他说，采取这样的行动，那将是放弃这些国家。
斯科特说，“只是说说从各地撤出是容易的”，又说他希望美国将不会从柏林或美国在西班牙的基地撤出。
丘奇对斯科特的说法持有异议，他说，对西贡和柏林必须有所区别。他说，有些地方象柏林，关系到我们的切身利益。
斯科特说，美国对南朝鲜承担着义务，同它有一项条约，如果我们不遵守它，那么我们就确立了多米诺骨牌理论。
丘奇说，这一理解必须抛弃。他说，各国政府主要取决于国内的条件，而不是外部势力。丘奇又说，国务卿基辛格除非改变他的亚洲政策，否则他“无疑”应该辞职。
斯科特和丘奇都继续要求立即从南越撤走全部美国人。
【合众国际社华盛顿四月二十七日电】参议员丘奇今天说，如果基辛格国务卿不能吸取他在东南亚的对外政策遭到失败的教训，他就应当下台。
但是，参院共和党领袖斯科特说，基辛格的成就是不错的，全国不应抛弃他。
丘奇说，在南越和柬埔寨发生的事件表明，无论美国还是其他外国都不能靠操纵别国的内政来实现团结。他说，美国军队继续呆在泰国和南朝鲜是一种忽视现实的危险政策的残余部分。

显示原版>>

Previous:《欧洲对美国外交的不信任加深了》

Next:塔斯社报道：《苏联海军演习结束》


美联社谈阵文香向杨文明交权经过

出版日期:1975.04.30
         期次:5967
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡四月二十七日电】由国民议会今天一致任命担任总统职务的中立派领袖杨文明将军，预计在明天就职后将呼吁立即停火，并同越共举行政治会谈。
二十七日清晨，陈文香在最后一分钟来了个突然改变，拒绝执行国民议会作出的实际上是客气地要他辞职以让位给中立主义分子杨文明的一个保全面子的决议，这位七十一岁的总统这一举动没有得到什么人的同情。
政府官员们和温和的政界人物也和嚷嚷得比较厉害的反对派一起攻击陈文香拖延交出总统的权力。他们警告说，如果继续僵持下去，可能遭到更多的火箭袭击，而且西贡本身也可能遭到进攻。
在外交方面，一些人士说，美国大使格雷厄姆·马丁和法国大使让—玛丽·梅里荣轮番给陈文香施加压力，要他改变想法，高级政界人士则匆匆忙忙地在进行磋商。
最后，参议院议长陈文林仓促召开了一次国民议会联席会议，安排让军官来向议员们介绍西贡周围日益恶化的局势，并弄到了最后表决解除陈文香的总统职务所需的法定最低限度人数。

显示原版>>

Previous:美众议员克劳森对把南越“难民”撤到美国是否明智表示怀疑

Next:美报文章：《苏联人设法在日内瓦会议以前把阿拉伯人团结起来》


美前国防部长克利福德要求福特撤换基辛格

出版日期:1975.04.30
         期次:5967
         版次:2
         栏目:\[第二版]
副题:说西贡将失守表明基辛格在印支和世界各地奉行的政策失败
文章正文:
【美联社华盛顿四月二十七日电】前国防部长克利福德说，西贡即将落入共产党的控制之中，这表明亨利·基辛格在印度支那和世界各地奉行的政策遭到失败。
他要求福特总统把基辛格担任的国务卿和白宫对外政策高级顾问职务撤掉。
克利福德是已故总统约翰逊的民主党政府时代最后一任国防部长，他是在华盛顿他的律师事务所接见记者的。
他说，基辛格和前总统尼克松由于没有在一九六九年他们继民主党政府而执政时立即把美军撤离越南，以致不必要地牺牲了两万美国人的生命和七八百亿美元。
他说：“我始终认为，尼克松先生和基辛格未能吸取美国在他们执政前便已领教过的棘手的、甚至是痛苦的教训。”
关于基辛格，克利福德说，国务卿“认为世界每一部分（包括越南在内）对世界其他部分都具有同等重要性，这种说法是很错误的”。
“我认为（基辛格的）全部权力哲学已经过时”。
克利福德接着说：“我反对象基辛格使对外政策的执行工作变得个人化。这会使对外政策在每种形势下若不获得巨大胜利便将遭到惨痛失败。”
克利福德在被问及基辛格应否撤职时说：“我认为，鉴于目前美国的势态以及他在过去六年来所提倡的政策，如果福特先生更换一下国务卿的人选，我们的情况将会好些。”

显示原版>>

Previous:塔斯社报道：《苏联海军演习结束》

Next:塞浦路斯希土两族领袖抵维也纳举行会谈


美苏又进行地下核爆炸

出版日期:1975.04.30
         期次:5967
         版次:2
         栏目:\[第二版]
文章正文:
【美联社内华达州默丘里四月二十四日电】今天在内华达沙漠一千四百英尺的地下爆炸了一个核装置，爆炸力介乎两万吨梯恩梯和二十万吨梯恩梯之间。
这项同武器有关的试验代号是“埃达姆”。
这是今年宣布的第四次试验，也是自一九六三年签订禁止大气层试验的有限核禁试条约以来的第二百六十九次试验。
【美联社瑞典乌普萨拉四月二十七日电】今晨在苏联塞米巴拉金斯克试验区地下爆炸了一个强大的核装置，这里的地震研究所记录下了这次爆炸的冲击波。

显示原版>>

Previous:塞浦路斯希土两族领袖抵维也纳举行会谈

Next:苏亚雷斯说社会党不是仅仅同葡共结成联盟/路透社报道葡军人对选举结果表示担心


美众议员克劳森对把南越“难民”撤到美国是否明智表示怀疑

出版日期:1975.04.30
         期次:5967
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿四月二十七日电】克劳森众议员在今天公布的一封信中对福特总统说，他对把数以千计的南越难民弄到美国来是否明智感到怀疑。
克劳森说，他的观点反映了加利福尼亚州其他关心这一问题的众议员以及同他有接触的官员和公民的观点。
克劳森接着说：“我们可以说……把成千成万的难民在只能说是恐慌的情况下撤出来，仅仅安置在美国，从长期来看这对保护他们的和平与安全并没有帮助。”
克劳森问，政府是否有什么计划安顿这些新来的人。他而且问到，加利福尼亚州、县或市政府要承担什么财政负担。他说，这些问题是他的那个州的人们提出的，“他们表示认真关注是可以理解的
——尤其是在加利福尼亚州面临大萧条以来历史上无与伦比的经济危机的时候”。
昨天参院多数党领袖曼斯菲尔德说，他对撤出这些人的“心情是复杂的”。
曼斯菲尔德在接见记者时说：“我们有义务帮助那些同我们在那里相处的越南人中的某些人。”但他问道：“他们又怎么能纳入美国的劳动力市场呢？我们国内的失业率这么高。”

显示原版>>

Previous:共同社报道：《暗地里进行避免混乱的活动，美国的完全撤离已准备完毕》

Next:美联社谈阵文香向杨文明交权经过


南越临时革命政府发言人发表声明

出版日期:1975.04.30
         期次:5967
         版次:1
         栏目:\[头版]
副题:拒绝杨文明提出的立即停火的建议,重申必须废除西贡政权
文章正文:
【美联社西贡四月二十八日电】越共今天拒绝了杨文明总统数小时之前在他的就职演说中提出的立即停火的建议。在西贡的联合军事委员会越共代表团发言人是在向记者发表的一个三段话的声明中宣布拒绝这一建议的。
这个声明还包括越共在南越历时一周的政治危机期间（南越领导人物色一个共产党方面将与之进行和谈的总统）未曾提到过的一系列新的要求。
这个声明最重要的部分是要求“废除美国新殖民主义的工具西贡政权、废除战争机器和镇压南越人民的机器”。
越共说，“这样，南越人民最崇高的愿望将根据关于越南问题的巴黎协定在更为有利的情况下得到实现”。
声明坚持，美国方面必须严格和彻底遵守一九七三年巴黎协定的第一条、第四条和第九条，必须尊重南越人民的基本权利。
【路透社巴黎四月二十八日电】越共今天对杨文明将军接任南越总统的反应冷淡，它说，美国仍试图保留其在西贡的影响。
越共支持的临时革命政府的一位官员在这里说，“鉴于过去几天的情况，我们认为，美国仍在阴谋建立一个没有阮文绍的阮文绍政权”。
这位官员说，不仅目前仍在西贡地区的美国军事顾问和中央情报局的人员必须撤走，在南越沿海的美国海军的航空母舰和其他军舰也必须撤走。

显示原版>>

Next:美报专稿:《勃列日涅夫和福特一致同意把会谈推迟到秋天，原因是欧洲最高级会议的时间和在武器问题上进展迟缓》


塞浦路斯希土两族领袖抵维也纳举行会谈

出版日期:1975.04.30
         期次:5967
         版次:2
         栏目:\[第二版]
副题:法新社说美正在向希土施加压力以解决塞两族分歧
文章正文:
【路透社维也纳四月二十七日电】塞浦路斯希土两族今天相互宣布，要在联合国秘书长瓦尔德海姆指导下，谋求塞浦路斯问题政治妥协的谈判中表现出善意。
瓦尔德海姆受联合国安理会的委托在明天开始的谈判中进行斡旋。他说，他将尽力帮助双方克服十一年的紧张关系所留下的祸害。
瓦尔德海姆在维也纳机场对记者说：“我们不应指望出现奇迹。谁也不能希望我们在一周内解决这个十分复杂的问题。”
两位首席谈判代表、塞浦路斯希族领袖克莱里季斯和土族领袖登克塔什说，他们将抱着开诚布公的心情参加谈判，谋求一致的解决办法。
克莱里季斯说，他不排斥土方的分别建立塞岛两族地区的计划。登克塔什说，没有什么不能谈判的条件，“如果有我们能接受的任何解决办法，我们将予以考虑”。
塞浦路斯的两位领导人分别在瓦尔德海姆抵达前不久抵达这里。他们将在今天下午分别就程序问题同他会晤。瓦尔德海姆说：“我非常希望我们能在我们设法解决这个十分复杂、十分困难的问题的努力中取得进展。”
【美联社维也纳四月二十七日电】塞浦路斯土耳其族领导人登克塔什在抵达后发表的一项简短声明中说，虽然他随时都可以谈塞浦路斯问题，但是必须考虑到“这个事实：土耳其族的边界线无论如何保持不变”。
【法新社维也纳四月二十七日电】塞浦路斯希、土两族代表将在联合国秘书长瓦尔德海姆的参加下明天在这里恢复谈判。
在幕后，美国正在向希腊和土耳其施加压力，要它们使其在塞浦路斯的被保护者解决他们的分歧。这将会消除希腊和土耳其之间争斗的根源，但是消除这个根源将需要做长期的工作。
这里的谈判是由于下述两个原因而举行的：土耳其军队去年七月把塞浦路斯切成了两半；去年八月的日内瓦会议未能制订出一部能够为双方所接受的新宪法。
美国正在敦促希腊和土耳其致力于寻找一项解决办法。美国国务卿基辛格在瓦尔德海姆坐飞机飞抵这里之前与瓦尔德海姆进行了会谈。
基辛格的助手哈特曼上周在希腊和土耳其首都与这两国的领导人进行了长谈。

显示原版>>

Previous:美前国防部长克利福德要求福特撤换基辛格

Next:美苏又进行地下核爆炸


苏亚雷斯说社会党不是仅仅同葡共结成联盟/路透社报道葡军人对选举结果表示担心

出版日期:1975.04.30
         期次:5967
         版次:2
         栏目:\[第二版]
眉题:葡《前进报》警告社会党“不要同资产阶级政治力量结成同盟”
文章正文:
【美联社里斯本四月二十七日电】在葡萄牙制宪会议选举中居第三位的共产党警告取得胜利的社会党不要同“资产阶级”政治力量结成同盟。
共产党党报《前进报》的一篇咄咄逼人的社论说，如果那样做的话，就会把社会党人置于同执政的军事领导发生冲突的地位。
共产党的直言不讳的警告显然是针对票数比它多一倍的中间派人民民主党的。人民民主党的发言人后来说，他们认为社会党是他们可能与之组成联合政府的唯一对象。
《前进报》的社论反映了这样的担心，即社会党和人民民主党可能组成联合政府，因此它们的票数加在一起超过百分之六十。
社会党人苏亚雷斯在电视谈话中说，社会党将考虑只同左派政党组成联合政府，但“不是仅仅同葡共结成联盟”。他说，人民民主党会留在临时政府。他注意到它得到了一百多万选票。但是苏亚雷斯似乎是说社会党不会同人民民主党搞到一起，因为他把社会党的选择对象限制在左派政党，而不是中间派的人民民主党。
【路透社里斯本四月二十七日电】葡萄牙的激进左翼政治家和军人今天表示了这样的担心：温和党派在上星期五选举中的全面胜利可能威胁到这个国家的社会主义革命。但同时他们强调说，革命必须也定将继续下去。
贡萨尔维斯总理在对报纸记者的一次谈话中预测，反动派将发动“新的进攻和施展阴险的计谋”，尽管其方式不一定同上月流产的右翼政变相同。
军事革命委员会中持强硬方针的左派分子杜·苏亚雷斯说，他感到不安，因为选举结果“提出了转向社会民主的可能性”。

显示原版>>

Previous:美苏又进行地下核爆炸

Next:《福特的「长痛不如短痛」的决定》


塔斯社报道：《苏联海军演习结束》

出版日期:1975.04.30
         期次:5967
         版次:2
         栏目:\[第二版]
副题:美防务专家说苏也许在考虑一旦发生美苏对抗时袭击从波斯湾到欧洲和美国的油船
文章正文:
【塔斯社莫斯科四月二十七日电】题：苏联海军演习结束
此间今天报道，在各海域进行的苏联海军演习已告结束。参加演习的舰队的力量表现了高度的战斗技能，获得了解决其面临任务的必要的实际经验并已返回各自的基地。
【合众国际社莫斯科四月二十七日电】苏联已成功地结束了一次全球性海军演习，五角大楼分析家认为这是红色海军历史上最大的演习，它涉及二百艘军舰和六大洋。
华盛顿防务专家们说，这次海军演习是苏联海军第二次同时在世界各大洋展开。
他们说，对这次演习的分析表明，苏联也许是在考虑一旦发生苏美对抗的时候，袭击从波斯湾到欧洲和美国的油船。
他们说，俄国人是头一次派侦察机从索马里飞到印度洋，而在印度洋，油船是唯一的有意义的航运。
【合众国际社华盛顿四月二十六日电】五角大楼分析家们认为，苏联的全球性海军演习是俄国战略的一个变化，它把对西方油船护航队的进攻行动作为苏联海军在一旦爆发战争时承担的任务之一。
五角大楼的分析家们说，他们仍然在仔细分析各种迹象，以判断苏联最近这次演习说明了什么问题。他们提醒说，模拟的护航队也可能是代表苏联的商船航运，俄国人可能是演习了保护他们自己的商船的方法。但是，一位分析家说：“你很可以判断说，那是反油船作战。上帝才知道呢。我们已经说过许多次了，反油船作战是他们合乎逻辑地应该执行的一项任务。”
这些分析家说，他们认为，苏联人一直在索马里的伯贝拉港修筑的那个小设施，将会成为一个前进支援基地，用来帮助苏联人在今后一旦与西方发生对抗的时候摧毁西方的油船。

显示原版>>

Previous:美参议员丘奇和斯科特就美对外政策发表讲话

Next:美前国防部长克利福德要求福特撤换基辛格


香港《快报》文章：《初探蒋经国的时代》

出版日期:1975.04.30
         期次:5967
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《快报》四月二十五日刊登马文的另一篇文章，题为《初探蒋经国的时代——蒋介石逝世后看台湾之三》，摘要如下：
在台北，人们称现在进入了蒋经国时代。
蒋经国的深厚基础在党和军，这方面可能和他的父亲走同样的路线，至于大政施展，目前不易看出，在今后一段时期，大约会依循他父亲的路线，及照顾到严家淦总统的意向和感情。以近年的作为而观，蒋经国的作风稳健，在施政、人事方面，在未来一年间或者直至下次总统选举时，都不会有大的改动。
接近人士透露：蒋院长在可见时日会采取保守性的守势，丧事期间，他有着如临深渊，如履薄冰的小心态度。
蒋经国有他的集团
——长期以来，一般传说，环绕着他的人物：留俄同学派，奉化乡党亲戚派，赣州干部，中央干训团干部（两者其实已合流），朋友，教育界人士，台湾省籍人士，军校系，青年团和救国团——其余如情报和特工系统人员。
据一般而言，蒋经国为避嫌，对留俄同学已经疏远到只剩下私人友谊，著名人物如王新衡，亦只是立法委员，在工商界。除了私谊保持外，似已不参加机密。其余如高理文已赴美，周灵均、严灵峰等在台皆已投闲置散，不再参加党政事务。
目前，在蒋介石总统丧事中，使国民党中央党部副秘书长秦孝仪声名大著，秦长期为蒋介石总统的秘书，重要性略似以前的陈布雷，因为他不好名，外界少知他的重要性，而他的工作集中于党内。据说，秦和李焕（主中央党部组织，兼救国团主任）是蒋经国在党方面的两位重要人物，两人年事都较轻，应视为蒋经国干部级人物，虽然秦长期侍从蒋介石总统。秦能文，著作颇多，其中《进德录》一书为公众所赞誉。
在蒋介石丧事中，另一巧合为公众注意的人物是王升，四月七日香港报上就刊出他接长军的政战部，其实军方人事量移，是在蒋介石生前的决定，发表凑巧。王升长期实际主持政战部，为执行长已多年，为军队政工中的重要亦是有能力的人物，出身赣州。
干部系的人为数不少，举秦、王为例，是因新闻性。
在朋友方面，蒋经国曾向人说，郑彦棻是他最好的朋友，郑彦棻早期出身中山大学法学院长，现在任总统府秘书长——一个有学识而敢作敢为的人。
另一位为蒋经国所倚重及交亲的朋友是黄少谷，曾长外交和行政院副院长，蒋经国便是接他的副院长任的，现在任国家安全会议秘书长。其他友人级中，老一辈有叶公超等人，年纪较轻的有周书楷，赵聚钰等人，赵也可归入干部级。这方面的人也无法一一列举。
至于奉化乡党人物，如俞国华，孙义宣等，孙曾为赣州专员公署的英文秘书。
台湾省籍的人，蒋经国罗致的很多，据外间传言，老一辈的以谢东闵的声望最好，年轻一辈的以林金生最为人所服，有一些台湾籍人，如林挺生，张丰绪，在台湾一般平民中，名声似不见得好。
教育界方面人士，接近蒋经国的为数颇多，过去渊源不深的如钱思亮等等，如今都很接近蒋经国，其余近十年间培植出来的新人亦复不少。
官员们中，如孙运璇，原任台电的总工程师，由蒋经国推荐给他父亲而擢至部长。

显示原版>>

Previous:蒋党十中临时全会「公推」蒋经国为蒋党主席


杨文明接任西贡“总统”

出版日期:1975.04.30
         期次:5967
         版次:1
         栏目:\[头版]
副题:他要求立即停火谈判，但又说要“守卫领土”
文章正文:
【法新社西贡四月二十八日电】当杨文明将军同即将卸任的陈文香总统在今天下午五时进入总统府的会议厅后不久，就开始向杨文明将军移交南越总统职位的仪式。
在会议厅等候他们的有：参、众两院议长，前部长和议员。
陈文香总统在讲话中说，“历史上的一页已经翻过去了，将由杨文明将军来写下新的一页”。
杨文明将军任命参议院前议长阮文玄为副总统，他说，这样，以便帮助他进行和谈。
他说，他的总理将由反对派参议员武文牡担任，武文牡是去年九月成立的佛教“民族和解力量”主席。
杨文明将军说，在目前情况下领导这个国家是没有乐趣的。
他说：“我将组成的政府是一个民族和解政府，我坚信，它将能同临时革命政府恢复谈判。
“这个政府保证，它将尊重民主自由，并将释放所有因政治原因而被前政权关押的人。”
杨文明将军公开向临时革命政府建议，双方“立即停止进攻”。
杨文明将军对南越武装部队说，“你们必须守卫余下的领土、保卫和平和保持士气”。

显示原版>>

Previous:美报专稿:《勃列日涅夫和福特一致同意把会谈推迟到秋天，原因是欧洲最高级会议的时间和在武器问题上进展迟缓》

Next:《欧洲对美国外交的不信任加深了》


埃刊文章：《 法赫米在莫斯科的使命》

出版日期:1975.05.01
         期次:5968
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】埃及《鲁兹·优素福》周刊四月二十七日发表一篇题为《法赫米在莫斯科的使命》文章，摘要如下：
显然，这远不是埃及同苏联之间的误解问题。当向埃及供应武器的合同没有得到履行时，当由于工厂得不到苏联的原料和零件，埃及工业开工率百分之二十以上陷于停滞时，唯一的解释是：俄国人生气了。
正如在谈判厅外的消息灵通人士不止一次地解释过的那样。
莫斯科之所以生气是因为：
（一）苏联有这样一个印象：埃及的内部事态发展没有使一些俄国人放心，那些人得出结论说，埃及在走社会主义道路方面是犹疑不决的。但是法赫米对《鲁兹·优素福》说，这是一种幻想。法赫米说，对社会主义在埃及的发展造成的真正危险是苏联的态度。
他解释说：“当我们四分之一的工厂开工率不足，当我们正在进行解放战争的武装部队得不到武器，当数以百万计的埃及人被告知，对此负有责任的人是我们的苏联朋友的时候，他们的情绪将会怎么样？”
（二）苏联生气的第二个原因是，埃及不再就同中东问题有关的任何行动，同莫斯科进行磋商。
法赫米被告知，莫斯科只被告知结果，但是在开罗采取任何步骤之前没有同莫斯科磋商。
法赫米回答：苏联人是否预先就他们与美采取的步骤同我们磋商？
（三）苏联生气的第三个原因是埃及一些报纸正在展开一场反对他们的运动。这使他们在苏联国内感到难堪。苏联人收听美国之音，美国之音把埃及报纸所说的不利于他们的话告诉他们。苏联人说，苏联共产党和苏联官员找不到任何理由可以说明这种攻击来自一个谋求苏联武器和经济援助的国家。
但是，尽管如此，双方都切望保持友谊。
莫斯科十分清楚，开罗是阿拉伯地区的关键。莫斯科认识到，没有埃及的友谊，苏联在该地区的策略不可能取得成功。
开罗认识到，没有苏联人和社会主义阵营的友谊，它不可能制定解放被占领土的成功的策略。
当法赫米乘坐飞往莫斯科的飞机时，那天（四月十九日）埃及的报纸的消息不是令人鼓舞的。
埃及广播和电视杂志还刊登了同法赫米的一次谈话，谈话说，埃及谋求同美国和苏联建立良好关系，但并不认为，开罗同莫斯科之间应有一种“特殊的关系”。
法赫米解释说，他的意思是，开罗和莫斯科不应该存在象以色列同美国的那种依赖关系。
但谁会保证苏联人将理解这一点呢？
在会谈开始时，苏联的恼怒和气愤是很明显的。
葛罗米柯在会谈开幕式上所致的开幕辞中反映出了这种情绪。
他说，事实上，苏联人所关心的并不是有关武器或经济援助的会谈，而是埃及同苏联关系的根基和必须使这些关系恢复到以前的状况。
当埃及驻莫斯科使馆得到要求推迟发表关于法赫米会谈公报时，也出现了不安情绪。
在苏联副外长库兹涅佐夫登门要求立即会见法赫米时，不安情绪加重了。
但据透露，这完全是为着公报中所删掉的一段话，因为尚未就这段话取得一致意见。
这段话涉及了日内瓦。
日内瓦并不是法赫米在莫斯科会谈的主旨。但它是一个重点。
在这点上存在着分歧。
在基辛格使命失败之后，埃及拒绝由于逐步方式的结果而产生的任何解决办法，并坚持在日内瓦实行全面解决。
莫斯科方面说，它不反对在日内瓦采取逐步解决办法。
莫斯科提出的理由是，由于以色列可能会在全面解决当中设置障碍，在日内瓦搞全面解决也许不可能。
莫斯科说，因此，日内瓦会议应该讨论一些小步骤以使会议继续下去，这种做法比较妥当。
由于在这点上不能达成协议，因此一致同意推迟解决这点，直到其他问题得到解决为止。
因而公报拟就而只字未提日内瓦。
但库兹涅佐夫把一种方案带给了法赫米。经过两小时讨论，就那种方案取得了一致意见，因而关于日内瓦的一段话写进了公报里。
这是一项折衷方案：不反对在日内瓦采取步骤逐步解决中东问题，条件是，这些步骤是一项全面解决的不可分割的一部分。
埃及使团使苏联人放弃了这样一顶条件，即必须有关于预定埃及归还债款日期的协议，在经济方面才给予合作。莫斯科同意同开罗恢复经济合作并推迟埃及还债日期。
莫斯科在提供武器问题上不很爽快。在这点上只字未提。但人们注意到公报说，两国关系以它们的友好协定为基础。该协议条款的第八条涉及了武器问题。

显示原版>>

Previous:西贡伪军高级军官纷纷外逃

Next:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（九）


法新社报道：《欧安会踏步不前》

出版日期:1975.05.01
         期次:5968
         版次:2
         栏目:\[第二版]
文章正文:
【法新社日内瓦四月二十五日电】题：欧安会踏步不前
观察家指出，一九七三年九月十八日以来在日内瓦召开的欧安会，四周来踏步不前。
他们还认为，苏联要求今夏以前在赫尔辛基召开的欧洲最高级会议似乎不能如期举行，因为西方国家和中立国家都没有从苏联得到他们期待的让步。
这种倾向同欧洲各国（阿尔巴尼亚除外）、美国和加拿大的代表在复活节前，所抱的显然是乐观的希望，恰成鲜明对照。这些国家当时普遍认为，欧安会日内瓦阶段可能在五月底或六月中旬结束。
当时西方国家和中立国家都希望，既然勃列日涅夫三月十日正式要求在六月底举行最高级会议，苏联就可能作出让步，特别是在为旅游者的交往和记者报道工作提供方便以及通知军事演习方面作出让步。
据悉，关于第一点，苏联没有作出任何让步。关于第二点，苏联于星期二收回了它在一个月以前提出的建议，西方国家和中立国家认为这是「第一步」。
这个军事情报问题实际上从会议一开始就冻结了，而中立国家和西方国家是极为重视的。
但是，苏联在一个月前曾表示愿意在事先宣布演习的方式上作出某些让步，条件是应商定这种宣布应在「自愿的基础上」作出。
消息十分灵通的人士指出，从星期二以来，苏联就拒绝继续在这方面进行会谈，除非西方国家和中立国用文字明确地写明接受「自愿」的原则。

显示原版>>

Previous:美报评论：《对基辛格政策的信心下降》

Next:苏报刊登一篇小品文《啊，汽车》


福特发表从南越撤退最后一批美国人的声明

出版日期:1975.05.01
         期次:5968
         版次:3
         栏目:\[第三版]
副题:说这一行动结束了美国经历中的一个篇章
文章正文:
【美新处华盛顿四月二十九日电】下面是福特总统四月二十九日发表的关于从南越撤走最后一批美国人的声明全文：
在过去的一周内，我已下令把美国驻西贡使团的美国人减少到在发生紧急情况时可以很快撤走的水平，同时使使团能够继续履行其职责。
在华盛顿时间四月二十八日（星期一）这一天内，西贡机场不断受到了火箭和炮火的袭击，实际上已经关闭。那个地区的军事局势迅速恶化。
因此，我下令撤退仍然留在南越的全部美国人。
撤退工作已经完成。对于完成这一工作的武装部队人员以及在困难条件下如此出色地工作的马丁大使及其使团人员，我谨表赞赏。
这一行动结束了美国经历中的一个篇章。我要求全体美国人团结一致、避免对过去相互指责、展望我们的许多共同目标和为有待完成的巨大任务而共同工作。
【合众国际社华盛顿四月二十九日电】（记者：吉恩·卡尔逊）据传，福特总统今天对国会议员说，惊慌失措的南越平民耽误了从西贡撤退美国人的工作。
总统向内阁和国会领导人介绍从越南最后撤走美国人的情况。
议员们引述总统的话说，惊慌失措的南越平民堵塞了西贡新山一机场的跑道，使撤退工作耽误将近一整天，于是有必要用军用直升飞机进行最后的紧急撤退。他还简短地会见了全国约二十四个民间和服务机构的领导人，政府官员已告诉他们如何帮助安置撤走的越南人。
福特在公开场合通常是春风满面和谈笑风生的，但是当记者今天几次看到他的时候，他显得心事重重，若有所思。

显示原版>>

Previous:苏报刊登一篇小品文《啊，汽车》

Next:美国人仓惶逃出西贡


曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（九）

出版日期:1975.05.01
         期次:5968
         版次:4
         栏目:\[第四版]
文章正文:
地处中华民族文化摇篮的黄河流域的河南省也许最能说明新中国改造自然的工作。治理黄河的成就可以说是中国重视保护资源和充分利用自然资源的一个缩影。黄河对中国的兴盛休戚相关，但是这条河流是变化无常的，据记载它在历史上曾经二十六次改道，每一次都造成极大危害。过去几十年，甚至几百年来，人们都熟知黄河是中国的忧患。据说在大规模进行水利工程前，上游高原地区十年九旱，而下游则水灾频繁。
这条河流之所以叫做黄河是因为它从上游高地带了大量泥沙，每立方米水中含有八一·四磅泥沙，而尼罗河每立方米河水中只有二·二磅泥沙。几百年来，黄河下游两岸都修筑了护堤，但是不断淤积的泥沙和不断加高的堤坝使河床比毗邻的陆地高九至二十一英尺。离得更远的一些地区则低于河床达六十英尺之多。因此，黄河有时被称为“空中河流”。
一九四九年以前，由于决堤，平均每三年发生水灾两次，受灾和死亡人数达数百万之多。自一九四九年以来，没有发生过决堤。当地居民仍然满怀悲愤地记得，一九三八年一个国民党军事将领曾下令扒开河堤，阻止进犯的日本军队。据说由此而造成的水灾淹死了八十九万中国人。
过去二十五年来中国修建了大量的水利工程。在黄河上修建了五座大坝，在支流上修建了七十八座。下游修建了一百四十项分洪工程。上游地区有大批防止水土流失的工程已经完成或正在进行，而下游地区则完成了大量灌溉工程。仅河南省就有一千万人参加水土保持工作。防洪工程成效很大，一位公社领导人对我说：“我们怕的不再是河流泛滥，而是怕没有足够的水用来灌溉”。
自一九四九年以来，这个地区的平均粮食产量已经增加了近九倍。通过有意识地控制洪水和泥沙淤积来垫高土地已经使许多新的土地用于耕种。这个办法还将继续下去，直至最靠近河堤的土地都处于最高洪水水位之上。
在农村发展方面，另一个给人以深刻印象的地方是河南省辉县。在这个县，数以千计的人正在看来地形险恶的地区造新田和修建大规模的灌溉工程。人们告诉我眼下还没有已经造出的新农田的数字，但是其数量显然是很大的。这种新田是用手工凿的石墙隔成一级一级的，顺着山坡由下往上徐徐伸延，直至碰到坚硬的秃岩。这些完全可以灌溉的农田工程是由首先受盒的生产队发起和从事建造的。因此，既有经济上的刺激，也有爱国的动机。
辉县被视为全国修建灌溉工程和变非生产地区为生产田的标兵。一九四九年以前，辉县所在的地区只有水浇地五千英亩。而现在水浇地达八十三万三千英亩，并计划扩大水浇地三十五万英亩。为了弥补雨量不足，该县从多方面开辟水源，其中有黄河支流、巧妙地开发地下水、天然喷泉以及水井。尽管一九七四年遭受大旱，据说产量仍高于一九七三年。
我参观了一个从一条地下渠道引水的灌溉系统，渠道上面是覆盖着的，可以种植粮食。水是通过一连五个抽水站和大型的石块混凝土渡槽，一共提升二百八十英尺，然后分流到三十二英里长的许多小渠中，灌溉五千三百五十英亩土地。这项工程是由两个公社的十四个大队投资，用了三年时间建成的。粮食产量从每英亩约五百三十磅提高到每英亩六千至七千九百磅。
在这个地区，另一个灌溉系统把水池里的水抽到一个山顶蓄水池。还有一顶地方工程利用从坚硬的岩石中凿出来的一系列隧洞把水引到邻县，水渠上面还铺设了一条公路。我参观了八百码长的“愚公洞”。它是以中国一个著名的寓言命名的，这个寓言说的是通过一代代的艰苦奋斗和毅力而终于完成了看来不可能做到的工作。这个寓言出自新乡地区，当地人民在日常生活中发扬了这一传统。
自力更生也应用于电力生产上。我在华南的广东省参观了一个用中国制造的涡轮机装备起来的小水电厂，它用的是从综合水库通过隧洞引过来的水。这个水库不仅用来为农业和工业发电，而且用来控制洪水、灌溉七万五千英亩土地和养鱼。这个电厂所发的电是同全省范围的电网联在一起的，尽管在这个电网范围内的大多数农村地区，公社、大队和各个生产队办的小水电厂至少能生产他们所需要的部分电力。多余的电力卖给国家，输入全省范围的电网。
在这种遍布全中国的大规模的人工建造的工程面前，西方用来衡量经济发展和生活水平的国民生产总值概念就显得不能说明多少问题。列入西方国民生产总值的许多服务性项目，诸如垃圾和污水处理费、抗污染工程以及酒精中毒和吸毒治疗中心，更不用说广告费和商品五花八门的包装费，这些东西同中国的制度是风马牛不相及的。中国所需要的许多东西是通过回收和重新使用以及投入大量劳力来满足的，而在西方世界，这就需要大量的投资。中国是一个完全行之有效的节俭而又自给自足的社会。工业发展
河南省是有计划的发展、分散经营和自力更生的范例。这个省不但农业生产水平高，而且是一个日益发展的工业中心。省会郑州的人口从一九四九年的十五万增加到一百一十万，预计这个城市的人口将稳定在这个数字，而这一地区继续增加的人口将分散到农村中新建的村庄中。象上海这样的其他大城市的人口也有所限制，其办法是把年青的工人送往人口不太稠密的地方和采取控制人口的措施。
郑州这个工业基地原来只有八家小工厂，现在已增加到八百个，其中有些工厂雇用数千名工人。我参观了一个为该地区和全国许多纺织厂以及为出口而制造纺织机械的工厂。这个厂有五千名工人，而一九四九年只有三百人。他们告诉我该厂所用的二千台机床有百分之四十五是自己设计和制造的。这个厂设有医院、食堂、托儿所、幼儿园、中学、业余大学和文娱活动场所。
技术工人的学徒制是采用边工作边培养的办法，为期最多三年，学徒期间每月工资约十五美元。全厂的平均工资大约每月三十美元。技术人员中有百分之三十是妇女，这个比例还在增长。妇女是五十五岁退休，男人是六十岁，退休后领取相当于原工资约百分之七十的养老金。
我在洛阳访问了一个拖拉机厂，该厂一九七三年生产了二万四千三百台拖拉机和推土机。也许底特律会认为这个厂的装配线已经老掉了牙，但是同旧中国相比，这个工厂却创造了技术上的奇迹。它基本上是由中国人自己建造的。（九）

显示原版>>

Previous:埃刊文章：《 法赫米在莫斯科的使命》

Next:苏刊译载西德报纸文章：《电缆电视》


美《纽约时报》评论：《施莱辛格设法为国防部确定一种作用》

出版日期:1975.05.01
         期次:5968
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》四月二十七日刊登芬尼的一篇评论，标题是《施莱辛格先生正在设法为国防部确定一种作用；无仗可打的五角大楼》，摘要如下：
在福特政府正在经历着从越南撤退的痛苦时，一个已经从理论上撤退的机构是国防部。
这并不是说，国防部同失去对越南的控制没有关系。它仍在负责处理对南越的军事援助。在它的官兵——其中很多人把毕生的精力都用于越南了——队伍中，对一场他们不能打赢的战争的结果，仍然有着切身的利益关系，看来这场战争是被他们训练的南越人给输掉的。当国防部长施莱辛格设法使军方把注意力集中于越战后的世界及其在美国的全球作用方面可能引起的一切变化时，这是一个他时刻萦绕于脑际的问题。
在一个政治首都，影响往往取决于个人，无疑基辛格国务卿的影响大于施莱辛格，这有时候使施莱辛格感到愤怒，施莱辛格的虚荣心同他的哈佛同班同学一样大，施莱辛格不象内阁中的很多同事那样被基辛格先生吓唬住了。
施莱辛格不乏与总统的接触。两个人经常会见，并且有趣的是，很少有基辛格在场。在政府中流传着的一种具有讽刺意味的解释是，难以找到一个足以容纳两个这样藐视一切的人物的房间。但是施莱辛格所面临的由于机构不同而产生的问题是，基辛格先生总是比较靠近总统，并且作为国家安全顾问，他能够为总统确定和决定问题。
施莱辛格先生与基辛格先生不同，他还面临着这样一个问题，即在他的周围没有一批有才智的年青人。
此外，参谋长联席会议不再象以前那样是有力的政治力量。
然而，在制订越南战后的政策时将不会忽视这个部。这位国防部长获得的一个有利条件是：当基辛格作为一个谈判代表忙于在世界各地奔波的时候，施莱辛格一直在设法向国会提出他对美国在世界上的新作用的看法。这个看法同基辛格的看法并不是有很大的不同。
施莱辛格认为，越南战争始终是一个错误，无论对国务卿还是对美国都没有重大的意义。
但是，虽然基辛格一直在设法挽救美国在越南的威信，施莱辛格则盼望着有这样一个未来，即美国将有一些明确规定的安全利益和义务。从基本上来讲，除了同苏联保持战略上的均势外，那就是保卫西欧、中东、日本和朝鲜的和平。
施莱辛格的看法在国会也许不是完全能够令人接受的，但是，一些有影响的国会议员正在开始听取五角大楼的这位演讲者的看法。从政治上的相互作用来看，这种情况变得重要了，因为一些人目前正在表现出这样一些迹象，即愿意同一位也在为美国探索一种新的和程度减少的作用的国防部长进行对话。

显示原版>>

Previous:西贡电台广播杨文明的声明

Next:美新处报道：《斯坦尼斯说应当保持北约联盟》


美报评论：《对基辛格政策的信心下降》

出版日期:1975.05.01
         期次:5968
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》四月二十八日在《华盛顿巡礼》栏内刊载杰克·安德森和莱斯·惠顿的一篇评论，题为《对基辛格政策的信心下降》，全文如下：
由于基辛格国务卿对东南亚政策失败，他可能继他的朋友朗诺和阮文绍之后提前退职。白宫人士对我们说，福特总统没有失去对基辛格的信心。但是制订政策的重要的委员会中几乎其他每一个人都已失去了这种信心。
参谋长联席会议几乎在一九七三年一月二十七日巴黎和平协定墨渍未干的时候就在实际上提出警告说，基辛格已把越南拱手交给共产党人。
根据基辛格在巴黎接受的条件，北越军队在南方获得了立足点。
参谋长联席会议所预言的恰恰是越南现在所发生的情况。我们在一九七三年二月一日就报道说，他们所作的秘密估计是，阮文绍总统呆不下去，共产党人将会在越南的最后的斗争中获胜。
虽然参谋长联席会议把这看作是一种灾难，但是一些制订政策的人士却认为，共产党人的胜利在实际上将使美国得到好处。
他们争辩说，这不仅将会使财政方面的巨大消耗停止下来，而且对立的共产党国家最后将会为了争夺印度支那而发生争吵。美国满可以退居一旁并注视事态的发展。
许多专家们认为，美国在这一过程中的境况将会来得好得多，听任印度支那成为分裂的共产党人争夺的目标。
但是在现在，人们在私下里的意见几乎一致认为，基辛格对越南问题处理不当，他的政策已使美国受到很大损害。
附注：重要的民主党人正在悄悄地要求白宫以参院民主党领袖曼斯菲尔德代替基辛格。他们相信，曼斯菲尔德出于爱国心，可以被说服出任国务卿。他们争辩说，他将具有恢复那种使得两党在对外事务方面团结一致的威信。然而，白宫内部向我们提供情况的人士坚持说，总统对基辛格是满意的，他宁愿让曼斯菲尔德在参院为谋求一项两党的对外政策而进行努力。
【本刊讯】五月五日一期的《美国新闻与世界报道》（提前出版）发表一则消息：
基辛格现在在私下里承认，让一个人既担任国务卿又担任总统的国家安全事务顾问，这种作法是错误的，他并且认为，“在他去职以后”，这两个职位应当永远是各自独立的。

显示原版>>

Previous:美新处报道：《斯坦尼斯说应当保持北约联盟》

Next:法新社报道：《欧安会踏步不前》


美国人仓惶逃出西贡

出版日期:1975.05.01
         期次:5968
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西贡四月二十九日电】（记者：戴维斯）在越共提出要所有美国人在二十四小时内撤离这个国家之后，今天美国人和其他外国人在大规模地撤离西贡。美国人最后撤出是在今天当地时间十一时开始的，从而实际上结束了美国二十年来卷入越南的局面。
【路透社西贡四月二十九日电】（记者：埃丁杰）今天当最后一批美国直升飞机刚刚要从美国驻这里的使馆的大楼屋顶上起飞时，由于在使馆院子里烧毁最后一批秘密文件，而在使馆场地上升起了烟柱。
【合众国际社西贡四月二十九日电】遵照南越政府的命令，美国海军陆战队的巨型直升飞机今天把美国官员和普通人撤出了西贡。
美国海军的战斗轰炸机飞在最上面，以保护ＣＨ５３巨型直升飞机。
由于国民军和宪兵向不顾二十四小时的戒严令而上街的越南人朝天开了枪，所以在西贡街上有零星的枪声。
【美联社西贡四月二十九日电】在直升飞机离开房顶时，美国海军陆战队人员和带武器的非军事人员用手枪和步枪枪托猛击那些设法爬上美国使馆围墙的越南人的手指。在机场上，愤怒的越南卫兵开枪袭击一车车被撤离的人们，高声嚷道，“我们也要走”。
一些人试图跳过使馆围墙，结果跳到了棘丝网上。与此同时，南越空军人员开始大批大批地飞离自己的祖国。美国人士说，七十四架飞机载运了大约两千个越南人飞赴泰国南部的乌塔保空军基地。
【合众国际社华盛顿四月二十九日电】五角大楼今天说，一架直升飞机于东部夏令时间下午七点五十二分从美国驻西贡大使馆运走了最后的十一名海军陆战队的保安部队。
一位发言人说，在美国大使马丁离开后，剩下了一百多名海军陆战队人员。
【合众国际社美国军舰“蓝岭号”四月三十日电】（记者：韦布）美国大使马丁和他的高级工作人员今天一早乘一架海军陆战队直升飞机飞出西贡，在拂晓前在暴风雨中降落在通讯船“蓝岭号”上。
马丁看上去精疲力竭，手里没有拿着美国国旗，马上还不清楚他是否把国旗带在身边。
【美联社华盛顿四月二十九日电】（记者：弗雷德·Ｓ·霍夫曼）美国今天在一次周密计划而仓促进行的撤退中结束了它在越南的卷入，在此之前，福特总统曾下令以直升飞机和海军陆战队运载余下的八九百名美国人离开被围困的西贡。
一位国防部发言人说，在这次紧急空运的头两小时中，营救了两千多名美国人和南越人。他们由八十一架美国海军和空军的直升飞机运往停泊在南中国海的航空母舰。
【法新社华盛顿四月二十九日电】五角大楼在这里宣布，美国的一架直升飞机今天坠入南越附近的海里。这架飞机的四名机上人员有两名被列入失踪名单中。
这个事件是在美国航空母舰“汉科克号”附近发生的。
国防部的一位发言人说，这架直升飞机是为把美国人和南越人撤离西贡的行动提供的支援分遣部队的一部分。
与此同时，五角大楼发言人莱廷宣布，从西贡撤退美国人和南越人的八十一架直升飞机中的一架飞机“显然被地面火力击中”，但是飞机驾驶员“据说未受到伤害而继续飞行”。

显示原版>>

Previous:福特发表从南越撤退最后一批美国人的声明

Next:西贡伪军高级军官纷纷外逃


美新处报道：《斯坦尼斯说应当保持北约联盟》

出版日期:1975.05.01
         期次:5968
         版次:2
         栏目:\[第二版]
文章正文:
说在俄国的武器实力面前，美国同西欧的这个联盟对双方的共同安全来说，在今天象过去一样必要
【美新处华盛顿四月二十八日电】题：斯坦尼斯说应当保持北约联盟
参院军事委员会主席斯坦尼斯四月二十八日在参议院说，美国“不应当听任公众”对越南和柬埔寨事态发展的“幻灭感”促使我们采取有损于北约组织的任何行动。
他在参院发表的讲话全文如下：
主席先生：
在东南亚最近的不愉快的事态发展之后，紧接着出现一种可以理解的倾向，即重新研究我们在全世界的处境和我们在海外承担的军事义务。
我要特别提一下我们的北约联盟的价值。这一直是我们在第二次世界大战后的历史上签订的最重要和最成功的条约。尽管出现一些压力和紧张，事实证明，它对我们和我们的欧洲盟友来说，都是在第二次世界大战以后所采取的一项极为成功的政策，在阻止共产主义在世界这个关键地区的扩张方面，它一直发挥作用，而且很好地发挥作用。我要向我的同事们、也向美国人民说，我们不应当听任东南亚的不利的发展使我们不安和影响我们，以致达到破坏我们对北约组织的信心的程度。虽然重新研究一下我们所承担的义务始终是适宜的，但是我们不能畏缩不前，试图单独干。
关键之点在于，在俄国的武器实力面前，美国同西欧的这个军事联盟对我们的共同安全来说，在今天正象过去一样必要。事实是，在军事上我们需要我们的北约盟友，他们也需要我们。由于我们在南越和柬埔寨的作用而引起的失望情绪并不是破坏或危害我们在第二次世界大战结束时成立的这个最成功的联盟的理由。
在调整我们在西欧的军事力量方面已经取得某些进展。已经节省了一些美国的开支。我们有时担负的担子超过我们应当承担的份额，我们必须坚持我们在那里的盟友继续增加他们所做的贡献。共同裁减军备会议表明是比较有希望的，我认为现在具有取得稳健的成就的实际可能。
主席先生，我认为在塞浦路斯问题上，我们不应当束缚总统的手脚，而应当给他以充分的机会来同希腊和土耳其（两国都是北约组织成员国）谈判，而我之所以采取这种看法，主要的原因就是对北约的这种需要。如果它们之间的这种分歧不能解决，那么北约组织的东南翼就可能在接缝处裂开，北约组织的整个结构就可能被置于危险境地。
主席先生，我要再说一下，在四分之一世纪以上的时间里，北越组织的情况是在军事和外交上取得卓越成功的经历，尽管也有一些崎岖波折。让我们不要听任公众对同我们有牵连的其他事态发展产生的幻灭情绪促使我们采取将会破坏或毁掉北约组织的任何行动。

显示原版>>

Previous:美《纽约时报》评论：《施莱辛格设法为国防部确定一种作用》

Next:美报评论：《对基辛格政策的信心下降》


南越解放军胜利开进西贡

出版日期:1975.05.01
         期次:5968
         版次:1
         栏目:\[头版]
副题:南越伪政权垮台，西贡市民热烈欢呼解放
文章正文:
【路透社西贡四月三十日电】（记者：伯纳德·埃丁杰和内扬·钱达）今天在南越政府军奉命投降后不久，数十辆插着越共旗帜、载着共军军人的坦克，穿过欢呼的人群开进了西贡的总统府。
数百人拥上街头向这些身穿绿军装的军队欢呼。满面笑容的越共军人也高高兴兴地向人群挥手致意。
在这之前，这些坦克同时向天空发射礼炮和闪光弹，显然是欢庆他们的胜利。
【法新社西贡四月三十日电】今天下午十二时十五分，临时革命政府的旗帜在西贡总统府上空升起来。
越共装甲车辆今天中午开进了西贡。
几分钟以后，十几辆苏制坦克插着北越和临时革命政府的旗帜，开进了总统府大院。
西贡电台停止了播音，让民族解放阵线的解放电台的电波不受干扰。
【合众国际社西贡四月三十日电】（记者：莱昂·丹尼尔）今天正午过后，二十辆满载共军士兵的坦克开进了总统府，离南越宣布投降刚好两小时。
开到总统府的坦克并未开火。目击者说，其他的坦克先前曾开过火，但是政府军并未还击。
有些坦克上插着红蓝两色中央有一颗金星的越共旗帜。
【合众国际社西贡四月三十日电】今天中午，共军坦克开进了西贡闹市区。
其中一辆坦克上插着越共的一面大旗。目击者说，这些坦克开了炮。政府军没有还击。这些坦克开到了靠近市中心的政府电台附近。
【路透社西贡四月三十日电】今天在杨文明总统下令他的军队向共军部队投降之后不久，三辆插着越共旗帜的坦克开进了总统府的院内。
这些坦克是在本地时间正午以后不久进入总统府的院内的。
【路透社西贡四月三十日电】（记者：尼尔
·戴维斯）南越部队的军车今天插着表示投降的白旗慢慢地在西贡街道上开驶。
在杨文明总统下令军队投降并且说他准备向临时革命政府办移交以后，政府所属各建筑物的窗户就挂出了白旗。
在十一时十五分，大约有十辆吉普、卡车和装甲车排成一队开进了总统府大院。没有看见有什么重要人物与部队一起进去。这些部队显然是奉命占领总统府以保证政权和平移交的。

显示原版>>

Next:西贡电台广播杨文明的声明


日《每日新闻》消息 日本制成：直径三点八米的激光望远镜

出版日期:1975.05.01
         期次:5968
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》三月十二日以《烧津铁工所制成世界第一台直径三点八米的激光望远镜》为题报道：
静冈县烧津市法月铁工所制成了世界第一台直径三点八米的激光望远镜。这是东京大学东京天文台为了从今冬起使用激光观测地球自转等情况而订的货，是两年来集中智慧的结晶。
激光的特点是具有方向性，但到月亮的距离单程平均就有三十八万公里。因此，以直径两厘米发射的激光束在月面上直径十公里的地方就扩散完毕，激光光线变小，在地面接收反射回来的光线时，进一步扩散，以至完全变成弱光线。因此，在地面用尽可能大的激光望远镜接收信号可获得准确的资料，从而决定制造直径超过美国一点五米的世界第一台直径三点八米的激光望远镜。

显示原版>>

Previous:苏刊译载西德报纸文章：《电缆电视》


苏报刊登一篇小品文《啊，汽车》

出版日期:1975.05.01
         期次:5968
         版次:2
         栏目:\[第二版]
文章正文:
透露苏联特权阶层一些人物利用职权和各种手段，以廉价把公家汽车攫为己有
【本刊讯】苏联《哈萨克真理报》一九七四年十月六日刊登加尔库沙发自阿克纠宾斯克市的一篇小品文，题目是《啊，汽车》，摘要如下：
已经用坏了的唱片在唱针下沙沙作响：
啊，汽车啊，汽车，
我的小汽车……
“干吗没完没了地老唱这几句。”——阿克纠宾斯克地球物理考察队修配厂厂长彼·福·波诺马连科寻思道。
的确，这张唱片已象列昂尼德·乌捷索夫在歌中唱到的那部小汽车一样旧了。但是不管怎么说，彼得·福米奇却喜欢这首歌，因为这与他的忧郁心情很合拍。啊，汽车啊，我的汽车……这辆青灰色的嘎斯—６９型汽车就停在院子里。彼得·福米奇已经饱尝了这辆车的舒适，乘着它走遍了周围地区，有时是因公，有时则是家用——去采蘑菇或去作客。可以说已经同这辆劳碌的嘎斯牌车混熟了。可是就要与它分别了。该厂将有一部新汽车，这当然不错。但是想法把这辆留给自己也无妨，不应当无缘无故地把它卖给寄卖商店。要是它已破烂不堪也就算了，可它还是辆活蹦乱跳的汽车呢！
到家后，妻子问他：
“你干吗这样闷闷不乐？”
彼得·福米奇一字不差地把真情告诉了妻子。而使波诺马连科感到意外的是她一点儿也没有象他一样不安。
她以妇女特有的直率说：“不用把汽车卖到任何地方去。”
“干吗不呢？”彼得·福米奇不解地问。“要知道，现在处理这类事是很严的。”
“我是说，不用卖到商店去，我要留下它。”
“怎么……你要留下？”这位厂长没有明白他老婆想出的花招。
“是要留下，就是说把它买下！”
现在一切都已经十分清楚了。
于是，作为本企业法人的考察队修配厂领导人波诺马连科同作为私方的市立儿童医院大夫波诺马连科订了买卖合同。向收款处交了议定好的钱数，原来属国家所有的汽车成了私有财产。大家看到，主人没有变，改变的只是所谓的所有制形式。
手续就这样办完了，简单得出奇。那么别人又何尝不想得到这种几乎是白给的汽车呢。阿克纠宾斯克市公用事业局修建处处长特卡钦科也用同样的办法一下子就把伏尔加牌汽车从他办公室的账上转到了他妻子特卡钦科的名下。总共才花了二千卢布。而哈萨克公路设计院分院院长莫斯卡列夫则把照顾他的莫斯科人牌汽车恩赐给了他的似乎已老迈年高的父亲伊拉里昂·阿基莫维奇，尽管大家都明白，院长恩赐的是他自己。例如，水文地质队总机械师戈洛文斯基也是这样，他先用国家的钱修好了公务汽车，然后又用六百卢布卖给了自己。还有州种畜公司经理茹尔马甘别托夫也是这样干的，他花了五百六十卢布买了一辆嘎斯—６９型汽车。
但是，这种事也象争象棋冠军一样常常出现复杂而伤脑筋的把戏。州蔬菜良种联合公司经理帕穆尔津娜就是这样，她在家里想好了几步棋，然后出色地走完了这几步。她先把公司的莫斯科人牌汽车用八百卢布卖给了她亲姐姐的丈夫希洛（哈萨克农业技术设备联合公司汽车场司机）。然后，帕穆尔津娜的名正言顺的丈夫连涅尔又以同样的廉价转买下了这辆交通工具。这辆汽车就这样绕了个大圈，最后变成了这家联合公司经理的私产！第一轮买卖是通过阿克纠宾斯克区消费合作社寄卖商店干的，第二轮交易则是按两位私人间的买卖合同做就的。

显示原版>>

Previous:法新社报道：《欧安会踏步不前》

Next:福特发表从南越撤退最后一批美国人的声明


苏刊译载西德报纸文章：《电缆电视》

出版日期:1975.05.01
         期次:5968
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏《在国外》第七期以《电缆电视》为题译载西德《科学图片报》上的一篇文章，全文如下：
接收电视转播往往因附近的高楼大厦而发生困难。那些其长短约相等于辐射波长或超过它的物体，对于电磁（电视）波的传播有很大影响。在无线电技术中这种情况由于使用的波长越来越短而有特殊的意义，例如，超短波波段的一百兆周频率相当于三米波长，所以甚至不高的建筑物也能妨碍这种信号的正常接收。电缆电视网提供了摆脱这种状况的出路。
纽伦堡邮电总局修建了电缆电视网，因为该市一些区接收电视转播和超短波波段无线电转播很困难。美国在一九七一年共有六百五十万电缆电视用户。专家们希望到一九八○年这个国家的电缆电视用户能增加两千五百万到三千万。
甚至可用电话线传输电视信号。用这种办法每条双心导线只能发送一套节目。要想发送的节目多，必须有相应数量的双心导线。苏黎世用来传输十套电视节目和十三套超短波无线电广播节目的方法就是建立在这个基础上的。约有五万个用户使用这种网。英国大约有一百五十万电缆电视用户，其中百分之六十使用的就是这种网。
德意志联邦共和国邮电部设在达姆施塔特的中央电报局安装了一种试验装置，用激光器通过玻璃纤维来发射彩色电视影像。在这种情况下一克玻璃纤维可以代替约十公斤的电缆铜。
玻璃纤维的一个重要优点就在于把它组成线束就可以成为一种对干扰不灵敏的电缆，这种电缆往地下敷设时无须特别准确。这种电缆可以由几百根单独纤维组成，可作为高效的信息传输手段。然而这一点当然是未来的事。
美国联邦邮电局正在研究使所有电缆电视系统引入所谓双向工作状态的可能性。
这些双向线不仅可以使电视观众预定“个人”节目，同时还使用户可以通过一定的线路得到有关现在出售的商品的详尽情报和进行定购，以及定购诸如飞机票和戏票。在发生意外事故时，这种系统可以接通电子计算机，它自动找来“急救组织”或消防队。双向电缆电视系统的最有前途的能力之一，大概是两个或两个以上用户间可以进行谈话联络和见像联络。在这种情况下系统根据预定接通用户。这样系统传输的不仅仅是影像和声音信号，还可以很好地传输两个用户交换的其他材料，如几段文字的清晰照片、几页报和几页书。
对信息的需求在不断增加。广泛推广电缆电视可以更好地满足这种需求，例如，在德意志联邦共和国如果电话用户中仅有百分之一有电视电话机，那么邮电部传输的信息量就可以增加两倍。而如果百分之五的用户有电视电话机，那么通过其他百分之九十五普通“谈话”电话机传输的信息量，一般几乎会不起什么作用。
可以假设，将来电缆电视可以使一套住宅建起一种备有电视机、普通电话机和电视电话机的信息中心。在这里将能接收任何一种信息和信件，询问所需商品，甚至自动和远距离控制制做食品。
电缆电视在当前就可以给教育系统提供很大的方便。在德意志联邦共和国已具备了实行电视教学的前提条件。英国有“任人旁听的大学”，电视观众在这种大学里学习全套课程。诚然，这样获得的知识还应当到普通专修班去进一步完善。美国设在佛罗里达、得克萨斯和加利福尼亚的三个大中心的能力极大。在这些中心里通过双向电视电话联系方式，函授学生可以向教员提问题和彼此提问以及进行讨论等等。

显示原版>>

Previous:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（九）

Next:日《每日新闻》消息 日本制成：直径三点八米的激光望远镜


西贡电台广播杨文明的声明

出版日期:1975.05.01
         期次:5968
         版次:1
         栏目:\[头版]
副题:美联社说杨文明的声明是无条件投降
文章正文:
【本刊讯】西贡电台四月三十日上午九时十五分（河内时间）广播了杨文明的声明，全文如下：
我们的路线主张是民族和解与和睦，以拯救同胞们的生命。我深深地相信越南人之间的和解，以免浪费越南人的鲜血与生命。因此，我要求越南共和国的所有战士兄弟，沉着地停火，留驻原地。我们也要求越南南方共和临时革命政府的战士兄弟们停火，因为我们正在等待同越南南方共和临时革命政府会晤，共同讨论在保证秩序和避免同胞们的无谓的流血的情况下移交政权仪式问题。
【本刊讯】西贡电台四月三十日上午在广播了杨文明的声明之后，接着广播了西贡军队总参谋长助理阮友幸准将的讲话，全文如下：
各军区司令，
地方军战士们，
义军和人民自卫队员们：
我是总参谋长助理阮友幸准将，代表总参谋长永禄中将，要求所有各级将领和军人，彻底执行越南共和国总统的停火命令。越南共和国军队各级指挥官必须随时准备同越南南方共和临时（革命）政府军队的各级指挥员联系，以实现不流血的停火。
【美联社西贡四月三十日电】（北京时间十时二十六分发）杨文明总统今天宣布，向越共无条件投降。
【合众国际社西贡四月三十日电】（十时三十分发）杨文明总统今天宣布南越投降，通知政府军停止战斗。
总统在一分钟的广播讲话中说：“全体官兵，保持镇静，留在原地。”
【法新社西贡四月三十日电】（北京时间十时三十五分发）南越总统杨文明今天上午要求他的军队放下武器，并呼吁越共停止战斗。
杨文明将军在电台发表的简短讲话中说，他在“这里”等待临时革命政府来“讨论有条不紊地移交权力，以避免大流血”。
杨文明将军在下令南越军队停止战斗的同时，还要求“临时革命政府的兄弟部队”也停止战斗。
【美联社西贡四月三十日电】（记者：乔治·埃斯珀）（北京时间十时三十分发）西贡政府今天向越共无条件投降，从而结束了三十年的流血。
投降一事是由杨文明总统在电台发表的五分钟的讲话中宣布的。
在他发表讲话时，西贡市一片平静，枪炮声都平息了。
副总参谋长阮友幸将军也在西贡电台上广播，号召所有的南越将领、各级官兵执行杨文明的“命令”。
南越军官们说，他们没有别的选择。
投降以前几小时，除了几个驻西贡的记者而外的所有美国人就都已撤走，美国大使馆也已关闭，后来美国大使馆同美国大使格雷厄姆
·Ａ·马丁的住宅一起遭到了劫掠。
【美联社西贡四月二十八日电】（记者：彼得·阿内特）对西贡来说，军事前景一小时、一小时地越来越暗淡了，所以，南越最高级的军方人士开始感到，越共和北越人就是要他们在军事上投降。
十分熟悉西贡防御系统的一位高级军官说：“我们对谈判地位所抱的任何希望也随着边和的丢失而消失了。”
一位高级军官今天说：“西贡现在东、南、西、北四面受敌。”
炮击边和不仅完全破坏了西贡东北面防线，而且还使这种希望破灭，即：越共和北越选择以“恫吓”来使一些城市溃败、而不是摧毁它们。越共二十八日拒绝杨文明总统的首次停火建议一举，增强了南越最高司令部认为末日已经来临的说法。
军方分析家一致认为，共产党方面在西贡周围只投入了一小部分的部队，但这已足以摧毁守军的一个重要阵地并挫伤政府方面的士气。越南重要人物仓促撤离，可能使西贡方面比遇到共产党的进攻还更快崩溃。

显示原版>>

Previous:南越解放军胜利开进西贡

Next:美《纽约时报》评论：《施莱辛格设法为国防部确定一种作用》


西贡伪军高级军官纷纷外逃

出版日期:1975.05.01
         期次:5968
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡四月二十九日电】军方人士说，南越的最高级军官、参谋长联席会议主席高文园将军乘他的漆有四颗星（以标明他的军阶）的Ｃ４７专机离开了这个国家。这些人士说，离开的另外一些高级军官和高文园同僚，包括越南特种部队的司令。
【合众国际社西贡四月二十九日电】今天乘坐美国海军陆战队飞机逃走的还有西贡市防务司令官阮文明中将。
【路透社菲律宾克拉克空军基地四月二十九日电】据军方人士说，前南越副总统、前总理阮高其的家属乘飞机飞到克拉克空军基地，但是马上就离开了，显然是飞往关岛。

显示原版>>

Previous:美国人仓惶逃出西贡

Next:埃刊文章：《 法赫米在莫斯科的使命》


丹麦首相说美国干涉南越是错误地判断了形势/瑞典宣布正式承认南越临时革命政府

出版日期:1975.05.02
         期次:5969
         版次:3
         栏目:\[第三版]
文章正文:
【法新社哥本哈根四月三十日电】今天在宣布西贡陷落的消息后不久，丹麦首相耶恩森在电台的一次广播讲话中强烈攻击了美国在南越的政策。
他说，在南越所发生的事情的责任“在于西贡的各个保守政权”，但是他又说：“显然，当外国人——这里我认为尤其是美国人——卷入后，事情就变得更坏了。”
耶恩森说：“美国完全错误判断了形势，并且以一种虚假的意识形态为根据来出钱出力的，这证明美国的对外政策太狭隘和太保守了。”
耶恩森说，他认为一旦临时革命政府完全控制了这个国家，丹麦将会承认它。
【合众国际社斯德哥尔摩四月三十日电】瑞典今天在西贡投降仅几小时以后便承认了南越的越共临时革命政府。瑞典外交部说，政府的这一决定已通过电报通知了临时革命政府。英、澳的反应
【法新社伦敦四月三十日电】外交部发言人今天在这里说，将继续认为南越大使范登林是他的国家驻英国外交使团团长。
官方人士说，英国迄今尚未就最终承认南越临时革命政府问题作出决定。
【美联社堪培拉四月三十日电】政府官员今晚说，澳大利亚正在准备给西贡的共产党政权以外交承认。他们说，正在就承认西贡新的主人的时间问题征求高夫·惠特拉姆总理（他正在牙买加出席英联邦政府首脑会议）的意见。

显示原版>>

Previous:外电报道： 东盟国家对西贡政权垮台的反应

Next:时事社报道：《宫泽外相就西贡政权崩溃发表谈话如果建立了有效统治就承认新政权》


蒋帮《联合报》要福特“断然宣布取消”访华

出版日期:1975.05.02
         期次:5969
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《联合报》四月二十日以《福特总统应断然宣布取消访问匪区之行》为题发表社论说：中南半岛情势急转直下的逆转，意味美国外交政策如拿破仑自莫斯科撤退般的惨败。美国在世人的心目中，成了寡义失信的山姆叔叔。有些国家现正纷纷的在重新估计与美国的盟约关系。
美国政府若不能以断然的行动，来证明美国的决心，是无以诚信服人的。
然则，什么是美国应采取的断然行动呢？最有效的，乃是由福特总统宣布取消今年访问大陆匪区之行。

显示原版>>

Previous:赖名汤、高魁元等分别到金门、马祖活动


蒋帮叫嚷“自由国家不应再存幻想”

出版日期:1975.05.02
         期次:5969
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北三十日电】外交部长沈昌焕今天强调，越南共和国沦陷于共党手中，将对整个世界产生深远的不利影响。共党公然破坏一九七三年巴黎停火协定，再度证明了与共党妥协必将导致极严重的后果。他呼吁，自由国家不应再存希望透过与共党政权谈判，而获致和平与安全的幻想，唯有加强自己的决心，及本身的力量，团结起来以抵抗共党的侵略。

显示原版>>

Previous:朴正熙发表电视讲话叫嚷准备战争

Next:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十）


蒋帮行政院谈蒋帮对外关系

出版日期:1975.05.02
         期次:5969
         版次:4
         栏目:\[第四版]
副题:沈剑虹在美说蒋帮“仍相信美国所说的话”
文章正文:
【本刊讯】蒋帮《中国时报》四月二十五日消息：
行政院表示，政府当前除密切注意美匪间接触情形随时妥谋因应外，将一方面积极增强中美间之现存关系，一方面揭发共匪侵略本质。
行政院说，政府将尽力促使美国朝野了解与匪交往有损美国利益及世界和平与安全。
行政院再次表示，我国现行之外交政策为加强与友好国家之关系，并促进与无邦交之各非共国家之经济、贸易、文化等实务关系，以粉碎共匪孤立我国之阴谋。
至于中日间实务关系，行政院说，政府当在符合我国家利益及反共复国国策之原则下审慎进行。
行政院是在分别函复立法委员崔唯吾及胡秋原的质询时，作上述表示。
行政院并在答复董正之委员质询时说，政府在推广总体外交方面，曾透过各种可能之途径，加强我与各国间之关系，尚着成效，今后仍将继续积极进行。
【合众国际社华盛顿四月二十七日电】沈剑虹大使今天说，在台湾的中华民国仍然相信美国所说的话，相信美国尊重它们的共同防御条约，尽管美国的政策在东南亚遭到严重挫败。
他说：“我们没有理由怀疑你们承担的义务的有效性。我们不仅是多年的朋友，而且我们是由一九五四年签订的一项共同防御条约维系在一起的盟国。事实上，在过去两三年里，贵国的总统和国务卿曾一再向我们保证，美国将信守在联合防务方面向我们承担的条约义务。”
沈是在一次广播谈话中说这番话的。
沈一度担任过蒋介石的秘书。他说，蒋本月的去世以及东南亚的事态发展不应对美国同中华民国的关系产生任何影响。
“我料想我们的关系不会有任何变化。”
但是他说，他认识到，当美国开始同北京进行接触时，曾经商定美国将逐步从台湾撤走它所有的部队。
沈说，这不会影响美国的共同防御条约，也不会危及台湾的防务。

显示原版>>

Previous:蒋党十届中委会临时全会通过「宣言」

Next:赖名汤、高魁元等分别到金门、马祖活动


蒋党十届中委会临时全会通过「宣言」

出版日期:1975.05.02
         期次:5969
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北四月二十八日电】中国国民党第十届中央委员会临时全体会议今天通过宣言，全会衔悲誓志，敬谨接受总裁遗嘱，全力遵行，决不负总裁付托之重，并向国内外宣告：一、巩固革命领导中心。二、反共国策决不改变。三、坚守民主阵容，力求自助自强。
宣言全文是：（本刊已加删节）一、巩固革命领导中心革命需要坚强的领导，领导需要稳固的中心。
国家与本党之领导中心，业已迅速确立。值此艰难震撼之际，务望全国同胞、全党同志，一致精诚团结，服膺中央领导。二、反共国策决不改变全会愿再郑重声明，反共国策乃为总裁之睿智决定，亦为全体国民之共同誓愿，绝对不因总裁逝世而有所改变，亦绝对不因国际形势的变化而有所疑虑。
我们在革命基地致力于三民主义建设，发展国力，充实战力，绝非苟安与偏安，其最终目的，在铲除大陆上共产暴政，出同胞于水火，复国家于统一。
中南半岛的悲剧，证明了“和解”与“和谈”，乃为共党进行斗争与扩张最恶毒的统战阴谋。也再一次证明，幻想与共党可以“和解”，实际上即是走向失败；尝试与共党从事“和谈”，实际上即是走向灭亡。全会愿再声明，在任何情势之下，我们绝不与共匪从事任何“和谈”。三、坚守民主阵容力求自助自强中南半岛的悲剧再一次证明了任何国家必须自立自强，尽其在我，求其在我，始可操之在我。所以今后我们努力的方向，更当坚守民主阵容，从自强以求自立，从自助以求合作，一方面决不因加强国际合作而稍萌依赖苟安之心，另一方面，亦决不因力求自助自强，而松懈国际合作之努力。

显示原版>>

Previous:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十）

Next:蒋帮行政院谈蒋帮对外关系


赖名汤、高魁元等分别到金门、马祖活动

出版日期:1975.05.02
         期次:5969
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北四月二十日电】参谋总长赖名汤上将，今天抵达金门前线，巡视各离岛及前哨据点。
【中央社台北四月二十三日电】国防部长高魁元代表行政院长蒋经国，于四月二十二日抵达金门及澎湖前线，巡视军事防务及战备情形，并转达蒋院长对前线官兵关怀慰勉之至意。
【中央社马祖四月二十七日电】陆军总司令马安澜上将等，结束战地视察防务的两天行程于今日下午返台。

显示原版>>

Previous:蒋帮行政院谈蒋帮对外关系

Next:蒋帮《联合报》要福特“断然宣布取消”访华


老挝承认南越临时革命政府

出版日期:1975.05.02
         期次:5969
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社万象四月三十日电】老挝今天正式承认越共临时革命政府，它说，临时革命政府是南越人民的唯一合法代表。
老挝联合政府今天上午约在西贡政府投降前一小时发表的一项公报中说，它断绝同前政权的关系并宣布给越共以外交承认。
在这之后不久，当西贡陷落的消息传到这里时，约有五十名亲共的青年闯入南越大使馆，试图捣毁使馆，但是联合组成的一支部队把他们驱散了。
在这次事件发生后，联合警察把使馆和大使宅邸置于保护之下。

显示原版>>

Previous:斯里兰卡欢迎南越人民的胜利/印度宣布承认南越临时革命政府

Next:朴正熙发表电视讲话叫嚷准备战争


路透社说美在印支以可耻和挫败告终

出版日期:1975.05.02
         期次:5969
         版次:1
         栏目:\[头版]
文章正文:
【路透社华盛顿四月二十九日电】今天美国在印度支那的灾难在一种可耻和挫败的情况下告终。
现在这里的制订政策的人面临着这样的任务：收拾残局和决定美国到底将如何调整它的太平洋防务圈。
印度支那的失败也是在美国经济十分拮据的时刻遭到的。
《美国新闻与世界报道》杂志说，在一次调查中，大多被调查的人都强烈地感到，美国应该停止设法充当世界警察，而应坚持改善国内的生活。
很多人对在越南付出的巨大代价感到悲伤：死伤五万多人，成千上万的人受伤和估计拿出了一千五百亿美元的战争开支。
根据今天西贡的事件，大多数美国人认为所有这些牺牲都完全是徒劳无益的。

显示原版>>

Previous:塔斯社评论说：国际紧张局势和军事冲突的策源地被消除了

Next:英报评美在南越的失败：《这场失败对我们意味着什么》


曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十）

出版日期:1975.05.02
         期次:5969
         版次:4
         栏目:\[第四版]
文章正文:
这个厂的主要产品之一是四十马力轮式拖拉机，完全由该厂工人自己设计和制造的。他们所使用的百分之九十的机床都是中国制造的，其中有百分之二十是拖拉机厂自己制造的。只有百分之十是在中苏合作期间进口的。
平均工资每月二十七美元。工人享受公费医疗，每月付大约一美元的房租，还有免费的教育和文娱活动，病时工资照领，退休后有退休金。
在云南省，我参观了昆明第二机床厂，该厂生产用于制造多种机具的精密、高速机床。而在一九四九年以前，这个厂的四百名工人只能制造磅秤和小型车床。现在这个厂有四千名工人，制造一百多种重型机床。近年来，该厂工人设计并制造了十三种新机床，其中有些已在广州交易会上展出，并远销国外。在生产线上有许多妇女在干活。厂部后面还修建了地下车间，这显然是出自国防的考虑。
在所有的工厂和街道都可以看到许多关于生产指标和批林批孔运动的标语。不时还可以看到用这种方式对工厂管理部门和其他领导的批评。一个官员说这是实行“无产阶级的民主”。
我参观每一个工厂都得到这样一个深刻的印象，即工人们都很年青，大多数看来只有二十出头。中国的工业几乎是白手起家的，近几年来发展得最快。因此，年青人在新兴工业中操作机器是不足为奇的。中国的少数民族问题
严格地说，中国这个种族是不存在的，中国人是由许多种族构成的。但是西方一贯称之为“中国人”的人在中国是划为汉族人，这个名称来源于公元前二世纪到公元二世纪统治着中国的那个朝代。汉人历来是同种的中心集团，它是中国文化扩展和同化的核心。在古代，汉人聚居地区以外的人都被视为“蛮人”。
汉人占中国现有人口近百分之九十五。其余的包括五十四种民族，共四千万人，称之为“少数民族”。这百分之五的人口分布在中国百分之六十的陆地上。非汉族人聚居在现已划分的五个“自治”区内。这些自治区是：内蒙古自治区、宁夏回族自治区、新疆维吾尔族自治区、西藏自治区和广西壮族自治区。
广西壮族自治区原来是广西省，成立于一九五八年，它是十九世纪著名的太平天国运动的发源地。十二个少数民族居住在这个自治区，其中最大的是壮族。没有任何迹象表明中国的政策是要消灭壮族或其他民族的文化。与此相反，显而易见的是正在共同努力保留该地区各少数民族的语言和传统。
中国特别重视少数民族的教育事业。从少数民族中招收的小学生的人数为一九五○年的十四倍。虽然课本是汉文的，教学也用汉语，但是也有用壮语讲课的。操两种语言即壮语和汉语的情况是很普遍的。在其他地区也使用少数民族的语言。广西壮族自治区有四所培养少数民族学生的师范学院。
每一个县都有用当地语言进行演出的文工团。还有专门的壮语广播节目。在少数民族地区放映的电影都用当地语言配音或加上字幕。
在人烟比较稀少的少数民族地区是不控制人口的。他们告诉我这个地区壮族和汉族人口的增长率差不多是一样的，即每年百分之二。而在壮族聚居的双桥公社，增长率只有百分之一点五。
广西壮族自治区政府中有少数民族的代表。在参加中国共产党这个问题上对他们没有歧视。地区、县、社的党员领导人中有百分之四十是少数民簇。双桥公社七名公社领导人中有六名是壮族，其中包括公社主任。在地方上人们都讲土话，不讲汉话。但一般来说文件均需用汉文记载，因为许多少数民族没有文字。
在财政上，自治区比正规的省享有更多的自治权，北京在预算上也给予一些补助。区一级有一笔专款用来帮助解决当地特殊的少数民族问题。如果某一地区的收入特别低，这个地区可以得到卫生、教育、经济发展等等方面的补助。此外，还有一项政策保证最边远地区的基本商品的价格同城市中的价格一样。
继广西壮族自治区之后，我访问了云南省。居住在云南省的二十四个少数民族人口占该省二千三百万人口的三分之一。这个省有八个专区或州和十五个县是由少数民族管理的。这些地区在许多方面实行自治。压迫和歧视政策已被废除，目前正大力改善少数民族的生活条件、卫生、教育和一般福利状况。同广西壮族自治区一样，少数民族有权使用他们的土话和他们自己的文字（如果有的话）、办由他们自己的教师任教的学校和拥有他们自己的地方公安部队。他们在使用地方资金方面也同样有更大的灵活性。
少数民族可以选择他们自己的代表参加上起省政府下至生产队的政权各个部门的工作。地方党员干部均为当地少数民族。
我参观了昆明的民族学院。自一九五一年创办以来，这所学院已为二十四个少数民族培养了一万多名干部。这些年青人经过两或三年的训练后回到原地区的工厂、公社或其他政府部门担任党的领导工作。有些则留下来在省政府工作。
少数民族地区还建立了许多小工厂，生产化肥、农药、农业机械、纺织品、拖拉机和其他产品。各地区的发展速度是不同的，这取决于其地理位置、各少数民族起步时的发展水平和当地工业基础的大小。然而，各种迹象表明少数民族现在的生活比二十五年前要好得多。过去，有些少数民族濒于绝种，而现在由于有较好的医疗条件，人口不断增加。据介绍，云南省的少数民族已从一九四九年的三百万增加到八百万。（十）

显示原版>>

Previous:蒋帮叫嚷“自由国家不应再存幻想”

Next:蒋党十届中委会临时全会通过「宣言」


美副总统洛克菲勒发表谈话

出版日期:1975.05.02
         期次:5969
         版次:2
         栏目:\[第二版]
副题:说美希望把精力集中在今后一些问题上
文章正文:
【合众国际社华盛顿四月二十九日电】副总统洛克菲勒今天赞扬福特总统在处理美国人撤出南越方面的做法，但是一些国会领袖说，总统等的时间太长了。
国会普遍的反应是松了一口气，认为美国长期呆在南越的最后一幕进行得很顺利。
参议院民主党领袖曼斯菲尔德似乎概括了议员的想法，他说：“我同意福特总统的话，即我们应该把越南和老挝问题丢开。”
洛克菲勒向记者说：“总统作出了他认为对这个国家最有利的决定——保护那些曾帮助过这个国家的越南人的生命。我觉得他把这件事处理得很出色。”
这位副总统在谈到就撤出时间对福特提出的批评时说：“在任何出现困难局面的时候，总会有人对处理问题的方式提出批评。”
他说：“我确信，这个问题在今后若干年内会有争论，我认为这个国家现在希望把精力集中在今后的一些问题上。”
曼斯菲尔德说，他觉得政府撤出美国人的时间拖得“太长”。他认为参议院外交委员会和参议院在施加压力加快撤退行动方面是有功的。

显示原版>>

Previous:美新处报道：基辛格二十九日在记者招待会上的讲话

Next:美新处报道：《施莱辛格就越南问题向武装部队发表声明》


美新处报道：《施莱辛格就越南问题向武装部队发表声明》

出版日期:1975.05.02
         期次:5969
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿四月二十九日电】题：施莱辛格就越南问题向武装部队发表的声明
国防部长施莱辛格四月二十九日在最后一批美国人撤离南越后向美国武装部队人员发表了如下声明：
在最后一批美国人撤离越南的时候，我负有特别责任代表美国人民向你们、我们武装部队的男女人员说几句表示感谢的话。
虽然你们做了要求你们做的一切事情，但是人们将会说，这场战争本身是徒劳无益的。在某种意义上讲，对国家作出的最终失败的任何努力都可以这样说。然而，我们的卷入不是无目的的。是为了帮助一个小国在面对外部进攻的情况下维护它的独立和至少提供一个生存下去的合理的机会。越南败给强有力的外来军队，这件事既没有损害那种支持我们的卷入的明确目标——也没有损害长期以来美国政策中所充满的促使我们对受到进攻的那些人采取慷慨态度的强烈愿望。
你们在困难条件下履行职责的记录仍然是无可比拟的。我为此向你们致敬。
【美联社华盛顿四月二十九日电】（记者：弗雷德·霍夫曼）美国今天在一次周密计划而仓促进行的撤退中结束了它在越南的卷入。
在国家安全委员会于昨晚结束后，官方的沉寂气氛笼罩着白宫、国务院和五角大楼。
国务卿基辛格到美国时间凌晨两点后还在白宫，在一楼的情况汇报室向福特汇报，那里安有精密的通讯设备，使基辛格可以同站在西贡机场上的马丁大使谈话。
国防部发言人约瑟夫·莱廷在总统召开国家安全委员会会议并决定着手撤退后提供了如下谈话情况：
美国在西贡机场上的高级军官史密斯陆军少将通过电话告诉在夏威夷的盖勒海军上将，新山一机场的情况“正在失去控制”。
在美国时间晚上十点五十一分，马丁告诉基辛格，“我们应当执行第四项选择”。莱廷说，这就是指以直升飞机进行撤退的计划。
第一项选择已执行了一段时间，到上周才停止，这涉及使用交付援助物资的通商出租飞机和军用运输机，即在它们返航时载回撤退人员。
第二项选择在近几天延续进行的撤退中也使用了一段时间，这涉及使用专门派去运载美国人和难民的通商出租飞机和军用运输机。
第三项选择只用了一下，它要求空运和海运相结合。只有一艘包租的船只曾把难民从西贡运往菲律宾。
以直升飞机进行撤退属于最后一项选择，因为美国官员担心直升飞机要比机翼固定的飞机更易遭到地面炮火的袭击。

显示原版>>

Previous:美副总统洛克菲勒发表谈话

Next:外电报道： 东盟国家对西贡政权垮台的反应


美新处报道：基辛格二十九日在记者招待会上的讲话

出版日期:1975.05.02
         期次:5969
         版次:2
         栏目:\[第二版]
副题:说美国政府内目前不应互相指责，而应当医治创伤、研究美国的国际义务
文章正文:
【美新处华盛顿四月二十九日电】下面是基辛格国务卿四月二十九日记者招待会讲话记录（本刊有删节）：
内森：这次新闻发布会推迟到撤退工作完成以后举行，现在最后一架直升飞机已经起飞了。
现在请基辛格国务卿讲话，他将谈及过去几天事态发展的详细情况和回答你们的问题。
基辛格：当总统在国会讲话时，他说，我们的目标是使越南局势趋于稳定。
我们当时以及以前在国会的许多听证会上都表明，我们的目标是使局势得到最有控制的和最人道的解决，为了达到这些目标，需要按总统确定的方针办事。
我们的安排如下：我们谋求拯救仍然在越南的美国人的生命。我们设法拯救尽可能多的越南人。
我们的大使已经离开了，可以说，撤退工作已经完成。我们已成功地撤离了在南越的所有美国人。
我们成功地撤离了约五万五千名南越人。
就政府而言，我只能强调总统所说的意思，我们认为，目前不应互相指责，而应当医治创伤、研究我们的国际义务、记住世界的和平和进步在很大的程度上取决于美国的义务和信念、我们自己人民的和平和进步是同世界其他地方密切联系在一起的。
我将高兴地回答问题。
问：国务卿先生，几周以前你曾提到那些相信多米诺骨牌理论的人，我记不确切你讲的话了，不过你的主要意见是，嘲笑这种理论是容易的，但是人们有某种根据来支持这个理论。
既然这一章已经结束了，你能向我们谈谈你对泰国和这个地区或附近地区的其他国家的安全的估计如何吗？
答：我认为，要作出最后的估计还为时过早。毫无问题，印度支那局势的结局将不仅在亚洲而且还在世界许多别的地区产生影响。
问：既然事情已经结束，你是否能告诉我们，或者比较详细地解释一下，我们曾通过各种中间人做了些什么事情来促成一项尽可能人道的政治解决，为什么这些努力看来已告失败？
答：我不同意关于这些努力已告失败这一前提，因为至少某些努力、特别是有关撤退工作的努力，是通过中间人进行的。我不能详谈这一切细节，但是我们确实曾通过各种不同的中间人同河内和同临时革命政府打交道，我们当时是能够表示我们的看法和收到反应的。
问：国务卿先生，有许多关于美国向苏联人和中国人发出呼吁的消息。你今天能不能讲一讲，在撤退活动中，苏联人或中国人是否在这种外交活动中帮了忙？
答：我认为，在撤退活动中，我们从苏联方面得到了一些帮助。至于帮助的程度，我们将在研究来往文件时加以估计。
问：国务卿先生，展望未来，美国是否由于越南的经验而受到这样大的震动，以致它再也不会向一个盟国提供军事援助或经济援助了？我具体指的是以色列。
答：正象我几周以前指出的那样，我们必须从这一经验中汲取的一个教训是，我们在承担义务时必须十分谨慎，不过对于我们已经承担的义务，我们应当严格履行。
我认为，这场战争的经验能使我们在承担义务时更成熟一些，在履行这些义务时具有更大的决心。因此我认为，关于我们同其他国家的关系，其中包括同以色列的关系，我们的朋友的敌人不应当从越南的经验中得出什么教训。
问：国务卿先生，在印度支那出现这样的形势之后正在出现一个新的亚洲。美国在承认它现有的义务和承担新的义务方面将采取什么样的先后次序？
答：我们必须估计印度支那对那个地区里我们的盟国和其他国家的影响，以及对他们关于美国的看法的影响，我们也必须估计在一个不定的时期内美国可以负责地起什么作用，因为可以肯定，我们应该从印度支那的经验中得到的另外一个教训是，如果要使对外政策有效，它就必须能够保持数十年，如果它不能保持的话，就必须把它修改得可以保持下去。
总统已经重申我们同日本的联盟，我们同韩国的防御条约，当然，我们在菲律宾也有条约义务和重要的基地。我们即将同那个地区的其他许多国家进行磋商，其中包括印尼、新加坡、澳大利亚和新西兰，我们希望在同我们的朋友密切的磋商下确定一项适合目前情况的亚洲政策。
问：国务卿先生，是否欢迎阮文绍总统在这个国家谋求避难？美国有可能承认一个南越流亡政府吗？
答：如果阮文绍总统谋求在美国避难，那当然会接待他。美国不会承认一个南越流亡政府。
问：国务卿先生，你曾责怪苏联人和红色中国人背弃了巴黎和平协定的文字规定和精神。苏联显然曾通过它的广播鼓动共产党在葡萄牙接管政权。中国人已同北朝鲜签署一份联合公报。我的问题是，鉴于这些既违背缓和的文字规定也违背其精神的行为，为什么美国继续主张实行缓和；其次，我们是否将采取某种明显的行动，表明美国对于这两个共产党超级大国的行为感到不快呢？
答：首先，我认为重要的是要记住，我们同苏联和同中华人民共和国的关系都是建立在意识形态方面的敌视的基础上的，不过有一些实际的原因说明要在某些有限的范畴进行合作。
关于苏联，他们和我们都拥有毁灭人类的能力。如何防止一场全面核战争的问题是某个美国政府必须解决的问题，以免产生将是无法弥补的后果。因此，始终存在一种共同的利益、确实也存在一种共同的义务来设法解决这个具体的问题。关于你提出的各点，对我们来说重要的在于要认识到，在这种情况下我们不能要求苏联替我们完成我们的任务。另一方面，正如我以前指出的，当然苏联和中华人民共和国应当对于导致打乱印度支那局势或者也许还打乱中东局势的那些行动的后果负责；这就是说，引进十之八九会被用于发动进攻的大规模军事装备的作法是一件我们不能无视的事情。
另一方面，我认为，要是把葡萄牙发生的事情归咎于苏联，那将是一个严重的错误。它可能曾利用葡萄牙的局势，但是，尽管葡萄牙共产党在最近的选举中只得到百分之十二的选票，可是它却登上了舞台，不能把这一事实说成主要是苏联的阴谋造成的，而是由于更要复杂得多的原因造成的，而且也是由于具有同苏联的压力完全不同的根源的欧洲局势的演变造成的。
我们也不能犯这样的错误，即由于有一段缓和的时期而欺骗自己，认为一切竞争都消失了。
我们必须在这两个极端之间慎重行事，谋求在对等的基础上缓和紧张局势，和谋求设法建立一个较为稳定的世界。当这两个共产党国家中的无论哪一个试图积极在对外政策方面施加压力的时候，一直是大力进行抵抗的，而且我们还要他们注意这个事实：助长国际冲突的作法肯定会导致缓和的垮台。

显示原版>>

Previous:英报评美在南越的失败：《这场失败对我们意味着什么》

Next:美副总统洛克菲勒发表谈话


朴正熙发表电视讲话叫嚷准备战争

出版日期:1975.05.02
         期次:5969
         版次:3
         栏目:\[第三版]
文章正文:
【路透社汉城四月二十九日电】南朝鲜总统朴正熙今天呼吁全国面临印度支那局势的情况下保持团结，并警告北朝鲜：如果它进攻南朝鲜，就会遭到“决定性的致命的打击”。
他在对全国发表的电视讲话中说，现在，在共产党在印度支那取得胜利之后，北朝鲜侵略南朝鲜的危险比过去大了。
但是西方外交人士指出，这篇讲话总的说来是低调的，看来是要使南朝鲜人民相信这个国家有能力反抗进攻。
人们还认为，这是在金日成刚刚结束对北京的访问之后，警告平壤政府不要以为印度支那局势同朝鲜半岛局势相似。
政治和外交观察家说，许多南朝鲜人对他们的国家的前途以及美国根据共同防御协定保卫南朝鲜的决心表示不安。
【合同社汉城四月二十九日电】朴正熙总统今天警告说，北韩随时都准备进攻南韩。
朴正熙说，北韩共产党人已经完成了入侵南韩的战争准备，并再次表示了决不出让一寸领土的决心。他说，一旦同北韩发生战争，政府和军队准备不惜一切代价来保卫首都汉城。
【合众社汉城四月二十九日电】朴正熙总统今天在青瓦台设宴招待国会议长丁一权和两位副议长，向他们介绍了全国的安全状况，在这之前，他向全国人民发表了讲话，呼吁他们在面临北韩威胁的情况下加强全国的团结。
青瓦台发言人金圣镇说，总统这次的介绍内容是最广泛的，涉及到了有关全国安全的一切重要方面。
朴正熙总统的发言人在援引他同议会领导人会见两小时期间所说的话：“既然我们已经目睹了南越共产党人正在采取的联合阵线战略的本性，那么，现在对我们大家来说已经变得清楚了：在面临共产党不断威胁的情况下在我们的队伍中不能出现像政府和反对派这样的事情。”发言人金圣镇说，总统利用这次机会号召执政的和反对派的所有政治家超越小党派的利益，带头实现全国的团结。

显示原版>>

Previous:老挝承认南越临时革命政府

Next:蒋帮叫嚷“自由国家不应再存幻想”


时事报道：《美国怀着沉痛心情看待南越的“投降”》

出版日期:1975.05.02
         期次:5969
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京四月三十日电】题：美国怀着沉痛的心情看待南越的“投降”
华盛顿二十九日电：美国怀着沉痛的心情看待西贡政权的“投降”。以马丁大使为首的美国政府有关人士已经在二十九日离开西贡，即使在形式上也都“抛弃了”南越。可以说，西贡政权“投降”是人们从那个时候起就预料过的事。美国的盟国向敌方“无条件投降”这种屈辱，在即将建国二百周年的美国的历史上，这是第一次；它所引起的冲击是巨大的。
对于美国来说，要从这个打击中恢复过来将不是轻而易举的。福特、基辛格外交面临着一个困难的问题：如何制止越南垮台所带来的美国的信用自我瓦解，如何加强同盟关系？
【时事社东京四月二十九日电】题：基辛格关于越南之后的设想破产，美国插手越南告终
华盛顿二十九日电：包括马丁大使在内，美国大使馆工作人员一直强硬地主张可以在南越维持反共政权，最后，所有的美国人都已从西贡销声匿迹。美国插手越南，从一九五四年奠边府战役算起，已过二十一年，从肯尼迪总统决定军事介入以来，已过十四年，它给越南留下一场悲剧和混乱才收了场。
在华盛顿的军事外交专家之间许多人都记得，基辛格最大的失败就在于他基本上是谋求朝鲜式的解决方式，让“南方”保存反共政权而对抗“北方”，为在七二年总统选举之前找出实现越南和平的眉目，并为使尼克松实现选举公约，过急地达成了协议，在和平协定上承认了北越军队盘踞在南越。因此，有人批评基辛格说，自从签署巴黎协定那一瞬间开始，就已经答应今天的悲剧的产生。

显示原版>>

Previous:西方记者自西贡报道：南越解放军胜利入城盛况

Next:塔斯社评论说：国际紧张局势和军事冲突的策源地被消除了


时事社报道：《宫泽外相就西贡政权崩溃发表谈话如果建立了有效统治就承认新政权》

出版日期:1975.05.02
         期次:5969
         版次:3
         栏目:\[第三版]
文章正文:
【时事社东京四月三十日电】题：宫泽外相就西贡政权崩溃发表谈话：如果建立了有效统治就承认新政权
宫泽外相三十日下午在外务省接见记者，就南越西贡政权向北越和南方临时革命政府无条件投降一事，发表谈话，要点如下：
一，美国基于在越南确立民主主义这样一种善意，有五万五千名美国兵流了血。但是，美国的崇高的意图，由于国土和人情的不同，未必被接受，仿佛造成了向民族独立运动发展的局面，这对美国来说也是不幸的。日本相信美国的意图不是邪恶的，并且在宪法和国民感情许可的范围内一直给予合作。在美国的努力受到挫折的时期，日本的努力也未取得成果而告结束。
二，西贡政权投降了，如果因此而避免了大流血，可以说那是一个明智的决定。但是我也感到革命政府方面也没等逼到那种程度就解决了。
三，对新政权的承认，不包含判断其价值的问题，如果弄清楚已经确立了有效的统治，就予以承认，这是传统的想法。
四，不幸的是有一百几十名日本人还留在当地，要求在当地拥有实力的当局保护国人的生命、财产的安全，这是人见大使的第一项最重要的任务。已指示人见大使继续进行那样的努力。
五，还要求他在当地以外对于被认为有力量的政府也要进行间接的工作。首先考虑到的是对北越政府迄今在若干地方已有过接触，因此通过那里的派出机关要求给予合作。
六，（印度支那形势的发展）在紧张局势的缓和中，民族主义运动不受西方阵营的压迫而高涨起来，这个运动同共产主义、社会主义或者民主主义结合起来，出现了多种多样的表现形式。应该认为还是这种运动的继续。总之，不要慌，要拿出一点时间，掌握大的趋向，考虑今后的对亚洲政策。

显示原版>>

Previous:丹麦首相说美国干涉南越是错误地判断了形势/瑞典宣布正式承认南越临时革命政府

Next:斯里兰卡欢迎南越人民的胜利/印度宣布承认南越临时革命政府


斯里兰卡欢迎南越人民的胜利/印度宣布承认南越临时革命政府

出版日期:1975.05.02
         期次:5969
         版次:3
         栏目:\[第三版]
文章正文:
【法新社科伦坡四月三十日电】斯里兰卡今天对越南南方临时革命政府军队的胜利表示欢迎。代理总理迈特里帕拉·森纳那亚克发表的声明对“这个三十多年来一直发生冲突和遭受苦难的地区进入和平时代”表示欢迎。他说，临时革命政府代表着南越人民的希望和愿望，并体现着他们的真正精神，这一直是斯里兰卡政府的态度。
【法新社新德里四月三十日电】副外长比
·达斯在议会宣布，印度今天对南越临时革命政府给以外交承认。
达斯说，已要求印度驻河内代办立即把此决定告诉临时革命政府驻那里的代表。
他还说，也已要求现在南越驻新德里的总领事在今天结束他的使命，并尽快离开印度，“除非他宣布忠于临时革命政府，临时革命政府也同意他为他们派驻印度的代表”。

显示原版>>

Previous:时事社报道：《宫泽外相就西贡政权崩溃发表谈话如果建立了有效统治就承认新政权》

Next:老挝承认南越临时革命政府


塔斯社评论说：国际紧张局势和军事冲突的策源地被消除了

出版日期:1975.05.02
         期次:5969
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科四月三十日电】题：越南人民的历史性胜利
越南南方共和临时革命政府的旗帜今天在西贡总统府上空飘扬。越南人民为自由、民族独立和祖国统一而进行的将近三十年的忘我斗争已经胜利结束。使和平降临在多灾多难的越南南方土地上的条件终于形成了。国际紧张局势和军事冲突的最危险的策源地被消除了。

显示原版>>

Previous:时事报道：《美国怀着沉痛心情看待南越的“投降”》

Next:路透社说美在印支以可耻和挫败告终


外电报道： 东盟国家对西贡政权垮台的反应

出版日期:1975.05.02
         期次:5969
         版次:3
         栏目:\[第三版]
副题:美联社说它们都 感到松了一口气
文章正文:
【美联社东京四月三十日电】越南的亚洲邻国今天对西贡投降的反应是满不在乎地耸一耸肩膀和松了一口气，正如泰国所说“越南长期以来的痛苦已告结束”。
泰国人还宣布，他们准备承认在越南出现的任何政府。
克立·巴莫总理说，“我对南越发生的事情并不担心，我感到高兴的是实现了妥协。”
克立还说，“我们正在等着瞧在那里出现的新政府，泰国将承认在那里组成的任何政府。”
英文的《曼谷世界报》说，“不管人们的个人感觉如何，人们一定会感到松了一口气，因为事情迅速结束了，不会有无谓的牺牲了，再也不会有不必要的流血了。”
印度尼西亚对这一消息态度很冷静。
外交部长马利克说，“当杨文明接任总统，人们就预料他会投降。他是受托办理投降事宜的。”他还说，“在越南无论谁掌权，印度尼西亚在调整同它的关系方面，不应该有任何困难。”
菲律宾外长罗慕洛说，“我们欢迎这样的安排，这样人们就不用再丧生了。我们愿意看到这场悲剧的结束，这对双方都有好处。”
当印尼、马来西亚、菲律宾、新加坡和泰国五月十三日至十五日在吉隆坡举行部长级会议时，它们将有机会考虑对西贡产生的任何新政府采取什么态度。
印尼的马利克预言，马来西亚将邀请南越新政府参加这次会议。马利克对记者说，“如果我是东道主的话，我肯定会邀请它。”
【法新社吉隆坡四月三十日电】外交部的一位发言人今天在这里说，马来西亚准备在越南南方临时革命政府在西贡一建立便予以承认。
关于越南难民逃到马来西亚的可能性，这位发言人说，将在人道主义的基础上给予真正的难民以暂时的避难权，但将不允许从南越逃出来的南越武装人员在马来西亚停留。
【法新社新加坡四月三十日电】新加坡代总理高庆瑞今天说，最近在印度支那发生的“军事灾难”将影响东南亚所有国家。
他又说，“但是这并不意味着这些国家将一个接一个地迅速相继向共产党人屈服。”
然而，他预见到在东南亚国家里，通过在本国搞叛乱和通过其它手段的压力将加强。“不会发生什么突然或惊人的事情，而共产党在政治、社会和军事方面的力量可能逐步扩大，这种扩大有时几乎是觉察不到的”。
高庆瑞说，印度支那之所以“出问题”是因为非共产党人不了解共产党威胁的真实性质，认为这种威胁主要是军事上的。
他警告说，如果东南亚走印度支那非共产党人的老路，认为要打败共产党人只需要军事力量和宣传的话，“我们也将遭到同样的命运”。

显示原版>>

Previous:美新处报道：《施莱辛格就越南问题向武装部队发表声明》

Next:丹麦首相说美国干涉南越是错误地判断了形势/瑞典宣布正式承认南越临时革命政府


西方记者自西贡报道：南越解放军胜利入城盛况

出版日期:1975.05.02
         期次:5969
         版次:1
         栏目:\[头版]
文章正文:
【法新社西贡四月三十日电】中央有一颗金星的红蓝旗今天升起在西贡的总统府上空。西贡政府军的一切抵抗都已经土崩瓦解了。
仅仅在两天以前就任总统的杨文明将军，无可奈何地眼睁睁看着三辆越共坦克冲进总统府的大门，士兵们从一辆卡车上跳下来把那面旗升起来。当一卡车一卡车的越共部队开进南越首都的市区时，大街上的人们热情地鼓掌。
越共部队占领全市的过程是平静顺利而有条不紊的。载着民族解放阵线部队的卡车每走三十米，每到一个十字路口就停一下，那时就有一个士兵拿着一面旗跳下车来。到十二点五十分，越共就已在西贡市中心的主要街道上布好了岗，每三十米一人。
当胜利的军队接管这个城市的时候，几乎没有打什么枪。脚穿凉鞋但是手拿先进的中国ＡＫ４７自动步枪的年轻战士们，很快就被从家里跑出来的热情的人们包围住了。
在最后这一次撤退中，美国方面的损失是死了四个人，毁了三架飞机。
杨文明将军在广播完了以后就回到总统府，同几个助手一起等待胜利的越共到来。
到中午的时候，总统府卫队和其他负责保卫总统的部队人员就全悄悄地离开总统府大院。那里毫无防御，谁都可以进去。
越共部队在大街上行进的时候，他们用扩音器告诉居民：“民族解放阵线的部队已接管西贡。不要害怕，将好好对待你们。”
首都市中心交通照常，人们停下来问他们能否自由来往，民族解放阵线的战士一面微笑着向他们挥手一面说“行”。
【法新社西贡四月三十日电】在三辆坦克冲进总统府大门后，士兵们举着临时革命政府的上面有一颗黄星的蓝红两色旗帜从一辆卡车上跳下来时，以习惯性的恬静的微笑掩饰了自己的心情和疲惫的杨文明同武文牡总理一起注视着他们。
民族解放阵线的士兵，带着中国制的ＡＫ４７步枪，毫不喧嚷、步态轻快地走到独立宫周围的地方布防，早先听到的射击声已几乎平息下去。
下午一点，占领军开过大街，用扩音话筒宣布：“民族解放阵线的部队已经成了西贡的主人。不用担心，你们将受到良好的对待。”
民族解放阵线的军队那时还开进了堤岸，受到了在那里看着他们进入的群众的欢呼。
解放电台于一时零七分广播说：“西贡正在经历一个光荣的时刻。它正在重新经历一九四五年八月的光荣时刻。临时革命政府要人民高举起革命的旗帜、独立和自由的旗帜。”
在街对面，大约五十名俘虏在卫兵的押送下慢腾腾地走向总统府。
一点四十分，解放电台广播了“解放区的十条法令”。
【路透社西贡四月三十日电】（记者：尼尔
·戴维斯）守卫总统府的南越军队今天在载着共军的坦克冲进大门的时候投降了。
当时在总统府院里的记者只有我一人，我目睹了一辆先导的坦克把一根强固的钢柱和旗杆推倒，碾过去了。至少有六辆坦克紧跟上来，临时革命政府的军队在院里散开了。南越卫兵马上举起手来投降，排着队等待命令。
临时革命政府的正式旗帜——红蓝底中间一颗金星——胜利地在第一层楼阳台上飘扬。
当占领总统府的军队挥动旗帜的时候，坦克发出了炮火，军人开枪，以示庆祝。
就在十分钟之前，我同南越政权的最后一位总统杨文明谈了话。副总统阮文玄和总理武文牡同他在一起。
在总统府里的军队平静而有秩序，聚集在院子的一头。
【合众国际社西贡四月三十日电】边笑边欢呼的共产党部队今天乘着坦克车开进了西贡总统府，并向看热闹的人和记者高呼“喂！同志”。
在总统府的一位本社摄影记者说，身着绿色军装的官兵们用越南语向他喊道：“记者们好”。
双方的官兵们几乎都没有理会在场的记者在采访西贡政府向共产党人投降这一具有历史意义的事件。

显示原版>>

Next:时事报道：《美国怀着沉痛心情看待南越的“投降”》


英报评美在南越的失败：《这场失败对我们意味着什么》

出版日期:1975.05.02
         期次:5969
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日邮报》四月三十日发表一篇社论，题为《这场失败对我们意味着什么》，摘要如下：
历史上最强大的一个国家在一个月之内两次被迫降下了自己的国旗。昨夜，星条旗在西贡落地。两周以前在柬埔寨落地。
美国在印度支那的失败，可能成为自从邱吉尔和罗斯福在雅尔塔让斯大林得到他所要的东西以来在权力的地理上发生的最大变动。
从那时以来，美国人对共产党的侵略说：“到此为止，不得再前进。”在此以前，在西柏林、在朝鲜、在古巴，每次他们都坚持了自己的话。这一回，他们失败了。
这个失败的影响已经驱使变化无常的美国舆论界的领袖们走向另一个极端。同样是这些人，当年曾经同肯尼迪一道许诺要“付出任何代价”来捍卫自由，现在则不敢提对外国承担任何义务了。
如果历史可供借鉴的话，他们也许过一些年又会醒悟过来。
这场战争使美国人民陷于分裂。而战争的失败使他们的士气受到深刻的创伤。治好疮疤是需要时日的。与此同时，我们都要经历一些极其不愉快的、艰巨的年份。因为共产党人势必要利用美国暂时丧失信心这一情况。他们将在自由世界比较薄弱的地点加大压力。
他们一定会情不自禁地对南朝鲜发动突然袭击。美国国会是否会让福特总统命令驻扎在那里的美国师进入战斗呢？
他们今夏将企图在欧安会上凌驾于我们大家之上。勃列日涅夫在这方面的目的是要使西欧承认共产党帝国的全部疆界，而我们则几乎得不到任何东西。他们将继续劝说美国人从欧洲撤退军队；作为交换条件，他们自己的前沿部队仅作象征性的减少。
归根结蒂，我们的防务必须靠我们自己。西欧国家必须具有共同的意志来保卫自己。

显示原版>>

Previous:路透社说美在印支以可耻和挫败告终

Next:美新处报道：基辛格二十九日在记者招待会上的讲话


英联邦政府首脑开会讨论西贡解放问题/李光耀、英·甘地和拉赫曼等人就印支局势发表讲话

出版日期:1975.05.03
         期次:5970
         版次:3
         栏目:\[第三版]
文章正文:
【法新社金斯敦四月三十日电】英联邦政府首脑今天讨论了西贡的陷落，并就罗得西亚问题进行了重要的讨论。这个会议是昨天开幕的。
新加坡总理李光耀（他担心他的国家可能是下一个倒下来的“多米诺”骨牌）认为西贡的投降是“极其戏剧化的收场”。
据发言人说，他在上午会议上说，共产党的部队控制了西贡、金边，实际上也控制了万象（老挝）。他说，这表明西方对亚洲和世界的控制下降了。
【美联社牙买加金斯敦四月三十日电】印度总理英·甘地今天把越南出现的悲剧归因于她所称为的美国对印度支那民族主义力量的错误估计。
孟加拉国总统拉赫曼同甘地夫人一样欢呼了南越临时革命政府的胜利。他说，“西贡的解放”是个重大事件，为越南实现真正的和平开拓了道路。
新加坡总理李光耀提请人们注意印度支那的共产党人缴获的大量美国军火。他估计，这些武器价值二、三十亿美元，并说，这些武器可以被用来在全世界造成“不可估量的祸害”。李说，印度支那的沦陷突出地说明了美国和欧洲对亚洲的统治的衰落。
甘地夫人、拉赫曼和李光耀是在三十四个英联邦国家政府的领导人开始辩论世界正在发生变化的权力关系时发表讲话的。
开始时，注意力集中在印度支那问题，但后来转向了非洲南部问题。总统和总理们举行了非正式会议，以便听取非洲人全国委员会主席艾贝尔·穆佐雷瓦谈罗得西亚局势。
【合众国际社金斯敦四月三十日电】三十三个英联邦国家中的大多数今天好象准备承认越南南方临时革命政府，而那些在地理上同这个地方最接近的领导人对这场战斗结束感到松了一口气。
对印支战争结束的反应表现在印度总理英。甘地和新加坡总理李光耀在英联邦总理的一次秘密会议上的讲话中。
李是一位强烈的反共者。他警告说，印支战斗的结束可能在东南亚，甚至世界其它地方引起新的麻烦的爆发。

显示原版>>

Previous:南朝鲜外务部长官金东祚说：朴正熙集团对西贡解放感到忧虑

Next:撤运人员的美海军舰队仍在南越海岸附近海面


澳大利亚副总理凯恩斯说：西贡解放是美和澳前政府的重大失败

出版日期:1975.05.03
         期次:5970
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社悉尼五月一日电】凯恩斯副总理今天说，南越的陷落是支持这场战争的美国和澳大利亚政府的重大失败。
凯恩斯在出席了在马尼拉召开的亚洲开发银行会议后回到这里时对记者说，“这是杜勒斯、艾森豪威尔和肯尼迪的对外政策的重大失败，也是约翰逊和尼克松政府的对外政策的重大失败。”
他说，“它是（澳大利亚前总理）孟席斯政策的重大失败”，“它不是美国或澳大利亚的重大失败。它是这两个国家中过去特定的几届政府的重大失败”。
凯恩斯在评价菲律宾总统马科斯时说，“菲律宾总统说得很清楚，现在人们认识到，用军事手段和干涉来维护法律和秩序，以防止事态发生变化同样是不管用的。”“如果美国在越南投入大量的兵力都不能奏效，那末没有人能这样干了。”
凯恩斯说，“（越南战争）结束了，我感到宽慰了”。

显示原版>>

Previous:拉美报界对西贡伪政权垮台的反应

Next:南朝鲜外务部长官金东祚说：朴正熙集团对西贡解放感到忧虑


撤运人员的美海军舰队仍在南越海岸附近海面

出版日期:1975.05.03
         期次:5970
         版次:3
         栏目:\[第三版]
文章正文:
【法新社菲律宾克拉克空军基地五月一日电】据说载运着大约二万五千名撤运出来的越南人的一支规模巨大的美国海军舰队今天仍然在越南沿海海面上“转来转去”，这些舰只在完成了历史上规模最大的用直升飞机撤运人员的工作之后可能将驶往关岛。据说其中至少有一艘舰只“冲绳号”已开始向苏比克湾驶去，但这支舰队的主力仍在越南海岸附近的海面上。
【路透社新加坡四月三十日电】据这里收听到的消息说，到目前为止，约有十万人由大小船艇组成的国际船队撤出了南越。
在从头顿撤运难民的六天中，撤出的最后人数是庞大的。总人数现在没有宣布，但是仅从参加撤运的船只数字来看，说明有十万人左右——也可能要大大超出这个数字。

显示原版>>

Previous:英联邦政府首脑开会讨论西贡解放问题/李光耀、英·甘地和拉赫曼等人就印支局势发表讲话

Next:万象右派军队撤出沙拉富昆十字路口的阵地


法前外长若贝尔的谈话

出版日期:1975.05.03
         期次:5970
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎四月三十日电】在瑟堡和科唐丹青年经济会二十九日的晚餐辩论会上，（法国前外长）若贝尔谈到一些问题。
谈到越南问题时，他说：“在远东翻过了一页。我对在越南发生的事情感到震惊。我始终认为，应该让亚洲人自己解决他们之间的事情，应该让他们在没有外部干涉的情况下作出自己的选择。美国政府顽固地坚持一项戴高乐将军已谴责过的政策，而且这项政策已证明对整个西方都是不幸的。印度支那各国自主的时刻来到了。”

显示原版>>

Previous:法新社报道：《越南：比热尔将军认为越南人是不可能被打败的，他们有强烈的理想》

Next:美联社说美报普遍认为美必须从中吸取教训


法新社报道：《越南：比热尔将军认为越南人是不可能被打败的，他们有强烈的理想》

出版日期:1975.05.03
         期次:5970
         版次:2
         栏目:\[第二版]
文章正文:
【法新社蒙彼利埃四月三十日电】题：越南：比热尔将军认为，越南人是不可能被打败的，他们有一种强烈的理想
国防国务秘书马塞尔·比热尔将军在就越南事件同《南方自由报》记者谈话时主要说道：“这一失败是不可避免的。一边是生活在美国人织成的一种柔软的蚕茧中的人。另一边是一支由年青人，北越人组成的军队，这些人是强硬的，在战争中诞生的，从小就受到理论的灌输。我很了解他们。我同他们打过仗。他们是不能改变的。他们象潮水般地发动进攻，不要命的。他们想的是祖国。他们有一种强烈的理想。”
对关于“美国的援助根本没有什么用吗”的问题，比热尔将军回答说：没用。即便美国的卷入进一步加强，它什么问题也解决不了。美国兵和南越人也许可以占领地盘。可是后来呢？越南人会进攻他们，会打败他们，因为越南人也不缺少援助。他们愿意作出牺牲，时间也没有限制。十年，二十年，如果需要，一百年也可以。人们对一个团结一致的人民是无能为力的。你还记得，北越的士兵是被教育来保卫他们的领导人所说的“共产主义祖国”的。无论是不是共产主义的，祖国这个思想就是一种人们尚未找到堪与伦比的动力。

显示原版>>

Previous:美国官员对西贡解放的反应

Next:法前外长若贝尔的谈话


拉美报界对西贡伪政权垮台的反应

出版日期:1975.05.03
         期次:5970
         版次:3
         栏目:\[第三版]
文章正文:
【路透—拉丁社布宜诺斯艾利斯四月三十日电】南越投降的消息使哈瓦那感到高兴，而使智利政府“深感悲伤”。
拉美新闻界大多数都认为西贡垮台是不可避免的，均用最醒目的形式突出报道了这一消息。
古巴官方报纸《格拉玛报》称西贡投降是“越南人民的最后胜利”。《格拉玛报》在一篇社论中评论说，这是“美帝国主义在政治上和军事上遭到的最大失败”。
在拉美政治光谱的另一端，智利总统皮诺切特将军对记者说，这个消息使他深感悲伤。
这位军人执政委员会的领袖对丢下西贡政府不管的“撤退”表示遗憾。皮诺切特说，“一旦到了……支持小国的时候，大国就躲在一边，让它自己垮台”。
《墨西哥太阳报》评论说，北越的胜利是现代历史中的一个教训。该报评论说，“地地球上最强的国家被一个手无寸铁的但坚持争取独立的人民打败了”。
墨西哥另一家晨报《至上报》强调说，“一次五分钟的演说结束了一场三十年的战争”。
在哥伦比亚，各家电台和电视台也都中断了它们的节目来报告西贡投降的消息。各家报纸均突出报道了这一消息，但并未发表社论和评论。
蒙得维的亚《日报》称西贡垮台是“悲惨的结局”，并在社论中表示“失败将不会战胜希望”。
另外，里约热内卢《论坛报》称投降是“侵略者的失败”，并说，它结束了“世界上最长的代价最高”的战争。在智利的圣地亚哥，所有的报纸都以大量篇幅评论了这一消息，但均未发表社论性评论。
（西贡）投降也是阿根廷的主要新闻，各家报纸均登在第一版，广播和电视也都在特别节目中报道了这一消息。

显示原版>>

Previous:西德《世界报》评美国在南越的失败：《以丑恶告终》

Next:澳大利亚副总理凯恩斯说：西贡解放是美和澳前政府的重大失败


路透社驻京记者报道：首都人民欢庆「五一」

出版日期:1975.05.03
         期次:5970
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京五月一日电】（记者：戴维·罗杰斯）今天大批欢乐的人群拥挤在北京的各个公园里庆祝五一和金边、西贡的陷落。
因共产党最近在印度支那取胜而兴高采烈的当局，把红色高棉在柬埔寨的胜利作为精心安排的一天的庆祝活动中的主题之一。
关于“金边解放”的标语悬挂在大楼上，在紫禁城举行的音乐会上，当一位中国军人演唱赞扬柬埔寨人的歌曲时，博得了热烈的喝采。
庆祝活动的组织者们来不及准备赞扬越南共产党人的特别节目，但是《人民日报》的社论把西贡昨天的投降看成是一个具有世界意义的事件。
在今天的一个非主要的小型活动中，西方儿童被邀请用玩具炮打驶在印度支那领土上的美国坦克模型。
中国领导人按传统同人民一起在几个公园里庆祝，在和煦的阳光下观看公社合唱队演唱革命戏。舞蹈演员、杂技演员和讲反帝笑话的相声演员在大树间架起的舞台上演出节目。

显示原版>>

Previous:日报报道：《日本政府因西贡政权崩溃而受到震惊》

Next:日本记者自西贡报道：西贡军民举行游行欢庆“五一”


曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十一）

出版日期:1975.05.03
         期次:5970
         版次:4
         栏目:\[第四版]
文章正文:
我无从评价整个中国处理少数民族问题的情况。但是，从广西壮族自治区、广东省和云南省的情况来看，人民共和国看来是决心要为少数民族谋利益和谋福利，并确保它们的文化。现行的制度只要使这些少数民族既能保留过去的精萃，又能参与现在的发展工作。一位农村的壮族领袖朴实地对我说：“毛主席是壮族人民的救星。”中国对待其少数民族的态度并不是实行“熔炉”论，而且在国家的鼓励和支持下有意识地试图避免各种文化的同一化。
同我交谈过的少数民族代表似乎都认为他们是左右逢源——既保留了他们的老传统，又分享了中华人民共和国的经济收益。正如白族领袖所说的那样：“解放后，一些历来无法解决的问题都得到了解决。就人类历史而言，二十五年并不很长，我们仅仅是开始发展。同汉族相比，我们所取得的成绩不算大。我们还要紧紧赶上去，还有许多工作要做。我们的愿望是使各民族发展壮大，从而建设一个更加强大的祖国。”结束语
在旧中国，饥荒和瘟疫比比皆是，数以百万计的人流离失所。这种悲惨的景象已经一去不复返了。造成这种惨境的政治制度也同样一去不复返了。依我看，历史是不会倒退的。从各种现象来看，公社里的家家户户和工厂里的工人都是中国社会革命的自愿参加者。
中国人民巨大的力量和才能都用于生产性的工作。用西方的标准来衡量的话，中国还是一个穷国。她的财富在于多才多艺的人民、丰富绚丽的文化和茂盛的自然资源，这一切都在一种政治制度下紧密地结合起来。而这种制度正向四分之一的人类提供足够的生活必需品和一些福利。（二）美一中关系上海（公报）以来的道路
对我们在二次大战以来的对华政策一无所知就不可能理解当前美国和中国的关系。美国在朝鲜和中国人发生军事冲突以后就想要隔离新生的中华人民共和国。这一政策，在它和朝鲜久已没有干系以后，却还继续了二十个年头。这和我们支持在台湾岛上栖身的中华民国有关。有这样心照不宣然而是不现实的想法：那个政府有朝一日是会返回大陆去的。
这一政策的初衷是把这个人民共和国看作一个由苏联操纵的、莽撞而又强大的交战国，而北京则把自己看成是一个斗争中的革命政府，试图在内战的废墟上建立起一个为中国人民的需要胜任愉快地服务的政治和经济秩序。美国为搞遏制作出的努力，被认为是西方世界在过去一个半世纪中为要统治和剥削中国而作出的努力的一个延伸。
这一过时的政策是建立在对现实的一种歪曲和国内深刻的政治恐惧上面的，为之付出的代价无法估量。它所作出的臆断和估计错误是导致在朝鲜和中国进行对抗的一个因素。它是把二百五十万以上美国人引进东南亚这一危险的政治流沙中去的一个元素。三万三千美国人在朝鲜的丘陵和峡谷中丧命，五万五千人在印度支那的稻田和丛林里面捐躯。越南战争所花费的金钱和这一场冲突所造成的悲剧——对我们国家的团结的损害、对我们对我国政治体制的信念的损害以及对我们的经济制度的损害
——相比就微不足道的了。
尼克松总统一九七二年的北京之行是回到现实和中国打交道的道路上的重要的一步。尼克松这一创举现在还被中国领导人誉为一项大胆和建设性的行动。尼克松一周的“上海公报”为重建关系提供了蓝图。该文件发表后的近三年来，和中国在贸易、文化、教育、科学方面的交流有所发展。那末和解的情况目前又如何呢？就如一位中国官员所说：“一般来讲，我们的关系是好的，是向前发展的。但我们是否已经满足了呢？我不能这样说。”台湾
台湾问题仍然是个僵持局面，这是上面这个既好又不好的估价的基本原因。在尼克松访华之前，我们的对华政策是建立在这样一个命题上面的：从大陆逃往台湾的中国人是替中国亿万人说话的。时至今日，在台湾的政府仍然声称自己为中国政府，是唯一合法的中国政府。在技术上，这样的主张仍然为美国所承认。而且我们还仍然和这个政府结盟，而这个盟约据说是对付我们正在试图与之搞关系正常化的中华人民共和国的。
“上海公报”中有关台湾的规定如下述：中国方面重申自己的立场：台湾问题是阻碍中美两国关系正常化的关键问题；中华人民共和国政府是中国的唯一合法政府；台湾是中国的一个省，早已归还祖国；解放台湾是中国内政，别国无权干涉；全部美国武装力量和军事设施必须从台湾撤走。中国政府坚决反对任何旨在制造“一中一台”、“一个中国、两个政府”、“两个中国”、“台湾独立”和鼓吹“台湾地位未定”的活动。（十一）

显示原版>>

Previous:万象右派军队撤出沙拉富昆十字路口的阵地

Next:王秉钺等到与台湾有关系的机构办回台手续


美白宫发言人：内森说杨文明投降是不可避免的

出版日期:1975.05.03
         期次:5970
         版次:1
         栏目:\[头版]
副题:并说美目前没有同西贡和金边新政权建交的计划
文章正文:
【美新处华盛顿四月三十日电】题：白宫（内森）四月三十日新闻发布会
有人问到总统对杨文明总统无条件投降的反应，内森说，从越共和北越“不断提高的条件中看得很清楚，他们的最终目标是要求无条件投降。鉴于当前的军事形势，这看来是不可避免的结果”。他对一个提问者说，他不知道总统是在什么时候“清楚地”认识到这是“不可避免的”。
内森说，福特希望国会通过三亿二千七百万美元的越南人道主义援助授权法案，并且拨给这笔经费，以便偿还为了撤退而从其他账目借来的款项，支付难民的需要，并且在他断定有办法通过私人人道主义组织或通过联合国向还留下的人直接提供援助时有经费使用。有人问到，援助是否将交给西贡的新政府，内森说：“目前不会。”
【法新社华盛顿四月三十日电】白宫新闻秘书内森今天在这里又说，美国在西贡政府投降方面没有发挥什么作用，虽然在越共和北越不断增加的压力下投降是“不可避免的”。
他说，目前，美国政府并无同西贡和金边新政权建立外交关系的计划。
【美联社华盛顿四月三十日电】国务卿基辛格今天说，西贡向北越和越共投降得比预料的要快，但投降是预料中的事。
国务卿在同约旦国王侯赛因会晤后在国务院休息室同记者们说：“我本来认为他们可能通过谈判进行投降，而不是仅仅宣布投降。”
他接着说：“我没有想到投降得这么快。”

显示原版>>

Previous:日本记者自西贡报道：西贡军民举行游行欢庆“五一”

Next:美国官员对西贡解放的反应


美国官员对西贡解放的反应

出版日期:1975.05.03
         期次:5970
         版次:2
         栏目:\[第二版]
副题:曼斯菲尔德说美必须重新检查整个对外政策的状况
文章正文:
【美联社华盛顿四月三十日电】美国参院民主党领袖今天说，美国必须重新检查它整个对外政策的状况——“不仅限于中东或者是东南亚”。
蒙大拿州参议员曼斯菲尔德说：“我们必须克服二十五年来所看到的这种第二次世界大战之后的并发症，现实地观察我们的状况，并据此行动。”
曼斯菲尔德在参院讲话中说，“对越南战争的结束，越少追究原因越好”。他说，他同意福特总统的意见，就是“我们必须避免相互指责，从这次经验中汲取教训，并且继续进行我们今天和明天必须进行的工作”。
有人问，基辛格国务卿在越南发生的状况之后是否应当去职，这位民主党领袖回答说：“不是，基辛格国务卿将干下去。他将从这次经验中汲取教训，正象我们所作的一样。”
【法新社纽约四月三十日电】民主党多数派领袖参议员曼斯菲尔德今天宣称，西贡的陷落标志着“第二次世界大战以后这一段时期的结束”。
他说：“我们必须消除这样的想法，就是以为我们可以成为世界其他国家的老大哥和老爸爸。一个新的时期已经开始，我们最好敢于正视这一点。”
参议员乔治·麦戈文（南达科他州民主党人）象参议员曼斯菲尔德一样，长期来一直批评美国卷入印度支那的行动。他发表评论说：“我认为，我国卷入印度支那的行动，多年来一直成为美国政策的一个累赘。”
麦戈文明确地说：“我想，世界其他国家一直认为我国卷入那里是犯了一个错误，它们将认为我国离开那里不是意味着信用的完结，而是美国政策具有更多常识的开始。”
其他的议员还没有很快地对美国支持的西贡政府垮台一事发表评论。
【美联社华盛顿四月三十日电】美国官员们说，越战后美国政府的一项重要任务是提出一项新的、现实主义亚洲政策，同时防止共产党可能采取的冒险行动。
国务卿基辛格下令重新制订一项政策。这项政策的重点将放在日本、南朝鲜、菲律宾和印度尼西亚。
泰国现在面临着严重的共产党威胁，因此是属于一种特别的类型，将分别对待。
在美国撤出西贡和接着在二十九日晚上向越共投降后的几小时内，这些官员在私下谈话时说，在过去两年内，美国在亚洲的外交一直是摇摆不定的。
这些人士说，过去几周在印度支那发生的事件还暴露了同这个地区的其他国家的很多老关系方面存在着基本弱点。
虽然提出了很多理由，但是人们对基辛格的下述看法意见是一致的，即国会干涉对外政策的执行，特别是取消军事的选择，这就使美国在东南亚的政策丧失基础。

显示原版>>

Previous:美白宫发言人：内森说杨文明投降是不可避免的

Next:法新社报道：《越南：比热尔将军认为越南人是不可能被打败的，他们有强烈的理想》


美联社说美报普遍认为美必须从中吸取教训

出版日期:1975.05.03
         期次:5970
         版次:2
         栏目:\[第二版]
眉题:美国报纸和电台纷纷报道和评论西贡解放
文章正文:
【美联社纽约五月一日电】报纸以通栏大标题和大量的新闻广播，报道了美国公民对西贡昨天向越共投降的反应。大多数美国人看来是以平静的态度对待这个消息的。
《纽约每日新闻》这家小报上端的通栏大字标题是《投降！》，该报用了十四页的篇幅刊登关于在越南事件的图片和报道以及美国的反应，其中有一个题为《痛苦的结束》的专页。
《纽约时报》头版通栏大字标题是，《杨文明表示愿意无条件投降；一千名美国人同五千五百名南越人乘直升飞机撤离西贡》。
《纽约邮报》的大字标题是《一切都结束了》。该报的一篇社论说，“很难理解昨天的事态发展的最后结局。”该报的头四页全部都是报道越南问题。
关于撤退的影片和关于西贡政府完蛋以及新政权开始的报道占了三个电台的大部分晚间新闻广播时间。
认为这场战争已经结束这种感到松了一口气的情绪，同报纸对这场战争的“悲剧”和美国的卷入发表的社论交织在一起。《纽约邮报》称这是“白白牺牲了”美国人的生命和财富。《每日新闻》说，这是“美国历史上悲惨的一页”。
美国广播公司的史密斯援引约翰·肯尼迪总统的话警告说，“越南的失陷将不可避免地影响印度的安全”，也许会一直影响到中东。
他说，世界可能“正在关上一页而打开另一页”。
【美联社纽约五月一日电】美国昨天的报纸社论普遍认为，南越的陷落和美国人的撤离是一个必须从中吸取教训的悲剧。
《华盛顿邮报》说：“美国的一个很大的错误判断是，它认为能够把它的意图强加于这个亚洲国家。”
《纽约时报》要求马上得到一些答案，它说：“美国当初在混乱和缺乏方向的情况下使这个国家进入越南，现在则在同样混乱和缺乏方向的情况下离开那里。在激烈的辩论中仍然有许多问题没有得到答复。”
《芝加哥太阳时报》说：“在我们从越南吸取的许多教训中，这一个教训是特别明显的：不管美国的力量有多大以及多么充分地应用，它都不可能拯救一个没有政治意志来自救的社会。”
《旧金山纪事报》说：“美国在越南的存在已经结束。人们都会同意福特在事后作出的这一估计：这是‘一个美国悲剧’。”
《明尼阿波利斯明星报》说：“让它成为历史陈迹吧。未来的挑战——在国内外政策问题上的挑战——已经够我们忙的了。”

显示原版>>

Previous:法前外长若贝尔的谈话

Next:挪威首相就当前印支局势发表谈话


美联社说苏报对西贡解放持谨慎态度

出版日期:1975.05.03
         期次:5970
         版次:2
         栏目:\[第二版]
副题:说这也许是为了照顾美苏“缓和”
文章正文:
【美联社莫斯科四月三十日电】苏联报纸昨天以低调报道了越南共军的胜利，没有对美国幸灾乐祸，也没有激烈攻击美国。
第一批报道表明，苏联官方报纸对西贡的陷落持谨慎态度，这也许是为了照顾美苏缓和。
晚报《消息报》在头版刊登一篇报道，宣布“爱国者的旗帜在西贡飘扬”，并且说，这是“越南人民的有历史意义的胜利”。
但是这只是一篇简短的报道，几乎淹没在事先安排好的关于“五一”庆祝活动以及第二次世界大战结束三十周年的纪念活动的文章和图片的洪流之中。
昨天晚上六点开始的电视新闻节目甚至没有提到越南。
【路透社莫斯科四月三十日电】这里完全没有北京在宣布西贡陷落时爆发的那种欣喜若狂的景象。

显示原版>>

Previous:挪威首相就当前印支局势发表谈话

Next:挪外交大臣说挪将承认越南临时革命政府：西德正考虑同越南民主共和国建交


南朝鲜外务部长官金东祚说：朴正熙集团对西贡解放感到忧虑

出版日期:1975.05.03
         期次:5970
         版次:3
         栏目:\[第三版]
文章正文:
【路透社汉城四月三十日电】南朝鲜外务部长官金东祚今天说，共产党接管柬埔寨和越南的教训是：各国应当保持强大和自力更生。
金先生在西贡政府向越共投降后不久接见三名外国记者时说：“我们可以从金边、从西贡的事件中看到，没有任何力量，就没有谈判、没有妥协可言，只有投降。”
当记者问他是否相信美国对南朝鲜承担的军事义务时，他答道：“现在我们完全相信，美国政府承担的义务会忠实地履行。”
金警告说，美军驻扎在这个半岛上“是使北韩不敢贸然进攻南韩的一个非常强有力的因素”。
他在提到越南时又说：“即使我们感到忧虑，我们又有什么办法呢。”
【法新社巴黎四月三十日电】题：南朝鲜总理到达奥利机场
大韩民国（汉城）总理金钟泌今天从汉城到达奥利机场，他将在法国作四十八小时的逗留。
在被问及越南事件和西贡政权的垮台时，这位南朝鲜总理说：“我认为印度支那的局势说明了共产主义是什么东西。遗憾的是西方舆论不理解这些事件说明了整个共产主义的真实形象。越南事件不应被认为是一个地方性事件。这是对自由世界的一个严重警告。”

显示原版>>

Previous:澳大利亚副总理凯恩斯说：西贡解放是美和澳前政府的重大失败

Next:英联邦政府首脑开会讨论西贡解放问题/李光耀、英·甘地和拉赫曼等人就印支局势发表讲话


挪外交大臣说挪将承认越南临时革命政府：西德正考虑同越南民主共和国建交

出版日期:1975.05.03
         期次:5970
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎四月三十日电】挪威外交大臣弗吕登伦今天对议会说，政府将承认越南南方临时革命政府，南越驻奥斯陆代办已告知外交部，他的使团已被撤销。
波恩外交部的人士说，西德的国家政策是承认国家而不是政府。西德政府正在等待西贡局势进一步明朗化，西德驻西贡使馆人员将暂时留在曼谷。
【美联社波恩四月三十日电】西德外交部发言人冯·帕赫贝尔说，西德是正在仔细考虑同河内建立外交关系的许多国家之一。

显示原版>>

Previous:美联社说苏报对西贡解放持谨慎态度

Next:英正紧急研究承认南越临时革命政府问题


挪威首相就当前印支局势发表谈话

出版日期:1975.05.03
         期次:5970
         版次:2
         栏目:\[第二版]
副题:说只有印支人民能够创造印度支那的未来
文章正文:
【挪威通讯社斯德哥尔摩四月三十日电】挪威首相布拉特利四月三十日就当前印度支那形势发表谈话：
当三十年的印度支那战争终于结束的时候，整个国际形势都感到莫大的轻松。
这个人民几十年来一直被作为大国赌博中的棋子。人民经历了无限的困难。这个国家遭受破坏，死亡者几达一百万人。
只有在那里生活的人民能够创造印度支那的未来。我们都应该希望，情况将被稳定下来，以便使那里的人民能够集中力量重建和发展自己的家园。
挪威政府将致力于使挪威向印度支那提供大量的人道援助和恢复建设的援助。

显示原版>>

Previous:美联社说美报普遍认为美必须从中吸取教训

Next:美联社说苏报对西贡解放持谨慎态度


日本记者自西贡报道：西贡军民举行游行欢庆“五一”

出版日期:1975.05.03
         期次:5970
         版次:1
         栏目:\[头版]
文章正文:
【美联社五月一日电】（原电无发报地点）日本记者从南越首都报道，成千上万的军民同装饰着鲜花的军用卡车和榴弹炮一起，今天在西贡大街上举行“五一节”游行。
大街上装饰着临时革命政府的三色旗帜，挤满了心情激动的人。
“五一节”游行是从市中心的三个地方开始的。成千上万的工人和学生参加了游行，他们打着横幅和标语，上面写着：“欢迎祖国解放的日子。”
在参加游行的军用车辆后面的是许多军人。越共和北越步兵今天上午就开始到达这个城市，同昨天首先到达的装甲部队会合。
大约三千名工人和学生参观了总统府。国防部、内政部和其他一些政府机关重新办公，据说许多前政府的雇员又回去上班了。
在前总统府四周部署了大批军队。一些ＰＴ７６型坦克、火箭发射筒和野战炮都拉到总统府前面，“就象举行武器展览会似的”。

显示原版>>

Previous:路透社驻京记者报道：首都人民欢庆「五一」

Next:美白宫发言人：内森说杨文明投降是不可避免的


万象右派军队撤出沙拉富昆十字路口的阵地

出版日期:1975.05.03
         期次:5970
         版次:3
         栏目:\[第三版]
文章正文:
【路透社万象四月二十八日电】这里今天正式宣布，在巴特寮猛烈炮火的轰击下，万象方面的军队再次撤出了这里北面具有战略意义的沙拉富昆十字路口的阵地。
万象方面的宋奔·冯帕占上校对本社记者说，二十六日夜里马克思主义的巴特寮部队向这个十字路口发射了二百多发各种炮弹。
守军没有办法，只好撤出交叉路口阵地和另外三个阵地。
冯帕占上校说，巴特寮的炮击一直持续到星期日早晨万象部队撤离这个十字路口为止。
他说，巴特寮使用了一百二十二毫米野炮和八十五毫米的火炮，还有些炮弹是一百三十毫米的远程大炮发射的。
这位上校是出席执行一九七三年和平协定的混合中央委员会的万象方面军事小组委员会主席。
冯帕占上校说，巴特寮决心要控制沙拉富昆地区。
他还激愤地说：“我们曾经设法同驻在这里的巴特寮方面的相应人物联系，以便准备派一个混合小组去沙拉富昆，但是巴特寮当局回答说，他们在等待桑怒的指示。”

显示原版>>

Previous:撤运人员的美海军舰队仍在南越海岸附近海面

Next:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十一）


王秉钺等到与台湾有关系的机构办回台手续

出版日期:1975.05.03
         期次:5970
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》五月一日报道：
获赦经港回台的前国民党军政人员王秉钺、陈士章、蔡省三、王云沛、周养浩、段克文、张海商、杨南邨、张铁石、赵一雪等十人，已先后向九龙总商会与台湾有关机构领取回台表格及办理回台事宜。
谢伯昌出面经办他们的回台湾手续。他表示对这批前国民党军政人员回台探亲访友一事，台湾方面至今仍未作出什么决定。因而他除了空谈同情之外，也就无法回答这十人所提出的合理要求。
【本刊讯】香港《新晚报》四月三十日报道：
被特赦释放的前国民党军政人员王秉钺、陈士章、王云沛、周养浩、段克文、张海商、杨南邨、张铁石、赵一雪等九人，已先后到设在九龙总商会与台湾有关系的机构办理回台湾的手续。
王秉钺于上星期六向九龙总商会交回申请表。
陈士章、张海商、杨南邨、赵一雪于本星期一也把申请表交回；王云沛、张铁石于星期二交回；另外段克文于今天把申请表交回；周养浩则于今晨前往办理回台手续。
今早他们仍等候台湾的通知。
据王秉钺今晨对记者说：“谁无父母、谁无子女，希望台湾迅速办好手续。”
【本刊讯】香港《快报》四月二十九日刊登一则消息说：
日前到该会领取入台申请表格的赵一雪、张海商及杨南邨，已于昨晨将申请表填妥，交回救总。
该会负责人表示：他们将会把该三份申请表寄往台湾，候当局批准。
此外，该十名前国府人员，昨晨曾到移民局再办理延期居留香港手续，延期在港居留一星期。
由于救总已不再以“难民”身份来处理该批人员，现他们赴台的希望，已越来越大。

显示原版>>

Previous:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十一）

Next:香港《明报晚报》说：蒋帮应让王秉钺等的亲属来港会亲


西德《世界报》评美国在南越的失败：《以丑恶告终》

出版日期:1975.05.03
         期次:5970
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】西德《世界报》四月三十日刊登克伦普的一篇评论，题为《以丑恶告终》，摘要如下：
对于目前在西贡发生的情景，许多人宁可闭上眼睛。这是自己卷了进去，耗费了许多血汗和钱财，以至不可能平静撤退的最后情景。世界大国美国只好忍气吞声被一个已在执行越共命令的南越政府驱逐。
印度支那将会变成什么样子，那是清楚的。而美国得出什么结论却是不清楚的。东南亚的战争深深影响了这个西方世界大国的内政。美国遭受了自从它自己的内战以来的最严重的失败。这种失败已酝酿多年，华盛顿在这些年曾试图通过有限战争让共产党对手作罢，进行了某种软的战争，但是由于错误估计了北越和越共的精神状态，而又不得不“逐步升级”，而这种“逐步升级”不过是承认军事上的暧昧不明的一个复杂的代名词。
越南战争是一个教训。胜利是没有什么东西可代替的，共产党人铭记心头，美国人则疏忽大意了。他们没有对方所有的忍受痛苦的能力。华盛顿企图结束战争来挽回荣誉；对方不容许这样做。庞大的战争机器敌不过更严正的道义，因而结局是丑恶的。
【本刊讯】西德《波恩评论报》四月三十日发表社论，题为《丑恶的美国佬》，摘要如下：
美国人撤出越南比在柬埔寨更不光彩。西贡向华盛顿提出最后一批美国人离境的最后通牒。
多年的保护国已不需要了。
当基辛格一九七三年一月在巴黎签订停战协定的时候，他并没有料到美国的亚洲政策破产。不管他希望什么，他在巴黎为共产党的胜利奠定了基础。今天发生的事情，只不过使一九七三年曾用一项卑鄙的协定费劲地掩盖的美国内部的那些弱点变得非常清楚而已。
虽然基辛格说北越破坏巴黎停战协定是说得对的，然而如果美国不愿、也不能坚持要求遵守协定，那末缔结这项协定就是错误的。这个世界大国在印度支那证明自己是“纸老虎”。这就是共产党人想让全世界看到的东西。

显示原版>>

Previous:英正紧急研究承认南越临时革命政府问题

Next:拉美报界对西贡伪政权垮台的反应


西方通讯社记者评西贡解放：罗曼斯基说毛主席五年前对印支局势的预言已成现实

出版日期:1975.05.03
         期次:5970
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京四月三十日电】（记者：罗曼斯基）西贡继金边投降以后陷落一事，实现了中国的毛泽东主席的五年前的预言。美国在越南的失败现在意味着，在中国人的眼里，“苏修社会帝国主义”渐渐成为世界范围贫富之间斗争中的主要敌人。
毛主席在一九七○年五月二十日谈到印度支那局势时发出了呼吁：“全世界人民团结起来，打败美国侵略者及其一切走狗。”他解释说：“美帝国主义看起来是个庞然大物，其实是纸老虎，正在垂死挣扎。”
现在看来，毛主席对印支局势的预言已成了现实。但是，如果美国在越南确实是“纸老虎”的话，那末，似非而是的结果是，在中国人的心目中，苏联现在荣获了世界人民最危险的敌人这个地位。
事实上，在中国的宣传中，美国被降到第二位已有一些日子了，在第三世界——亚非拉
——人民为争取独立和社会进步而正在与之斗争的这两个超级大国中，中国把美国描述为是较小的危险。
根据这种观点，美国在柬埔寨和越南的失败仅仅是个开始。在北京看来，今后印支各国和亚洲其他地区必须抵御为寻求填补华盛顿留下来的真空的任何其他“霸权”。
印支出现的情况看来无疑惊人地证实了北京对全球的这一看法，即全世界的贫苦人民团结起来，决心对富者进行一场革命斗争，以赢得他们国家的独立。
【美联社东京五月一日电】（记者：罗德里克）南越的陷落标志着第二次世界大战这场急剧变动所引起的一种无情的过程进入了最后阶段——西方殖民主义渐渐消亡，美国在亚洲的影响衰落。
过去由它们占领的堡垒遭到了迅猛袭击之后已被一些国家拿下来了，这些国家中有的是具有强烈的独立性但带有中立主义色彩，有的则充满共产主义但是不依附于莫斯科，另一类是象南朝鲜和台湾那样在阴云密布的美国轨道上不稳定地摇摆着。
二十年来，气候变了。冷战年代的那种阴森的日子已让位给靠大国（中国、美国、苏联和日本）之间在亚洲保持一种不稳定的均势而维持的解决局面。
在这些大国的任何一国的战略中，印度支那决没有成为主要因素。但是印度支那的冲突总是得到所有这些大国以这样或那样的形式给予的支持。因为，其中涉及到一个道义问题。
死亡使胡志明无法知道他长期梦寐以求的胜利已经来到，但是在一场似乎是没有尽头的战争的大屠杀中幸存下来的一代一代的共产党人，看来正在毫不动摇地为实现胡志明多年前为全国所设想的蓝图而艰苦努力。
【法新社巴黎四月三十日电】（记者：莱勒）西贡的陷落是一个可能深刻改变南亚均势的重大事件。法国的外交观察家从中得出了如下初步的结论：
一，南越的溃败可能使美国在其同共产主义世界的对话中，对世界其他问题或在正在进行的重大谈判上的立场变得强硬起来。巴黎人士更相信“受伤的狮子”会作出反应，而不大会退却。美国人目前对其全球战略的重新审查，将重视越南的灾难可能在欧洲人士中引起的（美国）“可信赖性的丧失”。
二，越南的命运好歹总算在社会主义超级大国苏联和中国的影响和交易之外得到了解决。无论北京或莫斯科都不能从西贡的陷落所造成的新形势下捞去全部好处。

显示原版>>

Next:日报报道：《日本政府因西贡政权崩溃而受到震惊》


香港《明报晚报》说：蒋帮应让王秉钺等的亲属来港会亲

出版日期:1975.05.03
         期次:5970
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报晚报》四月二十八日报道：
十个由大陆出来的国民党官员，经过延期一星期留港后，又快够期了，如果不能够入台湾，他们就非返回大陆不可。
对于这批人，台湾已经表明态度，要他们明朗表示政治立场。
台湾作此要求，其实不算公平的。正如他们说，这批人根本就没有可能如台湾所愿，在香港高呼反共口号的，何况他们的后路只有一条，就是返回大陆，因为他们绝无可能获准居留在香港，甚至不能够要求政治庇护，香港政府为了中英关系，不会给予政治庇护是可以理解的。
如果台湾迟迟不能决定准许他们入境，而香港不能再延期居留，他们试问尚有甚么路走？
台湾担心的，是这批释俘是负有统战任务，假如他们是奉命志在必得的话，自然，他们便会依足台湾的吩咐，在香港叫反共口号，控诉二十五年来，如何惨受中共折磨，待到台湾后才执行他们的统战任务未迟。
所以，如果说这批晚景无多的老人，中共会派他们做什么重要的统战工作，是不可能的，台湾显然是过分小心。但是台湾因蒋介石总统新丧，怕十个大陆释出来的旧官员到达，引起不必要的流言，不愿接纳其入境，也是另有苦衷，站在台湾的立场，可能算是迫不得已。有人认为台湾虽然不欢迎他们入境，但是可以容许他们的亲人由台来港会晤，这是政治立场以外的事，应该是可行的。
站在人道立场，会亲是无罪的。

显示原版>>

Previous:王秉钺等到与台湾有关系的机构办回台手续

Next:印度外交部发言人攻击我政府声明


印度外交部发言人攻击我政府声明

出版日期:1975.05.03
         期次:5970
         版次:4
         栏目:\[第四版]
副题:印新处报道英·甘地谈印度同中国的关系
文章正文:
【美联社新德里五月一日电】印度今天指责中国奉行了“破坏东南亚地区的稳定与和平”和“干涉印度内政”的政策。
外交部发言人是在评新华社星期二在这里发表的中国政府声明时说这番话的。该声明谴责印度的“扩张主义行径——吞并锡金，践踏锡金主权”。
中国政府的声明没有提到锡金国王，而只是保证中国人民支持锡金人民“反对印度扩张主义的斗争”。
印度发言人指责中国无视“民主制度的作用”，“不理解锡金人民所表达的希望成为印度的一部分的意志和愿望”。
【本刊讯】印新处四月二十九日自新德里报道：英·甘地四月八日对贝鲁特《今天报》记者阿明·米卢夫的谈话，摘要如下：
问：你认为同万隆会议时期相比现在印度同中国的关系对不结盟运动有何影响？
答：这同不结盟运动并没有多大关系。近几年来发生了一些事情，破坏了以前很密切的友好关系。责任不在印度方面。
尽管如此，我们并没有采取机会主义的态度。例如，印度仍然支持中国进入联合国，尽管有些国家因此对我们不高兴，尽管中国对我们进行了最恶毒的宣传。就是到现在，中国的军队仍然在北部边界上同我们的部队对峙。但是我认为，形势已稍微缓和了一点。我们真诚地希望同所有的国家友好。
问：你是说形势是自行缓和了还是有过某种接触？
答：现在接触多了些。例如，以前他们决不参加我们举办的任何活动。现在他们无论在德里还是世界其他国家的首都都参加我们举办的活动。他们的乒乓球队最近就来过。

显示原版>>

Previous:香港《明报晚报》说：蒋帮应让王秉钺等的亲属来港会亲


英正紧急研究承认南越临时革命政府问题

出版日期:1975.05.03
         期次:5970
         版次:2
         栏目:\[第二版]
文章正文:
【德新社伦敦四月三十日电】外交部国务大臣恩纳尔斯今天对下院说，英国政府正在「紧急研究」承认南越临时革命政府的问题。
【合众国际社渥太华四月三十日电】外交部长阿伦·麦凯琴今天说，加拿大将等待南越在政治上稳定后再考虑对新政府的承认。
麦凯琴说，如果两个越南统一起来的话，那么，加拿大就可能不必要承认新政权了，因为加拿大政府已经在河内派了一名大使。
麦凯琴在谈到关于越南战争结束的问题时说：「我觉得这是流血和痛苦的结束，和平将有希望统治那个国家，人民将可以摆脱在一段时期内使他们陷入的那种混乱状况而得到一些安宁。」

显示原版>>

Previous:挪外交大臣说挪将承认越南临时革命政府：西德正考虑同越南民主共和国建交

Next:西德《世界报》评美国在南越的失败：《以丑恶告终》


《日本在霸权问题上将采取灵活姿态》

出版日期:1975.05.04
         期次:5971
         版次:4
         栏目:\[第四版]
眉题:日《每日新闻》报道东乡曾于三十日会晤陈楚
文章正文:
【本刊讯】日本《每日新闻》五月二日刊登一则消息，题目是《传达了日本的方针，在缔结日中和平友好条约的霸权问题上，“将采取灵活姿态”》，摘要如下：
日本外务省人士五月一日透露，东乡外务次官已于四月底向驻日大使陈楚转达：“我国基于尽早达成协议的方针，将采取灵活的姿态”。
而且，东乡次官在当天晚上接见记者时说，“现在正在注视着中国方面的态度。只要中国方面做好了准备，我想在连休结束后，同陈楚大使见面”，从而证明日方正在注视着中国方面对日方的灵活性建议，将做出怎样的反映。
据认为，东乡次官向陈楚大使提出“灵活性建议”是四月三十日上午，当天下午，三木首相、井出官房长官、宫泽外相、东乡次官以亚洲形势为中心交换了意见，届时，还向首相汇报了怎样向中国方面提出了建议的情况。
据外务省人士透露，这个建议不是一个具体的建议，只是从总的方面讲了日本方面的热情：“我国决心采取灵活的姿态，也希望中国方面能吸取日方的想法。”

显示原版>>

Previous:日《东京新闻》报道：《河野、田中、大平、保利就日中问题交换意见》


埃及总统萨达特在“五一”集会上发表讲话

出版日期:1975.05.04
         期次:5971
         版次:3
         栏目:\[第三版]
副题:说苏已拒绝埃延期还债要求，十四个月来埃苏除达成坦克合同苏未给埃任何武器
文章正文:
【中东社埃及阿西乌特五月一日电】萨达特总统今天宣布，在从一九七三年十月停火到一九七五年一月几乎十四个月的时间里，除了以前达成的一项坦克合同外埃及没有得到苏联的任何武器。
萨达特是在阿西乌特五一大型集会上讲话时说这番话的。
总统首先在讲话中详细地回顾了十月战争以来中东的事态发展，他说，十月战争给了以色列一个它永远不会忘记的教训。
总统在谈到基辛格的逐步解决办法时强调，这种做法不会影响他的政策。
为了表明阿拉伯国家的愿望是自由的，埃及总统指出，十月战争是在违背两个超级大国的愿望下发动的。
萨达特总统说，虽然埃及存在经济上的困难，但是，它正在执行它的重建计划。他又说，埃及感谢慷慨援助埃及的阿拉伯姐妹国家。
总统解释说，埃及面临的经济困难是由于在七年中重新进行武装而付出了大笔钱。
总统说，埃及希望同苏联保持令人满意的关系，埃及不会忘记阿斯旺高坝。
不过，他又说，由于经济上的困难，他要莫斯科放松要埃及支付苏联武器款项的要求，并要求给埃及一个还债宽限期。
他说，苏联认为这个要求等于是强加于人的条件，因此莫斯科拒绝了。
总统强调，同苏联或美国敌对是不符合埃及利益的。
他又说，美国完全能够向以色列施加影响，因为，它是向以色列提供面包、奶油和武器的国家。
总统强烈要求美国在重新估价对中东的政策的这个特别阶段确定它对以色列的态度。
总统说，重开苏伊士运河的决定已经得到美国、苏联、法国、非洲和欧洲的国家的反应。
他说，这个决定是符合埃及的利益的，并将有助于经济繁荣。
萨达特总统号召全国在处理问题时要和睦一致。
萨达特总统说，埃及将不会再让不战不和的状态恢复。
【美联社阿西乌特五月一日电】萨达特在向全国广播的讲话中谈到他在偿还欠苏联的债务——据估计债额大约从三十六亿美元到六十亿美元——问题时说，“我不能象我过去那样还债，这是不可能的。我谈的是我能做到的最大限度。我不能要求人民比他们现在更加勒紧裤带。”
他说，他要求获得一段时间的宽限期，但是当外长法赫米上月访问莫斯科后回来时，苏联人对他说，他们认为这是强加条件于人。
“我想向整个阿拉伯世界宣布，我们不是强加条件，因为我们不允许别人把条件强加给我们，但是我希望我们苏联朋友了解我们目前面临的困难。我们从未说过我们不还债。我们从未要求免除我们的债务。我们要求的是对我们的情况作出重新估计。”
【法新社开罗五月一日电】观察家们说，萨达特总统的调子看来非常温和，他想表示，埃及决心奉行一种平衡和在战后的经济困难之中实现自由化的政策。
他在九十分钟的讲话中没有一处威胁说如果通过外交解决不了同以色列的冲突的话要诉诸武力。他对以色列没有发出好战言论。
萨达特说，他正在就美国提出的二亿五千万美元的信贷问题同美国总统福特进行接触。
观察家们认为，他抱怨美国政策暧昧的目的可能是要同他要求苏联延期付款相平衡。他说，他希望同两个超级大国保持最可能好的关系。
外交观察家们最后说，总统今天描述的埃及的和平形象是为了改善他说的不久将宣布的一项外交主动行动的机会。
同时，他们指出，在苏伊士运河还有三十五天就要重新开放时，现在不是搞黩武主义的时候。

显示原版>>

Previous:阮文绍在台北不露面

Next:马来西亚承认南越政府


宫泽就西贡解放向记者发表谈话

出版日期:1975.05.04
         期次:5971
         版次:4
         栏目:\[第四版]
副题:说他认为既然发生了重大事件，就应掌握大的潮流，进行思考
文章正文:
【本刊讯】日本《东京新闻》五月一日刊登宫泽外相四月三十日接见记者时的谈话内容，摘要如下：
记者问：你如何看待越南战争如此结局？
宫泽外相：美国是在善意的为在南越建立民主主义的意图下出兵的，损失了美军五万五千多。今天我仍然认为它没有违背这个意图。过去法国撤退之后，越南为摆脱殖民地争取独立的时候，分裂成为一方是共产主义，一方是民主主义。美国支持了其中一方，结果形成了支持殖民主义残余的形式，而与另一方的民族独立运动造成了对立。这对美国说来，是不幸的，结果变成干涉内政。但是，我认为从一开始，美国就没有干涉内政的打算。
记者问：日本政府如何对待这一事态？
宫泽外相：作为日本说来，一贯认为使之隶属于共产主义是不幸的。我认为，在美国的努力受到挫折的现阶段，（日本的合作也以）没有取得成果而告终。
记者问：怎样看待西贡政权的无条件投降？
宫泽外相：在当前，虽然详情尚不了解，但是，从结果上说来，避免了大规模流血的惨事，是贤明的决定。
记者问：如何处理承认新政权问题？
宫泽外相：在其建立了有效统治的情况下，考虑加以承认，因此，愿在看清新政权建立实际有效的统治等条件成熟时，决定承认的时间。
记者问：越南以后日本的亚洲政策如何？
宫泽外相：在缓和紧张局势之中，世界上有一股民族主义潮流。这一潮流，有的同共产主义相结合，也有的同社会主义、民主主义相结合。应该在其中考虑自己的政策。我认为既然发生了重大事件，就应该掌握大的潮流，进行思考。

显示原版>>

Previous:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十二）

Next:日《东京新闻》报道：《河野、田中、大平、保利就日中问题交换意见》


合众这评论：《亚洲的一个新的考验地点》

出版日期:1975.05.04
         期次:5971
         版次:1
         栏目:\[头版]
副题:说南朝鲜可能是在亚洲考验美决心的下一个地点
文章正文:
【合众国际社纽约五月二日电】外事新闻评论《亚洲的一个新的考验地点》
南朝鲜可能是在亚洲考验美国决心的下一个地点。
在军事上，这场考验可能在南朝鲜本身出现，在朝鲜停战协定签字将近二十二年之后，美国在那里仍然保持着三万八千名军队。北朝鲜主席金日成曾暗示这场考验，南朝鲜总统朴正熙也说他预料会出现这种情况。
在外交上，这场考验可能在联合国出现，美国在南朝鲜的军队是打着联合国的旗号驻扎在那里的。
去年向联合国大会提交的互相对立的提案结果未分胜负。
今年由于共产党人在柬埔寨的胜利，由于、葡萄牙殖民统治的崩溃而在非洲出现的一些新的左倾国家以及葡萄牙本身出现了一个新的左翼政府，从而形成了一种不同的局面。
其结果可能意味着结束联合国在南朝鲜的存在和撤消联合国对驻在那里的美国军队的支持。由于国际支持不再在美国一边，美国在日本的基地问题可能出现一些困难，其中有些基地是明确作为“联合国基地”的。
在亚洲的一些法国外交官对巴黎报告说，他们认真地看待金日成最近访问北京期间发出的一项警告，他警告说，现在是美国人离开亚洲和让平壤重新统一朝鲜两个部分的时候了。
南朝鲜人也是认真看待这个警告的，这一点从朴正熙的挑战性的讲话中得到了证明，他说，他的军队准备击退来自北方的任何侵略，也从来自汉城的下述消息得到了证明，这些消息说，朴正熙和他的政治反对派正在寻找在美国在印度支那失败后加强其国家安全的途径。
人们认为下述情况是可能的，即尽管由于朴正熙在南朝鲜的严酷统治引起了尖锐的分歧，朴正熙和反对派领导人金泳三之间可能很快举行推心置腹的会谈。
任何一方都没有试图掩盖他们对印度支那事件所感到的震惊。

显示原版>>

Previous:时事社评论：《在苏伊士运河重新开放前苏海军行动活跃》

Next:英《金融时报》社论《最后的撤退》


马来西亚承认南越政府

出版日期:1975.05.04
         期次:5971
         版次:3
         栏目:\[第三版]
文章正文:
【法新社吉隆坡五月二日电】第一个承认南越革命政府的东南亚国家联盟国家——马来西亚，今天对这个新政权表示了热烈的兄弟般的友谊。
内政部长兼代外长加扎利·沙菲宣布了这一外交承认。

显示原版>>

Previous:埃及总统萨达特在“五一”集会上发表讲话

Next:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十二）


曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十二）

出版日期:1975.05.04
         期次:5971
         版次:4
         栏目:\[第四版]
文章正文:
美国方面声明：美国认识到，在台湾海峡两边的所有中国人都认为只有一个中国，台湾是中国的一部分。美国政府对这一立场不提出异议。它重申它对由中国人自己和平解决台湾问题的关心。考虑到这一前景，它确认从台湾撤出全部美国武装力量和军事设施的最终目标。在此期间，它将随着这个地区紧张局势的缓和逐步减少它在台湾的武装力量和军事设施。
在“上海公报”三年以后西太平洋的情况比过去四分之一个世纪要平和得多。不过在一九七四年六月，台湾还有五千一百四十五名美国军人留在那里。一九七三年确曾增派美国空军力量前往该岛。在“上海公报”签字以后，我们还同意让台湾同时生产美国Ｆ—５Ｅ式战斗机。
在台湾除了供实战的美国武装力量之外，还有一个美国军事顾问团，有官兵一百四十七人，一九七二年以来仅减员十八人。该团的基本目的是替在台湾的中国人出主意，装备并训练他们使之能最有效地对人民共和国的中国人作战。该团在本财政年度要花费美国纳税人大约三百六十万美元。美国还继续供应台湾武器，是通过长期、低息信贷购买的。一九七三年，即在作出“上海公报”的保证后的下一个财政年度，美国政府通过信贷卖给台湾的武器共计四千五百二十万美元；在一九七四财政年度，达六千万美元；本财政年度的军火信贷则预定为八千万美元。
所有这一切加在一起，很难说是在实行“上海公报”中的明显的意图，这项公报预期我们在军事上从台湾和中国的内战中解脱出来，这一战争，从所有实际的目的来看，已在四分之一世纪多一点以前结束了。就“上海公报”而论，只要我们在台湾军事上卷入，我们就是卷在中国的内政中去了。照我看来，在这个问题上我们闪烁其词的次数已是太多了。把我们在台湾地区的军事姿态和一九七二年的尼克松一周协议一致起来是合乎本国的利益的。除了美国人民在维持和台湾的军事联系上的巨大花费之外，目前的作法还妨碍我们根据当前的现实协调在西太平洋的政策的能力。
除了军事这一面，我们的政策的其他方面也有前后不一致的地方。举例说，几个月前，一位新大使被派往台湾。同样，在一九七四年台湾被允许在美国新开设两个领事馆，这使“上海公报”签订以来台湾在美国土地上新添了五个领事馆，分别设在：亚特兰大、堪萨斯市、波特兰、俄勒岗、关岛和美属萨摩亚。这说不上是和该人民共和国进行关系“正常化”的道路。政府仍然为美国在台湾的私人投资在颁发保证，仅在最近进出口银行就给了台湾二亿美元的贷款，按最低利息百分之六计算，并且保证为建设两座核电厂再加一亿美元。
必须面对这样一个事实：我们不能两者得兼。我们不能在加强和台湾自封的中国政府的联系的同时，指望和中华人民共和国政府开展新的关系。“上海公报”是作为一项过渡性的安排而设计出来的；它并没有说我们的对华政策可以一直是双重性的、爱恶并存的。中国官员们明确宣告，在美国终止和台湾的外交关系之前，不可能实现关系正常化。最近有这样的建议，把台北的美国大使馆和在北京的美国联络处对换一下，即使是这种建议，中国人也认为是不能接受的。
中国领导人强调说，走向正常关系的最可靠的途径就是通过“日本的公式”。必须看到，尽管日本人在外交关系上转向中华人民共和国，他们还能和台湾保持贸易关系。如果美国想要效法，这意味着终止和台湾的防御条约，从台湾撤走全部美国军队，以及和台湾断绝外交关系。
在美国，不时有人公开提出在所谓两个中国这样的办法下的一个独立的台湾的可能性。台湾当局和人民共和国有一点是看法一致的。台湾是中国的一部分，不是一个独立的政治实体。历史也并不能为一个独立的台湾这样的概念提供可信的依据。早在公元二世纪中国就有各种远征队前往台湾，中国向该岛移民早在六世纪就已开始。台湾在十四世纪归并为中国的一个省，在十六、十七世纪，大批中国人从福建、广东前去该岛。在清朝，台湾于十七世纪归并福建省，后来又分开另成一省。直到一八九五年五月八日，根据结束中日战争的马关条约的条款，该岛被割让给日本之前，中国人一直在台湾行使主权。日本对该岛实施管辖凡五十年。
一九四三年，美国、联合王国同意中国：“剥夺日本自一九一四年第一次世界大战开始以后在太平洋所夺占领之一切岛屿，在使日本所窃取于中国之领土，例如满洲、台湾、澎湖群岛等，归还中华民国。”按照这项保证，中国国民党部队于一九四五年接受在台湾的日本军队的投降。蒋介石在逃离大陆后，于一九四九年十二月在台北建立临时首都。
毫无问题，除开一八九五——一九四五年日本占领期不算，台湾自从一六八三年以来一直是中国直属的一部分。早在二世纪，中国的文化和文明就在该岛发扬光大。虽然一项两个中国的政策看起来可能是摆脱一个为难局面的容易的办法，但是，鉴于上述情况，而且在尼克松—周恩来“上海公报”以后，我相信我国要采取这样一个步骤，如果不是不妥当的话，也是非常不可取的。照我看来，这不符合我们国家的利益，对西太平洋的稳定也不利。（十二）

显示原版>>

Previous:马来西亚承认南越政府

Next:宫泽就西贡解放向记者发表谈话


美财政部宣布冻结南越人在美财产

出版日期:1975.05.04
         期次:5971
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿四月三十日电】财政部今天冻结了所有南越人在美国的财产。
这项命令从东部夏季时间中午（格林威治时间十六点）生效，而意味着没有得到财政部的允许，南越的任何人都不得从美国的银行存款中取出款项。而且，没有财政部的批准，任何美国人都不得把钱寄到南越，即使是为了慈善救济的目的。
这个行动是国家安全委员会透露的。
被冻结财产的其他一些国家有北越、北朝鲜、古巴和罗得西亚。

显示原版>>

Previous:塞浦路斯政府宣布承认南越革命政府

Next:英报社论《勃列日涅夫紧紧的日程》


美国防部官员估计：南越解放军缴获约五十亿美元装备

出版日期:1975.05.04
         期次:5971
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿五月一日电】西贡投降使北越成为历史上获得美国军事援助最多的国家之一。
五角大楼官员最近估计，在南越留下了价值三十亿到五十亿美元的装备，南越是获得美国军事援助最多的国家。其他国家是法国（四十二亿美元），南朝鲜（三十三亿美元）。
乔治亚州民主党参议员萨姆·纳恩最近曾对参院军事委员会说：“如果多米诺骨牌理论有什么道理的话，那将是因为我们帮助河内成为东南亚最强大的军事强国。
“我认为没有理由向河内提供大量军事援助。”
他曾对陆军参谋长韦安德将军说，应当考虑把装备弄出来或者加以摧毁。
韦安德后来私下对纳恩说，他也感到不安。纳恩对合众国际社说，韦安德“认为除非他们重新使美国军队进去，否则他们在这方面无能为力”。纳恩认为抛弃武器是两害中的较小者。
韦安德说，他希望南越人将摧毁一大部分装备。纳恩说：“我希望他们这样做，但是我不大相信他们会这样做。”
来自泰国的消息说，飞行员开走了约一百二十五架飞机，使河内失去南越的一大部分空军，但是据信胜利者得到了大量坦克、装甲人员运输车、大炮、舰只和其他装备。
五角大楼的官员说，他们没有听说南越人在投降以前曾摧毁他们储存的装备。

显示原版>>

Previous:美国舰船仍在昆仑岛等处加紧撤运/马丁撤出西贡后在美舰举行记者招待会

Next:阮文绍在台北不露面


美国舰船仍在昆仑岛等处加紧撤运/马丁撤出西贡后在美舰举行记者招待会

出版日期:1975.05.04
         期次:5971
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社美国军舰“兰岭号”五月一日电】美国驻南越大使马丁今天说，要是美国履行对南越承担的义务的话，美国本来是不必撤出这个国家的。
这位六十一岁的外交家在美国人在今天撤出西贡以后举行了第一次记者招待会。
马丁是撤出大使馆的最后一批人中的一个，谋求在美国海军陆战队直升飞机上得到安全地点的惊慌失措的西贡居民曾把这个大使馆包围起来了。
患轻度肺炎的马丁第一次透露，从南部港口城市和富国岛跑走的难民总数在一天内可能达到两万名。这将使四月份从南越逃出的难民总数达五万多人。
马丁说，他在亲自去视察四月二十八日被Ａ—３７型轰炸机炸坏的新山一机场后作出立即撤退的决定。他在四月二十九日早晨到这个机场走了一趟，立即下令撤退。他说他在同天中午会见了杨文明将军。
当记者问马丁是否有羞耻的感觉，他拒绝回答。
【路透社新加坡五月二日电】在南越向共产党投降超过四十八小时之后，美国舰船今天还在加紧撤运南越人。
这里收听到的从美国舰船发出的消息说，正在继续从越南沿海的两个岛屿昆仑岛和富国岛撤运越南人。另有消息说，南越船仍在从大陆驶向撤迁人员的舰船。

显示原版>>

Previous:时事社报道《美在越南问题解决后的对亚洲政策，维持现状重新构筑前线》

Next:美国防部官员估计：南越解放军缴获约五十亿美元装备


美新处报道：《施莱辛格记者招待会谈越南问题》

出版日期:1975.05.04
         期次:5971
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿五月一日电】题：施莱辛格记者招待会谈越南问题
国防部长施莱辛格五月一日在国防部举行了为时四十分钟的记者招待会，摘要如下：
问：部长先生，你现在能不能谈谈从大使馆以及新山一机场撤出的人的具体分类数字？
答：根据我这里得到的数字，我们从新山一机场撤出了四千四百七十五个越南人，从大使馆撤出了一千一百二十个越南人。此外，从新山一机场撤出了三百九十五个美国人，从大使馆撤出了九百七十八个美国人，一共撤出了一千三百七十三个美国人。第三国国民估计为八十五人，总共有七千零五十三人，再加上九百九十五名保安部队。因此这次一共撤出了八千多人。
问：部长先生，关于有多少军事装备落入北越人之手，你是否作过初步的估计？其次，你能不能得到已飞往泰国的那些飞机？
答：美国保有根据援助计划提供的所有飞机的所有权，到头来是要保有这种所有权的，因此我认为我们不难重申对这些飞机的所有权。至于落入越南人手里的装备的数量问题，估计装备的价值超过五十亿美元。
问：既然印度支那战争已经结束了，我们是否准备把飞机撤出泰国？
答：我们在泰国的部队最后怎么部署，有待于同泰国进行磋商。你知道，我认为我在一年前表示过，我们准备进一步减少在泰国的力量，我们将减少在泰国的部队。到底什么时候减少及到底减少多少，这还有待决定。
问：部长先生，向前看一下，越南已作为一个重要军事强国出现在印度支那。从这对印度支那的周围各国构成的威胁的角度看，你能否跟我们谈谈你的看法？
答：你们知道，自从共产党叛乱分子接管以来，柬埔寨人已宣布中立。北越人很可能会尊重这种中立。在老挝，存在着一种解决办法，人们可能会再次希望北越人也许会尊重这种解决办法。这将是对北越人是否抱克制态度的又一个考验。人们无法确切地说后果将会如何。在他们的边界沿线的其他地方，我预料他们会采取敌对行动。
问：部长先生，你是否认为越南的最后结局已使美国政府内部的看法变得强硬起来，或者对于同苏联和中国缓和的做法更加怀疑了？
答：我不能肯定说我要用“强硬起来”这个字眼。毫无疑问，这类事件的确会引起一种重新估价政策的倾向。总统在给国会的咨文中说过，缓和并不是允许混水摸鱼的许可证。我认为，我们也许能得出结论说，从主要国家之间的直接关系的角度来看，缓和起的作用一直比它在世界其他地方（在东南亚或在中东）保障区域性的稳定方面起的作用要成功得多。
问：现在我们已撤出了南越，那么你列举一下我们有重要的国家安全利益的是哪些地区呢？
答：这个，我认为，前沿防务地区应当继续是西欧和朝鲜，间接地还有日本。此外，我们当然还对菲律宾承担着义务、我预料这种义务不会受到挑战。我们在中东的稳定方面也有重大的利益。我们对澳大利亚和新西兰负有条约义务，这种义务当然是继续有效的。我只是试图标明一些重大项目。不过，我并不打算说在世界的那个部分会有任何挑战。
问：连菲律宾也不会出现挑战吗，部长先生？
答：我指的是澳大利亚、新西兰。我预料菲律宾不会遇到军事挑战，那里没有任何这种迹象。
问：朝鲜的情况如何？
答：正如我指出的那样，朝鲜是一个前沿防务地区。我们同他们订有共同防御条约，美国军队也部署在那里。我并不预料任何人会对美国的这种存在或义务进行挑战。
问：你是否可以谈谈福摩萨的地位？
答：我再次认为，福摩萨是能够防御的亚洲沿海岛屿锁链中的一部分。我们同台湾有条约义务，只要这些条约继续指导我们国家并且是我们国家的最高法律，福摩萨也将受到保护。
问：多年来，美军留驻朝鲜一直是建立在完成在五年多以前开始实施的五年现代化计划的基础上的。在上述计划在五年期满时，我们究竟是要撤走我们的军队呢，还是我们在把军队留在朝鲜方面承担了一项不受限制的程度要大得多的义务？
答：我还是不能肯定我要使用你使用的一个字眼，即“一项不受限制的程度要大得多的义务”。首先，把留驻美军同完成上述计划联系起来是前政府作出的一项决定，而且是在当时宣布的。现在我们有了一个新总统。我们有了总统的一
项政策。在假设完成上述五年计划和减少美军之间有没有任何这样的联系，这是必须加以研究的。我认为东南亚事态发展的后果显然是动摇了许多国家对美国的力量、特别是对美国的坚定性的信心。在这种情况下，考虑对美国在国外的力量部署作大变动是特别不合时宜的，这一点对朝鲜也是适用的。当然，当总统呆在朝鲜的时候，他曾表示他在可以预见的将来打算让那些军队留在那里。
问：鉴于越南和柬埔寨的局势，你是否预料美国在亚洲的军事力量部署会有所变动，而不是象你的国防报告所提到的那样？
答：至少我们不打算在目前作出变动。这并不意味着今后没有作出变动的计划，但是我们目前不打算在我们部署核武器的目的方面作出任何改变。

显示原版>>

Next:时事社评论：《在苏伊士运河重新开放前苏海军行动活跃》


日《东京新闻》报道：《河野、田中、大平、保利就日中问题交换意见》

出版日期:1975.05.04
         期次:5971
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》五月一日发表一条消息，题目是《河野、田中、大平、保利四人就日中问题交换意见》，摘要如下：
河野参议院议长和自民党的田中角荣、大平正芳、保利茂四人，四月三十日在东京以因“霸权问题”谈判陷于僵局的日中和平友好条约问题为中心，交换意见达两个多小时。据说，这四人的会谈，对三木首相、宫泽外相进行日中谈判的方式，提出了强烈的批评意见。一致认为：一、应当根据日中联合声明的基本精神，促进早日缔结条约；二、日中谈判所以陷入僵局，是因为中国对三木内阁对中国的态度不放心，这起了很大作用。
田中前首相正式出席党内的会晤这是从去年底下台后的第一次。以田中、大平以及在福田派内处于微妙立场的保利茂三个实力人物为中心，公开为打开日中谈判而活动，这对日中问题以及今后政局将产生微妙影响。
这些实力人物的活动对三木首相在日中谈判问题上做出最后决断有很大影响，进而将给以三木—福田—中曾根三派为中心的主流体制投下复杂的波纹。
【本刊讯】日本《日本经济新闻》五月一日就河野等四人会谈发表一篇短评，摘要如下：
河野、大平、田中、保利四人会谈，似乎的确有为了三木以后的意图，它是以大平为中心的。大平已经开始采取了会被人猜测是“反主流派联合”的姿势。
可以认为大平企图以日中和平友好条约为开端，为开辟取得政权的道路打开一个突破口。
其次，这次会谈值得注意的是，下台以来一直处于“谨慎当中”的田中出席了会晤。其目的是为了表示完成日中邦交正常化的田中、大平路线，为促进缔结条约而采取了具体行动，从而保持同中国的信赖关系。
另外，虽然属于福田派但是不断采取独立行动的保利，由于参加四人会谈，与福田的距离越来越远，事实上意味着与福田诀别。
对于四人会谈，三木、福田两派认为是动摇三木体制的佯攻作战，而提高了警惕。

显示原版>>

Previous:宫泽就西贡解放向记者发表谈话

Next:《日本在霸权问题上将采取灵活姿态》


阮文绍在台北不露面

出版日期:1975.05.04
         期次:5971
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社台北四月三十日电】阮文绍今天对西贡政府投降一事保持沉默。
阮文绍仍旧心情阴郁地隐居在台北郊区他兄弟的有人守卫的宅邸内，不管是记者还是访客都见不到他。
市中心越南大使馆的一名官员说：“我们现在没有心思谈，这位前总统今天将不发表意见。”阮文绍的兄弟阮文矫也拒绝发表任何意见。他在电话里说，“你们报界的人不该打电话到我的住宅来”，说完就把听筒挂了。
这里外交部说，他们过些时候将就西贡失陷一事发表一项声明。

显示原版>>

Previous:美国防部官员估计：南越解放军缴获约五十亿美元装备

Next:埃及总统萨达特在“五一”集会上发表讲话


塞浦路斯政府宣布承认南越革命政府

出版日期:1975.05.04
         期次:5971
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社尼科西亚五月一日电】塞浦路斯希腊族政府今天说，它承认越南南方临时革命政府。
政府声明说，代理外长安德烈亚斯·帕察利季斯已把承认一事通知了南越的新统治者，祝愿南越“继续保持和平”，并祝愿“南越人民得到繁荣昌盛的新机会”
。
【美联社尼科西亚五月一日电】塞浦路斯希腊族报纸欢迎共产党取得胜利和美军撤出南越。它们说这是“美帝国主义早就应该遭到的、必不可免的失败”。

显示原版>>

Previous:新加坡报纸社论《美国的新孤立主义》

Next:美财政部宣布冻结南越人在美财产


时事社报道《美在越南问题解决后的对亚洲政策，维持现状重新构筑前线》

出版日期:1975.05.04
         期次:5971
         版次:3
         栏目:\[第三版]
文章正文:
【时事社东京四月三十日电】题：美国在越南问题解决后的对亚洲政策，维持现状重新构筑前线
华盛顿三十日电：充满苦恼的对越南的介入结束了，福特总统等美国政府首脑急需从根本上重新研究美国的对亚洲政策。美国政府首脑今后几个月要同亚洲国家首脑积极地举行会谈，重申所承担的义务，以使亚洲盟国的“动摇平静下来”。据认为，福特总统等一定要把日本名副其实地当作亚洲的“拱心石”而加以重视；对于同韩国、菲律宾等的关系则将设法维持现状，“重新构筑前线”；在对华关系上将继续采取不使之发生重大变化的政策，至少要维持到七六年总统选举。
基辛格国务卿二十九日在记者招待会上谈到对亚洲政策时明确指出了以下两点：（一）坚持履行对日韩两国的诺言，对菲律宾也担负条约上的义务；（二）履行对外承担的义务必须慎重，但一旦承担了义务就必须坚持到底。可以说，这是明确地表示了美国在亚洲的战线从越南撤退以后不能再后退了的姿态。
目前在越南问题解决以后，美国十分注意的是朝鲜半岛的动向。特别是北朝鲜的金日成主席访华的时期很凑巧，因此在美国国会等机构中主张要提高警惕的论调抬头了。另一方面，在国会里根深蒂固的、主张从韩国撤退的论调也抬头了。但是福特总统等美国政府首脑基本上认为从韩国撤兵会引起远东形势极大的不稳，会对以日本为“拱心石”的远东安全体制产生重要影响，因此打算坚持维持现有兵力的方针。
另外，美国的对华外交今后的进展如何，对美国的亚洲战略的动向也将产生不小的影响。从目前来看，美中关系由于预定今秋进行的福特总统的访华而一下子取得进展，是难以想象的。相反地，福特总统在前不久的讲话中说对台湾的安全继续保持关注，由此看来，勿宁说对华关系似将维持现状。这是面临七六年总统选举，针对共和党右派所作的考虑。据认为至少在七六年以前是不会有重大进展的。
根据上述形势，可以说，美国的对亚洲政策将向着这个方向发展，即巩固与盟国的关系，竭尽全力重新构筑因放弃越南和柬埔寨而后退的前线。美国政府的这种姿态很可能以要求亚洲唯一稳定的盟国日本给予合作的形式表现出来。根据情况，国会里也有根深蒂固的要求日本“接替”的因素。因此，八月上旬三木访美将成为极其重要的举动。从美国的对亚洲政策来说，最大的问题是如何使得今后在美国国会内部由于对越南问题的反省而将越来越大的孤立主义倾向和对亚洲承担的义务保持平衡。从这种意义上说，对亚洲政策将因福特政权同国会的斗争如何进展而受到巨大影响。

显示原版>>

Previous:英报社论《勃列日涅夫紧紧的日程》

Next:美国舰船仍在昆仑岛等处加紧撤运/马丁撤出西贡后在美舰举行记者招待会


时事社评论：《在苏伊士运河重新开放前苏海军行动活跃》

出版日期:1975.05.04
         期次:5971
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京五月一日电】题：在苏伊士运河重新开放前苏联海军行动活跃——防卫厅加紧分析印度洋的军事形势
由于中东战争而关闭的苏伊士运河六月五日即将重新开放，美苏等国的海军在印度洋的行动即将活跃起来。从我国来说，由于所需石油的大半要从中东地区进口，所以同印度洋的安全保障有着密切的关系。防卫厅正在加紧分析印度洋的军事形势和苏伊士运河重新开放后的影响。
首先是各国最近在印度洋的动向，表现最活跃的是苏联海军。四月十五日起一个星期举行了五年来第一次苏联海军的世界性大演习。
苏联海军正式地开始向印度洋扩张是一九六八年以后，在印度洋海域苏联舰艇的活动在六九年到七二年期间是美国舰艇活动的两倍，最近已增至四倍。特别是从红海到印度洋，苏联的海军基地的增强令人吃惊。
而美国在英国收缩“苏伊士以东”的兵力部署以后，从七一年底开始重视这一海域的战略上、政治上和经济上的重要性，并且开始正式地加强工作。
针对美苏两国海军的积极活动，英、法、澳等国也把海军兵力部署于印度洋，以通过维护印度洋的和平来确保石油权益。
但是以美国为中心的西方国家在印度洋的平时军备水平，由于美国从埃塞俄比亚撤除了美军基地、法国从马达加斯加撤除了法军基地而相对地降低了。
军事专家认为，特别在苏伊士运河重新开放以后苏联海军在印度洋的平时军备水平将大大提高。
关于苏联海军的最近的动向，防卫厅认为：“是在展开炮舰外交以对抗美国的航空母舰外交。其目的是想向以印度洋为通商航线的印度、泰国、缅甸以及澳大利亚和日本等国扩大苏联的影响，同时也是为了加强遏制中国。”
总之，对于把石油运输线这条生命线寄托于印度洋的日本来说，虽然还“没有迫在眉睫的危险”，但在苏伊士运河重新开放以后似乎也不得不对印度洋寄予极大的关心。

显示原版>>

Previous:美新处报道：《施莱辛格记者招待会谈越南问题》

Next:合众这评论：《亚洲的一个新的考验地点》


外电评述莫斯科「五一」游行情况

出版日期:1975.05.04
         期次:5971
         版次:2
         栏目:\[第二版]
副题:说苏没有特 别提到共产党在印支的胜利而强调了同资本主义国家的共处
文章正文:
【路透社莫斯科五月一日电】成千上万的俄国人今天在红场举行传统的游行活动，宣称苏联在战争与和平中取得了成就，但显然没有特别提到共产党在印度支那的胜利。
虽然塔斯社报道，“莫斯科人……祝贺南越和柬埔寨爱国者取得的胜利”，但是西方记者注意到游行队伍里的标语牌未提到柬埔寨，只有一些例行的口号“向越南南方爱国者祝贺”。
当三天的节日开始时，特别强调了击败希特勒德国三十周年以及和平和同资本主义国家的共处。
老当益壮的党领袖勃列日涅夫领着他的一班人马登上了检阅台，当他在栏杆旁俯身下瞰时红场上的游行人群向他热烈欢呼。他也热烈地挥手。
当游行队伍经过时，注意标语牌的观察家们感到惊讶的是，勃列日涅夫的画像和思想占了主要地位。有谣言说，他打算在明年二月的党代会上退休。
【合众国际社莫斯科五月一日电】今天是“五一”国际劳动节。苏联在戒备森严的红场上举行了盛大的游行庆祝活动，历时两个多小时。人们高呼口号，高唱歌曲。
游行队伍中没有庆祝共产党在柬埔寨和越南取胜的标语牌。
政治局的委员们站在列宁墓的检阅台上。亚·谢列平未露面。
【法新社莫斯科五月一日电】今天在传统的五一节游行开始时，在红场上用扩音器广播了苏联共产党中央委员会的一项文告。该文告强调，和平“决不可同社会主义分割开来”。
同去年不一样，这项文告提到勃列日涅夫是中央委员会的首脑。中央委员会通过了他在履行二十四大的“和平纲领”方面的活动。
文告向越南战士祝贺，但是没有直接提到民族解放阵线的胜利。

显示原版>>

Previous:英《金融时报》社论《最后的撤退》

Next:新加坡报纸社论《美国的新孤立主义》


新加坡报纸社论《美国的新孤立主义》

出版日期:1975.05.04
         期次:5971
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】新加坡《南洋商报》四月三十日以《美国的新孤立主义》为题发表社论，摘要如下：
这次印支战争急转直下，二个月之间，柬埔寨与南越先后易帜，除了两国政府军的士气低落之外，更令人惊异的一件事，就是美国舆论与议员的反应，竟然无动于衷，静观变化。
与十年前相比，美国人对印支战争的态度实在有极大的变化，令人惊异莫名。
当然，其中原因不只一端，例如师老无功，人民厌战。出师无名，应不应该参战，引起美国国论的空前大分裂。统帅权分裂，谁有权出兵参战，国会向总统制肘。这些都是重大原因，造成美国采取消极的态度。
但除这些显明的因素之外，还有一些潜伏的原因比较不为人觉察。这就是美国历史上，每逢大举向外扩张之后，跟着必有一段内向的时期，即是所谓“孤立主义”，或闭关自守。例如第一次大战后，美国虽然战胜，却不愿参加国际联盟。到了第二次大战前夕，美国又是孤立主义时代，有人说罗斯福计逼日本偷袭珍珠港，才能将美国推入战争。而战后经过三十年后，孤立主义似乎又在美国抬头。除了循环性的特性外，越战、太空竞赛、飞弹竞赛造成经济衰退，也是一项重大原因。
然而，正如基辛格国务卿在星期六所说，虽然在柬越遭遇到失败，美国人民切不可丧失自信心，无论如何不能走上孤立主义。事实上，福特总统曾宣布将会见北约及东南亚各国首长，以重申美国的盟约。就事实而言，二次大战之后，美国商人在全球各国都有巨额投资，形成所谓“跨国公司”，这项因素便使美国无法退回美洲本土。不过，在美国人看来，各国对美国的利益都有轻重之分，这才造成美国人对印支战争漫不关心的态度。
总之，就亚洲而言，美国确已在走上孤立主义，在美国人眼中，以色列的比重甚至大过印度支那。这种新孤立主义的出现当然对亚洲今后政局发生重大影响。时局又转入一个新阶段。

显示原版>>

Previous:外电评述莫斯科「五一」游行情况

Next:塞浦路斯政府宣布承认南越革命政府


英《金融时报》社论《最后的撤退》

出版日期:1975.05.04
         期次:5971
         版次:2
         栏目:\[第二版]
副题:认为美在南越失败的根本错误是承担了一项完不成的义务
文章正文:
【本刊讯】英国《金融时报》四月三十日发表社论，题为《最后的撤退》，摘要如下：
美国人退出来了。不管南越现在发生什么事，不管随后的事态发展如何惊人，都将是在没有美国卷入的情况下发生的。美国人已经走了，二十多年来所承担的错误义务结束了。这种义务之所以终究是错误的，只不过是因为它失败了。而它之所以失败，则是因为美国人在每一个阶段都不清楚他们要取得什么，也不清楚如何才能达到目的。
美国卷入的历史充满了根本性的错误。艾森豪威尔将军曾说过，美国决不应卷入亚洲的地面战争。甚至当第一批美军被派到那里的时候，人们仍然赞同地援引他的话。从来没有决定把人马一下子全派到那里。兵力是分阶段逐步派去的，直到在约翰逊总统执政时大约达到五十万人，人们始终许诺：到了隧道的末端就会见到光亮。这个比喻用错了地方，因为从来没有说明是什么样的光亮。而对敌人的力量则一贯估计不足。
美国人低估了他们（河内和越共）的野心、他们的决心和他们的能力。美国人认为，能够对一个准备使用手中一切手段的敌人打一场胜利的有限战争。他们认为——或者是基辛格装作持有这样的想法
——通过谈判达成一项解决办法是可能的。他们的所有这一切想法都是错误的。
还有一个问题，就是美国人为了什么而战。有时是为了东南亚的安全，甚至为了保卫整个自由世界，有时则仅仅是为了保卫南越的民主制。这些目标都没有适当地明确过。在大部分时间里仅仅归结为保持美国的信誉。基辛格把保持信誉的理由一直坚持到最后。他说，如果美国抛弃一个盟邦，就不能不冒对它在别处的政策产生严重后果的风险。帕默斯顿有句格言说：一个大国没有永恒的朋友，只有永恒的利益。到了如此晚的阶段也找不出这句话的差错，只好完全接受。
美国的根本错误是承担了一项完不成的义务，它的目标是不明确的，它的后果也没有仔细考虑到。

显示原版>>

Previous:合众这评论：《亚洲的一个新的考验地点》

Next:外电评述莫斯科「五一」游行情况


英报社论《勃列日涅夫紧紧的日程》

出版日期:1975.05.04
         期次:5971
         版次:2
         栏目:\[第二版]
文章正文:
说勃列日涅夫现在很着急，希望欧安会议等问题能赶在苏共二十五大以前解决。这使美在某些方面处于有利的地位，可以压苏作出让步
【本刊讯】英国《金融时报》四月二十九日刊登一篇社论，题为《勃列日涅夫紧紧的日程》，全文如下：
为什么苏联党领导人列昂尼德·勃列日涅夫原定六月对华盛顿的访问现已推迟，或许要到秋天才能成行，其原因是不难想象的。首先，第二阶段限制战略武器协议的谈判遇到了技术上的困难，看来无法在夏初使条约准备就绪而加以签署。其次，东南亚的事态必然使人想到推迟访问是明智的。边缘手法然而，苏联——至少是勃列日涅夫——对于同美国保持亲密的工作关系的兴趣看来还是同以往一样的强烈，日内瓦限制战略武器谈判虽然存在一些技术问题，但仍在求实的气氛中取得进展，而且没有迹象表明到最后仍不能达成一项协议。同样，苏联对葡萄牙的政策一直是相当谨慎的，而且也没有出现对美国在印度支那的逆遇或者对基辛格中东和平使命的挫折表现出幸灾乐祸的倾向。双方都在这两个地区争夺影响，但似乎并没有冒那种从根本上推翻超级大国关系的风险。
如果说俄国人是谨慎行事的话，那么也有某些事实表明勃列日涅夫现在很是着急。肯定地说，他已为他自己订了一个非常紧的日程表。在今后几个月里，他希望日内瓦欧洲安全会议能圆满结束，从个人来说，他比任何其他的人都更加与这个会议休戚相关。这个会议应当最后开成所有三十五个参加国的赫尔辛基最高级会议。他还希望召开全欧共产党会议，达成第二阶段限制战略武器协议，以及同福特总统举行最高级会晤——所有这些都要赶在现定于明年二月底举行的第二十五次党代表大会之前。
至于西方，却没有相应的着急的理由。这应该意味着西方在谈判方面处于某种策略上有利的地位。关于欧洲安全会议，西方的立场现在是，而且也应当仍然是这样的：如果勃列日涅夫想尽早结束会议，他就应该赶快在人道问题上作出西方在过去两年中所一直寻求的那种让步。同样，美国并没有迫切的理由需要尽快达成限制战略武器的协议，比这更为重要的是，此项协议应该是使人感到满意的。美国在这一点上再次处于有利的地位，而且，随着勃列日涅夫的华盛顿之行日益临近，美国很可以玩弄一下边缘手法。这一有利的地位不仅仅在于这位苏联领导人眼下很着急，而且也在于苏联相信，美国人只要真正有意，就能够很快地恢复美国的战略优势。华盛顿可以有效地利用苏联的这种担心，以便搞出一项更好的限制战略武器协议。军队留驻原地尤其是自从在葡萄牙和东南亚遭到挫折后，西方就出现了一种低估自己力量的倾向。然而，无论是在外交上还是在军事上，西方的力量仍然是相当强大的，而最近的种种逆遇很可能有助于促使西方集中精力把自己的力量更好地加以部署。只拿一个例子来说，正是部分地由于东南亚的事态发展，今年就不会出现要求从欧洲撤出美军的曼斯菲尔德决议。单单这一点就是一个迹象，表明美国对欧洲承担的义务甚至已经增长了。如果西方能够认识到它自己仍然是何等强大的话，那么就没有理由向俄国人作出任何更多的让步而又不要求得到一些报偿。

显示原版>>

Previous:美财政部宣布冻结南越人在美财产

Next:时事社报道《美在越南问题解决后的对亚洲政策，维持现状重新构筑前线》


美苏核会谈陷入僵局将休会一个月/美官员说福特和勃列日涅夫会谈甚至到九月也可能无法举行

出版日期:1975.05.05
         期次:5972
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿五月二日电】今天有消息说，日内瓦的核武器谈判将休会约一个月，使这里和克里姆林宫的高级官员能就如何搞预定由福特总统和勃列日涅夫签署的为期十年的条约作出“政策决定”。
美国一位主要决策者说：“不存在任何危机”。但是他承认，从技术会谈现在需要一些新的政策决定这个意义上说，技术会谈已陷入僵局。这位官员还证实，原定在六月举行的福特—勃列日涅夫会谈甚至到了九月也可能无法举行。如果福特和勃列日涅夫真的会晤的话，他们将批准美国和苏联的发射器的最高限额，并在这个范围之内批准多弹头导弹的最高限额。
去年十一月这两位领导人曾就双方各可以拥有二千四百枚发射器（其中包括一千三百二十枚能够携带分导多弹头）的规定达成初步谅解。
但是，后来日内瓦的会谈在核实问题上出了问题。根据美国的立场，任何进行过成功的试验的导弹都应算在一千三百二十枚的限额之内；苏联人认为实际装有多弹头的导弹才能算进限额之内。
据了解，在这个问题尚未在决策人员一级得到解决之前，技术会谈是无法进行下去的。
国会里的许多批评者纷纷对福特和政府提出批评，有的说上述初步谅解不够彻底，有的说它不够确切。

显示原版>>

Previous:美报刊登赖斯顿文章《进行反省的时刻》

Next:美四月三十日又进行一次核试验


阿维兰热说：中国应在国际足联中有代表

出版日期:1975.05.05
         期次:5972
         版次:4
         栏目:\[第四版]
文章正文:
【法新社达喀尔四月二十四日电】国际足联主席、巴西的阿维兰热今天在这里说，中国应当在国际足联中有代表，应当参加「世界杯」比赛。
他说，中华人民共和国对带来世界足球的发展做出了它的贡献，因而应当参加所有的国际足球赛。

显示原版>>

Previous:亚运会联合会主席哈里德要求国际奥委会恢复中国席位


躲在法国前驻金边使馆的一批外国人抵泰

出版日期:1975.05.05
         期次:5972
         版次:3
         栏目:\[第三版]
文章正文:
【美联社泰国亚兰五月三日电】被困在柬埔寨的近六百名外国人今天越过边界进入泰国，他们中几乎所有人都很健康，尽管遭受了两个多星期的艰难困苦。
红十字会的工作人员说，这些外国人在离开金边通过遭战争破坏的公路这三天半的旅程中，他们一直受到金边的红色高棉和军民们的良好对待。
在同二十名印度人一起抵达泰国的第一批人中有七名苏联驻金边使馆的工作人员。
【路透社泰国亚兰五月三日电】被困在法国驻金边使馆将近两周的约五百名外国人乘敞篷卡车经过了四天使人疲劳不堪的旅行之后于今天抵达泰柬边境。
法国武官让·鲁贝尔上校说，一直躲在法国驻金边使馆的大约一百名外国人被迫暂时留在那里，看来是因为缺少交通工具。

显示原版>>

Previous:英承认柬王国民族团结政府

Next:马利克表示欢迎美打算同亚太国家接触


国际奥委会副主席道默对恢复中国国际奥委会会籍的反应

出版日期:1975.05.05
         期次:5972
         版次:4
         栏目:\[第四版]
文章正文:
【德新社法兰克福四月十八日电】国际奥委会副主席、西德的道默今天欢迎中国申请加入国际奥委会。
道默说：「中华人民共和国提出申请是前进了一步，国际奥委会将以极友好的态度加以研究。」
道默不愿就北京要求开除台湾出国际奥委会一事发表评论。

显示原版>>

Previous:英报文章《中国向参加蒙特利尔比赛走近一些》

Next:亚运会联合会主席哈里德要求国际奥委会恢复中国席位


合同社报道朴正熙集团正在估计/ 南越解放对南朝鲜的影响

出版日期:1975.05.05
         期次:5972
         版次:3
         栏目:\[第三版]
文章正文:
【合同社汉城五月二日电】由于南越的垮台而感到严重不安的南韩政府正在仔细估计越南的失败对韩国安全的影响。
一位政府人士今天说，韩国政府严重关注的是：西贡是无条件投降的，而且是在尽管存在着由大国签署的国际协定的情况下投降的。
据这位人士说，汉城政府对联合国面对共产党人破坏国际协定的做法无能为力特别感到不安。
他说，鉴于联合国在印度支那所表现出来的软弱无能和据报道平壤同北京之间所达成的关于解散在南韩的联合国军司令部的协议，政府正在估计大国为在朝鲜半岛实现和缓所作的努力。
政府担心这两件事可能说明大国为维护朝鲜半岛的和缓所作的努力是有限的。

显示原版>>

Previous:美报报道：《朝鲜：新的危险》

Next:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十三）


马利克表示欢迎美打算同亚太国家接触

出版日期:1975.05.05
         期次:5972
         版次:3
         栏目:\[第三版]
文章正文:
【法新社雅加达五月二日电】印度尼西亚外长马利克今天欢迎美国打算同亚洲和太平洋国家接触，“以具体说明美国对世界这一地区政策”的计划。马利克是在评论国务卿基辛格上星期的讲话时说这番话的。基辛格在讲话中表示美国想同亚洲和太平洋国家接触，说明美国在共产党人接管柬埔寨和南越后的政策。
马利克对记者们说，他准备在雅加达或在巴厘会见基辛格。
乌利克说，他已通过美国驻雅加达大使要求美国澄清其计划。

显示原版>>

Previous:躲在法国前驻金边使馆的一批外国人抵泰

Next:美《华盛顿邮报》记者自万象报道：《人们认为越南的结局将加速巴特寮的全面接管》


曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十三）

出版日期:1975.05.05
         期次:5972
         版次:4
         栏目:\[第四版]
文章正文:
至于我们和台湾的防御条约，我认为它应该被适当地看成过去的遗物。条约并不是凿在石头上的。为了适应公众的利益，犹如一个国家的外交或国内政策的任何其他方面一样，条约也必须赶上时代。我们必须使我们承担的义务，特别是可能把我们卷进又一个外国的战争的义务，和我们当前的利益相适应。
不管我们将会怎样做，中国人有信心有一天台湾将和大陆重新结合。中国领导人坚持说，在美国终止它和该岛的关系之后，“至于台湾将以何种方式，在何时归回”是他们的内政，与此同时，他们也“希望将得到和平解决”。贸易事务
中国在对外贸易中优先考虑的是强调购买特别是和发展粮食生产有关的货品。主要的进口一直是成套的工厂、机器和设备。贸易还被用来克服国内生产或内部销售中出现的窒塞现象，和取得供设计参考的原样件。至少，直至最近，中华人民共和国一直避免长期外国信贷，而是采取中期或短期的商业信贷来为某些进口解决资金。
外贸总额在一九五九年约为四十三亿美元，而就在这个时候，开始下降，一直到一九七○年才又重新达到这个水平。但在一九七三年，却增加到九十亿美元，逆差约为三亿美元。估计一九七四年贸易总额在一百二十亿美元到一百四十亿美元之间，其中百分之八十是和非共产党国家的交易。要判明一九七四年的收支如何为时太早，虽然中国对通货膨胀对进口价格的影响，对它某些产品的出口市场疲软是担心的。计划在一九七四年内进口的大批货品，包括美国粮食，已被推迟到一九七五年。石油
中国在一九七三年进入国际石油市场，售与日本一百万吨原油，并在下一年，作出了安排，大量运给菲律宾。对菲律宾的承诺是在殷勤接待菲律宾总统的妻子伊梅尔达·罗穆亚尔德斯·马科斯夫人时作出的。
中国自一九六五年以来石油一直自给，而且在一九七三年向日本出售前的好几年中，一直在向北越、北朝鲜和阿尔巴尼亚出口石油产品。中国人现在指望石油成为赚取外汇的主要手段，以此来为增多的工业厂房、工业设备的进口设法提供资金。西方商人长期用以剥削中国的古老口号“为中国提供灯油”，被赋予了讽刺意味。
中国海岸外面的大陆架，特别是在台湾和日本之间的地区以及在黄海下面，被许多石油专家认为是包罗了世上石油储存量最为丰富的一些地方。中国的海岸线北起朝鲜湾，南至东京（北部）湾，而大陆架则缓缓地伸出去成为一个斜坡，在有些地方伸出去有二百英里之遥。没有人确实知道这海岸外的潜藏量究竟有多大，因为勘探在最近刚开始。已向日本购置深海钻探机，还向美国和其他国家添购勘探的设备。不过，大部分用来发展中国沿海和陆上的石油资源的石油技术是中国自己的。举个例说，中国最近宣布在黄海设立了它第一口沿海钻井，使用上海一家造船厂制造的一艘钻井船。
在开发亚洲周围的一些沿海油藏时将会产生棘手的国际问题。就在联合国在一九六八年主办的、对中国大陆架进行的一次地球物理考查的结果发表以后，台湾、日本和南朝鲜每一家都对该地区的一些部分提出要求，而且有些是相互重叠的。一九七○年十二月，人民共和国发表了它对该大陆架和尖阁群岛（我钓鱼岛，下同——本刊注）的所有权的主权要求，虽然日本和台湾对后者也提出了主权要求。美国的政策是不鼓励在这有争议的地区进行勘探，但与此同时，一些美国公司则已从台湾取得有开采权的租借地。具体说来，这些公司是海湾石油公司、美国石油公司、大陆石油公司、海洋石油公司、克林顿公司和特克斯费尔石油公司。其中一些供开采的租借地就在尖阁群岛周围。不过美国还没有在该地区进行钻井活动，但是，在台湾海峡中台湾海岸以西的钻井活动则已有美国石油公司、海湾石油公司和大陆石油公司的参加，是由在外国登记的、由外国海员操纵的、但所有权属美国的船只进行工作的。对这些钻井活动，美国政府并没有颁发投资保证。
位于越南东南的帕拉塞尔群岛（我西沙群岛
——本刊注），南越和中国都对它提出主权要求，但已为中国所独占，那里也有油的潜在的可能。事实上，就在一九七四年两国发生军事遭遇的时候，人民共和国在其中的一个岛屿上就已经有了一口钻井了。中国、南越、菲律宾和台湾对同样位于越南东南的斯普拉特利群岛（我南沙群岛——本刊注）也有互相冲突的主权要求。随着石油蕴藏成为愈来愈重要的资产，对亚洲沿海交相提出的主权要求包藏着非常严重的困难种子。在根据合理办法来处理这些困难的国际努力中，美国不应该避不参与，另一方面，我们的政府不应该提供刺激，以避免鼓励那些希望在有争议的地区致力于勘探和开发的公司。（十三）

显示原版>>

Previous:合同社报道朴正熙集团正在估计/ 南越解放对南朝鲜的影响

Next:外电报道我体总致函国际奥委会要求恢复我会籍


美《国民评论》周刊文：《苏海军扩充实力；俄国想要干什么》

出版日期:1975.05.05
         期次:5972
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《国民评论》周刊五月九日（提前出版）一期刊登斯潘塞文章，题为《苏联海军扩充实力；俄国想要干什么》，摘要如下：
从一九六二年到一九七二年，俄国造了九百一十一艘军舰，美国造了二百六十三艘。其中的潜艇数字是俄国一百三十七艘，美国七十五艘。有的人说俄国海军即将与美国海军势均力敌，有的人则说俄国海军已经占优势。事实上，最近的估计表明俄国有二千零五十艘军舰，美国有五百零八艘。朱姆沃尔特海军上将不久前作为美国海军作战部长退休的时候，承认说，假若上一次中东危机爆发为美苏两国在地中海的海战，美国海军是会吃败仗的。俄国海军的舰只不仅比我们的更多，而且还更新。
象俄国现在建立的和一直在建立的这样一支海军，并不仅仅是为了国威问题，不是象开设一个新大使馆那样的问题。俄国尽管是一个大国，建设和配备海军的费用仍然要占去国民产值的很大一部分。因此，这支海军必定是要用来达到某种重大的目的。
是防御的目的吗？未必。俄国并没有必须从海上加以保卫和供应的海外领地或防御设施，这一
点是不同于美国的。俄国并不需要防范敌国的海军封锁，因为俄国不依赖海外的进口，这也跟美国不一样，美国要从海上进口许多原料和大量石油。
那么，如果俄国的海军不是必须用于防御的，也不是仅仅充当大国身份的象征，它是用来干什么的呢？答案必然是：它或是作为一种威胁，或是作为一个作战实体，将用来：
一、防止美国及其盟国干涉俄国在欧洲、中东、地中海或俄国人喜欢的任何其他地方的扩张；二、切断美国及其北约盟国之间的联系，阻截它们所必需的进口物资的供应，其中包括来自中东、尼日利亚和委内瑞拉的石油的供应；三、挫败任何人从海上或空中阻挡俄国征服或控制欧洲、非洲或中东的企图。
简而言之，俄国的海军是一支进攻力量。这支海军的建立，清楚地表明了俄国想在世界上扩张的意图。
在第一次和第二次世界大战中，战事主要是在陆上进行，只有一个重要的例外，即第二次世界大战中的太平洋大空战和大海战。两次大战中陆上作战的庞大规模，使人忽视了一个事实，即大西洋盟国（美国、英国和法国）之所以能够坚持斗争，仅仅是因为它们控制了大西洋。这一制海权是来自美、英、法盟国海军对德国海军的巨大优势以及盟国空军最终拥有的对德国空军的优势。假设美国当年不能把粮食、军火和部队运到欧洲战区，德国就会赢得第一次世界大战的胜利，德国或者俄国就会在第二次世界大战中接管欧洲和地中海地区。
即使如此，德国在两次大战中的潜艇作战都曾经是相当有效的，以至于美国经由大西洋的供应曾几度减少到似乎将迫使英国（以及第一次大战中的法国）放弃斗争的地步。
一
旦爆发另一次欧洲战争——这次将是俄国和大西洋盟国之间的战争——人们可以争辩说，英、法、德的海军将可以对付俄国的威胁。但是，这几个国家的海军现在差不多只是象征性的。此外，当年的双方兵力对比，如今已不复存在了。俄国在欧洲的军队，在数量上、装备上和训练上都比欧洲的北约军队大大占优势。
由于俄国在欧洲拥有陆、空优势，而且俄国海军在大西洋也差不多是在势均力敌的基础上向美国及其盟国的海军进行挑战，这一次在欧洲—北非—中东地区爆发的战事将会是另一种样子。苏联陆空军将首先征服这个地区，把北约的陆空军消灭掉。美国及其盟国的海军将失去它们在东大西洋、北海和地中海的基地。随着俄国人占领或统治了欧洲，俄国海军控制了欧洲和非洲海域，美国就将无法通过海运或空运向欧洲的美军或盟军提供补给品，甚至将无法解救它们。
在俄国人掌握了欧非制空权、俄国强大的海军进驻大西洋诸港口以后，要向俄国占领的欧洲发动成功的进攻就不可能了。即或美国能够用什么办法在欧洲或非洲建立一个滩头阵地，它似乎也不可能顶住俄国的制空权和制海权，更不用说俄国陆军的优势了。
俄国拥有一支强大的海军，就：
一、表明了它要在欧亚大陆，包括中东和北非在内，扩张它的势力的意图；二、使得美国及其北约盟国无力反对这一意图；三、通过阻止美国援助中国，而消除中国的威胁；四、通过使用（或威胁要使用）俄国海军来封锁美国，不让美国进口战略物资，特别是石油，而使美国听任俄国这个大国的摆布。
从上述一切并不能得出结论说，一场核浩劫或一场全面战争迫在眉睫。一个原因是，俄国今天大概还没有完全作好推翻现状的准备。它大概还想要在今后二十年内扩大它的海军，肯定还想要在它的疆界以外建立海军设施或基地。它也许还需要时间来采取措施，取消北约据说在战术核武器方面拥有的优势。可能的是，还会有另一个二十年的相对的和平，然后俄国才会感到确有把握在国际棋盘上走它所想要走的几步棋。
对俄国意图的第一个重大考验，可能是在南斯拉夫，因为人们可以在那里同时发现：一，对俄国有重大利害关系；二，会出现一个有利的下手时机。其利害关系在于俄国可以完全控制巴尔干堡垒，更重要的是，可以拿下南斯拉夫亚得里亚海岸的海军基地。

显示原版>>

Next:英报文章：《对胜利默不出声》


美《华盛顿邮报》记者自万象报道：《人们认为越南的结局将加速巴特寮的全面接管》

出版日期:1975.05.05
         期次:5972
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》五月一日刊登该报记者自万象发回的一篇报道，题为《人们认为越南的结局将加速巴特寮的全面接管》，摘要如下：
北越在西贡赢得的使人目瞪口呆的胜利，使得老挝成了这个前法属印度支那中剩下的唯一非共产党国家。这个国家不大可能继续存在多久了。
甚至在西贡投降之前，大多数消息灵通的老挝人都承认，共产党巴特寮接管这个国家脆弱的联合政府只不过是个时间问题。
邻国共产党胜利的影响将会缩短那个时间，大概还会确保基本上是以和平方式接管老挝。
巴特寮部队和所谓“万象方面”的部队之间发生过一些小规模的战斗，毫无疑问地将再次爆发类似的战斗。但是看来双方都未准备、也未认为有必要为在老挝夺取军事胜利而进行一场持久战。
美国支持的万象方面的政界领导人是沮丧的，它们军队的士气从来没有这样低落。
当记者问国防大臣西苏·纳占巴塞（右派名义上的领导人），他对共产党在柬埔寨和南越取得胜利有什么看法时，他用一个词来加以概括：“糟糕”。
对比之下，北越支持的巴特寮似乎由于这些事态转变而悄悄感到满意。参加负责贯彻执行一九七三年和平协定的联合委员会的巴特寮代表炮·奔纳蓬上校说，巴特寮“听到现在在印度支那其他地方已实现和平时感到高兴”。
大体上万象方面现在已完全意识到，它不能指望美国给予足够的援助来对付共产党的全面努力了。巴特寮由于了解这一点，认为已无必要发动这样一次军事战役。
相反，预料巴特寮会继续使用自从一九七三年二月在万象签订和平协议以来他们一直使用的那种做法。这里的西方观察家对这种做法有各种各样的看法，有的认为是“侵蚀”，有的说是“小步子搞”，有的认为是“抓搔”，有的认为是“针刺”，有的认为是“渗透”。
这些手法偶然也包含着某种程度的交火，最近在沙拉富昆这个重要交通枢纽发生的情况就是这样。
然而，一些观察家们认为，双方之中的任何一方现在对重新爆发大规模的战斗都不真正感兴趣。
国防大臣西苏·纳占巴塞说：“如果北越军队为巴特寮战斗，那么，巴特寮两、三个星期就能接管”。
万象一些不偏不倚的外交观察家们现在承认，甚至梭发那·富马首相（他按理应是一位中立的领导人、而且是两派之间的缓冲人物）也已经开始倾向巴特寮。他在健康状况越来越不佳的情况下，正在靠近他的隔山兄弟苏发努冯亲王。

显示原版>>

Previous:马利克表示欢迎美打算同亚太国家接触

Next:美报报道：《朝鲜：新的危险》


美《基督教科学箴言报》文章《美国的「新议程」

出版日期:1975.05.05
         期次:5972
         版次:2
         栏目:\[第二版]
副题:说美新议程的第一项应当「处理互相依靠」问题
文章正文:
【本刊讯】美《基督教科学箴言报》五月一日登载查·约斯特的一篇文章，标题是《美国的“新议程”》，摘要如下：
每一个美国人都应当欢迎福特总统最近在新奥尔良发表的具有政治家风度的讲话。政府最近的政策还是支持西贡的阮文绍政权直到最后一息。最近的言论还把“丢掉”’越南的责任归咎于国会，如果它拒绝进一步提供军事援助的话。但是福特的这篇讲话反映政府最近的政策和言论发生了引人注目的变化。
实际上，一个国家的对外政策不能脱离它的国家特点以及它对自己社会的管理，不能脱离它打算在国外树立的一个民族的形象，这个民族是自信的、公正的和胸怀宽大的呢，还是疑虑重重、害怕变革、为特权和特殊利益所支配的。
美国议程上的第一个项目必须是，表明它不仅有能力克服目前周期性的衰退，而且有能力重新创建西·罗斯福、伍·威尔逊和富·罗斯福时代的那种生气勃勃的民主。如果美国不能有效地处理那些使美国城市遭受侵蚀的长期问题以及正在威胁着它的经济和环境的新问题的话，它就不能成功地在国外同苏联和中国进行争取人心的竞争。
事实是，就非常现实的意义上来说，再也没有象对外事务这样的东西了。这是国际互相依靠的基本含义，关于这种互相依靠美国听到了许多但却没能理解。正如美国以遗憾的心情发现的那样，互相依靠肯定并不意味着它可以要么当世界警察，要么成为世界的导师。但是无论是经济上还是政治上的孤立都再也不现实了。
因此新议程上的第一项应当是人们往往称之为“处理互相依靠”的问题。
美国正在经受能源危机、燃料危机、肥料危机、海洋法危机和国际货币危机。这一事实表明，迄今为止互相依靠的问题根本得不到什么处理。
本文限于篇幅只能再列举几项今后十年间国际议程上的主要项目，所有这些项目都是痛心地人所共知的，但同样一直是危险的，它们是：控制和减少核武器和常规武器；对所有利用原子的活动提供严格得多的安全保障；使那些不断发生冲突的地区尤其是中东和东南亚地区实现和平稳定；广泛地而不仅是在言辞上恢复同拉丁美洲的睦邻政策；新老富国都对穷国的发展作出更加大得多的贡献。
如果不能对所有这些问题更有效地采取行动，互相依靠问题将继续处理不当，所有国家不管穷富都将遭受不必要的苦难和冒无法承受的风险。

显示原版>>

Previous:美四月三十日又进行一次核试验

Next:葡共控制的总工会举行庆祝“五一”集会


美报报道：《朝鲜：新的危险》

出版日期:1975.05.05
         期次:5972
         版次:3
         栏目:\[第三版]
副题:说朴正熙集团岌岌可危，美需要重新研究对亚洲的政策
文章正文:
【本刊讯】美《纽约邮报》五月一日刊登克莱顿·弗里奇发自华盛顿的一篇报道，标题是《朝鲜：新的危险》，摘要如下：
既然政府即将完成它对中东政策的“重新估计”，现在应当着手对美国在越南战争结束以后在亚洲、特别是在大陆亚洲的地位进行同样紧急的研究。
这应当不会太困难，因为由于我们在柬埔寨和南越的傀儡政府垮台了，我们在亚洲大陆的立足点只剩下南朝鲜和泰国了。泰国新政府已表示它将坚持要求美国撤出武装部队，因此不久以后美国在亚洲大陆的唯一的军队将是在朝鲜半岛南部的军队了，在朝鲜半岛南部，这些军队将继续使美国有卷入另一场亚洲战争的危险。
这种危险正在不断增加，因为除了南北朝鲜重新爆发战争的可能性以外，朴正熙总统的独裁的军政府和坚决反对它的民主联合力量之间的激烈的冲突可能导致南朝鲜内部的一场内战。现在已经接近于这个阶段。
华盛顿似乎没有注意到，反对朴正熙的力量是反共的天主教领袖们领导的，这同南越的情况一样。当保守的天主教人去年起来反对阮文绍时，阮文绍政府的日子显然屈指可数，它一遇到认真的挑战，就要垮台，实际情况正是这样。
在南朝鲜（美国在那里仍然有四万军队），朴正熙总统的专制政府也岌岌可危。朴正熙象阮文绍一样已失去他的人民的信任。
如果爆发内部叛乱，北朝鲜军队支持叛乱分子，美国在南朝鲜的四万军队怎么办呢？目前华盛顿没有人能对这个极其重要的问题作出肯定的答复，这正是现在需要重新研究对亚洲的政策的一个理由。

显示原版>>

Previous:美《华盛顿邮报》记者自万象报道：《人们认为越南的结局将加速巴特寮的全面接管》

Next:合同社报道朴正熙集团正在估计/ 南越解放对南朝鲜的影响


美报刊登赖斯顿文章《进行反省的时刻》

出版日期:1975.05.05
         期次:5972
         版次:2
         栏目:\[第二版]
副题:说美国会大多数人希望重新强调联盟和加强欧日关系
文章正文:
【本刊讯】美《纽约时报》五月二日刊登詹·赖斯顿的一篇文章，题目是《进行反省的时刻》，摘要如下：
在被重新命名为胡志明城的西贡市陷落以后，人们也许认为华盛顿需要有一点时间悄悄地进行反省，但是情况并非如此。人们看到的情况是继续寻找各种借口、教训和替罪羊，我们最有口才的政界人物夸夸其谈，而没有什么明智的话可说。
其中有些人认为我们需要任命一位新的国务卿来作出一个新的开端。有些人——特别是参院多数党领袖曼斯菲尔德——认为，也许我们应当开始考虑从南朝鲜撤出我们的军队问题，南朝鲜大概是共产党人施加压力的下一个目标。另外一些人则希望少来一点难民，多提供一些武器，对我们实现缓和和领导世界的政策通盘进行一次重新估计。
在东南亚犯下大错误和遇到令人失望的事情之后出现这种情况大概是不可避免的，但也不是很有用的。所有重要的国家的首都目前都在重新估计他们今后的政策，因此华盛顿突然作出决定或者发表关于退出朝鲜的感情用事的言论只会使事情变得比实际情况更糟。
在欧洲、日本、中东、莫斯科和北京，官员们对华盛顿对东南亚事态发展作出的反应的注意也许超过对西贡陷落本身的注意。特别是印度尼西亚、菲律宾、泰国、澳大利亚和新西兰将瞩目于美国今后的政策，而不是过去的政策。因此目前是世界政治生活中的一个微妙的时刻，是持谨慎态度和进行反省的时刻。譬如，在安卡拉，内阁中正在争论土耳其是否不应当切断它同北大西洋联盟的联系而同中东的石油国家站在一边的问题。因此，华盛顿现在作出的任何表现出怀疑、软弱或退缩的表示都可能震撼自由世界的整个联盟体系。
这里的政府对这一点显然是理解的。福特总统和国务卿基辛格在公开场合都没有说什么话，他们在私下一直在同一些盟国进行接触，试图使事情平静下来，也一直在同莫斯科和北京进行接触，以避免对华盛顿在东南亚承认失败产生任何误解。
基辛格先生在设法使西贡免于一战方面很少得到北京的帮助，在就柬埔寨投降问题进行合作方面也没有从西哈努克亲王那里得到丝毫帮助，但是他确实从俄国人那里得到了有限的帮助，令人感兴趣的是，莫斯科没有让共产党夺取西贡这件事干扰了它同美国搞缓和的政策。
在中东——现在政治舞台上最危险的地区，无论是阿拉伯人也好，还是拒绝了基辛格的调解努力的以色列人也好，都没有同现在要求他辞职的人站在一起。相反地，在目前基辛格对印度支那的政策垮台的严重的日子里，萨达特总统和拉宾总理都表示希望他将参加下一阶段的中东谈判。
在五月份余下的日子里，政府将试图同国会和盟国就今后的对外政策取得一种新的谅解和进行更有效的磋商。下周，拉丁美洲国家的外长们将到华盛顿来，基辛格先生希望这次会谈将着手为重新估计在经济和政治上保卫本半球的工作作出新的重大努力。
基辛格现在承认，最近几年由于一心想到东南亚和中东，华盛顿对西半球以及欧洲和日本没有给予应有的注意。在美洲国家组织在华盛顿举行会议之后，将会同北约盟国举行会议，接着同日本举行会议，以便使自由世界恢复平衡和增进自由世界的磋商。
整个国会、尤其是参众两院外交委员会的成员切望在这种活动中同总统和国务卿合作。
虽然曼斯菲尔德和其他人要求从欧洲和朝鲜撤出军队，但是国会大多数人希望重新强调维持联盟和加强美国、欧洲和日本三边关系。

显示原版>>

Previous:美新处报道：《福特将于六月份与萨达特会晤》

Next:美苏核会谈陷入僵局将休会一个月/美官员说福特和勃列日涅夫会谈甚至到九月也可能无法举行


美联社报道：葡社会党举行游行以显示力量

出版日期:1975.05.05
         期次:5972
         版次:2
         栏目:\[第二版]
副题:合众社说葡共同社会党冲突可能发展成政府危机
文章正文:
【美联社里斯本五月二日电】由于被共产党的侮辱所刺痛，社会党今晚在里斯本闹市区举行群众游行以显示力量，来支持他们一周前在选举中取得的胜利。
尽管举行游行是突然通知的，但社会党人在几小时之内就设法集合了二万五千多人沿着二英里长的路线游行前往议会大厦。内阁在议会大厦开会。游行者高呼“要社会主义，不要独裁”。这显然是对共产党的挑战。
【合众国际社里斯本五月二日电】共产党人同社会党人之间发生的五一冲突今天有发展成为一场重大的政府危机之势。贡萨尔维斯总理召见社会党领导人苏亚雷斯进行紧急磋商。

显示原版>>

Previous:葡共控制的总工会举行庆祝“五一”集会

Next:外电报道：西贡秩序迅速恢复正常


美四月三十日又进行一次核试验

出版日期:1975.05.05
         期次:5972
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿四月三十日电】能源研究和发展署今天宣布，美国今天爆炸了它今年进行的一系列核试验中的第五个核装置。爆炸的核装置是在二万吨和二十万吨之间。

显示原版>>

Previous:美苏核会谈陷入僵局将休会一个月/美官员说福特和勃列日涅夫会谈甚至到九月也可能无法举行

Next:美《基督教科学箴言报》文章《美国的「新议程」


美新处报道：《福特将于六月份与萨达特会晤》

出版日期:1975.05.05
         期次:5972
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿五月二日电】题：福特将于六月份在奥地利与萨达特会晤
福特总统将于六月一日至二日在奥地利萨尔茨堡与埃及总统萨达特会谈，讨论加强华盛顿与开罗的关系问题。
白宫新闻秘书五月二日对提问者说，华盛顿也正在同以色列政府讨论关于福特同拉宾总理会晤的想法。
下面是白宫发表的关于上述访问的新闻公报全文（本刊有删节）：
总统在五月二十九日与三十日参加北约组织在布鲁塞尔举行的最高级会议以后，还将访问西班牙和意大利。总统将于五月三十一日和六月一日访问马德里。总统希望同西班牙的领导人讨论共同关心的问题。
福特总统将于六月三日访问罗马。总统希望能利用这个机会同利昂纳总统、莫罗总理和意大利其他领导人讨论共同关心的问题。
经双方同意，德意志联邦共和国总统谢尔对美国的国事访问定于一九七五年六月十六日至十九日进行。
【美联社华盛顿五月二日电】福特总统今天直接掌握美国对中东的政策，安排了同埃及总统的会谈。美国官员们说，福特的目的是为日内瓦和会获得成功铺平道路，并重新使美国在这个麻烦区域起“突出的作用”。

显示原版>>

Previous:英报文章：《对胜利默不出声》

Next:美报刊登赖斯顿文章《进行反省的时刻》


葡共控制的总工会举行庆祝“五一”集会

出版日期:1975.05.05
         期次:5972
         版次:2
         栏目:\[第二版]
副题:葡总统和库尼亚尔与会 苏亚雷斯等与会曾受阻拦
文章正文:
【美联社里斯本五月一日电】共产党的卫兵不让社会党的领导人参加今天的五一庆祝活动，这次事件必将加剧政治紧张局势。
一位社会党发言人说，五一运动场门口的卫兵一致不让社会党领导人苏亚雷斯、司法部长泽尼亚和该党的其他高级官员进场。
发言人说，苏亚雷斯——他在使共产党丢脸的四月二十五日选举中是得胜者——进场时间被耽搁了，因此未能按原计划登上讲台就座。
发言人说，虽然最后让苏亚雷斯及其助手进场了，但是时间晚了，没有见他参加庆祝仪式。参加庆祝仪式的有总统和总理，很显然还有共产党领导人库尼亚尔。
五一庆祝活动由各种政治色彩的左翼政党参加。在挤满运动场的数万人中有许多基层的社会党支持者。
这次集会是共产党控制的工会组织总工会召集的。
观察家们说，这次显然要使苏亚雷斯丢脸的行动必将使社会党人同共产党人之间的关系恶化。
【法新社里斯本五月一日电】十多万人今天在这里的五一运动场听葡萄牙总统和总理讲话，但是，不管部长苏亚雷斯在门口被阻止进场了。
与此同时，戈麦斯总统在运动场内讲话时号召葡萄牙工人争取在“生产斗争中”打胜仗。
他警告说，葡萄牙不会接受任何极端主义。
贡萨尔维斯总理劝告工人们不要允许在他们的工会中进行使他们分裂的党派斗争。他敦促工人们提要求应该实际，工作要努力，“以克服经济危机和巩固社会主义道路”

显示原版>>

Previous:美《基督教科学箴言报》文章《美国的「新议程」

Next:美联社报道：葡社会党举行游行以显示力量


外电报道：西贡秩序迅速恢复正常

出版日期:1975.05.05
         期次:5972
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎五月二日电】目前管辖越南全部领土的革命当局和完全控制军事局面的新政权，已抓紧时间把它的革命制度付诸实施。
根据解放电台广播的片断消息和东京收到的日本驻西贡大使馆的报告说，“西贡——胡志明城”一切平静。
这个城市一度是消费社会的象征，素以提供花样最多的娱乐著称，现在已被俭朴的风气所取代。超短裙已被传统的民族旗袍所代替，酒吧间和夜总会被封闭。
临时革命政府的纪律严明的士兵在街上巡逻。
从曼谷外交界人士方面获悉，预料新政权将在一周内把入境签证发给同它建立关系的国家的外交官。
观察家认为，如这个消息属实，就可能意味着西贡同外部世界的空中运输可以在不久后恢复。
【路透社新加坡五月二日电】在西贡，据本社记者埃丁杰报道，该市气氛轻松。
这名法国出生的记者在一封简短的电报中说，他和他的同事“都安然无恙，并在轻松的气氛中工作”。
【路透社新加坡五月二日电】西贡局势平静，但是据说毗邻的堤岸仍有战斗，前政权有三个师在湄公河三角洲不肯投降。
据巴黎和东京收到的消息说，昨天，西贡一些商店恢复营业，一些政府机关恢复上班。
共同社援引西贡可靠人士的话说，新政权通过芹苴电台呼吁那三个师投降。
【合众国际社巴黎五月二日电】政府官员今天说，法国驻西贡的大使馆已报告说，南越首都的局势正在迅速走向正常，法国和其他外国居民身体很健康，受到的待遇也很好。
这些官员说，法国大使馆被允许通过无线电发报机正常地向巴黎发消息，虽然西方新闻界到目前为止还没有恢复它们的正常活动。

显示原版>>

Previous:美联社报道：葡社会党举行游行以显示力量

Next:越南南方共和国驻印尼代表说：南越革命政府愿同盟国家建立关系


外电报道我体总致函国际奥委会要求恢复我会籍

出版日期:1975.05.05
         期次:5972
         版次:4
         栏目:\[第四版]
文章正文:
【美联社洛桑四月十七日电】国际奥林匹克委员会今天宣布，中国已经正式要求接纳它参加奥林匹克运动会。
一位发言人说，奥委会已经收到了中华全国体育总会的一封信，要求承认它是中华人民共和国的国家奥委会。
发言人说，这封信没有提到国民党中国。北京一直要求把国民党中国驱逐出奥委会作为中国参加奥委会的一个先决条件。
奥委会的一项公报说，中国的申请将在下月这里举行的奥委会会议上加以考虑。公报说，与此同时，奥委会已经要求中国人提供奥林匹克章程所要求的进一步细节。
中国人的要求使五月十九日至二十二日举行的会议面对一个可能是爆炸性的问题。前奥委会主席布伦戴奇曾一再强调，他欢迎中国人参加，条件是他们不谋求驱逐台湾。但是他的继任人基拉宁在这个问题上态度不是那么僵硬。
记者最近问他，能不能保证台湾保留其奥林匹克会籍，基拉宁说，“要给予绝对的保证是难以做到的，因为情况是变化着的。”
【法新社洛桑四月十七日电】中华全国体育总会的这一正式申请要求承认它是中国国家奥委会，对中国加入国际奥委会没有提出什么条件。
但是一封附信中提出了将开除台湾作为中国入会的先决条件，并要求国际奥委会撤销对总部设在台北的中华民国奥委会的承认。
人民中国希望以今天的这封由体总主席赵正洪签字的信件结束将近十七年的脱离奥林匹克的状态和完结为期四年的重新加入准备开除台湾的各国际单项体育联合会的过程。
中国参加去年的德黑兰亚运会被称为中国回利奥林匹克怀抱的第一步。一些观察家预测，中国代表队将会出现在一九七六年蒙特利尔奥运会上。

显示原版>>

Previous:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十三）

Next:英报文章《中国向参加蒙特利尔比赛走近一些》


亚运会联合会主席哈里德要求国际奥委会恢复中国席位

出版日期:1975.05.05
         期次:5972
         版次:4
         栏目:\[第四版]
文章正文:
【路透社拉合尔四月十日电】亚运会联合会主席今天要求国际奥林匹克委员会接纳中国参加该组织。
亚运会联合会主席、巴基斯坦司法和议会事务部长哈里德在这里发表的一篇声明中要求奥林匹克运动的管理机构「给予这个世界上最大国家在体育和文化领域的合法地位」。他说，中华全国体育总会相当于中国奥委会，是奥林匹克运动方面代表包括台湾在内的整个中国的唯一合法组织。

显示原版>>

Previous:国际奥委会副主席道默对恢复中国国际奥委会会籍的反应

Next:阿维兰热说：中国应在国际足联中有代表


英报文章：《对胜利默不出声》

出版日期:1975.05.05
         期次:5972
         版次:1
         栏目:\[头版]
副题:评苏对美在印支的彻底失败持“特别克制态度”
文章正文:
【本刊讯】英国《卫报》五月二日刊登斯蒂尔的文章，题为《对胜利默不出声》，摘要如下：
美国在印度支那的威力已告彻底完蛋。昨天“五一”节莫斯科对此的反应却是静悄悄地到了令人奇怪的地步。有些人感到出乎意外，因为他们原来预料俄国人会公然地表现出幸灾乐祸的情绪。官方昨天持特别克制的态度，这同苏联的一贯政策是相符合的。
在过去两个月中，有再清楚不过的证据证明，苏联领导集团把同美国的良好而认真的关系高高放在其他任何政策考虑之上。在过去两个月中，随着阮文绍总统的政权和军队的逐渐崩溃，勃列日涅夫没有发表过一次公开讲话，这样就不必提及美国的失败了。
在过去两个月中，关于柬埔寨和越南战况的消息一次也没有在《真理报》头版刊登过。官方的评论一直是稀少的。
俄国人现在在公开场合的所作所为似乎很为尴尬。他们肯定极不想在美国遭到败北的时候去触美国的痛处，很可能是由于担心美国会改变政策而重新回到冷战时代。
俄国目前持克制态度的第二个原因是对中国忧心忡忡，值得注意的是，在上月中央委员会会议之后，《真理报》最近一篇关于对外政策的重要社论猛烈攻击中国人，而对美国人根本没有点名批评。
美国人从东南亚撤离之后，俄国人现在就需要重新大大考虑他们自己在那里的政策了。中国人会在战后的印度支那起什么作用？俄国人对此应该怎么办？
过去五年来，俄国人不时异想天开地提出了关于缔结一项亚洲集体安全条约的主张，很少亚洲国家政府对这个主张表现出多大兴趣，特别是因为北京把这个想法斥之为旨在孤立中国的一种花招。现在，俄国人可能要谨慎而巧妙地，更使劲一点地提出这个主张。
随着美国目前在东南亚的势力的削弱，俄国人可能尝试声称，中国的扩张主义很快就要进军了，而他们俄国人则是东南亚地区的安全的最可靠的保障者。
虽然，莫斯科对美国在印度支那的失败是高兴的，认为这在走向社会主义的漫长的道路上前进了一步，但是从短期说，美国的失败使俄国在亚洲本身只能得到有限的好处，而对整个缓和却具有潜在的危险性。苏联领导人的最大的长处就是能打一手精明的算盘，他们对越南一个世代以来首次过一个和平时期的“五一”节的反应却是默不出声，这是毫不足怪的。

显示原版>>

Previous:美《国民评论》周刊文：《苏海军扩充实力；俄国想要干什么》

Next:美新处报道：《福特将于六月份与萨达特会晤》


英报文章《中国向参加蒙特利尔比赛走近一些》

出版日期:1975.05.05
         期次:5972
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《泰晤士报》四月十八日刊登一篇题为《中国向参加蒙特利尔比赛走近一些》的文章，摘要如下：
中国已经申请参加奥林匹克运动。这是发展中局势的一个大进展。中国人早就坚持，他们必须先得到邀请，然后才能重新参加这个运动——必须由对方采取主动。但是奥委会认为，必须由中国人首先进行新的接触。现在他们这样做了。
但是有美中不足之处。附在正式申请书上的第二封信清楚地说明，驱逐台湾是中国入会的一个先决条件。自从第一次提出中国重新参加这个运动以来的几年中，国际奥委会一直反对涉及驱逐台湾的交易，但是现在一种新的气氛占了上风。
各国际单项体育联合会一个接一个地抛弃了台湾人，而去年北京取得了大突破，在作了一点规章上的让步之后，中国在德黑兰的亚运会中取代了台湾的位置。
在一年前这个时候，中国仅是奥林匹克运动的二十六个单项体育联合会中四个联合会的会员国，但是现在这个数目已经增加了一倍多，达到了九个，而参加奥运会所要求的最低数目是五个。
去年的规章改变允许国际田联和国际游联会员与非会员比赛，它避不具体提中国，虽然其用意是明显的。这样中国几乎得以参加亚运会的全部项目，而台湾人只得在家里白等待。
奥林匹克运动干事贝利尤夫人昨天说，国际奥委会接下去便是要了解中华全国体育总会的组成，以肯定它符合奥林匹克规章，从而可以承认它是那个国家的国家奥委会。她说，如果给予了承认，可以为中国参加蒙特利尔夏季奥运会作出安排。
如果国际奥委会下个月不能在洛桑做出决定，他们可以在国际奥委会于明年二月举行冬季奥运会之际在因斯布鲁克的下次会议上重新考虑这个问题，或者就国际奥委会九人执行局的建议进行邮递表决。
国际奥委会当然愿意孤立地接纳中国的申请，而让台湾仍作为会员，但是看来中国人不大可能接受这种做法，特别是在去年他们取得了重大成功之后。当然他们会说，无需禁止运动员参加奥运会，因为台湾是中国的一部分，来自那个岛屿的运动员能够在北京的旗帜下参加比赛。不管现实情况如何，大多数国际奥委会委员认为不接受北京的申请将是错误的。

显示原版>>

Previous:外电报道我体总致函国际奥委会要求恢复我会籍

Next:国际奥委会副主席道默对恢复中国国际奥委会会籍的反应


英承认柬王国民族团结政府

出版日期:1975.05.05
         期次:5972
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦五月二日电】外交部今天说，英国承认新的柬埔寨革命政府。
一位发言人说，此决定已交给前朗诺政府驻这里的大使杜拉西。他说，一份同样内容的照会将由英国驻北京使馆递交柬埔寨革命政府驻中国首都的使馆。
发言人说，杜拉西及使馆人员认为他们自己仍然是柬埔寨政府机构的人员，杜拉西说，他将把英国的决定报告金边的新政府，等待指示。
外交部说，英国仍在考虑可能承认南越的新革命政府。

显示原版>>

Previous:越南南方共和国驻印尼代表说：南越革命政府愿同盟国家建立关系

Next:躲在法国前驻金边使馆的一批外国人抵泰


越南南方共和国驻印尼代表说：南越革命政府愿同盟国家建立关系

出版日期:1975.05.05
         期次:5972
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社雅加达五月二日电】南越临时革命政府驻雅加达的一位官员周方今天对印尼通讯社记者说，他的政府将在东南亚奉行睦邻政策，并愿同美建立关系，只要它的主权和生存的权利得到尊重。
《希望之光报》今天发表了临时革命政府驻雅加达代表团代理团长接见记者的谈话。
周方说，关于西贡沦陷后可能成立印度支那联邦的消息“纯系无稽之谈”，因为越南、柬埔寨和老挝各自作为一个国家都有它自己的国格。他说，他的政府的重要目标是使越南最后实现统一，尽管越南的两部分的历史有所不同。
周方说，临时革命政府愿意同东南亚国家联盟建立关系。
他说，“南越人民对东南亚国家联盟仍有怀疑。例如，对东南亚国家联盟宣布建立不受大国影响的和平和中立区的主张有怀疑。我们怎么知道东南亚国家联盟是真正为实现这个主张而努力呢，因为在它的一些成员国里仍以外国军事基地的形式保留着外国的影响。”

显示原版>>

Previous:外电报道：西贡秩序迅速恢复正常

Next:英承认柬王国民族团结政府


合众社评苏联对西贡伪政权垮台的反应/法官员就印度支那人民的胜利谈中苏对美的不同态度

出版日期:1975.05.06
         期次:5973
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科五月三日电】对于“美帝国主义的可耻失败”，中国人高兴得涌上街头，古巴领导人菲德尔·卡斯特罗欣喜若狂。
然而，相形之下，苏联对西贡陷落的反应却非常谨慎。首先，苏联显然不想使美国更为难堪。
西方外交官们说，看来克里姆林宫最关心的是越南对于美国外交政策和对于整个东西方缓和可能产生的影响。
他们说，苏联决策者们一定对美国可能出现的反共反应感到关切，那样一种反应将会给缓和的耐心工作带来很大的损害。外交官们说，美国势力突然后缩也是苏联感到关注的一个原因，因为缓和在很大程度上就一直是建立在超级大国的势力范围均衡的基础之上的。
同美国的关系是苏联外交政策的一个关键部分。鉴于共产党总书记勃列日涅夫计划在今年访问华盛顿，对美关系似乎将仍然是优先考虑的问题。
由于美苏最高级会谈已经临近，苏联人显然不想使美国人感到他们不可靠。
外交官们说，苏联官员们曾在私下解释说，他们的政府不能控制越共，塔斯社称南越政府的垮台“不可避免”的评论，是与这种解释相呼应的。
苏联官方对南越事态的反应仅仅是由塔斯社发表了几篇与其说是给国内看倒不如说是给国外看的评论，以及由苏联领导人向西贡新的执政者拍了一份形式性的贺电。
这份贺电没有提到美国，只是谴责了“粗暴破坏巴黎协定的腐朽的反人民的伪政权”。塔斯社的评论在谴责“外国干涉”的时候，对美国的卷入只是轻描淡写。
【合众国际社巴黎五月二日电】外交观察家今天说，中国对印度支那的一些由美国支持的政权的垮台表示的兴高采烈的态度可能危及福特总统今年晚些时候访问北京的计划。
法国外交官指出，北京以雷鸣般的掌声和针对美国的宣传攻击来欢迎金边和西贡的陷落，而莫斯科的反应的调子却很低。
法国一些外交官说，俄国人显然是担心太热情将危及同美国的缓和。
一些法国专家说，从毛泽东起的中国领导人向西贡发了电报，电报祝贺共产党人在那里取得的胜利并嘲弄了美国和苏联。这些法国专家指出，苏联人同已灭亡的朗诺政权有外交关系，而中国人没有这种关系。在金边陷落的时候，仍在那里的俄国外交官与大部分其他外国难民一起躲在拥挤的法国大使馆。
法国一些分析家说，因此，中国人看来对印度支那的一些共产党政权无疑有更大的影响，至少在目前是这样。这些专家说，但是，多年来，苏联的援助，特别是对北越的援助，一直是大量的。

显示原版>>

Previous:西德《南德意志报》评论：《越南战争之后》

Next:蒋党《中央日报》社论《为越南瓦解向盟邦美国等进行忠告》


巴格曼说整个亚洲都认为：柬埔寨越南的胜利使中国的威望大大提高

出版日期:1975.05.06
         期次:5973
         版次:1
         栏目:\[头版]
文章正文:
【德新社香港五月三日电】（记者：巴格曼）整个亚洲都认为，中华人民共和国在柬埔寨和越南的共产党朋友的胜利，使它的威望大大提高了。
只要在这两个国家的这场战争（它将作为毛泽东式的革命人民战争而载人史册）进行下去，中国就是丛林中战争前线的可靠后方。
如果没有中国的补给，没有大米供应和在外交方面的政治援助，有一件事情本来肯定是不会发生的，即料想不到的——即使对胜利者来说也是料想不到的
——（金边和西贡的）迅速崩溃。
基辛格曾希望，在越南和柬埔寨并入共产党阵营前的一项“体面的间隔时间”将会稍长一点。
中国朋友惊人地加快了这一进程和美国无法控制这一局面的事实使整个亚洲都感到惊愕
。
虽然中国不把自己看成是一个大国，但是现在它的邻国都把它当作一个大国。
华盛顿影响缩小的程度，也是北京影响增长的程度。

显示原版>>

Previous:美《新闻周刊》文章《一个时代的结束》

Next:美报报道：《美国驻老挝大使馆收缩活动》


福特在美航空母舰「尼米兹号」服役仪式上讲话

出版日期:1975.05.06
         期次:5973
         版次:2
         栏目:\[第二版]
副题:说美是强大的并将继续履行对朋友和盟国承担的义务
文章正文:
【合众国际社弗吉尼亚州诺福克五月三日电】（记者：理查德·勒纳）福特总统今天说，美国在越战后的年代里必须清楚地表明，它将加强各个联盟，在继续谋求和平的时候能够支持这些联盟。
福特是在作为大西洋舰队的总部的诺福克海军基地上在全国第二艘，也是最大的一艘新航空母舰“尼米兹号”投入现役后在这艘船上讲话时说这番话的。
他说：“‘尼米兹号’是在一个光明的时刻参加舰队的，在这个时刻，需要我们明白地表现出加强同两大洋彼岸的盟国的联系和争取全世界的和平和稳定的决心。”
从华盛顿到这里来参加这一仪式的福特说，这艘“由美国制造和美国人操纵的航空母舰是美国力量和决心的具体的象征。对大家来说，这艘大型的舰只是表明我们忠于朋友和盟国以及我们维护这些义务的能力的明显的证据”。
自六十年代“企业号”制成以来建造的第一艘核动力航空母舰是以尼米兹海军上将的名字命名的。尼米兹死于一九六六年，是第二次世界大战中美国海军最伟大的英雄之一。
应邀参加“尼米兹号”（由两个核反应堆推动的九万五千吨的舰只）入役仪式的有国防部长施莱辛格、海军部长米登多夫和海军作战参谋长霍洛韦。它将有六千多名舰上人员，能够停降约一百架战术飞机。
【美联社弗吉尼亚州诺福克五月三日电】福特总统今天使核发动的航空母舰“尼米兹号”开始服役，他把这艘世界上最大的军舰说成是明显的证据，证明美国能够履行它对朋友和盟国承担的义务。
福特在讲话开始时说：“我们是强大的。我们将继续是强大的。我们将履行我们的义务，我们将继续是一个伟大的国家。”
他在他事先准备好的讲话稿中加上了这些话，在讲话前，国防部长施莱辛格在介绍总统时说福特发出了“响亮的呼声”，要求明确无误地表明，“美国将在全世界维持军事均势”。美国将提供必要的资源来使这个国家“的地位不亚于任何人”。

显示原版>>

Previous:合众社记者自莫斯科报道说：苏对美和其他西方来访者搞阴谋活动

Next:朱姆尔特要求美国国会增加国防拨款


合众社记者自莫斯科报道说：苏对美和其他西方来访者搞阴谋活动

出版日期:1975.05.06
         期次:5973
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科四月二十四日电】（记者：戈登·乔斯洛夫）二十个年轻的美国旅游向导对这样一个警告表示怀疑：苏联可能尝试搞阴谋活动。
一位能说俄语的美国人三个月前说：“这种警告完全不是什么新东西。”当时在这帮美国人到达后不久在美国使馆的一次招待会上提出了这个警告。
“现在是缓和时代。他们为什么要这么干呢？那太傻了。”
不管傻不傻，这些向导目前从第一手情况获悉，虽然苏联在搞缓和，但是它仍然在尝试阴谋损害来访的西方人。美国大使馆证实，最近苏方对一个向导搞了暗害活动。这个向导随同美国的一个家庭工艺展览会前来此作六个月的访问。美方已就此事向苏方提出了抗议。
美国人士说，这件事是涉及一个二十多岁的青年黑人，他在塔什干同一个苏联女人发生了关系。苏方找了一个借口把他带到一家医院，对他询问了两天。
这些人士说，苏方详细地问他和其他向导的家庭出身，受训情况和具备什么条件，并问“他们当中谁是间谍？”
美国官员最后把这个黑人找到了，使他获得了释放。
美国和其他西方国家不想渲染这类事情，怕摇晃缓和之船。
美国大使馆的保安人员对所有来到苏联的外交官都作了安全方面的汇报，概述了他们可能碰到的何种圈套。对非外交人员不作类似的汇报。
但是美方要他们报告同苏联人的所有可疑的接触，并警告他们不要同苏联人密切交朋友。

显示原版>>

Previous:路透社评述美国政府在国内外面临的问题

Next:福特在美航空母舰「尼米兹号」服役仪式上讲话


蒋党《中央日报》社论《为越南瓦解向盟邦美国等进行忠告》

出版日期:1975.05.06
         期次:5973
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】蒋党《中央日报》五月一日发表一篇题为《为越南瓦解向盟邦美国等进忠告》的社论，摘要如下：
越局步高棉之后被关进铁幕，这是毛共窃据中国大陆与东欧赤化以来最惊人的悲剧，也是美国近二十余年遭受的最大打击。
越南之终于无可挽回，我们感到无限的关切与同情，但对目前悲剧性的演变，我们并不认为意外。美军当年仗义出兵，介入越战，而又局限于不求胜的“警察行动”，已注定其劳而无功的后果。至巴黎停火协定草草签订，片面撤兵，更无异助长了共军席卷鲸吞的凶焰。越南二千万人民从此陷于极悲惨的命运，对东南亚乃至对整个世界，都是深刻而严酷的教训。
美国务卿基辛格昨日表示，美国将与各盟国密切协商之后，拟订一项新亚洲政策，我们认为这是极其必要之举，根本问题则在于美外交当局能否面对现实承认错失，从而能于基本原则及长远目标处着眼与着手。
同时，我们要指出，越南高棉的沦陷，原因固多，其中主因之一是许多国家由于对所谓俄毛分裂，寄于过多的幻想。现在，这种幻想已被事实予以粉碎。
我们敢于断言，赤化后的越南势必成为进一步侵略亚洲其他国家的前进基地；不论下一个目标是谁，幕后必然仍然是以俄毛势力为支持操纵的主力。俄毛在越南得手之后，不啻受到了鼓励，得到了“报酬”，照其一贯作风，决不会就此罢手。所以，自由国家尤其是美国，应彻底检讨以利用俄毛分裂为构案基础的和解政策；东南亚国家更应以越南为戒，万万不可再希图以“和谈”、“建交”、“美军退出”等愚昧想法，来讨好敌人，换取所谓保证等等。结果不但是予敌以各个击破，成为接连倒下去的骨牌，而且是饮鸩止渴，自速其亡。
基于上述种种事实，我们建议美国新亚洲政策的基本立场，是不能再后退；须要针对亚洲各国的实际情况，明确宣示其可能协助的事项与所采取的步骤；尤其要以具体的行动证明维持条约承诺的事实，重新建立亚洲国家与美国之间的互信和共信。同样重要的，美国政府必须积极支持各友邦的反共努力，还须重振反共理论及宣传，以鼓舞自由国家的士气民心。这一个前提，不仅是对目前的亚洲，其实对欧、非与中南美洲亦是如此。当然这也许与三、四年以来大行其道的“和解”背道而驰，但这是大失败后难免要付出的代价。
在亚洲各国，则必须在精神及心理上战胜共党，然后能够从行动上抗拒共党的武力攻击。美国的新政策如果采纳这些要点，与亚洲各国自立自强的努力密切配合，当能收到稳定亚洲的效果。不过事态发展到于今，其所予美国及自由国家的时间，实在是不会太多了！

显示原版>>

Previous:合众社评苏联对西贡伪政权垮台的反应/法官员就印度支那人民的胜利谈中苏对美的不同态度

Next:拉扎克说东南亚联盟计划邀请越柬等入盟


蒋经国同阮文绍会面

出版日期:1975.05.06
         期次:5973
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社台北五月二日电】前总统阮文绍今天公开露面，到溪湖的已故蒋介石总统的临时坟墓去表示悼念。
一位政府官员说，阮文绍领着一批越南人，包括他的妻子、前总理陈善谦和其他官员，毕恭毕敬地向蒋介石遗体鞠躬，同时蒋介石的长子蒋经国站在旁边答礼。
然后，阮文绍和蒋经国在溪湖商谈。然而，官员们没有透露他们商谈的内容。
据说阮文绍说：「我十分尊敬蒋总统，对于他的去世我感到十分悲痛。」
南越人士说，阮文绍很疲惫，心情阴郁。他们说，迄今他没有接见任何来访者，他不想会见记者。
他们还拒绝评论如下推测：阮文绍可能不打算到美国去要求避难，因为他对华盛顿没有履行其诺言感到非常气愤。
一位越南官员说：「就我们所知，他没有同任何人谈起过此事。」
尽管西贡陷落了，越南驻这里的使馆仍在活动。

显示原版>>

Previous:朴正熙叫嚷“要对北方武装渗透保持警惕”

Next:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十四）


拉扎克说东南亚联盟计划邀请越柬等入盟

出版日期:1975.05.06
         期次:5973
         版次:3
         栏目:\[第三版]
文章正文:
【美联社金斯敦五月二日电】马来西亚总理拉扎克五月一日晚说，东南亚国家联盟计划再接纳包括柬埔寨、北越和南越政府在内的五个国家政府。
他宣布，东盟的五个非共产党国家政府的领导人不久将举行会议，并正式邀请其他国家也参加讨论，以使东南亚和南太平洋摆脱超级大国的影响。
拉扎克（他在这里出席英联邦国家首脑会议）说，老挝和缅甸也将被邀请参加这个组织。
拉扎克也同意新加坡总理李光耀的意见，也对在南越和柬埔寨被缴获和丢弃了约有二、三十亿美元的武器一事表示关切。他说，这些武器可以轻易地由武器走私商、而不是越共廉价卖给亚洲、中东和欧洲的恐怖集团。
拉扎克放弃了这样的看法：鉴于南越和柬埔寨陷落了，“多米诺骨牌理论”将在东南亚起作用。拉扎克说，“唯一倒下的一个多米诺骨牌是美国。”
拉扎克的这一评论着重指出了在出席英联邦会谈的一些亚洲国家领导人中可以察觉到的对美国的某种愤懑情绪。李光耀在会上发表的讲话中似乎嘲讽了美国国务卿亨利·基辛格。
【美联社金斯敦五月二日电】新加坡总理李光耀还表示了这样的看法：泰国“最后将会感到有北京的影响是有益的”。
英联邦的另一位总理、加拿大的特鲁多在回顾过去时要求盟国在事后研究一下，自从一九五四年日内瓦和平会谈以来，在印度支那究竟“出了什么毛病”。他在与记者们谈话时列举了三件大事，他认为这些大事是政治里程碑：
——已故的杜勒斯在日内瓦和谈中与中国总理周恩来相会时拒绝与周握手。
——西方国家在一九五六年不同意举行全越南选举，因为当时据认为共产党会获胜。
——故总统肯尼迪在六十年代初期决定使美国的干涉升级。

显示原版>>

Previous:蒋党《中央日报》社论《为越南瓦解向盟邦美国等进行忠告》

Next:朴正熙叫嚷“要对北方武装渗透保持警惕”


路透社评述美国政府在国内外面临的问题

出版日期:1975.05.06
         期次:5973
         版次:2
         栏目:\[第二版]
副题:美官员认为美国在国外面临的挑战可能是南朝鲜、中东或西欧
文章正文:
【路透社华盛顿五月三日电】（记者：纳尔逊）美国官员们意识到他们的国家在南越的失败的耻辱，因此警告说，在今后几个月内，如果谁要招惹美国这个国家，那将是危险的。
他们说正在谋求恢复其国际声誉的美国将予以坚决的反应——据一位官员说，也许甚至是危险的和难以逆料反应，如果它觉得它的敌人正在设法利用最近的事态发展来考验它的决心的话。
这些官员还觉得，这样一种考验可能不仅在亚洲出现，还可能在世界其他地方出现。
最明显的潜在的多事地点是南朝鲜，它面对着抱敌视态度的北朝鲜，并且它是由一个在美国国会中几乎没有朋友的政权统治的。
福特政府担心共产党人可能在南朝鲜进行一次挑战，目的只是为了估量一下美国的反应。其他的挑战可能出现在中东或西欧——虽然人们看到共产党人在葡萄牙选举中成绩不好，而感到松了一口气。
美国对外政策的基本立场是，美国决心要同苏联和中国缓和。对这里的观察家来说，要是认为这一立场将会改变，那是不可想象的。
国务卿基辛格主要关注的问题一直是使世界免遭一场核毁灭，这种关注就说明他为什么愿意同苏联和中国和好，而对象古巴和北越这些较小的共产党国家却保持传统的强硬政策。近来他的第二件关注的事是恢复美国盟友对这个国家作为它们的保护国的信心。本月底将在布鲁塞尔举行的北约组织最高级会议将是以实现这个目的而迈出的一步。
但是，他在国外的问题远远比不上他的国内问题，在国内，美国公众正表现出一些采取新孤立主义的迹象。
除了公众对世界其他地方可能表现冷淡以外，福特政府还对人们对基辛格本人的攻击感到不安。
已有越来越多的政界人士和报纸专栏作家要求他辞职，仍然有一些消息说，福特总统的一些最亲密的顾问正在力促总统要他下台。
他们说，基辛格已经失败。他未能解决中东争端，他未能拯救南越，他未能使希腊和土耳其对北大西洋公约组织感到满意，他未能改善同拉丁美洲的关系。
他的成就几乎都被人遗忘了。
他最亲密的朋友们都认为他不会辞职，即使存在着任何这样的可能性的话。
如果要辞职的话，那也将在取得一项成就之后——或许是在召开北大西洋公约最高级会议之后，或许是关于中东问题的日内瓦会议胜利地结束之后，或许是在今年九月同苏联就战略核武器达成一项新协议之后。

显示原版>>

Previous:日报驻美记者文章：《西贡以后亚洲的选择剩下的焦点“朝鲜”，美国总有一天“放弃”》

Next:合众社记者自莫斯科报道说：苏对美和其他西方来访者搞阴谋活动


曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十四）

出版日期:1975.05.06
         期次:5973
         版次:4
         栏目:\[第四版]
文章正文:
在沿海可能存在的蕴藏之外，中国还有非常有希望的内陆含油盆地。事实上，陆地勘探现在仍是主要重点。在过去十年中，对中国的蕴藏量的估计一直在往高处修改。中国究竟会有多少油，即使是约略的数字现在也还没有。不过普遍的看法是其潜藏量是很大的。
我被告知中国的油产量现在“相当于阿尔及利亚的幅度，也许稍微多一点”。中国的产量在以每年百分之二十的比率递增。如果保持这个比率，到一九八四年，产量将推进到四亿吨以上，而在一九七四年，估计是六千万吨多一点，这就使中国成为世界石油贸易中的一个主要因素。
中国在一九七四年售与日本五百万吨原油，大约挣了四亿五千万美元，据说一九七五年要给一
千万吨。卖给菲律宾和泰国的数量稍小一些。有传说，中国建议向美国公司出售石油。中国一九七五年的石油出口预计要在一九七四年的水平上翻上一番，并在新的产品出来之后，继续上升。产量受到的唯一的限制是缺乏设备和运输能力。
下面是一份最新的分析的摘要，它对中国石油输出的潜力提出了一些恰当论点：
在秦皇岛和青岛港口建筑新的处理石油的设施；购进疏浚设备以便使中国港口深到可以容纳载重五万吨以上的、为出口原油之用的大型油船
——这一切说明北京有计划在今后五年中要大幅度扩大石油出口。中国远洋轮船中油船的吨位在过去一年中已经翻了一番，目前总计差不多有二十万吨载重量。
一九八○年出口五千万吨原油的指标看来是可行的。即使没有沿海油田的投产，蕴藏量也是足够的。如果生产加速度增长，或即使只是以百分之二十二的比率增长——这是在一九六五到一九七二年间取得的比率——中华人民共和国在一九八○年可以出口五千万吨，而仍然能绰绰有余地来利用石油对经济进行现代化。
作为一个发展中的国家，中国需要的石油量在不断增加。所以出口的潜力可能不会象乍一看那样多，然而数量还应该是可观的，因为中国人对能源或其他任何商品的使用都是不浪费、不铺张的。的确，如果美国在使用石油方面能采取中国做法的那怕是一部分，这个国家也就会自给而有余。
中国的能源百分之八十产自煤块，而煤的储藏量估计是世界总量的三分之一。每省都有一些煤，和石油一样，煤大部分还未开采，最终可能成为一个主要的出口物资赚取外汇。美中贸易
讲到美中贸易，在尼克松总统一九七二年的北京之行以前，两国之间并无直接的商务，而且多少年来美国各项政策是，甚至对这样的贸易也要加上一项补充性的抵制。“上海公报”扭转了这个局面，如下文所述：
双方把双边贸易看作是另一个可以带来互利的领域，并一致认为平等互利的经济关系是符合两国人民的利益的。他们同意为逐步发展两国间的贸易提供便利。
随着打开门户，一九七二年实现了总额九千六百万美元的贸易，其中美国对华输出为六千四百万美元。一九七三年，美国出口，主要是农产品，总数为七亿四千万美元，从中国进口的为六千四百万美元。估计一九七四年的贸易总数是九亿三千万美元，其中美国出口八亿一千万美元，进口一亿二千万美元。这样，从对华贸易看，我国仅次于日本。
随着一九七五年的贸易总数下降，虽然美国的七比一的顺差会降低到三比一，这个比例仍然不能为互利的贸易提供坚实的基础。中国人所持的看法是：“短期来说，这个不平衡是可以理解的，但从长远的观点来看，这是不行的。”从中国的进口可能会在目前的水平上增加，不过主要的货品将仍然是一些经济上处于软弱地位的消费项目，诸如纺织品、猪鬃、工艺美术品。一个中国商业代表团今年晚些时候将要访问美国，研究向我国扩大出口的前景。许多美国商人现在参加每年一次的广州交易会一九七四年秋天有三百五十人参加。合乎情理的是美国的这支队伍在人数上仅次于日本。
关于美国对中国的出口，特别是在农产品方面，一直存在一些问题。中国人对美国运交的小麦有一种人们称为ＴＣＫ小麦黑穗的霉菌提出意见。对玉米和大豆的质量也有意见。
除非在贸易上有新的安排，如美国出售它先进的技术设备换取中国石油，一九七五年后的美中贸易会有重大削减。要是贸易如预期那样缩小，它不会是由中国人作出的一项政治性决定的结果。它部分地将是美国没有能力吸收更多的中国出口物资的结果。必须注意到，美国并不是向中国输出农产品的传统供应者，而过去两年大部分美国卖给中国的物资却是这些商品。加拿大和澳大利亚显然更能充任这个角色。而且不管怎样，中国自己的农业生产正在迅速地增长。有迹象表明中国在一九七五年以后停止购买美国的粮食。
中国对美国的出口并没有得到最惠国税则的待遇，这一局面在某种程度上加剧了贸易中的不平衡。举例说，中国出口的玩具要课以百分之七十的税金，对大部分其他国家是百分之十点五；地毯是百分之四十五，对其他许多国家是百分之十五。（十四）

显示原版>>

Previous:蒋经国同阮文绍会面

Next:沙捞越《诗华日报》 专论：《从“政治艺术”看中国释俘前后种种》


美《新闻周刊》文章《一个时代的结束》

出版日期:1975.05.06
         期次:5973
         版次:1
         栏目:\[头版]
副题:说越南战争是美国过去一世纪的历史上最悲惨的一章
文章正文:
【本刊讯】美《新闻周刊》五月五日一期刊登一篇题为《一个时代的结束》的文章，摘要如下：
在以往的美国，当总统宣布结束一场战争时，人们往往上街跳舞。福特上周在新奥尔良图兰大学的一个闷热的晚上讲了全美国渴望听到的下面这句话：总统说，“就美国而言”，越南战争“已经结束了”。但是事情并不那么简单。不管美国在听到福特单方面宣布和平以后感到怎么样的松了一口气，但同时感到悲痛。虽然战争最后结束了，但是一个有创伤的时代是以美国丢脸的失败结束的，知道这一点始终会使人感到痛苦。
每一次战争都会给国家和人民留下伤痕。但是，在美国历史上只有一次冲突比越南战争使美国发生了更为严重的分裂，给国家的心灵上留下那么多的可怕的形象，那就是内战。福特总统在图兰大学的讲话中竭力想使人们重新产生一种象征越战后的时代的自豪和自信感。但是越南事件减少了美国对影响国外事态的能力的信心，也减少了自己对付国内问题的信心。十多年以来，越南改变着美国生活的一切方面。这场战争破坏了美国的经济，引起了如此严重的通货膨胀，以致在今后多年内没有一个政治家敢于许诺既有枪炮又有奶油。
越南战争对美国的最残酷的影响也许是它对美国青年一代的影响。它使数以千计的青年人逃出国外自我流亡。它使数以千计的人变成了激进分子——即使是暂时的，使街道上和学院内发生暴力骚乱。它使五万五千名美国人丧失生命。一世纪来最悲惨的一章这场战争是美国过去一世纪的历史上最悲惨的一章，美国需要经过几年时间才能解决它对越南造成的影响以及越南对美国造成的影响。美国人对自己的领导的信心实际上已被破坏，许多人相信，他们被自己的政府欺骗上当了。
越南给美国生活带来了无数的变化。黑人的造反已经使社会动摇了；越南加速了这个变化。从抗议和群众运动中，产生了一种叫做“反文化”的生活方式。有些表现稍纵即逝，但是有些表现则渗入青年人的灵魂中去了。对战争的抗议导致了一系列新的政治行动，这最后牵涉到女权、同性恋和与社会格格不入的其他每一个部分。痛苦的回忆越南战争也搞坏了美国和它的盟国的关系。这场战争使美国同它在西欧的一些传统伙伴的关系紧张了，使它同组成第三世界的那些国家处于敌对地位。同时，这场战争使美国对那个外部世界产生怀疑，虽然美国决不会重新恢复到那种老的孤立主义，但是这个惊魂未定的国家由于害怕出现另一个“越南”，已经放弃了一些全球的责任。越南战争的遗产就是对往事的痛苦回忆，这必然影响到今后的行动。

显示原版>>

Next:巴格曼说整个亚洲都认为：柬埔寨越南的胜利使中国的威望大大提高


美报报道：《美国驻老挝大使馆收缩活动》

出版日期:1975.05.06
         期次:5973
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华盛顿邮报》五月二日刊登该报外事记者路易斯·西蒙斯一日发自万象的一篇报道，题为《美国驻老挝大使馆收缩活动》，摘要如下：
在这里的北越大使馆庆祝一个非常特殊的五一节的时候，美国大使馆却以一种已成为通常情况的方式从事工作——勤勉地设法收缩美国在老挝的活动。美国驻在这个位于湄公河畔的寂静的行政首都的外交使团，是美国驻在印度支那的最后一个正式代表机构了。南越和柬埔寨“失陷”于共产党人之手，使驻万象的许多美国外交官感到沮丧。一位高级官员说：“这些日子是使我们大家都感到悲伤的日子。”但是早在西贡和金边会向共产党人投降这一点变得明显之前，美国就已开始削减其驻万象使团的规模，改变它过去实际上控制老挝的军事和政府事务的情况而减缩其卷入老挝事务的程度。
在巴特寮和万象右派达成和平协议之前，美国驻在这里的数量庞大的外交人员、中央情报局工作人员、军事“顾问”、国际开发署的官员以及各种各样的辅助人员已削减到为原来数额的三分之一，这种削减工作现在仍在继续进行。
为了为今后美国对老挝的援助变到微不足道的那一天预作准备，原先由国际开发署驻这里的使团主持的几个工程项目正在移交给老挝政府。其中包括兴建和维修公路、建造汽车修理厂、开办学校、渔业和林业等项目。一位美国官员说：“我们正在一项接一项地移交给他们。”
美国仍然在向右派的王国部队提供军援，但是提供的数量也已减少。使右派军队得以维持的是美国每年三千万美元的军援——这比过去的三亿美元的数额大大减少了。虽然巴特寮争辩说，美国继续用武器、飞机、炸弹和弹药武装王国军队，但是美国人士和右派人士都坚持说，这种援助仅限于“人道方面的”需要，例如提供燃料、医药、口粮、军服和零件。
双方都明确地看到，右派不论在军事上还是政治上，都已不再是巴特寮的对手了。美国大多数观察家认为，巴特寮攫取老挝全国，只是个时间问题，而且时间不会太远。

显示原版>>

Previous:巴格曼说整个亚洲都认为：柬埔寨越南的胜利使中国的威望大大提高

Next:日报驻美记者文章：《西贡以后亚洲的选择剩下的焦点“朝鲜”，美国总有一天“放弃”》


朴正熙叫嚷“要对北方武装渗透保持警惕”

出版日期:1975.05.06
         期次:5973
         版次:3
         栏目:\[第三版]
文章正文:
【合同社汉城五月三日电】朴正熙总统昨天说，有迹象表明，北韩今年将加紧把武装特务打进南韩来。
总统发言人说，朴总统在青瓦台的一次内阁会议上说，人们应该对北方的武装渗透保持警惕。
据青瓦台发言人说，“人们应该正确地认识当前国家安全形势的严重性，不要借口要求民主而从事不负责任的、轻率的活动。”

显示原版>>

Previous:拉扎克说东南亚联盟计划邀请越柬等入盟

Next:蒋经国同阮文绍会面


日报驻美记者文章：《西贡以后亚洲的选择剩下的焦点“朝鲜”，美国总有一天“放弃”》

出版日期:1975.05.06
         期次:5973
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》五月一日刊登驻华盛顿记者森本写的文章，题为《西贡以后亚洲的选择，剩下的焦点“朝鲜”，美国总有一天“放弃”》，摘要如下：
西贡的陷落不仅带来了所谓解放力量完全控制整个印度支那半岛的新局面，还有美国在抛弃柬埔寨以后接着又把南越都抛弃了的巨大含义。它将直接间接地对亚洲的力量对比和日本的外交产生严重的影响。下面主要探讨一下东亚由于美国终于无可挽回地从亚洲后撤而将产生的问题。
美国正被越南以后的亚洲政策弄得晕头转向，连自信心都失去了。因为，自从提出尼克松主义以来，美国就打算迟早有一天从越南脱身，减轻它在整个亚洲地区的责任和负担；可是，它想都没有想到会如此快地在没有做好充分准备的情况下就被赶出越南。但是，也有在这个过程中逐渐清楚起来的事情，就是：迄今为止美国的亚洲政策是不分情况一律以“反共不反共”这一点为标准来决定的；可是，今后将要以“各个国家对美国的安全和利益有多大的重要性”为标准去决定政策。换句话说，今后美国的亚洲政策肯定会从突出意识形态转为突出国家利益，而且会变得很细致，即对象不同则政策内容也不同。
作为越南以后的潮流，在亚洲已经产生两个富有特征的动向。一个是泰国、马来西亚、菲律宾等印度支那周围国家的动向，它们表现出了试图摆脱对美国的依靠而和各共产党国家改善关系的中立主义的倾向。
另一个是朝鲜半岛的形势。美国从亚洲后撤引起了极度的不安，可是福特政权已迅速地重申要保卫韩国和美军继续留驻。朝鲜问题是越南以后亚洲最后一个“冷战的遗物”；可是，从对付北朝鲜和中苏的战略重要性来看，福特政权的立场是不能抛弃韩国。
但是，问题在于美国国民的情绪和反映这种情绪的国会的动向。据美国的一次舆论调查说，对于“你同意美国在下一个友好国家遭到武装进攻时进行武装干预吗？”的问题，如果事情发生在韩国，赞成武装干预的仅仅百分之十四，百分之六十五则表示反对。
美国是世界的领导人这个劲头或说是责任感几乎已消失。而且，也有人认为南越对美国的安全基本上不具有重要意义，能够“放弃”的话，韩国按理也能放弃。并且在国会中，也有议员认为韩国的朴政权和南越的阮政权没有多大差别，主张大刀阔斧地削减对韩国的军事援助和经济援助。
如果北朝鲜看透美国国内这样的动向，按它的愿望下决心进行“武力解放”，那会怎么样呢？也已有人认为，即使在那种情况下，美国国会也很可能不许美军在韩国进行战斗活动，就这样把韩国放弃掉。因此，据认为，朝鲜问题将成为越南以后美国的亚洲政策的“致命弱点”。

显示原版>>

Previous:美报报道：《美国驻老挝大使馆收缩活动》

Next:路透社评述美国政府在国内外面临的问题


塞浦路斯希士两族代表第一轮会谈结束

出版日期:1975.05.06
         期次:5973
         版次:2
         栏目:\[第二版]
副题:双方就开放尼科西亚机场问题达成原则协议
文章正文:
【法新社维也纳五月三日电】今天据这里报道，作为希土两族会谈的结果，两族领导人原则上已达成协议：在尼科西亚国际机场的设施由联合国修复后，就重新开放自从去年塞岛战事发生以来一直关闭的这个机场。
这个协议是希族代表克莱里季斯和土族代表登克塔什在维也纳，在联合国秘书长瓦尔德海姆主持下举行的会议的唯一具体结果。
会谈后发表的公报说，由两族代表组成的一个联合委员会以后将采取行动重新开放这个机场，供民用客机“充分使用”。
公报又说，第二轮会谈预定在六月五日到九日之间举行。
公报说，双方同意建立一个专家委员会，研究最后可能建立的塞浦路斯中央政府的职权问题。公报说，委员会将在第二次会谈期间提出建议。
公报表示，两族领导人未能就下述两个关键问题达成协议：两族的地区的“地理方面”和难民问题。
公报说，对两族的地区和流离失所人员进行了“详细的研究”。塞浦路斯希族人反对把塞岛分为严格的希族区和土族区。
公报说：“已提出了若干原则立场，概述了某些具体建议。还提出了关于在这方面采取某些可能采取的初步措施的建议。”
公报又说：“也讨论了失踪人员的问题。虽然双方再次断言它们没有拘留未加宣布的战俘或其他人员，但大家同意，不管克莱里季斯先生和登克塔什先生得到什么情报，都要通过联合小组进行调查，并将要求红十字国际委员会对这种联合小组给予协助。”
【法新社维也纳五月三日电】塞浦路斯希土两族会谈后联合国秘书长瓦尔德海姆今天在这里说，尼科西亚国际机场可以在一两周内开放。
该机场起初将只由联合国使用。
他又说，把机场的行政权移交给两族代表的问题只能“由他们以后举行的讨论”予以安排。
他说，委托联合国修复机场——在塞岛去年的战斗中该机场只遭到了轻微破坏——一事是“一个重要的突破”。
瓦尔德海姆是在克莱里季斯和登克塔什举行的记者招待会上说这番话的。
他俩说，他们将在尼科西亚举行会谈，为六月五日到九日他们同瓦尔德海姆一起在维也纳举行的下次会晤进行准备。
他俩都希望这次新会晤产生“更为具体的结果”。他们又说，在尼科西亚举行的会谈将主要集中在难民问题上
。

显示原版>>

Previous:朱姆尔特要求美国国会增加国防拨款

Next:西德《南德意志报》评论：《越南战争之后》


沙捞越《诗华日报》 专论：《从“政治艺术”看中国释俘前后种种》

出版日期:1975.05.06
         期次:5973
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】沙捞越《诗华日报》四月二十八日刊登一篇署名“布夫”的专论，题为《从“政治艺术”看中国释俘前后种种》，摘要如下：
最近一个多月来，马来西亚与外国报章多有刊布有关中国释放台湾中国国民党战俘的种种新闻报道，至今犹然余波未靖，颇引起人们的关注。虽然中国“释俘”事件是一桩国际性的“外邦”事情，但其中多有值得吾人“欣赏”之处，也尽多给予吾人对人生立身处事，以及一般搞政治、玩政治的“有志”之士，作为借鉴参考的地方。所以容得一评一述。
其中获中国当局特赦释放后愿意回台的将校十人，迄今犹然“无法”回台，滞留香岛。
我们以“第三者”的最初看法：中国这次释俘，首先引以为奇的是依照国际公法有关战俘的处置规定，待战争行为结束后，可由双方或第三者（如国际红十字会）谈判安排释俘事宜。
然而，目前中国在内政上北京与台北的“战争状态”尚未中止，而中国竟然提前释俘，这不仅是“奇事”，同时也表示中国确然是诚意履行联合国机构下对战俘处置的法律规定，表现得够光明正大。不仅如此，还有“奇中奇”的奇异表现，被释的战俘可以自由选择回到目前仍处于“敌对政权”的对方去，并且还可以随时再回来，仍以公民对待。吾人于此先不问实质如何，总之，从表象看来，中国对台湾战俘的处理手法堪称是磊落、漂亮、博大与仁厚兼而有之。也可说“政治艺术”的彩笔，对这幅“释俘画图”描绘得够精彩动人！
我们最先的估计，一定以为台湾会命令它的驻港机构，在九龙罗湖车站，派上专人予遭囚二十五年的旧时忠贞袍泽干部，给以热烈的欢迎，周密的照顾，一如韩战结束后，以及越战美军撤退后美国政府对他的战俘欢迎程度一样，以使“不幸”的苦命战俘受到他的“祖国”政府与人民温暖而富人情味的对待，以疗治战俘们“破碎的心”。因为战俘之所以被“俘”，最高当局的决策人与最高统帅部，是不能辞其“指挥无能，决策错误”的责任的。何况在“人道”立场上，对愿归战俘的善待，是负有“道义”责任的。
可是，半旬以来，台湾对它的“战俘”，既未事先安排接待“归队”，复再嘱彼等依“难民”身份个别“依法”申请（须有在台将官以上的担保人），终至严责十名战俘“竟在香港连日发表取悦中国共产党放肆的言论”，而指称战俘“被利用作为工具，替共党统一战线宣传”云云。
乍听起来，似乎也不无有其“道理”，但在第三者以“政治艺术”眼光分析，那台湾这套做法与“艺术笔法”就太差劲了。
试想，如果台湾在战俘一走出中国国境，马上就派人接待护送登上飞机，而不叫他们住在中国的“中国旅行社”招待的旅馆里，他们那有余暇机会大吐台湾的苦水？
再说，纵是这十名被释的战俘受中国利用而作统战宣传，难道台湾不可掉转来利用战俘作“反统战”宣传吗？《三国演义》上的“蒋干盗书”的故事，难道台湾当局都不知道吗？威特曼早在二十五年前就代表美国杜鲁门总统大骂台湾国民党政权是“无能”；时隔二十五年后的今天，在此事的处理上，益加显得“无能”之至。
常识告诉我们，对“敌方或对方”间谍人员，只怕不知道他（她）的真面貌与真姓名；一旦知其名、识其貌，就不难防制其活动。
此事，退一百步来说，纵是这十位被释战俘，个个都是中国统战的“间谍”，他们既经亮了相以原人原貌去台，难道在“警察国家”的台湾，竟无法应付这十名间谍吗？拒之入境，实自暴“无能”弱点。
更何况，台湾至今犹大喊是遵循孙中山“博爱”精神的，是恢复在中国“仁义”道统的，是………。而今连十个过去为它效忠尽死的，被囚禁二十五年以上获释的“同志”战俘，竟作如此非人道、非义气、乖悖人情人性的对待，试想这种“政权”不遭它的人民唾弃才怪！
政治亦是艺术，艺术的彩笔，在有些人运用起来就能笔如游龙，彩飞墨舞，令人惊羡不止；但在蠢拙者手中的政治彩笔，则是图鸦一团糟，“画虎反类犬”，得不成形象。
释迦牟尼说：“一切有为法，均作如斯观”。信哉斯言！

显示原版>>

Previous:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十四）

Next:香港《虎报》报道：《前战俘将受到台北的一个小组的甄别》


西德《南德意志报》评论：《越南战争之后》

出版日期:1975.05.06
         期次:5973
         版次:3
         栏目:\[第三版]
副题:说越南人民胜利使泰、马、菲和印尼的革命力量感到鼓舞
文章正文:
【本刊讯】西德《南德意志报》五月二日刊登里德米勒的一篇评论，题为《越南战争之后》，摘要如下：
越南战争现在结束了，但在印度支那，在东南亚并不会因此而平静。在这个地区的四个国家里，已有共产党的游击队活动，或出于民族和宗教原因的叛乱者的活动。他们感到，越南游击队的胜利，一个大国在丛林地区即使进行直接的军事干预也没有任何结果的经验（在菲律宾、印度尼西亚、泰国和马来西亚丛林地区有的是），鼓舞了他们的斗争。这些国家的政府忙于适应新的状况，做法是同沮丧的和在不满地撤退的美国保持距离，同时希望能猜中今后起风的确凿角落。
首先是亚洲国家（但不仅是它们）不是没有听到华盛顿一再的提示：美国和南越没有联盟条约，因此对判断它是否忠于联盟来说，它在那儿的态度不是关键的。但日本、南朝鲜和台湾（这些国家得到美国这种或那种方式的措词明确的保护或援助的保证）不得不在一九七二年华盛顿热衷于北京的时候得出这样的经验，即如果涉及一个大国的更高利益的话，那么那些义务是不会被逐字逐句地对待的。因此，其实亚洲所有国家和人民对美国的信任都成了问题，不管他们有没有一个条约。不仅仅是从越南撤退损害美国的威望；美国对继续为别国承受负担的可以看得出的厌恶情绪也使人小心和犹豫不决，并限制了美国的影响——在美国还想施展影响的地方也这样。

显示原版>>

Previous:塞浦路斯希士两族代表第一轮会谈结束

Next:合众社评苏联对西贡伪政权垮台的反应/法官员就印度支那人民的胜利谈中苏对美的不同态度


香港《虎报》报道：《前战俘将受到台北的一个小组的甄别》

出版日期:1975.05.06
         期次:5973
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《虎报》（英文）五月三日以《前战俘将受到台北的一个小组的甄别》为题报道：
台北将派出一个特别小组，甄别中国释放的十名前国民党军官，然后才允许他们同他们在台湾的家属和朋友团聚。
这个小组将包括反间谍专家和国民党军队和政治机构中的元老，这些元老曾同这些前战俘在一九四八——四九年被俘前共事过。
早已派到那里的某些文职人员将参加这个台北小组。其中一位人士昨天说，「这是台北所采取的对付共产党可能进行渗透的预防措施之一。」
这个小组的主要任务是要弄清这十人是否真正是国民党军队的前军官，并了解他们在战俘营中服刑后的表现。
这些人士说，「最重要的是了解他们去台湾的真正目的，因为其中有些人在那里显然没有亲属。」
这些人士还说，要等到他们全都交了申请表，才开始对这些申请表和人员进行甄别。

显示原版>>

Previous:沙捞越《诗华日报》 专论：《从“政治艺术”看中国释俘前后种种》


朱姆尔特要求美国国会增加国防拨款

出版日期:1975.05.06
         期次:5973
         版次:2
         栏目:\[第二版]
副题:说否则美很可能将在一场同苏联的战争中输掉
文章正文:
【合众国际社纽约五月三日电】前海军作战参谋长朱姆沃尔特今天说，除非国会增加它的国防拨款，否则美国很可能将在一场同苏联的战争中输掉。
这位退伍的海军将军强调说，这两个国家“是十分明智的”，因而不会进行一场战争，但是他又说，如果要爆发敌对行动的话，美国就会遭到“几乎是肯定的失败”。
朱姆沃尔特是在工业民主联盟的第七十届年会上讲话的。他说：“国会在它的预算方面是如此的吝啬，以至我们今天没有能力抵抗苏联。”朱姆沃尔特说，俄国基本上是一个陆地国家，而美国则是一个“世界岛屿”，其生存依赖于海军力量。
他说，自一九六二年古巴导弹危机以来，美国海军能力一直在削弱，现在只有百分之五十的机会可能保持对水道的控制。
朱姆沃尔特说，这个国家的军事地位变化了，这已助长苏联人加紧努力在世界各地取得一个立足之地。
朱姆沃尔特说，只要国会在目前的一千零四十亿美元的拨款上增加十亿美元，俄国人就会开始谨慎行事。

显示原版>>

Previous:福特在美航空母舰「尼米兹号」服役仪式上讲话

Next:塞浦路斯希士两族代表第一轮会谈结束


《产经新闻》报道：《首相批评四人会谈》

出版日期:1975.05.07
         期次:5974
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》五月一日晚刊发表一条题为《首相批评四人会谈》的消息说：
三木首相关于日中和平友好条约问题说：“外交谈判还没有到最后阶段，还没有结果。不久将通过党的正式机关以全党的立场提出这一问题。
在此之前，不应当以派系的立场说三道四。”
表明了对四月三十日河野参议院议长、田中前首相、大平藏相、保利茂的活动的批判态度。

显示原版>>

Previous:日本《读卖新闻》报道：《成田说把霸权条款写进条约里是理所当然的》

Next:时事社自北京报道：《廖会长在欢迎成田宴会上就霸权问题采取强硬态度》


《纪副总理强调原则不变，宫泽访华没有意义》

出版日期:1975.05.07
         期次:5974
         版次:4
         栏目:\[第四版]
眉题:共同社报道纪登奎副总理会见宫崎世民
文章正文:
【共同社东京五月四日电】题：纪副总理强调原则不变，宫泽访华没有意义
北京四日电：中国副总理纪登奎四日邀请日中友好协会（正统）中央本部理事长宫崎世民到人民大会堂，会见了约一小时。会见当中，纪副总理就日中和平友好条约，再次强调了中国的原则立场，同时谈及了宫泽外相的访华，他说：“如果抱着使中国改变原则的希望来那就没有意义。”
在这次会见中，纪副总理就和平友好条约说：“以联合声明为基础是中国的原则。这一原则无论有什么情况也绝对不改变。”他还说：“应当以联合声明为基础前进一步，不能后退。若是后退倒不如不缔结为好。”表明了和上个月对日中友好国民协议会访华团（团长金子二郎）的发言同样极为严峻的态度。
接着，纪副总理指出，“最近传说宫泽外相为了探询中国的意向将要访华”，并且说：“如果真的要来，我们欢迎。但是，问题是来干什么。据说是想要试探，不过，中国的立场利用各种机会已作了明确的阐述。如果宫泽抱着能够改变中国的原则这种希望来，那就毫无意义，并且是无益的。”
这番话已经表明，如果宫泽外相访华，那就需要在“霸权条款”上作出决断，仅仅是为了试探，那就不欢迎。值得注意的是，中国领导人就宫泽外相访华作出这种否定的谈话还是第一次。

显示原版>>

Previous:蒋军一支驱逐舰队南下/为从南越“撤侨”的蒋帮两艘登陆舰护航

Next:日本《读卖新闻》报道：《成田说把霸权条款写进条约里是理所当然的》


阿拉法特访问苏联

出版日期:1975.05.07
         期次:5974
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科五月五日电】题：亚西尔·阿拉法特访苏公报
苏联重申自己支持阿拉伯各国人民为收复一九六七年被以色列占领的所有阿拉伯领土、为实现巴勒斯坦阿拉伯人民的合法民族权利，包括建立本民族的国家而斗争的原则性立场。这是今天发表的巴勒斯坦解放组织执行委员会主席亚西尔·阿拉法特访苏联合公报说的。他率领巴勒斯坦解放组织代表团自四月二十八日至五月五日对苏联进行了友好访问。
公报说，双方表示了坚定不移的看法：如果没有在符合巴勒斯坦阿拉伯人民利益的情况下解决巴勒斯坦问题，那就不可能有近东的和平与安宁。同时强调指出，巴勒斯坦阿拉伯人民的代表与其他有关方面一起平等地参加包括关于近东问题的日内瓦和平会议在内的为争取近东问题的解决而作出的努力是重要的。
【路透社莫斯科五月四日电】巴勒斯坦解放组织领导人阿拉法特今天同苏共书记波诺马廖夫举行了会谈，双方在会谈中显然已同意保留各自对于解决中东危机的途径的不同看法。
关于这次会晤的消息说，两人“就解决中东冲突和巴勒斯坦问题，其中包括有关日内瓦和会的问题，交换了看法”。
苏联非常希望看到日内瓦会议迅速召开，据信苏联觉得，一俟各国代表团聚集在一起之后，巴勒斯坦代表权问题就能解决。但是，巴勒斯坦解放组织想要从一开始就以合法的正式代表团的身份参加日内瓦会议。
苏联还向以色列保证它可以作为单独的国家继续存在，而据悉巴勒斯坦解放组织主张建立一个把以色列并入的非宗教性的阿拉伯—犹太国家。

显示原版>>

Previous:马来西亚官员谈印支局势对东南亚的影响

Next:路透社报道美从南越运走约十二万“难民”


巴尔批评美苏未履行关于核裁军保证

出版日期:1975.05.07
         期次:5974
         版次:2
         栏目:\[第二版]
文章正文:
【德新社斯图加特五月三日电】西德开发援助部长巴尔今天批评美国和苏联未能履行它们关于裁减核军备的保证。
在开始对禁止核扩散条约进行计划中的审查的前两天，巴尔在答斯图加特电台记者问时抱怨说，迄今为止尚未建立非核国家要求建立的安排和平核爆炸的机构。．

显示原版>>

Previous:伯林说美不会放弃对欧洲的义务

Next:美报刊登安森和惠顿合写的述评：《苏联举行了一 次对美国进行模拟原子袭击的演习》


伯林说美不会放弃对欧洲的义务

出版日期:1975.05.07
         期次:5974
         版次:2
         栏目:\[第二版]
文章正文:
【美联社波恩五月三日电】施密特总理的首席发言人今天说，施密特政府深信，美国不会在其对印支政策遭到挫折之后放弃它在全世界承担的义务。
官方发言人伯林在为电台广播而录制的一次谈话中承认，福特总统和基辛格国务卿「目前确实处境困难」。
他说，但是，「我们的印象是……美国甚至没有想到要放弃它作为一个世界强国的义务」。
伯林说，福特政府当然将不得不开始对东南亚局势所造成的后果进行一番「认真的检讨」。「但是，有一件事已经是十分清楚的，那就是：尽管在越南出现了严酷的结果，但对美国坚持它在欧洲承担的义务的决心是绝对不可能有任何怀疑的。」

显示原版>>

Previous:美联社评述苏庆祝战胜法西斯三十年情况

Next:巴尔批评美苏未履行关于核裁军保证


基辛格发表电视广播谈话

出版日期:1975.05.07
         期次:5974
         版次:1
         栏目:\[头版]
副题:说苏对美从西贡撤出「起了一定程度的建设性作用」
文章正文:
【合众国际社华盛顿五月四日电】国务卿基辛格说，在从西贡撤出美国人和南越人的工作中，苏联起了“一定程度的建设性作用”。
基辛格在一次录音的电视谈话中说：“在过去两个星期里苏联起了一定程度的建设性作用，使我们能够知道存在着把美国人和南越人都撤出来的可能性，以及也许存在着政治演变的可能性。”
然而，基辛格又说，他不想“过分称赞苏联缓和它提供的武器所造成的后果”。
基辛格预定五日在全国广播公司电视节目《今天》中露面的谈话记录是这家广播公司四日晚间发表的。
基辛格说，苏联人没有表明越南共产党人打算夺取西贡，也没有表明并无取得谈判解决的任何可能性。
他把一九七三年巴黎和平协定遭到破坏归咎于两个因素：
“我们没有预料到水门事件会把美国的行政权力削弱到行政行动的灵活性必然会受到限制的程度；我们没有预料到国会会通过一项阻止我们执行巴黎协定的法律……”
【美联社华盛顿五月五日电】基辛格说，在南越士气明显地逐渐低落之后，“我们曾非常努力想开始谈判”。
他说：“但是一旦北越人认识到事态的趋势，他们就阻挠一切谈判，而主张军事解决。”
记者问，美国是否将承认北越政府，基辛格说：“我们在作出这一决定之前，希望先对越南人的行为观察一些时候。”

显示原版>>

Previous:美报文章：《福特注视着亚洲的防务》

Next:泰国政府宣布：美六月底前从泰撤走七千五百名军队


蒋军一支驱逐舰队南下/为从南越“撤侨”的蒋帮两艘登陆舰护航

出版日期:1975.05.07
         期次:5974
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台湾南部海军基地五月四日电】据透露：一支具有高度机动、火力与持航力的中国海军驱逐舰队，今天凌晨衔命自基地启舷南弋，将与我国空军战斗机群会师，共同护航载运一千余名旅越华侨的我国两艘登陆舰安全返国。
基地的海空军作战中心，一直与两艘登陆舰保持密切的电讯联系。归侨们所搭乘的两艘登陆舰，将于日内驶进国门。
【中央社台北五月二日电】中华民国运输舰队前往越南，执行撤运越南难民和中国侨胞的任务，已告一段落，舰队的先头部队，即将返抵台湾南部基地。
国防部发言人李长浩少将和外交部发言人柳鹤图今天在新闻局记者会中说：中华民国政府是应越南共和国政府的请求，在三月底派出一支运输舰队，前往越南外海，配合其他同盟国家的船舰，执行撤运难民和侨胞的任务。

显示原版>>

Previous:美在菲政府要求下把阮高其运送到关岛

Next:《纪副总理强调原则不变，宫泽访华没有意义》


路透社报道美从南越运走约十二万“难民”

出版日期:1975.05.07
         期次:5974
         版次:3
         栏目:\[第三版]
副题:关岛有四十五名南越伪军机械师要求福特把他们送回南越
文章正文:
【路透社新加坡五月四日电】美国大规模的援救船队今天驶入菲律宾海域，以在这次世界上规模最大的海上撤退行动之一结束时运走数千南越难民。
正在准备把他们中的许多人空运到一千五百英里外的关岛——这是他们前往最后的目的地美国的转运地。
在菲律宾苏比克湾基地的美国海军发言人说，大约有二万七千难民将于今天乘十一艘美国海军的舰只和租用船只到达这里。
这位发言人说，大约有六千人将在今天飞往关岛。
在关岛，美国官员说，他们预料下周将有八千难民到达。约有一万六千人早已从关岛飞往美国，还留下约三万人在该岛，他们大部分都住在帐篷里。
目前预料约有十二万南越难民将象一股不断扩大的潮水一样流入美国，这已在美国许多地方引起了愤怒和不满。
人们担心，当失业人数高达战后百分之八点九时，这些难民将会夺去他们的就业机会。
在关岛，四十五名南越空军机械师要求福特总统让他们回国，当越共炮击西贡机场时，他们的飞行员逃到了泰国，当时他们就不愿意离开南越。
这些机械师在关岛难民营提出了一份请求书，要求美国总统“尽快把我们送回南越，不管共产党政府准备对我们采取什么态度”。

显示原版>>

Previous:阿拉法特访问苏联

Next:美在菲政府要求下把阮高其运送到关岛


马来西亚官员谈印支局势对东南亚的影响

出版日期:1975.05.07
         期次:5974
         版次:3
         栏目:\[第三版]
副题:说美继续在这个地区发挥政治上的作用是符合马的利益的
文章正文:
【美联社吉隆坡五月三日电】马来西亚政府官员们今天否定了多米诺骨牌理论。
他们还认为，美国继续在这个地区发挥政治上的作用是符合马来西亚利益的，没有哪一个东南亚国家希望美国结束在这地区的影响。
外交部官员们说，他们不重视多米诺骨牌理论，因为它“太简单化了”。共产主义必须首先在一个地方胜利，接着又在另外一个地方胜利。他们说，历史不相信这种教义。
第二次世界大战结束以后，整个东欧都成了共产党国家，但是芬兰和西欧却没有成为共产党国家。
还有一些地方，以及在印度尼西亚，共产主义已经不走运了。
越南、柬埔寨和老挝有着不同的历史，因此它们对情况的反应不一样。他们说，因此，关于所有东南亚国家都是一样的主张是毫无根据的。他们认为，东南亚国家是否成为共产党国家并不取决于美国人呆在这里，而取决于它们自己政策的成功。

显示原版>>

Previous:日《读卖新闻》记者自贝鲁特报道：《美国退出越南也将给中东带来转机》

Next:阿拉法特访问苏联


曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十五）

出版日期:1975.05.07
         期次:5974
         版次:4
         栏目:\[第四版]
文章正文:
最惠国待遇对我们和中国的贸易可能产生的具体后果还不能肯定。很清楚，对目前这样规模的不平衡，它的作用将是极其微小的。不过，实际方面并不象所牵涉到的原则那样重要。我们在五十年代的政策的做法是把贸易变成一项政治工具。在这个过程中，制定了各种法律堵塞和人民共和国的贸易并对这种贸易加以歧视。国会现已授权总统磋商协议，去终止这种歧视。最惠国税则待遇并不是一项殊遇；它在本共和国早期，就是标准美国贸易中的做法。现在如不能恢复这种做法，不管经济后果如何，其结果就是在中美关系中继续保持不必要的政治刺激物。
杰克逊修正案，它和移民自由有关，看来对中美和解关系不大。在人民共和国与香港之间，人们来来往往，流动相当大，然后是从香港往外移。中国和加拿大已达成协议，允许中国人去和他们住在加拿大的家属成员会合，和美国作出类似安排的可能性是存在的。
至于被冻结的资产和拒绝赔偿要求这个问题，美国私人要求人民共和国赔偿的在（中国）大陆上的财产损失约为一亿九千七百万美元，另外一方面，中国人提出一九五○年以来在美国被冻结的资产大约是八千万美元。这个问题不解决，会变成经济关系进一步正常化的巨大障碍。譬如说，它排除了直接建立银行和航运关系，以及中国的航空公司在美国的定期航空业务，因为中国人在美国的财产即使是临时留在美国的财产也可以受到私人在法律上的扣留。不过，必须指出，中国人看来对此并不过于关切，现在也并不急着要解决这个问题。交流
自从打破美中关系的僵局以来，教育和文化的交流已成为重建美中人民的联系的一个重要因素。
关于这一点，“上海公报”是这样说的：
双方同意，扩大两国人民之间的了解是可取的。为此目的，他们就科学、技术、文化、体育和新闻等方面的具体领域进行了讨论，在这些领域中进行人民之间的联系和交流将会是互相有利的。双方各自承诺对进一步发展这种联系和交流提供便利。
一九七二年以来，大约共有八千美国人访问了中国，其中大部分是华裔（访问中国的美国人中有福特总统，他是一九七二年作为众院少数党领袖前去中国的——原注）。一九七二至一九七四年间，美国根据交流的安排，一共派出二十个各式各样的代表团，包括从篮球队到大学校长，去中国访问。中国方面访问我国的团体有沈阳杂技团、新闻工作者、农业科学家和医生（两国专家的名单以及根据双边安排访华的美国国会议员名单见附录Ｅ和Ｆ——原注）。这些交流对增加两国之间了解和改进两国之间的关系作出了有意义的贡献。中国对目前的交流的级别和范围看来是满意的，但并没有否定扩大这个交流，“如果这符合每一方的需要……”
至于游览观光，作这一类要求的完全是学者方面的。在渥太华的中国大使馆和在华盛顿的联络处，访问中国的申请书有泛滥之势，但正如前述，只有很少一部分人，主要是祖先为中国人的美国人取得了签证。也有一些情况不同的美国人作了私人访问——有新闻工作者、科学家、商人、教育家和其他。不过中国对可能是外汇收入来源的游览事业不感兴趣。在观光游览这一范畴内访问过中国的唯一的大型的美国团体是去春乘坐邮船“法国号”和“维恩达姆号”到广州游历的人，那两条船曾为此在香港停泊。中国的旅馆、翻译事业、汽车运输以及其他旅游事业的必要设施有限。正在到处建造更多的旅馆居住面积，但这种扩充主要是接待因官方或半官方的目的到中国去的中国旅客和外国人的。没有什么迹象说明中国对旅游事业作为外汇的来源感到兴趣。
在和交流有关的两个问题上，中国人不同意高级中国官员前去美国访问，不同意建立常设的新闻机构，原因是台湾问题。指出：“因为在华盛顿有台湾去的大使，派出高级官员”会有困难。中国人还说在华盛顿有台湾委派的新闻代表，这就使得新华通讯社不可能派遣记者长期驻在这里。当被问到在联合国中新闻代表问题上出现的这类麻烦时，中国的外交部长说，中国的新闻代表团曾就此事向瓦尔德海姆秘书长提出，台湾中国人的“报界已被撵走”。
在华盛顿国立艺术馆举行的中国考古展览曾计划对报界来一次预展，在这一件事上曾发生争执；这一争执可以拿来作为一个例证，说明台湾问题是如何出现并妨碍中美关系的开展的。有人指出：“这不过是一个小小的例子。直到台湾问题得到解决为止，此类问题将经常发生。”（根据“在东南亚囚禁和失踪的美国人家属全国联盟”的请求，我对中国官员们还提出了另外一点。我提请他们注意，约瑟夫·Ｐ·邓恩海军上尉、鲁本·Ｂ·哈里斯军士和肯尼思·ｗ·皮尤军士的情况不明，根据一位联盟的代表的说法，他们是在越南战争中在中国边境附近被击落的。我还提出请中国帮助在可能的情况下取得在这次战争中失踪的美国人的情况。中国人准备进行一次调查，如果他们被认为是在中国的话，“但要是他们是在北越或老挝，这就不在我国的范围之内，我们无能为力。”——原注）（十五）

显示原版>>

Previous:时事社自北京报道：《廖会长在欢迎成田宴会上就霸权问题采取强硬态度》


美报刊登安森和惠顿合写的述评：《苏联举行了一 次对美国进行模拟原子袭击的演习》

出版日期:1975.05.07
         期次:5974
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》五月一日在《华盛顿巡礼》栏内刊登杰克·安德森和莱斯·惠顿合写的一篇述评，题目是《苏联举行了一次对美国进行模拟原子袭击的演习》，全文如下：
侦听到的电报和侦察人员的报告表明，苏联刚刚结束的历时一月的大规模海军演习，是对美国进行一次模拟核袭击的演习。
中央情报局、国防情报局和国务院编写的其他不祥的情报机构报告表明，俄国人还正在莫斯科周围建造特别先进的、可以防轰炸的地下设施。
这些令人生畏的活动使美国情报机构的分析人员感到非常不安。情报机构的一位高级官员对我们说：“我们每天都遇到发生核战争的可能性。但是没有人真正相信核战争会发生。现在俄国人真正在搞这种东西了。这真是骇人听闻。”
但是向我们提供消息的人士提醒人们不要就俄国出现的情况作出任何结论。他们说，苏联没有显示任何迹象表明他们不再同美国搞缓和了。
相反地，据情报机构的分析人员说，前秘密警察首脑谢列平最近被解职一事表明，莫斯科仍然想同西方保持友好关系。
参加这次核袭击演习的舰只比苏联海军历史上的任何一次演习都要多。连美国和它的所有盟国都没有举行过如此大规模的演习。
俄国的二百二十多艘舰只参加了在全世界范围内举行的这次演习，其中包括俄国海军中的威力最大的巡洋舰、驱逐舰和潜艇。
它们从它们的后方港口驶入大西洋、太平洋、北海、印度洋和地中海，把注意力集中于美国的海道。
扮演美国军舰的苏联的一些军舰被派到全世界的海洋去。接着俄国的远程侦察机前往侦察和监视它们。
值得注意的是，苏联的一部分飞机是从古巴、几内亚、东非和苏联本身的基地出发的。一些人士说，利用古巴作为军事基地的做法接近于破坏门罗主义。
在整个演习期间，苏联的飞机和舰只一直进行模拟袭击。
侦听到的电报表明，这是一次核战争演习。
在演习开始时，苏联对美国进行模拟的核袭击。
官方的发言人不愿证实这次引人注目的演习是一次核战争演习。但是向我们提供消息的人士说，他们对俄国人的敏感感到担心。
同时据说苏联正在莫斯科周围建造二十七个地下设施，这些人士说这是为了把这些设施当作发生核战争时使用的指挥中心。
美国也有一些地下指挥所，但是这些地下指挥所远远比不上苏联的一些先进的中心。
一些地下掩蔽所有占地若干英亩的天线。一些天线是供低频率电讯设备用的，这些设备将使苏联人能同他们的潜水艇保持联系。
（本刊注：门罗主义——美国前总统门罗在一八二三年宣布的美国外交政策原则，反对欧洲各国干涉南北美洲事务，实质上是美国要在西半球建立单纯统治的扩张政策。）

显示原版>>

Previous:巴尔批评美苏未履行关于核裁军保证

Next:新、马一些报纸评美在印支失败对东南亚的影响


美报文章：《福特注视着亚洲的防务》

出版日期:1975.05.07
         期次:5974
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华盛顿明星报》五月四日刊登该报记者利里发自华盛顿的一篇题为《福特注视着亚洲防务》的文章，摘要如下：
鉴于南越和柬埔寨的陷落以及远东力量平衡的改变，福特总统本周在这里同英国、澳大利亚、新西兰和新加坡首席部长的会晤具有了新的意义。
在这种新形势的面前，泰国和菲律宾越来越倾向于同美国保持某种距离，这促使华盛顿把注意力转向参加五国条约的国家：英国、澳大利亚、新西兰、新加坡和马来西亚。分析家们认为，美国现政策的主要方向是在亚洲的外围建立一道新防线，起自南朝鲜通过日本、台湾到五国条约的国家。
新加坡具有战略意义，它位于马六甲海峡，如果美国第七舰队从太平洋到印度洋，这是它的必由之路。
英国在一九六七年四月撤离了新加坡海军基地，把它交给了李光耀总理。虽然华盛顿的战略计划人员无意谈到接管这个英国基地，但是美国非常急于使用这一基地及在新加坡的重要的加油设施。
据传，将在星期四会见福特和基辛格国务卿的李决心把基地设施给一切来者使用，其中包括苏联海军。
美国首先关心的是利用供广泛的舰队活动用的加油设施，特别是由于国会拒绝让海军扩大它在印度洋迪戈加西亚岛的设施。新西兰的一家报纸报道，美国可能企图通过美澳新条约中的盟国新西兰作出利用新加坡的安排。
困难在于，澳大利亚和新西兰目前都是工党执政，他们不想同美国在那个地区的军事行动有牵连。
同英国首相威尔逊、新西兰总理罗林和澳大利亚总理惠特拉姆在星期三举行会议是在美国离开印度支那以前早就决定的。美国官员说，这些会议不是柬埔寨和南越的溃败造成的。但是他们承认，新的局面无疑增加了讨论美国同五国条约国政府关系的新迫切性。可以看出，在最近的将来，美国官员和外国领导人将加紧举行会议，福特总统将亲自参加在这里和在国外举行的大多数会议。

显示原版>>

Next:基辛格发表电视广播谈话


美刊文章《美国是怎样在国外搞得一团糟的》

出版日期:1975.05.07
         期次:5974
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《美国新闻与世界报道》周刊四月二十八日一期刊登一篇文章，题为《在了解内情的人士看来……美国是怎样在国外搞得一团糟的》，摘要如下：
（原编者按：不仅在美国，而且在世界各地，人们都想知道美国对外政策有何错误。美国人民是不是已经对外部世界不感兴趣——不再想维持美国的领导地位？美国是不是正在转而走向孤立主义？所有这种突然发生的混乱应当归咎于什么人和什么事？为了寻求答案，本刊编辑部成员同外交官、军人、福特政府的官员和国会领袖进行了深入的谈话。这些专家的意见概述如下。）
总的说来，人们认为下面三个具体因素是造成当前美国对外政策危机的原因：
一、美国人对于美国在世界上的作用所抱的态度发生了深刻的变化。越南问题的创伤加上国内严重的经济麻烦，使人们强烈反对美国卷入国外事务——特别是在军事上卷入。二、国会反对行政部门处理外交事务的权力。水门事件以后出现的这种对于“至高无上的总统职权”的反作用，正在使总统及其助手执行对外政策的自由受到严格的限制。在某些方面，这样做的结果造成了一种外交上瘫痪状态。三、国务卿基辛格搞的“个人崇拜”。几乎所有被会见的专家都认为，由于基辛格先生使美国对外政策的每一个方面都带有个人色彩，他往往加剧了美国遭到的挫折，并严重妨碍政府处理对外事务。
国务院的一位高级官员概括了国务卿基辛格对目前美国对外政策的混乱所负的责任：“基辛格先生正在自食其果，因为他一直把执行外交政策当作一种自己的企业。他的带有个人色彩的作法是完全错误的。他拒绝分散权力，坚持不分巨细，事必躬亲。谁也不能包揽一切外交事务，哪怕是基辛格也好。是他离开的时候了。但是，他很可能不走。”缓和的代价许多专家认为，对缓和“宣传过头”是造成目前对外政策危机的另一个因素。理由是：一种没有根据的安全感，使国会和人民对一种强有力的对外政策的支持变得越来越小了。
一位参与制订政策的军事专家说：“缓和使我们非常难于保持强有力的军事地位。缓和只有在我们保持强大的情况下才行得通，认识这一点是重要的。如果克里姆林宫看到我们是软弱的、靠不住的、内向的漠不关心的，它就可能迅速改变苏联政策，转而再次威胁我们。”
一位同战略计划工作有关的官员认为，目前正在搞的缓和在另一方面是一个严重的障碍。他说：“只要总统和国务卿奉行这种同俄国和中国搞假缓和的政策，我们的对外政策就将继续处于混乱状态。”指责国会本刊所会见的大部分美国和外国的专家认为，国会必须对目前对外政策的混乱承担一大部分责任。
其中许多专家说，他们知道国会议员为什么在出现水门事件引起的创伤和越南溃败后决心重申他们的权威。但是，他们接着说，这样做的总的后果是破坏了美国对外政策，并且是直接造成一些重大挫折——
诸如南越的垮台和美国同它的最坚定的盟友之一土耳其的关系发生危机——的原因之一。痛苦的重新估计据大多数专家说，国会转而反对政府的对外政策，意味着国会议员企图重申他们在这方面的权威，它具有深远得多的意义。
一
种广泛表示的看法是：从根本上说，国会表明美国舆论对美国应在世界上起的作用的看法发生了根本的变化。人们普遍反对美国继续扮演世界警察的角色。
一
位高级外交官说，“这个国家正在对它在世界上的地位进行一种新的痛苦的重新估计。问题不是美国是不是在全球把摊子铺的太大——而是大到什么程度。目前许多因素正迫使美国采取一些看来好象是撤退——有时甚至是投降的行动”。
一
位同国务院和国防部的事务有关的美国官员，把目前美国对外政策情况综述如下：“美国对外政策基本上没有错。人们得出犯有错误的印象是由于下面两个事实：我们在国外面临的许多麻烦不是我们所能控制的。国会对于总统在对外政策方面的权力作了那么多的限制，以致几年前可能采取的迅速而果断的行动现在变得不可能了。”

显示原版>>

Previous:泰国政府宣布：美六月底前从泰撤走七千五百名军队

Next:南报文章：《任何人无权改变历史》


美联社记者瑞安评美国在印度支那的失败

出版日期:1975.05.07
         期次:5974
         版次:2
         栏目:\[第二版]
副题:说“印支的崩溃在许多方面粉碎了美国作为世界领导人的形象”
文章正文:
【美联社纽约五月一日电】（记者：威廉
·瑞安）印度支那的崩溃，在许多方面粉碎了美国在第二次世界大战以后建立起来的作为世界领导人的形象，这可能会使意志消沉的国家从绝望的深渊中惊醒过来，鼓起勇气来对付新暴政的威胁。
世界公众可能相信，它现在看到的是一个仍然十分强大，但却陷于混乱的巨人，它的威信和自尊受到了无数的打击，国内争执不休，似乎被一个落后的亚洲小国北越打败了。
这一幅图画不管多么流行，有许多被歪曲的地方。美国显然失去了平衡。印度支那的痛苦灾难以及中东政策的失败和其他地方越来越多的问题严重地损坏了美国的形象。
但是美国及其力量仍然是世界政治中的压倒的事实。由于它是一个超级大国，治愈最坏的创伤的时间可能不会很久。
同时，已经发生的事情对美国心灵的影响会引起一些令人吃惊的问题，事实上，这些问题可能无可挽回地使世界强权政治的地图发生重大变化，以致产生一种谋求在中立中取得安全的推动力。
鉴于苏联和中国对印度支那的结果出了很大的力，即使在现在，有些美国人对保持一些形式上的缓和的理由也提出了疑问。
大多数外交观察家可能认为，美国最后将会恢复在遭受所有这些挫折之前的形象，如果光凭它仍然是一个超级大国这一点的话。
但是，美国的盟国所知道和尊敬的美国是一个具有自信的世界领导地位的美国。大概要过一段时间以后才能恢复这种形象。
甚至美国人对自己的处境和今后的方向也有不同的看法。
亚洲人和欧洲人正在深入考虑的一幅印度支那图画是那个拥有财富和力量而陷于困境的美国的形象。
美国的财富象瀑布一样倾入小小的南越，鼓励了南越领导层的普遍腐败和南越政治的混乱，而不可能买到那种能使人民决战决胜的忠诚。
拥有力量而处于困境的情况太明显了。世界上最强大的军事国家看上去象是一个虚弱的巨人，因为它不敢使用它的力量。
别人向自己提出这样的问题，是北越打败了美国，还是美国由于试图打一场部分的和不宣而战的战争而把自己打败的？
他们可能得出这样的结论：不宣而战的战争对一个极权主义社会来说是合乎逻辑的，因为这种社会的领导人并不听取人民的意见，而这对一个开放的社会来说是不可能的事。
至于美国人究竟在什么方面不对头，以后将会有很多的讨论。批评的人现在从事后回顾的有利地位出发，认为美国人把自己打败主要是由于：
——这次卷入是同美国总的性格矛盾的。为了遏制共产党人，美国人前往援助那个在日本战败后试图恢复自己地位的欧洲殖民国家法国。
——在承担作战任务后，美国在轰炸北方这一点上犯了错误。批评者说，这样就加强了北方的士气，并且使它得到了一个重要的宣传口实，因此，最终是美国人被迫走到谈判桌旁去的。
——使用大规模的常规部队同游击队打仗等于是——象一个批评者说的——“用大锤打苍蝇。当老百姓也被打死时，它对西贡的损害大于对敌人的损害，因为他们是非越南人杀死的”。这只是人们提出的一些论点。讨论将会长期进行下去。

显示原版>>

Previous:南报文章：《任何人无权改变历史》

Next:美联社评述苏庆祝战胜法西斯三十年情况


美联社评述苏庆祝战胜法西斯三十年情况

出版日期:1975.05.07
         期次:5974
         版次:2
         栏目:\[第二版]
副题:说苏联显然无视或不承认战争中那些不再符合苏利益的方面
文章正文:
【美联社莫斯科四月二十八日电】（记者：乔治·克里姆斯基）苏联人一向喜欢搞周年庆祝活动，但这不能解释苏联为什么对欧洲结束第二次世界大战三十周年给予了很大注意。
为了庆祝“战胜法西斯侵略者的辉煌胜利”，政府机构近几个月来在报纸上发表了空前大量的文章，出版了许多书籍，拍了很多战争影片和电视纪录片，举办了艺术展览，创作了一出歌剧，还制作了纪念品。
苏联人把五月九日定为胜利节，因为那一天是攻陷柏林的日子。
苏联官方对第二次世界大战的看法多半是觉得应自我庆贺一番。这种看法的几点要素是：
——俄国是纳粹战争机器的首要目标，而纳粹战争机器是受想使社会主义垮台的资本家驱使的。
——俄国在战争中首当其冲，而盟国给予的帮助是有限的。
——俄国比任何其他国家遭受的损失都大。
——俄国几乎单独地负起了把东欧从法西斯占领者手里解放出来（不是征服）的责任。
苏联人显然无视或者不承认战争中那些似乎不值得称赞或者不再符合苏联利益的方面。
官方新近修改过的有关第二次世界大战的材料的另一个特点就是降低了斯大林的作用。

显示原版>>

Previous:美联社记者瑞安评美国在印度支那的失败

Next:伯林说美不会放弃对欧洲的义务


美在菲政府要求下把阮高其运送到关岛

出版日期:1975.05.07
         期次:5974
         版次:3
         栏目:\[第三版]
文章正文:
【法新社菲律宾苏比克湾海军基地五月四日电】南越前总理阮高其今天飞离菲律宾前往关岛——他以流亡者的身份飞往美国的下一个逗留地时，一点也没有光彩、象一个普通难民。由一架军用运输机匆忙把他运走。
菲律宾政府在此以前曾要求美国军事当局“立即把他运走”，显然是为了使菲律宾避免同南越统治者发生任何外交纠纷。

显示原版>>

Previous:路透社报道美从南越运走约十二万“难民”

Next:蒋军一支驱逐舰队南下/为从南越“撤侨”的蒋帮两艘登陆舰护航


南报文章：《任何人无权改变历史》

出版日期:1975.05.07
         期次:5974
         版次:2
         栏目:\[第二版]
副题:对最近一期《苏联》画报的反应
文章正文:
【本刊讯】南斯拉夫《战斗报》四月十三日刊登一篇文章，题为《任何人无权改变历史》，摘要如下：
最近几天，为纪念第二次世界大战在欧洲结束三十周年，苏联社会政治杂志《苏联》画报月刊第二百二十八期出版了。
在许多插图和战时的照片中特别引人注意的是第十九页，上面有一九四五年春天同盟国军队在欧洲战场上作战的示意图。
示意图上标有苏—德战线、西方和意大利战线，标有同盟国军队在第二次世界大战末期向什么方向和怎样发起进攻的箭头。但是，在示意图上根本没有南斯拉夫战场。
从一九四一年起，南斯拉夫战场就已经存在了，一一九四四年秋，这一战场成了同盟国在反对纳粹德国的欧洲战略战线的一个组成部分；同盟国战线的这个组成部分是由南斯拉夫军队控制的，在右翼，它靠近在匈牙利的苏一德战线，并由南斯拉夫军队把它同在意大利的同盟国战线连在一起。上述事实是无须证明的。

显示原版>>

Previous:美刊文章《美国是怎样在国外搞得一团糟的》

Next:美联社记者瑞安评美国在印度支那的失败


日《读卖新闻》记者自贝鲁特报道：《美国退出越南也将给中东带来转机》

出版日期:1975.05.07
         期次:5974
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖新闻》五月二日刊登该报记者高木四月三十日发自贝鲁特的一则消息，题目是《美国退出越南也将给中东带来转机》，摘要如下：
贝鲁特认为，以美国为中心，探索中东和平的阿拉伯世界，因西贡政权倒台而受到颇大冲击。以色列也将被迫重新考虑一贯依靠美国的姿态。不久即将动摇中东形势的基调。
三十日早晨刊登了西贡陷落消息的贝鲁特各家报纸，对美国退出越南反应极为冷淡。就连右派系统的《日报》也谴责说：“现在阿拉伯对美国完全失去了信任。”
在这种对美不信任的背景下，今后中东形势将朝着什么方向发展呢？其引人注目的第一个线索就是，继西贡陷落后报道的基辛格的发言。他说，（１）美国应该认清同其他国家的关系的界限；（２）必须从印度支那政策的失败中吸取教训，即应该严守对其他国家的许诺。
当前，苏联在中东的反击速度极快，继伊拉克、叙利亚、埃及之后，现在正同阿拉法特会谈，以便争取重开日内瓦会议。此外，苏联还在暗中开始同以色列调整关系。
这样一来，给人们的印象是，美苏在中东的地位完全颠倒过来了。而且，印度支那形势的急剧转变，也许进一步巩固这一动向。
此间认为，如果如实地理解基辛格的发言的话，就会看出他所说的是一种克制态度，即为了不重蹈印度支那的复辙，美国的中东外交今后要“不过头，也不退缩”。然而，由于苏联的频繁活动，这种克制究竟能抑制到什么程度令人置疑。
贝鲁特的阿拉伯外交人士对照这种背景认为，同样，正对美国失去信任的以色列，为了在军事上处于有利地位的时候挽回劣势，可能会进行军事性的赌博。很快就有人提出“六月危机”的说法。

显示原版>>

Previous:新、马一些报纸评美在印支失败对东南亚的影响

Next:马来西亚官员谈印支局势对东南亚的影响


日本《读卖新闻》报道：《成田说把霸权条款写进条约里是理所当然的》

出版日期:1975.05.07
         期次:5974
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》五月四日以《成田委员长说，把霸权条款写进条约里是理所当然的》为题报道：
社会党成田委员长三日出席了在东京举行的施行宪法二十八周年中央集会，并在会上讲了话。他在讲话中强调说，在日中和平友好条约里把一九七二年的日中联合声明第七条“霸权条款”写进条约里是理所当然的。社会党虽已就霸权条款决定了“应该写进条约里”的方针，但是，正因为在成田委员长五日访华前，他从联合声明的霸权条款与我国的宪法精神一致的观点出发进行了上述说明，所以是值得注目的。
成田委员长在会上宣读了日中联合声明的第七条：“中日邦交正常化，不是针对第三国的。反对任何其他国家或国家集团建立这种霸权的努力”，同时，又说，“这个原则和精神是日本国宪法的原则和精神。把它写进条约里是理所当然的。我要根据这一立场，要求政府立即缔结条约，在访华时，以相互理解和相互尊重的精神，为早日缔结条约和友好而努力”。

显示原版>>

Previous:《纪副总理强调原则不变，宫泽访华没有意义》

Next:《产经新闻》报道：《首相批评四人会谈》


时事社自北京报道：《廖会长在欢迎成田宴会上就霸权问题采取强硬态度》

出版日期:1975.05.07
         期次:5974
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京五月五日电】题：廖会长在欢迎成田访华团的宴会上就霸权问题采取强硬态度
北京五日电：中日友好协会主办的欢迎社会党第六次成田访华团的晚宴，五日在北京饭店举行。成田团长等访华团全体成员和驻华大使小川，中国方面有中日友好协会会长廖承志、副会长张香山等出席了宴会。
在这个宴会上，起立致词的廖会长表示欢迎成田访华团，同时指出，在最近的国际形势变化中，“苏联已经蜕变为社会帝国主义国家”。还说：“苏联在推行霸权主义方面正在同美帝国主义竞争。我们强烈反对美苏两个超级大国的霸权。”廖会长欢迎了成田访华团，还强烈地表明了中国方面在霸权问题上无意作出让步。
对此，成田团长说：“在世界形势越来越不利于帝国主义的情况下，业已访华的代表团要就这些问题坦率地进行磋商，使一致向前发展。”
关于中国方面特别重视的霸权问题，成田团长只是说：
“日中联合声明中明确记载了反对任何国家的霸权，打算根据这一精神进一步发展日中两国人民的友好。”
在欢迎晚宴上，廖会长和成田团长的致词都只是照例陈述了双方过去的想法。
但廖会长在致词中说，先于成田访华团访问了中国的“新潮流会”等就霸权问题“已经做到了旗帜鲜明，我们感到高兴”。
从六日开始的成田、廖会谈，如何调整双方的这些分歧将引起人们的关切。

显示原版>>

Previous:《产经新闻》报道：《首相批评四人会谈》

Next:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十五）


泰国政府宣布：美六月底前从泰撤走七千五百名军队

出版日期:1975.05.07
         期次:5974
         版次:1
         栏目:\[头版]
文章正文:
【路透社曼谷五月五日电】今天这里宣布，美国大约在六月底以前从泰国撤出七千五百名军队。
这将仍然使大约一万九千五百名美军（其中大多数是空军人员）留在这个国家。
泰国政府的一项公告说：“大约在一九七五年六月底以前，目前的二万七千名人员将减少七千五百人。”
鉴于泰国政府的政策规定在一年内使所有美国军队撤离泰国，预料，在随后的几个月内将陆续撤走美军。
公告说，在今天宣布的撤军的数字之前，泰美两国政府曾进行了磋商，并准备再举行磋商以确定“将撤销的特种部队问题及其撤离的时间”。
根据去年三月开始的分阶段撤退计划，美国已撤走一万人，现在剩下二万七千人驻扎在泰国四个空军基地，拥有大约三百五十架军用飞机，包括驻在乌塔保的十六架Ｂ—５２轰炸机在内。今天宣布的撤退计划将使美国驻泰军队减到美国卷入越南和柬埔寨战争时的最高数额的一半以下，当时有四万五千名军队和大约七百五十架军用飞机驻扎在七个基地。

显示原版>>

Previous:基辛格发表电视广播谈话

Next:美刊文章《美国是怎样在国外搞得一团糟的》


新、马一些报纸评美在印支失败对东南亚的影响

出版日期:1975.05.07
         期次:5974
         版次:3
         栏目:\[第三版]
文章正文:
新加坡《海峡时报》说，“越南的教训是自力更生和自己决定自己的命运才是最可靠的保证”；马来西亚《星洲日报》说，“那些只是依赖美国援助的国家将再三反省和改弦易辙”
【本刊讯】新加坡《海峡时报》五月一日以《惨痛的教训》为题发表社论说：
东南亚其余的国家感到不安是可以理解的。这个地区的国家领导人现在倾向于认为老的多米诺骨牌理论已经过时了。形势虽然变了，但是共产党在印度支那的胜利和美国在印度支那的溃败都将对这个地区产生巨大的影响。首先是信心问题。东南亚的非共产党国家势必学会同它们的共产党邻国相处，并且希望友好的相处，能够实现和平共处、互利的合作和促进它们的发展经济和加强社会正义的长期任务。除此之外，东南亚国家无法保持它们对它们自己和对前途的信心。越南的教训是自力更生和自己决定自己的命运才是最可靠的保证，而不是依靠外国保护，不管这个提供保护的国家超级到什么程度。
【本刊讯】马来西亚《星洲日报》五月二日刊登题为《越共现夺得政权》的一篇文章说：杨文明将军下令西贡军队向越共军队投降之后，越共现在已经获得辉煌的胜利，取得了南越的政权。这么一来，结束了越南战火以及结束了美国在这个地区的干预。
美国的离去意味那是她的失败，这将成为她一路来外交政策的一项教训。其所产生的影响是，那些只是依赖美国援助的国家，将会再三反省及改弦易辙。
【本刊讯】马来西亚《中国报》五月二日以《越南已进入另一个新的时代》为题发表社论说：
“越共此次和平接管西贡，标志着多灾多难的越南已进入了另一个新的时代。
“美国政府当局应该有所觉醒，对今后其他国家的事务，应该特别谨慎进行，不要再蹈越南的复辙，要知道，现在是民主时代，必须尊重人民的权利，武力是不可能解决一切问题的，越南就是一个绝好的教训。”
《星槟日报》五月一日以《西贡政权终于投降》为题发表社论说：“实际上，美国在亚洲所支持的所谓盟友，大多数象阮文绍这样的人，如朗诺和朴正熙等。
“金边与西贡的遭遇，恰足以说明，一个只知依靠外援，不求自力更生，不获人民支持的国家，不论获得多么庞大而长期的援助，皆属徒然。
“美国外交政策严重受挫，柬埔寨与南越上演连串悲剧，实是美国政府无法推卸的重大历史错误。”

显示原版>>

Previous:美报刊登安森和惠顿合写的述评：《苏联举行了一 次对美国进行模拟原子袭击的演习》

Next:日《读卖新闻》记者自贝鲁特报道：《美国退出越南也将给中东带来转机》


《美国在塞浦路斯问题上将作出「重大努力」》

出版日期:1975.05.08
         期次:5975
         版次:2
         栏目:\[第二版]
眉题:美新处报道基辛格同马卡里奥斯会谈
文章正文:
【美新处华盛顿五月五日电】题：美国在塞浦路斯问题上将作出“重大努力”
国务卿基辛格向塞浦路斯的马卡里奥斯主教保证，美国将“作出重大努力”，以帮助谋求一项可为塞浦路斯的希腊族和土耳其族“双方所接受”的解决塞浦路斯问题的办法。
基辛格五月五日在国务院同这位主教会谈一小时以后，对记者们谈到了这一点。
基辛格说，他们两人回顾了在维也纳举行的塞浦路斯谈判的情况，并且“讨论了加速进行谈判的办法”。
他说，他和福特总统将在“月底以前”同“希腊和土耳其的领导人”进行会谈。基辛格指的是北大西洋公约组织的领导人五月底在布鲁塞尔举行的最高级会议。
马卡里奥斯说，塞浦路斯的希腊族和土耳其族在维也纳举行的会谈“并没有取得真正的进展”，这一会议已经休会直到七月五日再开会。
马卡里奥斯说：“我可以说，（会谈）既没有取得突破也没有破裂。”
他表示，希望下次“会议……将取得较为积极的结果”，他还说，他相信基辛格在谋求一项解决办法的努力中“能够起一种建设性的作用”。
【美联社华盛顿五月五日电】塞浦路斯总统马卡里奥斯今天指责土耳其，说它试图“强使我们接受一种既成事实的解决办法”，这是他“绝对不接受”的事情。
马卡里奥斯是在同国务卿基辛格会谈了七十五分钟以后同记者们谈话的。
马卡里奥斯说，土耳其的态度是“不妥协的，没有道理的……这将不会成为进行建设性的谈判的良好基础”。他说，塞浦路斯将不接受“侵略所造成的结果”。

显示原版>>

Previous:欧洲共同市场九国外长举行会议

Next:英刊文章：《俄国将付出的一笔代价》


法新社自北京报道：《法国大使设晚宴招待中国副总理》

出版日期:1975.05.08
         期次:5975
         版次:4
         栏目:\[第四版]
文章正文:
【法新社北京五月三日电】题：法国大使馆设晚宴招待中国副总理
法国驻北京大使克洛德·阿尔诺今天晚上在大使馆设晚宴招待将于五月十二到十七日去法国进行正式访问的中国副总理邓小平。
鉴于周恩来总理病了近一年，邓小平目前是中国能去外国访问的最高级人物。
陪同他出席这次晚宴的有外交部长乔冠华和将随同他去法国的代表团的其他成员。
邓小平在即席发表的祝酒词中回忆说，在他的青年时代，他曾在法国度过五年，他说，他对法国人民仍有着美好的回忆，他对能重新同法国人民进行接触感到高兴。
这位中国副总理还说，他深信，他的这次访问将使不断发展着的法中关系得以新的推动。他对这次访问使之有机会同法国最高级领导人，在国际形势发生重大变化的时刻，就国际形势交换意见感到高兴。

显示原版>>

Previous:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十六）

Next:英女王到香港访问：香港《华侨日报》就英女王访问香港发表评论


哈希文章：《撤离越南：美国新的防御战略》

出版日期:1975.05.08
         期次:5975
         版次:2
         栏目:\[第二版]
副题:说美在印支的失败标志着美的前沿战略已经让位于防御战略
文章正文:
【本刊讯】美国《基督教科学箴言报》五月二日刊载约瑟夫·哈希的一篇文章，题为《撤离越南：美国新的防御战略》，摘要如下：
最后一个美国人完全撤离越南标志着一个十年时期的结束，在这个时期里，美国曾经力图使东南亚人得到美国人认为他们应当得到的那种社会和政治制度。
今天，河内的人控制了整个越南。他们将尽最大的努力从他们的国家经历中清除美国的影响，其程度很可能比清除法国的影响要彻底得多。印度支那各国人民即将决定他们自己的前途——将会有一些苏联和中国的影响，但是不会有美国的影响。
因此，历史上的一个里程碑已经越过了。但是实际上它是在同一地点的两个里程碑。除了结束美国在东南亚的影响外，这次撤退还标志着在一九四七年随着杜鲁门主义开始的美国对世界的那种态度结束了。国家的前沿战略已经让位于防御战略。
为了充分了解这一点从而能够看到未来的图景，我们应当甚至追溯到比杜鲁门主义更远的时候，因为现在结束的杜鲁门主义观点不仅仅是在二十八年前美国为援助希腊和土耳其而送去武器的时候开始的。它实际上是在四十年前美国人民开始建立他们的军事力量的时候开始的。
在过去的这四十年中，世界历史的最重要特点是建立和使用这支美国军事力量。它是打赢第二次世界大战和稳定战后局势的决定性因素。它推翻了希特勒、墨索里尼和东条的暴政，接着对那些在苏联野心的阴影下生活的人提供保护。如果没有那个美国力量在其中起决定性作用的时期，今天的世界就将或者由柏林统治，或者由莫斯科统治。
我们今天不可能朝前看得很远并详细看到历史的下一阶段将会出现什么情况。在一九三五年谁也不可能预见到纳粹主义的恐怖、它会在美国产生的反应、这种反应的决定性意义，或者过去这一周在越南的结局。
可以肯定的是，美国将仍然保持军事力量。同样可以肯定的是，在使用这支军事力量时将比在越南要克制。
耀武扬威的时期已经结束。将来美国的力量无论在鲜血和财富方面都将付出较小的代价。
美国的力量将仍是需要的，因为它是世界稳定的一个重要因素。如果没有它，就将发生混乱。
在一九三五年以前，华盛顿主要忙于设法重新刺激呆滞中的美国经济。但是对希特勒和墨索里尼的行径产生的忧虑情绪成了刺激重整军备的力量。因此，美国军事力量是由于意识到的暴政危险而开始建立的。
目前，美国人并没有意识到相仿的危险。这种危险可能是潜在的，但在目前还意识不到。中国在一定程度上抵消了苏联的力量。莫斯科本身则奉行一项审慎的外交政策。
目前并没有象在一九三五年那样具有潜在侵略性的明显的暴政。目前，看来全世界也并不象过去四十年中大部分时间那样感觉对美国力量的需要。当上星期二最后一个美国海军陆战队员从西贡的美国大使馆屋顶上被运走时，这段故事就结束了。

显示原版>>

Previous:美报文章：《苏联将小心翼翼地利用美国的失败》

Next:欧洲共同市场九国外长举行会议


李光耀在英联邦首脑会议上谈亚洲局势

出版日期:1975.05.08
         期次:5975
         版次:3
         栏目:\[第三版]
副题:说如美从亚洲过快撤军可能使苏有机会进来
文章正文:
【美联社金斯敦五月五日电】（记者：加弗向）一位亚洲领导人今天强烈反对美国过快地从亚洲撤军，因为这会使俄国人进来。
新加坡总理李光耀在这里的英联邦首脑会议上说，“如果过快地进行这种撤退，这可能使苏联有机会进入中国认为是极重要的那个地区，因而迫使中国摊牌。”
在三十四国会议闭幕的前一天，李光耀对印度支那事变以后的亚洲局势作了估计。
李说，世界要过十八个月以后才会知道“中国、越南和苏联是多么迅速地采取行动来巩固它们各自的地位，以便增加它们自己的影响，削弱别人的影响”。
他描述了这个地区的客观情况，这些情况可能意味着泰国、马来西亚、新加坡和菲律宾要有大的麻烦。
但是他的主题是，这个地区的各国不应做任何事情来得罪中国人，他称中国人是“共产党国家中较为温厚的”，他们对于与印度支那各国接壤的泰国没有领土野心。
李说，只要中国和越南克制自己不干涉泰国，泰国就会“有时间小心翼翼地作出彻底的改变，承认中国为生活中的一个事实。但是，如果泰国利用俄国作为对中国的抗衡力量，这就会带来他们谋求避免的那种祸害，即更大的游击队压力”。因此，泰国必须作出关键性的抉择。
李说，马来西亚面临同样的问题。他说，“如果马来西亚的政策不是使苏联增加影响，特别是在涉及中国的利益时不增加苏联的影响，中国很可能满足于使现状长期保持下去。”
李说，马来西亚、新加坡、菲律宾和印度尼西亚全都得对付叛乱集团。他强调说，使这些国家担忧的主要问题是经济问题，因为失业和衰退只会加剧人民的不满情绪。
【合众国际社金斯敦五月五日电】新加坡总理李光耀今天呼吁泰国同中国结盟，这是不仅拯救泰国、而且拯救整个东南亚的唯一方法。他是在英联邦最高级会议期间举行的记者招待会上说这番话的。
李警告说，东南亚最大的政治危险将是造成一个权力真空而使超级大国竞相争夺。他认为泰国由于地处要害，是马来西亚、新加坡、菲律宾和印度尼西亚的稳定的关键。

显示原版>>

Previous:南朝鲜“议长”丁一权五日到华盛顿活动

Next:印报报道：《俄国不愿向印度出售苏----19飞机》


曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十六）

出版日期:1975.05.08
         期次:5975
         版次:4
         栏目:\[第四版]
文章正文:
小结
“上海公报”以来，在恢复中国人民和我国人民之间的联系方面有了进展。我们现在通过我们各自的联络处彼此进行正式的交往。相互学习的过程重新开始——美国人去中国观看、学习并分享中国人的知识；美国人欢迎了中国的体育、文娱演出者、科学家以及其他代表团。仅在三年的时间内，美国已成为中国第二个最大的贸易伙伴，虽然这项贸易是非常不平衡的，美国的出口大大超过它的进口。
美国不再卷入亚洲大陆上的战斗，在整个太平洋地区，和中国发生摩擦的其他起因看来已经缓和下来。已经朝着和解的方向跨出了微小但具有象征意义的步子，例如国会废除了福摩萨决议案。
这些步骤已把我们导向一个平稳的地方，在那里我们现在面对着走向正常化的最后的一道主要的障碍，即，台湾问题。中国人双方的观点都说台湾是中国的整体的一部分。这个观点已得到美国政策上的承认，见诸“上海公报”。在这个基础上，中国人争辩说美国驻军事力量于台湾以及美国和岛上当局作出的防御上和外交上的安排是对中国内政的不正当的干涉。我们对此未加异议。从正式的政策上说，我们是在两头讨好。我们还没有面对这个台湾问题，不过如果要使完全的正常化回到中美关系中去，就如已经回到一百个别的国家和中国的关系中去那样，这个问题就必须要解决。在目前，我们和这个拥有世界四分之一人口的国家的官方关系是通过设在两国的联络处来进行的。这样的关系还比不上我们和东欧一个小国的正式关系。（三）中国的外交政策
中美和解已在中途停顿，这就难以叙述两国在其他交叉点上的政策，其中最突出的交叉点是在西太平洋。在这方面，我作了种种努力来澄清我对中国的外交政策的理解，特别是它对其他亚洲国家的外交政策。日本
虽然中国和日本的经济状况大相悬殊，社会政治制度深有不同，对某些国际问题的态度不一致，中日关系自从一九七二年中期以来有了显著的改善。尽管日本在本世纪的前一半中在中国的军事和政治行为还留在人们的记忆之中，看来并没有什么双边性的问题足以干扰两国间正常关系的开展。举例说，日本在台湾的经济利益是非常广泛的，但台湾问题已经以下述的一种为双方所接受的方式解决了。尼克松发起打开美中接触的大门，此事促使日本首相田中角荣于一九七二年九月访问中国。接着，很快地，是建立了两国间的外交关系。在这一方面，两国政府都作了显著的让步。日本人承认人民共和国是中国唯一的合法政府，并宣布它“完全理解”中国关于台湾是中华人民共和国不可分割的一部分。于是日本人断绝了和台湾的关系，但继续通过设在该岛的一个非官方机构进行贸易和保持联系。随后，日本人和中国人签订了几个协议，包括一九七四年四月的空运协定。（这个空运协定一直是造成日本一些困难的根源，日本依从了中国人的要求，台湾中华航空公司座机不能被认为是代表一个国家的航机，不能承认属于台湾的飞机上的旗帜标志是代表一面国旗的。日本的行动使台湾当局中止了日航和他们自己的中华航空公司在日台之间的空航。——原注）在中华人民共和国这一方面，它不再向日本提出赔偿问题，对日本和台湾（日本在那里拥有大量投资）之间继续进行贸易也不加阻碍。
日本和中国之间的贸易在一九七三年总计大约达到二十亿美元。（不过中国最近曾向日本的供应商提出原订于一九七四年十一月和十二月交货的十六万吨尿素肥料和六万吨硫酸氨要推迟。另外，有报道说中国已要求在同一期间要交货的、从日本购进的一批钢延迟六个月付款。这些行动是符合中国的基本的、长远的外贸政策的，即在买和卖之间保持某种平衡。——原注）中国正在增加向日本出口石油的水平。虽然一九七四年内出口的五百万吨只能满足日本需要的一小部分，原油的出口在今后几年内会要增加。他们将在多大程度上满足日本的需要的一个显著的部分，还是一个问题。但不管数量多少，这项出口应该说明是为中国赚取外汇的一个重要手段，因此，也是扩大中日贸易的一种润滑剂。（十六）

显示原版>>

Previous:印度奥里萨邦财长说：该邦至少有六百万人挨饿

Next:法新社自北京报道：《法国大使设晚宴招待中国副总理》


美报文章：《苏联将小心翼翼地利用美国的失败》

出版日期:1975.05.08
         期次:5975
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》五月四日刊登该报驻莫斯科分社社长雷恩的一篇报道，题为《苏联人将小心翼翼地利用美国的失败》，《莫斯科看到了填补外交真空的机会》，摘要如下：
一位美国外交官最近认为，“不管缓和与否，你可以料到俄国人将设法把弹珠捡起来”。他指的是美国从印度支那到中东遭到的挫折所提供的外交机会。
毫无疑问，俄国人意识到他们有机会既可扩大影响，又可提高威望。他们眼下担心的是，他们在进入美国外交遭到明显失败的地区时，别同从这些地区退出来的美国人相撞。
克里姆林宫当前的首要目标是：减少同美国人发生核对峙的风险，办法是完成在符拉迪沃斯托克会议上已拟出轮廓的有关进攻性武器的协定。
由于苏联共产党领导的四月全会向党的领导人勃列日涅夫投了信任票，因此对苏联同西方和解的任何怀疑似乎都不存在了。最近的事态可能使得克里姆林宫的强硬派相信：他们可以实现缓和，而且也可以从中捞到好处。在印度支那问题上的几种选择在南越，西贡上周陷落后，莫斯科及时地发出了克里姆林宫领导对胜利的共产党武装力量的“英勇爱国者”的祝贺。但是，即便最后，俄国人还是小心翼翼，不去直接指责美国人。金边失守之后，俄国人曾提出类似保证，支持高棉，虽然这里似乎有一个比较明显的企图，想赶上中国人。
苏联人倾向于再来一次政治解决，如果政治解决将使他们充当替共产党谋利的超级大国掮客的角色。驻这里的非共产党亚洲国家的一位外交官认为，这样的担心也许是很有根据的，他指出，俄国人虽然持面向欧洲的观点，但可能仍然不大相信法国人和美国人不会卷入东南亚。同时，苏联很可能利用亚洲的任何反美情绪，包括扩大他们在印度洋的海军势力。在中东问题上的选择在中东，莫斯科谨慎地为重新召开日内瓦会议作了准备，长期以来它一直主张召开这样一次会议。在不到两周的时间里，伊拉克、埃及和叙利亚的官方高级代表团一个个被召唤到这里，上星期，巴勒斯坦解放组织的阿拉法特也进一步访问了这里。
决心使新的外交攻势取得成功的克里姆林宫，强调阿拉伯国家在日内瓦需要意见一致、需要合作。葛罗米柯外长强调，苏联准备提出建议要“最严格地保证”以色列的存在，这显然是打算平息以色列对要撤出所占领的阿拉伯领土的不满情绪。
在葡萄牙，苏联人否认同政治上的左倾有牵连，虽然他们的同情是明显的。莫斯科看来决心在葡萄牙问题上走得慢些，以便不惊动其他西欧国家，不打乱苏联想同其他国家元首会晤，以结束目前的欧洲安全会谈的希望。
虽然克里姆林宫要选择的事情多了，而一位西欧外交官发现苏联有些担忧：美国撤离亚洲后，可能更多地致力于欧洲事务和北大西洋公约组织的利益。苏联官员曾说，他们实际上不认为美国会退缩到孤立主义。俄国人谋求在其他地方代替美国人时可能发现，他们又回到直接涉及莫斯科利益的地区里来了。

显示原版>>

Previous:西斯科说美无法再起「世界警察」的作用

Next:哈希文章：《撤离越南：美国新的防御战略》


美刊文章：《越南之后：下一步在亚洲会发生什么呢？》

出版日期:1975.05.08
         期次:5975
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《时代》周刊五月十二日登载一篇文章，题目是《越南之后：下一步在亚洲会发生什么呢？》，摘要如下：
“我们首先必须面对这样的事实，就是印度支那所发生的一切已经使我们的许多朋友特别是亚洲的朋友感到不安。”——福特总统
自从福特在他的“世情讲话”中讲了这些话以来的四周内，美国在亚洲的朋友、盟国或保护国越来越感到恐慌。共产党的部队戏剧性地横扫了柬埔寨和南越，对迄今是平静的老挝恢复叛乱式的进攻。结果是，在整个亚洲，各国外交部都在仔细考虑它们如何同可能是联合的、意气风发的共产党的越南相处，还考虑它们将如何调整同美国的关系。这对美国政策的影响同样是很深刻的。华盛顿若干时候以来一直在检查美国在亚洲的作用，官员们正在加紧对这个国家自一九四五年打败日本以来所奉行的亚洲政策作出根本的重新估价。
对于一些亚洲国家来说，最谨慎的步骤看来是放松同华盛顿的联系。甚至在越南获胜的共产党攻势开始之前，曼谷就要求美国在明年三月以前从泰国撤走它的二万三千名军队和二百架战斗机。
某些悲观的西方观察家们认为，一个政府鼓励的反美浪潮就要来临。总理克立·巴莫的哥哥社尼·巴莫说：“我们把美国部队保留在我们的国土上的时间太长了。我们曾派我们的军队去越南作战。我相信，越共是不喜欢我们的行动的。”一种令人吃惊的调子是要求立即把美国部队撵出南朝鲜。
菲律宾总统马科斯认为，同共产党国家保持比较密切的联系是“保证我们的安全和生存的唯一办法”。马尼拉暗示，它可能要求美国重新谈判它在菲律宾的大型空军和海军基地，即使这些基地的租借期要到一九九一年才能满期。
即使是那些没有合理的希望可以同共产党人和解的国家也正在重新估计它们的立场。台湾的总理蒋经国说，台湾必须准备以它自己的力量保卫它自己。对南朝鲜总统朴正熙来说，从越南得到的教训是“到头来，你不能靠别人而只能靠你自己”。朴正熙的恶梦是北朝鲜金日成首相可能受到河内的胜利的影响，以致于将进攻南方并设法以武力重新统一朝鲜。
然而这一切表明对印度支那的事态发展有点反应过火了。一位国务院高级官员说，西贡的投降“并不是亚洲完结的开始”，“美国仍然是一个太平洋国家，我们必须以我们的知识和感情来表明这一点”。
新加坡总理李光耀最近预测，美国兵决不会再在亚洲打一场游击战，他这样预测大概是对的。然而美国海军和空军，加上美国技术和经济援助计划将继续提供足够的力量来使美国在亚洲积极地起作用。然而这种政策的形式将改变。一些国务院专家说，将来美国应该大大强调双边关系；因而他们预料，不起作用的东南亚条约组织最终将消失。
国务院的新的情调是比较密切地注意亚洲的居民和工业中心，天然资源，航海线的附近区域，以及美国根据条约承担的义务，而按照这些比较深入的标准，一些国家突出地对美国来说有非常重要的意义：日本，这是很明显的；南朝鲜，它的独立对日本的安全是必不可缺的；菲律宾和印度尼西亚，那里的资源丰富；新加坡和马来西亚，再加上印度尼西亚控制着马六甲，这是油船从中东到亚洲的重要的走廊。泰国和台湾现在被认为是不那么重要了，尽管美国根据条约承担了义务。没有人把它们一笔勾销，但是对它们的政治前途正在冷静地加以衡量。如果曼谷政府变成中立的，那不会有损于美国的基本利益。如果台北的新政权同北京和解，那也不会使美国受到严重的影响。从长远来说，华盛顿大概会要求日本在这个地区的防务方面起较为积极的作用而且花较多的钱。尽管战后的宪法明确地禁止日本维持一支陆军和海军，许多观察家认为，这个在经济方面占世界第三位的国家——而且在亚洲是占首位的工业国家——应该在太平洋起更积极的军事作用。为了证明它不是在撤出远东，美国可能不得不采取某种有力的、象征性的行动。它肯定将不得不保持它的驻军，其中包括在南朝鲜的四万人。

显示原版>>

Previous:英刊文章：《俄国将付出的一笔代价》

Next:南朝鲜“议长”丁一权五日到华盛顿活动


米德尔顿文章《美国在西贡失陷后正在重新研究它在世界上的军事部署》

出版日期:1975.05.08
         期次:5975
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》五月五日刊登德鲁·米德尔顿写的一篇评论，题为《美国在西贡失陷后正在重新研究它在世界上的军事部署》，摘要如下：
据国防部一些高级官员说，在南越政府军队遭到失败后，美国已经开始研究它在全世界的军事地位。
这些官员们强调重新研究的主要是支持美国所承担的条约义务的军队部署，而不是政治义务本身。他们说他们料想美国在西太平洋和欧洲承担的条约义务不会有任何改变，但是他们的确料想会就应该在南亚保持多少战略空军力量和美国到底应该不应该集中更多的兵员、舰只和飞机在多事的地中海之类的问题展开热烈的讨论。
施莱辛格国防部长最近在一次谈话中说：“现在又到了美国作出抉择的时候了。我们将必须决定，尽管我们在越南战争中遭到令人失望的事情，我们是否要在世界上保持我们的地位，并且为全球的军事均势提供必要的力量。”
施莱辛格指出，除了部署兵员、舰只和飞机的最好的方法这个问题之外，还有一个更大的问题，就是全国心理上的准备和“意识形态同常识之间的关系”问题。
这位国防部长指出，“十年前，美国是这样的受人敬畏，以致它无须施加外交压力”。
施莱辛格说：“这种情况已经发生变化，因为美国早些时候受到的敬畏大大减少了，我认为你们在地中海地区和其他地方觉察到的趋势就反映了这一点。”
在谈到重新研究美国的军事部署问题的时候，施莱辛格指出，“要一个大国重新考虑它所承担的义务是很困难的”，除非这样的重新考虑将导致财政上极大的节约。
那么，前景是讨论——但是不要再承担——美国的军事义务。在南越和柬埔寨陷落以后，这些义务为数有四十一项，范围从北大西洋条约到同突尼斯的安全援助协定。
国防部官员们预料，公开的讨论可能集中于对南朝鲜的军事义务，那里驻有美军三万人。人们承认，有些政治家可能认为，改变这种部署是迫切需要的。官员们警告说，但是任何这样的改变对南朝鲜人都会有严重的心理影响，他们已经因为南越的陷落感到震惊。美国进行的任何军事方面的重新研究都必须考虑到它对盟国的影响。
施莱辛格认为，军事部署方面的主要变化很可能出现在三军的战略方针上。自从第二次世界大战结束以来，海军和海军陆战队一直是向西看着亚洲，而陆军和空军，除了越南这一段时间外，一直把它们的计划集中在西北欧和地中海。
国防部的高级官员认为，现在海军和海军陆战队必须更多地注意中东和欧洲的军事问题，但是以不损害美国在亚洲仍然承担的义务为限。
看来大规模改变部署的可能性已被排除，施莱辛格指出，突然的改变可能是危险的。
这种重新研究很可能首先考虑到伊比利亚半岛以东的地中海地区发生变化的形势。
施莱辛格说，葡萄牙“是一个严重问题”。
在西班牙，佛朗哥将军死后大概要发生“一场争夺继承权的危机”。在南斯拉夫，铁托元帅死后大概也会发生一场类似的危机。
国防部估计苏联对南斯拉夫的态度是，莫斯科将希望恢复它在意识形态方面的霸权。当南斯拉夫民族独立的象征铁托在世的时候，为恢复这种霸权而采取的行动可能会带来一场大规模的军事行动，而这可能遭到欧洲其他共产党的反对。
地中海东头的局势使人产生最严重的不安。某些国防部官员认为，美国采取的同土耳其政府疏远的行动，是自从国务卿杜勒斯在一九五六年拒绝为阿斯旺高坝提供资金从而把埃及人推入莫斯科怀抱以来，美国外交犯的最大错误。
施莱辛格先生称在地中海的总的战略地位是“很差的”。
一些国防部高级官员认为，中东“随时有可能爆炸”。
除了对中东的明显关切之外还有伊朗问题。施莱辛格说，那里的形势是“令人满意的”，但是一切东西都取决于国王。国防部官员说，如果巴列维国王去世，那将会使整个伊朗—巴基斯坦地区陷入混乱，而且苏联可能会采取政治或军事冒险行动以求在印度洋获得一个港口。
关于北欧，施莱辛格估计，只要美国在西北欧部署的军队继续保持在与目前的力量——三十万陆海空军——差不多的水平上，在那个“仍然是自由世界最关键和最易受到攻击的地区”就不会出现任何麻烦。施莱辛格指出：“归根结底，自由国家的安全要靠军事力量的存在。”
他主要关心的不是苏联在常规力量方面的优势——按人力计算，苏联是四百万，美国是二百万——或者在核力量方面“基本平衡”的前景。他更为关心的是美国是否愿意保持一种足以使苏联不敢采取冒险行动的防务态势。

显示原版>>

Next:西斯科说美无法再起「世界警察」的作用


南朝鲜“议长”丁一权五日到华盛顿活动

出版日期:1975.05.08
         期次:5975
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿五月五日电】在美国对南朝鲜承担的防御义务越来越不肯定的情况下，南朝鲜国会议长丁一权今天到达这里同政府和国会的领导人会谈。
丁一权是朝鲜政治界最有影响的领导人之一，预料他在这里的磋商将集中讨论在美国支持的盟国南越和柬埔寨失败后亚洲政治力量的重新组合问题。
美国官员说，肯定会谈到的一个问题是上个月北朝鲜的金日成首相访问中国的意义，这是他多年来首次访问这个国家。

显示原版>>

Previous:美刊文章：《越南之后：下一步在亚洲会发生什么呢？》

Next:李光耀在英联邦首脑会议上谈亚洲局势


欧洲共同市场九国外长举行会议

出版日期:1975.05.08
         期次:5975
         版次:2
         栏目:\[第二版]
副题:决定七月中旬在布鲁塞尔举行首脑会议
文章正文:
【美联社布鲁塞尔五月五日电】欧洲共同体外长们今天开始为七月举行的共同市场首脑会议进行准备。
外长们开始举行一天的高度限制性会议，会议只准少数高级顾问参加。
【路透社布鲁塞尔五月五日电】欧洲共同体外长们今天在这里决定，共同市场政府首脑将在七月十六——十七日在这里举行共同体最高级会议。
外长们决定，首脑会议将讨论共同体的经济及货币局势、原料问题及能源问题。
他们还将研究日内瓦的欧洲安全会议。

显示原版>>

Previous:哈希文章：《撤离越南：美国新的防御战略》

Next:《美国在塞浦路斯问题上将作出「重大努力」》


欧洲经济共同体委员会副主席索姆斯说：共同体不认为世界问题应由两个超级大国解决

出版日期:1975.05.08
         期次:5975
         版次:4
         栏目:\[第四版]
文章正文:
【路透社北京五月五日电】共同市场执委会负责对外关系的副主席克里斯托弗·索姆斯昨晚说，共同体不认为世界问题能够或者应当由两个超级大国采取行动解决。
他在宴会上对他的中国东道主说，共同市场是美国的盟国，并且十分重视这个联盟。但是“我们大家都有权为自己讲话。”
他说：“我们欧洲人认为，作为一个共同体行动，我们能够更好地力争这一权利和充分利用这一权利。”
克里斯托弗早些时候到达这里进行一周访问，他是访问北京的第一位共同市场官员。
预料他将讨论任命中国驻共同市场大使问题以及中国同共同体之间的集体贸易协议问题。
观察家预言北京将对他的讲话感到高兴，因为，中国人认为，一个统一的欧洲是抗衡超级大国特别是苏联——中国的头号敌人——的影响的重要力量。
【法新社北京五月四日电】任欧洲委员会副主席和负责对外事务的克里斯托弗·索姆斯爵士今天在这里宣布，他目前对北京的访问为中国和欧洲经济共同体提供了“开始建立关系的机会”。
克里斯托弗爵士在中国人民外交学会副会长柯柏年为他举行的宴会上讲话时强调说，欧洲经济共同体的发展正在开始“朝着政治方面前进”。
他说：“如果欧洲要实现统一，它必须象你们在中国所说的那样，‘两条腿走路’
——经济腿和政治腿。”

显示原版>>

Previous:英女王到香港访问：香港《华侨日报》就英女王访问香港发表评论

Next:日报报道：《中国与欧洲共同市场各国关系日益密切》


日报报道：《中国与欧洲共同市场各国关系日益密切》

出版日期:1975.05.08
         期次:5975
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》四月二十九日刊登一条该报特派记者中空发自北京的消息，题目是《中国对多边外交采取积极姿态，与欧洲共同市场各国的关系日益密切》，摘要如下：
最近，令人感到中国的外交机器已全部开动起来。中国与欧洲共同市场各国关系日益密切，尤其引起了此间外交专家的注目。
中国与欧洲共同市场各国如此密切关系，从中国来说，无疑是从“超级大国争夺的重点在欧洲”这一基本观点出发而产生的。也有人认为，给人以美国从亚洲撤退的强烈印象的亚洲形势的急剧变化，成为中国采取这种行动的“催化剂”。纪登奎副总理在欢迎廷德曼斯首相的宴会上高度评价比利时对以欧洲共同市场为核心的西欧联合起了重大作用。中国以前就对欧洲共同市场的动向表示深切的关心，详细地报道它的动向。
如上所述，谋求与第三世界团结，与第二世界密切关系，而把矛头集中于“反对霸权主义”的中国外交，将会进一步活跃起来。

显示原版>>

Previous:欧洲经济共同体委员会副主席索姆斯说：共同体不认为世界问题应由两个超级大国解决


西斯科说美无法再起「世界警察」的作用

出版日期:1975.05.08
         期次:5975
         版次:1
         栏目:\[头版]
副题:并说美不应转向孤立主义但应限制对其他国家承担的新义务
文章正文:
【合众国际社华盛顿五月四日电】副国务卿西斯科今天说：“美国显然无法再起世界警察的作用。”
他说：尽管美国面临国内和国际问题，“我还是相信我们正在进入一个将考验我们的素质、智慧和毅力的富于创造性机会的时期，我们经得住这种考验”。
他是在乔治·华盛顿大学的一个学院的毕业典礼上说这番话的。
【路透社华盛顿五月五日电】美国副国务卿西斯科昨天说，美国无法再扮演世界警察的角色。他接着说，但是替代办法不是转向国内和退而奉行一种新的孤立主义。
西斯科对美国从柬埔寨和越南撤出记忆犹新，他说，美国已经认识到，它的力量不是无限的，“华盛顿无法为每一个国际问题画一个蓝图或者拿出一个万灵药方”。
然而他在告诫不要奉行孤立主义的同时强调说，美国将必须限制对其他国家承担的新义务。
西斯科对美国在将来采取的态度作了这样的说明：“我们的政策必须是有选择地作出承诺，根据同我们的利益的关系和我们的能力确定轻重缓急次序。”
他重申美国打算在改善同苏联和中国关系的同时加强同欧洲、加拿大和日本的联盟。
他说，决不可使最近遭到的挫折导致减少美国为在中东或塞浦路斯实现和平而作的努力。

显示原版>>

Previous:米德尔顿文章《美国在西贡失陷后正在重新研究它在世界上的军事部署》

Next:美报文章：《苏联将小心翼翼地利用美国的失败》


印报报道：《俄国不愿向印度出售苏----19飞机》

出版日期:1975.05.08
         期次:5975
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《祖国报》四月十四日以《俄国不愿意向印度出售苏—１９飞机》为题刊登该报特派记者发的一则消息，摘要如下：
印度政府已决定洽购俄国的伊柳辛—
３８海上侦察机。
国防部长斯瓦兰·辛格上周告知议会谘询委员会说，购买这批飞机之所以必要，是因为要对付潜艇对印度漫长的海岸线的不断增大的威胁。
寻求伊柳辛—３８飞机的决定是在苏联国防部长格列奇科最近访印时作出的。但是政府这项决定是保守机密的，直到这笔交易的条件最后谈妥后才透露出来。赞同购买伊柳辛—３８飞机的理由是，它的价格每架六千五百万卢比，而猎迷式飞机和法国大西洋布吕热式飞机每架一亿卢比。但是，这一有利因素已为卢布同卢比的比价而抵销掉了。
印度曾要求购买苏—１９飞机，但是俄国只愿出售苏—７飞机。在格列奇科数月前在这里的时候，我国空军甚至计划表演一下，说明我国的蚊式飞机能截击苏—７飞机。格列奇科认为这是对俄国技术的藐视，因而拒绝观看表演。他甚至粗卤地对待我国的空军将领，问他们当中一位将领德里距塔什干多远。他这话意思是说，印度将再次需要俄国，俄国将予以响应。

显示原版>>

Previous:李光耀在英联邦首脑会议上谈亚洲局势

Next:印报报道：《锡金国王被告知不要离开锡金》


印报报道：《锡金国王被告知不要离开锡金》

出版日期:1975.05.08
         期次:5975
         版次:3
         栏目:\[第三版]
副题:透露印度害怕他出国后会把印度的侵略诉诸国际舆论
文章正文:
【本刊讯】印度《印度快报》四月二十七日刊登一则题为《锡金国王被告知不要离开锡金》的消息，摘要如下：
据报道，锡金国王请求准许他离开锡金，但是已为新德里所拒绝。
印度政府怕的是，如果准许他离开锡金，他将会到国际机构去诽谤印度。
新德里的权威人士宣称，他们得到的消息表明，锡金国王想到海牙的国际法院和联合国人权委员会去提出锡金问题。
据说，布托先生前些时候曾派人去探询过他是否愿意去巴基斯坦访问。据信，中国也已表示愿意让他去避难，就象印度在十五多年以前让达赖喇嘛在印度避难那样。
自从四月十日以来，锡金国王一直被软禁着。但是，官方人士却否认这一点，说，他迄今为止没有表示过任何想离开王宫的愿望。
可是，新德里是意识到这种局面是不能长久继续下去的。一些时候前曾告诉国王，要他放弃王位。
新德里愿意付给他以比给予其他一些前统治者更多的补偿金。锡金国王还可以到甘托克以外的王宫去，如果他愿意的话。但是印度政府无论如何不准备冒让他离开锡金的风险。
同时，国王的姐妹佩玛·普森德云·亚普西·彭康公主已被赶出新德里的锡金公署。在此以前，她在锡金公署的电话、电和水都被切断。
她嫁给了一个西藏人，因此，实际上她是一个西藏难民。
一些时候前当一个记者想到锡金公署去同她接触时，被武装的中央后备警察拒之门外。

显示原版>>

Previous:印报报道：《俄国不愿向印度出售苏----19飞机》

Next:印度奥里萨邦财长说：该邦至少有六百万人挨饿


印度奥里萨邦财长说：该邦至少有六百万人挨饿

出版日期:1975.05.08
         期次:5975
         版次:3
         栏目:\[第三版]
文章正文:
【德新社新德里五月三日电】印度奥里萨邦财长贝哈里今天说，该邦至少有六百万人挨饿。
他在视察了奥里萨邦的旱灾区以后说，该邦的粮食供应“同挨饿的程度相比是太不足了”。
他是在布巴内斯瓦尔说这番话的。

显示原版>>

Previous:印报报道：《锡金国王被告知不要离开锡金》

Next:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十六）


英刊文章：《俄国将付出的一笔代价》

出版日期:1975.05.08
         期次:5975
         版次:2
         栏目:\[第二版]
副题:说如果勃列日涅夫要使欧安会圆满收场，西方就应要他付出一笔代价
文章正文:
【本刊讯】英国《经济学家》五月三日刊登一篇文章，题为《俄国将付出的一笔代价》，摘要如下：
随着越南的完蛋及美国和西方的战略终于在最近几周内受到了明显的打击，在西方同俄国建立新关系的基础上所抱的希望现在似乎象梦境一样难以实现了。然而美国及其在欧洲的朋友仍然可以得到一样聊以自慰的东西，如果它们想取得这样东西的话，而提供这样东西的不是别的什么人，而正是俄国人自己。
勃列日涅夫先生想在他目前定于明年二月召开的共产党代表大会上结束他十一年来担任俄国领导人的生涯。为了做到这一点，他需要在他的唯唯诺诺的党代会上告诉大家，西方已接受了俄国的这一说法：俄国不仅在世界上处于同美国平起平坐的地位，而且还是它在一九四五年以后为它自己创立的那个东欧帝国的无可争辩的主人。为了这样做，他需要，如果能够安排的话，到秋天时，在赫尔辛基举行一次盛大的政府首脑会议，给外交官们白白浪费了许多时间的那部叙事史——欧洲安全合作会议来个圆满的收场。如果他要使赫尔辛基会议开得起来，那么西方就应该要他付出一笔代价。
为赫尔辛基最高级会议付出的代价应该是巨大的，因为这次大会将几乎完全有利于勃列日涅夫和俄国。譬如，代价中可以包括一项俄国不插手葡萄牙事务的谅解。还譬如，应该迫使俄国人要他们头脑发热的阿拉伯朋友采取比较温和的做法，这样就有助于创造一些条件，使人们重返日内瓦为阿拉伯—以色列调解纠纷时真正可以解决问题。
没有这种让步，那么俄国必须由它自己在欧洲为它的最高级会议付出代价。
欧洲安全合作会议本身目前处于奇妙的十字路口。它在于日内瓦举行了旷日持久的谈判之后目前正在临近结束。原来打算这些谈判能产生一项最后协议，但是这项协议现在还没有影。如果要在日内瓦及时结束这次会议以便六月或七月在赫尔辛基举行最高级会议，那么就必须有所行动。但是这一点现在也没有什么迹象。代表们对有争端的协议全文，甚至为了某一句话，仍然在没完没了地争个不休。现在也没有迹象表明，为了达成一项协议，共产党人准备作出西方一定要他们作出的一些让步中的任何一项让步。他们想回家为什么西方没有一个人能够挺起腰杆在这个讨厌的会议上同俄国斗下去，其主要原因是，西方的每个人对于欧洲安全合作会议、这个会议的十项原则、它的四个篮子、以及它的无止境的讨论已经腻烦得要死了。他们最大的希望就是把会议开完了结。
如果勃列日涅夫开始出示他要作出的妥协，那么还来得及在夏天在赫尔辛基举行一次大会。如果比这个时间晚得多，那么一些小国将坚持要求在夏季休会，勃列日涅夫就实现不了他的计划了。
如果一项协议要满足西方的要求，那么象俄国希望发表的关于疆界不可侵犯的任何声明应该伴随以承认和平演变的可能性的清楚而明确的言词。另方面，最好认识到，西方一直在要求的如举行军事演习就得事先通知的问题不会进展得非常快。俄国人对部队的大小（部队的调动需要事先通知）、所涉及的地区、事先多少天发出通知、和核查的办法一直在作模棱两可的诡辩。可以清楚看出，俄国人不会在这个问题上作多大让步，它作不作让步对北大西洋公约组织也没有多大关系，因为该组织早已拥有它自己的先进侦察技术了。
从叫做第三篮子（人员自由往来和接触问题）的那一系列问题中，还有待苏联拿出一些东西来。但是迄今，俄国人在这方面的让步是非常小的。是啊！请给安全为了同意举行勃列日涅夫的“欧洲安全”最高级会议，西方在欧洲真正需要的乃是，欧洲安全有某种真正的增进。做到这一点的办法就是要求华沙条约国家在将于五月十二日在维也纳复会的裁减军队的会议上开始作出一项真正的妥协。欧洲的每个人都可以从驻在那里的军队的削减中得到一些好处。维也纳谈判自从一九七三年开始以来几乎没有取得什么进展。同意在欧安会结束后缔结一项替代性的和约的代价应该是华沙条约接受在中欧战线上武力均等的原则，并开始缩减它自己目前在那里的优势。要么这样，要么俄国在中东问题上真正拿出一点东西来。
不然，勃列日涅夫明年退休时可能不会受到他希望受到的那种礼赞，然而他现在还没有应该受到礼赞的充分资格。

显示原版>>

Previous:《美国在塞浦路斯问题上将作出「重大努力」》

Next:美刊文章：《越南之后：下一步在亚洲会发生什么呢？》


英女王到香港访问：香港《华侨日报》就英女王访问香港发表评论

出版日期:1975.05.08
         期次:5975
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星岛日报》五月五日刊登一则专讯，摘要如下：
英女皇昨日在大会堂欢迎仪式中致词说：“本人与亲王此次莅港，荷蒙热烈欢迎，深表感谢。
香港独具有特殊环境及因素，经港人历年奋斗乃发展为一现代名城，其过程可谓举世无俩。港人所遭遇之困难愈甚，则其斗志益坚，百折不挠，力争上游，于罕见之逆境中，不苟安于图存，寻且自力更生，锐意进取，其经济乃日臻繁荣，民生乃日趋改善，香港之在今日得以蜚声国际，驰誉世界者，其来有自。”
女皇伉俪昨日下午乘专机从檀香山抵港，访问三日。女皇是第一个访港的在位英国君主。
昨日在机场迎接女皇伉俪者有港督麦理浩爵士伉俪，驻港英军总司令彭英武中将及夫人、正按察司贝理士爵士等。
【本刊讯】香港《华侨日报》五月四日发表题为《欢迎英女皇访问香港》的评论说：
英女皇是英国元首，是英联邦国家的最高精神领袖。
我们欢迎英女皇，含有超乎接待一位好朋友之重大意义。
香港之地位始终是一个问题，乃是大家知道的。但如何解决这个问题？不必问英国，自然也不必问香港四百万市民。因为英国与香港四百万市民，相信都希望保持香港现状，务求使得香港成为“和平共存”的橱窗，继续繁荣安定，大家得以安居乐业，不受东西国家冷战之影响，也不受思想与政治斗争之困扰。
然则要问那一方面？当然要问北京。北京对香港问题的态度一直是很明朗，并无一丝一毫之含混，香港是一个历史问题，目前不必求取急切解决。
可见香港问题是存在的，但此时谈解决香港问题，未免太早。
英女皇访问香港这是香港开埠百余年来的大事，过去也有皇室贵宾访问，但远不及英女皇之莅临，这反映了英国乃至整个英联邦组织之重视香港地位，自然亦提高了香港之地位。

显示原版>>

Previous:法新社自北京报道：《法国大使设晚宴招待中国副总理》

Next:欧洲经济共同体委员会副主席索姆斯说：共同体不认为世界问题应由两个超级大国解决


《短裙、赌场和扭摆舞-----保加利亚窥视记》

出版日期:1975.05.09
         期次:5976
         版次:2
         栏目:\[第二版]
眉题:日刊登载时事通讯社记者浦田诚亲的通讯
文章正文:
【本刊讯】日本《世界周报》一月十四日一期刊登时事通讯社记者浦田诚亲的一篇通讯，题为《短裙、赌场和扭摆舞——保加利亚窥视记》，摘要如下：
瓦尔那是保加利亚的第三大城市，位于黑海之滨，人口二十五万。我在瓦尔那逗留了十天。黑海沿岸有许多疗养地，瓦尔那就是其中最大的一个。在游览季节里，这里可以进行潜水活动，驾驶快艇兜风，打小型高尔夫球，甚至享受滑水的乐趣。夜幕垂落以后，酒吧间、唱片音乐舞厅就开始营业，甚至赌场也开张了。饭店的服务处放着说明轮盘赌的玩法的小册子，叫人实在感到意外。
在饭店、商店等地方，到处都有兑换外币的机构。连日元钞票也可以兑换。这是保加利亚切实地需要外币的一个表现吧！这是社会主义社会？我从到达瓦尔那机场那一瞬间起，就努力寻找“社会主义社会”的踪影。
在从机场去市内的路上，我看到了勃列日涅夫、日夫科夫两首脑的画像，和用俄文书写的“友好”字样。马路上也有“工人阶级执政三十周年”这类标语。这类东西确实有一些，可是很少，少到不注意就发现不了的程度。
保加利亚人是和善的。饭店年轻的女服务员，讲德语，说英语，穿短裙，取着诸如莉丽、安娜之类好听的名字。她们空闲时就聚在走廊里和我们这些客人无休无止地谈天说地，抽香烟。下班以后，你邀请她，她就不拒绝跟你在电子乐队伴奏的舞厅、在热闹的酒吧间跳扭摆舞。
这里有英国和西德的香烟，也出售苏格兰威士忌和日本的三得利陈酒。
我听着汽车收音机、立体声收音机和电视机等传送出来的音乐，一点也不感到自己是在异国他乡。
如果再深一层寻找“社会主义社会”的踪影，那将会发现什么呢？——我有点焦躁起来了。军队轻松愉快的演习偶然碰到的军队演习，使我能够触及保加利亚军队的一端。大约一千名海军陆战队队员在演习转移。他们身穿战斗服，头戴钢盔，除军官外，全都拿了枪。但是，它和我们平常所具有的军队行进的印象是大有距离的。钢盔，有的人戴着，有的人脱掉，还有的人戴着水兵帽，真是五花八门，各行其是。连枪都是各有各的拿法，有的兵笔直地背着，有的则倒挂在肩上，还有的就拎在手里。所谓演习也只是大约排成六行的一堆人松松垮垮、拖拖拉拉地向前走罢了。
至少对我来说，是第一次看到军队以这种方式转移。正因为这是一支社会主义国家的军队，所以格外使我留下了稀奇的印象。从早晨就熙熙攘攘的市场在瓦尔那的主要大街——卡尔·马克思路的附近，有一座教堂。我进去一看，教堂里只亮着一盏没有灯罩的电灯，显得黑洞洞的。年轻人正在对做弥撒、合唱圣歌等教会活动恢复兴趣，在这种时候，礼拜堂里座无虚席。
在相当于银座四丁目的场所的边上有一条小马路，有趣的是这里成了“市场”。所谓“市场”，就是农民出售他们在自留地上生产出来的农产品的地方。拿蔬菜来作例子，在国营商店里只能见到土豆、柿子椒、黄瓜等五六样东西，而在“市场”上则应有尽有。连首都索非亚也是这样。从市中心的列宁广场走出去一点路就有一个很大的“市场”，那里从早晨开始就熙熙攘攘，非常热闹。
农妇提着五、六只活鸡，兜揽生意，问人买不买。我也看到有人抱着一只鸡在索非亚的繁华大街上行走。国营商店的服务态度生硬，使人感到有点冷冰冰的。相比之下，“市场”上充满了人情味。
保加利亚在东欧各社会主义国家中，是唯一和苏联没有发生过大问题的国家。在地理上和经济上和苏联也没有大的利害冲突。尽管如此，一提到苏联和保加利亚的特殊友好关系，保加利亚人就耸耸肩，做出一副复杂的表情。也有人敢说：保加利亚有保加利亚的道路。这里也有能源危机据说，在石油危机发生以后，保加利亚痛切地感到了没有燃料资源——铀矿是个例外——的弱点。
从瓦尔那市内通往金沙滩的漂亮的公路，一到夜晚，就只开一侧的路灯。连卡尔·马克思路的照明也受到限制，只点一半的灯。我逛了逛百货公司，坦率地说，物质生活还很贫乏。

显示原版>>

Previous:塔斯社报道：《美国代表团到达莫斯科》

Next:新加坡《南洋商报》社论：《越局的教训和影响》


《福特将充当对外政策主要决策人的角色》

出版日期:1975.05.09
         期次:5976
         版次:2
         栏目:\[第二版]
眉题:美国《基督教科学箴言报》文章
文章正文:
【本刊讯】美国《基督教科学箴言报》五月五日刊登小戈弗雷·斯珀林发自华盛顿的一篇文章，题为《福特将充当对外政策主要决策人的角色》，摘要如下：
福特总统正在采取行动，使世界各国相信美国打算保持它在世界舞台上的领导地位——不管在越南发生了什么事情。
一位高级政府官员在谈到总统的目标时说：“我们现在必须使全世界相信越南问题是个例外。”
为了达到上述目的，福特打算亲自掌握对外政策方面的领导权，而由基辛格密切配合。
但是，福特想向所有国家元首表明，他作为一个总统正在进行谈判和拟定美国的对外政策。因此今后他的个人外交将比基辛格的个人外交更加明显。
下面是总统在对外政策活动方面正在走向前台的原因：
——他意识到，无论是在国内还是在国外，基辛格已经成为一个有争议的人物。
他重视基辛格，需要听取他的谘询意见。因此，福特打算挽留基辛格。但是，这位总统认为，如果在人们眼中，他自己是美国对外政策的主要决策人和执行人的话，美国的对外政策在国内外将更有信用。
——再过几个月，福特就整整当了一年总统了。他不会没有想到，如果他想要在一九七六年的总统竞选中获胜的话，就必须树立一个在世界事务中懂得如何行事的总统的高大形象。
——福特将在几周内访问欧洲。根据旅行日程，他将在六月一日和二日在奥地利的萨尔茨堡同埃及总统萨达特举行半最高级会议。
总统将探索在设法消除以色列和阿拉伯国家之间的分歧方面恢复逐步解决问题的外交方针的可能性
。
总统预期在六月中在华盛顿同以色列总理拉宾会晤。
政府官员们说，时间的安排（总统先与萨达特会晤，然后与拉宾会晤）并不是偶然的。
他们说，总统想强调指出时间是对以色列不利的，他们必须认识到他们在就他们自从上一次同阿拉伯国家开战以来所占领的领土问题进行的谈判中采取比较灵活的态度是明智的。但是除了期望向以色列非常清楚地表明这点以外，这位总统对于这次同萨达特会晤得到任何具体成果不抱很大的希望。
——在这次旅行——这是总统就职以来第一次去欧洲旅行——的早些时候，福特将在五月二十九日和三十日在布鲁塞尔同北大西洋公约组织国家领导人举行会谈。
福特在那里将谋求通过他的到场以表明美国并没有抛弃它的朋友或放弃它对欧洲承担的义务。
他希望在这次会谈中使北大西洋组织国家发表一篇团结宣言。
——在北大西洋公约组织停留之后去萨尔茨堡之前，总统将乘飞机前往马德里同佛朗哥以及其他政府领导人进行会谈。
福特—佛朗哥会晤的主要意义也是在于总统想强调美国决心在全球舞台上保持突出地位。

显示原版>>

Previous:富马对《朝日新闻》记者谈老挝目前情势

Next:美《华盛顿邮报》报道：《俄国的“战争纪念日”》


《逐渐走向关于中东问题的最高级会议》

出版日期:1975.05.09
         期次:5976
         版次:3
         栏目:\[第三版]
眉题:美《新闻周刊》撰文评福特将同萨达特、拉宾会谈
文章正文:
【本刊讯】五月十二日一期的美国《新闻周刊》刊载一篇评论，题为《逐渐走向关于中东问题的最高级会议》，摘要如下：
近几周来，在印度支那沦陷而美国“正在重新估计”它对阿拉伯人和以色列人的政策的时候，华盛顿几乎就中东事务一声不吭。侯赛因的到达
——他是正当以色列外长阿隆在巴黎和巴勒斯坦解放组织的首脑阿拉法特访问莫斯科的时候到达的——清楚表明，美国没有放弃它在中东外交活动中作为一种主要推动力量的作用。人们在几天以后由于华盛顿透露的一种情况而深深地认识到这一点。华盛顿透露，福特总统正计划同埃及总统萨达特和以色列总理拉宾分别举行最高级会谈。
在基辛格于三月底同埃及和以色列进行的穿梭会谈失败以后，福特和萨达特数次交换了信件。据说，福特发表的意见的“积极的”语气使埃及总统感到鼓舞。由于福特预定要参加于五月二十九日和三十日在布鲁塞尔举行的北约组织会议，而萨达特计划大约在那个时候访问南斯拉夫，这两位领导人确定于六月一日和二日在奥地利的萨尔茨堡举行会谈。预料拉宾将在下月那以后的某时来到华盛顿。
压挤：萨达特已清楚表明，他希望基辛格恢复他的穿梭外交活动。萨达特还希望利用萨尔茨堡最高级会议来压挤苏联提供进一步的军事和经济援助。
萨尔茨堡最高级会议将使福特有机会使美国重新取得外交方面的主动地位，苏联近几周来一直设法扩大它在中东的影响，《新闻周刊》获悉，苏联大使多勃雷宁近几个月来在华盛顿同以色列大使迪尼茨举行了三、四次会谈，苏联的一些高级特使曾悄悄地到阿拉伯重要的首都进行访问，阿拉伯的领导人一个接一个地前往莫斯科，最近前去的是巴勒斯坦解放组织的阿拉法特。
克里姆林宫的主要目标之一就是重新召开关于中东问题的日内瓦和会。一个主要的难办的问题就是巴勒斯坦解放组织参加会议的问题，阿拉法特竭力要求正式参加这样一次会议，以色列人坚决表示他们绝对不肯同恐怖主义者一道开会。
上周，苏联外长葛罗米柯敦劝阿拉法特不要力争在开幕会议上派有代表参加。葛罗米柯说，巴勒斯坦人可以在靠后的、没有加以具体规定的阶段中参加会谈。莫斯科正在牺牲巴勒斯坦解放组织的利益的情况下重新安排它的对外政策，因为正象苏联一个官员所说的那样，“世界经不起让日内瓦会议失败”。
灾难：然而，尽管苏联费尽心力，几乎没有什么有关方面急于要赶紧投身于一场可能是在日内瓦发生的外交灾难之中。如果会议终于召开，也要等到八九月。目前，以色列人对于外交进展之缓慢，没有显示出苦恼的迹象。
福特政府显然无意抛弃以色列，但是毫无疑问，总统和基辛格都对于持不妥协态度的以色列人仍然很不满意。他们两人都深信，以色列人抛弃了一个在走向和平方面取得真正进展的机会。在美国正在重新估计它的中东政策的时候，福特政府暂不考虑以色列最近提出的获得军事援助的要求。
政府一位高级官员上周说过：“我可以肯定地告诉你，总统和国务卿在向以色列人重新提供援助以前，将坚持要求他们真正有所松动。”

显示原版>>

Previous:阮高其说他逃到美国后可能当汽车司机

Next:塔斯社报道：柯西金将到利比亚活动


法新社报道：《拉丁美洲的污染》

出版日期:1975.05.09
         期次:5976
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎四月三日电】题：拉丁美洲的污染
海洋污染危及许多拉美国家的渔业。
如果说我们周围的大气的污染危及我们的健康，那么由诸如石油一类产品造成的海洋和河流的污染，便使我们的未来成为问题了。
石油污染物——且不说其他同样危险的污染物——正在逐渐绝灭海洋生物。拉丁美洲也无法逃脱这种工业的灾难。
然而最近情况表明，这是一场决不能后退的斗争。智利：大规模毁灭
技术人员指出：面对太平洋、特别是在南部区域的污染，智利的海洋生物处于大规模毁灭中。
除了所谓“正常”污染之外，荷兰巨型油船“梅图拉号”去年八月九日在麦哲伦海峡最狭窄处搁浅，在该水域溢出三万吨石油，在智利南部水域造成面积达一百公里的污染区。
美国的一名技术人员罗伯特·佩因最近说，由于污染和滥捕滥捞，智利沿海许多种海生生物处于大规模绝灭之中。墨西哥：渔业
墨西哥由于海洋污染问题渔业的发展更受影响。
污染主要是石油油沫造成的，特别是在墨西哥湾。这种污染经常被海员和渔民的报告所证实，他们经常看到海上和海滩上漂浮和散布着油块，甚至在鲨鱼和其他大鱼的腹中也可以找到这些东西。巴西：还是石油
据保护环境特别秘书处说，瓜纳巴拉湾和桑多斯港，被黑金的残渣所污染，许多工厂设在那里，而且里约热内卢、尼泰罗伊和桑多斯市的下水道的污水是排入海湾里的。
上周，一艘伊拉克油船出了事故，流出原油一万多吨，污染了瓜纳巴拉湾两旁里约热内卢和尼泰罗伊的全部海滩。
保护环境特别秘书处的专家们说，这些石油对瓜纳巴拉湾内生长的动植物造成的损害将是严重的。委内瑞拉
到目前为止，污染主要是影响该国西部的马拉开波湖。
这个地区是委内瑞拉最大的石油产地，污染是由于石油流失造成的，毁坏了该区域的渔业资源。但有时某口油井跑油，污染了委内瑞拉内海该水域的一部分。秘鲁：乐观
在关于拉丁美洲大陆污染的这个研究报告中，唯一的乐观消息来自秘鲁。
但是，渔业部专家们证实，存在托克帕拉铜矿污染。
他们认为，在莫克瓜省伊洛地方的洛斯雷拉维斯河口附近，鱼类实际上已消失。

显示原版>>

Previous:美报通讯：《在拉丁美洲，通货再次飞速膨胀》

Next:洪都拉斯卫生部长谈美国在洪建立“血银行”情况


富马对《朝日新闻》记者谈老挝目前情势

出版日期:1975.05.09
         期次:5976
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京五月七日电】日本《朝日新闻》星期三（七日）报道，老挝首相梭发那·富马认为他的国家在“可以预见的将来”不会受北越的控制。
《朝日新闻》说，富马是在星期二接见该报驻万象记者时讲这番话的。
该报记者说，富马表示相信老挝能保持一个中立的政府。他接着说：“在南、北越的西部边界上有一个中立的老挝作为缓冲区对它们是有利的。”
他说，由于在老挝西边有泰国和其他东南亚条约组织的国家，“这一点很容易理解”。
这条消息说，富马指出，美国在印度支那留下的唯一一个大使馆是在老挝。该报引用他的话说：“老挝没有必要关闭美国驻万象的大使馆，因为是共产主义的巴特寮自己渴望获得美国的经济援助。”
《朝日新闻》的这位记者说，富马宣称：“万象部队和巴特寮部队之间可能还会发生军事冲突，但是双方不会愚蠢到把战斗升级到战争的地步。”
记者说，富马透露，万象方面已开始减少自己的部队，“因为双方已商定没有必要保持过去那么多的军事力量”。
该报还援引富马的话说：“我们将在三个月内成立一个新的国民议会，但这个国民议会是否由大选选出，将取决于同巴特寮方面的谈判结果。”

显示原版>>

Previous:外电报道：寮方军队攻占沙拉富昆和芒卡西

Next:《福特将充当对外政策主要决策人的角色》


洪都拉斯卫生部长谈美国在洪建立“血银行”情况

出版日期:1975.05.09
         期次:5976
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社特古西加尔巴四月二十八日电】美国的一个实验所在两年中通过向在越南的美军出口洪都拉斯酒鬼和营养不良的人的血取得两千万美元的利润。
洪都拉斯卫生部长恩克里·阿吉拉尔·帕斯说，「科学原则是正确的，但是自从利用穷人发财致富，从而对我们进行剥削的时候起，这是一个罪行。」
这个美国实验所是于一九七○年建立在特古西加尔巴和北部城市圣佩德罗苏拉的。
阿吉拉尔·帕斯说，看来实验搞得不错，因为今年另一个美国实验所要求政府准许在洪都拉斯开设一家抱同一目的的血银行。
这家从事抽人血的实验所于一九七○年在洪都拉斯开始经营，以每品脱（半公升）血十五伦比拉（七点五美元）的价格吸引穷人。
他说，「卖血的人一般都是酒鬼和营养不良的人，大部分人患有传染病。」
这个实验所以每半公升十五伦比拉收买血，在工作人员和技术设备方面花去十五伦比拉，以二百伦比拉（一百美元）向美军出口，这样每半公升获得一百五十伦比拉（七十五美元）的利润。

显示原版>>

Previous:法新社报道：《拉丁美洲的污染》


麦戈文要美政府让南越「难民」自愿返回西贡

出版日期:1975.05.09
         期次:5976
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿五月三日电】麦戈文参议员已要求大部分南越难民自愿回到西贡。
这位南达科他州民主党人在准备于明天在东部伊利诺斯大学发表的一篇讲话中说：「美国人不会抛弃要是回到祖国就可能受到危险的少数人。」但是，他说：「由于最初的恐慌情绪已经平息下来，留下的百分之九十的越南难民最好回到他们自己的国土去。」
麦戈文说：「在越南犯的最后一个错误可能是，政府决定撤退差不多十万名越南人作为在他们自己国家里实现妥协的代替办法。这个政策应予以改变。」

显示原版>>

Previous:泰政府决定要美不把逃泰的南越飞机弄走

Next:阮高其说他逃到美国后可能当汽车司机


曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十七）

出版日期:1975.05.09
         期次:5976
         版次:4
         栏目:\[第四版]
文章正文:
眼前中国对苏联在靠近中国东北的边境地区的军事集结的看法是：这主要是针对美国在日本及其周围的武装力量的，其次才是针对中国和日本的。虽然中国基本上反对外国军队驻在他国，但在目前的情况和条件之下，它没有提出美国继续在日本驻有军事力量这个问题。相反，有建议说，日本和美国应该保持密切的关系。印度支那
虽然美国在越南的直接卷入已经中止，中国对美国在印度支那的政策的一些方面仍然采取批评的态度。在这个问题上，就象在其他问题上一样，在这种概念已经实实在在地形成以后，就出现了“一团糟”这个字眼来描述对一项政策的执行。
不过，在目前中国看来对两个越南的继续存在是满意的——让他们自己按照“巴黎和平协定”解决两者之间的关系。
中华人民共和国和现下老挝的统一政府的关系良好。有好几个因素来维持这样的事态。中国人自从一九五四年第一次日内瓦会议以来一直维护老挝的中立和独立，他们还向老挝人提供援助，突出的是援建一个公路网，逐渐从中国边境往南延伸。据报道，还答应提供那些急需的商品如米、汽油和水泥。
关于柬埔寨，中国的立场是清楚的。以西哈努克亲王为首的那个政府被认为是该国中唯一真正的、合法当权者而受到全力的支持。中国不认为这个政府是个流亡政府，而是目前在柬埔寨土地上以柬埔寨统一抵抗运动的形式出现的政府。这里，美国支持朗诺政府，想要以它为媒介促成一个联合政府也同样被认为是一项“一团糟”的政策，和柬埔寨局势的现实毫不相干。从中国人的观点来看，一个统一、中立的柬埔寨对在一个稳定的印度支那的那些中立和独立国家来说是个要素，而美国干涉柬埔寨是被看作只能走向延长这个冲突的一个因素。泰国
中国反对在他国驻扎外国军队，这个基本原则对泰国也适用。但在目前，这一原则并不形成要美国撤出泰国的积极主张。按照中国人的看法，这是美国和泰国的一个问题。
实际上，中国人已采取行动改善和泰国的关系。一九七三年泰国副外长访问北京时对今后两国贸易的总的原则达成了协议。签订了运交泰国五万吨柴油的合同。不过在泰国这一边，一些考虑，诸如对泰国的人数众多（估计有四百万人）的中国少数民族的担心，泰国政府无法获得议会对禁止和中国贸易的法令的废除，已使关系正常化放慢。不过，正常化的过程在进行中。南亚
中国领导人对最近印度爆炸一个核装置没有担心的表示。不过印度对中国印度之间的缓冲国如不丹、尼泊尔和锡金的政策，确实造成了中国人的关注，因为这些国家和中国、印度都有种族上、文化上和历史上的联系。可以想象，印度对喜马拉雅地区采取积极的政策，加上印度和苏联密切合作，是可以被看成是对中国在这一地区的安全和领土完整的一个威胁。苏联在印度洋的军事力量的挺进是这一局势中的一个因素。虽然中国并没有要美国作出任何专门的反应，清楚的是，中国的看法可以认为是这样：一个超级大国的所作所为不应当逃脱另一超级大国的注意。朝鲜
中国在朝鲜问题上的立场是不含糊的。主张美国的部队必须刻不容缓地从南朝鲜撤走，特别是因为中国的部队在好几年前就从北方撤走了。中国领导人并没有表明在美国的部队撤走以后，他们对朝鲜的未来是怎样看的，但没有迹象表明他们指望在美军撤走以后，跟着会由北朝鲜采取军事行动。联合国
中国人把联合国看作是在转变之中，对此他们没有不满意。为追求他们自己的目标，联合国被当作一个有用的讲坛，讨论并交换看法，动员世界舆论，特别是第三世界的舆论。中国人指出，联合国内的旧“表决机器”已经垮台了，意思是说美国和其他发达国家不能再自动地控制联合国将要采取的立场。
尽管他们对这个变化总的来说是满意的，中国人是现实的，他们看到联合国的有效性以及这个组织所通过的决议的有效性是非常有限的。人民共和国发觉它自己的观点和同情心在很大程度上和第三世界的新生的、发展中的国家的立场、愿望是吻合的。中国人很小心，不要因此被扣上是第三世界或任何其他集团的“领袖”这个帽子。不过他们和第三世界确实有坚强的联系，并且用灵巧的手法来维持这种联系并取得了显著的成就。（十七）

显示原版>>

Previous:塔斯社报道：柯西金将到利比亚活动

Next:美报通讯：《在拉丁美洲，通货再次飞速膨胀》


美《华盛顿邮报》报道：《俄国的“战争纪念日”》

出版日期:1975.05.09
         期次:5976
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》五月六日刊登彼得·奥斯诺斯发自莫斯科的一则报道，题为《俄国的“战争纪念日”》，摘要如下：
有关战争的消息在苏联的报道中再次占突出地位。但是这次并不是受到大肆宣传的印度支那战况。关于那里的消息已刊登在里页了。目前，苏联宣传报道中的真正的重大事件乃是欧洲第二次世界大战结束三十周年。
这次并不仅仅是计划为胜利日举行一次一年一度的庆祝活动。局外人感到惊讶的是报界的宣传多到了异乎寻常的地步。自今年年初以来，一周复一周地，每家报纸和杂志不断而越来越多地刊登了与这个即将到来的大纪念日有关的特载文章、回忆录、社论和照片。
不仅报界这样做。看来，全国都在动员起来，要为这里叫做“伟大的卫国战争”的一场战争纷纷举行纪念活动。
这样的例子不胜枚举：卡卢加的一个香水工厂已出售了一种叫做“三十周年”的新牌香水；西伯利亚的一个集体农庄已花了六个月的时间来筹划一项为期三天的节目：其中有音乐会、讲演会和电影；预定还要在公路上举行一次盛大的示威游行。
工人们正在赶紧制作成数以十计的纪念碑。还有许多以某种方式描写战争时期的各种苦难和光辉之事的新的戏剧、歌剧、书刊、交响乐和电影。
整个过程到五月八日达到高峰，德国人是在那一天投降的。这个日子在联合国中甚至不是一个节日。
新到苏联来的任何人都可立即发现，这里把伟大的卫国战争视为布尔什维克革命之后俄国现代史上最伟大的一次事件。人们一致公认，在这场战争中死了二千万苏联公民，象西方的某些历史学家所说，如果这个数目再夸大几百万，那么谁将对恐怖的规模提出责难呢？
作为一个政治问题，领导集团不想让任何人忘记所发生的事情，或者至少是不要忘记对纳粹—苏联一九三九年缔结条约这件笨事避而不谈的那段历史。保持战争时期的那一股子精神就理所当然地会使人们焕发出爱国主义和自豪感。这是给人民群众打打气的一种办法。
为三十周年大作准备的主要目的就是要吹捧苏联在战争中起了决定性作用。
对今天的战争纪念作出的较为壮观的贡献之一就是拍了一部历时三小时，叫做《封锁》的影片，所描绘的是列宁格勒被包围九百天的部分情景。
这部影片的场面非常伟大，有两军激战的镜头，还有历史上的一个大人物出现的镜头。斯大林被描绘得心慌意乱，目光短浅，希特勒象个疯子，朱可夫将军则恢复了他作为苏联最出色的将领的应有地位。

显示原版>>

Previous:《福特将充当对外政策主要决策人的角色》

Next:塔斯社报道：《美国代表团到达莫斯科》


美报通讯：《在拉丁美洲，通货再次飞速膨胀》

出版日期:1975.05.09
         期次:5976
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】四月十七日的美国《基督教科学箴言报》刊登古德塞尔从里约热内卢发回的一篇通讯，题目是《在拉丁美洲，通货再次飞速膨胀》，摘要如下：
巴西十年中最严重的通货飞速膨胀目前正引起怒气冲冲的家庭主妇和其他人的抗议声。
他们担心，物价的不断上涨将再次造成六十年代初的混乱局势，当时通货膨胀率为百分之一百。
在一九七四年，政府正式承认的数字为百分之三十四点五。这个数字可能还要高一些。
财政部的一名官员还注意到其它拉美国家中的通货膨胀，他暗示说，巴西尽管受到新的通货膨胀压力，但是看上去要比阿根廷、乌拉圭或智利的情况好。
阿根廷一九七四年的通货膨胀率为百分之四十以上。虽然这是三年中最慢的增长数字，但是，一九七五年初，数字表明在六个月中可能超过百分之四十。
乌拉圭目前一年的通货膨胀率为百分之七十五，造成混乱。
智利是最糟糕的。它在一九七四年通货膨胀达到百分之三百七十五。
因此，许多拉美观察家认为，本半球许多国家将再次发生通货膨胀。
甚至于委内瑞拉（长期来被认为是经济上较稳定的拉美国家之一）也面临百分之十的通货膨胀，今年可能更高。
南美洲的每个国家目前在应付由于大多数消费品涨价而引起的通货膨胀浪潮。
此外，由于在过去十八个月中世界石油价格上涨，只有哥伦比亚、厄瓜多尔和委内瑞拉得以免受这种涨价的影响，因为它们生产足供自己需求的石油。
通货膨胀对中产阶级和穷人的打击最重，中产阶级和穷人占南美洲人口的大多数。

显示原版>>

Previous:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十七）

Next:法新社报道：《拉丁美洲的污染》


美将生产一批新型飞机

出版日期:1975.05.09
         期次:5976
         版次:1
         栏目:\[头版]
副题:美联社说美将使用机载警报和控制飞机来指挥空战以对付苏联飞机
文章正文:
【美联社华盛顿四月二十九日电】美国空军四月二十八日下令第一次生产一批新的飞机来作为引起争论的空中指挥所，这些飞机将是历史上最贵的军用飞机。
美国空军同波音公司签定一项二亿四千七百六十万美元的合同，以便生产计划中的三十四架机载警报和控制飞机的头六架飞机。
当制造完成和装好雷达和其他电子装备的时候，作为空中指挥所的每架飞机将花费大约一亿一千八百万美元，一支由三十四架飞机组成的机队将花费四十多亿美元，如果国会同意这样做的话。
指挥官将使用机载警报和控制飞机来指挥空战，以对付在欧洲的苏联飞机和苏联轰炸机对美国的袭击。
对机载警报和控制飞机提出批评的人（其中包括总审计局）认为这种飞机是易受苏联无线电干扰的。但是一批局外的专家们进行了一次研究，并且发现，由俄国人领导的华沙条约部队目前使用的装备“不会严重地影响机载警报和控制飞机”支援防御战的活动。然而，这批人说，当它在欧洲指挥美国战术战斗机和战斗轰炸机的进攻性袭击的时候，华沙条约可能用无线电干扰装备干扰机载警报和控制飞机。但是，它建议进行一系列的改进来解决那个问题。
空中指挥所（基本上是把波音７０７喷气飞机加以改装的一种飞机）将按每两个月制造一架飞机的速度进行。
第一架可供作战使用的飞机预定在一九七六年服役。
【法新社华盛顿五月三日电】据美国国务院最近的情报说，美国海外军事基地的数目已经从一九六一年四百五十二个下降到今天的三百多一点。仍然在使用的大多数大型基地——其中有二百多个——是在欧洲。

显示原版>>

Previous:佐尔扎文章：《两个超级大国似乎都不希望限制军备竞赛》

Next:外电报道：寮方军队攻占沙拉富昆和芒卡西


日报报道：《泰国加紧修改对内对外路线，避免重蹈印度支那“复辙”》

出版日期:1975.05.09
         期次:5976
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《产经新闻》五月三日刊登该报记者大贯升二日发自曼谷的一条消息，题目是《泰国加紧修改对内对外路线，避免重蹈印度支那“复辙”》，摘要如下：
为了避免“重蹈印度支那复辙”，泰国现正加紧修改它的对内对外政策和路线。泰国想采取的途径是：一、撤走驻泰美军；二、同中国、北朝鲜、北越和柬埔寨建立友好关系；三、自力更生地解决国内的贫困问题。关于撤走驻泰美军，预定下周初在华盛顿发表联合公报，从六月起开始大规模地、徐行渐进地撤出。关于邦交问题，预定数周内同北朝鲜建立外交关系，接下去同中国建交，但是，关于同印度支那新政权建立友好关系，从泰国的外交成果看，却是令人悲观的。
同北朝鲜和中国已有了贸易、文化和体育交流，即使着手实现邦交正常化也没有多大问题，但关键在于北越和柬埔寨，迄今为止还只是泰国的“单相思”。在旧军事政权时代，泰国出兵南越，向老挝派遣私人军队，允许美国飞机从美军驻泰国基地起飞轰炸印度支那。关于泰国的这一“过去的罪行”，泰国方面哀求说：“那是军事独裁政权时代的事，现在是民主政权。希望体谅这种情况。”但北越和柬埔寨两国的态度却是冷淡的。
在泰国北部和西北部，得到北越和巴特寮支援的共产党游击队出现了可怕的动向，泰国即使为了把游击队同后方势力分割开来，也要迅速地寻找改善邦交的手段。
西贡陷落后，在东南亚国家联盟中，都在私下议论“下一个大概该轮到泰国了”。虽然多米诺骨牌理论在国际上仿佛已失去了威力，但同共产党国家接壤的泰国以及马来西亚和新加坡等国只是口头上不说，实际上“多米诺不安”是很大的。作为防止的手段，只能是泰国正在采取的“中立外交政策”、“自力更生”和遏制共产党游击队。
但是，被社会主义国家包围起来的泰国的不安是明显的，为了消除最小限度的可能性，也要迅速解决贫困问题。

显示原版>>

Previous:新加坡《南洋商报》社论：《越局的教训和影响》

Next:泰政府决定要美不把逃泰的南越飞机弄走


阮高其说他逃到美国后可能当汽车司机

出版日期:1975.05.09
         期次:5976
         版次:3
         栏目:\[第三版]
文章正文:
【路透社关岛阿加尼亚五月五日电】空军少将阮高其（一度是南越浮华的副总统）今天准备离开这里前往美国，他说，他可能找一个工作，当私人飞机的驾驶员或出租汽车的司机。
【路透社新加坡五月五日电】在关岛等候飞机飞往加利福尼亚州的阮高其今天对记者们说，当他意识到自己是一个流浪者时，他象孩子似的哭了。他还说，他非常穷，．在新的居留地他可能做一名汽车司机或是私人飞机的驾驶员。

显示原版>>

Previous:麦戈文要美政府让南越「难民」自愿返回西贡

Next:《逐渐走向关于中东问题的最高级会议》


塔斯社报道：《美国代表团到达莫斯科》

出版日期:1975.05.09
         期次:5976
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科五月六日电】题：美国代表团到达莫斯科
以美国总统私人代表阿弗里尔·哈里曼为首的美国政府代表团，应苏联最高苏维埃主席团主席的邀请今天到达莫斯科。
代表团将参加战胜法西斯三十周年的庆祝活动。

显示原版>>

Previous:美《华盛顿邮报》报道：《俄国的“战争纪念日”》

Next:《短裙、赌场和扭摆舞-----保加利亚窥视记》


塔斯社报道：柯西金将到利比亚活动

出版日期:1975.05.09
         期次:5976
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科五月七日电】此间宣布，应利比亚革命指挥委员会的邀请，苏联部长会议主席阿列克谢·柯西金将于五月上半月对利比亚进行正式访问。
【美联社贝鲁特五月三日电】《使者报》今天报道，苏联总理柯西金将于五月十二日访问利比亚。该报说，这将是一位俄国总理对这个盛产石油的北非阿拉伯国家的首次访问。

显示原版>>

Previous:《逐渐走向关于中东问题的最高级会议》

Next:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（十七）


泰政府决定要美不把逃泰的南越飞机弄走

出版日期:1975.05.09
         期次:5976
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷五月六日电】一位政府发言人说，泰国政府六日决定控制住由逃跑的越南飞行员驾驶到泰国来的所有越南飞机，并敦促美国政府不要从泰国国土上弄走任何一架飞机。
美国人士和目击者说，泰国是在美国已悄悄弄走了至少二十五架南越军用飞机（这是泰国、美国和越南之间目前争论的中心）之后作出这个决定的。
在此以前，克立曾说，泰国对这些飞机不能采取任何措施，因为“他们属于美国政府”。
外交部长差提猜在内阁会议后对记者们说，“只有”泰国“有权决定如何处置这些越南飞机”，并说，泰国政府将考虑西贡新政权提出的归还这些飞机和军舰的要求。
【美联社曼谷五月六日电】泰国外长差提猜宣布，美国同意暂停把这里的一百二十二架南越军用飞机运出泰国。华盛顿的美国国务院官员后来证实了这番话。

显示原版>>

Previous:日报报道：《泰国加紧修改对内对外路线，避免重蹈印度支那“复辙”》

Next:麦戈文要美政府让南越「难民」自愿返回西贡


外电报道：寮方军队攻占沙拉富昆和芒卡西

出版日期:1975.05.09
         期次:5976
         版次:1
         栏目:\[头版]
文章正文:
【法新社万象五月六日电】中立派的国防大臣西苏·纳占巴塞今天在这里说，由北越军队支持的巴特寮部队已攻占沙拉富昆。他说，中立派部队是在巴特寮的十辆坦克向他们发出进攻后放弃该市的。
执行一九七三年万象协定联合委员会的一位巴特寮发言人，今天否认昨晚的冲突是巴特寮造成的。他说，中立派部队当时试图把巴特寮部队同他们在万象的阵地切断。
今天这里谣传说，苗族领袖王宝将军已提出辞职。
【路透社万象五月六日电】军方人士今天说，北越部队支援的巴特寮军队已把万象部队赶出了沙拉富昆地区。
这些人士说，巴特寮军队昨天上午发动了一次有大炮和坦克支援的进攻，已迫使万象部队向万象以北大约一百三十公里的芒卡西镇撤退。这里收到的最新消息说，位于芒卡西以北几公里的两个前哨据点已于夜间落入巴特寮手中，有消息说，坦克离该镇只有两公里。
这些人士说，这支估计有两营兵力的万象军队的撤退，使巴特寮能够进而控制行政首都万象和更北面的王都琅勃拉邦之间的主要公路，从而对万象构成严重的军事威胁。
【路透社万象五月七日电】官方的军方人士今天在这里说，巴特寮部队昨晚控制了万象以北约一百三十公里的芒卡西镇。
他们说，一营亲共的部队没有遇到万象部队的抵抗，万象部队已从位于十三号公路上的这个镇撤到了它以南约十公里的新阵地上。
巴特寮是在进行了猛烈的火箭和大炮轰击之后二十四小时进入这个镇的。
【路透社新加坡五月七日电】共产党领导的巴特寮在北越军队的支持下，今天在顺着从北面通到首都万象的公路干线南下时，攻占了老挝战略要地芒卡西。
共军在老挝的行动的加剧导致了这样的猜测：在柬埔寨和南越失陷后，老挝已成为共产党攫取的下一个目标。
万象北面的战事在继续进行，尽管联合政府下了命令，要双方停火，并回到自己原来的阵地去。
有未经证实的消息说，万象的政府领导人们正在准备逃离老挝，谋求获得前往法国或泰国的出境签证的人的数目每天在增加。

显示原版>>

Previous:美将生产一批新型飞机

Next:富马对《朝日新闻》记者谈老挝目前情势


新加坡《南洋商报》社论：《越局的教训和影响》

出版日期:1975.05.09
         期次:5976
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】新加坡《南洋商报》五月五日发表题为《越局的教训和影响》的社论，摘要如下：
越南三十年来的战乱，在越共胜利下告一结束，可以说是世界史上的大事，它所发生的影响和教训，在国际关系中将起着重大作用。
一个天下无敌的超级强国，不能制服一个蕞尔小国，是值得吟味的事。
美国从越南的仓惶撤退，是美国自独立战争以来第一次对外战争的失败。假定美国的六十万大军在越南永久驻下去，纵有负隅顽抗的越共，美国也不会失败。然而美总统尼克松为什么和二十年来的大敌中国，言归于好，和冷战以来的劲敌苏联和解，急谋在越南作脱身之计呢？美国国内的反战运动为何风起云涌，逃避兵役者为何达十万人之多，战场上临阵逃脱的为何数以万计呢？从内外的形势观察，这确是一场出师无名的战争，并不是为了保卫美国的国家利益而战。
国家利益包括许多要素，而国家的安全被称为最重大的国家利益，值得以武力来保卫。那末数千里外的亚洲小国的得失，对美国的安全有何影响呢？今天美国对越共的胜利竟处之坦然，也就是表示一千五百亿的金钱和六万美国壮丁的性命白送了。所以越南也给美国一个教训，轻启战端的后果是何等严重。这个教训使美国国会把总统的外交和军事权利剥夺殆尽，使总统在未得国会同意前完全动不得。同时，这个教训也使美国国民趋向于孤立主义了。
越南变局的影响无疑是至深且巨。就亚洲的前途说是西方势力自亚洲进一步地退却。西方的殖民地消灭于前，西方的影响力丧失于后，以亚洲为本位的国际合作组织如东盟者将更有力。亚洲各国如能吸取越南的教训，力求自力更生，不必靠任何强国，终能实现和平、中立、自由的理想。
欧洲方面对于美国放弃南越无宁是欢迎的，因为美国在越南的战争，把它的欧洲第一的政策改变了，现在欧洲希望美国更重视美国有重大利益所在的欧洲。对苏联说，表现了一种复杂的感情，共产主义国家的增加固属可喜，但美国如将其外交重心转移到欧洲，不免感到压力。另一方面，中国在亚洲的影响力若增大，亦为苏联所忌。总之，越局既影响了强国间的关系，也影响了小国和大国间的关系，将来世局的转变值得注意。

显示原版>>

Previous:《短裙、赌场和扭摆舞-----保加利亚窥视记》

Next:日报报道：《泰国加紧修改对内对外路线，避免重蹈印度支那“复辙”》


佐尔扎文章：《两个超级大国似乎都不希望限制军备竞赛》

出版日期:1975.05.09
         期次:5976
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《卫报》五月六日刊登佐尔扎的一篇文章，题目是《两个超级大国似乎都不希望限制军备竞赛》，摘要如下：
现在，苏联参加全球性演习的二百二十艘舰只已回来了，五角大楼正在开始仔细研究它收集到的大量电子情报和其他情报。
在对苏联的目标进行政治分析以后可以看出，莫斯科希望在全世界的心目中处于同美国平等的地位。海军部长威廉·米登多夫认为这次演习表明苏联海军能有效地“在世界上的一切海洋”活动。他对苏联海军的水面舰只和潜艇比美国海军的水面舰只和潜艇多一倍感到不安。这些数字同里科弗将军向参院提出的数字不完全一致，里科弗将军在四月间曾说美国海军的主要舰只有一百八十多艘，苏联海军的主要舰只有二百二十三艘。这些数字本身也没有多大意义。近年来“缩小”美国的海军是一项蓄意采取的政策，是为了使旧的舰只退役，而建造新的舰只，以便利用新技术的一切好处。由于通货膨胀，新计划曾放慢下来。但现在正在迅速赶上去。
苏联也正在使它的海军现代化。布鲁金斯学会的一项新的研究材料估计，到一九八Ｏ年，苏联主要作战舰只数目将减少百分之十左右，但是新舰只将更大，装备也更好。在美国海军中，不仅水面舰只的质量将有改善，而且数量将增加百分之十三。
这项题为《控制海军军备》的布鲁金斯学会的研究报告，是由巴里·布莱克曼撰写的，它没有涉及战略力量。这项研究报告对限制海军军备的前景表示很悲观。同时，这项研究报告对自从目前这一轮海军军备竞赛开始以来出现的限制军备的可能性作了最充分的研究。这项报告考虑了美国和苏联可能同意在印度洋和地中海限制它们的海军部署，以及把现在两个国家正在进行的加强海军力量的活动冻结在它们将于一九八○年达到的水平上的办法。
那时，美国在航空母舰方面将占有相当大的优势，而苏联则将在潜艇方面取得同样引人注目的优势。双方在其他类型的主要战舰方面将达到大体上的均势。布莱克曼建议缔结一项海军限制协定，就舰只数目而言，这项协定承认将于一九八○年存在的现实（不过要作一些小的改变），但是他将允许继续使双方的海军现代化的做法。
在这个基础上，他准备同意出现对苏联的海军均势的局面，并且把它维持在这个水平上——这是一个遭到美国大多数同海军问题有关的人坚决反对的概念。可以设想，这个概念还将遭到苏联海军的同样坚决的反对。
限制战略武器谈判开始的时间一再遭到拖延，最初是莫斯科造成的，而后是华盛顿造成的。人们现在认为这种拖延是战略武器水平达到它们目前的高度的主要原因。在海军军备谈判方面的类似拖延情况肯定将产生类似结果。
美国在海军方面的开支正在以比用于其他军事力量方面的开支要高的比率增加：在现在和一九八○年之间每年增长百分之六点二，而在战略力量方面则增加百分之五点六，在地面部队方面增加百分之三点三。战略力量也包括一支很大的海军力量：潜艇及潜艇上的导弹。如果把这一部分加到海军一般任务部队上去，海军开支每年的增长率将增到百分之七，到一九八○年就将达到一百三十亿英镑以上，而在其它战略武器方面所花的钱却只有七十亿英镑。
军备竞赛已转移到海军方面，各大国将越来越多地利用海军来维护它们在全世界所起的作用——或象其他人可能认为的，在全世界施加它们的影响。

显示原版>>

Next:美将生产一批新型飞机


《美华日报》评我允许十名特赦释放人员赴台

出版日期:1975.05.10
         期次:5977
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】在美国出版的《美华日报》四月十七日发表社论说：
中共对海外施展的统战阴谋，层出不穷，最近更是花样翻新，如象北平上月宣布特赦释放全部在押战犯，并且准许其中十人出境赴台，探视亲友，乃是一个尤其突出的例证。
这件事情给予中华民国政府一个难题：假使按照通常的规定，拒绝他们赴台，便给中共一个攻击的最好借口，显出台北方面的深闭固拒。如果准许其进入台湾，而将来仍旧返回大陆，这样，岂不是中共统战手法的得逞？
我们认为政府不妨发给十名释犯入境签证。因为那十名释犯，总是担任过军政的公职，并且直到最近才被释放，至少可以表明他们并不轻易接受中共的洗脑。他们向中共提出赴台的请求，纵或出于中共的授意和安排，甘愿做统战的工具，但在我们这一方面，不妨将计就计，摧毁这种统战的花招。
我们认为政府如让他们入境，则于探亲团聚和访问友好之外，应该引导他们作集体的环岛旅游，访问学校、工厂和农村，并与一般人民接触。他们如果良知未泯，究竟何去何从，必将知所抉择。

显示原版>>

Previous:十名特赦释放人员在港继续办理延期居留手续


埃及剧作家哈拉瓦向埃最高法院提出抗议

出版日期:1975.05.10
         期次:5977
         版次:3
         栏目:\[第三版]
眉题:就埃当局应苏要求禁演《代表团万岁》一剧
文章正文:
【美联社开罗五月四日电】一位其剧本由于苏联的要求而被当局禁演的埃及作家，向最高法院提出抗议，并说，他可能会对俄国使馆发动一次抗议游行。
四十七岁的作者法耶兹·哈拉瓦说，“我如此受到苏联人的重视，以至他们不得不对我采取政治行动而不是设法反击我的信念，我对此感到无上光荣。”
他接着说，“他们说我们有比较多的自由”，指的是在一九七三年同以色列进行的十月战争后给予报刊和艺术以自由化的新时代。“这件事表明我们并非如此。失去同苏联的友谊而享有自由，比光说我们有自由但又不去实行要好。”
哈拉瓦编写的剧本叫做《代表团万岁》，他在剧中扮演了其中的一个主要角色，写的是一批俄国顾问访问埃及一个村庄的一个几乎毫不掩饰的政治讽刺剧。剧本在演出两个月后于四月三十日晚停演。他估计有两万五千名埃及人看了这个剧。
哈拉瓦说，苏联使馆外交官员也得到允许把一次演出录了音。后来于四月初，俄国使馆向埃及外交部提出抗议，但是戏照常上演。
当埃及外长法赫米于四月十九日到二十一日去莫斯科访问时，俄国人再次提出这个问题，声称此戏在两国领导正在设法改善两国关系这样一个时刻起了危害作用。
据《金字塔报》说，一个外国使馆进行干涉反对一个戏剧的上演这种事还是头一次发生。
《代表团万岁》（这个题目也是对在君主政体统治时的一个民族主义政党名字的语带双关的俏皮话）写的是一个村庄接待来自法斯科尼亚的不礼貌地穿着短裤和齐膝袜的顾问代表团的故事。
这个国家的唯一政党阿拉伯社会主义联盟的一位代表——也是该剧一些台词的目标——下令村民们宰掉一些牲畜接待来访者。
该剧的两名主角拉伊法和瓦杜德对这些首先拿走他们的鹅，然后是他们的羊以换取对他们的帮助的外国人咕咕哝哝。他们最后得出这样的结论：对埃及来说，在没有外国干预的情况下自己去干反而更好。
在有一幕戏中，哈拉瓦把一位现在穿着时髦衣服的以前的居民对这个村庄的访问同俄国人作了鲜明对照，这位居民已移居美国，并送给瓦杜德一支肯特烟。
还有几处双关语，例如，哈拉瓦说，阿拉伯语的提供这个动词有咬（这两个词发音有点相似——本刊注）的意思，指的是苏联向埃及作出的大量援助承诺，包括阿斯旺大坝和军事设施。哈拉瓦认为：“俄国人在这里已经二十年了，我感到他们不是我们的朋友。我在戏中说，法国人和英国人也在这里，我们批评他们，不过，我们感到他们是我们的朋友。对于俄国人，我们甚至不知如何说早安。”他表达了普通的埃及人普遍同意的一个看法。
四月三十日在米亚米戏院演出最后一场然后宣布，此戏将停演。
当戏结束时，哈拉瓦已决定在俄国使馆前组织一次游行。

显示原版>>

Previous:西贡电台广播对杨文明等人的决定

Next:苏要埃停演一出含有批评苏内容的戏剧


福特分别同英澳新政府首脑会谈

出版日期:1975.05.10
         期次:5977
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿五月七日电】福特总统今天开展活动来使三个重要的盟国——英国、澳大利亚和新西兰——的首相和总理恢复对美国的信任。
福特在椭圆形办公室分别同英国的威尔逊、澳大利亚的惠特拉姆和新西兰的罗林进行会晤并交换了意见。他向他们保证，尽管在越南遭到了灾难，美国将履行在全世界承担的义务。
福特和威尔逊就世界局势和即将在布鲁塞尔举行的大西洋联盟最高级会议进行了讨论。在此之后，白宫发表一项声明说，会谈气氛十分融洽，并为两位领导人在举行布鲁塞尔会议之前进行重要磋商提供了机会。
威尔逊对记者说，他的国家“对美国能够履行它的国际义务抱有充分信心”。早些时候，在同惠特拉姆和罗林会晤之后分别发表了内容几乎完全相同的声明。
这三位客人在牙买加开完英联邦总理会议之后中途经过华盛顿。福特抓住了这样一个机会，以便在美国在印度支那遭到政治上和军事上的失败之后，亲自开展他重新向盟国作出保证的活动。

显示原版>>

Previous:内森说福特对中国的政策没有改变

Next:寮方部队继续沿琅勃拉邦一万象公路南进


福特在记者招待会上谈美内外政策

出版日期:1975.05.10
         期次:5977
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿五月六日电】福特总统五月六日举行的记者招待会的记录摘要如下：
总统：请坐。晚上好。
问：从总统职位、国会以及人民的角度来看，从秘密外交和在亚洲打一场陆地战争的角度来看，越南问题的教训是什么？此外，你欢迎国会对于我们究竟是怎样卷人和怎样摆脱越南的问题进行调查吗？
答：越南战争是结束了。这场战争在许多方面是悲惨的、可悲的。我认为，要是我们一再说哪些人可能是要对此负责或者是哪些届政府可能犯有错误，那将是不幸的。在我看来，这场战争是结束了。我们应当向前看，我认为，国会在这个时候进行调查只会造成分裂，而不会有帮助。
问：那么总统先生，你不认为我们能从过去汲取教训吗？
答：我认为，已经汲取了过去在越南战争中的教训了，几届总统、国会和美国人民都汲取了教训，我们应当把我们的注意力集中于将来。
问：总统先生，你即将同埃及总统萨达特和以色列总理拉宾举行会谈，这是美国带头在中东进行的新的谈判、求得一项解决办法的开端吗？
答：这是一次新的谈判的进程。我将同萨达特总统和拉宾总理会晤，以便了解他们可能提出的关于我们如何能够维持中东的和平、我们如何能够达成对所有方面都会有好处的某种最后的解决办法的建议。
问：你现在看到有什么令人抱有希望的迹象表明那里出现了摆脱僵局的松动局面吗？
答：我认为，阿拉伯和以色列双方所有国家的领导人，以及其他国家的领导人，都认识到在中东出现新的军事行动的严重性以及可能由此产生的影响。因此，我乐观地认为，在我们设法为了避免僵持局面、避免停滞局面而采取行动的时候，我们能够同其他国家一道合作，以便确保和平和取得一项使所有方面都将满意的解决办法。
问：据说你对美国人民对越南难民问题作出的不利的反应非常生气。我想问一下，你是怎样理解他们的反应的？
答：我感到非常不安主要是因为美国一直有向来自各个国家的移民敞开大门的长期传统。我们是一个由来自世界各个地区的移民建立起来的国家。当我看到和听到几天之前发表的一些言论的时候，我感到失望，而且非常不安。
问：我想提一个党派斗争方面的问题。迄今为止你对建立一个在一九七六年进行竞选活动的组织采取了什么步骤？
答：在上周内一个以伯奇为首的小组表示，他们愿意着手以一种非常不正式的方式在适当时候展开竞选活动。我们采取正式步骤宣布我的候选资格的确切时间尚未确定，我只想重申我愿意成为一名候选人。
问：你提到你曾在前周对弗吉尼亚州的共和党人讲过话，当时你说，一九七六年，我们的对外政策将产生一些极好的结果。你能告诉我们你指望在一九七六年出现什么情况？
答：我认为，从现在起到一九七六年年底这段时间内，我们将在达成第二阶段的限制战略武器协议的谈判中取得进展。这个协议尚未最后完成，但是气氛是良好的。将要进行一些困难的谈判，但是，我将抱着取得成果的目的对待同勃列日涅夫先生的这次重要会议，我认为，他的态度将反映同样的目的。
我认为你们将看到在欧洲会有较大的团结。我将于本月的下半月去欧洲，以加强这种团结，并且制订一种更加一致的立场，以解决我们共同的经济问题，设法解决对我们大家来说都严重的能源问题。
据我判断，我们甚至在太平洋也可以前进。我们将必须估价——而不是重新估价——我们可以如何前进，但我的目的是把南朝鲜同美国更紧密地联系在一起，重申我们对台湾的义务，同印度尼西亚、菲律宾和其他太平洋国家保持更紧密的合作。我认为，这些就是那种将有利于维护和平的对外政策方面的前进行动。
问：东南亚发生的情况是否会使你的工作复杂化？你从外国首都正在获得什么样的私下反应？现在是不是缺乏信心？
答：我们的确从外国政府那里得到了反应，它们不知道我们将采取什么立场，问及我们将往何处去和我们将采取什么政策。我们已向我们的朋友表示，我们将保持我们的义务。我们理解由于在南越遭到挫败的结果一些国家可能抱有的看法。但是这种看法不符合现实，因为美国在军事上是强大的。
美国在经济上是强大的，尽管我们目前有一些问题，并且我们将保持我们在全世界范围内的领导地位，我们要我们的朋友知道我们一定支持他们，我们要任何潜在的对手知道我们一定勇敢地迎战它们。
问：共和党在白宫中呆了八年之后可能有好多人明年会说，该是改变的时候了。现在你能举出什么成就来驳斥应该改变的这种论点呢？
答：我认为不应该改变。我强烈地认为继续执行过去八年的基本政策对美国是有好处的。
问：在经济问题上，如果明年经济继续衰退，如果失业情况仍象现在这样，你能获胜吗？
答：我不认为一九七六年人们对经济问题的担心还会象现在这样大。我认为我们已处于衰退的末尾了。

显示原版>>

Next:内森说福特对中国的政策没有改变


蒋帮发言人说福特六日讲话：“证明美国并未忽视这个地区的重要性”

出版日期:1975.05.10
         期次:5977
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社台北五月七日电】政府发言人今天说，福特总统昨天所说美国将加强其同亚洲盟国的关系的讲话在这里受到了欢迎，认为这是他作出的及时的保证。
他说：“这番话证明，在印度支那崩溃瓦解以后，美国并未在忽视这个地区的重要性。”
他说，这种“及时的保证”表明，美国已经认识到，重申它对亚洲盟国承担的义务是做对了，这不仅符合它自己的利益，而且也符合全世界的利益。
这位要求不要披露其姓名的高级官员说，福特总统应该取消他今年晚些时候访问北京的计划，因为这是“完全没有必要和毫无意义的”。
他说，尼克松总统一九七二年访问北京的主要目的是为了开始搞缓和政策和帮助结束越南战争。
该发言人问：“现在南越落入了共产党之手，因而缓和的政策证明是行不通的。究竟他（福特）的北京之行会给他带来什么好处呢？”

显示原版>>

Previous:外电就福特关于台湾问题的讲话评中美关系

Next:十名特赦释放人员在港继续办理延期居留手续


寮方部队继续沿琅勃拉邦一万象公路南进

出版日期:1975.05.10
         期次:5977
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社万象五月八日电】此间军方权威人士今天说，共产党巴特寮部队以坦克为后盾继续沿着万象—琅勃拉邦公路向南推进，现在已接近中立派的中心万荣。
他们由于在星期二晚上攻占芒卡西之后继续推进，现已达到万象以北约七十五英里的地方，并控制了行政首都和王都之间这条公路上约三十五英里的地段。
一些政界人士认为，要把巴特寮从它在最近几星期中已获取的地盘上撵走是没有什么希望的。可是，由巴特寮方面和原政府方面的大臣组成的联合内阁于星期三晚上向共产党运动的总部发了一个电报，要求停止推进并呼吁撤退。
这个局势越来越紧张的国家里的其他形势发展是：六名内阁阁员飞到南部城市巴色，同示威者谈判。示威者们现在把省长和一些其他官员作为人质扣留着。
巴特寮在今天的联合维持和平委员会会议上建议取消美国在老挝的援助使团，并设立一个由警方和内政部官员组成的委员会来“监督”老挝的所有外国人。
权威人士说，在十三号公路万荣以北的多山地区，没有什么战事，因为政府军在共军推进前就后撤了。据信双方之间有着四至五英里的无人地带。
政府发言人乌代·苏万那冯说，内阁今天上午命令维持和平委员会的军官进入这个地区，并一致同意在万荣以北约十英里的法当镇划定一条暂时停火线。乌代说，这个电报是发给在桑怒的巴特寮总部的苏发努冯亲王的。在四月月中十三号公路上发生战斗后不久，曾提出过类似的请求，但没有产生任何效果。
这位发言人吁请人民保持万象的和平和秩序并同政府合作。

显示原版>>

Previous:福特分别同英澳新政府首脑会谈

Next:美国《时代》周刊文章：《亨利尽力而为》


曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（全文完）

出版日期:1975.05.10
         期次:5977
         版次:4
         栏目:\[第四版]
文章正文:
中国还坚决拒绝“超级大国”这个称号，并用讥讽的态度来看这个名称。尽管这是它的态度，中国由于它在安全理事会中的常任理事席位已正式被承认为一个大国。由于这个地位，中国已在联合国及其专门机构中作为发展国家的一个主要领袖和发言人出现。
中国深知，从它本身不断增长的需要看，而且它自己的资源有限，它坚决地墨守自力更生的原则，它并不力争要成为给发展中国家物质援助的一个主要来源。通过严格的自制，中国已使它的需要和它的资源相适应，这样做，取得了自信心，并且对它自己的独立性产生了自豪。这个国家的发展可能是慢了一些，是痛苦一些，但一直是健全的。因此，有人期望它对一些国际发展计划作出大规模的捐款，中国人对此不厌其烦地说，“不要指望我们”，并且，作为替代物，建议采取自力更生的哲学。在这个意义上，中国同情欠发达国家想从他们出售的原料中取得最大可能的报酬这样一个愿望，并支持这个愿望。不过他们还没有完全成功地使他们对产油国索取高价的支持和比较贫穷的发展中国家对石油特别是在粮食生产中的需要协调起来。
中国在裁军问题上的观点是清楚的。在没有他们认为是导致普遍裁军的一个有意义的步骤的情况下，中国人是不会把他们自己和那些临时性的措施联在一起的。他们看到美苏之间的军备竞赛一直在继续，并提出两个超级大国每次达成限制核武器的协议之后，跟着来的是核武器的迅速增加，特别显著的是在苏联这方面。
中国人自己否认有参加这场核武器竞赛的任何意图。他们正在继续他们自己的核武器计划，为的是加强他们抵制核讹诈的能力。不过他们坚持说他们不会首先使用核武器，也不会把中国的经济、社会发展所需的资源转入搞武器中的数字游戏。（四）本报告结束时的一些观察
从我对旧中国的访问（始于二十年代，在一九四四和一九四六年又重访）来看，中国的变化是极大的。即使在我前一次一九七二年的访问以来的进步也是明显的。
中国的制度正在以巨大的活力运转着；这个制度以自力更生为主题创建出一个新的国家，它对前途抱有信心。它的发展规划的基础是：向全国普及而尽可能地作到使每个地区能自给自足。在城市地区，正在大量修盖工厂、住房、学校以及其他建筑。农村中的建设同样是活跃的。农田耕种面积在大量灌溉和控制洪水的工程的基础之上迅速扩大。而且随着田地扩大，田野中出现愈来愈多的拖拉机以及其他农机。这个国家中的建设活动十分热闹。
用过去的尺度来衡量一下，已经取得了巨大的进步。通过强调省俭、克制，强调为了公共利益，对食、衣、住、保健的基本需要正在得到满足。从我国所熟悉的标准来看，中国还是个穷国，中国领导人承认这一现实。在提到中国任何一个地方所取得的物质进步时，总是会加上一个同样的说法，“还有许多事情要做。”总之，对取得的成就感到的骄傲是用取得更大的进步的决心来冲淡它的。
毛主席的理论现在是深深镶嵌在中国日常生活的纤维之中。这些理论已产生一种制度，它将存在下去。也可能有些细节上的修改，内部还有由谁来管理这个制度的政治斗争，但毛主义的基本的体制是不会变更的。我们的政策应该依据这个现实来进行调整。
没有迹象表明中国想要压迫或统治其他国家。目前一切征候是：人民共和国在致力于内部的进展，它在军事上作出的努力是从它自身的防御上作出的最低限度的努力。它的政策中没有高人一等的表现，这看来是扎根于这样一个原则：所有国家应不受外来的统治和影响。如果说标签是具有准确概括性的东西，那么在这个意义上，中国不是个“超级大国”，而是个“第二世界”的国家，它在“第三世界”受到极大的尊敬。属于这两个范畴的国家都可以从中国学到很多东西。
美国对华政策以神话为依据已为时太久。其中一些神话已被一九七二年尼克松—毛一周之间的会见以及随后的各式各样的交流所清除。“上海公报”以来，在两国设立了联络处，它具有有限的职能。贸易和其他交流在适当地开展。这些发展是有益的，但现在看来已达到一个平稳的境界。台湾问题则是在趋向正常化方面取得进一步的显著的进展的障碍。
在这个问题上，必须看到美国的武装力量还没有减少到可以使人重视的程度，更不要说撤离台湾了。和台湾的正式外交关系还未终止；确实，和台湾的中国当局的防御条约还在一种正式的意义上把我们和他们的观点联在一起，这个观点是：人民中国是敌人。总之，美国在这个关键性问题上的政策是充满了时代性的错误的。在处理亚洲局势中的一个基本性的现实上，我们落后于一百个国家。我们仍然和过去缚在一起，这个过去正在迅速地退进历史中去，而且和美国当前的需要没有什么关系。（全文完）

显示原版>>

Previous:苏要埃停演一出含有批评苏内容的戏剧

Next:外电就福特关于台湾问题的讲话评中美关系


美报述评：《基辛格和国会仍然互不信任》

出版日期:1975.05.10
         期次:5977
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》五月四日发表该报记者默里·乌德的一篇述评，题为《基辛格和国会仍然互不信任》，摘要如下：
福特政府在印度支那战争以惨败告终以后，还剩下一个大问题没有解决，那就是基辛格国务卿和国会的关系问题。
国会和行政机构的互不信任，在从西贡的撤退工作中达到了新的高度。
基辛格的高级助手在动乱的一周结束时的谈话中私下表示相信，紧张状态现在已经“见底了”，随着越南的痛苦经历的消失，这种状态也将消失。一名高级官员抱有希望地说，在越战以后和在要求基辛格辞职的呼声过去以后，国务卿在国会中的地位“我认为只会上升”。
国会中一些见多识广、态度客观的专家回答说，不一定如此。
国会的专家强烈表示不同意下面这种看法：国会内普遍存在的怀疑情绪（有人把它叫做“不信任传染病”）将会随着越南战争的过去而自动消失。
有一个人说，国会永远不会再“盲目信任”外交政策，尤其是基辛格，虽然许多议员钦佩他的智慧，但在同时怀疑他“老是想”对国会“耍花招”。
参议院领导中最受尊敬的人中的一个说，基辛格“象其他任何人一样，他提出的前提和判断需要受到考验”。
这个人说：“我认为这并不意味着他们要把他撵走。但是他们反对他的次数会多得多。”
基辛格给人的印象是忽高忽低地上下起落，这使华盛顿观察权力的人们始终感到迷惑不解。但是，当前，有关的不光是对威信的衡量而已，基辛格的忠实的同事欣然同意这一点。
对美国外交政策来说，这是一个敏感时期。国际议程上充满着有待解决的大问题；美国因印度支那的失败而不知所措。
在美国在印度支那的政策垮台以后，基辛格本人要求对美国的外交目标作出重大的重新估计。同时，基辛格说：“问题是国会除了为战术工作确定指导方针外是否还要做别的工作，国会是否要使行政机构丧失执行外交政策方面的决定权和权力，同时由于机构的关系仍然不能制定或执行它自己的明确的全国政策。”
国会山认为，这种说法是基辛格典型的耍花样的词汇。
可是参众两院对于政府对越南问题的将来打算抱有的怀疑决没有消除。有人还抱怨，在共产党军队即将攻占西贡时，把撤退工作推迟到最后时刻是过于冒险了，普遍的批评是，政府再次向国会谎报情况玩弄花样，推迟为了用直升飞机把数以千计的南越人撤出来而推迟了美国人的最后撤退。
在基辛格的营垒中，存在着一股对它所认为的白宫助手们对他不断“放冷箭”一事感到不安的暗流，这种放冷箭的做法使基辛格班子感到苦恼，因为他们对他们所相信的他获得总统自己的支持的深度感到捉摸不定。

显示原版>>

Previous:塞浦路斯内政兼国防部长韦尼亚明访苏

Next:美报文章《泰国这个神经紧张的多米诺骨牌正担心一种陈旧的理论可能仍然是有效的》


美报文章《泰国这个神经紧张的多米诺骨牌正担心一种陈旧的理论可能仍然是有效的》

出版日期:1975.05.10
         期次:5977
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华尔街日报》四月十八日刊登哈蒂发自曼谷的一篇文章，题为《泰国这个神经紧张的多米诺骨牌正担心一种陈旧的理论可能仍然是有效的》《邻近的共产党的胜利引起泰国和其他国家对当地叛乱分子的担心，但是繁荣起了作用》，摘要如下：
东南亚的几个多米诺骨牌正在变得有点神经紧张。
使美国人卷入南越战争，以使该地区的其余部分不落入共产党之手的陈旧的多米诺骨牌理论正在从很久以前被高傲的观察家埋入的坟墓中复活。然而现在这个理论是在发生了巨大变化的情况下被运用的，官员们根本不爱用“多米诺”这个词。但是，邻近国家共产党的胜利使这一地区的一些政府十分不安，以致又产生了这种根本性的担心。
多米诺骨牌理论是艾森豪威尔总统在五十年代提出的，他提出论点说，如果一国落入共产党手中，其邻国最终也会跟着落入共产党之手，然后又是一个邻国，以此类推。既然柬埔寨已向共产党领导的叛军投降，南越在共军的推进面前有立即崩溃的危险，因此根据这一复活了的理论，北越下一步就要指向老挝，就轮到老挝这个牌倒下了。然后是泰国，再接着是马来西亚、新加坡等等。
当然，多米诺骨牌理论认定，北越实际上想占领这些国家，但没有任何确凿证据证明这一点。然而，这些多米诺骨牌看到前面有危险。他们确实担心共产党在南越和柬埔寨的胜利可能使本国多年来几乎不怎么活动的共产党叛乱分子大胆起来，从而加紧他们的活动。
一位泰国高级官员说：“我对多米诺骨牌理论半信半疑。我们邻国的垮台并不意味着泰国也将垮台。但是它的确使北越通过我国的叛乱分子扩张到泰国变得比较容易了。我们确信，越南人在结束其在南越的任务后，将加紧支持这些叛乱分子。”事实上，近几周来叛乱活动已经增加了。在这个月，在泰国大约有二百名共产党游击队袭击了这里东北的一个政府前哨点，打死了十六名士兵。在马来西亚，游击队从丛林隐藏处出来，伏击了一支军用车队，打死了七人。之后又发生了一些伏击事件。
即使这些叛乱活动被认为是国内发展起来的（看来确实是国内人员搞的），但是几乎没有疑问，河内支持了泰国的叛乱活动，至少提供了装备，很可能还在北越训练了人员。人们争辩说，一旦北越人将一些新的地区置于他们的控制之下，他们将有更多的时间、补给物资和精力来援助多米诺国家中的共产党了。
共产党叛乱分子要在象马来西亚或泰国这些国家中扩大影响比起他们在南越扩大影响，面临着更大的问题。请想想作为原来的多米诺骨牌理论的依据的条件已发生了怎样的变化。举例来说，在五十年代，马来西亚在同叛乱分子进行了多年耗费力量的战斗以后才成为一个国家；而今天它则有了一个稳定的政府，而且繁荣了。
即使如此，泰国人作为一个同原来法国统治的印度支那挨得最近的一个多米诺骨牌也还是感到担忧。克立·巴莫总理的政府正在寻找既靠拢北越又控制叛乱分子的方法。
象李光耀总理那样一个机敏的观察家说，泰国正在大力设法避免卷入一场大规模的游击战。他说：“与其去卷入绞肉机，倒不如寻求政治和外交解决办法更有意义。”
欧洲的一位外交官说，“既然美国人正在撤离，泰国人对越南形势的理解是，美国人不愿制止亚洲大陆上正在发生的任何事情。泰国人现在很脆弱，因为他们失去了他们一向作为重要依靠力量的东西。现在，泰国人懂得，美国人不能或者说不愿意提供全面安全保护了。”
因此，泰国人迅速地转向较为中立的立场。显然，他们认为北越之所以支持泰国的叛乱分子，是因为北越人认为泰国人是敌人，因为泰国驻有美国轰炸机。所以，泰国人希望，如果持中立立场，能软化北越人。
因此，克立政府要求美国人在一年内撤离他们的二万五千人员和三百五十架飞机。曼谷还进而为同河内建立关系作了努力，虽然北越傲慢地说，他们将在所有美国人撤走后谈此问题。
隐藏在这一切中的是泰国人对越南人的根本担心。早在人们还没有想到共产主义很久以前，这两国人民就为控制这个地区而相互争执了几百年了。且不说共产主义，泰国人倾向于把越南人看成是有扩张意图的帝国主义分子。做起事来不慌不忙的泰国人还对生活在泰国境内约五万名越南人感到厌恶，因为他们象这里的许许多多华人一样太勤劳了。这种厌恶在某种程度上也许是一支强大的力量。

显示原版>>

Previous:美报述评：《基辛格和国会仍然互不信任》

Next:泰国和朝鲜建立外交关系


美国《时代》周刊文章：《亨利尽力而为》

出版日期:1975.05.10
         期次:5977
         版次:2
         栏目:\[第二版]
副题:说基辛格正努力打开一个外交政策演变和革新的时期
文章正文:
【本刊讯】提前出版的五月十二日一期的美国《时代》周刊在《外交》栏内登载一篇文章，题目是《亨利尽力而为》，摘要如下：
《时代》杂志华盛顿办事处主任休·赛迪报道，亨利·基辛格上星期看起来好象已恢复他的本色——平静、幽默、善于思考、善于辞令。在世界上很多人把他的政策说成是失败、把美国撤出越南称为溃退的时刻，他正在作出坚决的努力使事情显得尽可能好一些。国务卿看来准备打开一个外交政策演变和革新的新时期——如果局势发展允许他这样做的话。长期观察国务卿的赛迪得出结论说，基辛格认为局势发展是会允许他这样做的。
越南的最后剧变与他希望或他认为会发生的情况并不完全一样，但是现在这个问题已经完结了，而且据悉基辛格认为我们目前的处境比我们本来可能有的处境要好。国务卿非常充分地意识到，国会和公众会进行事后追究，但是他不相信美国人民对互相指责的争论感兴趣的时间会超过几个月。
可以肯定地说，基辛格不会辞职。他希望干完福特的任期——如果总统希望他继续干的话，而基辛格毫不怀疑福特希望他继续干。
最近，福特和基辛格一直在研究将于本月在布鲁塞尔举行的北大西洋公约组织最高级会议的议程。起初，他们认为，他们可以采取一系列新的外交首创行动，以便向世界表明美国并不是奄奄一息了。但是后来他们断定这样做对信用问题可能害多利少。因此在布鲁塞尔采取的方针将是坚定的和不大声张的。
基辛格认为，现在是微妙的时期。国外对一位总统执行外交政策的能力相当关切。这种担心主要不是针对福特和基辛格的，而是针对美国制度的一位总统很可能认定他希望做某种事情，但是即使他保证做这件事，国会在目前的情绪下会允许他做吗？基辛格认为他能够对付这个问题。的确，他认为，在新的对外政策问题上，国会的态度将会和解得多。
基辛格的一个希望是报纸和批评他的人会把他的外交政策失败看作是判断错误而不是玩弄欺骗手段的结果。当然，有时他的确不是那样十分坦率的，而且他似乎是反复无常的。不过他认为，凭人的经验来说，他的错误还不致象有些记者希望我们相信的那样糟糕。
基辛格认为，如果我们向南越提供它所需要的和美国政府认为是必要的援助的话，西贡政府的垮台本来可能推迟二、三年，或者更长的时间。基辛格认为，这样对美国本来会好些。不过，最终的结果对越南来说将是一样的。
现在，真正的危险在于苏联人决心要干些什么。到目前为止，看起来情况是不错的。可是如果苏联和它的朋友们确信目前正是美国容易受到损害的时期，那就可能发生一连串讨厌的事情。
中东是火药桶。国务卿认为，我们已经达到我们的行动一定会既惹怒以色列人也惹怒阿拉伯人的地步。这很危险，可是它比什么事情都不做还要好一些，如果什么事情都不做，那就很可能在今后一年之内发生战争。据国务卿看来，除中东以外，世界上的事情都是挺不错的。看来大多数国家的领导人都是想满足他们的人民要实现和平的愿望的。

显示原版>>

Previous:寮方部队继续沿琅勃拉邦一万象公路南进

Next:美新处报道：《众院领袖看不出美国有走向孤立主义的动向》


美新处报道：《众院领袖看不出美国有走向孤立主义的动向》

出版日期:1975.05.10
         期次:5977
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿五月七日电】题：众议院领袖们看不出美国有走向孤立主义的动向
美国众议院的两位最高级领导人（一位是民主党人，另一位是共和党人）说，在越南战争结束以后，美国不会转向孤立主义。
众议院议长卡尔·艾伯特（民主党人）和少数党领袖约翰·罗兹（共和党人）说，越南的局势是独特的，决不表明美国对其他国家和世界上其它地区的关注或所承担的义务减少了。
他们是在美国之音电台广播的最近对一名英国记者和两名美国记者发表的谈话中发表他们的意见的。
有人问艾伯特是否认为国会已变得奉行孤立主义。艾伯特回答说：“不，我并不这样认为，我认为让这样一种概念流传全世界将是错误的。”少数党领袖罗兹同意上述观点。他说，在美国人民当中和国会中存在的情绪不是孤立主义的情绪，而是一种重新估计美国现在在世界上的地位的情绪。
罗兹指出：现在“我们必须认识到我们的地位已经发生了变化，并且相应地调整我们的对外政策。我不愿把这称为孤立主义。我愿把它称为重新估计。”
当记者具体问到是否有可能在保证安全的同时减少美国驻欧军队的时候，艾伯特说他认为这是不可能的——“现在是不可能的”。
不过罗兹先生说，他认为这是可能的。
这位少数党领袖说：“我们已经建立和正在建立一支相当大的空运力量，而且我希望我们的欧洲盟国不要把美国地面部队实际驻在那里看作是盟国不可缺少的力量的一个象征。
“不过这并不是说我们对我们根据北大西洋公约承担的义务有任何改变。”
记者要求就预料国会将来在对外政策事务方面如何行动提供一些总的原则，尤其是鉴于有人批评国会在对外事务方面不如总统关心，艾伯特议长说：“这个，国会对于世界和平同总统一样关心。对于同各国建立良好关系也同总统一样关心。我认为民主党和共和党的总统都有眼睛看着欧洲和亚洲而忘记世界其他地方的倾向，我认为国会不是这样。”

显示原版>>

Previous:美国《时代》周刊文章：《亨利尽力而为》

Next:施罗德对北约组织前途表示乐观


内森说福特对中国的政策没有改变

出版日期:1975.05.10
         期次:5977
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿五月七日电】白宫（内森）五月七日新闻发布会：
内森对提问的人说，他认为，总统在五月六日记者招待会上在美国对台湾的义务方面，并没有比根据上海公报的措词应达到的程度走得更远，谈话的语气也没有更肯定。他说，他不同意“关于昨晚政策已经改变的任何说法。”
他说：“对中华人民共和国的政策绝对没有任何改变。”他还说：“总统继续认为，同中华人民共和国关系正常化是美国对外政策的一个基本因素。他坚决保证履行上海公报。”
内森指出，总统象他在四月十日告诉国会的那样，正“盼望着”他于今年晚些时候对人民共和国的访问以加强同北京的关系。内森说，福特认为，就台湾问题进行推测性的辩论是没有好处的。
关于总统在记者招待会上说他要使华盛顿和汉城的关系更为紧密的那段话，他“只是想重申美国”对南朝鲜“承担的义务的坚定态度”。内森指出，华盛顿的确同南朝鲜有一个防务条约，这个条约是得到国会批准的，他说，福特“大概还想让北朝鲜知道，美国”对那个地区紧张局势升级将作出“什么反应”。

显示原版>>

Previous:福特在记者招待会上谈美内外政策

Next:福特分别同英澳新政府首脑会谈


塞浦路斯内政兼国防部长韦尼亚明访苏

出版日期:1975.05.10
         期次:5977
         版次:2
         栏目:\[第二版]
副题:美联社说他将谋求苏给予政治和军事支援
文章正文:
【美联社尼科西亚五月六日电】（记者：亚历克斯·埃夫蒂）塞浦路斯内政兼国防部长赫里斯托祖卢·韦尼亚明今天动身去莫斯科进行正式访问。
在他动身之前，人们纷纷猜测，他将谋求苏联提供军事和政治支援。
上周的一个正式公告只是说，韦尼亚明是应苏联国防部长格列奇科的邀请去参加莫斯科纪念打败纳粹德国三十周年的庆祝活动的。
在韦尼亚明动身去莫斯科前还不到十二小时，塞浦路斯总统马卡里奥斯在华盛顿同美国国务卿基辛格举行了会商。
马卡里奥斯同基辛格会晤后指责土耳其奉行不妥协政策，企图通过使用武力来强行解决塞浦路斯问题。
塞浦路斯政府人士说，马卡里奥斯呼吁基辛格压土耳其接受一项妥协办法，让二十万塞浦路斯希族难民返回他们在土占区的家园。
这些人士说，韦尼亚明在访问莫斯科期间将向苏联官员提出同样的主张。
在前数月的联合国大会和安理会关于塞浦路斯问题的辩论中，苏联一贯支持塞浦路斯政府。它极力要求在联合国主持下召开大型国际会议处理塞浦路斯问题。
许多塞浦路斯希腊族人指责基辛格要对塞浦路斯目前的局势负责。
这些塞浦路斯希族人把苏联看成是支持他们的唯一世界大国。

显示原版>>

Previous:施罗德对北约组织前途表示乐观

Next:美报述评：《基辛格和国会仍然互不信任》


施罗德对北约组织前途表示乐观

出版日期:1975.05.10
         期次:5977
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿五月六日电】西德联邦议会外委会主席格哈德·施罗德今天对北大西洋公约组织的前途表示乐观。
他在一次接见中对记者们说，他认为，希腊或土耳其“将不会退出西方阵营”。
至于葡萄牙，施罗德说，他对选民们在最近的选举中给予共产党很小的支持而感到鼓舞，并且认为，里斯本的倾向社会主义的政府将仍然是亲西方的。
施罗德说，西德准备接受西班牙参加北约联盟，虽然在意大利和法国，共产党是一支强大的力量，但是它不是一支压倒一切的力量。
施罗德说，德国报纸倾向于批评美国在印度支那“承担过多的义务”，但是，“没有一个人对美国对北约联盟承担的义务表示怀疑”。

显示原版>>

Previous:美新处报道：《众院领袖看不出美国有走向孤立主义的动向》

Next:塞浦路斯内政兼国防部长韦尼亚明访苏


十名特赦释放人员在港继续办理延期居留手续

出版日期:1975.05.10
         期次:5977
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》五月六日报道：十名获特赦等待回台的前国民党军政人员，由于台湾方面一再拖延而被迫留在港。昨日，十人再度到人民入境事务署办理延期居留手续。
据悉：由于台湾方面一再拖延，十人留港等候回台已进入第四周了。他们目前的处境获得本港社会人士的同情。不少居反对台湾方面拖延十人回台探亲访旧的态度，斥为不近人情。不少人质问：台湾方面究竟拖延到什么时候才准他们和亲友团聚？是否还想要强迫他们接受一些不合情理的苛刻条件才让他们回台？

显示原版>>

Previous:蒋帮发言人说福特六日讲话：“证明美国并未忽视这个地区的重要性”

Next:《美华日报》评我允许十名特赦释放人员赴台


苏要埃停演一出含有批评苏内容的戏剧

出版日期:1975.05.10
         期次:5977
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗五月三日电】埃及当局已禁演一出含有批评苏联内容的戏，在这之前，这出戏已演了一个多月。
开罗报纸说，这个决定是在苏联对最近访问莫斯科的一位埃及官员提出要求后作出的。
报纸说，苏联领导人向这位埃及官员放了他们认为这出戏中具有侮辱性的那些片断的录音，因为最高一级正在作出努力来消除两国之间的误解。
要求禁演此戏是苏联驻开罗使馆提出的。

显示原版>>

Previous:埃及剧作家哈拉瓦向埃最高法院提出抗议

Next:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（全文完）


泰国和朝鲜建立外交关系

出版日期:1975.05.10
         期次:5977
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷五月八日电】泰国和北朝鲜今天建立了外交关系，并将尽早互派大使。
建立外交关系的协议是由北朝鲜外交部的大使车炳玉和泰国外交部的大使威功·尼那纳在泰国外交部签的字。
一项正式声明说，两国今天已商定建立外交关系和互派大使级的外交代表，“以在平等、互利、互相尊重主权、互不干涉内政这几项原则的基础上，发展各方面的友好和合作关系”。
泰国政府已告诉同泰国有外交关系的南朝鲜说，曼谷承认北朝鲜不会影响它们的关系，因为泰国政府的政策是同所有的国家友好。

显示原版>>

Previous:美报文章《泰国这个神经紧张的多米诺骨牌正担心一种陈旧的理论可能仍然是有效的》

Next:西贡电台广播对杨文明等人的决定


外电就福特关于台湾问题的讲话评中美关系

出版日期:1975.05.10
         期次:5977
         版次:4
         栏目:\[第四版]
文章正文:
说“福特重申美国对台湾的义务的保证，可能使同中国的缓和及他计划对北京的访问复杂化”
【路透社华盛顿五月七日电】观察家们今天在这里说，福特总统重申美国对台湾的义务的保证，可能使同中国的缓和及他计划今年晚些时候对北京的访问复杂化。
中国批评华盛顿继续同台湾保持军事上和外交上的联系。中国的批评是为了改善尼克松总统在经过二十多年的敌视和隔绝之后于一九七二年同北京打开的新关系所做的努力的核心问题。
福特总统强调了在美国在印度支那的政策失败之后，美国在世界范围内的责任。他昨晚说，他将信守对盟国承担的义务，并且具体提到台湾。总统在一次记者招待会上说，对台湾的义务——包括规定美国有义务保卫这个岛屿的安全条约——是有利于维护太平洋的和平的事情之一。
福特先生非常强调地谈到台湾，尽管众所周知中国反对在台湾问题得到解决之前同美国建立正式的外交关系。
总统昨晚的谈话引起了这样的问题：在他事先抵制了中国要求华盛顿结束同台湾的关系的明显压力之后，他希望在他访问北京时取得什么结果。
最近蒋介石之死引起了这样的可能性，即美国说不定会感到可以自由改变它对台湾的政策了。但是福特的立场是，为了证明柬埔寨和南越的垮台并没有破坏这个国家支持它的盟国的决心，美国继续承担它所承担的义务是极为重要的。
中国的立场的实质是，华盛顿还没有履行它根据上海公报所承担的义务。尼克松总统一九七二年在这项公报中承认，台湾是中国的一部分。
【合众国际社华盛顿五月七日电】对福特昨天晚上在记者招待会上的讲话反应是迅速的。在汉城，朴正熙总统在今天的一次讲话中说，他认为没有理由怀疑美国对他的国家作出的防御保证。但是更多的兴趣集中在福特重申美国对台湾承担的义务方面，这种义务妨碍华盛顿和北京之间建立更密切的关系。
在香港和华盛顿，有人猜测福特可能一直在表示美国要加强对在台湾的国民党中国政府的支持。
福特的个人外交今天是在政府对政策进行两次重要的重新估计的过程中出现的。一次重新估计的内容是在福特所谓的“越南悲剧”之后美国应该做什么。
第二次重新估计的内容涉及在一个月前国务卿基辛格企图使埃及和以色列通过谈判达成一项解决办法作为和平基石的尝试失败之后美国对中东应该采取什么政策。

显示原版>>

Previous:曼斯菲尔德访华报告：《中国：人民共和国成立以后四分之一世纪》（全文完）

Next:蒋帮发言人说福特六日讲话：“证明美国并未忽视这个地区的重要性”


西贡电台广播对杨文明等人的决定

出版日期:1975.05.10
         期次:5977
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新加坡五月八日电】这里收听到，越共的解放电台今天广播了西贡政权的最后一任总统杨文明将军的投降声明。
今天在广播了杨文明四月三十日的这个投降声明之后，接着广播了关于决定允许杨文明将军和他的政府的其他领导人回家的一则评论。
这则评论说，在无条件投降之后，“前政权的总统杨文明、副总统阮文玄以及前政权的很多高级官员，被领到了前总统府接见厅。”
“五月二日，在把前政权的十六名成员释放让他们同家属团聚前，同样在这个接见厅里，西贡—嘉定市军事管制委员会的成员同他们一起开了会。”
接着，解放武装力量西贡地区的司令员宣读了他的最高司令部的一项通令，告诉了他们的命运。
这项通令说：“根据最高司令部命令，我们，西贡—嘉定市军事管制委员会的代表和管辖这一地区的武装部队领导人宣布：总统杨文明先生、副总统阮文玄先生、总理武文牡先生、前副总理阮文豪先生、阮文叠部长先生、黎光长部长先生、武文牡（原文如此——本刊注）众议员先生、吴庭练众议员先生、阮文平众议员先生、裴长岩众议员先生、范文心参议员先生、黄玉昆参议员先生、裴丰叔总监部部员先生、陈文清总监部部员先生和阮文星总监部部员先生已经自由，可以回家。
“我们希望你们大家根据自己的能力积极参加我国的重建工作。”
【法新社河内五月四日电】北越陆军报纸《人民军队报》今天报道，西贡最后几小时的南越总统杨文明在新军事革命政府下是个自由人，而被“邀请”参加政府同其他官员一起重建国家。在胡志明市发表的日报说，南越旧政府和陆军的官员现在均转向新政府。

显示原版>>

Previous:泰国和朝鲜建立外交关系

Next:埃及剧作家哈拉瓦向埃最高法院提出抗议


波德戈尔内授予勃列日涅夫以大将军功徽

出版日期:1975.05.11
         期次:5978
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科五月八日电】苏联最高苏维埃主席团主席波德戈尔内今天在克里姆林宫授予勃列日涅夫以大将军功徽——“元帅星”。

显示原版>>

Previous:法美通讯社：评勃列日涅夫在纪念战胜德国法西斯三十周年大会上的讲话

Next:德新处报道：《总理就七五年五月八日发表讲话》


陈文茶在西贡举行首次记者招待会

出版日期:1975.05.11
         期次:5978
         版次:3
         栏目:\[第三版]
文章正文:
【法新社香港五月八日电】南越军事管制委员会主任陈文茶今天在西贡举行首次记者招待会。据解放电台报道，约有一百三十五名外国的和当地的记者出席了这个招待会。
这里收听到了这家电台广播的这位将军对记者发表的定基调的讲话。广播说，陈将军回答了记者的提问，但是电台既没有广播记者提的问题，也没有广播陈将军的答复。
陈文茶对记者们说，“关于粮食问题，苏联和中国已经把粮食运到这里了。”
他还说，革命当局“非常感谢”这种“好意的和积极的支持”。
他向记者们保证，“西贡市革命当局将同全体人民一起来解决所有问题和克服一切困难。”
他在谈到国际上对南越问题采取的行动的反应时说：“我们解放西贡和越南其他角落时收到了世界各地的贺信和贺电，我们对此感到非常高兴和愉快。”
他指出，自从八天前获胜以来，已经有十一个国家承认了南越临时革命政府。
他表示了新领导的这一信念：“越南将建设得更加富饶，越南人民将过一种和平和幸福的生活。”

显示原版>>

Previous:美联社评柬新政府的内外政策

Next:西贡邮电局恢复营业


德新处报道：《总理就七五年五月八日发表讲话》

出版日期:1975.05.11
         期次:5978
         版次:2
         栏目:\[第二版]
文章正文:
施密特说一九四五年的投降尚未确保和平，和平必须经常确保，因此西德赞成放弃武力和集体安全原则
【德新处波恩五月七日电】题：联邦总理就一九七五年五月八日在内阁发表讲话
一九四五年五月八日，使我们德国人回想起无法形容的祸患，闻所未闻的破坏和极大的痛苦。这一天也使我们回想起希特勒专政以德国的名义向别国人民所犯的暴行。
我们在一九四五年五月八日得到了从事民主新开端的机会。因此今天——胜利者有理由纪念的一天——对我们德国人来说（不仅仅对德国人来说）是一种使我们批判地向自己提出问题的机会：在过去的三十年中，我们是否从德国的灾难中吸取了教训？我今天可以代表德意志联邦共和国肯定说，从那时以后我们在德国土地上从未有过的最自由的宪法的基础上建立了强大的、维护和平的民主制度。因此，如果有少数人还怀疑或诽谤我们，说我们把无条件投降这一天理解成是悼念希特勒失败的日子，那么这种说法就是错误的。
我们德国人不必因此而总是穿着忏悔的衣服。今天活着的德国人大多数是在一九三三年以后才出生的；他们无论如何是不能承担罪责的。我们在我们国内得出了结论。我们建立起一个民主的和社会的法治国家，这个国家保证每个公民比德国历史上任何时候有更多的自由，向每个公民提供更大的权利、更大程度的社会安全和社会平等。我们吸收了几百万逃亡者，因此便阻止了在中欧产生一个不安宁的策源地。我们知道，一九四五年的投降还没有确保和平，而和平必须经常地确保它。因此我们赞成放弃武力和集体安全的原则。在我国，对继续奉行这种和平政策的必要性没有任何争议。
我们不想用武力纠正一九四五年五月八日的结果，即国土的损失和分裂。我们出自深刻的信念拒绝这一点。然而，我们怀着总有一天我们的人民会重新和平地在一个共同的国家里生活的希望。但是，放弃武力的原则我们将十分坚定和诚实地，而且将来也把它置于我国政策的首位。
一九四五年我们大概不可能希望如此迅速地获得这么多的援助、和解的诚意、睦邻关系和伙伴关系。我们对此表示感谢。在这方面我不仅把我国的近邻，而且也明确地把美国和苏联包括在内。
我们知道，某些地方和希特勒侵略的某些受害者对我们德国人还有不信任——在东方，也还有西方。我回忆起同法国和苏联、英国和美国的高级政治家们所进行的会谈，会谈中我们一致同意这样的必要性，即在我们之间建立更大的信任，避免一切会妨碍确保和平的事情。在世界政治中没有比和平更高的目的了。

显示原版>>

Previous:波德戈尔内授予勃列日涅夫以大将军功徽

Next:美联社报道：东西欧各国纪念“欧洲胜利日”情况


法美通讯社：评勃列日涅夫在纪念战胜德国法西斯三十周年大会上的讲话

出版日期:1975.05.11
         期次:5978
         版次:2
         栏目:\[第二版]
副题:法新社说讲话的主题是「和平、缓和紧张局势及同美国重归于好」
文章正文:
【法新社莫斯科五月八日电】苏联领导人勃列日涅夫今天说，“消除印度支那的战争温床”有利于缓和，“特别是美国和苏联之间的缓和”。
和平、缓和紧张局势以及同美国重归于好，是勃列日涅夫为庆祝在第二次世界大战中战胜纳粹德国三十周年所发表的讲话中关于目前局势的主要话题。
勃列日涅夫的温和调子、节制、甚至谨慎的态度给观察家们留下了深刻印象。他对苏联领导人一向强调的许多国际问题保持沉默。
和六个月前在蒙古发表的批评中国的讲话相反，勃列日涅夫今天仅仅在谈到在第二次世界大战中同敌人斗争的盟国时提到了中国。
这是这里的中国大使长期以来第一次没有为表示抗议而退席。
这位苏共总书记预祝“南越爱国者在新的、民主的基础上重建祖国中取得伟大的成就”。
他从未提到柬埔寨和西哈努克亲王，也未提到红色高棉人的胜利。
他以及在他之后讲话的一些参加过第二次世界大战的人也都没有提到苏联战时的领导人斯大林。
他在较短的五十分钟讲话中看来讲话都有困难。
他的讲话中仅仅有一段可以认为是给美国的警告：“显然，在各国继续扩充军事实力、完善并积累武器的同时，要长期地不断改善世界缓和是不可能的。”
勃列日涅夫没有提到中东局势。
【合众国际社莫斯科五月八日电】共产党总书记勃列日涅夫星期四（今天）说，越南战争的结束为东西方之间取得更大的缓和创造了条件。但是，他警告说，由于“越来越荒唐地贮存核武器”，和平仍然受到威胁。
勃列日涅夫是在克里姆林宫举行的第二次世界大战结束三十周年庆祝大会上讲这些话的。

显示原版>>

Previous:三木和福田分别同金钟泌会谈

Next:波德戈尔内授予勃列日涅夫以大将军功徽


福特会见丁一权

出版日期:1975.05.11
         期次:5978
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿五月八日电】南朝鲜官员对福特总统说，如果美国从南朝鲜撤出军队，他们认为，北朝鲜将在六个月内发动进攻。
但是他们说，总统向他们保证，美国将保持对南朝鲜承担的安全义务，如果北方入侵，美国将作战。南朝鲜国会议长丁一权和朝鲜驻美国大使咸秉春在白宫同总统会晤后同记者交谈。

显示原版>>

Previous:福特同新加坡总理李光耀会谈

Next:三木和福田分别同金钟泌会谈


福特同新加坡总理李光耀会谈

出版日期:1975.05.11
         期次:5978
         版次:1
         栏目:\[头版]
文章正文:
【法新社华盛顿五月八日电】福特总统今天向新加坡总理李光耀再次保证说，在印度支那所遭受的挫折，丝毫没有减弱美国支持亚洲和其他地方的盟国和朋友的决心。这位总统同李先生会晤了一小时。
【路透社华盛顿五月八日电】据信李光耀先生曾对福特总统说，在非共产党国家创造防止发生进一步叛乱的稳定条件的同时，有必要同亚洲各共产党政权取得妥协。

显示原版>>

Previous:英报报道：《俄国准备在海上打一场持久战》

Next:福特会见丁一权


老挝五名右派大臣辞职

出版日期:1975.05.11
         期次:5978
         版次:1
         栏目:\[头版]
副题:美联社说这意味着巴特寮的地位将大大加强
文章正文:
【美联社万象五月九日电】地位很高的人士今天说，同美国对老挝政策密切相关的老挝五名右派内阁大臣，在学生集团和左派劳工组织的日益增长的压力下，已经辞职。
这些人士说，这五人中包括国防大臣西苏·纳占巴塞和财政大臣贡·萨纳尼空。据报道，贡·萨纳尼空已经动身去泰国转道前往巴黎。据信西苏现在在南部的湄公河畔城市巴色。
辞职的另外三人是卫生大臣坎派·阿沛、外交部副大臣占通·占塔拉西和公共工程副大臣洪潘·赛雅西。
他们辞职的消息是在今天学生和教师在万象举行了一次吵吵嚷嚷的示威之后不久传出的。
他们的辞职意味着梭发那·富马首相势必要改组内阁，而且看来肯定意味着巴特寮的地位将大大加强。
这些最强有力人物的辞职，实际上消除了老挝的右派。此事是紧接着有未经证实的消息传说第二军区司令王宝将军和第五军区司令通立·觉宾本已辞职之后发生的。第五军区包括万象和万象平原。
【法新社万象五月九日电】消息灵通人士说，老挝联合政府中的一些右派成员今天辞职了。
这些人士说，首相梭发那·富马亲王已经接受了有关大臣中的“三四个人”的辞职。
【美联社万象五月九日电】有消息说，五名亲美的内阁大臣今天已辞去了老挝联合政府的职务，此举可能为共产党的接管铺平道路。
富马下令禁止右派军队同巴特寮部队作战，这就使许多老挝人认为他们的国家是行将落入共产主义手中的另一块多米诺骨牌。

显示原版>>

Previous:日《每日新闻》刊登藤村俊郎文章：《毛泽东，信赖群众，在强大的历史潮流中》

Next:英报报道：《俄国准备在海上打一场持久战》


美《纽约时报》报道：《绝育的新技术》

出版日期:1975.05.11
         期次:5978
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》二月十一日以《绝育的新技术》为题报道：
华盛顿有人今天谈起一种新的女性绝育外科技术，说妇女做这种手术比采用通常办法更安全、更方便。
这种手术可以在局部麻醉的情况下进行。约翰斯·霍普金斯医学院及附属医院的医生们介绍了这种手术。这种方法是在联邦国际开发署的帮助下研究出来的，并且进行了试验。
约翰斯·霍普金斯医学院及附属医院的医生们在这里举行的记者招待会上说，看来这种方法有效、安全和简单，而且需要病人在医院呆几小时以上的情况很少。医生说，这种手术只需在腹部切开一个小口，在十到十五分钟内就可以做完。
据约翰斯·霍普金斯医院妇产科主任西奥多·金说，这种方法的主要优点是相对说来大大消除了危险性。在过去大致一年内在约翰斯
·霍普金斯医院做了三百多例这种手术，在朝鲜和菲律宾做了六百多例。
金博士说，迄今为止报告的主要副作用是少数人在手术后一两天内有伤口感染和腹部疼痛。这种新技术是由在朝鲜训练的医生尹仁培研究出来的。他是约翰斯·霍普金斯医学院的妇产科助教。
他的方法是，把每个输卵管打成一个纽结，这个纽结由一段打成纽结的硅酮橡胶输卵环永远紧固在一个地方。尹仁培说，这条输卵管就成了纤维状的，而且永远闭塞，因为输卵环断绝了对它的血液供应。
北卡罗来纳大学最近研究出了一种类似的办法，这种办法是用夹子来阻塞输卵管。
金博士说，由于这种环或夹子对输卵管没有什么损害，要恢复输卵管的通道可能表明要比用通常的手术方法容易一些，如果做手术的妇女事后决定要恢复生育力的话。
然而他说，这种可能性没有得到证明。
自愿绝育协会估计，一九七三年美国做绝育手术的九十多万人中，有百分之五十七是男人。据联邦的最近估计，处于主要生育年龄，即二十岁到三十九岁的每六对美国夫妇中，有一对是一方或另一方做了绝育手术。

显示原版>>

Previous:日报消息：《向解开糖尿病之谜迈出第一步》

Next:日报报道：《癌受热变弱，温血疗法颇有成效》


美联社报道：东西欧各国纪念“欧洲胜利日”情况

出版日期:1975.05.11
         期次:5978
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦五月八日电】遭到经济困难的英国今天正式忽视了欧洲胜利日（即纳粹德国向盟国投降从而在欧洲结束了第二次世界大战）三十周年。
政府没有安排什么特别的仪式。然而一些欧洲和东方集团国家以献花圈、举行游行、发表演说的方式纪念了这个节日。在苏联，对关在监狱和劳动营里的退役军人实行了大赦。
东德人以宣布他们终于站在胜利的一方以示庆祝，并计划在明天举行庆祝活动。
比较克制的西德人昨天举行了一次以谢尔总统为首的正式纪念会，以此来纪念欧洲胜利日。
在法国，德斯坦总统昨晚在马恩的一个兵营里举行了一次盛大的阅兵式。
在捷克斯洛伐克，共产党的中央委员会在布拉格宫召开会议庆祝欧洲胜利日。

显示原版>>

Previous:德新处报道：《总理就七五年五月八日发表讲话》

Next:塔斯社报道：《苏联人民的伟大功勋》


美联社评柬新政府的内外政策

出版日期:1975.05.11
         期次:5978
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷五月八日电】因胜利而感到自得的红色高棉正在迅速地着手创建出一个“光明的柬埔寨”——一个组织严密、没有阶级的社会，它扎根于自己的国土。排斥一切外来影响和干涉。
撤退出来的许多外国人也和这里的观察家们一样，预料柬埔寨已完全走上了将成为一个亚洲的阿尔巴尼亚的道路——成为一个仇视外国人的国家，害怕外国的“感染”，决定依靠它自己的有限的财力，而不冒因向国外要求援助有时会伴随而来的外界干涉的风险。
上周柬埔寨新政权向国外发出的少数几项声明中的一项声明说，柬埔寨新政权反对一切形式的外国“颠覆和侵略”，不管它们是“军事的，政治的，经济的，文化的，社会的，外交的还是用所谓‘人道主义’的形式”。这项由一次特别国民大会发表的声明似乎是拒绝其他国家，特别是西方国家可能打算提供的任何援助。
上周发表的公告说，它将禁止在柬埔寨土地上的一切外国军事设施。
金边陷落后在“解放区”呆过四天的一位新西兰人说，“红色高棉不厌其烦地指出，他们的革命是一场特殊的柬埔寨革命，不是越南式的革命，也不是中国式的革命。他们解释说，他们的有些目标将根据中国人的经验制订，但怎样执行则完全是柬埔寨人的事。”
看来新政权要最优先做的事情是：消灭美国支持的前朗诺政府的一切痕迹；发动一场“生产攻势”来恢复这个国家不景气的农业；搞一场运动使普遍不关心政治的人民支持一些艰巨的新计划。

显示原版>>

Previous:泰人民武装攻占罗勇府的一个村庄

Next:陈文茶在西贡举行首次记者招待会


日《每日新闻》刊登藤村俊郎文章：《毛泽东，信赖群众，在强大的历史潮流中》

出版日期:1975.05.11
         期次:5978
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》五月五日刊登福岛大学副教授藤村俊郎的一篇文章，题目是《毛泽东，信赖群众，在强大的历史潮流中》，全文如下：
金边陷落，南越阮总统下台和西贡政权无条件投降——印度支那形势的剧变使我们回想起了中国革命宛如奔腾的急流赢得了胜利的一九四九年。当时遭到了历史上第一次惨痛的挫折的、不败的美利坚帝国，经过四分之一世纪，它在亚洲的地位又遭到了致命的打击。历史的舞台转动了一圈，今天，推翻在二十世纪初就极度发达的帝国主义世界的力量已比一九四九年远为强大，成了不可阻挡的历史潮流。
从这个观点来重新认识中国革命，它显然不是别的，正是这股历史潮流最初的巨大波峰。并且，即使在其实际内容上，也可以说中国革命体现了这股潮流本质的、典型的内容，一直发展到了今天。
毛泽东是这样一位思想家和革命家，他在这股潮流中诞生，形成并发展了思想，反过来又具体地形成和发展了中国革命——这股潮流的重要组成部分。他在中国革命中捕捉出来并使之升华为思想，而后又投回到中国革命中去的东西，作为现实地推动今日酝酿着动乱和再生的世界的思想，肯定会被越来越多的人所掌握。
马克思谋求哲学成为变革世界的武器，而不是仅仅对世界作种种解释；毛泽东则在这个意义上是彻底的实践的思想家，又是思想的实践家。据说他在少年时代就已由“忧国的思想”成长为“救国的思想”。毛泽东在十八岁那年秋天参加辛亥革命，二十四岁遇上俄国革命，在二十六岁时成了以湖南省长沙为中心的五四运动的领导人。
当他二十八岁参加创立中国共产党时，在当时的领导集团中，可以说既没有人象他那样具有革命群众运动的实际经验，也没有人象他那样思考怎样把马克思列宁主义具体地应用于中国革命的实际。在有名气的教授陈独秀和学生出身的张国焘看来，毛泽东也许是个乡下人；可是，归根到底是毛泽东正确地掌握了中国革命的规律，因为他既不是死背马克思主义的专家，也不是单纯的实践第一主义者。
文化大革命以前，他常常只被看作是落后的半殖民地国家的民族革命的思想家。的确，无论是抗日战争，还是战后的内战，胜利都是靠了统一战线赢得的；连资产阶级也参加了统一战线。但是，实际上这条统一战线所以能够保持并胜利，是因为毛泽东对统一战线内部无产阶级和资产阶级的矛盾给予了最大的注意，顽强地抓住由谁掌握和农民的联盟以及枪杆子的问题不放，牢牢地保持了无产阶级的领导地位。因此也才可能使统一战线中的政策具有灵活性。
如果不看到他是卓越的无产阶级革命家，认真地进行了作为社会主义革命的“必要准备”的新民主主义革命，那么就不能正确地理解共和国成立以后社会主义革命和社会主义建设的迅速发展，也就更难理解他为什么那样尖锐地从现实中揭露出社会主义社会中依然存在的资产阶级和无产阶级之间改变了形式的利害冲突，并且能够把它诉诸群众。
信赖人民群众构成了他的革命思想的基础。要发动人民群众的力量并加以引导，就要严格地讲究思想、路线以及党和干部所应有的状态；可是，根本是群众的力量，是群众的智慧。
自力更生的思想不是别的思想，根本上是人民的智慧和力量的思想。
对于受压迫受剥削的人来说，最终可以依靠的唯有自身的力量。但是，如果依靠它，发动它，那么它无论在推翻旧制度上还是在建立新社会上都可能做出何等伟大的事情啊！毛泽东思想和中国革命正在中国的大地上展示这一点。
正因为如此，不仅第三世界，而且谋求从走投无路的旧世界获得解放的人们，都对毛泽东思想和中国革命寄予殷切的关心。

显示原版>>

Next:老挝五名右派大臣辞职


日报报道：《癌受热变弱，温血疗法颇有成效》

出版日期:1975.05.11
         期次:5978
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》三月十九日以《癌受热变弱，温血疗法颇有成效》为题报道：
据美国《华盛顿邮报》透露，美国波斯顿约瑟夫医院癌症研究所的乔恩·斯特林博士通过将生有黑色素瘤的癌症患者的血液加热到摄氏四十三度，使五年生存率（能够生存五年的患者的比率）提高了三倍。据说，完全用制癌剂治疗，疗效达百分之二十二点二，而将制癌剂和这种「温血疗法」结合起来治疗，疗效则提高到百分之七十六点七。
斯特林博士治疗的都是些在手脚上长着黑色素瘤的患者。方法是，首先把手脚的血液循环从整个身体的血液循环中分离出去，然后用加热器只加热手脚的血液。之所以单单加热手脚的血液，是为了避免给其他组织造成障碍。当血液的温度达三十九度时加上制癌剂，一直加热到四十三度。
斯特林博士过去只治疗手脚的黑色素瘤，但他认为，对一般的癌症也有效。已经开始用这种方法治疗肺癌，对肝癌是否适用，正在研究。癌受热变弱这一事实从一九三○年通过试验就已了解。也有一些报告说，发高烧的癌症患者的癌很快变小了。

显示原版>>

Previous:美《纽约时报》报道：《绝育的新技术》


日报消息：《向解开糖尿病之谜迈出第一步》

出版日期:1975.05.11
         期次:5978
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》三月十八日以《向解开糖尿病之谜迈出第一步》为题报道：
向糖尿病病因挑战的爱知学院内科和名古屋城临床生化学教室的共同研究小组通过试验，在世界上第一次证明葡萄糖在分解胰岛素时产生机制原理。全国共有一百万糖尿病患者。因胰岛素分泌不足而引起糖尿病这点已清楚，但至于为什么会引起分泌不足则尚未弄清楚。
继这个小组之后，美国加利福尼亚大学教授格罗茨基等人也在另一试验中证明了这一原理。在世界的学者之间引起了反响。值得注意的是，虽说不能根本解决糖尿病问题，但将为弄清病因找到一个很大的线索。
研究小组从麻雀胰脏取出产生胰岛素的细胞“胰岛”。然后在胰岛上分别加入阿尔法—Ｄ葡萄糖和贝塔—Ｄ葡萄糖，测定胰岛素分泌量。结果，加入阿尔法—Ｄ葡萄糖的分泌量是加入贝塔—Ｄ葡萄糖的两倍。将阿尔法—Ｄ葡萄糖和贝塔—Ｄ葡萄糖混合起来同时加入的分泌量则介于二者之间。
很早以前就了解加入葡萄糖胰岛素就增加，糖尿病是因胰岛素分泌异常引起的。不过，葡萄糖对胰脏有什么样的作用，能否分泌出胰岛素却不清楚。但是，通过仁木助教等人的试验弄清了阿尔法—Ｄ葡萄糖对胰岛素有作用，能促进分泌胰岛素。另外，也存在这样一个问题：仅仅通过仁木助教等的试验还不能肯定只是阿尔法—Ｄ葡萄糖与胰岛素分泌有关。但一个月后，美国格罗茨基教授等人的试验结果，以更加明确的形式证明了只是加入阿尔法—Ｄ葡萄糖时胰岛素分泌量才显著增加。正因为糖尿病是一种严重疾病，所以在世界糖尿病学者之间引起很大反响。

显示原版>>

Previous:时事社报道：《成田说写明反对霸权不违背党的方针》

Next:美《纽约时报》报道：《绝育的新技术》


三木和福田分别同金钟泌会谈

出版日期:1975.05.11
         期次:5978
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京五月九日电】三木首相同韩国总理金钟泌，于九日午后在首相官邸边共进午餐，边举行首脑会谈。席间，三木首相就今后日韩关系的应有状态强调说：「最重要的是两国国民之间的相互信赖。」
金总理就印度支那形势的急剧变化和与此相关联的朝鲜半岛今后的形势，详细地阐述了韩国方面的分析。提出希望改善和进一步密切日韩关系。
【时事社东京五月九日电】正在日本访问的韩国总理金钟泌九日下午拜访了福田副总理，就印度支那半岛以及朝鲜半岛的现状和远东形势等交换了意见。

显示原版>>

Previous:福特会见丁一权

Next:法美通讯社：评勃列日涅夫在纪念战胜德国法西斯三十周年大会上的讲话


时事社报道：《成田说写明反对霸权不违背党的方针》

出版日期:1975.05.11
         期次:5978
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京五月九日电】题：成田委员长在北京会见记者，说写明反对「霸权」不违背党的方针，它同敌视苏联、批判其体制是两回事
北京九日电：正在北京访问的社会党委员长成田，九日上午会见记者，第一次透露了该委员长同中日友协会长廖承志会谈以及全体会议的内容。同时，就成为焦点的「霸权问题」，他说：「双方一致同意在联合声明中写进反对两个超级大国的霸权主义。」
成田委员长直接说明会谈的内容，意味着联合声明的草拟工作业已完成。然而，在成为问题的「霸权」问题上，在联合声明中使用了「反对两个超级大国的霸权主义」这样的措词，因为它牵涉到社会党过去的外交方针，所以必将在党内引起新的议论。
成田委员长在这一天会见记者时，关于促进缔结日中和平友好条约的问题，他说：「双方在下述问题上取得了一致意见，即应该在日中联合声明的精神与原则的基础上早日缔结条约．，关于霸权问题应基于联合声明第七条的内容。与此相关连，他还说，廖会长重申了「不能从日中联合声明的原则后退」的立场。此外，成田委员长就日本政府、自民党的部分人认为「中国不急于缔结条约」的看法说：「这种看法本身就表明政府不热心。问题在于三木首相作出决断。」．
此外，成田委员长解释说，作为社会党同意写明这一点（霸权问题）的立场，是根据下述想法，即不是作为「（把苏联看作是社会帝国主义的国家等）体制问题，而是作为对现行政策的具体认识」反对霸权主义。
这位委员长说，上述内容在会谈时亲自向廖会长作了说明。作为这种「现行政策」的具体例子，举出了苏联对我国北方领土的态度和渔船在日本近海捕鱼的问题，特别是苏军侵捷事件。成田委员长接着说．：「党对这些问题是经常进行批判的，（写明反对两个超级大国的霸权）同一贯基于和平五项原则和各国友好这一党的政策是不矛盾的。不是敌视苏联或者是批判其体制。」
同时，这位委员长就「霸权」一词的意思，作为「个人的见解」说：「就是与主权、领土完整、互不侵犯、互不干涉内政、平等互利、和平共处五项原则背道而驰的作法」。他说，既然社会党的外交方针是「遵守和平五项原则」，那么「反对与此相反的霸权就是理所当然的。」

显示原版>>

Previous:索姆斯谈同我领导人会谈情况

Next:日报消息：《向解开糖尿病之谜迈出第一步》


苏报刊登一篇文章《在柜台的那一边》

出版日期:1975.05.11
         期次:5978
         版次:2
         栏目:\[第二版]
副题:透露苏商业部门行贿、走后门等营私舞弊情况
文章正文:
【本刊讯】苏联《共青团真理报》三月十四日刊登一个食品店经理阿尔齐巴谢夫的自述文章，题为《在柜台的那一边》，摘要如下：
斯维尔德洛夫斯克第二食品店是与乌拉尔机器制造厂同时诞生的。对于乌拉尔机器制造厂是人人皆知，而对我们的商店只有顾客们知道。遗憾的是，顾客对我们远不是抱赞扬的态度。让我们心平气和地剖析一下：何以如此？
清晨，我迈进商店的大门。工作人员同我十分冷淡地打招呼。我明白，我们的月度计划拖迟了六天。就是说，售货员又将失去奖金了，顾客又将倒霉。我坐在办公室内，开始寻思（已多次了！）我领导不力的原因。
两年前，我毕业于斯维尔德洛夫斯克国民经济学院。我们的老师都是经济学博士和副博士，他们内行地分门别类地教授：如何生产商品和如何销售商品。可是，我一进商业界，听到那些“饱经世故者”的第一个忠告是：“把你学的那一套东西忘掉吧。商业有它自己的规律。”过了一段时间，我在实践中开始研究这个“规律”。譬如，我了解一家商店，从外表看并不引人注目，可是橱窗内陈列着最讲究的商品。我开始向营业部主任打听：他们是用什么法子使柜台上摆满商品的。她含糊其词地回答说：“要善于做供货单位的工作。”我有些迷惑不解。同供货单位的关系不是有明确的规章制度吗？商店经理提出订货单，进货，然后售货员售货。这不是很简单吗？然而，我们这里不是这样。
我们店在工人村中心，那里住着乌拉尔机器厂的工人。按道理，它应该首先得到最好的商品，然而，没有得到……载着优质商品和产品的汽车匆匆驶过。我逐渐明白：个人关系和交际门路起很大作用。商店人员中，谁在批发站有亲友熟人，谁就先得到供应。而另一些人，譬如象我这样的人，就根本不可能在十天内弄到一条普通的鳕鱼。因此，我应当首先找后门，与周围商业部门拉关系。
通常，我的新交得知我任商店经理之后，就狡猾地使眼色说：你可以供应我们一点“稀缺商品”啦，据说，你的柜台下面有好东西。真天真！稀缺商品可不是简简单单出售的。这是商店领导人的后备物资，要用来保证自己商店的生存和活动。譬如，我们店有一堵墙塌了。当然，最简单的办法是向州食品店办事处的修建队打个电话，请泥瓦匠来一趟。然而，恰恰就是那里的电话打不通。这就是说，要到别处去找专人。然而，凡是修过房子的人都知道，请泥瓦匠和粉刷匠是怎么回事。而且，这些工匠们不是随随便便就能请来的，“除非送上一包稀缺商品……”。这时候，经理的后备物资就派用场了。然而，今天是泥灰脱落，明天是水管漏水，再过几天，又是隔板折断……还有运输工具，对于运输工具，更是没有门。譬如说，供货站来电话：“请来取货，否则就给别人拿走啦。”我得赶忙跑出去，拦住任何一辆行驶的卡车，请司机（当然，要给相当的贿赂）带我到供货站。
供货站，我一提这个词就不寒而栗。这里有多少想获得优质商品的人！光是有一般的愿望是不够的。必须给装货人塞一瓶伏特加，给商品检查员塞一盒糖果。这是起码的。其他发货人在自己的消费需求方面也不落后：要给他们送去精制玻璃器皿、皮大衣、女上衣（当然，是付钱的，在这方面，他们是廉洁的）。请想想吧，你若要按良心办事——商店就得关门，除非……我不想沉默：我们市有些商业机构的气氛是不能令人容忍的，这种气氛是私人关系产生的原因，它助长舞弊行为……如果有人问我，商业工作者的所谓才干是什么，我则回答：随机应变。
我还想起一件事。有一次商店运来了一批鲱鱼罐头。接着，在柜台的那一边和这一边形成了两个紧张局面。那边，是顾客在拥挤，这边是女售货员们聚在一起，她们也想要鲱鱼。而鲱鱼却很少。我的一名女工作人员怒气冲冲喊道：“不给鲱鱼，我就辞职！”她果然辞职了。

显示原版>>

Previous:塔斯社报道：《苏联人民的伟大功勋》

Next:外电从曼谷报道：金边近况


索姆斯谈同我领导人会谈情况

出版日期:1975.05.11
         期次:5978
         版次:4
         栏目:\[第四版]
文章正文:
说中国政府对欧洲共同体采取的决定是进一步改善中国和欧洲共同体合作方面的极有建设性的步骤
【路透社北京五月九日电】据共同市场执委索姆斯说，中国将同欧洲共同市场建立正式关系，并将对一项贸易协定作出“积极的考虑”。
负责对外关系的执委会副主席索姆斯昨天说：“我们现在已经采取了第一批步骤来建立比较密切的和比较有成果的关系，我希望并且相信事实将证明这种关系对中华人民共和国和欧洲共同体都将具有相当大的意义。”
他在对北京进行四天访问的最后一夜举行记者招待会说，他对这次访问期间取得的进展感到高兴。
据接近他的代表团的人士说，在八日晚同中国总理进行一小时会见期间，周恩来给索姆斯这样的印象：中国很重视一个强大的、团结的欧洲，以抗衡两个超级大国、特别是苏联的霸权。
共同体的官方发言人认为这次会谈是“非常友好的和轻松的”，涉及了广泛的国际问题。
这位五十五岁的、已故英国战时首相邱吉尔的女婿说，中国将向共同体布鲁塞尔总部派一位大使，但是具体日期未定。
他说，在他同乔冠华会谈时，这位外长对于共同体同台湾有没有关系这一点很关切。
他说：“我向外长指出，共同体的所有成员国都承认中华人民共和国政府，它们在台湾问题上采取了人民共和国能够接受的立场。”
他说，他的谈判为就中国和共同体的贸易协定进行探索性会谈打下了基础。
索姆斯说，将来同中国达成的贸易协定将使它获得最惠国待遇，但这将是一个基础协定。
他说：“我认为，共同体和中国之间的贸易大有活动余地，可以在相当广阔的范围内进行。”
他后来设宴招待了中国领导人，在宴会上，他对客人说，共同体同美国的关系“不是一种使一个伙伴服从于另一个伙伴的约束关系”，了解这一点是很重要的。
他最后说，共同体的最大的急务是，“它必须为自己争取到自由决定自己未来的权利”。
【德新社北京五月八日电】索姆斯今天在北京对共产党和政府的高级官员讲话时说：“在世界政治的盛衰中，我们虽然并不始终是持有同样的看法的，然而在很多的时候是有同样的看法的。
“我们都在致力于三件事：我们的人民都需要和平，我们都想自己当家作主，中国人和欧洲人都致力于建立这样一个世界，在这个世界中，所有的国家都能随着它们力量的增长享有尊严并成为平等的伙伴。”
索姆斯说，共同体主要的目标之一是使它的成员国对美国和其它经济集团具有更大的份量。
索姆斯今天在一次记者招待会上说，计划签署的贸易协定将取代北京和欧洲共同体国家一月满期的单个协定。
他说，中国政府对欧洲共同体采取的决定是进一步改善中国和欧洲共同体的合作方面的极有建设性的步骤。

显示原版>>

Previous:西贡邮电局恢复营业

Next:时事社报道：《成田说写明反对霸权不违背党的方针》


塔斯社报道：《苏联人民的伟大功勋》

出版日期:1975.05.11
         期次:5978
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科五月八日电】题：苏联人民的伟大功勋
庆祝战胜法西斯三十周年大会在克里姆林宫大会堂举行。
苏联人民的伟大卫国战争于一九四五年五月九日结束，它持续了一千四百一十八天。为拯救世界文明苏联在这场战争中牺牲了二千万人。全国把胜利三十周年作为全民的节日来庆祝。克里姆林宫今天显得特别庄严。
出席庆祝大会的有老战士和老劳模——苏联英雄、荣获许多战士荣誉勋章者、来自各加盟共和国的社会主义劳动英雄、工人、农民、知识分子代表、军人和外国使节。
出席大会的还有社会主义国家的代表团以及英国、美国和法国的来宾。

显示原版>>

Previous:美联社报道：东西欧各国纪念“欧洲胜利日”情况

Next:苏报刊登一篇文章《在柜台的那一边》


泰人民武装攻占罗勇府的一个村庄

出版日期:1975.05.11
         期次:5978
         版次:3
         栏目:\[第三版]
副题:泰第三军长到泰北活动后说泰人民武装活动日益加剧
文章正文:
【法新社曼谷五月八日电】警方今天说，共产党叛乱分子占领了曼谷东南二百公里的一个沿海省会罗勇附近的一个村庄。
这次事件是到目前为止距曼谷最近的一次，而且是在人们认为没有叛乱分子的地区发生的。
警方说，这些配备有ＡＫ—４７步枪和Ｍ—１６冲锋枪的叛乱分子于昨晚冲进这个村庄并命令所有居民离开。
据说，边防巡逻部队正赶往现场的途中。
【法新社曼谷五月二日电】共产党叛乱分子今天对靠近缅甸边境的工地发动的一次进攻中打死了十名政府军守军。
打死的人中有四名公路厅的管理人员和六名边防巡逻队人员。
当局说，叛乱分子在拂晓后不久就用自动武器猛烈扫射这个工地，守军被包围了一个多小时，后来，接触中断了，叛乱分子才在附近的丛林中消失。
就在对曼谷西北五百公里的达府发动的这次袭击之前两星期，叛乱分子对老挝边境附近的一个骑兵据点发动了一次袭击。官员们说，看来共产党今年发动的旱季攻势可能是这场历时十年的游击战争中的最猛烈的一次。
【本刊讯】曼谷《新中原报》四月二十九日刊登一则消息，全文如下：
第三军区军长育中将昨天向报界强调，国内共党分子从事袭击地方官兵的活动日益加剧，政府必须从速就政治和军事方面寻求妥善途径予以应付，否则难于阻挡逐渐扩大其骚乱活动的共党武装力量。
育中将系于日前亲赴泰北共党分子猖乱的地区部署兵力，以强化官兵的防御工事及征剿效率归来之后向记者发表上述谈话。他指出，共党异动分子每次率队出而袭击，人数至少都在百人以上，而其猖乱的剧烈程度亦逐步升级，这因为共党分子经常获得来自外来势力的支援和接济，特别是自从越棉的政局改观之后，此种情况更有显著增加。
育中将强调指出，政府必须迅速寻求一项适当途径，从政治和军事策略方面双管齐下，予以妥善应付，以扭转此种劣势，否则恐难阻挡日益扩张其势力范围的共党武装力量之增长。
【本刊讯】曼谷《京华日报》五月二日报道：一日举行之国民议会会议，曾讨论高棉与南越当前局势，包括国内异动分子问题。议员要求政府尽速撤退美军，严守中立，同时要求停止以武力征剿办法去解决异动分子问题。
议会军事委员会主席沙塔向议会主席提出一项紧急议案，要求议会讨论边区情势，原因是当前边区情势危急，这将会影响泰国安全。

显示原版>>

Previous:外电从曼谷报道：金边近况

Next:美联社评柬新政府的内外政策


外电从曼谷报道：金边近况

出版日期:1975.05.11
         期次:5978
         版次:3
         栏目:\[第三版]
副题:说柬解放军装备优良纪律严明
文章正文:
【合众国际社曼谷五月八日电】据从柬埔寨出来的外国难民说，共产党红色高棉根据他们建立新秩序的计划，已强迫首都金边的全部居民和以前由政府控制的地区的每个镇和村庄的全部居民撤出来。难民们带来的印象是：
——金边陷落时，该市约有一百四十万人，据信战争难民被送回了家乡。其他的人可能由于红色高棉的“清理”活动而被分散到了附近的农村里去了。
——自从夺占金边以来，没有看到那里成立什么政治机构。红色高棉的军事组织控制着全国，在可以预见的将来显然也将是这样。
——红色高棉部队装备精良，纪律严明，他们热心于建立马克思主义的秩序，并且十分认真。看来，他们的政策在全国各个地区都没有什么不同。
——在战争的最后几天，前政府的部队到处抢劫。红色高棉人主要是彻底破坏中、上阶层家庭的财产，如家具、电话和收音机等。人们看到叛军留归自己用的东西大半是手表和手电筒。
——看来红色高棉完全反对任何外国人呆在那里，至少在组织他们的社会的初期是如此。他们的厌恶外国人甚至扩及到俄国人，俄国的看守大使馆的人被命令离开他们的大使馆大楼，同其他外国人一起住到法国大使馆里去。接着俄国国旗被扯下予以践踏，并对俄国使馆进行了仔细搜查。
——没有迹象表明被红色高棉拘留起来的前政府领导人的命运如何，这些人中包括几个躲在法国使馆里后来被战胜者命令走出来的人。
——虽然开始时法国大使馆缺乏食物，但是后来红色高棉运来了食物供应。尽管有关于疾病广泛流行的消息传到了外部世界，但是生活条件远不是不可忍受的。法国使馆的烈性酒、香槟酒和上等雪茄的供应一直是充裕的。
红色高棉部队在他们到达那天下午开始在全城来回转动，用扩音器告诉居民说，他们必须搬到乡下去。他们说金边即将遭到轰炸——显然是指美国要来轰炸，在一些地方引起了恐慌。
在两天半之内，金边城里除了红色高棉军队和那少数一些成功地躲藏起来不让他们发现的人以外，空无一人。
关于为什么进行这种奇怪的迁移，说法很多，有的认为这是这些游击队把毛主义关于城乡对立的经典的教科书上的理论实行到了走极端的程度，有的说，红色高棉担心他们难于控制这个城市的居民，如此等等，不一而足。
但是正如前往边界的情况所证明的，甚至在前政府控制的地区的小村庄也不断采取这种作法。据认为，红色高棉之所以采取这种办法可能是为了清理掉他们由于这样或那样的缘故认为不可取的人。
看来军队都是千篇一律的。难民们一致说，红色高棉人纪律严明、板着脸孔、不愿意管闲事。许多士兵看来最多只有十几岁。
在开头几天，食物短缺。呆在使馆里的人一度一天只吃一顿饭。后来，红色高棉供应了大米、河水和生猪，但是这些猪得由呆在使馆里的人自己宰。有一个人说，“在我看来，实际上我们吃得比某些军人还要好。”
随着时间的消逝，住在使馆里的三个国家的人相处并不总是很好。曾发生了小小的争吵。一小批俄国使馆的留守人员不受欢迎，因为他们在使馆里有大批罐头食品，但是不肯同其他人共享。
在外部世界，法国政府同红色高棉代表正在进行激烈的舌战。
金边新的当局终于决定用卡车把所有呆在使馆里的人送走。
【路透社曼谷五月八日电】据一些滞留在法国大使馆里达两个星期的外国人说，已使数以百万计的柬埔寨人从金边和其它城市转移出来。穿着桔黄色袍服的僧侣不久前就到田里去劳动，这对他们是很不习惯的。
一位英国医务工作者说，坐在敞篷卡车里到泰国一路上所看到的稻田，有百分之九十以上尚未插秧——尽管雨季日益临近。下一季稻谷收成的这一凄惨前景，加上城市居民向农村转移，就加强了人们从金边电台最近的广播中得到的这种印象，即新的统治者已宣告提高农业产量是主要目标。
【法新社泰国亚兰五月八日电】今天又有一批从金边法国大使馆撤走的难民计五百五十名从柬埔寨乘汽车走了四百公里后到达泰国。
这批难民中有二百三十名法国人，他们是在金边陷入红色高棉部队手中时到法国大使馆去避难的。
乘这个车队前来的还有一百四十五名没有身份证的巴基斯坦人和十四名记者，其中包括美国记者丹尼斯·卡梅伦和李·鲁达凯维奇。
今天车队——自金边开来的最后一个车队
——的负责人是法国副领事让·迪拉克。他的离开标志着法国驻金边大使馆根据红色高棉的命令而关闭。

显示原版>>

Previous:苏报刊登一篇文章《在柜台的那一边》

Next:泰人民武装攻占罗勇府的一个村庄


西贡邮电局恢复营业

出版日期:1975.05.11
         期次:5978
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷五月八日电】西贡电台今天宣布恢复邮电往来。
并且说，记者将可以定期向外界发报。
这里收到的这家电台的一则广播说：“从五月七日开始，西贡邮局将接受发往河内和世界各国的普通的官方电报。”
公告还说，西贡各邮局将接受邮往南越和北越的邮件。
这家电台说，现在还不接受邮往外国的邮件。

显示原版>>

Previous:陈文茶在西贡举行首次记者招待会

Next:索姆斯谈同我领导人会谈情况


英报报道：《俄国准备在海上打一场持久战》

出版日期:1975.05.11
         期次:5978
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日电讯报》五月六日刊登记者韦特恩写的一篇报道，题为《俄国准备在海上打一场持久战》，摘要如下：
俄国目前对其海军政策所作的重大修改可能对西方国家有深远的意义。目前，愈来愈多的迹象表明，克里姆林宫认为，在海上打仗而不引起一场核冲突是可能的，特别在印度洋是如此，俄国的海军在那里占统治地位。
西方战略家长期来早就排除了在海上打一场长期广泛的战争的可能性，其理由是，它会很快升级成核冲突，从这种想法得到暗示的政治家们主张大大削减西方的舰队。最近，克里姆林宫持类似的看法。作用的改变俄国的导弹巡洋舰、驱逐舰和潜水艇都是“第一次打击”武器，一旦他们在海上发射出装在它们发射器上的导弹后，它们就无法再重新装载导弹了。
俄国海军领导人显然认为，他们的舰艇可能长期不被击沉，因而需要更多的导弹，他们还认为，在海上使用战术导弹不一定会引起核袭击。意义重大的选择虽然象北大西洋公约组织的海军那样，俄国以海上的辅助船来补充它的战舰上的补给品，然而看来他们更愿意使用基地，以及为此目的设立的停泊所。
下月重新开放苏伊士运河会使苏联更容易把导弹和货物运到如索马里这样的地方。英国削减防务根据英国政府最近对防务的削减，将关闭英国皇家空军在马尔代夫群岛的甘岛基地。以新加坡为基地的三四架海上侦察机中队在明年内将撤出。
根据最近对防务的削减，英国海军在十二个月内还要关闭毛里求斯无线电台，而在这里，俄国人刚刚在亚丁湾的前英属索科特拉岛上开辟了无线电联络。

显示原版>>

Previous:老挝五名右派大臣辞职

Next:福特同新加坡总理李光耀会谈


法报文章：《苏联对一些兄弟党不大热情感到失望它使胜利三十周年纪念的规模比预计的小》

出版日期:1975.05.12
         期次:5979
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《世界报》五月九日以《苏联对一些兄弟党不大热情感到失望，它使胜利三十周年纪念的规模比预计的小》为题，发表一篇文章，摘要如下：
人们可能认为，克里姆林宫有理由感到失望。因为好几个社会主义国家没有以善意的眼光，看待一项使它们再次承认苏联至高无上作用——莫斯科监视它们事务之权——的事业。南斯拉夫是第一个通过铁托声音来反对雅库鲍夫斯基将军所维护的论调的，这种论调把红军说成是解放欧洲的主要力量，虽不是唯一的力量。莫斯科一度不得不承认它的错误，而自从同贝尔格莱德进行论战以来，苏联报刊不再忘记提到非苏联人的游击队员和抵抗战士所起的作用。象罗马尼亚这样一个小国，也没有以巨大热情参加莫斯科庆祝三十周年的筹备工作。布加勒斯特认为，一个大国，即使是社会主义国家，仍然是一个有自身利益的大国。
总之，象大家所认为的那样，如果苏联希望利用五月八日和九日的（庆祝）仪式来加强同兄弟国家的关系的话，那么，它最终就不得不克制其野心。既然对于这件事如此重视，到莫斯科参加庆祝活动的社会主义国家的代表团的级别就显得是低的。没有一个第一书记来参加，因为，显然，并不是所有的第一书记都准备接受这样的邀请。最后，只好满足于在苏联的电视中播送胡萨克，盖莱克，泽登巴尔，昂纳克和齐奥塞斯库的讲
话。而且齐奥塞斯库同前面的几个人相反，他没有说“同苏联的友谊和团结是社会主义国家自由和独立的保证”。
克里姆林宫本来也想规模盛大地庆祝华沙条约创建二十周年，而某些兄弟国家对克里姆林宫的保留态度也是显而易见的。人们可能认为，这个多元论问题，远未消除，它将在莫斯科再次提出一些关于筹备全欧共产党会议的问题。因为在这方面，许多共产党（其中一些在执政）也决定不让克里姆林宫起克里姆林宫起惯了的领导作用。

显示原版>>

Previous:美国防部宣布美苏军舰将互访

Next:法新社报道：《苏联同“兄弟”国家的分歧》


法新社报道：《苏联同“兄弟”国家的分歧》

出版日期:1975.05.12
         期次:5979
         版次:2
         栏目:\[第二版]
文章正文:
【法新社莫斯科五月八日电】题：苏联同“兄弟”国家之间的分歧
正当莫斯科准备规模盛大地庆祝战胜纳粹德国三十周年纪念之际，在苏联和一些社会主义“兄弟”国家之间的关系上却出现了新的分歧。
从外交人士处获悉，由于一个或几个党的否定态度，苏联关于召开华沙条约成员国共产党领导人会议的两个建议都被迫放弃了。
据在莫斯科的西方专家的分析，苏联正在设法“重新控制”东欧社会主义国家的政策。它已建议在（庆祝战胜纳粹德国）三十周年纪念之际，在莫斯科召开第一次“兄弟”党总书记会议，这次会议的目的是“加强”社会主义国家的“政治和经济团结”。
拒绝接受苏联这种“控制”的，主要是罗马尼亚，但可能也不仅仅只是罗马尼亚一国。罗马尼亚已选择了一种独立的社会主义政策，而且它仍然非常关心维护自己的国家主权。
同一人士明确指出，在这第一次的失败之后，克里姆林宫因而可能向华沙条约成员国（东德，保加利亚、匈牙利、波兰、罗马尼亚、捷克斯洛伐克）的共产党领导人建议，在该条约二十周年纪念日的时候（五月十五日），在波兰首都召开一次会议。同一人士说，克里姆林宫始终本着更严密地控制社会主义国家的政策的目的，企图建议设置二个华沙条约政治总书记的职位。
由于同样的原因，这第二个建议可能遇到布加勒斯特和也许另一个社会主义首都的同样的否定态度。
最近几天，某些“兄弟”国家之间的分歧在莫斯科变得明显起来。莫斯科的舆论进行着关于苏联在解放欧洲国家中所起决定作用、给予这些国家以“民主、自由和独立”的猛烈宣传。

显示原版>>

Previous:法报文章：《苏联对一些兄弟党不大热情感到失望它使胜利三十周年纪念的规模比预计的小》

Next:法新社报道：金边解放情景和隆波烈、朗农等投降经过


法新社报道：金边解放情景和隆波烈、朗农等投降经过

出版日期:1975.05.12
         期次:5979
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷五月八日电】要柬埔寨共和国政权那些没有逃跑出去或决定留下的领导人投降的要求，是在金边电台中午广播的文告中提出的，这一文告是由二十九岁的一度是花花公子的“将军”韩凯达拉发表的，韩凯达拉的留长发的学生游击队在四月十七日上午红色高棉人进城之前曾抢先一步夺占了这个城市的很多地方。
广播之后一小时，这些领导人就开始向柬埔寨的新统治者投降报到。
首先是一些将军们。头一个是朗农。接着是金冲将军和胡杭新将军。再接着是一些“军区的”将领，翁万、翁奈和丁德里，这些人在他们自己的采邑中都是很有势力的军阀，大多数人都一贯进行有计划有组织的贪污的。
金冲身材高大，脑袋剃光，活象“吃人肝者”，他素有这个外号。他象往常一样能说会道，随时可以发出笑声，即使这时，他还有一点使人生畏。
这些将领中的许多人已穿上普通服装，其中有胡杭新，柬埔寨军队一些最辉煌——也是最具有灾难性——的胜利，同他的名字是分不开的。
还有大量的文官。他们包括高级官员、政治顾问和各政党的领袖，他们的苍白脸色表明他们刚刚度过了一个不眠之夜。
几分钟后，一名身材矮小佩带手枪（这是表明军阶的唯一标志）的人拿着一个喇叭筒走上前来，把这些投降者分成三组：军人、官员和那些同旧政府“关系密切”的人。然后他开始以令人放心的语调向投降者（一共约五十人）发表讲话。
他宣布，“我是政治局委员。我的上级是乔森潘。我是柬埔寨民族解放武装力量的成员。我们的士兵是高棉解放者。”
他的讲话语句简短明白。“我非常高兴地欢迎你们，就象是一个高棉人又重新遇见了另一个高棉人，我的非常高兴的心情也象一个人发现呼吁得到了响应时那样的。”
这个带手枪的人宣告，“你们的生命将得到保护。七个卖国贼的命运将由政府作出决议来决定。至于政府的成员，他们很快将到达这里。”投降者的沉默以及他讲话的简明使他们更为严肃了。
大约下午四时三十分，一辆本茨小轿车开来，开车的是个女人，共和国最后一任总理的妻子隆波烈夫人。隆波烈下了车，他的新闻部长童林洪也跟着他下了车。这位总理还是穿着已经穿了三天三夜的那件运动衫和灰褐色灯芯绒短裤。
他的眼睛由于没有睡觉而红肿了。要不是他那副眼镜的关系，几乎认不出他了。
新闻部长走过来说，他们不知道政府其他成员在那里。
隆波烈在认出一个穿黑色军装的青年人时表示非常吃惊。他说：“韩凯达拉是我的内政部长韩凯沙那的儿子。我感到十分吃惊。”
有人告诉总理说：“正是他带领二百人攻占了金边市北半部。”隆波烈没有再说什么，而是无可奈何地笑了笑，伸开双臂表示自己毫无力量了。然后他走进了在他之后到来的他的部长们的行列。
【法新社曼谷五月八日电】在保持完全沉默的情况下，柬埔寨现在正在进行“大扫除”。
红色高棉分子很久以前就准备了一项把成千上万的居民迁入解放区的计划，将在那里向他们灌输献身革命的精神。
由于革命是从零开始的，因此柬埔寨人民也将从零开始。
四月十七日正午刚过不久，解放军就有组织地把街道逐条逐条地接管了。旧政权中的政客们，特别是隆波烈总理向红色高棉分子投降了，他们受到了正式的热烈欢迎。
另外一些人则不那么相信他们会受到欢迎：施里玛达、老挝公主玛妮万——西哈努克亲王的夫人之一——和国民议会主席黄文河歇斯底里地哭哭啼啼，提着装满美元的手提箱，法国领事让—迪拉克勉强地让他们和另外一些柬埔寨人一起在法国大使馆避难。
施里玛达是原则上被红色高棉分子宣判死刑的七个“超级卖国贼”之一。但是他的庇护所证明是短暂的。
更加短暂的是红十字会于四月十六日在塔山饭店宣布的国际区：它在四月十七日下午五点三十分到六点这三十分钟以内就被肃清了。
四月十七日下午，全体居民被命令离开首都到“北部”（“洁净区”）去，不过当时没有透露他们的目的地。三天后，四月二十日，当局又要求所有柬埔寨人离开法国大使馆。
到了四月二十二日，大使馆几乎没有水了，大米极为珍贵，这六百零六名难民决定限定每天只吃一顿饭。人们常常为了争一杯水而发生不堪入耳的争吵，红色高棉人决定供给一车湄公河的水。
到了四月二十三日，同红色高棉的基层人员取得了零零星星的联系。次日，由于有两架中国波音喷气式飞机飞入波成东机场，这使得这些心情烦闷的俘虏——现在共有六百二十八人——有了生气。
四月二十五日，让·迪拉克领事决定提出一项非正式照会，要求允许派一架飞机来把几百名受他保护的陷入绝望境地的人接走。
两天后，他的努力部分地得到了满足。
四月三十日上午，二十五辆中国和美国造的卡车隆隆地开出了法国大使馆，开始了三天半长途跋涉的北上行程，经过了波成东、磅清扬、菩萨省和马德望省。他们的东西被全部倒出来仔细搜查。
汽车在沿途停下来时，这些难民见到的只是村民们的善意接待：向他们免费供应食物和饮料，如果表示要给钱，就会用一句很客气的话“你们比我们更需要钱用”被加以拒绝。即使表示要给手表——这是红色高棉战士非常珍视的东西——也会用同样的话被拒绝。
在马德望省，这些撤离者受命改乘有篷的军车，以抵挡大雨，而且有军队护送，态度比较友好。

显示原版>>

Previous:法新社报道：《苏联同“兄弟”国家的分歧》

Next:路透社评柬越巩固革命政权的做法


李光耀在白宫举行的宴会上发表讲话

出版日期:1975.05.12
         期次:5979
         版次:3
         栏目:\[第三版]
副题:说美国在南越的失败是十足的灾难
文章正文:
【路透社华盛顿五月九日电】新加坡总理李光耀在白宫为他而设的宴会上讲话时所作出的直率的估计，认为美国在越南的失败是十足的灾难。
李光耀在昨晚的宴会上祝酒时说：在越南的失败给亚洲和世界的其他地区带来了严重的影响。他还批评了持下面这一论调的人：由于印度支那本来就不属于美国，所以也就毫无所失。
他说：“使美国的许多盟国感到担心的正是这种为严重的挫折开脱的辩解。”
这位新加坡总理在历时十五分钟的祝酒词中说，在越南的失败是一个十足的灾难。他敦促美国要履行它所承担的义务，尽管它的对外政策在印度支那遭到了挫折。
福特总统在祝酒时向李光耀保证“我们正在履行并且将继续履行我们在东南亚和其他地方承担的义务，我们对东南亚的自由国家的安全和幸福的关注是没有减少的”。
作为美国的老朋友的李光耀说，形成南越沦陷的背景的问题有美国的经济衰退和水门事件引起的信任的危机。
他接着说，由于美国内部和美国同它的盟国之间在对外政策方面存在着严重的分歧，事实证明这些问题是难于解决的。
这位总理然后说：“由于美国为了这些问题几乎弄得精神涣散，得到其盟国充分武器供应的北越人突然和大胆地发动了袭击，在政治上取得了很大的成功，并击溃了南越的军队。他们正确地判断了美国的情绪。他们这样做而没有受到惩罚。”
李光耀说，美国现在所能采取的最好的作法是向它的盟国保证，一旦发生公开侵略，白宫和国会能够并且将会迅速地共同采取行动来履行它的条约。
【路透社华盛顿五月九日电】新加坡总理李光耀今天同国防部长施莱辛格会谈了九十分钟，讨论了共同防务问题和南越难民涌向他的岛屿共和国问题。

显示原版>>

Previous:路透社评柬越巩固革命政权的做法

Next:我出土文物在华盛顿展出受到群众热烈欢迎


路透社评柬越巩固革命政权的做法

出版日期:1975.05.12
         期次:5979
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新加坡五月九日电】柬埔寨和西贡得胜的共产党政权在巩固它们新赢得的权力，但是这两国所呈现的革命景象显然不同。
在西贡，看来越共目前满足于让人们大体上继续按照旧政权垮台之前那样生活。
根据几则电讯和官方电台的声明来判断，南越新统治者没有采取任何措施立即要求根除旧的社会和经济秩序
。
在柬埔寨，情况就显得大不相同了。
据安全到达泰国的外国人说，在金边和柬埔寨郊区正在发生大变动。
这些外国人乘卡车在极度疲劳的旅途中看到成百万柬埔寨人从金边和其他城市来到田间参加劳动。
有一则消息说，在金边失陷以后，货币制度似乎已彻底崩溃，要么以货换货，要么强行夺取。
在印度支那有体验的外交官员认为，由于两国叛乱运动的历史不同，行动举止理所当然也就不同。
柬埔寨战争进行得比较短，只有五年。
越南根据一九五四年印度支那协定被分裂成两半以后，越共或多或少一直在活动，他们扎根的时间甚至更为久远。
越共已经建立了一种基本的政府结构，他们具有管理南越这部分领土的经验。
他们在军事、经济和政治上从北越得到的支持要比红色高棉所能得到的支持大得多。据外交人士说，正在派遣大批北越公务员去南方，以应付行政管理方面的新问题。
在军事上，红色高棉和越共打仗的方法也大不相同。
柬埔寨叛军进展缓慢，但是稳步地毫不放松地向前推进，直到打垮敌人。
在南越，越共在战争中采取的是，发动突然袭击，然后在可能被武器上占优势的敌人摧毁之前迅速转移的打法。
现在，战争打赢了，看来在和平政策上同样也是大不相同的。
金边的新的领导人已制定了一项严格中立和不结盟的对外政策，拒绝外援，拒绝在柬埔寨设立外国军事基地的任何主张。
在西贡的新革命政府说，它希望同包括美国在内的所有国家建立关系。
据人们所知，留在西贡的外国人是允许自由活动，甚至偶而还可以向外界发电讯，但是红色高棉显然已决定把所有外国人都赶出柬埔寨。
外交官们认为，柬埔寨新政权很可能继续奉行它目前那种同外界隔绝和尽量不依靠外援的方针。
越共在争取象拥有两百万人的政教派别高台教、拥有一百五十万人的和好教以及拥有一百三十万人的罗马天主教这样一些团体的支持和信任方面面临着巨大问题。
统一南北越的问题早晚必须加以解决。
但是要使北越已牢固地确立的社会主义经济制度同南越的自由市场和骑着摩托车兜风的那种生活方式结合在一起，这就需要在经济上来一次变革。

显示原版>>

Previous:法新社报道：金边解放情景和隆波烈、朗农等投降经过

Next:李光耀在白宫举行的宴会上发表讲话


罗曼斯基述评：《在中国副总理邓小平访问巴黎之前》

出版日期:1975.05.12
         期次:5979
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京五月九日电】（记者：罗曼斯基）题：在中国副总理邓小平访问巴黎之前
目前可以出国的最重要的中国领导人邓小平副总理将从五月十二日到十七日对法国进行正式访问。这次访问事实上是对蓬皮杜总统在一九七三年九月在中国进行的访问的回访。
人民中国再也没有名义上的国家元首，而周恩来总理由于一年来的慢性病而无法旅行，邓小平将是自文化革命以来在一个外国进行正式访问的最高中国领导人。他也将是人民中国迄今访问一个西方国家的级别最高的领导人。
光凭这一点，他的巴黎之行在外交人士中就被认为具有特殊意义，特别是由于尽管有其他的邀请，邓小平只去法国，而没有在可能成为一次欧洲之行中加进其他国家。
人们在等待着这次访问，在这次访问期间，他将同共和国总统德斯坦和总理希拉克进行长时间的会谈，首先是就亚洲最近的事态发展将使之变得特别有趣的国际形势，最后是在巴黎和北京之间建立一个定期政治磋商制度进行会谈。
邓小平将由中国外长乔冠华陪同。
外交人士预料，在他在巴黎进行的会谈中，一方面将着重谈到中国和法国各自在柬埔寨和越南事件后的亚洲新形势中的作用，另一方面将着重谈到欧洲问题。
中国把西欧看成是美苏“两个超级大国”的自然的平衡力量，也看成是夹在超级大国和发展中国家之间的“第二世界”。
【法新社北京五月十日电】（记者：罗曼斯基）在中国的邓小平副总理正式访问法国的前夕，在北京看来，法中关系的特点是两国有着一个共同根本点
——保持国家独立的意志
。
在中国领导人看来，法国是西欧的自然核心。他们希望西欧在苏联的十分严重的压力面前，能迅速实现政治上和军事上的联合。但是中国人所想的是一个“由各国组成的欧洲”。从这个观点看，提倡有坚强不屈的民族意志但不排除结成联盟和进行合作的旗手戴高乐将军，在他们看来仍是最杰出的政治家。
在蓬皮杜总统——他于一九七三年九月访问了中国——和德斯坦两人身上，中国人倾向于置于其他一切之上的正是这个“戴高乐主义”方面。
例如，人们注意到，德斯坦总统最近关于法国决心确保其防御的一些谈话迅速得到了新华社的报道。
在国家问题和欧洲问题以外，使北京感到兴趣的还有法国能在工业化国家和第三世界国家的对话中发挥的特殊作用。因此，人民中国支持法国关于在石油生产国和消费国之间进行对话的主张以及欧洲同阿拉伯国家之间的开始对话。
肯定地，如蓬皮杜总统在北京时所说的，法国同北京的接近并不是针对任何其他国家的。从这个观点看，当前中国领导人的十分激烈的反苏立场——中国领导人说，“社会帝国主义”比美国的垂死的“帝国主义”更富侵略性，更危险，以此来证明他们持这种立场是有道理的——是不能为巴黎赞同的。
可是，如果法国谨慎地参加欧洲安全会议的筹备工作，那是以合作要伴随安全同来为条件的。
同邓小平先生会谈的人无疑一定会强调说明这一点。
当法中会谈触及到欧洲与苏联这个题目时，会出现意见的细微不同，也许是分歧。但是无论如何，这将是一种不是改变（对方）意见而是加深互相了解的情况。
在这个基础上——而且彼此尊重对方的政治选择和社会制度——法中两国几年来一直保持一种超越例行的外交联系的特别关系。
消息可靠人士说，这恰恰是巴黎方面为什么希望邓先生的访问标志着两国间经常进行政治协商的开端的缘故。

显示原版>>

Next:英《卫报》文章：《东欧是如何亏空的》


美报文章：《重新拟订美国对外政策》

出版日期:1975.05.12
         期次:5979
         版次:2
         栏目:\[第二版]
文章正文:
说美今后的紧急任务是：在经济方面同西欧、日本和发展中国家进行合作；同苏联和中国建立现实关系；设法使中东得到稳定的解决
【本刊讯】美国《基督教科学箴言报》五月七日刊登鲍伊的一篇文章，题目是《重新拟订美国对外政策》，摘要如下：
在越南最后遭到的溃败必然是惨痛的，然而这个悲惨的一章的结束却为美国明确其政策的重点和轻重缓急开辟了道路。
在我们终于把越南问题丢开以后，美国可以而且应该把它的注意力和精力放在今后的紧急任务方面：在经济方面同西欧、日本和发展中的国家进行合作；同苏联和中国建立现实的关系；和设法使中东得到一种稳定的解决。
问题在于美国是否将抓住这个机会。要这样做，就需要在它的对外政策的实质和方法方面有一些重要的改变。有两点是关键性的：
第一、最重要的是把美国政策再次建立在正直的基础上而不是建立在耍花招、欺骗和弄虚作假的基础上。关于越南问题的巴黎协定是一个辛辣的例子，说明什么事情是做不得的。在一九六八年以后以“体面的和平”的名义把战争延长了四年。然而根据巴黎协定，唯一真正的结果是以撤出美军来换取释放战俘。
越南只是一个特别臭名昭著的例子。即使是有盒的步骤也是为了政治目的而被歪曲得令人误解。例如，打开同中国的关系这一点宣传得言过其实了，同苏联的关系的真正性质被空洞的宣言和欺人的原则声明弄得模糊不清了。对对外事务采取耍花招和欺骗的手法对同盟国的关系是极其有害的。
美国需要恢复那种比较诚实的政策。使得朋友和敌人都深信它所说的话是算数的这一点是一种无价之宝。这受到了空洞的辞藻和虚伪的遁词的严重损害。需要经过一段时间才能重新建立起来。
开始这样做的一个地方是贬低虚伪的最高级会议的价值。欧洲安全和合作会议是一个很好的作出开端的地方。几年来，苏联一直要求以一个大型最高级会议来结束这个会议，主要是为了为它微小的成就造成一种幻觉。会议在肯定东欧的现状的同时，在维护欧洲的安全或打开东西欧之间的人员和情况的交流方面，不会有什么作为。福特先生应该直截了当地拒绝玩弄这种骗人的把戏。
第二个必须作出的改变是扩大参与决策过程的人数。在约翰逊时代的后来几年中，在处理越南战争方面，人数受到了不适当的限制。但是尼克松—基辛格时代把个人外交搞到了难以相信的程度，把有资格的官员都排除在外，他们操纵新闻界，无视国会。基辛格一直没有放弃这些做法。结果美国的政策往往受到歪曲、反复无常，难以预测。
这些方法完全是不适合我们时代的需要的，在我们这个时代，必须把许多行动、包括经济和内政方面的行动交织在一起才能形成一种统一的政策。因此，总统在作出关键性的决定之前必须经常地听取各种专家和顾问的意见。
但是，除此以外，还必须把美国政策的真正方向和内容告诉公众或国会，否则就会使得为执行一项可靠的和一贯的方针所必不可缺的意见一致和支持受到损害。国会所采取的一系列限制措施以及同行政部门产生的摩擦是最近几年的个人化的、秘密的和欺骗的行动所造成的不信任的直接后果。
福特应该立即采取行动来扩大参与制订政策过程的人员。他应该改组和扩大国家安全委员会，把它当成是提出各种不同意见的场合。第一个步骤是把国务卿的职务同国家安全事务特别助理的职务分开来。
福特总统是否将开始在处理对外事务方面起适当的作用？基辛格将大大改变他的方式和风格呢，还是退休呢？国会是否将会齐心协力？在今后几个月将会见分晓。
如果一切都是否定的，出现一项比较适当的对外政策的希望看来是黯淡的，至少在一九七七年以前是这样。

显示原版>>

Previous:美国务院发言人谈老挝局势

Next:西班牙报纸评论：《华盛顿的新战略：瞄准地中海》


美参议员麦戈文抵古巴同卡斯特罗会谈

出版日期:1975.05.12
         期次:5979
         版次:4
         栏目:\[第四版]
文章正文:
【法新社哈瓦那五月五日电】一九七二年的民主党总统候选人乔治·麦戈文参议员今晚抵古巴，进行为期四天的非正式访问。
麦戈文由一些助手和二十来名美国记者陪同。
【美联社哈瓦那五月八日电】卡斯特罗总理昨晚强烈要求美国部分取消它对古巴的贸易封锁，恢复向这个加勒比共产党国家运送食品和药品。
卡斯特罗在同美国参议员麦戈文举行秘密会谈之间的时间里举行了一次记者招待会。
卡斯特罗对麦戈文说，古巴希望先放宽封锁，然后两国才能谈判其他问题，如释放关在古巴监狱中的美国犯人问题和赔偿在卡斯特罗夺取政权后没收的十八亿美元美国财产问题。
卡斯特罗说，“我们喜欢完全取消”封锁，但是，即使恢复向古巴运送食品和药品，“也大有补益”。
【法新社迈阿密五月八日电】麦戈文在对古巴进行四天访问并同卡斯特罗总理进行会谈之后在今天回到这里。
他说：“我对美国同古巴的关系将有改变抱有希望。
“我认为，我们由于让苏联人成为唯一同他们打交道的人而犯了错误。”

显示原版>>

Previous:美洲国家组织第五届大会在华盛顿开幕


美国防部宣布美苏军舰将互访

出版日期:1975.05.12
         期次:5979
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿五月九日电】国防部（莱廷）九日新闻发布会
苏美海军相互访问：莱廷向记者宣读了以下的备忘录：
在今春欧洲胜利日三十周年之际，美国和苏联计划由两国的军舰相互访问。预定的时期为五月十二日到十七日。以诺福克为基地的导弹驱逐领舰“莱希号”和以佛罗里达州梅波特为后方港的导弹驱逐舰“塔特纳尔号”将访问波罗的海港口列宁格勒。同时，苏联海军的两艘驱逐舰“敏捷号”和“炽烈号”将访问波士顿。两国军舰相互访问是第二次世界大战以来的第一次。两国海洋学和水路测量学的船只几年来访问过对方的某些港口。

显示原版>>

Previous:西班牙报纸评论：《华盛顿的新战略：瞄准地中海》

Next:法报文章：《苏联对一些兄弟党不大热情感到失望它使胜利三十周年纪念的规模比预计的小》


美国务院发言人谈老挝局势

出版日期:1975.05.12
         期次:5979
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿五月九日电】国务院（安德森）五月九日举行的新闻发布会：
安德森说，国务院“并不持这样的极端看法”，即认为老挝万象的联合政府“正处于崩溃的危险中”。
万象的报纸消息说，老挝政府的五名内阁成员已辞职。他就是当记者问及这些消息时说上面这番话的。

显示原版>>

Previous:日报报道：《富马首相说：老挝的和平不会遭到破坏》

Next:美报文章：《重新拟订美国对外政策》


美洲国家组织第五届大会在华盛顿开幕

出版日期:1975.05.12
         期次:5979
         版次:4
         栏目:\[第四版]
副题:基辛格在招待会上说美虽在印支失败但仍将信守对朋友的义务
文章正文:
【美联社华盛顿五月八日电】美国国务卿基辛格和二十二个拉美国家的领导人今天开始举行美洲国家组织大会的年度会议。
【美联社华盛顿五月九日电】美国国务卿基辛格今天向拉丁美洲的外长们保证说，尽管美国的政策在印度支那遭到挫折，但是，“我们将支持我们的朋友和信守我们的义务”。
基辛格说，东南亚冲突的结束将使得美国能够集中更大的精力来努力谋求在粮食和能源方面的全球合作和缓和东西方紧张关系。
他说：“的确，随着越南战争的结束，我们将把加倍的注意力放在建立一个新的国际制度的重大任务上。”
基辛格是在一次午宴上向这些外长祝酒时说这些话的。
【法新社华盛顿五月七日电】助理国务卿威廉·罗杰斯今天说，第五届美洲国家组织大会将使美国有机会对西半球表示其“深切和长久的”关注。
罗杰斯说，“我们认为，这届大会是过去几年来最重要的半球会议，尽管我们并不预示这次会议将立即产生影响深远的结果。”
罗杰斯在大会开会前夕举行记者招待会说，“我们要让拉丁美洲看到，美国要在解决当前问题方面起重要的作用，我们没有由于东南亚的事态发展而糊涂迷惑了，我们有能力和决心履行我们在世界上的义务。”
他又说，“拉丁美洲”在美国对外政策中“占着主要的地位”。
罗杰斯说，在第五届大会上讨论的主要问题如下：
（一）新的美国对外贸易法，许多拉美国家认为，该法是歧视性的，（二）改革泛美体系，（三）对拉美出口品的限制，（四）智利的人权问题。
罗杰斯还说，在美洲国家组织会议上将讨论古巴问题和规定巴拿马运河地位的新条约问题，虽然这两个问题没有列入正式议程。
罗杰斯重申政府希望修改贸易法，以恢复石油输出国组织的两个拉美成员国的最惠国地位，他说，他认为国会不久将通过这个修正案。
关于古巴问题，罗杰斯说，美国将继续同一些拉美国家进行非正式协商，讨论使美洲国家组织能取消对古巴的制裁的办法，但是他又说，他预料在这届大会期间不会对此问题作出决定。
他又说，在美洲国家组织的制裁仍然有效的情况下，美国不会采取单方面的行动来恢复同古巴的关系。他说，我们尊重泛美互助条约，我们将不违反这项条约。
关于巴拿马运河，罗杰斯说，两国之间的谈判继续在“真心诚意地”进行。

显示原版>>

Previous:我出土文物在华盛顿展出受到群众热烈欢迎

Next:美参议员麦戈文抵古巴同卡斯特罗会谈


日报报道：《富马首相说：老挝的和平不会遭到破坏》

出版日期:1975.05.12
         期次:5979
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》五月七日刊登记者户冢六日发自万象的一条消息，题目是《富马首相说：老挝的和平不会遭到破坏》，摘要如下：
老挝的富马首相从六日上午十一时半在万象沙拉谷丹首相宜邸单独会见了本社记者（户冢），就印度支那半岛上唯一的临时民族联合政府的今后的前途和印度支那半岛的动向，阐明了见解。’
同富马首相一问一答的主要内容如下：
问：临时民族联合政府的现状如何？
富马首相：我们始终保守中立，包括巴特寮在内，除联合政府以外没有存在过独自的政府。另外，包括巴特寮在内的老挝人，都承认国王的权威。当然，双方存在着对立。但是，双方仍然继续不断地接触，决没有中断过。它没有损害联合政府的一体性，直到今天，取得了成功。
问：老挝和平的前景如何？
富马首相：我们打算按照和平协定的内容，根据君主立宪制来谋求民主、中立、独立和繁荣。老挝的和平恐怕决不会遭到破坏。如果老挝保守中立，那么老挝就会成为缓冲地带，就能够缓和紧张局势，这对河内来说也是有好处的。
问：如何看印度支那半岛的形势？
富马首相：谈论别国的形势是困难的，也是不合适的。不过，仅就老挝而言，我将全力以赴地使和平与和解更加成为现实。
问：作为越南和柬埔寨的解放力量的胜利的反映，今后巴特寮不会在老挝掌握领导权吗？
富马首相：不能同柬埔寨和南越比较。因为从本质上来说，问题是不相同的。柬埔寨和南越分成了胜利者和失败者，而老挝则不是那样。因为是通过互相让步和相互磋商解决的。
我相信通过这种和解取得的和平是靠得住的。当然，到实行大选之前，同巴特寮之间，小的冲突也许难以避免，但不会发生象柬埔寨和南越那样的全面战争。

显示原版>>

Previous:英《卫报》文章：《东欧是如何亏空的》

Next:美国务院发言人谈老挝局势


我出土文物在华盛顿展出受到群众热烈欢迎

出版日期:1975.05.12
         期次:5979
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】纽约四月十五日消息：我国出土文物展览在美国首都华盛顿的展出于三月三十日胜利结束。展览开幕以来的三个半月中，共接待了七十万一千五百五十四名观众。正式展出前，原定对新闻界举行的预展，因为美方无理态度而取消。纽约《每日新闻》曾经在社论中说，“为什么光是取消对报界的预展呢？美国官员应当叫北京的下级官员们收拾起那些劣货，拿回家去……”。但是，就是在华盛顿展出结束前一天，旧金山的亚洲艺术博物馆的负责人经过再三陈述美国西海岸群众的要求，取得了在堪萨斯城展出后，再在旧金山展览两个月的原则协议。在华盛顿展出的最后十天里，每天参观的人数就超过了一万人。中国展览工作组和国家美术馆收到几千张热情赞美这个展览的“观众留言”卡片和许多来信，感谢中国政府和人民“慷慨地让美国人民分享（观赏）中国的珍宝”。一位弗吉尼亚州的观众说：“中国政府把这么好的文化珍品给美国人看，这是一个英明的决定。”他对美国国务院无理取消中国艺术团访美，感到非常遗憾。他说，“真不幸啊，美国政府又做错了！”
整个展览期间，华盛顿正是寒冷的冬天，可是在展览开放的一百零六天里，几乎每天都是在开门前一个多小时，有成百人排在美术馆门外等候。闭幕那天，长长的队伍站满了美术馆前一百多米长的横道，又拐到侧面的四、五百米长的大路尽头。一位观众说，“美国人是急性子，要不是为了观看新中国的文化遗物，怎么会耐心地等上三个小时？”一个最近从美国西北部衣阿华州得梅因迁到华盛顿市的观众说，凡是在华盛顿参观游览的人，看了中国的展品，回到他们的家乡，就会成为替中国展览宣传的积极分子。他说：“大批的中学教师、宗教界人士、商人、记者们都把尊敬中国文明的心情带到自己的家乡。”费城的一个观众给报纸写文章说：“这个展览让我们第一次有机会看到一九四九年以来在中国政府领导下在全国进行的大规模考古活动的成果”，“在那里，每天都有长长的观众行列，这表明中国的出土文物正在迅速成为美国家喻户晓的事，就像中国的针灸那样。”
三月五日，费城的一批黑人工人组成参观团前来参观，并要求给他们介绍展品。展览工作组的同志就奴隶制时代的遗物谈到了奴隶的生活、奴隶主的剥削，使费城来的黑人工人十分激动。他们说，他们的祖父辈也是奴隶，这样的历史他们最容易懂。临走的时候，这些工人同工作组的同志热烈握手，并摄影留念。他们不住地说：“感谢中国朋友，你们做的是国际主义的工作。”他们回到费城，特地写了一封感谢信给工作组。信里谈到，费城参观团人员绝大部分是无产阶级。他们体会到“美国这个资本主义社会，有它的一套愚民政策，处于社会底层的人民，受到种种有形无形的文化剥削，在意识形态方面，他们是孤立的，与广大的世界有很深的隔膜，所以他们不仅不了解中国文化历史，也不真正了解西方本身的文化历史”。
许多“观众留言”卡和来信，读起来非常动人：
纽约市布鲁克林观众雅各布说：中国展览漂亮、壮丽，它使人清醒地认识到，当欧洲还是在黑暗的时代，中国人已经达到多么高度的文明。
俄亥俄州观众芒特说：一个极端出色的展出。美国人能看到这样的展览是多么幸运啊！
许多观众赞美说：“看到这个展览心情愉快！”、“好极了的展览！”、“太漂亮了！”、“真使人目眩神迷！”、“神奇华美！”、“激动人心！”、“非凡的壮丽”、“没有人不为之倾倒！”、“我所看到的世界上最美好的古文物展览！”、“令人永远难忘！”……
三个多月来，据不完全统计，美国全国至少有二百家报刊发表了有关这个展览的评论、介绍文章几百篇，图片几百幅。
纽约州韦尔斯维尔的《旁观者报》在三月二日发表一篇题为《来访的中国艺术品使美国人惊异不止》的报道说：“美国在过去二十二年时间里，官方对中国的存在视而不见，今天一个来访的中国历史展览正在开始打开美国的眼界。”《费城问讯报》的一篇文章说：“这些独一无二的展品真是威力无比，发掘整理和陈列在这里的中国古物是增进中国人民和西方世界之间相互了解和友谊的一个贡献。”衣阿华州《得梅因纪事报》刊登的一篇题为《使人眼花缭乱的中国展览》的文章说：“来自中华人民共和国的展览是一批绝顶壮丽的考古方面的稀世珍宝，它每天使成千上万的人看得神驰目眩”，“这个展览是多么重要：所有对东方文明的渊源感兴趣的人或者是只要想看点真正是惊人的艺术品的人都千万不能错过机会的。”“这些使人永远不能忘记的中国古代遗物来到美国，是上海公报规定的文化交流计划的重大发展。”美中友协刊物《新中国》专门刊登我出土文物彩色照片七幅，并发表文章说：“这个展览肯定有助于美国人民和全世界人民进一步了解中国的过去和现在。”
作为东道主的美国国家美术馆馆长布朗说，这些展览品是美国有史以来借用的外国艺术展品中最大的二批。这个展览的举办是他的“事业上的最高成就”。他说：“这些文物本身是如此动人心弦，它们在科学研究方面提供的材料如此重要，有机会展出这些人类文化成就的证据是任何一个博物馆长一生最梦寐以求的事情。”
纽约大都会博物馆馆员、中国血统的赵婉贞说，历年来西方研究中国文化的著作，大多数由一些所谓“中国专家”编写，这些人很多是在一知半解的情况下凭主观作结论。而在新中国，一九四九年以来，考古学家和博物馆工作者在政府和全国人民支持下，同心合力，以科学方法发掘、保存和鉴定，并作有系统精细研究。因此中国出版的文物发掘报告及专题研究都成了西方研究中国文化的人必读之物。有许多人不得不修改以前的著作和成见。哈佛大学教授、波士顿博物馆研究员吴同说，中国的文物考古工作的研究成果是美国同行的标本。现在许多懂得中文的中国专家细心阅读中国出版的文物、考古杂志、书籍，把它们当作“圣经”一样。
费城的一位观众说：“的确，中国的考古学采用了严格的科学的原则，他们所发展的方法，就像在中国短短的时间里所出现的所有事情一样，是革命的。这种方法使早些时候西方人采用的某些做法无地自容。因为使人寒心的事实是：西方世界博物馆里所拥有的中国古物大多是盗墓人发掘出来的。这些宝贝没有历史，因为我们不知道它们的出处。相反，我们却知道这个展览展出的十五世纪前的每件展品的确切的出处。而不得不使参观者叹为观止的是，这些埋葬了六百到三千五百年前的古物，是直到最近才被发掘出来的。回想起一个世纪以前，西方普逼认为十五世纪以前的中国艺术是没有意思的，这又怎不叫人直摇头呢？”
许多人在“金缕玉衣”和奔马前停留很久，不忍离去。有的观众称奔马是“古今最伟大杰作”，称金缕玉衣是“最惊人作品”。一位观众说，“奔马标志着一个历史时代工艺的高超水平，肯定是古今最为动人的艺术表现之一。”一位观众说奔马是展览中的一颗“明星”，在设计上摆脱了“重力”的约束性，“完善地表现了艺术魅力和现实主义”。

显示原版>>

Previous:李光耀在白宫举行的宴会上发表讲话

Next:美洲国家组织第五届大会在华盛顿开幕


西班牙报纸评论：《华盛顿的新战略：瞄准地中海》

出版日期:1975.05.12
         期次:5979
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西班牙《人民报》五月六日发表一篇评论，题目是《华盛顿的新战略：瞄准地中海》，摘要如下：
越南除外，到目前为止，美国对外政策的安排次序一直是：
一、缓和同共产党超级大国的关系；二、无条件地支持以色列；三、与盟国的关系。今天的重点安排次序是：一、紧密同盟国的关系；二、平衡在中东的关系；三、缓和同北京和莫斯科的关系。
看来，这个安排颠倒过来了，毫不夸张地说，由于丢了越南和丢掉了许多幻想，所以在美国对外政策上才开始了一个新篇章。在这个新篇章中，要重新推行一项更扎实而较少想象、更稳重而较少冒险的政策。
随着福特总统即将进行的欧洲之行而开始实行这样的政策。他在昨天世界最大的航空母舰“尼米兹号”下水时讲话的开头就说，“这艘巨大的军舰在最适当的时刻——需要明白表示我们决心与盟国加强联系和维护世界安全时——加入美国海军”。“尼米兹号”军舰要在地中海——美国全球战略在今天最弱的一点——发挥效用并不是偶然的。
美国在越南的许多幻想都破灭了，这些幻想是：美国人可以修改地图的幻想；能够用美国生活方式迷惑一个民族的幻想；通过机械手段搞心理战就能征服的幻想；特别是签署了条约的强国能制止和扭转历史的幻想。不，不现实了，就是在决定性时刻继续阻挡历史车轮前进的超级大国也不得不被历史所征服。
这些错误的最后一个应归罪于基辛格。基辛格教授错误地认为，大国之间平衡了，其他问题也就迎刃而解了。但是，今天，这种作法已经不灵了。但是，无论如何，这个国家的问题不应算在基辛格的头上。美国的问题是面对世界的新形势和小国人民的反抗如何重新调整对策。
对它来说，任何道路都没有比福特选择的道路好：巩固和加强同真正盟国的联系。

显示原版>>

Previous:美报文章：《重新拟订美国对外政策》

Next:美国防部宣布美苏军舰将互访


英《卫报》文章：《东欧是如何亏空的》

出版日期:1975.05.12
         期次:5979
         版次:1
         栏目:\[头版]
副题:说苏大大提高价格使东欧国家遇到相当大的困难
文章正文:
【本刊讯】英国《卫报》四月十七日刊登史蒂尔的一篇文章，题为《东欧是如何亏空的》，摘要如下：
东欧同苏联进行贸易的条件一直在发生巨大的变化，人们虽然没有谈论这一点，但肯定并不是没有注意到。俄国人利用世界石油价格大大提高的情况，改变他们同其他经互会国家的经济联系的整个基础，使它们在这个过程中遇到相当大的困难。
东欧各国的经济已由于从西方输入的通货膨胀的负担而在摇摇晃晃了。最近发表的一九七四年贸易数字说明，它们向西方先进工业国支付的款额惊人地增加了。保加利亚支付的款额增加了百分之六十以上；捷克斯洛伐克支付的款额增加了百分之四十；东德增加了百分之三十二点八；匈牙利增加了百分之六十九点六；波兰增加了百分之五十三；罗马尼亚增加了百分之四十七。这些国家为了使自己的经济现代化，需要大力进行发展工作。只有进口先进的机器和设备才能最迅速地发展经济。自从一九七○年以来，除了保加利亚和捷克斯洛伐克（由于政治原因，它们同西方的贸易不受重视）之外，每一个经互会国家都大大增加了从资本主义西方的进口。
虽然这些国家的出口货价格也提高了，但是这根本不足以抵销进口方面多付的款额。根据联合国欧洲经济委员会刚发表的数字来看，它们一九七四年同西方贸易中的逆差按次序排列是：波兰亏空了十四亿美元；匈牙利亏空了四亿美元；捷克斯洛伐克亏空了一亿一千八百万美元。自一九七○年以来，这些国家的亏空额加起来将近达到八十亿美元。
苏联要是考虑到这个巨大的负担，那么它本来可以保持其低廉的石油价格或者至少仅仅转嫁苏联在西伯利亚地区新生产石油的有限成本费，来帮助东欧减轻负担。但是，一夜之间，苏联反而将石油价格提高了一倍。这个打击由于相应提高东欧出售给俄国的工业品和消费品价格以及由于延长苏联某些贷款期限而减轻一些。但是，实际结果必然会给东欧的工人们增加新的负担。这一点——正如柯西金所说的——不是社会主义的特点。既然苏联是通过向西方出口原料索取高价的办法来获得巨大出超的唯一的东欧国家，这种情况就格外奇怪了。
苏联的一些高级发言人以十足是商业上的理由来解释石油为什么要涨价。俄国现在不得不花更多的钱从西方进口制成品，而又必须设法补偿这笔开支。在这种情况下，现在付这笔钱的正是东欧。
现在，俄国人还要求东欧在苏联进行更多的投资。经互会的三十项长期和共同投资的新工程中的大部分工程是在俄国，东欧最后将得到的好处是从这些工程项目中得到有保证的原料供应，但同时，在某些方面，他们都以极低的利率有效地向俄国贷款，而又以高利率向西方借款。
结果，虽然经互会喜欢将它自己看作是超越西方的一个经济集团，但人们同样可以似乎有理由把当今欧洲严酷的经济现实视为三角关系：左边是工业巨人的西欧，右边是原料巨人的苏联，而夹在当中的则是倒霉的东欧。

显示原版>>

Previous:罗曼斯基述评：《在中国副总理邓小平访问巴黎之前》

Next:日报报道：《富马首相说：老挝的和平不会遭到破坏》


《东京新闻》述评：《因「霸权」问题而四分五裂》

出版日期:1975.05.13
         期次:5980
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》五月五日登载一篇述评，题目是《因「霸权」问题而四分五裂，首相孤立，在野党也分崩离析》，摘要如下：
两年半以前，（中日）两国首脑满怀热情地铺平了道路的和平友好条约谈判，气氛完全变了。尽管三木首相竭力主张「一定要提交本届国会」，但执政党的反应很迟钝，在野党也分崩离析，首相越来越感到孤立。尤其是在外交谈判中，政府和执政党内部分歧这样严重是少见的。
其背景是，由于中苏对立日趋激化，亚洲形势迅速变化，「霸权条款」已经关系到日本的外交和防卫方针。然而比这更加重要的是自由民主党内部各派，首先都从派系的意图出发，结果引起了中国方面采取「坚持原则」的严厉态度，反过来又影响国内，因而陷于束手无策。
就拿对「霸权条款」的态度一点来说，实际情况已经不是政府和执政党对在野党这样简单的关系，而是四分五裂了。慎重论者认为「霸权条款限制日本经济的发展」（自由民主党鹰派）；反对论者认为「「反对霸权」和中国的现实态度不符」（共产党）。其次是认为「和条约溶合不到一起」（自由民主党执行部）「担心和日美安全条约相矛盾」（外务省）。这些都具有代表性。
另一方面，主张及早签订的意见含意也各不相同。「反对美苏的『霸权」」（社会党亲中国派），「反对第三国的『霸权』」（公明党），「如果是反对日中两国的『霸权」就没有问题」（自由民主党亲中国派）。对于今后中国方面的态度也是各有各的看法，有的认为「让步是困难的」（外务省、公明党、社会党等），有的认为「看首相的政治态度如何」（自由民主党的保利茂等人）．。
政府和执政党内存在分歧，又加上中国采取强硬态度，于是就争论不休，有的说「首相的政治裁夺是先决条件」，有的说「不对，看透中国是先决条件」。对宫泽外相访问中国，自由民主党首脑横加阻拦说这是「叩头外交」。「以促进谈判」为名而举行的前首相田中等四人会谈是否非主流派的再团结？党内又动摇了起来。日中谈判总是从想不到的地方冒出火来。因此要恢复谈判，最大的问题首先是政府和执政党能不能统一党内的思想。
向国会提出的时期完全要看谈判的进展情况。据说三木首相考虑要延长会期，但是为使延长有合理根据，也必须使日中谈判的进展有个眉目。然而政府和执政党的慎重论日有增强，少数人甚至主张在福特总统计划在秋季访问中国，苏共总书记勃列日涅夫访美以前，看看国际形势再说。归根到底，首相裁夺对条约的前途将有巨大影响。

显示原版>>

Previous:美商务部长在东京谈他将访华

Next:旅美华侨踊跃参观中国出土文物展览


《利比亚是运送武器的集中点》

出版日期:1975.05.13
         期次:5980
         版次:3
         栏目:\[第三版]
眉题:英报载文评苏联向中东运送武器
文章正文:
【本刊讯】英《每日快报》五月十日刊载一篇文章，标题是《利比亚是运送武器的集中点》，摘要如下：
苏联加强在中东军备的新行动今晚使美国感到震惊。
集中点……利比亚。
据外交观察家报道，上周，两艘俄国船只已经把十三架米格—２３式战斗机运给了利比亚的最有权势的人物卡扎菲上校。
这些米格式飞机是俄国最新式的追击喷气式飞机。
已有数百名苏联技术人员调到利比亚，以便指导利比亚人使用这些武器。具有讽刺意味的是，在苏联总理柯西金对利比亚进行三天访问之前一个星期采取了这种加强军备的行动。
在基辛格试图使以色列同埃及达成协议的企图失败之后，华盛顿对中东的事态发展非常敏感。
基辛格认为，除非不久提出一项新的和平倡议，否则中东将不可避免地爆发一场新战争。没有人能够肯定莫斯科下一步将怎么走。
苏联运交这些武器引起的直接影响是，以色列向美国提出供给它一种能够敌得过米格一２３的战斗机——Ｆ—１５
——的新要求。
而这项要求恰好是在美国正设法限制该地区的军备竞赛的时候提出来的。
以色列国防部长佩雷斯在给华盛顿的一封表明局势严重的信件中说，他的国家受到了拥有优良的飞机的敌对空军的包围。
总计……叙利亚拿到四十架米格—２３飞机；伊拉克四十架、埃及二十三架。
以色列说，一旦发生新的战争，利比亚的武器将在以色列反攻时成为一个无法摧毁的武器库。
美国国务院一官员说：“这将使中东的军事均势发生一种危险的变化。”接着说：“这正使总统紧急地为他下月在奥地利同埃及总统萨达特会晤进行准备工作。”

显示原版>>

Previous:美报文章：《苏联运给利比亚一批军火》

Next:香港《南华早报》社论：《克里姆林宫拉拢亚洲国家》


法《红色人道报》社论评邓小平副总理访法：《中国支持欧洲》/法新社报道《在邓小平访问法国之前》

出版日期:1975.05.13
         期次:5980
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法国《红色人道报》五月十日刊登一篇社论，题为《中国支持欧洲》，摘要如下：
在中国副总理邓小平抵达巴黎之前几天，中华人民共和国刚刚作出了一项重要决定，这项决定更突出了中国高级领导人将对我国所作的访问的重要性：周恩来总理在接见欧洲经济共同体副主席索姆斯时宣布，中国将任命一名驻欧洲经济共同体的大使。
中国承认欧洲共同体意味着，一方面，欧洲各国在同第三世界、特别是同强大的社会主义中国的联盟方面加强了团结，另一方面，中国在事实上支持和鼓励欧洲联盟。
因此，七五年将是中华人民共和国对世界这个地区——它是两个超级帝国主义大国争夺的关键地区——采取三个重大姿态的一年：毛泽东主席同德国反对派领袖施特劳斯的会谈，正式承认欧洲经济共同体和邓小平副总理访问法国。
这些事件的每一件事都有新的、突出的特点，因此，对于欧洲各国人民来说是意义深远的。比如施特劳斯，毛主席亲自接见了他，而他只是一个没有执政的政界人士，但他是西德的反对派。这位政治领袖比西德联邦共和国正式国家领导人施密特先受到中国的款待。在西欧所有资产阶级的政治领袖中，施特劳斯无疑是最坚决地致力于要人们对苏联修正主义者对欧洲的扩张主义所代表的威胁提高警惕的人，他主张建设一个不与为保障欧洲防务作出贡献的联盟破裂的统一的欧洲。
对于第三个重大事件，即应法国政府邀请，邓小平对法国的访问，必须强调指出的是，这是自中华人民共和国成立以来，中国党和国家的一位高级领导人第一次对一个发达的资本主义国家进行正式访问。法国是地中海沿岸的一个欧洲国家，多年来，它采取了一种更加积极的对外政策，因为它想反对两个超级大国的霸权主义并同意在平等的基础上对待第三世界国家。
【法新社巴黎五月十日电】题：在邓小平访问法国之前
总理的一位发言人说，由于法中关系及邓的身份，法国政府非常重视这次访问。这也是中国一个地位如此高的政界要人对一个西方国家的首次访问。
巴黎人士认为，这主要是一次政治性访问，尽管双边贸易的前景也很重要。
人们预料邓与德斯坦总统和希拉克总理将主要就世界重大问题进行会谈，自从蓬皮杜访问中国以来，这些问题已经有了很大变化。人们注意到，在大多数问题上并不是一致的，但是一定程度上看法是相吻合的，除了关于和苏联的关系上有很明显的分歧。
一、国际经济关系
尽管意识形态不同，但法国主张工业化国家与第三世界协调一致和中国对这方面的政策之间目标是吻合的。邓本人曾在七四年四月的联大特别会议上阐述了中国“三个世界”的观点。
二、欧洲中国十分关心欧洲联盟和为实现这一联盟而采取的主动行动。它把欧洲联盟看成是一个稳定的因素（毫无疑问是一个对抗苏联的力量）。法国始终是愿意发展和巩固欧洲的团结的。
三、东西方关系这是主要的分歧点。法国执行着缓和政策并在原则上同意在最高一级召开欧安会第三阶段的会议；人们预计，邓先生将提醒他的法国交谈者警惕中国认为是错觉的东西，并强调在他看来缓和是人为的。中国人不断地说，苏联准备进攻西欧。
四、裁军双方立场相近，但并不一致。两国都拒绝签定禁止核扩散条约。
五、近东在必须解决巴勒斯坦问题上是一致的。此外，巴黎人士认为，中国同法国一样，接受以色列国的存在。但是在日内瓦会议问题方面是有分歧的。
六、东南亚由于中国是一个亚洲国家，主要将是由邓来谈，而德斯坦和希拉克将以极大的兴趣听他谈。
七、第三世界两国对赞助第三世界的发展都非常积极，但它们做出努力的方面，有时却是不同的。
最后，巴黎人士指出，中国经济的惊人发展为双边合作打开了巨大的可能性。

显示原版>>

Next:英法报纸评索姆斯访华


北约将从十六日起举行海军演习

出版日期:1975.05.13
         期次:5980
         版次:2
         栏目:\[第二版]
文章正文:
【德新社布鲁塞尔五月十日电】今天据这里宣布，北约由多国组成的地中海舰队将从五月十六日开始在爱琴海举行历时一个月的演习。演习地区在土耳其伊兹密尔市附近海面，它与达达尼尔海峡相接。苏联舰队要通过达达尼尔海峡才能到地中海。
北约演习的主要目的之一是进行防空和反潜艇的训练。
这将是地中海舰队自从成立以来所举行的第十次演习。

显示原版>>

Previous:葡海军参谋长谈葡与北约的关系

Next:德新社评葡政局


德新社评葡政局

出版日期:1975.05.13
         期次:5980
         版次:2
         栏目:\[第二版]
文章正文:
【德新社里斯本五月九日电】外交官、党的领导人、非共产党的活动家和国际观察家今天担心葡萄牙总理贡萨尔维斯周围的一些人可能设法剥夺在制宪议会选举中获胜的那些党的政治影响。具体地说，人们正在谈论这种可能性：贡萨尔维斯派可能通过革命委员会进一步限制社会党和人民民主党政治上的行动自由。
有人猜测，将迫使进步力量同社会党或其一部分结成联盟。
在葡萄牙出现新危机的时候，有消息说里斯本附近有军队调动。
政界观察家觉得要出事，里斯本在等待着下一次「革命的推进」。

显示原版>>

Previous:北约将从十六日起举行海军演习

Next:路透社驻万象记者评述老挝形势


共同社报道：李先念副总理会见日本社会党访华团时的谈话

出版日期:1975.05.13
         期次:5980
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京五月十一日电】题：以联合声明为基础早日缔结日中和平友好条约，李副总理期待三木作出决断
特派记者宫森北京十一日电：社会党访华代表团团长成田等人，十一日上午，在人民大会堂同中国副总理李先念会谈了大约一小时又二十分钟。这次会谈以日中和平友好条约、对苏关系、亚洲形势以及美中关系等为中心交换了意见。
会谈首先谈到了两国政府正在进行谈判的日中和平友好条约问题，李副总理解释了中国希望根据七二年的日中联合声明的原则和精神早日缔结这项条约的立场，同时还说：“（条约）应该在联合声明内容的基础上前进，而不能后退。中国是重视原则的，在联合声明中，第七条（霸权条款）是重要的。必须以此为基础实现缔约。”重申了应该把反对霸权写进该条约这一中国方面的坚强决心。
这位副总理还强调，“反对任何国家的霸权”这条联合声明的霸权条款，不是针对第三国的内政的。表示他强烈希望三木首相本人对这项条约作出决断。
会谈还就柬埔寨和南越解放力量取得全面胜利后的亚洲形势和美中关系交换了意见。这位副总理高度评价印度支那的全面胜利，此外，还就美中关系说：“上海公报发表以后，美中关系在贸易等方面有所改善。”关于美中之间实现邦交正常化的问题，他表示了只要台，湾问题不解决，就不恢复外交关系的强硬姿态。
另一方面，关于苏联问题，副总理严厉批评说：“中国不认为苏联是社会主义国家。苏联的社会主义是修正主义。”
并说：“中国自己不作超级大国，如果成为超级大国，中日两国人民就将打倒中国。”
副总理还谈到了社会党同中国方面将于今天发表的联合声明，他评价说：“这项联合声明发表是浅沼精神的继承与发展。”

显示原版>>

Previous:印报报道：《美国大使对英迪拉采取的咒骂政策表示愤慨》

Next:美商务部长在东京谈他将访华


路透社驻万象记者评述老挝形势

出版日期:1975.05.13
         期次:5980
         版次:3
         栏目:\[第三版]
副题:认为极右派在军事和政治方面都遭到严重挫折
文章正文:
【路透社万象五月十日电】老挝联合政府今晚宣布四名右派大臣和老挝军队副司令辞职。
在国家电台宣布这一消息的同时，亲共产党的巴特寮散发了专门发表的每日新闻公报，宣布这里的中立部队已经承认巴特寮是他们的“盟友”。
这些行动对右翼万象方面是个严重的挫折。当前，万象方面正在军事上和政治上同巴特寮展开一场后卫战。现在有些观察家说，巴特寮到目前为止在政府中所占的席位同万象方面相等，现在他们能在他们愿意的任何时候夺取老挝的全部权力。
预料，最近的事态加剧了近几天来这个老挝首都出现的紧张局势，促使老挝的有钱人和外国人逃到国外去。
老挝首相富马亲王办公室发布的一份公报说，在去年四月份成立的十二人内阁下次举行会议时将考虑这些人的辞职问题。
据公报说，辞去内阁职务的有：财政大臣贡·萨纳尼空、国防大臣西苏·纳占巴塞、外交部国务秘书占通·占塔拉西以及公共工程部国务秘书洪潘·赛雅西。公报说，库帕拉西·阿沛少将也辞去了老挝军队副总司令职务。
电台还报道了一系列势不可当的军事改组的详细情况，观察家们认为，这些军事改组是巴特寮在政治上加紧压力的明显结果。
电台说，老挝东北部第二军区司令王宝少将已被昭·莫尼冯·金达冯准将接替。第五军区司令通立·觉宾本准将已被阿萨潘通·巴塔玛冯准将接替。电台说，根据一九七三年的和平协定成立保卫部队时被指定为保卫部队司令的巴塔玛冯准将已被万象宪兵首脑仑·西苏诺上校接替。
然而，观察家们说，使右派部队感到震惊的也许更多的是万象以北一个重要城镇的司令，出乎意外地宣布决定他的中立部队同巴特寮结盟，而不是这些军事改组。中立军队作出的这个决定表明老挝的分歧是错综复杂的。
今晚，万象没有人认为，在苏发努冯亲王领导下的巴特寮将不会利用他们最近在政治上和军事上取得的成就以便尽快地完全控制老挝。但问题仍然在于巴特寮将在何时采取最后的行动。这里的观察家们预料，巴特寮接管这个国家不会遭到重大的反对。
最后的行动可能是富马亲王向巴特寮发出邀请的形式，以避免更多的人死亡和造成破坏。

显示原版>>

Previous:德新社评葡政局

Next:美报文章：《苏联运给利比亚一批军火》


旅美华侨踊跃参观中国出土文物展览

出版日期:1975.05.13
         期次:5980
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】纽约四月二十九日消息：我国出土文物在美国华盛顿展出的三个半月期间，华侨和中国血统的美国人纷纷前来参观。从每天在展览馆前面排队的观众队伍看，估计十分之一是中国人。
华盛顿地区一位姓李的中国人说，他每星期一都要来参观一次。三十年代上海体育界的一个著名跳水运动员，现在在华盛顿开一个“人民贸易公司”，他先后参观过七次，第一次参观时就边看边作笔记，以后写成十五首诗，第一首诗说：“古为今用意义长，前人种树后人凉，‘奴’、‘封’黑暗全消逝，中华永远放光芒。”
纽约的华侨和中国血统的美国人组织了九次集体参观，一千二百多人。费城华侨服务社、新泽西参观团、耶鲁大学中国师生参观团、波士顿参观团以及其他许多地方的中国人参观团，都是二、三十人，上百人或更多。据一些中国人观众说，全美国绝大多数的中国人聚居地区，没有一个人不知道华盛顿有个从新中国来的出土文物展览的，有些人准备在展览移到堪萨斯城展出时去看，有的人则说“等不及了，不怕路远”，因而有远自西海岸、西雅图赶来看的。一个从费城来的老华工，不识中文，也不会讲英文，平时很少出门。他全家都乘坐旅游车来参观，看后心情非常激动，对新中国发生的变化非常高兴。有一个从台湾来的大学生，从密执安州开了六个小时汽车赶到华盛顿来参观。他说，出土文物在英国、法国展出时，很想去参观，但是怕蒋帮吊销护照。这次参观后还要求展览组借给他影片到中国人居住地区去放映。
一些在美国有影响的中国血统的美籍学者前来参观的也很不少。如李振翩夫妇在展出不久就来参观了，任之恭也曾看了几次。
美国许多城市的中文刊物最近三、四个月以来以积极热情的态度宣传、介绍这次出土文物展览。纽约《华侨日报》和《群报》连续载文报道展览开幕闭幕情况、介绍展品及其历史意义和艺术价值。其他十多种小型刊物都刊登照片和文字进行介绍。纽约的华侨组织“中国出土文物展览参观团”还特别编辑发行了五千册中文本《新中国出土文物》专刊，受到人们欢迎。
有许多中国人看了展览后受到深刻的教育。一些人说：这些出土文物证明，中国人早在几千年前便在中国东北、新疆、云南等地生活，有力地驳斥了什么长城以外便不是中国领土的无耻谰言；展览又可以使我们了解中国历代帝王的奢侈荒淫、劳动人民的智慧，了解中国文化发展的历程。有的说，确实是上了一堂生动的历史课。有的在美国大学教中国历史的教授看了以后也深有感受地说，过去教历史是很糊涂的，对历史时期也说不清楚，也不会解释历史事件。看了中国考古文物工作者做了这样细致、科学的工作，不能不表示佩服，感到耳目一新，真正上了宝贵的一课。有的说，到现在我才知道中国有这样灿烂美丽的历史文化。一位中国人参观后在报上写道：“各项展品在有系统的陈列中给予人们一个鲜明的历史叙述，许多精美艺术品表现了不同时代劳动人民对人类的贡献，其生动美丽博得无数赞颂。”“这些展品都是新中国成立后发掘出来的，且多数是在文化大革命以来发现的。在如此短暂时间，在如此广泛的区域发现如此众多不同时代的东西，这是旧时办不到的事情。”“新旧社会之不同，这是展览给人们的一个强烈的印象。”
在观众中，有不少来自台湾省的同胞。一位台湾省留美学生在《文物展览观感》一文中说，“台湾方面常说‘共匪’摧毁中国文化，事实上人家那一件古物不是好好保护的？相反地那么贵重的北京猿人头骨在国民党时代就失踪了，也不知道是被洋鬼子抢走，还是被那些卖国贼盗卖了。”“看完这个展览更发现了中国大陆那边，他们才真正在保护中国古文物。尤其在展出方式及意义上，这些古文物并不是当做帝王时代的享用品，也不是有闲阶层的玩赏品而陈列，而是特别强调并肯定了劳动人民在历史过程中的创造价值，这个展览真把我们中国的历史展‘活’了。”
有人说，“我们身为中国人，在海外遇到这样一次展出，都感到非常高兴，毕生难忘。”有的观众说：“这次展览粉碎了一些人无耻的谎言，清清楚楚地告诉了我们是谁真正地在保护、整理和发扬中华民族悠久、灿烂的历史文化。”
一贯反动的《星岛日报》（美东版），在展览之初也同其它国民党报纸一样起哄，但三个月后，却登载了一篇三千多字的长文《美京中国出土文物展览简记》，说“展览盛况空前”，“人潮汹涌，大摆长龙，可见中国之古代艺术文物之本身，即具有真、善、美之绝对优点，而不需要新闻记者之宣传，自能不胫而走，每一位参观者的嘴巴即是最佳宣传工具。”还说，“展品由美国付保险费，保了五千一百万元，比国家美术馆展出过的法国名画‘蒙娜丽沙’所保的险还高出很多。由此可见该批文物均系稀世奇珍，不但为中国所独有，而且为世界他国所罕见”。

显示原版>>

Previous:《东京新闻》述评：《因「霸权」问题而四分五裂》


美报文章：《反对美国在台湾问题上改变态度》

出版日期:1975.05.13
         期次:5980
         版次:1
         栏目:\[头版]
副题:《据说国会中的保守派担心如果福特访问北京会作出让步》
文章正文:
【本刊讯】美国《纽约时报》五月十日刊载盖尔布的一篇专稿，题为《反对美国在台湾问题上改变态度》，《据说国会中的保守派担心如果福特访问北京会作出让步》，摘要如下：
据了解政府内部关于台湾问题讨论的人士说，在政府内部有人强烈地主张，在台湾地位问题上不应向中国作出任何新的让步。
这些人士说，与此同时，国会中的保守派正在劝告福特总统，他在秋天不要访问中国，理由是，这样一次访问将会产生一些逼他作出让步的压力。
在共产党接管印度支那以及这种接管在盟国中产生不安情绪之后，政府认为有必要重申美国的条约义务，而上述论点和做法是同政府的这一目的有联系的。
与此同时，据说基辛格国务卿正在设法使局势保持松动，因为他认识到目前在台湾问题上作出新的让步，对总统来说在政治上将是不明智的，并且希望中国领导人将理解美国的困难处境。台湾是一个容易动感情的问题众院少数党领袖约翰·罗兹在接见记者时说，他没有看到任何迹象表明美国要采取新的行动以松弛同台北的关系，而且大概也不会采取任何新的行动，“如果福特总统想要再次得到共和党提名的话”。虽然罗兹没有说明他自己的立场，但是他说：“保守派在这个问题上感情是非常强烈的，而且他们对这个问题仍然是有影响的。”
在签署上海公报之后，美国在台湾的军事力量增加了，然后减少到目前的大约五千人的水平。还采取了其他一些外交上和军事上的步骤，以着重表明华盛顿同台北的持续的关系。
与此同时，基辛格下令研究一些方案，这些方案将使得可以同中国建立外交关系，并在同时要北京作出不用武力使台湾同中国统一的某种保证。还研究了在台湾问题得不到解决的情况下美国可能采取什么步骤，比如进一步撤退军事力量和在公开言论中有所改变。这些人士说，但是这些努力的大部分在或多或少的程度上停下来了。
国会中的保守派一直争辩说，总统去中国不可能只是游览长城和出席宴会，他为了要有某些具体的东西加以宣布，将会情不自禁地作出让步。焦点在莫斯科据说，基辛格认为，新的中美协议对建立良好的共同关系来说，不如莫斯科同华盛顿之间达成新的协议那么必要。他对莫斯科的战略是，使苏联领导人不断卷入新的谈判之中，他对北京的战略是，使美国所抱的期望适应于一种较为低调的关系，并且不搞外交上引人注目的行动。
政府官员们说，没有确定福特访华的明确日期，但是，正在计划福特在同苏联共产党领导人勃列日涅夫举行预期的秋季会晤之后大约两个月访华。

显示原版>>

Previous:英法报纸评索姆斯访华

Next:美国《时代》周刊文章：《美国不能孤立地生活》


美报文章：《苏联运给利比亚一批军火》

出版日期:1975.05.13
         期次:5980
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《巴尔的摩太阳报》五月九日刊登一篇文章，题为《苏联运给利比亚一批军火》，全文如下：
这里的消息灵通人士昨天说，苏联在柯西金总理对利比亚这个北非国家预定进行三天访问之前已经给那个国家运送了大批军火，其中包括米格—２３喷气式飞机。
这里有人将这次预定从五月十二日开始的访问，看作是努力在一个俄国人完全知道他们自己不受信任的地区加强莫斯科的政治地位并取得势力。柯西金在赴利比亚之后，紧接着将去突尼斯作三天访问。在柯西金将出访的同时，以色列强烈批评苏联在利比亚越来越多地贮存军火。
以色列国防部长佩雷斯本周说，“利比亚已成为中东一个现代化的军事大仓库”。他又说，利比亚“正在使用苏联的武器和穆罕默德的思想使中东一切稳定的东西，以及一切非阿拉伯、非穆斯林或者冷静的东西变得混乱和受到危险”。
据说，在利比亚有数百名苏联技术人员，他们教导如何使用这些武器，但是据说柯西金的访问是最高级苏联领导人第一次商谈俄罗斯—利比亚事态发展的访问。
这些事态发展意味着拿硬通货购买武器，虽然大家都知道利比亚的有力人物卡扎菲是憎恨俄国的共产主义的。
消息灵通人士说，刚好在柯西金将到达的前一周，星期日和星期一两艘苏联船只把十三架米格—２３喷气式战斗机运到利比亚港口班加西。
很可能还要运去—些最新式的飞机。俄国已给埃及二十三架、叙利亚四十架、伊拉克四十架。据信，这些武器主要用来支持地面部队。这些飞机是阿拉伯部队最需要的武器。
这里的人士说，还已交给利比亚大量的萨姆Ⅲ和萨姆Ⅵ防空导弹，以及Ｔ—６２坦克，象一九七三年中东战争中使用的那种坦克。
他们说，有迹象表明，今年晚些时候利比亚将得到若干苏联超音速“眼罩式”轰炸机。

显示原版>>

Previous:路透社驻万象记者评述老挝形势

Next:《利比亚是运送武器的集中点》


美国《时代》周刊文章：《美国不能孤立地生活》

出版日期:1975.05.13
         期次:5980
         版次:2
         栏目:\[第二版]
副题:说美在国外承担的义务中处于优先地位的是西欧日本和中东
文章正文:
【本刊讯】四月七日一期的美国《时代》周刊在《时代述评》栏内登载一篇文章，标题是《美国不能孤立地生活》，摘要如下：
十四年前，年轻的约翰·肯尼迪在就职时作出了著名的保证：“让每一个国家知道，不管它对我们抱有善意还是抱有恶意，为了确保自由得以生存和取得成功，我们将付出任何代价，承受任何负担，应付任何艰难，支持任何朋友，反对任何敌人。”即使在当时，这一激动人心的保证也是不现实的，正如这个国家很快就在印度支那获知的那样，而在今天，这样一种保证将是不可思议的，这也不仅仅是由于这种保证将要求付出巨大的社会和经济代价。美国在过去三十年间得以在世界上起一种代价巨大但常常是创造性的作用的那种全国一致的局面瓦解了，这种瓦解的过程起初是缓慢的，后来则是比较快的。
这种瓦解的情况，最明显不过地表现在目前华盛顿就印度支那问题进行的互相指责和对中东的担心上。总统愤怒指责他认为在国会出现的越来越严重的孤立主义情绪，他警告说，世界其他地区“对我们的协议正在失去信任”。国防部长把西贡遭受的痛苦归罪于议员们最近在拨款方面“吝啬”。这些论点的确说明在美国能够和应当在世界上完成什么这个问题上潜伏着一种严重的混乱——不仅存在于国会和总统之间，而且存在于这个国家内部。
关于美国如何达到了这个地步，这是不难寻根究底的。经历了第二次世界大战之后，美国处于一种几乎是无所不能的不正常的地位。在主要交战国当中，只有这个国家的力量在战后大大加强了。美国垄断了核武器，在工业方面又占有如此巨大的支配地位，以至于一九五○年美国在全世界的货物和劳务的总产量中所占的份额不低于百分之五十。
在心理上，美国也异常地安心。同两个其邪恶的本性几乎毫无不同的敌人（纳粹是十足的恶魔，而那个时代的日本人也完全算得上恶棍）进行了战斗并击败了他们之后，美国不习惯于在道义上暧昧不明。它准备去对付另一个有世界野心的敌人：国际共产主义。杜鲁门政府向共产主义的扩张提出了挑战，他得到两党一致的支持的程度是这个国家以前在和平时期从未有过的。
一九四五年至六五年期间美国奉行的政策对那个时期有极大的意义，并取得了巨大的成就，其中包括西欧的独立。但是世界变了，四十年代和五十年代的和谐的美国团结也随着发生了变化。与前任的相比，福特和基辛格必须在一种远为不利的气氛中处理一系列困难得多的问题。到六十年代末，美国从对越南的干涉中痛苦地得到了一种血的教训，懂得了美国力量的限度。首先，曾是美国对外政策主流的简单、直截了当的反共十字军运动再也不是那么简单了。那个激烈反共的尼克松一进入白宫，就开始同莫斯科和北京接触，一方面是为了使美国从越南脱身，另一方面是为了建立一个不以意识形态为基础而以实用主义的自我利益为基础的新的和平结构。
在其他方面，世界也变得大大复杂起来了，经济上互相联系的程度也大大增加了。欠发达国家一直在向工业化国家提出越来越多的要求，想分享更大份额的世界财富。国家集团松弛了，附属国不愿再做附属国了。
几个小国正在获得核武器这一事实也使得分散化越来越不可避免——并且很难使人放心。但是美国显然必须缩小它在世界范围内承担的庞大的和费用很高的义务，基辛格在上周举行的记者招待会上说，美国“不能执行一种可靠性因对象而异的政策”，意思是说所承担的全部义务都是同样必须履行的（随后他在这次记者招待会上承认，并不是“世界的每一个部分在战略上对美国来说象世界的任何其他部分一样重要”）。
那么美国应当在什么地方和由于什么原因而准备承担义务呢？这个国家的对外政策的根本利益当然在于使它作为一个自由社会生存下去。除了作为美国最近的邻国的加拿大、墨西哥、加勒比海国家或许还有一部分拉丁美洲国家之外，在轻重缓急顺序中处于优先地位的是：
西欧，美国同它有着强有力的经济、文化和种族上的联系；如果西欧落入敌对力量的控制之下，它将对美国的利益构成严重威胁。
日本，它与澳大利亚和新西兰一起同美国有密切的经济联系。对美国的安全来说，东京在太平洋的作用就象西欧在大西洋地区一样必不可少。
中东，它是一个对美国及其贸易伙伴来说极其重要的石油来源，而且由于以色列的缘故，它也是美国承担着强有力的、虽然是没有写成书面的防御义务的地点。
处于优先地位的义务应当意味着什么？一方面，它意味着在出现严重的外来威胁的情况下美国准备提供军事援助。在某些情况下，美国可能有理由采取隐蔽的行动。最后，美国将准备动用军队，如果美国的安全受到严重的军事威胁的话。
在处于优先地位的各个地区中，任何一个地区发生的共产党人的接管，美国都不能漠不关心。作出反应的方式将必须在很大程度上根据具体情况而有所不同；但是，尽管有缓和，甚至正是由于有缓和，美国仍然有权在与它有最重要利害关系的地区同共产主义战斗。
判定某些地区对美国来说比其他地区更必不可少，这并不意味着就美国来说其他地区的国家已被抛到九霄云外。
即使规模缩减，这种美国对外政策所承担的义务仍将要求付出相当高的代价和承受相当重的负担，其表现形式是可观的防务预算和援助拨款。这将会受到来自左右两方面的强烈反对，左翼认为美国不应当在任何地方“进行干涉”，而右翼正在重新表现出它过去那种反对对外援助的态度。但是美国不能孤立地生活。美国不仅必须能够进行自卫，而且必须有一个与它的制度和目标相适合的世界——至少世界的某些地区必须是这样的。
不过，继续作一个大国从本质上来说就不是防御性的。单有美国的安全是不够的。最近几年出现了一系列新的全球性问题——饥饿、人口猛增、能源问题，对于这些问题的影响，美国人仍然只了解一部分。为了帮助解决这些问题，作为世界上最强大的经济强国和技术上的领导者，美国应当作出重大的贡献。此外，这种努力象所有的对外政策努力一样必须从国内开始。它将要求逐步重建一种全国一致的局面，或许还要求重新出现经济增长。

显示原版>>

Previous:美报文章：《反对美国在台湾问题上改变态度》

Next:葡总理贡萨尔维斯谈国内政治经济局势


美商务部长在东京谈他将访华

出版日期:1975.05.13
         期次:5980
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社东京五月十日电】美国商务部长莫顿今天说，他将于下周前去北京，就美中间的各种贸易问题同中国官员举行“非正式”会谈。莫顿是昨天抵达这里的，他说：“我打算去北京逗留两三天，去会见我的老朋友乔治·布什和中华人民共和国官员”。
莫顿还是福特总统的能源政策的高级顾问，他说，“……我将同他们（中国官员）讨论我们正在进行的和预期中的贸易问题，我将（就这事）同中国的贸易官员举行会谈”。
【美联社东京五月十日电】美国商业部长莫顿将在十二日乘机飞往北京，同中国官员们进行会谈。
莫顿说，“我想同他们讨论一些贸易问题和研究我们现在已同他们进行相对地说还处于初期的一些贸易问题。”

显示原版>>

Previous:共同社报道：李先念副总理会见日本社会党访华团时的谈话

Next:《东京新闻》述评：《因「霸权」问题而四分五裂》


葡海军参谋长谈葡与北约的关系

出版日期:1975.05.13
         期次:5980
         版次:2
         栏目:\[第二版]
副题:说葡萄牙真诚地想留在北约组织内
文章正文:
【安莎社里斯本五月十日电】葡萄牙武装部队运动的一位领导成员今天在动身去布鲁塞尔参加北约会议前在这里说，葡萄牙是真诚地想留在这个大西洋联盟内的。
海军参谋长、里斯本革命委员会委员德阿泽维多中将在行前发表的声明中说，葡萄牙政府将尊重在过去所签订的一切国际条约。
他说，因此，葡萄牙将在可能的范围内履行它在北约内承担的一切义务。
他还证实，在预定于五月十四
——十六日举行的北约武装部队参谋长会议上，他将代表身为葡萄牙武装部队参谋长的戈麦斯总统。
他又说，在预定五月二十九
——三十日在布鲁塞尔举行的北约最高级会议上，总统将由贡萨尔维斯总理代表。
同时，据里斯本日报《新闻日报》说，西德国防部已正式对里斯本当局说，它不打算放弃它在葡萄牙北部贝雅的空军基地。
【路透社里斯本五月十日电】葡萄牙海军参谋长德阿泽维多中将说，葡萄牙将尽量履行它对北约的一切义务。
他是动身去比利时参加北约的演习时在里斯本机场这样讲的。
【路透社里斯本五月十日电】据葡萄牙新闻部长热苏伊诺说，大选大概将在十二月举行。

显示原版>>

Previous:葡总理贡萨尔维斯谈国内政治经济局势

Next:北约将从十六日起举行海军演习


葡总理贡萨尔维斯谈国内政治经济局势

出版日期:1975.05.13
         期次:5980
         版次:2
         栏目:\[第二版]
文章正文:
【路透社里斯本五月九日电】仅在两周前在葡萄牙还显得最为强大的社会党，今天却面临着这个国家的军事统治者以及它在政府中的共产党伙伴的越来越大的敌视。
贡萨尔维斯总理昨晚在电视讲话中不加掩饰地抨击社会党人，他的这个讲话同昨天早些时候共产党的下述指责遥相呼应：他们正在设法利用他们在选举中获得的胜利并分裂工人阶级。
这位左派总理一直设法实现共产党人和社会党人之间的和解。虽然两党都要求左派团结，但是在过去一些天它们彼此的态度强硬了。
贡萨尔维斯昨晚说，军方将不搞违背人民意志的革命，但是他显然就选举结果强调说，这种意志必须符合人民的利益，并且不能任其“不自觉地”转变为“反革命的”。
控制劳工运动的问题成为社会党和共产党之间的主要争端，他说，如果葡萄牙工人在一些由政治上的机会主义分子的人伪造成的小问题上开始争斗的话，这将是可悲的。
社会党人清楚表明，他们绝不接受共产党操纵的工会联合会，军方最近说这个联合会是葡萄牙所有工人的保护伞组织。社会党还要求各工会举行选举以推翻共产党的领导。
贡萨尔维斯显然对葡的每况愈下的经济危机可能导致大的政治改组感到担心，他说，在经济不断恶化的情况下，一次反革命政变只能导致法西斯主义。
他警告这个国家说，“资本主义势力”正在准备进行反攻，从而设法夺回他们已经失去的影响。

显示原版>>

Previous:美国《时代》周刊文章：《美国不能孤立地生活》

Next:葡海军参谋长谈葡与北约的关系


香港《南华早报》社论：《克里姆林宫拉拢亚洲国家》

出版日期:1975.05.13
         期次:5980
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《南华早报》五月九日发表一篇社论，题为《克里姆林宫拉拢亚洲国家》，全文如下：
苏联大概不久将为建立亚洲集体安全体系，以进一步加强和扩大它在这个地区的势力和影响而积极重新展开活动。
勃列日涅夫自从在一九六九年六月的世界各国共产党最高级会议上第一次提出这个主张以来，一直未能诱使亚洲国家赞成搞一个集体安全体系——甚至与苏联有着同志般关系的印度也巧妙地避免表示支持这个主张。
苏联长期以来一直很重视遏制中国的影响，特别是在东南亚的影响。因此，亚洲国家对勃列日涅夫的主张的最初反应是与它无关，这是可以理解的。
印度同中国的关系已经紧张了很长时间，新德里显然不准备支持苏联搞的会使印度同北京的关系进一步恶化的任何计划。
此外，鉴于亚洲国家渐渐地越来越支持建立一个排斥大国势力的和平中立区，亚洲集体安全的主张已成了多余的。
虽然克里姆林宫没有狂热地推行这个主张并暗示不会把中国排斥在这个拟议中的集体安全体系之外，但大多数亚洲国家仍然怀疑它的主要目的是遏制中国。
北京一向毫不含糊地反对这一主张，认为它的动机是阴险的。
中国外交部长乔冠华在联合国尖刻地驳斥俄国代表团时问道：“把华沙条约扩大到亚洲不是更直截了当吗？”
苏联在争取人们接受勃列日涅夫的主张方面没有取得什么进展，虽然它曾经希望克里姆林宫成功地召开了欧洲安全与合作会议一事会说服亚洲国家重新考虑。
莫斯科一再向亚洲国家保证，拟议中的集体安全体系并不针对任何具体国家，而是为了“保卫它们的共同利益”。
然而，莫斯科所说的亚洲各国人民受到了“中国的霸权野心而不是集体安全主张的威胁”的说法，清楚地暴露了勃列日涅夫的主张的不可告人动机。
莫斯科竭力想利用“帝国主义”大国从亚洲撤出的形势。
贯彻勃列日涅夫主张的先决条件正在迅速形成，这就鼓励了克里姆林宫要为建立集体安全联盟作一次更加坚决的努力，这个联盟将排挤中国受它控制并毫无疑问为它利用。

显示原版>>

Previous:《利比亚是运送武器的集中点》

Next:印报报道：《美国大使对英迪拉采取的咒骂政策表示愤慨》


印报报道：《美国大使对英迪拉采取的咒骂政策表示愤慨》

出版日期:1975.05.13
         期次:5980
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《民族前进》周刊五月十日一期刊登该刊特派记者的一篇报道，题为《美国大使萨克斯比对英迪拉采取的愚蠢的咒骂政策表示愤慨》，摘要如下：
据从可靠方面获悉，福特政府已对印度一再在越南、迪戈加西亚和向巴基斯坦提供武器问题上进行反美宣传向印度政府提出了抗议。
据了解，这项抗议是上周末递交的，这也许可以说明英·甘地总理为什么在金斯敦说了一番甜言蜜语的话，在那里，她召集了所有印度记者，公开再次保证同华盛顿保持亲密的友谊。
据外交界流传的消息说，华盛顿对新德里说，它对这里出现官方就越南问题进行评论的这种恶习再也忍受不了啦，华盛顿政府对此非常敏感。
这项抗议措辞虽然含糊，但是它暗示福特总统有可能取消预定今年十月对印度的访问。有充分迹象表明为什么会提出这样的抗议，从美国大使萨克斯比接见《纽约时报》记者时所讲的一些尖刻的话就可以清楚地看出了。
同他的前任大使不一样，萨克斯比是在一种颇为悲观的气氛中到新德里上任的，这点也是可以理解的。他哀叹，对于“喜欢谈他们在美国的女婿和女儿，谈他们如何喜欢的东西……可第二天却骂美国是完全另一个样的国家”的人，人们该怎么办呢？萨克斯比还指出，“我来这里已经两个月了，可还没有听过任何官员和看过任何报纸称美国为友好国家。”
这位大使对甘地夫人用海洋学说相威胁——这显然是指美国在迪戈加西亚的基地——感到恼火。萨克斯比承认，印度对美国恢复向巴基斯坦提供武器援助问题“普遍采取的态度是感到愤怒……但是难道因为这对印度政治家来说是必要的条件，我们就应该顺应这种谩骂吗”？

显示原版>>

Previous:香港《南华早报》社论：《克里姆林宫拉拢亚洲国家》

Next:共同社报道：李先念副总理会见日本社会党访华团时的谈话


英法报纸评索姆斯访华

出版日期:1975.05.13
         期次:5980
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《星期日电讯报》五月十一日刊登霍林沃斯发自上海的报道，题为《索姆斯安抚中国人》，摘要如下：
欧洲共同体委员会负责对外关系的委员索姆斯爵士在使中国总理周恩来先生相信西欧在经济上并未与美国联接在一起以后，将在今天晚些时候离开中国去香港。
这是一个重要的突破。中国公开表示渴望共同市场强大和团结，英国应当继续是共同体成员，以便挫败苏联在西欧的政治野心和经济野心。但它表示在共同体与美国的关系方面有重大的保留意见。中国认为共同体在经济上同美国联接在一起，其紧密程度差不多和北约成员在军事上的联结一样，因此共同市场同情在福摩萨的中国国民党人。而华盛顿仍与中国国民党人保持正式外交关系。
就在上月，比利时首相廷德曼斯在正式访问中国期间企图使周先生相信，共同体的成员都在北京有大使馆，与福摩萨没有外交联系。索姆斯爵士已使北京领导人相信，共同市场根本没有与美国“联接起来”。
索姆斯爵士在与外长乔冠华及外贸部长李强进行了六个小时的深入讨论后，用他自己的话来说，“已对中国和共同体将来缔结贸易协定一事作出了积极贡献”。
【本刊讯】法国《费加罗报》五月九日刊登了一篇文章，题为《中国：一位驻欧洲的大使》，摘要如下：
中国的决定是一个时期来所预料之中的。
苏联在不得不承认共同市场是一个既成事实之前，长期谴责共同市场的“资本主义”和“垄断”性质，因此没同它建立外交关系。中国同苏联不同，中国始终认为，欧洲的统一是“反对两霸——美国和苏联——斗争”的积极因素。中国认为，一个可能从美国影响下解放出来的、尤其是成为抵抗苏联渗透的力量的欧洲，是非常合乎希望的。
所以北京一向热烈欢迎象希思或施特劳斯那样的政治人物。也正因为如此，邓小平对巴黎的访问，将超过法—中关系的范围，而具有向整个欧洲表示某种姿态的势头。

显示原版>>

Previous:法《红色人道报》社论评邓小平副总理访法：《中国支持欧洲》/法新社报道《在邓小平访问法国之前》

Next:美报文章：《反对美国在台湾问题上改变态度》


《纽约时报》文章：《威尔逊回国，担子更重了》

出版日期:1975.05.14
         期次:5981
         版次:1
         栏目:\[头版]
副题:说威尔逊发现人们对国家的状况感到悲哀和沮丧的情绪越来越大了
文章正文:
【本刊讯】美国《纽约时报》五月十日刊登舒斯特发自伦敦的一篇文章，题为《威尔逊回国，担子更重了》，摘要如下：
威尔逊首相在国外呆了近两周之后于昨晚飞返伦敦，发现人们对国家的状况感到悲哀和沮丧的情绪越来越大了。
当他在牙买加同英联邦领导人开会并拜访福特总统的时候，这里的统计数字却反映了日益深化的经济危机，政府大臣们在相互争吵，企业家们在谈论造反，工会毫无要缓和大量增加工资要求的迹象。这里经常听到的表示忧郁的声音增添了新的力量。当然，严峻的问题是谁也看不到任何解决办法。如果说威尔逊先生及其同事们现在有了能使事情置于控制下的战略的话，这种战略也未为人觉察。通货膨胀率居首位共同市场刚刚提出报告说，英国现已超过意大利而享有欧洲最高通货膨胀率（约为百分之二十一点二）的恶名。最新的数字还表明，在所有欧洲的主要国家中，只有英国的通货膨胀率在不断上升。
英镑在货币市场上下降到了新的低点，这种情况每天发生，以至已不引人注意了。这个国家的债权人已越来越感到不安。如果这个国家在下月的公民投票中决定退出九国共同市场，大多数专家认为，英镑就很可能崩溃，从而带来不可估量的后果。
对于制止目前的这种趋势，威尔逊首相看来是无可奈何的。国内表示的担心英国人用不着指望国外去分析他们自己的困难。在头版刊登塞瓦赖德先生的评论的伦敦《泰晤士报》本身就指出，“我们面临着灾难性的经济形势”，“事情不能象现在这样下去了”。
在美国，由于害怕失业而使工会放慢了提高工资的要求，工会宁可少得一些而工作却照常进行。英国的情况却不是这样，这主要是因为有许多工人受雇于国有化工业，他们深信，政府出于政治上的考虑是难以解雇雇员的。
这样一来，铁路工人便要求提高工资百分之三十以上，电业工人拒绝了提高工资百分之二十到三十的建议，公务员已要求提高工资百分之三十。左派极力要求实行国有化以工业大臣韦奇伍德·本为首的工党左翼要求实行越来越多的国有化，这不仅是出于意识形态考虑，而且也是为了使人们保持工作。韦奇伍德·本和国营英国钢铁公司董事长蒙蒂·芬尼斯顿之间发生严重的分歧，因为后者想要解雇两万名工人，否则他就得白给他工资。
日益增加的困难、就是否继续留在共同市场而进行的激烈斗争、无可奈何的心情——这一切加在一起，造成了紧张关系。考虑中的征税方针
现在的问题当然是威尔逊政府作出什么样的保证来不实行工资控制。目前，财政大臣希利认为，工会出于就业的考虑会平静下来。现在他的侧重点是通过增加税收来收回工资的增加部分。没有根据表明这行得通。

显示原版>>

Next:西德报纸谈西德苏联关系/《西德意志报》报道：《勃列日涅夫来访的日期未定》


美报文章：《在击败德国三十周年时苏把功劳归于自己》/英报文章：《东欧庆祝纳粹投降的活动向西方传达了政治信息》

出版日期:1975.05.14
         期次:5981
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》五月九日刊登发自莫斯科的一篇专稿，题为《在击败德国三十周年的时候苏联把功劳归于自己》，摘要如下：
苏联几乎单枪匹马地赢得了第二次世界大战的胜利，虽然它从美国和英国那里得到了一些帮助，总的来说这种帮助是太少和给得太迟。
这就是贯穿在庆祝战胜法西斯主义三十周年活动中的论调。苏联在庆祝这个纪念日的时候大事进行爱国主义的宣传，这个宣传具有耐人寻味的意识形态色彩。
苏联报纸和杂志都充满了回忆红军在苏联伟大卫国战争中树立的功勋的文章。现在在莫斯科放映的电影中，战争故事片有四十五部，战时纪录片有三十一部。
庆祝活动扩大到苏联生活的几乎每一个方面。
外交官们一直在推测苏联领导为什么要在战争结束之后三十年这么大张旗鼓地举行庆祝活动。有些人认为，这是要在明年二月召开党的第二十五次代表大会之前提高共产党在国内的威信，还有一些人认为这是要努力提高苏联作为维护和平的领导力量的形象。
苏联声称，它在对德战争中牺牲最大，除了这个有案可查的说法之外，俄国人还日益把日本的投降归功于他们自己，虽然他们同日本人只打了一个月不到的时间。西方的历史学家们不同意苏联对战争的解释，他们把此斥之为歪曲历史。
【本刊讯】英《卫报》五月七日刊登一篇文章，题为《东欧庆祝纳粹投降的活动向西方传达了政治信息》，摘要如下：
战争结束三十年后，苏联搞了一些从未有过的盛大活动来庆祝盟国的胜利。
苏联经常强调俄国在战时的经历，使大多数西方来访者感到惊讶，往往使他们感到厌烦，认为这是老一套。但是苏联领导把这用来作为不仅是将苏联的各代拧在一起，而且是将十五个不同的共和国拧在一起的聚合力。
很难说，年轻的俄国人会不会对此乏味，不过也许他们不会乏味，在那些杂七杂八的宣传题材中，他们最不理解的是战争以及对战争造成的共同牺牲的回忆。显然，这有助于说明国家普遍征兵是有道理的。
今年的庆祝活动由于几个原因而规模尤为盛大。举行大规模的庆祝活动是为了旗鼓相当地配合欧安会达到顶峰，俄国人一向把欧安会看成是标志第二次世界大战结束的一种替代性的和平会议。俄国人花了很多时间才使欧洲现状得到承认，即东欧基本上是俄国人自己的安全范围。这个概念已为雅尔塔会议采纳，但是，从来没有得到正式认可。
搞这些庆祝活动的目的，还要给予苏联争取欧洲缓和的外交努力以象征性的支持。正因为俄国人感到他们应该得到战胜法西斯的最大功劳，因此他们为倡议欧安会而作的努力就是要表示苏联人在战胜冷战方面的作用。毫无疑问，勃列日涅夫想作为一个主持冷战结束和开辟欧洲合作新时代的人物而载入史册。
这一合作采取何种形式仍然是东西方争论的一个问题。在欧安会上，西方试图强调进行更多的人员接触，而俄国人则强调安全。庆祝战争胜利的活动的意义就是再次强调争论的他们方面的看法。俄国人还多少有些含糊不清地力争说，应当恢复盟国在战争期间的合作精神。
在东欧，庆祝解放的大规模活动是要使人想起，他们之所以还活着要归功于苏联。俄国争辩说，它在战争中付出的努力比疆界的改变和其他后果都重要。最强调这一点的莫过于东柏林了，在那里，报刊大量报道了法西斯的失败。在那里，德国的分裂又增添了一个复杂的因素。
党报《新德意志报》最近把东德的庆祝活动同西方的庆祝活动作了对比。该报说，在西方，庆祝活动故意被放低了调门。但是，即使对德国共产党人来说，特别强调“苏联、波兰、捷克斯洛伐克和南斯拉夫等国家的士兵和游击队”解放了他们，也会引起一些不痛快的回忆。

显示原版>>

Previous:英《泰晤士报》说：英正徘徊在经济政治和社会灾难的边缘

Next:法新社报道：《法决定不再纪念四五年五月八日》


埃及等国协议建立阿拉伯军工组织

出版日期:1975.05.14
         期次:5981
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗五月十日电】阿拉伯联合酋长国、沙特阿拉伯、卡塔尔和埃及的国家元首扎耶德、哈立德国王、阿勒哈尼和萨达特总统分别在一项关于建立阿拉伯军事工业组织的协议上签字。
这个计划旨在建立阿拉伯工业基地，以确保建立并发展先进工业并在牢固的技术和经济基础上照顾参加国的共同利益。
这个组织将设在开罗，不过，它的董事会可以在各成员国建立行政和工业的下属组织。
这个组织的资金定为十亿四千万美元，四个成员国平均各分担两亿六千万美元。
随着这个协议的签署，这个组织将成立一个由成员国有关各部组成的高级委员会。
同时，今天这里发表的一项共和国命令任命副总理兼国防部长贾马斯为高级委员会的成员。

显示原版>>

Previous:法新社消息：山玉成准备组织反共流亡政府

Next:斯里兰卡中部发生水灾南部遭暴风雨袭击


地震区坝的设计

出版日期:1975.05.14
         期次:5981
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】据英国《土木工程师协会会报》一九七四年五月号和英国大坝委员会《新闻和观察》一九七四年十月号报道，到现在为止，还没有一座主要土坝由于地震而破坏，但这并不说明设计和施工已很安全，而是因很少坝遭到强烈地震。
近十年来对土石坝的地震反应进行了很多研究。一九七一年圣费尔南多地震以后，美国对加利福尼亚州的土石坝进行了复查，对必要的水库要限制运用。
土坝各高程的最大加速度可按弹性悬臂梁在基础上施加假定的地震加速度来评定。日本的现场观测与试验比较相符。低烈度地震时，坝顶加速度比坝基大好几倍；对强震，因衰减更多，没有那么大。中等地震时，有些坝高下沉０．５～１％，因此超高要大。坝顶处坡度要缓。
级配良好的砂砾石容易适应变形，衰减特性较强，并能自愈，宜用于过渡区。建在活动断层上的坝，自愈特性更重要。斜心墙比直心墙更好。下游部分，特别是接近坝顶部分的排水很重要。
水力冲填坝在地震时可能发生液化。
对地震区混凝土坝的设计，意见分歧较大。有人认为采用等量水平惯性力０．０５～０．１７ｇ，对混凝土坝已不是有效的方法。帕柯马坝（一九七一年）和柯因那坝（一九六七年）都遭受强烈地震，瞬时加速度分别达１．０和０．５５ｇ。帕柯马坝没有肉眼可见的破坏，柯因那坝在顶部发生较宽的裂缝。这两座坝的垂直加速度，可能由于接近震中，分别达０．５（或０．７５）和０．３７ｇ，也是等量惯性法不能考虑的。
位移峰值决定于结构的自振频率和衰减。混凝土坝的自振频率一般为２～１０赫，衰减为２～４％这些特性会使坝的位移值显著加大。
设排水廊道减小扬压力，可增加坝的稳定性。

显示原版>>

Previous:塔斯社报道：《北京的目的》

Next:日刊文章：《确保通信免受地震灾害》


法新社报道：《法决定不再纪念四五年五月八日》

出版日期:1975.05.14
         期次:5981
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎五月八日电】题：法国决定不再纪念一九四五年五月八日
德斯坦总统今天在给欧洲委员会成员的一封信件中宣布，他决定不再纪念一九四五年五月八日停战纪念日。
信件如下：法国今天纪念第二次世界大战结束纪念日。我们舆论界的共同愿望是，这次大战应成为长期以来白白地血染我们大陆上地的最后一次战争。这一点从前一直是一种希望，自从开始组织欧洲以来，这一点最终变成了有把握的现实。
正是为了突出这种有把握的现实，并显示我们共同组织我们的和平未来的愿望，我跟法国政府已作出决定，今后不再纪念这个日子了，因此，这一次纪念将是最后一次。

显示原版>>

Previous:美报文章：《在击败德国三十周年时苏把功劳归于自己》/英报文章：《东欧庆祝纳粹投降的活动向西方传达了政治信息》

Next:柯西金离莫斯科前往利比亚访问


法新社消息：山玉成准备组织反共流亡政府

出版日期:1975.05.14
         期次:5981
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎五月十一日电】题：柬埔寨：考虑组织一个流亡政府
前柬埔寨政府首脑山玉成在一项公报中说，他正考虑同其它各反共人士组成“一个流亡政府”。山玉成同乌万萨、高苏瓦塔纳和万达瓦鲁·兰斯尼共同重新组成了“高棉民族行动共和阵线”，由山玉成主持。
这些人士说，他们“正在为驱逐和摧毁目前使印度支那浸于血和火之中的国际共产主义而进行斗争”。最后，他们呼吁高棉、法国及一切其它国籍的民族主义者支持他们的斗争。
“高棉民族行动共和阵线”的地点设在法国极右党派“新力量”的所在地。

显示原版>>

Previous:路透社评柬电台感谢中、越、老、朝对柬的支持

Next:埃及等国协议建立阿拉伯军工组织


富马任命苏里·萨索里特为第五军区司令/李光耀说老挝局势已「无法扭转」

出版日期:1975.05.14
         期次:5981
         版次:3
         栏目:\[第三版]
文章正文:
【路透社华盛顿五月十一日电】新加坡总理李光耀今天说，老挝将是共产党在亚洲的下一个目标，并表示他认为那里的局势已经走得太远了，以致无法扭转了。
记者问他是否会劝告福特总统怎样来处理老挝问题，他用讽刺的口吻反问道：“老挝有问题吗？我认为这个问题早已经走上取得解决的道路了。”在老挝，右翼分子一直在迅速地把地盘丢给亲共的巴特寮。他说，现在就老挝问题提出劝告“有点儿晚了”。
但是他说，向老挝运送武器的“风险是很小”的，如果共产党的活动不停止，下一个目标将是“老挝的那部分你无法区别泰国人、老挝人和巴特寮分子的地区”。
【路透社万象五月十二日电】梭发那·富马亲王今晚解除了他两天前刚任命的总部设在万象的第五军区的司令阿萨潘通·巴塔玛冯的职务。苏里·萨索里特准将被任命为这个军区的新司令。
昨天离开了自己军营的一连士官生，今天早些时候要求解除阿萨潘通·巴塔玛冯将军的职务，指责他是中央情报局的仆从。
【路透社万象五月十二日电】巴特寮的新闻广播说，万象以北有五支部队已奋起造右派军官的反。
【法新社曼谷五月十二日电】《民族报》今天透露，西苏·纳占巴塞十日偷偷溜进了曼谷，同泰国高级军事将领进行了一次会晤。
有消息说，西苏对这些泰国将领说，他并未试图在万象发动政变，但是曾下令老挝王家空军轰炸机袭击向前挺进的巴特寮部队。
据《民族报》说，他说，凡是试图发动反巴特寮政变的人都是愚蠢的，因为巴特寮已在王国确立了牢固的地位，右翼部队敌不过共产党。

显示原版>>

Previous:萨达特、法赫米谈中东局势

Next:路透社评柬电台感谢中、越、老、朝对柬的支持


共同社报道亚洲电影节：《台湾的称呼问题达成妥协》

出版日期:1975.05.14
         期次:5981
         版次:4
         栏目:\[第四版]
文章正文:
【共同社雅加达五月十日电】题：在印度尼西亚举行的亚洲电影节，台湾的称呼问题达成妥协
据印尼国营安塔拉通讯社十日报道：
由于围绕使用国旗和国名问题发生争执，台湾代表参加第二十一届亚洲电影节（六月在雅加达举行），成了问题。结果，主办国印度尼西亚作了让步，承认用「台湾（中华民国）」的称呼。台湾方面对此也作了妥协。于是台湾参加电影节，已作了最后决定。
最近，亚洲出现了新的形势，在这种情况下，印度尼西亚政府，可能担心考虑到不要给将来同中国恢复正常的外交关系留下障碍，才改变了历来的方针，事先通知台湾代表，禁止使用国名，对国旗的使用也作了限制。引起台湾的不满，声明将根据情况，拒绝参加。结果，印度尼西亚方面承认国名用括号来解决，承认只在开幕式和闭幕式时升国旗。作让步。于是达成妥协。
这个电影节是由亚洲电影摄制联盟参加国轮流举办的。

显示原版>>

Previous:时事社报道成田回日后谈中日条约：《关键在于首相作出决断》

Next:索姆斯在香港谈访华成果


柯西金离莫斯科前往利比亚访问

出版日期:1975.05.14
         期次:5981
         版次:3
         栏目:\[第三版]
副题:安莎社认为柯西金访利是莫斯科在中东政策的一个重大发展
文章正文:
【法新社莫斯科五月十一日电】各报今天在这里宣布，苏联总理柯西金已经启程赴利比亚和突尼斯进行正式访问，这是苏联的一位如此高级的领导人去那里所作的首次访问。
据料，从明天至星期四（十五日）他将在的黎波里，从星期四至星期六将在突尼斯。
观察家们说，有一个目的可能是，在一些阿拉伯国家寻求对苏联的中东和平建议的支持，而这些国家可能设法争取埃及、叙利亚和巴勒斯坦同它们站在一起。埃及外长法赫米、叙利亚外长哈达姆和巴勒斯坦解放组织领导人阿拉法特最近都访问过莫斯科；他们显然没有接受苏联的主张。
这种主张有三项内容：承认以色列国；以此换取以色列完全从被占领的阿拉伯领土上撤退；建立一个巴勒斯坦国家。
莫斯科的目的是要使阿拉伯各国的立场协调一致，作为恢复日内瓦中东和会的细致周到的准备工作的一部分。
这里认为，突尼斯的立场和苏联的立场没有很大的差别。
观察家们指出，鉴于利比亚和埃及的新的紧张关系，柯西金在的黎波里同利比亚领导人卡扎菲和贾卢德总理的会谈显得格外重要。
【安莎社莫斯科五月八日电】西方观察家今天在这里说，六日晚出人意料地宣布苏联总理柯西金将访问利比亚的消息，是莫斯科在地中海和中东的政策的一个重大发展。
据观察家们说，这次访问表明莫斯科愿意在地中海和阿拉伯国家当中寻找新朋友，从埃及总统萨达特显然不愿意被纳入苏联的势力范围的角度来看，尤其如此。

显示原版>>

Previous:法新社报道：《法决定不再纪念四五年五月八日》

Next:萨达特、法赫米谈中东局势


路透社报道英镑近日来不断下跌

出版日期:1975.05.14
         期次:5981
         版次:2
         栏目:\[第二版]
副题:说人们日益担心英政府可能应付不了通货膨胀
文章正文:
【路透社伦敦五月九日电】英镑今天遭到最近一个时期来在一天当中最大的下跌，同时，在失业和劳资纠纷增多的情况下，人们日益担心英国政府可能应付不了通货膨胀。
英镑跌到空前的低点，表明自从一九七一年十二月以来，英镑对主要货币已贬值了百分之二十四点四。在今天开始交易后，下跌到百分之二十三点八。
今天据报道在工业中又有一些人被临时解雇。同时，美商克莱斯勒汽车公司的工人为要求增加工资而罢工，尽管资方表示愿意让他们分享利润和帮助办这个工厂。
今天据宣布，威尔逊首相将亲自负责工党政府有争议的关于国家干预工业的计划。这个行动显然是要使企业家放心，企业家激烈批评了他们认为是威胁他们公司的政府的左倾政策。
这一点是内阁大臣、威尔逊的财政顾问哈罗德·利弗在一篇讲话中宣布的。

显示原版>>

Previous:威尔逊就英国经济问题发表讲话

Next:英《泰晤士报》说：英正徘徊在经济政治和社会灾难的边缘


路透社评柬电台感谢中、越、老、朝对柬的支持

出版日期:1975.05.14
         期次:5981
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷五月十一日电】柬埔寨新当局今天赞扬中国人民、越南人民、老挝人民和北朝鲜人民在五年之久的柬埔寨战争期间给予了支持。
这里收听到的柬埔寨电台的一则评论特地挑出中国来表示特别感谢。接着又说：“柬埔寨的胜利也是中国的胜利。”
这家电台在谈到中柬人民之间长期以来的友好关系时说：“两国人民在革命斗争中的联盟一直是紧密的、是置于平等和兄弟友谊的旗帜之下的。……”
这家电台说：“高棉人民向中国人民和领导人、向伟大的毛泽东致以深切的、兄弟般的感谢。”
它接着提到了老挝、越南和朝鲜人民，说他们是柬埔寨在亚洲的三个“非常真诚的”盟国。
它接着说：“在亚洲，自一九七○年三月十八日美帝国主义及其仆从策动政变以来，中国、越南、老挝和朝鲜人民一直真心诚意地支持和帮助我们。”
电台没有提苏联，苏联对于柬埔寨的红色高棉和政变后设在北京的西哈努克亲王的王国民族团结政府一直是冷淡的。

显示原版>>

Previous:富马任命苏里·萨索里特为第五军区司令/李光耀说老挝局势已「无法扭转」

Next:法新社消息：山玉成准备组织反共流亡政府


美国务院发言人说：美没有从老挝撤退美国人的计划

出版日期:1975.05.14
         期次:5981
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿五月十二日电】美国国务院昨天对老挝的事态发展不发表评论，它说这是别国的内部事务。不过，当记者问到美国人是否将要撤退的时候，一位发言人说没有这样做的计划。
【法新社华盛顿五月十一日电】一位消息灵通人士今天在这里说，美国政府正在计划任命一位新的驻老挝大使，虽然等他到达那个国家的时候，他可能只来得及赶上安排美国人从那里撤退的工作。
在老挝的美国人大约共有一千名，其中八百五十人是政府官员、使馆工作人员和他们的家属，一百五十人是企业家、传教士和记者。

显示原版>>

Previous:王宝逃到泰国

Next:西德《明镜》周刊报道：《基辛格谈在印度支那崩溃后的美国政策》


孟加拉北部曾遭暴风袭击

出版日期:1975.05.14
         期次:5981
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达卡四月二十七日电】孟加拉国北部地区四月二十五日晚遭受暴风袭击，有二十七人丧生，四百多人受伤。
地方官员说，在受灾的两个县中的一个，有一万多间木屋被夷为平地。稻田也受到严重的破坏。

显示原版>>

Previous:伊朗出现大雪、洪水、冰雹和暴热

Next:时事社报道成田回日后谈中日条约：《关键在于首相作出决断》


日刊文章：《确保通信免受地震灾害》

出版日期:1975.05.14
         期次:5981
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《电子新闻》一月号刊登一篇文章，题目是《确保通信免受地震灾害》，摘要如下：
自一九二三年发生关东大地震以来，已经过去五十多个年头了。若按河角博士的六十九年周期说推断，不久就要临近危险的年头。故近几年来，关于地震的对策问题，社会上议论纷纷。
在发生地震等灾害时，消息的断绝会引起社会不安，也很可能成为二次受害的原因，所以可以说，“受灾时通信的任务反而更重”。
防止通信设施免遭灾害的具体措施主要有：（１）加强设备本身的抗灾能力；（２）提高系统的可靠性。但是，就通信设备来说，无论哪一部分发生故障都会全部失灵。因此，还应考虑万一遭灾时所要采取的措施；（３）确保最低限度的通信；（４）加速受灾设备的修复等。加强设备本身的抗灾能力自不待言，安装通信设备的房屋及通道都要采用耐震结构。在安装通信设备方面，基本的考虑点是设备的固定以及用挠性装置来连接固有振动（频率）不同的机件。
设备的固定就是把交换设备、发电机和铁塔牢牢地固定于采用耐震结构的建筑物上。此外，还应减轻设备的重量，以便既易于固定，又可防止配电盘一类的部件脱落。至于其耐震强度，以可抗关东大地震的震级为目标。典型的挠性装置包括供给各设备电力的电杆以及发动机的输油管等。加强系统抗灾能力的措施为了加强通信网的抗灾能力，一般可采取分散和双重化两种措施。（一）分散对于交换局所在的节点部分的损坏，可用建造两个节点的办法来对付。在东京长途局之外，再在另一处建立一个东京长途局。这样，即使一个东京长途局遭到全面破坏，另一个长途局自然就可确保各地同东京的长途通话，而且也可确保相当数量经由东京的通话。所以，分散措施可分为机能的分散和传输线路的分散两种，或者说，①长途交换设备分散在两处；②主要传输线路（有线和无线）采用两条路由。（二）双重化当通信网中的一条线路被切断时，可以迂回其他未被切断的线路进行通信，但结果会使线路被切断的那些地方的通信要比过去更加拥挤。若拥挤情况严重，交换机能就会陷于“瘫痪”。
因此，最好拥有一种装置来限制发信多的地区的通信量。根据拥挤情况可分四级来限制，以求重要的通信畅通，而慰问通信等仅在可能时尽量选择空闲时间进行。如果要达到通信畅通而使线路双重化，那么在正常的通信量情况下就完全不会发生拥挤现象。
至于机能双重化的作法出与这种办法相类似，即在现用设备之外加装备用设备，特别是一些重要的设备都要这样做。其具体措施为：①东京—名古屋—大阪之间设置辅助传输线路；②主要运输线路采用多条路由；③配置备用电源设备等。确保最低限度的通信但是在万一情况下，也要能确保最低限度的非常通信。因此，在有孤立之虞的市、镇、村内要配置无线电设备来支援救灾等活动。此外，在受灾地区的避难场所和电话局前等地方，要迅速设立非常公用电话，以求确保最低限度的通信。加快受灾设备的修复对于最易受损的电缆，要配备接续容易的应急电缆，以便电路能立即修复。为了沟通那些因地形等条件而没有敷设电缆的地方，要采用移动式无线电设备。根据不同的使用目的，设备的种类也要多种多样。此外，还要考虑到交换局万一受灾的情况，也有必要配备移动式电话局。
这些无线电设备和修复这些设备所需的人员器材，运送也要保持机动性。配备各种专用车辆自不用说，还要能随时包用直升飞机，以防万一。

显示原版>>

Previous:地震区坝的设计


萨达特、法赫米谈中东局势

出版日期:1975.05.14
         期次:5981
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开罗五月九日电】据今天报道，萨达特总统说，日内瓦会议为中东实现和平提供了一个最后机会，美国在“这场竞赛中掌握着所有的王牌”。
萨达特是昨天在这里同一批荷兰记者谈话时说这番话的，他说，他于六月一日到二日在萨尔茨堡同福特总统会谈的目的是在美国国务卿基辛格的斡旋努力失败后就中东局势交换意见。
总统强调了华盛顿在解决阿—以冲突中的重要性。
他说，美国“掌握着这场竞赛中的所有王牌，因为它向以色列提供从面包到枪支的一切东西”。
萨达特说，他同福特总统保持着良好关系。
萨达特总统说，他昨天同荷兰外交大臣范德斯图尔讨论了扩大日内瓦中东和会问题。他说，埃及曾建议英国和法国与会，以避免在会议两主席的美国和苏联之间出现两极化。
总统认为，日内瓦会议为实现中东和平提供了最后的机会，他说，没有巴勒斯坦人的参加就不能达成任何中东解决办法。
【美联社开罗五月十日电】外长法赫米今天说，埃及认为邀请巴勒斯坦解放组织参加日内瓦中东和谈“在某种意义上是恢复会谈的条件”。
不过，他明确指出，应由巴勒斯坦解放组织“决定他们是否将参加以及何时参加”。
法赫米说，目前正在同会议两主席美国和苏联进行的讨论的主要问题之一是保证在同其他代表团平等的基础上邀请巴勒斯坦解放组织参加会谈。
法赫米是在对一批大部分是陪同首次访问一个阿拉伯国家的荷兰外交大臣范德斯图尔的荷兰记者讲话时说这番话的，他说，他希望将动员所有各方的努力，以便使日内瓦会议不会失败。

显示原版>>

Previous:柯西金离莫斯科前往利比亚访问

Next:富马任命苏里·萨索里特为第五军区司令/李光耀说老挝局势已「无法扭转」


时事社报道成田回日后谈中日条约：《关键在于首相作出决断》

出版日期:1975.05.14
         期次:5981
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京五月十二日电】题：社会党访华团回国后，成田发表谈话说，早日缔结日中条约，关键在于首相作出决断
从五日起访华，同中日友好协会签署了联合声明的社会党第六次访华代表团一行九人于十二日晚回国。成田委员长立刻在机场举行记者招待会，发表谈话说：一、反对霸权主义同党的基本政策是不矛盾的；二、是否处理霸权问题，早日缔结日中和平友好条约，关键在于三木首相作出决断。
另外，在回答记者的提问时，他解释说，把苏联提倡的亚洲集体安全设想作为霸权主义的一例而提出的理由是，“因为，如果亚洲集体安全设想的内容不固定，而它意味着固定现状的话，那就关系到朝鲜的统一和千岛群岛的领土问题。”
【路透社北京五月十二日电】社会党国际局长川崎宽治对本社记者说，他认为，在今天发表联合声明后，东京政府将被迫同意写入反霸条款。
他说：“它显然不得不签订一项包括一九七二年联合声明条文的和约。”
【时事社东京五月十二日电】题：整个调子偏向北京
北京十二日电：述评：社会党访华团同中日友好协会签署的联合声明可以说有两个焦点。第一点是列举了美苏两国的具体“行为”，写上了反对美苏两个超级大国的霸权主义；另一点是在某种程度上表明了现在中国对社会党废除日美安全保障条约斗争的看法。
关于霸权问题，该党本来希望通过会谈，使中国理解该党坚持等距离中立与和平五项原则这一党的外交路线。但结果可以说这种希望几乎完全破灭，事实上是“点了苏联的名”写上了反对霸权，因此，联合声明的整个调子是相当偏向中国的。
另外，关于废除日美安全条约问题，值得注意的是，联合声明只停留在一起对社会党的撤走军事基地的斗争和要求归还北方领土的斗争“表示钦佩”这一措辞上。人们早就说中国可能对社会党的废除日美安全条约的斗争持怀疑态度，可以想象，在这次的声明中，中国没有“支持”社会党的斗争，将进一步加强日本国内的这种看法。

显示原版>>

Previous:孟加拉北部曾遭暴风袭击

Next:共同社报道亚洲电影节：《台湾的称呼问题达成妥协》


斯里兰卡中部发生水灾南部遭暴风雨袭击

出版日期:1975.05.14
         期次:5981
         版次:3
         栏目:\[第三版]
文章正文:
【德新社科伦坡五月八日电】据报道，在斯里兰卡中部的拉特纳普拉发生的水灾中，有九人死亡，许多人失踪。
据消息灵通人士说，卡卢甘加地区的黑河的水位在最后几小时上涨了十五英尺以上，已经使五千人无家可归。
在斯里兰卡著名的宝石城拉特纳普拉，有一千多栋房屋要末被水冲走要末被毁坏了。市内公共汽车的主要停车场被淹没在十英尺深的水中。
斯里兰卡南部遭到了极其反常的暴风雨袭击，今天的降雨量破纪录地达到十一英寸，这是斯里兰卡有史以来最高的降雨量。

显示原版>>

Previous:埃及等国协议建立阿拉伯军工组织

Next:旋风猛袭缅甸伊洛瓦底江三角洲


索姆斯在香港谈访华成果

出版日期:1975.05.14
         期次:5981
         版次:4
         栏目:\[第四版]
文章正文:
【法新社香港五月十二日电】欧洲经济共同体副主席索姆斯在访华后回来时相信北京希望英国留在共同市场里。
索姆斯在这里对记者说，“中国人十分清楚地向我表明，欧洲经济共同体越是强大，他们越感到高兴。他们不希望共同体分裂。”
他说，他“毫无保留地欢迎”中国人关于建立外交联系的决定。
他说，他此行的第二个主要结果是“中国政府决定对于缔结贸易协定的主张给予他们所说的积极考虑”。
他称他在北京就贸易问题进行的会谈是“探讨性的”，将在布鲁塞尔再次举行会谈。这样一种协定将包括关于最惠国待遇和非特惠制度的条款。
他还预期会成立中国和共同市场联合委员会，“时常”举行会议“讨论贸易问题”。
他认为这项协定是“基础协定”，目的“是扩大贸易，并设法了解彼此的问题”。
他预计中国同共同体的贸易不会有“引人注目的扩大。”
他说，同中国签定贸易协定并不妨碍共同市场同苏联签定类似协议。

显示原版>>

Previous:共同社报道亚洲电影节：《台湾的称呼问题达成妥协》

Next:塔斯社报道：《北京的目的》


塔斯社报道：《北京的目的》

出版日期:1975.05.14
         期次:5981
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社布鲁塞尔五月十一日电】题：北京的目的
此间宣布，应中国当局的邀请，欧洲经济共同体委员会副主席克·索姆斯访问了北京，访问结果是决定在中华人民共和国和“共同市场”之间建立正式关系。
一些接近北大西洋公约组织的人士认为，这些接触再次证实，中国企图通过“共同市场”利用北大西洋集团来对抗欧洲的和缓进程。

显示原版>>

Previous:索姆斯在香港谈访华成果

Next:地震区坝的设计


外电评述：老挝军队总负责人坎温·布法发表声明

出版日期:1975.05.14
         期次:5981
         版次:1
         栏目:\[头版]
副题:路透社说这项声明使右派在军事上彻底崩溃了
文章正文:
【合众国际社万象五月十二日电】老挝新任命的代理国防大臣今天发表公报，下令王国军队或军事装备未经他的命令不得调动，并警告任何部队违反此命令都将受到惩处。这是坎温·布法在昨晚被任命为代理国防大臣后颁布的第一个正式法令。
一些部队赶紧宣布遵守坎温
·布法的指示，其中包括万象市外的一个军事基地的驻军，这个基地对王国军队的炮兵和装甲兵的军事行动以及后勤活动是至为重要的。据官方电台报道，在市外十三号公路上一个兵营的军队宣布他们再也不听从军区（包括万象在内）领导的命令，而只听从联合政府的命令。
自从王国军队的领导人们辞去内阁职务之后，王国军队就处于混乱状态。
忠于王室的人士说，富马曾表示，他将任命内阁里剩下的唯一右派仑·英锡相迈副首相为国防大臣。但是富马昨天同巴特寮方面的副首相冯维希会晤后，却任命坎温·布法为代理国防大臣。
【路透社万象五月十二日电】这里的观察家说，代理国防大臣向起来造右派军官反的陆军部队下达的这项命令，使右派在军事上彻底崩溃了。
眼下还没有死硬的右派部队违抗的消息。
【法新社曼谷五月十二日电】泰国驻老挝大使沙威·哥蒙蒲滴今天在这里说，巴特寮将“很快”接管万象政府，但并不使用武力手段。

显示原版>>

Previous:西德报纸谈西德苏联关系/《西德意志报》报道：《勃列日涅夫来访的日期未定》

Next:王宝逃到泰国


王宝逃到泰国

出版日期:1975.05.14
         期次:5981
         版次:1
         栏目:\[头版]
文章正文:
【美联社曼谷五月十二日电】泰国总理克立
·巴莫今天对记者说，老挝军队的王宝将军已越过泰老边界，现在住在泰国东北部。
克立说，王宝将军是上星期五带着家属以及约十二名军事助手越过湄公河进入泰国的，当时纷纷传说巴特寮可能接管整个老挝。
王宝将军和他手下的人被解除了武装，现在只限他呆在泰国东北部的乌隆府以内。
在王宝到达后，老挝联合政府中的前重要老挝官员到泰国的已总共有三人了。其他两人是前国防大臣西苏·纳占巴塞和财政大臣贡·萨纳尼空，他们也是上周逃到泰国的。

显示原版>>

Previous:外电评述：老挝军队总负责人坎温·布法发表声明

Next:美国务院发言人说：美没有从老挝撤退美国人的计划


威尔逊就英国经济问题发表讲话

出版日期:1975.05.14
         期次:5981
         版次:2
         栏目:\[第二版]
副题:说英面临差不多半个世纪以来最严重的危机
文章正文:
【美联社伦敦五月十一日电】威尔逊首相今天说，英国面临差不多半个世纪以来最严重的危机。
但是在一次电视谈话中，他攻击记者和一些政界人士“象落汤鸡一样慌了手脚”，仿佛这场危机是毁灭性的一样。
威尔逊是在一周来国际上对英国的前途深表关切以后，自己要求对独立的电视台的“周末时事”节目发表谈话时说这番话的。在此期间由于工资的增长率平均几乎达到百分之三十，因此失业人数增加，通货膨胀率高达百分之二十一。
在外汇市场上，英镑下跌到空前低的水平，周末收盘时在纽约只能兑换二点三○美元。
在下院只有一席之差的多数的威尔逊工党政府，在威尔逊要求在六月五日就英国在共同市场的去留问题举行的全国公民投票中投赞成票的建议上发生了广泛的分歧。
在谈到经济方面的策略时，威尔逊透露，政府正考虑对纺织品这样的商品实行进口控制的问题，因为事实可能证明，进口的外国货是受到大量补助的。
他排除了实行工资冻结的可能性。但是他提醒要削减公家开支，呼吁工会和资方加强合作来控制工资要求、增加生产和避免罢工。
至于内阁中的分歧，他说，在就共同市场举行公民投票以后，“任何背离内阁政策的做法都将是不能容忍的”。
他排除了实行这样的主张的可能性：即建立一个联合政府，“作为避免全国性灾难的办法”。
他承认：“我们面临着一九三一年以来的最严重危机。但是并没有发生什么事情，使英国解决这些问题的能力有所削弱。”
【合众国际社伦敦五月十一日电】威尔逊首相今天建议劳方、资方和政府的领导人进行一系列协商来制订一种方针，以摆脱他所称为的英国自一九三一年以来最严重的经济危机。
威尔逊发表了一小时的电视讲话，目的在于回答人们对他关于解决通货膨胀、失业和对英镑的国际信任等问题的政策所提出的日益激烈的批评。
威尔逊把大部分经济困难归咎于石油价格上涨了四倍。但他说，英国的北海石油资源将在一九八○年以前改善这种状况。
【路透社伦敦五月十一日电】威尔逊首相今天说，他牢牢地控制着英国政府，并暗示他可能不得不采取强硬行动来对付持不同意见的反对共同市场的大臣们。
他说，如果英国在六月五日的公民投票中表示赞成继续成为共同市场成员国，那么一些大臣就必须要末服从政府的政策要末辞职。他这番话显然指的是本先生和其他老资格内阁阁员的反对欧洲的立场。
电视记者问，是谁在掌管国家，威尔逊回答说：“是我。”

显示原版>>

Previous:西德《明镜》周刊报道：《基辛格谈在印度支那崩溃后的美国政策》

Next:路透社报道英镑近日来不断下跌


西德《明镜》周刊报道：《基辛格谈在印度支那崩溃后的美国政策》

出版日期:1975.05.14
         期次:5981
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《明镜》周刊五月五日一期刊载基辛格同记者的一次谈话，题为《“我现在较为乐观了……”》《基辛格谈在印度支那崩溃后的美国政策》，摘要如下：
问：在今后五年内，美国政策的最好和最糟的情况如何？
答：最好的是大大加强我们同日本和欧洲的关系，以使它们毫不摇摆地发挥作用，缓和不再是一种策略，而是大国的一种工作方法。
最糟的情况是：如果同我们友好的国家的内部稳定慢慢地崩溃，如果美国随后失去自信并感到自己无能为力，那末这就将引起不发达国家方面越来越抱着敌意的对抗。
我们可以实现两者中较好的一种。我们正在经历一个困难的时代。
问：您不认为，苏联正在利用美国的虚弱来争得地盘吗？
答：这是目前局势的危险之一。但是我认为，苏联将在今后几个月注意到，这是一种幻想。因为总统和他的同事决心加强美国的对外政策。

显示原版>>

Previous:美国务院发言人说：美没有从老挝撤退美国人的计划

Next:威尔逊就英国经济问题发表讲话


西德报纸谈西德苏联关系/《西德意志报》报道：《勃列日涅夫来访的日期未定》

出版日期:1975.05.14
         期次:5981
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《法兰克福评论报》五月七日刊登克佩尔的一篇报道，题为《可把柏林包括进去》，摘要如下：
联邦总理施密特正致力于消除同苏联在条约政策方面现存的困难。在苏联大使法林同施密特及其他波恩政治家在前几天举行了几次会谈之后，波恩有这种印象，即可以解决把西柏林包括在德—苏协定里的问题。
在把西柏林包括在同联邦共和国的协定里的问题上，苏联似乎愿意消除遗留的问题。尤其在一项科学—技术合作协定和在西柏林的联邦各局和各联邦机构方面提出了这个问题。就象早在去年十月份联邦总理施密特和联邦外长根舍访问莫斯科时可以看出的那样，双方打算采取所谓的“涉及个人的解决办法”。这种解决办法就是，在西柏林的联邦各局和各机构的成员以个人身份参加同苏联的合作。
【本刊讯】西德《南德意志报》五月九日刊载一篇报道，题为《勃列日涅夫来访的日期未定》，摘要如下：
苏联共产党首脑勃列日涅夫和柯西金总理将在何时访问联邦首都，这始终没有决定。
在联邦总理施密特和联邦外长根舍访问莫斯科时，勃列日涅夫和柯西金曾接受回访联邦共和国的邀请。然而据政府发言人格吕内瓦尔德说，访问时间迄今尚未确定。波恩和其他首都的一切外交活动的时间目前都要看赫尔辛基欧安会最高级会议而定。
总之，联邦政府人士估计，苏联领导人将在今后十二个月内进行回访。联邦总理的北京之行也取决于欧安会最高级会议的日期。但是此行要在勃列日涅夫访波恩之前进行。

显示原版>>

Previous:《纽约时报》文章：《威尔逊回国，担子更重了》

Next:外电评述：老挝军队总负责人坎温·布法发表声明


旋风猛袭缅甸伊洛瓦底江三角洲

出版日期:1975.05.14
         期次:5981
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新加坡五月九日电】缅甸广播电台今天报道，当一股时速九十英里的旋风猛袭缅甸伊洛瓦底江三角洲的时候，至少有两个大的村子完全被毁，四个城镇受到了严重的损坏。
这里收听到的这家国营电台广播说，缅甸第四大海港勃生的建筑物有百分之九十被旋风彻底毁坏了，这股旋风是五月七日至八日袭击这个三角洲的。
这则广播还说，勃生市内的供电和同缅甸其他地方的电信断了。至少有五艘船在该市周围的险涛恶浪中沉没了。

显示原版>>

Previous:斯里兰卡中部发生水灾南部遭暴风雨袭击

Next:伊朗出现大雪、洪水、冰雹和暴热


伊朗出现大雪、洪水、冰雹和暴热

出版日期:1975.05.14
         期次:5981
         版次:3
         栏目:\[第三版]
文章正文:
【美联社德黑兰五月六日电】据今天德黑兰收到的消息说，晚冬和意外的气候使伊朗的各地区出现大雪、洪水、冰雹和暴热，而造成损失和死亡。
据《消息报》报道，靠近伊拉克边境的克尔曼沙阿城由于五日洪水对当地的袭击，据说有七人死亡和若干住房被破坏。
这家报纸说，靠近俄国边境的朱利法，冰雹重达八十克，打死了二百头羊。
气象工作者说，当北方省份下雪时，在西南部油田的心脏地区阿赫瓦兹城，温度竟高达华氏一百零四度（摄氏四十度）。

显示原版>>

Previous:旋风猛袭缅甸伊洛瓦底江三角洲

Next:孟加拉北部曾遭暴风袭击


英《泰晤士报》说：英正徘徊在经济政治和社会灾难的边缘

出版日期:1975.05.14
         期次:5981
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦五月八日电】《泰晤士报》今天说，英国正徘徊在经济、政治和社会灾难的边缘。
它说，现有的政党没有一个能够避免一次崩溃，大概需要有一个强有力的中间派政府来应付这种局势。
这家报纸是在评论美国电视记者塞瓦赖德的一篇分析文章时说这番话的。塞瓦赖德认为，受通货膨胀折磨的英国“正在慢慢陷入一种难以控制的状况”。这引起了报界的广泛注意。
塞瓦赖德认为今天英国的局势同阿连德总统治理下的智利的混乱情况相似。虽然《泰晤士报》说它并不完全同意这一类比，但是在这两个少数党政府都“推行一种重要的左翼纲领”这一点上，是有某种真实性的。
据《泰晤士报》说，物价一年上涨百分之二十以上，平均工资增加百分之三十以上，其结果必然会带来灾难。
“危机在什么时候发生还不能肯定，它将采取的具体形式也不知道。它究竟是在一九七五年还是在一九七七年发生？究竟是外国人拒绝持有英镑，还是失去了就业机会，以致使这个国家确信进行基本的改变和改革是不可避兔的？……肯定的、并且是几乎每个人本能地感到的是，事情不能再以现在的方式进行下去了。”
该报说：“从查尔斯二世在十七世纪成为依靠法国路易十四施恩而生活的人以来，英国的威望从未这样低。”它说，需要立即注意的方面是结束通货膨胀，改革货币，平衡预算，对资方管理和工会进行改革，对工业投资。
该报说：“这些问题是政治性问题，主要的问题是政府的权威问题。希思（保守党）政府没有足够的权威，而本届政府几乎没有任何权威。”

显示原版>>

Previous:路透社报道英镑近日来不断下跌

Next:美报文章：《在击败德国三十周年时苏把功劳归于自己》/英报文章：《东欧庆祝纳粹投降的活动向西方传达了政治信息》


白宫发表声明说：柬解放军海军扣留一艘美国船

出版日期:1975.05.15
         期次:5982
         版次:3
         栏目:\[第三版]
副题:福特召开国家安全委员会会议并指示美国务院要求释放该船
文章正文:
【美新处华盛顿五月十二日电】题：白宫（内森）五月十二日新闻发布会
柬埔寨人扣留美国商船：发言人内森在正常的新闻发布会后不久宣读了一项声明如下：
“我们接到通知说，一艘柬埔寨海军船只在公海上扣留了一艘美国商船，并且迫使它驶入磅逊港。总统召开了国家安全委员会会议。他认为这是一种海盗行径。他已指示国务院要求立即释放这艘船只。如果不立即释放，将会产生最严重的后果。”
内森说，这艘船是在从香港驶往泰国途中的“马亚克斯号”，它是在离磅逊大约六十英里的地方被扣留的。他说，这艘船上没有装难民，它是新泽西州伊丽莎白的西兰公司拥有的一艘集装箱船只。这艘船发出的无线电报说，是在离石岛大约八英里的地方登上船的。石岛是柬埔寨和南越都声称拥有主权的一个小岛。
有人问内森，这艘船是不是一艘所谓的“间谍船”。内森说：“答复是完全不是这样。”他说，船上有三十九人。他不知道船上载什么东西。他说，这艘船发出“两、三份”无线电报，其中包括有一个地方插入一个五一节的信号，这些电报是在印度支那以及其他地区由正常商业无线电收到的。
【合众国际社华盛顿五月十二日电】五角大楼人士们今天说，海军已命令“珊瑚海号”航空母舰和一些其他舰只驶向泰国湾，因为据说一艘柬埔寨炮舰扣留了一艘非武装的美国商船。
【美联社华盛顿五月十二日电】根据白宫的命令，五角大楼拒绝说可能正在考虑采取什么步骤。但是国务院发言人芬塞思说，立即采取的步骤是关于“外交方面的而不是军事方面的主动行动”。
政府人士们说，政府高级官员正在举行极其秘密的高级会议，考虑可能采取的选择办法。
【美联社华盛顿五月十三日电】美国国防部人士今天说，在柬埔寨扣留美国一只货船引起危机的时候，美国将用飞机把约一千名海军陆战队运到泰国。
这些人士说，海军陆战队将从冲绳乘飞机去美国设在泰国南部的乌塔保空军基地。
眼下没有消息说明在这些海军陆战队到达泰国之后怎样使用他们，但是此举显然旨在支持福特总统的如下警告：如果柬埔寨新政府不释放“马亚克斯号”商船及船员的话，可能会引起“严重后果”。
美国正在通过中间国家努力使“马亚克斯号”获释，但是也在准备几种军事抉择。

显示原版>>

Previous:柯西金抵利比亚并开始同贾卢德会谈

Next:泰总理会见美驻泰临时代办


法《独立与自由》报谈苏在葡萄牙的争夺

出版日期:1975.05.15
         期次:5982
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《独立与自由》报五月一日发表一篇葡萄牙通讯，摘要如下：两个超级大国之间的争夺在葡萄牙和在其他各地一样，两个超级大国中的任何一方，都想胜过对方或者阻止对方取胜。这个欧洲西南翼的小国是关系重大的：对苏联来说，这涉及要加紧它对欧洲的钳形攻势，使美国失掉一个它向地中海和中东渗透的中转站。对美国来说，则是涉及到要保存其军事基地，特别是亚速尔群岛的军事基地，和保存没有任何苏联影响的这个伊比利亚半岛。
在四月二十五日事件之后，美国更换了被认为太软弱的前大使，由臭名昭著的美国中央情报局人员弗·卡卢奇这个恶棍代替。
一九七五年一月，正当任何一个观察家都认为，葡萄牙共产党显然肯定会在政治上控制政府和武装部队运动的领导机构时，美国决定露出其凶相。北大西洋公约组织在葡萄牙沿海演习。三十二艘舰只、一万一千名士兵和水手在领水内巡弋。某些舰只开进了特茹河河口，里斯本处于大炮射程之内。
至于苏联人，他们以更加狡猾得多的方式对葡萄牙进行渗透。他们充分地利用他们所拥有的两张王牌：他们充当“各国人民朋友”的外表和他们的代理人葡共。
苏联人首先是从文化上进行渗透。他们把他们的芭蕾舞团、剧团、歌剧团、学者、电影和马戏团派来。
次于文化的是贸易。在马托西尼奥斯渔民为提高沙丁鱼价格而进行长期罢工的时候，苏联以低于葡萄牙的价格卸下七万箱沙丁鱼。苏联向葡萄牙出售了五千立方米木材，而葡萄牙有丰富的木材。苏联向葡萄牙购买了一万五千公石的酒。
接着，苏联人获得了使他们的拖网船在葡萄牙领海抛锚的权利，现在大家都知道，这些拖网船里有的摄影机和间谍装置比渔网还多。

显示原版>>

Previous:英《泰晤士报》文章：《苏联控制葡共》

Next:美刊发表利瓦伊的文章：《三十年和平》


法《世界报》文章：《邓小平是西欧接待过的最重要的北京领导人》

出版日期:1975.05.15
         期次:5982
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法国《世界报》五月十一日和十二日以《星期一到巴黎，邓小平是西欧接待过的最重要的北京领导人》为题，刊登该报记者阿兰·布克的一篇文章，摘要如下：
带有副总理头衔的中国领导人中的任何一个，迄今为止都没有正式访问过工业欧洲。以威望和资历在副总理中居第一位的邓小平，四个月以来任党的副主席，是二十多年的政府成员。他今天光临法国了。
人民共和国的领袖们经常接到访问外国的邀请，但他们却很少接受这种邀请。那末邓小平为何选择法国呢？他为何决定给予这次访问一种专程访问的性质和拒绝在其他首都停留呢？为了回答这些问题，必须了解两国外交的利益的明显一致和人民中国的国际战略。
在十多年前，党的主席毛泽东就已认为，在欧洲抗拒美国政治和军事霸权的戴高乐的法国是他预期要逐步加强的那种趋势的象征；这就是中等工业国要对越来越无用的美国监护表明它们的民族利益的趋势。
从一九六四年的外交承认到邓小平的访问，两个国家都没有改变它们的打算。文化革命和戴高乐的死都没有导致指导两国外交的主题的改变。然而，在最近几年，在法—中讨论中，除民族独立或核自主等主题之外，又加上了一些新的主题。从一九七○年开始，中国修改了它对欧洲经济共同体的分析，以便考虑到这十年里发生的变化。欧洲各国之间更紧密的联系，不再象是加强西方资本主义和美国对西欧的控制的一种手段；相反，欧洲经济共同体有助于欧洲的独立，以及有助于加剧经济、政治和甚至军事的对抗。
法国在欧洲的这种非大西洋主义的发展中起了主要作用，而且北京领导人对于这种寻求独立的共同体路线的作法一贯表示赞赏。这种方针之所以特别重要，是因为人们知道，中国认为欧洲是国际紧张局势的策源地和超级大国贪欲的中心。在各方面加强欧洲，一方面可以对抗华沙条约集团，另一方面可以逐步限制美国的影响，并最终摆脱战后的政治、经济和军事体系。在组成这个强大的欧洲之前，中国表示给予北约以原则性的支持，因为美国正在丧失活力，而且必须赶快封锁苏联扩张主义的道路（这种扩张主义是最狡猾的，因而是最危险的）。
石油危机和原料生产国的觉醒，是两国应该建立特别关系的第二个理由。美国和第三世界之间对抗的加剧，为欧洲的贸易和技术交流开辟了新的前景。为经济危机所迫的欧洲实业界人士，非常幸运地发现，贫穷国家、特别是阿拉伯世界为他们的民用及军用工业的出口提供了额外的可能性。这种新的贸易发展减轻了危机在欧洲起的作用，并剥夺了超级大国的某些市场，同时扩大了第二和第三世界国家活动的余地。
当中国建议它的第三世界朋友欢迎法国和欧洲的缔结合同的建议时，它显然是在为法国政府的政策和法国实业界人士帮忙，但对中国来说，这首先是在反对两个大国和加强贫穷国家的地位的斗争中的一种手段。如果贫穷国家在工业国家中找不到支持，如果它们需要单独对付最富裕的国家，它们就不可能进行有效的经济战。因此，在中国人看来，加强第二世界与第三世界的联系具有一种战略意义。中国政府的两位重要成员曾在联合国庄严地阐述了他们在这方面的看法。正是基于同一理由，中国最近要求第三世界国家支持法国关于能源会议的建议。

显示原版>>

Next:美联社评我同欧洲经济共同体建立关系


共同社报道日本社会党领导人开会：《联合声明基本得到通过》

出版日期:1975.05.15
         期次:5982
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京五月十三日电】题：联合声明基本得到通过，社会党将迅速起草“说明书”
社会党十三日在党总部召开党的三位领导人会议，就社会党访华代表团同中日友好协会签署的联合声明进行了协商。在今天的会议上，成田委员长解释说：一、同中国方面有意见分歧，但为找到共同点而尽了最大的努力；二、写上了反对两个超级大国的霸权主义，同时也明确写上了社会党的以和平五项原则为基础的中立政策这一基本路线，没有脱离党的基本路线。
对此，石桥书记长等人提出疑问说：“对你所作的解释我们是明白了，但在联合声明的措辞中难道没有不够妥当的地方吗？”也还有人提出：“为了解除党内外的疑问和误解，代表团应该对这项声明的内容作出详细的说明。”
结果，由三位领导人举行的会议通过了成田委员长等人的解释：即“这次发表的联合声明是符合党的基本路线、政策和运动方针的，并没有修正或改变上述路线、政策和方针。”会议决定由川崎国际局长迅速起草关于声明内容的“说明书”，以便向党内外散发。

显示原版>>

Previous:时事社报道：《宫泽说联合声明对日中谈判没有影响》

Next:美刊文章：《“奥帕克------2号”谷试种成功》


柯西金抵利比亚并开始同贾卢德会谈

出版日期:1975.05.15
         期次:5982
         版次:3
         栏目:\[第三版]
文章正文:
【阿拉伯革命通讯社的黎波里五月十二日电】（南通社代发）苏联总理柯西金今天率领由二十四人组成的苏联代表团抵达这里，对阿拉伯利比亚共和国进行四天正式访问。
在的黎波里附近的阿克巴本纳菲（前惠勒斯）空军基地迎接他的有利比亚总理、革命指挥委员会委员贾卢德，后者去年曾访问过苏联并邀请柯西金来访。
苏联总理在抵达时的讲话中说，他访问的目的是发展和加强两国之间的关系，他还说，他希望他将有机会同阿拉伯利比亚人民进行接触，他并向他们表达了他对阿拉伯利比亚共和国的政策及其人民的解放斗争的敬意和赞赏。
这是一位苏联高级官员对阿拉伯利比亚共和国的首次访问。
【德新社莫斯科五月十二日电】苏联总理柯西金今天将在的黎波里同利比亚政府领导人就中东问题、即将举行的日内瓦会议和经济合作问题举行会谈。
利比亚对苏联在农业和石油加工工业方面的援助感兴趣。
仅在一年半前，利比亚同苏联的关系处于低潮。一九七三年九月，利比亚国家元首卡扎菲指责苏联同美国一样是一个帝国主义国家。
在一九七三年战争以后，关系改善了。去年，贾卢德同莫斯科签订了一笔武器交易。
【塔斯社的黎波里五月十二日电】柯西金同贾卢德已于今天下午在这里开始会谈。
会谈是在友好气氛中进行的。他们讨论了发展苏利在各个领域合作的迫切问题。还讨论了双方关心的一系列国际问题，特别是近东局势问题。
明天，会谈将继续举行。
【路透社的黎波里五月十一日电】利比亚通讯社阿拉伯革命通讯社报道，利比亚决定支持一九六八年不扩散核武器条约。

显示原版>>

Previous:朱姆沃尔特说：美国必须保持对苏联的军事优势

Next:白宫发表声明说：柬解放军海军扣留一艘美国船


美刊发表利瓦伊的文章：《三十年和平》

出版日期:1975.05.15
         期次:5982
         版次:2
         栏目:\[第二版]
副题:说世界上常规武器和核武器集中得最多的地方仍是欧洲
文章正文:
【本刊讯】美国《新闻周刊》五月十二日发表意大利《新闻报》主编阿里戈·利瓦伊的一篇题为《三十年和平》的评论，摘要如下：
西欧正在庆祝民主国家战胜法西斯主义三十周年。意大利四月二十五日开始了庆祝活动。
在一九四五年就象在一九一八年一样，即使在最初胜利的日子里，没有一个人敢说，盟国已成功地“进行了战争从而结束了战争”。的确，在象印度支那那样一些地方，流血一直持续到本周才结束。在过去三十年内，全世界的冲突此起彼伏。即使在欧洲，苏联也对邻国进行了两次入侵——一次是一九五六年在匈牙利，另一次是一九六八年在捷克斯洛伐克。但是尽管如此，欧洲大陆在三十年中是空前和平的。面对西方大多数人还会说，现在，认为欧洲内部发生战争的观念是不可想象的，对西欧来说肯定如此。可能是这样，但是，世界上常规武器和核武器集中得最多的地方仍然是在欧洲大陆。今后是否可能会使用呢？最近，中国高级领导人警告来访的西方记者说，下一次战争将在欧洲，而不是在中国打。中国人指出，苏联军队的主力面对着西方，而不是东方。
西方没有什么人认真对待中国的警告。但是欧洲和美国的一些受人尊敬的专家同意中国人的这种判断：俄国潜在的扩张的主要方向再次是欧洲，它是世界的中心，而不是边缘。苏联最近对“西方总危机”的一些估计（其中有波诺马廖夫的一篇长文）似乎说明俄国认识到，西方目前的混乱给苏联及共产党的扩张造成了新的机会。不再有稳定俄国人似乎认为，或者可能已经认为，欧洲不再是一个东方是东方、西方是西方，两者之间的界线是不可改变的“稳定地区”了，除非事实证明这些理论是错误的。当然，他们的确认为，共产党又有可能对南欧的一些“弱国”（葡萄牙、希腊、西班牙、法国、意大利）进行政治渗透了。在苏联看来，葡萄牙最近的事态，上次法国选举中受共产党支持的密特朗的差一点的胜利，以及意大利共产党争取同天主教民主党实现“历史性妥协”的压力，都是表明欧洲事务中的这种“有希望的”的新趋势的迹象。
但是，为了便于向欧洲渗透，苏联人不会设法使用军事力量。相反，他们会同美国实行缓和，以便为美国逐步撤出欧洲创造前提。
当然，这不是在过去三十年中西欧第一次感到不安全。大陆几世纪的战争和流血的历史使得人们不易相信，和平将是永恒的。毫无疑问，西欧人的日子从来没有象现在这样好过：这是地球上最美丽和多样化的地区，它无比富裕，有着漂亮的城市和文明的景色，在三十年的和平后，它今天比以往都更为繁荣昌盛。欧洲目前的状况表明了通过同以前的敌人之间的积极合作可以取得什么样的成就。但是，所有这一切将持续多久呢？西欧难道不是政治上过于分裂和决心过弱以致无法保卫自己的成就和自由吗？
当然，对于这些怀疑和问题，可以作出令人放心的解答。没有一个具体的迹象表明莫斯科的侵略意图又起来了。相反，东西方之间的资本和贸易交流从来没有象今天这样广泛过，俄国人显然需要这样。在中欧，仍然存在着基本的战略力量平衡，这也是事实。
处事谨慎的苏联领导人为什么要突然发动疯狂的、自杀性的进攻呢？美国对欧洲的义务也没有消失，看来，越战后的美国也许将比以前更加注意加强同欧洲的联系，好象它本身需要得到重新保证似的。

显示原版>>

Previous:法《独立与自由》报谈苏在葡萄牙的争夺

Next:朱姆沃尔特说：美国必须保持对苏联的军事优势


美刊文章：《“奥帕克------2号”谷试种成功》

出版日期:1975.05.15
         期次:5982
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《中华日报》三月十日刊登一篇译自《美国农业家》杂志的文章，题目是《农业上突破的成就——“奥帕克—２号”谷试种成功》，摘转如下：
一批国际科学家研究发展一种不同寻常的谷物，它叫做“奥帕克—２号”（ＯＰＡＱＵＥ—２），含有较普通稻谷多两倍的有效蛋白质，蛋白质含量超过牛乳，几乎与肉类相等。领导研究发展工作、建立在墨西哥的国际玉米小麦改良中心主任哈·汉森宣称，倘使此种奥帕克—２号谷子新种的遗传因子，可以移注入所有世界各地的谷物之中，则不啻是增加了千万吨的蛋白质养料。必可减轻众多的食用谷物者的营养不良情形。
在半个世纪以前，科学家就知道，普通谷物的蛋白质含量极低。因为它缺少两种主要的氨基酸，而这种氨基酸是人体不能制造的。一九六三年以前，对增加谷类之蛋白质含量的希望一直落空。直到一九六三年，普杜大学的三位农业科学家研究发现一种谷物的隐性遗传因子，产生出柔软而幽暗的核，与那光亮坚硬的核不同。此种幽暗柔软的核，比普通谷物多两倍的两种主要氨基酸。这三位用电培育植物的科学家的重要发现，震惊了整个的世界。从此使稻谷蛋白质大量增加，其价值与动物蛋白质相等。
南美洲哥伦比亚青年植物科学家哈普斯坦特得到普杜大学所赠送的几颗“奥帕克—２号”的种籽，进行实验研究。一九六七年，哈普与哥伦比亚农业研究所一同研究时，他已有足够的含有高度二氨基己酸（ＨＩＧＨ—ＬＹＳＩＮＥ）的谷物。于是，他被指定对动物进行试验。另一个接受洛克菲勒基金会资助的动物营养专家哥伦比亚人米纳，以新品种的谷子奥帕克—２号喂猪，获致惊人的结果：吃奥帕克—２号谷的小猪，其体重很快地比吃普通谷子的小猪重两倍。其次，他严格规定份量，用普通谷物饲养小猪，那些小猪由于缺乏蛋白质养料，遂罹患营养不良症，与数以百万计的患此种病症的病人情形一样。一百十天以后，那些营养不良的小猪开始死亡。而另外一批奥帕克—２号谷物为饲料的小猪，其情状恰恰相反，显得活泼健壮。
一位年轻的哥伦比亚小儿科医师普雷德拉博士，以新品种奥帕克—２号谷子对七个小孩进行试验。这些小孩都患严重的营养不良症，濒于死亡。普雷德拉医师给七个病孩吃奥帕克—２号谷子所煮成的饭，两星期内，他们的肿胀消除，腹泻停止，体重增加。在一百天内，七个孩子的病均痊愈，他们完全恢复正常。
获得此种戏剧性的成果后，照理说推广种植新种奥帕克—２号稻谷应该迈进—大步；但是，仍有若干障碍横在前面。人们吃惯了较硬而有光亮的米谷，对幽暗无光泽的奥帕克—２号米谷多缺少兴趣。而且，后者容易感染到稻谷病以及会受虫类伤害，所以它的收成要比普通谷物减少百分之十至百分之十五之谱。一九七○年三月，联合国粮农组织选定国际玉米小麦改良中心，领导作世界性的努力，将奥帕克—２号谷子改良成一种超级谷物，让农夫种植，作为民众的食粮。
将奥帕克—２号的遗传因子加入普通的谷类中，要经过无数次的尝试与错误，继续不断的研究实验，这是艰巨而复杂的事业。但是，至一九七二年五月，经过四代新谷的种植试验后，玉米小麦改良中心的专家终于收获大量的新谷种籽。改良完成的新种奥帕克—２号谷子，内胚乳变成稍硬，接近普通谷子的硬度。其最佳的杂交新种收成近乎普通稻谷，而且对病虫害也有相当的抵抗力。其营养价值同奥帕克谷子一样的高。
现在，亚洲、非洲、拉丁美洲等世界各地的合作科学家，都在努力试植新种奥帕克—２号谷种，他们还把收成的新种稻谷送回玉米小麦改良中心，分析蛋白质成份及作进一步的培植。该改良中心从收到的许多村料中，选择最佳的种籽，在墨西哥的稻田作进一步的再结合试植，希望产生出一种能抵抗特别疾病（如耐热及耐寒的特性等）的优良品种来。改良中心现已成立了一个内容丰富的“种籽银行”，储存了一万种不同品种的奥帕克谷的种籽。于是，任何地区的植物科学家，可以开始以改良中心的品种与普通稻谷的种籽交配，产生一种含有高度二氨基己酸的新种，以适应其本地的环境。
稻谷有许多病症，如叶子枯萎、生锈病、羽茎腐烂、穗腐烂，东南亚的稻谷还会患霉湿病，中美洲有谷子生长阻碍症，非洲的稻谷叶子会出现褐色条纹，逐渐枯萎。这些植物病多由昆虫传播。例如叶子起褐色条纹的病症，其病菌系由蚱蜢带来。在墨西哥，改良中心的科学家用人工制造植物病及虫害，促使奥帕克稻种抵抗力的加速增强。例如，科学家在实验室培养霉菌，在适当的时期注射至正在生长中的谷穗中，试验谷穗对枯朽症抵抗力的增强。为散布谷虫、花蕾虫及穗虫（谷物的三种大害虫），他们搜集数以百万计的虫卵，以人工孵化后撒入稻田中。到收获时考察稻谷，拣择遭受伤害最小的谷子做种籽，以之与其他稻种交配，成为优良的新杂交谷种。
现在科学家利用遗传因子，产生出含高度二氨基己酸的混合谷种，可广泛适应气候及喜好。像早年的许多问题，如产量不丰、接受的可能性、对病虫害的抵抗力及贮藏等等，有百分之九十业已克服。改良中心的研究人员凡赛尔说：“可以相信的是，全球民众普遍食用高蛋白质的米谷，在十年内就可做到。”

显示原版>>

Previous:共同社报道日本社会党领导人开会：《联合声明基本得到通过》


美联社报道：朴正熙集团搞战后最大的反共集团

出版日期:1975.05.15
         期次:5982
         版次:3
         栏目:\[第三版]
文章正文:
【美联社汉城五月十一日电】估计有一百万汉城市民举行了南朝鲜战后历史上最大的一次反共集会，因为他们担心共产党征服印度支那一事会鼓励北朝鲜策动入侵。
这次示威组织得很好，是经过朴正熙总统的独裁政府的批准于五月十日在汉城南部汉江里的一个岛上举行的。
甚至曾因反对朴正熙而服刑的政界人士也参加了这次示威。其中的一位对记者说，他参加示威是为了支持“崇高的反共事业”。
以参加集会的人的高喊的形式通过了一些决议，内容是：
——美国必须遵守其诺言，并且加强履行这些诺言，以便南朝鲜不受侵略。
——任何不利于民族统一的活动都是“卖国行为”，为首者必须受到惩罚。
——赞成朴正熙总统于四月二十九日（西贡政府垮台前一天）发表的特别声明，声明说，由于存在着来自北方的威胁，因此有必要在国内采取严厉措施。
南越政府落入越共手中一事给南朝鲜带来了危机感，甚至连一直在严厉批评朴正熙暴力政权的议员们也保持沉默了。
汉城的这次集会是过去十二天里在整个南朝鲜举行的所有的有数千人参加的示威的最高潮。
这次集会是由总力安全全国委员会发起举行的，该委员会是由三十八个民众、宗教和各行业团体的代表于五月八日成立的。

显示原版>>

Previous:萨达特的特使马尔万抵叙并将赴伊拉克

Next:日报报道苏修对日社会党代表团和中日友协联合声明的反应：《苏联受到冲击》《隐藏不住失望的神色》


美新处报道：《基辛格说不能放弃国际责任》

出版日期:1975.05.15
         期次:5982
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿五月十二日电】题：基辛格说不能放弃国际责任
下面是基辛格国务卿五月十二日在圣路易斯世界事务委员会上的讲话摘要（本刊有删节）：
我想首先说明我们的一个坚强信念，即我们的一次努力的失败并不意味着其他努力都不行了。如果在越南战争以后，我们象十年前匆忙地承担义务时那样不受批评地逃避责任，我们肯定就会很快处于前所未有的混乱和危险时期。全球的和平和美国的安全，全球的进步和美国的繁荣决定性地取决于我们今后几个月和几年的行动。
毫无疑问，我们必须仔细斟酌新的义务的长期后果。我们决不可把手伸得过长，作出不符合我们利益的或者力量不及的许诺。但是我们不能放弃现有的责任，否则会使国际和平机构受到压力。
我们不能放弃同美国不可分割的价值。虽然我们不再是位处首屈一指的地位了，但是我们仍然是领袖。
我们知道，这个国家的担子是很重的，因此不允许我们采取后撤的行动。
美国的联盟，特别是同西欧、加拿大和日本这些工业民主国家的联盟，一直是世界稳定和进步的基石。我们对人类尊严有共同的看法，对相互联系着的命运有共同的信念，对和平与繁荣有共同的利益。改变中的世界局势使这个真理加强了而不是削弱了。这就是为什么本政府把我们的盟国和朋友放在我们最优先地位的原因。这就是为什么总统将在两星期后访问西欧，以在北大西洋联盟领导人最高级会议上重申我们的团结的原因。这将是我们在八月初同日本首相——以及同其他每个盟国——会谈的主题。
我们对我们联盟的前景远不是悲观的，我们将要求我们的朋友们一起采取那些跟以前探索安全的工作同样重要、而且也许更令人兴奋的活动。我们是不可分割地彼此联系在一起的。今天我们的联盟是否会发展，这并不取决于重申口头保证，而取决于我们能够抓住机会进行合作。
我们应当提防下述这样的海妖的歌声：缓和是一个圈套，是一种由美国单方面作出让步的有往无来的作法。
在本届政府中，决不会是这样的。我们在努力谋求缓和的时候将以下述一些原则作为指导：
——我们在自由同暴政的斗争中不是中立的。我们知道我们是在同有着对立的意识形态和价值标准的国家打交道。
——但是我们对我国人民和全人类负有义务来不懈地努力避免发生核浩劫。
——我们应当成熟起来，放弃认为我们的每一个挫折都是苏联的成就，或者每一个问题都是苏联造成的这种观念。在葡萄牙，在中东，甚至在印度支那，困难既是由于苏联的干涉造成的，也是由于当地的局势或美国的反应不充分造成的。
——我们不能用缓和来代替我们自己的努力和决心。只要存在真空，它就会被人利用。我们还没有达到可以放松警惕的阶段。
这些原则使我们可以判断我们同苏联的关系的状态。
苏联军事力量的扩张及这种力量扩大到全世界的情况是一件使我们严重关切的事情。苏联想要利用在战略方面的机会，苏联这种意愿使缓和受到很大限制。如果缓和变成一种比较有选择地利用机会的作法，美苏关系中的这种新趋势就将陷于危险境地。
美国决心在重实际和对等的基础上保持美苏关系中的这种富有希望的新趋势。但是它同样决心抵制压力或利用局部冲突的作法。
我们同中华人民共和国的新关系是美国政策蓝图中的另一个优先注意的问题。亚洲和全世界的稳定要求我们同四分之一的人类保持建设性的关系。我们仍然决心实现上海公报的目标。福特总统将于今年晚些时候访问中国，以重申这些利益和目标和为继续改善我们的关系而努力。

显示原版>>

Previous:美联社评我同欧洲经济共同体建立关系

Next:英《每日邮报》发自波士顿的文章：《基辛格说，把葡萄牙赶出北约组织》


日报报道苏修对日社会党代表团和中日友协联合声明的反应：《苏联受到冲击》《隐藏不住失望的神色》

出版日期:1975.05.15
         期次:5982
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》五月十三日刊登一则发自莫斯科的消息，题为《苏联受到冲击》，全文如下：
关于日本社会党访华团和中日友协的联合声明，苏联的报道机构至今保持缄默，但是，联合声明指名谴责美苏，并把一致反对两个超级大国的霸权的意思写进去，这肯定地给苏联当局带来了不小的冲击。看来，苏联将越来越把它的最大的关心集中到对三木政权的决断和态度上。
特别是苏联以牵制日中和平友好条约谈判为目的，把焦点集中到“霸权”条款上，千方百计地破坏公明党和社会党的亲北京的态度。这个联合声明意味着苏联对日本在野党的对策的一个失败，因此，苏联增加了焦虑，同时，有很大可能以执政党和在野党内部的担心影响对苏关系的“慎重派”为基轴，进一步牵制该条约。
苏联对日中和平友好条约，除了强烈期待政府和执政党内的多数派的“慎重论”外，还注视着在社会党和公明党内部也有强有力的亲苏派和对缔结日中和平友好条约“慎重的人”。看来，它设想通过这次联合声明，社会党内部自不待言，在执政党和在野党内部也会加深对立矛盾，它要把这看作是今后进行牵制工作的机会。最近，苏联的宣传机构一口咬定写进“霸权”条款的日中条约，就是“反苏军事同盟”。现在的情况是，根据今后的三木政权的态度如何，对苏联的对日政策，有可能产生很大的影响。
【本刊讯】日《东京新闻》五月十三日以《苏联隐藏不住失望的神色》为题刊登发自莫斯科的一则消息说：
日本社会党和中国发表了写进“反对美苏两个超级大国霸权”的联合声明，对此，苏联受到其强烈调子的冲击。苏联没有预想到社会党的委员长成田在北京就霸权问题发表了那样的联合声明，所以隐藏不住失望的神色。
另一方面，特别是在金日成主席不久前访问北京以后，苏联对朝鲜半岛的形势，如同对印度支那一样予以重视。金日成主席近年没有访问苏联，苏联党总书记勃列日涅夫尚未访问过北朝鲜。据观察，苏联在同北朝鲜加强关系上将采取某些措施。

显示原版>>

Previous:美联社报道：朴正熙集团搞战后最大的反共集团

Next:时事社报道：《宫泽说联合声明对日中谈判没有影响》


萨达特的特使马尔万抵叙并将赴伊拉克

出版日期:1975.05.15
         期次:5982
         版次:3
         栏目:\[第三版]
文章正文:
【德新社大马士革五月十二日电】据宣布，埃及总统萨达特的特使马尔万今天到达这里，他带来了给叙利亚总统阿萨德的一封私函。
这位使节将飞往巴格达给伊拉克国家元首和政府首脑贝克尔递交一封类似信件。
使节将从巴格达飞往科威特同萨达特会合。
信的性质未透露，但是观察家们认为，萨达特在谋求在本周访问巴格达和大马士革这两个敌对的社会主义复兴社会党政权以前，解决幼发拉底河河水供应问题。

显示原版>>

Previous:萨达特十二日抵科威特访问

Next:美联社报道：朴正熙集团搞战后最大的反共集团


萨达特十二日抵科威特访问

出版日期:1975.05.15
         期次:5982
         版次:3
         栏目:\[第三版]
文章正文:
【德新社科威特五月十二日电】埃及总统萨达特于今天抵达科威特进行两天正式访问。
科威特是萨达特对阿拉伯半岛四个国家
——科威特、伊拉克、约旦和叙利亚——进行的一周访问的第一阶段。
在萨达特同这些国家的元首进行的会谈期间，他希望为了即将举行的中东和平谈判而协调和加强阿拉伯的立场。
在这次会谈后，他将于六月一日和二日同美国总统福特会谈。
萨达特也将在科威特讨论加强经济合作问题和争取科威特向埃及提供更多财经援助问题。
【南通社贝鲁特五月十二日电】贝鲁特人士估计埃及总统萨达特同科威特、伊拉克、约旦和叙利亚各国首脑即将举行的会谈在阿拉伯之间和更广泛的国际一级都是一个特别重要的使命。这是自从伊拉克王朝一九五八年被推翻以来，埃及总统对巴格达的第一次访问。这也将是萨达特对约旦哈希姆王朝的第一次访问。
据贝鲁特认为，萨达特总统的主要政治目标是要设法调解他将要访问的各国之间存在的分歧，和使它们各国首脑和政府了解他关于同美国总统福特会晤的计划。
人们特别重视萨达特同叙利亚总统的会谈。

显示原版>>

Previous:英《每日电讯报》评苏利关系：《卡扎菲可能要争取得到“顾问”》

Next:萨达特的特使马尔万抵叙并将赴伊拉克


时事社报道：《宫泽说联合声明对日中谈判没有影响》

出版日期:1975.05.15
         期次:5982
         版次:4
         栏目:\[第四版]
副题:《日中和平友好条约谈判将暂时中断》
文章正文:
【时事社东京五月十三日电】题：宫泽外相就社会党的“联合声明”说：对日中条约谈判没有影响
宫泽外相十三日在内阁会议后举行记者招待会，他在谈到社会党成田访华团和中日友好协会之间发表的联合声明的内容时说：“没有意外的感觉。我不认为今后的和平友好条约谈判会因此而变得难办了。”外相还说：“政府间谈判中不能露骨地见之于表面的事情，（联合声明中）也出现了。我认为这是有助于理解问题的文件。”他还谈到他的感想说：“老实说，也有不很明白的地方，但是可以体会到似乎有过激烈的讨论。”
【时事社东京五月十三日电】题：日中和平友好条约谈判将暂时中断，对内外产生微妙影响
宫泽外相十三日听取了临时回国的驻华大使小川关于中国方面对缔结日中和平友好条约谈判的想法的汇报。同时，还同东乡事务次官磋商了日本方面对今后谈判的态度。
结果，坚定了这样的认识，即，没有迹象表明中国方面当前对霸权问题的态度会变软，因此，迄今一直争取以“在本届国会批准”为目标达成协议是困难的。估计日中谈判实际上将暂时中断，出现一定的冷却期。据此，小川大使将于十四日会见三木首相，向他汇报。据认为，三木首相也将尊重外务省的“在本届国会批准是困难的”这一判断，事实上将不得不作出暂时中断谈判的决断。
这样一来，据料要求早日缔结条约的在野党和自民党内的推进日中谈判的集团将起来反对。此外，中国方面对此将如何对待？特别是一贯表示出强烈担心的苏联将根据“形势（对苏）有利”的认识，会采取怎样的行动？可以认为，这些将给我国的内政外交带来微妙的影响。

显示原版>>

Previous:日报报道苏修对日社会党代表团和中日友协联合声明的反应：《苏联受到冲击》《隐藏不住失望的神色》

Next:共同社报道日本社会党领导人开会：《联合声明基本得到通过》


泰总理会见美驻泰临时代办

出版日期:1975.05.15
         期次:5982
         版次:3
         栏目:\[第三版]
副题:说泰将不允许美利用在泰军事基地强夺美船
文章正文:
【合众国际社曼谷五月十三日电】泰国总理克立·巴莫今天说，美国正设法通过外交途径弄回在柬埔寨近海被红色高棉扣留的一艘非武装商船。
克立同美国临时代办马斯特斯就这一情况举行了会晤，克立还说，泰国政府将不允许美国利用其在泰国的军事基地强行夺回“马亚克斯号”船。
这一事件使得总理克立要求同美国大使举行特别会晤，在这次会晤之后，克立告诉记者说：“马斯特斯先生认为这件事很重要，因为这涉及美国的主权。美国现在正设法利用外交途径解决这件事情，通过一个第三国把船弄回来。”
记者问及使用美国在泰国的四个军事基地上的部队的问题，克立说：“我告诉马斯特斯先生说：万一美国未能通过外交途径解决这个问题，因而有必要采取军事行动，泰国政府希望这是美国和柬埔寨之间的事。”
克立又说：“泰国政府不希望同这件事发生任何关系。因此，为此使用乌塔保（暹罗湾的军事基地）是泰国政府所不能允许的事。”
【合众国际社曼谷五月十三日电】曼谷的航运界人士今天说，在柬埔寨沿海被红色高棉分子扣留的一艘非武装的美国货船是美国军方所租用的，它显然装载着某些军事装备。

显示原版>>

Previous:白宫发表声明说：柬解放军海军扣留一艘美国船

Next:英《每日电讯报》评苏利关系：《卡扎菲可能要争取得到“顾问”》


英《每日电讯报》评苏利关系：《卡扎菲可能要争取得到“顾问”》

出版日期:1975.05.15
         期次:5982
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《每日电讯报》五月十二日刊登一则报道，题为《卡扎菲可能要争取得到“顾问”》，全文如下：
俄国总理柯西金今天开始对利比亚进行访问，大概将向他提出派苏联顾问来替换那里雇用的二十五万埃及人中的一些人。
利比亚领导人卡扎菲上校想把许多埃及人赶出他的国家，这是他仍在同萨达特总统进行的争吵中的一部分。
利比亚十分缺少本地的工程师、飞行员、其他技术人员以及教师和律师。
卡扎菲上校也可能要求柯西金提供先进武器、现代化的工业设备以及可能还有他一些时候来一直谋求的核反应堆。
利比亚总理贾卢德少校一年前访问莫斯科，就是讨论提供现代化苏联防空体系的问题。
这位利比亚领导人为了同萨达特争斗，看来愿意放弃他经常宣布的对共产主义的仇恨。他也将认为他同柯西金的会谈是要抵销萨达特和福特总统将于本月底举行的萨尔茨堡会谈。

显示原版>>

Previous:泰总理会见美驻泰临时代办

Next:萨达特十二日抵科威特访问


英《每日邮报》发自波士顿的文章：《基辛格说，把葡萄牙赶出北约组织》

出版日期:1975.05.15
         期次:5982
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日邮报》五月十二日刊登约翰·迪克尔从美国波士顿发出的一篇文章，题为《基辛格说，让我们把葡萄牙赶出北约组织》，全文如下：
正当人们担心多米诺理论会在欧洲变为现实的时候，美国号召在年底以前把葡萄牙赶出北约组织。
基辛格认为，不把它驱逐出去，就可能使西方的这个联盟完全解体。
当英国外交大臣卡拉汉上周在华盛顿同美国国务卿会谈时，后者向他详细谈到了这个不祥的估计。
基辛格现在认为，让葡萄牙这个越来越受到共产党控制的极端左翼国家留在北约组织内，就会在欧洲为多米诺理论开绿灯。
卡拉汉是葡萄牙社会党领导人苏亚雷斯的一位老朋友，他竭力反对美国的主张。
但是美国人说，他们的情报表明有这样的严重危险，即在西欧，民主制可能遭到破坏。他们认为，如果让葡萄牙留在北约组织，就会鼓励共产党首先在意大利（在那里，在一次选举中他们得票百分之二十五以上）进行接管，然后在法国接管。美国人认为，俄国虎视眈眈地要促使对西欧的那些不稳定的堡垒发动一系列政治进攻。
如果葡萄牙迅速落入共产党之手，此间认为一旦佛朗哥将军被迫交权，西班牙会很快也出现这种情况。
美国人认为，葡萄牙的病可能是一种会传染给西欧其余国家的严重瘟疫。
美国人只有采取无情的行动，把葡萄牙赶出欧洲的组织，才能表明：任何其他国家如果走葡萄牙通向共产主义的道路，也将被割断同北约组织的关系。
基辛格为了民主国家的团结而约束自己，以免在本月晚些时候在布鲁塞尔举行北约组织最高级会议时摊牌，否则会使福特总统的首次欧洲之行处境尴尬。

显示原版>>

Previous:美新处报道：《基辛格说不能放弃国际责任》

Next:英《泰晤士报》文章：《苏联控制葡共》


英《泰晤士报》文章：《苏联控制葡共》

出版日期:1975.05.15
         期次:5982
         版次:2
         栏目:\[第二版]
副题:《叛逃者说，库尼亚尔直接从莫斯科得到革命策略》
文章正文:
【本刊讯】英《泰晤士报》五月十二日刊登一篇文章，题目是《叛逃者说，库尼亚尔先生直接从莫斯科得到革命策略》、《苏联控制葡共》，摘要如下：
前捷克斯洛伐克陆军少将扬·谢伊纳交给《泰晤士报》一项声明，叙述苏联在葡萄牙搞共产党接管的计划。扬·谢伊纳被认为是从华沙条约组织的一个国家叛逃西方的最高级军官。他上周对《泰晤士报》驻华盛顿记者说，他的声明的依据是他逃走时带的情报，而不是根据新获得的材料。
下面是他的声明的节要：
葡萄牙革命的发展是苏联长期关心的，苏联通过葡共及其现领导阿·库尼亚尔先生进行工作。我是在库尼亚尔于一九六○年到一九六八年在布拉格过流亡生活时认识他的。
作为捷克斯洛伐克国防部的党书记，我也知道苏联对葡萄牙的长期计划，该计划设想在一九七六年至七七年建立由共产党控制的一个“进步的民主政府”。
捷克共产党——苏联人委托它负责对葡共的监督和财务工作——发现，库尼亚尔的计划建立在革命将在萨拉查尔死后发生的设想上。捷克人把这个情况告诉了苏联人。于是苏联中央委员会的波诺马廖夫先生指示库尼亚尔实行苏联的“正确”路线。
根据苏联人的分析，只有通过“进步的”军事力量才能粉碎现存的国家和安全机构；因此，对葡共来说极为重要的是渗入武装部队。
这个分析被并入华沙条约组织的全面的战略计划之中，该计划把葡萄牙同意大利、希腊和土耳其一起列入北大西洋公约组织的最薄弱的环节。
然而，该计划设想，在旧政权垮台以后葡萄牙不应立即退出北约组织，因为继续作北约组织的成员国将使华沙条约组织拥有有关北约组织的情报的一些源泉，干扰北约组织的工作，从而有助于事实上瓦解北约组织。
意大利共产党在一定时候的掌权将有助于这个过程。在葡萄牙国内，继续跟随北约组织将会平息葡萄牙资产阶级的恐惧，消除美国干涉的借口，并为葡共巩固它对武装部队和统治集团的控制争取时间。

显示原版>>

Previous:英《每日邮报》发自波士顿的文章：《基辛格说，把葡萄牙赶出北约组织》

Next:法《独立与自由》报谈苏在葡萄牙的争夺


朱姆沃尔特说：美国必须保持对苏联的军事优势

出版日期:1975.05.15
         期次:5982
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社查佩尔希尔五月十一日电】前海军作战参谋长、已经退休的朱姆沃尔特今天说，美国不应该卷入越南战争。
朱姆沃尔特在北卡罗来纳大学对空军和海军后备役军官训练队毕业生说：“美国本来决不应该插足越南，这是一个有着进行反殖民战争的历史的国家。”
朱姆沃尔特说：“我们在那里没有盟友、没有国家利益。那场战争是以错误的方式进行的。”
朱姆沃尔特说，美国必须保持对苏联的军事优势以便使缓和继续下去。
他说，美国人“必须认识到有责任比苏联在防务方面多花钱并保持军事优势”。

显示原版>>

Previous:美刊发表利瓦伊的文章：《三十年和平》

Next:柯西金抵利比亚并开始同贾卢德会谈


比《自由比利时报》评论《邓小平在法国》

出版日期:1975.05.16
         期次:5983
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】比利时《自由比利时报》十三日以《邓小平在法国》为题，发表一篇评论，摘要如下：
中国政府很久以来就恰如其分地估量了它同西欧的关系的重要性。它认为，它支持共同市场的发展、加强其在国际舞台上的信誉，它就有助于建立一个能够阻碍想要称霸世界的超级大国的阴谋的力量。
此外，应该看到，在这种情况下，中国不断呼吁欧洲表明它的明智。它要求欧洲加速一体化，密切其经济联系，但不要忘记其防务要求。毫无疑问，邓小平将向法国对话者阐明这些很著名的论点。然而他的说服力能达到何种地步呢？
现在人们可以说，在一个根本问题上，他不能说服德斯坦。因为法国在东西方缓和方面已走得很远。法国已同意尽快进入欧安会第三阶段和在最高一级举行会议。中国人始终认为：苏联人是极其狡猾的谈判者，他们是不会遵守他们签字的协定的，克里姆林宫从未放弃其帝国主义的目标，克里姆林宫将在芬兰首都愚弄所有与会者。

显示原版>>

Previous:法《法兰西晚报》评论：《法中对话：北京对付苏联威胁的一个手段》

Next:英《卫报》社论评老挝局势：《不同类型的接管》


东南亚国家联盟召开外长会议

出版日期:1975.05.16
         期次:5983
         版次:3
         栏目:\[第三版]
副题:五国代表在会上发言强调要重新估价东南亚国家联盟今后的地位
文章正文:
【路透社吉隆坡五月十三日电】东南亚国家联盟各国外长今天要求重新估价共产党在印度支那取得军事胜利之后东南亚国家联盟在这个地区的地位。
外长们是于今天在这里召开的为时三天的年会上讲话时谈到这一点的。
印度尼西亚外长马利克说，这次会议的紧迫任务是联系本地区迅速发展的事件和形势来重新估计和重新确定东南亚国家联盟的地位、目的和潜力。
他说：“现在印度支那突然引人注目地实现了和平，但不是通过和解或谈判，而是通过军事上取胜而实现和平的。”
马利克说，鉴于印支的形势发生了变化，调整政策是适当的，但不应由于担心或依据大国关系出现真空来进行调整。
同马利克先生所说的一样，菲律宾外长罗慕洛也说，印度支那同东南亚国家联盟之间的关系必须建立在共处的基础上。
罗慕洛先生说，柬埔寨和南越的陷落的最重要结果无疑是改变了亚洲大陆的力量对比。
他说，东南亚国家联盟最迫切的问题是同印度支那的关系。
罗慕洛先生说，今天东南亚所面临的最大危险不是公开的外来侵略，而是颠覆侵略和隐蔽方式进行的渗透。
他说，菲律宾正在为同中国和苏联早日建立外交关系而进行谈判。他还说，鉴于目前的形势，菲律宾将设法找到对美关系的新基础，其中包括彻底审查美菲防务条约。
新加坡外长拉贾拉南在会上告诫人们不要作出错误估计，认为美国正在完全撤出亚洲。
他说，如果西方撤出了亚洲，“那么，我们就很可能不得不同那些决心来亚洲并进驻亚洲的国家进行妥协”。
这位外长说，西方正在从亚洲撤退，但是，他并不认为西方将撤出亚洲大陆。
【法新社吉隆坡五月十三日电】马来西亚总理拉扎克今天向结束了战争痛苦的印度支那各国发出热情邀请，请它们和这一地区其他国家一道建立“东南亚区域合作和区域和平的牢固基础”。
拉扎克在主持东南亚国家联盟第八次部长会议的开幕式上保证东南亚国家联盟同印度支那各国新政府进行合作，并向它们伸出了友谊合作之手。
【法新社吉隆坡五月十三日电】泰国今天要求所有东南亚国家举行一次会议，以“讨论共同的问题、消除误解和排除怀疑”。
这个要求是泰国外长差提猜在今天这里开幕的第八次东南亚国家联盟部长级会议的全体会议上发表讲话时提出的。
【合众国际社吉隆坡五月十三日电】出席今天开始举行的这次为期三天的会议的五个国家外长在开幕式上发表的讲话表明，东南亚国家联盟成员国之间对战后东南亚将出现的情况以及为确保和平这个联盟应当做些什么这样一些问题看法有分歧。

显示原版>>

Previous:加布里埃尔评论《字里行间----越南的影响》

Next:英宣布正式承认南越革命政府


法《法兰西晚报》评论：《法中对话：北京对付苏联威胁的一个手段》

出版日期:1975.05.16
         期次:5983
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法国《法兰西晚报》五月十四日刊登一篇评论，题为《法中对话：北京对付苏联威胁的一个手段》，全文如下：
“各国人民之间的友谊，只有当人们利用它的时候，它才是有盒的。”这句话并不是中国的一句格言，然而用它来描述两天来的法中会谈的气氛却是非常恰当的，法中会谈正在邓小平副总理在法国逗留之际在巴黎进行着。
毛和周恩来的助手今天下午在爱丽舍宫受到德斯坦总统的接见，他可以夸耀取得了第一个成功。法国和中国已决定在它们之间进行经常性对话。今后两国将在外长一级进行定期磋商。这种磋商将能使两国弄清主要问题，发展经济文化交流，特别将能不时地对国际政治进行广泛回顾。
这样一个决定的意义是重大的。因为这是北京第一次完全进入发达国家之间的经常性协商。中国直到目前只是作为特例、甚至极少参预这种协商。因此今后，象巴黎和莫斯科以及巴黎和波恩一样，将有一个巴黎—北京对话。
希拉克和邓小平从他们的第一次会谈起，就对法中对当前各种重大问题（例如印支问题）的观点一致，感到高兴。但这并不意味着人们在各方面都一致。例如在协商的形式和加强协商方面是一致的，但毫无疑问，对这一协商的打算和目标看法是不同的（而不是有分歧的）。
对于法国来说，这一协商表明了两种开放。首先是技术方面的：因为这一协商将使法国能同中国发展文化和经济交流。其次是政治方面的：因为正如希拉克所说的那样，现在是人们不能不考虑中国的时候了。
总理向邓小平说：“这个世纪末是掌握了自己命运的中国的时代……”
中国人认为，优先的目标似乎少许不同：在巴黎开始的开放应该向西欧扩大，北京越来越认为西欧是抑制苏联在世界上的扩张以及限制莫斯科和华盛顿这些超级大国的冒险的主要手段之一。这说明了北京为什么今天在欧洲采取攻势的原因；这也说明了毛的外交目前向巴黎、伦敦、欧洲经济共同体、海牙、甚至波恩开放的原因。北京认为，交往和协商只是一种政策的手段，其目的在于限制、遏止苏联的野心。
邓小平昨天向希拉克说，“大家都清楚欧洲和世界遭到的战争威胁主要来自何方”，这里，无需点苏联的名。
至于法国人，他们意识到了中国人的意图。这就说明了为什么希拉克星期一要几次注意强调中法“不让任何人——不管他的力量如何——来决定它们的事务”的原因。他还说，“因此，我们要对损害我国国防的一切东西保持警惕”。
由于中国人认为目前国际形势对他们相当有利，因此他们按他们的方式表示了一种同样的警惕，邓小平形象地表达了这一点：“树欲静而风不止。”

显示原版>>

Next:比《自由比利时报》评论《邓小平在法国》


法新社述评《巴黎制订“积极的”地中海政策》

出版日期:1975.05.16
         期次:5983
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎五月九日电】题：巴黎制订“积极的”地中海政策
制订“积极的”地中海政策是法国负责人一些月来主要关心的事。许多观察家认为，甚至几个月来就在制订这一政策而停止了制订令人失望的欧洲政策。
制订法国的地中海政策起初是为了纠正和补充有点太“向北方分散”的欧洲政策（这种不平衡由于爱尔兰、英国和丹麦进入欧洲共同体而明显了）。这个政策由于德斯坦总统上月访问阿尔及利亚和在本周正式访问摩洛哥而得到最新的两个证明。
外交观察家们分析了这一政策的前景和局限性：
一、在德斯坦执政以前就关心同三个马格里布国家建立尽可能信任和“热情的”关系，这种关系在右面和左面又有同马德里和罗马的良好关系作支持；但正是现任总统给予这个计划以“肌肉”——美国人会说给以“牙齿”——，同时法国在外交出现之外还加上军事上的出现，首先是增加舰只活动。在土伦重新部署法国海军的活动将延续一年多。这项重新部署的决定符合德斯坦在阿尔及尔和拉巴特阐述的思想，即地中海首先属于地中海沿岸国家。
二、法国的这项地中海政策，将成为欧—阿对话的一个推动因素。法国意识到，它因而在九国内部享有一个特殊的、甚至令人羡慕的地位，这种地位实际上使它不得不表现得灵活和老练。长远说来，撇开以色列—阿拉伯冲突的解决不谈，美国人倾向于认为，当地中海沿岸国家谈到使它们的海成为一个“和平湖”时，事实上这就是要驱逐超级大国。
本着让超级大国离开（地中海）这一设想，巴黎一方面竭力填补西地中海现存的战略真空，另一方面邀请各沿岸国共同讨论共同关心的问题。
三、另一方面，这个“积极的”地中海政策，包含着法国要对与它无关的一些纠纷表态、要求作证或“近乎仲裁”的危险。西属撒哈拉的例子，表明巴黎可能在一场涉及法国想与之保持良好关系的四国首都的争吵中怎样处于为难境地。

显示原版>>

Previous:英报报道：《法退出了在东线承担的北约防御任务》

Next:美众院军委会六名成员建议减少武器预算


加布里埃尔评论《字里行间----越南的影响》

出版日期:1975.05.16
         期次:5983
         版次:3
         栏目:\[第三版]
副题:说美在印支的失败提高了中国在亚洲的威信
文章正文:
【本刊讯】美国广播通讯社五月三日播发亚历山大·加布里埃尔写的一篇评论，题目是《字里行间——越南的影响》，摘要如下：
目前，美国政界人士对印度支那的解放有关中国的方面几乎没有说什么话，这是很奇怪的，因为实际上美国在那里的全部冒险活动最初都是为了要“遏制中国的侵略”的。从长远的眼光看来，美国在这个包括三个国家的半岛上的彻底失败可能已经大大提高了中国在整个亚洲的威信，其程度可能是华盛顿根本没有想象到的。
美国根据“遏制”方针在整个印度支那进行的战争实际上是一场针对中国的战争。在这场战争中，中国不损一兵一卒就打赢了，而美国则在生命和国家财力方面遭受惨重损失后输掉了。华盛顿的政治家如果当初听取中国人的预言和警告的话，这些损失本来都是可以避免的
——这也回答了感到震惊的美国人目前提出的问题：从哪一步起我们走错了？
北京在一九七二年九月一日庆祝越南民主共和国建国二十七周年的时候曾预言说：“我们深信越南人民……一定打败美帝国主义的侵略，赢得彻底的胜利……”。不过在华盛顿，把这些预言只是看作一些空话，“共产党的宣传”和如意算盘。毕竟，中国人用卡尔·马克思来同基辛格对抗岂不太天真！
不过，如果华盛顿鄙视预言这一点还可以原谅的话，也许它会注意到警告吧——九月一日那一天就发出了充分的警告，以后每逢就这个问题正式表态时也少不了这种警告：“只要美国不停止（在所有这三个国家的）侵略，中国人民一定继续支持和帮助越南人民和印度支那其他国家的人民……这是我们坚定不移的立场”。
不管怎样，美国对这些预言和警告都抱不屑一听的态度，结果是为时已晚的投降和屈辱的失败——以及在国际威望方面无法计算的损失——此事所造成的后果将成为在今后十多年内许许多多评论家和政治家观察、研究以及在报刊书籍中分析的题目。
中国人自己一定不明白为什么美国抱着这种充耳不闻的奇怪态度，他们——凑巧在同一天——作出了自己的解释：“美国帝国主义永远错误地判断形势，它低估人民的力量，一向过高地估计和盲目相信它自己的所谓‘力量’”。
中国正是在这个人民力量的基础上和在毛泽东正确路线的基础上制订和执行它的政策的，这条正确路线就是：“弱者可以打败强者，小国可以打败大国”，如果——这就是中国人那种不可思议的“如果”——人民组成一支武装力量的话。到那时武器的性质似乎就没有多大关系了。
还有一个如果——如果他们的事业是正义的话。在整个一九七三年和一九七四年，中国始终不断指出西贡和美国破坏巴黎协定，不过由于它固有的铁幕，美国人民一直到今天也还不知道北京说过这些话，因此福特总统可以在国会指责河内破坏协定而不致遭到反驳。
目前在外表看来美国已经投降的情况下中国又抱怎样的态度呢？据中国看来，柬埔寨、老挝、越南就其国家经济和共同利益而言是一个整体。下一次美国必须从朝鲜撤出去；那里的朴正熙即使现在也还在重复阮文绍所犯的每一个错误，这就提出了美国是否也将照样犯错误的问题。
根据美国的战略思想，美国必须把它的所谓防御线撤离“大陆”。可是现在看来，如果没有中国的努力，它可能还要撤得更远——或许比整个东南亚还要远
——泰国已经在滑下去了。基辛格可能很快又要跑到北京去，不过他遇到的将是一个新的情况，一个力量更强大的中国。他最好改变一下作风，听听别人的，自己别再说话了。

显示原版>>

Previous:美国务院发言人谈基辛格出访欧洲的日程

Next:东南亚国家联盟召开外长会议


美国务院发言人谈基辛格出访欧洲的日程

出版日期:1975.05.16
         期次:5983
         版次:2
         栏目:\[第二版]
副题:外电说基辛格和葛罗米柯将会谈中东和欧安会等问题
文章正文:
【美新处华盛顿五月十二日电】国务院（芬塞思）五月十二日新闻发布会
基辛格的旅行：芬塞思说，国务卿基辛格将于五月十八日启程赴欧。他将于五月十九日至二十日在维也纳同苏联外长葛罗米柯进行会谈以便“就共同关心的问题交换意见”。
随后基辛格将于五月二十日访问波恩，五月二十一日访问西柏林。在波恩他将同德意志联邦共和国的领导人进行会谈。在西柏林他将对市议会发表讲话并同当地官员会谈。
五月二十一日他将前往安卡拉以便参加预定于五月二十二日至二十三日举行的中央条约组织部长理事会会议。会后他将返回华盛顿。
基辛格将返回欧洲参加将于五月二十七日举行的经济合作与发展组织所属的国际能源机构的部长会议以及五月二十八日的经济合作与发展组织的部长级年会。这两次会议都在巴黎举行。
离开巴黎之后他将在布鲁塞尔加入福特的行列并将陪同总统访问马德里、萨尔茨堡和罗马。
【合众国际社华盛顿五月十二日电】一些官员上周在私下透露了基辛格同葛罗米柯在维也纳会谈的计划。他们说，虽然有大批问题要讨论，但目前的重大问题是中东和平问题以及美苏为了就一项正式限制或可能减少核武器的条约达成协议而进行的迟疑不前的努力。
【美联社华盛顿五月十二日电】基辛格和葛罗米柯会谈时还可能考虑另外两个问题：中东问题以及欧洲安全与合作会议问题。

显示原版>>

Previous:美五十六名民主党众议员发表声明说：美在印支失败并未削弱美在世界承担义务的力量

Next:加布里埃尔评论《字里行间----越南的影响》


美机悍然击毁柬埔寨三艘舰只

出版日期:1975.05.16
         期次:5983
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿五月十四日电】美国国防部人士今天说，美国空军飞机击毁了柬埔寨海军的三艘舰只，在这以前，这些飞机在柬埔寨沿海海面被扣留的美国“马亚克斯号”货船附近，遭到了射击。
五角大楼收到的消息说，监视被柬埔寨人扣留的这只商船的一架ＡＣ１３０武装直升飞机和一些Ａ７攻击机，用二○毫米的枪可能还有其他武器袭击了柬埔寨舰只。
五角大楼人士说，这次事件发生在离柬埔寨海岸约三十浬的通岛附近，“马亚克斯号”在柬埔寨人看守下正停泊在那里。
与此同时，据悉从泰国飞出的美国空军飞机已奉命制止柬埔寨人把“马亚克斯号”从现在的方位弄走的任何企图。

显示原版>>

Previous:英《卫报》社论评老挝局势：《不同类型的接管》

Next:泰外交部发言人说八百名美海军陆战队抵泰


美五十六名民主党众议员发表声明说：美在印支失败并未削弱美在世界承担义务的力量

出版日期:1975.05.16
         期次:5983
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿五月十二日电】美国众议院五十六名民主党人、其中包括越南战争的主要反对者今天说，印支的崩溃并没有削弱美国支持它在全世界承担义务的力量。
他们联合发表声明说：“不要让任何国家以为印支的事态发展是美国意志的失败。”
“如果任何人——不管是朋友还是敌人
——把最近的事态发展误以为是美国从全世界后退的预兆，那将是一个悲剧。”
他们说：“事实上，当印支战争不再成为分裂我们社会的理由时，我们认为美国尊重长期关系和条约义务的可能性是增加了而不是减少了。”
这五十六名民主党人没有说明要尊重的具体义务。

显示原版>>

Previous:美众院军委会六名成员建议减少武器预算

Next:美国务院发言人谈基辛格出访欧洲的日程


美众院军委会六名成员建议减少武器预算

出版日期:1975.05.16
         期次:5983
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿五月十二日电】美国众议院军委会六名成员昨天提出他们所谓的“另外一个”二百九十三亿美元的武器预算，比福特总统所要求的少六十四亿美元。
他们的另外一个建议要求取消建议中的新的Ｂ—１高级轰炸机，不再建造发射远程导弹的三叉戟潜艇（三艘已经建造的三叉戟潜艇除外），并从全世界各地撤回七万名美军。
他们建议从驻南朝鲜、泰国和欧洲的美军中削减七万人，虽然他们说，从哪里削减的决定将留待国防部长去作出。
这六个人反对众院军事委员会通过的交给众院采取行动的三百二十亿美元武器法案。

显示原版>>

Previous:法新社述评《巴黎制订“积极的”地中海政策》

Next:美五十六名民主党众议员发表声明说：美在印支失败并未削弱美在世界承担义务的力量


日报报道：《解放后的柬埔寨由农村开始恢复》

出版日期:1975.05.16
         期次:5983
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》五月九日刊登它驻泰国亚兰的特派记者高木八日发回的一条消息，题目是《撤离金边的摄影记者马渊说，解放后的柬埔寨由农村开始恢复》，摘要如下：
马渊八日在边境的亚兰谈到自诞生以来一直是个谜的柬埔寨王国民族团结政府的实际情况时说：“新政府几乎已使城市空无一人。似乎比中国更彻底地以重视农村的社会建设为目标。”他谈到的体验和观察内容如下：
金边陷落之后的情况：四月十七日上午九时解放军从北面进入金边。市民齐声欢呼“万岁”，非常热闹。当天在金边饭店前面，解放军战士用扩音器发出号召。号召说：“外国人和当地居民在十五分钟内要离开这里，到距离各条公路六公里的地点去。从那里再带到农村去。”据说有二百万人的金边市民似乎一半以上服从了这个指示，金边已经成为“无人街”。
解放军四月二十日通知说：“不承认这里是法国大使馆，是作为国际区而保留的。”“这不是战争，是革命”，这是解放军的主张。法国使馆中窝藏了施里玛达（原代总理）等旧政府的要人。
二十九日，苏联和东德大使馆的人员也被带来了。这些人以前一直坚持呆在本国的使馆里。苏联大使馆人员胳膊上都负了轻伤，似乎在被解放军带走的时候，引起了相当大的纠纷。
逃亡路上的见闻：从柬埔寨撤出的第二批外国人，在六日早晨六点，分乘二十辆卡车离开了金边的法国使馆。途中经过了解放区，那里的村民从事田间劳动和修理公路等，过着有秩序的、正常的生活，给人留下印象。
总的来说，解放军没有加害于外国人，态度是亲切的。
【美联社五月十日电】据东京《读卖新闻》报道，苏联和东德外交官对于红色高棉象对待西方外交官一样对待他们，感到愤慨，先命令他们搬进法国大使馆，后来又命令他们离开柬埔寨。

显示原版>>

Previous:意外交部宣布意已承认南越革命政府

Next:泰报说柬解放军要泰军在七天内从边界线后撤一公里


日报报道：《中国承认欧洲共同体》

出版日期:1975.05.16
         期次:5983
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》五月九日刊登发自布鲁塞尔的一条消息，题目是《中国承认欧洲共同体》，摘要如下：
欧洲共同体同中国就建立外交关系和缔结贸易协定达成了协议。对此，布鲁塞尔的外交人士表示关切，认为这不仅将促进和加强欧洲共同体同中国之间的政治、经济关系，而且必将给处于停滞不前状态的经互会、特别是同苏联的协调关系带来不小的影响。
欧洲共同体同中国的贸易量，在七四年，欧洲共同体方面的出口约十亿美元，进口只有八亿四千万美元，占双方总贸易量的比例极小。但是，欧洲共同体的对华出口，以成套设备、工业机械、运输机器以及其他技术很高的产品为中心，最近有了迅速的增长，由于缔结了协定，可望会取得飞跃的增加。
外交人士认为，中国以这种形式接近欧洲共同体，将会对经互会，特别是苏联的对欧洲共同体政策产生微妙的影响。
欧洲共同体同经互会二月份在事务当局一级进行了第一次正式接触。这是在经互会方面倡议下进行的。
但是，此间外交人士还认为，不能忽视，这是苏联企图牵制中国接近欧洲共同体起了很大作用。

显示原版>>

Previous:香港《南华早报》社论：《中国向欧洲经济共同体派使节》

Next:西德《世界报》评论：《稳定的战略》


泰报说柬解放军要泰军在七天内从边界线后撤一公里

出版日期:1975.05.16
         期次:5983
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷五月十三日电】泰国《曼谷邮报》今天报道，泰国达叻府边界对面的武装齐全的红色高棉军队给泰国七天时间，限它把边界分界线从现有的地方向后退一公里。
该报在从达叻发出的一则消息中说，柬埔寨军队曾经扬言用武力来实施他们提出的要求，如果泰国边界部队不听从他们的要求的话。
在提出这项要求以前，柬埔寨人同泰国准军事边界巡逻警察进行了激烈的辩论，在这次辩论中，柬埔寨人指责泰国在朗诺元帅于金边五年统治期间霸占了柬埔寨领土。
该报还从达叻以北一百六十公里的亚兰报道说，当地的红色高棉指挥官们已经要求交还在红色高棉分子接管政权期间逃到该府的数以千计的柬埔寨难民。

显示原版>>

Previous:日报报道：《解放后的柬埔寨由农村开始恢复》

Next:赵浩生文章：《访古论今说西安》（上）


泰外交部发言人说八百名美海军陆战队抵泰

出版日期:1975.05.16
         期次:5983
         版次:1
         栏目:\[头版]
副题:泰总理克立宣布泰不允许美国的这一行动
文章正文:
【合众国际社曼谷五月十四日电】一位泰国政府发言人说，至少有八百名美国海军陆战队今天到达泰国，这显然是对红色高棉分子在柬埔寨沿海海面扣留一艘非武装的美国货船所作的反应。
这些海军陆战队的到达势将引起美国和泰国之间的外交危机，泰国政府曾经拒绝使自己卷进扣留一万吨的“马亚克斯号”货船所引起的事件中去。
今天早些时候，克立·巴莫总理说：“我已经绝对清楚地表明、强调和肯定……我们绝对不希望有任何种类的卷入。”
一位外交部发言人透露，这些海军陆战队是于早晨开始到达这里的，他们乘飞机到了乌塔保空军基地。
这位发言人说：“外交部现在正在考虑采取某些行动”，但是他没有立即详细说明，“这是一个严重问题。”
【法新社曼谷五月十四日电】泰国外交部人士证实，泰国总理克立·巴莫已决定召见美国使馆的爱德华·马斯特斯公使，以“抗议”估计有八百人的海军陆战队到达乌塔保空军基地一事。
这些人士说，已通知这位公使在今天下午去会晤克立总理。
【法新社曼谷五月十四日电】美国今天空运了一千多名海军陆战队到乌塔保空军基地，以便可能执行营救被柬埔寨扣留的美国“马亚克斯号”货船的任务。
【路透社曼谷五月十．四日电】泰国的克立
·巴莫总理对记者说，如果美国的海军陆战队到这里来的话，泰国就要向美国提出抗议。他在说这话时还不知道一些海军陆战队已到达。
【美联社曼谷五月十四日电】泰国总理克立·巴莫今天宣布，他不允许美国海军陆战队到泰国来支持为了使红色高棉分子的柬埔寨所扣留的一艘美国货船获释而作的努力。
克立·巴莫总理对记者说，如果他们真的来到，“我们就不能再同美国交朋友了”。
最高司令部发言人说，泰国军方支持克立昨天的话：他不允许泰国被用来搞任何军事努力以夺回“马亚克斯号”货船。

显示原版>>

Previous:美机悍然击毁柬埔寨三艘舰只

Next:西报文章：《地中海属于沿岸国，苏美船只必须离开》


西报文章：《地中海属于沿岸国，苏美船只必须离开》

出版日期:1975.05.16
         期次:5983
         版次:2
         栏目:\[第二版]
副题:说美苏军舰在地中海越来越放肆地活动很可能发生冲突
文章正文:
【本刊讯】西班牙《向上报》最近发表一篇文章，题目是《地中海属于沿岸国，苏联和美国的船只必须离开》，摘要如下：
今天，任何人都不会怀疑地中海对西方防务具有重要的战略意义。因此，苏联也这样理解。今天，两个大国的船只在这个海中正在游弋。为了摆脱施加于沿岸国的压力，西班牙外交部长卡斯铁利亚先生曾向他的美国同僚腊斯克先生建议，美国和俄国的舰队应该离开地中海，让这个地区南部和北部的沿岸国行使主权。西班牙在一九七○年进行了一系列的事先调查，以便研究为组成一个“西部地中海集团”所存在的可能性。这个集团的组成是：西班牙、法国和意大利为一方，摩洛哥、突尼斯、阿尔及利亚和利比亚为另一方。巴黎政府支持西班牙的倡议，尽管没有正式进行协商，但是已通知了美国。虽然西班牙不想加入北大西洋公约组织，但它想促进这个集团的组成。一旦成立了这个集团，就能限制苏联在“我们的海”中进行扩张。
西班牙和北非是一个空间地带，这个地区具有重要的战略意义，不仅我们制定总战略和对外政策时应该考虑这一点，就是我们同邻国和遥远国家（地中海的沿岸国）未来的关系也应该建立在这个基点上。因为我们在地中海的政治地理地位不是目前发展着的历史事件形成的，从几个世纪以来，西班牙就很重视地中海。西班牙外交部长洛佩斯·布拉沃在一九七一年五月就说过：“西部地中海最近变成了美国和苏联之间军事冲突的焦点之一。西班牙应该清楚地认识这个对我们有威胁的事实。”
在历史上，第一次离开黑海大肆游弋的就是苏联的船只，并且时常停在阿苏尔海。苏联早就在埃及、叙利亚和阿尔及利亚有海军基地。除了土耳其、摩洛哥、突尼斯和以色列之外，其他阿拉伯国家可能靠近莫斯科更多于华盛顿。目前在地中海现有力量新的平衡，很可能利用阿拉伯—以色列的紧张形势在这个地区爆发严重冲突。如果美国和北约其他一些成员国坚决支持以色列的话，显然，苏联就会用它的舰队来保护阿拉伯的军队，从而，就可能挑起一场震动欧洲的海上冲突。
苏联和美国在地中海的军舰越来越多，显然，我们沿岸国的小舰队越来越处于次要地位，“我们的海”一天天使我们的海变小，两个大国的军舰相互监视，越来越放肆地活动，很可能发生冲突。印度支那的冲突结束后，地中海就变成了关键要点。

显示原版>>

Previous:泰外交部发言人说八百名美海军陆战队抵泰

Next:英报报道：《法退出了在东线承担的北约防御任务》


西德《世界报》评论：《稳定的战略》

出版日期:1975.05.16
         期次:5983
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《世界报》五月十二日刊登该报驻北京记者鲁格的一篇评论，题为《稳定的战略》，全文如下：
外国观察家常常低估中国对外政策的坚定性和持久性。而一旦北京作出决定，就会很明显地看出这些决定是符合长期战略的总计划的。过去几年欧洲的贵客常常在北京隆重的宴会上考虑，那些经常重复的说北京支持西欧统一的努力的断言究竟有什么切实的用处。在这过去的五年里，北京完成了外交上的准备工作，收集了情报，在内部作决定的过程中确定了方向。当欧洲共同体建议缔结一项贸易条约时，很快就作出了决定。
与欧洲共同体建立正式的外交关系和今天中国最高一级的政治家副总理邓小平访问巴黎的事实都清楚地说明了中国对欧洲的政策的严肃性。对于法国的政策，北京总是高度评价它一方面在超级大国的压力面前保卫了作民族决定的独立性，另一方面主张建立一个有在世界政治中的活动自由和有防御能力的独立的欧洲。
北京很可能已看到，这一发展不是在联盟是多余的真空里进行的。但如果外国外交官有时开玩笑说，中国人是唯一坚定的欧洲人，那他们就忽视了，从远处常常能比从近处更清楚地看出大的轮廓，因为在近处每天的忧虑挡住了视线。
外国观察家有时觉得看不透的中国对外政策，有着坚定的和不变的基本原则。它等待着合适的时候作出决定。国际上的情绪或震波都几乎不会影响它；恰恰前几周中国在亚洲的较量中所持的谨慎态度清楚表明了这一点。而现在与欧洲共同体建立正式关系再一次表明，看来纯粹是理论上的声明，例如支持欧洲统一努力的声明，在一定时候就会变成政治决定。在这种背景下，波恩人士也必须比迄今更认真地对待中国一再强调的主张德国人有民族统一的权利的声明。

显示原版>>

Previous:日报报道：《中国承认欧洲共同体》


香港《南华早报》社论：《中国向欧洲经济共同体派使节》

出版日期:1975.05.16
         期次:5983
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《南华早报》五月十二日发表一篇社论。题目是《中国向欧洲经济共同体派使节》，摘要如下：
中国由于决定向欧洲经济共同体派大使，显然取得了击败苏联的重大胜利。
中国是给共同市场以外交承认的第一个共产党国家。现在，它不仅在欧洲有一个较为有效的听音哨，而且还将获得巨大的贸易利益。对有时摇摇晃晃的欧洲共同市场来说，也可以在经济上和政治上获得许多好处。
外交承认和着手北京同作为一个集团的欧洲经济共同体之间的贸易谈判，用共同市场的“外长”克里斯托弗·索姆斯先生的话说，“为就缔结贸易协定问题举行进一步的会谈打下了基础”。
这种协定对双方都有巨大的好处。一方面，它将使中国向欧洲经济共同体的出口货物得到最惠国待遇，另一方面，在西方向中国出口技术方面肯定会有很大程度的增进。
从政治上来讲，北京的这一决定起着在道义上支持欧洲经济共同体的作用。中国毫不掩饰它对欧洲经济共同体国家采取的可以被看作是对两个超级大国保持自己独立的任何行动都表示赞赏。
克里斯托弗爵士在直接听到中国重申其由来已久的立场和重申他们支持欧洲经济共同体为加强欧洲团结的努力时感到“非常令人鼓舞”，他当时的那种兴高采烈也许是可以原谅的。
苏联肯定会对在北京举行的会谈和中国作出的这一决定感到沮丧。在最近两年里，苏联通过经互会同欧洲经济共同体进行了一些非正式的接触，但是，它仍然在贸易方面有意无视共同体的存在。
欧洲经济共同体的一批官员在一月份访问了莫斯科，他们回来后多少有点失望，他们说，他们同俄国官员们举行的会谈虽然是有益的，但是，未能完全消除“某些误解和幻觉”。从此以后，欧洲经济共同体一直邀请经互会官员到布鲁塞尔再进行会谈。但是，欧洲共产党好象对这种提议不太感兴趣。
虽然现在预料中的中国决定已经公诸于众了，但是，北京同欧洲经济共同体建立更加密切的关系还要走很长的路程。但是，道路已经铺平，这是明白无误的。

显示原版>>

Previous:赵浩生文章：《访古论今说西安》（上）

Next:日报报道：《中国承认欧洲共同体》


意外交部宣布意已承认南越革命政府

出版日期:1975.05.16
         期次:5983
         版次:3
         栏目:\[第三版]
文章正文:
【美联社罗马五月十三日电】外交部今晚在这里宣布，意大利已承认南越新政府。
公报说，奉意大利政府的指示，承认是通过驻巴黎的越南代表和那里的意大利大使馆之间交换便条的方式表达的。
公报说，在巴黎的「南越革命政府的常驻代表团」五月五日要求意大利大使馆批准他们占据罗马南越大使馆。
公报说，意大利答复，它愿意接受这个要求，并要求越南人任命他们驻该大使馆的代表。
外交部说：「便条的交换就是意大利对南越临时革命政府事实上的承认。」

显示原版>>

Previous:英宣布正式承认南越革命政府

Next:日报报道：《解放后的柬埔寨由农村开始恢复》


英《卫报》社论评老挝局势：《不同类型的接管》

出版日期:1975.05.16
         期次:5983
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《卫报》五月十二日发表社论，题为《不同类型的接管》，全文如下：
老挝正在明显地过渡到置于共产党巴特寮的控制之下。但其方式不同于它的邻国南越和柬埔寨的经历。这三国都受到了美国卷入的影响，但其它的事态发展却不一样。一九七三年的万象协定建立了一个由巴特寮、王室派和一些中立派代表组成的临时联合政府。它承认这个国家的基本力量对比，把王室派的地区置于联合政府的管辖范围内，但巴特寮占有的地区却没有这样。
近几周来这种秩序被打破了。不时发生了战斗，举行了抗议经济状况和美国人的示威，暗杀了一位前大臣，解除了五名右翼大臣的职务，一名重要的军事司令已转而效忠于巴特寮。尽管这样，联合政府仍然是各派的保证。
老挝的各种力量从来不象越南和柬埔寨那样两极化。三派在一种复杂的合作形式中共同工作。虽然右翼的力量已经空虚，但联合政府仍有权力实现停火。反叛的士兵仍宣布效忠于联合政府。例如，两周前国王头一次应巴特寮的邀请视察了他们在越南边境上的桑怒的总部。
南越和柬埔寨的共产党的胜利无疑地产生了影响。首先，右翼的力量弱小。它现在大概已失去了几乎所有的支持。相比之下，左翼的力量加强了。但这只强调说明了不平衡，而不平衡是一九七三年协定的一个特点。这些协定尽管有不足之处，但却起到了作用，而且看来仍将发挥作用。
在最近的战斗中，巴特寮决定试一试夺取一条主要的交叉口。但是军事接管仍然是不大可能的，因为政局的趋势已发展到巴特寮用不着使用武力去加速他们的政治胜利的地步。如果让老挝的事态按该地区其它地方的模子去发展，其危险就是可能出现错误的结果。这样一来，巴特寮便可能不让其它派别参加他们的政府，根据印度支那目前的情况来看，也不会产生一个比较温和的然而是民族主义很浓的政权。

显示原版>>

Previous:比《自由比利时报》评论《邓小平在法国》

Next:美机悍然击毁柬埔寨三艘舰只


英报报道：《法退出了在东线承担的北约防御任务》

出版日期:1975.05.16
         期次:5983
         版次:2
         栏目:\[第二版]
副题:说鉴于美苏在地中海对峙，法将集中力量防卫它的南翼
文章正文:
【本刊讯】英《每日电讯报》五月十二日刊登发自巴黎的报道，标题是《法国退出了在东线承担的北约防御任务》，摘要如下：
根据新的军事计划，法国已退出了在西方的防务中承担的任何任务，这种任务将涉及在一旦发生危机时派兵到欧洲共产党国家的边界。相反，既然美国和俄国在地中海对峙，法国人将集中力量防卫它的南翼。法国海军部队将重新部署到土伦。
侧重点的这种改变是自从蓬皮杜政权的最后几年以来的法国防务想法的一个特点。德斯坦总统使这种改变具有了新的迫切性。
最近他强调说，一向以危险只会来自东方这一假定为基础的法国防务，现在必须要能够对付来自任何方面的侵略。
上周，总统参加了法国对欧洲胜利日的庆祝活动——他认为这个纪念日是不合时代潮流的。这次庆祝仪式最后以举行法国陆海空军的演习而告终。
在法国东部以及在大西洋和地中海举行的这些演习，是为了考验在把新的战略考虑在内后而制订的防务计划。
据《世界报》防务记者雅克·伊斯纳尔报道，已经向法国的盟国说明了这个战略。国防部长布尔热已向西德国防部长勒伯尔表明，已不存在目前驻在德国的法军在一旦发生严重危机时开到德国东部边界的问题。
《世界报》报道，法国的想法是以下述假定为基础的：对军事现状已没有真正的威胁，因为核冲突的威胁已稳定了军事现状。
布尔热最近在指出土伦的重要性时说，法国在地中海可以发挥作用，以便不使地中海完全掌握在两个非地中海的大国手里。
今年十月，二万二千吨的航空母舰“克莱蒙梭号”将离开布雷斯特而驻于土伦。今年晚些时候，五千零九十吨的导弹巡洋舰“絮弗朗号”将与它会合。明年将有另一只航空母舰即二万二千吨的“福煦号”、九千零八十吨的防空巡洋舰“科尔贝特号”和四千七百吨的导弹护航快舰“迪凯纳号”与它会合。
在十二个月内，在土伦的第三海军区的人力（目前有水兵二万三千五百人，码头工人一万一千名）将增加到二万七千名水兵，其中一万二千人将在军舰上。
布雷斯特仍将是反潜艇防务的主要基地，计划中的核动力直升飞机母舰“ｐｈ—７５号”可能驻在大西洋。

显示原版>>

Previous:西报文章：《地中海属于沿岸国，苏美船只必须离开》

Next:法新社述评《巴黎制订“积极的”地中海政策》


英宣布正式承认南越革命政府

出版日期:1975.05.16
         期次:5983
         版次:3
         栏目:\[第三版]
文章正文:
【美联社伦敦五月十三日电】英国今天宣布承认南越临时革命政府。
外交部说，十二日晚外交大臣卡拉汉在给西贡外长的电报中表示正式承认。
外交部说，英国驻河内代办约翰·斯图尔特通知了北越政府和临时革命政府驻河内特别代表。
卡拉汉的电报说，英国希望尽快重新开放他们驻西贡的大使馆。

显示原版>>

Previous:东南亚国家联盟召开外长会议

Next:意外交部宣布意已承认南越革命政府


赵浩生文章：《访古论今说西安》（上）

出版日期:1975.05.16
         期次:5983
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《七十年代》月刊五月号刊载赵浩生一文，题为《访古论今说西安》，转载如下：曾被人遗忘的名城二十多年前，我到过西安。西安，在我的印象中，只是万户萧索、一片黄土，这个曾经作过十一朝帝都的古城，就象一座被遗忘了几千年后发掘出来的历史遗物，除供人凭吊外，似乎一无所有。
国民党当政几十年，只在这个历史的遗骨上搽了两点胭脂，就是一九三六年为迎接蒋介石巡行西北而建筑的西安车站和西京招待所。
西安车站是在破窑洞、贫民区中盖起的一座宫殿建筑。蒋介石当年坐着外国造的专车到达，被人们簇拥着走进这座新厦，左顾右盼，连呼“好！好！”于是仪式完成，作用已尽，从此就再没有人理会这所房子了。
西京招待所是当年西安唯一的“现代化”旅馆，专供要人下榻和周末舞会。此外还有蒋介石的“爱将”胡宗南的“长官司令部”等豪华禁区，当然只有特权阶级才能出入。我在解放前看到的西安，正象解放后在西安附近半坡村发现的原始公社社会的村落一样，雕零残破，满目凄凉。
国民党之所以无视这个历史古都，完全是其与生俱来的殖民地意识形态使然。那时，南京的统治者，他们用以藏娇享受的安乐窝和贪污卖国的大本营，是在有租界保护下的上海。
那时，南京的统治者中，只有一个来自西北的国民党元老于右任，偶而梦呓般的提出“绿化西北”“十年万井”的口号！而他自己却早已乐不思陕，很少回老家。西安，从封建王朝没落到殖民地的蒋政权垮台，始终是一个万户萧索，一片黄土，被人遗忘的城市。长安古道的新生但在这一片黄土之下，不仅埋藏着秦砖汉瓦等文化瑰宝，更孕育着革命的种籽。第九世纪的黄巢，十七世纪的李自成，一九三六年的西安事变，都说明着在这千万年积垒的黄土层下，充满着革命的熔岩和无限的生机。
二十多年前，中国大陆解放，这黄土层下革命的熔岩爆炸了。二十多年来，这爆炸所引发的无限生机，已在这黄土高原上开花结果。二十几年后我重游西安，所看到的是满目青葱一片生气，从物质建设到精神面貌，都是一个全新的世界。
从火车上下来，我首先发现当年车站两边的破窑洞、贫民窟不见了，那幢宫殿式的建筑尚在，但已整旧如新。向导告诉我，现在是作票房用。在我记忆中西安的第一座“伟大”建筑竟成了个小票房，这实在是不可想象的事。
更不可想象的是二十多年来，大西安市的人口已从四十多万增加到二百五十万。这个一向在饥饿线上挣扎的消费城市，如今成了一个生产城市和工业中心。
旧西安只有几家小型破旧的面粉厂、纺织厂，新西安拥有钢铁、机械、电力、电器、建筑材料等大小工厂一千四百多个；由于陕西原是产棉区，二十多年棉产激增，这里也成了西北的纺织中心之一。
二十多年前，于右任梦呓“绿化西北”“十年万井”；今天，仅仅陕西一省，就有大、中、小水库两百多个，机器水井十万多口，平均每口灌田二百亩，二十多年来已把这片荒芜和被遗忘的黄土层变成欣欣向荣的新生沃野。
当年的西安，是一个只有历史幽灵出没的死城和终岁不闻丝竹声的边塞，而今却成了一个光彩生动年青健康的城市。过去只有两所大学一千多个学生的西安，现在有十三所大学，二百多个中学，秦腔、豫剧、京剧、歌剧、杂技团二十多个，大小医院和医疗站五十几所。
二十多年前，整个西安市只有六辆小公共汽车。今天，市内外交通不但四通八达，而且所有车辆都是中国自己的产品。当地旅行社的负责人谈到这二十多年的变化时，依然谦称“西安还是一个发展中的城市”。当然，他谈话的对象是第一次到中国旅行的美国人；对我这个旧地重游的中国人来说，西安不仅是一个发展中的城市，更是一个使人想象不到的奇迹。这个旧日帝都给人的第一个宏伟印象，就是新车站广场。从这里看出去，是“十里长街流如水”的大道。这宽阔的大道上，人行道两侧和街心，栽着四排茂密的林木。中间的两条车道，可供四辆汽车并行。这宽阔的道路许多仍是长安古道；但平滑的柏油路面和一眼望不到尽头的绿树浓荫，却代表着改天换地的新生。不过这些新生的古道比起解放后开辟的道路来就显得渺小了。新的道路不但更宏伟、宽阔，而且行人道两边的绿树之后，已看不见黄色土墙，而是连绵不断的新式水泥建筑。这说明着，秦皇、汉武比起人民中国的规模气派，实在是输逊多矣。
我们的上海牌大客车在这十里长街上开行时，我一面以惊喜的心情看着新西安，一面搜寻着旧记忆。我记忆中的另一“伟大”建筑西京招待所，好象是在市中心的一个十字路口，但车子经过了好几个十字路口，依然没有看到。
当我要问向导时，车子已经驶进一座大花园，迎面矗立着两幢巨厦，这巨厦前的四个红色大字“西安宾馆”，已无声的回答了我的问题。看来，当年曾为一世之雄的西京招待所，早已被无数更新的建筑淹没了。
将新比旧，访古论今，这里的一砖一石一草一木都撩起人们的无限感慨，对我这个旧地重游的人，有几处给我的印象尤其深刻。（上）

显示原版>>

Previous:泰报说柬解放军要泰军在七天内从边界线后撤一公里

Next:香港《南华早报》社论：《中国向欧洲经济共同体派使节》


日《读卖新闻》报道：《老挝式的“不流血解放”》/日《东京新闻》评论《老挝动乱告终，亲美反共的右派路线结束》

出版日期:1975.05.17
         期次:5984
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖新闻》五月十二日报道一条消息，标题是《老挝式的“不流血解放”》，摘要如下：
老挝右派势力由于爱国战线方面发动要求解散国民议会等政治攻势、上月以来各地对爱国战线军的战斗失败以及西贡继金边之后失陷等等新局势，很快地丧失了势力和信心。由于右派势力的自我崩溃，这次的政局变动也可以说是必然的结果。
据说在战斗时也是互相朝天放空枪。在老挝，不喜欢斗争的、虔诚的佛教徒很多，因此和柬埔寨、越南不同的“老挝式”的不流血解放的色彩很浓厚。
巴特寮曾同北越的已故胡志明主席率领的越盟合作，参加了印度支那反法战争，从那时以来，就把首都万象的政治斗争抛在一边，步步扩大控制区。已经控制了领土的五分之四和人口的二分之一。尽管这样，还是把富马亲王奉为首相，冯维希甘愿任副首相，这是因为巴特寮的主席苏发努冯和富马同样是王族出身，是异母兄弟，也因为以佛教为国教的多数派老挝族有着温和的民族性。
但是由于右派自动退出，实权就转到巴特寮手里，老挝式的“等待”姿态在三十年以后得到了报答。
爱国战线今后还将逐步扩大控制区。
富马首相希望在今后三个月里实行大选，但是老挝国民的尊敬人物瓦达纳国王访问了解放区，而且富马首相发表演说，号召停止流血，事实上是赞扬了左派的胜利。因此，可以认为扩大左派爱国战线的胜利的“静悄悄的老挝式革命”将发展下去。
【本刊讯】日本《东京新闻》五月十二日刊登一条消息，标题是《老挝动乱告终，亲美反共的右派路线结束》，全文如下：
一直注视着柬埔寨、南越的亲美政权崩溃“余波”的老挝，左派也意外迅速地掌握了领导权，这已是确凿无疑的了。富马首相十一日指出的“新现实”正如国营电台十日晚广播四名右派大臣、三名军队干部被迫辞职那样，已清楚地宣告曾经推动老挝政治的亲美反共右派路线的结束。
富马首相确认临时民族联合政府将继续存在下去，并认为，左右两派各出五人，中立派出二人，由这三派构成的内阁，在即将进行的改组中仍将遵循上述原则。然而在大人物辞职或逃亡外国的右派中，没有能胜过冯维希副首相（兼外相）等巴特寮方面实力人物的人材。
不管左派掌握领导权多么合乎老挝的国情，多么平静而迅速地前进。然而逃亡的右派势力企图卷土重来的可能性并不是完全没有的。但是，估计左派将要求美国驻老挝大使馆减员，美国工作人员撤走，过去多次发动政变的右派似乎已经彻底丧失了自己的基础。

显示原版>>

Previous:英女王结束对日本访问返回伦敦

Next:美将任命盖伦·斯通为驻老挝新大使


福特就派美军夺走美船发表的声明

出版日期:1975.05.17
         期次:5984
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿五月十五日电】福特总统十五日清晨通过全国电台和电视台发表的声明全文如下：
“美国部队奉我的指示在今天（星期四）晚上登上了美国商船‘马亚克斯号’，并且登上了通岛，目的是要拯救被柬埔寨部队非法扣留的海员和船只。他们还对附近的军事设施进行了支援性的袭击。我现在接到的消息说，这艘船已经完整无损地拿回来，而且全体海员已经得救。成功地完成了这项任务的部队仍然处于敌对的炮火之下，但是他们准备脱离接触。
“我愿以个人名义并代表全国向参加这些军事行动的部队和军人所表现的英勇和作出的牺牲表示深切的谢意。”

显示原版>>

Previous:美通讯社报道：符宁谴责美对柬进行间谍和破坏活动

Next:美报文章：《基辛格正推行强硬路线的对外政策》


共同社和香港《快报》：评美船侵入柬领海事件

出版日期:1975.05.17
         期次:5984
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京五月十五日电】题：在扣留马亚克斯号货船事件上，用军事力量使小国屈服
特派记者长贺华盛顿十五日电：柬埔寨扣留美国货船马亚克斯号事件，通过美国海军陆战队诉诸武力，救出船员而告终。整个经过和结局，好象在国际争端中演出的一场滑稽剧。当然，超级大国美国制造的竟然出动美军飞机和海军陆战队登陆的事件，不可能单是作为一个笑话就算了事的。
尽管如此，只要稍为冷静地考虑一下，对于不诉诸武力也可能得到解决的事件，美国却如此大动干戈是值得注意的。柬埔寨是无法同美国相比的，而对于这样一个柬埔寨，美国却大发雷霆真可谓“杀鸡使用牛刀”了。然而，正因如此，这个事件也许可以说是如实地反映七十年代后半期世界状况的象征性事件。
正如美国从金边、西贡屈辱性的撤退所表现的那样，即使是超级大国也未必能任意摆布小国，这就是去年的形势。现在正是超级大国的霸权主义不能通用的时代。在七二年的美中联合公报中，中国方面指出，那里有压迫，那里就有反抗。倘若这种反抗获得大多数国民支持的话，就会象柬埔寨、越南那样，即使是小国亦能抗击美国而取得彻底胜利。自三月到四月的经过就已经证明了这一点。
【本刊讯】香港《快报》五月十五日发表一篇题为《美国重视劫船事件》的评论，摘要如下：
一艘从香港驶出的美国商船“马亚克斯”号，前天凌晨在暹罗湾被红色高棉炮艇拦截劫持。事发之后，美国反应之强烈与行动之快捷，堪称得未曾有。
自从一九七三年一月共和党上台执政而使越战逐步降级以来，从未见美国有如此明快而果断的行动。截劫事件发生后一小时，福特总统与国家安全委员会举行紧急会议，谴责高棉的海盗行为。三小时后，美国第七舰队的舰艇纷纷驶向暹罗湾，战斗机群出现在被劫持船只的上空，十五小时后冲绳岛的美国海军陆战队奉令戒备，并有一千名陆战队紧急开拔前往出事地点附近待命。
在出事后最初二十四小时内，我们已经看到一项殊不寻常的现象，那就是美国国会议员们的态度比总统和国务卿更为激烈而强硬。以往在美国介入越战期间，美国政府每次的强硬态度皆被国会扯后腿，于是这种强硬态度只能被视为虚张声势的姿态。但这次即使政府想息事宁人，国会也绝不允许。
美国此次之反应如此快捷而强烈，有一项更重要的原因。美国在印支半岛上刚遭遇了一场在其历史上从未有过的军事和外交惨败，对于这个历史肤浅而且向来一帆风顺的国家说来，自是无比的屈辱，并且无可避免造成心理上的极大影响。在美国目前的心理状态下，任何人触犯它，必定会引发强烈反响。
在美国大发脾气之际发生的一宗小插曲，是苏联暴露的丑恶嘴脸。莫斯科在事发后十余小时发布的首次新闻公报，是指“马亚克斯”号是“间谍船”。这使人再一次看到苏联在国际纠纷中一贯采取不负责任的流氓作风。苏联驻金边大使馆的七名人员本月初被棉共新政权勒令出境之后，莫斯科眼看中共在高棉占了上风而怀恨在心，竟利用这宗事件进行挑拨煽动，表面上指责美国，实际上则是唯恐天下不乱，企图借美国之手来“惩戒”棉共政权。

显示原版>>

Previous:萨达特离科威特到伊拉克访问

Next:柯西金同卡扎菲会谈


鲛岛敬治发表文章论霸权问题：《选择在日本自己，反对论“震源地”是苏联》

出版日期:1975.05.17
         期次:5984
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》五月十二日发表编辑委员鲛岛敬治的署名文章，题为《“霸权”争论，考验着日中关系，选择在日本自己，反对论的“震源地”是苏联》，摘要如下：
“日中两国同意反霸权，就将变成反苏军事同盟！”克里姆林的大嗓门，其威力确实不得了，震动了日本外交的根干。但日本的不得要领的“霸权论争”如果没完没了的进行下去，这正是落入“圈套”。
当前的主要的问题，在于日本的选择。执政党首脑和外务省为制造反对的理由似乎不遗余力。甚至说，签署日中联合声明的时候，所不了解的问题和事情的严重性，最近终于清楚了。果真如此吗？
大平外相在签署声明以后在北京正式会见国内外记者时说：“（声明）前言表明了两国对于邦交正常化的政治姿势。根据这一前言，形成了一至九条的声明本文”。然后，他对霸权条款做了如下说明：
“第七条，在表明日中双方结成友好关系无损第三国利益的同时，表示了这样的基本想法：做为两个应当追求的共同的路标，两国当然要这样，还要反对其它任何国家谋求霸权的努力。”
接着，担任起草联合声明的外务省条约局条约课长回国后又做了如下说明：
一、日中两国建立正常关系，和两国各自保持同第三国的紧密友好关系，当然必须同时两立。为了慎重，第七条的前段，又明确了这一点。
二、后半段的否定第三国霸权，是二月尼克松访华时的美中上海公报说过的话，可以说，这是当然的事。
三、特别是在和平宪法下只具有最小限度的自卫力量的日本不可能谋求霸权。
四、但是，考虑到一部分国家对日本的经济力量可能有所担心，做为日中两国的基本姿态，在联合声明中，又表明了这一点。
这些话极其简洁明了，对最近出现的反对论，从一开始就几乎做了说明。
那么，这些反对论是从什么地方以怎样的形式冒出来的呢？去年秋天，特别是从十月底到十一月初在莫斯科举行的第六次日苏经济联合委员会全体会议上，日本方面事实上把参加秋明油田搁置起来以后，苏联的工作活跃起来。今年二月上旬特罗扬诺夫斯基驻日大使拜访自民党副总裁椎名、外务省高级官员以至三木首相，提出了两点：希望抽掉北方领土问题，日苏间缔结友好合作条约；（日本）不应当急于缔结日中间的和平友好条约。从而使这一问题表面化。
这样一来，岂不成了给霸权条款打上“反苏”的烙印是手段，而使日中条约无限期延期才是着眼点吗？

显示原版>>

Previous:柯西金同卡扎菲会谈

Next:莫斯科电台攻击日本社会党


柯西金同卡扎菲会谈

出版日期:1975.05.17
         期次:5984
         版次:3
         栏目:\[第三版]
文章正文:
【法新社的黎波里五月十四日电】利比亚电台今天说，苏联总理柯西金昨晚同利比亚领导人卡扎菲举行会谈。贾卢德总理、武装部队参谋长尤尼斯和苏代表团成员会谈时在场。
【塔斯社的黎波里五月十四日电】柯西金和卡扎菲星期二晚间在进行气氛友好的谈话时指出，「近几年来，苏利之间建立并在良好地发展着卓有成效的合作，这种合作的基础，是两国人民在加强和平、民族独立和社会进步方面利益的广泛吻合。」
【阿拉伯革命通讯社的黎波里五月十四日电】《新黎明报》今天就苏联总理柯西金对阿拉伯利比亚共和国的正式访问发表了一篇社论。社论说：我们有许多共同点。
在贾卢德少校去年访问莫斯科时，柯西金表达了这个想法，他表示我们之间存在着许多分歧，但是共同点要多得多。
柯西金在这一特别时刻进行访问不仅对我们和苏联，而且对反帝反侵略的所有力量都具有重大意义。

显示原版>>

Previous:共同社和香港《快报》：评美船侵入柬领海事件

Next:鲛岛敬治发表文章论霸权问题：《选择在日本自己，反对论“震源地”是苏联》


赖斯顿评美国在印支的失败：《诺言，诺言！》

出版日期:1975.05.17
         期次:5984
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》五月十四日刊登赖斯顿发自华盛顿的一篇评论，题为《诺言，诺言！》，摘要如下：
美国不太善于处理失败的局面，这大概是因为它没有多大的实践经验。它就越南和柬埔寨的崩溃进行了过多的自我批评，现在我们的官员似乎不得不到各处向每个人重新保证，山姆大叔毕竟是一个强壮的和可以依靠的人。
新加坡李光耀总理前几天到这里来，并向我们讲解如何才能成为一个可靠的盟友和重新得到亚洲的信任。这位总理在“同全国见面”这个电视节目讲话中暗示，美国在东南亚不仅是不可靠的，而且甚至可能是不体面的。
某种这样的事情大概是不可避免的，但是把美国在东南亚的记录同美国过去三十年在全世界的记录混淆起来是有点愚蠢的，如果全世界对美国将在它的切身利害关系受到任何严重挑战时将作出什么反应有怀疑的话，那么战后的记录是相当清楚的。
只要美国似乎是在犹疑不决，而苏联进行试探，考验美国的意志和它的力量时，美国的反应一直是明确的和迅速的。
在牺牲了五万六千人和价值一千五百多亿美元的援助之后，让这种分裂状态继续下去，那真要对美国作为西方文明的主要捍卫者的判断和可靠性提出认真的和应有的怀疑。
当美国由于次要的考虑而不把精力放在主要的利害关系上，并且由于失业、通货膨胀、不信任而被削弱时，在本半球、欧洲、日本和亚洲其他地区的盟国将知道它们处于严重的困难中，而且将知道它们是不安全的。
同时福特总统和基辛格的口头保证，表示美国是一个忠实的盟友，大概不会有什么好处。
事实真相是，一个离开了东南亚的团结一致的美国，比一个在西贡周围为模糊不清的目标而战斗的分裂的美国要强大一些和可靠一些。

显示原版>>

Previous:老挝泰国学生分别举行反美示威

Next:美通讯社报道：符宁谴责美对柬进行间谍和破坏活动


老挝泰国学生分别举行反美示威

出版日期:1975.05.17
         期次:5984
         版次:1
         栏目:\[头版]
副题:老挝学生捣毁设在琅勃拉邦和沙湾拿吉的美机构；泰国学生抗议美海军陆战队到泰
文章正文:
【美联社万象五月十四日电】可靠人士说，闹事的老挝学生今天洗劫了在琅勃拉邦和沙湾拿吉两市的美国机构，抢夺大米和物资。
据简略的无线电消息说，三千名学生、教员和三轮车驾驶员夺取了大米并砸烂了国际开发署的大院。
这些示威者显然是抗议通货膨胀率高达百分之七十、物价飞涨和美国人呆在老挝。
美国大使馆发言人说，由于谣传示威可能扩大，约有二十名美国人已在本周初从琅勃拉邦撤至万象。
这位发言人说：“一个时期来一直在进行的削减使馆人员的工作仍在继续进行，甚至可能稍加快点，但我们不是在把使馆撤走，也没有这样做的任何计划。”
来自琅勃拉邦的消息说，由巴特寮和右派警察组成的五百人的联合警察部队没有拦阻群众进入国际开发署的大院。
【合众国际社万象五月十五日电】据这里的美国人士和老挝人士说，示威者昨天占领了王都琅勃拉邦和老挝中部的城市沙湾拿吉这两个城市内的美国政府的建筑物，并且扣留了三个美国人作为人质。
这些人士说，以学生为前导的这些示威者在离开之前高喊着“美国国际开发署滚回去”的口号，在国际开发署和美新处的办公大楼搞了一些破坏，他们仍然占据着沙湾拿吉的美国建筑物。
这两地的示威是当美国官员正在执行“削减”驻老挝的美国人员这项工作的过程中发生的。
美国还正在考虑停止在一些边远城市的活动，因为局势仍然不安定，同时老挝局势的大部分控制权正在交给共产党的巴特寮。
在万象的学生领导人说，参加琅勃拉邦示威的学生多达一万人，虽然其他人士说他们对于有多少人参加示威没有个估计数字，不知道有多少人参加了在沙湾拿吉的示威。
【美联社曼谷五月十五日电】约四百名学生和数目同样多的旁观者参加了在公园里举行的一次反美集会；一个重要政党要求美国武装部队立即全部撤出泰国，并召回新来的美国大使怀特豪斯。
外交部发言人称美国此举是“背信”行为，他说泰国是“不高兴的”。他指的是美国在没有征得泰国许可情况下把一千一百多名海军陆战队派到泰国，并使用其中一些海军陆战队和以泰国为基地的美国军用飞机参加营救“马亚克斯号”的军事行动，而在这之前，泰国政府已明白地要求不要这样做。
这位发言人说，尽管昨天正式要求立即把海军陆战队调离泰国，但到中午为止，仍有一些人留在泰国的、由美国掌管的乌塔保空军基地。
这位发言人在暗示最明显的办法之一时说，“这次事件也许会使得泰国舆论起来要求加速美军撤出的速度。”
【法新社曼谷五月十五日电】二十四名示威的泰国学生于正午之前不久向这里的美国使馆进军，要求断绝泰美之间的外交关系。
美国大使馆一位发言人后来接见了手里拿着“美国佬滚回去”和其它有措词强烈的反美口号的横幅标语和旗帜的学生。
这次示威游行是泰国学生在过去二十四小时内举行的第二次示威游行。
【合众国际社曼谷五月十四日电】泰国今天就一千一百名美国海军陆战队到达这里一事向美国提出了正式抗议，并要用飞机把他们送出泰国。
碰巧这项抗议照会是在美国新任驻这里的大使怀特豪斯到达以前才几小时发出的。怀特豪斯到达曼谷机场时受到了一小群唱着歌和齐声呼喊口号的抗议者们的迎接，他们拿着诸如“婊子养的福特，把你的军队撤走”和“美国滚回老家去”这样的标语牌。

显示原版>>

Next:赖斯顿评美国在印支的失败：《诺言，诺言！》


美报文章：《基辛格正推行强硬路线的对外政策》

出版日期:1975.05.17
         期次:5984
         版次:2
         栏目:\[第二版]
副题:《基辛格对缓和路线的态度变得强硬了》
文章正文:
【本刊讯】美《纽约邮报》五月十二日登载一篇报道，标题是《基辛格现在正推行强硬路线的对外政策》，摘要如下：
国务卿基辛格正敦促福特采取一种强硬的、甚至会引起摩擦的对外政策，作为对在越南遭到的失败的反应。
据悉基辛格强烈反对这样一种看法，即认为越南战争的教训是美国必须少出头露面，并警惕导致在东南亚溃败的那种干涉主义的冲动。
另一方面，基辛格正在力促福特在今后两三年内采取一种更强有力的对外政策，以便使苏联不敢企图利用所设想的美国的弱点。
迄今为止，苏联人在对共产党在南越的胜利所作的反应方面一直是谨慎的，几乎是和解的。但是，基辛格认为这是因为苏联一向在美国遇到麻烦时，把美国看成是一个可能对压力作出过份的反应的受伤的动物。
但是从长远说，基辛格估计苏联人会利用美国防务中哪怕是最小的缝隙。例如，他预料中东今年夏天可能出现危机，并预料苏联人将比一九七三年战争时强硬得多。
基辛格认为，为了在这种情况下遏制苏联人，美国必须作出一副远比越南战争开始以前的时期更强硬的姿态，并用更直率的语言讲话。
福特对基辛格建议的反应是积极的。上星期总统好几次宣布，他打算保卫盟国——特别是欧洲、日本、朝鲜、澳大利亚和新西兰，从而使美国的保证远远超出了正式的条约义务。
【本刊讯】美《纽约时报》五月十四日发表莱·盖尔布的一篇新闻分析，题为《基辛格对缓和路线的态度变得强硬了》，摘要如下：
基辛格国务卿正在美国的中心地带发表讲话，目的是为了填补因印度支那的失败而留下的政策真空和巩固他在华盛顿的政治地位。
他在一个讲话中表示，他将对缓和采取比较强硬的路线，以便重新同盟国建立比较密切的关系。他指出，既要同莫斯科保持关系又要使联盟保持团结，这已经越来越困难了。
讲话向发展中的世界伸出了一枝橄榄枝。基辛格再次指出，如果不适应第三世界的新要求，要保持工业化世界的经济安全已经越来越困难了。
两天前在圣路易斯，讲话的题目是缓和。他说：“美国政府认为，我们的盟国和朋友是我们首先应当注意的。”如果基辛格根据这种关于轻重缓急的说法行事，这将是长期来把重点放在苏美关系上的政策的改变。
基辛格昨天在堪萨斯城说，美国准备在能源问题上同发展中国家谈判新的安排，它们特别关心的是商品价格。
第一个讲话将帮助基辛格改善同保守派
——特别是共和党内的保守派——的关系，这些人在尼克松总统领导下比较平静地过了几年以后现在公开指责国务卿在同莫斯科的缓和问题进行出卖。基辛格对他们说，他对俄国人同他们一样是警惕的。
第二个讲话可能帮助基辛格改善同自由派
——特别是民主党内的自由派——的关系，这些人一直在指责国务卿忽视第三世界。
基辛格最近几个月的公开讲话越来越转向对莫斯科采取较强硬的立场，特别是在中东、葡萄牙和印度支那问题上。据政府官员说，国务卿在目前强调这些东西起着好几种作用。
它向莫斯科表明，在中东，限制战略核武器会谈、欧安会和共同裁减中欧部队的会谈等一系列谈判中，福特政府期望苏联领导人作出更多“让步”。
它向中国领导人表明，基辛格并不那么沉缅于同莫斯科的缓和，以致放松美国的军事警惕性或忽视中美关系。
最后，基辛格关于缓和的新调子——如果不是新政策的话——有助于使盟国放心，不会牺牲它们的利益。盟国在观看国务卿走缓和钢丝时心情一直是错综复杂的，赞叹、焦虑、迷茫。

显示原版>>

Previous:福特就派美军夺走美船发表的声明

Next:日报报道：《福特站在外交前列积极恢复对美国的信任》


美将任命盖伦·斯通为驻老挝新大使

出版日期:1975.05.17
         期次:5984
         版次:3
         栏目:\[第三版]
文章正文:
【法新社华盛顿五月十三日电】福特总统今天证实，他将任命盖伦·斯通担任美国驻老挝的新大使。
尽管在老挝军队中出现了反对美国军官驻在那里的激动情绪，仍就这项任命作了宣布。
观察家们认为，总统宣布此事表明，当亲共分子通过削弱亲美的“万象方面”的力量而加强他们的地位时，总统决心让美国国旗继续在老挝上空飘扬。
任命新大使一事显然是为了鼓励富马首相为保存一个两党政府继续作出努力。
就在福特作出决定以前几天，左派学生在美国驻老挝大使馆门前举行激烈示威，对美国的影响表示抗议。

显示原版>>

Previous:日《读卖新闻》报道：《老挝式的“不流血解放”》/日《东京新闻》评论《老挝动乱告终，亲美反共的右派路线结束》

Next:萨达特离科威特到伊拉克访问


美通讯社报道：符宁谴责美对柬进行间谍和破坏活动

出版日期:1975.05.17
         期次:5984
         版次:1
         栏目:\[头版]
文章正文:
【美联社曼谷五月十五日电】柬埔寨在美国陆战队于今天夺回“马亚克斯号”货船后几分钟之内，首次承认它掳去了美国这艘货船，并说，“我们不想扣留住这艘船不放”。
据这里收听到的金边电台说，“乌亚克斯号”货船最终会被命令离开柬埔寨领海并被告知不得对柬埔寨搞间谍活动的。
广播指责美国每天向柬埔寨领空派遣侦察机和向柬埔寨领海派遣伪装成渔船的间谍船。
电台说，“马亚克斯号”货船在十二日被扣留时已侵入了柬埔寨领海五公里。广播说：“发现这种情况以后，我们的巡逻部队开向这艘船去查明情况，并向上级报告。挂着美国国旗的这艘船妄图逃跑。两架Ｆ—１０５飞机立即飞到上空袭击我们巡逻部队。”
据说是符宁新闻大臣发表的讲话称，美国飞机在第一次袭击以后两小时又进行一次袭击，而且在第二天又进行袭击。
符宁指责美国经由海上、空中和陆地进行间谍和破坏活动，称“美国特种部队”被派到了金边和其它城市，对柬埔寨的经济和治安“进行了破坏活动”。
广播说：“伪装成民船的间谍船艇几乎每天都侵犯我国领海。”广播提到了波灵岛、通岛和威岛。
广播说：“最近，他们有几艘伪装成渔船的船——由菲律宾和泰国公民驾驶——被我们的巡逻部队拿获。在询问他们的时候，船员中有一人（他是一名柬埔寨人）回答说，这些配有最现代化的无线电收发装置的船是来同它们在某些已登陆的人员进行联系的。”
广播又说：“这些人招认，他们是为在这个地区搞间谍活动的美国特别小组干事的。这表明，他们的任务是要破坏我们的经济和战略基地，尤其是我们的工厂和海港。”
广播说，十一日，“一艘伪装成渔船的美国船”被逮住了，而且“船上人员向我们的军官招认，他们是中央情报局小组的成员，他们是被派来同那些在美国撤出柬埔寨的时候留在大陆上的人进行联系的。”
【合众国际社曼谷五月十五日电】金边电台说，柬埔寨共产党人今天说，他们将释放红色高棉十二日扣留的一艘美国商船，但不是在美国政府的威胁下释放。新闻部长符宁在金边电台宣读的一项公报说，“基于我们不愿意挑起任何争端的立场以及作为爱好和平的人民，我们将释放那艘船。”
广播又说：“但是，我们将不允许美帝国主义者侵犯我们的领海，或在我们的领海从事间谍活动。我们将不允许他们威胁我们在任何特定的时候释放这艘船。”
这则广播谴责美国的空袭是“美帝国主义的野蛮行径”。

显示原版>>

Previous:赖斯顿评美国在印支的失败：《诺言，诺言！》

Next:福特就派美军夺走美船发表的声明


莫斯科电台攻击日本社会党

出版日期:1975.05.17
         期次:5984
         版次:4
         栏目:\[第四版]
副题:苏修威胁要同社会党断绝关系
文章正文:
【美联社东京五月十四日电】苏联今天谴责日本社会党人同中国签署了一个辱骂俄国的和平外交、同去年十月日本社会党同莫斯科签署的联合公报“相矛盾”的联合公报。东京收听到的莫斯科电台广播说，北京必定使用了“巨大的压力”。
【法新社东京五月十四日电】接近苏联大使馆的人士今天说，苏联共产党强烈批评日本社会党和中国发表的联合声明，可能断绝同日本社会党的关系。
这些人士说，苏联共产党可能中断同日本社会党人的关系，即便大概是暂时的中断。

显示原版>>

Previous:鲛岛敬治发表文章论霸权问题：《选择在日本自己，反对论“震源地”是苏联》

Next:香港《大公报》报道：美田径队访华代表团团长在香港发表谈话


日报报道：《福特站在外交前列积极恢复对美国的信任》

出版日期:1975.05.17
         期次:5984
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《朝日新闻》五月九日刊登该报记者松山发自华盛顿的一条消息，标题是《福特总统站在外交的前列，积极恢复对美国的信任》，摘要如下：
美国总统福特七日分别同英国、澳大利亚和新西兰等国总理举行个别会谈，已开始着手修改“越南战争以后”的美国外交。他还将于本月底出席在布鲁塞尔举行的北大西洋公约组织首脑会议，于下月初在萨尔茨堡同埃及总统萨达特会谈。认为福特因在印度支那的“屈辱后退”而气馁是大错特错的。不如说他抛掉了“绊脚石”，心机一转，准备大干一场。
本来，福特强烈地意识到，印度支那战争并不是自己发动的。因此，柬埔寨和南越两个政权的崩溃对美国来说尽管是严重的失败，但他未必感到是福特个人的失算。相反，在“基辛格这个超人”的名声和威力下降的目前，总统却满怀热情地要自己从事外交，积极地设法改变形象。
当然，总统对基辛格的能力仍然是信任的。不过，在白宫，今后让“手还没有沾污”的总统更多地出面对美国是上策的这种判断正在强烈地起作用，这也是事实。
新的“福特外交”将从恢复友好国家对美国的信任这一点作起。“基辛格外交”的功绩“缓和紧张局势”使得同西方国家的关系产生了某些不和，在中东和印度支那这样的争端中，没有发挥任何有效作用，这是显而易见的。福特一方面将一如既往地推进同中苏的缓和；另一方面，当前将全力以赴地维持同日本和西欧等盟国的友好关系。
作为在印度支那失败的教训，战后长期支配美国人民的“全能的幻想”在华盛顿已完全消失。“福特外交”“有选择的援助和介入”的政策是：不再以“世界警察”或“十字军”的形式胡乱介入象印度支那那种没有条约义务的地方，取而代之的是绝对保卫应该保卫的地方。

显示原版>>

Previous:美报文章：《基辛格正推行强硬路线的对外政策》

Next:外电评述葛罗米柯在纪念华约二十周年大会上讲话


萨达特离科威特到伊拉克访问

出版日期:1975.05.17
         期次:5984
         版次:3
         栏目:\[第三版]
副题:他说欢迎美苏为解决中东问题进行的任何努力
文章正文:
【法新社巴格达五月十四日电】埃及总统萨达特今天在到达这里以前说，以色列的存在是“一个不容忽视的事实”。
他是在离开科威特以前说这番话的，他在那里同埃米尔萨巴赫举行了会谈。
他在抵达这里进行一位埃及总统对伊拉克作的第一次访问时，受到了贝克尔总统等的欢迎。
【中东社科威特五月十四日电】萨达特总统宣布，他当前进行的这次访问是十月战争后已经实现的阿拉伯团结立场的一个补充。
萨达特总统今天下午在科威特和平宫举行了一次一个半小时的记者招待会，他在会上说，在萨尔茨堡会晤后，我们的整个趋势必须是参加日内瓦会议，因为在基辛格使命失败之后对和平行动来说，只有我们去日内瓦，以便利用每一个可能争取实现和平的机会。如果这一点不能实现，则我们必须象七三年一样面对我们的命运。
萨达特总统表示欢迎基辛格进行另一次中东之行。他说，他欢迎美国、苏联或者甚至“魔鬼”为解决中东危机进行的任何努力。
萨达特说，以色列正争取时间，想把问题拖到明年——明年是美国的选举年——以便使福特一直不能做出决定。
萨达特总统指出，不应忽略的一个事实是，这场游戏中百分之九十的牌在美国手里，因为它供给以色列面包、奶油、飞机和大炮。因此，美国总统如果想解决这个问题的话，他是能够解决的。总统强调，战和的可能性在我们生活的每一时刻都存在，就象六月五日以前那样。
总统一再说，战争的可能性不能排除。
【美联社贝鲁特五月十四日电】埃及总统萨达特说，他打算向美国谋求财经援助，以便帮助了结由于向苏联购买武器而对苏联欠下的债务。
萨达特在接见贝鲁特《事件》杂志记者的时候说，“这将是我打算在萨尔茨堡向福特总统提出讨论的主要问题之一。”
他说，苏联仍然拒绝重新规定埃及偿还债务的日期，据非正式估计，为二十多亿美元。
萨达特说，“他们（指苏联领导人）不肯给我一个宽厚期限。我们正在同阿拉伯国家接触，以便迅速采取行动来解决埃及的经济问题，使它能遵守它对苏联和其他国家作出的保证。
“这些接触将不限于阿拉伯国家，而是将涉及美国。”
埃及领导人说，苏联总理柯西金目前对利比亚的访问“给人们提出了一个奇怪的问题”，因为克里姆林宫长期以来一直抱怨利比亚领导人卡扎菲公然批评苏联。
萨达特说，“我不能了解苏联的立场。苏联人长期以来一直攻击卡扎菲。现在他们把总理派去了的黎波里。他们居然同意把武器卖给利比亚而拒绝卖给埃及，这也使我感到意外。
“他们甚至不肯补充埃及在一九七三年中东战争中损失的武器。然而他们却同意给利比亚武器，其数量多得令人难以相信。”

显示原版>>

Previous:美将任命盖伦·斯通为驻老挝新大使

Next:共同社和香港《快报》：评美船侵入柬领海事件


外电评述葛罗米柯在纪念华约二十周年大会上讲话

出版日期:1975.05.17
         期次:5984
         版次:2
         栏目:\[第二版]
副题:说葛罗米柯指名批评了基辛格，但塔斯社播发时删去了
文章正文:
【合众国际社莫斯科五月十四日电】葛罗米柯外长今天指责国务卿基辛格一面支持缓和，一面又支持增加军事预算，是自相矛盾。
葛罗米柯在纪念华沙条约二十周年大会上，离开了事先准备的讲话稿而对基辛格作了这一不寻常的指名批评。
西方外交官们说，这次对基辛格的批评是许多月来一位苏联领导人所作的最尖锐的批评。他们说，这一批评是在他们两位预定在维也纳会晤的五天以前提出来的，因而更是意味深长。
莫斯科电视台实况转播了葛罗米柯的外交政策讲话。塔斯社播发的这一讲话的正式文本把他对基辛格的批评删去了。
【美联社莫斯科五月十四日电】苏联外长葛罗米柯今天点名攻击基辛格支持增加美国军事预算。
葛罗米柯还尖锐攻击基辛格的中东外交是“逐步离开解决的策略”，虽然在这一点上没有点名。
这次的攻击表明，苏美两国的官员们在维也纳也许要进行一番艰难的会谈。
【法新社莫斯科五月十四日电】葛罗米柯也称赞国务卿奉行缓和政策，称赞他把避免核战争作为自己的首要任务。
这位外长和过去一样要求同时解散华沙条约组织以及和它相对等的西方的北大西洋公约组织，虽然他强调，“国际局势和可能发生的突然变化”要求加强华沙条约组织。
这位苏联外长在讲话中没有提到暹逻湾事件，美国飞机今天在那里击沉了三艘柬埔寨船只。

显示原版>>

Previous:日报报道：《福特站在外交前列积极恢复对美国的信任》

Next:西欧共同市场同以色列签订贸易协定/德新社报道：阿拉伯国家向共同市场提出强烈抗议


西欧共同市场同以色列签订贸易协定/德新社报道：阿拉伯国家向共同市场提出强烈抗议

出版日期:1975.05.17
         期次:5984
         版次:2
         栏目:\[第二版]
文章正文:
【美联社布鲁塞尔五月十一日电】以色列和欧洲共同市场今天签署了一项广泛的贸易协定，这是降低共同体和所有地中海国家之间的关税壁垒和加强它们之间的商业联系的一个进一步步骤。
以色列外长阿隆和共同体签字国还强调，它们希望这个行动终将有助于以色列和它的阿拉伯邻国之间达成最后的和平协议。
共同市场仍在同阿拉伯世界的摩洛哥、突尼斯、阿尔及利亚、埃及、约旦、叙利亚和黎巴嫩以及西班牙和马耳他进行谈判，以便缔结类似的协定。当这些协定达成的时候，共同体和地中海的所有国家之间的自由贸易区大概就可以形成。共同体已经同土耳其和希腊有联系协定——阿隆强调这也是以色列的最终目标——并同南斯拉夫有贸易协定。
【法新社布鲁塞尔五月十一日电】以色列和欧洲经济共同体今天签署了一个贸易协定，这是欧洲经济共同体同地中海流域的国家谈判的一系列协定中的头一个。协定从七月一日起生效。协定规定逐步削减对以色列工业品的关税，到一九七七年七月停止付税，并对以色列农产品的百分之八十五实行减税。以色列将逐步削减它对共同体商品征收的进口税，到一九八五年停止收税。协定还规定共同体同以色列进行经济与技术合作。
【德新社布鲁塞尔五月十二日电】欧洲经济共同体在十一日同以色列签订自由贸易条约后，受到地中海沿岸阿拉伯国家的很大压力。
这些阿拉伯国家的强烈抗议今天使共同体委员会官员感到意外。
但是该委员会仅限于发表了下述缓和性的评论：它在地中海奉行不偏不倚的政策，并且打算保持这种平衡。
委员会执行委员克洛德·谢松说，共同体没有因为数周前同阿尔及利亚、突尼斯和摩洛哥签订类似的贸易条约而遭到“谴责”，他的这番话清楚表明了共同体的两难处境。
此间阿拉伯人士暗示，阿拉伯联盟将重新考虑它同意六月十日欧—阿对话的事。
这里的阿拉伯大使们争论说，同以色列签署这项条约肯定违反在中东保持平衡的政策。
推迟计划已久的这次对话将是共同体九国为实现共同体的中东政策所作的努力遭到的一个新挫折。

显示原版>>

Previous:外电评述葛罗米柯在纪念华约二十周年大会上讲话

Next:约旦国王抵英同威尔逊会谈


香港《大公报》报道：美田径队访华代表团团长在香港发表谈话

出版日期:1975.05.17
         期次:5984
         版次:4
         栏目:\[第四版]
副题:离美前福特致函该团说，这次访华本着上海公报精神，一定会加强美中两国与两国人民之间正在继续发展的友好关系
文章正文:
【本刊讯】香港《大公报》五月十四日报道：
定于明天到达广州的美国田径队，十三日已到香港。
在该团离美之前，美国总统福特向该团致函表示：
“当你们出发前往中华人民共和国进行访问时，请允许我向各位表示我个人与美国全国人民的热烈祝贺。我相信美、中两国田径运动员所进行的一连串友谊比赛，一定会非常成功。
“这次重要的体育交流，是许多美中两国人民之间文化交流活动之一。你们这次访华，本着上海公报的精神，一定会加强美中两国与两国人民之间正在继续发展的友好关系。”
团长约瑟夫·斯卡佐在机场对记者说：“我们此次对中华人民共和国的访问，是抱着一个非常良好的愿望——友谊和了解，并且加强两国的体育运动交流。这将会促进两国人民之间的友谊。”
他表示，他们此行将会前往广州、上海和北京等地进行访问，以及与当地运动员举行友谊比赛。他说：“我们还希望能与中国运动员共同练习，这是一个学习的好机会。事实上，我们此行也正是一个互教互学的旅程。”
他说：“我们期望通过这次历史性的交流，使美、中两国人民之间的了解能进一步发展。在此，我预祝所有的运动员在此次友谊比赛中获得好的成绩。”
他又表示希望美、中两国能在田径以外的其他体育运动中，作互访的交流活动。

显示原版>>

Previous:莫斯科电台攻击日本社会党

Next:赵浩生文章：《访古论今说西安》（中）


英女王结束对日本访问返回伦敦

出版日期:1975.05.17
         期次:5984
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦五月十三日电】伊丽莎白女王结束了英国女王对日本的首次访问以后于今晚乘飞机从东京返回这里。陪同女王进行六天访问的有她的丈夫菲利普亲王。

显示原版>>

Previous:约旦国王抵英同威尔逊会谈

Next:日《读卖新闻》报道：《老挝式的“不流血解放”》/日《东京新闻》评论《老挝动乱告终，亲美反共的右派路线结束》


约旦国王抵英同威尔逊会谈

出版日期:1975.05.17
         期次:5984
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦五月十二日电】约旦国王侯赛因今天在这里同威尔逊首相举行了会谈。他昨天从美国抵达这里进行几天的私人访问。
参加这次一个多小时会谈的有约旦首相里法伊和英国外交大臣卡拉汉。侯赛因国王早先同英国国防大臣梅森会晤了四十五分钟。一位英国人士说，他们讨论了相互关心的问题。

显示原版>>

Previous:西欧共同市场同以色列签订贸易协定/德新社报道：阿拉伯国家向共同市场提出强烈抗议

Next:英女王结束对日本访问返回伦敦


赵浩生文章：《访古论今说西安》（中）

出版日期:1975.05.17
         期次:5984
         版次:4
         栏目:\[第四版]
文章正文:
二十多年前我初访西安时，正是重阳季节。破落的古都，更加上满城风雨，情调分外凄凉。当时的西安是“无风三尺土，有雨一街泥”，城外的道路更是破烂不堪。有一天我们坐着一辆破汽车以咏古的浪漫诗情去临潼游华清池，汽车蜗牛似的在泥泞中挣扎着蠕蠕前行，眼望着愁云深锁的骊山和空无一人的坝桥荒野，只感到悲从中来，游兴全消。
这次，我们依然是在斜风细雨中前往，西安郊外却是麦浪千顷，坝桥的杨柳在春雨中显得格外清新。更使人惊喜的是，在我的记忆中无花的西安，如今一片绿野上，到处点缀着万紫千红，特别是那红得照眼的石榴花，把满目烟雨辉映得象一片彩霞的锦绣世界。
上次，我们的破汽车不断陷入泥淖里走不动。这次，在宽阔平坦的古路上，就怕走得太快。我发现每个路口都树立着生动醒目的交通标语，像：“宁等三分，不抢一秒”“为革命开好安全车”“中途行驶，注意三先，确保安全”……等。我问司机这“三先”是什么意思，他说是“先看，先慢，先停”。二十多年前，我们在杳无人烟的荒野，惟恐汽车抛锚，叫天不应；今天，公路上充满了运货车、拖拉机和荷锄的工作队，大家注意的，是交通安全问题了。华清池畔谈“西安事变”上次，我们差不多用了半天时间才好容易到达临潼；但华清池的破落，实在使人大失所望。西安事变时蒋介石所住的“五间厅”门上的弹洞尚在，但他当时狼狈逃跑的情况，向导却不敢吐实。我们也看到白居易用灵感和彩笔描绘的“杨妃池”，没想到那只是一个阴暗小屋中的一潭污水，使人甚至感到要掩鼻而过，绝无法想到“温泉水滑洗凝脂”的镜头
。
今天的华清池，是我们所读过的诗、词、歌、赋中所描写的华清宫的再现，不同的是，今天，徜徉在这亭台楼阁中的，不是“侍儿扶起娇无力”的一代妖姬，而是欢跃健康的工、农、兵。
新的华清池是西安本地的一位设计家根据唐代的历史记述设计建筑的。大门是一列石阶导向一座伟丽大殿，殿中有六根红色巨柱擎托着宽畅的雕画穹顶。正中的墙上悬着一幅《江山如此多娇》的壁画，两旁是毛泽东所写《人民解放军占领南京》和《长征》诗。
我们坐在大殿里听向导介绍华清宫的历史和西安事变的经过，他把这段史实和当时蒋介石的狼狈嘴脸叙述得有声有色：
“九·一八”事变后，蒋介石对日采取不抵抗政策，把张学良和杨虎城的部队调到西安打共产党；但这些部队不愿打内战。蒋觉得他们不可靠，于是调集三十多万人马，亲自到西安，住在华清池的“五间厅”督战。张、杨先向蒋请愿抗日，蒋不同意，十二月十二日早上五点钟，张部的东北军包围了华清池实行兵谏。他们原要不发一枪一弹活捉蒋介石，但在行动中与蒋的卫队发生冲突。起义部队直捣“五间厅”时，发现蒋介石已不知去向，但看到他的假牙放在桌上，一只拖鞋丢在床下，被窝还是热的，知道他逃得不会太远，于是遍山搜索，发现他躲在一个石缝中。因为那块石头太小，他头藏在里面，身体却露在外面，就在这藏头露尾的情况下被揪了出来。
蒋介石被捉后，张、杨并没有具体的处理办法，当即电告中共当局征求对策，在中共党中央的会议上，毛泽东分析这个事变可能造成两种结果：武力解决，内战必将继续下去，更助长德、意、日法西斯的侵略；和平解决，才有利于团结抗日。周恩来于十六日带着这个和平解决方案到西安，蒋介石被迫不得不接受联共抗日的条件。二十五号，张学良为表明其大无畏的爱国心迹，护送蒋介石飞回南京，内战危机得以避免，抗日战争得以发动，蒋的性命得以保全。
事后，国民党企图把蒋介石描绘成“临难不惧”的英雄，但骊山上的那块石头是不能磨灭的历史见证，现在这里盖了一座“捉蒋亭”，游人到此，想到当年蒋介石在这里藏头露尾浑身哆嗦的惨像，一定会笑破肚皮。那天我的美国同事们听了向导的报告也都笑不可抑。周恩来谈起张学良相信大多数人都知道，西安事变所造成的个人悲剧依然是此恨绵绵。
事变中的主角之一杨虎城将军在抗战期间被关在重庆，一九四九年国民党自重庆撤退前将他处决。张学良则终生失去自由，虽生犹死。
向导的报告也勾起我的一段回忆，这是我亲身经历，过去没有报道过的一段史实：
一九四六年我在重庆做记者采访国共和谈，旁听过由各党派和社会贤达参加的政治协商会议。会议是在当时的“国民政府”大礼堂举行。有一天下午，讨论“和平建国的基本方针”中的总则所列条款：“团结一致，建设统一自由民主之新中国”，这时，中共代表周恩来起立发言，说明中国共产党一向重视团结的立场。周氏发言时，忽然传来一阵“立正”号响，大家都站起来，接着是一阵降旗音乐。礼毕坐下，周先生接着说下去，他说：“在刚才这几分钟的静默中，我想起了一个人，这个人是我的朋友，也是在座各位的朋友。今天我们在这里谈团结，这个人对团结的贡献最大。这个人，就是促成停止内战、团结抗日的张汉卿先生。我们怀念他，诚恳的希望他能早日获得自由。”他的声音充满着动人的感情，严肃的眼光扫射着全场。这时整个会议厅象死一般的沉寂。国民党代表孙科、张群、陈立夫、吴铁城、王世杰、邵力子等，在周氏讲话时一个个闭目阁眼满面羞惭。周氏辞毕，他们更面面相觑，一个也说不出话来。最后还是“和平老人”邵力子硬着头皮起立发言，他以“蒋先生和张汉卿先生的关系和一般长官与僚属的关系不同”作解释，才使国民党代表勉强下台。（中）

显示原版>>

Previous:香港《大公报》报道：美田径队访华代表团团长在香港发表谈话


《首相指示外相根据联合声明作出最大努力》

出版日期:1975.05.18
         期次:5985
         版次:4
         栏目:\[第四版]
眉题:共同社报道三木召见宫泽
文章正文:
【共同社东京五月十六日电】题：首相就日中条约指示外相要根据联合声明作出最大努力
三木首相十六日在国会内召见宫泽外相，就谈判难于进展的日中和平友好条约问题进行了协商。首相对外相作了四点指示：一、迅速缔结日中和平友好条约的方针没有丝毫改变；二、日中联合声明是两国最高领导人之间达成的严肃的协议，应该根据这一重要性进行谈判；三、因此，必须坚持联合声明中有关和平的各项原则，不允许后退；四、希望小川大使体会三木内阁的这一方针，为缔结条约作出最大努力。中断谈判等是不可能的事情。
据井出官房长官说，宫泽外相同意根据三木首相的指示，通过小川大使，同中国方面进行谈判。
三木首相的指示是否意味着首相就谈判的焦点霸权问题作出了具体的决断，尚不十分清楚。但据认为，首相所作的“应根据日中联合声明的重要性进行谈判”和“不允许从联合声明的有关和平的各项原则后退”的指示，是出于向中国方面表明首相对缔结条约的热情这一目的。
此外，三木首相非常担心十五日同小川大使和外务省事务当局的会谈内容给外部留下了“不打算在本届国会期间缔结条约”的印象。为了再次向中国方面表示首相对缔结条约的热情，强调了“中断谈判等是不可能的事情”。
井出官房长官在三木与宫泽会谈后会见记者时，就首相的指示是否意味着对霸权问题作出了具体指示的问题解释说：“他说要根据日中联合声明，具体的问题就包括在其中了。遵守联合声明，是两国达成的协议，应该坚持这条原则，这就是三木首相的想法。”

显示原版>>

Previous:法《红色人道报》文章：《邓小平在法国：各报的反应……》

Next:苏修报纸接连攻击邓副总理访法


柯西金结束在利比亚的活动到达突尼斯/外电报道柯西金在利曾同阿拉法特会谈；阿萨德也曾到利与柯西会见

出版日期:1975.05.18
         期次:5985
         版次:3
         栏目:\[第三版]
文章正文:
【法新社突尼斯五月十五日电】苏联部长会议主席柯西金于星期四（五月十五日）下午到达突尼斯进行四十八小时的正式访问。
【法新社突尼斯五月十五日电】苏联总理柯西金今天从的黎波里抵达这里进行三天正式访问。他离开利比亚前同卡扎菲和巴勒斯坦解放组织执行主席阿拉法特举行了会谈。
今天上午，柯西金在的黎波里同他的利比亚同事贾卢德签署了一项文化合作协议、一项关于经济的议定书和其他关于合作的协议。贾卢德说，苏联总理为期四天的访问“加强了阿拉伯—苏联关系，突出说明了阿拉伯革命力量和苏联之间的谅解”。
柯西金离开后发表的苏—利联合公报说，利比亚和苏联支持非洲民族解放运动反对“种族政权”和支持巴勒斯坦人反对“以色列—犹太复国主义侵略”。
【法新社的黎波里五月十五日电】的黎波里电台说，苏联总理柯西金今天同利比亚领导人卡扎菲和巴勒斯坦解放组织领导人阿拉法特举行会谈后结束了对利比亚的四天访问。
柯西金和阿拉法特是在出席利比亚武装部队参谋长阿布·贝克尔
·尤尼斯少校举行的午宴上进行会晤的，来访的索马里最高革命委员会成员奥斯曼·穆罕默德·盖莱也出席了这次午宴。
这是首次证实这位巴勒斯坦解放组织领导人昨晚从大马士革经过开罗而抵达利比亚。
【德新社贝鲁特五月十五日电】一贯消息灵通的“阿拉伯通讯社”今天说，叙利亚国家元首阿萨德为斡旋利—埃冲突而对利比亚进行了一次秘密访问，并会见苏联总理柯西金。
该通讯社说，阿萨德想在大马士革接待埃及总统萨达特之前从柯西金那里详细地了解苏在中东问题上的立场。

显示原版>>

Previous:日《朝日新闻》记者自曼谷报道：《余震在扩大------泰国》

Next:黎报说利苏签订了价值六亿美元的武器交易


美报报道《东西欧共产党人开会弥合分歧》/西德记者文章：《欧洲共产党首脑会议是成问题的》

出版日期:1975.05.18
         期次:5985
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》五月十二日刊登一篇报道，标题是《东西欧共产党人开会弥合分歧》，摘要如下：
东欧和西欧共产党人十二日在东柏林开会，以便作出重大努力，使他们计划中的国际会议不致在准备举行以前就实际垮台。
在一项主要文件的草稿上发生了深刻分歧。这个文件草稿至少遭到六个自由化共产党的反对。据一位高级的西欧共产党人士说，除非撤回这个草稿，否则这六个党将不再参加筹备工作。它们也将不参加最后的会议。
持异议的党是南斯拉夫、罗马尼亚、意大利、西班牙、瑞典和英国的共产党，预料比利时党显然也会同它们站在一起。
它们所反对的这个草稿是在自从去年年底以来所举行的一系列筹备会议期间提出的，这些筹备会议是要为最后的党魁最高级会议制订一个一致同意的职权范围。这个草稿主要是东德党搞的，东德党是苏联集团中在意识形态上最固执的正统派。
独立的、非苏联集团的南斯拉夫党的执行书记斯·多兰茨公开反对这个草稿，他在两周前对采访他的记者暗示，这个草稿是不能接受的，因为它包括一个规定了大家有义务采取的联合行动和联合任务的计划。罗马尼亚党和意大利党也一贯反对会议想要规定一个党（即苏共）为整个运动的领导中心的任何决议或其它步骤。
西方党的这位人士透露，筹备阶段在一个月以前的一次会议上陷于僵局，因为自由派表示，照文件草稿当时的那个样子，它们拒绝进一步进行工作。
结果是成立了一个委员会，参加委员会的是四个持异议的党（南斯拉夫、罗马尼亚、意大利和西班牙）和三个毫不含糊地亲苏的党（法国、丹麦和东德）以及俄国人。它的任务是寻求一个妥协办法，以使筹备会议可以进行下去。这个委员会将向星期一由各党参加的会议提出报告，意味深长的是，这次会议将由政治局一级的代表参加。
有人提出了两个任择其一的办法：草拟一个新文件，措词要笼统，不包含具有政治约束力的任何纲领；或者干脆就不发表文件，最高级会议只限于就政策广泛地交换意见。
【本刊讯】西德记者雷·赫尔哈格最近发表一篇文章，题为《欧洲共产党首脑会议是成问题的》，副题为《兄弟党之间为确定目标而争吵》，摘要如下：
关于拟议召开的欧洲共产党会议的目标的争吵加剧了。如果现在在东柏林举行的筹备会议上不能就妥协的解决办法取得一致意见，那么欧洲共产党首脑会议至少在今年内不能举行。从西欧一位共产党高级干部不供发表的谈话中人们不得不得出这一结论。
现在的问题涉及欧洲共产党会议最后要通过的文件草案。德国统一社会党在四月会议时提出的德意志民主共和国草案遭到了西班牙、意大利、南斯拉夫和其他党的拒绝。
无条件忠于克里姆林宫的卫星国的党，如果想拯救欧洲共产党首脑会议，那么大概必须大大让步。迄今的筹备会议已向苏联共产党表明，西欧的兄弟党明显地提高了觉悟，从而也比较独立了。大多数国家不想再唯克里姆林宫之命是从。南斯拉夫共产党人示威性地坚持全面的独立和强调自己的社会主义道路，也激怒俄国人。还有，罗马尼亚人本着共产党团结的利益，他们不准备放弃在东方集团中哪怕一点点相对独立的地位。总之，尽管共产党在全世界的影响增加了。但看来这个口头上大谈特谈的力求达到的团结比以往任何时候都糟糕。反正莫斯科愈来愈难于控制住华沙条约组织以外的兄弟党。

显示原版>>

Previous:美宣布通岛战斗中三架美机被击毁两架严重损伤

Next:塔斯社报道：《美国在柬埔寨海岸的军事行动》


法《红色人道报》文章：《邓小平在法国：各报的反应……》

出版日期:1975.05.18
         期次:5985
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法国《红色人道报》五月十四日刊登一篇文章，题为《邓小平在法国：各报的反应……》，摘要如下：
星期一的《人道报》（法修报纸——本刊注）没有以邓小平到达我国为题；《人道报》没有介绍中国政府的观点；马歇和勒鲁瓦的《人道报》是不合群的……
它不是在解释，而是在第二版的一篇短文中“歪曲”事实；它用了一些引语，许多的引语都掐头去尾，弄得面目全非。
例如，据《人道报》说，“中国外交部长曾鼓励西欧各国人民‘备战’……”。
读了这篇文章，人们会认为中国在鼓励欧洲和欧洲各国人民去进攻苏联，不是这样吗……但我们的读者和我国许多人是了解真相的：中国呼吁要对两个超级大国特别是苏联社会帝国主义在欧洲进行战争提高警惕和有所准备。
颠倒黑白。这就是《人道报》对新闻工作的理解！人们辩白说，最近几年，《人道报》没有一个记者得到过去人民中国的签证。然而，当《人道报》根据莫斯科帝国主义者的利益写文章时，它能诚实地说实话吗？马歇攻击邓副总理访法
【法新社巴黎五月十四日电】题：邓小平访问
马歇说：中国共产党的立场是同马克思列宁主义完全对立的。
关于邓小平访问巴黎，乔治·马歇向报界说：
“在中国共产党的这一表示它支持西欧反动派的行动中，我们同他们有着根本的分歧。中国共产党在它的态度中竟然弄到采取同马克思列宁主义完全对立的立场的地步。”
这位共产党领袖又说：
“我看不出这能从外部给他们的反苏宣传运动带给他们新的支持。当看见他们维护资本主义西欧的托拉斯和垄断组织的时候，就可见他们的立场是站不住脚的。”

显示原版>>

Previous:赵浩生文章：《访古论今说西安》（下）

Next:《首相指示外相根据联合声明作出最大努力》


抗议美派海军陆战队利用泰基地侵柬泰政府宣布将召回泰驻美大使

出版日期:1975.05.18
         期次:5985
         版次:1
         栏目:\[头版]
文章正文:
【美联社曼谷五月十六日电】泰国外长差提猜今天说，泰国内阁将考虑撤回其驻华盛顿大使并从泰国赶走美军，因为美国利用泰国作为营救美国“马亚克斯号”货船的跳板。
他说，外交部是在一千一百名美国海军陆战队到达这里以及美国飞机从泰国基地起飞，参加用武装从毗邻的柬埔寨领海救出“马亚克斯号”货船的行动之后向克立总理和内阁建议采取这种行动的。
但是他又说，泰美之间有着“长久的友好关系，不管泰国可能采取什么行动，我们必须对美国以友好的和尊重的态度行事”。
差提猜说，违背泰国的要求而派兵这件事是“不尊重泰国主权的行为”。
【美联社曼谷五月十六日电】政府今天宣布，它将召回驻华盛顿大使，以抗议美国利用泰国作为援救“马亚克斯号”货轮的跳板。
政府还说，它将在致各国驻曼谷使团的照会中说明它反对美国在柬埔寨海面上采取武装援救行动的详细情况，并将要求重新研究美泰之间的所有经济和军事协定。
克立总理在内阁特别会议后对记者说，将要求阿南大使在向美国政府提出抗议照会后才离开华盛顿。
他说，照会将说明，泰国认为，在克立正式要求美国在泰国的二个空军基地上的美国海军陆战队撤走之后，他们在那个基地上多呆一整天就是侵犯泰国的主权。他说，照会还将指出，“我们不允许再发生这种事件。”

显示原版>>

Previous:美《纽约时报》专稿：《葛罗米柯指责基辛格支持巨额国防预算》

Next:美新处报道：《福特就“马亚克斯号”事件采取的行动得到国会坚决支持》


黎报说利苏签订了价值六亿美元的武器交易

出版日期:1975.05.18
         期次:5985
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特五月十五日电】黎巴嫩《使者报》据消息灵通人士的话于五月十五日报道说，利比亚同苏联签订了一笔价值六亿美元的武器交易。据这家报纸说，这项在柯西金在利比亚进行访问时签订的交易特别包括导弹以及“萨姆７”和“萨姆１０”导弹发射架。
《使者报》最后说，由此，利比亚武装部队将拥有非常先进的装备和具有很高的军事水平，况且利比亚已经有了在一九七三年购买的一百一十架法国“海市蜃楼”飞机。

显示原版>>

Previous:柯西金结束在利比亚的活动到达突尼斯/外电报道柯西金在利曾同阿拉法特会谈；阿萨德也曾到利与柯西会见

Next:赵浩生文章：《访古论今说西安》（下）


路透社自华盛顿报道说：福特因美船被扣而焦虑熬红了眼睛

出版日期:1975.05.18
         期次:5985
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿五月十五日电】（拉·哈里斯）福特总统由于焦虑和睡眠不足熬红了眼睛，而且面色灰白。他在今天凌晨宣布，他在印度支那水域中使用武力的大胆决定，由于被柬埔寨扣留的美国商船上的船员获释而收到效果。
福特总统在午夜过后不久走进记者室以便向美国人宣布他的好消息时，看上去疲惫不堪。
他前一个夜晚几乎没有睡觉，第二天照常按照他的极为繁忙的约会日程办事，包括为来访的荷兰首相登厄伊尔举行国宴。

显示原版>>

Previous:美新处报道：《福特就“马亚克斯号”事件采取的行动得到国会坚决支持》

Next:美宣布通岛战斗中三架美机被击毁两架严重损伤


美《纽约时报》专稿：《葛罗米柯指责基辛格支持巨额国防预算》

出版日期:1975.05.18
         期次:5985
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》五月十五日刊登克里斯托弗·雷恩发自莫斯科的一篇专稿，题为《葛罗米柯指责基辛格支持巨额国防预算》，摘要如下：
葛罗米柯外长今天指责基辛格国务卿在主张缓和美苏之间紧张局势的同时，却为美国增加军事预算辩护。
西方外交官们感到迷惑不解的是，为什么这位向来谨慎小心的外长，选择了他和基辛格会晤前五天的时候公开责难基辛格，从而使他们预期的关于裁减军备和其他问题的讨论变得更加困难。
有人猜测，葛罗米柯可能是间接地表达克里姆林宫对下述一事的某种不满：据报道，为了在苏联领导人勃列日涅夫拟议中的今年对华盛顿的访问之前制订出一项新的令人满意的苏美限制战略武器协议而进行的工作，上星期在日内瓦陷于僵局。
葛罗米柯仅仅在三个星期以前对以色列采取了比较和解的态度，当时他告诉来访的叙利亚外长哈达姆说，莫斯科愿意对以色列作为一个独立国家的存在提供“最严格的保证”。
葛罗米柯讲话中对中东问题的尖锐提法可能反映出，萨达特总统愿意让那种在苏联力图召开的日内瓦中东和会之外寻求局部措施的途径仍然保持畅通，这一点使苏联感到不快。
它还表明，正当苏联力促筹备一次有若干成功希望的会议的时候，以色列的态度和阿拉伯人仍然不团结的状况使莫斯科感到沮丧。
【路透社莫斯科五月十五日电】在葛罗米柯外长和基辛格国务卿下周的维也纳会谈之前，苏联看来是在苏美关系方面发出了新的告诫调子。
在莫斯科的外交观察家们说，这似乎就是葛罗米柯昨天的讲话所发出的信息。葛罗米柯在那次讲话中对基辛格是否致力于缓和提出了怀疑，并且告诉美国说，克里姆林宫只有作为平等的伙伴才能跟华盛顿合作。
外交观察家们不记得近年来有哪一位克里姆林宫高级官员曾经对基辛格进行过类似的人身攻击，他们说，这可能反映出苏联对涉及苏美两国的各项国际活动目前处于停顿状态感到恼火。这些活动有：关于重新召开日内瓦中东和会的谈判，欧安会，维也纳的中欧削军会谈，美苏限制战略核武器会谈。
【共同社莫斯科五月十五日电】苏联外交部长葛罗米柯十四日批评了中国对于同日本缔结和平友好条约的做法。
观察家们说，葛罗米柯的批评是针对有争议的“反霸”条款，中国想把这一条写入该条约。他们说，这是苏联高级外交官员第一次表示公开反对这项条约。

显示原版>>

Previous:外电报道：各国舆论对美海盗行径的反应

Next:抗议美派海军陆战队利用泰基地侵柬泰政府宣布将召回泰驻美大使


美新处报道：《福特就“马亚克斯号”事件采取的行动得到国会坚决支持》

出版日期:1975.05.18
         期次:5985
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿五月十五日电】题：福特就“马亚克斯号”事件采取的行动得到国会坚决支持
国会中的共和党人和民主党人都对总统处理“马亚克斯号”事件的方式大加赞扬，这种方式包括以美国作战部队夺回船只并使船上人员得以回返。
副总统洛克菲勒在宣布参院五月十五日会议开始时敲了一下槌子并说：“我今天对于作为一个美国人感到非常自豪。”
然后，参议员们相继起立，这是参院自福特先生去年八月就任以来最坚决地显示了两党在美国对外政策上的团结一致。
北卡罗来纳州共和党参议员杰·赫尔姆斯说，国会“应当向总统伸出感激和钦佩之手……总统勇敢而明智地对付了这次危机。”
曾经在前一夜参加白宫汇报会的参院民主党领袖曼斯菲尔德说，他认为营救船上人员和船只的军事行动是“成功的”。
参议员亨·杰克逊和参议员戈德华特在几小时前的一次全国电视广播中也认为总统采取了正确的行动。
杰克逊说：“我必须说我对他处理这件事的方式给予高度评价。总统应该获得高度评价，我愿意成为第一个赞扬他的人。他基本上做对了。”戈德华特说：“他只能这样做。我对他这样做感到高兴，因为这个国家需要表现出总统这一职位能发挥的力量和领导作用，他终于做到了这一点。”
这样的赞扬不仅来自象杰克逊和戈德华特那样的保守派，而且来自象参议员马斯基和丘奇那样的民主党开明派。丘奇是长期来坚决反对美国卷入印度支那的。
参议员罗·多尔在一次电视新闻节目中露面时说：“今天上午我要认为，在大多数美国人的心目中，他是做对了，他提高了他作为美国领袖的地位。”
参议员约翰·托尔认为这次果断的行动“将大大有助于恢复我们的盟国对我们决不轻易受摆布的意志和决心所抱有的信心”。
在国会众议院中，众议员卡·哈伯德（七十五名民主党新议员的主席）致电福特总统，对他的“果断而勇敢的行动”表示祝贺。
众院民主党领袖托·奥尼尔认为，总统在调进陆战队以前，没有遵照战争权力法适当地同国会进行磋商。他接着说，“幸而结果是良好的。这是向抢掠的国家表明我们不打算被它们吓倒的一个例子。”
但是众院议长艾伯特——在民主党的机构内是奥尼尔的上级——却认为，总统“至少在精神方面”是遵照战争权力法行事的。
参议员爱·肯尼迪在纽约州举行的一次记者招待会上说，他认为总统有“独特的责任来保护美国人的生命”。肯尼迪说：“他尽到了那种责任。从美国的观点看来是成功的。”
国会内仅有两个议员的发言可以听得出来是对总统的行动带有批评的意味。这两位议员是参议员乔治·麦戈文和新当选的衣阿华州民主党众议员迈克尔·布劳因。
麦戈文说，这次行动是成功的，这使他感到欣慰，但是认为，如果总统预先同国会进行磋商，那就会是“采取慎重的作法”。他接着说：“我必须说，如果在使用武力之前，让外交努力有机会发挥作用，那样做将会是较为适当的。”
布劳因说：“我们甚至没有给联合国以足够的时间来找出一项和平解决的办法。我认为，在这种情况下，我们的外交努力的诚意是可以怀疑的。”

显示原版>>

Previous:抗议美派海军陆战队利用泰基地侵柬泰政府宣布将召回泰驻美大使

Next:路透社自华盛顿报道说：福特因美船被扣而焦虑熬红了眼睛


美宣布通岛战斗中三架美机被击毁两架严重损伤

出版日期:1975.05.18
         期次:5985
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿五月十五日电】题：国防部（施莱辛格和莱廷）五月十五日新闻发布会
收回“马亚克斯号”：在格林威治时间八点四十分，“马亚克斯号”三天来第一次自主地航行。它是在从香港去泰国梭桃邑的途中，船上装有一些军用货物。最新的消息说，它将驶往新加坡。
在拯救活动中，三架直升飞机为红色高棉的炮火击落，另有两架受到严重损伤，因此不得不返回它们在泰国乌塔保空军基地的基地。（起先有一些未经五角大楼证实的消息说，有两名海军陆战队员死亡，八名受伤。）据说红色高棉的射击是“猛烈的，但是有间歇的”，有几次直升飞机正面遇到火力而不得不折回。
一架直升飞机在这个岛上的一个同其他海军陆战队没有联系的地区坠毁。飞行人员和军队几乎花了整个白天等待拯救。企图前往拯救它们的一些直升飞机一再地被炮火驱回，一直到格林威治时间十一点十三分才把这二十五名海军陆战队员和一名飞行人员从海滩上救起。
美国在这个地区集结了一些军舰。
【合众国际社华盛顿五月十五日电】白宫说，有“一个美国人死亡，但尚未核实”。五角大楼说，在小小的通岛上进行的地面战斗中有轻微的伤亡。
【美新处华盛顿五月十五日电】白宫（内森）五月十五日新闻发布会
“马亚克斯号”：内森说，除了几艘驱逐舰在通岛等待可能走失的人之外，白宫认为“乌亚克斯号”事件已经过去了。到目前为止，其他国家还没有作出反应。

显示原版>>

Previous:路透社自华盛顿报道说：福特因美船被扣而焦虑熬红了眼睛

Next:美报报道《东西欧共产党人开会弥合分歧》/西德记者文章：《欧洲共产党首脑会议是成问题的》


日《朝日新闻》记者自曼谷报道：《余震在扩大------泰国》

出版日期:1975.05.18
         期次:5985
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》自五月四日至八日分四次刊载该报驻曼谷记者村上发回的报道，题为《余震在扩大——泰国》，摘要如下：
长达三十年的越南战争结束了。号称世界上最强大的美国在亚洲的一角遭到了失败。这个冲击波，已经越过了海洋猛烈地冲击着与解放力量掌握了实权的南越和柬埔寨相邻的泰国、老挝以及一直采取亲美反共路线的韩国、菲律宾等国家。它们恐惧“多米诺”的幻影，正在慌忙地采取对策。这里，来报道一下余震正在扩大的亚洲的现状。惊慌的政府高级官员
当我在西贡失陷之前结束了在南越的支援采访刚刚离开南越回到曼谷之后不久，同我相识的泰国外交部的一位高级官员气喘吁吁地给我打来了一个电话，简直就象这个国家明天就可能卷入战争一样。
总理克立等政府首脑们也极慌张。在这里来列举一下从西贡失陷以后三天里部长们的谈话：
失陷当天（四月三十日）
总理克立：“我不是共产主义者，因此我要竭尽全力防止泰国的共产化。”
外长差提猜：“我为越南战火就此熄灭而感到高兴”，“从南越、柬埔寨逃到泰国境内的难民，将尽快让他们离去”。
代理最高司令吉·西瓦拉：“在泰国东北部的游击活动正在加剧。军方已加强了在该地区的部队。”
第二天（五月一日）
总理：“我哥哥（泰国最大的在野党民主党领袖社尼）提倡要加强同亚洲共产党国家的友好关系，我也非常赞成”，“在野党说要派友好代表团去中国、北越和北朝鲜。我将全面支持这个计划”。
外长：“要加紧完全撤出驻泰美军”，“要在下个星期达成同北朝鲜邦交正常化谈判的协议”，“给西贡的新政权以外交承认，没有问题”。
军方：“已批准在边境地区发生突发事件时，即使尚未得到政府批准，也可以根据当地司令的判断采取武力对付的紧急措施。”
第三天（五月二日）
外长：“美国自己就不想干了，怎么还能支援其他国家呢？”“不应该与印度支那的新力量为敌。”
国防部长巴曼：“今后打算每一个星期定期巡视边境地区以壮士气。”
泰国反共四十多年，自一九三二年立宪革命以来一贯坚持军事政权追随西方阵营，现在在对外政策方面即将实现巨大的转变。百分之十在政府统治之外
国土面积为日本的一点五倍，人口大约四千万。前年十月推翻了他侬的军事政权建立了文官政府。而现在，在全国的七十一个府和一个特别区（首都曼谷）中，沿边境地带的二十八个府仍在继续实行戒严令。
泰国东北部是传统的游击污染地区。据泰国陆军调查，有武装游击队两千多人，以乌隆、廊开、沙功那空等府为中心，有小规模的以部落为单位的解放区。在北部老挝边界地区以难府为中心有约一千五百人的武装游击队，在南部，有回教徒少数民族的分裂与独立运动，和在马来西亚边境上占据一块地方的共产游击队合起来共为一千三百人。
据西方军事人士说，实际情况是“中央政府的统治达不到的国土占百分之十以上”。东南亚国家联盟，可能无法依靠
继柬埔寨和南越的解放之后，在老挝，爱国阵线也已在联合政府中掌握了实权。这个国家的一种国土毗连的危机感更加剧了。
外交部认为，“出口只剩下暹逻湾了”，必须有一个政策的大转变和出发点的根本的转变”，连日以来，由年轻人组成的一个小组正在着手进行工作。
外交部主流派焦急地说，“如果不加紧赶走驻泰美军和取消东南亚条约组织的话……”。另一方面，在朝鲜战争和越南战争时参加到美国方面并派出了军队的军方中，据说，“担心官员过早地脱离美国的气氛浓厚了”（当地记者）。最坏的情况，“不能说没有发生因左右派对立而引起内部混乱的可能性”（当地政界人士）。
由东南亚五个亲美国家组成的东南亚国家联盟中的其他四个国家，菲律宾、马来西亚、新加坡、印度尼西亚也开始相应地脱离美国了。而且，如果泰国变成解放力量的舞台从而面临灾难的话，其他四国也会毫不踌躇地抛弃泰国，这种看法早已是占上风的了。热情洋溢的“五一”节
“五一”节的下午，曼谷国立法政大学的礼堂被学生、工人挤得满满的，闷热得很。
学生们在讲坛上向听众发出号召：“工人要团结起来！被资本家的锁链拴着的可怜的工人！我们的时代来到了。”墙壁上贴满了宣传画，有的画着太阳旗和被倒背着手绑缚着的日本人在火中燃烧，有的画着农民和工人紧紧地挽着手臂追赶资本家。在礼堂门口的小卖店，红色封面的毛泽东传、介绍列宁和鲁迅的书籍在飞快地卖出。
前年十月泰国民主革命以前有谁曾看见过这样的情景啊！佛教徒占全国人口的百分之九十、平静的农业国泰国的形象早已成为遥远的往事。在大学里举行“五一”节纪念会这是头一次，推翻了军人政权的学生们对于仍然根深蒂固地残存着的旧势力感到失望，如今他们是想致力于工人运动。
泰国在觉醒。接连动荡的印度支那形势敏感地打动了泰国人的心。向东北五府渗透
乌隆、廓开、那空拍侬、沙功那空、加拉信这东北五府是游击队的渗透地区。从几年以前就对该地区发出的戒严令，议会于三月三十一日又重新批准了这个戒严令的必要性。据政府军推测，这个地区的游击队现在大约有两千人。还有对中央政府怀有不满的少数民族游击队，当地人认为这几乎全部都是“泰国共产党员”。武器，可能来自老挝
据泰国政府军人士说，在湄公河对岸的老挝解放区，部署着北越和老挝爱国战线的混合部队，并强烈认为，对泰国境内补充武器和弹药也是容易的。还听说，已在村庄和部落配备了政治工作人员，正在进行宣传工作。
深夜，我在乌隆的旅馆里听到了泰国国家广播电台呼吁说：“由于越南、柬埔寨形势的急剧转变，游击活动已活跃起来，散发传单，不过，那是不可信的。游击队是我们的敌人。”
“和南越的初期症状完全一样。就象癌细胞蚕噬人体那样，这些病源菌完全有可能逐渐扩散开来。”某西方军事专家面对着用红色斜线表示反政府游击队活动地区的泰国地图，这样自言自语地说。慌忙投入精锐部队
金边失陷，接着西贡失陷的新局势对泰国军队的首脑是不可想象的严重冲击。出于可以说是本能的反射作用，泰国军代理最高司令吉·西瓦拉下令出动陆军部队。
首先赶紧把泰国陆军的最精锐部队第一师的一个团派到泰国东北的第二军区前线司令部所在地沙功那空。这是为了对游击活动最盛的这个地区加强监视。
最近，北部难府发生了边防警备队遭游击队袭击的事件。这个团又急忙赶到一千公里以北的难府。亲眼看到这种活动的西方驻在武官对前途下了悲观的判断说，“泰国军防卫能力的缺陷早已暴露出来了。”
泰国在朝鲜战争和越南战争中参加到美国方面，也曾派出过团规模的军队，但是泰国军到了近世以来，一次也没有经历过正规的战争。活跃的舞台总是国内，连续维持军人政权。每遇军队内部争夺政权的政变时，本来应该防御外敌的坦克却偏偏冲进本国的首都。
泰国军总兵力是十九万五千，其中陆军十三万。
据美国国防部分析，除中国外，印度支那解放力量的总兵力是亚洲最强的。总兵力如果加上地方部队，就超过一百五十万。
“双方兵力相差这样悬殊，那么即使美军也无法保卫泰国”——曼谷的军事专家的意见在这一点上是一致的。“武力不如外交”“仰赖美国不如增进同印度支那解放力量友好”——泰国面对印度支那半岛的灰烬，如今要经受最大的考验。

显示原版>>

Previous:塔斯社报道：《美国在柬埔寨海岸的军事行动》

Next:柯西金结束在利比亚的活动到达突尼斯/外电报道柯西金在利曾同阿拉法特会谈；阿萨德也曾到利与柯西会见


苏修报纸接连攻击邓副总理访法

出版日期:1975.05.18
         期次:5985
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科五月十五日电】据塔斯社报道，《真理报》今天说，中国副总理邓小平在爱丽舍宫午宴上的讲话包含了反苏谎言，并反对欧洲的和平。
两天前，邓在讲话中说，欧洲是美国和苏联争夺的重点，这种世界霸权的争夺可能会挑起战争。他说，中国支持西欧联合。
《真理报》的这篇报道说，这个讲话「包含了反苏谎言，企图诋毁集体安全的主张和欧洲和平的加强」。
它又说，「众所周知，北京正企图利用欧洲经济共同体来建立同北大西洋集团的联系，旨在反对欧洲缓和的进程。」
【塔斯社莫斯科五月十五日电】题：北京开错药方
《消息报》提请注意正在巴黎进行正式访问的中国国务院副总理邓小平在那儿发表的挑衅言论。
《消息报》驻巴黎记者写道，巴黎的评论员们马上就指出这个中国首领异乎寻常地「关心」西欧的联合。邓小平没有一次讲话不呼吁西欧「巩固自己的联盟」，不抬出欧洲「不断增长的战争因素」进行恐吓。最清醒的那些政治观察家们指出，中国来访者的言论与其说是洋溢着对欧洲命运的关心，倒不如说是充满反苏诽谤，竭力破坏欧洲和缓的进程。
【本刊讯】苏联《消息报》五月十四日（晚报）报道：
中华人民共和国国务院副总理邓小平对巴黎的正式访问已进入第三天。邓小平没有掩盖「西欧联盟」应该针对谁这一点——它应该针对欧洲社会主义国家，首先是苏联。

显示原版>>

Previous:《首相指示外相根据联合声明作出最大努力》


塔斯社报道：《美国在柬埔寨海岸的军事行动》

出版日期:1975.05.18
         期次:5985
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社华盛顿五月十五日电】题：美国在柬埔寨海岸的军事行动
美国在距离柬埔寨海岸五十公里的通岛地区采取了军事行动。几天以前，柬埔寨海军在通岛地区扣留了一艘美国船。“珊瑚海号”航空母舰上的海军陆战队在直升飞机的支援下登上了该岛。在这一行动过程中，柬埔寨部队同美国部队之间发生冲突。结果是三艘柬埔寨炮艇被击沉、三架美国直升飞机被击落。造成了伤亡。
华盛顿宣布，这艘美国船已驶离这一地区。柬埔寨军舰把船员交给了一艘美国驱逐舰。
此间得到的消息说，在这之前柬埔寨政府发表了一项声明，说它已下令把这艘美国船驱逐出柬埔寨领海。声明说，这艘美国船进行了间谍活动。
美国在柬埔寨海岸的军事行动在美国国会引起了相互矛盾的反应。一些国会议员表示支持这一行动。然而一些参议员和众议员则发表讲话谴责政府的行动。
美国报纸今天写道，美国的军事行动遭到很多国家的抗议。

显示原版>>

Previous:美报报道《东西欧共产党人开会弥合分歧》/西德记者文章：《欧洲共产党首脑会议是成问题的》

Next:日《朝日新闻》记者自曼谷报道：《余震在扩大------泰国》


外电报道：各国舆论对美海盗行径的反应

出版日期:1975.05.18
         期次:5985
         版次:1
         栏目:\[头版]
文章正文:
路透社说世界上大都作出批评性反应
【路透社伦敦五月十五日电】世界上大都对美国用武装的海军陆战队夺回美国商船“马亚克斯号”一事作出了批评性的反应，中国指责华盛顿采取海盗行径。
路透社记者格里菲思说，在北京的许多观察家对中国作出的有力的反应感到惊奇。他说，这个行动使人们对于福特总统在今年晚些时候访问北京的计划进一步产生了疑问。
在马德里，西班牙的一家天主教日报发表一幅漫画，画的是带着手枪的山姆大叔在打苍蝇，漫画的说明是：“第三次世界大战很可能由于象这样的愚蠢行动而爆发。”
西德报纸的社论一般表示理解美国的行动，《法兰克福汇报》说，在柬埔寨挑衅的情况下，这个行动是必要的。
东德官方的德新社指责福特总统虽然知道金边电台已声明该船及其美国船员将获释，却命令海军陆战队采取行动。
比利时报纸的反应是各种各样的：《城市报》说，印度支那国家曾把美国当作纸老虎，为了不丢脸，美国必须作出反应，显示它的威力。但是保守的《自由比利时报》说，这个事件严重损害了美国的威望。它说，“这是对基辛格会引起摩擦的对外政策的决定性考验。”
【合众国际社雅典五月十五日电】希腊社会主义运动领导人帕潘德里欧说，美国海军陆战队在柬埔寨的行径是“魔鬼垂死前的最后挣扎”。这位留学美国的政治家说：“美国的这种反应是意料中的事情。这是美帝国主义的寿终正寝。”法报认为此事件有助于推动泰反美浪潮
【本刊讯】法国《世界报》十六日以《没有危险的战胜……》为题，发表一篇社论，摘要如下：
柬埔寨人刚刚给予了福特一个微不足道的胜利，因为他们使福特派出了“海军陆战队”去救回“马亚克斯号”货船及全体船员而又未担大的风险。总统便可以向舆论和他的盟国指出，当涉及到维护美国的荣誉时，他在武力面前是不后退，并且他是拒绝作一切妥协的。使用的力量同下的赌注太不相称，印度支那流血的冒险荣誉受的损失太大了。
但是，在金边电台宣布将释放船只和船员后，轰炸西哈努克城附近的云壤机场是必要的吗？
福特得到了国会的支持，然而他个人的成功仍然主要在国内方面。虽然共产党的各大首都还没有反应，可是“马亚克斯号”事件已有助于重新推动泰国的反美主义浪潮。
华盛顿丝毫没有考虑印度支那革命者的胜利在东南亚造成的新形势。象在“昔日的”战争“时期”那样，白宫认为能够使用乌塔保基地而无须向曼谷政府说一说。“海军陆战队”的登陆激起了王国首都的强烈愤慨。
然而，泰国人今后却应该最最重视在邻近半岛上的最近的变化，以及正在老挝进行的变化，老挝的左派从来没有象现在这样强大，那里的某些美国人已遭到人民的指责。东盟国家外长感到不安【合众国际社吉隆坡五月十五日电】东南亚国家联盟外长会议的一位负责人说，东南亚国家联盟的外长们在他们举行的讨论印支局势的三天会议的最后一次会上，“怀着十分不安的心情”讨论了“马亚克斯号”事件。
泰国外长参加会议后出来时拒绝直接发表看法，他只是说：“我的总理正在处理这个问题。”
印度尼西亚外长马利克对记者说：“我们对这些事态感到很不愉快，这件事使我们感到十分不安。”
菲律宾代表团人士对本社记者说，菲律宾外长罗慕洛特别感到不安的是，甚至在东南亚国家联盟开会讨论维护地区和平的手段时，美国却采取了军事干涉行动。
他们说，罗慕洛还愿到不安的是，在美国争取弄回“马亚克斯号”船只以及使船员们摆脱柬埔寨共产党控制的行动中，美国在菲律宾的基地可能已经卷入了。新德里报纸认为美船是间谍船
【南通社新德里五月十六日电】虽然眼下使局势复杂化的危险已经消除，但是人们认为，美国并没有完全放弃他们长期来所扮演的“世界警察”角色，这证明，他们并没有从印度支那最近所发生的事件中吸取必要的教训。这是新德里官方人士在谈最近在柬埔寨领海所发生的事件时提出的看法。
新德里报纸发表了社论，指责华盛顿作出的引人注目的反应。在“马亚克斯号”货船问题上所表现出的这种激奋，使人们对下面这一点有理由产生怀疑：究竟“马亚克斯号”真的如华盛顿所说是一艘货船呢？还是也许是去从事特别任务，很可能是间谍任务的船呢？新德里报纸说，人们不能不想起一九六八年在朝鲜领海被扣留的美国船“普韦布洛号”的事件。

显示原版>>

Next:美《纽约时报》专稿：《葛罗米柯指责基辛格支持巨额国防预算》


赵浩生文章：《访古论今说西安》（下）

出版日期:1975.05.18
         期次:5985
         版次:4
         栏目:\[第四版]
文章正文:
从西安事变到现在快四十年了，抗战胜利，中国解放，而张汉卿先生今天依然被专横、狭隘、公报私仇的蒋介石拖着要为他陪葬，这是一个何等残酷的人间惨剧！
从三十年前我亲自听到周恩来的动人演讲，到这次旧地重游又听到向导的报告，使我发现一个使每一个爱国者感慰的事实，就是在共产党和八亿中国人民心中，张汉卿先生依然是位使人崇敬怀念的爱国英雄。倘若困居在台湾的张先生知道这个事实，他一定会感到自己的牺牲并没有白费。
今天，中国又面临着台湾省和大陆的统一问题，而阻止这个统一的，仍是四十年前对日采取不抵抗政策，今天逃到台湾，一面死抱着美国大腿，一面又扬言要与魔鬼（苏联）握手的蒋政权。
今天，在海内外，特别是在台湾省的中国人，内心也都怀着象张汉卿先生促成祖国统一的热情，我们相信，这种热情一定会发为象张汉卿当年一样的行动，促成台湾的解放，中国的统一。
当我写这篇报道时，又听到人大常委会特赦释放全部战犯的消息，以张汉卿先生因爱国有罪终身失去自由和这个释放战犯的事实相比，人们可以看到中共的宽宏、强大、自信和蒋政权的狭隘、凶恶。
从未对人宽大过的蒋介石，却不断向日本人民宣扬他战后对日“以德报怨”的政策，希望借此赢得日本人民对他的支持；但了解这段史实的日本人民都知道，蒋介石当年对在华日军的“宽大”，其目的是要争取日军向他投降、缴械，为他打共产党。这是“一石二鸟”自私自利的阴谋，绝不是“宽大、仁慈”“以德报怨”，蒋介石对付张汉卿先生的事实，才真正反映出他的心地。骊山脚下的古物新姿那天我们抖落西安事变所引起的悲欢感怀，我们开始参观新生的华清池。自大殿后到骊山脚下，是一片曲阑垂杨环绕着的宽阔荷塘，一座雕龙石舫伸进荷塘一角，倒影映在明净的水面上，这大概就是李白诗中所描写的：“沉香亭北倚阑干”的画面，想象中唐明皇御用的“九龙汤”温泉，就在这石舫之中。
“杨妃池”是在从荷塘月门进去的后花园厢房中，虽然还是我记忆中的老地方，但其中的卧榻、温泉、一切装饰情调完全是盛唐时代和李白诗情的复活。
这两处凭想象重建的历史故地只是供人欣赏怀古。代表新华清池的，是在荷塘另一边蒋介石当年用作指挥部的“五间厅”左右。这里，满山遍野栽满了石榴、柿子和夹竹桃，在这繁花绿荫的骊山脚下，是一排排新建的温泉浴室，我们看到很多前来洗温泉的工、农、兵群众。浴后走出来的人，一个个更是英姿飒爽、红光满面，他们的欢笑声，充满整个华清宫。他们，不是“白头宫女”，而是人民中国的主人，在欢游华清池，“谈笑说玄宗”。
我们那天也洗了一个温泉浴，一团欢快满身清爽的向华清宫告别。
第二天参观西安博物馆，引起我更多的感慨。这里所展出的，大都是解放后当地出土的文物，时代是自先秦至隋唐。物品的名贵自不必说，给人印象更深的，是其完整性及陈列方法，每一套，每一件，都完整无缺，有根有据，其时代背景，社会情况，发掘经过，都说明得清清楚楚。
在外国二十多年，我不知道看过多少来路不正的中国古物。半瓶醋的外国专家不但对其历史价值说不出个所以然，其来源更是不可告人。作为一个中国人，每次看到这些流落到外国的国宝，都感到满腔羞愤。西安博物馆的展览，不但洗清了我郁结在心头二十多年的羞愤感情，更使我清楚的认识到，正象埋藏在中国土地中斩不尽杀不绝的革命生机一样，埋藏在中国土地中的文化宝藏，也是毁不尽、盗不完的。中国人不会忘记帝国主义武装侵略的血债，也不会忘记这些文化侵略的旧账。西安博物馆和今天在国外各地举行的中国文物展览，正是告诉汉奸与外贼：任意盗毁中国文物的日子是一去不复返了。西北大学师生一席话西安之行的另一收获是和西北大学文、史、哲各系师生讨论批林批孔。那天我们耶鲁访华团集体参观西大，小组讨论时，我曾单独和这三系的朋友举行座谈。
我们在半坡博物馆、西安博物馆参观时，已见到好几位出色的西大历史考古系毕业生，在那天的座谈中，更看到由于西安的特殊环境，使他们在批林批孔运动中的表现也十分突出。
（中略——本刊注）
座谈一直进行到午饭之后，耶鲁访华团的其他同事早已结束访问先走了。幸亏那天因为大雨到延安的飞机延迟起飞，要不然我可能因此掉了队。
在候机期间，我们又去登大雁塔，在塔顶极目四望，整个西安方圆几十里尽在眼底。远看四周的峰峦丘陵，都是十一代帝王将相的墓冢；近看田亩、工厂、棋盘交错的十里长街和点缀着古城楼的大片新建筑，都是解放后二十几年的成绩。访古论今说西安，旧的令人感慨，新的令人骄傲。（下）

显示原版>>

Previous:黎报说利苏签订了价值六亿美元的武器交易

Next:法《红色人道报》文章：《邓小平在法国：各报的反应……》


《台湾新生报》报道：《石化气原料取用不竭 矿石加水俯拾即是》

出版日期:1975.05.19
         期次:5986
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《台湾新生报》五月十二日以《石化气原料取用不竭矿石加水份俯拾即是》为题报道： 研究“石化气”提炼终获成功的陈中毅，早年毕业于厦门大学航空机械系，然后又到日本名古屋大学研究所研究窑业工程，这位工程师和国荣实业公司其他技术人员合作，终于在台湾东部满山遍野的“石灰石”石头中，提炼出理想的燃料“石化气”，经过漫长的六年时间试验，他们殚精竭智，终能收获难能可贵果实！ 对于“石化气”的制作和使用功用，想为社会各界人士所关切和感到兴趣，国荣实业公司董事长程震东，特分别介绍如次：原料广泛本“产品”（石化气）所采用之原料，主要系来于两个方面。一为主原料，以矿石为本；一为副原料，即水份。主原料之矿石，凡世界各地所蕴藏的石灰石，即为本产品之原料基础，如本省东北部台东、花莲、苏澳等地，即有此种原料之蕴藏。至于水份，则更是取之不尽，用之不完的事。所以说，本产品价格不高，易于制造，除其他方面之外，原料之易取易求，实为重要关键。制作简便本“产品”之制作，无繁累手续与复杂过程。根据目前样品之制作情形而论，约分五个阶段与九大过程。第一阶段为“化炼阶段”，其过程一为“熔石”，二为“化气”；第二阶段为“分解阶段”，其过程一为过滤，二为浮升；第三阶段为“冷冻压缩阶段”，其过程一为冷却，二为压缩，三为冷冻；第四阶段为“灌装阶段”，即将液化之气体燃料灌装于五十公斤钢瓶或十六公斤钢瓶中；第五阶段为“使用阶段”，即将灌装钢瓶中之液化气透过橡皮管衔接炉具中燃烧，而构成本“石化气”是为新产品。优点很多本“产品”之使用，经试验证明，优点之处很多，如仅使用为家庭燃料来说，第一燃烧力强，不亚于液化石油气之火力。第二安全可靠，因本产品无含硫性，且蒸气压很低，同时“烟”、“臭”、“毒”气味均不存在。第三使用方便，现行各家庭所燃用之炉具、钢瓶均可使用，无须调换与改装。副产品稍加工制作，即可变为电石、乙炔、乙稀等性质之原料。设备精简本“产品”之设备，虽采取化学分解与机械操作，但购置与安装并不繁累，依据制作之构据制作之构图，需要之设备，除“熔石窑”、“化气炉”、“过滤塔”、“浮桶”、“冷却器”、“安全瓶”、“冷冻槽”、“储液库”需特别制作外；其他“开采机”、“压缩机”、“冷冻机”、“灌装机”，钢瓶及输运之车辆等均可购置，此外再配以电力与水管之装置，即可生产操作。

显示原版>>

Previous:美刊综述七四年西方世界文艺情况：《通过内心世界活动的发展》

Next:蒋帮《联合报》报道：台湾发现面积达二百公顷以上「台湾苏联」


时事社报道：《朴正熙发布第九号紧急措施命令》/路透社说这项法令是镇压反对党和学生的旧法令

出版日期:1975.05.19
         期次:5986
         版次:3
         栏目:\[第三版]
文章正文:
【时事社东京五月十三日电】题：朴正熙总统发布第九号紧急措施的命令，禁止主张修改宪法 汉城十三日电：为了保卫国家，韩国总统朴正熙十三日下午三点发布了总统第九号紧急措施命令，禁止修改宪法的主张和学生的政治活动及把财产运到海外等。 第九号紧急措施命令的内容是：一、禁止集会、游行等直接行动，禁止通过印刷品、广播来诽谤或主张修改、废除宪法以及和这有关的报道；二、禁止学生不经批准举行集会、游行等政治活动；三、禁止国民以逃避为目的的向海外转移财产和移居海外；四、职员如犯了收贿罪和损害国家财产罪，处以相当于犯罪的十倍的罚款。如有违反者判一年以上的有期徒刑和剥夺十年以下的权利，此外如违反本措施，主管部门的长官有权采取禁止散发传单、学校停课、停止和废除刊物等措施。 该措施还规定，主管长官的命令和措施不受司法审查，并规定对违者可不持证件予以逮捕或拘留。 【路透社汉城五月十四日电】这项最新颁布的法令实际上是恢复了朴总统为了镇压反对党和学生开展的要求制定新宪法的强大运动和据说学生企图推翻政府的阴谋而于去年初颁发的两项法令。这两项旧法令是在去年八月取消的，在这之前，约有二百名反叛者受军事法庭审讯后被关入监狱，有八人上个月已被绞死了。

显示原版>>

Previous:印度《论坛报》文章：《莫斯科对泰国政策忧虑不安》

Next:美国《纽约时报》专稿：《人们担心会在朝鲜发生一场游击战》


菲律宾《时代日报》说：世界上许多人都支持柬扣留美船

出版日期:1975.05.19
         期次:5986
         版次:1
         栏目:\[头版]
文章正文:
【法新社马尼拉五月十六日电】菲律宾一位主要的政治评论员今天为柬埔寨扣留“马亚克斯号”商船进行辩护，并说“许多人——不仅亚洲人”——都支持柬埔寨人。 《时代日报》的评论员阿吉拉尔·克鲁斯写道，“华盛顿有些人”想把扣留船只一事描绘成海盗行为，“这些人只是可以预料的贩卖战争的政客”。 克鲁斯说，扣留这艘船只的柬埔寨巡逻队是“尽了它应尽的职责”。 他指出这艘船显然是在柬埔寨所称的它的一部分领土的领海内被扣留的。 这位评论员还说：“可能发生的事情是，柬埔寨人会冒着制造危险局势的风险，决定坚持他们对沿海主权的要求。他们做得是否明智，那是他们的事，不是我们的事，毫无疑问，他们是知道他们该做什么的。许多人——不仅亚洲人——在这事件中都站在他们一边。” 克鲁斯最后向读者讲了“一句”他所谓的“多余的话”：“让我们不要仅仅因为这些年来美国的各种船只平安无事地利用多事的海域，而把扣留船只者称之为‘海盗’。”

显示原版>>

Previous:美《纽约时报》刊登刘易斯文章评美出兵抢走“马亚克斯号”船：《野蛮的海盗行径》

Next:共同社报道：《美国对苏联转为强硬路线》


共同社报道：《美国对苏联转为强硬路线》

出版日期:1975.05.19
         期次:5986
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京五月十七日电】题：美国对苏联转为强硬路线，最重视同西欧、日本的关系 特派记者佐藤华盛顿十七日电：美国以在印度支那的失败为转机，重新研究了对苏政策，明确了对苏态度，转为更加强硬的路线。这是根据下述看法决定的，即自今春以来，美国在外交上接连遭到失败，如中东和平工作的失败、塞浦路斯谈判的停步不前以及同希腊、土耳其两国关系的恶化、葡萄牙的左倾化等。尤其是美国被迫从印度支那完全撤退，结果，存在着苏联出来填补在这些地区产生的“政治的、现实的空白”的危险。 国务卿基辛格十二日在圣路易斯作的题为“和平的挑战”的演说就如实地表现出美国对苏政策的转变。其中引人注目的是，这位国务卿指出，美国外交最优先的课题是加强同西欧、加拿大、日本等盟国的关系。而把推进同苏联的缓和作为次要课题，摆到了第二位。 自一九六九年建立尼克松政权以来，美国把同中苏、特别是同苏联搞缓和作为美国外交政策的第一个目标，在执行这一政策的过程中，甚至不惜同西欧各国及日本发生磨擦与对立。然而，美国现在转变了政策，明确地采取最重视同西欧、日本等盟国的关系的方针。不过，基辛格国务卿也指出，过去的对苏基本战略没有改变。继续强调防止拥有破坏人类文明的军事能力的美苏两个超级大国之间的争端，实行缓和紧张的必要性。 在这一点上，美国的方针是，积极地对待以第二次美苏限制战略武器谈判为中心以及全欧安全保障、削减中欧兵力谈判等东西方的谈判，这一态度没有改变，并继续推进两国之间的经济、科学、文化的交流。但是，美国主张，这种缓和紧张的成果必须是带来确保与美苏两国生死攸关的周围地区的稳定。基辛格国务卿在十二日的演说中严厉地警告了苏联，他说：“苏联想要利用战略性的机会，但是，这对缓和紧张来说是一个很大的负担。”如果苏联继续坚持这种态度的话，美苏关系将面临着危机。对同苏联的缓和紧张，美国国内存在着强烈的对苏不信任感，他们说光是苏联得利而美国却一无所获。

显示原版>>

Previous:菲律宾《时代日报》说：世界上许多人都支持柬扣留美船

Next:美报文章：《苏联在报刊中对美援救商船表现克制》


共同社报道汉城加强对居民的法西斯控制

出版日期:1975.05.19
         期次:5986
         版次:3
         栏目:\[第三版]
副题:朴正熙集团计划用有反共经历的人担任基层单位的头目
文章正文:
【共同社汉城五月十四日电】据今天有消息说，汉城的居民管理单位不久将改组得更加严密。 班是最低一级的居民管理单位，将改组成每个班包括二十户到四十户，洞是比班高一级的管理单位，将改组成包括一百户到二百户。每个洞过去通常管理三百户。 汉城市政府没有说明为什么要执行这一改组计划，但是，据推测，改组的目的是为了能迅速联络和进行指导。赋于管理单位负责人的新的权力中包括指导居民的权力。 根据计划规定，有资格担任班或洞的负责人必须有确实的反共经历，并且在乡军中效过劳。

显示原版>>

Previous:美国《纽约时报》专稿：《人们担心会在朝鲜发生一场游击战》

Next:美刊综述七四年西方世界文艺情况：《通过内心世界活动的发展》


蒋帮《联合报》报道：台湾发现面积达二百公顷以上「台湾苏联」

出版日期:1975.05.19
         期次:5986
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《联合报》四月二十六日报道： 被世界视为稀珍树种的“台湾苏铁”，最近由台湾省林业试验所调查队，在我国少棒发源地台东红叶村的深山峭壁里发现，分布面积竟达二百公顷以上，蔚为奇景，使专家们非常兴奋。 这种“台湾苏铁”，在世界各地苏铁树种逐渐走向灭绝中，替植物学界燃起了新希望。在台东发现一大片的“台湾苏铁”，实为世所罕见。 苏铁就是通常我们所熟知的铁树，“铁树开花”，被国人视为一种祥瑞征兆。 世界苏铁原有三十四属、二百七十八种之多，最早起源于中生代早期，距今约两亿多年，北起西伯利亚，南至澳洲等地，因气候与环境变迁，这类古老植物群，其中大部分种类，已经绝迹，仅能从化石证明它的存在，所以又有“活化石”之称。现存一百种左右的苏铁，多分布于热带及亚热带地区。 专家们指出，“台湾苏铁”不仅对古生物乃至化石的研究具有价值，也是探索人类起源的一项重要证据。 就经济价值来说，一公斤的“台湾苏铁”，价值可达新台币三、四千元以上。

显示原版>>

Previous:《台湾新生报》报道：《石化气原料取用不竭 矿石加水俯拾即是》


美《纽约时报》刊登刘易斯文章评美出兵抢走“马亚克斯号”船：《野蛮的海盗行径》

出版日期:1975.05.19
         期次:5986
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》五月十五日以《野蛮的海盗行径》为题，刊载刘易斯的一篇文章，摘要如下： 暴力外交：这仍然是我们的商标。美国政府再次表明，它所知道的对付挫折的唯一办法便是使用武力。它大概也是想使世界对这一点产生深刻的印象。 要是事实果真象华盛顿所说明的那样，那么红色高棉人劫持美国商船“马亚克斯号”就是错误而愚蠢的。但是用大铁槌来敲核桃对国家和对个人都是自招失败。几乎不能期望狂暴地使这场冲突升级能实现释放船上人员这一眼前目标；相反地，这样做可能使危险增加。说得更广泛一些，这次军事行动表明缺乏一种人们期望大国具有的正确观点，这是对近代史缺乏正确的观点。 当厄瓜多尔在比“马亚克斯号”更远离海岸的地方扣留美国渔船时，华盛顿并未以武力对付。美国轰炸柬埔寨这件事本身是否合乎宪法也是有疑问的。 美国对今天柬埔寨的政治性质也负有重大责任。要是我们当初没有在一九七○年入侵柬埔寨并接着大规模地干涉它的内战，西哈努克亲王无疑本会很快地重新掌权，而建立一个左倾的然而比较符合传统的政权。红色高棉运动也本来不会象目前这样迅猛地发展起来。人们在这场战争中遭受的痛苦大部分本来可以避免。 红色高棉运动所继承的国家是一片废墟。采取严厉措施的消息理所当然地使我们感到惊骇。但是柬埔寨人在经受了他们的遭遇之后，如果持排外态度，难道真该受责备吗？ 这些年来在我们对柬政策的野蛮行径中插一手的那些美国人，现在尤其应该不要马上一本正经地表示遗憾。国务卿基辛格是这一政策的主要制订人，他把柬埔寨发生的事情说成是“野蛮的”、“不人道的”、“非常可悲的”和“严重的暴行”。一个如此沾满了柬埔寨人鲜血的人，应该知道羞耻而保持沉默。 现在行动也象言论一样愚蠢。 看到“马亚克斯号”事件使国会发出昔日的黩武论调并要求总统采取行动，这也是非常令人沮丧的！一九七三年禁止在印支采取军事行动的法律的制订者之一克利福德·凯斯参议员告诉福特总统，他可以无视这条法律，这样一来，这位参议员就勾销了作为懦怯的开明分子的名声。关于法律和总统职位问题，难道我们没有从越南战争中吸取任何教训吗？当美国在人类事务中保持耐心和宽大的态度时，她是受到世界尊敬的，难道我们已忘记这一点了吗？

显示原版>>

Next:菲律宾《时代日报》说：世界上许多人都支持柬扣留美船


美报评论：《老挝：一张多米诺骨牌倒了》

出版日期:1975.05.19
         期次:5986
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华盛顿邮报》五月十五日刊登罗兰·埃文斯和罗伯特·诺瓦克写的一篇评论，标题是：《老挝：一张多米诺骨牌倒了》，摘要如下： 老挝成了在越南之后将要倒下的第一张多米诺骨牌，甚至比起美国政府中悲观的人认为可能的时间还要早三个月左右。 这表明华盛顿高级人士一厢情愿的想法，这种想法目前减少了。希望在共产党人加紧他们对印度支那其他地方的控制的时候，老挝可能在一块想象中的中立土地上漂泊下去，这反映出，对于美国受到的屈辱对亚洲各国政府所产生的影响有多么深刻，是估计过低了。 由于越南崩溃所造成的震惊的后果和亚洲共产党人的好战态度，遭到人们普遍嘲弄的多米诺骨牌理论又完全复活了。老挝的闪电式的崩溃，加速和加剧了泰国的危险。未来的多米诺骨牌可能是马来西亚和新加坡，菲律宾和印度尼西亚将来将受到威胁。 老挝是一张无可避免的多米诺骨牌，它的命运始终是由其他的地方发生的事情来决定的。好战的革命共产主义是由北越军队输出到爱好幻想而又迷信的老挝的。他们之所以不能获得迅速的胜利全是由于华盛顿通过中央情报局的军事顾问、军事援助和空中支持进行的干预。老挝作为一张多米诺骨牌的事例，在不可避免性和速度方面是独一无二的。泰国就存在一些同样的情况。在曼谷竭力谋求同华盛顿断绝关系并同它的共产党邻国妥协的时候，在北京和河内的帮助下，叛乱活动加强了。泰国东北部的叛乱分子有着消灭政府军队的出色纪录。 其他多米诺骨牌将多么快地倒下去是无法预料的。亚洲今天面临着有信心的革命共产主义，而河内远远不是沉溺于战后的重建工作，而是到处鼓励这种共产主义。如果这种格局存在下去，老挝这张多米诺骨牌只是第一张。其他的骨牌将会倒下，倒得慢一些，但是利害关系要大得无法比拟。

显示原版>>

Previous:美报文章：《苏联在报刊中对美援救商船表现克制》

Next:美新处报道：《基辛格五月十六日记者招待会》


美报文章：《苏联在报刊中对美援救商船表现克制》

出版日期:1975.05.19
         期次:5986
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》五月十六日刊登克里斯托弗·雷恩十五日发自莫斯科的一篇文章，题目是《苏联不评袭击一事；在报刊中对美国援救商船表现克制》，摘要如下： 关于美国采取军事行动解救被柬埔寨人扣留的货船“马亚克斯号”及其三十九名船员一事，苏联今天不作评论。 今天下午，塔斯社和政府报纸《消息报》谈到了这一事件。这些报道是事实性的，对美国的行动未作批评。 莫斯科广播电台只是宣读了塔斯社的一条从华盛顿发回的电讯。晚间的电视新闻节目根本没有提这一事件，相反，报道了休斯敦的苏美七月宇宙航行的准备情况。 虽然克里姆林宫对世界事件常常是要等一下才加以评论，但是这一次一开头的沉默使人想到，莫斯科所关心的，就是在苏美关系已经由于共产党在印度支那的胜利而有点紧张的时候，不要说什么可能损害与华盛顿的和解的话。 莫斯科自己跟金边的新政府也有问题。据悉，苏联驻金边大使馆的看守人员的遭遇使俄国人感到不悦，柬埔寨的新共产党政府把苏联那些人跟其他外国人一起赶出了柬埔寨。 苏联报刊不对美国的军事行动作出争论性的反应，这被认为是衡量缓和进程的一个尺度。

显示原版>>

Previous:共同社报道：《美国对苏联转为强硬路线》

Next:美报评论：《老挝：一张多米诺骨牌倒了》


美报自苏联第比利斯报道：《从手提箱起家的一个黑市市场》

出版日期:1975.05.19
         期次:5986
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》五月十四日刊登帕克斯发自苏联格鲁吉亚第比利斯的一则报道，题为《从手提箱起家的一个黑市市场》，摘要如下： 在苏联的格鲁吉亚，发财致富是从装得满满的一手提箱的西红柿开始的。 人们把西红柿弄到莫斯科或苏联北部其他缺乏蔬菜的城市，并在那里的农民市场上高价出售。然后又往往用挣来的钱购买西方服装、斜纹蓝布裤、摇摆舞乐谱或其他稀有消费品，再在这里高价出售。 然后又买了更多的西红柿，拿到北方去卖，如此循环不息。 格鲁吉亚的黑市商人在给苏联国营市场补充货源方面赚了不少钱。鲜花、水果和其他蔬菜同样行之有效。例如，在冬季，爱好鲜花的莫斯科人为了买一朵玫瑰花愿意付一个卢布多点的钱。装得满满的一个手提箱的鲜花，可以赚到一个普通工人大约两个月的工资。 结果，这里的黑市在苏联全国都是赫赫有名的。 据居民说，黑市市场里出售美国香烟、苏格兰威士忌酒、丹麦领带、法国香水、日本游泳衣、巴黎时装、极难买到的纺织品、意大利和南斯拉夫的鞋子，还有在苏联或东欧制造的几乎每一样稀有的消费品。 一个男工程师说，“这里应有尽有。如果没有的话，他们就会接受你的订单，十天内交货。” 但是格鲁吉亚的黑市商人扩大了他们的活动，除出售产品外，还制造产品。 格鲁吉亚当地的政府和共产党报纸《东方曙光报》透露了若干起价值达数百万美元的经营活动，由组织良好的集团制造衣服、购货袋和诸如水壶和平底锅之类的家庭用品。 另外的集团把西红柿走私活动发展到了惊人地步。他们向国家民航公司包下了他们“自己的”飞机，把甜瓜、桔子运往北方。有的集团在他们“自己的”火车车皮里装满了水果和蔬菜。一个家庭建立了“它自己的”卡车运输线，把梨、桔子、甜瓜和柿子运给其他黑市商人。 定期的搜捕对这种贸易没有多大妨碍。事实上，这种搜捕可能使贪污风气变本加厉，因为黑市商人常常用一部分利润给警察和政府官员行贿。 但是格鲁吉亚两年来作了极其认真的努力来实施法律。这里的居民说，这种努力越来越有效了。 格鲁吉亚的一位电子学教授说，“领导人必须采取行动，事情已发展到远远超出控制的地步。如果说，格鲁吉亚的经济活动三分之一是通过非法途径进行的，这并不夸大。” “你只要看一看正规的国营商店里连食品、衣服和最基本的家庭用品都缺货，就可以明白上述情况了。你知道吗，每年冬天所有的花都运到了莫斯科。这种花是要交给国营商店的，大部分水果和蔬菜的情况也是这样。但是并不是朴实的集体农庄庄员在出售他们自己的产品，而是中间人（西方称他们为黑市商人）在以高价出售供我们餐桌之用的食品。” 不管非法还是合法，这种投机倒把给组织这种活动的人带来了大量财富。私人造的房屋和乡村别墅有成千上万所。一位政府官员估计，最近几年在格鲁吉亚非法建造的别墅或农舍就有五万所。用盗用来的公款造的最讲究的别墅之一价值三十五万卢布。

显示原版>>

Previous:英四月份外贸逆差达六亿六千多万美元

Next:萨达特离巴格达抵约旦访问


美国《纽约时报》专稿：《人们担心会在朝鲜发生一场游击战》

出版日期:1975.05.19
         期次:5986
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约时报》五月十二日刊登一篇专稿，题为《人们担心会在朝鲜发生一场游击战，但汉城领导人强调来自北方的常规进攻的威胁》，摘要如下： 南朝鲜的一位分析家面带愁容地坐着说，“老实说，我对北韩人为进行一场越共式的战争印象是很深的。” 这位要求不要透露他的姓名的分析家说，“受过游击战训练，然后加入正规军的北韩军队约有八万人。他们灵活、机动。他们所受的训练实在是很了不起的。” 这位力图不介入这里的政治的分析家说，北朝鲜对南朝鲜的潜在威胁，是效仿东南亚共产党人的做法。打一场逐步升级的“民族解放战争”。 这位分析家的分析以及这里的美国军官们的分析，同南朝鲜政治领导人通常强调正面进攻的威胁形成了对照。 但是不介入政治的南朝鲜分析家和美国军官预料，北朝鲜人还会进行他们在一九六七年至一九七○年所曾试过的那种颠覆战。 人们认为，今天的危险是：朴正熙总统采取的政治镇压措施已经使许多城市居民和居住在历来是保守的农村地区的一部分人同自己的关系疏远了。这样一来，他们将会在多大程度上抵制北朝鲜的颠覆活动就难以断定了。 共产党人在印度支那取胜后，南朝鲜的分析家们预料，北朝鲜将先是进行一些小规模的颠覆和破坏活动，接着派出突击队进行骚扰，最后北朝鲜的游击队将冒充南朝鲜的革命者在南朝鲜作战。 例如，有消息说，北朝鲜的伞兵部队，已经受到了空降到山区，而不是空降到通常的平原地区，特别是在夜间空降的训练。 南朝鲜和美国的官员们说，除了有可能开展游击战以外，北朝鲜还可能越过非军事区发动一场迅捷的全力以赴的常规武器进攻。 由于同时存在着发生游击战和遭到迅捷的进攻这两种威胁，南朝鲜的计划制订者们处于左右为难的境地。他们说，要扑灭一场游击战需要大量的人力。然而，同时又必须把军队保持在非军事区以防发动一场常规武器进攻。

显示原版>>

Previous:时事社报道：《朴正熙发布第九号紧急措施命令》/路透社说这项法令是镇压反对党和学生的旧法令

Next:共同社报道汉城加强对居民的法西斯控制


美刊综述七四年西方世界文艺情况：《通过内心世界活动的发展》

出版日期:1975.05.19
         期次:5986
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《新闻周刊》一月六日一期刊登一篇文章，题为《通过内心世界活动的发展》，摘要如下： 艺术是生活的反映，这是不说谁也都懂得的。而一九七四年艺术映照出的是一个受能源危机折磨以及受通货膨胀和衰退恶魔所困扰的世界的不安。 世界性经济萧条的影响是直接的、明显的。在美其名为精简节约的情况下，艺术势必由于财政支持枯竭而受到影响。 在一些国家里，国家机构已出来帮忙。即使是美国，在经济问题重压下，国会通过了一亿五千九百万美元创纪录的拨款给国家艺术和文学基金会。 但是，艺术继续在繁荣。 尽管艺术作品的数量和质量并未因时局日艰而发生根本改变，但在一九七四年，艺术的情绪、方向和主题却不是相同的。面临复杂困难的现在和捉摸不定的未来，全世界的艺术家及其赞助者力图用各种方法来应付。其一是思古，即缅怀罗曼蒂克化的自以为是比较纯朴的过去；其二是设法逃避，往往是以无聊的色欲和恐怖影片的形式。大大有希望的是重新强调个人而不是抽象的集体的价值、事业和重要性——从传记作品象洪水泛滥一样出现，从影片的集中于尘世的平凡陈腐主题，以及从许多建筑设计较为偏重优雅这些情况中可以多少看出来。受启示录幻想所苦恼的人显然竭力要保存自己，表现自己。 为了说明这些不安及它们的表现，《新闻周刊》请它驻世界各地的记者写回了报告，下面就是他们的发现：造型艺术在许多评论家看来，一九七四年的特点似乎是，抽象派艺术在以先锋概念派为一方，以新老现实主义派为另一方的猛攻下退却。 当然，先锋派仍如以前一样生气勃勃和五花八门。在两年一度的第八届巴黎青年艺展，“故事艺术”（ＳＴＯＲＹＡＲＴ）这类作品明显地占优势，这类作品常常强调语言和视觉感受的相互关系。同样地，在日本，注意力集中在饭田吉国的作品上，他是一个画家改行的雕刻家，他的不锈钢制的几何图形上常常饰以彩线，以表示字母笔划。 另外一些时兴的概念派包括美国的“大地艺术家”迈克尔·海泽和西德的“身体艺术家”约瑟夫·博伊于斯，他旅美时抽出时间把自己同一条山狗锁在一间房里以表示所有生命形式的和睦相处。 站在另一极端的是现实主义派。在芝加哥艺术学院对现代艺术进行的一次重要调查中，展出者表现出的是流行派风格的浅薄图解或照片——现实主义派技巧。美国最著名的现代现实主义派画家安德鲁 ·韦思因在东京和伦敦的画展观看人数多而深受称誉。 对人形和造型表现的重感兴趣，部分地反映了怀旧的趋势，对美好的昔日——以及对昔时出色的艺术家——的怀念，在去年大量的怀旧作品中也是明显的。 说明一九七四年人们的怀旧已到了什么程度的一个迹象是，在美国对“朴素”的美国民间艺术和十九世纪的法国的阿道夫·布格曼和美国自己的本杰明·韦斯特这样一些画家的沙龙艺术突然发生兴趣。 然而，到一九七四年末时，经济衰退和通货膨胀很明显地一起进入了艺术世界。虽然（美国）伯内特拍卖行是年拍卖总值（二亿一千六百万美元）比一九七三年提高了百分之二十一，但仍有明确无误的迹象表明是走下坡。 电影美国仍主宰着一九七四年的国际影坛，在这个过程里，好莱坞赚了大钱。七四年头六个月电影观众比七三年同期增加了百分之二十五。据美国娱乐业的圣经《综艺日报》报道，单是在美国的映出票房收入可望达十六亿美元，是一九四六年收入十七亿美元以来最高的一年。 电影业兴隆的原因很简单。美国电影协会主席杰克·瓦伦蒂说，“在忧虑的时代，人们到影院去逃避他们的忧虑。” 为了满足这种逃避现实者的需要，好莱坞推出的影片主要是两类：一类是灾难加恐怖影片。一九七四年，在这类影片中居首位的是《凌空地狱》、《地震》和《牺牲者》。就纯恐怖影片而论，没有比《祓魔师》再恐怖的了。它是七四年商业上最成功的影片。 好莱坞为观众解愁的另一个手段是让人们回忆过去。这类影片还不能算是成功的、确有把握的秘方，如派拉蒙影片公司根据斯科特· 菲茨杰拉尔德二十年代的名作《伟大的盖茨比》拍摄的影片所表明的。 但是，总的来说，怀旧片证明是报答了票房的。 文学鉴于纸张在这一年中涨价二倍，出版人削减了出版计划以备应付强烈的经济风暴。这样做的结果就是出现了指望大部头作品的趋势，不管是故事性还是非故事性的作品。而对出版商说来幸运的是，一九七四年是大部头作品的一年。 哪部作品都比不上俄国的诺贝尔奖金获得者索尔仁尼琴的《古拉格群岛：一九一八——一九五六》一书那么浩瀚。这本书年初先在法国用俄文出版，以后被译成其它许多国文字出版。它是一部研究苏联劳动营和监狱系统的计划写七卷的作品的头两卷。二月份，这本书导致了索尔仁尼琴及其家人的被逐出他的祖国。 苏联丧失的显然就是西方获得的。因此，索尔仁尼琴的书不论在西欧还是美国都是最畅销的书目。这也不奇怪，因为——首先——一九七四年是非故事性作品的年头。 从大致的分类来讲，传记作品是最风行或受欢迎的。英国在丘吉尔诞辰百年之际大量出版了关于丘吉尔的作品及拜伦、画家奥古斯塔斯·约翰的传记和玛格丽特·德布拉的很受欢迎的关于小说家阿尔诺德·伯尼特的描写。法国发行了安德烈·马尔罗的回忆录的最新一章《拉扎尔》。美国则似乎是没完没了地源源不断出版各种各样人物——从托马斯·杰斐逊到一批黑手党头目——的传记。 这一年还是骇人听闻的小说畅销年。英国小说家皮尔斯·保罗·里德在其最轰动的小说《活着：安第斯山脉幸存者的故事》中叙述了英雄事迹和食人者的故事。加拿大的内尔·莫斯特在他的《超级船》里提醒世人：超级大油船溢出的油污将在二十五年内杀死所有的海洋生物。彼得·本奇利在其令人毛骨悚然的小说《鲨颚》 ——一种海洋生物即巨鲨——里描写这种鲨鱼吃掉在美丽的长岛海滨的海水浴者。 虽然与非故事性作品相比起来，故事性作品较少，但还是有些精采作品。美国的菲利普·罗思的《我作为人的一生》无愧于某些评论家说的是他迄今为止最优秀的小说。还有两部新的好小说描述了人类面临的政治危险。埃尔扎·莫朗蒂的《历史》表现了对新法西斯在意大利的复活的不安。在《卡塔琳娜·布卢姆的失贞》中，诺贝尔奖金获得者海因里希·伯尔勾画了一位妇女因受报纸诽谤伎俩的驱使成了杀人犯的悲剧。 归根结蒂，尽管人们逃避现实和寻求廉价的刺激，但恰恰就是这种通过内心世界活动的发展说明了一九七四年艺术的精神和现状。

显示原版>>

Previous:共同社报道汉城加强对居民的法西斯控制

Next:《台湾新生报》报道：《石化气原料取用不竭 矿石加水俯拾即是》


美联社报道：英国经济衰退情况将继续深化化

出版日期:1975.05.19
         期次:5986
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦五月十三日电】由于英镑的比值继续下跌，英国今天对衰退情况将要深化的预测感到不寒而栗。 中午，英镑对十个主要贸易伙伴的货币的比值下跌到新的最低点，比一九七一年十二月份的比价贬值百分之二十五点一。 同疲软的美元相比，英镑的比值上升了百分之一——二而达到一英镑可兑换二点三○一——二点三○二美元。经纪人说，其部分原因是报上报道，纽约市以及至少还有其他十几个美国大城市也处于严重的金融困境中。 但是英国国内也有许多令人悲观的经济消息： 汽车工人的罢工可能使停工的工人到本周末达到三万来人，使美国人开办的克莱斯勒和福特这两家汽车公司和英国的雷兰德汽车公司的生产受到影响； 英国工业联合会今天发表的一项大型报告根据失业率上升、生产下降和投资减少等当前的趋势预言将有“深刻的衰退”； 英国管理协会主席卡瑟伍德说，持有英镑的外国人将对英国施加压力，要它遏止疯狂的通货膨胀，然后才能制止人们不要英镑的现象。他说，不然，失业水平可能猛升到三十年代的三百万人大关。 现在通货膨胀年率达到百分之二十一点二。工资的增加，再加上原料价格的增加和投资的缓慢，使失业人数达到三年来的最高峰——约近九十四万人。 加之英国的国际收支逆差日益恶化。英国现在的消费量比生产量多百分之五，这个差额是靠向海外借债来弥补的。政府估计一九七五——七六年借款数额将为九十亿英镑。 近来几乎什么东西，从腌肉和蛋类到戏票，都涨价了，对此，英国人只好默默忍受。整个邮资三月份上涨了百分之五十，火车票价四月份上涨了大约百分之二十，糖和食油涨价一倍，烟酒课以新的重税。

显示原版>>

Previous:美新处报道：《基辛格五月十六日记者招待会》

Next:美新处报道：《美宣布对柬埔寨和越南实行出口禁运》


美新处报道：《基辛格五月十六日记者招待会》

出版日期:1975.05.19
         期次:5986
         版次:2
         栏目:\[第二版]
副题:基辛格为美海盗行径辩解
文章正文:
【美新处华盛顿五月十六日电】题：基辛格五月十六日记者招待会（要点） 基辛格国务卿对美国在“马亚克斯号”事件中可能使泰国感到“为难”表示“遗憾”，但是他说美国派海军陆战队去泰国是在一种“紧急状态”中行事，为的是拯救这艘商船和船上人员。 他今天在记者招待会上说，有六十小时的时间，美国曾企图通过外交手段使柬埔寨释放这艘船和船上人员，然后才采取军事行动。 他强调说，美国不能冒陷于这样一种地位的风险，这就是他将不得不花“若干月的时间”同柬埔寨讨论“他们没有理由劫持的人”。 有记者问他对全世界对美国这次使用武力的反应有什么看法，他强调说美国“准备保卫”自己的利益，政府这样做可以得到公众和国会的支持。 关于传闻泰国将召回驻美大使并希望研究目前在经济和安全方面同美国的关系，他说：“我们目前同泰国政府保持一种关系。我们方面没有理由改变这种关系。泰国的利益要求采取什么行动是要由泰国政府决定的事。我们将讨论泰国关心的事。” 他指出，泰国在邻国柬埔寨和南越落入共产党人之手以后处于一种复杂的地位，这种地位不是“马亚克斯号”事件引起的。 他说：“我们准备同泰国政府讨论它对在目前时期必须进行的调整的看法”，但是泰国必须“懂得我们也有我们必须做的事情”。 以下是他的谈话的另外一些要点： ——有人问使用武力收回“马亚克斯号”是否为了向北朝鲜和其他共产党国家表明美国准备以武力对付武力。他说：“如果有什么副产品，这可以被认为是这种行动的一种额外的收获，但是这不是这种行动的推动力。” ——美国和泰国之间多年存在的合作关系可能使华盛顿“认为”，在“马亚克斯号”事件中，“我们使用”泰国基地“的自由程度比东南亚当前的局势容许泰国政府的程度大”。 ——基辛格认为，在印度支那战争以后，“我们看到了”在泰国和老挝“发生作用的多米诺理论的影响”。 ——关于美国是否将给南越新政府以外交承认的问题，他说，“我们对西贡新政权的态度的整个问题目前正在研究之中。” ——海湾石油公司五月十六日的一项声明说，它在强大的压力下向南朝鲜的执政党支付了四百万美元，当记者要求他作出反应时，他说，“如果真是这样，我们对一个外国政府对一家美国公司采取这样的行动表示遗憾。” 他说，美国同南朝鲜的安全关系的“主要理由”是，“南朝鲜的防御与安全对整个东北亚的安全是重要的，对我们同日本的关系是极其重要的”。 【合众国际社华盛顿五月十六日电】今天有记者向基辛格问到传闻中国拒绝向金边转交美国要求释放马亚克斯号和船上人员的照会，基辛格的态度很慎重。 他沉思了好一会儿以后才回答，他说，他认为中国在约二十四小时以后交回美国的照会是“正式表示不同这种外交程序发生关系”。他说：“我不想就此进行揣测。” 有人问他们对于中国的做法是否不满意，基辛格说：“必须联系到一种复杂的局面来看同我们的一些潜在的对手的关系的要求。中国人和我们有一些共同利益已在上海公报中作了规定。我们已重申了这个公报，并认为它仍然有效。同时我们在不同的领域里确有不同的看法，在这方面，我们将保持我们的分歧。”

显示原版>>

Previous:美报评论：《老挝：一张多米诺骨牌倒了》

Next:美联社报道：英国经济衰退情况将继续深化化


美新处报道：《美宣布对柬埔寨和越南实行出口禁运》

出版日期:1975.05.19
         期次:5986
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿五月十六日电】题：美国宣布对柬埔寨和越南实行出口禁运 下面是美国商务部五月十六日发表的一项声明的全文： 美国商务部今天宣布，从五月十六日上午十二点零一分起，向柬埔寨和南越出口的实际上所有的美国产品的运输，都将要求持有有法律效力的出口许可证。 自从这两个国家落入共产党手里以来，没有发放过有法律效力的许可证，并且所有尚未批准的许可证都被暂时搁置起来。 根据一九六九年的出口管理法的国家安全和对外政策条款的授权和在同国务院磋商之后今天采取的行动，将把需要有具有法律效力的许可证的要求，扩大到向这两个国家出口的实际上所有的运输。 根据新的分类法，柬埔寨和南越现在同北越、北朝鲜和古巴一起被列为Ｚ组国家。对这些国家实际实行的全面禁运政策，将拒绝给除牵涉到特别的人道主义考虑以外的任何出口发放许可证。 这项行动的细节在一九七五年五月十五日的第一三八号出口管理公报中作了叙述。

显示原版>>

Previous:美联社报道：英国经济衰退情况将继续深化化

Next:英四月份外贸逆差达六亿六千多万美元


萨达特离巴格达抵约旦访问

出版日期:1975.05.19
         期次:5986
         版次:3
         栏目:\[第三版]
文章正文:
【法新社安曼五月十六日电】萨达特在离开伊拉克首都前在记者招待会上说，伊拉克和埃及的关系是“持久的和十分重要的”，现在是扩大这种关系“以利于阿拉伯民族及其基本事业”的时候了。 在谈到埃及和伊拉克在萨达特总统和他的一些部长在访问期间签订的各合作协议时，这位埃及领导人感谢贝克尔总统和萨达姆·侯赛因副主席在减轻埃及目前困难方面所表示的“积极的合作精神”。 这位总统说，虽然伊拉克和埃及在恢复日内瓦中东会议问题上有分歧——埃及赞同恢复，而伊拉克反对，但是在不放弃一寸阿拉伯领土以及在巴勒斯坦人的权利上不作让步这个基本问题上没有分歧。 【路透社安曼五月十六日电】埃及总统萨达特今天从巴格达抵达这里同侯赛因国王就阿拉伯问题举行会谈。 约旦国王率领了数万人欢迎这位埃及总统，这是一位埃及国家元首对约旦进行的第一次访问。 【德新社安曼／贝鲁特五月十六日电】约旦国王侯赛因和埃及总统萨达特今天下午举行了两小时秘密会谈，以研究中东危机和实行和平解决的可能性。 他们还讨论了由于基辛格使命失败而召开日内瓦会议的问题及协调阿拉伯政策及进行军事合作的问题。 侯赛因向萨达特谈到了他在法国、美国和英国举行会谈的结果，解释了重新估计的美国中东政策。 萨达特向侯赛因扼要说明了他在科威特和巴格达会谈的情况，讨论了加强东部战线以对付以色列的可能性。 与萨达特同行的埃及记者今天说，十八日可能在大马士革举行一次小型最高级会议，出席会议的将有萨达特、叙利亚总统阿萨德、黎巴嫩总统弗朗吉亚和巴勒斯坦领导人阿拉法特。

显示原版>>

Previous:美报自苏联第比利斯报道：《从手提箱起家的一个黑市市场》

Next:萨达特同科威特电视记者的讲话


萨达特同科威特电视记者的讲话

出版日期:1975.05.19
         期次:5986
         版次:3
         栏目:\[第三版]
副题:说他对科伊约叙四国的访问旨在为中东出现一切可能性作准备
文章正文:
【中东社科威特五月十五日电】萨达特总统向科威特电视记者发表了一篇讲话，摘要如下： 问：当然，毫无疑问在和平努力方面剩下的唯一希望将是这个会议——日内瓦会议。这是众所周知的。这些日子我们读到有一个阿拉伯的统一的行动计划，这个计划将带到这个重要的会上去。您是否倾向于扩大与会国家的范围，以便会议采取一种真正的国际的格式？ 答：关于问题的前一部分，对阿拉伯在日内瓦会议的行动计划我们还没有定型。至今还没有。但这也没什么了不起，因为阿拉伯的立场确定两个目标：第一，不放弃一寸阿拉伯领土；第二，不对巴勒斯坦人民的权利讨价还价。我此行的目的是，我们将讨论一切可能性，并使我们对一切可能性作好准备。 至于扩大日内瓦会议，在美国的一步一步政策失败后，我已提出了这一点。我已要求西欧的新鲜血液，如法国、英国或任何别的国家参加日内瓦会议。而且更多的国家——让五大国——包括中国，还让一些不结盟国家参加会议。 问：埃及军队在使用苏联武器时又使用法国武器，如何能在战术上协调？假若阿拉伯人民作为个人出钱还了欠苏联的债，这是否将导致重新向埃及军队运武器？ 答：有一个事实我希望阿拉伯人民能了解：七三年十月二十二日立即停火后直至今年一月，即差不多十四个月，苏联停止向我们提供任何东西，这样做的结果是我们在埃及作出了武器来源多头化的决定，即我们不依靠一个来源——苏联，我们确实于七四年中同苏联以外的国家签定了武器合同，这些武器中有些实际上已到达埃及。 至于债务，我的全部要求是：我们承认债务，我们将偿还，但我们要求一个宽限期，苏联已给另一个阿拉伯国家这样的宽限期。苏联对我们阿拉伯国家不一视同仁是什么意思。

显示原版>>

Previous:萨达特离巴格达抵约旦访问

Next:印度《论坛报》文章：《莫斯科对泰国政策忧虑不安》


印度《论坛报》文章：《莫斯科对泰国政策忧虑不安》

出版日期:1975.05.19
         期次:5986
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《论坛报》五月十四日刊登德夫·穆拉尔卡从莫斯科发给该报的一篇文章，标题是《莫斯科对泰国政策忧虑不安》，摘要如下： 由于共产党在越南的胜利，苏联正在异常注意泰国。苏联似乎认为，泰国所走的道路可能将表明，或许将决定东南亚的事态如何发展。莫斯科最感兴趣的是泰国对外政策对美国和中国采取什么方针。 苏联观察家们满意地和颇为赞赏地注意到曼谷努力摆脱它自己与华盛顿的令人尴尬的关系，这将导致全部美军在一年左右时间内撤出泰国。 《真理报》派了一名特派记者到曼谷，跟驻曼谷的塔斯社记者一起观察当地的事态发展，他们正在有眼光地报道泰美联系的下降。 但是，如果认为莫斯科是仅仅关心美军撤出泰国，那是不对的。由于印度支那的创伤性的事件，美军撤出泰国现在已是不可避免的了，所以莫斯科没有必要花费精力来促进这一点或把它当作一件大事来加以考虑。苏联对泰国真正感兴趣的是中国问题。 若干时候以来，莫斯科就在这一地区积极活动，扩大来往和友谊，特别是修补同印度尼西亚的受过损害的联系。 在苏联专家看来，泰国如不落入中国的势力范围，就可以在扩大苏联影响方面起重要作用。 这是苏联眼里的积极因素。但是也存在着消极因素，最重要的一点就是华盛顿也许仍将驱使泰国——尽管是谨慎小心地这样做——去跟中国交好而把俄国人拒之于门外。虽然苏联的专家们和决策者们最认真地看待中美在东南亚勾结起来——主要地是针对苏联——的可能性，但是他们认为他们可以利用目前动荡不定的局势，来防止这样一个联盟的最终形成。他们似乎也认为，虽然某些东南亚国家太害怕北京因而不敢反对任何的中美联合压力，但是它们仍然处心积虑地避免屈服于这一压力，这也是有助于苏联的政策的。

显示原版>>

Previous:萨达特同科威特电视记者的讲话

Next:时事社报道：《朴正熙发布第九号紧急措施命令》/路透社说这项法令是镇压反对党和学生的旧法令


英四月份外贸逆差达六亿六千多万美元

出版日期:1975.05.19
         期次:5986
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦五月十四日电】英国今天宣布，四月份它的外贸逆差达两亿八千九百万英镑（六亿六千四百七十万美元）之巨，比英国三月份的外贸逆差高一倍以上，但是却低于本年早些时候每月平均外贸逆差十亿美元这个数字。

显示原版>>

Previous:美新处报道：《美宣布对柬埔寨和越南实行出口禁运》

Next:美报自苏联第比利斯报道：《从手提箱起家的一个黑市市场》


《反对第三国霸权明确写进日中条约前言》

出版日期:1975.05.20
         期次:5987
         版次:4
         栏目:\[第四版]
眉题:日《东京新闻》报道日本准备提出妥协方案
文章正文:
【本刊讯】日本《东京新闻》五月十八日在头版头条位置刊登一则消息，标题是《反对第三国的霸权，明确写进日中条约的前言中去。小川大使今天归任，将提出妥协方案》，摘要如下：
估计日方提出的妥协方案，将提出把日中联合声明的整个第七条（霸权条款）写进条约的前言。邓小平副总理四月十六日在北京与创价学会会长池田会谈时表示“有研究的余地”，正是由于有这样一段经过，这种方式根据中国的态度也许有可能找到打开谈判局面的线索，估计谈判将进入高潮。
关于妥协方案的内容，政府虽以“这是谈判的核心问题”为由而拒绝发表，但是宫泽外相说：
“这一方案的内容将能够使中国方面认为是值得研究的”（十六日与首相会谈以后会见记者时语）。
从这一点来看，其内容似乎是把一九七二年九月发表的日中联合声明第七条的前段和后段都将明确写进条约的前言中去。
由于日方迄今一贯采取的立场是，不仅不能把“霸权”条款明确写进条约正文中去，而且也不能明确写进前言中去，所以同意把“霸权”问题写进前言中去，意味着这是一个重大的让步。
外务省人士谈及这一点时指出了条约正文和前言“轻重”的差别，说“如果写进条约正文，将产生权利和义务问题，而前言是重申日中联合声明的精神规定，不会产生权利和义务的问题”，暗示这是确定在前言中处理霸权问题这一方针的决定因素。
另一方面，邓小平副总理在与池田会长举行会谈中，在回答提问时虽表示了日中联合声明（第七条）的前段和后段“不可分”的见解，但又说“在条文中如何处理尚有研究的余地”。
日本方面从邓小平副总理的发言推测，“前言处理方式”将可能成为打开谈判局面的转机。

显示原版>>

Previous:《为密切中法关系发挥了巨大作用》

Next:时事社报道：《首相指示小川大使传达首相真实意图》


《为密切中法关系发挥了巨大作用》

出版日期:1975.05.20
         期次:5987
         版次:4
         栏目:\[第四版]
眉题:时事社自巴黎报道邓副总理结束访法
文章正文:
【时事社东京五月十七日电】题：邓副总理结束访法，为密切中法关系发挥了巨大作用
巴黎十七日电：中国副总理邓小平于十七日回国。结束访法时没有发表联合公报，这是破例的。邓副总理访法作为中国对欧洲外交的正式布局而引起了人们的注意，法国方面也采取了最大限度的欢迎态势，这次访问为进一步密切中法关系发挥了巨大作用。
在同法国领导人进行的一系列会谈中，重点地就印度支那形势、欧洲和能源等整个国际问题深入地交换了意见。邓副总理还前往法国各地访问。邓副总理的行动，除反对邓访法的共产党机关报《人道报》外，巴黎各报和电台连日来几乎都作为头条消息报道。这也是罕见的。
具体成果有：一、确定德斯坦总统等法国领导人访华；二、开始外长一级的定期政治协商。
在首脑会谈的议题中，首先在能源问题上，中国全面支持法国的路线，并就重开包括初级产品在内的国际能源筹备会议达成了协议。在推进统一欧洲的问题上两国也取得了一致。但是，对于被认为是重点的“美苏超级大国的霸权”问题，中国强调了“苏联的威胁”。对此，法国方面未必是赞同的。
本来，对中国来说，这次“第三号”人物访法是强烈地意识到对苏战略的。因此，在很大意义上是想了解一下法国对成为“欧洲据点的程度如何”。在这一点上，尽管“礼节性访问”的色彩很浓，但是，可以说，这对中法双方来说是意义极为深远的访问。

显示原版>>

Previous:萨达特到叙利亚同阿萨德会谈

Next:《反对第三国霸权明确写进日中条约前言》


基辛格启程去维也纳前召见以色列大使/法新社说基辛格和葛罗米柯的维也纳会谈将是艰难而激烈的

出版日期:1975.05.20
         期次:5987
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿五月十七日电】美国国务卿基辛格在动身前往维也纳同苏联外长葛罗米柯举行会谈的前夕，召见了以色列大使迪尼茨，进行了一个半小时的会谈。
事后迪尼茨在国务院走廊里告诉记者们说，在这次会谈中一般地研究了中东局势。
除了将研究美苏关系以外，基辛格渴望同葛罗米柯讨论中东问题，特别是重新召开日内瓦和平会议问题的情况。
【法新社华盛顿五月十七日电】美国国务卿基辛格明天将启程进行另一次一直持续到六月四日的长时间的外交旅行，在此行期间他将在维也纳、波恩、西柏林、布鲁塞尔和巴黎举行会谈——
但是他此行的高潮将是在维也纳，他将于星期一在那里会见苏联外长葛罗米柯。
这里的外交界人士预料，在自从金边和西贡政权垮台以来这两位部长举行的首次会谈中，有两个问题将在会谈的议程上占重要地位，这就是限制战略武器会谈的第二阶段会谈问题和中东问题。
这两个人还将研究按照苏联希望的那样召开一次最高级会议来结束欧洲安全与合作会议的可能性问题。
【法新社莫斯科五月十七日电】（记者：费·博洛）这里的外交观察家们说，苏联外长葛罗米柯和美国国务卿基辛格十八日和十九日在维也纳举行的会谈，大概将是艰难的，生动的，也许还是激烈的。
葛罗米柯十四日公开指责基辛格奉行着与缓和不相容的军事政策，似乎就给这次会晤规定了这样的调子。仅仅在那前一天的晚上，基辛格曾责备苏联军事力量在世界各地扩张是给缓和造成巨大的障碍。
双方都表明，他们在维也纳要讨论的主要问题是苏美缓和能否继续下去，其界限是什么，在最近推翻了东南亚——也许还有其他地区——战略均势的印度支那事件之后，谁将从缓和中得到最多好处。基辛格与苏联外长的会谈，将是跟他与其他国家领导人的会谈有关联的。
在莫斯科的西方外交观察家们说，美苏两国在它们的关系中已到达一个十字路口。葛罗米柯和基辛格将需要现实地审视新的国际形势，并且作出将影响苏美关系今后变好或变坏的决定。
这里的一位苏联人士强调说：“现在再也不是苏联作出重大让步的时候。”对于克里姆林宫领导人来说，利害关系是极其严重的。他们一九七一年以来的全部政策都是以国际缓和为基础的。他们也不隐瞒他们的如下信念：这些政策为他们的利益以及全世界社会主义的利益服务得不错。
苏联党领导人勃列日涅夫这位苏联缓和政策的建筑师，正在准备给缓和大厦堆砌最后的积木：召开一次欧洲安全合作会议的赫尔辛基最高级会议和一次欧洲共产党会议，恢复日内瓦中东和平会议，并且在华盛顿签订第二项限制战略武器条约。勃列日涅夫希望在明年二月二十四日苏联共产党第二十五次代表大会开幕以前，完成上述的努力。
日程是很紧的，时间是有限的。如果他实现了他的目的，他就可以在那次代表大会上报告已大获全胜。但是，如果目前的东西方谈判停滞了或者中断了，或者，如果缓和的价值发生了疑问，那么勃列日涅夫的计划就吹了，或者至少是尚未完成的了。
眼下的维也纳会晤，将处于一种并不令人产生希望的背景之下。欧洲安全合作会议的工作再次遇到障碍，限制战略武器会谈已暂时中断，日内瓦中东和会的日期仍然未定，欧洲共产党会议面临严重困难。

显示原版>>

Previous:瑞典《晚报》社论：《没有人愿意帮助美国摆脱困境》

Next:波斯特说：福特以武力夺船是轻率的和非法的/美民主党主席斯特劳斯说福特是平庸的和不称职的


波斯特说：福特以武力夺船是轻率的和非法的/美民主党主席斯特劳斯说福特是平庸的和不称职的

出版日期:1975.05.20
         期次:5987
         版次:2
         栏目:\[第二版]
文章正文:
【美联社得克萨斯州休斯敦五月十七日电】关于海洋法的一位权威今天说，福特总统上周从柬埔寨夺回“马亚克斯号”货船的行动是轻率的和非法的。
休斯敦大学国际法助理教授波斯特说：“在核时代，作出涉及到使用武力的决定是非常危险的。”波斯特也是美国律师协会关于国际法和使用武力委员会的两主席之一。
波斯特说，总统的国务院顾问们在“马亚克斯号”事件前早就知道，柬埔寨规定了在通岛周围的一个十二海里的领海范围。在通岛，海军陆战队登陆从柬埔寨士兵手里救出了美国商船和该船船员。
波斯特说：“这些法律顾问也知道，‘海盗’这个词在法律上是不正确的。总统为什么作出一项涉及到使用武力的重要的对外政策决定而不充分利用国务院中的律师，这是令人迷惑不解的，而且这只能着重说明，在作出国际上的决定时，极有必要避免一个人起支配作用。”
波斯特称，福特总统最初发表的关于海盗和在公海上船被扣留的谈话是“荒谬的而且是违背我们自己的国务院中法律顾问们的一贯看法的”。他说，他的看法“得到下述事实的着重说明：我们经常扣留在我们自己海岸十二海里范围内的船只并使它们支付罚款。”
他说，柬埔寨人几周来一直明确表示，他们在通岛周围有十二海里的领海，“这本来应当使我们注意到，存在着我们应当避开的问题，或者至少我们不应当以暴力手段来解决的问题”。
【美联社华盛顿五月十六日电】民主党主席昨天说，福特总统是不称职的和平庸的，并说他“完全不具备”领导美国的“条件”。
罗伯特·斯特劳斯主席的批评是第一次由一个党的重要发言人提出这类批评。自从去年秋天福特接替理查德·尼克松以来，福特个人还没有受到过攻击。
斯特劳斯在记者们举行的一次会议上说，他指的不是福特对柬埔寨劫持美国船一事的处理，而是他的总的领导和国内政策。
他又说：“从背景、经验和个人历史方面来看，他完全不具备提供这个国家目前所需要的那种领导的条件。”
斯特劳斯说，福特政府对“国内的许多失败”是负有责任的。
斯特劳斯说：“当这个国家处在面临一次严重衰退和可能的萧条的时刻，他领导着这个国家。”
斯特劳斯说：“我认为这些是远远不够的，而且也太晚了，对失业问题也没有任何措施。”

显示原版>>

Previous:基辛格启程去维也纳前召见以色列大使/法新社说基辛格和葛罗米柯的维也纳会谈将是艰难而激烈的

Next:美“马亚克斯号”船驶抵新加坡


柯西金结束在突尼斯的活动后回苏

出版日期:1975.05.20
         期次:5987
         版次:3
         栏目:\[第三版]
文章正文:
【法新社突尼斯五月十七日电】在突尼斯进行四十八小时正式访问之后，柯西金于十七日离开突尼斯回国，访问期间他同布尔吉巴总统进行了会谈。
在动身之前，柯西金对他访问的“非常丰硕的”成果表示高兴，并且强调说，双方同意加强两国间的合作。
【法新社突尼斯五月十七日电】柯西金表示对他的突尼斯之行“极其满意”，他强调他同布尔吉巴总统的会谈对于加强苏联和突尼斯的经济、文化和技术合作是“极其有效和有益的”。
苏联总理在离开突尼斯前发表的一项讲话中还认为他的访问为增加两国间的合作开辟了“广阔的前景”。柯西金说，“我们同意通过在苏联和突尼斯外交部长一级的政治磋商发展政治方面的合作”，他指出双方重视两国都为“一项和平政策”而努力这一事实，“我们也全力争取统一各阿拉伯国家的努力”。
在双边合作方面，柯西金宣布两国今晨签订了一项文化合作协定，而在经济和技术合作方面，双方已谈妥由苏联帮助在突尼斯修建一个水坝。双方讨论了苏联在种棉花和渔业方面提供援助的可能性。苏联和突尼斯专家将在突尼斯下一个五年计划的发展项目的范围内举行协调合作的会议。
【法新社突尼斯五月十六日电】柯西金和布尔吉巴总统今天进行了历时一小时十五分的第一次正式会谈。会谈涉及到发展双边合作以及中东危机等国际问题。
从突尼斯消息灵通人士处得悉，布尔吉巴总统同他的苏联客人重申了突尼斯对中东问题的立场。关于各世界问题和特别是中东危机，柯西金强调说苏联的观点同突尼斯的观点极其接近。

显示原版>>

Previous:越南方代表团同泰政府举行会谈

Next:伊朗国王到达美国同福特举行会谈


美“马亚克斯号”船驶抵新加坡

出版日期:1975.05.20
         期次:5987
         版次:2
         栏目:\[第二版]
副题:船长说柬方对待他和全体船员都很好
文章正文:
【合众国际社新加坡五月十八日电】美国货船“马亚克斯号”昨天载着愉快的船员们和船长开进新加坡。船长说，只是因为福特总统下令对柬埔寨共产党人采取军事行动之后，所有的人才获释。
米勒船长在这艘船停靠码头几小时后举行的记者招待会上说，一经他使红色高棉人相信“马亚克斯号”没有载运军火或弹药时，他们对待他和他的三十九名船员都很好，也没有威胁他们。
船员们（其中约有一半将离开停泊在新加坡的这艘船返回美国）兴致勃勃，他们对逮捕他们的人没有什么恶感。米勒说，所有的船员的皮肤都被（美国）喷气机投下的催泪弹烧伤，有三人被弹片打成轻伤。美驱逐舰仍在泰国湾寻找失踪的美军人
【法新社华盛顿五月十七日电】国防部今天宣布，有两艘美国驱逐舰目前正在暹逻湾巡游，以寻找自美国星期四采取行动救援商船“马亚克斯号”及其船员以来失踪的十三名海军陆战队人员。
这些人乘坐的一架美国直升飞机在这次行动中坠入了柬埔寨附近的海里。

显示原版>>

Previous:波斯特说：福特以武力夺船是轻率的和非法的/美民主党主席斯特劳斯说福特是平庸的和不称职的

Next:美十七名参议员谈美国对外和防务政策


美报刊登罗斯托谈美苏争霸文章：《要有足够的防御力量》

出版日期:1975.05.20
         期次:5987
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华尔街日报》五月十二日刊登耶鲁大学法律系教授罗斯托的一篇文章，题为《要有足够的防御力量》，摘要如下：
美国现在能够向全世界发出的最好的外交信号将是大大加强我们的防御计划。光是说大话和举行最高级会议是不足以恢复世界政治体系的稳定的。只有在我们的朋友和我们的对手同样深信美国签订的条约和承担的其他义务能发出真正的威慑力量时，这种情况才能实现。在目前，要在这方面使人深信不疑是有点困难的。
在我们关于对外政策的看法中存在着一种奇怪的现象。尽管近几个月来坏消息频传，但我们的安全地位基本是强固的——比一九四九年以来的地位还要强固。苏联扩张的压力日益增加，已迫使中国、西欧、日本和另外许多受威胁的国家意识到它们的安全利益和我们的安全利益是“分不开”的，正如法国人所说的，在无定期的将来将仍旧是分不开的。世界已变得越来越小、越来越相互依靠、越来越危险、越来越两极分化。我们大家在一起就能够保护我们在这个世界上的利益，如果我们了解我们现有的地位，并且做必需做的事情来保持它的话。
但是，我们并没有感到更加强固。情况恰恰相反。我们对我们的方针是不能肯定的。我们正在听任我们的有利条件遭到损坏。首先，正当我们应当在一起，以作为美国对外政策在极盛时期的特点的乐观主义、充沛的精力和良知来对付我们的问题的时候，我们却陷于痛苦的分裂局面。苏联的扩张苏联继续执行一种扩张政策。这种政策在许多方面威胁我们的切身利益：我们在获得原料方面的利益；在战略性的海上和空间联系方面的利益；在保持力量均势本身方面的利益——这种威胁是通过苏联或苏联的代理人威胁下述这样一些国家来进行的：它们的政治独立对我国的安全来说极为重要，由于更加深刻的历史、血族关系和荣誉方面的原因，我们对它们的将来承担义务。苏联不断逼近、包围北约组织和日本，并且谋求在世界上许多其他地区增强力量。
苏联的扩张政策是建立在军事力量的基础上的。实际上，这种力量正在以每年百分之五的比率增长。苏联的扩充军备的努力在现代史上是举世无双的。同时，我们的国防开支实际上却在下降。而在许多范畴等于实行单方面裁军。我国的国防开支已经下降到自从朝鲜战争前的那段时期以来的最低点。那么，最低限度可以得到这样的结论：我们应当加强我们的军事能力，以避免出现后果不堪设想的军事力量的不平衡。鉴于苏联政策日益增加的压力和苏联的防御力量的加强，静止的国防计划是不够的。如果要确保国家的安全，就必须应付苏联力量的加强。
我国核政策的目标是要防止在世界的政治斗争中使用核武器或者以使用核武器进行可靠的威胁。问题的核心是关于“第二次打击能力”的概念。这种能力必须在无论什么时候都是无可怀疑的。
苏联人不断地向着取得战略力量方面的优势前进，每年的开支约两倍于我们在这方面的开支，而我们却单方面地冻结了我们的战略力量水平。
国务卿曾经问道：“我的天呀！什么叫优势？要它干什么？怎样使用这种优势？”可是苏联人正在为了达到他们认为现在具有意义的一项军事目标而榨取他们的经济和他们的人民。这项军事目标为他们提供一种可靠的可能性，这就是他们将能够对我们的军事布置发动有选择的战略进攻，同时又保留足够的弹头来阻止我方对军事或非军事目标进行反击。谁能否认，这样的能力如果达到了，最低限度将为他们已经实行了三十多年的外交讹诈提供巨大的好处？当前的挑战尽管核均势问题是极为重要的，我们当前最大的挑战是在非核方面保持足够的美国军事力量。迄今为止，在核力量方面的僵持局面使苏联人有可能策划一些常规战争和通过代理人进行的战争——自朝鲜战争结束以来，随着西方盟国坚持实行联合国宪章的意志下降，这种可能性差不多成了一种许可证了。威慑政策不但适用于核方面，也必须适用于常规力量方面。
把苏联和美国的常规军事力量作一番比较是一种令人不愉快的事情。苏联的一般任务部队在实力和机动性方面一直逐步增加，并且有强大的海上力量和空运能力的支持。苏联的武装人员比美国多百分之五十，也许多百分之一百，苏联是三百四十万人（或者约四百万人），美国是二百二十万人。苏联的坦克比美国多三倍，坦克的生产率至少比我们高四倍。大炮超过我们的数目之比是三比一，重型迫击炮是二比一，战术飞机多百分之四十，这种飞机的生产速度比我们快一倍。他们的空防在国内的部署和机动性或运输系统方面大大超过我们。
苏联新的大海军正以惊人的速度扩大。他们拥有的水面舰只差不多同我们一样多，除了弹道导弹潜艇外，他们的潜艇数目超过我们两倍。他们在这方面的建造计划也比我们大得多。梦游病人的情绪我们对外政策中最重要的问题是，我们和我们的盟国看来有一种梦游病人的情绪，同三十年代曾使法国、英国和美国陷于瘫痪的情绪相似。如果我们和我们的盟国当时能够觉醒，第二次世界大战和它引起的一切后果本来都是能够轻易避免的。我们和我们的盟国今天有能力防止一场更为可怕的战争。
美国应该是自己命运的主人而不是受害者。我们面临的危险要求全国作出巨大的一致努力——
在政策方向方面进行急骤和戏剧性的转变。

显示原版>>

Next:日报报道：《盟国泰国造反，美国威信降到最低点》


美报专稿：《孟加拉国和印度努力弥合分歧》

出版日期:1975.05.20
         期次:5987
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》五月十三日登载乔·甘德尔曼发自达卡的一篇专稿，题为《孟加拉国和印度努力弥合分歧》，全文如下：
尽管在达卡和新德里官方表现的是微笑和握手，但是印度和孟加拉国之间并不是一切如意。
在取得独立三年之后的今天，达卡有许多人对孟加拉国的“解放者”印度感到疑惧和不信任。许多孟加拉人说，印度“在剥削”他们。印度对孟加拉的援助仅次于美国居第二位。
两国政府目前正在设法解决若干棘手的容易感情用事的问题，其中有：海上疆界争议。孟加拉国已同六家公司签订了勘探石油的合同（其中包括大西洋—里奇菲尔德公司），大多数公司希望在雨季过后开始钻探。达卡把孟加拉湾一共租出了三万五千平方英里，但印度也声称拥有其中四千平方英里海域的主权，由于专家们认为有一条十英里的产油带，因此这一争端就不仅仅是学术性的争论。
这个问题也许是最棘手的一个问题，因为孟加拉人认为，如果发现石油，就能解决他们的经济问题。在这个问题上，国际法是含糊的，假若在冲突解决之前发现了石油，那就更难达成解决办法。黄麻走私。在一九七一年“解放斗争”时期，当时进行造反的人民联盟曾鼓励向印度走私，作为破坏西巴基斯坦经济的一种手段。目前的走私（大多进入加尔各答）两倍于一九七一年前的数量，有些孟加拉人归咎于印度。
达卡和新德里目前都在作出努力来控制这个问题，这个问题由于印度卢比和孟加拉塔卡的非官方兑换率有百分之五十的差距，以及孟加拉国和西孟加拉邦有一千五百英里的漫长边界线而更为复杂了。
难民。最近的消息表明，每天约有二百名“未经批准的人”从孟加拉国进入印度东北部的阿萨姆邦。在一九七四年的水灾最严重时，据说有十万难民进入了阿萨姆。
这些主要是印度族的“渗透者”（印度报纸是这样称呼他们的）在一个已经感到粮食不足的邦里寻求食物、住所和工作。有的人坚持认为，这样大量的人流入，可能变成一个政治问题，最终威胁这个战略上很重要的地区的稳定。
在上述这些问题的后面，有孟加拉人的各种疑惧，其中一点是，他们认为新德里是想阻止达卡“同世界接触”。
达卡的受尊敬的左翼知识分子刊物《假日》周刊的主编埃纳耶图拉·汗说，“他们（印度）担心总统（穆吉布·拉赫曼）在试图用计摆脱印度的控制，担心他在向中国打开一个窗口。”
从表面上看，两国政府都在作出努力来巩固联系。穆吉布·拉赫曼曾写信给印度总理英迪拉·甘地，强调印孟友谊的必要性；在新德里举行的海疆会谈中，甘地夫人也亲自出马给予必要的推动。
然而，穆吉布·拉赫曼的对印度的幕后态度仍然是一个恼人的问题：同僚们坚持说他“不是亲印度的”，而且目前正在“进行一场危险的赌博”。
即使是这样，通晓情况的分析家还是告诫人们不要对印孟关系作出“草率的判断”。他们的理由是：——
对印度的情绪主要是国际经济失调的反映，这种经济失调使孟加拉国受到的打击特别严重。——
孟加拉国是透过西孟加拉来观察一切的：它担心“印度西孟加拉”的剥削类似分治前东孟加拉穆斯林所蒙受的剥削。对印度商人的不信任仍庞然压在心头。

显示原版>>

Previous:施莱辛格称美以武力夺船表明“美不会让它的船只遭袭击而不予以惩罚”

Next:夏希率巴基斯坦代表团抵印同印方举行会谈


美十七名参议员谈美国对外和防务政策

出版日期:1975.05.20
         期次:5987
         版次:2
         栏目:\[第二版]
副题:认为美需要维持一支强大的国防力量
文章正文:
【美联社华盛顿五月十五日电】今天十七名参议员在美国参议院作了四个多小时的发言，反映了对美国对外事务和防务地位的一种保守的看法。
人们频繁地援引扣留和夺回美国商船“马亚克斯号”和它的船员的事，认为这证明美国需要维持一支强大的国防力量。
另一个主题是主张有选择地重新估计美国在国外承担的义务和让其他非共产党国家在保卫自由方面承担较重的负担。
参议院共和党会议主席卡尔·柯蒂斯说，“马亚克斯号”事件“使美国在东南亚和中东遭到对外政策上的挫折后，作为世界的领导者有了新的开端”。
共和党参议员约翰·
托尔对北大西洋公约组织的南翼的稳定表示关切。
共和党参议员杰西·赫尔姆斯警告不要“由于希望葡萄牙的左派社会主义者从长远来说将能战胜共产党人而迎合他们”。
无党派参议员哈里·
伯德要求研究美国在全世界承担的义务，他说，“痛苦的经历使我们懂得，美国不能充当世界警察。”
共和党参议员保罗·
范宁把联合国说成是一个失败，并主张建立双边联盟，根据这种双边联盟，其他国家将在保卫非共产党世界中承担较重的负担。
共和党参议员杰克·
加恩说，“增加驻欧美军人数的有说服力的论点”包括：苏联继续扩充海军和战略力量，以及他所说的由于在东南亚表明“几乎致命地丧失了意志”而使美国的威信遭到损失。
保守派参议员詹·巴克利和共和党参议员罗·鲁斯卡要求大规模试制和生产Ｂ—１战略轰炸机，以对付苏联在防御轰炸机技术方面取得的进展，和保持三位一体的陆海空核威慑力量的所有因素。
共和党参议员罗·塔夫脱和威·布罗克表示关切的是，美国应该付出较大的力量来发展现代化舰只和海军武器，以对付苏联在这些方面的进展。
共和党参议员威·斯科特说，在武器方面的投资在今后五至十年必须增加，以防止过时。共和党参议员邝友良要求参议院“投票赞成”为美国“增强国防力量”。
民主党参议员理·斯通要求维持一种对付苏联在西半球的威胁的防御能力。他说古巴在西半球为俄国的潜艇提供了一个基地。

显示原版>>

Previous:美“马亚克斯号”船驶抵新加坡

Next:施莱辛格称美以武力夺船表明“美不会让它的船只遭袭击而不予以惩罚”


日报报道：《盟国泰国造反，美国威信降到最低点》

出版日期:1975.05.20
         期次:5987
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》五月十五日刊登该报记者铃木十四日发自曼谷的一篇报道，题目是《盟国泰国造反，美国的威信降到最低点》，摘要如下：
泰国政府要求美国海军陆战队立即撤走，美泰关系陷入了紧张状态。曼谷的消息灵通人士认为，鉴于泰国政府态度强硬，美国最终将不得不撤走海军陆战队。继在印度支那败退之后，美国肯定还将被撵出东南亚的最大盟国泰国；美国在这个地区的威信，将下降到最低限度。
据消息灵通人士认为，泰国政府认为美国派遣海军陆战队是对泰国的自由和主权的侵犯，如果美国不接受泰国的要求，也有可能暂时中断外交关系。泰国学生强烈地反对美国出动海军陆战队，在新任大使怀特豪斯到任时迅速组织示威。此外，报纸也一齐谴责美国的行动。《曼谷世界报》十四日晚刊在社论中说：“把泰国卷入这次事件是一个大错误。”
泰国政府对美国夺回船只的举动所担心的是，从印度支那狼狈败退的美国，为了保住面子，可能采取“过火的军事反应”。如果美国诉诸武力，使用乌塔保基地就在所难免。这会同泰国政府想迅速和印度支那国家建交，制止共产主义向泰国渗透的立场直接发生冲突。克立政府已要求驻泰美军大规模撤走，这也是泰国政府“离美”政策的具体表现。
对于克立总理暗示“中断外交关系”的备忘录，驻泰国的美国人士认为事态严重，却并不认为泰国真会决心断交。但是，这位人士预料：“这是泰国政府向美国提出第一个最强烈的抗议，海军陆战队最终将不得不撤走。”

显示原版>>

Previous:美报刊登罗斯托谈美苏争霸文章：《要有足够的防御力量》

Next:瑞典《晚报》社论：《没有人愿意帮助美国摆脱困境》


瑞典《晚报》社论：《没有人愿意帮助美国摆脱困境》

出版日期:1975.05.20
         期次:5987
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞典《晚报》五月十五日发表一篇社论，题为《没有人愿意帮助美国摆脱困境》，摘要如下：没有人愿意帮助美国摆脱困境在扣留美国商船之后，美柬危机的迅速解决，清楚地说明任何一方都不可能对陷入更长久的冲突感兴趣。
然而，从这一事件中也可得出不同的教训，至少对美国人来说是如此。
这件事情的许多方面仍然是很神秘的。船上显然载有武器，也许这并不值得注意，因为该船正在开往泰国的一个军事基地。但是人们不禁要问，在柬埔寨最近发生的事件之后，这艘船靠近柬埔寨海岸去干什么呢？惩罚性远征全体船员都是美国人，说明这不是一艘普通的商船。否则，美国在这一地区的商船通常是使用工资较低的船员，比如新加坡、马来西亚和菲律宾船员。
许多人猜测这可能是美国为对柬埔寨采取新的军事行动制造借口的一种挑衅，一种惩罚性远征。人们甚至把它与一九六四年的与这一事件类似的东京湾事件相比较。
在危机结束之后，看来这种猜测是排除了。
但即使在此之前人们也应该认识到，除了一直主张轰炸的少数保守的鹰派以外，美国人现在是不会对制造这样一种局势感兴趣的。
警告但是美国人有一切理由停止靠近柬埔寨海岸的这类运输。如果他们坚持这样做，就必须估计到柬埔寨人迟早要做出反应，并采取已经发生的这类措施。
有消息说，几天之前，也曾对其他船只发出过几次警告。
这一事件给那些愿意学习的人提供了重要的外交政策的教训。泰国政府立即以强烈的措辞宣布，在泰国的领土上不愿有些许美国海军陆战队士兵。撤走基地泰国新政府宣布，美国的军事基地将完全撤出泰国。对美国人来说，通过向国外到处派海军陆战队来决定一切，今后是行不通了。
不仅是泰国，就连在这一地区的其他前盟国，也都在急于设法与金边和西贡的新政权创建良好关系，就象对北京和河内政府那样。农民军队东南亚出现的新形势正在于这一点。这些政府愿意在没有任何殖民干涉的情况下，自己解决他们的分歧。
载有海军陆战队的庞大的美国航空母舰、飞机和直升飞机不再那么吸引人了，虽然它们肯定还能够再次制止死亡和毁坏。农民军队更强大。

显示原版>>

Previous:日报报道：《盟国泰国造反，美国威信降到最低点》

Next:基辛格启程去维也纳前召见以色列大使/法新社说基辛格和葛罗米柯的维也纳会谈将是艰难而激烈的


萨达特到叙利亚同阿萨德会谈

出版日期:1975.05.20
         期次:5987
         版次:3
         栏目:\[第三版]
文章正文:
【美联社大马士革五月十七日电】萨达特总统今天飞往叙利亚，进行旨在肯定他为阿拉伯事业不可置辩的发言人的最后、亦即最重要的一段访问。
他对叙利亚首都的访问也使萨达特同阿萨德的和解显得突出，在这以前，由于埃及依靠美国国务卿基辛格的逐步外交，有一段时期两国关系紧张。
【路透社大马士革五月十七日电】埃及和叙利亚总统今晚在这里开会，讨论它们对中东问题的策略并协调它们的政策。
埃及总统萨达特在从安曼到达以后不久，立即同阿萨德举行了半小时的预备性会谈。
两位领导人后来举行了秘密会谈。他们的外长单独在一家大马士革旅馆进行了会谈。

显示原版>>

Previous:伊朗国王到达美国同福特举行会谈

Next:《为密切中法关系发挥了巨大作用》


施莱辛格称美以武力夺船表明“美不会让它的船只遭袭击而不予以惩罚”

出版日期:1975.05.20
         期次:5987
         版次:2
         栏目:\[第二版]
文章正文:
【美联社南卡罗来纳州查尔斯顿五月十七日电】美国国防部长施莱辛格今天说，从柬埔寨手里夺回“马亚克斯号”货船和它的船员一事表明“美国不会让它的船只遭到轻率的袭击，而不予以惩罚”。
他是在这里发表一篇讲话时说这番话的。
施莱辛格说，没有迹象表明，在“马亚克斯号”船被扣留的岛屿附近，还有失踪的美国军人活着。
施莱辛格是在向南卡罗来纳军事学院毕业生作的二十五分钟的讲话中提到“马亚克斯号”的。
他说，扣留这艘船的做法是“海盗行为”，但是由于成功地夺回这艘船，“印度支那战争最后结束”。

显示原版>>

Previous:美十七名参议员谈美国对外和防务政策

Next:美报专稿：《孟加拉国和印度努力弥合分歧》


时事社报道：《首相指示小川大使传达首相真实意图》

出版日期:1975.05.20
         期次:5987
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京五月十八日电】题：三木首相指示即将返任的小川大使：就打开日中僵局传达首相的真实意图
三木首相十八日上午邀请驻中国大使小川到私邸，边进早餐边会谈了大约一个小时。这是为了在小川大使返回任所以前就今后日中友好和平条约谈判的办法进行磋商。
席间，三木首相反复说：“请把我希望早日签订条约的真实意图充分转告中国方面。”首相并指示把他在十六日对外相的四点指示内容——不允许从日中联合声明后退等——转告中国政府，以促进谈判。

显示原版>>

Previous:《反对第三国霸权明确写进日中条约前言》

Next:苏修《真理报》攻击成田知己


苏刊文章：《我们明天将吃什么样的食物？》

出版日期:1975.05.20
         期次:5987
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏《新时代》杂志一九七四年十一月八日第四十五期刊登叶莲娜·克诺列写的一篇文章，题目是《我们明天将要吃什么样的食物？》，摘要如下：
明天的食物是什么样子的问题在很大程度上决定着回答本世纪最令人不安的问题：能养活每年增长七千五百万人的地球人口吗？什么是能够创造出丰富食物的最好途径呢？
虽然关于地球上的人将要改吃药片的说法广泛流传，但专家们一致认为，明天的食物基本上将和今天的一样，只是对它的需要越来越大。
吸引人的计划据西德经济学家弗里茨·巴德认为，本来可以用不着多开垦土地，而只需要利用保护剂和还原剂就能使地球上的播种面积扩大两倍。比如，如果在热带非洲进行一项消灭舌蝇的计划，就可以把七百万平方公里土地用作牧场，这比美国的全部耕地面积还要多。
还有一个农业生产集约化的基础问题——机械化和水利化。
灌溉也有其不好的一面——一些副作用会引起大自然水文情况发生变化：将河水引到田地里会使地下水水位提高，这不仅会淹没作物的根部和妨碍作物的生长，而且会造成土壤的盐渍化。
各国都有改造河流甚至改造地球气候的吸引人的计划，但是，要实现这些计划需要制作包罗万象的地球气候模型。这只是困难之一，还有其它的困难。如果说问题现在涉及的不是一个国家，而是许多国家或是所有国家的话，那么，进行影响气候的任何尝试都将使这种利害关系成千倍地增加。人工降雨对一个国家是福利，而对邻国就可能是灾难。这就又产生了国际合作和国际监督的问题。
现在该轮到谈谈丰收的最有效助手——化肥了。
为了使食物的生产在本世纪末能够达到所需要的水平，就必须使土地的化学口粮增加。不幸的是，过多地施化肥能引起危险的后果。
化肥和化学药物不可避免地要被冲到河里和湖里，流入海洋和渗到地下。美国和德意志联邦共和国的一些地区，井水中的硝酸盐浓度已达到可中毒的程度。海洋中的浮游植物以及随之而来的一连串食物都处于危险之中。
硝酸盐和磷酸盐落入淡水湖，为藻类的迅速生长创造了条件，这些藻类吸收氧气并逐渐地将湖泊变成沼泽地。位于美国和加拿大交界处的自古闻名于世的伊利湖就是这种令人痛心的例子。同病虫害作斗争的化学毒剂自从瑞士米勒尔发明滴滴涕而获得诺贝尔奖金以来，只不过才过去四分之一世纪，但在许多国家里已不得不禁用滴滴涕了。这种化学毒剂在生活于地球各个地区——直到南极洲的动物的组织中被发现。一些种类的鸟已注定要绝种，因为它们的钙代谢被不可挽回地破坏了。海鹰和隼鹰的蛋由于蛋壳太薄在成雏之前就破了。
但是，对滴滴涕作判决的不仅是化学毒剂的副作用。出现了一种反常情况：用在同害虫作斗争上面的药物越多，害虫的数量就增加得越快越稳定。原因在于某些化学药物在消灭害虫的同时，也杀死了害虫的天然敌人。
还有一点，近几年来已经搞清楚了，可能也是最重要的一点：用人工加强营养会影响食物的质量。例如，已经查明，在泥炭田里栽培的白菜缺少或者几乎缺少一些最重要的氨基酸。用充足的磷钾肥料养大的胡萝卜，其钾含量增加二至四倍。
加来植物栽培和育种研究所（法国）发现，在施肥过量的土壤上生长的作物所含的磷和氮要多七倍，这就有可能使牲畜中毒。第五届草地经营国际会议曾引用这样一些资料：甚至很少量的硝酸氨就能使植物中象铜那样重要的微量元素的含量减少，并大大降低其营养性。所以，用量过多就会适得其反。
科学提出了什么办法？
苏联著名专家伊·波利雅科夫教授认为，农业生产应当在限制使用化学毒剂的情况下进一步发展，主要依靠培育和利用具有宝贵营养价值的新的高产品种。明天的食物的特点应当是具有一整套严格计量好的蛋白质、碳水化合物、维生素和微量元素。综合性合作在本世纪开始的时候，著名法国化学家马赛兰·贝尔特罗关于二○○○年曾经说过：“……那时既没有牧人，也没有农人：食物将用化学方法制成……迄今作物借助于太阳能所完成的那种工作，我们已经在更为广泛的范围内实现着并将继续实现，因为化学的权力是无限的
……”
这种预见，原则上是对的。早在六十年代，莫斯科元素有机化合物研究所就在亚·尼·涅斯米扬诺夫院士领导下合成了各种各样的食品。引起特别兴趣的是人造“鲟鱼”鱼子。现在科学家们已经制成了人造煎土豆，这种土豆就其味道来说与真正的土豆没有不同，但其蛋白成分超过了肉。还制成了营养价值很高、味道特别香的通心粉。
微生物学家也取得了很大成绩。用石油合成饲料蛋白的科学方法已提供给工业部门。以空前的速度培养蛋白特别受人欢迎。各种各样的碳化物都可作为原料：淀粉、纤维素、石蜡、石油、酒精、天然气……这真是对以前难以接近的大自然食品库的一次突破。计算表明，现在已开采出来的石油的百分之二到百分之三就足以生产出可养活二十亿人的酵母蛋白，况且，微生物生产与农业不同，它很容易具有工业规模，而农业则很费力气，并且要依赖天气。尽管微生物蛋白有着明显的优点，但医学专家们都不急于把它列入口粮。因为，远不是所有的人都能同样很好地受得了酵母。

显示原版>>

Previous:苏修《真理报》攻击成田知己


苏修《真理报》攻击成田知己

出版日期:1975.05.20
         期次:5987
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科五月十八日电】题：《真理报》评日本社会党代表团对北京的访问
《真理报》说，日本社会党代表团在不久前对北京访问期间的所作所为，「严重地违背了日本社会党正式通过的文件，特别是涉及到该党对苏关系的那些文件」。《真理报》指出，社会党代表团团长、社会党中央委员长成田知已「非常轻率地放弃了得到该党代表大会的决议赞同的并列入纲领性文献中的对外方针」。他「在公开反苏的文件上同廖承志这个赫赫有名的惯于离间日苏关系的人一道签了名。成田实际上是认为可以独自改变本党的基本方针。」

显示原版>>

Previous:时事社报道：《首相指示小川大使传达首相真实意图》

Next:苏刊文章：《我们明天将吃什么样的食物？》


夏希率巴基斯坦代表团抵印同印方举行会谈

出版日期:1975.05.20
         期次:5987
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里五月十五日电】印度和巴基斯坦今天在这里开始了恢复过境飞行和航空联系的会谈。
预料双方还将讨论近一些时候发生的关于萨拉尔水力电工程的争端，印度现在正在克什米尔的切纳布河上建设这个工程。
后来，两国的发言人发表的联合声明说，会谈是在“诚挚的气氛中”开始的。
抵达这里的巴基斯坦代表团是由外交秘书夏希率领的，印度方面是由印度外交秘书克瓦尔·辛格率领的。

显示原版>>

Previous:美报专稿：《孟加拉国和印度努力弥合分歧》

Next:越南方代表团同泰政府举行会谈


伊朗国王到达美国同福特举行会谈

出版日期:1975.05.20
         期次:5987
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿五月十五日电】福特总统今天同伊朗国王举行了第一次会谈，并同这位伊朗领导人一起表示切望在谋求中东和平的努力中避免陷入僵局。
在白宫为国王的到达举行了丰富多采的仪式和这两个人举行了九十五分钟的会谈之后，白宫新闻秘书内森发表了一项公报式的声明，谈到总统和国王决心加强双边关系、增加贸易和为解决国际问题作出贡献。
【路透社华盛顿五月十五日电】伊朗国王今天同福特总统举行正式会谈，讨论的议题可能包括从阿拉伯—以色列问题到两国今年三月签署的一百五十亿美元的经济协定等问题。
伊朗国王是从墨西哥抵达这里对美国进行四天的访问的。
他同美国一样，也认为对中东安全的威胁来自所谓的苏联军事扩张和激进的阿拉伯政府。但是，他也一直是站在那些要求提高石油价格和提出美国认为不能接受的一项经济建议的人的最前列，这项建议主张在确定包括石油在内的原料价格的指数时要使这种价格随通货膨胀而定。
【美联社华盛顿五月十六日电】伊朗国王昨晚在白宫举行的宴会上亲自祝贺福特总统“为你的国家和为想生活在自由之中的所有的人们作出了正确的决定……”。
他没有具体提到用军事手段援救被柬埔寨人扣留的美国商船一事，但是，这位国王在宴会上的祝酒词中显然暗示了这一点。
他是在一次正式的宴会上向一百二十多位客人发表这番谈话的——
这是自福特班子到白宫以来为一位来访的国家元首举行的最正式的社交宴会。
福特在祝酒词中说，这是“老朋友之间的一次访问”。他指出，他是同这位国王会晤的第七位美国总统——
他说这一事实清楚地表明了美国同伊朗的良好关系的持续性。
这位国王说，“我们作为美利坚合众国的可以信赖的好朋友而感到自豪。”他说，这种情况将继续下去，因为这是一种“建立在永久的、牢靠的理由的基础上的”友谊。

显示原版>>

Previous:柯西金结束在突尼斯的活动后回苏

Next:萨达特到叙利亚同阿萨德会谈


越南方代表团同泰政府举行会谈

出版日期:1975.05.20
         期次:5987
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷五月十七日电】西贡新政府和泰国今天结束了就恢复外交关系和西贡陷落后被逃亡的难民搞到泰国的越南飞机这个有争议的问题而举行的第一轮正式会谈。
这些会谈是由西贡三人代表团和泰国外交部官员在泰国外交部举行的。泰国首席代表说，这些会谈是“非常融洽和友好的”。
西贡革命政府代表团团长阮明芳大使和泰国代表团团长、泰国外交次长攀·旺纳色提会晤了三小时。攀·旺纳色提说，“双方已差不多结束关于使外交关系正常化的讨论。我可以说，我们已就恢复两国外交关系取得了一致意见。”
【美联社曼谷五月十八日电】新的西贡政府和泰国今天结束了两天融洽的会谈，对于由外逃的飞行员驾驶到泰国去的越南飞机这个引起争论的问题没有发表什么声明。
南越大使阮明芳今天在最后一次会谈结束后说：“我们现在没有什么东西要宣布。会谈十分顺利，是以友好的态度进行的，我们感谢泰国官员们的款待。”
泰国代表团团长、外交次长攀·旺纳色提说：“目前还没有什么东西要宣布，因为越南官员到这里来只是为了接管他们在这里的财产。”“西贡新政府的每一个人都是非常合作，非常谅解的。”
南越人除了正式接管西贡旧政权的在外交方面的财产而外，已预定要谈复兴援助、越南难民和外交承认的问题，还有他们对上述军用飞机的所有权问题。
阮明芳说，在建立外交关系的问题上，只剩下了少数几项手续，也很快就可以完成。他说，南越外交官将在十九日从西贡动身经万象来这里。
阮明芳说，他希望很快就能回来再“见到你们，记者们”，言外之意是，将派一个外交使团来主持这里的越南大使馆。
在今天上午的会谈以后，这三名外交官在泰国总理克立·巴莫开设的著名中国饭馆“明宫”吃了午饭。接近这次会谈的人士说，这些外交官不愿在美国式的饭馆里吃饭。

显示原版>>

Previous:夏希率巴基斯坦代表团抵印同印方举行会谈

Next:柯西金结束在突尼斯的活动后回苏


《产经新闻》报道：《苏联向日本提出开发西伯利亚的新建议》

出版日期:1975.05.21
         期次:5988
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》五月十六日在头版头条位置刊登一条消息，题目是《苏联向日本提出开发西伯利亚的新建议》，摘要如下：
据可靠的苏联驻日外交人士五月十五日透露，苏联最近拟定了一个用以代替实际已停止了的日苏联合开发秋明油田计划的新建议，并开始向日方进行试探。这一建议的内容是：一、在靠近秋明油田的西西伯利亚的适当地点，以日苏及西欧联合参加的形式建设一个大规模的炼油联合企业；二、日方负担这一事业所需的部分资金，并进行投资；三、苏联相应地向日本提供最大限度为二千五百万吨（每年）左右的原油或石油制品；四、对日本的运输，利用第二条西伯利亚铁路。苏联并没有把这一建议的对象置于日苏经济委员会，而是置于在金融、技术和组织能力各方面都是我国最大的企业集团——三菱集团。苏联提出这一新建议的目的虽然是要设法加速开发秋明油田，以满足其将来日益强大的石油需要量，但也包含有把正在追求中国石油的日本拉向苏联方面的政治意图。
据这位人士说，这次提出的新建议同旧秋明计划不同的是，第一、不经由日本方面开发西伯利亚的窗口——日苏经济委员会，而是以一般交易的方式，直接以日本方面的企业为对象，也不采取参加开发这个油田的方式，而是采取联合参加建设炼油联合企业的方式（分享产品的方式）。苏联列举出的参加国家，除我国之外，还有西德和法国。
建设地点很可能是在西西伯利亚的工业中心区，原西伯利亚铁路和第二西伯利亚铁路的交叉点——泰谢特。
目前苏联已经向三菱商事驻莫斯科办事处“就这一建议非正式地进行了试探”（驻日的苏联外交人士语），据说估计将找机会正式提出这一建议。

显示原版>>

Previous:时事社报道：《宇都宫向三本提出意见书》


《朝日新闻》评苏修《真理报》攻击日本社会党委员长成田：《苏联可能希望更换（成田）》

出版日期:1975.05.21
         期次:5988
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》五月十九日以《＜真理报＞批判成田委员长，苏联可能希望更换（成田）》为题刊登一篇文章，摘要如下：
十八日，苏联《真理报》对社会党和中日友好协会发表的联合声明进行了激烈的谴责，对此，成田委员长等有关人士重复着一贯的主张：“联合声明不是反苏的”，但是，这次的批判指责联合声明是“反苏文件”，甚至通过党的机关报《真理报》进行了相当深入的分析，对社会党的批判，特别是对于访华团长——成田委员长的攻击，超出想象地升了级，因此，越来越多的人认为，目前一个时期内，社会党同苏联之间的友好关系将不可避免地要冷却下来。
引人注目的是，这次《真理报》对成田的攻击，是在事实上也代表政府的党的机关报上进行的，而且，在详尽地论述了过去日本社会党和苏联共产党之间的关系之后，还对一党的委员长未加称呼地进行了激烈的攻击，这与过去对社会党进行的批判具有本质上的不同。
社会党的一位有关人士认为，“苏联把党和委员长分割开来，这是否是苏联希望更换（成田）委员长？”
关于《真理报》的文章，成田委员长、川崎国际局长等人只是反复地说，“正象从中国回国后，委员长讲话和接见记者时已经讲了的那样，联合声明不是批判苏联的体制，也不是敌视苏联”，回避进行特别的评论。党的三位负责人的会议和党中央执行委员会会议认为“联合声明没有违反党的路线”而承认了这个声明，执行部今后想加紧草拟关于联合声明的说明书，去解除党内外的“误解”，归根结底是期待着苏联也能给予理解。
但是，《真理报》的文章指出：
一、一九七○年日本社会党和苏联共产党发表的联合声明说，“苏联反对帝国主义和殖民地主义，坚决为捍卫和平和各国人民的安全而战斗”；二、一九七四年的社会党访苏团也特别讲了，“苏联对巩固和平和国际安全做出了重要的贡献”；三、去年社会党大会，“承认苏联为维持世界和平所起到的重要任务”，但是尽管这样，联合声明还是写明反对美苏两个超级大国的霸权，这不是采取了完全相反的立场吗？关于这一点，在社会党内也有很多人持同样看法，正因如此，不是只停留在党的外交方针上，也可能发展成党的信义的问题，争论已成为国际性的了。
【本刊讯】日本《读卖新闻》五月十九日刊登该报记者小岛十八日发自莫斯科的一则消息，题目是《＜真理报＞也谴责社会党与中国发表的联合声明，指名攻击成田委员长，依然对亲苏派抱有期待》，摘要如下：
苏联共产党机关报《真理报》十八日首次就社会党的成田访华团与中日友好协会发表的联合声明发表评论，指名攻击成田委员长。
《真理报》的这篇评论全文是十八日拂晓由塔斯社广播的。从这一点来看，苏联对联合声明的内容是相当重视的，今后苏联与社会党的论争很可能要正式展开，这对社会党与苏联共产党之间的关系，似将产生深刻影响。
在这篇评论中尤其强烈地表示了对成田委员长个人的不信任感。
但是，评论在最后一段中表示，尽管这次访华团发表了“反苏的联合声明”，苏联对社会党内的亲苏派仍抱有期待。

显示原版>>

Previous:巴西《圣保罗州报》报道美国西伯奇教授答记者问：《苏联人在拉丁美洲》

Next:时事社报道：《宇都宫向三本提出意见书》


《鲁兹·优素福》周刊谈：福特萨达特六月会谈的议题

出版日期:1975.05.21
         期次:5988
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在开罗出版的《鲁兹·优素福》周刊五月十八日就即将举行的萨尔茨堡最高级会谈发表一篇评论，摘要如下：
在萨尔茨堡，将讨论五个明确规定的问题：
一、在以色列阻碍基辛格面前的道路以后的中东局势。
二、巴勒斯坦人出席为使这个地区实现和平而将举行的讨论或会议的问题。
华盛顿消息灵通人士透露，在福特总统与萨达特总统在萨尔茨堡举行会谈以及与拉宾在华盛顿举行会谈之后，美国将随即宣布它对以下诸问题的最后看法，这些问题是巴勒斯坦人的代表权问题，承认巴勒斯坦人为一个独立国家的人民的权利问题以及承认巴勒斯坦派去参加日内瓦会议的代表问题。
三、华盛顿和开罗之间双边关系，集中讨论不断改进各个不同方面的关系。
四、关于中东问题的日内瓦和会，美国对会议的一些看法如下：
召开会议是必要的，华盛顿的意见是，重新召开会议的日期应当在与莫斯科磋商以后公布。拟议中的日期是七月一日。
在举行了一两次会议以后，可以成立联合委员会来讨论执行联合国安理会决议条款的一切方面，同时让美国有机会在有关各方之间加紧进行外交活动。
华盛顿还认为，在会议召开之初，可能要在参加国的国王和元首主持下举行扩大会议。
华盛顿将试图使日内瓦会议在七月以后推迟三个月再重新召开，七月以后，除了计划以色列从被占领的阿拉伯领土撤出的委员会开会外，各个政治、军事和保证委员会也将开会。
五、讨论国际关系及缓和政策的效果。

显示原版>>

Previous:英《卫报》报道：《萨达特指责苏联进行煽动》

Next:印国防研究所和印尼战略研究所：开会讨论当前亚洲形势


美联社说：葡武装部队运动存在深刻分歧/合众社报道武装部队运动将开会讨论成立人民运动问题

出版日期:1975.05.21
         期次:5988
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本五月十八日电】今天据报道，在目的和意识形态方面发生深刻分歧的执政的葡萄牙武装部队接近于摊牌了。
通常可靠人士说，军队中的激进分子正在组织一次努力，要完成把温和分子从权力地位清洗出去的工作，而主要对象则是戈麦斯总统。
一位人士说：“双方都在忙于查点坦克的数目。”
据在里斯本流传的一种说法，马克思主义激进分子的目的是要根除四月二十五日选举的结果，这里认为这个结果是以压倒优势赞成采取温和政策和恢复文官统治。
这些人士说，温和的军人致力于公民自由、议会式政府和放慢对葡萄牙传统的制度的攻击速度，如果清除这些军人，那就肯定意味着民间政党的作用将大受限制，如果还让它们存在的话。
军事保安部队首脑、军队革命委员会的主要成员德卡瓦略准将在昨天发表的异常坦率的答记者问中说，许多“墨守成规的保守的同志”已被撤掉了领导职务，“可能还有人被撤掉领导职务”。
葡萄牙的问题是真实的，根据一切迹象来看，问题的严重性正在增长。
在政治上，国内多数人看来希望有一种西欧式的民主，而军队中的马克思主义者想要不惜一切代价使葡萄牙急速进入无阶级的社会。
在经济上，出现了瓦解的迹象。失业人数大增，投资已枯竭，生产下降，国家的黄金及外币储备正在减少。与此同时，工潮增加了。
此外，军人的非殖民化计划在安哥拉垮台了，在那里，对立的游击队运动有发生外长安图内斯上周所称的全面战争的可能。
【合众国际社里斯本五月十八日电】执政的武装部队运动中二百四十名高级人物今天开始到达里斯本，前来讨论成立一个古巴式的人民运动和审讯政治犯的革命法庭等问题。
军方人士说，这些动议如获批准的话，可能会使一些温和派军官退出。

显示原版>>

Previous:西德外长根舍在联邦议院发表对外政策声明

Next:英《观察家报》报道：《杜布切克备忘录》（待续）


巴西《圣保罗州报》报道美国西伯奇教授答记者问：《苏联人在拉丁美洲》

出版日期:1975.05.21
         期次:5988
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】巴西《圣保罗州报》三月二日、十六日、二十三日三天以《苏联人在拉丁美洲》为题，刊登美国华盛顿乔治城大学国际战略研究中心拉丁美洲和西班牙问题研究室主任詹姆斯·西伯奇教授同记者的一次谈话，摘要如下：
问：西伯奇教授，苏联在拉丁美洲的真正兴趣是什么呢？
答：苏联对拉丁美洲日益增长的兴趣，很大程度上是由于拉丁美洲各国人民的目前处境和国际关系中的“缓和”浪潮。莫斯科把这些情况看作一种有利的形势，为它同美国的传统对抗立场提供了莫大的便利。在本半球许多地方出现的日益高涨的反美情绪，削弱了美国在这个地区的影响，为苏联同许多拉丁美洲国家建立密切的外交关系提供了新的机会。
问：如果美国影响的这种削弱是一个必然的历史过程，那么苏联打算怎样利用这一形势呢？
答：苏联和社会主义集团正准备从这一过程中谋取最大好处，它们向同美国发生争执的拉美国家提供政治支持，提供这些发展中国家所需要的资金和技术。苏联的主要目的是削弱美国和拉丁美洲之间现存的政治、经济和军事关系，而不是一种对援助发展中国家人民的关心。
问：苏联在向西半球渗透的努力中正碰到或已碰到那些主要障碍？
答：碰到了思想意识和经济方面的障碍，特别是拉美的民族主义。在经济方面，苏联人做了大量诺言。诺言大大超过了他们能够或真正准备提供的东西。
问：苏联加紧渗透的可能性的基础是什么呢？
答：基于已众所周知的苏联的长远战略。
问：苏联想以什么特殊方式达到这一目的呢？
答：主要是通过政治和经济援助方式尽力交朋友。它率领社会主义集团，成为资本来源和技术市场，以此同美国和自由世界其它工业化国家进行竞争。
问：苏联以直接和间接的方式使人们感到它在拉丁美洲的出现。您可以进一步说明这一点吗？
答：我们可以说，苏联在任何发达或发展中国家全部渗透活动的决定权掌握在国家安全委员会手里，这是苏联搞情报活动的中央机构。我所说的直接方式是指外交、文化和军事渠道。至于间接方式，我们可以列举间谍活动、破坏活动和训练革命领导人和恐怖活动小组。苏联无疑直接参与了这些活动。
问：苏联为掩盖它参与这些活动使用了哪些手法？
答：通常是以向第三国提供援助的手法，千方百计对这些国家施加影响。古巴是在拉美推行这一政策的典型事例。尽管卡斯特罗曾多次想自由行事，但莫斯科每次都表示绝对不答应。古巴领导人已变成莫斯科国际政策的一个忠实工具。
问：国家安全委员会在拉丁美洲的主要活动基地有哪些？
答：在六十年代初期，在加勒比地区的间谍活动的主要中心是古巴。有大约四百名特务人员驻扎在古巴，训练古巴人，间接地支持本半球的革命小组。在一九七○年，在国家安全委员会的直接命令下，古巴情报总局的特务人员开始取代古巴的外交官。古巴政府在国外的情报活动同国家安全委员会如此密切相关，以致苏联可以任意进行间谍和颠覆活动而又在国际舆论面前不暴露自己。由于苏联同拉丁美洲国家关系的加强，国家安全委员会主要通过代表团和大使馆进行活动。它利用它的宣传机构、文化代表团和直至到国外进行友好访问的使团进行活动。苏联的所有使馆都有直接受国家安全委员会指挥的官员。苏联各大使馆一半以上的工作人员属于国家安全委员会，这样说并不夸张。
问：目前有多少人？
答：国家安全委员会编入外交使团的特务人员数字可能是四百到五百人。切记，苏联在拉丁美洲的活动最近五年大大增加了。
问：国家安全委员会的特务负有什么特殊任务？
答：巩固苏联在本地区的出现，支持试图削弱美国影响的势力和搜集各种可能对苏联达到其基本目标的有价值的情报。
问：苏联能够履行它已承担的经济援助诺言吗？
答：在苏联的经济援助方面，诺言大大多于美元这样一个事实已越来越明显。当任何一个国家接受苏联的一笔贷款时，总要在莫斯科和受惠国的首都出现一系列的访问，同时还要发动一场宣传运动，但是常常由于各种原因，苏联不履行其诺言。
正如我们所知道的，古巴每天大约耗费三百万苏联的美元，大肆吹嘘的古巴经济发展奇迹远远不是可以作为样板的现实。在提供大量经济援助方面，莫斯科至少在目前显然不会把任何一个拉丁美洲国家放在优先地位。
问：十分明显，许多国家已经意识到，苏联的经济援助如同在古巴的情况一样，总是带来明显而严重的损失，并可能导致一种经济上的依附性。那么这种损失确切地说有哪些？
答：苏联优惠贷款带来的好处由于如下的简单事实而大大减少了：苏联的优惠贷款是同必须购买苏联产品的承诺密不可分的，而苏联的产品质量低，不适用于西方技术。最后，我们不能不谈到莫斯科在价格方面的歧视作法。莫斯科抬高它的经济援助价格，压低受援国偿还产品的价格。

显示原版>>

Previous:布托说印支的胜利具有深远的影响

Next:《朝日新闻》评苏修《真理报》攻击日本社会党委员长成田：《苏联可能希望更换（成田）》


布托说印支的胜利具有深远的影响

出版日期:1975.05.21
         期次:5988
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】拉瓦尔品第五月十六日消息：布托总理今晚在这里举行的记者招待会上说，印度支那的胜利将具有深远的反响，不仅影响南亚，而且影响中东、欧洲和整个第三世界。
从其初步的影响来说，东南亚周围的国家将深切感受到这种变化的影响。我敢说，它还将影响次大陆。
在回答一个关于美国今后在印支的作用的问题时说，从军事卷入这一意义上说，美国在印支的作用是结束了，但是从将来在印支参加重建工作这一意义上说却没有结束。至于这种作用印度支那人民喜欢，我们也喜欢。这是不同类型的作用，不是打仗的作用，不是违抗越南和印支各国人民的愿望或要求的作用。那是一种合作的作用。我相信，如果在进行了三十年的这场人类历史上最糟糕的战争之后，美国和印支各国之间能发挥这种作用的话，那么当然也能在亚洲其他地方发挥这种作用。

显示原版>>

Previous:印报报道：《越战结束后美国对巴基斯坦的兴趣上升》

Next:巴西《圣保罗州报》报道美国西伯奇教授答记者问：《苏联人在拉丁美洲》


基辛格同葛罗米柯在维也纳举行会谈

出版日期:1975.05.21
         期次:5988
         版次:1
         栏目:\[头版]
文章正文:
【美联社维也纳五月十九日电】美国国务卿基辛格今晚警告苏联外长葛罗米柯，不要试图利用南越垮台后美国的任何弱点。
两位官员在举行两次会议中的第一次会议时会晤了五小时，这两次会议预定要持续到明天下午。
美国官员说，他们原定主要讨论限制战略武器条约会谈的进展情况，但基辛格在一开始提出了越南问题。
国务卿在私下交谈的一小时又十五分钟里对葛罗米柯说，苏联应该非常谨慎，不要利用越南问题的后果。
今天会议的头一小时又十五分钟只有基辛格和葛罗米柯参加。后来他们召来了代表团的其他成员，更加详细地讨论了其他问题。
今晚会议的其他时间主要讨论欧洲安全最高级会议，有一部分时间讨论了限制战略武器问题。
【美联社维也纳五月十九日电】国务卿的一位发言人说，基辛格和葛罗米柯就欧洲安全会议取得了一些进展。可是，其他美国人士表示，这种进展实际上是程序性的。
没有就开会的确切日期达成协议。
【路透社维也纳五月十八日电】美国国务卿基辛格今晚乘飞机抵达这里以便同苏联外交部长葛罗米柯举行会谈，他保证美国将尽一切努力以改善和平的前景。
【塔斯社维也纳五月十九日电】苏联外交部长葛罗米柯今天抵达维也纳。他在机场向报界发表的声明说：“我们来到维也纳是为了根据业已达成的协议同美国国务卿基辛格举行会晤以便就双方关心的问题交换意见。众所周知，这些问题不少。
“我们愿意在建设性的气氛中交换意见。我们希望我们的伙伴对这次会谈也采取这种态度。”

显示原版>>

Previous:赖斯顿文章：《基辛格面临的挑战》

Next:美报文章：《苏联射向美国的波束在伤害着芬兰人》


赖斯顿文章：《基辛格面临的挑战》

出版日期:1975.05.21
         期次:5988
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》五月十八日刊登赖斯顿的一篇文章，题为《基辛格面临的挑战》，摘要如下：
今后十二个月将是二十世纪最后四分之一这段时期的开始，这十二个月大概会成为世界政治中的关键时刻，也将是对大国领导人的一个考验。
在过去几年中，华盛顿、莫斯科和北京一直在处理过去的问题，处理在第二次世界大战后在欧洲、中东和东南亚遗留的问题。但是现在有了一段暂息时刻，这个时刻可能是创造性的，也可能是毁灭性的，我们已走到岔道口，从那里可能陷入分离主义、民族主义和保护主义，也可能决心同过去决裂而创造一个新的世界秩序。
在今后几星期中，有一些具体问题是必须答复的：
在六月份，英国人民将表决是否参加欧洲共同市场；
在今后几天内，基辛格国务卿将同苏联外长葛罗米柯会晤，以特别讨论——并且有希望澄清——他们所说的“缓和”政策究竟意味着什么；
还是在六月份，福特总统将在欧洲同埃及总统萨达特会晤，在那个月晚些时候，他将在华盛顿同以色列总理拉宾会晤，他在这两次会晤中都必须回答一个基本问题：华盛顿将保卫一个什么样的以色列——是目前呆在一九六七年战争中占领的西奈、几个山口和油田的那个以色列呢，还是大致退回到一九六七年边界的那个以色列？
在这以后，福特总统将前往中国，他在那里必须回答这个问题：美国要继续承认台湾政权是一个潜在的全中国政府呢，还是同台湾断绝关系，承认北京是那个国家的拥有主权的首都。
那些现在在报纸上大量报道的问题——弄回在柬埔寨的美国船只和人员，泰国大使撤离华盛顿，如基辛格所说的表明美国的耐心有一定限度的行动——都不是主要问题。
现在的问题是基辛格老在说的那个问题——
各国是否能够在今后的岁月里摆脱这些过去的次要的考虑，而去处理军事安全、经济稳定、通货膨胀、饥饿、失业、控制污染、货币控制、贸易价格、甚至重新分配财富等主要问题。在福特总统和基辛格先生面临的这种挑战中，时间是一个极重要的因素。世界上的重要国家的政府现在都不是很安定。在一年以内，总统选举将支配美国的决定。中国和苏联是由年老体弱的人统治的。西班牙的佛朗哥和南斯拉夫的铁托正在慢慢离开舞台，在他们离开时，欧洲的战略问题也许会很不相同。
在上次世界大战以后，提出重建欧洲和日本、控制原子能、组织联合国、稳定世界贸易的政策的正是美国，而不是其他国家。
越南战争和水门事件曾转移华盛顿的注意力，使它不去注意一个合理的、有条不紊的世界的这些更大的问题，但是越南战争和水门事件现在已经过去了，尽管总统和他的国务卿遇到种种麻烦和令人失望的事情，并且犯了大错误，他们仍然有机会抱着新想法和观念再次进行领导，不着眼于他们眼前的个人问题和党派斗争问题，而着眼于本世纪末。

显示原版>>

Next:基辛格同葛罗米柯在维也纳举行会谈


美报文章：《苏联射向美国的波束在伤害着芬兰人》

出版日期:1975.05.21
         期次:5988
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华盛顿邮报》五月十六日刊登杰克·安德逊和莱斯·惠顿的一篇报道，标题是《苏联射向美国的波束在伤害着芬兰人》，摘要如下：
苏联从苏芬边境附近一个偏僻湖畔地点向美国发射一种神秘的微波束。美国情报专家认为，这种奇怪的波束是在昼夜不停地监视着美国的达科他导弹发射场。
这种射线非常强大，所以附近的俄国人据说大都迁走了。
这种无言的电波是从拉多加湖东岸一批建筑物中发射出来的。拉多加湖位于列宁格勒东北面一个荒芜的地区。有一个建筑物已被看出是一个巨大的抛物线状天线，它能够发射高功率脉冲。
美国专家说，湖水有助于使射线集中为一股沿湖面“发射”出去的强大波束。据这些专家说，这样就可以使波束得到比在林区或山地时较好的发射角度。
正象普通的雷达可以发现遥远的目标一样，苏联这座超级雷达可以监视到四千五百英里之外的洲际弹道导弹发射场周围的运动。拉多加湖的这座设施，使苏联几乎可以立即发现美国腹地发射导弹的情况。苏联的监视台也可以迅速判明导弹飞向何方。
由于这种强大的微波射线产生出危险的辐射，据说，苏联科学家是从遥远的总部安全位置控制波束的。但是边界那一边的芬兰人却吃到不寻常的苦头。
在芬兰的库奥皮欧、约恩苏、伊洛曼齐这几个城市，世界卫生组织发现了异常高的心脏病发病率。在最靠近那座微波台的城市伊洛曼齐，这一发病率是世界上同等城市中最高的。在另外两个边境小镇科伊灿拉赫蒂和帕里卡拉，癌症患者莫名其妙地增多了。

显示原版>>

Previous:基辛格同葛罗米柯在维也纳举行会谈

Next:施莱辛格谈中东等问题


美国向泰发出照会「表示遗憾」

出版日期:1975.05.21
         期次:5988
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷五月十九日电】美国今天向泰国政府发出一份正式照会，对使用海军陆战队从柬埔寨夺回一艘美国商船的行动引起的误会表示遗憾。这份照会是由美国代办爱·马斯特斯递交给外交部长差提猜·春哈旺的。
美国的表示遗憾的照会说：
「美国对于海军陆战队暂时驻留乌塔保以协助夺回『马亚克斯号」一事在泰美之间引起的误会感到遗憾。
照会又说：「美国政府愿意表示它理解这种做法给泰国王国政府带来的问题并且愿意再次表示遗憾。美国的政策仍然是尊重泰国的主权和独立。导致发生最近这一事件的特殊情况不会改变这一传统的关系，而且这种情况也不会再重演」。
【美联社曼谷五月十九日电】美国今天就在营救「马亚克斯号」事件中未经许可就使用了泰国基地一事向泰国发出了一个表示遗憾的照会，泰国外长差提猜说这个照会是可以接受的，这样就消除了美国同它在东南亚大陆上最后一就个盟国之间的一场外交危机。
差提猜外长对记者说，「我认为这封信是对泰国政府的正式道歉」。因为它重申美国尊重泰国的主权，并且表示不再发生类似事件。

显示原版>>

Previous:印国防研究所和印尼战略研究所：开会讨论当前亚洲形势

Next:外电报道柬政府发表声明否认所传柬要泰从边界后撤的消息


施莱辛格谈中东等问题

出版日期:1975.05.21
         期次:5988
         版次:1
         栏目:\[头版]
副题:他说美“必须在中东维持住局面，因没有其他人能顶住苏联”
文章正文:
【路透社华盛顿五月十八日电】国防部长施莱辛格在今天发表的一次谈话中说，如果北朝鲜入侵南朝鲜，美国将以比它在南越进行的一大部分战争中采取的更加猛烈的方式进行回击。他在对《美国新闻与世界报道》发表的谈话中还告诫说，美国“不大可能会容忍”阿拉伯国家的一次新的石油禁运，可能采取经济、政治——可以想象到的还有军事——措施作为对策。
施莱辛格说，如果北朝鲜引起同美国之间的一场危机，那将是轻率行事。他说，越南战争的教训之一“是不应简单地反击对手的推进，而必须打击对手的力量的心脏：摧毁他的军事力量，而不能单是没完没了地采取辅助性的军事行动”。施莱辛格说，北朝鲜人应当明白，美国将会采取“比我们在越南战争的一大部分时间愿意采取的更为有力的行动……行动在一开始就必须是有力的，特别是在牵涉到美国军队的场合”。
谈到阿拉伯重新实行石油禁运的问题时，这位国防部长说，美国可能采取行动，“我认为我们不大可能象在一九七三年在最初实行的禁运中那样容忍重新实行的禁运”。
施莱辛格说，美国的盟国可能已从越南战争中吸取一个宝贵的教训：“美国无法独自干——
我们的盟国对于它们自己负有的责任至少必须采取同样认真的态度。”
关于中东，施莱辛格说，以色列和阿拉伯人之间发生战争的可能性没有减少，但所有各方都意识到爆发战争带来的危险。他说，与一九七三年十月的情况相比，军事力量对比现在远远有利于以色列，他说，如果战争爆发，五角大楼可以在总统下令后大约三十六小时开始向以色列空运补给品。
他说，美国“必须在中东维持住局面。因为的确没有任何其他人能够顶住苏联”。
施莱辛格说，随着苏伊士运河重新开放，苏联在印度洋的力量很可能会扩展。他说，苏联正在亚丁湾的索马里伯贝拉建造一个大型设施，这“意味着他们对于使他们的军事力量横跨工业化世界通往波斯湾的生命线感兴趣的程度非同小可”。
他说，美国将必须作好准备扩大它在印度洋的英属迪戈加西亚岛上的设施，以维持必要的军事平衡。
他说，印度支那陷落使美国声望降低了，至少暂时如此，不过它在世界军事力量对比方面的影响是有限的。
【合众国际社华盛顿五月十八日电】施莱辛格在回答问题时说：“美国对东北亚、对朝鲜以及对日本承担的义务将被看作是任何人都不得进行挑战的东西。”

显示原版>>

Previous:美报文章：《苏联射向美国的波束在伤害着芬兰人》

Next:西德外长根舍在联邦议院发表对外政策声明


时事社报道：《宇都宫向三本提出意见书》

出版日期:1975.05.21
         期次:5988
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京五月十九日电】题：宇都宫就“霸权”问题提出意见书
自民党议员宇都宫德马十九日前往首相官邸访问三木首相，提出了应该把“反对霸权”写进日中和平友好条约的意见书。
意见书的内容是：（一）反对霸权主义是第三世界的主张，从日本的第三世界对策考虑也应该赞同。（二）日中联合声明已经强调反对霸权主义，有必要重申这一主张。

显示原版>>

Previous:《朝日新闻》评苏修《真理报》攻击日本社会党委员长成田：《苏联可能希望更换（成田）》

Next:《产经新闻》报道：《苏联向日本提出开发西伯利亚的新建议》


外电报道柬政府发表声明否认所传柬要泰从边界后撤的消息

出版日期:1975.05.21
         期次:5988
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷五月十九日电】柬埔寨新政府向泰国作出了友好的表示，否认所传它要求泰国从泰柬边界往后撤一公里的消息。
柬埔寨新闻部在金边电台广播的一则声明中说，「不管历史情况如何，柬埔寨及其人民希望柬泰两个毗邻的国家在各自的领土范围内和平地生活，永远作为邻居。」
【美联社曼谷五月十九日电】外交部长差提猜说，柬埔寨今天发来电报说，它愿意同泰国政府建立正常关系，并且否认传说红色高棉计划深入泰国领土一公里的消息。
外交部长差提猜对本社记者说：「这是很好的消息。它表明金边政府的态度是对所有东南亚国家都友好的态度。」

显示原版>>

Previous:美国向泰发出照会「表示遗憾」

Next:印报报道：《越战结束后美国对巴基斯坦的兴趣上升》


西德外长根舍在联邦议院发表对外政策声明

出版日期:1975.05.21
         期次:5988
         版次:2
         栏目:\[第二版]
副题:说必须保持和加强西方联盟并继续扩大同美国的密切合作
文章正文:
【本刊讯】波恩五月十五日消息：西德联邦外长根舍今天向联邦议院发表声明，摘要如下：
目前联盟面临着什么问题，应对哪些问题作出回答？
东南亚、近东和地中海地区的事件关系到我们每个人。我们大家都面临着原料和能源问题。
局势的这种发展要求我们对联盟内部的形势作深入的分析，而分析的结果只能是：我们必须坚定地继续执行我们维护和平的政策。
我们必须保持和加强我们维护和平的政策的基础即西方联盟。我们必须继续扩大同美国的密切合作，因为只有同美国的联盟才能保证我们的安全。我们知道：不仅我们可以信赖美国；美国也可以信赖我们。
我们维护和平的政策是以四个基本原则决策为基础的：在大西洋联盟内共同发挥作用的决心；为实现欧洲政治统一而坚持不懈地继续工作；为缓和政策取得进展而认真努力——这种认真努力证明了我们的东方政策；最后是同第三世界国家建立世界范围的伙伴关系的意愿。
我们认为，缓和和同东欧国家和解的政策的基本条件仍然存在。联邦政府认为，只有在健全的有活动能力的联盟的基础上缓和政策才是可能的。谁要促进缓和，必须促进联盟。联邦政府在奉行其确保和平的政策时是遵循这个基本观念的。
德意志联邦共和国通过两条途径奉行其缓和政策：一条是双边的，另一条是多边的合作。
同莫斯科、华沙和布拉格签订的条约以及同德意志民主共和国签订的基础条约建立了一个坚实的范围，现在必须坚持不懈地充实它。
在多边方面，我们致力于圆满结束欧洲安全和合作会议……在这个会议上十五个联盟成员国的团结经受了考验。属于缓和政策方面的多边努力的还有在维也纳举行的共同均衡减少军事力量的谈判。
我们也十分清楚地讲，多边的缓和政策既不能取代明确的联盟政策，也不能使它变得多余。在欧洲安全和合作会议和共同均衡减少军事力量会议结束后，大西洋联盟仍将保持它的职能。明确说出这一点是有必要的，无论是对内或对外都一样。对内来说是为了对付错误看法，即认为可以单方面放松防务努力。对外则是为了说明这一点，即联盟政策——我补充一点——还有欧洲统一政策将来也是同欧洲的缓和方案相适应的目标，它和后者一起组成确保和平的政策。
没有美国人在欧洲的存在，联盟就不能完成其任务。争取在防务方面与欧洲成员国进行更紧密合作的努力，用北大西洋公约组织大会的话说，走共同的欧洲道路，不可因此而导致联盟内的不和谐。
欧洲必须认识到自己在联盟范围内越来越重要的意义，并履行这种责任。这种认识和决心是充满信任的大西洋伙伴关系的可靠保证。这一点也适用于欧洲统一的不断进展的过程。政治上统一的欧洲也将是政治和经济更强大的欧洲，从而也是防务方面有更大能力的欧洲。
在实现了欧洲联盟之后欧洲和美国在其安全和经济方面仍将是相互依赖的，仍是共命运的大家庭。
我们只有共命运才能对付未来的巨大挑战，不然就对付不了。
在五月二十八日——
二十九日举行的北大西洋公约组织首脑会议上，我们也将研究经济和防务之间的关系问题。联邦政府从一开始就欢迎举行这样一次首脑会晤的计划，支持了美国的倡议，并周密地准备了这次首脑会晤。
除了联盟缔约国本来就存在着的经济问题以外，还同时存在着武器技术迅速发展的问题，在这方面“越来越有效”的原则的后果当然就必然是花钱“越来越多”。鉴于国家预算也显然是有限的，我谨代表联邦政府指出：所有成员国应该看到并且使本国公民们了解这种防务费用的必要性。华沙条约组织的军备努力使我们没有其他的选择。因此，通过合理化和标准化来减少军备的负担，是合乎理智的。这就要求军备合作。

显示原版>>

Previous:施莱辛格谈中东等问题

Next:美联社说：葡武装部队运动存在深刻分歧/合众社报道武装部队运动将开会讨论成立人民运动问题


印报报道：《越战结束后美国对巴基斯坦的兴趣上升》

出版日期:1975.05.21
         期次:5988
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《祖国日报》五月十九日刊登一条伦敦电头的消息，题为《越南战争结束后，美国对巴基斯坦的兴趣上升》，摘要如下：
亚洲国际新闻社驻伦敦记者艾哈迈德·马利克报道巴基斯坦消息灵通人士的话说，巴基斯坦的一个高级军事代表团正在美国进行秘密访问，以讨论把美国武器从印度支那大量转运到巴基斯坦的问题。
巴基斯坦代表团中有：国防国务部长阿齐兹·艾哈迈德和巴基斯坦陆军首脑蒂卡·汗将军，随行的还有巴基斯坦海、空军的高级官员，这次访问几乎是在伊朗国王访问美国的同时进行的，巴基斯坦一些消息灵通的军事观察家说，这次访问是关键性的。
布托总理上次访问美国的时候曾表示愿意向美国人提供海军和陆军方面的便利条件以换取美国的武器。美国人接受了这一建议，同时他们对发展所谓地区防御体系也极感兴趣，对于这个地区防御体系，本地区其它的一些国家也应该参加。在这方面，伊朗多半要起重大的作用。与此同时，来自巴基斯坦的消息表明，在俾路支的马克兰海岸附近已经开始了大规模的海军活动。另一个能说明越南战争结束后巴基斯坦加紧军事活动的事实是突然在整个俾路支沿海地带大筑其公路房屋。
伦敦消息灵通人士还了解到大批美国情报专家（其中很多是在越南的老手）已经到了巴基斯坦。在西北边境省和俾路支省已经可以看到这些人。蒂卡·汗将军和阿齐兹·艾哈迈德目前的访问很可能是为了为美国打算把巴基斯坦变成另一个南越的计划拟定各项细节。

显示原版>>

Previous:外电报道柬政府发表声明否认所传柬要泰从边界后撤的消息

Next:布托说印支的胜利具有深远的影响


印国防研究所和印尼战略研究所：开会讨论当前亚洲形势

出版日期:1975.05.21
         期次:5988
         版次:3
         栏目:\[第三版]
副题:菲报说「会议指出了外国在亚洲建立基地的危险性以及东盟成员国巩固它们的各种安全的必要性」
文章正文:
【本刊讯】菲律宾《每日快报》五月十三日刊登该报记者发自新德里的一条消息，全文如下：
在亚洲各国政府在越南和柬埔寨事件后迫切谋求成立新的联盟和保险掩护的情况下，印度和印度尼西亚领导人开会研究正在变化的政治局势，订出它们自己的战略和反对大国在印度洋的角逐。在这次讨论会上严肃地指出了外国在亚洲土地上建立基地的危险性以及东南亚国家联盟各成员国巩固它们的各种安全条约的必要性。
参加这次由印度国防研究所和印度尼西亚国际战略研究所组织的这次会议的，除了一些著名的将领和官员之外，还有印度外交部长恰范和印度尼西亚国防部的詹纳·西纳加这样一些著名人物。
告诫东南亚国家联盟和其他东南亚国家不要让外国建立基地的是詹纳·西纳加。他说，外界的干涉从长远来说可能使在印度尼西亚的加里曼丹和菲律宾的明达瑙这样一些叛乱活动问题升级。
他批评缅甸避开东南亚国家联盟而实行孤立主义政策，苏佐诺·胡马尔达尼和阿里·穆托波等一些他在军界的同事们支持他的这种批评意见。他们还敦促东南亚国家联盟各国加强其对付叛乱分子的抗御力，互相进行帮助而不要请超级大国参加进来。
代表们私下里把朗诺和阮文绍的投降归咎于美国的卷入，另外，由于美国现在正在研究其在太平洋的作用，俄国保持一种不怎么出头露面的做法，非共产党国家又希望同北京建立融洽的关系，因此设置新的障碍的时刻已经到来。
譬如，印度尼西亚和马来西亚之间、泰国和马来西亚之间、印度尼西亚和菲律宾之间以及澳大利亚和印度尼西亚之间的双边安全条约需要重新估价。已准备召开一次东南亚国家联盟最高级会议，改善同柬埔寨和西贡新政府的关系是一个重要的先决条件。
印度和印度尼西亚两国本身已签订了一项划定大陆架的协定，同时印尼的新的群岛原则规定印尼所有岛屿都具有十二海里的领海范围。

显示原版>>

Previous:《鲁兹·优素福》周刊谈：福特萨达特六月会谈的议题

Next:美国向泰发出照会「表示遗憾」


英《观察家报》报道：《杜布切克备忘录》（待续）

出版日期:1975.05.21
         期次:5988
         版次:2
         栏目:\[第二版]
副题:介绍杜布切克给捷共领导人的一封信的内容
文章正文:
【本刊讯】英国《观察家报》四月十三日刊登一篇报道，题为《杜布切克备忘录》，摘要如下：
（原编者按：亚历山大·杜布切克自一九六九年被黜而忍气吞声以来，第一次率直陈言。《观察家报》得到了他致捷克领导人的信，他在信中抱怨秘密警察的折磨，披露该政权是“反苏的”。）
这并非是杜布切克写的抗议对他本人监视和折磨的第一封信，而是他还明确表明政治态度的第一封信。他攻击华沙条约的干涉，攻击在他倒台后胡萨克搞的“正常化”政策，使成千上万的人失去工作和收入的政治清洗，以及他认为是背叛马克思列宁主义的培植“个人权势”的一套做法。
目前透露这封信是有特殊的动机的。一是欧洲各国共产党就要在柏林举行会议了。杜布切克力陈：如果无视各国之间的差别，如果禁止走除苏联的道路之外的任何其他社会主义道路，那么社会主义就不可能发展。捷克斯洛伐克现政权的反对者希望这种看法会促使西欧的非执政党——其中许多党是完全同意杜布切克的看法的——把这项原则和捷克斯洛伐克本国的命运两者列入柏林会议的议程。
发表这个文件的第二个动机同反对派的计谋有关。苏联官员数年来一直同被胡萨克政权贬黜的前共产党人保持接触，这似乎是不可信的。新的统治者并没有解决大部分是由他们制造的政治和经济问题，而莫斯科则同可能是“温和派”的继任人保持着联系。同苏联保持接触的人主要是约瑟夫·斯姆尔科夫斯基，他一度是杜布切克的左右手，但他在一九七四年一月死了。反对派中的前共产党人通过这一文件的发表想表明，亚历山大·杜布切克可能是一个把这种接触继续进行下去的人物。
正如以下的摘抄所表明的那样：杜布切克仍然自称是一个受到不公正宣判的共产党员。他仍然同意必须同苏联密切结盟。他仍然希望——虽然那次入侵是灾难性的——苏联领导人将理解：他是真正忠于现代马克思列宁主义的，而胡萨克政权则是异端的、“宗派主义的”政权。
我挑选了几个事例，以便详细地写出来，不过没有写成一本书。我逐渐地摆脱了我的看家狗（也就是说，我看不见他们是不是在监视我），好埋头于我的爱好（搞搞花园，砌砌砖，装修水管到我们的周末别墅去，喂喂狗，养养鸡，等等）；即便在这种情况下，我仍然察觉到他们；我感到他们在我的背后呼吸，有一个无形的网包围着我……
一九七三年十二月五日，我到杜霍尼卡附近的托波尔昌尼的林业厂出差，同行的有几个中央办公厅的职员，他们在搞一个工资合理化计划。事完之后，我到一个农场的场院去转了转。在一间屋棚的外面，我听见了铁匠的铁锤发出的打铁声。我走进了这间烟雾腾腾的打铁铺。里面只有铁匠一个人。
铁匠穿着工作服，体格健壮，他打量着我，说：“我以前见过你，不过记不起是在什么地方见过。”我马上说：“可能。”他沉思了一会儿，笑了起来，他说：“我知道，你是杜布切克先生。”我点头，于是沉默打破了。我问他：“火里还有什么东西吗？我愿意帮忙，看看我还能干不能干。”
“你以为你干得了吗？”
“我原来是个机械师，我在锻冶车间干过几年。如果你不介意的话，我想给自己打一块建筑别墅用的马蹄铁，好吗？”
当打好了这块马蹄铁以后，铁匠不怎么自信地提出了建议：“我们为什么不再打一块让我保存起来呢？”我同意了他的建议。但第二块马蹄铁没有打完而留在地上，因为厂长办公室的一个工作人员进来找我。于是，我们依依不舍地握手告别。
后来当局进行了长时间的调查。内务部的保安机关发出了警告。林业厂发生了一场大风波。这件事已涉及到了铁匠铺，厂长办公室……许多局外人不清楚我在干什么。他们必定以为，至少“一帮异端分子”在那里举行过秘密会议……
调查者赶忙向最高当局寄了一份报告；说杜布切克在托波尔昌尼笼络人心，哗众取宠；他正在那里打马蹄铁，然后把它们分给当地居民，每块马蹄铁上刻着他的名字……这的确是那些调查者所讲过的话。我不知道我以后是否还能见到那位心怀开朗的铁匠。但我能够想象到那位对生活和工作的看法简单的老人在心理上将会经历何种变化。多半可以肯定，他并没有想到那里布下了一个蜘蛛网。（待续）

显示原版>>

Previous:美联社说：葡武装部队运动存在深刻分歧/合众社报道武装部队运动将开会讨论成立人民运动问题

Next:英《卫报》报道：《萨达特指责苏联进行煽动》


英《卫报》报道：《萨达特指责苏联进行煽动》

出版日期:1975.05.21
         期次:5988
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《卫报》五月十六日刊登戴维·赫斯特发自贝鲁特的一篇报道，题目是《萨达特指责苏联进行煽动》，摘要如下：
萨达特总统今天指责苏联煽动他的阿拉伯盟国反对他的外交战略。这项指责和其他反苏的言论看来是他为了他未来在萨尔茨堡同福特会谈创造有利气氛而发动的运动的一部分。
他在接见贝鲁特《事件》周刊记者的谈话中说：“俄国人认为美国在任何步骤（诸如脱离接触）中取得的成功是美国的胜利但却是对他们的打击。
“他们向我们东部的阿拉伯兄弟（叙利亚人和巴勒斯坦人）暗示，萨达特正在通过默许逐步外交与美国共谋，以便把俄国人赶出中东。”
他强烈暗示，俄国人有意制造下述说法：在流产的脱离接触协议中有“一些秘密条款”，不过，他不想正式指责任何人，因为，“我们同苏联的关系已经够坏的了”。
萨达特说，阿拉伯国家相信这种含沙射影，部分原因是“自卑心理和缺乏互相信任，我们阿拉伯世界仍因这些情况而吃苦头”。
两个超级大国试图以牺牲对方利益而获利，而“为什么我们不能设法从它们的竞争中得益而不成为这种竞争的工具呢”？
他不理解过去一再抨击卡扎菲的俄国人为什么现在向他出售他们拒绝向埃及出售的武器而且是“在令人难以置信的规模上”出售武器。他也不理解俄国人支持叙利亚人的那种“差别待遇”，叙利亚人也在得到他们想要的武器。“俄国人说，他们是阿拉伯事业真诚的捍卫者，不过，那是叙利亚而不是埃及的阿拉伯事业。”他说，他对苏联的其他主要抱怨是，苏联答应叙利亚重新确定还债的期限而不给埃及这种优惠。
虽然萨达特全力向美国人求爱，但他明确表明，他想得到某些具体的报偿。美国向以色列提供从“大炮到黄油”的一切东西，它手里掌握百分之九十的牌，它必须使用这些牌。

显示原版>>

Previous:英《观察家报》报道：《杜布切克备忘录》（待续）

Next:《鲁兹·优素福》周刊谈：福特萨达特六月会谈的议题


法新社说老挝人民反美示威使美在援老问题上进退两难/美驻老使馆发表公报说：美国准备同老挝重新谈判“美援”协定

出版日期:1975.05.22
         期次:5989
         版次:3
         栏目:\[第三版]
文章正文:
【法新社万象五月十八日电】最近在万象和外省发生的反美示威使美国和老挝双方在是否继续提供美援和接受美援这个问题上都感到进退两难。
老挝爱国战线的左派领导人们对美国的援助计划进行了猛烈批评。但是，看来老挝目前没有美援是维持不下去的。
老挝需要大米，美国国际开发署刚把它储存在泰国的所有大米交给老挝政府支配。
但是，这里的观察家对美国在南越和柬埔寨受到挫折之后以及在泰国反美情绪不断增长的情况下，如果美国再次受到它的国际开发署的专家被驱逐的侮辱，它是否还愿意继续帮助老挝表示怀疑。
在印度支那战争的高峰时期，美国驻老挝大使是一位不折不扣的总督。他曾亲自从他的官邸下令Ｂ—５２进行空袭，并监督一九七三年三亿七千五百万美元的军事援助计划的实施。
他还曾负责六百五十四名使馆工作人员（其中包括武官处的二百二十二人）、一支一万八千名由苗族人组成的秘密军队和由美国中央情报局武装的二万人的泰国雇佣军的工作。
在老挝，还有五百二十名根据合同进行工作的美国文职人员（而人人都知道他们是军事顾问）和四百三十九个为中央情报局工作的民用机驾驶员。
约三百四十五名美国国际开发署的工作人员组成了一个同老挝政府的经济管理机构平行的经济管理机构。他们向一个总税收只有一千三百七十万美元的国家提供了价值五千万美元的援助。这种巨额援助使老挝受到了巨大的政治压力。
由于美国对老挝政府施加压力，结果使老挝在四月份把其货币贬了值。货币贬值引起了价格上涨和爆发反美情绪。
【法新社万象五月十九日电】美国大使馆今天在这里发表一项公报说，美国政府准备同老挝重新谈判它的援助协定。

显示原版>>

Previous:共同社报道三木同丁一权会谈日朴关系

Next:南朝鲜诗人金芝河抗拒朴集团的审讯


葡武装部队运动大会举行会议讨论政治局势/法新社说看来武装部队运动已决定要拆散现有的政治组织

出版日期:1975.05.22
         期次:5989
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本五月十九日电】葡萄牙军事领导人在主张执行强硬路线的人要他们对发生争吵的政党进行压制的压力下，于今天召开会议讨论严重的全国问题。
当二百四十人的武装部队大会在隔河与首都相望的一个海军礼堂开会的时候，有消息说，反对政党的运动可能波及戈麦斯总统。
据说这些马克思主义者对戈麦斯主张采取温和做法的立场感到不满。他们希望在葡萄牙逐步实行社会主义，如果必要的话，越过文职政治家而直接搞。
除了军方同政党发生冲突以及经济同实行教科书式的社会主义不相适应的情况外，军方本身也有麻烦事。
武装部队大会的第一次会议的已经排得满满的议程不得不予以扩大，也讨论某些军界人士所谓的许多军事单位纪律松弛的问题。
有机会观看三军官兵等着开会的大礼堂的情况的记者看到戈麦斯孤零零地坐在头桌旁，面带忧色。
【法新社里斯本五月十九日电】葡萄牙武装部队运动显然对四月二十五日的选举结果并无印象，看来它已决定拆散现有的传统的政治组织，以便与人民建立直接的联盟，而不要政党作为中间人。
据这里的观察家说，武装部队运动的目的是成立古巴式的“保卫革命委员会”。这些委员会将与武装部队运动一致地行动，以建立一个独创性的和独立的社会主义社会。这个主意已讨论了一些时候了，看来它得到武装部队运动的大多数有势力的领导人的支持。
参加武装部队运动大会的代表今天正在辩论这个主意，大会讨论的主题是：“研究武装部队运动和人民之间的联系。”代表们将讨论革命委员会（由武装部队运动最激进的成员组成）的政治委员会草拟的一份报告。
观察家注意到革命委员会的一位主要成员、罗莎·科蒂尼奥海军将军向古巴记者发表的讲话。这位将军向古巴记者发表讲话这一点或许表明，他正在考虑建立象古巴那样的“保卫革命委员会”。
观察家还注意到强大的大陆作战司令部保安部队司令德卡瓦略将军上周接见葡萄牙《快报》记者的谈话，他在谈话中攻击了政党的“分裂行动”。
他暗示，这些党可能被局势抛在后面。
他说，在武装部队运动的“革命动力”由于与人民密切联合而变为“解放运动”，从而使这些政党与它们的权力基础隔绝以后，这些政党甚至可能自然地消亡。

显示原版>>

Previous:美报文章：《基辛格和葛罗米柯讨论缓和问题》

Next:葡政府宣布“破获一法西斯组织”/里斯本群众举行反美示威并包围美使馆


共同社报道三木同丁一权会谈日朴关系

出版日期:1975.05.22
         期次:5989
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京五月十九日电】题：首相向韩国议长丁一权强调日韩两国的广泛关系
正在日本访问的韩国国会议长丁一权十九日下午到首相官邸拜访三木首相，以日韩关系等问题为中心交换了意见，历时约二十分钟。
在会谈中，丁议长谈到日韩关系的重要性时强调说：“韩国的安全对日本来说也是一个重要的问题。”
对此，三木首相在日韩关系问题上强调说：“日韩两国的关系，不是仅仅一部分人进行往来，重要的是进行广泛的交往。因此，也需要国民的深刻了解。”
丁议长在这次访日之前非正式地访问了美国，回国途中经过我国。在这次会谈中，没有直接涉及日美和美韩两个安全条约。只是，丁议长就访美的印象说：“美国也一直强调美国的军事力量对韩国的安全是重要的。但是，美国政府和国会人士之间似乎未必处得很好，我已感到美国的（在对外政策上的）新孤立主义。”

显示原版>>

Previous:外电报道：西贡的社会秩序和人民生活情况

Next:法新社说老挝人民反美示威使美在援老问题上进退两难/美驻老使馆发表公报说：美国准备同老挝重新谈判“美援”协定


美报报道：《苏联在中东的努力已陷于死胡同》

出版日期:1975.05.22
         期次:5989
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》五月十八日刊登发自莫斯科的一篇报道，题为《苏联在中东的努力已陷于死胡同》，摘要如下：
苏联人最近为恢复日内瓦中东会议而建立坚实基础的努力看来以失败而告结束，大大地减少了此次会议可以在不久的将来得以召开的机会。
据苏联人士说，上月苏联同埃及、伊拉克、叙利亚和巴勒斯坦领导人举行的一轮会谈只是表明，该地区各方的立场是如此不一致，悬而未决的问题是如此之多，以至要在日内瓦会议上取得有意义的进展似乎是不可能的。
苏联人担心，如果日内瓦会议破裂，会很快导致另一场战争。
此外，福特总统即将会晤埃及总统萨达特和以色列总理拉宾，已再一次把中东外交的重心从日内瓦转移到范围更狭小的美国倡导的双边协定的途径上。
在公开场合，苏联人仍然主张，经过周密准备的日内瓦会议是阿拉伯同以色列进行谈判的唯一适当方式；但在私下，苏联人说克里姆林宫的外交活动已经陷于困境。苏联的愤怒情绪已明显可见。苏联报刊几乎每天都有评论，强调阿拉伯国家之间必须团结。
克里姆林宫同样感到不快的是，华盛顿的行动是如此的迅速和成功，基辛格上一轮穿梭外交刚刚失败，他又要同埃及和以色列领导人进行一系列新的单独会晤了。
葛罗米柯在为了取得中东地区问题的整个解决，以色列应该怎样办这个问题上也采取了令人注目的更强硬的态度，这是一个迹象，表明莫斯科暂时已不再觉得有必要强调灵活性了。上月，葛罗米柯谈到，如果以色列坚持走“和平道路”，就要“严格保证”以色列的安全。现在，苏联又持这样的立场，即以色列必须首先承认巴勒斯坦人有权建立一个单独的国家，如果它想得到“它自身安全所需的充分保证的话”。
一些苏联人士和阿拉伯的外交官们承认，苏联人在试图为阿拉伯国家参加日内瓦会议确定一个共同的，也可以为以色列接受的立场方面遇到了许许多多的障碍，这一点是人们预料到的。
最后，苏联人未能同巴勒斯坦人就他们以何种身份出席日内瓦会议以及出席哪一个阶段会议这些问题达成哪怕是初步的谅解。
从比较光明的一面来看，苏联人现在已经抛出了一系列同以色列撤退、阿拉伯保证不交战以及如果情况许可，苏美可能再次出面保证安全这些问题有联系的建议。
尽管莫斯科遇到了僵局，中东的外交活动本身仍在继续。
苏联总理柯西金也在这个地区的利比亚和突尼斯进行匆匆忙忙安排的访问，这里的阿拉伯外交官们认为，这两次访问只不过是企图防止克里姆林宫在中东的活动完全失去势头。
这次维也纳会晤所选的时间以及关于这次会晤的调子表明，可能不会有助于就中东问题进行富有实质性的讨论。这次会晤是共产党在印度支那取得胜利后苏美之间的首次高级会晤，可以预料，讨论的很大一个部分将是关于这些事件对苏美关系的影响。
十二日基辛格在圣路易斯的一次讲话警告说，克里姆林宫准备利用战略上的机会以及在全球扩张它的军事实力，使“缓和受到严重限制”。葛罗米柯十四日对基辛格作了措辞尖锐的攻击，他说，“客气地说”，基辛格赞同增加军事预算同他赞同缓和是彼此不相符的。这是他们两人多年来的最激烈的交锋之一。

显示原版>>

Previous:美报文章：《苏联担心中国正在控制苏联的朋友》

Next:美报文章：《基辛格和葛罗米柯讨论缓和问题》


美报文章：《基辛格和葛罗米柯讨论缓和问题》

出版日期:1975.05.22
         期次:5989
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》五月十九日刊登迈克尔·帕克斯发自莫斯科的一篇文章，题为《基辛格和葛罗米柯定于今天会晤，讨论缓和问题》，摘要如下：
国务卿基辛格定于今天和明天在维也纳同苏联外长葛罗米柯会晤，对苏美关系进行重要的回顾，两国现在都认为它们的关系处于新的紧张状态。苏联认为它同美国的关系现在正经历一个危急的过渡时期，莫斯科上周曾表明，昨天再次表明，它认为维也纳会谈可能是具有极为重要的意义的。这反映出苏联不仅关心具体的争论问题，尤其是战略武器会谈和欧洲安全会议问题，而且还关心美国在印度支那遭到挫折后美国政策的方针。
上周苏联外长对基辛格进行的人身攻击使美国官员们感到震惊，美国人士说，国务卿大概会对葛罗米柯的话讲些尖刻的评语，这肯定会给维也纳会谈笼罩上阴影。
据苏美两国官员说，日内瓦战略武器谈判将是维也纳会谈议程上的头项问题。基辛格和葛罗米柯将设法解决在制定双方都可接受的、核查去年十一月符拉迪沃斯托克最高级会晤中商定的新条约条款的办法上出现的重大难题。美国官员们否认限制战略武器谈判已陷于僵局，但是他们承认，谈判的进展要比早先的预料缓慢一些，因此，原先计划举行的苏美最高级会晤已推迟了。
这些困难显著地使莫斯科更加焦虑不安，不仅是对签定新的限制武器条约的前景更加感到焦虑不安，而且还对苏美关系是否会继续改善更加感到焦虑不安。
苏联人士说，葛罗米柯将同基辛格讨论苏联关心的这些事情，并且将表明克里姆林宫关注的是，把符拉迪沃斯托克协议尽快地变成一项正式的条约，把苏共首脑勃列日涅夫计划对华盛顿进行的访问安排在今年九月份。
最近，美国发言人把缔结新的控制军备协议同下一次苏美最高级会晤牢牢地联系在一起。一位官员说：“最高级会晤要是不达成一项战略武器协议，那就是颇为空洞的。”
预料葛罗米柯将在仍然妨碍结束欧安会的一些问题上敦促基辛格作出努力。莫斯科希望欧安会在六月份或七月份举行一次全欧最高级会议之后结束。但是现在尚未就所谓的“建立信任的措施”取得一致意见。现在也尚未就一些有关文化往来的问题取得一致意见。
据苏美两国人士说，两位外长还预定要讨论中东问题以及制定一项现已陷于停顿的和平解决办法的努力。
但是双方都不指望在这次会晤作出任何重大的决定，因为美国仍在重新估计其中东政策，苏联正在继续努力使阿拉伯国家同意对和谈和解决巴勒斯坦问题采取一致的态度。
据苏联人士说，预料葛罗米柯在这次会谈中将重申莫斯科对东西方缓和以及莫斯科对它与华盛顿的关系的看法。这些人士提请人们注意莫斯科对一件事感到不安，那就是：在美国在东南亚遭到挫折之后，美国和基辛格本人现在力图重新确定缓和一词的意义。

显示原版>>

Previous:美报报道：《苏联在中东的努力已陷于死胡同》

Next:葡武装部队运动大会举行会议讨论政治局势/法新社说看来武装部队运动已决定要拆散现有的政治组织


美报文章：《苏联担心中国正在控制苏联的朋友》

出版日期:1975.05.22
         期次:5989
         版次:1
         栏目:\[头版]
副题:说中国外交活动范围大出克里姆林宫的意外
文章正文:
【本刊讯】美国《纽约时报》五月十九日刊登《巴尔的摩太阳报》发自莫斯科的一篇文章，题为《苏联担心中国正在控制苏联的朋友》，摘要如下：
苏联对中国新近通过外交活动正在从侧翼对它进行包围日益流露出严重不安。看来莫斯科特别感到担忧的是，上周中国副总理邓小平在巴黎所受到的热烈欢迎，将标志着中国同西欧的关系普遍热化的开始。
莫斯科还表示不安的是，日本社会党多年来曾推动苏日关系的改善，而该党代表团早些时候对北京的访问，将会对日本要使对华关系优先于对苏关系（如果要进行选择的话）的运动产生相当大的影响。
苏联最近的评论对非洲和亚洲一些领导人访问中国首都也表现出不快，把这些访问都看作是“谋求霸权的中国人反苏运动”的一部分。照这样分析，这些领导人的访问看来包括——但不能这样说——北朝鲜领导人金日成四月对中国的访问。苏联一些亚洲问题专家，对中国和北朝鲜在金日成访问结束后宣布“加强革命团结”，曾在私下表示相当不安。
中国主动的外交活动的范围——迄今包括墨西哥、巴基斯坦、伊朗、突尼斯、比利时以及法国、日本和北朝鲜——似乎已大出克里姆林宫的意外。
看来还使莫斯科感到震惊的是，它的在东西方缓和过程中的好几个伙伴，以及它认为是最右翼的和反动的势力都已同样成为北京的积极的伙伴。
苏联共产党报纸《真理报》昨天就多年来同苏联共产党人有着特殊关系的日本社会党人对北京的访问发表了一篇长篇评论，把日本人称为叛徒。同样，苏联分析家们对邓小平访问巴黎也进行了广泛的评论，他们认为法国不仅是东西方缓和中莫斯科最早的伙伴，而且也是欧洲外交的定步调的国家。
《消息报》警告说，北京反对欧洲缓和，甚至反对“欧洲集体安全和更稳固的和平的想法”。莫斯科在明白地警告法国和其他一些西欧国家时说，中国欧洲政策的基础是“反苏主义”，暗示欧洲国家不能既同中国改善关系，而又期望同莫斯科有着更密切的关系。苏联的评论员，对中国和共同市场的新关系表示了特别强烈的关注，认为中国是在力图阻碍东西欧之间贸易的增长。但是莫斯科自己却不能象中国正在愿意做的那样去承认共同市场并同整个共同市场进行交易。
正如苏联分析家们对中国的主动行动估计的那样，他们认为莫斯科谋求缓和的努力受到了威胁，北京是在同它的朋友一起设法包围苏联。
然而，苏联最为关注的是，中国的行动可能会损害苏联同西方改善关系所作的努力，因为苏联的评论家们认为确实存在着这样一些可能性，即某些西方国家和日本可能决定要放慢同莫斯科的和解以改善同中国的关系，就是说开始玩弄平衡游戏。

显示原版>>

Next:美报报道：《苏联在中东的努力已陷于死胡同》


孟加拉国官方人士说：孟加拉已同我建立正式贸易关系

出版日期:1975.05.22
         期次:5989
         版次:4
         栏目:\[第四版]
文章正文:
【印报托达卡五月二十一日电】孟加拉国和中华人民共和国第一次建立了正式的贸易关系。
孟加拉国的一位官方人士昨晚说，参加广州商品交易会的一个孟加拉国贸易代表团刚刚回国，它同中国签订了四项贸易协定。
孟加拉国一位高级人士说，两国之间进行贸易是具有重大意义的。观察家们认为，这是朝着中孟关系正常化迈出非常重要的一步。他们说，合乎逻辑的下一步将是为两国间建立外交关系举行正式会谈，看来这是迫在眉睫的。
中国人邀请孟加拉国参加下届的广州交易会。
孟加拉国代表也邀请中国参加由孟加拉国政府组织的将于今年十二月在达卡举行的国际贸易博览会。

显示原版>>

Previous:香港《华侨晚报》社评：《中共拉拢共市与法国》

Next:泰国政府批准五名反对派议员访华


南朝鲜诗人金芝河抗拒朴集团的审讯

出版日期:1975.05.22
         期次:5989
         版次:3
         栏目:\[第三版]
副题:一些日本文人为营救金芝河在东京进行绝食斗争
文章正文:
【路透社汉城五月十九日电】异端诗人金芝河今天在这里受审，罪名是支持北朝鲜的政策，但是当他对审理他的案件的由三名法官组成的审判团的公正性提出怀疑之后，第一次审讯就无限期地休庭了。
这位三十四岁的诗人在汉城地方刑事法庭上说，他将申诉拒绝以最高法官权宗根为首的审判团的审讯，因为他对权宗根的公正性表示怀疑。
他说，去年，他由于参与了所谓学生要推翻政府的阴谋案而被提交军事法庭审讯时，权宗根法官是由民法官和军法官组成的审判团的成员，当时这个审判团判处他死刑。
死刑后来被减为无期徒刑。根据今年二月政府的宽大处理法，这位诗人同另外大约一百五十名异端分子一起被释放了。
今年三月他又因为在报上发表了一篇文章而重新被捕。他在那篇文章中写道，曾同他一起参与同一个阴谋案的一批从事地下活动的左派分子被按捏造的罪名加以折磨和审判。其中八人在四月间被绞死了。
政府检查人员指控说，这种说法是同北朝鲜的宣传一致的，构成了违犯反共法的罪行。反共法禁止支持北朝鲜，违犯者要受到多至七年徒刑的惩罚。但是金芝河这次可能被判处死刑，因为政府检查人员根据另一条反共法指控他。
【共同社东京五月十八日电】题：大江等三十三人为营救金芝河教授在东京进行绝食斗争
韩国重新逮捕该国的“反抗诗人”金芝河，并要在十九日上午在汉城地方法院初审他。在这之前，国际上掀起了营救金芝河运动。十七日下午，作家大江健三郎等三十三名学者、文化界有志之士在东京银座数寄屋桥公园开始绝食斗争。

显示原版>>

Previous:法新社说老挝人民反美示威使美在援老问题上进退两难/美驻老使馆发表公报说：美国准备同老挝重新谈判“美援”协定

Next:香港《华侨晚报》社评：《中共拉拢共市与法国》


葡政府宣布“破获一法西斯组织”/里斯本群众举行反美示威并包围美使馆

出版日期:1975.05.22
         期次:5989
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本五月十九日电】葡萄牙左派武装部队政府今天宣布，它破获了一个同国内外军界有联系的“大规模的法西斯组织”。它号召军民团结一致来扑灭可能的“反动”政变。
【美联社里斯本五月十八日电】一群愤怒的左翼示威群众今天包围美国大使馆达数小时，在使馆墙上涂了红漆，推搡一名文职的美国保安官员。
示威群众约有二百人，是被取缔的无产阶级党改组运动的成员。他们在建筑物上画了字，还写了“打倒美国中央情报局”的口号。

显示原版>>

Previous:葡武装部队运动大会举行会议讨论政治局势/法新社说看来武装部队运动已决定要拆散现有的政治组织

Next:外电报道：葡共支持者企图接管葡社会党机关报


时事社文章：《各国报纸和广播界的情况》

出版日期:1975.05.22
         期次:5989
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本时事通讯社出版的《时事解说》三月十五日一期登载一篇文章，题目是《各国报纸和广播界的情况，同日本宣传界情况的比较》，摘要如下：美国报纸很厚首先分为报纸及电视和广播来看一看各国的实际情况。
报纸的情况：在英国，第一流的《泰晤士报》、《金融时报》、《卫报》等报纸的发行份数顶多不过是三十万份到五十万份。尽管这样，还是代表英国报界出色的舆论倡导者而得到国民的信任。发行成百万份的大众报纸《每日镜报》、《太阳报》、《每日邮报》、《每日快报》等报纸都很少刊登政治、外交、经济等可靠的消息，大半是登载态度不明确的读物和所谓“软性消息”。
美国报纸的数量很大。例如，华盛顿发行的《华盛顿邮报》（只有晨报）的星期日版，有新闻、娱乐、体育、经济、住房等十二个项目，分别成册，总计达一百二十多页。此外还有附册，彩色的一周电视节目和以娱乐为中心的新闻两册。平日也在五十页以上。一流报纸是上述《华盛顿邮报》、《纽约时报》、《基督教科学箴言报》，都是闻名的。还有地方团体发行许多称为地方报纸的中小报纸。
法国报刊的特征是政党机关报刊占有和普通商业报刊同样的地位。读者也明显地分为“高级派”和“娱乐、生活派”。不同于中间派很多的日本，反映出知识界和工人阶级教养、生活态度的差别。
法国报纸按发行份数多少来排列的话，高级周刊是《快报》（中间派）、《问题》周刊（执政党）、《新观察家》（社会党）等杂志，一般娱乐杂志是《巴黎竞赛画报》杂志和《法兰西时代》周刊等。此外，青年妇女界最欢迎的有《玛丽亚—克莱尔报》和《他》等流行杂志。一般报纸（日刊）中，《法兰西晚报》、《费加罗报》、《世界报》等是闻名的。瑞士反而地区分散瑞士和日本报界的中央集权倾向完全相反，地区分散的倾向很强。这是因为国内没有统一的通用语言，德语、法语、意大利语还有罗曼斯语（瑞士的一种土语）等不同的语言在各地区分别使用。因此，没有象日本这样庞大的全国性报纸，各地区都用该地区通用的语言发行许多中小报纸。因此，总人口约六百三十万人的瑞士有日报一百多种，同人口比较，定期刊物很多。这是特点。
加拿大也和瑞士一样，特点是地区性很强。目前发行约有一百二十种日刊报纸，但是以发行份数最多而自豪的《多伦多明星日报》也只是五十三、四万份左右。加拿大没有遍布全国的全国性报纸。以多伦多为中心发行的《环球邮报》在加拿大是最有权威的报纸，经济、政治方面都很充实，有“民族报纸”之称。但是发行份数还不到三十六万份，所以同日本的大报是不能相比的。消息多的电视各国电视普遍都是朴素的。
例如，英国只有三个波道，公营的英国广播电台有两个波道，其余一个波道是民营各电台共同使用的。放映时间是上午九点或十一点开始，放映经常中断或暂时休息，除了周末，在夜里十二点结束，没有象日本这样的深夜节目，内容也没有对社会生活发生不良影响的。
美国全国广播公司、美国广播公司、哥伦比亚广播公司三大电视台在全国布满电视网。
在法国，电视广播是国家垄断事业。这是最大的特点。不同阶层阅读的新闻也不同英国用报纸和广播传达情报的力量是很大的。英国人喜欢报纸。广播也很发达，随时都能听到消息。生活、娱乐、影像等情报，总的说来，依靠报纸的程度很大。
众所周知，英国是分阶层的社会。各阶层所阅读的报刊也不同。工人大体上是不读《泰晤士报》的。上流社会的人在人们面前是不看大众性报纸的。但电视又当别论。电视节目的编排是按整个社会的中间偏上安排的。黑白电视时代，知识分子看电视就有点难为情的样子。然而，彩色电视出现以后，这种风气淡薄了。电视逐渐在整个国民生活中占有巩固的地位。电视节目以国情、历史、传记为最受欢迎。无论在质和量方面传达消息都很丰富的美国，没有阶层的差别。普遍非常关心体育消息，经常议论。电视以“警察故事”为最多，常常因为暴力镜头而出问题。而且，美国人一般都喜欢闲谈，所以报纸也详细介绍上层人物的消息和时兴的消息。
按不同阶层来看，法国的日刊报纸群众是一定看《世界报》，周刊杂志知识界一般是看《快报》，上层阶级看《巴黎竞赛画报》。
在英国，有悠久传统的报纸都各有自己的固定读者，没有特别的批评和要求。但是，电视的历史还短，因此，男女关系和暴力等所谓丑恶节目总是成为批判的目标。而在美国，宣传机关坚守“报道自由和独立”的原则。

显示原版>>

Previous:意报评邓副总理访法：《中国注意我们》


泰国政府批准五名反对派议员访华

出版日期:1975.05.22
         期次:5989
         版次:4
         栏目:\[第四版]
文章正文:
【法新社曼谷五月十八日电】据昨天宣布，民主党的五位著名议员将于二十四日到中国去作十天访问。
一位消息灵通人士说，克立·巴莫总理已批准了这次访问。
这批人将在北京呆五天，然后再到上海，在那里呆三天。
他们从上海再去北朝鲜的平壤，作几天的访问。
披猜·拉达军曾在社尼·巴莫的政府中担任外交部长。绿·那纳曾任外交部副部长。那个政府曾执政大约两个星期，后来被克立·巴莫的政府推翻了。
还有一批亲政府的议员已请议会议长同意派一批议员访问中国和其他共产党国家。但是，克立总理并不同意派亲政府的议员去，虽然他说，他不反对派一批议员到中国去。
【本刊讯】泰国《曼谷邮报》五月十九日以《外长保证在九月以前同中国建交》为题报道：
差提猜·春哈旺外长昨天（五月十八日）对本报主编说，泰国将在今年九月联大会议之前承认中华人民共和国。北京已经通知他，同曼谷建立外交关系是可行的。
同时，差提猜说，泰国将向本周到达曼谷的北越代表团提出“过去的事就让它过去罢，让我们学会今后如何相处”。
差提猜说，东南亚国家联盟各国准备同北越、南越、老挝、柬埔寨和缅甸举行一次会议。
预料，将同行将从河内来的代表团讨论这个问题。
澳大利亚、新西兰、加拿大和荷兰已表示愿意谈判对从东盟国家进口的货物实行特惠关税的问题，即采取对欧洲经济共同体相类似的作法。
差提猜说：“我们必须在东南亚开始一个新纪元，那就是消除一切会使我们的邻国对我们产生怀疑的事情。”
他已要求逃到泰国的所有老挝政界领导人尽快离开这个国家。他说，只允许王宝将军（在泰国）“暂时避难”。
与此同时，国家安全委员会已建立一专门委员会来研究承认北京将对本国华人以及他们同泰国政府和人民的关系会产生什么影响的问题。

显示原版>>

Previous:孟加拉国官方人士说：孟加拉已同我建立正式贸易关系

Next:意报评邓副总理访法：《中国注意我们》


外电报道：葡共支持者企图接管葡社会党机关报

出版日期:1975.05.22
         期次:5989
         版次:2
         栏目:\[第二版]
副题:社会党支持者包围报社，武装伞兵不让他们进入
文章正文:
【美联社里斯本五月十九日电】共产党工人今天夺取了社会党报纸《共和国报》的编辑控制权，这为在街头上的对抗作好了准备。
主编劳尔·雷戈拒绝离开他的办公室，同时共产党工人堵塞了建筑物的大门。社会党敦促它的追随者在街道上示威以表示抗议。
这些工人显然是要封闭社会党的喉舌。他们说，他们接管控制权是为了结束“党派性新闻”。
社会党谴责了这次夺权，认为这是对于已经处于共产党的严格控制之下的“新闻机构的新攻击”。
据传社会党领导人苏亚雷斯已散发传单，敦促他的党员上大街。苏亚雷斯已经抱怨说共产党控制报纸、电台和电视一事等于是一种新的新闻检查。
【法新社里斯本五月十九日电】高呼反对葡萄牙共产党领袖库尼亚尔的一万余名示威者今晚包围了葡萄牙《共和国报》的办公处，要求释放被工人委员会成员扣在办公室里的该报经理。
示威者烧了工人委员会出版的该报伪版。
《共和国报》经理劳尔·雷戈今天一早同他的编辑部的二十二名成员一起被关在他的办公室里。
委员会的一位发言人说，印刷工人选举了这个委员会，以便使这家报纸恢复其真正的反法西斯立场。这个委员会还要求雷戈辞职。
【美联社里斯本五月十九日电】数千名社会党人今天聚集在他们早些时候被共产党人夺去了的报纸的办公处外边，并扬言要解放这个办公处。但是武装伞兵挡住了他们。指挥伞兵的一名中尉说，他奉命不许任何人进办公处。

显示原版>>

Previous:葡政府宣布“破获一法西斯组织”/里斯本群众举行反美示威并包围美使馆

Next:英《观察家报》报道：《杜布切克备忘录》（续完）


外电报道：西贡的社会秩序和人民生活情况

出版日期:1975.05.22
         期次:5989
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡五月二十日电】西贡目前在获胜的共产党部队设在总统府的军事管制委员会的控制之下。
公安部队昨天禁止在中央市场前的郭氏庄广场出售手表、收音机和照相机。已命令军人不得购买这种黑市货，其中许多东西是南越人在美国人撤走后从美国军需库里抢来的。
在市场附近，警察逮捕了若干名青年，目击者说，这些青年曾试图偷盗自行车。这些青年被一辆警方的吉普车带走，旁观者对警察的行动表示赞同。
汽油很缺，每加仑八美元以上。家庭主妇用木柴和木炭来烧炉子以代替稀罕的煤油。
在西贡市的每个区，都向贫穷的人发放了大米。
商业区的店主仍然担心他们的店铺会被政府接收，但这些商店大多已重新开门营业。
旧政权因害怕被用来向市中心运送炸药而禁止的三轮摩托出租车，已重新行驶。
一位政府官员说，旧政权的二十八名将领已自首报到，住在自己家里。有人在街上看到了他们中的一些人。
西贡的电影迷现在只能看到共产党的影片，如《奠边府的胜利》等等。虽然票价减了一半，但估计观众减少了三分之二，这表明西贡人仍然喜欢已不再放映的原来的西方影片。
【法新社西贡五月十八日电】西贡已开始进行清除旧政权“堕落文化”痕迹的大扫除工作，但是，对许多新的统治者来说，当前最首要的任务是要设法使南越首都千千万万穷苦人有点粮食吃。增加了新统治者在争取实现“正常”的运动中的头痛问题的是，各银行已闭门停止了三个星期，老板们没有现款可用来发放职工的工资。如果这种局面继续下去，这个城市中另一些阶层的居民的经济有遭到进一步的困难的危险。
这反过来又会加深富人和每日需要得到大米救济的穷人之间的悬殊，会使在民族解放阵线的部队在四月三十日开进西贡之前已经陷于严重混乱的经济瘫痪状况继续下去。
与此同时，革命干部们所要做到的目标，就是清扫这个城市中如军事管制委员会主任陈文茶所说的“美国生活方式的影响及牛鬼蛇神”。
美国人和越南的前法国殖民统治者所遗留下来的这些“牛鬼蛇神”，需要一个很长的时间才能在这个城市的许多部分驱除掉，这些“牛鬼蛇神”甚至在腐蚀着北方来的士兵。
同时，西贡市中心的光怪陆离灯红酒绿的花花世界仍然不顾新政府的严格的道德规定，向外国人出售商品或提供服务，这些外国人现在泡在咖啡馆里消磨时光，等待着离开这个城市。

显示原版>>

Previous:英报报道：《这就是“遏制共产主义”政策开始的地方》

Next:共同社报道三木同丁一权会谈日朴关系


香港《华侨晚报》社评：《中共拉拢共市与法国》

出版日期:1975.05.22
         期次:5989
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《华侨晚报》五月十五日发表一篇题为《中共拉拢共市与法国》的社评，摘要如下：
中共最近有两个表面性质似不同的对外行动，充分显示其对外政策愈趋于稳健与正常。第一个是主动的派一名大使驻在布鲁塞尔欧洲共同市场总部；第二个派出副总理邓小平率领外长乔冠华与十九名代表访问巴黎。这两着棋的实质是有关连的，即实现中共所坚守的“贸易和政治为一体”的原则。
中共作出这两个行动，摆脱过去对外的犹疑作风，急不及待的剑及履及。在比利时首相廷德曼斯去月访问北平，中共即表示考虑在将来某一时间委派一名大使驻欧洲共市，时隔半月，中共即趁欧洲共市副主席兼外务专员索姆斯爵士来访，马上表示决定与共市建立正式关系，积极考虑缔结贸易协定。
在苏美拉拢渐密的形势下，中共怎会放弃这苏联引为目中钉的第三集团为友呢？
中共派出副总理邓小平访法，征尘甫卸，即与法总理希拉克会谈，随即宣布两国今后经常举行外长会议。不待结束访问后发表联合声明时，即发表这重要协议。中共想今后在共市施展拳脚，必要有一个与国合作，法国是共市的老大哥，该是最佳的选择。

显示原版>>

Previous:南朝鲜诗人金芝河抗拒朴集团的审讯

Next:孟加拉国官方人士说：孟加拉已同我建立正式贸易关系


意报评邓副总理访法：《中国注意我们》

出版日期:1975.05.22
         期次:5989
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】意大利《人民报》五月十八日以《中国注意我们》为题发表一篇评论，摘要如下：
中国副总理邓小平访问巴黎——在法国首都受到了破格的欢迎——
是一桩具有头等重大意义的政治事件，明显地超过了两国双边的简单关系。实际上北京正在谋求更加积极地参与世界关系大调整的伟大进程。这一进程是随着一九七二年美国政策的倾向和共产党世界不平常的转变而开始的。从许多观点看，印度支那战争的结束只是这一进程的初步结果，而不是其原因。
然而，东南亚这些事件毫无疑问是这种调整的强有力的推动者：中国——它好象已经克服了苏联可能入侵的那种着了魔似的担心，同时也好象受到它同美国关系的发展所诱惑——在试验其它道路。
中国人慷慨献身的这些事件确实符合这种逻辑。中国人认为，苏联干涉对中国的威胁实际上是一个虚假的目标，莫斯科整个战略的中心目标仍然是欧洲。北京要同这样一个欧洲——
许多人把这个欧洲描绘成不存在的、死亡的或濒于死亡的欧洲
——建立正式外交关系，向布鲁塞尔派了一位大使；而且北京特别要同这样一个欧洲对话。实际上中国正在以他们的并不粗鲁的风格向我们指出了一条道路：他们不仅希望欧洲同美国保持紧密的接触，而且还希望欧洲加强它的独立自主的防御力量和统一；他们几乎在恳求英国不要犯离开欧洲共同体的大错误。
从遥远的地方传给我们的这一信息应该加以注意，特别是在这样一个时刻，即北京——它越来越抛弃了世界性超级革命的态度——正在有效地为自己及其近邻玩弄那张温和的牌。

显示原版>>

Previous:泰国政府批准五名反对派议员访华

Next:时事社文章：《各国报纸和广播界的情况》


英《观察家报》报道：《杜布切克备忘录》（续完）

出版日期:1975.05.22
         期次:5989
         版次:2
         栏目:\[第二版]
副题:介绍杜布切克给捷共领导人的一封信的内容
文章正文:
一九七四年三月二十四日——我正在花园里干活。一位朋友的儿子帮着我挖土。下午，我决定驱车前往我们在塞内茨的小别墅，然后再到多瑙河边我妹夫的小别墅。在花园里帮我干活的助手问我他是否能和我一块去，我高兴地答应了。蜘蛛网轻微地动了动，在那细得看不见的网线的尽头，监视我的人突然苏醒过来，等待着捕食……他们很巧妙地选择有利地点，变换位置，就象猫在房子周围把它的小猫搬来搬去一样。
我们在每一个地方只呆了几分钟。我不想在夜间开车回家……一个司机开的伏尔加牌汽车尾随着我们，车上装有无线电“尾巴”。
一九七四年五月十一日，大约九点钟光景，我和我的一位朋友开了一辆西门子的本茨牌汽车。我想核实一下我所知道的关于钉我梢的那些人的情况是否精确。我们开车直接经过莫德拉和佩齐诺克。我事先对我的朋友说有两辆汽车在跟踪我们，我让他开车。我的朋友让菲亚特１２５型汽车和斯科达ＭＢ牌汽车在佩齐诺克四处追逐它们的对象。一九七四年八月十日，我开车去托波尔昌尼，向我的姨母祖兹卡祝贺命名日。从那儿我前往我的故乡乌赫罗维茨，去拜谒我双亲——捷克斯洛伐克共产党创始人——和我哥哥的墓地，哥哥是在斯洛伐克民族起义中牺牲的。然后我又继续往前去特伦钦，看望我的妹夫。我自离开布拉迪斯拉发后就有人钉我的梢。
国家保安机构中的某些部门被用来或被滥用来进行上述非法活动，这些机构中的一些有势力人物企图独揽控制政治和公共生活的大权。这就是为什么武装力量的统治者们感到有人在要求再次把他们的活动针对着党内的“敌人”。这就是为什么不仅在我工作的地方，而且在整个社会上布置了监视网，安置了告密者。这阻挠了党的活动和政治教育工作，破坏了党的主要功能，并代之以高压统治。这是一种较简单的统治方式，但是同时对社会主义却非常有害，不仅仅在捷克斯洛伐克是如此。
在一个不可能进行公开讨论、甚至对最高级职务也不司能进行正规的和有效的控制的党内，腐化堕落必然会发展成风。由于担心失去自己的生存手段，相当多的党员不得不赞同他们并不同意的决议。两面派很普遍：人们在会议上是一种态度，而在家里、私下，在朋友中却完全是另一种态度。在党内、工会、青年运动、妇女运动、其他组织，在报纸上都不是开诚布公的态度，人与人之间滋长着冷漠的关系，形成了怀疑、恐惧、伪善和向警察告密的气氛。在这种情况下，在党内不可能有一个民主的大多数，因此必然缺乏向前发展的动力。
我很难忍受人家把我同党的叛徒混为一谈，因为我和其他许多人一样，在发展的某一阶段如何贯彻党的政策、在解决困难和克服障碍的方法上，同党的现任领导有分歧。
如果华沙条约军队的入侵的确是象苏联官方通讯社所宣布的那样，是应一批自封的捷克斯洛伐克代表的邀请而进行的，那么，说得客气一点，我只能把这种作法称之为宗派活动，而这一步骤的后果只能说是一种耻辱和羞耻。是整个捷克斯洛伐克共产党以及捷克民族和斯洛伐克民族在道义上和意识形态上的羞耻。这是对共产主义和社会主义运动的一个沉重打击（不论他们是否有意）。
有成千成万和几十万的曾经跟苏联军队和游击队肩并肩地为了我国的解放而战斗过的人，社会主义的战士，共产党人和非共产党人，被戴上了“反苏”的帽子。有五十多万被开除的共产党人，其罪名就是“反苏”。那除了在其他党员和整个公众心目中挑起反苏以外，还能有什么别的结果呢？
今天，正当行动纲领已经起草了的时候，我认为捷克斯洛伐克不能够把它的政策建立在退出社会主义大家庭的基础上；相反，它切身需要这一合作，特别是与苏联的合作；这一点过去是、今后仍然是捷克斯洛伐克对外政策的基石。
在工业界和文化界，大批的有专业知识的人，由于表达了和继续表达与领导上不相同的意见，就被强行解职，这种情况正在造成而且将继续造成巨大的损害。受打击最重的是从事创作的知识分子，那些能够创作和写作的人的双手被束缚起来了。我但愿我下面的话是说错了：工人阶级，作为社会主义国家的最重要的组成部分和名义上的掌权者，感到它是彻头彻尾被利用了。它认为是进步的东西被剥夺了，另一种概念强加在它头上。工人参加公共事务和国家的管理，如果说还存在的话，也已经减少到最小限度了。
我认为，目前的政策的最严重后果是：人们被剥夺了这一可能性：毫不恐惧地和自由地讨论党的政策，从而就与社会有关的各种问题作出决定。
我现在比以往任何时候都更加懂得了，个人专权的制度，是一种首先从有权势的地位行使的政治、意识形态、组织、人事和其他手段与措施的混合物。同意这一分析还是不够的，还必须自觉地克服这一制度，通过法制推翻这种制度，不让它永远存在下去。
我提出我的政治观点和意见，部分地是为了说明，我不是公安部队的注意对象。如果这些军官们要知道我的观点，那就请他们来看吧。
我拒绝对我以及和我有同样想法的同志们所采取的不公正的措施，其中甚至包括使用（更恰当地说，是滥用）公安机关。
我国的整个生活被布上蜘蛛网，而那些吐丝结网的人是需要养料，需要有人批准的。我不可能把这种情况说成是别的什么，只能如实指出，这是滥用权力，是违反社会主义原则和党的原则。这是侵犯人权。
签名：亚历山大·杜布切克（续完）

显示原版>>

Previous:外电报道：葡共支持者企图接管葡社会党机关报

Next:英报报道：《这就是“遏制共产主义”政策开始的地方》


英报报道：《这就是“遏制共产主义”政策开始的地方》

出版日期:1975.05.22
         期次:5989
         版次:3
         栏目:\[第三版]
副题:说南朝鲜是美国在亚洲大陆上的最后一个堡垒
文章正文:
【本刊讯】美国《纽约时报》五月十八日刊登一篇报道，题为《这就是“遏制共产主义”政策开始的地方》《五角大楼再次因北朝鲜而操心》，摘要如下：
在南越陷落之后不久，国防部长施莱辛格说，由于人们对美国的力量和坚定性的信任发生了动摇，目前考虑大量减少美国驻南朝鲜军队是“特别不合时宜的”。南朝鲜是美国在亚洲大陆上的最后一个堡垒。
自从西贡陷落以来，政府不断发表说明美国决心的声明，但是施莱辛格的讲话反映了一个新的政策重点。
在被迫从南越退出之后，美国防务政策的重点和美国地理政治的利益方面的重点正在从东南亚重新转到东北亚。朝鲜成了焦点，因为在美国的一些战略家看来，朝鲜是中国、苏联、日本和美国利益集中的地方。
在美国在南朝鲜进行了一场代价最贵和不分胜负的战争以后二十五年，美国的安全利益竟然重新同南朝鲜联系在一起，这是有一定讽刺意味的事。那场战争是第二次世界大战以后奉行的政策的一个重要的转折点，并且在许多方面是卷入印度支那战争的做法的一个踏脚石。
在某种意义上说，朝鲜正在变成一种具有象征意义的考验，看看对这项导致越南战争的战后政策是否应当加以改变，美国究竟是继续认为自己是一个亚洲国家呢，还是退而起一个太平洋国家的作用？
福特政府想要保持作为一个亚洲强国的一个据点，办法是在南朝鲜保留一支四万人的美国驻军和无数的战术核武器。作为他在越南战争结束后在对外政策方面进行的“前沿调动”之一，福特总统已定下了“把南朝鲜更加紧密地同美国联在一起”的目标，并且明确表示反对减少美军。
五角大楼仍然在谈论把美国军事力量投入亚洲大陆。例如参谋长联席会议主席乔治布朗在今年早些时候向国会所作年度军事状况报告中说：“我们主要的政策目标仍然是在东北亚保持一种稳定的军事和政治均势。”
朝鲜在战略上的重要性主要不在朝鲜本身，而在日本。布朗将军指出日本“是我们对亚洲的政策的关键”。在五角大楼和国务院，没有一个决策人会认真地提出这样的论点：一个共产党朝鲜会构成对日本的直接的军事威胁。
人们所关注的倒是在朝鲜发生的政治或军事动乱会导致日本的不安全，从而现在在防务上依靠美国的日本有再一次作为一个军国主义大国出现于亚洲的危险。因此，在好多方面，美国在朝鲜承担的义务是为了使日本安心，因为作为一个主要的经济大国，日本对美国来说在战略上有很大的利害关系。
福特政府内部的人相当担心（南朝鲜更加担心），由于美国在印度支那的挫折而大胆起来的北朝鲜的政府将考验一下美国在朝鲜的意图。重要的政府官员特别强调说，用军事力量拯救“马亚克斯号”商船一事应当使北朝鲜明白，美国是随时准备使用武力来履行它承担的义务的。这个信息也是给南朝鲜的，南朝鲜一直希望得到比一九五四年共同安全条约规定的义务更可靠的保证，根据这项条约，美国将“按照宪法程序”对付对南朝鲜的进攻。

显示原版>>

Previous:英《观察家报》报道：《杜布切克备忘录》（续完）

Next:外电报道：西贡的社会秩序和人民生活情况


葡武装部队运动大会会议结束并发表公报/法新社说葡革命委员会提出的报告批评社会党而赞扬葡共

出版日期:1975.05.23
         期次:5990
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本五月二十日电】武装部队运动的二百四十人大会结束了长时间的会议，今天一早发表了一项公报。但公报未象过去那样直接攻击党派间的纷争。
但公报把五一节集会上同共产党人发生对抗一事归咎于社会党人。这表明了共产党对军事领导人有着强有力的影响。
【法新社里斯本五月二十日电】革命委员会今天批评社会党——
上月谘询议会选举中的胜利者——没有参加提高生产的战斗，批评它对加速革命进程“公然持怀疑态度”。
在此以前，武装部队运动大会全体会议投票决定同基层政治结构“加强直接联系”，以克服“在生产和有效地建设社会主义的共同斗争中的党派分裂”。
武装部队运动大会全体会议昨天开始举行会议，今天研究革命委员会的政治委员会提出的一份冗长的报告，报告建议建立一些联合委员会同文职人员分享行政权力。
报告说，这些联合委员会将在国家一级建立，由“来自武装部队和人民的人员”组成，“赋予行政权力以解决地方上人民面临的最紧迫的问题”。
报告还建议在武装部队中建立“联络”局以在部队领导人和士兵之间进行联络。报告还提出重建军队领导机构，改变训练方法，使一些人除能担负军事任务以外，还能承担民政和政治任务。
报告说，那些不能适应革命需要的人将被排除于决策性职位之外。
报告还对葡萄牙的政党作了估价。它说，社会党试图把它自己看作是武运最强有力的盟友——如果不是唯一的盟友的话，但是批评它“对加速革命进程公然持怀疑态度”。报告说，社会党“并没有真正致力于提高生产的斗争”。
报告赞扬共产党致力于提高生产。
它还赞扬左翼的葡萄牙民主运动“真正致力于建设社会主义的任务”，但是承认，葡萄牙民主运动由于“过于无条件地同共产党结成联盟”以及它没有“明确阐明其政治态度”致使它在选举中失利。葡萄牙民主运动在上个月的谘询议会选举中只得到百分之四点一的选票。
大会谴责无产阶级党改组运动是“分裂主义和反革命”。它说，“反动派和左翼挑衅分子”正在葡萄牙发动一场攻势以转移当局对安哥拉出现的“新殖民主义”危险的注意。

显示原版>>

Previous:葡外长安图内斯访问西德同根舍会谈/基辛格在波恩会见葡萄牙外长

Next:福特对《纽约每日新闻》记者发表讲话


埃及将重新上演《代表团万岁》一剧

出版日期:1975.05.23
         期次:5990
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗五月二十日电】国家委员会行政司法法院决定停止执行禁演话剧《代表团万岁》的决定。
【美联社开罗五月二十一日电】外交部高级人士证实，在外长法赫米四月十九日——二十一日访问莫斯科时，俄国人要求禁演《代表团万岁》这出戏。
在那以后，埃及总统萨达特在接见一家黎巴嫩杂志记者时攻击了苏联。一些人士认为，法院的决定同已经改变的政治气氛不仅仅是偶合而已。
作者哈拉瓦夫妇说，他们对于这个判决感到高兴。哈拉瓦说，在这出戏六月一日重新上演时，他打算给戏补充一个续篇，描述这场官司。
估计有两万五千名埃及人观看了《代表团万岁》这出戏。在戏停演以后，连续三天晚上，人们仍源源不断来到售票处。

显示原版>>

Previous:万象政界人士说：塔·萨纳尼空等在泰拼凑“流亡政府”

Next:利总理贾卢德说“希望苏联成为阿拉伯真正的朋友而不是半心半意的朋友”


奥尔菲拉当选美洲国家组织秘书长

出版日期:1975.05.23
         期次:5990
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿五月十七日电】阿根廷驻白宫大使亚历杭德罗·奥尔菲拉今天当选为美洲国家组织第五届秘书长。
美洲国家组织不得不经过七次投票取得了支持阿根廷候选人的多数票。争夺激烈。
美洲国家组织秘书长的职务在本大陆是享有很大特权的，它在美洲关系中占很重要的地位。秘书长每年收入是六万五千美元。
巴西认为，拉丁美洲三个大国（巴西、阿根廷、墨西哥）中的任何一国的官员都不应该担任秘书长的职务。

显示原版>>

Previous:玻利维亚总统下令审判美海湾石油公司

Next:乌拉圭总统同军方发生分歧后被软禁


玻利维亚总统下令审判美海湾石油公司

出版日期:1975.05.23
         期次:5990
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社拉巴斯五月二十日电】据官方报道，美国海湾石油公司由于贿赂国家官员，今天在这里面临着玻利维亚政府对它的审判。
审判是由班塞尔总统下令进行的，班塞尔·昨天通知内政部长胡安
佩雷达陆军上校，“自即日起安排对海湾石油公司的审判，其罪行是该公司已承认的提供政治捐款、从而损害国家尊严”。
海湾石油公司上星期承认在玻利维亚付了四十六万美元的政治捐款，其中包括为已故总统雷内·巴里恩托斯购买一架直升飞机的钱。
地区刑事案检察官辛布龙昨晚向当地法庭要求审讯海湾石油公司董事长鲍勃·多尔西及其在玻利维亚的代表卡洛斯·多拉多·乔皮特亚。
多拉多·乔皮特亚被软禁在家里，与此同时，审判法官正在确定拘留他是否合理。
据官方消息说，辛布龙还要求通过内政部、移民部、司法部和警察当局逮捕那些有罪的人，并让他们交代资产。
这一刑事行动还包括被石油公司指明为主犯、从犯和包庇者的所有个人。
同时，国家元首昨天还通知阿尔维托·古斯曼·索里亚诺外长，指示他命令玻利维亚在美洲国家组织大会的代表团“在会上就海湾石油公司使用的危害发展中国家道义、尊严和法律的卑劣手法提出最强烈的抗议”。
警察今天在城市加强守卫，当地大学生举行了抗议这家多国公司的示威。
学校当局下令停课二十四小时以防在学生游行中发生意外事件。
游行组织说，游行“将是和平的”，并将在保卫祖国尊严的民族主义范围内进行。
武装部队联合指挥部轮任司令哈维尔·平托·特列里亚海军中将表示“军队无保留地支持政府反对海湾石油公司的态度。”

显示原版>>

Previous:美洲国家组织第五届大会闭幕

Next:奥尔菲拉当选美洲国家组织秘书长


福特对《纽约每日新闻》记者发表讲话

出版日期:1975.05.23
         期次:5990
         版次:2
         栏目:\[第二版]
副题:称美同南朝鲜订有条约他的政府「要履行条约义务」
文章正文:
【美联社纽约五月二十日电】福特总统保证说，如果北朝鲜进攻南朝鲜，他的政府决不退让。
《纽约每日新闻》二十一日版刊登了福特向该报记者发表的谈话。他说：“我们同南朝鲜订有条约。南朝鲜人在加强他们自己的军事力量和保护他们的经济方面干得很出色，而且他们是一个忠实的盟国。
“我认为，让他们——也让其他人——知道，至少本届政府打算履行我们签过字的义务，这一点是很重要的。”
福特在谈话中，对他处理“马亚克斯号”事件的方式以及从柬埔寨人手中夺回这艘美国货船及其船员一事进行辩护。
记者问福特，据他看有没有可能在中东恢复穿梭外交，这样就可以不必把问题直接拿到日内瓦去。他回答说：“关于这一点我们还没有作出最后的决定。我们基本上有三个抉择——通过穿梭外交的方式恢复中断了的会谈。我们可以提出一项总的解决办法，全面解决以色列和埃及之间、以色列和约旦之间以及以色列和叙利亚之间的问题。
“然后，在进行谈判的过程当中——为取得一项全面解决办法而进行的谈判将会需要相当长的时间——在进行广泛的谈判过程中，我们或许能够取得这项全面解决办法范围内的某些临时性解决办法。
“不过我们目前还没有作出任何决定，而且在我同（埃及的）萨达特和（以色列的）拉宾会谈之前不会作出决定……”

显示原版>>

Previous:葡武装部队运动大会会议结束并发表公报/法新社说葡革命委员会提出的报告批评社会党而赞扬葡共

Next:葡总统命令新任参谋长改组空军


基辛格同葛罗米柯会谈结束

出版日期:1975.05.23
         期次:5990
         版次:1
         栏目:\[头版]
副题:基辛格宣布双方在近期内再次会晤讨论悬而未决问题
文章正文:
【美联社维也纳五月二十日电】美国国务卿基辛格和苏联外长葛罗米柯今天结束了在这里举行的两天会谈，基辛格宣布，他们将“在近期内”再次会晤以讨论象中东问题那样的问题。
他们进行将近六小时的讨论后从苏联大使馆里出来时说，他们举行了“一次良好的、建设性的会晤”。
基辛格没有说他同葛罗米柯下次会晤的地点和确切日期。
两位部长的会晤比原定时间长了一个多小时。因此基辛格动身去西德的时间推迟了。
基辛格在苏联大使馆门口说：“外交部长和我进行了良好的讨论。我可以说，我们已经达成协议，在近期内再次会晤……讨论细节问题。”基辛格没有说讨论什么细节问题。
葛罗米柯只是说：“我同意国务卿的意见……会谈是非常有益的。”
基辛格在一项声明中说：“我们在所讨论的问题上取得了进展。”他还说，“谋求和平的工作”没有结束，因此，必须研究悬而未决的问题，特别是中东问题、限制战略武器会谈以及没有具体说明的其他问题。他显然是指将在他下次同葛罗米柯的会晤中进行这种研究。他在答复问题时说，下次会晤将在福特总统和萨达特总统六月一日和二日在萨尔茨堡的会晤以后，在新的日内瓦会议以前举行。

显示原版>>

Previous:西德《总汇报》发表社论评基辛格访问波恩：《闪电式访问》

Next:基辛格同葛罗米柯会谈联合声明全文


基辛格同葛罗米柯会谈联合声明全文

出版日期:1975.05.23
         期次:5990
         版次:1
         栏目:\[头版]
文章正文:
【美新处五月二十日电】（原电无发报地点）下面是基辛格国务卿和苏联外长葛罗米柯五月二十日在维也纳会谈后发表的联合声明全文：
根据早些时候达成的协议，美国国务卿、总统国家安全事务助理亨利·基辛格和苏共中央政治局委员、苏联外长安·葛罗米柯于一九七五年五月十九日至二十日举行了一次会议。
双方一致强调决心、坚决遵循为了两国人民和加强和平的利益进一步改善和发展美苏关系的方针。
双方就双边关系，包括同进一步限制进攻性战略武器有关的问题，交换了看法。双方还就一些共同有关的国际问题进行了讨论，这些问题是欧洲安全和合作会议的进展情况及迅速结束这次会议、同使中东问题得到公正和持久的和平解决有关的情况（其中包括恢复日内瓦和平会议）及其他问题。在这些讨论中，双方的依据是在莫斯科、华盛顿和符拉迪沃斯托克举行的美苏最高级会议上达成的协议和谅解。双方认为，本着建设性精神进行的这些讨论是有益的。

显示原版>>

Previous:基辛格同葛罗米柯会谈结束

Next:美联社报道：美高级官员谈基辛格同葛罗米柯会谈情况


基辛格自维也纳到西德访问

出版日期:1975.05.23
         期次:5990
         版次:2
         栏目:\[第二版]
副题:他说双方将讨论中东局势、北约首脑会议和东西方和缓问题
文章正文:
【美联社波恩五月二十日电】美国国务卿基辛格今天飞抵波恩，以便同施密特总理的政府官员进行两天会谈。
他同苏联外交部长葛罗米柯在维也纳进行会谈以后，在科隆—波恩军用机场对记者说，他将向施密特总理和外交部长根舍汇报这些会谈的情况。
在机场受到根舍迎接的这位美国国务卿说，要讨论的其他一些问题是中东局势、即将在布鲁塞尔举行的北约首脑会议和东西方和缓问题。
基辛格说：“联邦共和国和美国的关系很好，所以没有必要由外交部长定期举行会谈。另一方面，联邦共和国是维护和平的主要国家之一……因此我们定期进行磋商。”
根舍补充说：“关系从来没有象现在这么好。”
基辛格还将于今晚晚些时候在居姆尼希宫同反对党基督教民主的领导人会晤。西柏林学生示威抗议基辛格的访问
【德新社波恩五月二十日电】今晚大约有一百名毛派学生在西柏林抗议基辛格的来访。他们齐声高呼：“一个反对第三世界人民的侵略政策的代表”，以此来污辱基辛格。
这些抗议的群众高呼：“打倒勃列日涅夫，打倒福特，停止侵略和种族灭绝！”警察在旁边监视着，但没有发生任何冲突。
【美联社柏林五月二十日电】大约有二百名毛派青年今晚在这里举行示威，反对美国国务卿基辛格访问波恩和西柏林。
他们举着横幅和高呼口号指责美国和苏联奉行帝国主义政策，并且要求重新统一，建立一个自由与独立的社会主义德国。
数以百计的警察带上载有大型防爆屏障和水炮的小货车守卫着附近的一个美国文化中心“美国之家”。这个地方长期以来就是新左派举行示威时进攻的目标。

显示原版>>

Previous:美众院否决一项要求削减美海外驻军七万人的建议

Next:葡外长安图内斯访问西德同根舍会谈/基辛格在波恩会见葡萄牙外长


检查心脏病用的超声波探针

出版日期:1975.05.23
         期次:5990
         版次:4
         栏目:\[第四版]
文章正文:
【美联社坎布里奇三月十二日电】由麻省理工学院实验医学教授利利在一九七一年发明的超声波探针，在十八个月之内即可用来诊断心脏病的严重程度。
这种探针利用高频超声波来测量心脏的死组织。死的心脏组织和活的心脏组织对于各种频率的超声波的吸收量是不同的。
使用这种医学仪器检查的医生，先把能发射和探测超声波的探针放在患者的胸部上，检查心脏的正面部位。如果有必要，就把比较小的探针通过血管或食道插入患者体内，检查心脏的其余部位。
利利博士估计，进行一次完整的检查，大约需要十五分钟。
探针发射超声脉冲并测量由心脏组织背面反射的“回波”。电子计算机分析这些回波，确定哪些组织是死的，哪些是活的。其结果立即显示在荧光屏上。

显示原版>>

Previous:南斯拉夫报纸文章：《扛重物！》

Next:美刊文章：《征服悄悄的凶手》


利总理贾卢德说“希望苏联成为阿拉伯真正的朋友而不是半心半意的朋友”

出版日期:1975.05.23
         期次:5990
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝鲁特五月二十日电】利比亚总理贾卢德在同记者的谈话中说，利比亚反对召开关于中东问题的日内瓦和平会议，因为这实际上将以承认犹太国而告终。今天在这里发表了这次谈话内容。
贾卢德对贝鲁特日报《人民报》记者说：“阿拉伯人还不是强大得足以用武力从以色列那里收回领土，现在阿拉伯人正在试图通过和平的手段来实现这一点。”
贾卢德说，利比亚放弃它的传统的反苏政策，以便谋求同莫斯科建立“友好的、切实的友谊”。他说：“我们希望苏联成为阿拉伯人的一个真正的朋友，而不是半心半意的朋友。”
他把阿拉伯同苏联关系上的暗中的紧张归咎于阿拉伯国家之间的战略矛盾和不和。

显示原版>>

Previous:埃及将重新上演《代表团万岁》一剧

Next:日报通讯：《解放一个月的柬埔寨，总动员参加经济建设》


美记者自万象报道：《美国即将撤出在老挝的人员》

出版日期:1975.05.23
         期次:5990
         版次:3
         栏目:\[第三版]
眉题:美驻老挝代办就万象群众反美示威事分别会见富马和冯维希
文章正文:
【路透社万象五月二十一日电】这里的美国人士说，美国代办克里斯琴·查普曼今天同富马首相讨论了学生们强占万象的美国国际开发署办公楼的事件。
这些人士说，查普曼也会见了老挝联合政府中巴特寮的官员外交部长富米·冯维希，同他会谈了局势。
据说查普曼昨晚曾对这两位领导人表示，担心保安部队不能制止学生们强占这里的美国国际开发署办公楼和万象市外的一个仓库。
这些人士说，查普曼向这两位老挝领导人表明了“他对局势的担心，特别是担心巴特寮和万象方面（右派）的联合保安部队不能防止学生的骚动”。
大使馆的一位官员说，美国官员们今天曾在这里的美国大使馆内开会研究形势。但是他们并未作出决定，因为他们仍在等待政府的反应。
【美联社万象五月二十一日电】美国代办和共产党巴特寮的两名部长今晚在美国大使馆会谈，打算结束学生们强占美国国际开发署大院的局面。
美国代办查普曼在会谈后说：“形势已趋于缓和，谈判仍在进行。他们要回去见首相，他仍在主持内阁会议。”
查普曼还说，万象的许多美国家庭，“实际上是囚人”，因为巴特寮和万象方面的警察在一个美国住宅区外面一起巡逻，不让他们自由出入。
他说，他已对此提出抗议，并且告诉巴特寮，美国国际开发署的大院“就同这个大使馆一样是外交区”。同查普曼会谈的巴特寮官员是经济和计划大臣陶苏·
培拉西和文化大臣马哈·库。
【美新处华盛顿五月二十日电】美《华盛顿明星报》今天发表记者塔末·阿巴克尔从万象发回的一条消息，题为《美国即将撤出在老挝的人员》。
随着老挝共产党人即将通过不流血的方式接管这个国家，美国几乎肯定要在今后几周内部分或者全部撤走它仍然留驻在这里的三百三十名人员，同时将缩减它的许多工作。这种势头现在已经开始，美国官员上周末已经撤离了南部的巴色城。
接近梭发那·富马首相的人士说，他的政策是在可能发生暴力行动之前就向共产党人让步，而同时又在内阁内保持中立姿态以缓和共产党的政策。
每当巴特寮发起一次示威，棱发那就答应示威者提出的要求。这就使示威突然停止了，因而干部们就必须另起炉灶，其结果是示威延迟了，暴力行动也发生不了了。
其余的右派和中立派的政策是向共产党提出的要求报以微笑，表示同意，但是在实现这些要求时尽可能地拖，让它们慢慢地消失在万象的疲疲沓沓的气氛中。
外交官们说，巴特寮也不想急急忙忙地采取政治行动，因为他们知道他们的政策会遭到相当多的人的反对，而如果他们慢慢地干，整个政府迟早会落到他们的手里。
随着美国在这里的人员越来越少，有些官员私下说，他们已经接到指示“不谈”美国人留驻龙镇的问题，如果记者问起这方面的问题的话。
美国大使馆拒绝给要去龙镇的人以任何方便。

显示原版>>

Previous:葡新闻部宣布封闭《共和国报》

Next:万象政界人士说：塔·萨纳尼空等在泰拼凑“流亡政府”


美刊文章：《征服悄悄的凶手》

出版日期:1975.05.23
         期次:5990
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《时代》周刊一月十三日一期刊登一篇文章，题为《征服悄悄的凶手》，摘要如下：
高血压所造成的损害可能是国内造成死亡的主要原因。心脏病和中风夺去的美国人的生命比其他主要死因——癌和事故——合在一起的还要多。
高血压是不分年龄或性别的，它使富人和穷人同样怕病。
中国公元前二千六百年的一个药方就曾指出，含盐量高的饮食（现在知道，它影响血压）会使脉搏和肤色发生变化。《圣经》上包含几个瘫痪和明显的中风的事例，这或许是高血压引起的。直到一九二九年，高血压同致命的疾病之间的关系才得到证实，当时哈佛大学的一位内科大夫塞缪尔·阿尔贝特·
莱文发现，在一百四十五位心脏病患者中，百分之六十的人有高血压。
高血压特别有害的一个部位是脑。高血压也迫使心脏加强工作，随之不久可能出现心绞痛和心肌受到不可弥补的损伤。
研究人员发现几乎肯定同原发性高血压有关的几个因素，其中有：
肥胖。体重过重，不论是只多几磅或者多得很多，都会使血压升高。
遗传。没有任何研究人员会说高血压是遗传的。但是大多数人认为遗传对高血压是起作用的。
饮食。当代的研究突出了盐的摄入量同脉搏的变化之间的联系。非洲的一些部落几乎不吃盐，他们很少得高血压。但是在日本北部，那里的人民每天平均服五十克盐，有一半人死于中风。
种族。黑人特别容易得高血压，原因尚待充分查明。
紧张。血压正常情况下随着情绪激动或惊慌而升高。从列宁格勒被围困活过来的俄国人和从一九七○年加尔维斯顿港大破坏活过来的得克萨斯人，血压都有较大升高。

显示原版>>

Previous:检查心脏病用的超声波探针


美联社报道：美高级官员谈基辛格同葛罗米柯会谈情况

出版日期:1975.05.23
         期次:5990
         版次:1
         栏目:\[头版]
文章正文:
【美联社波恩五月二十日电】国务卿基辛格和苏联外长葛罗米柯在维也纳的会谈中，一致同意采取一种对待召开日内瓦中东和平会议的合作性态度。在星期二从维也纳飞往这里的途中，一位搭乘基辛格的飞机前来的美国高级官员告诉记者们说，已经在这次会议召开的时间以及如何召开这次会议的问题上取得了实际的进展。
但在基辛格和葛罗米柯在这个奥地利城市举行的会谈中，没有就中东和平会议将在何时举行的问题作出决定，但是这位高级官员说，可能性很大的时间是八月或九月初。
鉴于基辛格曾警告苏联不要试图利用猜想美国在越南战争之后处于虚弱地位的局面，记者向这位高级官员问到这次会议的气氛。他回答说，如果说俄国人到现在还没有理解这个信息，这并不是由于没有谈到它。但是这位官员一方面承认曾一再警告莫斯科不要试图“给缓和造成限制”，一方面说，美国不能用缓和来代替它自己在使世界相信美国的强大和决心方面所做的努力。
在基辛格的飞机上，这位美国高级官员讲话时不象以前那样含蓄了，他说，这次会议积极的方面超过消极的方面，国务卿不仅对于在中东问题上取得的结果感到满意，而且也对会议涉及的其他方面取得的结果感到满意。
这位官员特地说，葛罗米柯澄清了他的政府对于缔结限制战略武器条约的会谈的看法，而这正是美国代表团在会谈的这个方面要达到的实际目的。
虽然这位官员避免提供具体的细节，但是他表示基辛格现在比较清楚地了解苏联在就如何核查遵守条约情况的问题上达成妥协办法方面的想法。
虽然讨论了限制战略武器会谈以及诸如召开一次欧洲安全会议等其他问题，但是占据基辛格的注意力最大的问题是中东问题。
当这位高级官员谈到在制定一项对待日内瓦中东问题会议的合作性态度方面取得的进展时，他是很小心的，只限于对程序问题持乐观态度。他说，没有在维也纳作出任何实质性决定，因为美国要等到福特总统于本月同埃及总统萨达特和于六月间同以色列总理拉宾举行会谈以后才会形成最后的想法。
这位高级官员在飞机上确实发表了一项实质性意见：基辛格在美国反对巴勒斯坦解放组织直接参加日内瓦会议的立场方面，没有作丝毫改变。这位官员说，如果在这个问题上有任何松动的话，那必须是苏联人的松动。葛罗米柯曾在星期二同基辛格讨论过这个问题。

显示原版>>

Previous:基辛格同葛罗米柯会谈联合声明全文

Next:美众院否决一项要求削减美海外驻军七万人的建议


美众院否决一项要求削减美海外驻军七万人的建议

出版日期:1975.05.23
         期次:5990
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿五月二十日电】美众议院今天以压倒多数否决了一项要求把美国驻国外的四十一万六千军队中的七万人撤回国内的建议。
在越南战争后的年代里，在防务问题上实行坚守阵地的新政策是削减防务开支的几项提案之一，在过去两天里，众议院已以很大的差距否决了那些提案。
众议员罗恩·德勒姆斯（加利福尼亚州民主党人）是这项修正案的发起人，他说，削减为数七万人的军队是不多的，并在今后十五个月中通过正常的削减就可以做到。这项提案如获通过就可以按国防部所希望的方案进行削减。
关于削减军队的修正案的表决结果是三百一十一票对九十五票。
德勒姆斯说，这项撤退工作可以在不要移动驻扎在欧洲的三十多万军队中的一个人的情况下完成。但是，众议院的保守派同许多数年来一直同美国卷入南越战争进行斗争的自由派联合起来反对这项提案。
众议员约翰·塞伯林说，如果通过这项修正案，将对全世界的政治稳定产生“破坏性的影响”。
据国会人士说，对支持撤退军队的人来说这是不吉利的一天。众议院的表决是最近若干年里反对这种行动的一次差距最大的表决。

显示原版>>

Previous:美联社报道：美高级官员谈基辛格同葛罗米柯会谈情况

Next:基辛格自维也纳到西德访问


美洲国家组织第五届大会闭幕

出版日期:1975.05.23
         期次:5990
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿五月十九日电】美洲国家组织第五届大会今天在这里结束。在今天的全体会议上通过改革泛美体系，解决有争议的古巴问题并敦促美国修改贸易法。
哥伦比亚外长主持了美洲国家组织在这里举行的为期十天的公开的和秘密的辩论。
仍在美国首都的外长们大部分认为，第五届大会可能是最有成果，最有历史意义的一次会议，特别是在取消对古巴的制裁方面。
尽管有少数国家反对，而大多数的十四个国家决定在定于七月十五日在圣约瑟召开的一次会议上解决制裁问题。
只有四个国家：乌拉圭、智利、巴拉圭和尼加拉瓜仍坚持原来的态度，坚决反对那种认为卡斯特罗“确实有了良好表现”的说法。
这十天的情况清楚表明，美国准备接受取消制裁，这表明华盛顿现在准备一步一步地逐渐向哈瓦那靠近。
【路透社华盛顿五月十八日电】美洲国家组织已实际上表决取消了实行十一年之久的对古巴的制裁。
该组织的大会昨天在这里表决修改一九六四年实施制裁时所依据的那个条约。
墨西哥、哥斯达黎加、哥伦比亚和秘鲁提出的一个决议说，在七月在哥斯达黎加举行的特别会议修改这个条约以后，根据这个条约所采取的措施将宣告失效。预料，哥斯达黎加会议上将提出建议，以便以简单多数表决取消制裁。
那时美洲国家组织很可能批准各成员国就制裁古巴问题自行作出决定。今天的决议说，制裁不再受到美洲国家组织多数成员国的支持。
已有九个美洲国家组织成员国不顾一九六四年的决议同古巴恢复贸易和外交关系。

显示原版>>

Previous:越副外长率代表团到泰谈判两国关系正常化问题

Next:玻利维亚总统下令审判美海湾石油公司


南斯拉夫报纸文章：《扛重物！》

出版日期:1975.05.23
         期次:5990
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南斯拉夫《星期三信使报》四月三十日以《扛重物！》为题登载一篇文章，并附加提要说：“（美国）加利福尼亚两位学者经过二十年的研究，获得一些无可辩驳的材料，表明重体力劳动者患心肌死亡症者最少”，文章摘要如下：
据世界卫生组织估计，近四十年来，大约有三千万人死于心肌梗塞，任何一种流行病都没有肆虐到这种程度。心脏出毛病成了过着所谓现代化生活的人会得的可能性最大的一种病。
大夫们早就断定，吸烟过度，饮酒、喝咖啡过量，紧张，体重过重以及饮食中脂肪含量过多，是“产生风险的成分”，也就是说，增加患梗塞的危险性。另外，早就知道的是，体力活动——这正是现代人的生活中愈来愈缺少的——促使心脏很好地工作。但是，尽管都为人知晓，研究心脏病的科学家和治疗心脏病的普通医生却不完全清楚，产生梗塞的主要危险根源是什么，或者更确切地说，不了解“危险等级表”是怎么样的。
关于这一点，《新英格兰医学杂志》前不久发表的一篇研究报告，在某种程度上作了解释。历经二十年的实验核查写出的这篇研究报告的主要结论，明确无误地肯定了大夫们多少是根据经验和职业直觉所作的断言：随着人们大规模地摆脱体力劳动，心肌梗塞也就成了多发病，病人数目的增多同摆脱体力劳动的程度是成正比的。
这篇研究报告的作者是加利福尼亚大学的学者拉芬巴格和黑尔。他们自一九五一年至一九七二年考察了美国六千多名码头工人的情况，核查体力上的负担程度同心肌梗塞发病率之间的关系。他们把研究对象分成三组。一组是由体力劳动十分繁重的人组成的，第二组是由劳动比较轻的人组成的，而第三组是由从事可以认为是轻体力劳动或者甚至不是明显体力性质的劳动的人组成的。请看几个最重要的结论：——
在研究梗塞病的二十二年中，有五百九十八名受观察的工人死去。其中，六十六人是工作格外繁重的那一组的（约占百分之一），有一百零七人是第二组的（约占百分之二），而有四百二十五人（大约百分之八）是从体力上看，其工作可以认为是轻松或十分轻松的那一组的。
——在患了心肌梗塞而得以幸存下来方面，三个组之间也有很大差别。第一组工人，心脏病发作后幸存下来的，多两倍。——
体力劳动最繁重的那些人显得抗梗塞的能力更强，即便他们抽烟喝酒，血压高或者体重过重。
拉芬巴格和黑尔的研究报告中还有一点看法格外令人感兴趣：对预防梗塞来说，工作繁重程度所起的作用甚于工作量。他们在结论中断言，“半小时的重体力劳动对心脏的益处胜过整个工作时间内平缓而不繁重的体力活动”。看来，在一定时间内，干些为时不长的重活，例如扛重物，对心律的稳定是有好处的。

显示原版>>

Previous:乌拉圭总统同军方发生分歧后被软禁

Next:检查心脏病用的超声波探针


葡外长安图内斯访问西德同根舍会谈/基辛格在波恩会见葡萄牙外长

出版日期:1975.05.23
         期次:5990
         版次:2
         栏目:\[第二版]
文章正文:
【法新社波恩五月十九日电】葡萄牙外长梅洛·安图内斯今天到达这里，同西德外长根含举行了一个半小时的会谈。
随后，两位部长率领本国的代表团参加一次工作会谈，讨论葡萄牙同欧洲经济共同体建立友好关系问题。
根舍说，帮助葡萄牙向共同体接近是“欧洲的任务”。
安图内斯说，同欧洲建立友好关系是他的国家的新政策的一个重要因素。
【路透社波恩五月十九日电】西德外长根舍今天表示愿意向葡萄牙提供经济援助，以帮助它解决十分紧迫的经济问题。
根舍是在欢迎安图内斯少校的晚宴上提出这一建议的。葡萄牙外长是今天到达这里进行两天访问的。
【德新社波恩五月二十日电】西德外长根舍和葡萄牙外长安图内斯今天在这里继续举行政治会谈。
提前半小时开始的会谈集中于葡萄牙在北约联盟内的地位以及葡萄牙与欧洲共同体的关系。
安图内斯后来为施密特总理和谢尔总统所接见。
葡萄牙外长昨夜在宴会上保证，里斯本政府将履行它在北约内承担的义务。
葡萄牙不想破坏两个强国集团之间的平衡。
【法新社波恩五月二十日电】美国国务卿基辛格在同西德外长根舍会谈三个半小时以上之后，于今晚同葡萄牙外长安图内斯举行会谈。
据悉，基辛格向根舍介绍了他同葛罗米柯会谈的一些方面。
基辛格与葡萄牙外长会晤是他们之间的第一次会晤。消息灵通人士认为，他们讨论了葡萄牙在北约作用的前景。

显示原版>>

Previous:基辛格自维也纳到西德访问

Next:葡武装部队运动大会会议结束并发表公报/法新社说葡革命委员会提出的报告批评社会党而赞扬葡共


葡新闻部宣布封闭《共和国报》

出版日期:1975.05.23
         期次:5990
         版次:2
         栏目:\[第二版]
副题:苏亚雷斯等社会党人整夜守在报社前以示抗议
文章正文:
【美联社里斯本五月二十日电】政府今天封闭了社会党报纸《共和国报》。前此，共产党的印刷工人夺取了该报并引起了葡萄牙两大左派党之间的新对抗。
特别保安部队把控制了印刷厂的共产党印刷工人和拒绝离开的社会党编辑部人员弄出了报馆大楼。
政府的新闻部的一名官员说，该报将封闭到等待一个特别报界法庭作出决定。
社会党领袖苏亚雷斯和其他党员一起整夜淋着雨在报社外边守夜，以此来抗议这次接管。带有武器的军队不让他们进大楼。
本来有上千人的群众到了天亮的时候减少到了一百五十人左右。
新闻部在封闭该报的一个正式公告中指责双方玩弄它所称为的“党派策略”，目的在于“破坏葡萄牙革命的前进”。
新闻部的声明把这次夺报事件说成是“工人之间的冲突”，并说双方同意的唯一解决办法就是打官司。
愤怒的社会党人高呼的口号中有“要记者，不要机会主义者”。他们还称共产党人是卖国贼和走狗。

显示原版>>

Previous:葡总统命令新任参谋长改组空军

Next:美记者自万象报道：《美国即将撤出在老挝的人员》


葡总统命令新任参谋长改组空军

出版日期:1975.05.23
         期次:5990
         版次:2
         栏目:\[第二版]
眉题:葡萄牙空军参谋长易人
文章正文:
【法新社里斯本五月十四日电】今天这里宣布，葡萄牙空军参谋长纳尔西索·门德斯将军已辞职。
革命委员会的一位发言人说，门德斯将军已不是革命委员会的成员，革命委员会今天开会，接受了他的辞呈。
【法新社里斯本五月十四日电】葡萄牙革命委员会今晚任命莫赖斯·达席尔瓦上校为空军参谋长，以取代今天早些时候据宣布已辞职的纳尔西索·门德斯将军。
总统府的一项公报说，这位将军是由于三月十一日的一次“飞行差错”而引咎辞职的。公报没有详谈。
【法新社里斯本五月十五日电】葡萄牙总统戈麦斯今天命令新任命的空军参谋长莫赖斯
·达席尔瓦将军按照革命方针改组空军。
戈麦斯在关于三十四岁的达席尔瓦将军接任空军首脑的一次讲话中说，空军必须改组以便同革命过程有更紧密的联系。
在总统发出指示前的两个月，三月十一日曾发生了一次未遂的政变，若干空军驾驶员支持了那次政变。
戈麦斯提到了国家的空军驾驶员中出现的危机，并说，新参谋长的当务之急应该是使驾驶员的队伍“恢复生气”。
这里的政界人士今天说，下台的参谋长曾表示不同意目前的政治发展过程，他的去职现在可能导致重新加强对空军的控制。
人们普遍认为，空军比陆军和海军要保守一些。

显示原版>>

Previous:福特对《纽约每日新闻》记者发表讲话

Next:葡新闻部宣布封闭《共和国报》


日报通讯：《解放一个月的柬埔寨，总动员参加经济建设》

出版日期:1975.05.23
         期次:5990
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》五月十七日刊登记者土田真靖写的报道，题目是《解放一个月的柬埔寨，总动员参加经济建设，以水利、交通为重点》，摘要如下：
到十七日正好是金边“解放”一个月；可是，它和外界完全断绝联系，“革命”的状况通过被赶出金边的外国人和金边电台的广播才有只鳞片爪的了解。从这种零零碎碎的情况中可以判断的，似乎可以说是正在进行按外国特别是欧美各国的“常识”所不能想象的、新的革命试验。
四月十七日早晨，二百来个性格开朗的年轻人占领了市内，在市民的欢呼声中开始了这场新的革命。
解放力量首先把由于逃避战火而来的难民使人口膨胀到战前五倍之多的金边变成一座空城，把人们赶到农村去了。
那么，在柬埔寨现在发生了什么呢？就象强制赶走城市居民所表现的那样，有一点是几乎肯定无误的，即已经在目的为了经济复兴的基本建设方面建立了果断的总动员体制。据金边电台广播，这个基本建设包括水利建设、恢复交通网、填平弹坑等等。今年，印度支那的雨季比往年早来了一个月，在这个意义上，强制赶走城市居民也是“同时间的斗争”。
在二百万金边市民中，大半是为了逃避战火而从农村来的难民；如果考虑到这个情况，那么，据推测这是加快了有计划的农村难民回乡工作的速度。但是，对于原先就在城市居住的居民来说，就象一些人所说的那样，这也是清洗“受资本主义文明毒害”的人的一次中国式的“下放运动”。
把现在进行着的革命看成“农民革命”，恐怕也是错误的观察。柬埔寨本来是农民占人口百分之八十的农业国。在进行战后的经济复兴时，首先致力于经济基础的农业反倒可以说是天经地义的。但是，金边电台的这则广播同时也号召致力于棉花、桑叶、橡胶等工业原料的生产，发展工业。
可以说，这表明了解放力量领导人在内心描绘的正统的经济发展计划，即以增加农业生产为基础发展轻工业，积累资金，在这个基础上也发展重工业。
从已经致力于重建西哈努克港的情况来看，也可以肯定地认为它已经制订了不久将恢复对外贸易的计划。
使居民从城市向农村大迁移开始了金边解放后的柬埔寨革命。近几年来，解放力量统治了四分之三以上的国土，在一些解放区已经把农业发展到可以两熟的程度，甚至出口了大米。也可以说，因为取得了这些实际成绩，它才可能采取前面谈到的那些在南越看不到的大胆的做法。

显示原版>>

Previous:利总理贾卢德说“希望苏联成为阿拉伯真正的朋友而不是半心半意的朋友”

Next:越副外长率代表团到泰谈判两国关系正常化问题


万象政界人士说：塔·萨纳尼空等在泰拼凑“流亡政府”

出版日期:1975.05.23
         期次:5990
         版次:3
         栏目:\[第三版]
文章正文:
【法新社万象五月二十日电】政界人士今天在这里说，几位前高级政府官员和老挝其他一些保守派在逃入泰国后试图成立一个流亡政府。
一些接近民族政治联合委员会的人士说，亲共产党的巴特寮军队因担心这些人在他们的传统的据点下寮采取尝试行动，于是在最近几天控制了下寮的三个城镇。
据说，这种担心还使得老挝内阁首相富马亲王和他的政府（他的政府因极右派阁员的辞职而削弱了力量）同意他们接管原先由非共产党的“万象方面”控制的沙湾拿吉、巴色和他曲。
据说，流亡政府的首相是现在已经解散了的国民议会主席培·萨纳尼空。

显示原版>>

Previous:美记者自万象报道：《美国即将撤出在老挝的人员》

Next:埃及将重新上演《代表团万岁》一剧


乌拉圭总统同军方发生分歧后被软禁

出版日期:1975.05.23
         期次:5990
         版次:4
         栏目:\[第四版]
文章正文:
【法新社蒙得维的亚五月二十日电】继昨晚发生的一场政府危机之后，乌拉圭武装部队将领们命令把博达维里总统完全隔离。
外交界观察家们说今天这里的局势是“真正的武装部队叛乱”。
博达维里总统同乌拉圭军队领导人昨天就关于这个养牛国家的活牛过剩问题发生了冲突。
武装部队将领们要求博达维里收回他撤销全国肉类协会主席埃德华多·佩莱职务的命令。
不顾军人的命令，博达维里今天上午在蒙得维的亚各家报纸上发表了一项总统法令，任命了一个人接替佩莱。
观察家们说，看来牛肉争议只是军队领导人们同博达维里总统抗衡的一个借口，这些军队领导人最近得到了相当多的权力，并越来越反对博达维里。

显示原版>>

Previous:奥尔菲拉当选美洲国家组织秘书长

Next:南斯拉夫报纸文章：《扛重物！》


西德《总汇报》发表社论评基辛格访问波恩：《闪电式访问》

出版日期:1975.05.23
         期次:5990
         版次:1
         栏目:\[头版]
副题:说世界现实力量均势仅通过超级大国的主持是得不到保证的，在起作用的均势体系中，欧洲也必须发挥它的作用
文章正文:
【本刊讯】西德《总汇报》五月二十日刊登贝尔写的一篇社论，题为《闪电式访问》，摘要如下：
华盛顿想证明，在南越崩溃之后，不是站在其对外政策的废墟堆前。
这就是福特总统和他的国务卿这些日子开展活动的意义。如果断言基辛格有灰心的征兆，这也许是完全错了。虽然西贡灾难性地突然陷落是出乎意料的，但是它使美国政策如愿以偿地摆脱了可悲的纠纷，这种摆脱将开拓出新的可能性。
因此华盛顿希望，一俟它的某些盟国所受到的心理上的震惊消除了，它就能够在撤出东南亚之后重新更自然地发挥其西方领导国家的作用。就此而言，即将举行的北大西洋公约组织首脑会议也在一定程度上被看作是治疗的方法之一。
但是，只有能做到在未受伤害的欧美关系的基础上确定处理现实的世界政治问题的共同行军路线，上述办法才会有效——而这一点反过来又要以华盛顿领导实践中的自我批评尺度为前提。
上周，联邦外长根舍在联邦议院说明了波恩同基辛格进行对话的基本立场。这儿没有任何人想动摇同华盛顿的紧密关系，相反，是想促进它。
但是，人们也知道老大哥的有时过分地根据自己的理解来解释德国和欧洲的利益的倾向。在东南亚，已经看得出美国的界限了。华盛顿之所以必须更多地重视同欧洲人的真正的伙伴关系，首先是因为，这种共同性能够使西方力量更合理、更有效地发挥作用。
基辛格对欧洲联合的政策所持的怀疑是众所周知的。另一方面，恰恰是美国屡次严重地干扰了联合的进程。世界上现实的力量均势光通过超级大国的主持是得不到保证的。在起作用的均势体系中，欧洲也必须发挥它的作用。但是，这个欧洲只有在与美国意见一致的情况下才能产生，并且，也只有在这种联系下才能有效地发挥它的影响。所以，联盟范围内的独立的欧洲安全政策（联合的核心）的问题仅仅由于它的核因素的原因，没有华盛顿也是不能解决的。
澄清这种关系将是根舍今晚在居姆尼希宫同他的美国同僚进行会谈的一个重要目的。因为缓和政策的成就最终也取决于能否用正确的方式，成功地使欧洲进入到世界政治的舞台上。
日内瓦的欧洲安全与合作会议的结果及其进一步的发展对此提供了一个机会。但是，它们——在西方缺乏团结和缺少相互之间必要的照顾的情况下——也会起相反的作用。那时欧洲也许有一天会真正陷入马克思主义的影响之下——美国的领导作用也就会告终。

显示原版>>

Next:基辛格同葛罗米柯会谈结束


越副外长率代表团到泰谈判两国关系正常化问题

出版日期:1975.05.23
         期次:5990
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷五月二十一日电】十三人的北越代表团今天飞抵曼谷，谈判泰国和北越之间关系正常化的问题。
以北越副外长潘贤为首的代表团在机场上受到了泰国外交部的一位大使威功·宁那和外交部政治厅主任哥颂·信瓦南达的欢迎。
代表们在到达时发表的讲话中表明，他们“到美丽的泰国首都”曼谷来“是为了同泰国政府谈判两国之间关系正常化的问题”。
代表团发表的讲话说：“我们认为，在目前的形势下，谈判北越和泰国关系正常化的条件是有利的。”
这篇讲话着重指出：北越的政策是“始终不渝地加紧”同东南亚邻国的“团结和友谊”。
但是，讲话指出，此次会谈能否成功将取决于泰国当局的态度。
代表团团长潘贤在一次短短的记者招待会上重申了这一点。
他证实，关于遣返在泰国的大约四万名越南难民的问题将是要讨论的问题之一。
代表团将在五月二十四日离开。在这个代表团到曼谷时，南越临时革命政府的一个三人代表团刚走了两天。
【路透社曼谷五月二十日电】曼谷的反美鼓噪已从上周末的高潮平静下来了，但是有消息说，泰国的东北部地区又发生了另一种性质的示威。
在那个地区，孟县、他帽县和汶干县的泰国居民已经开始掀起了一场新的抗议运动，要驱逐长期居住在那里的大约四万名越侨。
定居在那里的越侨大多是在一九五四年越南分成两部分后搬到泰国来的。从那以后，他们渐渐形成了买卖做得很兴旺的一个帮口。
据那个地区的报纸报道，泰国的抗议组织发起了抵制所有的越侨商店的运动，并且要求政府定一个期限，把他遣送回越南去。
一周前，也就是在举行了三天的反越示威后，泰国政府答应要开始举行把这批越侨运回边界那边去的谈判。
本来打算在周末同西贡新政权的代表团举行会谈时讨论这个问题。但是，由于泰国拒绝对外逃的南越飞行员驾驶到泰国领土上的军用飞机这个问题作出明确的承诺，双方没有能谈下去。
可能会向预定在明天到达这里的北越代表团提出这一问题。

显示原版>>

Previous:日报通讯：《解放一个月的柬埔寨，总动员参加经济建设》

Next:美洲国家组织第五届大会闭幕


《在布鲁塞尔是要显示西方的团结》

出版日期:1975.05.24
         期次:5991
         版次:1
         栏目:\[头版]
眉题:西德报纸载文评即将召开的北约组织首脑会议
文章正文:
【本刊讯】西德《法兰克福汇报》五月二十日刊登扬·赖芬贝格写的一篇文章，题为《在布鲁塞尔是要显示西方的团结》，摘要如下
：
福特总统将参加本月底在布鲁塞尔召开的北约政府首脑会议首先有着政治和心理上的目的。鉴于联盟内部的变化和在（被莫斯科强迫出来的）赫尔辛基的欧洲三十五国“最高级”会议之前，是要显示出西方的团结。美方人士认为，这次在布鲁塞尔将不达成新的“大西洋宣言”，而是断定世界政治的状况。最重要的和最敏感的题目——首先是联盟南翼的变化——将在总统同其伙伴的秘密会谈中坦率地加以讨论。
国防部长施莱辛格这星期将和它的同僚讨论具体的恰恰对于华盛顿来说仍然是重要的公平地分摊军备负担的问题。武器系统标准化、增加国防预算和加强战略合作，这些都不是各政府首脑能进行有益的讨论的题目。
而总统在布鲁塞尔的讲话中可能表示美国希望扩大北约总的负责范围。华盛顿的人们说，鉴于战略、经济和能源政策方面相互重叠的问题，联盟不能把自己同世界隔绝开来。美国方面知道，这点受到了一些伙伴的拒绝。另外，北约伙伴对于超越严格的防务联盟的范围感到畏缩。因此，总统必须发出“相互依赖”的令人信服的号召。
这是在许多伙伴那儿的政治倾向总的来说向“左”转的时候发生的。华盛顿看到了这一发展，它使美国产生了忧虑。据华盛顿的人们说，这是因为在这种发展的情况下，一方面过去有过的防御准备明显地减少，另一方面在——当然主要由华盛顿和莫斯科之间双边谈判所决定的——缓和过程中对威胁的担心在减少。苏联既没有减少军备也根本没有减弱其防御力量。因此，仍必须维持可信的平衡。使西欧公众（除联邦共和国外）明白这一点是不容易的。
葡萄牙将成为布鲁塞尔首脑会议的主要题目。今天华盛顿的人其实不知道应对里斯本左倾军人政权怎么办，中立的倾向在发展，共产党在那儿仍是背后的强大的少数派。美国怀疑论者认为，问题通过选举倒变得更困难了。福特在布鲁塞尔与贡萨尔维斯总理的私人会谈中将试图亲自了解情况。
葡萄牙局势的发展基本上决定了目前美国争取西班牙的努力。
另一个题目是继续美苏关于限制战略武器的谈判。福特在安全方面将不允许有违反盟友利益的事发生。总统将在布鲁塞尔重申，华盛顿将帮助那些自助的人，他将用这种说法反对国会中要求单方面裁减军队的、目前在越南战争后不活跃的倾向。

显示原版>>

Previous:艾尔索普文章：《会再次出现希特勒时代吗？》

Next:德斯坦谈法对外政策


外电评福特将出席北约组织最高级会议/美联社说福特参加会议主要目的是使盟国相信美仍坚定不移地支持它们

出版日期:1975.05.24
         期次:5991
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿五月十八日电】（记者：约·赫弗南）预料福特总统在五月二十九日和三十日在布鲁塞尔举行的最高级会议上，将强烈呼吁北约组织除了关心在它直接的大西洋地区范围内的问题外，还关心其他的世界问题。
这是历届美国总统已经敦促多年，但是在美国看来没有收到多大成效的一件事。
但是现在正在传出这种消息：由于美国从印度支那完全撤出后，看来国际形势发生了变化，而且现在处于强调互相依靠的时代，福特几乎肯定会提出上述问题。
据事先得到的消息，他将根据他的看法解释国际形势而不过分注意这是不是北约组织的正当事务。
这次最高级会议使福特第一次有机会同其他西方政府首脑集体会见。美国希望这次最高级会议是一个政治上的动力，促使北约组织认识到它不能孤立于世界其他地区之外。
这里的人们认为，如果这个联盟持现实态度，它必须关心北约组织地区以外的各种问题。这些人没有举出这是哪些问题，但是显然包括中东问题、东南亚问题、如何取得原料那样的重要经济问题、能源危机和防务问题。
这些问题还可能包括就建立某种西方阵线达成协议，这个阵线将对付现在在各世界组织中形成庞大多数的不结盟国家和发展中国家提出的论点。
象塞浦路斯争端和北约组织成员国葡萄牙继续左倾的前景等微妙的问题可能列入最高级会议议程上的重要地位。
【美联社华盛顿五月二十一日电】（记者：巴·施韦德）福特总统参加下周在布鲁塞尔举行的北约最高级会议的主要目的是使盟国相信，尽管美国在印度支那遭到失败，美国的支持仍然是坚定不移的。
除了法国以外，各国政府首脑都打算参加会议。
福特打算在布鲁塞尔同所有十四个北约国家的政府领导人举行单独的会谈，其中包括葡萄牙总理贡萨尔维斯。里斯本向左转的强大趋势使美国官员感到担心，尤其是对联盟的军事计划和军事秘密感到担心。
总统同希腊总理卡拉曼利斯和土耳其总理德米雷尔举行会谈时将进一步表明美国关心塞浦路斯问题的解决。
福特在他举行几次会谈期间还将忙于进行幕后活动，设法使欧洲安全会议在进行了三年停步不前的谈判后取得进展。
重申美国对西欧防御承担的义务将在已经着手准备的北约组织公报中提到。

显示原版>>

Previous:基辛格结束访问西德和西柏林去土耳其

Next:施莱辛格抵布鲁塞尔参加防务计委会会议


艾尔索普文章：《会再次出现希特勒时代吗？》

出版日期:1975.05.24
         期次:5991
         版次:1
         栏目:\[头版]
副题:说美正处在一种类似三十年代的可悲事态发展的过程中，官僚化的苏联领导人同希特勒再象不过了。美如仿效英法三十年代的作法，对美将具有极其不幸的危险
文章正文:
【本刊讯】美国《华盛顿邮报》五月十九日刊登约瑟夫·艾尔索普的文章，题为《会再次出现希特勒时代吗？》，摘要如下：
在美国决策者的核心集团中，对越南战争结束以后的局势所作的重新估计自然既是紧张的，也是痛苦的。痛苦主要是由于正在辩论的中心问题是不愉快的。没有人这样说，不过把这个问题作这样的概括是最恰当的：
会出现一个没有希特勒的希特勒时代吗？
这对美国每一个人来说是一个相当重要的问题。实际情况是，有很多极为明智的了解内情的人士，现在认为这个国家已经在很大程度上进入象曾导致第二次世界大战的程序的那样一种程序。
既然事实上我们正处在一种类似二十世纪三十年代的可悲的事态发展的过程中，如果我们也面对着另外一个希特勒式的人物，那当然比较好。如果有这样讨厌的一个人物，这样肆意进行恫吓，并公开谈论他的目的，那肯定会很快唤醒全国。但是穿着铁靴子不知疲倦地、残酷无情地向前迈进的官僚化的苏联领导人同希特勒再象不过了。
苏联人没有象希特勒那样的念念不忘进行征服的宏伟计划。他们。不象希特勒那样冒险。他们对任何看来松软的局面用刺刀来进行试探，只有在刺刀碰到钢的时候才退缩。
在美国决策者的辩论中，根据从中东和其他地方得到的长期经验，理所当然地对苏联有了上述看法。
这当然完全是正确的。历史上的希特勒在战前的最后阶段象一只贪婪的猛禽在欧洲上空盘旋，使得差不多所有的人害怕发抖，极多的人心怀畏惧，他并不仅仅是他自己的邪恶的天才的产物。
在一九三二年希特勒时代开始时，法国和英国具有可能有的一切有利条件。
然而英法不肯随着希特勒的重新武装而加强它们自己的力量。它们在一九三八年缔结了肮脏的慕尼黑协议。到头来，它们还是不得不打仗，而以前的所有的有利条件都失掉了，因此它们唯一的其他抉择是准备再向希特勒作一点让步。
对德国来说完全是外界的两个因素实际上创造了希特勒利用了很久的局势。第一个因素是，随着三十年代的推移，英国和法国软弱地接受了等于在军事上解除武装的严重的军事上的劣势。然而，更为严重的是第二个因素，几乎在它们迟迟地转而作战以前，英国人和法国人在精神上也是被解除武装的。
在越南战争结束以后，有迹象表明，美国现在遭受着一种精神上解除武装的局面的痛苦，而这种精神上解除武装的局面最后结束了英国和法国作为世界上的大国的漫长的经历。
南朝鲜人现在担心——而北朝鲜人现在料想——美国将再一次放弃自己承担的义务。
在南朝鲜，美国在世界上的信用已深深地牵涉进去——且不说中东以及其他几个危险的地方。当然，高级思想家说，我国在世界上的信用没有任何影响。
一个国家在世界中的信用具有同一个人的信用一样的作用。因此，如果我们现在缺乏保持我国在南朝鲜或其他地方的信用的意志，我们就可能遇到最糟糕的情况。然而，参议院中的高级思想家以及学术界的那些糟糕的人们现在却认为，没有什么真正最糟糕的事情可担心的。
他们最好回想一下并研究一九六二年的古巴导弹危机的情况。美国当时在战略武器以及在局部的常规力量方面都享有压倒的优势。最重要的是，美国当时具有在必要时进行战斗以把苏联导弹移出古巴的意志。赫鲁晓夫在古巴的行动实际上是试探美国这种意志有多坚定。如果那时缺乏这种必要的意志，古巴现在将到处部署目标针对我国心脏地带的俄国导弹。
古巴危机还典型地表明了苏联有朝一日可能重新采取的探索行动，而且这是在美国现已丧失军事优势的情况下可能采取的行动。
尽管事实俱在，古巴危机也许看来是太牵强附会了，那末不妨考虑一下遥远的、防御力量薄弱的波斯湾。美国和西方在那里的能源命脉现在正处于赤裸裸地暴露在外的状态。如果美国一长串软弱的表现终于促使苏联决定攫取对波斯湾的控制权，那时总统、国会以及高级思想家将会怎么办？
总而言之，在多事的七十年代仿效英国和法国在可悲的三十年代的作法，对美国来说将具有极其不幸的危险性。

显示原版>>

Next:《在布鲁塞尔是要显示西方的团结》


巴基斯坦人民党在自由克什米尔选举中获胜

出版日期:1975.05.24
         期次:5991
         版次:3
         栏目:\[第三版]
文章正文:
【路透社克什米尔穆扎法拉巴德五月十九日电】今晚的非正式结果表明，在昨天在巴占克什米尔举行的大选中，布托总理的政党、巴基斯坦的执政党取得了压倒的胜利。
巴基斯坦人民党的竞选结果比预料的要好，获得了议会四十二席中的二十二席，从而成为绝对多数。
将由巴基斯坦人民党的自由克什米尔地区领导人阿卜杜勒·哈米德·汗组织新政府。
从一九六三至六八年任自由克什米尔主席的哈米德将根据新宪法成为总理，并且将得到以前由邦主席掌握的行政权。
卡拉奇的律师萨达尔·穆罕默德·易卜拉欣在这次选举中第三次当选为邦主席。六十岁的萨达尔·易卜拉欣保证要坚持为（解放）印占克什米尔而斗争。他说，他将致力于在自由克什米尔建立一个典型的民主的邦，鼓励克什米尔停火线另一侧的穆斯林起来反对印度的控制。但是萨达尔·易卜拉欣说，他不想破坏亚洲次大陆的和平，也不想把巴基斯坦再拖进同印度的对抗中去。
【路透社克什米尔穆扎法拉巴德五月十八日电】被赶下台的萨达尔·阿卜杜勒·加尧姆·
汗主席的穆斯林大会党声称，这个地区的一百一十五万选民中有一半以上的人接受了他的号召。他号召他们不要参加投票，因为他说这次选举是由政府操纵的。
加尧姆在两天前宣布他的党抵制这次选举以前是自由克什米尔总统的主要候选人。
【本刊讯】英国《金融时报》五月十六日刊登一篇评论，题为《布托在克什米尔占主宰地位》，摘要如下：
预计巴基斯坦执政党人民党在自由克什米尔于五月十八日举行的大选中将占主宰地位。如果出现这样一个结果，便将为巴基斯坦和印度双方都接受克什米尔的分裂状况提供一个强有力的后盾，使双方逐渐地承认现有的控制线为永久的国际边界线。
从正式立场说，巴基斯坦说，必须要由居民绝大多数是穆斯林的克什米尔的人民自己来决定，他们希望属于哪一国。巴基斯坦认为印度占领斯利那加和克什米尔河谷地区是非法的，同时参加这次选举的政党中有几个党提出了“解放”印占克什米尔的口号。
迄今为止，巴基斯坦给予自由克什米尔的待遇一直不同于巴基斯坦普通的省份，给予它较多的独立。
如果现在巴基斯坦的执政党控制了这个邦，这将意味着自由克什米尔和其他省份将没有多大区别。人民党没有参加于一九七○年举行的上一次克什米尔选举，但是最近五年来，通过一些议员的背叛本党和改而参加另外的党，它已夺取了目前议会二十四席中的九席。
人民党如果获得胜利，就将使巴基斯坦能同印度在印占克什米尔所采取的步骤保持步调一致。

显示原版>>

Previous:英报刊登谈印核试验的文章《头巾战》

Next:巴印恢复空中联系谈判未达成协议


巴印恢复空中联系谈判未达成协议

出版日期:1975.05.24
         期次:5991
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里五月二十日电】印度和巴基斯坦未能就恢复四年前中断的空中联系和过境飞行问题达成协议。
这次未能达成协议也有碍今后这两个邻国间外交关系的恢复。
双方官员昨天在四天会谈结束时说，有些问题尚待解决，将在晚些时候加以解决。他们没有详谈。
他们在一项联合声明中说，两国代表团「一致认为，要使这个问题能得到双方满意的解决，还需要进行一轮会谈」。
以外交秘书夏希为首的巴基斯坦代表团定于今天动身回国。

显示原版>>

Previous:巴基斯坦人民党在自由克什米尔选举中获胜

Next:印度一年来进口粮食和石油消耗外汇约八亿多英镑


德斯坦谈法对外政策

出版日期:1975.05.24
         期次:5991
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎五月二十一日电】德斯坦在星期三于爱丽舍宫举行的记者午餐会上，回答了十五个外交政策问题和十五个内政问题。以下是这次记者招待会“外交政策”部分的主要内容：
德斯坦总统首先宣布，他将出席比利时国王在下星期三和星期四于布鲁塞尔举行大西洋理事会会议时所设的晚宴，届时他将同福特总统进行北大西洋组织程序范围之外的会谈。但是，他强调说，法国将按照它通常派代表的方式派代表出席理事会会议。
他还证实，他将去日本进行正式访问，但他没有指出那一天访问。
此外，德斯坦表示希望，在夏季结束前，最迟在秋季，欧安会取得积极的结果。
另一方面，共和国总统谈到如下几点：
（一）邓小平有关苏联对欧洲的“军事威胁”的言论，德斯坦说：我认为苏联领导人没有侵略欧洲的意图。不然，缓和意味着什么呢？是的，同勃列日涅夫的会谈已证实这种看法。但是军备水平意味着将来存在着危险。
（二）越南：他说：“我们还没有对新的政治当局所采取的对内政策的立场作出评价，新当局正在寻求一种新的政治组织形式。”德斯坦希望这种演变尽可能以和平方式进行。
（三）对美国的影响：人们觉得越南事件是美国失败阶段的结束。“不应由此得出结论说，美国在世界上的地位由于这次失败而削弱了”，虽然例如在老挝和泰国局部地削弱了也罢。说美国要从欧洲撤出是荒谬的，这有两个理由：（１）这是不可能的。（２）这是违背美国利益和世界政治平衡的。
（四）独立的欧洲防务和特别是给予驻在德国的法国军队以战术核武器问题：这是一个今天不可能有益地加以处理的问题，原因如下：（１）这会在苏联引起一些可以理解的恐惧；（２）一些欧洲国家宁愿与美国搞一体化防务，而法国并不打算参加进去。
（五）葡萄牙：“我们大家都希望该国的发展能使该国接近我们大陆的欧洲民主生活的结构。”

显示原版>>

Previous:《在布鲁塞尔是要显示西方的团结》

Next:基辛格结束访问西德和西柏林去土耳其


葛罗米柯从维也纳返回莫斯科

出版日期:1975.05.24
         期次:5991
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社维也纳五月二十一日电】苏联外交部长葛罗米柯在同美国国务卿基辛格进行了他称为“建设性的和有益的”两天会谈以后，于今天回国。
葛罗米柯在机场对记者说，他“在不久的将来”将再次同基辛格会晤。
但是他没有具体说明举行这次会晤的日期和地点。

显示原版>>

Previous:美报专稿：《莫斯科在对外政策上陷入困境》

Next:老挝政府决定关闭在老挝的美国国际开发署


基辛格结束访问西德和西柏林去土耳其

出版日期:1975.05.24
         期次:5991
         版次:2
         栏目:\[第二版]
副题:基辛格在波恩同施密特会谈北约首脑会议等问题
文章正文:
【法新社柏林五月二十一日电】美国国务卿基辛格在对这里进行访问以后今天坐飞机离开西柏林前往安卡拉。
【德新社柏林五月二十一日电】美国国务卿基辛格今天到达这里对这个分裂的城市进行四小时访问。
西柏林市长许茨在特格尔飞机场欢迎基辛格，陪同基辛格的有他的夫人南希、西德外长根舍以及美国驻波恩大使希尔布兰德。
许茨今天在柏林说，基辛格的访问着重说明了美国对这个城市的关心。柏林人感谢美国提供的保障和支持，特别是在困难岁月提供的保障和支持。
基辛格说，他很高兴来柏林，并强调美国总统和人民对柏林的特别感情。
他的访问表明，美国将象过去二十八年所做的那样，继续维护柏林的自由和安全。
【美联社柏林五月二十一日电】基辛格在对在柏林的一批美国文职雇员讲话时说，他来西柏林“是为了重申美国对自由……我们的原则以及我们的价值所承担的义务。”
【德新处波恩五月二十一日电】题：联邦总理施密特接见基辛格国务卿
联邦总理五月二十一日会见了美国国务卿基辛格，并同他进行了一个小时又十五分钟的会谈。联邦外长根舍和美国国务卿的特别顾问索南费尔特参加了会谈。
（会谈中）讨论了北大西洋联盟的现实问题，还特别讨论了即将在布鲁塞尔举行的（北约首脑）会议。其它会谈题目是缓和政策的现实问题，尤其是欧洲安全和合作会议、限制战略武器会谈、共同均衡减少军事力量会议和柏林问题。此外，世界经济的现实问题也是议题，首先是世界（经济）衰退问题以及石油政策和原料政策。
【南通社波恩五月二十一日电】美国国务卿基辛格今天在结束他在德意志联邦共和国进行的为时二十小时的访问时说，波恩和华盛顿的关系“是再好不过了”。
基辛格向施密特总理叙述了他同苏联外交部长葛罗米柯的会谈情况和他们就美苏联合倡议召开一次和平解决中东危机的会议而达成的协议。
基辛格同西德领导人就欧洲安全合作会议和恢复先进的工业国、石油生产国和发展中国家之间的谈判的可能性问题交换了意见。这种谈判是上月在巴黎中断的。在原则上达成了关于继续为恢复这种谈判而采取行动的协议。华盛顿方面同意，在今后举行的世界能源会议上，不但要讨论石油问题，而且还要讨论如世界经济制度、原料价格等其他一些问题。

显示原版>>

Previous:德斯坦谈法对外政策

Next:外电评福特将出席北约组织最高级会议/美联社说福特参加会议主要目的是使盟国相信美仍坚定不移地支持它们


老挝政府决定关闭在老挝的美国国际开发署

出版日期:1975.05.24
         期次:5991
         版次:3
         栏目:\[第三版]
副题:美国驻老挝大使馆已接受这一决定
文章正文:
【法新社万象五月二十二日电】老挝联合政府昨晚顺从左派的要求，关闭了美国在老挝的一切援助机构。
一位政府发言人说：这个决定是在内阁会议上作出的。老挝爱国战线和非共产党的“万象方面”都有代表参加的这次会议，要求立即关闭美国国际开发署在万象以外的一切机构作为一个先行步骤。美国驻这里的代办已接受了这个决定。
发言人乌代·苏万那冯说，政府将同美国举行会谈，讨论修改两国在二十四年前签订的经济合作协定，以求迅速结束美国际开发署在老挝的活动。老挝方面将由外交大臣富米·冯维希参加谈判，他是老挝爱国战线的一员。
据这位发言人说，已在进行谈判，以求能让沙湾拿吉的美国人恢复自由。他还说，美国国际开发署的雇员必须在三十天之内离开老挝。
但是，苏万那冯强调说，今后的美援必须直接给予政府。
【美联社万象五月二十二日电】政府今天说，它将设法停止美国国际开发署在老挝的活动。
政府发言人乌代·苏万那冯说，这个决定是联合内阁昨晚作出的。作出这个决定是政府在巴特寮鼓动了两周的示威后第一次正式表明意图。在两周的示威中，美国在老挝各地的援助机构全都被占了。
乌代在记者招待会上说，政府希望美国国际开发署停止活动，把它的财产留下来，但是，仍然希望从美国得到“不附带任何条件”的经济援助。
【美联社万象五月二十二日电】美国大使馆今天说，已经被示威学生在沙湾拿吉扣留了九天的十八名美国人已经乘美国空军的飞机飞抵泰国。
与此同时，大使馆一位发言人宣布，将从明天开始租用老挝王家航空公司的喷气机从老挝撤走美国人。
大使馆发言人说，在沙湾拿吉的十八名美国人（其中包括十二名美国国际开发署的官员和他们的家属）以及人数不详的日本和军队的工作人员、欧洲的传教士和英国的志愿工作者今晚乘美国驻万象武官处的一架美国空军Ｃ４７飞机飞到了乌隆。
一位大使馆发言人说，在老挝大约还有一千名美国人。他又说，“在不久的将来将有数以百计的美国人离开这个国家”。
这位发言人说，在第一批撤走的人中大部分是美国国际开发署的工作人员和他们的家属，虽然有些使馆工作人员已经决定要离开这个国家。几天来，大使馆一直在设法包租飞机，但是据说很少得到老挝政府的合作。

显示原版>>

Previous:葛罗米柯从维也纳返回莫斯科

Next:英报刊登谈印核试验的文章《头巾战》


美报报道美科学家访华观感：《教授欢呼中国的地震预测工作》

出版日期:1975.05.24
         期次:5991
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《洛杉矶时报》四月二十七日以《科学和人民的智慧》，《教授欢呼中国的地震预测工作》为题报道：
据访问过中华人民共和国的加州理工大学一
位科学家说，中国科学家们正在把先进的现代科学技术和普通的人民智慧结合起来，决心预测地震。
加州理工大学地质学教授、全国科学院地震预测小组主任克拉伦斯·艾伦，去年年底作为美国地学科学家代表团的一个成员在大陆中国度过了一个多月。
艾伦对他在参观中国的地震台和研究机构期间的所见所闻获得了深刻的印象，并且感到很意外。
艾伦的东道主对他说，毛泽东主席命令中国科学家们研制出准确可靠的地震预测办法，所以这个计划在那里占有非常优先的地位。
他说，“地震预测也非常符合中国流行的向人民学习这一社会哲学。人们似乎认为，农民在三千年以来，对发生大地震前的一些现象积累了一些知识，这应当象现代科学仪器一样作为地震预测办法的一部分。”艾伦举出关于梨树的传说，作为人民智慧的一个例子。现在正在探讨这些智慧以找出其预测的价值。
他说，“很久以前，梨树在一年内开了两次花，这一年发生了一
次很大的破坏性地震。中国人认为，也许从地球内部深处升起了很大的一股热脉冲，这一
脉冲和第二次开花及那次地震都有关系。”
因此，中国人记录了断层带地下一英尺至二二英尺的大量温度测量数据，以期测出流到地面的热的突然增加。艾伦表示很怀疑浅层温度和强烈地震活动之间有什么有根据的联系。
中国人也很重视动物的表现，把它看作是发生地震的一种前兆。
艾伦赶紧补充说，他并不是轻视中国地震
预测计划的这些部分，而只是举出这些作为他们正在调查的日常现象的例子，但是这些现象西方科学家们大概会认为太微小，不值得探究。
他说，中国科学家们很了解全世界地震科学的最新发展情况。
中国人制造并使用标准的、传统的地震仪器。艾伦说，它们的质量很好。
今天，全中国有大约二百个地震台，估计有一万名专业人员和成千上万名业余人员观察水位，以期发现地壳的一些变动。
艾伦说，“偶然碰着的机会是很大的，因为有那么多人工作，每天记录这么多的测量数据。即使这些测量数据百分之九十五证明不是很有用，但那另外百分之五却是重要的工作。”
艾伦认为，中国地震预测计划是扎实的、从科学上说是有充分根据的工作。
他说，“我深信，我们能从他们的工作中学到一些东西。”

显示原版>>

Previous:印度一年来进口粮食和石油消耗外汇约八亿多英镑

Next:美联社报道美国田径队在广州


美报专稿：《莫斯科在对外政策上陷入困境》

出版日期:1975.05.24
         期次:5991
         版次:2
         栏目:\[第二版]
副题:《葛罗米柯指望美国帮助解决欧洲、军备和中东问题》
文章正文:
【本刊讯】美国《纽约时报》五月二十日刊登发自莫斯科的一篇专稿，正题为《莫斯科在对外政策上陷入困境》，副题为《葛罗米柯指望美国帮助解决欧洲、军备和中东问题》，摘要如下：
克里姆林宫想要在国外相继举行的一系列会议上提高苏联威信的努力看来已遇到阻碍，尽管美国最近的挫折使克里姆林宫在某些方面居于有利地位。
在据信葛罗米柯外长在维也纳同国务卿基辛格举行的两天会谈中，向基辛格提出一些比较紧追的问题时，苏联对这种情况十分忧虑。
苏联显然已经懂得，它要打破这些问题中的一些僵局，光靠自己是不行的。或许最合时宜的行动是实现必要的突破来达成限制战略武器协议，使苏联领导人勃列日涅夫有理由于今秋访问美国。除此之外，还有两件事是莫斯科想要做到的，那就是：召开日内瓦中东和会和结束日内瓦欧洲安全会议。
从最近的演说、文章和私下的谈话来看，克里姆林宫已经感到时间紧迫，因为第二十五次党代表大会预定在明年二月二十四日举行。现在还有整整九个月的时间，但是俄国人指望举行一系列的国际会议来提高勃列日涅夫的形象，为这次代表大会作准备。
据一位西方外交官说，勃列日涅夫私下曾对来访者说过，他期望会见福特总统。
莫斯科在意识形态上遭受的或许最大的挫折是，克里姆林宫提议召开的欧洲共产党会议已经因为遭到罗马尼亚人、南斯拉夫人和西班牙人的反对而拖延下去，他们之所以反对是因为担心这个会议被利用来打击中国。
上星期四（十五日）南斯拉夫共产党的使者格尔利奇科夫和苏共中央书记波诺马廖夫在这里的会晤就突出表明了这个难题。据说他们未能就南斯拉夫的参加达成适当的协议，苏联报纸几乎完全不提他们的会晤。

显示原版>>

Previous:苏联驻东德大使发表声明说：根舍陪基辛格去西柏林是破坏四方协定

Next:葛罗米柯从维也纳返回莫斯科


美国科学家说：太平洋四周大地震可能是互相联系的

出版日期:1975.05.24
         期次:5991
         版次:4
         栏目:\[第四版]
文章正文:
【美联社洛杉矶四月七日电】科学家说，周期性震动太平洋四周的大地震可能是互相有联系的。
马萨诸塞理工学院所属林肯实验所的迈克尔·钦纳里说，“看来还有更多的造成地震发生的原因，至少在太平洋是如此。”
钦纳里和托马斯·兰德斯观察分析了一九六四至一九七四年发生的八千次里氏震级五点二至六点五级的地震。他们发现一九六四到一九六五年太平洋流域曾有大量地震活动，一九七三到一九七四年又有大量的。
钦纳里说，虽然这项数据表明在地震活动量多的时期“存在某种内在的因果机制”，目前还无法说，究竟是先发生太平洋板块的运动，还是先发生地震。
宾夕法尼亚州立大学的豪厄尔博士（他观察分析了一九二三至一九七二年美国西部以及墨西哥和加拿大部分地区的所有大地震）说，在一个重要断层（如圣安德列斯断层）的三十平方英里的面积范围内，预计每一百年可能发生一次足以造成财产损失的地震。另一方面，象一九○六年使旧金山造成普遍损失那样的强烈地震，初步预计每二百年才有一次。
出席最近在加利福尼亚州立大学举行的会议的大多数地球科学家虽然一致认为，贝克斯菲尔德和墨西哥边界之间的圣安德列斯断层一带无情的应变正在不断增大，但有些地震学家说，他们认为，一八五七年贝克斯菲尔德的地震可能是洛杉矶地区相当于一九○六年旧金山地震的对等物。
夏威夷大学的爱德华·、伯格说，对太平洋一九六四至一九七二年发生的地震所作的一次分析表明，有一种由西向东移动的情况，相隔时间为五个月至一年左右。伯格解释，这意味着如果日本发生一次大地震，五个月至一年以后很可能在阿留申群岛、在印度洋或太平洋流域的东部发生又一次大地震。
【合众国际社洛杉矶四月七日电】据马萨诸塞理工学院的地震学家说，地震可能是一连串发生的，一次大地震触发起下一次。
例如，如果发生一次震撼日本的大地震，在秘鲁，墨西哥，加利福尼亚或太平洋流域边缘其它某个地方也可能发生一次大地震。
科学家们普遍同意这样的理论，即地震是由于地球的大陆板块和海洋板块下滑和彼此碾磨造成的。然而，以前把每一次地震都看成是肩部现象，而没有同更远的地球运动联系起来。

显示原版>>

Previous:美刊消息：《关于地震的新理论》

Next:美联社报道有关地震的计算方法


美刊消息：《关于地震的新理论》

出版日期:1975.05.24
         期次:5991
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《科学文摘》一月号登载一条消息，题为《关于地震的新理论》，全文如下：
加利福尼亚理工学院的两项研究又为地震的理论增添了材料。一项研究是研究生托马斯·希顿进行的，它表明月亮的潮汐引力和太阳的引力合在一起触发某种地震。
他在研究分析了一百零八次地震的历史之后认识到，有三十四次发生在太阳一月亮潮汐力最大的那一天的前后。只有某一种地震是容易感受到的，就是沉滑型的地震，在那种地震中，沿断层的土地在压力下坍塌时是垂直移动的。
希顿分析研究了所有五级以上的地震，他提出理论说，在沉滑型地震中，“月亮和太阳的潮汐力也许好象是使骆驼脊梁压断的稻草，给本来已经受到很大压力的地区再增添一点压力触发起地震。”
还有一项研究也是在加利福尼亚理工学院进行的。地震学家安德逊称，地球的颤动、气候变化和周期性火山活动，全都同地球的地震活动多少有关。
他指出十九世纪火山活动的时期，据他说在那些时期发生的情况是，火山尘埃形成的云减少了射到地球上的太阳辐射。
这就改变了地球上风的分布，于是又改变了地球自转速度。自转的这些变化动摇了地壳板块触发起世界范围的地震。

显示原版>>

Previous:美联社报道美国田径队在广州

Next:美国科学家说：太平洋四周大地震可能是互相联系的


美联社报道美国田径队在广州

出版日期:1975.05.24
         期次:5991
         版次:4
         栏目:\[第四版]
文章正文:
【美联社广州五月二十日电】“我不能忘记每个人多么愉快的印象。”珍妮·弗雷德里克说。她是美国田径队中跳高及五项全能好手。
“我去过其他地方，特别是苏联，所见到的人民，看来他们总是木无表情的。在这里的街头，许多小孩在愉快地玩耍，但在苏联却看不见。”
这队新近到达中国的美国国际友好田径队，对中国的显著平静而一致的感到惊叹。
从火车上望出去，他们看到的是漫无际涯的青葱翠绿的农田。农民们虽然使用的是古老的农具，但一路上却看不到歪斜破烂的小屋，而这些木屋正是许多国家随处可见的，包括美国在内。
中国人过的是简单的甚至可以说是朴素的生活。但这个国家没有贫民窟，也没有饥饿。
中国人无疑地以友好的态度对待美国人。

显示原版>>

Previous:美报报道美科学家访华观感：《教授欢呼中国的地震预测工作》

Next:美刊消息：《关于地震的新理论》


美联社报道有关地震的计算方法

出版日期:1975.05.24
         期次:5991
         版次:4
         栏目:\[第四版]
文章正文:
【美联社三月五日电】里希特震级标度是地震计上记录的测量地面运动的一种标准。每增加一级意味着强度增加九倍。因此，读数七·
五级反映发生的地震比读数六·五级所反映的强九倍。
标度上三点五级的地震可能在当地引起轻微的损害，四级地震可能引起中等程度的损害，五级地震可能引起相当大的损害，六级地震可能引起严重损害。读数七级是“比较大的”地震，可能引起广泛的严重损害。八级则是“大”地震，可能造成巨大的损害。
一九○六年的旧金山地震在里氏震级标度上是八点二五级。

显示原版>>

Previous:美国科学家说：太平洋四周大地震可能是互相联系的

Next:日本的地震自动系统


日《产经新闻》刊登东京大学教授访华文章：《中国的「自给自足」令我惊讶》

出版日期:1975.05.24
         期次:5991
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》四月二十五日刊登东京大学教授佐伯彰一
写的文章，题目是《中国的“自给自足”令我惊讶》，摘要如下：
我这次有机会参加文化使节团，第一次访问了新中国。因为是第一次，所以印象实在鲜明而强烈；而这种印象之一就是中国彻底的自给自足。
街上也好，店里也好，人民公社中也好，总而言之，外国货完全见不到。
至于在上海郊区让我们看的那个人民公社，这个自给自足原理被运用到了登峰造极的程度。主食、蔬菜用不着说是自给的，它还养鸡、养鸭、养猪到养鲤鱼，而且从农机具的修理到农机具的补给、制造，劲头大到一切都由自己来做。
放眼望去，四周是绿油油的广阔的麦田、紫云英的原野，还有雪白的鸭群，呈现出一派悠然自得的牧歌式的风景。我得到的印象是，这个自给自足的原则的确正在完美地推行。十分喜好农村风光、田园景色和乡间生活的我，竟觉得这里就是当代的乌托邦，甚至想到：假使能够把这种以农业为中心、农本主义式的自给自足长此以往贯彻下去，那么，医治当代文明的种种弊病的一帖特效药、一条出路，大概可以从这里找到吧。
但是在别的范围和领域也正在强有力地贯彻执行这个自给自足的大原则。
比如说，在北京、上海、西安等地，我多次去书店里看过。我看到，书架上陈列的书的种类，哪个城市都令人吃惊地相同、一律，并且极其有限，我特别注意寻找的文学、语言学的书架上，凡是外国的书籍杂志，连一本也没有找到。
总而言之，目前在中国，即使在文学领域里也严格地捍卫着自给自足的大原则。
对照我国的状况，这是多么大的差别，多么大的距离啊！我国几乎十足是一个文化输入国。

显示原版>>

Previous:日本的地震自动系统


日本的地震自动系统

出版日期:1975.05.24
         期次:5991
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社东京四月二日电】一套自动记录和分析地震数据的系统已在日本开始工作。它由分布在全国各个地区的七十个传感仪组成，这些传感仪甚至能记录最微弱的地下震动并向东京的中心站报告。在东京，这些数据由电子计算机加以整理，三十秒钟以后即可标在图上。在电视屏幕上可以看到这种图。专家们认为，这种新系统将有助于更好的了解地震的特点并为将来预报地震开辟一条道路。
日本每年要发生一万多次地震，其中大部分是人所感觉不到的。过去整理小地震数据大约需要二十分钟时间。

显示原版>>

Previous:美联社报道有关地震的计算方法

Next:日《产经新闻》刊登东京大学教授访华文章：《中国的「自给自足」令我惊讶》


施莱辛格抵布鲁塞尔参加防务计委会会议

出版日期:1975.05.24
         期次:5991
         版次:2
         栏目:\[第二版]
副题:说这次会议的目的是制订适当的战略和力量结构
文章正文:
【美新处布鲁塞尔五月二十一日电】下面是施莱辛格五月二十一日到达布鲁塞尔机场时对记者发表的讲话：
诸位先生，你们知道，我是来这里参加防务计划委员会会议的。我们在这次会议上所作的努力的目的，象在其它会议上一样，将是设法制订适当的战略和力量结构，以便继续为西欧提供威慑力量，从而保持或者加强西欧的安全。我们希望举行一次建设性会议，谁有问题要提出吗？
问：部长先生，你认为你们这次会议上的主要议程项目是什么？
答：议程上的主要项目将是以部长指示的形式，为联盟制订长期计划。还有其它问题要提出，但是我认为这是最根本的。
问：部长先生，你是否计划就替换星式战斗机问题与比利时、挪威、丹麦和荷兰的同事举行会谈？
答：很可能要谈这一点。这不是我们将与这些部长举行的任何讨论中的主要议题，但是在将要进行的任何讨论中很可能提出这一点。
问：部长先生，你是否认为南欧的各种政治改变应使北约军事战略发生改变？
答：我希望，在南欧出现的看来是政治改变的东西，将由于双边努力以及在联盟内部所作的努力而得到纠正。在我们更肯定地了解较长期的事态发展以前，我不愿提出关于我们军事战略的任何改变。

显示原版>>

Previous:外电评福特将出席北约组织最高级会议/美联社说福特参加会议主要目的是使盟国相信美仍坚定不移地支持它们

Next:苏联驻东德大使发表声明说：根舍陪基辛格去西柏林是破坏四方协定


苏联驻东德大使发表声明说：根舍陪基辛格去西柏林是破坏四方协定

出版日期:1975.05.24
         期次:5991
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】德通社五月二十一日发表苏联驻东德大使向新闻界发表的声明，摘要如下：
今年五月二十一日美国国务卿基辛格访问了西柏林。在他这次访问期间，德意志联邦共和国外交部长根舍违背该市现有地位，以正式身份陪同前往。这是严重破坏一九七一年九月三日四方协定的行动。众所周知，四方协定明确规定，西柏林不是德意志联邦的组成部分，今后也不受它管辖。
德意志联邦共和国的一位官方人士的这种行动更应遭到坚决谴责，因为世界和欧洲大陆国际局势发展的决定性趋势是缓和。缔结四国西柏林协定是保证欧洲转向缓和和安全的一个重要阶段。
因此，一切为了表明西柏林所谓属于联邦共和国和为了私利目的所采取的违法步骤，都应看作是对缓和和安全不利的。
【法新社西柏林五月二十一日电】苏联驻西柏林领事尤里·沙尔科夫没有响应邀他出席今天为美国国务卿基辛格举行的一次西柏林议会特别会议的邀请。
这里的其他领事听取了基辛格发表的讲话。基辛格在讲话中重申了美国对西柏林的义务，并要求严格遵守七一年九月达成的关于西柏林问题的四国协定。

显示原版>>

Previous:施莱辛格抵布鲁塞尔参加防务计委会会议

Next:美报专稿：《莫斯科在对外政策上陷入困境》


印度一年来进口粮食和石油消耗外汇约八亿多英镑

出版日期:1975.05.24
         期次:5991
         版次:3
         栏目:\[第三版]
副题:印度一九七四-------七五年度外贸逆差达十三亿美元
文章正文:
【路透社新德里五月十二日电】据这里公布的官方数字说，印度在一九七四——七五年度进口粮食花了六十五亿二千万卢比（约三亿五千万英镑）。
进口石油花了九十亿卢比（约四亿九千万英镑）。估计到三月三十一日为止的本财政年度的最后数字公布时，购买粮食和石油的费用所造成的贸易赤字将达十亿卢比（约五千五百万英镑）。
进口的粮食约有五百五十万吨，其中包括从美国、加拿大、阿根廷、澳大利亚、瑞典和欧洲经济共同体国家购买的粮食，也包括欧洲经济共同体、加拿大、瑞典和澳大利亚提供的五十二万吨的粮食援助，还包括以前一个时期达成协议的贷款从苏联购买的一百七十万吨小麦。
印度在三月份签订了一个按优惠条件从美国进口八十万吨小麦的协定。
到六月三十日为止的这一年的粮食产量可能达到一亿零七百万吨左右，但是这个数字还是大大低于几年前定下的一亿一千八百万吨的指标。到目前为止，政府为应付公营分配系统的需要只搞到了约三百五十万吨粮食，专家们预料，今年印度可能不得不进口三、四百万吨粮食。
【美联社新德里四月二十五日电】印度商业部长查托帕迪亚雅今天对议会说，尽管印度的出口额相当可观，但是它在一九七四到七五年度的贸易将出现一百亿卢比或十三亿美元的庞大贸易逆差，这大半是由于进口大量粮食、燃料和化肥的缘故。
他说，近三年来，出口收入增长了一倍，达三百二十亿卢比或四十三亿美元。但是其中百分之六十都被进口象粮食、石油和化肥这三种商品用掉了。

显示原版>>

Previous:巴印恢复空中联系谈判未达成协议

Next:美报报道美科学家访华观感：《教授欢呼中国的地震预测工作》


英报刊登谈印核试验的文章《头巾战》

出版日期:1975.05.24
         期次:5991
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《卫报》五月十九日刊登爱德华·科克伦的一篇文章，题为《头巾战》，摘要如下：
印度在一九七四年五月十八日进行了第一次核试验，全世界都感到难以相信德里所发表的说这次试验没有任何军事意义的断然声明。巴基斯坦则干脆说不相信这个声明。巴基斯坦人马上开始大叫大喊地公开警告，说如果不采取某种措施来保护他们，他们就将自己试制原子弹。
由于印度的核计划的情况，建立有效的空防是解决巴基斯坦的短期防御问题的唯一可能的非核办法。
关于印度进行核爆炸的最终的军事目的是什么，几乎是没有什么凝问的。印度十分显然地没有任何把核能用于民用方面的可靠计划，以及印度坚持要在核技术的各方面自给自足从经济上说是愚蠢的，这只不过是许多可以说明问题的现象之中的两个。
但是印度制造核武器的最终目的是为了遏制中国，而不是为了吓唬巴基斯坦。
在出现一场危机时，印度打算用来遏制中国的核武器可以很容易地转向西面，所以，巴基斯坦的担心不是没有道理的。但是事实是，在八十年代初以前的时间里，印度的实际核能力将是极为有限的。
目前，印度手头所有的钚大概只够再进行六次左右去年那样的爆炸。设在特朗贝的有名的反应堆所生产的钚将只够每年再进行一两次爆炸。
此外，把核武器运送到巴基斯坦的唯一办法大概将是靠印度空军的较老的亚音速堪培拉式轰炸机。
如果是这样，那么巴基斯坦建立了一种真正良好的空防系统后，就应该有相当大的把握来制止全部轰炸机进入巴基斯坦，使巴基斯坦人感到相当安全，足以推迟作出他们自己制造核武器的决定。
这正好是巴基斯坦总理布托的论点。他在去年十二月份曾经公开说过，他宁可依靠他能用美国的空防装备来设立遏止印度的常规防御力量，但是他扬言，如果不解除禁运，“我们就向前猛跳一步，集中一切力量来获得核能力”。美国在二月二十四日解除了禁运，武器很快将开始运抵巴基斯坦。
这并不是说，巴基斯坦人就可以永远忘掉来自印度的核威胁了。如果印度人最终决定把他们目前的核选择变为一支彻底遏制中国的威慑力量的话，他们将需要拥有大量的核武器和一种导弹发射系统，对此，巴基斯坦目前的解决办法就将无济于事了。
与此同时，巴基斯坦人肯定将逐步地朝核自给方向努力，以缩短从决定生产核武器到实际制成所需的时间，现在这个过程估计需时五至八年。

显示原版>>

Previous:老挝政府决定关闭在老挝的美国国际开发署

Next:巴基斯坦人民党在自由克什米尔选举中获胜


《基辛格试图弥合北约组织一翼的裂痕》

出版日期:1975.05.25
         期次:5992
         版次:2
         栏目:\[第二版]
眉题:美《基督教科学箴言报》评基辛格土耳其之行
文章正文:
【本刊讯】美国《基督教科学箴言报》五月二十一日刊登一篇评论，题目是《基辛格试图弥合北约组织一翼的裂痕》，摘要如下：
在美国最近于东南亚遭受挫折之后，国务卿亨利·基辛格本周正在为支持美国在西南亚的地位作出努力——这里是亚洲大陆与北约组织的东南翼连接的地方。
国务卿进行这场微妙的外交活动的地点是土耳其首都安卡拉，目前他为参加中央条约组织的会议而在那里进行正式访问。不过比这更为重要的是他将同土耳其领导人就以下问题进行会谈：
土耳其由于美国国会在今年年初通过禁止向土耳其提供美援而以要求美国撤出它在土耳其领土上的基地相威胁。土耳其和希腊两国就塞浦路斯而发生的争端。土耳其和希腊关于对爱琴海水下资源所有权的争端。
土耳其横跨苏联由黑海通向地中海的水上通道，具有重要的战略地位。鉴于这种情况，上述争端给西方联盟带来的紧张局面是对俄国人有利而对美国不利的——特别在人们经过近几周在越南和柬埔寨发生的事情之后而对美国是否可以信赖抱有某种怀疑的情况下就更是这样。
据国务院人士说，基辛格国务卿在他的安卡拉会谈中将设法首先通过说服土耳其人推迟关闭美国在土耳其的基地来赢得一些时间。
如果他能做到这一点，他将设法推动土耳其人向希腊族塞浦路斯人作出某些让步，以便使美国众院有可能把这看作是足以取消禁运的理由。
参院星期一（以一票多数）通过取消禁运的决议的行动给国务卿完成他在土耳其的任务提供了少许可能性，因为从这个微弱的多数看来，在众院中获得成功的可能性不是很大的，而只有在众院也同样予以同意的情况下才能取消禁运。
美国在土耳其基地上驻有七千名军事人员，美国是否还能继续使用这些基地，将取决于基辛格在安卡拉进行的困难的谈判取得什么结果。
位于伊斯坦堡东南的卡拉穆塞尔通讯站对美国也是非常重要的，美国用最先进的电子装置监听由巴尔干和俄国南部发出的无线电信号。美国飞机还使用安卡拉的飞机场。一些专家认为，土耳其的陆军对西方联盟作出的贡献是最重要的。
北约东南翼的兵力是保护由北方进入中东油田的陆路的一支力量。

显示原版>>

Previous:基辛格在中央条约组织上发表讲话

Next:美参院通过决议恢复给土耳其军援/马卡里奥斯就此发表声明表示反对


《纽约时报》刊登台独分子的文章：《台湾的前途》

出版日期:1975.05.25
         期次:5992
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》五月十四日刊登张乔治发自新泽西州卡尼的一篇文章，题目是《台湾的前途》，摘要如下：
（原编者按：张乔治是全世界福摩萨人争取独立联合会主席。）
福特总统预定在今秋访问中国。毫无疑问，台湾问题又将在最高级提出来。在美中外交关系改善的过程中，可能会得出一个妥协的方案来。
大多数台湾人对美中和解的反应是百感交集。他们欢迎在两方面出现了新的讲究实用的政策，但是另一方面，他们对一千六百万台湾人的权利和存在完全被忽视这一点感到愤慨。
在台湾人中间有着强烈的愿望要就他们的政治前途有决定性的发言权。鉴于目前台湾内部和外界的情况，人们想不出还有什么更适合于实行和更迫切需要实行人民自决的原则的形式。
不让一千六百万受过教育的公民有权决定他们自己的政治前途和他们自己的政府形式是违反当前的一切法律和政治原则的。
尽管总统的访问对将来美中关系可能产生的影响还不能肯定，但是有一个访问结果是可以肯定的和可以预测的。
这次访问将使目前在台北的政权受到另外一个严重的打击。
美国在外交上正式承认中国这一点如果实现的话，那就意味着国民党政权在外交上的完全孤立。
这种国际上的孤立加上国内经济形势的恶化将把这个政权推向崩溃的边缘。为了防止国内发生混乱或甚至流血的现象，这个政权必须采取下列措施来作为使它的结构和性质发生比较革命性的变革的初步步骤。
第一、宣布台湾为一个新的政治实体，从而从法律上和事实上切断它同过去中国内部冲突的联系并宣布它打算同包括中国在内的一切邻国和平共处。
台湾的大多数人认为，中国之所以发誓要“解放”台湾，是出于这样的事实：国民党分子仍然是中国内战的一方，仍然号称“中国政府”，和以“收复中国大陆”为一项国家政策。
台湾人还认为，一旦这种刺激消失，一个比较有代表性的政府表明它没有敌对的意图，这个地区的紧张局势就会大大缓和。
第二、结束实行了二十五年之久的戒严法。
第三、释放一切政治犯，从而为同对立的势力进行真正的合作提供基础，台湾一直是世界上进行政治镇压最厉害的地区。
第四、进行普遍的自由选举，从而为政权的和平移交造成一种公开的环境。
必须在台湾内部紧急地采取这些措施。华盛顿和北京也必须认识到，除非有关各方充分认识到一千六百万台湾人民的自决权，否则这个地区就不会有和平。

显示原版>>

Previous:美七十多名参议员致函福特要求不要削减对以色列的援助

Next:美报刊登台独分子信件《自由福摩萨人》


叙以同意驻戈兰高地的联合国军再延长半年/法新社说这一决定是在基辛格和葛罗米柯会晤后作出的

出版日期:1975.05.25
         期次:5992
         版次:3
         栏目:\[第三版]
文章正文:
【美联社联合国五月二十一日电】联合国今天宣布，叙利亚和以色列已经同意把使它们在戈兰高地的军队分开的联合国部队的授权期限再延长六个月。
秘书长瓦尔德海姆准备了一份建议延长这个授权的期限的报告，预计安理会将于二十七日或二十八日开会以便下令延长授权期限。目前的六个月授权期限将于五月三十一日到期。
叙利亚表示同意这样做，这使一些外交官感到意外，因为安理会的一位理事国上月曾非正式地告诉安理会理事们说，叙利亚看来倾向于这次只接受延长两个月的期限。
有人推测说，叙利亚同意更长的限期是为了有更多的时间为关于中东问题的日内瓦会议作准备，人们曾预计这个会议将于七月份召开，但是现在，鉴于外交上的预备性磋商进展很慢，因此人们预计不会在九月份以前召开。
【法新社贝鲁特五月二十二日电】叙利亚把在五月三十一日到期的在戈兰高地负责监督脱离接触的联合国部队的委任期延长六个月的决定引起了人们的意外。实际上，人们迄今为止的主要印象是，叙利亚可能在最后时刻延长联合国监督部队的委任期，象一九七四年十一月的情况那样，并仅延长两个月。也就是说延长到七月底，这是在西奈的联合国监督部队委任期满期的日子。
在对叙利亚的决定没有任何官方解释的情况下，贝鲁特的观察家们强调说，这一决定是美国国务卿基辛格和苏联外长葛罗米柯在维也纳会晤后二十四小时作出的。
人们认为，不排除叙利亚的决定的动机是出于可能重新召开日内瓦会议。在前不久，大马士革曾表明，只有在确定重新召开这次会议的日期，它才会接受延长联合国监督部队的任期。
宣布延长联合国监督部队六个月的新任期同样发生在距埃及总统萨达特同美国总统福特六月一日和二日萨尔茨堡会谈前十一天。
这次美国一埃及最高级会谈的前景是上周萨达特总统同叙利亚国家元首阿萨德在大马士革会谈的中心。
人们认为，叙利亚的决定将是萨达特总统手中的一张王牌，萨达特总统在萨尔茨堡将重申和平的愿望，并将重申埃及和特别是被认为是“强硬的”叙利亚达成关于近东冲突的和平和公正解决的愿望。
大马士革的“善意”姿态还可能使基辛格的“逐步”外交在和缓的气氛中重新展开。人们认为，再次被提到的美国国务卿在近东的今后使命的可能性在很大程度上取决于在萨尔茨堡举行的美国一埃及最高级会议和十天后福特总统在华盛顿同以色列总理拉宾举行的会谈的结果。
人们认为，然而，基辛格的新使命首先应当为重开日内瓦会议作准备，而不仅仅限于寻求部分的或分开的协议。人们认为，这将是萨达特总统要告知白宫首脑的。埃及国家元首在上周说，“日内瓦是搞和平的唯一地点”。他强调指出，“任何行动都要无区别地考虑到所有阿拉伯阵线”。

显示原版>>

Previous:柬解放军解放残匪盘踞的柏威夏寺

Next:美白宫发言人谈中东问题


埃及官员透露：葛罗米柯推迟定于本月对埃的访问

出版日期:1975.05.25
         期次:5992
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开罗五月二十一日电】埃及官员今天承认，早日恢复日内瓦中东和会的前景已经暗淡下来，并说，现在的指标是要在今年年底恢复会谈。这些官员们透露，苏联外长葛罗米柯计划本月到这里的访问已经推迟。
他的访问的推迟表明，萨达特仍把打破目前中东和平努力僵局的较大希望寄托在美国身上，而不是苏联。
埃及官员们说，葛罗米柯的访问是由于事情太多而推迟的。
还没有为苏联外长到开罗来确定日期，但是官员们说，这个访问可能在下月进行。

显示原版>>

Previous:法新社自曼谷报道说：一些流亡的朗诺伪官员想靠苏支颠覆柬政权

Next:朴正熙集团通过决议进行战争叫嚣并宣布对大学生实行强迫军训


法新社自曼谷报道说：一些流亡的朗诺伪官员想靠苏支颠覆柬政权

出版日期:1975.05.25
         期次:5992
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷五月二十二日电】消息灵通的观察家证实，一些流亡的柬埔寨共和国的官员幻想依靠苏联的支持来重新征服自己的祖国。
这里的一些苏联人并不掩饰他们对红色高棉的厌恶。红色高棉在四月十八日用火箭筒炸开了苏联使馆的密码室，并且打了两名不肯撤到法国使馆去的苏联使馆官员。
根据这里外交官的看法，这表明了金边对莫斯科的情绪。

显示原版>>

Previous:美白宫发言人谈中东问题

Next:埃及官员透露：葛罗米柯推迟定于本月对埃的访问


基辛格在中央条约组织上发表讲话

出版日期:1975.05.25
         期次:5992
         版次:2
         栏目:\[第二版]
副题:说“美决心支持它的盟国，继续信守对中央条约组织承担的义务”
文章正文:
【法新社安卡拉五月二十二日电】美国国务卿基辛格今天在这里说，美国决心支持它的盟国，因为这样做是符合美国自己的利益的。
基辛格是在中央条约组织会议的开幕会议上讲话时这样说的。美国不是中央条约组织的正式成员，虽然它参加了其中的几个委员会，基辛格是作为观察员来这里的。
基辛格在会上说，美国维护对其盟国的义务。基辛格说，会议是及时的，因为“美国决心重申同盟国的联系。美国人民目前也许比不久前更加意识到需要重申我们坚定不移地致力于国际和平和安全”。
基辛格提到了本周早些时候他同苏联外长葛罗米柯举行的会谈。他说，美国决心在两国有不同看法的问题上遵循“互相克制和共同负责”的原则。
基辛格说，美国同另一个超级大国中国的新关系“有助于和平事业，不仅在亚洲是如此，在全世界亦是如此。发展和增进这种关系是美国政策中最优先的项目之一”。
他对中央条约组织联盟说，美国相信，需要采取新的行动来打破阿以在中东争执中的僵局。自从三月份他的逐步谈判破裂以来，对美国能够帮助双方继续在和平方面取得进展的方法进行了研究。
基辛格在会上说，美国将争取同朋友和盟国土耳其重新建立正常的防务安排，支持解决土耳其和希腊的分歧的努力，因为两国的关系不仅影响到两国的安全，而且还影响到欧洲和地中海地区的安全。
基辛格还说，美国决心谋求塞浦路斯争端得到公正的结局，在这个结局中将尊重这个分裂的岛屿的主权、独立和领土完整。
国务卿说：“靠对抗的策略是不可能使世界能源问题得到公平解决的。这种策略最终只会对消费国和生产国都有害。”
基辛格指出：“巴基斯坦的领土完整仍然是美国主要关心的一件事。同时，美国强烈支持在西姆拉开始的使次大陆实现和解的有希望的过程。”
他还说，福特总统“要我强调，我国继续信守对中央条约组织的基本目的承担的义务”。

显示原版>>

Previous:土外长在中央条约组织会议开幕会上致词：批评美国对土耳其禁运武器

Next:《基辛格试图弥合北约组织一翼的裂痕》


柬解放军解放残匪盘踞的柏威夏寺

出版日期:1975.05.25
         期次:5992
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷五月二十二日电】使用火箭榴弹和自动武器的红色高棉军队今天对位于泰柬边境、悬崖之巅的柏威夏寺发动一次重大攻势，该地区是柬埔寨领土唯一尚未落入金边新政府手中的部分。
今天的进攻是自柬埔寨四月十七日落入共产党人之手以来最激烈的一次。
【合众国际社曼谷五月二十三日电】泰国的一位警察官员昨天说，共产党红色高棉部队发起了一次大的进攻，以击退据守在泰柬边界附近一个悬崖上的一个佛教古庙里的原柬埔寨军队中的一小股军人。
泰国边界巡逻警察司令素拉蓬·尊拉攀少将说，在曼谷东北约三百英里的柏威夏寺里正在进行激战。
素拉蓬说，有一百多名红色高棉军开始向这些几乎无法通行的高达一千英尺的悬崖发起进攻，他们决心要把仍然盘据在这个砂岩上的庙宇里的忠于原政权的柬军驱逐出去。
据守在庙宇里的那些军人是靠从较容易登上庙宇的泰国一侧去这个寺庙烧香和游览的人们那里索取一些钱来维持他们自己及其家属的生活的。
【美联社曼谷五月二十三日电】泰国国防部长巴曼·阿滴列山今天说，红色高棉军队攻占了柬埔寨旧政府的最后一个据点——泰柬边界上悬崖顶上的一所寺院。
巴曼说，一百多名共产党领导的军队昨天大约黎明时分在炮火的掩护下登上悬崖拿下了这个有九百年历史的、闻名的柏威夏寺。没有听说在这次战斗中的伤亡情况。
自从四月十七日金边失陷和红色高棉接管以来，约一百二十名到一百五十名柬埔寨旧政府的军队曾几次顶住了对这个寺发动的进攻。内政部说，就在红色高棉登上悬崖顶之前，大约一百名军队逃到了泰国。

显示原版>>

Previous:全苏工会中央理事会举行全会

Next:叙以同意驻戈兰高地的联合国军再延长半年/法新社说这一决定是在基辛格和葛罗米柯会晤后作出的


蒋帮在美召开驻美「领事」会议

出版日期:1975.05.25
         期次:5992
         版次:4
         栏目:\[第四版]
文章正文:
【中央社华盛顿五月十七日电】我驻美高级领事官员今晚结束在大使官邸举行的两天会议。
这次会议由沈剑虹大使召集与主持，（来自亚特兰大、波斯顿、加利克西哥、芝加哥、檀香山、休士敦、堪萨斯城、洛杉矶、纽约、旧金山、及西雅图）十一位总领事及（来自波特兰）一位领事出席了这项会议。

显示原版>>

Previous:美报刊登台独分子信件《自由福摩萨人》

Next:蒋军举行海峡作战演习


蒋经国听取蒋党各部门报告

出版日期:1975.05.25
         期次:5992
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《联合报》五月十九日消息：
中国国民党中央委员会主席蒋经国，现正听取中央委员会各部门的工作报告。
蒋主席是于本月七日到职。他和中央委员会各组主任及总干事分别见面，听取工作简报。

显示原版>>

Previous:塔斯社消息：《适于肥田的煤》

Next:钱复任蒋帮外交部常务次长


蒋军举行海峡作战演习

出版日期:1975.05.25
         期次:5992
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋党《中央日报》五月十七日消息：
我国强大的海军某舰队，十六日在台湾海峡实施一项潜力作战演习。此项演习是近月来一连串加强战备演练项目之一。演习是以实弹实兵在临时下达的状况下进行，以测验海军官兵真正作战的能力。
除了这支特遣舰队外，我强大的海军其他舰队，同样的也以高昂的战志，不断巡弋台湾海峡，在加强备战的情况下，随时准备迎接任何战斗。

显示原版>>

Previous:蒋帮在美召开驻美「领事」会议

Next:英报文章：《日益增长的对海草汁的兴趣》


马科斯就印支人民胜利谈菲对外政策

出版日期:1975.05.25
         期次:5992
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社马尼拉五月二十三日电】马科斯总统今天发表了一篇重要的关于越南战争结束后的政策演说。他在其中要求归还美国在菲律宾的几小块基地，他表示怀疑这些基地是不是还有用处。
马科斯在菲律宾商会会议的闭幕会上讲话，他把菲律宾外交政策的主要目的概括为加强同东南亚国家的联系，同社会主义国家、特别是苏联和中国建立更有力的关系，同第三世界建立更密切的联系，同时同美国和日本保持现存的良好关系。
总统说，“在亚洲的新的现实情况中”，迫切需要全国注意的有两个问题：一个是东南亚国家联盟的问题，一个是菲律宾和美国的共同防务协定的问题。
马科斯在这次向全国广播的演说中把基地问题说成是对菲律宾前途有关键意义的一点。“美国定要理解，我们不能坐待事件发生而我们和我们的国家则毫无准备。我们保留我们自己适应亚洲新的现实情况的权利。因此我们必须迅速达成谅解。如果美国已不再需要这些基地的话，那么，它们不论对美国人还是对菲律宾人也一样没有什么用处。事实上，它们对双方都是一种负担。对美国来说，是人力物力的一种消耗，对亚洲和菲律宾来说是产生紧张形势的一个根源。”
马科斯说，他无意在手里摇着一个标语牌叫喊“美国佬滚回去”。他说，两国人民“还远没有感情用事到允许局势发展到如此尖锐的地步”。
马科斯说：“我确实要以一个受信任的朋友的全部真心诚意问一问：这些基地是否还有用？它们是不是在已经完成了赋予它们的任务之后还在拖下去？我确实要问一问：根据印度支那的情况来看，我们的共同防务条约是不是已成了一纸具文？”
总统说，他已经在要求归还桑利岬（在苏比克湾）的某些地区，在苏比克湾海军基地几百英亩的森林区，在吕宋山区的一处较小的设施，以及在克拉克空军基地一万公顷土地。马科斯说，美国和菲律宾之间的共同安全协定的前途目前处在“疑云”笼罩之下，缺乏对付外来侵略的确实保证。
马科斯说：“当前，菲律宾面临的最直接的危险是：由于菲律宾叛乱分子受到了他们的印度支那同志取得的‘伟大胜利’的鼓舞，预料菲律宾的叛乱活动将会加剧。”
总统说，“在许多东南亚国家，目前已经感觉到不满分子又在开始蠢蠢欲动了”，总统强调指出，他的政策是要击败一切叛乱活动，他排除了使用外国力量的可能性。
他说：“越南和柬埔寨尽管得到世界上军事力量最强大的国家的援助，还是一样垮了。”
马科斯在谈到亚洲的新格局时说，大国仍将留在亚洲，而且在这个地区始终有当然的利益，但是，他说，对下面的问题一时还无法作回答。这些问题是：中国是否会扩张，日本是否会变成核国家，美国是否会继续承担它目前承担的条约义务，俄国是否会设法填补美国从亚洲大陆部分撤军后留下的真空。
马科斯强调指出，他坚决致力争取东南亚国家联盟提出的争取东南亚成为一个和平自由中立区的目标，并且着重谈到东南亚国家联盟各国必须同印度支那各国的新政府和平共处。马科斯说：“我们将向印度支那伸出友谊之手。我们准备帮助它完成在国内进行重建的巨大任务……我们准备同印度支那和平共处。在这个各国越来越相互信赖的世界上，我们东南亚国家要生活在一个稳定的大家庭中，我们相互间就一定都对彼此有需要。”

显示原版>>

Previous:美新处报道：《北约集中讨论武器“标准化和合理化”问题》

Next:土外长在中央条约组织会议开幕会上致词：批评美国对土耳其禁运武器


美白宫发言人谈中东问题

出版日期:1975.05.25
         期次:5992
         版次:3
         栏目:\[第三版]
副题:说美对叙决定让联合国部队再留六个月感到高兴
文章正文:
【美新处华盛顿五月二十二日电】白宫（内森）五月二十二日新闻发布会
中东：记者问福特同萨达特和拉宾会晤的性质是谈判，还是重新估计美国对中东政策的工作的一部分，内森说他回答不出来。福特收到七十六位参议员关于以色列问题的一封信，他“认为了解各种看法是有价值的”，因而将“考虑这封信在美国继续重新估计政策的时候，他欢迎各方人士提出的建议。美国决心使一个自由和独立的以色列得以生存”，它正在为中东问题的解决而努力，并且相信“和平是”这个地区“所有国家的生存的最好保证”。内森说，福特认为这封信并没有为他同萨达特的会谈造成困难或障碍。
白宫对叙利亚决定让联合国维持和平的部队再留六个月“总的说来是感到高兴的”，但是内森说他没有详细的意见可发表。

显示原版>>

Previous:叙以同意驻戈兰高地的联合国军再延长半年/法新社说这一决定是在基辛格和葛罗米柯会晤后作出的

Next:法新社自曼谷报道说：一些流亡的朗诺伪官员想靠苏支颠覆柬政权


美报刊登台独分子信件《自由福摩萨人》

出版日期:1975.05.25
         期次:5992
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《基督教科学箴言报》五月二十日刊登台独分子一封信，题为《自由福摩萨人》，摘要如下：
福摩萨人民的任何解放必须由福摩萨人自己来进行。由于北京再三拒绝尊重福摩萨人的意见和愿望，我们在美国的福摩萨人认为有必要在为时还不太晚以前再次明确表明我们的意见和愿望。正在几个大城市组织目的在保卫福摩萨人的自决权的大规模政治集会，五月二十七日这种集会将在华盛顿达到高潮。
福特总统预定在今年晚些时候对中国的访问不应当导致牺牲福摩萨人利益的出卖行为。
福摩萨自决会
议协调人Ｎ·Ｈ·
王于华盛顿

显示原版>>

Previous:《纽约时报》刊登台独分子的文章：《台湾的前途》

Next:蒋帮在美召开驻美「领事」会议


美参院通过决议恢复给土耳其军援/马卡里奥斯就此发表声明表示反对

出版日期:1975.05.25
         期次:5992
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿五月十九日电】美国参议院今天投票通过取消美国停止向土耳其提供军事援助的做法。
允许总统暂停执行禁令的法案以四十一票对四十票通过。
该法案已送给众院，它在那里是否能通过，还不肯定。
参议院民主党领袖曼斯菲尔德要求停止禁运，以便福特总统和国务卿基辛格在本月晚些时候同希腊和土耳其外长会谈时，加强他们的谈判地位。
带头表示反对的是参议员伊格尔顿（密苏里州民主党人），他要求坚持把美国军事援助装备限于用在防御目的方面的法律。
【美联社尼科西亚五月二十日电】塞浦路斯总统马卡里奥斯今天指责说，美国参议院取消对土耳其的武器禁运等于是鼓励土耳其的侵略计划。
马卡里奥斯在一项书面声明中说：“我绝不同意这种观点，即恢复对土耳其的援助将有助于使土耳其在塞浦路斯问题上的不妥协态度缓和下来。”
声明说：“相反，我坚信，国会作出的恢复援助的最后决定将助长土耳其的态度变得更不理智地进行讹诈和更不妥协。”

显示原版>>

Previous:《基辛格试图弥合北约组织一翼的裂痕》

Next:全苏工会中央理事会举行全会


美七十多名参议员致函福特要求不要削减对以色列的援助

出版日期:1975.05.25
         期次:5992
         版次:3
         栏目:\[第三版]
文章正文:
【法新社华盛顿五月二十二日电】昨晚在这里获悉，七十五名参议员（占参院的四分之三）在一封致福特总统的信上签名，此信呼吁政府不要削减对以色列的军事和经济援助。
这些参议员（五十名民主党人、二十五名共和党人）宣称，减少对以色列的援助对美国来说将是危险的，因为以色列的力量是阻挡外部力量控制中东的“可靠屏障”。
观察家们指出，这么多参议员在一份支持以色列的文件上签字，这还是第一次。
这封信说：“我们认为，为了保持和平，要求以色列获得足以使以色列的邻国不敢重新发动战争的那样水平的军事和经济支援。”
信上接着说，鉴于最近“苏联武器大量流入”阿拉伯国家，使军事力量对比不要变得不利于以色列，就成为非常迫切的了。参议员们还说，在目前重新估价美国对中东的政策方面参议院希望起一定的作用，这次重新估价是福特总统在国务卿基辛格于三月份最后一次谋求埃及和以色列达成一项临时协议的努力遭到失败后下令进行的。
耶路撒冷的官方人士说，过去即使在以色列同美国的关系最好的时候，美国国会内也没有这么强有力地显示出它对以色列的支持。

显示原版>>

Previous:朴正熙到前线要部队“保持高度戒备”

Next:《纽约时报》刊登台独分子的文章：《台湾的前途》


美新处报道：《北约集中讨论武器“标准化和合理化”问题》

出版日期:1975.05.25
         期次:5992
         版次:1
         栏目:\[头版]
文章正文:
【美新处布鲁塞尔五月二十二日电】题：北约小组集中讨论武器“标准化和合理化”问题
北约组织的国防部长们五月二十二日和二十三日开会，他们主要关心的问题可以用“标准化和合理化”一语来概括。
为使武器和装备标准化所作的努力已进行多年了，但是本月早些时候在欧洲集团的公报中又重新加以强调。五月七日的文件指出，虽然还有改善的余地，这个集团正在作出重大努力通过合作性计划来促进标准化。合理化意味着通过进行共同的训练，使通讯一体化和联合规划后勤工作而使盟国的防务更加“合理”。
据一位消息灵通人士说，在下午会议上讨论了地中海局势。他说，北约在最近几个月断定，美国国会停止美国对土耳其的军事援助一事对东地中海的局势产生了消极的影响。此外，希腊对北约的含糊立场也对联盟产生了不利的影响。不过这位人士说，部长们注意到希腊和土耳其之间的关系看来正在改善。部长们说，在这个地区发生的情况也影响了中东局势。
他说，美国和西班牙未能就使用西班牙基地问题达成协议一事也可能对联盟产生不利的影响。
最近有两个积极的事态发展：一是意大利计划使它的海军现代化。另一个是，法国把它的许多军舰从大西洋转移到地中海。
有人还向会议作了关于北约和华约之间的军事力量对比的报告。据指出，在过去六个月中，华沙条约的部队在数量上有了增加。至于北约方面，据指出，它的若干成员国已把所需要的服役期减少到极低的水平，一些国家的防务研究报告有导致减少军队的倾向。
国防部长们被告知，积极的方面是，即将作出关于Ｆ—１６型飞机的决定（这是走向飞机现代化的一个积极的行动），在某些装甲和舰只装备方面也有改善。
这位消息灵通人士说，即使把国防预算保持在目前的水平上，更大程度的标准化和合理化也可以使防务效能提高大约百分之二十到三十。
部长们表示赞许美国国会最近就军事拨款采取的行动。
【德新社布鲁塞尔五月二十二日电】在北大西洋公约组织在这里举行的春季会议的第一天，据说美国今天宣布它准备买欧洲更多的武器，从而在武器的妥协中加强联盟的合作。一些人士说，但是它也要求其欧洲盟国在此情况下加速购买美国的军
火。
此间美国国防部长施莱辛格的班子中的人士今晚说，大西洋两边的武器交易能够并且也应当从现有水平大大增加。
大西洋联盟内的武器交易是今天会谈的主题。另一方面，施莱辛格再次向他的欧洲同事保证美国愿意保护欧洲，但是也清楚表明，欧洲人将必须付更多的钱。
【法新社布鲁塞尔
五月二十二日电】消息灵通人士说，部长们同
意必须与华沙条约的技术水平保持平衡，同意必须使北约的装备标准化以减少费用。
权威人士说，施莱辛格批评那些想减少国防预算、增加社会费用的大西洋联盟成员国。他认为，这两项预算至少应当保持平衡。
他们说，施莱辛格还批评了那些缩短服役期限的盟国，他说，服役期最起码要一年半。

显示原版>>

Previous:日报社论：《初具轮廓的美国防卫战略》

Next:马科斯就印支人民胜利谈菲对外政策


朴正熙到前线要部队“保持高度戒备”

出版日期:1975.05.25
         期次:5992
         版次:3
         栏目:\[第三版]
文章正文:
【合同社汉城五月二十二日电】朴正熙总统今天勉励他的武装部队保持高度的戒备状态。
朴总统在视察前线两支部队时说，“我们应该尽最大的努力来制止另一场战争，让和平牢牢扎根在朝鲜半岛。”

显示原版>>

Previous:朴正熙集团通过决议进行战争叫嚣并宣布对大学生实行强迫军训

Next:美七十多名参议员致函福特要求不要削减对以色列的援助


朴正熙集团通过决议进行战争叫嚣并宣布对大学生实行强迫军训

出版日期:1975.05.25
         期次:5992
         版次:3
         栏目:\[第三版]
文章正文:
【合同社汉城五月二十日电】国会特别会议已在今天结束。特别会议通过了一项两党一致的决议，警告北韩说，如果它再次侵入南方，南韩就要消灭北韩政权。
这项由多数党和少数党的议员一致通过的声明说，如果北韩再次侵入南方，南韩就要抓住这个机会在自由民主政体下实现国土统一。
两党议员说，由于北韩的军事威胁，南韩已遇到了空前的危机。
声明说，共产党在印度支那的胜利使亚洲的力量对比发生了深刻的变化，声明要求美国实实在在表明它保卫南韩抵抗北韩今后可能发动的侵略的决心。
【合同社汉城五月二十日电】南韩全体大学生都要在“一个学生一个兵”这个新的口号下，在上学期间接受强迫军训。
教育部长官柳基春宣布了政府关于大学生实行军训的计划。他说，面临共产党北韩的威胁越来越大的情况，学生们应当振作起来，过新的生活方式。他说，一旦发生战争，学生们将成为有价值的人力来源。
柳基春在主持高等院校校长会议时对校长们说，加强军训的计划将在下学期开始实行，他们应当做好准备工作。
他说，政府的计划规定要组成学生军训队，大学、学院、高中每校一个，不论学生的性别如何。
它还规定要把大学生按照军队编制编成战斗单位，所有的大学一年级生都要到附近的师团去受十天的实地训练。
他说，对于所有的男大学生来说，大学军训课程将从目前的每周两小时增加到四小时。

显示原版>>

Previous:埃及官员透露：葛罗米柯推迟定于本月对埃的访问

Next:朴正熙到前线要部队“保持高度戒备”


钱复任蒋帮外交部常务次长

出版日期:1975.05.25
         期次:5992
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北五月十五日电】行政院院会今天通过了三项人事任免案：．
（一）行政院新闻局长钱复，另有任用，应予免职。任命钱复为外交部常务次长。丁懋时为行政院新闻局局长。
（二）驻约旦王国特命全权大使王叔铭请辞，应予照准。特任陈衣凡为驻约旦王国特命全权大使。
（三）教育部常务次长梁尚勇，已另有任用，应予免职，任命林清江为教育部常务次长。

显示原版>>

Previous:蒋经国听取蒋党各部门报告


全苏工会中央理事会举行全会

出版日期:1975.05.25
         期次:5992
         版次:2
         栏目:\[第二版]
副题:谢列平被解除全苏工会中央理事会主席和主席团委员职务
文章正文:
【塔斯社莫斯科五月二十二日电】苏联工会今后仍将加强同社会主义国家工会的合作，声援资本主义世界劳动人民的斗争，声援民族解放运动力量。全苏工会中央理事会书记彼·皮缅诺夫今天在莫斯科讲了这番话。
皮缅诺夫在工会中央理事会全会上做了报告。
全会选举了莫斯科滚珠轴承厂工人阿·维克托罗夫为工会中央理事会书记。
全会应亚历山大·谢列平的请求，解除了他全苏工会中央理事会主席和主席团委员的职务。西方通讯社的评论
【美联社莫斯科五月二十二日电】莫斯科电台今天宣布，谢列平已被解除苏联工会主席的职务，至此，这个一度被认为是勃列日涅夫的主要劲敌的人物，算是彻底地垮台了。
【合众国际社莫斯科五月二十二日电】一月前，谢列平被开除出政治局，今天又被解除了苏联工会头子的职务。
外交界一些人士说，今天的行动意味着，谢列平在国内作为一种政治力量已到末日了。
眼下没有迹象表明，是否让谢列平担任其他职务，也没有迹象表明，谁将接替他在工会中的职务。
【法新社莫斯科五月二十二日电】这里的观察家们说，前政治局势力最大、雄心最大成员之——一谢列平的辞职是表明他政治上黯然失色的最新迹象。塔斯社的消息并不使人感到意外。
谢列平是共产党领导人勃列日涅夫众所周知的对手，所以在他辞去政治局职务之前，人们认为他可能接替勃列日涅夫担任党的总书记。
【路透社伦敦五月二十二日电】十年来一直在研究克里姆林宫情况的大多数观察家确信，勃列日涅夫本人和谢列平从未好好相处过，总在设法撤掉谢列平的任何一个有实权的职务。

显示原版>>

Previous:美参院通过决议恢复给土耳其军援/马卡里奥斯就此发表声明表示反对

Next:柬解放军解放残匪盘踞的柏威夏寺


日报社论：《初具轮廓的美国防卫战略》

出版日期:1975.05.25
         期次:5992
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《产经新闻》五月二十三日发表一篇社论，题目是《初具轮廓的美国防卫战略》，摘要如下：
印度支那以后的美国的对外战略的轮廓逐渐明朗。福特总统、基辛格国务卿等美国政府首脑所强调的是加强与同盟各国的关系。值得注目的是，这证实了从尼克松政府的以同中苏缓和紧张政策为重点的美国外交，再次转向为加强同盟国的关系。但是，同时暗示了作为加强日美关系的代价，美国对日要求，今后可能提高。对此，日本也将需要立即采取明确的态度，以便为调整包括军事、经济在内的一切方面的对美关系进行准备。
在印度支那失陷以后的美国外交，值得注目的是，美国政府当局人士强烈表示的决心，即“美国决不回到孤立主义”。为此，美国政府首脑，多次一再重申美国对日本、西欧各国以及韩国、台湾的防卫誓约决不动摇。美国在“马亚克斯号”事件上采取了甚至被认为是防卫的强硬措施的理由之一，据说是借此表示美国对敌国的坚决的态度，也是为了挽回同盟国的信赖。另外，施莱辛格国防部长强硬地说，“如果北朝鲜南进，就给敌人以致命打击”。这也是越南以后的美国的一种外交姿态，可以说这是美国政府首脑强烈感到，美国的决心和履行对同盟国的诺言，是和平的支柱。
关于美国的亚洲政策，由于朝鲜半岛在战略上极其重要，所以以美、日、韩三国为主轴的东北亚的据点防卫，正在成为新战略的拱心石。韩国的安全对日本有直接的影响，从这一点来看，美国的上述对外姿态，作为日本来说，也值得欢迎。
但是，问题是不能把美国政府加强与同盟国家关系，当做美国“单方面”的事情。就是说，美国信守防卫誓约，同时，将要求同盟各国分担相应的责任。
施莱辛格国防部长已经批判各同盟国的防卫观点是“坐蹭车”，特别是对要求日本加强防卫努力作了发言。而且，参议院军事委员会担心，由于日本国内的政治情况，使冲绳的美国海军的作战活动受到束缚，并提出要研究对关岛等地的换防。
这显示出：美国不满日美安全条约有事前协商条款，限制了美军的行动，出现了来自美国方面要求重新研究目前日美安全体制现状的动向。它引起了人们的注目。

显示原版>>

Next:美新处报道：《北约集中讨论武器“标准化和合理化”问题》


苏报文章：《液体氨是一种宝贵的肥料》

出版日期:1975.05.25
         期次:5992
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《农村生活报》四月十六日以《液体氨是一种宝贵的肥料》为题报道：
集体农庄（场）特别需要新品种的肥料，如无水液体氨。先进单位的经验和切尔克斯克地区农业化学实验室专家们的研究证明，无水氨可以在作物生长期或整地时毫无例外地施用于所有的农作物。五年研究的结果证明，在施磷、钾肥的基础上施用最合理剂量的这种肥料，可以使玉米青饲料产量增加七十三——一百二十公担，玉米粒增加八——十二公担，甜菜根增加三十——五十四公担，土豆增加六十——九十公担，冬小麦增加七——十公担，多年生青草饲料增加零点五——一倍。同时产品的质量也提高了。切尔克斯克地区农业化学实验室的研究证明，无水氨的使用可以从早春到晚秋在土壤温度不低于零上五度的时期内施用。合理剂量的施用能对土壤结构与微生物区系产生良好影响。
无水氨可使全部操作——从工厂取货到田间施肥完全机械化。经验告诉我们，有两种输送方法最有利。一种是：化工厂——公路槽车——施肥机。这种方法适于化工厂附近地区使用。在离化工厂远的地方，无水氨则是先用铁路槽车送到临时仓库，然后用公路槽车运给施肥机。

显示原版>>

Previous:英报文章：《日益增长的对海草汁的兴趣》

Next:塔斯社消息：《适于肥田的煤》


塔斯社消息：《适于肥田的煤》

出版日期:1975.05.25
         期次:5992
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社阿拉木图四月七日电】题：适于肥田的煤
在北部天山（哈萨克斯坦）的山里找到了适于肥田的煤矿。它是一个长达几公里的厚煤层，有些地方露出了地面。由于这个缘故，它的表层氧化得很厉害。阿拉木图科学家的研究表明，这个厚达十米的煤层包含有许多营养物质，其中发现了一些对植物很重要的微量元素。

显示原版>>

Previous:苏报文章：《液体氨是一种宝贵的肥料》

Next:蒋经国听取蒋党各部门报告


土外长在中央条约组织会议开幕会上致词：批评美国对土耳其禁运武器

出版日期:1975.05.25
         期次:5992
         版次:2
         栏目:\[第二版]
副题:基辛格同土耳其总统、总理和外长会谈塞浦路斯等问题
文章正文:
【德新社安卡拉五月二十二日电】（中央条约组织）会议主席、土耳其外长查拉扬吉尔在会上致开幕词时说，土耳其对塞浦路斯的政策是以维护该岛的领土完整和不结盟地位以及保护塞浦路斯土族人的合法权利为基础的。
他对美国国会的武器禁运提出尖锐批评，并警告说，如果不立即取消这种决定，就会危及美国同土耳其关系。
出席会议的还有伊朗外交大臣哈拉巴里、巴基斯坦外交国务部长阿齐兹·艾哈迈德和英国外交国务大臣罗·哈特斯利。
【路透社安卡拉五月二十二日电】英国外交国务大臣哈特斯利对部长们说，塞浦路斯问题取得解决的最大可能性在于塞浦路斯土族人和塞浦路斯希族人定于六月五日在维也纳再次举行的谈判。
哈特斯利说：“随着时间的过去，态度与立场强硬了。军事解决从来不是最后的。必须通过谈判找到一个长期的解决办法。”
【合众国际社安卡拉五月二十二日电】基辛格秘密地工作了一个小时，他会见了土耳其总统、总理和外长查拉扬吉尔。
有消息说，人们在安卡拉和土耳其第三大城市伊兹密尔举行了反美示威，还发生了焚烧美国国旗的事。
基辛格从外交部办公室出来时说，同查拉扬吉尔就美土关系和塞浦路斯问题进行了“非常好的意见交换”。
他说：“我们讨论了取消武器禁运的事，总统和我表示，向土耳其提供军援和出售武器，都不是救济行为。”
【美联社安卡拉五月二十二日电】高级官员说，基辛格来到土耳其可能对于重新解决希土在塞浦路斯问题上的僵局来说也是重要的。
这位官员说，基辛格到这里来的时候，关于希腊的立场得到了充分的介绍，他现在需要的是土耳其的看法。特别是关于两国外长上周在罗马的会谈。
这位官员承认谈判进展很慢。他说，在事情开始突破之前，谈判大概还会继续那样。
在那种突破到来之前，有这样四个主要问题需要加以决定：允许在塞浦路斯建立多少个区。占百分之四十的土占区将放弃多大地区。中央政府将有什么权力。难民，特别是被赶出土占区的希腊族人，有多少人将返回家园。

显示原版>>

Previous:马科斯就印支人民胜利谈菲对外政策

Next:基辛格在中央条约组织上发表讲话


英报文章：《日益增长的对海草汁的兴趣》

出版日期:1975.05.25
         期次:5992
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《金融时报》一月二十三日刊登一篇文章，题为《日益增长的对海草汁的兴趣》，摘要如下：
目前，全世界正普遍注意用海草汁加强地力，以及提高多种作物的产量、质量、抗病力和储存寿命。
这不仅是由于氮、磷、钾肥料的价格猛涨，而且是由于现在已经知道海草汁是植物新陈代谢的健康作用所必需的所有微量元素和其他生长因素的唯一来源。
此外，自发现它们除了单独地或作为传统的底肥的一种增补物直接拌在土壤里之外，它们作为叶上喷撒物也具有相当大的效力以来，它们的价值大大增加了。需求量正在快速地增长，正在寻找新的供应来源。海洋养殖是现在给新发展起来的商业性养殖海草的方法取的名称。这是一个维持生命的行业，它在资源日益缩小的世界上正在兴旺发展。
人们对这个问题感兴趣的程度可以从这样一个事实看出来，即不少于三十七个国家派代表出席了去年秋季在北威尔士的班戈举行的国际海草讨论会。五天中，有一百四十四位海草研究人员和其他人员发表了论文，随后又进行了讨论。
当二十五年前开始应用海草汁作叶上喷撒物时，这种作法是与当时流行的植物营养概念相反的。那时农业教条认为，全部养份是通过根部进入植物体内，叶的作用只局限于光合作用。事实很快便推倒了这种看法。经大大冲淡了的海草汁喷撒在拖拉机难以到达的高地上，很快便促进了羊饲料的生长，提高了它的质量。
自那时以后，研究人员用萤光物质作为染料和放射性追迹剂，实现了追踪微量元素通过植物的途径。关于多叶植物，已经证明，吸收可在短至十至三十分钟内进行。甚至果树皮也表明能吸收大量养料，虽然时间长些。
对于植物的复杂的新陈代谢中微量元素和其他生长因素的作用和范围，也有了许多新的知识。几年前，一般认为这些物质是由钠、硫、铁、硼、镁、锰、钼、锌和铜组成的。现在已经知道其范围要广得多。据挪威海草研究所说，有一种海草含有不下五十五种微量元素。这种海草已在化肥生产中广泛使用。
用于叶饲料的海草汁在冲淡到一比二百、一比三百的高比率的情况下很有效，从而提供了顺势疗法医生称之为低剂量魔术的例子。
可以举出许多例子。以一比二百或一比三百的浓度在一英亩土地上喷撒一加仑海草汁，配合通常使用的氮、磷、钾肥料，使小麦的产量比单独使用化肥提高百分之十。在西苏塞克斯农校试验田里，海草汁加上钾铵硝石使芹菜产量提高百分之三十八。
在意大利，把叶上喷撒物加到化肥里使用，使蕃茄产量增加百分之三十七。在法国的埃佩尔内，试验表明，由于使用了海草，水果增产了百分之十二。在俄国，只用海草中含有的四种微量元素处理马铃薯，产量就提高了百分之二十六点四。当前研究的很大一部分是在苏联进行的。
回过头来看看国内，一项为期三年的用海草汁喷撒物喷撒草莓的试验的结果是，每年增产百分之十九。用于黑醋栗，还施用了标准的氮肥，平均增产百分之十九。研究人员们已证明，海草汁提高了甜菜的含糖量。
产量提高不是收到的唯一好处。海草汁还能增强味道，提高发芽率，提高抗病力和提高果树花结果率。在加利福尼亚州，已经证明它们能延长菠萝的储存寿命。草莓经这样处理后，可较长时间保持新鲜。在英国最先制造海草汁上喷撒物的马克西克罗普公司的一位董事说，“我们有充分理由相信，海洋养殖既是可能的也是实际的。”

显示原版>>

Previous:蒋军举行海峡作战演习

Next:苏报文章：《液体氨是一种宝贵的肥料》


中央条约组织会议结束并发表公报/合众社说该组织保证要同苏在伊朗和巴基斯坦的颠覆活动进行斗争

出版日期:1975.05.26
         期次:5993
         版次:2
         栏目:\[第二版]
文章正文:
【路透社安卡拉五月二十三日电】中央条约组织外长会议今天在这里结束年度会议时警告说，旷日持久的中东冲突对世界和平是个严重的威胁。
一项公报说，部长们在两天会议中一致认为，旷日持久的中东冲突对世界和平是个严重的威胁。他们强调说，有必要在中东“建立公正、持久和体面的和平”。
公报说，部长们希望，欧洲安全会议将在不久的将来成功地完成其工作；希望在维也纳举行的东西方削减军备的会谈也会取得相应的进展。
它说，外长们集中研究了扩大联盟各种活动的前景。
部长们说，他们希望巴基斯坦和印度继续为实现印度次大陆的持久和平而努力，并一致认为要强有力地对付任何企图颠覆任何成员国的努力。
【合众国际社安卡拉五月二十三日电】中央条约组织在今天结束两天会议时，保证要同苏联在伊朗、土耳其和巴基斯坦的颠覆活动进行斗争。
中央条约组织的公报说，“部长们考虑了针对这个地区进行的颠覆活动的持续不断的威胁，并表示他们的政府决心要以他们可以使用的一切手段来对付任何这类颠覆。”
【路透社安卡拉五月二十三日电】中央条约组织秘书长哈·巴于尔肯今天说，他认为这个组织正在进入一个新的发展的时代。
他在记者招待会上说，这个联盟原来是作为阻止苏联向南扩张的防御性威慑组织而建立起来的，现在则开创了“一个新的发展的时代”。他表明，它今年夏天将着手执行新的建设计划。
巴于尔肯今天透露，美国已经向巴基斯坦提供了五百万美元用于完成中央条约组织的联结巴基斯坦、伊朗和土耳其的五千公里（三千英里）的微波系统。

显示原版>>

Previous:葡共发表声明指责葡社会党

Next:基辛格同土耳其总理等会谈后离安卡拉回国


冯维希就老挝革命形势答法《世界报》记者问

出版日期:1975.05.26
         期次:5993
         版次:3
         栏目:\[第三版]
副题:说只要没有大国支持的战争贩子，老挝战争肯定不会再爆发
文章正文:
【本刊讯】《老挝每日新闻》五月二十三日报道，老挝临时民族联合政府副首相兼外交大臣富米·冯维希于五月二十日接见并回答了法国《世界报》记者提出的问题，摘要如下：
问：筹备选举一直是你们的目的吗？
答：现在，第七届议会业已解散，双方应寻找办法，组织临时议会，与临时民族联合政府合作，筹备普选，并根据万象协定及其议定书的规定，建立最终的议会和政府。
问：由政联会提出、并为联合政府接受的十八点纲领是否应一直视为你们目前政治行动的基础？
答：无论是在目前或在长远的将来，十八点政治纲领都是临时民族联合政府一切政治活动的基础。
问：对目前遍及老挝全境的群众运动应作何想法？
答：一切群众示威是人民民主自由实施的标志，与世界其他国家人民使用的方式无异。过去老挝未发生过示威行动，是因为没有民主的政权。
现在，保证人民民主自由的法律已实施生效，人们享受自由表达的权利。人民的一切活动井然有序，要求正确有理。
问：目前能否排除武力解放万象方面的地区的可能性？
答：万象协定及其议定书旨在以和平方式解决问题。要是没有外国大国支持的战争贩子，我可以肯定，老挝的战争是不会再爆发的，因为老挝全国人民希望和平和安宁。
问：在你们的行动中，原印支解放运动之间的团结联系与老挝王国的特点，两者关系如何？
答：越、柬、老三国人民在争取民族独立斗争中一贯坚持团结、全心全意地互相援助。现在和平在整个印支土地上恢复了，三国人民仍应加强团结，按照适合各自的政治路线，建设各自的国家，因为万象协定及其议定书中确定的政策（在十八点政纲中有详细的规定），是和平、中立、与各国友好，特别是与邻国友好的政策，旨在接受愿意援助老挝的一切国家的无条件援助，而不论其政治制度如何，以建设一个真正和平、独立、中立、民主、统一和繁荣的老挝。

显示原版>>

Previous:路透社评述利苏签订军事协议

Next:汉城大学学生集会许多人被捕


福特二十三日同外国记者谈话

出版日期:1975.05.26
         期次:5993
         版次:1
         栏目:\[头版]
副题:他说美国是强大的，可以同地球上的任何一个部分竞争
文章正文:
【美新处华盛顿五月二十三日电】题：福特总统对四名外国记者发表的谈话记录
下面是福特总统五月二十三日在华盛顿同四名外国记者进行的五十一分钟谈话的记录全文（本刊作了删节）。“
问：你对“乌亚克斯号”事件的处理是不是在实际上重申美国在受到挑战时将作出回答，从而为你做了一些这方面的工作？
答：我确信，在美国国内，以及在世界范围内，这次对“马亚克斯号”事件的处理都应该是这样一个坚定的保证：即在紧急情况下，在受到挑战时，美国是有采取行动的能力和意志的。
我认为，这是一个清清楚楚的迹象，表明我们不但强大，而且我们有采取行动的意志和能力。
问：总统先生，在我看来，对“马亚克斯号”事件的处理证明了你自己的坚定性格，但不一定证明美国的意志。这个事件的时间很短，它不需要国会作出任何决定。我认为，在盟国看来，使美国承担义务的信用削减的是国会对总统的约束和限制。而且还有一种感觉，认为国会里出现了一种新孤立主义。
答：在美国卷入越南战争期间及在此以后，出现了一种国会对总统施加一个又一个限制的趋势。我认为，现在有一些新的迹象表明，国会正重新进行研究，在这方面，“马亚克斯号”事件也许是有益的。
我想向你作一说明。本周众议院在一次非常非常重要的表决中否决了一项要迫使美国在世界各地撤回七万美国兵的修正案。当然，那本来会影响到我们对北约的义务。
我认为，这表明，美国人民已从我们的越南问题的创伤下解脱出来了。事实上，还有另一个迹象，那就是美国参议院中的民主党领袖曼斯菲尔德过去一贯要求并赞成美国从北约撤退军事人员。但是就在前天，他公开说，他正在重新估计他的立场。
在众议院的辩论中，民主党领袖奥尼尔说，目前从时间、地点或人数来说，美国都不应从海外撤军。
问：总统先生，我们可以转而谈谈同共产党世界的关系问题和缓和问题吗？许多人认为，美国在对外政策方面正在转向一个新的着重点，从谋求缓和转向在更大程度上支持盟国。
答：我认为，重申和加强我们同我们盟国的关系和继续谋求缓和是没有矛盾的。
缓和并不是要解决所有问题的。它过去是——
现在仍然是——一项在我们遇到危机时减轻紧张局势的安排。
它不可能解决每一个危机，但是在某些危机中它可以有很大的帮助，它可以有一些长期的影响。
问：基辛格博士曾说，缓和不应当是有选择的。你是否认为，从现在起，当发生某些同西方世界以及同缓和沾边的问题的时候，你就应当以一种比你迄今为止——例如在越南问题上——所采取的要严厉的方式就这些问题责备俄国人，并责备他们向北越人提供的援助？
答：我们已经十分清楚地说明，我们不同意向北越人提供苏联武器的作法。我们已经明确地说，缓和并不是一种被允许用来混水摸鱼的执照。（下转第四版）（上接第一版）
我认为，这番话的言外之意是很清楚的。我们想要采取非常坚定的态度，但是缓和使我们获得一个可以采取灵活态度，可以以一种有意义的方式采取灵活态度的机会。
因此，将为了应付议程上的具体问题而作出安排。在必要时我们可以采取坚定的态度，而在采取灵活态度是适宜的时候，我们可以采取灵活态度。
问许多评论员看到在西欧的盟国中间出现了一种明显的动摇情况，而和平主义的精神增长了，西方的某些政府中马克思主义哲学的色彩增加了，因此他们不知道并且都在询问它们是否会在同苏联妥协的过程中最后投入苏联的怀抱。
答：我所得到的印象是，西方联盟非常强大，没有理由说明为什么不能使它变得更加强大。比如说，我一直注视着最近举行的国防部长会议，我收到的报告是令人鼓舞的。
我们确实应当提高我们在联盟中的军事力量的地位，我们确实应当把这个力量现代化，我认为我们一定会这样做。我确信，在政治方面，我们准备召开的会议在这方面将是有益的和有好处的。
因此，虽然我看到在一两个国家内存在着一些问题，但是我基本上认为这个联盟是强大的，而且只要我们的欧洲盟国认为美国不会撤出，美国将继续是一个强大的伙伴，我认为这将会加强我们欧洲盟国中支持这个联盟的力量。
问：总统先生，有另外一个也许是更为重要的问题，那就是葡萄牙问题——我料想，由于共产党人在其中占支配地位的葡萄牙政府参加北约组织的会议，这将使北约组织的讨论非常难以进行。你认为能够怎样处理这种局面？
答：我对于葡萄牙的共产党势力及其影响以及从而引起的葡萄牙同北约组织的关系是感到关切的。这是我们在布鲁塞尔开会的时候我肯定要提出的一个问题。我不知道，在一个为着对付来自东方的共产党势力的挑战而组成的组织之内，怎么能让共产党分子在其中起重要作用。这的确是一件非常严重的事情，这是我在布鲁塞尔的时候打算要讨论的一件事情。
问：我可以就能源问题提一个问题吗？国防部长施莱辛格在本周接见记者时曾说过，如果再来一次石油禁运，美国这次不会再那么容忍，而可能采取行动，他甚至提到了采取军事行动。你能不能说明这是什么意思？
答：我更愿意这样来解释我们的政策：在处理中东问题的整个过程中，我们一直谋求执行合作政策而不是对抗政策。我们已经作出巨大的努力来改善我们同所有阿拉伯国家的关系，而且我们继续努力同以色列保持良好关系。
既然我们把重点放在合作方面而不是放在对抗方面，你就不会想到国防部长提到的那种可能性了。
既然我们的确主张合作，我们并不考虑采取军事行动作为我们考虑过的任何政策计划工作的一部分。
问：但是在一旦情况恶化，完全不会出现这种局面吗？
答：这个，我们把重点放在合作方面，而不是放在对抗方面，所以实际上我们排除了对抗。
问：你是否认为应该把俄国对中东的政策及其有关中东的建议的问题同其他地区适当地联系起来？
答：苏联作为日内瓦会议两主席之一显然关心中东局势的进展，并且有责任使中东局势取得进展。我注意到，他们一直在同以色列的代表们进行正式的外交会谈，他们也在同许多阿拉伯国家进行同样的会谈。
我认为这可能是建设性的，我肯定希望它的确是建设性的。
问：总统先生，我们要了解的是一种较长远的历史前景。你的一些助手认为，西方正在衰落，我不知道你是否也有同样看法？
答：我当然没有这样的看法。我认为西方今天处于一种高度独一无二的情况。可以说，根据大多数的标准，西方在技术上是领先于世界任何其他地区的。我认为，在我们的自由政府制度下，西方是能够在使全世界人民得到自由方面起带头作用的。
在我看来，不管在实质上或其他方面是否如此，西方可能即将在为全世界其余地区提供领导方面来一个跃进了。因此我是一个乐观主义者，而不是一个悲观主义者。
问：总统先生，你对欧洲的竞争是否感到不安？
答：最广泛意义上的竞争？
问：是的，最广泛意义上的竞争。
答：我并不感到不安，因为我认为美国是强大的，我们具有意志，我们具有技术能力。我认为，我们能同地球上的任何一个部分竞争，我认为，竞争是好的。我不想不重视它，但是我认为，竞争对每个人都是有益的。

显示原版>>

Previous:北约军委会主席希尔----诺顿警告北约盟国：苏联海军能够破坏西方的石油通道

Next:就联盟安全指导方针：北约国防部长会议取得一致意见


国际奥委会未表决恢复我会籍问题

出版日期:1975.05.26
         期次:5993
         版次:4
         栏目:\[第四版]
文章正文:
【法新社洛桑五月二十三日电】在国际奥委会今天于这里结束的第七十六次大会期间搁置了中国返回奥林匹克运动这一微妙问题，开除了罗得西亚并一致通过了关于一九七六年蒙特利尔奥运会的“进展报告”时，政治和外交取代了体育。
国际奥委会面对敏感的“两个中国问题”——以开除台湾为代价接纳中国，决定“对整个问题进行非常仔细的研究”，另外主席基拉宁将访问北京和台湾，与这两个国家的体育领导人一起进行实地调查。
主席决定不在这里对这个问题进行表决，从而继续向中国“敞开奥林匹克大门”。
主席说，在他的头脑里没有什么两个中国参加奥林匹克的打算或其他任何东西。
基拉宁主要关心的是“避免奥林匹克和体育世界分裂为两半。我们必须在桌旁坐下来，讨论这整个问题”，他指出，台湾仍是十五个国际单项体育联合会的会员（它们的项目都列入了奥运会项目），其中包括中国尚未加入的足球、游泳和田径联合会。
伊朗和日本一起强烈主张以开除台湾为代价接纳中国，而当今天的讨论开始后，巴列维亲王提出一项决议草案：“对这一整个问题进行非常仔细的研究”，这就是所通过的建议。
巴列维亲王会后对记者们说，“进行表决太仓促，不成熟。国际奥委会需要得到更多的情况，中国更多地了解国际奥委会将是可取的。”
基拉宁对报界说，“为使中国返回奥运会而起重要作用的巴列维亲王提出了一项正确的建议。”
【路透社洛桑五月二十三日电】国际奥委会在进行进一步研究工作，其中包括国际奥委会主席基拉宁访问北京和台湾以前，今天推迟就中国申请重新参加奥林匹克运动问题作出决定。基拉宁没有决定何时访问中国，但是他说，许多人希望这一研究工作能及早完成，以使中国运动员能参加一九七六年七月在蒙特利尔举行的奥林匹克运动会。
国际奥委会可以在明年二月于因斯布鲁克举行的下次会议上作出决定。

显示原版>>

Previous:日报报道：《佐佐木向首相转达中国的态度》

Next:美记者自广州报道：《在美中比赛中友谊第一》


汉城大学学生集会许多人被捕

出版日期:1975.05.26
         期次:5993
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京五月二十三日电】．题：汉城大学举行要求恢复民主的集会，在紧急措施下有五十人遭逮捕
汉城二十二日电．处于严格限制批评政府的言行的总统第九号紧急措施下的韩国，大约一千名学生二十二日在汉城市冠岳区的国立汉城大学举行了集会。集会上通过了追悼四月十一日在水原的该大学农学院举行的学生集会时企图自杀并于第二天十二日死去的该学院四年级学生金相镇（二十四岁）的决议，以及关于恢复民主的决议。但是，这次集会被急忙赶来的机动队员驱散了。大约有五十名未来得及逃跑的学生，因违反总统第九号紧急措施而遭逮捕。
【共同社东京五月二十三日电】汉城十五日电：在二十二日于汉城大学举行的学生集会上被逮捕的学生人数，据其后传说，相当于参加集会的一千名学生的三分之一，达三百人以上。

显示原版>>

Previous:冯维希就老挝革命形势答法《世界报》记者问

Next:李光耀访问日本同三木等会谈


基辛格同土耳其总理等会谈后离安卡拉回国

出版日期:1975.05.26
         期次:5993
         版次:2
         栏目:\[第二版]
副题:他说他将尽一切力量改善美、土关系
文章正文:
【德新社安卡拉五月二十三日电】美国国务卿基辛格在参加中央条约组织会议和同土耳其领导人会谈后于今天离开这里回国。
基辛格在机场上保证说，他将尽一切力量改善土美关系。
国务卿说，美国不是在塞浦路斯冲突中进行调解，而是支持寻求一项公正解决办法的努力。
基辛格宣布，在北大西洋公约组织布鲁塞尔最高级会议后，他将向美国众议院提出他的关于停止美国对土耳其武器禁运的建议。
【美联社安卡拉五月二十三日电】基辛格在离开时发表的谈话中称赞土耳其是一个“好朋友和盟友”。他还说：“我们决心尽我们最大努力来消除妨碍建立良好关系的任何东西……我们决心据此向我们国会交谈。”
【德新社安卡拉五月二十三日电】美国国务卿基辛格在中央条约组织会议的正式计划完成后，于今天下午同土耳其总理德米雷尔再次举行会谈。
有消息说，他们两人讨论了美土关系的整个方面、土希冲突及其对北大西洋公约组织的影响以及欧美关系。
基辛格向记者表示、他的安卡拉之行及其预料中的结果可以被认为是积极的。
【法新社安卡拉五月二十三日电】基辛格今天在这里说，土耳其决心在本月晚些时候在布鲁塞尔开始同希腊举行“认真谈判”。
基辛格是在同埃杰维特举行了九十分钟的早餐会谈后对记者说这番话的。
埃杰维特对记者说，不存在他同国务卿达成一项“协议”的问题，因为他的党现在不当权。
观察家认为，基辛格和埃杰维特的讲话是一个迹象，表明政府打算在塞浦路斯问题上向希腊作出让步，但是由于国内政治的原因，在埃杰维特开放绿灯前拿不定主意。

显示原版>>

Previous:中央条约组织会议结束并发表公报/合众社说该组织保证要同苏在伊朗和巴基斯坦的颠覆活动进行斗争

Next:路透社评述利苏签订军事协议


就联盟安全指导方针：北约国防部长会议取得一致意见

出版日期:1975.05.26
         期次:5993
         版次:1
         栏目:\[头版]
文章正文:
【德新社布鲁塞尔五月二十三日电】北大西洋公约组织十三位国防部长今晚以承诺每年少量增加国防预算的形式就联盟安全指导方针取得了一致意见。
部长们在他们两天的春季会议在这里结束之前同意：每个国家的增加将决定于这个国家目前对联盟防务所作的贡献以及这个国家自己的经济状况。
一项声明说，在华沙条约的力量削减（可能通过在维也纳共同减少军事力量的谈判中达成一项协议来削减）之前，面对他们的北大西洋公约组织的军队力量将必须至少保持它目前的水平。
美国国防部长施莱辛格在会谈后的一次记者招待会上保证，他的国家承担的保护西欧的义务未变。
但是他说，这将有一个条件：欧洲人必须认真致力于改善他们的武装力量，并且在保持东西方军事平衡方面发挥他们的作用。
【德新社布鲁塞尔五月二十三日电】美国国防部长施莱辛格今天鼓励北大西洋公约组织的欧洲伙伴将其军事开支增加百分之三到百分之五。
他对他的十一位欧洲同事说，这个增加对保持北约组织的常规防御能力是必要的。
施莱辛格警告说，欧洲人不能指望美国的自动的核打击，正如他们不能在足够长的时间内用常规武器对付最初的侵略一样。
他再三强调说，该防务联盟中的欧洲伙伴必须有充分的常规武器和军队来防止战争早日升级为核战争。
西德的赫伯特·特雷贝施海军上将后来对记者说：“美国人只愿保护那些准备自卫的人。”
他说，在最近印支的经验之后，美国人希望避免向任何地方提供自动的军事援助。

显示原版>>

Previous:福特二十三日同外国记者谈话

Next:塔斯社评论：《人为的幻景与真正的基地》


李光耀访问日本同三木等会谈

出版日期:1975.05.26
         期次:5993
         版次:3
         栏目:\[第三版]
文章正文:
【时事社东京五月二十三日电】题：新加坡总理回国
十九日起非正式访问了我国的新加坡总理季光耀已于二十三日上午九时半乘由羽田机场起飞的新加坡航空公司飞机回国。这位总理在日本访问期间，同三木首相、宫泽外相等进行会谈，就印度支那战争结束以后的东南亚形势等问题深入地交换了意见。

显示原版>>

Previous:汉城大学学生集会许多人被捕

Next:日本《新国策》刊登平岩武郎的文章：《苏联凌厉的亚洲战略，大批调动秘密情报人员》（上）


路透社评述利苏签订军事协议

出版日期:1975.05.26
         期次:5993
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开罗五月二十三日电】关于利比亚同苏联签订协议的消息在埃及引起不安，使埃及人不能不发问，为什么苏联向利比亚提供武器，却拒绝弥补埃及于一九七三年中东战争中所损失的武器。
这里的观察家们对这一点表示怀疑：利比亚这个有着两百万人民的极端独立和有着强烈的穆斯林信仰的国家已同意（在自己的领土上）建立苏联基地。
但人们认为，利比亚可能同意向苏联军舰提供港口便利条件。埃及同苏联已有了类似安排。
观察家们认为，最可能的一种安排是，利比亚将以现金付部分武器的款，而另一部分则以允许苏联舰只——也许还有飞机——利用利比亚便利条件的方式支付。
这笔交易——是在苏联总理柯西金本月访问的黎波里时达成的——在苏联威望由于同埃及产生分歧而在本地区下降这样一种时候为俄国人在一个处于战略地位的阿拉伯国家提供一个根据地。
观察家们认为，曾在一九七三年战争以前将两万名苏联军事专家驱逐出境的埃及总统萨达特，对于这些苏联军事专家重返埃及西翼可能会感到不安。
【路透社开罗五月二十三日电】《金字塔报》说，苏联曾向突尼斯领导人保证，俄国—利比亚军事条约不是针对突尼斯的。
报纸说，柯西金对布尔吉巴总统说，这个条约完全不会影响到布尔吉巴和卡扎菲上校一九七四年一月商定的突尼斯—利比亚统一计划。
【美联社开罗五月二十三日电】利比亚驻开罗使团团长今天否定了埃及报刊关于利比亚签署了一项军事协定答应让苏联在利比亚建立陆海空军事基地的消息，说它是“绝对地毫无根据的”。

显示原版>>

Previous:基辛格同土耳其总理等会谈后离安卡拉回国

Next:冯维希就老挝革命形势答法《世界报》记者问


美记者自广州报道：《在美中比赛中友谊第一》

出版日期:1975.05.26
         期次:5993
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》五月十九日刊登该报记者发自广州的一篇报道，题为《在美中比赛中友谊第一》，摘要如下：
美国田径运动员昨天在广州举行的第一场友谊比赛中以压倒的优势赢了中国运动员，而中国人则把它当着是向力量较强的美国队学习和促进两国人民之间友好关系的一个机会。
在市中心的座无虚席的体育场内，成千上万名热情的观众冒着一阵阵大雨观看比赛，而且响应扩音器里发出的指示，为了中美两国的友谊而留在座位上。
广播强调友谊第一，比赛第二。
观众和中国运动员的举止给美国运动员中许多人留下深刻印象。他们确实对他们不赶紧找地方避雨感到吃惊。
美国队员也以一种方式相应作出了友好姿态，这无疑使中国人感到高兴。在男子三千米障碍跑结束时，两名美国获胜者同两名中国失利者握了手，他们还一起鼓掌绕场一周，这引起了雷鸣般的掌声。

显示原版>>

Previous:国际奥委会未表决恢复我会籍问题

Next:美商务部长莫顿谈美中贸易问题


美商务部长莫顿谈美中贸易问题

出版日期:1975.05.26
         期次:5993
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿伊利诺斯州皮奥里亚五月二十二日电】商务部长莫顿今天说，中国现在对同美国发展互利的关系感兴趣。
莫顿在记者招待会上说：“当然中国政府是一个含蓄的、有节制的政府，它的态度是冷静的。他们对发展贸易感兴趣。他们对发展平衡的贸易感兴趣。我认为，他们对同美国建立长期友好然而互利的关系感兴趣。”
莫顿说，他非常高兴向中国买石油，但是在他访问远东期间，“这种交谈没有取得任何结果”。
莫顿说，他在此行中没有去台湾。
他说：“我希望，既然（蒋介石）将军去世了，中国内部的关系将以某种方式得到解决，因而我们不使它们彼此对立。”莫顿说，美国“在同中国的关系方面有一些重大的事情要做”。

显示原版>>

Previous:美记者自广州报道：《在美中比赛中友谊第一》


葡革命委员会分别与社会党和葡共会谈

出版日期:1975.05.26
         期次:5993
         版次:2
         栏目:\[第二版]
副题:社会党发言人在会谈后说紧张局面缓和了
文章正文:
【美联社里斯本五月二十三日电】葡萄牙军事统治者今天邀请对立的社会党和共产党来会谈，以求解决一场政治危机。
这项邀请是军队的革命委员会发言人洛伦索上尉宣布的。革命委员会在过去三天中差不多一直在开会。
军人委员会在持续到将近黎明时为止的一次会议后还发表公报说，它不打算允许建立新的独裁政权。
这显然是对社会党领导人苏亚雷斯的威胁的回答，苏亚雷斯扬言要退出内阁，除非扭转共产党势力日益增大的这种趋势。
举行了紧急会议的革命委员会得出结论说，《共和国报》问题被歪曲了。委员会宣布它“不同意就《共和国报》瘫痪一事所进行的各种推测，这种瘫痪是由于该报的资方与工人之间的对抗造成的，在国内外滥加利用这个争论的那种方式与这个事件的重要性是绝对不相称的。”
【合众国际社里斯本五月二十三日电】在总统府大门的目击者说，共产党领导人库尼亚尔和社会党领导人苏亚雷斯在为了与革命委员会进行会谈而来到总统府时，样子都很忧郁。
苏亚雷斯要求减少居于少数的共产党的影响，而共产党人则敦促其追随者保持警惕。在过去，这是武装的自卫团建立街垒的前奏。
【合众国际社里斯本五月二十三日电】在军人委员会和两党领导人分别进行的四个小时的会谈结束时没有发表正式公报，但是社会党发言人后来表示，紧张局面缓和了。
他说，“目前我们没有话要说。但是在这个情况中，没有消息就是好消息。我认为即将出现某种好事。在我们明天晚上的大会上将发表公告。”
没有迹象表明在总统府举行的一系列谈判中作出了什么决定。两党的领导人与委员会代表进行了会谈，但彼此没有会谈。
【法新社里斯本五月二十三日电】今天的会议可能标志着葡萄牙的未来的一个决定性阶段。观察家一般认为，如果找不到解决目前危机的办法，军人将禁止一切政党活动，成立由军人和专家组成的政府。

显示原版>>

Previous:葡社会党总书记要求同葡革命委员会举行会谈

Next:葡革命委员会指责葡社会党搞群众示威


葡革命委员会指责葡社会党搞群众示威

出版日期:1975.05.26
         期次:5993
         版次:2
         栏目:\[第二版]
副题:美联社说社会党担心委员会将禁止所有政党活动
文章正文:
【美联社里斯本五月二十二日电】葡萄牙军方统治者今天批评了社会党，因为它动员群众上街示威，来解决同共产党人发生的关于出版自由的争论。
委员会在黎明前不久在一次为时十七个半小时的会议结束时说，它发现这个党发出的关于举行示威的号召是“应当谴责的”。这些军人说，这次示威的目的是“抗议和报复”。
委员会说，它完全希望保证用法律来解决这次出版争端。这项公报的调子表明，军队由于社会党人明显地不相信这个委员会愿意主持正义而感到痛心。
社会党人担心，这个委员会（它在苏亚雷斯警告说他的党可能退出临时政府时匆忙于昨天举行紧急会议）将禁止所有政党进行活动，而建立一种赤裸裸的军事独裁。
据悉，军方内部有很多人想结束这些军官认为是纯属党派争吵的情况。

显示原版>>

Previous:葡革命委员会分别与社会党和葡共会谈

Next:葡共发表声明指责葡社会党


葡共发表声明指责葡社会党

出版日期:1975.05.26
         期次:5993
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里斯本五月二十三日电】葡萄牙共产党今天发表声明，激烈攻击对立的社会党，指责它“把包括假革命的左派集团在内的反动势力和反革命势力纠集在自己的周围”。
共产党的公报说，社会党决定抵制内阁会议“看来是一个广泛的歇斯底里行动的一部分，这个行动是反对革命委员会和临时政府的进步政策和措施的，是反对民主进程、反对革命力量和反对武装部队运动的”。

显示原版>>

Previous:葡革命委员会指责葡社会党搞群众示威

Next:中央条约组织会议结束并发表公报/合众社说该组织保证要同苏在伊朗和巴基斯坦的颠覆活动进行斗争


葡社会党总书记要求同葡革命委员会举行会谈

出版日期:1975.05.26
         期次:5993
         版次:2
         栏目:\[第二版]
副题:数万名社会党支持者游行示威抗议封闭《共和国报》
文章正文:
【德新社里斯本五月二十二日电】葡萄牙社会党总书记苏亚雷斯今天要求同革命委员会直接会谈，以决定社会党人能否继续参加里斯本临时政府。
苏亚雷斯在这里的一次记者招待会上说，这种会谈将必须涉及在新闻、工会、社会管理和国家机构方面实行多党化的社会主义政策。
他指出，各政党与武装部队运动之间的条约，约束武装部队运动要维护多党化和自由。
苏亚雷斯的话是重申重新举行社会和工会选举的要求。
【路透社里斯本五月二十二日电】葡萄牙社会党今天宣布，它将抵制政府，直到这个国家的军事领导人结束了共产党对报纸、工会和地方政府的控制为止。
党的领袖苏亚雷斯博士说，葡萄牙决不接受共产党专政。
他在记者招待会上说，这个国家正在走向经济无政府状态。
他说，社会党不想引起政府危机。但是，在军人的革命委员会满足了他的党为留在政府中而提出的条件以前，他们将不参加内阁。
社会党的两名部长二十日抵制了内阁会议，因为《共和国报》被封闭。
苏亚雷斯博士说，葡萄牙人民得到的印象是，社会党要对政府所做的事情负责。他说，“但是事实上，一些事件是我们完全不知道的，我们时常由于报纸宣布的一些决定而感到惊奇，这些决定从未在内阁中讨论，甚至也没有把这些决定通知我们。”
他说，社会党人对于目前对个人自由发动的袭击深为不安，他暗示，正在组织一支秘密警察部队。
【路透社里斯本五月二十二日电】社会党领袖苏亚雷斯今晚率领约五万名支持者举行抗议游行，抗议封闭葡萄牙剩下的少数几家非共产党报纸之一。
【美联社里斯本五月二十二日电】数以万计的社会党人今天在里斯本游行，支持他们的领导人苏亚雷斯所扬言的这一点：他们将退出政府，除非制止走向“共产党专政”的趋势。
苏亚雷斯和社会党的其他领导人走在四万多群众的最前列，这些人在自由大街上拉成了一英里长的队伍。还有数以千计的人在两旁鼓掌。
社会党人在经过《新闻日报》馆前面时受到嘲弄，该报一度是社会党的，现在为共产党控制了。
群众高喊：“不要假消息，不要，不要。”当正规军士兵所乘的一辆吉普车在马路的那一头出现时，示威者发出了嘲弄声。
在波尔图（葡萄牙第二大城市，据传它比里斯本还要保守），六千名社会党人出来在倾盆大雨中示威。

显示原版>>

Previous:塔斯社评论：《人为的幻景与真正的基地》

Next:葡革命委员会分别与社会党和葡共会谈


日报报道：《佐佐木向首相转达中国的态度》

出版日期:1975.05.26
         期次:5993
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》五月二十三日以《佐佐木向三木首相转达中国的态度，“霸权”要写进条约本文》为题报道：
社会党议员佐佐木更三，二十二日在首相官邸会见了三木首相，转达了前些天访华时同李先念副总理等中国首脑会谈的结果并进行了恳谈。
会谈时，佐佐木就现在处于微妙阶段的缔结日中和平友好条约谈判问题强调说，“中国方面始终没有改变下述方针，即只要不把霸权条款写进该项条约本文就不缔结。应该及早作出写进本文的决断，以便早日缔结。”
对此，首相回答说，“我想早日缔结，但是，内容属于外交机密，不能谈。可是，政府的想法将通过小川驻中国大使转达，方针是使条约得以迅速缔结。”
佐佐木还坦率地转达说，“中国方面对三木内阁的印象，由于有该项条约等问题，未必是好的，希望尽早做出决断。”据佐佐木说，首相只是笑了一笑没有回答。
【时事社东京五月十九日电】题：李副总理向佐佐木议员强调，“‘霸权’应该写进条约中”
北京十九日电：正在中国访问的社会党议员佐佐木更三，十九日在北京人民大会堂会见李先念副总理、中日友好协会会长廖承志等，就日中关系、国际形势等交换了意见。
会谈时，李副总理就日中和平友好条约强调说：“反对把‘霸权’写在条约的序言中，应该写进条约中。”
李副总理的这个谈话再次明确了中国在“霸权”问题上的态度是不许妥协的、严厉的，值得注意。
这位副总理的谈话要点如下：
目前正在议论的是田中首相、大平外相、二阶堂官房长官来的时候签署的联合声明第七条。我们要求把它写进条文。如果写在序言里，人们就会不明白，并且反对。不许从联合声明后退。
早日缔结条约是我们诚心诚意的愿望。缔结条约不仅对两国，而且对亚洲和第三世界都有意义。

显示原版>>

Previous:日本《新国策》刊登平岩武郎的文章：《苏联凌厉的亚洲战略，大批调动秘密情报人员》（上）

Next:国际奥委会未表决恢复我会籍问题


日本《新国策》刊登平岩武郎的文章：《苏联凌厉的亚洲战略，大批调动秘密情报人员》（上）

出版日期:1975.05.26
         期次:5993
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《新国策》旬刊四月十五日一期刊登评论家平岩武郎的一篇文章，题目是《苏联凌厉的亚洲战略，大批调动秘密情报人员》，摘要如下：
苏联领导集团在七十年代后半叶的外交战略目标，仍然指向继续动荡不安的亚洲。在越南战争结束和美中对立缓和这种新形势下，苏联将进一步加紧它对亚洲各国的活动。
认为“三分之二的国土位于亚洲”，并且自以为是“亚洲大国”的苏联，将对亚洲各国展开什么政治和经济战略？这里把最近苏联的活跃的外交攻势同中国的执拗主张联系起来加以分析。活跃的接近工作
苏联接近亚洲的工作，是乘美国忙于从越南战争的泥潭中拨出腿来，以及竞争对手中国忙于收拾文化大革命所造成的国内混乱的空隙加紧进行的。一九六七年同马来西亚、一九六八年同新加坡分别建交就是它的表现。马来西亚对于过去一直是亲美派的这两个国家，苏联在外交上避免任何带有干涉意味的行动，而专心致力于发展经济合作，特别使马来西亚感到高兴的是，苏联接受进口马来西亚的主要出口项目天然橡胶的三分之一。作为交换，苏联向马来西亚提供技术援助，特别是一九七三年动工修建的彭亨州的水力发电站，被称为是两国友好的象征。曾从事建设埃及阿斯旺水坝的苏联技术人员，这一次陆陆续续都来到了马来西亚。
苏联想把同马来西亚的这种合作形态搞成将来促进同东南亚各国关系的“雏型”。苏联在一九六八年同新加坡建立了外交关系，并确立了更为具体而又巧妙的商业方式的业务合作。新加坡在一经建交之后，苏联很快就同新加坡设立了对等联合投资的合营海运公司。这除了要扩大苏联和新加坡之间的直接贸易之外，苏联还想利用新加坡各港口的造船修理设施。苏联船队向印度洋扩张，这几年异常惊人，因此，无论如何也需要一个船舶修理和船员休养的停泊基地。恰好新加坡方面拥有各种港口设施，苏联以此为目标，经过努力终于设立了“苏联一新加坡合营海运公司”。那以后，每年有五百般以上的苏联船只在新加坡停泊。而且在一九七一年开设了苏联“人民银行”分行，新加坡在金融方面加强了同苏联的联系。
似乎是象征着加强同新加坡的这种经济关系，苏联最近投资六百五十万美元，在新加坡新建了大使馆。而且其特点是，苏联大使馆中有许多中国问题专家。另外，驻新加坡的苏联记者将近十名，都是熟知中国问题的人。
苏联对新加坡的这种渗透，使北京非常敏感。在北京看来，苏联的这种派出机关是克里姆林宫侵占新加坡的“别动队”。
泰国同马来西亚和新加坡一样，苏联最近已开始重视泰国。在第二次世界大战之后不久，苏联就已经同泰国有了邦交关系。对于苏联来说，泰国的存在之所以重要，是由于它起着越南战争的后方基地以及刺探中国动静的情报基地这两个作用。
苏联驻泰国大使馆的正式职员，登记的有二十五人。但据说，实际人数却超过十倍，有二百五十多人。苏联大使馆的厨师、司机、服务员等勤杂人员，原则上都是从本国带来的，这些人似乎都同秘密情报机关有某种关系，这二百五十个使馆人员的头衔几乎都是“贸易办事处人员”，而苏联同泰国的贸易额最多也只有六百万美元，这个人数同贸易额的比例，是异常之大的。与其说他们是搞实际贸易业务的，倒不如说他们是积极从事于搜集情报的，这种看法似乎大体上是正确的。当然，对于苏联情报机关的这种以曼谷为舞台的“暗中活动”，中国是没有理由保持沉默的。对于中国来说，这些驻曼谷的“苏联情报人员”的存在是可怕的，他们大部分人都熟悉海军情报，从泰国沿海可以清楚地追踪中国海军的动静。总之，可以肯定，曼谷是苏联在东南亚的一大情报中心。菲律宾另外，苏联对尚未建交的菲律宾的接近活动最近很活跃。一九七二年春天，苏联共产党机关报《真理报》的记者到马尼拉任职，同年秋天又设置了塔斯社的分社。菲律宾批准尚未建交的苏联派驻新闻记者是破例的，这已作为菲律宾对苏接近的动向而在当时引起了人们的注意。一九七二年秋天，马科斯总统夫人伊梅尔达访苏，除了同葛罗米柯外长会谈外，还同柯西金主席进行了友好的会谈。这也是破例的外交措施，这只表明，想要彼此接近的苏联与菲律宾的呼吸是完全合拍的。
进入一九七三年以后，缔结了旅游协定，从旅游人员的互访莫斯科、马尼拉终于发展到国会议员代表团的往来。去年秋天访问马尼拉的苏联贸易代表团会见了乌科斯总统，就苏联船只在马尼拉停泊问题进行了深入的会谈。根据这个会谈的结果，去年年底，苏联海运代表团访问了乌尼拉，同菲律宾海运当局人士最后谈妥了停泊问题。人们认为，最近，可能同意苏联船只到马尼拉停泊。如果苏联船只在马尼拉停泊的问题一旦实现，那就会对亚洲远东海区的苏联船队有利，不仅可以牵制美国第七舰队，而且肯定也会构成对中国大陆的压力。苏联接近菲律宾所隐藏着的企图，显然就在于使苏联船只到马尼拉停泊。（上）

显示原版>>

Previous:李光耀访问日本同三木等会谈

Next:日报报道：《佐佐木向首相转达中国的态度》


塔斯社评论：《人为的幻景与真正的基地》

出版日期:1975.05.26
         期次:5993
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科五月二十三日电】题：人为的幻景与真正的基地
塔斯社评论员巴斯卡科夫写道：
沙漠中的幻景，对旅行者来说是个误人的路标。政治上的幻景，对和平事业来说是个严重的危险。然而，英国的《卫报》干的事情，正是制造幻景。「苏联海军在威胁着西方的安全！」——这家报纸企图吓唬公众，说什么苏联打算在别国领土上建立一些海军基地。
根据外国报刊的消息判断，最近北约分子十分活跃，在世界各地进行军事活动。例如，据伦敦《泰晤士报》的材料说，五角大楼已公开对阿曼施加压力，要它同意美国飞机利用阿曼的马西拉岛上的英国空军基地。不顾国际舆论的抗议，扩大印度洋中迪戈加西亚岛上的美国军事基地的工作正在全速进行。．
有消息说，五角大楼打算改建提尼安岛和马里亚纳群岛上的旧美国军事基地，而且据《基督教科学箴言报》消息，为此目的已拨款三亿美元。美国和西班牙就在西班牙土地上保持美国军事基地问题的谈判也没有停止。
这一切说明，北约黩武主义者打算加强和扩大它在别国领土上的、阴暗的「冷战」时期遗留下来的基地系统。．

显示原版>>

Previous:就联盟安全指导方针：北约国防部长会议取得一致意见

Next:葡社会党总书记要求同葡革命委员会举行会谈


《纽约时报》文章：《西班牙高级人士建议佛朗哥辞职》

出版日期:1975.05.27
         期次:5994
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》五月十日刊登发自马德里的一则报道，题目是《西班牙高级人士建议佛朗哥辞职》，摘要如下：
西班牙的高级文武官员，保皇党人一直到社会党人，正在谋求佛朗哥元帅尽快辞职。他们希望在他的继承人胡安·卡洛斯·德博尔冯亲王领导下开始实行民主改革的计划。。
统治西班牙近四十年的这位八十二岁的国家元首没有表示过他要让位。但是，人们普遍感觉，这里处于政治瘫痪状态了。
在巴塞罗那发行量最大的日报《先锋报》发表了西班牙有名的外交家和律师安东尼奥·加里格斯对记者的谈话。在谈话中，记者问他，现在是不是“解除”国家元首的伟大职责和进行接班的适当时机。
加里格斯先生在四月二十六日的谈话中回答说，“我想是这样。”
关于要佛朗哥将军辞职的建议不管是多么温和地和有礼貌地提出的，意味深长的是，这个建议竟然由这样一个人公开提出，这个人为将军效过劳，担任过高级职务，特别是驻华盛顿和梵蒂冈的大使，从来没有参加过任何反对组织。
他在答记者问中高声说出了其他人一直在私下说的事情。他们希望形成一致的意见，即佛朗哥将军应在今后几个月或者最迟在年底让位。
寻求一致意见的人们希望佛朗哥将军最后相信，现在是在最高级进行改变的时刻了，并希望在胡安·卡洛斯亲王主持下，能够宣布改革的计划。
一位外交官说，“事态正在暗中、甚至公开地发展着，但佛朗哥却继续行使着职权，好象一切都正常似的。”
在本月底，他将有一个伟大的时刻，即接待福特总统。福特先生从五月三十一日至六月一日的访问使这里的反对派很恼火，可能进行抗议。
西班牙政府正在大事宣扬福特总统的访问，认为这表明了西班牙的重要性，因为西方的防务在南欧和地中海受到涉及葡萄牙、意大利、希腊、土耳其和塞浦路斯的不肯定的政局和争论的威胁。
美国未能使西班牙进入北约组织，因为该联盟中一些成员国反对佛朗哥将军。据悉，美国正在想方设法紧密马德里和北约军事组织之间的联系。

显示原版>>

Previous:美报报道：《据说勃列日涅夫又病了》

Next:葡萄牙武装部队运动决定召开特别会议讨论政治局势


共同社报道：《外国记者离开南越，在机场受到严格的检查》

出版日期:1975.05.27
         期次:5994
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京五月二十四日电】题：外国记者离开南越，在机场受到严格的检查
特派记者水藤万象二十四日电：自从四月三十日西贡陷落以来被困在西贡长达二十五天的日本、法国、美国等国家的记者八十二人（第一批），已于二十四日上午乘北越的伊柳辛—１８型飞机从新山一机场起飞离境，在当天上午到了老挝的万象。
在新山一机场，记者们携带的物品受到了严格的检查；不过，除了越南地图、装在照相机里的胶卷被没收外，报道用的胶卷、原稿都完全自由地带出来了。
西贡解放以后，到十五日战胜纪念日为止，采访完全自由；可是，后来逐渐加强了限制。特别是严禁拍摄有关设施或解放军，甚至发生了比利时记者被没收了照相机的事件。

显示原版>>

Previous:在关岛的南越「难民」有七百余人要求回国

Next:哈比卜到东南亚活动


哈比卜到东南亚活动

出版日期:1975.05.27
         期次:5994
         版次:3
         栏目:\[第三版]
文章正文:
【路透社堪培拉五月二十五日电】福特总统的亚洲和太平洋问题的主要顾问菲利普·哈比卜今天说，澳大利亚在任何军事情况下都可以继续依赖美国的支持。
美国负责亚洲和太平洋事务的助理国务卿哈比卜说，尽管印度支那发生了一些事情——“这对我们的政策来说显然是重大挫折”——但是同澳大利亚的特殊关系将保持下去。
哈比卜访问澳大利亚是他的东南亚之行的一部分。他将继续前往雅加达、新加坡、马来西亚、曼谷、万象和菲律宾访问，然后回国。
【美联社雅加达五月二十五日电】哈比卜今天抵达雅加达进行两天的访问。哈比卜目前正在亚洲访问，以便向亚洲领导人介绍美国对最近印度支那局势的态度。

显示原版>>

Previous:共同社报道：《外国记者离开南越，在机场受到严格的检查》

Next:美国驻老挝使馆开始焚毁一些文件


哈希文章：《「欧洲年」终于搞起来了》

出版日期:1975.05.27
         期次:5994
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》五月二十三日刊登哈希的文章，题为《“欧洲年”终于搞起来了》，摘要如下：
美国政府终于摆脱了它一心想到的东南亚问题，把注意力转向长期受到忽视然而却是紧迫的问题，即美国同欧洲的关系问题。
这种转变比预定的时间迟了两年。原定一九七三年是“欧洲年”。但是，总统、国务卿和国会现在都终于在做需要做的事情了。
参院已经决定赞同取消美国对土耳其实行武器禁运。众院仍然必须为结束武器禁令的建议进行表决。但是参院的表决为基辛格国务卿就塞浦路斯问题同土耳其谈判提供了方便。
众院也突然果断地决定，现在不是减少美国海外驻军人数的时候。有待审议的建议主张从目前驻海外的四十一万六千五百美国人中调七万人回国。表决结果是三百十一人反对减少军队，赞成的只有九十五人。
基辛格国务卿过去一周呆在欧洲除了同土耳其人谈塞浦路斯问题外，还有几个目的。他还去了西柏林，显然是为了提醒苏联人注意，美国决心维护这座城市的独立。
前一周国防部长施莱辛格曾竭力强调美国对南朝鲜承担的义务。
下周末，福特总统将亲自去欧洲，在布鲁塞尔会见北约组织各盟国。
这一切都是东南亚得到解决的好的方面。美国已经从那里的长期斗争中脱身。它已退出整个印度支那。估计它不久就要退出泰国。新加坡和马来西亚可能不得不同中国和苏联作出它们能够作出的安排。东南亚按照自己的意愿行事了，美国的目的失败了。
现在，整个东南亚的事情看来已成为陈迹了。它已经成为过去，而且几乎被忘掉了。束缚巨人的镣铐已经打开。这个巨人现在关心的是欧洲还有中东。

显示原版>>

Previous:基辛格向福特汇报他的欧洲之行

Next:施莱辛格谈北约国防部长会议情况


基辛格谈福特将访问欧洲

出版日期:1975.05.27
         期次:5994
         版次:1
         栏目:\[头版]
副题:说福特希望“美在实现中东和平方面起重要作用”
文章正文:
【美联社华盛顿五月二十四日电】基辛格国务卿今天说，美国“决定恢复”在中东的“外交进展活动”，而且可能提出它自己的主张，如果以色列和埃及的意见仍然相距很大的话。
基辛格在访欧回国后举行的记者招待会上扼要谈了福特总统将从二十八日开始的一万一千一百一十英里欧洲之行的某些期望。
基辛格说，福特在六月一日到二日在奥地利萨尔茨堡同埃及总统萨达特会晤的目的，将是促进中东谈判的过程。基辛格说，在福特同萨达特会晤、然后在华盛顿同以色列总理拉宾会晤后，他预料会取得下面两个结果中的一个结果：
——福特政府将发现，可以鼓励恢复由于基辛格的穿梭外交在三月二十二日中断而陷于停顿的谈判，并且有一些成功的希望。——
将断定埃及和以色列的意见相距很远，美国“可能建议一条可以遵循的道路”。
基辛格在记者招待会上谈到召开讨论中东问题的日内瓦会议是“可能的结果”。但是他说，他认为不但美国而且苏联都理解到，要召开一个会议并没有“象使会议成功结束”那样复杂。国务卿也没有排除这种可能性：恢复他在三月份失败的那种逐步前进的外交。
福特在欧洲的第一个停留地将是布鲁塞尔，在那里将举行北约盟国政府首脑最高级会议。基辛格说，在布鲁塞尔，将讨论在改变中的情况下联盟的前途，而且福特将努力向盟国重新保证美国对北约承担的义务。
正如福特对外国记者发表的电视谈话中所说的那样，基辛格今天也说，由于在葡萄牙政府中存在共产党人和其他马克思主义者，的确使人们对那个国家参加北约组织产生了疑问，因为北约组织是作为一个对抗东欧共产党人的堡垒创建的。
国务卿说，他预料福特将在同欧洲领导人个别会晤时而不是在最高级会议上讨论葡萄牙的作用的问题。此外，福特预定在布鲁塞尔的时候会晤葡萄牙总理和外长。
福特在六月三日返回华盛顿以前，还将访问马德里同西班牙官员会晤，在马德里将讨论就延长美国在西班牙的基地租期所进行的谈判问题。基辛格还说，美国认为，“西班牙和北约组织之间应当建立关系”，但是他承认，“事实证明这并不可能”。
【合众国际社华盛顿五月二十四日电】国务卿基辛格今天说，福特总统希望美国能在实现中东和平方面起重要作用，但是不想把他自己设计的一项解决办法强加于人。
基辛格在一次记者招待会上说，福特认为中东出现一种僵持局面“对于所有有关方面都将是一个巨大的灾难”。他说，总统打算谋求以色列同阿拉伯人通过谈判取得一项解决办法。

显示原版>>

Next:基辛格向福特汇报他的欧洲之行


基辛格向福特汇报他的欧洲之行

出版日期:1975.05.27
         期次:5994
         版次:1
         栏目:\[头版]
文章正文:
【路透社华盛顿五月二十四日电】国务卿基辛格今天就他的为时六天的欧洲之行向福特总统作了汇报，人们认为这两人还讨论了即将在布鲁塞尔举行的北大西洋公约组织最高级会议的前景。
一位高级官员昨晚说，他觉得关于塞浦路斯问题的认真谈判即将开始，但是，两国可能为爱琴海有争议的石油权利发生新的敌对行动。
关于共产党在北大西洋公约组织成员国葡萄牙的影响是一个敏感问题，这个问题将是布鲁塞尔会议要讨论的问题之一。福特昨天对这个局势表示关切。
同基辛格同乘一架飞机回来的一位高级官员昨晚说，他发现美国在欧洲的盟国对美国在印度支那对外政策的失败感到不安的程度，比他原来预料的要大。

显示原版>>

Previous:基辛格谈福特将访问欧洲

Next:哈希文章：《「欧洲年」终于搞起来了》


美《科学新闻》报道：《抗虫玉米》

出版日期:1975.05.27
         期次:5994
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《科学新闻》一月十一日一期以《抗虫玉米》为题报道：
「数字游戏」开始对一组农业研究人员产生好处。他们在审查了数千种外来玉米，研究其对害虫的抵抗力以后，发现了数种玉米可以抵抗为害最大的两种害虫，欧洲玉米钻心虫和甘蔗钻心虫的袭击。
格雷森和康奈尔大学的前毕业生沙科文以及墨西哥玉米和小麦国际中心的同行宣布，从安提瓜和波多黎各来的玉米品种中发现了双重的抵抗力。他们说，发现对这两种害虫都有天然的抵抗力的玉米品种，这还是第一次。
这个小组希望能把其抵抗力转移到温带的品种上去。
格雷森说，这些外来品种不受欧洲玉米钻心虫的有选择的侵害，但大概会受甘蔗钻心虫的侵害，于是就形成抵抗这种害虫的能力。我们的假设是，这种抵抗力的作用提供了经杂交后的保护作用。
这个小组希望，经过这些外来的有抵抗力的品种同美国产玉米地带的品种的广泛杂交以后能够得到一种有抵抗力的合成品种。

显示原版>>

Previous:墨西哥报纸报道：《将提供一些玉米和高粱良种》

Next:以色列培育出一种高产小麦


美报报道：《据说勃列日涅夫又病了》

出版日期:1975.05.27
         期次:5994
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《巴尔的摩太阳报》五月二十日刊登发自莫斯科的一则报道，题为《据说勃列日涅夫又病了》，摘要如下：
有消息说，苏共首脑勃列日涅夫又病了。通常可靠的苏联人士说，他很可能要在今后两三周中休息复原。
北朝鲜领袖金日成原定访问莫斯科，后来被推迟了。据官方说因勃列日涅夫健康不佳。莫斯科人士说，他要到勃列日涅夫复原时再来苏联首都。
【时事社东京五月二十二日电】题：勃列日涅夫总书记的病情可能已恶化
巴黎共产党国家权威人士二十二日说，苏联共产党总书记勃列日涅夫的病情再度恶化，今后两星期将不出席一切政治会晤和活动。
至于生什么病，据说在莫斯科现正广为流传他下巴动了手术或者得了癌症的说法。
【美联社伦敦五月二十一日电】英《每日电讯报》驻莫斯科记者约翰·米勒今天说，苏联领导人勃列日涅夫下巴上可能长癌。
他援引“新的消息”说，勃列日涅夫的下巴癌症正在接受辐射治疗。
这则消息说，苏联对勃列日涅夫健康问题所采取的做法可能是要防止西方的猜测：勃列日涅夫在政治局中遇到了麻烦。
【本刊讯】英《每日电讯报》五月二十四日刊登约翰·米勒发自莫斯科的一篇文章，题为《勃列日涅夫将请“几周”病假》，摘要如下：
西方驻莫斯科各大使馆昨天连续不断地从苏联官员们那里得到这样的消息，说共产党第一书记勃列日涅夫下几周将不在克里姆林宫上班。虽然据说，他仍然和苏联的事务保持着“密切的联系”，然而克里姆林宫的日常工作则由六十八岁的基里连科来处理。
勃列日涅夫显然在养精蓄锐，为今年余下的时间已安排好的繁重出访计划作准备，包括到华盛顿就美俄缓和的进展情况同福特总统会谈。
勃列日涅夫由于健康仍然欠佳而放弃他的职务，或者，完全失去他的政治影响，对于这种哪怕是些微的可能性，苏联官员都根本不愿讨论。
虽然如此，勃列日涅夫可能决定在明年二月苏共二十五大以后退休。
一些外交官提到五十七岁的库拉科夫（农业专家）可能是勃列日涅夫的继任人，库拉科夫在勃列日涅夫领导下升得很快。
库拉科夫开始在国际事务方面起较大的作用，最近他在东德共产党的一次集会上讲了话。

显示原版>>

Previous:美报报道：《苏联人责骂基辛格和施莱辛格》

Next:《纽约时报》文章：《西班牙高级人士建议佛朗哥辞职》


美报报道：《苏联人责骂基辛格和施莱辛格》

出版日期:1975.05.27
         期次:5994
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》五月二十三日刊登该报驻莫斯科记者伊丽莎白·庞德写的一篇报道，标题为《苏联人责骂基辛格和施莱辛格》。全文如下：
莫斯科终于用批评乔治·华莱士的方式回答了基辛格和施莱辛格关于越南战争结束之后所提出的警告。
五月二十一日《消息报》上的一篇重要文章确实对美国国防部长施莱辛格进行了攻击。国务卿基辛格——他刚刚同苏联外长葛罗米柯进行了自从共产党在印度支那取得胜利后的第一次会晤——迄今为止实际上却免遭了苏联的公开批评。
但《消息报》却嘲笑了象詹姆斯·巴克利、《纽约每日新闻》以及现在的总统候选人乔治·华莱士这样一些人所周知的“缓和的敌人”所提出的警告。《消息报》把所有这些警告都称作是最近右翼开展的宣传运动的一部分。“这个运动是要蛊惑美国公众，并在他们心目中玷污缓和方针的声誉，可以说，是要恢复实力政策，一般说来，这个政策首先是向苏联和其他一些社会主义（共产党）国家施加压力的政策。”
五月二十一日奥西波夫在《消息报》上所写的题为《缓和及其反对者》的文章，是苏联就共产党在印度支那取得胜利之后的时期内缓和意味着什么这个问题所发表的第一篇评论。《消息报》对这个问题解释说，美国在越南和柬埔寨的傀儡的垮台，美国在中东的逐步解决的外交的失败，以及葡萄牙向左转都“使西方许多人大吃一惊”。
但这家政府报纸却回避说这些事件正使得美国政府警惕苏联可能会试一试美国的软弱地位，也回避说这些事件正在使美国公众对缓和的价值产生疑问。
《消息报》说，缓和并不是西方赐于莫斯科的，而是在核时代“为了防止回到冷战状态并防止发生核灾难的唯一可以选择的途径”。
因此，这家报纸也就避开了基辛格的这样一个中心问题，即可以在多大程度上为了短期的利益而施展计谋而又不致于破坏作为缓和基础的稳定。
如果这个问题在基辛格和葛罗米柯的维也纳会谈中曾提出来的话，那么在苏联的报道中并没有暗示这一点。苏联报刊只刊登了简短的联合声明和葛罗米柯在机场的讲话。

显示原版>>

Previous:日《读卖新闻》评论：《苏联外交将再度调整》

Next:美报报道：《据说勃列日涅夫又病了》


美国驻老挝使馆开始焚毁一些文件

出版日期:1975.05.27
         期次:5994
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社万象五月十四日电】美国大使馆人士今天说，他们已经开始烧掉一些不必要的文件，美国国际开发署的大约五百名老挝雇员举行了一小时左右的示威，要求付给他们由于学生示威者强占了援助机构而拖延发放的工资。
就在发生这次示威的时候，预料美国国际开发署的家属和使馆人员将继续撤离老挝，有一架包租的班机已在今天下午飞抵曼谷。在同巴特寮的官员和学生领导人进行了一天费尽周折的谈判以后，昨晚用两架飞机撤走了其一百五十九名妇女和儿童。

显示原版>>

Previous:哈比卜到东南亚活动

Next:原西贡伪政权驻华盛顿「大使馆」关闭


墨西哥报纸报道：《将提供一些玉米和高粱良种》

出版日期:1975.05.27
         期次:5994
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】墨西哥《先驱报》四月二十九日以《将提供一些玉米和高粱的良种》为题报道：
全国农业研究所将在短期内向全国育种场提供适于风暴地区种植的一些新的玉米和高粱良种，这些良种将在下一个农业季节使用。．
在一九七五年的春—夏农业季节里，全国育种场将向全国大约一百四十万公顷的土地提供二万三千七百八十八吨玉米种子。．．
另一方面全国农业研究所宣布已经在国内特别是在营养最缺乏的地区推行一项培育和鉴定含高蛋白良种的计划。．
全国农业研究所已经培育出五十多种玉米的良种。此外它还对七千种国内玉米品种和一千五百种国外玉米品种以及二千五百种高粱品种进行了分类定级。
另一方面，查平戈进修学院已经找到了在风暴地区使玉米增产的新方法。

显示原版>>

Previous:日本就东南亚新形势在曼谷召开紧急大使会议

Next:美《科学新闻》报道：《抗虫玉米》


葡萄牙武装部队运动决定召开特别会议讨论政治局势

出版日期:1975.05.27
         期次:5994
         版次:2
         栏目:\[第二版]
文章正文:
【德新社里斯本五月二十四日电】“葡萄牙广播俱乐部电台”今天宣布将于二十六日举行武装部队运动有二百五十名代表的大会的一次特别会议，讨论同人民建立更密切的联系的问题。
这家电台说，武装部队运动希望同所谓的工人委员会保持较好的联系。
这些委员会是共产党组织成立的，武运左翼认为它们是人民的真正代表。
政治观察家认为，这次由国家元首戈麦斯主持的会议表明，即将采取关于武运同各政党将来进行合作的极为重要的决定。
据悉武运的主要领导人赞同成立一个“革命政府”，将从这个政府中排挤多数党的代表。
【合众国际社里斯本五月二十四日电】政府今天已让工人接管联合工业公司的管理工作，该公司是世界上二百家最大的公司之一。
它雇有三万名工人，占葡萄牙工业生产总值的百分之十。

显示原版>>

Previous:《纽约时报》文章：《西班牙高级人士建议佛朗哥辞职》

Next:西贡学生焚毁旧社会遗留的反动和黄色书籍


日《读卖新闻》评论：《苏联外交将再度调整》

出版日期:1975.05.27
         期次:5994
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《读卖新闻》五月二十四日刊登该报驻莫斯科记者小岛的一篇评论，标题为《苏联外交将再度调整，因“越南”战争结束被打乱了的日程表》，摘要如下：
苏联虽然认为，“越南战争结束以后”的国际形势基本上更有利于苏联，但却为美苏关系中产生了微妙的“不协调”而大伤脑筋。与此同时，苏联同中国的争执表面化，解放力量在印支的胜利，也大大打乱了苏联的外交日程表。这种情况明显地表现在下述事实上：即，依然尚无召开眉目的欧安首脑会议、延期到秋天的勃列日涅夫访美、难以进展的第二次限制战略武器谈判和因“霸权问题”而发生动摇的对日关系等。勃列日涅夫政权现在正被迫将重新调整印度支那战争结束以后的外交政策。
美国在印度支那遭到决定性的打击之后，苏联仍把稳定与美国的协调路线置于最优先的地位，这一点并无变化。因此，苏联在印支问题上的反应，始终是极为有控制的，在“马亚克斯号”事件问题上也慎重地回避了直接谴责美国，估计也是担心影响美苏关系吧！
尽管如此照顾，美国在越南的失败刺激了国内的对苏强硬派，再加上苏联在印度洋等海域加强海军、增强导弹等，使美国国内对苏不信任的呼声日益增大。福特总统和基辛格国务卿在国内舆论的压力下，也公开对苏联增强军事力量一事发出“警告”。
依照苏联说来，美国外交的后退，更多的是由于对方的情况造成的，因此，苏联在各项问题上采取了相当强硬的态度。
但是苏联已决定明年二月举行下届党代表大会，欧安首脑会议、勃列日涅夫访美、第二次限制战略武器谈判等重要课题都需要同美国合作。可以认为，克里姆林宫处于极难抉择的处境。
使这种对美关系更加复杂的是中国的存在。由于美国在印支的势力接近全面后退，可以预料到，中苏在这个地区的角逐将激烈起来。在亚洲，中国在缔结日中条约谈判的“霸权问题”上向苏联提出挑战，在西欧，同欧洲共同体建立了正式关系，邓小平副总理访问法国等，公开开展了“反苏活动”。
对于中国的这些动向，苏联开动了宣传机器大肆谴责中国，但是，中国今后肯定要在世界各地发动进一步牵制苏联的攻势，苏联也将不得不一方面更多地注意中国的动向，一方面采取行动。

显示原版>>

Previous:施莱辛格谈北约国防部长会议情况

Next:美报报道：《苏联人责骂基辛格和施莱辛格》


日本《东洋经济》刊登一次座谈会的记录：《印度支那以后，美国的防线从半岛退到岛屿》

出版日期:1975.05.27
         期次:5994
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东洋经济》周刊五月三日、十日合刊特大号登载该报主办的一次座谈会记录，题目是《印度支那以后，美国的防线从半岛退到岛屿》。出席座谈会的有政治部记者（Ｑ）、评论家（Ｘ）、美国研究家（Ｒ）、国际问题研究家（Ｔ）等人。座谈记录摘要如下：
本社：连美国国务卿基辛格那样的人物都宣布说，“由于印度支那形势进展迅速，超出想象，所以暂不遍访南美”。怎么样？请谈谈今后的展望。不会发生多米诺现象
Ｔ：从来就有“多米诺理论”。目前，柬埔寨和南越落到了共产党的手里，但是，没有人因此而相信（共产党势力）将立即席卷东南亚这样方式的多米诺理论。
Ｒ：所以，美国当局人物并不害怕单纯形式的多米诺现象。如果说各国政治家害怕，那恐怕是心理上的多米诺现象。日本的战略价值提高Ｒ：美国新的远东战略的特点是没有“围堵”性的因素。资本主义和共产主义的对立并不是泾渭分明的，共产主义阵营内部的中苏对立反倒很激烈。所以，美国只要同中苏双方都搞好关系就行了。
Ｔ：于是，对美国说来，从保障安全的角度考虑，苏联的海军力量就是最要紧的问题。联系到这个海军问题，“岛”、“海峡”、“湾”之类东西对美国已变得非常地重要起来。
从这样的观点来看，就会想到这样一个问题：从波斯湾到日本海的沿岸国家和岛国、海峡国等等要怎样重新组合起来，才会有利于美国的全盘的世界战略呢？到最后，将会是日本最重要。
菲律宾虽也重要，但是政治情况不安定。印度尼西亚的状况也是动荡的。在马来西亚，苏联的影响正在增强。新加坡虽然安定，但要保卫这个国家是非常困难的。
在波斯湾方面，伊朗和伊拉克虽已开始言归于好，但是阿曼和伊朗的关系还不好办。印度的方向还不清楚。对台湾，美国将不能轻易地伸手。
Ｘ：今后将是“海洋”时代吧？
Ｔ：考虑到苏联海军的最重要的向外出动的根据地符拉迪沃斯托克（即海参崴——本刊注），再把现正建设基地的堪察加半岛也计算在内，就会知道，日本这个弧状列岛在今后将是非常重要的。因此，美国将认为，对情况复杂的大陆承担义务从而配备兵力的战略还是不干为妙。
Ｒ：泰国等国早已清楚地说，“美军要在一年以内撤走”。菲律宾的马科斯总统曾经那么地亲美，而他现在也还是要提出自己的政策。归根到底，美国的亚洲战略，除了把岛连接起来之外，没有别的办法。从日本开始，直到印度洋的迪戈加西亚岛，这样一条连接起来的线……。
Ｔ：目前美国正以大得惊人的劲头在南太平洋上的提尼安岛、帛琉群岛那些地方建设军事基地。那些地方是联合国托管地，看规定怎样，也不是不能建设军事基地的。然而在某种意义上说是不方便的，所以美国想把它们并入自己的版图；六月十七日将举行居民投票。我想恐怕会成为美国的领土。如果这样，就能建立相当大规模的军事基地。
Ｘ：刚才我说今后是“海洋时代”，日本的重要性会增加；可是，印度洋上美苏海军力量的对比……
Ｔ：实际上，集结起来不打仗，就没有什么可说的。首先，苏联舰队包括一艘到两艘巡洋舰在内，经常有三十到三十五艘在印度洋上游弋。而且，六月五日苏伊士运河将重新开放。这样，苏联将能够把黑海舰队调到波斯湾附近，再把去到印度洋的部分调到中太平洋。所以对美国海军说来，是很大的威胁。
Ｑ：可是据说，到时候将只有苏联的舰艇才能通过苏伊士运河。
Ｔ：小的舰艇，美国的也能通过。但是至关重要的航空母舰是不行的。苏联的载直升飞机的小航空母舰一开始就设计成为浅底的，以便使它能够通过苏伊士运河，所以它将通得过去。
Ｘ：美国的舰队……
Ｔ：常驻着的是以往在波斯湾里巴林群岛部署有水上飞机的母舰。但是这回换成了大型登陆舰艇。原因只有一个。那就是因为有空中优势。其余只有两艘旧驱逐舰常驻在这里。航空母舰“企业号”及其他舰只时常进去，总计有二十艘左右。还有法国和英国的海军，把这些都加起来，那不是就同苏联不相上下了吗？
Ｒ：日本经过波斯湾运来大部分石油，可是日本的海上自卫队在保卫这条航线上无能为力。因此，把它委托给美国，作为交换，日本本土周围的防卫则由日本自己干。还有前面略略提到的，监视苏联的北方基地也是一项重要任务。潜艇之类，一旦驶离基地进入太平洋、印度洋，再要寻找就困难了。日本这个国家又是细长的弧型，适于担负这项监视任务。
Ｒ：四月初，《纽约时报》的东京分社社长哈洛伦送来一篇相当长的文章。文章指出，日本政府显然想要改变对越南的政策；美国驻日大使馆人士怀着非常不安的情绪注视着日本。因为已有这样的预告，所以美国是否最初就只是听听而已，却是个疑问。何况福特政权正在努力设法使议会通过对越南的军事和经济援助。所以宫泽是到美国说明“不能再跟着美国过去那样干了”。……这不是更加给人留下不协调的印象吗？

显示原版>>

Previous:原西贡伪政权驻华盛顿「大使馆」关闭

Next:日本就东南亚新形势在曼谷召开紧急大使会议


日本《新国策》刊登平岩武郎的文章：《苏联凌厉的亚洲战略，大批调动秘密情报人员》（中）

出版日期:1975.05.27
         期次:5994
         版次:3
         栏目:\[第三版]
文章正文:
印度尼西亚最近，苏联重视东南亚的外交战略给人以鲜明印象的是对印度尼西亚的“卷土重来”。苏联同印度尼西亚的外交关系，自从一九六五年的“反共政变”以来，已处于冻结状态。但是，从越南战争朝着结束的方向发展的一九七二年前后开始又出现了改善两国关系的动向。中国已经结束了文化大革命并重建态势，克里姆林宫想要事前阻止中国在东南亚恢复关系的企图是促进它重新接近印度尼西亚的动机。
去年三月，苏联副外长费留宾访问雅加达历时一周的使命，就是具体地实现同印度尼西亚改善关系。苏联的高级外交官员正式访问印度尼西亚，自一九六五年以来实际上已相隔八年，派苏联外交部中仅次于外长葛罗米柯的这位副外长到雅加达去，这表明了苏联领导集团要同印度尼西亚恢复和解关系的非同一般的决心。
费留宾副外长在雅加达逗留时同马利克外长进行了两次会谈，会谈时这位副外长努力消除印度尼西亚方面对苏联海军扩张到印度洋的担心，还对印度尼西亚主张的领海为十二海里与“群岛理论”表示了好感。
就恢复两国间的业务合作达成了缔结新贸易协定的协议。这个新贸易协定，在这位副外长回国后不久，就又由到雅加达访问的苏联外贸部副部长格里申同印度尼西亚方面正式签署而成立了。其结果，使苏联开始了对印度尼西亚的第二个五年计划的援助。一九七四年十二月，这次是由马利克外长访苏，在同葛罗米柯外长的会谈中，取得了接受苏联技术人员的一致意见，打开了同苏联关系更为密切的道路。孟加拉国在南亚，对新兴独立国家孟加拉国进行了活跃的政治上经济上的支持。苏联在造成孟加拉国独立的一九七一年印巴战争中积极袒护印度，由于印度的胜利，造成了它在印度次大陆更加稳固的立脚点，从而处于比支援了巴基斯坦的中国更加有利的地位。
特别是从孟加拉国独立后不久就果断地开始了向那里扩张的活动，一方面派出几千名苏联技术员和工人参加恢复由于战争而遭到破坏的吉大港的工程，另一方面，苏联的直升飞机秘密出动镇压亲北京的游击队，在阻止亲北京的游击队的东山再起方面也帮了忙。
而且，起用前副外长安德烈·弗明这个高级外交官为驻达卡大使，并派遣了几名苏联共产党高级工作人员到达卡，担负着不让孟加拉国的工会组织、青年组织染上毛主义色彩的政治思想工作。这些都只是致力于把孟加拉国置于苏联影响之下的表现。
香港在东北亚和远东，苏联对香港和韩国的微妙的动向已隐约可见，据说，特别是在香港，为了刺探中国国内的政治形势，最近苏联情报机关的活动突然惹人注目了。当然，香港同苏联没有外交关系，再加上香港当局的态度也很严厉，严格限制苏联人入境香港。尽管如此，有时还是准许以修理为名的苏联船只进港。苏联着眼的是，苏联的这些船只可以自由出入香港码头，打扮成船员的苏联情报机关人员巧妙地潜入香港市内，拼命地训练中国人成为驯服地提供情报的人，以刺探中国大陆的政治动向。
这些苏联情报机关的工作人员都是在哈巴罗夫斯克（即伯力）的远东大学学完中文课程的中国问题的专家。苏联对香港战略的终极目的是设置领事馆，而其本意则在于使香港继曼谷之后成为现在搜集中国情报的一个中心。
苏联驻北京大使馆馆员的活动，实际上处在中国官方的监视之下，因此，对苏联来说，香港作为搜集情报的基地的重要性，今后将日益增加。
台湾随着同中国的对立的加剧，苏联已开始对台湾投出微妙的眼光。当然，苏联并不公开承认“两个中国”。但是，如果中苏对立今后仍长期持续下去的话，克里姆林宫对台湾的态度就不只是照现在那样发展下去就完了。这是驻莫斯科的西方外交官们的占上风的看法。
暗示苏联有接近台湾这个意图的动向的，是一九七○年秋天莫斯科驻伦敦《新闻晚报》记者路易斯秘密访问台北这个事实。
在最近的将来，虽然不会出现苏联同台湾建立邦交这种过激的大转弯，但是，当中国谴责苏联达到更加炽烈，国家间的对立仍长期持续下去的时候，克里姆林宫更加正式地接近台湾，这种可能性并不是没有的。（中）

显示原版>>

Previous:西贡学生焚毁旧社会遗留的反动和黄色书籍

Next:在关岛的南越「难民」有七百余人要求回国


日本就东南亚新形势在曼谷召开紧急大使会议

出版日期:1975.05.27
         期次:5994
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京五月二十五日电】题：就东南亚新形势召开紧急大使会议，一致同意避免急于作出结论
曼谷二十五日电：外务省于二十五日在日本驻曼谷大使馆召开了紧急东南亚大使会议。这次会议是为了就急剧变化的印度支那形势研究日本亚洲外交而召开的。外务省亚洲局长高岛以及驻东盟五国和缅甸、柬埔寨、老挝等八国大使出席了会议。
会议就以下问题交换了意见：（１）怎样看越南统一的可能性、柬埔寨的发展方向等印度支那的形势；（２）东盟五国以及缅甸等周围各国的对应办法；（３）日本的对待办法等等。据亚洲局长高岛说，可以按以下精神，总结各位大使的意见：“东盟五国也在静观形势，所以日本亦不急于作出结论，应该等待形势稳定下来。”

显示原版>>

Previous:日本《东洋经济》刊登一次座谈会的记录：《印度支那以后，美国的防线从半岛退到岛屿》

Next:墨西哥报纸报道：《将提供一些玉米和高粱良种》


施莱辛格谈北约国防部长会议情况

出版日期:1975.05.27
         期次:5994
         版次:1
         栏目:\[头版]
副题:说北约战略继续把重点放在战略核力量、战术核力量和常规力量的三位一体上，重点要改进常规力量
文章正文:
【美新处布鲁塞尔五月二十三日电】国防部长施莱辛格今天在防务计划委员会部长会议结束时举行的记者招待会上的谈话记录全文如下（本刊作了删节）：
施莱辛格部长：我认为防务计划委员会会议是一次非常成功的会议。部长们的指导性结论为联盟提出了长期防务概念，这种概念将在今后几年内指导联盟成员国的行动。对于强调威慑力量、需要进行防御、北约战略的特点、北约部队的前途和资源以及最后联盟的合作等方面取得一致的意见。总的来说，这种战略继续把重点放在所谓的北约三位一体上，即放在在战略核力量、战术核力量和常规力量之间保持平衡方面。同华沙条约相比，大家承认战略和战术核力量的情况良好。常规力量方面有不足之处，重点是要改进这些常规力量，在北约三位一体的这三个方面保持必要的强大的常规能力，我应该强调指出，从威慑力量来说，三位一体的三个方面是互相支援的。在需要保持军事均势、需要在共同均衡减少军事力量的行动中保持西欧的安全方面取得了普遍的一致意见。在这方面，我愿意指出众院前几天在减少海外部署方面所作的表决。我认为这进一步肯定美国将在西欧本身的地面上和在战术空军方面继续不断地起作用。我认为，毫无疑问，美国将继续承担义务，如果一件事情做到的话，那就是联盟的欧洲成员国继续认真对待力量结构和战略的需求，而且提供为维持同在欧洲保持军事局势有关的适当的力量结构所必需的防御资源。
此外，讨论了标准化问题，重点讨论了历史上各国经济中对国防工业实行保护措施最厉害的部分之间的竞争。最后，正如大家听到的，对南翼情况和联盟在地中海遇到的困难进行了某种讨论。在讨论过程中，我说明了我对于同西班牙进行谈判的情况所做的判断，并说明了我对于从在西班牙的基地获得的好处所做的判断。我应当强调指出美国同西班牙之间的双边关系以及在西班牙的这些基地在军事上的好处。还有什么问题吗？
问：部长先生，你是否愿意告诉我们，你为什么觉得西班牙突然变得对北大西洋公约组织如此重要？
答：我并不认为西班牙突然变得对北大西洋公约组织如此重要。我们突然感兴趣的是那些基地从军用角度对西欧安全有多大用途的问题。正如你们所了解那样，西班牙问题仍然是美国和西班牙之间的双边问题。然而，在军事上使用驻在西班牙的美国军事力量的确对西欧的安全有影响，因此，根据我们的判断，这是国防部长们感兴趣的一个问题。向国防部长们报告了西班牙在下列方面所起的作用：保持支援战略空军司令部飞机的油船，保持旨在支援西欧安全的一个Ｆ—４型飞机联队，保持支援在欧洲盟军最高司令部直接控制下在地中海活动的北极星和海神式潜艇的在罗塔的供应船，此外还有保证驻在欧洲的美国战术飞机能够进行活动的设施，这些设施当然又关系到驾驶员的效能，因而也关系到西欧的全面准备和军事防务。这些都是事实。它们同西欧的安全有关。
问：你对盟国或西欧的反应有什么想法？
答：总的说来，正如我以前表明过的那样，有各式各样的反应。我认为，各式各样的反应反映了某些政府考虑的一些政治问题。我想应该指出这一点：在这个问题中，虽然北约组织和西班牙没有联系，但是，美国和西班牙之间的双边联系是同西欧安全有关系的，我想，公报间接地强调了那个事实。

显示原版>>

Previous:哈希文章：《「欧洲年」终于搞起来了》

Next:日《读卖新闻》评论：《苏联外交将再度调整》


苏科学家培育一种新型棉花

出版日期:1975.05.27
         期次:5994
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社杜尚别四月十五日电】题：植物模型试验．
塔吉克斯坦科学家利用伽马射线培育了一种新型棉花——突变体「杜普列克斯」。这种植物的叶子排列很少相互挡住阳光。因此阳光几乎完全照到中层。由于这样的光照，每公顷皮棉的收获量比工业品种增加百分之十。
科学家证明，新的突变体的纤维性质也更好一些。
新型棉花是从六十种不同的突变体中挑选出来的。科学家们将主要注意力放在棉株的几何排列方面，以达到太阳对叶子最大光照的目的。
科学家们利用伽马射线还获得了其他产量较高的农作物品种。塔吉克斯坦南部和整个中亚的辐射热能状况使全年有效地利用灌溉地成为可能，在提高耕作水平的情况下，能够获得好收成。

显示原版>>

Previous:以色列培育出一种高产小麦


西贡学生焚毁旧社会遗留的反动和黄色书籍

出版日期:1975.05.27
         期次:5994
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡五月二十四日电】西贡新政府的烧书运动昨天越来越加劲了，成百的学生起来示威要求销毁这里过去的亲美政权下发行的出版物和录音带。
西贡的越文和中文日报用大标题宣布，禁止出售和拥有书籍、唱片和录音带是必要的，“为的是摧毁美国人和他们的走狗政权所留下来的旧制度的一切”。
这些报纸说，学生将进行烧书运动，“来消灭过去遗留下来的东西，并且建立一个新的基础来进行一场新的文化革命”。
迄今为止，官方还没有烧书，但是实际上所有的书店和书摊在前天发布了禁止它们卖书的命令以后就都已经关闭了。
西贡《解放日报》今天说：“但是还有一小撮人并不遵守命令。还在大街上卖上述东西。”
合众国际社的记者报道说，一个学生说，技术、科学、语言、宗教的和其他的教科书并不包括在这个命令范围之内。
人们认为关闭夜总会和大部分有半裸体的女招待的酒吧间是当然会来的事。大多数居民都在等待禁止卖淫、要饭和其他不道德的生活方式。
西方电影已经不允许放映了。现在西贡电影院里只能看到北越的电影，大多是战争片。
学生们昨天散发的传单说：“我们必须积极参加肃清反动的、奴化的、和腐朽的文化的行动。
“旧政权带来的、利用色情的图片和电影、进行奴化教育的书籍、以及靡靡之音的歌曲是戕害青年心灵的毒药。”

显示原版>>

Previous:葡萄牙武装部队运动决定召开特别会议讨论政治局势

Next:日本《新国策》刊登平岩武郎的文章：《苏联凌厉的亚洲战略，大批调动秘密情报人员》（中）


以色列培育出一种高产小麦

出版日期:1975.05.27
         期次:5994
         版次:4
         栏目:\[第四版]
文章正文:
【美联社特拉维夫四月二十四日电】．魏茨曼科学研究所昨天宣布，以色列科学家们培育了小麦的一种新品种，其产量比众所周知的品种高得多。
阿特斯蒙说，初步的试验表明，这种新的杂交品种的产量能够比其他品种高百分之六十，它有一种独特的特性，可以使它适应各种生长条件。
他说，「这个品种还没有在大量种植的情况下进行试验，对其潜能的估计只能猜测。但是这种新小麦的确具有被认为是理想的和独特的性质。」．
这种齐膝高的深绿作物每颗种子只长一根主茎，而不是数根。他说，这样就消除了各根苗之间的竞争，使麦茎的产量增大。
他说，「每穗长六克麦粒，而普通麦子是每穗一般长一克至一克半。」
阿特斯蒙和雅各布斯八年前在魏茨曼研究所开始研究这种新麦子，他们将撒哈拉沙漠发现的一种麦子和普通的一种品种杂交。．
「撒哈拉麦子小，而且抗病力弱，但是它开的花异常多。
「我们将它杂交后得出了新的——一根茎的——品种。」。
阿特斯蒙说，由于每颗种子只长一根主茎，就有可能在地里控制苗杆的数量，而这在以前是办不到的。这种作物在肥沃地区和贫瘠地区都可以用，办法是根据土地的肥沃程度来调整播种的秧子数量。
他说，「这种新麦子可能使目前的所有种植技术变为过时。」

显示原版>>

Previous:美《科学新闻》报道：《抗虫玉米》

Next:苏科学家培育一种新型棉花


原西贡伪政权驻华盛顿「大使馆」关闭

出版日期:1975.05.27
         期次:5994
         版次:3
         栏目:\[第三版]
文章正文:
、【美联社华盛顿五月二十三日电】越南．驻华盛顿大使馆已经关闭，前大使陈金凤把这座建筑物的钥匙交给了国务院的官员。
移交是在二十一日进行的，它结束了大使馆为时二十年的历史。
大使馆关闭时国务院有三名官员在场，其中罗伯特·里奇蒙说：「显然每一个人都感到非常难过，不过移交是完全按照规格、在庄严的气氛中进行的。」大使馆的前政治处处长方东说：「现在葬礼已经全部进行完毕、我们现在全都不得不去找职业了。」
这座建筑物的所有权过去属于南越政府。西贡的新政府已要求阿尔及利亚政府代为保护大使馆和越南其他财产。国务院一位发言人说，尚未决定是否准许阿尔及利亚这样做。国务院官员和财政部官员也作为照管人对前南越政府在美国的所有其他财产进行控制。美国已在四月三十日西贡政权垮台的时候把这些财产冻结了。

显示原版>>

Previous:美国驻老挝使馆开始焚毁一些文件

Next:日本《东洋经济》刊登一次座谈会的记录：《印度支那以后，美国的防线从半岛退到岛屿》


在关岛的南越「难民」有七百余人要求回国

出版日期:1975.05.27
         期次:5994
         版次:3
         栏目:\[第三版]
文章正文:
【法新社联合国五月二十三日电】目前在关岛的越南难民当中至少有七百一十八人希望回国，而且西贡的临时革命政府愿意接纳他们。
联合国难民事务高级专员萨德鲁丁·阿加·汗亲王今天在这里在一项评论美国官员谈话的声明中透露了这一点，美国官员曾说，越南当局不理睬难民想要遣返的要求并拒绝保证那些回国的人们不会受到折磨。
他说，正在拟订要求回国的人的名单，但是，遣返的办法和时间仍在研究之中。
【美联社阿肯色州查菲营五月二十三日电】住在这里的收容所中的一百零七名越南难民的发言人说，他们这一批人将举行抗议示威，除非美国做出安排让他们在五月二十九日以前回到祖国。
五角大楼的发言人说，已把这一批人的要求提交给联合国难民事务高级专员办事处。
【路透社华盛顿五月二十二日电】安置计划负责人布朗说，他预计，将有大约十三万南越人在美国重新安置下来。他说，另外的两万人可能被其他国家（其中包括加拿大、欧洲各国以及也许还有澳大利亚）接受下来。

显示原版>>

Previous:日本《新国策》刊登平岩武郎的文章：《苏联凌厉的亚洲战略，大批调动秘密情报人员》（中）

Next:共同社报道：《外国记者离开南越，在机场受到严格的检查》


《大西洋新闻》文章：《德斯坦到布鲁塞尔是意味深长的》

出版日期:1975.05.28
         期次:5995
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】在布鲁塞尔出版的《大西洋新闻》五月二十三日刊登一篇文章，题为《德斯坦到布鲁塞尔是意味深长的，即使他的到来不属北大西洋公约组织活动范围也罢》，摘要如下：
德斯坦总统将到布鲁塞尔，参加比利时国王博杜安招待布鲁塞尔出席大西洋最高级会议各国代表团长的晚宴。法国国家元首宣布他接受博杜安国王的邀请时强调指出，他将利用这个机会同福特总统会谈，但是这种会谈不属于北大西洋公约组织范围之内。
德斯坦到布鲁塞尔就是一个姿态，证明法国同意显示团结这一目的。至少在几个小时当中，大西洋联盟的领导人将是会齐了的。博杜安国王准备的晚宴将在五月二十九日举行，即在北约理事会第一次会议之后举行。
下周将在布鲁塞尔进行的双边磋商虽不比十五国会议更重要，至少也是同样重要的。首脑会议本身将不能解决任何具体问题。
然而，对于美国人来说，最重要的是他们能得这样的保证：即尽管他们在印支遭到失败，但他们始终能在困难的情况下可以指望他们的盟友。北约组织人士认为，问题在于美国的欧洲盟友始终要站在美国人一边，而不大在于美国给欧洲盟友订的保证。
人们强调指出，并不是越南和柬埔寨事件使各国政府对美国承担国际义务、特别是对北约组织承担义务的忠诚性产生怀疑，但广大的舆论却表示出这些怀疑。
因此，福特总统必将向舆论界保证说，这些担心是没有根据的。

显示原版>>

Previous:美报谈美苏在葡萄牙争夺的文章：《对里斯本的新策略》

Next:泰外交部官员说泰面临苏联扩张势力的威胁


共同社报道：《政府将重新估计防御努力的应循方式》

出版日期:1975.05.28
         期次:5995
         版次:4
         栏目:\[第四版]
副题:说美国要求日本作出御努力的言行特别引人注目
文章正文:
【共同社东京五月二十六日电】题：政府将重新估计防御努力的应循方式，极力避免改变现状
在美国的印度支那以后的亚洲战略中，日美安全体制也已开始呈现出微妙变化的征兆。与此相适应，政府已正式开始工作以对日美安全体制的运用以及我国防御努力的应循方式作出重新估计。
这个重新估价的工作，从大的方面来说，是与我国的整个外交战略有关的，不过，只就安全、防御政策来说，估计其基调是一种中期性的认识，即至少在今后五年内外极力避免改变现状，而以“有效地运用日美安全体制”为目标。
最近，对印度支那以后的美国战略变化议论纷纭。在这种形势下，防卫厅有关人士的看法在如下几点上大体上是一致的：（一）七十年代的美国战略（尼克松主义）的根本，即使由于印度支那的失陷多少会有些调整，但不会有大的变化；（二）美军的部署，今后仍将遵循这个根本，虽然会加强朝着撤离亚洲大陆而在亚洲全境保持最低限度的一旦有事立即出动、警备、补充供应能力的“收缩倾向”，但以美国大陆——夏威夷——关岛——菲律宾——
日本（冲绳）以及韩国一线为前进据点的战略不变；（三）这个基本战略至少要在自一九七六年开始的美国国防五年计划中继续保持下去。
但是，防卫厅有关人士当前所最担心的一点是：美国国内的“重视欧洲”“脱离亚洲”的志向一旦确定下来，这就会对美国对亚洲安全保障的承诺反转过来发生很大的影响。
最近，美方态度的特征是，联系保证履行它的对外承诺而要求日本作出防御努力的言行特别引人注目。据防卫厅当局分析，这个要求的具体内容，第一是以严格运用事前协商制度来排除阻碍发挥基地机能的因素；第二是日本要加强反潜艇作战能力和防空体制等独自的防御努力。
因此，政府只要是今后仍以稳定地有效地保持安全体制为目标，就必须对美方的这些要求拟定出极为迫切的对应办法，这是确实的。

显示原版>>

Previous:日本《读卖新闻》报道：《首相访美准备工作开始，将探索新亚洲政策》

Next:苏哈托定七月五日访日


共同社述评：《带着难题参加北约会议，美总统福特访欧》

出版日期:1975.05.28
         期次:5995
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京五月二十六日电】题：带着难题参加北大西洋公约组织会议，美总统福特访欧
特派记者佐藤华盛顿二十五日电：在美国从印度支那败退之后的国际形势下，美国总统福特将于二十八日出访欧洲各国，并将在二十九日和三十日出席于布鲁塞尔举行的北大西洋公约组织首脑会议。
福特总统在此时访问欧洲，目的是为了消除西欧各国因美国撤离印度支那而产生的不安，重新加强对西欧联盟的团结。然而，具有讽刺意味的是，北大西洋公约组织的两翼，即位于东端的希腊和土耳其两国围绕着塞浦路斯问题而发生了纠纷，位于西端的葡萄牙急剧向左转，因此，该组织正面临着自一九四九年成立以来未曾有过的危机。
希腊已经退出北大西洋公约组织联合军事机构。另外，只要美国不恢复因去年七月土耳其入侵塞浦路斯而中断的军事援助，土耳其甚至就会被迫关闭驻土美军基地。
美国最害怕土耳其决心关闭驻土美军基地。位于黑海咽喉的土耳其在美国的对苏联和中东战略上具有生死攸关的意义。特别是，美国为预防苏联对美国的核进攻而部署在土耳其的对苏早期警报系统是无法代替的和不能解决的。
关于葡萄牙的形势，如果葡萄牙的左倾仍然照此发展下去，那末，该国退出北大西洋公约组织势将不可避免。葡萄牙可以说是北大西洋公约组织对苏防御的后方基地。如果葡萄牙加深了与苏联的关系，那么西方联盟就可能从背后受到威胁。但是，据认为，美国现在还抱有一线希望，希望依靠社会党等稳健派对葡萄牙政权有更大的发言权，从而使之留在西方联盟里。基辛格国务卿和安图内斯外长悄悄地在西德会谈，已决定让这位外长在今年夏季或者秋天访问美国，这件事大概就反映了美国的这种愿望。
但是，无论如何，由于葡萄牙的左倾，美国将迫使其邻国西班牙（北大西洋公约组织的非成员国）和北大西洋公约组织加强关系，福特总统这次访问欧洲时将特地访问马德里，目的就在于此。但是，在北大西洋公约组织各成员国中，反对佛朗哥独裁政权的气氛很强，北大西洋公约组织首脑会议可能不会出现与西班牙加强关系的形势。充其量也只能给美国留下一条走加强双边关系的道路。

显示原版>>

Previous:西德和奥地利报纸评即将举行的北约首脑会议

Next:马德里举行示威要求阿里亚斯总理辞职


老挝政府发言人否认：逃亡的极右派在泰拼凑了流亡政府

出版日期:1975.05.28
         期次:5995
         版次:3
         栏目:\[第三版]
文章正文:
【法新社万象五月二十二日电】老挝政府今天否认，由于老挝最近的危机而逃到泰国避难的老挝右派人士成立了一个对立的流亡政府。
政府发言人乌代·苏万那冯宣布：“据曼谷来的消息，所传在孔敬或者曼谷成立了一个流亡政府的谣言不确。”

显示原版>>

Previous:王宝匪军要求在泰“避难”

Next:日本《东京新闻》驻美记者评美泰关系


老挝驻泰大使会见克立讨论泰老关系

出版日期:1975.05.28
         期次:5995
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷五月二十三日电】克立·巴莫总理今天说，只要老挝继续保持一个联合内阁，泰国就将继续同它保持外交关系。
他说，“即使左派分子控制了整个老挝，我们同老挝的关系也仍应和过去一样。我认为梭发那·富马亲王将保持联合政府的形式”。
老挝驻泰国大使昨天会见了克立·巴莫，讨论了两国之间的关系以及泰国对老挝的经济援助。
克立说，他命令外交部向老挝提供两万吨糯米，作为泰国向老挝提供的五十万美元赠款的一部分。
泰国去年年底就同意向老挝提供一千五百万铢（合五十七万五千美元）的赠款。
克立说，政府不会向过去两周来越过湄公河来到泰国的任何老挝官员提供政治避难权。目前居住在东北部沿湄公河一带的两千名老挝避难者中有前国防大臣西苏·纳占巴塞和王宝将军。
克立说：“为了保持我们同老挝的良好关系，我们正在要求这些人离开这个国家。”

显示原版>>

Previous:美联社说：美驻万象机构感到紧张美使馆加紧烧毁文件

Next:王宝匪军要求在泰“避难”


马德里举行示威要求阿里亚斯总理辞职

出版日期:1975.05.28
         期次:5995
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马德里五月二十二日电】愤怒的右派今天在马德里闹市区举行示威，要求阿里亚斯总理及其政府立即辞职，指责该政府控制不了巴斯克分裂主义。
右派要求国家元首佛朗哥任命一位新总理，并要求在福特总统五月三十一日访问西班牙之前改组政府。。
在示威者高喊“处死巴斯克民族与自由组织”（巴斯克游击队组织，曾掀起杀警察的浪潮）的口号以后，警察向他们致敬。
警察挡住交通以便让这些示威者通过，这与左派举行的示威总是受到阻碍成为对比。

显示原版>>

Previous:共同社述评：《带着难题参加北约会议，美总统福特访欧》

Next:葡社会党举行万人大会遣责葡共


美报谈美苏在葡萄牙争夺的文章：《对里斯本的新策略》

出版日期:1975.05.28
         期次:5995
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》五月二十五日刊登一篇文章，题为《对里斯本的新策略》，摘要如下：
为了防止共产党人完全控制葡萄牙，基辛格国务卿已悄悄地同意在最后的时刻对政策作出一种改变：解除对美国驻里斯本大使馆的控制。若干月以来，他一直反对这样做。
长期以来，他的一些助手和五角大楼的战略家们一直要求他这样做，他们对美国同葡萄牙的军人控制的左翼政府越来越疏远感到不安。今后弗兰克·卡卢奇大使及其高级助手将能放手谋求同葡萄牙政界重要人物、更重要的是同军官们进行密切的接触。
在去年葡右翼独裁政府被推翻后不久，葡革命政府剧烈地转向莫斯科式的共产主义以后，基辛格对葡政府实行僵硬的疏远政策。他希望美国的冷漠态度会使这种向左转的危险倾向冷却下来，并且使葡恢复理智。
实际情况正好相反。由于莫斯科投入大量金钱和技术人员，并使苏联大使馆的人员比其他任何国家的大使馆的人员都要多，由于西欧一心想到它自己的问题，因而美国和西方逐渐被关在门外。
使事情更糟的是，由于中央情报局在这里曾遭受猛烈的攻击，该局完全无法通过资助中间派和中间偏左的政党在政治上采取反措施之类的秘密活动取得成果。

显示原版>>

Previous:施莱辛格文章：《北约组织和共同安全》

Next:《大西洋新闻》文章：《德斯坦到布鲁塞尔是意味深长的》


美联社说：美驻万象机构感到紧张美使馆加紧烧毁文件

出版日期:1975.05.28
         期次:5995
         版次:3
         栏目:\[第三版]
文章正文:
【美联社万象五月二十六日电】随着反美示威群众的情绪开始变得非常激烈，美国大使馆作好防止可能遭到袭击的准备，老挝首都局势今天变得更加紧张了。
美国大使馆加紧烧毁文件，美国海军陆战队把急救药箱、手枪和其他东西从楼下的仓库搬到楼上安全的地方。
美国代办查普曼劝一位美国记者“不要逗留太久”。
从上周以来，利用租用的飞机搞的空运已使在老挝的美国官员及其家属从将近一千人减至大约三百五十人，这种包租的飞机今天没有飞行，但是又有一些美国人乘民航班机和大使馆的后勤飞机离开老挝。
巴特寮和学生领导人声言他们希望美援——
按照他们提出的条件——继续提供，并说他们希望继续同美国保持外交关系。但是由于近日发生了骚扰和侵犯美国外交豁免权的事件，因此，到底有哪些东西能保留下来，那是成问题的。
被占据的美国国际开发署大院外面本来已经有所缓和的气氛今天上午又紧张起来了。巴特寮和万象方面的警卫人员打掉了摄影记者的照像机，并试图不让记者作笔记。一位巴特寮警卫人员说，他们是奉命这样做的。
有许多消息说，巴特寮的坦克在万象市外的公路上行驶。
一位巴特寮高级官员说，美国国际开发署是“准军事机构”，因此，根据一九七三年和平条约应受取缔。
他说，“我们必须修改和重新审查一九五一年关于（在老挝建立）美国国际开发署的协定，因为在目前情况下这个协定是不好的。老挝人民希望解散美国国际开发署。”
一位美国官员说，巴特寮“现在使我们日子不好过，他们肯定是很高兴的。正是因为美国的缘故，才使他们在森林里呆那么长的时间”。但是他说，由于美国国会的心情，最近的反美活动可能“已严重损害”今后美国对老挝的援助。

显示原版>>

Previous:日本《新国策》刊登平岩武郎的文章：《苏联凌厉的亚洲战略，大批调动秘密情报人员（下）

Next:老挝驻泰大使会见克立讨论泰老关系


南斯拉夫报纸评论：《中国的攻势》

出版日期:1975.05.28
         期次:5995
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南斯拉夫《信使报》五月二十二日以《中国的攻势》为题，刊登约·帕拉夫里希奇的一篇评论，摘要如下：
邓小平在他对法国的六天访问结束时，没有同东道主签署任何联合公报。乍一看起来这可能使人感到奇怪。然而，实际上并不奇怪。
之所以不奇怪，是因为很难预料巴黎会签署包含有中国政府副总理在其访问期间所提出和阐述的最高论点的文件。也许来自北京的客人并不期望法国这样做，之所以如此，并不是由于中国在国际方面的观点对法国来说是陌生的，而是由于（目前）对此保持沉默从策略上讲对法国更为合适。中国的蓝图中国对世界有自己的看法，中国的看法与现在在国际生活中非常流行的在很大程度上从苏美共处的角度来看世界平衡的那种观点不同。邓小平说：“现在有那么一两个超级大国总是要损害别人的独立，实行强权政治和霸权主义。它们为了争霸世界，正在进行激烈的争夺……而欧洲则是它们争夺的重点……超级大国这样争夺下去，总有一大会导致战争。”
可以说，德斯坦与其说是从思想上，倒不如说是宁愿以实用主义的态度接受了这些东西，而不去过多地捉摸中国的动机。如果中国支持加强西欧的想法，这就应该利用，因为，毛的王国毕竟是一支举足轻重的力量。但是，若为了彻底改变目前的均势而共同承担责任，那是不明智的：法国没有理由同美国和苏联疏远到适合于中国政治观点的程度。
比法国的这种立场更使我们感兴趣的是这样一个事实，北京正是在世界上发生了下述事情的时候积极开展自己的活动的：首先，柬埔寨和越南南方获得了解放，因而，美国从这一大块地方被排挤出去，但也几乎不再需要苏联武器了；其次，勃列日涅夫在国内的地位得到了巩固，在国内，对立面的强硬派国际路线的代表谢列平受到了排挤，同时，苏联的第一号人物作为缓和政策的胜利者进入了召开代表大会之前的时期。
北京并不是第一次强调指出，它反对所谓第一世界（苏联和美国）的世界霸权，因为，这会导致战争，北京首先在努力使得莫斯科的国际政策不能得到确认。这种情况至少在以下三个地区表现得很明显：在印度支那、日本和欧洲。首先针对苏联对于越南的胜利，北京不仅提出反对“貌似强大的敌人”（美国）的论点，而且更提出反对“挂着社会主义招牌的人”（苏联）。例如，北京的《人民日报》在隆重的五月一日一期上写道：“决定战争胜负的是人民，是人心的向背，而不是什么新式武器。”对苏联的影射在下面的这句话里更清楚地表现出来：这个超级大国“野心勃勃，疯狂扩张，充分暴露了它社会帝国主义的丑恶面目”。
至于日本，中国坚决主张把置苏联于这个地区的事务之外的条款写进和平条约的草案中去。
欧洲是一个特殊问题。中国努力加强欧洲可以作为与苏联的政策对抗的一切力量。

显示原版>>

Previous:日本《东京新闻》驻美记者评美泰关系

Next:南通社自北京报道：南一海员在北京做断肢再植手术成功回国


南通社自北京报道：南一海员在北京做断肢再植手术成功回国

出版日期:1975.05.28
         期次:5995
         版次:4
         栏目:\[第四版]
文章正文:
【南通社北京五月二十三日电】来自希贝尼克附近的克拉帕尼的南斯拉夫海员布兰科·卡拉布里奇，由北京市“首都”医院医生成功地为他接好断脚以后，今天离开北京回国。他在将近四个月以前就能走路了，但是还必须暂时拄一段时间的拐杖，以便今后的恢复过程正常进行，使刚刚愈合的骨头增固。
去年五月九日，由于停泊在中国天津以北秦皇岛港口的亚得里亚海运公司“莫沙·皮雅杰”号船上发生的不幸事故使二十岁的海员卡拉布里奇折断了脚。当时马上对他进行了急救，然后赶紧用军用专机送到天津，又从那里用救护车送到北京，并立即动了手术。
这次持续了六小时的手术是由四十五岁的外科医生张光铂同被请来帮忙的“首都”医院和北京“积水潭”医院的其他医生和医务人员一起做的。
这是一次罕见的手术，是世界上很少进行过的一种手术。由于脚是被折断的，而骨头是在血运不好的关节上部破碎的，从而给手术增加了困难。中国医生从一九六三年就开始施行这种手术。
数月来，中国医生真正是日日夜夜地守护在自己的病人床前，而特护老孟在近七个月来更是一刻也没有离开过病人。为了更容易同医务人员交谈，还给卡拉布里奇派了一位塞语翻译。到最后一天为止，秦皇岛海运部门和其它部门的代表以及设在北京的中国租船公司的代表都曾前来探望，昨晚并为他举行了告别宴会。
卡拉布里奇离开前，南斯拉夫驻北京大使米·德鲁洛维奇也举行了宴会，出席宴会的有做过这次手术的医务人员，医院领导，以及中国卫生部副部长。
昨天在“首都”医院，几十名医务工作者怀着又高兴又难过的心情为自己的病人送行。
出发前，中国医生们说，病人的状况良好，但是当骨头还没完全长好和目前仍很硬的关节没有活动开以前，在一段时间里还应使脚部活动适量，并注意不要发生可能出现的骨折。在这种情况下，上述情况是正常的，只不过会给行动造成困难。
【德新社贝尔格莱德五月二十四日电】二十岁的海员布兰科·卡拉布里奇今天凯旋归来，因为他可以用两只脚走路了。
他仍然拄着丁字杖，但是他说，“我感觉很好，我真的感到很好。”

显示原版>>

Previous:南斯拉夫报纸评论：《中国的攻势》

Next:日本《读卖新闻》报道：《首相访美准备工作开始，将探索新亚洲政策》


葡社会党举行万人大会遣责葡共

出版日期:1975.05.28
         期次:5995
         版次:2
         栏目:\[第二版]
副题:法新社说葡革委会同社会党的会谈没有解决任何问题
文章正文:
【美联社里斯本五月二十五日电】葡萄牙社会党人今天对他们的共产党对手发动了猛烈的公开攻击。
一万余名社会党人在里斯本体育宫举行的五小时集会上大声喊叫说，他们决心不再让他们的影响输给共产党人、从而延长有可能使脆弱的联合政府陷入崩溃的那种危机。
社会党人的这次马拉松式的集会是在武装军队运动大会准备开会来考虑民间政党的前途的时候召开的。
社会党的《共和国报》主编雷戈对与会的人说，《共和国报》是“人民的意志的真正代言人，是共产党的压力所无法使其沉默下来的”。司法部长泽尼亚说，对《共和国报》采取的行动是共产党人的“反社会主义、反民主和反革命运动”的一部分。
代表其它报纸和电台的发言者也谴责了实际上使共产党人垄断了新闻的那些行动。有人呼吁抵制抱有偏见的报纸和正式调查这些报纸的经营方式及它们得到的大量政府津贴。
社会党人说，《共和国报》事件只是共产党的广泛攻势的一部分，这种攻势已使共产党人控制了工会和大多数地方政府，而这同他们在上月的制宪议会选举中所获得的仅仅百分之十二点五的选票是完全不相称的。社会党人获得了百分之三十七的选票。
苏亚雷斯曾说，除非举行这些工会和市镇职位的选举，并削弱共产党在新闻机构中的影响，要不然社会党人就将退出政府。要是他们退出政府，人民民主党也几乎肯定会跟着退出，只留下武装部队和共产党人去进行得不到人民有效支持的治理。
苏亚雷斯为了争取对他的事业的更广泛支持，昨天一早去了法国同欧洲的社会党领导人会商。
【法新社里斯本五月二十五日电】葡萄牙政府的危机还没有得到解决。
预料在周末休战以后明天又将恢复紧张的政治活动。
虽然人们在军人组成的革命委员会同社会党领导人于二十三日进行会谈以后产生了解决问题的希望，但是一位消息灵通人士今天说，这些会谈实际上没有解决任何问题。
这位人士说，革命委员会的委员们只是注意到了社会党人提出的抱怨。
据报道，革命委员会的政治委员会的成员和社会党领导人原则上同意举行进一步的会谈，但是没有确定会谈的日期。
同时，社会党人重申他们的决心：如果他们的要求遭到拒绝，他们就抵制内阁会议，并退出联合政府。

显示原版>>

Previous:马德里举行示威要求阿里亚斯总理辞职

Next:塔斯社报道：《〈真理报〉论「葡萄牙的前途」》


日本《东京新闻》驻美记者评美泰关系

出版日期:1975.05.28
         期次:5995
         版次:3
         栏目:\[第三版]
副题:《不把泰国的强硬措施搁在心上的美国，内心里拚命要加以制止》
文章正文:
【本刊讯】日本《东京新闻》五月十七日登载它的特派记者吉村信亮在华盛顿写的一篇述评，题目是《不把泰国的强硬措施搁在心上的美国，内心里拼命要加以制止》，摘要如下：
福特政权的领导人对夺回“马亚克斯号”的战斗自我陶醉，大吹大擂说它“取得了恢复美国威信的巨大成就”；但是，它带来了美泰关系极度恶化的高昂代价。泰国政府竟然决心召回驻美大使，这是白宫也没有料到的，因此冲击很大。作为“印度支那以后”的外交政策的基本方向，对于目标在于脱离亚洲大陆的美国说来，也不准备在这个时刻就同秦国这个它在东南亚唯一保留的军事据点决裂，今后将会对泰国时而威胁，时而安抚，努力防止关系的进一步冷淡。
泰国政府以均势已随着美国完全撤离印度支那而发生变化为由，开始表现出了明显的“脱离美国”的动向，譬如要求美国驻军撤走等等；这时，白宫多半有点不搁在心上。但是，鉴于（１）目前印度支那形势的前景不稳定，对美国来说，泰国在战略上的重要性仍很大；（２）一旦美国从泰国迅速地消失，会使近邻各盟国不可估量地动摇；等等情况，美泰关系的进一步疏远，在福特政权说来，到底也是吃不消的。
目前，作为防止泰国脱离的措施而使用的一招，将是表示温和的态度，“准备适应新的形势，调整两国关系”（国务卿基辛格十六日的谈话）。同时，可以预料，美国针对泰国矛盾的两面性——内心希望维持对美关系以同周围共产主义势力的抬头保持适度的平衡，另一方面又有不得不正式发表反美言论的“表面必要性”，（基辛格十六日谈话）指出极端地“脱离美国”会给安全保障带来危险，从而迫使泰国回心转意。
仅从国务卿基辛格十六日的记者招待会来看，可以看出白宫虽然对局面意外的转变感到吃惊，却还认为只要施展拿手的讨价还价这一招，现在还能够把泰国拴在美国的势力范围之内。

显示原版>>

Previous:老挝政府发言人否认：逃亡的极右派在泰拼凑了流亡政府

Next:南斯拉夫报纸评论：《中国的攻势》


日本《读卖新闻》报道：《首相访美准备工作开始，将探索新亚洲政策》

出版日期:1975.05.28
         期次:5995
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》五月二十六日以《首相访美准备工作开始，将探索新的亚洲政策》为题报道：
三木首相八月上旬将进行就任首相后的首次访美，与福特总统、基辛格国务卿等举行会谈。首相周围人士和外务省为准备这次会谈，进行了细致的商谈，提前开始了准备工作。提早准备是基于这样的认识，即：随着印支形势的急速发展，我国的外交、安全保障，扩大说来，还有资源、粮食问题等，“都处于不使日本今后百年的前进指针发生错误的重大时期。日美间有必要进行不间断的对话”。为此，首相对首次访美表现出异乎寻常的决心：不仅要统一政府内部的意见，还要在访美前尽量争取与印度尼西亚苏哈托总统等亚洲的领袖进行会谈，并且，将访美时间，由原定的一周延长为十天左右。
首相本人对朝鲜半岛和印支的形势的动向极为关心。柬埔寨、南越政治形势相继发生突变，与随后发生的“马亚克斯号事件”纠缠在一起，东南亚各国出现了“离美”现象，我国将怎样应付这种形势，各国也都在注视着日本的动向，正是由于这个缘故，首相感到建立“导致和平的新亚洲政策”是当前急迫的任务。
另外，随着越南形势的急速发展，在这次日美首脑会谈中，“朝鲜半岛安全问题”将成为重要议题。基于这一判断，正在研究对策。
然而，关于以东南亚为着眼点的新亚洲政策和朝鲜半岛的安全问题，两国首脑在交换意见，进行重新调整的过程中，日美安全条约的灵活运用、特别是以一旦有事将引进核武器的论调为代表的事前协商制度的应有状况、日美韩军事体制、美国从亚洲撤退后日本接替军事上的任务等等，虽然都将不可避免的要谈到，但是，首相强烈希望避免超出现状以上的“深入”的会谈。
这是由于三木首相一贯主张：“国家的安全产生于不制造争端的起因、力求在军事以外的领域确保稳定”。越南（战争结束）之后，做为美国和亚洲连接点的日本，“军事上”的地位提高，（美国）在军事方面，将会在假定有事的情况下强烈地提出新的军事上的协议。对这一点，首相抱有警惕。

显示原版>>

Previous:南通社自北京报道：南一海员在北京做断肢再植手术成功回国

Next:共同社报道：《政府将重新估计防御努力的应循方式》


日本《新国策》刊登平岩武郎的文章：《苏联凌厉的亚洲战略，大批调动秘密情报人员（下）

出版日期:1975.05.28
         期次:5995
         版次:3
         栏目:\[第三版]
文章正文:
韩国对远东的另一个分裂国家韩国，去年，苏联表示出一种好感的态度。其一是苏联准许韩国体育运动员和学者入境。另一个则是列宁图书馆向汉城大学寄赠学术文献等。另据传闻说，苏联记者在赫尔辛基正在同韩国记者秘密对话。当然，苏联支持北朝鲜的立场未变，但是，现在的苏联领导集团同金日成主席之间的关系未必是融洽的，这也是不能否认的事实。希望维持亚洲现状的苏联领导集团，内心的想法不如说倒是希望现在的韩国在政治上更加稳定。
南越关于南越也可以说是一样。如果美中苏三极在亚洲更加固执，再联系到日本的扩张，从而显现出复杂的情况时，那么可以认为，克里姆林宫对亚洲分裂国家的战略，以及仍然要坚持过去的路线的苏联领导集团，就会发生某些变化。亚洲战略的目标
上边具体地分述了苏联对亚洲国家的个别接近，从这里面可以看到，苏联对亚洲战略的主要目标是两个：在固定亚洲现状的基础上确立苏联作为亚洲大国的地位；遏制中国。克里姆林宫首脑的对亚洲战略，正式开始行动是从一九六九年开始的，这是以英国从一九七○年底开始撤离苏伊士以东这个历史事件为背景的。
自那以后，苏联领导集团一面以亚洲集体安全设想为外交的理念，另一方面又加强对亚洲各国的个别接近工作。这个设想的真正目的可能在于遏制中国，这种担心在亚洲各国加深了。
不妨说，苏联对尽快地推行亚洲集体安全设想已不抱希望，正在逐步地把政策的重点移到对东南亚的经济业务合作方面来，同印度尼西亚缔结了新贸易协定，同新加坡成立了合股公司等就表现了这一点。这是一种以对这些东南亚国家的国内经济建设进行具体援助而首先建立起信赖关系的战略。担心华侨的动向
谈到实际的经济援助，苏联有迄今的丰富经验，中国有足以充分对抗的信心。另一方面，东南亚国家也认为在同中国、日本等对亚洲的经济扩张取得平衡的意义上，把亚洲的一个大国苏联卷入这个竞争的舞台，这在战略上是有利的。可以说是想利用大国间的平衡。
苏联当前将以这个经济战略为中心而集中于扩大同东南亚国家之间的贸易关系。但是，对苏联来说，不利的是遍布东南亚的一千五百多万华侨一手掌握了商业和金融。今后，东南亚国家如果再发展同中国关系的正常化和加强同中国之间的经济关系，那么，没有立脚点的苏联就会落后
。
最近，苏联报刊之所以提到这个华侨问题，大量兜售苏联不干涉内政的纯洁性，就是出自离间东南亚国家同中国之间的关系的意图。既然苏联的对亚洲政策的根本是遏制中国，那么，今后以亚洲为舞台的中苏之间的抗争就是不可避免的。中国的反击
最后，如果来预卜一下苏联在亚洲扩张的前途的话，其最大的竞争对手仍然是中国。苏联要想把从地理上文化上的关系都与中国联系紧密的东南亚国家拉向自己的一边并不是那么容易的。当前对苏联唯一有利的一点是，东南亚国家仍然认为在国内的过激派游击队的背后有北京的支持。
在这一点上，苏联在这次同印度尼西亚改善关系时，也丝毫未提及取缔印度尼西亚国内的共产党问题，会谈只是集中在业务合作方面进行的。但是，在去年六月中国同马来西亚建交时所表现出来的周恩来外交的灵活性，使东南亚国家对北京的信赖感加深了。同样，去年秋天菲律宾总统马科斯夫人访华同毛主席进行会谈等所表现出来的中国领导集团的对苏反击外交，就是动摇克里姆林宫的对亚洲外交战略的。
苏联执行其对亚洲战略的另一个“可怕的梦”是美中展开把苏联从亚洲赶出去的联合战线。苏联将不得不以寸步不让的政治、经济战略加强它对亚洲接近的攻势。从长远来看，也许苏联领导集团具有在马来西亚、新加坡、印度尼西亚、菲律宾等国家在同中国争夺影响方面取胜的信心。（下）

显示原版>>

Previous:西德、瑞典等社会党表示支持葡社会党

Next:美联社说：美驻万象机构感到紧张美使馆加紧烧毁文件


施莱辛格文章：《北约组织和共同安全》

出版日期:1975.05.28
         期次:5995
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国国防部长施莱辛格为最近一期的《北约评论》写了一篇文章，题为《北约组织和共同安全》，摘要如下：
三十年前的这个春天，对于欧洲大部分地区来说，第二次世界大战已经结束。许多北约组织国家在联合国宪章下联合起来，击退对南朝鲜的入侵，差不多已有二十五年了。这个联盟本身现在已经历了二十六年，它在共同安全事业方面的成就给人留下深刻的印象。
自从一九四五年、一九四九年和一九五○年以来，世界的确改变了，承认这一点是容易的。将近三十年过去了，大国之间没有发生过直接冲突，这正是由于有这个联盟所体现的机构和军事力量的原因。对方的力量事实证明，苏联和华沙条约的其他成员国在它们目前的领导人领导下，是比较谨慎的国家。然而，仍然可能出现对我们的共同利益的挑战。前途笼罩着一层不能肯定的阴影，但是对于苏联可以使用的庞大的和日益增长的力量是不能有任何怀疑的。按美国的价格计算；苏联人现在用于大多数重要的防务力量方面的人力物力比美国要多。
此外，苏联已经开始了核竞争史上规模最大的部署经过改进的战略力量的工作。
同时，苏联人继续加强他们的一般任务部队和向其他国家提供大量的军事援助。苏联人在过去十年期间所完成的给人留下较深刻印象的成就之一是，他们在毫未减少他们在乌拉尔山脉以西的力量的情况下，增强了他们驻远东的部队，达到拥有四十多个师的兵力。事实上，在过去一年中，同北大西洋公约组织对峙的华沙条约组织的军队在质量和数量上都有了改进。现代化的威慑力量象苏联这样一个比较关闭和不民主的社会，在实行缓和政策的同时加强防务努力是没有困难的。在这样的情况下，联盟对于保持军事力量平衡和同这种平衡相适应的一切力量的必要性不应存在任何幻想。
迄今十几年来，人们已经普遍承认，可靠的威慑力量必须依靠三位一体的力量——战略核力量、战区核力量和非核力量。每一个组成部分都将发挥威慑力量，分别在战略核力量、战术核力量和常规力量各级阻止爆发冲突，而这三者合在一起，就会互相起作用，以加强对各种类型的可能冲突的威慑力量。如果我们不能使三位一体力量保持发挥作用的状态，那么敌人就可能情不自禁地要利用我们的威慑力量中的漏洞。
在这方面，应该强调指出，不能离开充足和有效的防御力量来寻求威慑力量。战略威慑据美国看来，可信的战略核威慑力量需要满足四项主要的条件。第一，我们必须在决定力量有效性的基本因素方面同苏联保持基本的平衡。
第二个条件是要有一支有高度生存能力的力量，它在任何情况下都能保存下来并瞄准敌人的经济基地为目标。
第三个条件是要有这样一支力量，它在对敌对行动作出反应时能够实现各种有限的事先计划和事后选择的行动，并能对重新确定目标的命令迅速作出反应，以使一个潜在的敌人不敢发动他可能企图发动的任何规模的进攻。
第四个条件是要有这样范围和规模的能力，它将使每一个人都了解，我们敌得过我们最强的竞争者。战区威慑在一个战略核力量处于平手的时代，我们中间没有什么人会乐于在保卫西欧方面采取一种在很大程度上依靠及早进行战略核战争的战略。我们中间大多数人在考虑实际情况之后会同意，可以不用核力量来保卫西欧。从威慑的观点来看，同样必不可缺的是，这样的防御应该随时得到战区核力量的支持和增援，根据北约组织的灵活反应战略，我们不排斥联盟在战术上使用核武器，如果这证明是遏制和击退华沙条约的大规模常规进攻所必需的。此外，部署足够数量的常规力量和战区核力量，就会减少可能使华沙条约对联盟的团结和决心进行试探的引诱力。
削减北约和华沙条约的军事力量的做法是值得赞扬的，但是必须是共同和均衡地削减军事力量。要不是相应地削减的话，那么即使是在二十五年之后的今天也有理由加强北约军事力量，而且理由的确是很充分的。尽管自从一九六九年以来美国总的力量水平有了很大的下降，尽管出现缓和，尽管苏联在中苏边境进行大规模集结，我们在联盟的计划工作中必须考虑下列事实：——
单是苏联仍然把它的第一线兵力中的二十七个师部署在东德、波兰和捷克斯洛伐克。苏联的另外四个师在匈牙利。——
华沙条约国家的地面部队可以使用一万六千多辆坦克，并遵循一种以装甲部队迅速挺进的战术原则，这同我们通常称为闪击战的战术非常相似。今后的方向第九三——三六五条公法为美国向北约组织作出更大贡献提供了机会和鼓舞力量。这项修正案使我们能够在保持驻欧总兵力水平不变的情况下加强美国在中部地区的作战力量。实际上，我们已经在这方面取得了进展。在一九七五年，我们应当能够在中部增加两个作战旅和其他地面部队，并加强美国的空中力量。新增加的这些力量应当能够加强我们对于抵御华沙条约组织所部署的军事力量发动的最初的攻击的信心。

显示原版>>

Next:美报谈美苏在葡萄牙争夺的文章：《对里斯本的新策略》


苏哈托定七月五日访日

出版日期:1975.05.28
         期次:5995
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京五月二十六日电】题：苏哈托总统将于七月五日访日
据外务省人士二十六日透露，印度尼西亚总统苏哈托将在访美归国途中于七月五日到日本作非正式访问。这位总统上次访日是在一九七二年五月。他将同三木首相等政府首脑进行会谈，除了就越南以后的东南亚形势交换意见之外，还将就双边的经济合作问题进行会谈。
关于东南亚形势，据认为，将就美、中、苏三大国对越南以后的该地区的影响以及东南亚各国的看法等问题坦率地交换意见。

显示原版>>

Previous:共同社报道：《政府将重新估计防御努力的应循方式》


塔斯社报道：《〈真理报〉论「葡萄牙的前途」》

出版日期:1975.05.28
         期次:5995
         版次:2
         栏目:\[第二版]
副题:指责葡社会党未履行竞选时承担的义务
文章正文:
【塔斯社莫斯科五月二十五日电】题：《真理报》论“葡萄牙的前途”
《真理报》在分析葡萄牙这个国家的内部政治和经济情况时说：“今日葡萄牙的政治、经济和社会发展的问题是同客观进程所决定的长期因素有直接联系的。这些进程的特点是：葡萄牙沿着民主与进步的道路前进。”
文章说：“社会党领导人要负严重责任，因为他们未履行该党在竞选时所承担的义务。真正的爱国人士警告说，社会党的行为是同反革命的挑衅行为以及阴谋恶化社会经济状况和唆使罢工相结合的。所有这些都不符合劳动人民的利益。”
【路透社莫斯科五月二十五日电】苏联今天激烈攻击葡萄牙社会党，指责它没有履行选举前的保证，事实上破坏着这个国家的经济。
通常代表克里姆林宫讲话的党报《真理报》说，苏亚雷斯的社会党由于没有向工人说明需要在经济上作出额外的努力而要承担相当大的责任。自从上星期社会党威胁说，除非共产党放弃他们对报纸、工会和其他重要机构的控制，否则他们要退出联合政府以来，《真理报》的评论是对社会党的第一次直接攻击。

显示原版>>

Previous:葡社会党举行万人大会遣责葡共

Next:西德、瑞典等社会党表示支持葡社会党


泰外交部官员说泰面临苏联扩张势力的威胁

出版日期:1975.05.28
         期次:5995
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】曼谷《新中原报》五月二十五日报道：
据泰国外交部官员告记者称，目前泰国正面临苏联扩张势力的威胁，在高棉及南越落入共党手中之后，使美国在印支的势力全面崩溃，苏联的势力即乘机向南北越伸展。近日有消息传出，谓苏联现正进行在南越金兰湾建立海军基地的活动，这种活动，将直接影响中华人民共和国的安全。
该外交部官员又指出，在南北越派代表团来泰之同一时间，泰国东北部即发生排越运动，而被指系美国在幕后指挥，继此又发生高棉扣留“马亚克斯号”商船事件，使泰国被卷入漩涡，此外又发生种种谣言，以损害泰国对寮国联合政府之友好关系，凡此种种，均系美苏为夺取在泰国势力之斗争。最近来泰访问的苏联《真理报》编辑主任，曾向泰国建议接受苏联的援助，同时又提议建立亚洲共同安全体系，及请准在曼谷设立《真理报》办事处。

显示原版>>

Previous:《大西洋新闻》文章：《德斯坦到布鲁塞尔是意味深长的》

Next:西德和奥地利报纸评即将举行的北约首脑会议


王宝匪军要求在泰“避难”

出版日期:1975.05.28
         期次:5995
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷五月二十二日电】据今天这里发表的一位目击者的消息说，老挝王宝将军的“秘密军队”的约四千五百名苗族人准备在泰国的东北部避难。
这个目击者——《曼谷世界报》记者素米·黑马东说，二千名高山部族难民将住在坤敬府的南蓬空军基地。
素米从在该基地的一位难民那里获悉，另外两千五百名部族人将住在乌隆空军基地。
【美联社曼谷五月二十六日电】泰国内政部今天说，泰国已允许老挝前国防部长西苏·纳占巴塞和第二军区司令王宝将军在这个国家的停留期再延长两周。
老挝这两位右派领导人是在本月初从万象进入泰国的。

显示原版>>

Previous:老挝驻泰大使会见克立讨论泰老关系

Next:老挝政府发言人否认：逃亡的极右派在泰拼凑了流亡政府


西德、瑞典等社会党表示支持葡社会党

出版日期:1975.05.28
         期次:5995
         版次:2
         栏目:\[第二版]
文章正文:
【美联社维也纳五月二十五日电】三个西欧社会党领袖今天保证“在道义上和政治上支持”他们的葡萄牙社会党朋友苏亚雷斯，但是排除了国际社会党阵营干涉葡萄牙内部事务的可能性。
瑞典首相帕尔梅说，“苏亚雷斯的”党很强大，能够保持目前这种向葡萄牙共产党的统治发动“进攻”的态势。
帕尔梅和西德社会民主党主席勃兰特在这里同奥地利总理克赖斯基进行了秘密的政治会谈。
这三位政治家都说，通过国际声援来给葡萄牙社会党以支持，这对它在国内取得优势是必不可少的。
勃兰特和他的瑞典以及奥地利的社会党同事，断然反对将来在共产党人和社会民主党之间进行合作的意见。

显示原版>>

Previous:塔斯社报道：《〈真理报〉论「葡萄牙的前途」》

Next:日本《新国策》刊登平岩武郎的文章：《苏联凌厉的亚洲战略，大批调动秘密情报人员（下）


西德和奥地利报纸评即将举行的北约首脑会议

出版日期:1975.05.28
         期次:5995
         版次:2
         栏目:\[第二版]
副题:西德报纸说北约成员国已认识到苏联用缓和政策搞的政治游戏
文章正文:
【本刊讯】西德《波恩评论报》五月二十二日刊登一篇文章，题为《是对付莫斯科诡计的北大西洋公约组织方案吗？》，摘要如下：
（北大西洋公约组织）首脑会议的意义首先在政治和心理方面。同时许多双边的会谈具有极大的意义。福特保证，美国将充分履行它在北大西洋公约组织中的联盟义务，他努力以此来驱散美国在越南遭到的灾难的阴影。
另一方面，欧洲人将向美国人保证，他们在困难的世界政治形势中将继续充满信任地作美国的后盾。
人们希望会议最重要的结果是进一步平息希腊和土耳其之间的争端。经济方面的问题首先在于欧洲更多地参加北大西洋公约组织的军备。口号是“将来不会再有来自美国的单行线”。
人们最关切的是葡萄牙在北大西洋公约组织中的继续合作。北大西洋公约组织必须自己作出决断，它是否以及在什么样的范围中把这个国家排除出这个联盟，以避免“直接刺探”。
伙伴们现在已认识到莫斯科用缓和政第所搞的精心设计的政治游戏：破坏关于越南的条约、印度支那、葡萄牙和苏联不断地扩充军备，这早已超过必要的防御能力而向进攻机器方向发展。
因此，人们在评价缓和政策时是悲观的，并认为没有理由兴高采烈。
【本刊讯】奥地利《新自由报》五月二十一日发表一篇评论，题目是《被弄得无把握的北大西洋公约组织》，摘要如下：
五月底在布鲁塞尔召开的北大西洋公约组织首脑会议本来有一项巨大的任务——向联盟提供一项新的战略。但是大概不会这么做。没有任何迹象表明，这次会晤将不只是一种相互作出忠于联盟的保证的机会。
遏制共产主义的老战略已经死亡。新的共产主义早就在充分发展了。披上了勃列日涅夫和平共处的外衣。克里姆林宫最近的争权斗争（前安全委员会首脑谢列平成为它的牺牲品）使人估计到，将仍然保持这种形式。勃列日涅夫的政策软化了对方的战线，使北大西洋公约组织的军事警惕性变得无把握了；使西欧国家的共产主义不再令人害怕，并使西欧的共产党有执政的能力；葡萄牙、希腊、土耳其和意大利成为北大西洋公约组织的不可靠成员；英国在军事上撤出地中海；联邦共和国、比利时、丹麦和意大利缩短了服役时间并减少了军队。这些当然不是这一政策独有的功劳。但是，勃列日涅夫的有限安全的政策为松懈军事警惕性提供了借口。
同时，北大西洋公约组织各国政府还没有提出一个联盟如何对付西欧共产党的越来越大的影响的方案。

显示原版>>

Previous:泰外交部官员说泰面临苏联扩张势力的威胁

Next:共同社述评：《带着难题参加北约会议，美总统福特访欧》


安莎社自新德里报道：纳萨尔巴里武装在一些地方恢复活动

出版日期:1975.05.29
         期次:5996
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社新德里五月二十三日电】拥护毛主义的“纳萨尔巴里”游击运动在沉寂了两年之后在印度再次掀起暴力活动。
最近的游击活动似乎集中在农村，他们袭击警察局和警察哨，以夺取武器弹药。
据首都收到的一些官方消息，在中央后备警察部队在进行巡逻前往据悉是毛主义极端分子的据点的杜马查克村途中遭到了伏击；在“纳萨尔巴里”游击队在比哈尔邦博朱普拉县的袭击中投入的人力大约有二十人；在安得拉邦，游击队袭击了贡土尔县切鲁库帕利警察局。
虽然至今没有关于逮捕人的消息，但是该邦所有的警察局已处于警戒的状态。

显示原版>>

Previous:印报报道：《印总理可能很快就要出访东南亚各国》

Next:印报报道：《德里建议参加印度支那的重建》


北约在葡海面举行海军演习

出版日期:1975.05.29
         期次:5996
         版次:1
         栏目:\[头版]
文章正文:
【法新社里斯本五月二十六日电】北大西洋公约组织今天在葡萄牙海面开始举行为期三天的海军演习。
代表葡萄牙参加演习的护卫舰“加戈·科恩蒂尼奥号”。其它参加国是：加拿大、挪威、美国、英国、西德和荷兰。
在演习于二十八日结束后，参加演习的海军部队将访问里斯本和亚速尔群岛的蓬塔德尔加塔港口。
【本刊讯】法国《时代价值》周刊五月二十六日一期报道说：
如果葡萄牙要改变阵营和联盟，一个配称法国政府的政府，就应该援引北大西洋公约组织条约第四条和第五条，倡议大西洋联盟直接进行武装干涉。这番话是我国陆军最近任命的一位首脑私下说的。
【路透社里斯本五月二十六日电】约两千名极左示威者今晚齐声喊着“北约滚出去，中央情报局滚出去”的口号游行到了美国驻这里的大使馆，抗议北约组织在葡萄牙海面举行的海军演习。
军队在美国大使馆周围布下了封锁线，示威者举着横幅列队走过了使馆，横幅上画着一个工人用一把大锤砸北约组织，一个有淡黄色头发的妇女用一把镰刀把中央情报局切成两半。示威者散发了传单，说这次演习是“对我国的国家主权和独立的威胁和挑衅”。

显示原版>>

Previous:西德报纸文章：《靠中国的帮助来保证西欧的自由》

Next:欧洲共同体九国外长举行会议


菲律宾《今日公报》文章：《同中华人民共和国建交可能比预料的要快》

出版日期:1975.05.29
         期次:5996
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《今日公报》五月二十六日刊登专栏作家巴伦西亚的一篇文章，题目是《同中华人民共和国建交可能比许多人预料的要快》，摘要如下：
一直有消息说，同中华人民共和国建交可能比许多人预料的要快。我们同苏联的关系也将变得更加密切。许多菲律宾人不理解，为什么突然强调同社会主义世界友好。
答案非常简单——我们急于弥补由于受美国的影响而同共产主义和社会主义彻底隔绝所遭受的损失。既然美国在同社会主义世界搞友好方面已遥遥领先，我们现在只不过是设法赶上而已。我们是按照我们自己的方式这样做的，同美国的作法无关。
我们并非突然转向共产党人。菲律宾政策仍然不变。中华人民共和国并不指望我们突然成为共产党国家，同样，我们也不指望中国人采纳菲律宾的政治传统和我们的经济政策。我们将保持我们同美国、西班牙和我们的亚洲邻国的传统友谊。将会发生的唯一一件事就是我们将拿掉蒙住我们的眼睛的东西。

显示原版>>

Previous:共同社报道：《石桥书记长批评倒阁宣言》

Next:泰国议会代表团定六月一日来华访问


共同社报道：《石桥书记长批评倒阁宣言》

出版日期:1975.05.29
         期次:5996
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京五月二十七日电】题：实现生活要求是最大任务——
石桥书记长批评倒阁宣言
社会党书记长石桥二十七日下午在国会内会见记者，在谈到共产党前不久提出的打倒三木内阁的倒阁宣言问题时，他说：“因公选法修正案的限制传单问题而提出打倒三木内阁不能得到国民理解，是从该党的利益和策略上提出的不诚实的宣言。”严肃地批评了共产党的态度。关于公明党对三木内阁采取倒阁态度的问题，这位书记长也从如下的观点表明了批评的见解，他说：“目前，在延长会期的国会会议上，在野党的最大任务应该是迫使三木内阁切实地实现国民的各项生活要求。”
石桥书记长表明了该党不想在这个时候提出打倒三木内阁。

显示原版>>

Previous:共同社报道：《竹人委员长发表倒阁宣言》

Next:菲律宾《今日公报》文章：《同中华人民共和国建交可能比预料的要快》


共同社报道：《竹人委员长发表倒阁宣言》

出版日期:1975.05.29
         期次:5996
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京五月二十七日电】题：“言行不一的无能内阁”——
竹入委员长发表倒阁宣言
公明党委员长竹入二十七日上午在东京该党总部召开的第十八次中央委员会会议上发表了讲话，他说：“对言行不一、行政无能的三木内阁，要在掀起国民舆论的同时展开倒阁运动，迫使尽快地解散众议院。从而实现为了国民的政治，这是最大的政治课题。”正式地发表了该党的倒阁宣言，鲜明地摆出了与三木内阁对抗的姿态。
该党认为，三木政治一筹莫展以及违背了关于重要法案的诺言，这是有目共睹的，已经在国会对策委员会一级提出了倒阁的方针。但是，表明该党打倒三木内阁的态度这还是第一次。
共产党在二十六日曾明确表态，发表了倒阁宣言，继此之后，公明党提出倒阁则使延长会期的国会会议的气氛转而紧迫起来，使批准禁止垄断法和公选法两个修正案等重要法案的前景越来越严峻了。三木内阁的困境似将继续下去。
【共同社东京五月二十七日电】公明党委员长竹入二十七日提出了打倒三木内阁的方针。关于解散国会的日期问题，他说：“按照常识来看，听说将在十一月解散，在十二月上半月进行投票。”
【共同社东京五月二十七日电】述评：倒阁宣言纠缠着在野党的愿望，首相也可能反过来利用传家宝刀
由于公明党继共产党之后发表了倒阁宣言，在国会会议开始延长会期之前已掀起了一种紧迫气氛，呈现出孕育着发生混乱的状态。
共产、公明两党采取了倒阁的强硬对抗姿态，这意味着三木内阁的金字招牌——禁止垄断法、政治资金规正法、公选法各修正案等重要法案的通过是越来越困难了。
但是，另一方面，共、公两党的倒阁态度也使在野党之间的步调更加复杂化了。特别是因为围绕着公选法修正案中的“限制传单”问题，共产、公明两党同社会、民社两党的意见是对立的。社会、民社两党认为应该使之修改通过，而共产、公明两党则认为，若是各自的拿手好戏“报纸炸弹”
——机关报的号外遭到限制，就关系到党的基础，因而极力表示反对，四个在野党的步调也未必能一致起来。
另一方面，在自民党内，眼下由于资金不足和缺乏发展党的势力的保证，不愿解散国会的气氛是占上风的。但是，借共、公两党的倒阁宣言的机会，并以此为名义，三木首相无论是在自民党内，还是对害怕“解散国会”的社会党，也不是不可能“反过来加以利用”，有效地挥舞“解散国会”这个“传家宝刀”来度过国会会议的。

显示原版>>

Previous:老挝解放军接管占巴塞镇

Next:共同社报道：《石桥书记长批评倒阁宣言》


合众国际社文章：《埃佛勒斯峰仍是登山家们的主要挑战》

出版日期:1975.05.29
         期次:5996
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加德满都四月二日电】题：埃佛勒斯峰（即珠穆朗玛峰，下同——本刊注）仍是登山家们的主要挑战
埃佛勒斯峰虽然过去被征服过几次，但对全世界的登山家们说来仍然具有最大的吸引力。就是那个插入天空将近六英里的峻峭的使人头昏眼花的高度，使得埃佛勒斯峰成了登山家的梦想。
一位登山家为了寻求登山界称之为埃峰登山家，即埃佛勒斯峰征服者的荣誉，甚至愿意牺牲生命。在过去二十年内已有二十多人在试图获得这一称号时死在这座山峰上。
这座山峰是上世纪中叶由西方人发现的，是由一个英格兰人发现的，一九五三年获得成功的第一支登山队是来自英国的。但是，该队登上顶峰的那两个人是新西兰的希拉里和尼泊尔的坦京·诺凯。
一九五三年那次征服埃佛勒斯峰是作为在伊丽莎白二世加冕典礼时给她的献礼的。希拉里和该队领队亨都特被女王授予爵士位。
继一九五三年以后，瑞士、美国、印度、日本和意大利的登山队把二十多人送上了顶峰。中国声称它有一支登山队在一九五五年从中国的路线登上了顶峰，但是国际登山家们不承认这种说法。
由于中国关闭了通过西藏的路线，所以只能从尼泊尔登上埃佛勒斯顶峰。埃佛勒斯峰象喜马拉雅山脉的其他山峰一样，也为尼泊尔带来了很需要的外汇。
外交部向一支埃佛勒斯峰登山队征收一千美元的使用费。此外，这么一支登山队通常花费八万——十万美元，用于例如雇用搬运夫，舍巴族向导和设备等，而设备通常是在登山结束时丢在那里。
登山家们正在期待对埃佛勒斯峰的新挑战，因为过去一直是从传统的南坳路线登上去的，而南坳路线被认为是一条容易的路线。
去年法国的一支登山队试图在不使用氧气的情况下突击顶峰，但在雪崩压死了一名队员和五名舍巴族人之后放弃了。
一九七一年春季，一名日本登山运动员尝试从顶峰上滑雪下来，险些丧了命。
从未有人从西南坡登上过埃佛勒斯峰，但是进行过四次尝试。
迄今为止只有两个美国人成功地从西脊登上了埃佛勒斯峰。这两个人是在一九六三年进行这次尝试的，随后他们从顶峰走到南坳，从而得到了第一个走过一座喜马拉雅重要山峰的声誉。其中一人昂塞奥尔德，由于冻伤而失掉了脚趾。西南坡被认为是最危险，因为它涉及到攀登一个高达一千英尺以上的垂直岩石面，而且涉及到面临常常发生雪崩的危险。
由于极为寒冷，在冬季埃佛勒斯峰实际上是不能攀登的，但是至今为止已有两个日本人在冬季攀登成功。一九七三年，这两个人在从顶峰下来之后度过了一整夜，为了避免睡着，他们互相打嘴巴。后来其中一个人由于冻伤而失掉了脚趾。

显示原版>>

Previous:日本女子登山队从南坡登上珠穆朗玛峰顶峰

Next:日本另一登山队在攀登道拉吉里峰时两名队员和三名舍巴族向导死于雪崩


基辛格抵巴黎参加能源和经合组织会议

出版日期:1975.05.29
         期次:5996
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎五月二十六日电】美国国务卿基辛格今晚抵达巴黎，以便就能源和经济问题进行为时两天的会谈，然后到布鲁塞尔去同福特总统一块参加北约首脑会议。
基辛格在从华盛顿飞来时是由财政部长西蒙陪同的。
基辛格在抵达机场时发表的一项声明中说，他和西蒙将参加国际能源机构会议和经济合作与发展组织会议。
基辛格在这里的两天逗留中的第一项约会将是于明天上午同法国总统德斯坦举行早餐会谈。他还将同法国外交部长、英国外交大臣和西德外交部长共进晚餐。

显示原版>>

Previous:马卡里奥斯去阿拉伯国家访问

Next:马科斯同盖勒会谈菲美协定等问题


老挝解放军接管占巴塞镇

出版日期:1975.05.29
         期次:5996
         版次:3
         栏目:\[第三版]
副题:富马说老挝联合政府因右派大臣离去已经打通达到一体化道路
文章正文:
【美联社万象五月二十七日电】老挝当局今天说，巴特寮部队已经接管了老挝狭长地带的占巴塞镇——这是一度很有权势的名叫占巴塞的右派家族所在地。
这些军队是二十五日和平地开进这个镇的。
该镇就是占巴塞家族的所在地，这个家族的首领文翁亲王已被剥夺了仅次于国王和王储的老挝第三号人物的地位。联合政府中的国防大臣西苏·纳占巴塞已在两周多以前辞职和逃离这个国家。
【法新社巴黎五月二十六日电】老挝首相梭发那·富马亲王在今天登在巴黎《世界报》上的一篇对记者谈话中说，他对老挝王国的统一和民族和睦持乐观态度。
他说，他让亲共产党的巴特寮进入沙湾拿吉、巴色、他曲和老挝的其他城镇，是希望老挝对立力量之间的接触会加速和解。
他说，巴特寮首先是民族主义者，他们不想夺权。他们还没有组成政府，他认为，如果他们不想和解的话，原可能已把政权夺到手了。
他说，既然他政府中的右派大臣已经离开了，在政府一级达到一体化的道路已经打通了。
他用一名医生、一名科学家、一名工程师和一名前民政人员替代了那几个右派大臣，以避免政府中出现不平衡。然而不能发表他们的姓名，要等到国王批准任命之后才能公布。
他说，现在已不再有“万象方面”和“巴特寮方面”了。他说，即便巴特寮在下次大选中获胜的话，他们也会邀请自己的反对派参加政府的。
他把当前的经济危机归咎于富裕的华人和南越人，他们已带着钱逃出了老挝。他希望外国投资帮助开发老挝的矿藏，并希望美国对老挝各部给予直接的援助。

显示原版>>

Previous:印报报道：《德里建议参加印度支那的重建》

Next:共同社报道：《竹人委员长发表倒阁宣言》


马卡里奥斯去阿拉伯国家访问

出版日期:1975.05.29
         期次:5996
         版次:2
         栏目:\[第二版]
文章正文:
【安莎社雅典五月二十三日电】塞浦路斯总统马卡里奥斯今天离开这里对波斯湾的一些阿拉伯国家进行五天访问。消息灵通人士认为此行是为了获得阿拉伯对塞浦路斯经济的援助。
马卡里奥斯在动身时发表的一项声明中对记者说，他的目的是“加强塞浦路斯同阿拉伯国家现存的友好关系和建立技术和经济方面的合作”。

显示原版>>

Previous:希腊总理卡拉曼利斯启程去罗马尼亚访问

Next:基辛格抵巴黎参加能源和经合组织会议


马科斯同盖勒会谈菲美协定等问题

出版日期:1975.05.29
         期次:5996
         版次:3
         栏目:\[第三版]
副题:罗慕洛说菲美协定显然不能再维持下去了
文章正文:
【合众国际社马尼拉五月二十七日电】马科斯总统昨天就美国在菲律宾的基地问题举行了一次长时间的、高级的会谈，后来又在美国纪念日的集会上说，美国通过承认各国为争取做到自己依靠自己而作的努力将恢复它在世界上的道义威望。
一项政府公告说，马科斯同美国驻太平洋武装部队司令、海军上将盖勒就“美国在菲律宾的基地的全部问题以及美—菲安全协定的各方面问题”举行了一次“长时间的会谈”。
参加会谈的还有：美国驻菲律宾大使威廉·沙利文和菲律宾国防部长庞塞·恩里莱。
没有透露会谈的详细内容。沙利文后来对记者说，这次会谈比技术级的会谈要“高一些”，“从双方都没有一批人陪同参加会谈这个意义上来讲会谈不是那么正式的”。
马科斯在行政事务部长亚历杭德罗·梅尔乔在纪念日仪式上代他宣读的一篇讲话中说，菲律宾的目的就是要确立我们自己在发展和安全方面的能力，做到不依靠任何别的国家一时的恩惠和好意。
马科斯说：“在我看来，承认这一原则（自己依靠自己的原则）将有助于恢复美国在世界上的道义威望，也有助于弥合美国和许多发展中国家之间已出现的裂缝。”
关于越南问题的巴黎和平协定的主要缔造者之一沙利文在致答辞时说，美国还必须在印支吸取更深刻的教训。
【美联社马尼拉五月二十六日电】美国驻菲律宾大使沙利文在致答辞时，谈到了马科斯以前对美国是否会根据两国间的共同防务协定履行保卫菲律宾的义务所表示的怀疑。
他说，菲律宾可以从印度支那垮台中吸取的一个教训是，“拥有海空力量的美国能够维护菲律宾可以在其中感到安全的母体”。
他又说：“美国不能提供军事援助或作出军事努力，来使菲律宾不受在它自己社会机体中生长的颠覆。”
沙利文的讲话反映了美国这样的立场：在菲律宾政府不进行诸如土地改革这样的社会改革来消除内部颠覆的情况下，美国不能保证菲律宾的防务。
【美联社马尼拉五月二十七日电】罗慕洛外长今天说，菲律宾同美国的共同防御协定“显然再也不能维持下去了”。
他在一次午宴上对外交官员们说：“我们不可避免地会得出这样的结论：共同防御条约远远不是什么共同性的，它的订立只不过是为了保护驻菲律宾的美国军队。”
这篇讲话是（菲律宾）高级官员对菲美防御协定连续不断提出的批评的继续，自从印度支那一些受美国支持的政府垮台以来，菲律宾官员们就一直在提出这种批评。
罗慕洛对美国在菲律宾的基地的价值表示怀疑。
他问道：“依据亚洲目前的情况，这些基地难道不是一种不稳定的因素吗？它们不是有助于我们的安全而是有损于我们的安全。”

显示原版>>

Previous:基辛格抵巴黎参加能源和经合组织会议

Next:印度总统艾哈迈德到印尼访问


欧洲共同体九国外长举行会议

出版日期:1975.05.29
         期次:5996
         版次:1
         栏目:\[头版]
副题:欢迎中国决定同共同体建立正式关系，准备向葡萄牙提供援助，要葡“保持民主制度”
文章正文:
【美联社都柏林五月二十六日电】欧洲共同市场的外长们今天决心作出重大尝试来避免葡萄牙发生经济崩溃的危险——条件是葡萄牙保持民主制度。
九国共同体的这个决定是为了响应里斯本政府提出的有关制订一项商业、工业、财政和投资援助全面计划的要求而作出的。
参加共同体外长理事会一天会议的外交官们说，爱尔兰外长菲茨杰拉德（他们的主席）将于六月一日和二日访问里斯本，同葡萄牙领导人进行广泛的政治和经济会谈。
菲茨杰拉德将受整个共同体的委托明确地表示，任何紧急援助将取决于葡萄牙恪守民主。这就是说，如果共产党人夺了权，或者是发生了反起义使右翼独裁统治者重新上台，共同体就将不得不重新考虑它的援助，而且大概会停止援助。
外长们是以双重资格举行会议的。他们用一部分时间处理了正常的共同体事务。然后，他们举行了非正式会议，讨论协调他们本国对外政策的办法——这是在共同市场范围之外进行的。
作为共同体的外长理事会，他们决定：——
六月二十四日会见马卡里奥斯总统的塞浦路斯政府的成员讨论商务联系的问题。——
欢迎中国决定同共同体建立正式关系。
外长们接着举行了限制性会议，研究帮助葡萄牙这个微妙问题。他们的出发点是这种想法，即葡萄牙的经济已接近崩溃，这有可能最终使共产党更接近于全面掌权。共同体准备给葡萄牙以紧急援助的做法，其目的是使伊比利亚半岛的局势尽可能地保持稳定。
【德新社都柏林五月二十六日电】共同体部长理事会的外长们今天在这里决定，中国最近宣布打算承认欧洲经济共同体一事将在共同体于七月召开的政府首脑最高级会议上受到正式欢迎。

显示原版>>

Previous:北约在葡海面举行海军演习

Next:葡萄牙武装部队运动举行紧急会议


葡内政部宣布解散波尔图市议会由军事小组接管

出版日期:1975.05.29
         期次:5996
         版次:2
         栏目:\[第二版]
文章正文:
【路透社里斯本五月二十六日电】内政部今天宣布，葡萄牙第二大城市波尔图的市议会已被解散，由一个军事小组取而代之。由于社会党人、共产党人和中左的人民民主党人之间闹纠纷，这个市议会几周来实际上已陷入瘫痪。
新的市议会由博·费雷拉上尉领导。市议会前领导人（一位人民民主党党员）经常受到他的两名共产党副手的压力。

显示原版>>

Previous:英国《每日电讯报》评即将召开的北约首脑会议：《欧洲引人注目》

Next:葡人民民主党选出格雷罗为代理总书记


葡人民民主党选出格雷罗为代理总书记

出版日期:1975.05.29
         期次:5996
         版次:2
         栏目:\[第二版]
文章正文:
【路透社里斯本五月二十五日电正】当葡萄牙武装部队运动准备明天举行极重要的会议来处理共产党和社会党之间的纠纷的时候，中左的人民民主党选了一位新的代理总书记。
人民民主党举行的一百九十名代表的「小型代表大会」选举埃米迪奥·格雷罗（现在六十五岁）为代理总书记，以代替弗朗西斯科·萨．卡尔内罗。
萨·卡尔内罗现年四十岁，三月份进行内脏手术后仍然患病。他能否再担任人民民主党的领导人，是成问题的。
【法新社里斯本五月二十六日电】葡萄牙人民民主党（到目前为止被认为是中间偏左的党）的新领导人说，他计划使人民民主党「坚决地向左走」。
格雷罗在接见当地一家报纸的记者时说：「今后我们必须以这样的方式采取行动，就是使革命委员会相信我们是真诚参加葡萄牙的革命进程的。」
他要求采取「革命办法」使葡萄牙走上通往无阶级的社会的道路。

显示原版>>

Previous:葡内政部宣布解散波尔图市议会由军事小组接管

Next:希腊总理卡拉曼利斯启程去罗马尼亚访问


葡萄牙武装部队运动举行紧急会议

出版日期:1975.05.29
         期次:5996
         版次:2
         栏目:\[第二版]
副题:说它“将撇开政党领导人而同人民建立联盟”
文章正文:
【合众国际社里斯本五月二十七日电】葡萄牙军人领导今天宣称，它将撇开政党领导人而同人民建立自己的联盟，来“保证革命进程能正确地循序前进”。
在经过十五个半小时的会议后，二百四十人的武装部队运动宣布，它已一致同意“建立一个小组来使武装部队运动的联盟发展成为一些人民组织”或工人委员会。
它说：“这些组织是一些为了克服任何政治偏差和保证革命进程能正确地循序前进的统一集团。”
公告强调说，这并不意味着要取消政党本身。但是这显然表明武装部队运动将不容许在它们之间再发生争吵。
它要求它的革命委员会“坚定而迅速地”解决社会党和共产党之间的冲突，并清楚表明对社会党抵制联合内阁的抗议感到不快。
这样，军人领导不仅对它如何计划使葡萄牙革命化作了一个长远表示，而且在当前的政治危机中还给了力量小但却有影响的共产党以支持。
它还采取了异乎寻常的步骤报道了对贡萨尔维斯总理所一致投的信任票。
军界人士说，这次马拉松会议表明，在温和派和受到共产党支持的提出主张通过所谓人民委员会进行治理的激进派之间存在着深刻的分歧。据说，撇开政党领导人和批评社会党的决定只是在没有说以多少比数的情况下通过。武装部队运动是以举手进行表决的。
关于这个同人民结成的联盟的细节尚待订出，但以前透露的讲到了包括武装民兵和革命防务委员会在内的“无产阶级专政”。
公报也没有说明文职的政治家们在联合政府内将继续起什么作用。
【合众国际社里斯本五月二十六日电】军人的二百四十人大会是在上午开会的。
大会要讨论的主要建议是限制政党的权利，建立古巴式的保卫革命委员会和与军队直接有联系的武装民兵。
人们认为这些建议是建立“无产阶级专政”的前奏。
【美联社里斯本五月二十六日电】一位有影响的军官今天说，他将要求葡萄牙军事统治者的紧急会议抛开文人政党，作为解决这个国家的政府危机的一个办法。
军事保安部队首脑德卡瓦略准将对记者们讲了这一点。同时，武装部队大会正在开会讨论社会党退出政府的威胁和军队中纪律不严的情况。
他以轻蔑的口吻谈到了社会党，他说，他并不认真看待党的领导人苏亚雷斯关于退出政府的威胁。
提到社会党在上月制宪议会选举中的胜利，他说：“如果苏亚雷斯不满意，他可以拿去他获得的二百万张选票，设法用这些选票进行统治，我们将回到兵营去。”

显示原版>>

Previous:欧洲共同体九国外长举行会议

Next:苏亚雷斯指责葡共想在葡萄牙单独执政


日本另一登山队在攀登道拉吉里峰时两名队员和三名舍巴族向导死于雪崩

出版日期:1975.05.29
         期次:5996
         版次:4
         栏目:\[第四版]
文章正文:
【路透社加德满都四月二日电】外交部今天宣布，两名日本登山运动员和三名舍巴族向导在三月二十四——二十五日夜间死于尼泊尔的“道拉吉里——一号峰”的一次雪崩。
东京都登山协会的这支登山队正在试图开辟一条从南脊登上这座八千一百六十七米的喜马拉雅高峰的新路线。
【法新社加德满都四月二日电】迄今为止，道拉吉里主峰曾被征服过三次。但是所有这三个队都是从比较容易的东北路线登上去的。

显示原版>>

Previous:合众国际社文章：《埃佛勒斯峰仍是登山家们的主要挑战》


日本女子登山队从南坡登上珠穆朗玛峰顶峰

出版日期:1975.05.29
         期次:5996
         版次:4
         栏目:\[第四版]
文章正文:
【法新社加德满都五月十七日电】尼泊尔外交部今天在这里正式宣布，一支登山队昨天（五月十六日）再次通过传统的南坳路线登上了世界最高峰——埃佛勒斯峰（即珠穆朗玛峰，下同——本刊注），但是这一次是一支日本女子登山队。
三十六岁的副队长田部井淳子在二十七岁的舍巴族向导的陪同下，在他们距离顶峰三百四十八米处建立了第六个即最后一个营地之后，成功地登上了世界最高峰——埃佛勒斯峰。
田部和向导安全地返回营地，他们的身体情况良好。
【路透社加德满都五月十七日电】三十五岁的日本家庭主妇田部井淳子，昨天成为攀登世界最高峰——埃佛勒斯峰的第一位女性。
尼泊尔外交部说，田部井淳子于星期五中午十二时三十分到达喜马拉雅山海拔八千八百四十八米的顶峰，陪同她的是一名向导。
他们两人是从他们的探险队位于海拔八千五百米高处的第六个营地出发的。
经过七个半小时筋疲力尽的攀登，终于宣告成功。
田部井淳子早已攀登过另一个喜马拉雅山的高峰——安纳普尔纳三号峰。她是一九七○年五月两名到达海拔七千五百五十米高峰的妇女之一。她已有一个女儿。
【路透社加德满都五月六日电】尼泊尔外交部今天在这里宣布，日本女子的埃佛勒斯峰登山队的七名队员和六个舍巴人，在五月三日到四日的夜间发生的一次雪崩中受了伤，但是没有人死亡。
外交部说，受伤较重的有副队长田部井淳子和两个舍巴人。

显示原版>>

Previous:泰国议会代表团定六月一日来华访问

Next:合众国际社文章：《埃佛勒斯峰仍是登山家们的主要挑战》


苏亚雷斯指责葡共想在葡萄牙单独执政

出版日期:1975.05.29
         期次:5996
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎五月二十六日电】葡萄牙社会党领袖苏亚雷斯，在今天公布的一次谈话中指责库尼亚尔的共产党威胁着欧洲的和缓。
苏亚雷斯周末在法国西南部参加了南欧社会党人会议之后现在在巴黎。他今天晚些时候将返回里斯本。
他对《世界报》说，共产党人“显然想把我们赶出政府而单独执政或同军人一起执政”。他又说：“葡萄牙共产党的态度损害了欧洲的和缓。”
【法新社巴黎五月二十六日电】葡萄牙社会党领袖苏亚雷斯说，在葡萄牙进行古巴式的共产主义试验是“荒谬的”。

显示原版>>

Previous:葡萄牙武装部队运动举行紧急会议

Next:英国《每日电讯报》评即将召开的北约首脑会议：《欧洲引人注目》


泰国议会代表团定六月一日来华访问

出版日期:1975.05.29
         期次:5996
         版次:4
         栏目:\[第四版]
文章正文:
【美联社曼谷五月二十七日电】下院议长巴实·干乍那越今天说，由他率领的泰国议会代表团应中国政府的邀请，将于六月一日离开这里前往北京访问两周。巴实说，代表团总共有三十名团员。
这个代表团将是自从一九四九年以来访问大陆中国的最大的代表团，其中包括泰国外交部的六名高级官员。巴实说，“我们的访问将有助于加速两国建交。”

显示原版>>

Previous:菲律宾《今日公报》文章：《同中华人民共和国建交可能比预料的要快》

Next:日本女子登山队从南坡登上珠穆朗玛峰顶峰


西德报纸文章：《靠中国的帮助来保证西欧的自由》

出版日期:1975.05.29
         期次:5996
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《世界报》五月二十四日刊登一篇文章，题为《靠中国的帮助来保证西欧的自由》，摘要如下：
前不久，中国第三号人物再次为一个强大的西欧辩护，这次是在巴黎说欧洲是苏联人的目标，欧洲必须武装起来对付苏联帝国主义。
令人惊异的是，欧洲人把这种现在已经众所周知的中国人的论点看成不外乎是激烈的反苏主义以及是害怕苏联进攻中国。但是，除了缓和的空谈之外，一切情况表明，中国人不仅是对的，而且也是唯一的懂得他们为什么是对的人。
苏联和中国之间的紧张关系绝不会减轻欧洲的压力，而是极其严重地威胁着欧洲。俄国人多年来遮遮掩掩地努力暗示，欧洲和俄国的共同敌人是中国。他们希望以此在欧洲引起非常受他们欢迎的轻信。而实际上，他们沉默地和秘密地遵循这种格言：首先是欧洲！首先必须把欧洲稳定下来，然后才能迫使中国人退回到允许他们活动的范畴之内。俄国人只有以这样的顺序才能指望使两大洲听话，不用战争，尽管背后有一种疯狂的战争机器。
此外，苏联人从来没有象今天那样接近于这样的时刻，衰落的理论与西方的现实相符合的时刻。自由来往的社会，除了死亡以外一切都轻松的福利国家，对消费多于生产这种不可能的事情保持缄默——这些以及其它一些事情导致民主的倾复，导致自由的废止。
但是，谁想挽救我们的生活方式，就不能以抽象的价值为出发点，而是要以世界的政治形势为出发点；其他的一切都是乌托邦的和纯理论主义的。谁想挽救自由，就必须接受看起来是所有风险中最大风险的东西：和毛主义的中国友好。
政治上的友好不要求一方否定自己和另一方等同起来，它以共同的利益为基础就够可靠了。这些共同的利益在于抵抗苏联帝国主义。不是中国对欧洲和苏联形成威胁，而是苏联对欧洲、然后是对中国形成威胁。

显示原版>>

Previous:英报报道：《北约组织最高级会议可能将表明存在越来越大的弱点和不同意见》

Next:北约在葡海面举行海军演习


希腊总理卡拉曼利斯启程去罗马尼亚访问

出版日期:1975.05.29
         期次:5996
         版次:2
         栏目:\[第二版]
副题:法新社说他的出访是为希腊的巴尔干政策打基础
文章正文:
【德新社雅典五月二十六日电】据宣布，希腊总理卡拉曼利斯今天离开这里前往布加勒斯特进行一次正式访问。
这是对希腊的巴尔干邻国进行旨在使合作关系变得更为密切的几次接触性访问中的第一次。
卡拉曼利斯将于六月初（六月四日和五日）访问南斯拉夫，并于六月底访问保加利亚。
预料卡拉曼利斯在同罗马尼亚国家元首和党魁齐奥塞斯库的会谈中将讨论塞浦路斯问题、中东问题、巴尔干问题和东地中海问题。
也将讨论贸易和经济问题。
这位希腊总理将由外交部长比齐奥斯和政府发言人、副部长兰布里亚斯陪同前往访问。
卡拉曼利斯将于明天飞往布鲁塞尔参加北约首脑会议。在这次会议期间，他将同美国总统福特以及英国首相威尔逊进行会谈。
【法新社雅典五月二十六日电】布加勒斯特是卡拉曼利斯今年夏天将要访问的三个巴尔干国家首都中的第一个。这些访问是一些官方人士称之为“重新调整希腊的对外政策”的工作的一部分。
这些人士说，进行这些访问的“目的是为希腊的巴尔干政策打下基础”。
这些人士说，希腊也正在设法使它同阿拉伯国家的关系变得更为密切一些。

显示原版>>

Previous:葡人民民主党选出格雷罗为代理总书记

Next:马卡里奥斯去阿拉伯国家访问


印报报道：《德里建议参加印度支那的重建》

出版日期:1975.05.29
         期次:5996
         版次:3
         栏目:\[第三版]
副题:说印对实现东南亚中立化所作的试探已引起东盟的怀疑
文章正文:
【本刊讯】《印度快报》五月二十四日刊登一篇报道，题为《德里建议参加印度支那的重建》，摘要如下：
印度打算参加印支、柬、老的重建工作。
印度知道它自己的财力有限，因此渴望同其它国家，尤其是同苏美两国一起，参加这种官方称之为“对建设工作的一种合作努力”。
新德里心里想的是要搞一个象援助俱乐部那样的财团，它的成员根据自己的能力出钱。对一些贷款可以附有从某种意义上说的条件，即这种款项必须要花在贷款提供国里。
印度已经非正式地探询了一些国家的意见，印度希望所有的东南亚国家都参加援助。然而，新德里很注意这样一点，即不应该使事情显得象是在加速可能在任何一点上伤害任何国家的感情的那种事件的步伐或是在推进这类事情。与此同时，新德里对实现东南亚中立化所作的非正式探询象是出了岔子。东南亚国家联盟已经不必要地产生了疑心。
印度的目的是不要参加到任何集体安全条约或联盟，而是让大国知道，这个地区希望奉行一种不结盟政策，不介入世界紧张局势和战争，而且希望不受干涉。但是东南亚国家联盟认为印度的努力还有别的意图。

显示原版>>

Previous:安莎社自新德里报道：纳萨尔巴里武装在一些地方恢复活动

Next:老挝解放军接管占巴塞镇


印报报道：《印总理可能很快就要出访东南亚各国》

出版日期:1975.05.29
         期次:5996
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度教徒报》五月二十四日刊登一篇文章，题为《总理可能很快就要出访东南亚各国》，摘要如下：
作为加强印度同东南亚各国的关系而作的更广泛的努力的一部份，外交部一直在建议总理英·甘地夫人出访东南亚，以使这些国家开始加强合作，在不受外来干涉的情况下维护这个地区的和平与稳定。
这必将是一个微妙的四平八稳的外交活动，目的主要是在不损害东南亚各国的政治制度的情况下，在这些国家中确定某种共同的利益，以防止再发生类似越南的局势。
印度现在是在区域一级和通过不结盟国家的讲台来处理这一地区的和平与合作问题的。
如果甘地夫人访问东南亚更多的重要国家，就会有助于加深了解在这个地区建立和平和稳定这种双重责任。
现在正在适当地留意，以使印度为加强东南亚各国合作的这个善意举动，不致带上反美、反华或亲苏的色彩。
印度无意争当这个敏感地区的领导，以损害象中国或美国这样的其他大国的利益，更不想当苏联的次要伙伴，印度的想法完全是想帮助这个地区较小的国家（这些年来它们一直处于大国角逐的阴影之下），使它们从心理上摆脱恐惧和出现通过区域合作以取得安全的新概念。
印度对东南亚的新政策，是它既要承担在本地区的责任又要同一心想在本地区扩大其影响的各大国保持双边联系这两者之间建立一种可信的平衡这样一个完整的做法的一部分。在宣传区域内部互相依靠是东南亚在不受外来控制的情况下维持和平与稳定的最好途径这个主题时，必须十分小心，不要无意冒犯了中国、美国或苏联。

显示原版>>

Previous:印度总统艾哈迈德到印尼访问

Next:安莎社自新德里报道：纳萨尔巴里武装在一些地方恢复活动


印度总统艾哈迈德到印尼访问

出版日期:1975.05.29
         期次:5996
         版次:3
         栏目:\[第三版]
副题:曼谷报纸说苏联正假手印度拉拢印尼
文章正文:
【美联社雅加达五月二十六日电】印度总统法赫鲁丁·阿里·艾哈迈德今天抵达印度尼西亚进行六天访问，旨在于促进这两个亚洲大国之间的关系更加密切。
【法新社雅加达五月二十七日电】印度尼西亚总统苏哈托今天在这里同印度总统艾哈迈德进行了一小时的私下会谈。据信，集中讨论了为建立印度洋和东南亚和平区而增进双边合作的途径问题。
【本刊讯】曼谷《星暹日报》五月二十七日刊登一篇题为《印度总统访问中的印尼》的社论，摘要如下：
印度总统艾哈迈德，昨（二十六日）飞抵雅加达，作为期五日官式访问。
印尼总统苏哈托亲到印尼哈林国际机场欢迎艾哈迈德总统。他们于今天开始举行会谈，讨论当前国际局势和两国间问题。据雅加达方面指出，他们都必然“强调需要增强中立国家的不结盟集团，以应付当前的世界问题”。
关于印度总统艾哈迈德之访问印尼，其最值得注意的问题是，印度是苏联在南亚及印度洋军事根据地，无形之中，变成为苏联对付中华人民共和国及美英等国在亚洲和太平洋军事部署上的前哨。若果印尼又被苏联假手印度而拉拢在一起，则印度洋和太平洋之间的苏联海军势力，将可增加。同时，也必然影响到东南亚及整个亚洲未来发展形势。基于这点理由，印尼正在面临的考验，其意义不仅是外交和政治的，并且包括军事的关系了。

显示原版>>

Previous:马科斯同盖勒会谈菲美协定等问题

Next:印报报道：《印总理可能很快就要出访东南亚各国》


英报报道：《北约组织最高级会议可能将表明存在越来越大的弱点和不同意见》

出版日期:1975.05.29
         期次:5996
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《卫报》五月二十六日刊登发自华盛顿的一篇报道，题为《北约组织最高级会议很可能将突出表明存在越来越大的弱点和不同意见》，摘要如下：
现在有一种日益增长的风险，即本周在布鲁塞尔举行的北约组织最高级会议将由于在下述问题上产生的分歧而遭到破坏：葡萄牙的成员国身份、西班牙同这些组织的关系及土耳其扬言要关闭一些军事基地的威胁。
这个最高级会议旨在加强这个联盟，给全世界其他国家造成这样一种印象，即西方国家能够进行经济和政治合作及维持一种可信赖的共同防御的威慑力量。相反，它可能突出表明联盟中的现存的和新的弱点。
虽然美国不打算正式要求北约组织把葡萄牙从这个联盟中驱逐出去，但是基辛格博士昨天在一次记者招待会上说，这个问题将在福特总统在布鲁塞尔时同欧洲领导人的会谈中，在双边的基础上提出。
虽然美国没有正式要求考虑西班牙是否应该被接纳进入北约组织的问题，基辛格博士却坚持说，“西班牙同北约组织的关系是一种不正常的关系”，并且他希望将出现“一种令人满意的演进”。
虽然他承认西欧盟友同美国在这个问题上有分歧，但他表明，福特总统下周末的马德里之行的目标，是要强调美国认为西班牙不能被冷淡起来。
这里的高级官员否认美国企图劝使欧洲盟友用葡萄牙来换取西班牙，驱逐一个，接纳另一个。但是这是这里和欧洲对福特总统和基辛格博士在最近几天的谈话所作的解释。福特先生在二十三日谈到葡萄牙时说：“我不明白在一个为了对付来自东方的共产党势力的挑战而组成的组织内，怎么能让共产党分子在其中起重要作用。”
基辛格博士昨天使这些谈话的锋芒有所削弱，他坚持说，福特先生的讲话实际上并不含有他认为葡萄牙已经处于共产党的控制之下的意思。总统显然只是指出事情发展的趋势。
美国的高级官员们确信，葡萄牙的各种共产党派系已同克里姆林宫建立了紧密的联系，正在处于莫斯科的严密控制之下。因此苏联可能在确定葡萄牙的未来地位方面起决定性作用。
虽然美国并不讳言它认为，如果葡萄牙出现一个共产党控制的政府，那不仅会使北约组织遇到危险，而且还会打乱欧洲的力量平衡，但是看来在基辛格博士和葛罗米柯上周在维也纳会晤时，他们并没有详细讨论这一点。
在维也纳会议上讨论的主要问题之一是中东问题，基辛格昨天证实了人们的下述印象：苏联表现出越来越多的迹象，表明要同美国合作来谋求一项和平解决办法。
基辛格上周曾在安卡拉会见了土耳其和希腊领导人。他认为塞浦路斯问题还有取得解决的一线希望。但是他在记者招待会上的态度是异常犹豫的，他说：“我们认为各方正在开始朝着一项可以通过谈判取得的解决办法的方向摸索着前进。”
在私下，他表示确信在国会取消禁止对土耳其出售武器的命令以前，土耳其人是不会作出任何重大让步的，他担心如果不迅速采取这个行动，土耳其就会开始关闭我们的某些重要基地。
因此，尽管福特总统讲了一些豪迈的话，说西方联盟处于良好的状态，但是在本周的最高级会议上将无法掩盖它的弱点。
另外一些弱点也公开暴露出来。例如，在结束欧安会的日期问题上仍然没有取得一致意见。

显示原版>>

Next:西德报纸文章：《靠中国的帮助来保证西欧的自由》


英国《每日电讯报》评即将召开的北约首脑会议：《欧洲引人注目》

出版日期:1975.05.29
         期次:5996
         版次:2
         栏目:\[第二版]
副题:说华约组织的庞大进攻性优势在增加，北约组织却在衰落，认为北约应采取更多共同行动和加强团结
文章正文:
【本刊讯】英国《每日电讯报》五月二十六日刊登一篇社论，题目是《欧洲引人注目》，摘要如下：
今后十天将作出关于欧洲将来在军事、政治和经济方面越来越大的相互依靠方面的一些关键性的决定，或者回避这些决定。共同市场外长今天在都柏林开会。基辛格博士也已到达，出席他成功地倡议的国际能源机构的会议，并为福特总统出席北大西洋公约组织最高级会议以及他晚些时候同佛朗哥将军及萨达特总统的会晤做准备。英国下星期四的公民表决将与这些事情凑在一起。要求所有卷入者正视越来越多的这种迹象：他们拥护的一切正在受到越来越大的威胁。华沙条约国家拥有的庞大进攻性的优势在增加，与此同时，北约组织在衰落。希腊和土耳其的纠纷依然如故。葡萄牙是遭到共产主义破坏的一个盟国的令人不安的——
大概也是空前的——例子。造成了军事和社会后果的世界经济危机远未解决。石油价格再度上涨以及很可能还有其他原料的垄断使欧洲受到威胁。
从所有这些带来的信息看，采取更多共同行动和加强团结是取得成功——确实是为了安全和生存——所必需的。这将是福特先生带来的信息。
他来欧洲主要是再度向欧洲保证，越南的灾难不会削减美国承担的义务，也不会减少美国履行这种义务的能力。但是谁都不会怀疑，这将越来越大地取决于欧洲是否仍然是一个可靠和合作的盟邦。
至于对葡萄牙如何办，将进行许多令人烦恼的讨论。在以援助和早日吸收其加入欧洲共同体方面可以向军人委员会拿出什么做诱饵以使其转向民主方面，在预料可施加什么压力以阻止其滑向共产主义方面，必须有共同的政策。也是着眼于前途，不能容忍的是，北约组织温顺地接受华沙条约体系是一个锯齿，而它自己的体系却是一根莫斯科涂以润滑剂的光滑的杆子。同样，在大变革的前夕，西方外交应当充分伸展到西班牙。欧洲人仅仅让美国去同佛朗哥打交道而自己却自以为是地不加理会，是不够的。
北约组织国防部长上周辩论的一个老问题是标准化问题，华沙条约在这方面拥有巨大优势，而北约组织却面临着效率大减和由于国家武器的扩散使费用增加。除非通过加强政治、军事和经济的一体化，否则是否能取得很多成绩，是值得怀疑的。冲突研究所在一项题为《欧洲安全的新规模》的研究报告中建议，北约组织的小国应当至少在一个方面——空中、海上或陆地——放弃一个作用，而把这留给盟国去完成。这也取决于加强一体化。该研究所还提醒人们注意俄国使共同体的一个成员国反对另一个成员国，从而获得便宜的贷款以及政治上和军事上敏感的高级技术方面具有的能力。在这方面也象在其他许多方面一样，有同样的教训。

显示原版>>

Previous:苏亚雷斯指责葡共想在葡萄牙单独执政

Next:葡内政部宣布解散波尔图市议会由军事小组接管


《日本经济新闻》文章：《地铁向地方城市延伸》

出版日期:1975.05.30
         期次:5997
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》五月九日刊登一篇文章，题目是《地铁向地方城市延伸》，摘要如下：
现在，在大城市的地下，地下铁道纵横交错，密如蛛网。不仅如此，而且国营电车公司和近郊私营铁路公司也相互使线路连接起来。地铁成为现代城市交通的明星，此种状态今后也不会改变。在东京每天近五百万人乘坐地铁地下铁道是距今一百一十二年前，即一八六三年一月十日在伦敦市中心诞生的。
而我国最早的地铁是在昭和二年（一九二七年），即四十八年前的十二月三十日建成通车的。它是“东京地下铁道股份公司”经营的，往返于浅草与上野之间，全长二点二公里。在世界上占第十六位。
现在的东京地铁有八条线路，总长达一百六十三点二营业公里，每日的客运量约达四百九十五万人。在首都交通领域内，一九七二年度地铁的客运量约占全部交通系统客运量的１０％，与一九五五年度仅占３％相比是迅速地增长了。从日本全国来看，到目前为止，有东京、大阪、名古屋、横滨和札幌五市计二百八十八点九公里的地铁在营业。另外，神户、京都和福冈都正在修建地铁。因人口过密而使地上交通瘫痪地下铁道网如此迅速发展是因为人口向城市集中，由此而产生的人口过密使地上交通瘫痪。
另外，地铁作为连结市中心和近郊的能力强大的运输系统，其重要性也在日益增长。所以国营电车公司和近郊私营铁路公司想使线路相互连接起来。
作为城市居民的交通工具而发展起来的地下铁道——其未来将是怎样的情景呢？据运输大臣的谘询机关城市交通审议会描绘的蓝图，到一九八五年，东京的状况，从周围郊区到市区上班和上学的学生估计将超过三百三十万人，与此相适应，决定修建以十三条地铁线路为中枢，线路总长达五百几十公里的高速铁道网。
如按计划进行，东京地铁的总长度将达到三百二十营业公里，可与伦敦和纽约的地铁网并驾齐驱。在地方到一九八五年将延伸至八十公里地方城市修建地铁日益兴盛。除东京、大阪和名古屋先行修建地铁的三城市外，在地方城市，现在札幌市和横滨市都有地铁，线路总长不超过十七点四公里，但是，如果各地的计划都实现，线路总长一举可达五十四点七公里。尤其是到一九八五年将飞跃地延伸为七十九点五公里。
仙台市和广岛市也强烈地希望修建地铁。
另外，研究包括引进地铁在内的新的交通机关，全国到处都有。据说，这些城市并不是都考虑修建地铁，而是处于研究包括单轨铁路和ＣＶＳ（即利用电子计算机的无人操纵交通系统）等在内的新交通体系的阶段，但其中也有决定修建地铁的城市。造价每公里一百亿日元对于为了增强运输能力而想引进地铁的各城市来说，最为头痛的事情就是庞大的修建费。因为修建地铁不需要购买用地，所以无论是大城市或地方城市都没有大的差别。东京的预定修建线，估计每公里造价为一百五十亿至一百七十亿日元，而地方城市每公里也需一百亿日元左右。以广岛市为例，市的财政预算大约不过一千六百亿日元，但是，如按该市计划修建五公里的地铁，则需要五百亿日元的开支。
北九州市就是因上述理由而放弃了修地铁的打算。压缩人事费用也还出现赤字由于造价昂贵，地铁事业在哪里都出现赤字。甚至在旅客最多的东京营团地铁累计赤字竟达一百四十三亿日元（截至七三年度末）。在客运量格外低的地方城市情况就更为严重了。札幌市乘地铁的旅客每天有二十三万人，而线路没有通到市中心的横滨市，每天只有二万八千人乘地铁。因此，旅客最多时，札幌市的地铁每隔五分钟开一列六节车厢的电车，而横滨市则每隔五分钟开一列三节车厢的电车，如与东京等大城市旅客最多时每隔两分钟开一列十节车厢的电车的情况相比，效率是极低的。
为此，札幌市正在推行合理方法，以压缩人事费用率的办法解决赤字问题。设置自动检票机，或者在售定期票和一般票的售票机上使用电子计算机，就是为了这个目的。由于上述措施，每公里的职员人数降为三十二人，就是说等于职员最多的都营地铁的三分之一。
但是，即使一再做这种努力，也还不能避免出现赤字。知道会出现赤字也不能不修建地铁，这似乎可以说是正在修建或计划修建地铁的地方城市的共同认识。

显示原版>>

Previous:一些“台独”分子在华盛顿集会


北约驻欧洲部队司令黑格在西欧联盟议会讲话指出：西欧联盟国家必须保持强大军事防务

出版日期:1975.05.30
         期次:5997
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社波恩五月二十七日电】北约组织驻欧洲部队司令黑格将军今天警告欧洲的立法者，他们的国家必须保持强大的军事防务，尽管在中欧的政治紧张局势有缓和。
黑格自从他就任北约组织的司令职务以来第一次发表政治讲话。他在七国西欧联盟议会上说，他是支持同苏联搞缓和与交往的，而不赞成西方与世隔绝。
但是他说，他所谓的“缓和的矛盾”使一些人认为可以用关系的改善来代替防务。
黑格说：“我要告诉你们，恰恰相反。这是实力的结果。如果它消耗我们的实力，它就丧失它的用处。”
黑格说，要解决西方面临的社会和经济问题，就需要把它的资源联合起来。但是他警告说，不能靠挪用防务费用或破坏防务统一的办法来解决这些问题。黑格说：“如果我们把西方成功地采取集体行动的根基和结构同时破坏的话，我们是无法取得成功的。一个西方领导人既主张在社会和经济方面作出集体的协作的努力，又破坏我们的成功的集体努力必须赖以建立的基础，这是不行的。”
【德新社波恩五月二十七日电】欧洲盟军总司令、美国的黑格将军今天在这里举行的七国西欧联盟会议上说，他认为，苏联不打算对西欧发动军事进攻。
黑格说：“我们认为北大西洋联盟的态势同形势的需要相比要不好得多。”
他还向代表七国的议员们保证，美国所承担的条约义务是绝对“无可怀疑的”。
他劝他们对大西洋联盟的情况不要作悲观的渲染。
二十年前为了促进欧洲的安全和一体化而成立的西欧联盟二十六日开始在这里举行四天的会议。在德国举行这样的会议，这还是第一次。
【德新社波恩五月二十七日电】北约驻欧部队总司令、美国的黑格将军今天呼吁北约国家团结一致。
黑格在七国西欧联盟的会议上讲话时说，应当特别注意不要让经济危机对西方工业界的结构产生不利影响。
提到葡萄牙的形势时，他希望稳健的力量终于取得胜利。他说，北约同西班牙（它不是这个联盟的成员）的合作必需加以研究，希土两国应当意识到自己同西方的密切关系。

显示原版>>

Next:基辛格和德斯坦会谈中东、欧洲等问题


国际能源机构十八国举行会议并发表联合公报

出版日期:1975.05.30
         期次:5997
         版次:2
         栏目:\[第二版]
副题:宣布它们准备恢复同第三世界的对话
文章正文:
【德新社巴黎五月二十七日电】国际能源机构的十八个成员国今天宣布它们准备恢复与第三世界的对话。
在历时一天的国际能源机构部长级会议结束后在这里发表的联合公报中，外交部长和经济部长们强调他们的政府愿意支持在这方面的一切倡议。
比利时外交大臣范埃尔斯兰德对记者们说，在会议中提出的若干建议不久将具有具体的形式。他不愿提供关于恢复石油消费国、生产国和第三世界国家的能源筹备会议的计划的细节，这种筹备会议上月在这里破裂了。
但他认为，现在成功的希望比以前大了。
虽然公报没有提到在会议上是否要讨论其它原料问题，但今天早些时候有迹象显示，国际能源机构的成员不会对原料和发展问题充耳不闻。产油国和发展中国家一直要求对原料作全面的讨论，但工业国在四月说，它们只想讨论能源问题。
公报说，国际能源机构研究了工业国、发展中的产油国和消费国之间的关系。它们强调了发展中国家的并非与能源问题直接有关的迫切问题的重要性。
公报还透露，国际能源机构为了减少石油消费和在石油短缺时分配石油而建立的紧急制度现在可以在得到通知后很快就实行。
国际能源机构将在七月一日宣布必须建立供九十天之需的紧急储备的那个日子。
同时，这个组织将开始执行长期合作计划，以便更有效地使用世界有限的能源资源，从而保证有种类更多的能源，减少对进口石油的依赖程度。
部长们还责成国际能源机构制订一个关于迅速发展其它能源的配合一致的合作计划。
【合众国际社巴黎五月二十七日电】参加国际能源机构二十七日会议的国家是：澳大利亚、奥地利、比利时、加拿大、丹麦、西德、爱尔兰、意大利、日本、卢森堡、荷兰、西班牙、瑞典、瑞士、土耳其、英国、新西兰和美国。
参加二十八日经济合作和发展组织会议的国家是上述各国加上希腊、法国、芬兰、冰岛、葡萄牙和挪威。

显示原版>>

Previous:西德反对党就北约首脑会议发表声明说：北约组织必须继续扩大它的军事实力

Next:为讨论能源和原料等问题基辛格建议建立一些委员会


哈比卜从雅加达到吉隆坡活动

出版日期:1975.05.30
         期次:5997
         版次:3
         栏目:\[第三版]
文章正文:
【法新社吉隆坡五月二十八日电】美国负责东亚和太平洋事务的助理国务卿菲利普·哈比卜今天傍晚从雅加达抵达这里。
【美联社雅加达五月二十八日电】哈比卜今天说，美国打算保持它在亚洲的利益和作用。
他在结束对印尼的三天访问后动身去新加坡之前对记者说，「我们将继续保持我们的义务，并继续发挥我们希望发挥的作用。」
他又说，「我们无意奉行孤立主义政策或撤销我们承担的义务。」
【合众国际社雅加达五月二十六日电】美国助理国务卿哈比卜今天同印尼外长马利克进行了会谈，讨论印度支那崩溃以后的东南亚局势。
官员们说，哈比卜在今天拜会苏哈托总统时，讨论了印度尼西亚和美国的双边关系。

显示原版>>

Previous:美报报道：《追上中国；苏联向泰国求爱》

Next:曼谷报纸评苏加紧向泰国进行经济渗透


基辛格和德斯坦会谈中东、欧洲等问题

出版日期:1975.05.30
         期次:5997
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎五月二十七日电】来访的美国国务卿基辛格今天在这里同法国总统德斯坦举行了非正式早餐会。
没有正式议程。但是据认为法国总统和美国国务卿讨论了中东、能源、亚洲的新形势、欧洲等问题。
【德新社巴黎五月二十七日电】美国国务卿基辛格昨晚返回欧洲。他今天说，早日重开产油国和用油国之间的能源会议的机会是“良好的”。
【路透社巴黎五月二十七日电】美国国务卿基辛格今天在这里说，美国不准备接受中东的外交僵局。
基辛格同法国总统德斯坦举行早餐会谈后说：“我们深信，走向中东和平的进程必须继续下去。”
谈到福特总统和埃及总统萨达特下周在奥地利萨尔茨堡的会谈时，基辛格说：“我们希望知道埃及总统对如何促进中东和平的确切看法。”
这位国务卿又说：“我们当然一直在估计我们的政策，我们将把我们目前的初步想法告诉萨达特总统，在我们于六月月中同以色列总理拉宾会谈之前，这种想法不会定下来。”
【法新社巴黎五月二十七日电】美国国务卿今天在同德斯坦总统一次早餐会谈后说，德斯坦概述了他对建立统一欧洲问题的主张。这位美国国务卿又说，美国在这个问题上一般同意法国的看法。

显示原版>>

Previous:北约驻欧洲部队司令黑格在西欧联盟议会讲话指出：西欧联盟国家必须保持强大军事防务

Next:外电评述：我登山队再次从北坡登上世界最高峰


曼谷报纸评苏加紧向泰国进行经济渗透

出版日期:1975.05.30
         期次:5997
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《星暹日报》五月二十七日发表一则经济述评，摘要如下：
当泰国陷入经济、政治、社会多方面的困扰的时候，苏联忽然喊出了“发展贸易”的口号。向泰国商业部表致这种“诚意”，并且对“国营贸易条例”表示遗憾之外，又向商业部要求取消对苏联棉布入境的限制……。
尽管苏联与泰国贸易并没有大幅度的进展，但苏联在最近以来的表现，倒有急于增加彼此贸易的需要的表现，它除了一再表示希望在曼谷创设“莫斯科人民银行曼谷分行”之外，并答允曼谷某商业银行在莫斯科创设分行。此外，在贸易方面，苏联政府对泰国的苏联货品代理商，似乎也格外的“优待”，一般农业机械、五金等货品的泰国代理商，可以从苏联政府得到资金的借贷，其利息较泰国和日本所借贷者为低。而这些代理商，还可以用寄售的方法运入苏联货，待货物售出之后，再结账付款……这种种的“优待”，实在给此间苏货代理商不少利益。但是，苏联用尽种种“优待”的方法给泰国商人获取巨利，究竟为什么？是不是真的急于跟泰国促进贸易关系。
苏联努力讨好泰国代理商，不禁令人怀疑其动机，因为若看看苏联对其同路的社会主义国家之石油买卖，竟然对东欧国家输出增价百分之一百三十的石油，使出坐收渔利的手法，剥削东欧社会主义国家的手段，简直不敢相信。苏联竟会恶待其社会主义的“兄弟国家”，却来善待泰国的代理商！特别在印支半岛局势急变之后，苏联派出了《真理报》编辑访问泰国，并进行其“亚洲安全体系”的活动，看出了苏联渐渐在接近泰国，而反美的运动与苏联的经济贸易活动成正比例地在泰国加强激化，这是我们必须提高警惕的！

显示原版>>

Previous:哈比卜从雅加达到吉隆坡活动

Next:英记者兼作家：格林在香港“印支演讲会”上的演讲


美《时代》杂志评论：《一位心情振奋的总统将前往欧洲》

出版日期:1975.05.30
         期次:5997
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《时代》杂志六月二日一期（提前出版）刊载一篇评论，题为《一位心情振奋的总统将前往欧洲》，摘要如下：
福特总统带着一个使最精力充沛的旅行家也吃不消的匆匆来去的行程，以及一个甚至敢同亨利·基辛格的持久力挑战的排得满满的议程，开始他就任总统以来最重要的旅行之一。他将在欧洲停留七天，那里是美国对外政策方面列为首位的一个地区，但是美国给予它的注意却是低得惊人。他认为他对欧洲进行的初次访问将是一个极为重要的机会以使他向西方领导人再度保证，尽管美国在印度支那遭到了失败，但是他们可以指望美国将去保卫欧洲。此外，外国的领导人将可利用这一时机仔细打量福特这个人，看看这位不是通过选举上台的总统，是否给人们以一种具有力量、智慧、可信赖性和能够发挥领导作用的印象。
福特将是在这样一个时候进行这次旅行的：美国的公众由于他指挥从柬埔寨人手中营救美国商船“马亚克斯号”的军事行动的作法而向他喝采，他仍处在这种令人陶醉的喝采的余音之中。国会的自由派越来越认为，在印度支那垮台的残余影响之后，他们必须以支持福特的对外政策的办法来加强他的地位，这种情况也使福特大为振奋。
在北约组织会议的正式会议上，福特和欧洲各国的国家元首将讨论共同关心的各项问题。其中包括：美国同苏联就限制核武器进行的谈判，欧洲同苏联人为减少沿着铁幕部署的军队人数而进行的会谈，苏联人想要在今秋召开三十五国会议以批准第二次世界大战所确定下来的欧洲边界的要求。
但是在福特的轻重缓急的问题清单中，居于重要地位的两个问题甚至不会列在正式议事日程之内：希腊和土耳其就塞浦路斯问题发生的争端，共产党在葡萄牙接管政权的危险。福特和个别领导人将在美国大使费尔斯通豪华的官邸内举行的秘密会谈中探讨这些微妙的问题。
福特有理由希望他也许能够打破在塞浦路斯问题上的外交僵局。希腊人似乎愿意象土耳其所要求的那样，把这个岛永久地分割为两部分，但是他们坚持要求收复土耳其军队在一九七四年入侵中所占领的大部分地区。
美国的压力看来使葡萄牙问题得到缓和的可能性是比较小的。福特对于那个国家日益增长的共产党力量已变得非常关切，因此他决定要求北约组织的领导人考虑把葡萄牙从这个联盟撵出去。他在华盛顿解释说：“我看不出在一个为着对付来自东方的共产党势力的挑战而组成的组织之中，怎么能让共产党分子在其中起重要作用。”
即使这样，福特打算在布鲁塞尔同左倾的总理贡萨尔维斯举行会谈时，保证美国将继续向葡萄牙的温和的左翼分子提供经济援助。此外，他将鼓励其他欧洲领导人向贡萨尔维斯的左翼联合政府提供一切可能的援助，以便支持社会党人、人民民主党人和其他非共产党的左翼分子，他们在最近的选举中共赢得将近百分之七十的选票。美国政府对于美国和欧洲支持温和派分子的作法会阻止共产党增加对报纸和工会的控制持悲观看法。然而，正象一个美国政策制订者所说的：“这是唯一可行的政策。”
为了进一步突出表明美国对欧洲摇摇欲坠的南翼的关切，福特将在星期六在马德里度过，以便同佛朗哥元帅和纳瓦罗总理讨论美国同欧洲的关系。福特将从西班牙飞往萨尔茨堡和萨达特会谈，以期寻求一个通过谈判来实现中东和平的新途径。总统将在六月晚些时候在华盛顿会见以色列总理拉宾。
因此总统动身赴欧洲时，将有非常充分的证据足以令人相信美国确实能够而且愿意支持它承担的基本义务。

显示原版>>

Previous:美报文章：《苏联在缓和问题上的立场》

Next:西德反对党就北约首脑会议发表声明说：北约组织必须继续扩大它的军事实力


美报报道：《追上中国；苏联向泰国求爱》

出版日期:1975.05.30
         期次:5997
         版次:3
         栏目:\[第三版]
副题:说苏联竭力拉拢泰国以改善其在东南亚的地位
文章正文:
【本刊讯】美国《巴尔的摩太阳报》五月二十七日刊登该报驻莫斯科记者迈克尔·帕克斯发回的一篇报道，题为《追上中国；苏联向泰国求爱》，摘要如下：
苏联现在正集中精力注意泰国，把它当作是在美国从印度支那撤退后苏联谋求改善其在东南亚的地位时将利用的一个关键国家。
莫斯科正要求泰国发挥它所公开谋求的为抵消美国、中国和日本的影响所需要的“平衡作用”。
三年多来，苏联一直在谋求改善同泰国的关系，但只取得有限的成功，尤其是当这个国家处于军人统治的时候。据一个亚洲国家驻这里的大使说，现在“泰国是俄国人的销售市场”。
人们认为，苏联的这个行动不仅仅是企图填补美国离开后所造成的真空，而且也是苏联在同它的共产党劲敌中国竞争时为在整个东南亚确立其地位而作的更大的努力的一部分。
苏联在加紧同泰国改善关系的运动中，一直把它自己称作是“一个很好的亚洲邻国”，它将不象美国那样企图控制泰国，不象中国那样企图支持叛乱武装，也不象日本那样企图垄断当地的经济。
在“马亚克斯号”事件中，苏联报刊广泛报道了泰国抱怨美国侵犯了它的主权的消息，苏联电台对泰国和对整个东南亚的广播反复强调了“美国完全撤出泰国”和泰国“实行更加平衡的外交政策”的必要性。另外一些电台广播强调，中国支持泰国北部、东北部和南部的制造麻烦的共产党叛乱分子，曼谷为改善同中国的关系所作的努力并未导致叛乱活动有实际上的减少。苏联的这个运动具有莫斯科为加强它在一个第三世界国家的存在和影响，而进行谨慎协调的努力之一的各种通常的因素。
泰国王室成员已到莫斯科进行访问，此次访问已得到了大肆宣传；苏联船只访问泰国港口的次数已有增加，货物运费也比较低；苏联航空公司民航班机最近到曼谷的次数也增加了；泰国驻苏新大使到任后立即受到了波德戈尔内主席的接见；作为今秋对东南亚的访问的一部分，波德戈尔内或者柯西金访问泰国的事宜现正在讨论之中。
今年五一节，苏联工会对第一次参加莫斯科劳动节庆祝活动的泰国代表团给予了规格特别高的接待。该代表团成员、泰国出口业劳工联合会主席素威·拉威颂说：“我想，从我们所受到的接待来判断，泰国在东南亚的重要性现在对苏联是很明显的了。”

显示原版>>

Previous:英报评即将召开的北约首脑会议

Next:哈比卜从雅加达到吉隆坡活动


美报就美中关系正常化问题发表评论：《福特大概不会有新的突破》

出版日期:1975.05.30
         期次:5997
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》五月二十七日刊登一篇评论，题为《福特在同中国的关系方面大概不会有新的突破》，摘要如下：
出于国内政治考虑，福特总统大概不会同意在今年或明年在同中华人民共和国的“关系正常化”方面采取任何巨大的步骤。
在同北京关系正常化方面采取任何步骤，都必须以牺牲台湾的中华民国为代价，而台湾的中华民国从感情上说仍然是共和党保守派的宠儿。
福特先生必须得到保守派的更多的支持，因此大概不会承认北京为唯一的中国政府，从而激怒保守派。
柬埔寨和南越的反共政府及老挝的反共联合政府的垮台，以及它们失败的方式，使得一位美国总统更难于向一个共产党政府作任何让步。
福特先生已初步拟定于十月访问大陆中国。看来没有什么紧迫的因素要进行这次访问。由于在双方的首都都设有外交联络处，由于贸易远远超出了初期的预料，现在看不到有什么严重问题。
北京—华盛顿关系取决于毛主义对两个“帝国主义”大国——苏联和美国——之间在世界上争夺权力的斗争的看法。

显示原版>>

Previous:香港《新晚报》纽约航讯：《纽约的台湾讲演会》

Next:一些“台独”分子在华盛顿集会


美报文章：《苏联在缓和问题上的立场》

出版日期:1975.05.30
         期次:5997
         版次:1
         栏目:\[头版]
副题:《在美国老虎有困难的时候，不去扯它的尾巴》
文章正文:
【本刊讯】美国《华盛顿邮报》五月二十六日刊登发自莫斯科的一篇文章，题为《苏联在缓和问题上的立场》，副题为《在美国老虎有困难的时候，不去扯它的尾巴》，摘要如下：
俄国有一句谚语，在莫斯科的美国人近日来大概是会常常听到的，把这个谚语翻译过来，大意是说：当老虎受伤的时候，不要去扯它的尾巴。
这似乎是克里姆林宫在印度支那问题了结后苏美关系目前所处的微妙时期采取的策略的实质。
在美国国务卿基辛格直率地警告苏联人不要从美国的挫折中捞取好处，国防部长施莱辛格力主加强美国军事政策的情况下，克里姆林宫的主要论调仍然是“反对缓和的人无论玩弄什么花招都不能阻止沿着苏美和平与互利的关系发展的道路上前进”。
大约一周以来在各种场合同苏联官员晤谈过的美国人发现这些官员情绪异乎寻常的好，且取合作态度。根据一家通讯社的报道，基辛格最近在维也纳同葛罗米柯会谈两天后曾对记者说，他和葛罗米柯谈判六年来从未见过这位外长如此轻松愉快。
当美国官方其他一些访问者陆续不断地访问苏联的时候，苏联一直在强调缓和。
下次美国如果采取强行夺回“马亚克斯号”的行动，那么莫斯科肯定会勃然发怒。但是，这次暹逻湾事件发生后将近两星期的时间内，苏联尚无一位负责的发言人哪怕是提一提此事。苏联摘登的外国报刊有关批评此事的评论显然也是语气温和的。
含意是很清楚的：在华盛顿处于不幸的时刻苏联人再次决定避免同它对抗。这是三月以来苏联的基本态度，当时美国支持的印度支那地区的两个政权垮台了，而基辛格在中东的穿梭外交也失败了，这就突然使得美国对外政策似乎有些捉襟见肘。显然，现在莫斯科的策略已得到了重新证实。
在这里的外交官和苏联人士当中目前流传着有关苏联领导采取上述态度的原因的种种说法。其中有这样一些说法：
政治局已为自己在一九七六年二月共产党代表大会召开前预料会发生的事排好了一个时间表。其中包括结束欧安会的三十五国最高级会议，签订一项战略武器条约的华盛顿最高级会议以及欧洲共产党会议。
最近几个月出现的情况并没有改变苏联领导急于想取得这样一些成就以便向党表忠心的想法。
中国在继续推行它自己的卓有成效的讨好西方的政策，最近北京的一个高级代表团还访问了法国。在中苏有可能加紧在东南亚竞争的前景下，莫斯科经不起让它同华盛顿的关系紧张起来。
人们认为苏联共产党领导人勃列日涅夫将在下一次党代表大会下台（本周传说他又在治病，就使得上述看法又流传开来了），这种看法已引起了苏联国内一轮不可避免的玩弄政治权术的斗争，因此，使国外局势变得更加不稳定的那种可能性就显得是不可取的了。

显示原版>>

Previous:外电评述：我登山队再次从北坡登上世界最高峰

Next:美《时代》杂志评论：《一位心情振奋的总统将前往欧洲》


外电评述：我登山队再次从北坡登上世界最高峰

出版日期:1975.05.30
         期次:5997
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京五月二十八日电】在日本的田部井淳子成为第一个登上埃佛勒斯峰（即珠穆朗玛峰，下同——
本刊注）的妇女之后仅仅十一天，另一位妇女也作出了同样的业绩，即中国九人登山队中唯一的一位女队员潘多，也登上了这个世界最高峰。
田部井淳子是五月十六日从南坡登上埃佛勒斯峰的。
据新华社说，藏族妇女潘多五月二十七日是取道困难的北路到达顶峰的。中国各报今天在头版刊登了面带笑容、身体结实的潘多（登山队副队长）的照片，她仍然穿着登山服。
中国人第一次登上埃佛勒斯峰是在一九六○年五月二十五日，当时一名地质学家、一名四川的伐木工人和一名藏族战士把中国国旗插上这一高峰，并且把毛泽东主席的一个胸像安放在那里。他们在登山的路上掩埋了一名不知姓名的英国登山者的尸体，这个英国人是在先前进行的一次登山活动中死亡的，那次未能通过北路登上顶峰。
十五年以后，这个新的登山队使中国又取得了一次胜利，他们插上了另一面五星红旗，这看来是表明中国认为这个高峰是中国的领土。
这九名登山队员除了插上这面旗帜外，还竖立了一个写有纪念这次登山活动字样的三米高的测量觇标。
新西兰的埃德蒙·希拉里爵士是一九五三年五月第一个登上埃佛勒斯峰的，在中国人于一九六○年取得了第一次胜利之后，这位老登山队员对中国登山队从北路爬上顶峰时如何爬完最后三百米很感兴趣，他对爬上埃佛勒斯峰的困难有多大是最了解不过的。
【合众国际社香港五月二十八日电】官方的新华通讯社今天宣布，八名藏族人和一名汉族人已经从困难的北坡爬上了埃佛勒斯峰。
一名妇女（是一个名叫潘多的臧族人）是这个登山队的成员。这是一个由汉藏两族组成的登山队第二次成功地从北坡登上了埃佛勒斯峰（中国人称为珠穆朗玛峰）。

显示原版>>

Previous:基辛格和德斯坦会谈中东、欧洲等问题

Next:美报文章：《苏联在缓和问题上的立场》


为讨论能源和原料等问题基辛格建议建立一些委员会

出版日期:1975.05.30
         期次:5997
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎五月二十七日电】美国国务卿基辛格建议在工业国家和其他国家为讨论能源、原料等“极其重要的问题”而恢复对话时建立一些委员会。
他在国际能源机构的会议上说：“美国准备按照以前（四月份）那样的模式在巴黎重新召开筹备会议。
“为了推进自己的工作，应当建立一些委员会来处理能源、受影响最大的国家、原料等极其重要的问题。”
【美联社华盛顿五月二十八日电】基辛格今天在巴黎国际能源机构会议的讲话中建议，石油消费国和生产国筹备会议如果重新召开的话，应当设立三个委员会：第一个是能源问题委员会，第二个是“受到最严重影响的国家的问题”委员会，第三个是原料问题委员会。
他说，他希望这个建议“能够有助于克服生产国—消费国对话的僵局”。
国务院官员说，基辛格建议的三个委员会可以同时开会，也可以先后开会。他说，即使基辛格的建议得不到接受美国也将同意重新召开筹备会议。

显示原版>>

Previous:国际能源机构十八国举行会议并发表联合公报

Next:英报评即将召开的北约首脑会议


西德反对党就北约首脑会议发表声明说：北约组织必须继续扩大它的军事实力

出版日期:1975.05.30
         期次:5997
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】波恩五月二十七日消息：西德基督教民主联盟—基督教社会联盟议会党团安全政策发言人、德国联邦议院议员曼·韦尔纳二十七日就即将召开的北大西洋公约组织政府首脑会议发表的声明如下：
人们不容易过高地估价北约政府首脑会晤的意义。会议结果将长期地决定联盟的命运。这次会晤是在世界重心发生重大变化的时候举行的。美国在撤出越南以后正在考虑它的世界政治作用和改组它的联盟系统。两个超级大国——美国和苏联——在批判地重新评价缓和政策。苏联连续不断地在加强它的军事潜力，并正想作为海上强国赶上美国人。
联盟对这些新的情况发展必须作出令人信服的回答。如果现在不作出勇敢的决定，就再也不能阻止北大西洋公约组织逐渐衰弱下去了。
迫切的三项任务：１，北大西洋公约组织必须打开一个新的天地。北约作为有地区限制的防御联盟，不能对付世界范围的经济、原料和能源政策对它的安全的威胁。在不使这个目前适合承担军事任务的组织负担过重的情况下，联盟必须通过新的途径发展成为自由世界的全面的共命运的共同体。
２，北大西洋公约组织必须继续扩大它的军事实力。
３，大西洋联盟国家必须制订一项统一的缓和战略。必须一致确定缓和政策的概念、内容和作用。
光有庄严的声明不再够了。如果北大西洋公约组织会议不应该失败的话，那么就必须作出一系列的具体决定：
１、联盟各国必须承担每年把其防务费用增加一个固定的实际的百分比的义务，只要目前的危险形势还继续存在。２、如果联盟能决定修改北大西洋公约组织的条约规定（修改规定每个成员国都有可能提前一年宣布退出条约），那么这种作法就不只是一种政治姿态了。应使条约在五年到十年内不可废除。３、应该通过一项对希腊、土耳其和塞浦路斯的经济和财政援助计划，这项计划可以从经济和人道方面为东南翼的政治稳定奠定基础。４、应该通过派遣一支多国舰队来加强北大西洋公约组织在地中海的存在。德意志联邦共和国也应该参加。５、根据情况西班牙成为北大西洋公约组织的一个完全的成员国是不可能的。因此，必须签订一项互助协定，该协定等于是一种联系关系。

显示原版>>

Previous:美《时代》杂志评论：《一位心情振奋的总统将前往欧洲》

Next:国际能源机构十八国举行会议并发表联合公报


香港《新晚报》纽约航讯：《纽约的台湾讲演会》

出版日期:1975.05.30
         期次:5997
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》五月二十六日以《纽约的台湾讲演会》为题，刊登五月十七日寄自纽约的一篇航讯，转载如下：艺术演出被迫取消当中国艺术团要来纽约演出的消息公布后，这里的许多人，不由得手忙脚乱起来。因为该团在纽约只演四场。而四场全部座位，也只八千多个。对拥有八百多万人口的纽约说来，实在供不应求。谁想要当幸运儿，自然就得赶紧设法预定门票了。
谁料就在这个时候，另一消息传来，竟说该团来美之行，已被迫取消。使得这群望眼欲穿的人，大失所望。而更令人失望的，还是美国当局从上海公报的精神倒退的行为。因为整个事件的关键，就是为着一首歌曲——《台湾同胞我的骨肉兄弟》。美国人民强烈抗议细看歌词，完全是抒写中国大陆人民怀念台湾同胞的感情。并不曾牵涉美国，而美国当局却横加干涉，连中国人民的感情，也干涉起来了。如此一来，当然引起美国人民的反感和愤怒。而首先提出强烈抗议的，便是美中人民友好协会。
请注意：三年以来，美中友协，在全美五十二个大城市里，都增设了分会。它发展得如此迅速，证明了要对中国人民友好的美国人民是越来越多。
在艺术团被取消访美之行的次日，美中友协全国总会的主席韩丁，便代表全国五十二个分会，在美京华盛顿举行记者招待会，声明抗议立场，并当场宣读拍给美国国务卿基辛格的一封电报。邀请专家讲演台湾与此同时，美中友协的纽约分会，也召开紧急会议，决定举办一次专题讲演，以讲解台湾和美中的关系，而加强抗议意识，并指证美当局的不当。为着慎重其事，它远从加拿大及旧金山，特约两位权威人士，来纽约主持讲演。
主讲人之一是著名教授林达光。他现任加拿大麦基尔大学亚洲研究中心的主任，经常被邀巡回讲演。
另一位是美国作家、记者约翰·鲍威尔。国民党统治时代，他在上海主编《密勒氏评论报》。
讲演会于五月十六日晚上七时半，在哥伦比亚大学法学院礼堂举行。首先由鲍威尔讲述台湾的历史。
接着林达光根据当前国际局势，分析台湾和美中的关系。他幽默地说：美国今年流年不利。基辛格斡旋中东问题，一筹莫展。美国在东南亚各条战线上，又节节败退。此次的无理阻止中国艺术团，是他们方寸乱矣的一个例证。但此举不仅没有争到面子，反而使自己失去威信。因为全世界的人，都看出他们在上海公报面前主动地不守诺言。台湾同胞怀念祖国美中友协每次举办讲座，前来参加的，多数都是美国人。可是，这次却一反常规，许多中国人，也老远跑来听讲。最值得注意的是：十分之九的中国人，又都是从台湾来的。其中有高龄老者，也有男女青年。他们气呼呼地赶来，一进门便问开讲了没有，那种热切的情况，着实令人感动。兄弟骨肉场面感人在这次专题讲演会上，还加唱了《台湾同胞我的骨肉兄弟》这一首歌。
有一件事，美国和台湾的死硬派是应该知道的：那即是当晚的歌手，个个都是由台湾来的。而最动人的一幕，是在歌唱之前，他们推出一个代表，向全场致词。至于词意的真挚诚恳，更是令人泪下。那位代表说：
“我们都是从台湾来的。
“今天要唱的这首歌，就是美国当局不许中国艺术团所唱的《台湾同胞我的骨肉兄弟》。为此，我们代表爱国的台湾同胞，向美国当局提出强烈的抗议。
“不错，我们都来自台湾，我们都认为这首歌是对我们唱的。
“这首歌的感情，便是我们的感情，而歌里所说的，也正是我们所要说的。
“我们都切望早日解放。”
接着，他们从心底里唱出：台湾同胞我的骨肉兄弟，我们日日夜夜把你们挂在心上……

显示原版>>

Previous:英记者兼作家：格林在香港“印支演讲会”上的演讲

Next:美报就美中关系正常化问题发表评论：《福特大概不会有新的突破》


一些“台独”分子在华盛顿集会

出版日期:1975.05.30
         期次:5997
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿五月二十七日电】移居国外的成千上万的台湾人今天在这里集会，要求他们祖国的福摩萨人实行自决。
大会的组织者说，在住在美国的二万台湾人中，约有四分之一参加了今天的活动，这包括在国民党中国的大使馆和在中华人民共和国的联络处前面举行示威和发表演说。北京政府的目标之一是把台湾从国民党中国统治下“解放出来”。
大会是由福摩萨自决会议组织的。领导人之一的彭明敏在记者招待会上说，福摩萨人占人口的百分之八十五，但在台北政府中只有百分之六的代表。
大会参加者寄给福特总统的一封油印信件要求他在即将访问北京时记住，福摩萨人民的自决权是不能谈判的。
信件说，“福摩萨人不是中国人，就象美国人不是英国人一样”。
信件拒绝这种看法：福摩萨面临的选择不是由国民党中国人统治就是由共产党中国人统治。

显示原版>>

Previous:美报就美中关系正常化问题发表评论：《福特大概不会有新的突破》

Next:《日本经济新闻》文章：《地铁向地方城市延伸》


英报评即将召开的北约首脑会议

出版日期:1975.05.30
         期次:5997
         版次:2
         栏目:\[第二版]
副题:说会议不应只给人以象征性的东西
文章正文:
【美联社伦敦五月二十五日电】英国《星期日电讯报》就北约首脑会议发表的社论说：“包括福特总统在内的北约各国领导人本周在布鲁塞尔举行的首脑会议是——或者应该是——一
种不仅给人以深刻印象的象征性仪式的东西。
“北约联盟是二十六年前作为使西欧不受外部军事威胁的一种条约组织成立的。当然这种威胁仍然存在。确实，从严格的军事角度来说，可以说，这种威胁随着北约和华沙条约组织的力量之间的不平衡状态逐步朝着有利于华沙条约组织方向发展而有了增加。没有美国在欧洲的地面部队和在欧洲上空高高撑起的美国核保护伞，这个联盟将是一支精疲力尽的力量。
“但是葡萄牙令人吃惊地滑到左翼无政府状态这一点重新产生了一种新威胁，这是一种从内部产生失败的威胁。如果特别为使西欧不受外部共产党军队的侵略而成立的一个联盟竟找不到共同的政策来同内部颠覆活动作斗争，那确实是可笑的。”

显示原版>>

Previous:为讨论能源和原料等问题基辛格建议建立一些委员会

Next:美报报道：《追上中国；苏联向泰国求爱》


英记者兼作家：格林在香港“印支演讲会”上的演讲

出版日期:1975.05.30
         期次:5997
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《文汇报》五月二十二日刊登英国记者兼作家菲列克斯·格林在香港学联组织的“印支演讲会”的演讲，摘要如下：
在几年前，从来没有人会相信一个弱小的南越，竟可以抗拒拥有庞大军力的美国。越南南北两地人口不过三千五百万至四千万人，百分之九十的人民都是从事种稻的农民，用芭蕉叶盖搭茅舍居住。越南民族是一个非常非常纯朴的民族。究竟是谁的过失，要激发他们在数年前站起来面对五十万美军和七十八万用美国金钱豢养起来的傀儡军、还有第七舰队和那毫无限制的轰炸呢？当我参观金兰湾基地时，就我所见到的：军队、卡车、武器运载工具、装甲运兵车，所有先进的武器、包括电子武器，都被用到了。有谁会想象得到一个这么小的农业国家，竟能经受这么长时间的考验？
大家都还记得罢！几年前毛主席曾经说过，美帝国主义“其实是纸老虎”。当时很多人不相信，怎可说美国是纸老虎？它不是有遍布全球的军事基地，有惊人的各种各样的军事装备，有全世界最强大的海军力量，占当时全球海军力量总和的一半以上吗？但是，美帝仍然是纸老虎，毛主席不是单从军事力量来看美帝的，他是看到，归根结底来说，人民斗争力量才是最终决定性的因素。越南的结局，就清清楚楚地证明了美帝是一只纸老虎。
为什么美国会打败？我觉得一个很重要的原因就是：他们对于人民战争这个概念连最微小的认识都没有，所谓人民战争，就是动员起每一个人民的战争，就是全国皆兵。我看过这样的战争。几年前我到过河内，获得总参谋长的招待。初时，我以为会到一所很堂皇的参谋总部，结果去到的是一间很简陋的房间，墙上挂着几张地图，中间是一张厂房用的长桌，旁边摆着几张厂房用的小凳。在我们谈话的时候，一位送茶上来的勤务兵，送过茶以后，亦抬来了一张小凳，坐在一边旁听。这样的情况，在美国的五角大楼是没有可能看到的。
提起五角大楼，我亦曾经到过，并会见了当时的美国国防部长麦克纳马拉和他的几个得力助手。从他们的谈话中可以得到一种印象，他们只会用很多很多的统计数字和军火而已。这种印象与我在越南所得到的截然不同。在越南，我还看过人民战争另外一种感人的情景：在一个很小很小的村庄里面，当美军飞机空袭的时候，有一个妇女打响一个脸盆，警报发出后，一下子全村人都不见了。当她发出解除警报讯号之后，全村人包括军人干部，男女老少，又都跑出来了。他们互相帮助，清理受灾地区，连老人小孩也行动起来，给最需要的人送茶送水。全村人都动员起来，这是在美国绝对看不到的。
当然，美国对越南人民的侵略和压力是巨大的，但越南人民对美帝的反抗也是坚决的，不论在战时还是现在，越南人民都是这样极其坚定地屹立着，不论他们要付出多大的代价。在这里，我要谈一谈位于越南北方一号公路上的一个市镇。我曾经到过那里，那里曾经受过很残酷的轰炸，只残留一些围墙，我第二次再去的时候，连这些残留的围墙亦被炸掉了。如果我们向南行到南越的北部，我们就可以见到整个地面就好象月球的表面一样，到处都是环形的炸弹坑，千疮百孔，寸草不生，只有一些残存的鸡笼、破瓦，在一条只有几米长的木桥周围，布满了几十个这样的弹坑，而这条桥仅仅是供农民们通往田野使用而已。炸毁的桥可以很快便修好的。如果美国的纳税人能够看到如此的浪费，不知他们会怎样想呢。
在十七度线的南面，美国和阮文绍的军事人员建造了一条庞大的防线，叫做麦克纳马拉防线。我也曾经去过一次，这是一条分割开北面田野和包括十二条村的、长达一百多英里的重要战略防线，布有庞大的防御设施，有机场、军车队，有大量的防空洞，有密麻麻的机枪网，并且布有四分之一英里阔的地雷阵，从任何一个角度来看，都是一个很强大的，很巩固的防线，可以说是不可想象的。但是，却一下子就被攻破了。
在狂轰滥炸之下，越南人民要重建家园，要建立很多防空洞，他们的重建工作是艰巨的，他们什么都没有，其艰难可以想象。在广治的街市上，我看见市场除了卖些生菜和肉类之外，有一些生了锈的铁钉和一些铁丝等等，这些都是从美军的基地里要回来的，可见其一无所有，一切可以利用的东西都用上了。
战争的破坏一直没有停止。我到过几所很简陋的医院，现在只有很少的医院和学校。在医院里很缺乏药物和电，用普通的桌来做手术桌，用电筒来做手术灯。
越南人为什么能够抵抗强大敌人的侵略？让我们看看他们的性格，胡志明主席之所以受人敬仰，就是因为他集中表现了越南人民的优良品性。胡志明很和蔼，很平易近人，而同时刚强不屈。我见过他一两次。他是一个极朴素的人。第一次是在电视访问的时候。当我准备好了录影机及其它器材时，有一个瘦小的老公公从门外进来。我还以为他是一个清洁工人，原来他就是胡志明。他是那么朴素温文，但又极为率直刚强。越南人就是有这样的力量和气概。我曾经和北越的领导人范文同在以前的法国总督的官邸会面。他问我想不想参观胡志明的住处。我还以为胡志明就住在那儿，原来不是。范文同带我到花园里的小木屋里。我还以为那是园丁住的地方呢。里面很简单，只有两个房间、两具电话、一张书桌和几本书籍。睡房里什么都没有，只有一张床，床上有被褥，破旧的衣柜里面只有两套衣服，还有一对凉鞋，就是这么简单。但全越南的人都很景仰他，拥戴他，很亲切地称他“胡伯伯”。
一般的越南人都具有这种可贵的性格。

显示原版>>

Previous:曼谷报纸评苏加紧向泰国进行经济渗透

Next:香港《新晚报》纽约航讯：《纽约的台湾讲演会》


《印度》

出版日期:1975.05.31
         期次:5998
         版次:3
         栏目:\[第三版]
眉题:英《舰队街信札》载文评苏联要印度补债款
文章正文:
【本刊讯】英国《舰队街信札》五月二十二日在《世界事务》栏中刊登一篇文章，题为《印度》，全文如下：
正当印度和其他发展中国家一起由于进口石油价格提高和出口商品的价格不断下降而遇到严重问题的时候，苏联却决定要增加印度的负担。在三月份和四月份在德里举行的印苏财务会谈（原来计划进行三天，实际上持续了三个星期，并且以陷于僵局告终）中，苏联要求印度对卢比自从一九七一年同英镑挂钩以来国际价值的下降予以补偿，自一九七一年起截至举行会谈时止，英镑贬值了百分之二十一·三。
在会谈开始前不久，印度人发觉，苏联人在卢比和卢布的非商业性的交易中（包括印度驻莫斯科大使馆的费用和印度人到苏联去的旅游费用等等）单方面地把卢比贬值百分之二十七·八，高于英镑的贬值。一九七一
年的一百卢比合十二卢布的汇率，由于苏联方面把世界各国货币同卢比的比价加以平均计算的结果，已被降为一百卢比合八·六六卢布。
在德里会谈中，苏联人企图把百分之二七·八的贬值率应用到包括从一笔专用卢比款项中支付的正常贸易在内的其他印苏财务结算中去。印度人说，这等于是要求把未偿贷款提高价值约百分之三八·五。
据印度官方人士说，到一九七四年底，尚未支付的苏联经济贷款共达三十五亿二千五百二十万卢比（约合四亿五千万美元）。所以，如果全部升值的话，就会给印度增加约十二亿五千万卢比（合一亿六千万美元）的债务。据信印度在军事贷款上的债务总额与此差不多，所以欠苏联的全部资本债务总额眼下就可能约达二十五亿卢比（合三亿二千万美元），还要加上提高了的利息。
一些印度人士估计这个数目高达四十亿卢比（合五亿一千万美元），但这个数目很可能包括尚未支付的苏联贷款。
自一九五四年以来，苏联已向印度提供了约十九亿美元的贷款，最后一笔是一九六六年提供的。
这些贷款分十二年偿还，利息为百分之二五，一段时间以来，印度一直是偿还的款额高于得到的款额。
据印度《经济时报》一九七四年六月二十四日估计，到还清的时候，净收回的苏联援助是本金的百分之五百六五·七。
印苏经济、科学和技术合作联合委员会一九七四年九月在莫斯科开会时，印度人未能通过谈判得到较富有伸缩性的援助条件。一九七四年，苏联同意取消了索马里和也门人民民主共和国的债务，因此印度人感到特别失望。但是，苏联取消那两笔债务显然是出于地理政治的动机，因为索马里和也门人民民主共和国在红海人口处的两侧，随着苏伊士运河的重新开放，这两个国家对苏联（比如在海军通讯联系方面）的重要性将会增加。

显示原版>>

Previous:尼刊文章：《印度支那之后，南亚的新的力量对比》

Next:印总统艾哈迈德同苏哈托会谈


安莎社报道凯瑟到北京

出版日期:1975.05.31
         期次:5998
         版次:4
         栏目:\[第四版]
文章正文:
【安莎社北京五月二十八日电】据透露，孟加拉国的一名重要外交官二十七日抵北京，这件事引起了这里人们的猜测：两国正在就建立外交关系问题进行会谈。
这位官员在孟加拉国脱离巴基斯坦以前是长期任巴基斯坦驻华大使的凯瑟，据认为此人是周恩来总理和中国其他一些领导人的私人朋友。凯瑟现任达卡驻缅甸、北朝鲜、泰国、新加坡和南北越的大使。

显示原版>>

Previous:泰外长谈泰中建交问题

Next:布什谈美田径队访华


布什谈美田径队访华

出版日期:1975.05.31
         期次:5998
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社北京五月二十八日电】美国田径运动员明天将凯旋归国，美国驻中国的最高级官员称赞他们增进了两国的友谊。美国驻华联络处主任乔治·布什今天说：「我想我的感情可以用这样一句话来概括：为他们所取得的这些成绩感到自豪。除了出色的男女运动员表现出了绝妙的技巧之外，由于我们正在发展这种关系，因此其意义就远不止于此。」

显示原版>>

Previous:安莎社报道凯瑟到北京

Next:马利克攻击我支持印尼共


法新社报道：《四国外长在法国外交部共进早餐/《西方国家重申柏林的四国地位》

出版日期:1975.05.31
         期次:5998
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎五月二十八日电】题：法、英、美、西德四国外长在法国外交部共进早餐
法国、英国、美国和德意志联邦共和国的外交部长，今晨在法国外交部共进早餐。这次早餐代替了传统地在大西洋理事会开会之前举行的谈德国问题的“四人晚餐”。这四位部长（索瓦尼亚格、基辛格、卡拉汉和根舍）在早餐中谈到了德国问题和有关中欧的问题。他们谈到了柏林的形势。
在外交部举行的四外长早餐结束后发表的联合声明如下：
“部长们仔细地研究了有关柏林的一些现实问题以及长期的政策问题。
“他们重申了柏林的四国地位，以及严格遵守和完全执行一九七一年九月三日四方协议的规定的必要性。他们还强调指出了他们重视柏林西区的继续存在和安全，他们认为，这种继续存在和安全是缓和的基本因素。”
【法新社巴黎五月二十八日电】题：西方国家重申柏林的四国地位
观察家们认为，这项不寻常的声明清楚地表明，西方国家认为，尽管缓和要通过欧安会和限制战略武器会谈来实现，但它也必然要通过柏林问题来实现。

显示原版>>

Previous:伦斯在北约首脑会议前夕发表谈话

Next:美新处报道：《福特前往欧洲时发表的讲话》


冯维希同西德和法国记者谈老挝形势

出版日期:1975.05.31
         期次:5998
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《巴特寮新闻》五月二十九日报道，老挝临时民族联合政府副首相兼外交大臣富米·冯维希二十五日对西德一家报纸记者发表谈话，摘要如下：
问：巴特寮何时解放整个老挝，如不解放全国，那么什么样的政府将来统治老挝？人民将怎样参加这个政府？
答：老挝目前的政府是根据万象协定和议定书而成立的临时民族联合政府和民族政治联合委员会管理的政府。今后，管理老挝的政府仍然是民族联合政府，这个政府将根据万象协定及其议定书，十八点政治纲领和关于保障人民自由民主权利的规定，让人民充分享有自由、民主权利。
问：什么时候，以何种方式，两个地区将统一在具有统一的军队和警察的联合政府之下？
答：临时民族联合政府是两个地区都尊重的政府，它将在两个地区履行万象协定、十八点政治纲领和关于保障人民自由民主权利的法律。关于军队和警察的统一取决于国家形势的和缓。目前，形势比过去好转，企图挑起战争的极右反动派已逃离老挝，如果外国不干涉老挝的内政，不支持上述反动派在老挝制造混乱，那么，军队、警察问题以及其他问题的解决就不难。
问：作为外交大臣的你，是否认为包括越、柬、老在内的印支阵线的作用将会在此地区突出起来？
答：为了拯救独立，越、柬、老曾一起和共同的敌人进行了长期的斗争，现在三国已经独立，而且还将在建设国家中团结和合作，以便不断巩固自己的独立。
问：越、柬、老形势的变化是否会给东南亚地区带来影响？
答：越、柬、老三国人民的解放斗争是这三国人民的事务，它表明一个国家虽小，如果人民团结起来，进行坚决斗争，有正确的政策，果敢、英明的领导，是可以战胜敌人的，我相信，印支三国和平的恢复，将使这三个国家与东南亚邻国的关系日益好转。
【本刊讯】老挝《每日新闻》五月二十八日报道，富米·冯维希于五月二十六日接见并回答了法国《天主教法国》周刊和《世界远景》月刊记者提出的问题，摘要如下：
问：如普选中巴特寮获胜，政府对与法国合作将持何态度？
答：在万象协定规定的普选后，未来的老挝政府仍是适合老挝王国特点的联合政府。我深信，该政府仍将执行业已付诸实施的十八点政纲，而该政府的对外政策在政纲中已明确规定。
问：要求把美国国际开发署和中央情报局人员逐出老挝的学生，是否有夸大该两组织的目前作用的倾向？
答：美国政府已决定解散在万象和外省的美国国际开发署。老挝政府将指定代表，接受美国际开发署将要移交的物资，同时，老挝政府将组织代表团，与美国政府代表谈判美国按新的程序向老挝提供无条件和直接援助的问题。美国代办已同意和老挝政府的代表谈判。至于美国的间谍组织（中央情报局），老挝人民强烈要求其解散，这是因为该组织几年前是老挝战争的教唆者。我完全同意这种要求，以便让老挝人民巩固和平、实现持久的民族和睦。我相信，这样会使老挝王国和美国之间的关系比过去更加亲密、更加良好。

显示原版>>

Next:伦斯在北约首脑会议前夕发表谈话


伦斯在北约首脑会议前夕发表谈话

出版日期:1975.05.31
         期次:5998
         版次:1
         栏目:\[头版]
副题:说会议可能讨论葡萄牙作为北约成员国的资格问题
文章正文:
【德新社布鲁塞尔五月二十八日电】北约组织秘书长伦斯今天在这里说，这种情况是可能的，即：葡萄牙也许会出现一种迫使北约重新研究那个国家的联盟成员资格的局势。
伦斯在北约最高级会议前夕举行的记者招待会上说，里斯本的事态发展使联盟充满了“不安”。然而，“还没有放弃葡萄牙可能恢复民主”的希望。
伦斯说，里斯本政府一直在北约的各机构中进行合作。
但是这位秘书长暗示，美国和英国不愿在葡萄牙代表在场的情况下在北约的机构里讨论核秘密。他说：“核大国美国和英国（北约的第三个核大国法国已退出联盟的军事一体化）在这方面负有特殊责任。”
伦斯拒绝了北约干涉葡萄牙内政的任何想法，他说：“北约中没有任何勃列日涅夫主义。”
伦斯在记者招待会上还说，在北约最高级会议上，美国不会极力要求西班牙参加北约，也不会要求西班牙同联盟建立联系。
【合众国际社布鲁塞尔五月二十八日电】北约秘书长伦斯今天敦促福特总统消除人们因在印支遭到的失败而对美国在欧洲承担的义务所抱的“怀疑”。
伦斯说：“东南亚最近的事态发展使一些人心里产生了怀疑，就联盟而论，这种怀疑必须迅速予以消除。如果美国新总统来到联盟的会议上庄严地声明……西欧的安全同美国的切身利益是连在一起的，这样做只会有好处。”

显示原版>>

Previous:冯维希同西德和法国记者谈老挝形势

Next:法新社报道：《四国外长在法国外交部共进早餐/《西方国家重申柏林的四国地位》


马利克攻击我支持印尼共

出版日期:1975.05.31
         期次:5998
         版次:4
         栏目:\[第四版]
文章正文:
【路透社雅加达五月二十六日电】在中国宣布支持印度尼西亚共产党人的情况下，马利克外长今天警告说，他的政府将粉碎任何外国对其内政的干涉。
马利克是在评北京电台的一则广播时说这番话的，这则广播说，中国共产党支持被取缔的印度尼西亚共产党推翻印度尼西亚现政府的活动。他说，中国的支持是「背信弃义」。

显示原版>>

Previous:布什谈美田径队访华

Next:台湾《联合报》书评：《米切纳的〈百年〉》


美苏核会谈将再次推迟两三周

出版日期:1975.05.31
         期次:5998
         版次:2
         栏目:\[第二版]
文章正文:
【法新社日内瓦五月二十七日电】据接近会议的人士说，美苏限制战略武器会谈（五月七日休会）将从预定六月二日在这里复会的日期推迟两三周，「以便使两国首都有时间考虑问题」。
这次谈判是在一九七二年十一月二十一日开始的，日的是限定两国在一九七七年至一九八五年之间有固定数目的核火箭和核潜艇。
观察家们认为，特别有分歧的方面是监督将来的条约执行情况的方法，某些类型的火箭的能力以及技术发明对战略均势的后果。

显示原版>>

Previous:时事社报道池田大作同柯西金会谈的谈话：《勃列日涅夫患病大概是确实的》

Next:西德总理施密特应邀明年访罗


美新处报道：《福特前往欧洲时发表的讲话》

出版日期:1975.05.31
         期次:5998
         版次:1
         栏目:\[头版]
副题:他说他决不会不走可能防止未来战争的一步
文章正文:
【美新处华盛顿五月二十八日电】题：福特在启程前往欧洲时发表的讲话
福特总统于五月二十八日启程前往欧洲进行为期一周的访问，行前保证谋求增进国际合作和减少发生冲突的可能性。他在华盛顿附近的安德鲁斯空军基地启程前发表的讲话全文如下（本刊作了删节）：
这次欧洲之行对全体美国人来说都具有重大意义。我们生活在一个相互关联的世界之内，在这个世界中，国内问题——包括能源和经济问题——同我们和其他国家的关系是联系在一起的。
所有想工作的美国人的就业机会，要取得至为必要的资源，以及我们的美元的价值，这一切都取决于创造性的外交和保持世界和平。
美国谋求国际合作而不是对抗。我在去年十一月曾到远东进行非常重要的谈判。我当时说过，我宁愿为和平走千里，而不愿朝战争走一步。我今天加上一句话，我决不会不走可能防止未来战争的一步。
我们停留的第一个地点将是到布鲁塞尔参加北约组织成立二十六周年纪念。我将同北大西洋联盟的其他领导人会晤以便估计联盟的现状和规划它的前途。
我愿在此刻重申
而且我在布鲁塞尔——还将重申——美国对同美国的安全和福利有重大关系的北大西洋公约所承担的义务。
西班牙发出的要我们前往访问的邀请，将提供一个令人欢迎的机会使我们同西班牙领导人研究我们两国扩大合作的问题。西班牙在大西洋和地中海事务中正发挥日益重要的作用。
我在奥地利的萨尔茨堡同埃及总统萨达特的会谈，将使我们能够亲自讨论中东局势以及美埃关系的演变。美国的利益以及我们的盟国的利益决定于中东的事态发展。
我们的政策只有一个目的，就是实现公正的和平。我在萨尔茨堡将努力实现这一目的。我还欢迎在萨尔茨堡的时候有机会再度会见克赖斯基总理以研究我们两国关心的目前的事态发展。
【美联社布鲁塞尔五月二十八日电】福特总统到达布鲁塞尔以参加北约首脑会议。他说，这个联盟仍然是美国对外政策的基石。
他说，与东欧的和缓只能在强大可靠的联盟防务的基础上进行。他说，“我来这里是要对我的北约同事和欧洲人民说，我们的大联盟仍然是强大的。”他说，这个联盟得到美国人民和国会坚定不移的支持，对所承担的义务不会是犹豫的。
历时两天的首脑会议是为了在印度支那遭受失败之后使美国的盟国放心，美国将继续支持它们抵御来自苏联的任何威胁，还希望在会议之余能够在调和希腊和土耳其的分歧方面取得一些进展。希土两国总理都将参加首脑会议。
福特总统主要关心的一点是保证使左倾的葡萄牙政府继续忠于联盟。他已安排与葡萄牙总理贡萨尔维斯进行私下会晤。

显示原版>>

Previous:法新社报道：《四国外长在法国外交部共进早餐/《西方国家重申柏林的四国地位》

Next:葡、土总理抵布鲁塞尔参加北约首脑会议


尼刊文章：《印度支那之后，南亚的新的力量对比》

出版日期:1975.05.31
         期次:5998
         版次:3
         栏目:\[第三版]
副题:认为印度可能利用机会进一步扩大它在南亚的势力范围
文章正文:
【本刊讯】尼泊尔《明镜》周刊在五月十四日这一期上刊登该报评论员写的一篇文章，题为《印度支那之后，南亚的新的力量对比》，摘要如下：
鉴于过去令人沮丧的殖民主义统治和三十年来外国对印度支那的干涉罪恶，因此，很自然，美国支持下的南越政权和柬埔寨政权一垮台，世界各国首都便纷纷起来重新考虑这对它们造成的眼前影响和长远影响，即便人们对南越和柬埔寨人民和革命领导集团所表现的耐心、牺牲精神和英雄主义都是齐声赞扬的。
当然，马上可以看到的影响是，包括我们自己在内的各种制度的政府承认了柬埔寨新政府和南越新政府，同时全世界对美国对外政策失去信任。这些引人注目的事态发展还使仍依靠美国承担军事义务的东南亚毗邻国家感到震惊。这些事件以及其他有关事态发展受到了亚洲和世界报纸的很大注意，因此研究一下这些重要事态发展对与我们尼泊尔最直接有关的一个地区——南亚地区的影响或许是有益的。
首先提一下最主要的事实：这些历史性事件已经清楚地暴露出美国总是搞错支持对象，也清楚地暴露出它迄今大肆吹嘘的决定世界命运的能力是有限的，同时记住下面这一情况也很重要，即美国人民自己已清楚地显示出了厌战情绪，一种厌恶在亚洲大陆冒险进行一场陆战的情绪。此外，当美国正在痛苦地认真重新估价其对外政策的时候，愈来愈变得明显的是，美国在太平洋这一边的辽阔地域的利害关系正在迅速消失。
形成对照的是，由于中国在帮助红色高棉在柬埔寨执政这方面起了特殊的作用，所以中国的形象变得高大了，不仅同它过去作为民族解放运动的坚定支持者相比是这样，而且看来同苏联相比也是如此。
那么，中、苏、美三国在南亚在力量和威望上的新的对比将产生什么影响呢？本评论员认为，大体上可以概括如下：由于印度已经处于一种以它同苏联签订的条约为后盾的、不会受到挑战的优势地位，因此，可以预料，印度可能有利用这样一种明显的“有利”地位，来推行它的大谈特谈的前沿边疆政策，由于锡金在丝毫没有遭到美国和西方反对的情况下就被并入了印度联邦，由于执行了一项发展核力量和探索宇宙的计划，因此，印度战略家们可能会利用这一机会更进一步扩大它在这个地区的势力范围，这并不是不可想象的。因此，虽然中国作为一个起作用的大国的地位由于印度支那最近的事态发展无疑得到了加强。但是一方面鉴于如果冒险同支持印度的苏联公开对抗所涉及的巨大危险，另一方面鉴于美国对于发挥作用去影响离美国海岸遥远的地区的形势变化的意志减弱、兴趣和能力都已减少，因此几乎没有疑问，在一九七二年后以中国和美国为一方，印度和苏联为另一方在南亚保持的对等情况已经失去平衡。
就印度的邻国，如尼泊尔、不丹和巴基斯坦而言，这种“力量变化”究竟将要多久和将以什么形式表现出来，这是谁都无法知道的。但是显然意味深长的是，近来，印度不仅开始拼命搞反美宣传，而且还严厉谴责中国“干涉”锡金事务，同时提醒巴基斯坦说，它所剩下的那一点点地方很容易从世界的政治地图上被勾销。不论怎样，看来显然重要的是，我国对外政策制订者和战略家们必须研究这个问题，特别是要考虑究竟用什么办法来对付南亚力量对比的这种变化所产生的任何不利影响。

显示原版>>

Previous:西德总理施密特应邀明年访罗

Next:《印度》


葡、土总理抵布鲁塞尔参加北约首脑会议

出版日期:1975.05.31
         期次:5998
         版次:2
         栏目:\[第二版]
副题:贡萨尔维斯行前表示葡要留在北约并履行协议
文章正文:
【德新社布鲁塞尔五月二十八日电】葡萄牙总理贡萨尔维斯今晚抵达这里，以便参加于二十九日和三十日举行的北约首脑会议。他在抵达时说，对葡萄牙在这个联盟中的作用所产生的“误解”是能够消除的。
一些观察家预料，贡萨尔维斯将在这次首脑会议上再次表示他的国家是忠于北约组织的。
【美联社里斯本五月二十八日电】贡萨尔维斯总理离开这里前往布鲁塞尔参加北约首脑会议。他重申，这个国家的左翼军人领导人并没有使他退出北约。他说：“葡萄牙在北约内，并将履行它的协议。”
贡萨尔维斯在动身前说，他希望他此行将“使国外更好地了解葡萄牙所发生的事情”。他说，他将把里斯本的态度告诉葡萄牙的盟国，这样“就可以消除国际舆论中的有害的东西”。
【德新社里斯本五月二十七日电】葡萄牙外交部今天宣布，葡萄牙总理贡萨尔维斯在本周晚些时候在布鲁塞尔举行的北约首脑会议期间将分别同美国总统福特、西德总理施密特、英国首相、加拿大总理、卢森堡首相和比利时首相进行会谈。
【合众国际社布鲁塞尔五月二十八日电】土耳其总理德米雷尔今天飞抵布鲁塞尔，以便出席北约最高级会议和举行去年夏天的塞浦路斯危机以来土耳其和希腊两国领导人的第一次会晤。
德米雷尔打算同昨天来到这里的希腊总理卡拉曼利斯进行私下会晤。
德米雷尔在机场发表讲话说，他希望同卡拉曼利斯进行“坦率而建设性的会谈”，以便两国可以恢复“正常的友好关系”。
这两位领导人明天上午将同福特总统私下会晤。
德米雷尔还说，北约最高级会议“将使我们有机会重申我们决心集体地捍卫我们的安全”。

显示原版>>

Previous:美新处报道：《福特前往欧洲时发表的讲话》

Next:瑞安就布鲁塞尔北约首脑会议写的新闻分析：《缓和与北约组织》


日报文章：《转变期的不结盟促进脱离大国》

出版日期:1975.05.31
         期次:5998
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》五月十日登载驻新德里特派记者佐藤陆雄写的一篇文章，题目是《转变期的不结盟促进脱离大国》，摘要如下：
穷国对富国有着复杂的感情起伏，这是不言而喻的。就说印度的“反美亲苏路线”，也只是外国的看法；从印度自己看来，更实质的是对美苏两个先进国家的反抗和批评根深蒂固。这是印度专家们大体一致的看法。
这是有它的原因的。例如美国迅速地减少了对印援助额。看来这个趋势今后还会加强。不难想象，这对经受石油冲击后的印度经济有何等深刻的影响。
就苏联来说，援助额只不过是锐减后的美国援助额的四分之一而已。同它那漂亮的政治姿态相比，援助之少使印度十分不满。今年二月，苏联国防部长格列奇科访问印度。某周刊嘲骂苏联无情，说：“他跑来会谈了。然而他征服了印度吗？格列奇科将军看来好象相信是这样的。”
发展中国家发生政治危机，变成先进国家的附庸，其最大的原因不是别的，而是发展中国家经济落后，处于危机。以印度为首的第三世界现在理应有明确的自觉了。那就是对美苏为“顶峰”的富国所抱的幻想破灭了，对它们感到厌烦。在冷战结构下产生的“不结盟”也脱去了“主义”的外衣，促进“脱离大国”，同时开始摸索更加有实际利益的经济繁荣之道。

显示原版>>

Previous:印度法拉卡水坝建成

Next:泰外长谈泰中建交问题


日防卫厅长官谈日本当前防卫问题

出版日期:1975.05.31
         期次:5998
         版次:4
         栏目:\[第四版]
副题:说他不认为缓和紧张局势就好象是一切都缓和了，没有危险性了；追求缓和紧张局势仍需以实力为后盾
文章正文:
【本刊讯】东京消息：日本防卫厅长官坂田道太五月二十八日在东京日本记者俱乐部举行记者招待会，就当前日本的防卫问题发表了讲话，部分摘要如下：
我作为防卫厅长官，认为应从中（指美国侵略印支的失败——本刊注）吸取的教训是，尽管装备有利，或者物资充足，但是，如果每个国民没有战斗意志，那么，那个国家就保卫不住。
越南战争结束以后，出现了脱离美国的倾向，认为美国靠不住，这种想法是错误的。
从日本方面看，我认为下个阶段仍旧是朝鲜半岛问题。缓和紧张局势的基调没有变化，但是，朝鲜（的防卫）对日本的安全是非常重要的。在这一点上，过去和现在都没有变化。中苏两国都不希望朝鲜半岛上发生事端。
另外，即使是局部的战争，苏联也不希望出现。美国也希望韩国不成为拥有很大战争力量的国家。从这个意义上说，尽管韩国存在这种可能性，（南北朝鲜）双方还在军事对峙，但是，不会马上就发生武装冲突。
对于缓和紧张局势问题，有着各种各样的看法。日本的看法，缓和紧张局势就好象是一切都缓和了，没有危险性了。这是随风转。我不这样看，勿宁说，追求实力的结果，就是缓和紧张局势，而追求缓和紧张局势仍需以实力为后盾。好比摔跤，两人双臂互相扭在一起，好象处于静止状态。但是，双方都在猛烈地用力。如果一方稍一松劲就将被推倒。双方力量平衡、静止的状态就是缓和紧张局势状态。
美国和苏联就是这样的实力关系。据一九七四年度军事平衡资料的推算，美苏的破坏力量，各有广岛型原子弹六十五万发，约一万二千到一万六千米吨，这就是平衡。今年施莱辛格国防部长发表的国防白皮书，就是把缓和紧张局势看做是追求实力的结果。白皮书还指出缓和紧张局势、抑制力量和防卫力量是三者并存的，没有抑制力量和防卫力量就不能缓和紧张局势，三者缺一不可。我们认为，这就是大国之间和超级大国之间的以实力为中心的平衡。但是，不能否定，由于某种原因打破平衡，出现加剧紧张局势的可能性。
每个国民要靠自己家中的人来保卫自己的家庭，每个人要靠自己保卫自己，自己的国家也要靠自己国家来保卫。否则，是不行的。也就是说，必须有一种抵抗意志。其次，必须保持一支自卫所必需的最低限度的防卫力量。第三，日美安全条约是必不可缺的。因此，提供基地也就是我们的义务。上述三者缺少任何一个，都不能保证日本的独立与安全。
日本国土狭小、人口众多，有着一种必须与世界各国友好下去的宿命。所以说，为了保卫国家，外交是重要的，但是必需的最低限度的防卫力量还是需要的。目前，虽不存在威胁，但仍必须拥有它。

显示原版>>

Previous:台湾《联合报》书评：《米切纳的〈百年〉》

Next:椎名谈缓和以及日本同美中苏关系


瑞安就布鲁塞尔北约首脑会议写的新闻分析：《缓和与北约组织》

出版日期:1975.05.31
         期次:5998
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约五月二十五日电】题：缓和与北约组织（威廉·瑞安写的新闻分析）
正当印度支那刚刚变成共产主义、美国在亚洲受到屈辱、它的声望受到打击的时候，北约组织的领导人本周聚集在布鲁塞尔举行最高级会议，带着忧虑的眼光研究联盟已走到什么地方以及可能往哪里去。前景是谈不上有什么可高兴的。
如果福特总统和其他北约组织领导人仔细倾听，他们可能听出莫斯科对于它所谓的“以美国为首的帝国主义阵营”的遭遇发出一种极明确的表示满意的调子。
根据苏联自己提出的说法，它目前的缓和与和平共处政策只实行了六年之久。在这六年里，带着勃列日涅夫总书记个人印记的这种政策的成功是同美国的失败成反比例的。处在它们之间的欧洲是担心的。
法国总统德斯坦将不参加布鲁塞尔最高级会议，但是他将同福特总统会谈。德斯坦表示很注意不伤害苏联的感情，因而决定无论如何要公开表示相信莫斯科在西欧没有霸权主义的目的，因为霸权主义的目的会使缓和变得没有意义。
但是如果缓和是那么保险的话，为什么还要举行北约组织会议呢？又为什么那么担心目前缓和的地位遭到削弱了呢？欧洲领导人为什么谋求、美国领导人又为什么保证继续对欧洲和日本的防务承担义务呢？法国人自己又为什么要隆重招待访问的共产党中国人呢（共产党中国人特别警告欧洲要当心“苏联的威胁”）。如果缓和使得欧洲变得那么安全，如何解释共产党人在国际范围内取得的胜利呢？
需要使北约组织伙伴国感到放心。
西方的不幸究竟在多大程度上是苏联造成的，这是可以争论的，但是苏联的手伸到了一切地方。它为共产党人在东南亚的军事胜利提供了手段，它曾鼓励阿拉伯国家实行石油禁运。苏联对中东的政策经常似乎一心要保持不稳定，以便帮助苏联和共产党人扩张势力。
共产党人自己的声明和估计对缓和政策散布了怀疑。举行一九六九年的会议是为了制订一个国际“行动计划”和“和平战略”。在苏联同美国和西方的领导人举行了许多次最高级会议之后、缓和政策已经在全面执行的时候，苏联的报纸和发言人警告共产党世界不要把和平政策和真正的和平混为一谈。他们说，意识形态方面的“不可调和的斗争”必须继续下去。
去年莫斯科曾竭力鼓吹再举行一次国际共产党会议，对可能性进行新的研究，但是遇到了外国共产党人（例如意大利人）的反对，他们疑心这样的会议会被用来打击中国人。
莫斯科仍然希望举行这样的会议，但是它的宣传人员最近沉默了，可能是由于害怕使西方感到恐慌。克里姆林宫不希望破坏缓和政策，它仍然指望从这种政策中不但得到政治上的好处，而且得到经济上的好处。
俄国人显然还迫切希望预定秋天举行的勃列日涅夫—福特最高级会议得以举行，并且仍然希望安排在欧洲安全会议以后举行一次三十五国最高级会议，使共产党东欧的边界永久固定下来，这是莫斯科二十一年以来一直谋求实现的目标。
如果莫斯科办得到的话，它是不会使现状发生很大的变动的，也是不会使缓和由于它得到过多的成功而遭到破坏的。

显示原版>>

Previous:葡、土总理抵布鲁塞尔参加北约首脑会议

Next:施密特说北约会议需要解决西方经济衰退问题


施密特说北约会议需要解决西方经济衰退问题

出版日期:1975.05.31
         期次:5998
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社汉堡五月二十八日电】施密特总理今天说，他打算要求本周在布鲁塞尔举行会议的美国福特总统和北约其他政府首脑集中注意于世界性的衰退。
施密特说：“美国和欧洲之间的联盟并没有受到东南亚和中东事态发展的挑战，目前在欧洲，这个联盟并没有受到外来的压力。但是它极其迫切地需要团结地、在经济上明智地解决世界性衰退问题，以便保障其工人的就业和繁荣。这就是为什么我要在布鲁塞尔举行的北约政府首脑会议上把在经济上采取共同行动的必要性置于我们考虑的中心。”

显示原版>>

Previous:瑞安就布鲁塞尔北约首脑会议写的新闻分析：《缓和与北约组织》

Next:苏《经济报》文章：《根据先进定额》


时事社报道池田大作同柯西金会谈的谈话：《勃列日涅夫患病大概是确实的》

出版日期:1975.05.31
         期次:5998
         版次:2
         栏目:\[第二版]
文章正文:
【时事社东京五月二十九日电】题：勃列日涅夫总书记患病大概是确实的
莫斯科二十八日电．正在苏联访问的创价学会会长池田大作于二十八日在克里姆林宫与柯西金总理进行了会谈。
据说，池田会长在会谈中说，听巴黎的电视新闻说勃列日涅夫总书记病了，向他致以问候。这时，柯西金总理只回答说「谢谢」，没有否认勃列日涅夫总书记患病休养的传说。
柯西金总理接受了池田会长对勃列日涅夫总书记生病的问候，这作为证实这位总书记正在休养，而引起了人们的重视。

显示原版>>

Previous:苏《经济报》文章：《根据先进定额》

Next:美苏核会谈将再次推迟两三周


苏《经济报》文章：《根据先进定额》

出版日期:1975.05.31
         期次:5998
         版次:2
         栏目:\[第二版]
文章正文:
宣扬一工厂采用“复合劳动报酬制”的办法，说目的是“加强工人从物质上关心提高劳动生产率”
【本刊讯】苏联《经济报》第十三期（三月）刊登卡卢加电报器材厂厂长利霍马诺夫和科学劳动组织专业中心主任、经济学副博士普里加林合写的一篇文章，题目是《根据先进定额》，副题是《卡卢加电报器材厂采用复合劳动报酬制的经验》，摘要如下：
根据国家劳动委员会和全苏工会中央理事会书记处的决议，从一九七○年起在卡卢加电报器材厂进行经济试验。作为这次试验的基础是对超生产定额生产的产品实行复合劳动报酬制。
试验的目的是加强工人从物质上关心提高劳动生产率和始终不渝地完成定额。复合劳动报酬制可以消除直接计件工资所固有的许多缺点。
根据复合制的规则，给所有工人规定他们的工资增长和产量增长的固定比率。在卡卢加工厂，这种比率为零点七。
同时采用有技术根据的生产定额，这种定额符合已经达到的劳动生产率水平或者甚至超过这种水平（即所谓起算定额）。
卡卢加工厂在拟定复合制时，起算时间定额是根据先进工人的实际生产水平规定的。就紧张程度来说，这种定额与各部门的定额是相适应的。
如果产量处于起算定额范围内的话，那么劳动报酬按基本计件工资额支付。为了支付超过这一定额所生产的产品，给予低百分之三十的补加计件工资。结果，随着产量不断增加和起算定额开始超额完成，根据所采用的比率，工资也不断提高。
根据复合制的规定，计件工资额只有在下述情况下应当变动，即实行组织技术措施从而使具体的工作岗位劳动生产率直接提高。
同沿用已久的计件工资制相比，保障计件工资额的稳定性，具有能保证工人经常关心提高劳动生产率的根本优越性。尽管在这种情况下工资的增长比实行直接计件工资制慢（两次定额修改之间），但工资的增长是经常不断的，它不会因计件工资额的下降而减少。
所规定的工资增长与产量增长的比率（以及降低的补加计件工资额）直至工人达到按专门制定的、比普通机器制造业和各部门更先进的当地定额计算的标准规定的产量水平为止，始终有效。在达到核算定额和产量进一步增长的情况下，工人的工资也同产量同时增长。这样一来，为尽快掌握更先进的定额又创造了一个刺激因素。
新工资制的采用已产生良好结果。
众所周知，目前全国各企业都在彻底地向新的劳动报酬制过渡。

显示原版>>

Previous:施密特说北约会议需要解决西方经济衰退问题

Next:时事社报道池田大作同柯西金会谈的谈话：《勃列日涅夫患病大概是确实的》


台湾《联合报》书评：《米切纳的〈百年〉》

出版日期:1975.05.31
         期次:5998
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】台湾《联合报》一九七四年十二月十九日刊登一篇书评，介绍美国著名作家米切纳及其新作《百年》，文章题目是《米切纳的〈百年〉》，摘要如下：
米切纳在本年九月初出版了一本可以媲美其《夏威夷》和《源泉》的气魄万钩的小说《百年》。这本书在印刷期间，已经空前地再版了四次，而且被每月一书俱乐部选入书目，预约数已达三十万册，应市后不到三周便跃登十大畅销小说第一名。这本厚达九百零九页约六十万字的小说，其气势之壮可以想见。
因为这本书是由开天辟地起描述美国地理人文历史的小说，而其书名命之《百年》（西部一个市镇的虚构名称）。可以说是给美国开国二百周年的伟大而最佳的生日礼物。
诚然，米切纳在《百年》这本书中几乎用尽了他“戏剧性”的力量，才完成了这“里程碑的作品”。正如书中主角，一个美国杂志重金聘请的历史学家路易·韦纳教授在接受此项任务时所说的，“这是对美国社会的深入研究……而且讨论美国具体而微的国魂。”韦纳凭依了他的历史地理专门知识选择了美国西部科罗拉多州的百年镇作为他的对象，以丰富的洞察力了解它的背景与移民经过，进而叙述美国立国的历程。
米切纳在一篇文章中说过：《百年》的撰写简直是象在“创造宇宙”。
我们一开始便看见百年镇地壳下的剖面图。读者在长达数万言中看到“三十六亿万年前，地壳正在成形的时候，正在慢慢凉下来的地球开始走上发展的路途”。以后一百一十页中叙述岩浆冰河的交替，以及史前植物的生长。“一亿三千六百万年前的一个春天黄昏。今日是科罗拉多州的地方当时是一片热带，在一片草丛中狼狈地爬出一只不到四寸长的动物”，它正偷窥着一只世间最大的动物恐龙。
书中最精彩的一章，是第四章的《毕佛之出击》。这一章中描述西部初开时，人对天的作战，白人对红人的作战，白人与白人之间的作战。不但内容刺激，而且也有些益智的作用，它教你如何在蛮荒中生活求存。
以后各章也便沿着这条线索延续下去，西部成为法国殖民地，美国人对异族的奋斗，东部人为了求生淘金大举西移，驿车的传奇，与红人之作战和屠杀，牛仔的时代和城市的建立，一直叙述到水门案件与尼克松的困境。
这本书五花八门应有尽有，不但叙述了地球人类的成长，也可以说是美国历史的小说版。
米切纳在这本书中有种非常坦诚的笔触，他说，“我认为我的工作是把历史的困惑数据组织成为一个有秩序的文件，而且尽量使之有趣，同时尽量避免给人一种归纳的印象。”
米切纳表现出对国家与土地的爱心，是使人深深感动的。他气势与观念上的雄伟无与伦比。他对一些技术性的事物，写得特别入微精彩，譬如印第安人如何切削箭头，那一种牛种可以适合于荒漠似的草原。在近代作家中，米切纳可以说是一位富有良知与正义感的小说家，特别是在他讨论印第安人问题与商业腐化的问题上表现得淋漓尽致。
他第一本小说是非常富有地方色彩的《南太平洋故事》，它后来成为最风行卖座的舞台音乐剧与电影。《独孤里桥之役》也是被摄为电影的轰动战争小说。
《夏威夷》是本十分轰动，而且奠定了米切纳伟大小说家地位的巨著。《夏威夷》与《百年》有异曲同工之美。它先叙述夏威夷的地理成形，然后依序描写土著，中国人，日本人，美国人在当地开发的经过。令人特别注意的是他对中国华侨移居夏威夷的背景，以及在困苦中奋斗的精神有令人落泪感奋的描述。
米切纳初期的小说，全把故事背景放在亚洲，由于他对战争十分熟悉，而且明白美国人在各处的生活，所以他能够利用亚洲地方色彩，加上美国人的生活习惯，组织而成为精彩的小说。他的文字一向清楚而简朴，可是他有非常广阔的语汇。
米切纳学者的风度有时影响他的作品，而带上过于严肃的色泽。他的作品中往往有种清教徒的信念以及天下一家的理想。自《南太平洋故事》到《沙漠之恋》，他主要目的是揭发人类反“四海之内皆兄弟”的偏见与歧视——在社会上，在政治上，在信仰上亦相同。他永远是失败者的朋友，他反对势利主义，分治主义，反动主义与多夫多妻制度。
在现代作者中，在使读者了解世间事实与真象上，米切纳是个最杰出的小说家。他和斯坦贝克、赫塞、海明威等大师一样，他告诉我们人类的真象与痛苦，勇气与奋斗。

显示原版>>

Previous:马利克攻击我支持印尼共

Next:日防卫厅长官谈日本当前防卫问题


泰外长谈泰中建交问题

出版日期:1975.05.31
         期次:5998
         版次:4
         栏目:\[第四版]
文章正文:
【美联社曼谷五月二十八日电】差提猜外交部长今天说，泰国不久将把它同台湾的关系降级并同中国实现关系正常化。
他说：「我已经告诉台湾的中国大使，我国肯定要同北京重建外交关系，以便他们能准备应变。」
差提猜说，泰中关系可能在九月份联合国大会会议之前重新建立。
这位外长说，泰国奉行一个中国的政策；「我们同北京重建了外交关系之后，我们同台湾政府的关系就必须改变了」。
泰国外交界人士说，届时泰国同台湾的关系很可能只能在贸易来往方面继续保持下去。
差提猜说，住在泰国的近四百万华人的地位也将改变，但是他没有细说。

显示原版>>

Previous:日报文章：《转变期的不结盟促进脱离大国》

Next:安莎社报道凯瑟到北京


西德总理施密特应邀明年访罗

出版日期:1975.05.31
         期次:5998
         版次:2
         栏目:\[第二版]
文章正文:
【德新处波恩五月二十七日电】联邦总理施密特五月二十七日接见了罗马尼亚共产党政治执行委员会常设局委员和中央书记斯·安德烈，并进行了谈话。客人转达了齐奥塞斯库总统的问候，并再次邀请联邦总理访问罗马尼亚。据官方宣布，联邦总理接受了这一邀请，并说，尽管国内的政治问题占用了他很多时间，但他希望一九七六年能访问罗马尼亚。

显示原版>>

Previous:美苏核会谈将再次推迟两三周

Next:尼刊文章：《印度支那之后，南亚的新的力量对比》


印度法拉卡水坝建成

出版日期:1975.05.31
         期次:5998
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西孟加拉法拉卡五月二十一日电】印度农业部长贾格吉凡·拉姆今天主持了法拉卡大水坝落成仪式，这个水坝将控制流入加尔各答港和孟加拉国的恒河水的流量。
这个大坝投入使用之前，印度同孟加拉国最近就各国分得多少水使用问题达成了临时协议。
孟加拉国所顾虑的是，如使恒河的水流入加尔各答港，在早季里将会损害孟加拉国的夏季农作物。
两国的专家将观察水流，在月底向两国政府报告。但是，孟加拉国有点担心，要是印度发现通往加尔各答的流量不足，印度会继续使水不流到孟加拉国，这样一来，就会危害农作物。

显示原版>>

Previous:英·甘地称“印度还存在外来危险”

Next:日报文章：《转变期的不结盟促进脱离大国》


印总统艾哈迈德同苏哈托会谈

出版日期:1975.05.31
         期次:5998
         版次:3
         栏目:\[第三版]
副题:艾哈迈德对我进行攻击
文章正文:
【印报托新德里五月二十八日电】印度总统法赫鲁丁·阿里·艾哈迈德和印度尼西亚总统苏哈托五月二十七日在雅加达独立宫就印度支那、西亚等等问题举行了会谈，两位总统对这些问题的见解一致。他们两人交换意见历时一小时又十五分钟，没有任何助手参加。据了解，艾哈迈德总统对世界形势作了总的概述，他谈到了印度支那的形势发展，并重申了印度的立场，即印度认为已经出现的新形势对亚洲具有重大意义，并且开辟了这个地区的国家之间建立建设性的和富有成果的关系的前景。他说，国际社会有责任为印度支那今后的恢复重建这一艰巨任务贡献力量。
苏哈托总统同意印度的整个态度，并强调，印度支那各国应该保持独立、发展自己和采取抗御力的政策。他谈到了印度尼西亚在这方面提供援助问题，甚至还谈到了印度支那从所有国家，包括从苏联得到援助的问题。
在提到巴基斯坦问题时，艾哈迈德说，印度决心按照西姆拉协定的精神行事。
最近印巴就过境飞行问题所举行的会谈不可能成功，因为就巴基斯坦而论，也许时机远不成熟。在简单提到中国问题时，据悉艾哈迈德曾说，中国正设法在巴基斯坦以及在其他邻国和一些边界地区制造一些问题。
苏哈托强烈认为，印度和印度尼西亚两国都是不结盟国家，又都是在同一地区，因此应该积极合作，来促进两国间的合作以及区域性和国际间的合作。

显示原版>>

Previous:《印度》

Next:英·甘地称“印度还存在外来危险”


英·甘地称“印度还存在外来危险”

出版日期:1975.05.31
         期次:5998
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里五月二十日电】印报托从德瓦尔卡报道，总理英迪拉·甘地夫人五月二十日说，今天的世界处在动乱之中，大国正在划分新的势力范围。
总理在这个城市举行的选举大会上发表讲话时说，印度既不想得到任何势力范围，也不想进入别人的任何势力范围。对印度来说还存在着外来的危险。
甘地夫人不指名地说到有些国家正在从各种来源得到武器。她不知道要用这些武器来对付谁。
甘地夫人告诫人民不要满不在乎，她说，他们应该加强国家的力量来对付任何不测事件。

显示原版>>

Previous:印总统艾哈迈德同苏哈托会谈

Next:印度法拉卡水坝建成


椎名谈缓和以及日本同美中苏关系

出版日期:1975.05.31
         期次:5998
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】东京消息：日本自民党副总裁椎名五月二十七日在“读卖国际恳谈会”本月例会上以《自民党的近代化》为题发表讲演。他在讲演中说：
我国与美国保持着紧密的关系。近邻中国，同日本实现了邦交正常化。距苏联虽然稍远一些，也可以称为一衣带水的邻国。它拥有巨大资源。日本是资源贫乏的国家。
如果能够的话，日本愿意协助苏联开发资源。
长期间以来，东西之间的交流几乎断绝，现在终于开通了道路。不论是苏联还是中国，日本都要与之交往。人们对东西紧张缓和叫嚷得很厉害。缓和是非常好的事情，但是，我感到多少搞错了意思，它不是无原则的混合，它同真正意义上的融合也相当不同。现在，似乎处于搞不清概念的状态。
具有明确概念合理的融合是必要的。只顾去做而不动脑筋，图安逸，是绝对解决不了问题的。
要费一点脑筋，圆满而高明地处理东西两大潮流的交流，是赋予日本的一大责任和课题。

显示原版>>

Previous:日防卫厅长官谈日本当前防卫问题


《中国人急于向美国佬学习》

出版日期:1975.06.01
         期次:5999
         版次:4
         栏目:\[第四版]
眉题:美国报纸报道美田径队访华
文章正文:
【本刊讯】美国《洛杉矶时报》五月二十日刊登该报体育主编比尔·雪莉发自广州的一篇报道，题为《中国人急于向美国佬学习》，摘要如下：
在美国和中华人民共和国的田径队进行两天比赛以后，人们得出这样的印象：双方都是认真的，尽管他们当时说，这些比赛将是友好的，闹闹笑笑。
不管中国人的战略如何，他们看来是急于要向美国运动员学习，从而击败他们。当他们跑了一圈或短距离时，他们记下了他们的比赛者的技术以及跨越的步伐。
中国人真能学到任何东西吗？作为运动员代表到这里的著名的十项运动选手拉斯·霍奇说：“对，他们通过观看可以学到很多东西。”
十九日晚，在同中国队举行了最后十七项比赛以后，吉根加克和他的助手同几十名中国教练谈论了技术和训练问题。在此之前，于一九六四年曾率领美国奥林匹克队的耶鲁大学田径教练吉根加克曾说：“我们访问的主要目的之一将是试图使中国增加一些运动方面的知识。中国在田径方面的发展是最近几年的事，我想他们不能在同一水平上和我们竞争。”
记者请吉根加克评价中国运动员的成绩，他回答说：他们的短跑运动员看来很出色，他们的撑竿跳高技术不错。但似乎缺乏训练。
美国领队说，中国人所真正缺乏的是负重训练。他们只有一周的负重训练，有些美国运动员的训练多两三倍。
美国跳高运动员保罗·安德伍德抽筋了，中国医生给他作了按摩，他说立即就不疼了。
十九号的比赛之后，双方队员再次高举紧握的手绕跑道向观众致意，那时观众起立鼓掌，然后他们就手挽着手照相，并常常用微笑或摇摇手来进行交谈。
意味深长的是在这些比赛过程中没有升国旗，也没有奏两国国歌。
当吉根加克在一天晚上的宴会上谈到这一事实时，他的运动员都乐了。看来双方都没有设法用比赛结果来证明一个国家比另一个国家好。
【美联社上海五月二十四日电】（记者：格里姆斯利）由于同中华人民共和国的田径赛被认为是以友谊为基础的，所以美国人希望能够让他们表现友好一些，尤其是他们相互之间。
距离赛运动员拉鲁说，“看来在那里是很奇怪的。没有人欢呼和尖叫。比赛就象是在真空里进行似的。”
美国人跑到跑道边上向赛跑中他们的同队运动员喝采。有时在场地里进行比赛的跳高运动员和铁饼运动员停下来也在给他们鼓气，这主要是由于习惯。
这种活动显然被比较恬静的主人所误解了，他们向美国总教练吉根加克提起了这件事——
但是没有提出正式抗议。
吉根加克于是要求他的运动员谨慎一些。
在上海，其结果是美国人不得不克制自己。他们严格地果在比赛场地附近，而远离跑道。没有人狂热喝采，也没有人在边线上鼓气。
这种情况，加上观众特有的不露感情的性格，使这次比赛笼罩着一种大教堂的气氛。
拉鲁小姐说，“此外，我认为他们对田径不是很懂，乒乓球是肯定很懂的，但是，田径作为一项主要运动在这里则相对说是新的。”
尽管有语言上的障碍，但两国运动员之间的关系是良好的。

显示原版>>

Previous:香港《南华早报》报道：《前战犯的一线希望》

Next:前国际奥委会主席布伦戴奇病死


北约在布鲁塞尔举行首脑会议

出版日期:1975.06.01
         期次:5999
         版次:1
         栏目:\[头版]
文章正文:
伦斯在开幕词中说“可靠的军事实力是谋求缓和的必不可少的因素”；福特发言重申美对北约组织承担的义务
【法新社布鲁塞尔五月二十九日电】在北大西洋公约组织最高级会议在这里开幕的时候，北约秘书长伦斯今天在开幕词中说，北约的“重大任务”是“演变而不是革命的助产士”的任务。
伦斯在欢迎各代表团团长时说，他特别欢迎那些（例如希腊和葡萄牙）自北约上次在渥太华召开最高级会议之后上台执政的领导人。
他说：“我认为，每一个人都代表着我们各国人民争取用民主方式解决我们的问题的共同愿望。”
“可靠的军事实力”是“我们不断谋求真正和持久和缓的一个必不可少的因素”，而这要取决于北约国家的经济发挥有效的作用。
希腊总理卡拉曼利斯（北约理事会今年的主席）表示他相信联盟有能力去面对西方目前遇到的问题，并号召北约成员国保持“真正的和具有诚意的团结，在我们之间不要有任何不可告人的动机”。
比利时的廷德曼斯作为东道国的政府首脑，向代表们表示了欢迎，并号召建立一个“能掌握自己命运的自恃的欧洲”，它可以用一个声音说话，和采取一致的行动。
【德新社布鲁塞尔五月二十九日电】北约组织最高级会议，在开幕式之前，福特在分别同六位欧洲政府首脑的会晤中为这次最高级会议定下了主要问题和指导方针。
福特是开幕式后第一个发言的人，他向美国在北约的欧洲伙伴保证，华盛顿不会因为它在东南亚遭到了挫折而丧失它对欧洲的兴趣。
福特的发言有两个指导性主题：——
华盛顿关于保卫欧洲的承诺没有改变，因为北约仍然是美国对外政策的基石。
——北约联盟必须保持强大，并精神饱满地去处理它的问题。
【路透社布鲁塞尔五月二十九日电】福特总统今天使他的北约盟国毫不怀疑，美国完全保证保护它们免受进攻。但是这位总统在经过一天的旋风式个人外交活动以后，未能使这个联盟在解决它的严重的内部争端方面的态度有所缓和。
福特在这里举行的北约首脑会议上发表的一项重要的政策讲话中消除了人们这些担心：在美国在印度支那的政策失败以后，它可能在向这个联盟所作的保证方面发生动摇。
他说：美国的军事力量“将仍然不亚于任何人——关于这一点，不要有任何怀疑”。
福特还间接地责备了一些联盟伙伴——法国、希腊和土耳其。这些国家对北约承担的义务是不完全的。
美国人对法国（它九年前从北约司令部撤走了它的军队）总统德斯坦不参加在布鲁塞尔举行的首脑会议感到不满。
他们还对下面一些情况感到恼火：希腊由于塞浦路斯问题而想步法国之后尘退出北约司令部，土耳其扬言要不让美国部队使用它的基地。
总统在首脑会议上讲话时还重新提出了在北约和西班牙之间建立更密切的联系的问题，虽然西德总理施密特在午宴上曾告诫他说，现在不是在西班牙与北约发生联系的问题上加快步伐的时候。
关于葡萄牙问题，这位总统只是转弯抹角地提到葡萄牙的向左转的趋势。

显示原版>>

Next:马尼拉报纸报道：《大多数人赞同与中国建交》


法总统德斯坦出席宴会并同福特会谈

出版日期:1975.06.01
         期次:5999
         版次:2
         栏目:\[第二版]
眉题:比利时国王为北约各国首脑举行宴会
文章正文:
【美联社布鲁塞尔五月二十九日电】晚上，福特和北约其他领导人一起参加比利时国王博杜安举行的宴会。在这些领导人当中有法国总统德斯坦，他最初曾想完全避开这次首脑会议。福特总统预定与他举行私下会谈。
德斯坦总统一直极力主张建立一个新的“欧洲安全机构”。来协调防务生产。那样，欧洲的制造商将会更能够与美国竞争。他出席宴会一事可以同比利时首相廷德曼斯一起加强对这种主张的支持。廷德曼斯的任务是提出实现共同市场九国之间的“欧洲联盟”的办法。迄今为止，其它欧洲国家没有表示什么热情。
在宴会上，博杜安国王在为“我们各国之间的友谊”干杯时强调了两点：安全与缓和同东方的紧张局势这两种概念是不可分的。共同市场国家的统一对于同美国的伙伴关系可以作出贡献。
北约秘书长伦斯对国王致答词。他说：“在目前的动荡不定的时代中，我们有义务向我们各国人民，的确，有义务向全世界表明，我们保卫自己的独立和谋求以和缓为基础的持久和平的共同决心毫未松弛。”
【路透社布鲁塞尔五月二十九日电】法国总统德斯坦今晚在这里说，法国和美国已缩短了它们对同石油生产国和发展中国家最终就能源和原料问题举行谈判的态度上的差距。
德斯坦刚刚同福特总统举行了短时间的私下会谈。他说，自从为石油生产国和消费国进行对话而举行的筹备会议于上月破裂以来，美国的态度已大大向前迈进了一步。
这两位总统是在博杜安国王为参加北约最高级会议的北约领导人举行的盛大宴会上会晤的。这位法国总统说，他认为福特准备使筹备会议再次开起来。德斯坦强调了法国对大西洋联盟的义务。有记者问，他为什么不参加这次最高级会议。这位法国总统说，法国一向是由外长代表它参加北约会议的。
德斯坦在回巴黎前举行了记者招待会。他说，他已把欧洲的政治统一的必要性告诉了福特。

显示原版>>

Previous:名词解释：什么叫“特洛伊木马”？

Next:美联社报道：福特分别同希、土总理会谈情况


福特在布鲁塞尔分别同希、土、葡等国总理会谈

出版日期:1975.06.01
         期次:5999
         版次:2
         栏目:\[第二版]
副题:葡总理贡萨尔维斯在会谈中重申葡不退出北约联盟
文章正文:
【合众国际社布鲁塞尔五月二十九日电】福特总统今天扮演了西方世界领袖的角色，担任希腊和土耳其之间的调解人，探讨葡萄牙是否适于做联盟的成员，并对北约组织的一次最高级会议发表主旨讲话。
他今天的工作时间长达十五小时，其中包括同西方的国家和政府首脑进行十小时三十八分钟的会谈。首先是同卢森堡首相兼外交大臣托恩共进早餐和聊天。
接着来的是希腊总理卡拉曼利斯。他占去了一小时又十五分钟的时间。在卡拉曼利斯离开以后十五分钟，土耳其总理德米雷尔来了。
西德总理施密特花了一个半小时的时间同总统共进午餐。估计他们两人讨论的问题是东西方缓和、反通货膨胀的斗争和能源缺乏问题。在午餐以后来的是丹麦首相耶恩森。他的国家象荷兰等另外几个欧洲国家一样，希望减少它向北约组织提供的防御开支，因为它的福利国家费用越来越大。
接着来的是葡萄牙总理贡萨尔维斯。
在晚间，福特参加了比利时国王举行的宴会
。
【美联社布鲁塞尔五月二十九日电】至于葡萄牙，福特得到贡萨尔维斯总理的保证：他的具有共产党色彩的政府并不打算成为北约的“特洛伊木马”。
贡萨尔维斯保证，葡萄牙不会退出这个联盟。
【南通社布鲁塞尔五月二十九日电】从参加北大西洋公约组织最高级会议的代表团人士方面获悉，美国总统福特今天在协调波恩和华盛顿对葡萄牙将来的地位以及西班牙参加该西方军事联盟的前景问题上的观点方面，未能成功。西德今天再次为在都柏林确定的“九国”的立场辩解，这个立场就是，葡萄牙需要帮助，以便使这个民主政权的经济快点儿稳定。
西德代表团人士指出，就西班牙而言，施密特在同福特总统会晤期间表示，“同西班牙的任何联系为时过早”，目前波恩不准备支持华盛顿为马德里同该西方联盟之间的任何和解所作的努力。
关于葡萄牙，丹麦和挪威政府的代表发表的意见甚至比施密特总理发表的意见更积极，据这两国的代表团成员说，他们在同贡萨尔维斯总理会晤以后强调，葡萄牙是一个民主政权，因此谈不上把这个国家逐出北约的问题。

显示原版>>

Previous:西德报纸文章：《对北约来说见真相的时候到了》

Next:名词解释：什么叫“特洛伊木马”？


哈比卜同拉扎克会谈后抵新加坡

出版日期:1975.06.01
         期次:5999
         版次:3
         栏目:\[第三版]
副题:拉扎克向哈比卜介绍了马对东南亚局势的看法和经济问题
文章正文:
【合众国际社吉隆坡五月二十九日电】美国在印度支那战争以后对东南亚采取一种“静观”政策，这种政策也适用于地区性的为建立国际中立和平地区的行动。
高级外交人士说，美国助理国务卿哈比卜是在同马来西亚总理拉扎克进行一个半小时的会谈时说明这种立场的。
但是，哈比卜强调说，美国打算履行它对亚洲盟国，特别是日本和南朝鲜的防御义务，同时要确定泰国和菲律宾在重新研究它们同华盛顿的防务关系时到底想要得到什么。
这位助理国务卿目前正在澳大利亚、印度尼西亚、马来西亚、新加坡、泰国和菲律宾作了解情况的旅行，以便供福特总统重新估计他的亚洲政策。他已经访问了雅加达，将于今晚在新加坡过夜。
拉扎克单独同哈比卜会谈半小时后，副总理兼财长侯赛因·奥恩和内政部长加扎利·沙菲参加了会谈。
这些外交人士说，拉扎克和他的部长们向哈比卜介绍了马来西亚对东南亚局势的看法，包括它的中立化主张、最近马来西亚日益加剧的共产党叛乱活动和它的经济问题。
【法新社新加坡五月二十九日电】哈比卜今晚抵新加坡进行一天访问。在此期间，他将同李光耀总理和拉贾拉南外长举行会谈。

显示原版>>

Previous:美报就哈比卜亚洲之行发表评论：《美国悄悄对共产党在亚洲的推进进行挑战》

Next:蒋帮《中国日报》社论：《台湾作为一个美国基地》


蒋帮《中国日报》社论：《台湾作为一个美国基地》

出版日期:1975.06.01
         期次:5999
         版次:4
         栏目:\[第四版]
副题:说台湾是美在亚太地区最好的基地，蒋帮愿无代价提供
文章正文:
【本刊讯】蒋帮《中国日报》五月二十四日发表一篇社论，题为《台湾作为一个美国基地》，摘要如下：
五角大楼计划人员对美国在亚洲和太平洋基地的前途感到关注。
美国参谋长们明白，中华民国是整个东亚拥有最富有战略意义的基地的坚定的盟友。
高雄是世界上最好的自然港之一。高雄新港将可容纳美国海军中最大的军舰。
军用机场可供Ｂ５２飞机起飞和降落。
总之，台湾是美国在世界这一部分部署其前线力量的最好不过的地方了。
这个国家没有左翼分子，也没有反美分子。同美国的联盟不会改变，也不会含糊。
如果美国要求在台湾任何地方得到根本的便利设施——不管是供空军、海军、陆军之用还是核设施——他们是可以毫无问题地获得的，而且也不会提出任何代价。
现在，美国人在这里驻有军事力量。但是，除了一些空军部队外，就不能认为是以台湾为基地的。
随着亚洲一太平洋地区局势迅速变化，美国很可能决定在军事上加强对台湾的利用。
唯一可以想象的目的将是政治上的。中国共产党人将会暴跳如雷。他们将威胁要结束“上海公报时代”。
美国不会因此损失任何东西。理查德·尼克松去中国大陆访问并没有阻止南越和柬埔寨的陷落。美国驻北平的联络处在暹逻湾危机中毫无用处。
根据国际法，我国政府都完全有权为盟友提供基地。
自由亚洲（包括台湾和它的各邻国）必须受到保护。
中国共产党人是否会由于美国增加它在台湾的军事力量而断绝同美国的非正式关系呢，人们对此是可以提出怀疑的。
五角大楼里的主管人员知道，美国在世界上没有比中华民国和韩国对它更信任的盟友了。
他们也了解台湾具有很大战略价值。
现在是他们同我们一起向福特总统和美国国会指出以下事实的时候了：台湾为美国在亚洲和太平洋地区愈来愈大的基地问题提供了一个毫不费事的和理想的回答。

显示原版>>

Previous:哈比卜同拉扎克会谈后抵新加坡

Next:沈剑虹会见洛克菲勒


马尼拉报纸报道：《大多数人赞同与中国建交》

出版日期:1975.06.01
         期次:5999
         版次:1
         栏目:\[头版]
眉题:菲通讯社就菲中建交问题征询意见
文章正文:
【本刊讯】马尼拉《时代日报》五月三十日刊登菲律宾通讯社的消息，题为《大多数人赞同与中国建交》，消息说：
菲律宾通讯社记者征询了菲律宾各阶层人民的意见，结果表明，被征询者大多数赞成菲律宾和中华人民共和国之间着手建立外交关系。
五月二十一和二十二日在大马尼拉区征询了大约四百人的意见，在比萨扬和明达瑙两地征询了大约一百人的意见。提出的问题涉及政治以及经济两方面。
【合众国际社马尼拉五月二十九日电】政府办的菲律宾通讯社今天报道了几则有关菲律宾人赞成同北京建立外交关系的消息。
马科斯总统已宣布他将于今年年内去北京以实现同中国的关系正常化。有迹象表明，马科斯将于下月初访问北京，虽然没有正式宣布访问日期。
马科斯今天对一些农村的银行工作者说，菲律宾“的目的是同包括中华人民共和国和苏联在内的社会主义国家实现关系正常化”。
菲律宾通讯社说，五月二十一日和二十二日对首都马尼拉的四百人以及菲律宾中部和南部的另外一百人随便作的一次调查表明，绝大多数菲律宾人赞成为同北京建立关系而采取的行动。“有几个人是在进行冷静的逻辑推论的基础上赞成这一计划的，他们举的例子是，中国和菲律宾靠得近，并且是一个拥有八亿人口的国家，因此，对它的存在再也不能忽视。”
这家通讯社说，“这些表示态度的人显然认为，承认并不是同意大陆中国所赞成的意识形态的同义词。”

显示原版>>

Previous:北约在布鲁塞尔举行首脑会议

Next:西柏林报纸评美苏关系：《蜜月过去了》


美报就哈比卜亚洲之行发表评论：《美国悄悄对共产党在亚洲的推进进行挑战》

出版日期:1975.06.01
         期次:5999
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》五月二十九日刊登该报记者施米特从华盛顿发回的一篇文章，题为《美国悄悄对共产党在亚洲的推进进行挑战》，全文如下：
正当福特总统把精力集中西欧和中东的时候，美国却在悄悄地努力对付在亚洲的共产主义颠覆活动。
国务院的一位主要官员到亚洲旅行（这次旅行将于下周在菲律宾结束）的目的是要探索革命的游击队运动的问题，这种运动是忠于中国并从中国得到经费的，在有些情况下是忠于苏联和从苏联得到经费的。
助理国务卿哈比卜正在进行旅行，迄今为止，他在这次旅行中已到了印度尼西亚和新加坡。他然后将到泰国、老挝，并取道马来西亚前往菲律宾。
他还打算于下月访问北京，然后再访问莫斯科。
菲律宾总统马科斯面对着两个游击队运动，在占守北部荒野中的运动规模比较小，是毛泽东主义的，从中国大陆得到支持。它的前身是在五十年代被打散的民抗军运动。
规模较大的运动是在苏禄群岛，在那里，穆斯林们部分地在马来西亚和利比亚的支持下，要求实行自治，反对和他们住在一起的占少数的基督徒。
马科斯总统正在鼓吹修改菲美共同防御条约——不是要削弱这个条约，而是要使美国在一旦菲律宾遭到外来攻击时可以更加自动地作出反应。
与此同时，他发表了一些公开讲话，批评美国未能阻止共产党在越南和柬埔寨取得胜利。
马科斯总统自从一九七二年就宣布戒严，以实行控制。作为他加强这种控制的努力的一部分，他正在要求公开表明菲律宾对于在他的国家的美国基地拥有主权；他希望在驻有五千名美国海军人员的苏比克海军基地和驻有一万七千人的克拉克空军基地悬挂菲律宾国旗。
在泰国，哈比卜将发现人们对游击队运动越来越感到担心，这种运动是近几年在少数民族中开始的，但是已经慢慢扩大到泰族人中间去。由于对共产党在越南的胜利感到惊慌，已经要求在一年内撤出七个美国基地。
在老挝首都万象，共产党游击队问题处于不同的阶段。巴特寮运动一些年来已经从游击队的地位发展到一支正规军的地位，它参加了联合政府，现在并扬言要把非共产党分子赶出去。
在印度尼西亚，苏哈托总统的政府是六十年代的一次大规模内乱的产物，在那次内乱中，穆斯林曾杀死了数以十万计的所谓共产党人。

显示原版>>

Previous:萨达特离开罗去奥地利同福特会谈

Next:哈比卜同拉扎克会谈后抵新加坡


美报刊登克拉夫特关于福特欧洲之行的评论：《在最高级会议上还是搬老一套吗？》

出版日期:1975.06.01
         期次:5999
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》五月二十七日刊登约瑟夫·克拉夫特的一篇评论，题目是《在最高级会议上还是搬老一套吗？》，摘要如下：
凡是熟悉老一套作法的人都知道，福特总统本周访问欧洲时将要做些什么。他将要重申美国的义务并让朋友们不要担心。
不过美国同它的盟国之间的麻烦肯定不是因为我们不管他们了，也不是因为他们不管我们了。
真正的困难在于美国和它的朋友们目前陷入了一场两面作战的斗争，但没有一项两面作战的战略。我们缺乏一种能够使目前正在逐步减弱的东西方之间的斗争同日益尖锐的南北方之间的斗争协调起来的统一的理论。
所谓东西方之间的斗争，当然是人们所熟悉的以俄国为中心的共产党国家集团，同参加大西洋联盟和其他联盟的美国和它的伙伴们之间的斗争。苏联并没有放弃在二十五年多以前导致美国建立这个联盟体制的可怕野心。不过在欧洲发生军事对抗已经不再是最尖锐的问题了。在同中国发生争吵之后，苏联现在谋求在限制战略武器的谈判中对同美国进行战略武器竞赛加以限制。在这个基础上，经济方面和政治方面的紧张局面也有所缓和。
南北方之间的斗争是先进的工业国家（最重要的是美国、日本和西欧）同亚洲、非洲和拉丁美洲欠发达国家之间的斗争。这一斗争最初表现为反殖民主义斗争的一部分，现在则由于参加石油输出国卡特尔的国家强使石油涨价而获得了新的动力。
南北方之间最近的这轮斗争对工业化国家已产生了破坏性影响。
美国果断地为帮助处于这种情况中的朋友而工作。它提供了用以在欧洲、中东和远东阻止共产党扩张的军事力量。它试图把各工业国组织在能源和财政联盟中，它同盟国一起同生产国开会，它不厌其烦地向朋友们鼓吹团结与负责。
但是，由于缺少统一的理论，没有取得巨大的成就。一些盟国的领导人——例如南朝鲜或西班牙——为了要维持暴虐的政权而强调共产主义的危险。东西方危险的减少已使一些盟国——尤其是土耳其和希腊——沉迷在私自的纠纷中。另一个盟国葡萄牙在同敌人勾搭。欧洲国家当中没有什么国家准备在防务方面做许多事情，而（法国）则不愿意参加一个联合防卫组织。
但是，现在事态的进程不能光是靠坚定不移来制止。在东西方斗争中采取强硬立场只会加强那些不能维持下去的暴虐的政权，而使美国丧失它的最可贵的朋友。在南北的斗争中采取强硬路线只会加强生产国的团结。而分裂这些国家才是符合于工业国的利益的。
所以目前所需要的是认真考虑如何在联系不是一目了然的几条战线上去控制迅速发展着的事态。这就是福特此行应当做到的。对此行是否能够获得成功的考验是：福特在摆脱重申义务和安抚朋友的老一套做法方面能走多远？

显示原版>>

Previous:美联社报道：福特分别同希、土总理会谈情况

Next:塔斯社报道：《北约组织理事会会议》


美第十三航空队司令到台活动

出版日期:1975.06.01
         期次:5999
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北五月二十日电】美国第十三航空队司令梅诺少将，今天上午坐专机来华访问。
梅诺少将今天下午到空军总部，拜会总司令司徒福上将，就中美空军合作事宜交换意见。

显示原版>>

Previous:美太平洋空军总司令到台活动

Next:香港《南华早报》报道：《前战犯的一线希望》


美联社报道：福特分别同希、土总理会谈情况

出版日期:1975.06.01
         期次:5999
         版次:2
         栏目:\[第二版]
副题:美助理国务卿哈特曼说会谈没有取得进展
文章正文:
【美联社布鲁塞尔五月二十九日电】福特总统今天再次为塞浦路斯问题寻求一项解决办法，但未获得成功。
福特在这里的美国大使住所分别会见了在塞浦路斯问题上发生的已有九个月之久的争端的双方领导人——希腊卡拉曼利斯总理和土耳其德米雷尔总理。
助理国务卿阿瑟·哈特曼事后对记者说：“不能说在这些会谈中取得了进展。”哈特曼说，要等三十一日希、土双方直接进行会谈之后，任何进展才有可能。
哈特曼说，福特“非常谨慎，没有”为一项可能达成的塞浦路斯协议“提出”自己的“建议”。这位官员说，总统只是强调了“美国愿意在帮助他们方面尽力作到有所助益。”
【美联社布鲁塞尔五月二十九日电】当福特总统设法在北大西洋公约组织进行游说时，发生争执的土耳其和希腊领导人今天分别向福特发出警告。
土耳其总理德米雷尔在会晤中对总统说，他的政府认为美国停止供给武器是“一种敌对行动”。土耳其一位权威人士说，德米雷尔清楚表明，除非取消禁运，否则土耳其将保留报复的权利。据这位人士说，这种报复将是收回供美国军队使用的所有基地和设施。助手们说，希腊总理卡拉曼利斯警告福特，除非早日谈判解决塞浦路斯争端，否则他一直设法在他的国家重建和巩固的民主制度便可能崩溃。

显示原版>>

Previous:法总统德斯坦出席宴会并同福特会谈

Next:美报刊登克拉夫特关于福特欧洲之行的评论：《在最高级会议上还是搬老一套吗？》


美太平洋空军总司令到台活动

出版日期:1975.06.01
         期次:5999
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北五月二十八日电】美国太平洋空军总司令威尔逊上将夫妇和随员十人，今天坐专机来华，访问四天。
威尔逊上将将于明天拜会国防部长高魁元、参谋总长赖名汤上将，及空军总司令司徒福上将，然后前往美空军三二七师及美军顾问团听取简报。
他将于三十日前往中、南部视察美国空军部队，预定三十一日离华。

显示原版>>

Previous:沈剑虹会见洛克菲勒

Next:美第十三航空队司令到台活动


美太平洋通讯社记者波依尔报道：《我自金边来》

出版日期:1975.06.01
         期次:5999
         版次:3
         栏目:\[第三版]
副题:说他所目击的许多事实恰恰与西方通讯社发出的谣言相反
文章正文:
【本刊讯】香港《新晚报》译载美国太平洋通讯社记者理察特·波依尔的一篇报道，题为《我自金边来》，摘要如下：
太平洋新闻社编者按，以下是在五月八日最后一位撤离柬埔寨的美国记者理察特·波依尔记录下的他对柬埔寨革命的历史事件的印
象：
作为五月八日才离开柬埔寨的最后一个美国记者，我亲眼看到了金边之战，在法国大使馆访问了数以百计的人，在最后离开柬埔寨时旅行了红色高棉的地区。
“血洗”的故事，如其他通讯社所报道的，完全不能证实。而且，所有的迹象都表明许多的这一类报道都是彻头彻尾的谎言。
举例说，美联社报道说，法国妇女被强奸，破玻璃瓶插入她们的下体。我用了两个星期的时间，在法国大使馆的医院调查，又跟法国医生和护士们谈话，没有一个人见过任何“被强奸”的人。
根据我自己目睹，红色高棉们是极仁慈的。举个例子说，有许多被称为“星期日猎人”的法国别动队雇佣兵，他们以狙击射杀红色高棉士兵为娱乐。这些人加上一些替美国中央情报局和美国国防部情报局工作或有关系的美国人，都躲进了法国大使馆。
红色高棉在法国大使馆里有自己的秘密工作人员，他们知道这些人的名字，红色高棉也在电台上说，他们知道有战争罪犯藏匿在法国大使馆中。但他们仍允许这些人全体安全地离开柬埔寨，他们避免发生一次国际事件。
有一个从前当过绿贝蕾特种部队队员的美国人道格拉斯·沙柏，他曾公开地对我和其他的人吹牛说，他准备拿一支瑞典制造的手提机关枪，把美国旗升上美国大使馆，“尽我的能力杀死尽可能多的共产党徒！”
但这个沙柏却是第一批到法国大使馆寻求庇护的美国人之一，他后来跟《纽约时报》的悉尼·香伯格和七个苏联公民坐上第一批离开金边的车队跑了。
红色高棉早就从法新社的报道中知道了沙柏说过的那些恫吓的话，但他们仍让他离境。他们也让那几个传说替美国情报机关做事的记者离去。
还有别的一些关于柬埔寨的歪曲报道。当美国人匆忙地撤退后，美联社曾经要求我代管他们的金边分社，并在给太平洋新闻社发稿的同时，也给美联社撰稿。
我把柬籍职员向我提供的消息发稿给美联社，包括：红色高棉对前金边政府军士兵说，他们彼此是兄弟，他们不想杀害他们。有些事实是美联社柬籍雇员目睹的，他们看见红色高棉士兵和（解放了的）前金边守军在战场上互相拥抱。我发出的这些报道，美联社都扣住不发。
美联社一方面“斩杀”掉这些报道，另一方面却“报道”红色高棉在金边易手前两天就纵火烧难民的草棚。当它这样“报道”时，美联社的柬埔寨籍雇员整天地在前线采访，就是找不到“火烧草棚”的事实！
我目击第一支红色高棉部队从北面开进金边，目击在堆满沙包工事的法国大使馆外面一场猛烈的救火战斗。
第一批进城的红色高棉前线部队是约二百名精锐的突击队，他们作为解放者受到金边的学生和市民的欢迎，我拍下了金边市民欢呼迎接第一支红色高棉部队的场面。
金边市民夺取了朗诺军队许多装甲车。如果没有广大群众的支持，这二百名红色高棉突击队决不能以如此小的伤亡代价占领金边。
四月十七日当红色高棉准备发动他们最后的进攻时，我看见红色高棉战士在狙击位置上，向踏三轮车的人叫喊，叫他们往回跑。他们不向平民开枪，只射击抢劫的朗诺军队。
事实如此，美联社和其他通讯社却“报道”什么红色高棉进行集体屠杀、强奸和抢劫！
我所看到的恰恰相反，红色高棉战士尽量地避免伤及平民。
红色高棉尊重我，也尊重别的记者。虽然他们怀疑若干新闻记者是特务。
我获准自由地拍下战士们的照片，他们从不曾试图没收我的胶卷或照相机。
当我们的食水缺乏，红色高棉准许我和其他记者走出使馆，到一个荒废了的公共汽车站附近的水泵取水。反而是法国人命令我们不要外出，也不要跟红色高棉搞好关系。

显示原版>>

Previous:塔斯社报道：《北约组织理事会会议》

Next:萨达特离开罗去奥地利同福特会谈


名词解释：什么叫“特洛伊木马”？

出版日期:1975.06.01
         期次:5999
         版次:2
         栏目:\[第二版]
文章正文:
古希腊传说，特洛伊王子帕里斯访问希腊，诱走海伦王后。希腊人因此远征特洛伊，围攻九年不下。第十年，希腊将领奥德修斯献计，把一批精兵埋伏在一匹大木马腹内，放在城外，佯作退兵。特洛伊人以为敌兵已撤，把木马移到城内。夜间伏兵跳出，打开城门，于是希腊兵一涌而入，攻下特洛伊城。现在常用此故事比喻从内部暗中进行破坏的活动。

显示原版>>

Previous:福特在布鲁塞尔分别同希、土、葡等国总理会谈

Next:法总统德斯坦出席宴会并同福特会谈


前国际奥委会主席布伦戴奇病死

出版日期:1975.06.01
         期次:5999
         版次:4
         栏目:\[第四版]
文章正文:
【法新社西德加米施—帕滕基兴五月八日电】据这里宣布，担任国际奥委会主席二十年之久的布伦戴奇今晚死在医院，终年八十八岁。
这位体育运动负责人是在一九五二年接替埃德斯特勒姆任国际奥委会主席的，他指导这个委员会直到一九七二年九月退休将权力交给基拉宁为止。
他在任国际奥委会主席期间，为维护这个现代运动会的创始人顾拜旦所规定的奥运会原则进行了不屈不挠的斗争。
布伦戴奇生于底特律。

显示原版>>

Previous:《中国人急于向美国佬学习》

Next:田部井淳子在记者招待会上发表谈话


萨达特离开罗去奥地利同福特会谈

出版日期:1975.06.01
         期次:5999
         版次:3
         栏目:\[第三版]
副题:外电评萨达特途经南斯拉夫时同铁托会晤
文章正文:
【美联社开罗五月二十九日电】外长法赫米表明了埃及重视历时两天的萨尔茨堡会谈。他对《金字塔报》记者说，如果这次会谈未能产生“积极结果”，中东将处于严重的危险中。
具体说，萨达特将大力要求福特说明他是支持一九六七年六月前的以色列，还是在那场战争中占领土地后的以色列。预料萨达特还将谋求美国保证让巴勒斯坦人在日内瓦中东和谈的某阶段参加。
在去奥地利——萨达特将于五月三十日和三十一日在维也纳进行国事访问——的途中，他将在南斯拉夫停留，同铁托总统举行会谈。萨达特希望南斯拉夫和印度同英国和法国一起参加会谈，从而使会谈不会造成以美国和以色列为一方以及苏联和阿拉伯国家为另一方的两极化现象。
【安莎社贝尔格莱德五月二十九日电】可靠人士今天上午在这里说，在萨达特同铁托会晤后，他将同美国总统福特进行这里认为是一次“具有决定性的”会晤，鉴于这一事实，使得他在布尔多（南斯拉夫）的会谈就更加重要了。
这些人士不大愿意评论萨达特关于不结盟国家在军事方面和生产武器上合作“制度化”的计划。但是，他们不否认中东危机现已达到了重要关头，需要国际大家庭进行“紧急而有效的”干预，最好的办法是拟就采取政治行动的新办法。
据同一消息说，萨达特希望铁托更加积极参与谋求解决办法，但是，他碰到的是，这位南斯拉夫国家元首对这种努力有保留，因为一九六七年他的调解没有成功。
【美联社贝尔格莱德五月二十九日电】铁托总统和萨达特总统二十九日在斯洛文尼亚会谈了两小时，据说，讨论了让不结盟国家参加今年的日内瓦和平会议不使两大国在这次会议中起重要作用的办法，以及解决近东危机的办法。
铁托和萨达特三十日上午将再次举行私下会晤，然后埃及总统在当天中午飞往维也纳。

显示原版>>

Previous:美太平洋通讯社记者波依尔报道：《我自金边来》

Next:美报就哈比卜亚洲之行发表评论：《美国悄悄对共产党在亚洲的推进进行挑战》


沈剑虹会见洛克菲勒

出版日期:1975.06.01
         期次:5999
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿五月二十九日电】国民党中国沈剑虹大使今天对副总统洛克菲勒进行了礼节性的访问，感谢他上月率领美国代表团参加蒋介石的葬礼。
沈对记者们说，在这次会谈中没有讨论实质性的问题。
【法新社纽约五月二十九日电】中国新闻处宣布，中国对外贸易发展委员会已在纽约设立分会以促进美国和台湾之间的贸易。
纽约办事处拥有一个面积大约为五千平方英尺的展览馆。办事处将处理美国商人在贸易方面提出的询问。

显示原版>>

Previous:蒋帮《中国日报》社论：《台湾作为一个美国基地》

Next:美太平洋空军总司令到台活动


塔斯社报道：《北约组织理事会会议》

出版日期:1975.06.01
         期次:5999
         版次:2
         栏目:\[第二版]
副题:说美在东南亚事件后企图把自己的军事政治力量中心转移到西欧并加强在北约的领导作用
文章正文:
【塔斯社布鲁塞尔五月二十九日电】题：北大西洋公约组织理事会会议
美国现任总统福特首次参加北大西洋公约组织理事会会议，这并非偶然。这次会议是在这样一个时刻开幕的，即美国在众所周知的东南亚事件之后企图把自己的军事政治力量中心转移到西欧并加强自己在北大西洋集团中的领导作用。
这次布鲁塞尔会晤将重视北大西洋公约组织军事计划和军备标准化问题。北大西洋公约组织领导人不能回避讨论这一问题，也就是会议议程上的东西方关系问题。此间预料，这次会议将讨论有关结束欧洲安全合作会议的问题，尽管象北大西洋公约组织秘书长伦斯这样的反动人士现在就已竭尽一切可能来阻挠尽速结束全欧会议。
这种立场显然违背缓和紧张局势——欧洲局势发展中的决定性因素——的方针。

显示原版>>

Previous:美报刊登克拉夫特关于福特欧洲之行的评论：《在最高级会议上还是搬老一套吗？》

Next:美太平洋通讯社记者波依尔报道：《我自金边来》


田部井淳子在记者招待会上发表谈话

出版日期:1975.06.01
         期次:5999
         版次:4
         栏目:\[第四版]
眉题:登上珠穆朗玛峰的日本女子登山队员
文章正文:
【美联社加德满都五月二十八日电】从世界最高峰埃佛勒斯峰（即珠穆朗玛峰，下同——本刊注）下来后，田部井淳子星期三在记者招待会上说，“到世界最高峰的道路对一个女子来说是漫长的。”
她说，二十六岁的尼泊尔舍巴族人安泽林，十六日带领她攀上高峰。
日本女子登山队的这名女队员说：“男性登山速度较我为快。我们与舍巴族人一起登山时，也赶不上他们的速度。”
较早时，安泽林对他的朋友说：他“利用一条绳子将她拉上山。”
当他们向高峰进发时，离目的地差五十米，田部井落后，该舍巴族人用绳子将她拉上去，使她成为征服埃峰的第一位女性。
在较早时的一次访问谈话中，田部井说，上到高峰后她觉得自己“不是一个那么快乐”的人，并誓言以后再也不登高山。
她发表这声明，是因为在五月三日至四日，她们的营地曾遇山崩，田部井几乎丧命，使她怀有余悸。

显示原版>>

Previous:前国际奥委会主席布伦戴奇病死


西柏林报纸评美苏关系：《蜜月过去了》

出版日期:1975.06.01
         期次:5999
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西柏林《每日镜报》五月二十七日刊登一篇评论，题为《蜜月过去了》，摘要如下：
苏美缓和政策的蜜月早就过去了，生活的严酷，确切点说，签过字的矢言和容易迷惑人的空话之缺乏保证变得越来越明显了。甚至非常有兴趣把其党首脑的所谓和平纲领作为成功的政策向本国人民推销的苏联一方，也免不了非常扫兴。
苏联党首脑勃列日涅夫最近在庆祝第二次世界大战胜利三十周年集会上的讲话，是这两个超级大国政治缓和的天空乌云越来越多的生动证明。勃列日涅夫关于军备竞赛达到空前规模的讲话显然受到太少的重视，他说这种竞赛的规模久而久之必定会使缓和成为问题。
美国国防部长施莱辛格感到有必要进一步采取步骤和宣布在危机地区奉行强硬政策。施莱辛格警告不要进攻南朝鲜或者日本。他补充说，如果一九七三年的石油禁运再次发生，美国将作出比较不容忍的反应。
在这种成问题的缓和背景下，葛罗米柯和基辛格在维也纳的会晤，没有使人回忆起两个首要人物为了进一步结束争端曾会晤过。美国两党参议员访问俄罗斯联邦政府首脑索洛缅采夫和美苏舰队到波士顿和列宁格勒港口进行互访，都不能掩盖在双边关系中极大的不和。
双方在此期间承认，在限制战略武器会谈上取得的进展对继续进行军备竞赛没有限制性影
。因此，甚至按照勃列日涅夫的说法，缓和仍
成问题的。

显示原版>>

Previous:马尼拉报纸报道：《大多数人赞同与中国建交》

Next:西德报纸文章：《对北约来说见真相的时候到了》


西德报纸文章：《对北约来说见真相的时候到了》

出版日期:1975.06.01
         期次:5999
         版次:1
         栏目:\[头版]
副题:说美在东亚的失望使美认识到它真正的力量所在是大西洋而不是太平洋
文章正文:
【本刊讯】西德《德意志报》五月三十日刊登一篇文章，题为《对北约来说见真相的时候到了》，摘要如下：
西方世界经过了一个深刻的委靡不振的阶段（这是美国在印支失败的一个后果）之后，新的希望露出了萌芽。人们越来越多地听到这样的说法：也许华盛顿在东亚的失望也有其好的地方：美国人今天认识到，他真正的伙伴在哪里，他真正的力量所在地是大西洋，而不是太平洋。
无论如何，在西贡和金边陷落以后，在美国没有出现某些观察家已经预言过的那种孤立主义情绪。北约优先于美国任何其他的联盟义务，这一点在布鲁塞尔得到了令人注目的强调。
最近十年里巨大的西方联盟真的患有这样的疾病，那就是美苏两个超级大国之间真正重要的安全问题是在排除欧洲人的情况下在限制战略武器会谈中讨论，另外两个大的连续性会议（欧安会和共同均衡减少军事力量会谈）看来更多地适合于稳定东西方两个霸权国家的现状，而不是迎合欧洲人的需要。
在可见的时间内，估计苏联不会在西方发动占领性战役，但是，估计莫斯科将顽强地企图通过不断增加自己的军事力量，小心翼翼地推动西欧芬兰化，其核心部分则是联邦共和国事实上的中立化。
布鲁塞尔的一些誓言以及那里表现出来的乐观主义都不会使人看不到下列事实，即大西洋联盟正面临一个重要的转折点。从长期来看，这个联盟地区人口最多的部分即西欧，由于单方面依赖大西洋彼岸的伙伴而用政治让步去换取安全，这是不可想象的。只有在这根欧洲的联盟支柱懂得发展一种自力更生的防务体系时，大西洋联盟才能永久存在。
现在对联盟内部的力量对比不应单纯从数量上去看，而且还必须从质量方面去看。在军队数量的常规装备方面，西欧人同美国的军事力量相比也并不那么差。欧洲人所缺少的是战略上的自我独立，缺少只有通过掌握核武器才能得到保证的自己的支配权。
欧洲还驻有强大的美国军队。就是戴高乐也认为美国部队留驻联邦共和国具有极大的意义，他知道，只有在这种盾牌后面才能建立他的“打击力量。”
但是，如果一个经济上繁荣的国家共同体永久地靠来自遥远的、即使是友好的大陆的武装驻军的存在过活，这是违背一切历史经验教训的。
美国人还远远没有结束其世界范围内的审查。他们总有一天也会重新衡量其在欧洲的卷入。

显示原版>>

Previous:西柏林报纸评美苏关系：《蜜月过去了》

Next:福特在布鲁塞尔分别同希、土、葡等国总理会谈


香港《南华早报》报道：《前战犯的一线希望》

出版日期:1975.06.01
         期次:5999
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《南华早报》五月十八日以《前战犯的一线希望》为题报道：
台湾国民党政府已经接受了在香港的十名前战犯中的四名为同家人团聚而申请入境所提出的保证人。
据悉，这个消息是台北国民党的一名高级官员转告九龙商会会长谢伯昌的。
谢伯昌说，这四名军官是：五十一军军长王秉钺将军、二十五军军长陈士章将军、浙江保安司令部副司令王云沛将军和六十八军的张铁石上校（他们的保证人是他们的妻子）。
但是他说，没有迹象表明准予旅行的证件何时送来，因为调查还在继续进行。
他解释说，既不把他们当作“难民”，也不要求他们如当地一些亲国民党报纸所说的那样发表任何政治声明。
这里的台北人士表明，在象自由中国救济协会会长这样一些国民党元老派同在蒋介石总裁死后最近晋升的少壮派之间一直有激烈的争论，少壮派是主张不接受前战俘的。
这些人士说，蒋经国是唯一能作出决定的人。但由于各方意见分歧，使他处境为难，结果未作出决定。
【本刊讯】香港《虎报》五月二十七日以《台北和战犯进行新的拉锯战》为题报道：
看来，在台北当局和十名前国民党战犯之间正发生一场拉锯战。
这些前战犯的台湾之行方面的一个重要问题是，他们是否每人必须发表一项声明，公开谴责中国共产党政权。
但是，这些前战犯不喜欢台北提出的这一先决条件。
亲台湾的中国大陆救济总会的一位发言人说，所有十名前战犯仍然在香港，其中有两人最近从北京出租钱的旅馆里搬出，住到他们的香港朋友那里了。

显示原版>>

Previous:美第十三航空队司令到台活动

Next:《中国人急于向美国佬学习》


《视界》文章：《南极洲：最后一个富饶的地方》

出版日期:1975.06.02
         期次:6000
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】墨西哥《视界》杂志二月二十八日一期刊登一篇题为《南极洲：最后一个富饶的地方》的文章，摘要如下：
最近，智利海军司令何塞·托里维奥·梅里诺海军上将说，开发磷虾（南极洲的一种浮游甲壳动物）“给智利提供的收入可能比精铜的收入还要多。”鉴于铜在智利经济上的意义，这种预言好象是言过其实了。然而，依据最近的发现，毫无疑问蕴藏在厚厚的冰层下的自然资源使南极变成了地球上最后一个富饶的地方。
磷虾体内含有大约百分之五十的蛋白质，可以用来调面团和做其他食品的原料，它仅是这个地区生物资源的一种。南极与北极不同，它的冰层下面大部分是陆地。在这里已证实有石油、锰矿、铁和煤。据推测还有金矿。
随着原料和能源的日益贫乏，很多国家已经眼巴巴地盯着不适于居住的南极洲陆地所能提供的巨大经济潜力。智利南极洲委员会主任最近说，智利可以从这个地区获得足够的矿业资源和能源来保证它的发展。
这就是南极引起国际垂涎的原因，此外还因为它有适于建立海空基地的地点而可能具有战略价值，因为该地的气象站在气象预报上的重要性而有科学价值。
尽管一九五九年在华盛顿召开的一次会议——
几乎是秘密会议——
议决，为科学目的保持南极的中立，在一九九三年以前把领土要求问题从法律上暂时挂起来，但是，一些国家却争夺对这块几乎被人遗忘的地方的主权和统治。
美国尽管从来没有正式提出领土要求，但它占据着南极多山的西部地区，在那里设有无数的科学研究站，夏天在那里工作的人达两千人。奇怪的是，美国的南极研究计划所提出的公开报告只提到从南极鳕鱼的生活习性到“阿德利的企鹅体温的变化与气温的关系”等项考察和研究项目。苏联在该地区设有一些气象站，它的船只越来越多地在东部和广阔的冰原上进行掠夺。日本不顾强烈的国际抗议，继续猎捕快要绝迹的鲸。
新西兰、澳大利亚、法国、比利时、挪威和南非联邦也想在南极染指。阿根廷和智利也要求它们的那一份——它们的要求部分发生冲突——理由是这是它们领土的地理延伸。去年年底，巴西也宣布开始派出人员对南极进行考察。
虽然有外交上和国际机构中的斗争，大部分国家在这种情况下都表现了心平气和的态度，幸亏共同合作的大门并没有关闭。

显示原版>>

Previous:苏科学家在咸海底下发现淡水海/塔斯社消息《西伯利亚科学家的发现：活性水》

Next:美科学家在北冰洋发现流速快的环流


法新社报道：《法国对福特总统讲话的反应》

出版日期:1975.06.02
         期次:6000
         版次:2
         栏目:\[第二版]
文章正文:
【法新社布鲁塞尔五月三十日电】题：法国对福特总统讲话的反应
法国权威人士星期五指出，福特总统对那些想“重新谈判它们属于大西洋联盟”的国家提出的警告，不是针对法国的。这些人士补充说，基辛格向法国外长明确说明了这一点。
还是这些人士认为，美国总统的讲话是重要的和实质性的。讲话提出了引起法国权威人士作下列反应的许多问题：
（１）关于福特总统重视无保留地参加联盟的问题，人们明确说，法国是这个联盟的完全的成员，尽管它由于政治原因和由于法国核力量不能一体化而未参加一体化组织也罢。法国政府同意美国总统关于必须有一个有效的防务的观点。此外，它（法政府）已决定加强防务预算努力。
（２）福特总统希望，在武器标准化方面做出努力，法国也希望如此，但是法国政府特别强调在欧洲范围内的标准化。同一人士说，既然表示出了这样的愿望，那就容易找到标准化的范围了。就在北大西洋公约组织内建立一个标准化机构一事向法国提出的问题并不是现实的问题。
（３）关于美国总统提议在北约联盟同西班牙之间建立的联系，法国权威人士明确地说，法国并不反对把一个事实状态肯定下来：事实上，美国在西班牙的基地也对大西洋防务做出贡献。
（４）这些人士在回答福特总统认为联盟不仅仅是防务组织的说法时，强调联盟事业的基础是保证成员国的防务，应该不把它的责任和职能扩大到不属于它的范围。
最后，关于欧安会，同一人士明确地说，欧安会会议的最后阶段，即举行最高级会议阶段，将在七月底举行。
为此，日内瓦会议必须在未来三周中结束，这在技术上是可能的。人们说，不管怎样，迅速结束这件事是有好处的。

显示原版>>

Previous:美新社报道：福特在布鲁塞尔记者招待会上的谈话

Next:外电报道：西班牙舆论反对福特去西访问


格列奇科在苏全军会议上发表讲话：指责“帝国主义扩大欧洲军事潜力”并攻击我国

出版日期:1975.06.02
         期次:6000
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科五月二十九日电】题：在莫斯科举行的全军会议
全军战斗训练和政治训练优秀者会议今天在莫斯科闭幕。两天来，会议参加者讨论了陆海军当前生活的各种问题。
苏联国防部长格列奇科元帅今天向与会者讲话说，这次会议在动员全体军人进一步加强我国武装力量和提高其战斗准备程度方面起着重要的作用。这位部长强调说，尽管世界上发生了积极的变化，但是，侵略势力并没有放下武器。帝国主义一方面扩大其欧洲的军事潜力，同时又力图不使东南亚、近东和东地中海的紧张局势得以缓和。
他说：“帝国主义者在自己的计划中把建立有中国参加的反苏统一阵线置于特殊的地位。在这方面，他们得到公开走上反苏、反世界社会主义体系道路的北京领导的理解。”
【合众国际社莫斯科五月二十九日电】苏联国防部长格列奇科元帅今天发表了一篇冷战式的讲话，攻击“帝国主义”——显然是指美国——加剧西欧的紧张局势。
西方外交官们说，格列奇科显然是在答复美国国防部长施莱辛格最近的一次讲话，施莱辛格说美国将加强它驻北大西洋公约组织的部队。
格列奇科暗示，苏联反过来也将加强它自己的战备。
格列奇科谈到了中国和西方结成联盟的可能性，西方外交官说，这一点是苏联对外政策方面的主要疑虑之一。

显示原版>>

Previous:外电报道：西班牙舆论反对福特去西访问

Next:美《新闻周刊》说：苏军「自由化运动」正在开展


共同社报道：《菲律宾总统将于六月初访华，中国和东南亚的关系表现活跃》

出版日期:1975.06.02
         期次:6000
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京五月三十一日电】题：菲律宾总统将于六月初访华，中国和东南亚的关系表现活跃
在印度支那解放力量取得完全胜利之后，东南亚各国出现了迅速接近中国的动向，其中，马科斯总统访华是第一个具体的动向。以建立外交关系为目标的中菲两国首脑会谈的结果，大概将会在东南亚引起重大反响。
马科斯总统以前就说过，自己访华之时就是建立外交关系之日。据认为，此次访华必将使两国建交。
此外，泰国外长差提猜也决定最近访华。自马来西亚与中国建交以来，曾显现停滞状态的东南亚各国与中国的关系，也迅速地有了起色。

显示原版>>

Previous:外电评述：菲律宾发表科斯总统访华公告

Next:美新社报道：福特在布鲁塞尔记者招待会上的谈话


美《新闻周刊》说：苏军「自由化运动」正在开展

出版日期:1975.06.02
         期次:6000
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《新闻周刊》六月二日一期刊登一篇题为《新的苏联军人》的文章，全文如下：
根据北大西洋公约组织的情报，一场使有铁的纪律的苏联军队的自由化的秘密运动正在开展之中。一个新的非法的“学员团”——据信是从俄国军官训练学校产生的——正在军队内部建立一些十人支部来组织军人发表不满意见，以促进保卫“人权”和抵抗残酷无情的赤色指挥官的“压迫”。

显示原版>>

Previous:格列奇科在苏全军会议上发表讲话：指责“帝国主义扩大欧洲军事潜力”并攻击我国

Next:美报评论：《美拿不定主意对老采取什么政策》


美报评论：《美拿不定主意对老采取什么政策》

出版日期:1975.06.02
         期次:6000
         版次:3
         栏目:\[第三版]
眉题:美国驻万象大使馆说美正继续从老挝撤出人员
文章正文:
【合众国际社万象五月三十日电】美国大使馆发言人说，在华盛顿要把美国官方人员削减到尽可能少的压力之下，美国今天继续从老挝撤出其人员。这位发言人说，“华盛顿要我们进一步削减人员，但是我们现在是在尽快地削减人员。”他透露，现在只剩下一百六十二名官方人员。另外还有包括记者和实业家在内的一百名非官方美国人还留在这里。
【本刊讯】美国《华盛顿明星报》五月二十八日刊登一篇评论，题为《在人员被逐出以后，美国拿不定主意对老挝采取什么政策》，摘要如下：
美国政府目前仍然不能肯定对最近在老挝发生的麻烦事作何估计，它同时还担心当六月二日一位高级官员访问万象的时候可能又会发生怀有敌对情绪的示威活动。
负责老挝事务的助理国务卿菲利普·哈比卜预定要在老挝度过二十四小时，这是他已经推迟了两次的东亚和太平洋地区之行的一部分。
哈比卜恰好是在这里的官员们正在就下述问题进行争论的时候前去访问的，即在驻万象的美国代办被迫同意在六月三十日以前撤走所有进行援助工作的人员之后，是否还要设法在万象保留任何外交官或继续执行美国的援助计划。
由于无法对老挝学生要求美国人撤走的压力作出明确的估计，因此未能在上周末休假期间在这里进行的有关政策的讨论中作出决定。
示威的学生是根据巴特寮的秘密指示行事的呢？还是他们对在老挝的美国人所施加的压力已经超过了巴特寮公开表示的关于继续同美国保持良好关系的愿望呢？
这里的官员们始终没能得出明确的答案。而他们的答案将不仅决定美国是否向老挝提供援助的问题，而且还将决定美国人是否还留在这个还有美国大使馆在那里工作的最后一个印度支那国家的问题。
美国情报机构的报告说，示威者是由巴特寮秘密组织和领导的。华盛顿的大多数政策制订者倾向于接受这种估计。
其中有些人从这里面得出的结论是，如果让外交官还留在老挝，他们有可能会遇到危险，特别是如果美国因为法律禁止向共产党控制的政府提供援助而停止援助的话。
国防部的官员们认为，由于局势正在变得太不稳定，因此不能让任何美国外交官留下来，因为有可能会把他们扣起来作为要美国答应继续提供援助的人质。五角大楼希望很快把所有的人都撤出来，而不去冒今后在战火中撤退的危险。
不过美国代办克里斯琴·查普曼向华盛顿报告说，看来不关闭大使馆是可能的，也是有用的。

显示原版>>

Previous:美《新闻周刊》说：苏军「自由化运动」正在开展

Next:美联社董事长宋勒谈美对亚洲的政策


美将在一九七八年停止对菲律宾的军援赠款

出版日期:1975.06.02
         期次:6000
         版次:3
         栏目:\[第三版]
文章正文:
【美联社马尼拉五月二十八日电】消息灵通的政府人士今天说，美国已通知菲律宾，美国到一九七八年将停止实行军事援助的赠款计划。
这些人士说，一九七八年以后，美国将只以长期的优惠贷款条件提供军事援助。
美国在两年前就开始逐渐减少赠款了，但是没有确定这项计划届满的日期，该计划每五年续订一次。
这些人士没有说是什么时候把届满的日期通知菲律宾政府的。但是自从美国支持的印度支那各国政府崩溃以来，乌科斯总统就一直要求要重新估计美菲安全协定。
美国政府说，自从菲律宾独立到一九七四年，美国已向它提供了八亿多美元的军事援助赠款。菲律宾的军事设备和补给大部分都来自美国。
军事赠款计划原来是在美国在这里建立克拉克空军基地和苏比克湾海军基地的情况下于一九四七年签订的。
由于制定了这个军事援助计划，菲律宾就没有收这两个基地的租金。但是现在菲律宾政府要求要把重新谈判这两个基地的作用，作为重新估计它同美国的关系的一部分。
目前的基地协定允许美国人驻扎到一九九一年。

显示原版>>

Previous:泰总理克立说：美在乌汶府的空军基地将于六月底前关闭

Next:日本亚洲经济研究所研究员小岛访华观感：《克服中国社会的差别》


美科学家在北冰洋发现流速快的环流

出版日期:1975.06.02
         期次:6000
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约三月十四日电】哥伦比亚大学的科学家们在北冰洋发现了流速快的环流，他们认为这种环流影响着极地大块浮冰的移动，从而又影响天气。
一支由哥伦比亚大学拉蒙特—多尔蒂地质观测站的六位海洋学家组成的小组将在北冰洋冰上建立营地，开始对这个海洋的次表层环流进行为期一年的考察。
据领导这支考察组的地质学家亨金斯说，自一九七二年开始了首次试验以来，哥伦比亚大学的科学家们发现了北冰洋中部的其中四条次表层流。他说，这些海流的直径达十英里，洋面以下大约五百英尺处的最强点的流速约为每小时一英里。
亨金斯说，「由于它们含有相当大的能量，我们认为它们在海洋的环流中以及海洋和大气之间的关系方面起作用，而海洋和大气之间的关系最终左右着气候。」
他说，这些海流的起源还不知道，但是「我们认为它们是一种短暂的现象，我们不知道所看到的这四条海流是否依然存在。也许有着更多的这种海流。」
他说，这些环流「更象大气中寿命比较短的忽来忽去的天气系统。我想它们在海洋里或许只能维持几天，或许可维持许多个月」。

显示原版>>

Previous:《视界》文章：《南极洲：最后一个富饶的地方》


美联社董事长宋勒谈美对亚洲的政策

出版日期:1975.06.02
         期次:6000
         版次:3
         栏目:\[第三版]
文章正文:
【美联社香港五月二十八日电】甘尼特公司董事长保罗·米勒二十七日说，尽管美国撤出了越南，但是，美国将继续深深卷入远东。
米勒还是美联社董事长。他在美国商会的一次早餐会议上说，美国仍然是亚洲的一个军事强国。米勒还任甘尼特报系董事长，他在赴华途中正在香港逗留。
他说，仍然有约三万八千名美军驻在南朝鲜，有五万二千人驻在日本，有一万二千人驻在关岛。
米勒说：“尽管华盛顿和曼谷最近产生了一些误解，美国仍然对泰国的防务承担着相当大的义务。”
米勒说：“尽管美国同中华人民共和国实现了关系和缓并且关系不是敌对的，但美国同中华民国（台湾）有着共同防御条约。日本仍然是个坚强的盟国，菲律宾和澳大利亚也不亚于它。”
他说，关岛已经成为美国在太平洋中除夏威夷以外的最重要的军事堡垒。

显示原版>>

Previous:美报评论：《美拿不定主意对老采取什么政策》

Next:越南政府代表团结束访泰回国


美新社报道：福特在布鲁塞尔记者招待会上的谈话

出版日期:1975.06.02
         期次:6000
         版次:2
         栏目:\[第二版]
副题:谈美赞成举行北约首脑会议的原因等问题
文章正文:
【美新处布鲁塞尔五月三十日电】福特总统三十日在布鲁塞尔举行记者招待会的记录如下：
总统：首先，我要说明为什么我们欢迎联合王国提出来的这次会议在最高级举行的建议，以及我们为什么支持这项建议并认为提得非常及时的基本原因。
我们希望重申不缩小防务方面的努力的必要性，并全面讨论同集体防务有关的问题。
其次，我们希望有机会在这个大西洋讲台上研究问题和我们所谓的新议程——能源问题及其影响、粮食问题和各国经济的互相作用。
第三，我们认为在目前讨论东西方关系的状况，即我们在为同东方国家取得有意义的缓和而进行的努力方面所取得的进展是及时的。这特别是因为在日内瓦举行的欧洲安全与合作会议正处在决定性阶段。
第四，在联盟内部显然存在着一些问题。我们认为有机会讨论这些问题，并在合适的时候进行一些双边的和私下的接触是可取的。在这些问题中有希腊和土耳其之间的争端以及葡萄牙的捉摸不定的事态发展，这些情况使我们感到关切。
从我们的目标来说，重申了保持一支强大的防御力量和通过共同努力来保障我们的安全是所有盟国的共同利益所在。我认为，这个联盟的各军事机构获得了新的推动力量。
问：总统先生，北约组织公报非常强调军事上的准备状态，我不知道这是否反映对缓和的前途存在任何疑虑？
答：科米尔先生，肯定地说我没有那种印象。人们当时的看法是，通过加强我们的盟军力量，我们就可能更加有效地执行缓和方针。
另一方面，我们在联盟内的军事力量要是有任何削弱，那就会使得比较难于继续实现缓和——
不仅是美国同苏联之间的缓和，而且还有整个东西方之间的缓和。
问：你认为，你访问布鲁塞尔所取得的最重要成就是什么？
答：史密斯先生，我认为，各国首脑借此机会聚会是极为有益的，因为有一些困难，有一些在东南亚的痛苦经历。有一些谣言说，美国由于在那里的遭遇正在退回到孤立主义状态。在我看来，在这种情况下，我代表美国到这里来，并且非常肯定、非常明确地申明我们对这个联盟承担的义务，这是明智的。
但是，除此以外，国家首脑就需要在经济领域进行密切合作这一点交换了意见，我所说的经济领域是从最广泛的意义上说的。我们认识到，如果我们要保持充分的军事力量，自由世界就必须有健全的经济，因此，我们必须共同努力，使我们大家摆脱最近几个月一直折磨我们的经济衰退。在我看来，交换这方面的意见将有助于应付这个具体的挑战。
当然，在经济问题的范畴内，我们讨论了国际能源机构、经济合作与发展组织、以及能源和其他商品的问题。所有这三方面——尤其加上我认为的会议本身——给十五国人民这样一种感觉：团结的确是存在的，我们保持的团结将使我们过去二十六年来得到的好处继续下去。
问：你在上周曾表示对葡萄牙的局势感到关切，我不知道在你同葡萄牙的一些领导人会晤之后，这种关切是否已经消除了？
答：利萨戈先生，我们同葡萄牙总理和他的同事们进行了一次极为开诚布公的会谈。我十分坦率地谈到了对葡萄牙民主力量的关切。我所以特别强调这一点，是因为联盟里面的所有我们这些成员国都欢迎大约一年以前发生的革命。
然而，我同样也指出了在共产党势力控制葡萄牙的政治生活的情况下将会出现的矛盾，而且据我判断，另外一些盟国也多少怀有类似的关切。
我想我今天所说的话同我上周所说的话是一致的。我们大家都是怀有希望的，但我们必须保持警惕。
问：总统先生，在一些国家反对西班牙以后，在达成美西协议方面，你想到什么建议？
答：我想你们大多数人都知道，我坚信西班牙通过它对西方防务作出的贡献和它同美国的双边防务关系起的作用是一种重要的作用。我们美国仍然赞成西班牙同联盟建立关系。我们认为这是重要的，尽管我们认识到这在不久的将来不大可能实现。但是这是联盟必须正视的一个问题。我们希望随着时间的推移，对这个问题会有更好的了解，希望关系会得到发展。
问：总统先生，在你同理事会全体成员及各个国家和政府首脑会晤时，有没有谈到你在设法使中东实现和平解决方面所遇到的困难？
答：几乎在每一次双边会晤中，都谈到了中东问题。我们的确再次强调我们在中东的目的是和平，强调我们不能容忍停滞或一种僵局。我觉得松动是必不可少的。我将在六月下半月或七月初某个时候提出的建议中，采取一种松动的立场。

显示原版>>

Previous:共同社报道：《菲律宾总统将于六月初访华，中国和东南亚的关系表现活跃》

Next:法新社报道：《法国对福特总统讲话的反应》


日本亚洲经济研究所研究员小岛访华观感：《克服中国社会的差别》

出版日期:1975.06.02
         期次:6000
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》五月十四日刊登日本亚洲经济研究所研究员小岛丽逸写的一篇访华观感，题目是《克服中国社会的差别》，摘要如下：
我幸运的得到了一次访华的机会，从四月下旬开始大约用了两周的时间。这恰好是在中国全国范围内行将组织展开关于对加强无产阶级专政学习的时期。这次的访问同二年前访华时相比，我得到了现在全国都很“平静”的印象。隐隐地可以看到在妇女的上衣里面穿着色彩鲜艳的毛衣和衬衫，日用品更加丰富。使人感到生活是在明显地提高。这种“平静”是由于生活稳步提高的原因呢？还是贯彻党的路线的结果呢？只作短期旅行的外国人还不能判断出来。
在路线问题上，不用说，最重要的是为了加强无产阶级专政而开展的理论学习运动。这是批林批孔运动的发展。批林批孔运动就是把林彪同妄想复辟腐朽的奴隶制的孔子放在同等的地位上，把林彪当作不是想发展社会主义而是想复辟资本主义的头目来批判的。社会主义经过二十五年的时间，在党中央还产生想复辟资本主义的人，这是为什么呢？这是这次理论学习的焦点。
在社会主义时期存在着阶级这个理论，在党内经过激烈的斗争，在一九六二年九月的中央委员会会议上提出来了。这是从五六年苏联共产党第二十次代表大会以后国际共产主义运动的变化和中国国内的实践中得出的结论。这是对已有的社会主义理论所作的重大修改。过去的理论认为，一旦生产资料公有化，旧的统治阶层的经济基础被消除，那么以后就会扩大生产力，过渡到共产主义。资产阶级的法权残余那么从工人、农民中产生想复辟资本主义的力量的社会基础是什么呢？今年年初，姚文元和张春桥分别发表文章。这次学习运动就是以这两篇文章为中心来进行。要点是生产关系中包括所有制、人和人的关系、分配关系这三个方面，在这些方面都残存着资产阶级法权。说这是复辟的社会基础。过去都是只从所有制方面来考虑问题的，而同样地重视其它两个方面，这一点是新的见解。加强无产阶级专政，就是要有意识地限制这些法权。
残存的资产阶级法权基本上是作为三大差别而表现出来。所谓三大差别就是城市和农村，工人和农民，体力劳动和脑力劳动之间的差别。就我实际看到的而言，农村和城市的生产力的差别之大是惊人的。即使在农村方面，山村和郊区农村间的差别也几乎大得惊人。开始调查全国工资的实际情况脑力劳动和体力劳动之间的差别依然很大。以工资制度为例，在国营工厂实行八级工资制，而这对工人出身以外的技术员就不适用。解放前的旧技术员的工资没有削减，而一直延续到现在。学者和艺术家的工资就更高。而不是国营企业的集体企业（街道工厂）的平均工资是二十五元到三十元。在文化大革命期间，由于需要加强各阶层的团结，所以没触动工资制度。听说在这次学习无产阶级专政理论的运动中已开始进行全国的工资实际情况调查。
三大差别中的主要差别不用说是城市和农村的差别。以农业为基础这一理论经过文化大革命已成为克服这种差别的战略性的路线。在中国农村建设的样板大寨，已经描绘出十年后的蓝图，正在踏实地改造自然，走农村工业化的道路，这些给我留下了很深的印象。

显示原版>>

Previous:美将在一九七八年停止对菲律宾的军援赠款

Next:英报业资本家汤普森谈访华观感


萨达特抵达奥地利访问

出版日期:1975.06.02
         期次:6000
         版次:3
         栏目:\[第三版]
副题:不结盟国家将成立一个研究中东局势的工作小组
文章正文:
【路透社布尔尼克五月三十一日电】埃及总统萨达特今天离开这里，前往奥地利进行正式访问。
在启程前，萨达特总统在机场对记者说，他“同铁托总统就日内瓦中东和平会议取得了完全一致的看法”。
萨达特总统对记者说，“我们全盘研究了有关中东、欧洲安全和双边关系的所有问题。”“我们还讨论了日内瓦会议的迫切问题，以及不结盟国家的作用。”“我们的看法完全一致。”
【中东社贝尔格莱德五月三十日电】不结盟国家将成立一个工作小组来研究中东局势的发展，以帮助求得一项和平的解决办法。
这个不结盟国家工作小组将在各级水平上进行外交和政治活动，以便帮助施加压力，谋求解决办法。
这个工作小组将在中东地区、联合国以及一些国际政治和经济组织中进行工作。
【美联社贝尔格莱德五月三十日电】这里的一些人士今天说，埃及总统萨达特和南斯拉夫总统铁托一致同意要求第三世界提供积极的帮助，来推进中东的阿拉伯事业。据报道，双方一致认为，使不结盟国家参与解决中东问题的最好途径是，由选定的几个国家的政府成立一个特别任务小组，为整个第三世界采取行动。
这里的外国观察家认为，萨达特所以要不结盟国家参与解决中东问题，是为了防止超级大国主宰日内瓦和会。他还担心，福特总统是在美国国会中支持以色列一派人施加强大压力的情况下，前往萨尔茨堡举行会谈的。
【美联社维也纳五月三十日电】埃及总统萨达特今天飞抵维也纳，对奥地利进行两天正式访问，然后去这个国家西部的萨尔茨堡会晤福特。

显示原版>>

Previous:越南政府代表团结束访泰回国

Next:泰总理克立说：美在乌汶府的空军基地将于六月底前关闭


苏科学家在咸海底下发现淡水海/塔斯社消息《西伯利亚科学家的发现：活性水》

出版日期:1975.06.02
         期次:6000
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《消息报》一月十七日以《海下之海》为题报道：
哈萨克水文地质学家发现咸海底下有一个水下淡水海。在卡斯卡—库兰和别克塔乌岛上钻孔，从六——七百米的深处喷出了巨大的喷泉，其水清如水晶，可以饮用。
下面就是哈萨克共和国科学院院士阿赫麦德萨芬就这个问题向我们发表的谈话。
水下淡水矿的发现证实了我们的预测。这就是在克兹尔库姆和咸海北岸的两个凹地里蕴藏着自流盆地，它们不断得到河水、天山山系和木哥扎雷山系的流水以及雨雪的补充。我们将要把水下海的容量同咸海的容量加以比较。遗憾的是，由于向咸海补充水源的阿姆河和锡尔河流域的灌溉农业高度发展，咸海正在变浅。水下淡水海的存在揭示了在某种程度上弥补这些消耗的可能性。
【塔斯社伊尔库茨克一月十六日电】题：西伯利亚科学家的发现：活性水
伊尔库茨克的科学工作者发现了作为岩浆的组成部分从地球深处向地表上升并参加成矿作用过程的水的高活性。业已证明，它溶化盐比普通水快二——三倍，具有更高的酸性与导电性。科学家对他们所发现的活性化效果的实质的解释是：在高温、高压影响下，水的分子结构发生了变化。
地质工作人员研究了一种取得活性水和水溶液，并将它们用于生产过程和矿泉治疗的方法。
比如说，活性水可以用来溶解锅炉或汽——水管道中的水碱，提取高浓度溶液，强化发酵过程。伊尔库茨克一个生物研究所进行的初步研究还证明，活性水能对某些病菌产生作用。据科学家认为，这种水的可能用途需要加以进一步的研究。

显示原版>>

Previous:英报业资本家汤普森谈访华观感

Next:《视界》文章：《南极洲：最后一个富饶的地方》


泰总理克立说：美在乌汶府的空军基地将于六月底前关闭

出版日期:1975.06.02
         期次:6000
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷五月二十九日电】克立·巴莫总理今天说，泰国东部乌汶府的美国空军基地将在六月底（下一批美军将在那时撤出）以前关闭。
他对新闻记者们说，政府已经在为接管这个基地（美国仍在泰国租用的五个基地之一）进行准备。
美国在乌塔保、乌隆和那空拍侬的其他一些基地预定在今后一年内关闭，因为根据泰国政府的一项政策声明宣布，驻泰国的二万七千名美军必须在明春以前全部撤出。
第一批七千五百人定于下月底以前离去，但是还不知道这批军队除了从乌汶外还从哪些基地抽调。
克立总理驳斥了一名记者报道的据说是美国国务卿基辛格所说的一句话：如果美军继续留在泰国，泰国军方是会感到高兴的。
他说：“这是不真实的，在撤出美军的问题上，军方同政府的看法是一致的。”
克立说，基辛格博士“并不关心东南亚。他关心的是美国事务和中东问题”。
【美联社曼谷五月三十一日电】成立了三个月的文官政府今天试图使流传了三天的关于军方正在策划一场反政府政变的谣言平息下来。克立·巴莫总理府部长比达·巴达那他布对记者们说：“我保证不会发生军事政变，因为军方知道，他们将遭到强烈的抵抗，他们是清楚知道这一点的。”
反对党的一位高级成员素林·乌沙滴昨天在记者招待会上说，美国正试图支持这里搞政变。他的这番话进一步助长了这种谣传。
素林说：“我相信，美国政府出于它自己在这里以及在这一地区的利益，必定会支持在这里搞政变。”他没有提供任何可以证实这种看法的迹象。
内政部的几位高级官员曾发表谈话，声称美国中央情报局在本周初正当河内代表团在同泰国官员会谈建交的时候支持泰国东北部的反越骚乱活动。这些官员声称，美国在设法破坏泰国和北越的会谈。美国大使馆否认这种说法。

显示原版>>

Previous:萨达特抵达奥地利访问

Next:美将在一九七八年停止对菲律宾的军援赠款


外电报道：西班牙舆论反对福特去西访问

出版日期:1975.06.02
         期次:6000
         版次:2
         栏目:\[第二版]
副题:西班牙几个反对党要求美国从西撤军
文章正文:
【路透社马德里五月三十日电】正当西班牙对允许美国军队使用在西班牙的四个基地的一项协议感到不满的时候，福特总统明天将来这里进行重要会谈。
虽然在马德里有三股道的大街上美国和西班牙国旗并排飘扬欢迎福特总统，但是地方报纸却反映出对同美国的长期关系的态度正在改变。
秘密的反对党反对此行，这就提出了在福特二十四小时停留期间举行示威或发生意外事件的可能性。
反对党的政治家声称，此行就是表示赞同八十二岁的国家元首佛朗哥的极权政权和所说的警察镇压，特别是在有麻烦的北部巴斯克地区进行的镇压。
西班牙对九月份满期的目前的五年基地协议不满。消息灵通人士说，一些政府官员反对重新修订此协议，除非能够从美国方面得到大为改善的条件。
西班牙的要求有：美国承担保护西班牙的条约义务、更多更好的军事援助以及贸易方面的让步。美国的北约组织盟国不承认西班牙对西方安全的贡献，这也刺痛了西班牙人。
【法新社马德里五月二十七日电】在福特总统即将访问西班牙之际，西班牙工人社会党（地下组织）在广泛散发的一份照会中要求美国军队撤出西班牙。
西班牙五个政治组织支持今天散发的这项照会，其中有人民民主联合会、巴斯克民族主义基督教民主党、西班牙工人联合总会和西班牙社会民主联盟。
西班牙民主委员会在上星期向美国驻这里的大使递交了一封信，信中要求福特推迟对西班牙的访问。

显示原版>>

Previous:法新社报道：《法国对福特总统讲话的反应》

Next:格列奇科在苏全军会议上发表讲话：指责“帝国主义扩大欧洲军事潜力”并攻击我国


外电评述：菲律宾发表科斯总统访华公告

出版日期:1975.06.02
         期次:6000
         版次:1
         栏目:\[头版]
文章正文:
【法新社马尼拉五月三十一日电】总统府发表的公告说，在马科斯访问中国时，“最高一级将本着诚挚和友好的精神来考虑菲律宾共和国和中华人民共和国共同关心的问题，这反映了两国关系在稳步地改善”。
这样，马科斯将履行他在今年早些时候公开许下的“诺言”，当时他说，他将在“天气转暖时”访问北京。
总统府发表的“背景材料”说，“路标清楚地说明，我们正朝着同中华人民共和国关系正常化的方向前进。”
公告说，鉴于北京的政策是不同任何同台北政府保持关系的政府建立外交关系，因此“看来同台湾断绝关系可能是不可避免的”。
公告指出，大约有一百个国家已经同北京建立了关系，只有二十八个国家仍然“名义上承认”台湾，而菲律宾就是其中之一。
公告还说，加速采取行动同北京建交一事表明，菲律宾深信这里的菲律宾毛主义叛乱活动问题“完全可以轻而易举地解决”。
几个月前，马科斯预言两国关系终将正常化时说，“菲律宾不能闭眼不看北方这个拥有七亿八千万人口的共和国”，中国“将继续成为亚洲生活的主要现实”。
官员们没有表示将于何时同苏联建交。有人猜测，马科斯政权是否已明确地放弃早先采取的同时同莫斯科和北京实现关系正常化的立场。
【合众国际社马尼拉五月三十一日电】马科斯总统将于六月七日至十一日访问中国，预料此行可能导致同北京政府建立外交关系。
政府发表的有四段话的公告说，在访问期间，将“在最高一级本着诚挚友好的精神考虑共同关心的问题，说明两国关系在稳步地改善”。
这将是自从马科斯一九七二年九月宣布实行军事管制法以来第二次出国访问。
官方人士说，马科斯访问中国是为了正式结束关于同北京建立外交关系的谈判。至于承认北京对菲律宾同台北政府的关系将产生什么影响，这些人士不肯发表评论。这些人士说，将在“适当的时候”发表关于这个问题的公告。
这些人士说，一批高级官员已前往北京安排马科斯访问的细节。这批官员包括莱特省省长本哈明·罗穆亚尔德斯（马科斯的妻弟）。

显示原版>>

Previous:外电评述北约首脑会议公报

Next:共同社报道：《菲律宾总统将于六月初访华，中国和东南亚的关系表现活跃》


外电评述北约首脑会议公报

出版日期:1975.06.02
         期次:6000
         版次:1
         栏目:\[头版]
副题:路透社说公报的特别重申美要保卫其伙伴的义务，法新社说值得注意是公报保持缄默之点
文章正文:
·路透社·【路透社布鲁塞尔五月三十日电】福特总统及其在北大西洋公约组织中的盟友今天保证要相互保护以抵御攻击，并保证要为这个联盟面临的岌岌可危的内部问题谋求解决办法。
这是这里为期两天的大西洋联盟政府首脑会议上达成的一项公报的要点。
这项公报是在北大西洋公约组织理事会的一次会议之后所发表过的最短的公报之一。该公报说，“联盟领导人已加强了他们的决心，要维护联盟的团结，并使团结在受到损伤之处得到复原。”
北大西洋公约组织的这次会议是自从美国在印度支那政策失败以来举行的第一次会议。公报特别重申了美国要保卫其伙伴的义务。
这项六百字的公报直接提出的唯一的另一个问题就是东西方关系，特别强调了举行一次最高级会议来结束欧洲安全会议的前景。
公报警告说，“华沙条约国家的武装力量继续增长，其实力超出了任何明显的防御需要。”
公报并未具体提到北大西洋公约组织里的两个邻国希腊和塞浦路斯之间的争端。这个争端是过去两天中的主要论题。
公报也没有提福特总统的要求：西班牙和大西洋联盟之间建立特殊的联系。这一点遭到了若干欧洲成员国的直截了当的拒绝。
关于葡萄牙，公报只是转弯抹角地提到了那里的局势。葡萄牙的向左转使北大西洋公约组织中的一些国家感到不安。·法新社·【法新社布鲁塞尔五月三十日电】北大西洋公约组织国家领导人今天在这里结束为期两天的最高级会议，他们号召北约盟国维护原来使它们结合在一起的团结的原则和精神。
这些领导人在最后公报中申明，每一个成员国的安全对全体都是息息相关的。
今天的公报中值得注意的是其保持缄默之点。例如，公报只字未提西班牙，虽然福特曾主张北大西洋公约组织同西班牙建立联系并在公报中提起这件事。
福特的另一个建议主张把北约活动扩大到防务以外的领域，大家对这项建议的反应缺乏热情。
塞浦路斯问题留交希腊人和土耳其人去解决。·德新社·【德新社布鲁塞尔五月三十日电】在北约的两天最高级会议刚刚在这里结束之后，美国总统福特可以抱着这种确切的信念离开比利时首都了，这就是：美国在印度支那遭到惨败之后，它在欧洲的形象并没有受到损伤。这次会议表明，这个联盟跟过去一样原则上是依赖美国的。
西德特别强调了这一点，施密特总理在一次发言中表明，他的国家在欧洲仍然是美国的最强有力的支持者。
但是这次政府首脑会议却未能帮助解决联盟内的任何重大问题。
最后公报既未提到希腊和土耳其，也未提到葡萄牙和西班牙。

显示原版>>

Previous:美新处报道：《施莱辛格要求加强北约军事地位》

Next:外电评述：菲律宾发表科斯总统访华公告


英报业资本家汤普森谈访华观感

出版日期:1975.06.02
         期次:6000
         版次:4
         栏目:\[第四版]
文章正文:
【法新社香港五月二十七日电】英国舰队街的汤普森今天在这里说，中国正成为世界上最强大的国家。
他是结束在华南逗留十天之后在这里的外国记者俱乐部午餐会上说这番话的。
他在谈到中国人时说，“从他们现阶段的发展情况来看，他们的主张是正确的，他们现阶段的管理方法对他们来说是正确的……”
他指出，人民吃得饱穿得暖，“不管怎样说”，他们的居住情况“相当令人满意”。
他强调说，只不过几年前，中国还是一片混乱，“他们现在过得很好”。
中国人是一心一意工作的有献身精神的人民，“看来他们对目前的情况感到满意”。
他们在回答问题时“显然很坦率”，他没有看到他早先访问苏联时所遇到的那种遮遮掩掩和摆布的作法。
中国人也承认他们的不足之处。
他说，中国人正在作为建设一个国家所必要的努力。
这位报业大王谈到了正在发生变化的西方，那里“缺乏爱国心，也没有过去的那种精神面貌”。这同中国的情况完全相反。他又说，“有时这使我感到害怕。”
他在指出已故的赫鲁晓夫过去总是说他是“资本家”时又说，“我肯定不是共产党人。但是千万不要听错，我认为中国人正成为世界上最强大的国家。”
有记者向汤普森问及共产主义在东南亚国家中传播问题。虽然他强调他不支持共产主义传播，但是他说，“它们有什么别的抉择呢？”
他把中国同印度作了对比，并认为中国人比其他新成立不久的国家的人民生活要好些。

显示原版>>

Previous:日本亚洲经济研究所研究员小岛访华观感：《克服中国社会的差别》

Next:苏科学家在咸海底下发现淡水海/塔斯社消息《西伯利亚科学家的发现：活性水》


越南政府代表团结束访泰回国

出版日期:1975.06.02
         期次:6000
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷五月二十九日电】北越代表团今天结束了同泰国官员们所进行的历时八天的显然是融洽的会谈，这个代表团在启程去河内时说，还有“几个小问题”要解决，然后才能使中断了三十年的外交关系的局面宣告结束。
北越副外长潘贤在曼谷机场对记者说：“我深信，我们最终总是会同泰国建立关系的。”大约二百名越侨聚集在机场上欢送这个十三人的代表团。
北越在事先准备好的声明说，双方“在许多重大问题上取得了一致意见，但是仍有几个尚未解决的问题需要进一步讨论”。
越南的声明说，已邀请泰国外长差提猜（他是参加这次会谈的泰国代表团团长）前往河内继续进行会谈。没有说明访问的日期，但是人们预料将在两个月内进行。
记者问潘贤有待解决的是些什么问题，他回避说，既然谈判仍在进行之中，双方已商定不透露这些问题。
两国间存在的问题包括：在泰国仍驻有二万五千名美军以及在泰国的大约五万名越南血统的人的处理问题，这些人是在五十年代法国进行的印度支那战争期间外流的难民。
北越还要求泰国把今年由难民弄到这里的所有飞机、船只以及其他军事装备还给南越。泰国已经断言，这些飞机（南越和美国都提出了要求）与河内无关。
潘贤说，这次会谈（它所举行的时间几乎为预定的三天时间的三倍）“有助于两国关系的正常化，并且加强了越泰两国人民的团结和友谊”。
当记者问，河内对泰国支持美国在越南的战争有什么看法时，潘贤说：“过去的事情就过去了。我们谈的是现在和未来。”
消息灵通人士说，会谈气氛自始至终是融洽的。
【法新社曼谷五月二十九日电】北越副外长潘贤今晚在动身回河内以前说，北越将谋求在三个月内同泰国实现关系正常化。

显示原版>>

Previous:美联社董事长宋勒谈美对亚洲的政策

Next:萨达特抵达奥地利访问


尼泊尔外交大臣向日记者谈宣布尼为和平区问题/尼泊尔驻印度大使驳斥科伊拉腊的反华讲话

出版日期:1975.06.03
         期次:6001
         版次:3
         栏目:\[第三版]
文章正文:
【共同社加德满都五月三十日电】尼泊尔外交大臣阿里亚尔今天说，中国、美国和苏联已表示原则上支持尼泊尔宣布自己为“一个和平区”的愿望。
阿里亚尔指的是比兰德拉国王今年二月在自己的加冕典礼上所讲的话，其大意是说尼泊尔希望成为全世界所公认的和平区。
外交大臣在接见本社记者时还说，尼泊尔希望得到印度对这个计划的支持。
他称和平区的主张是加强尼泊尔的不结盟和中立外交的一个概念。
他解释说，尼泊尔不完全打算成为东方的瑞士。
他说，他希望尼泊尔的这种概念会有助于中国和印度改善关系。
他说，尼泊尔指望日本增加援助。
【安莎社新德里五月三十日电】尼泊尔驻印度大使马拉说，“尼泊尔决不依照任何一国的发号施令来制定自己的政策。”
马拉是在评论据报道是前尼泊尔首相科伊拉腊——现在在印度过流亡生活——发表的一次谈话时说这番话的，据报道科伊拉腊说，这个喜马拉雅山王国中的亲中国势力正在增加。
科伊拉腊五月二十六日在北方邦的戈拉克普尔说，如果允许这种情况继续下去的话，那么，“有一天早上印度就会发现中国占领了尼泊尔”。
尼泊尔大使在奈尼塔尔——北方邦里的一个山区游览地——对记者谈话时说科伊拉腊的这些话是“不真实的和虚构的”。

显示原版>>

Previous:印海军将很快购买一批苏制伊尔38型飞机

Next:南越革命政府代表周峰抵吉隆坡/拉扎克说马来西亚希望同越柬友好


澳门总督李安道谈葡中关系

出版日期:1975.06.03
         期次:6001
         版次:4
         栏目:\[第四版]
文章正文:
【路透社里斯本五月三十日电】澳门总督说，中国正在等着看葡萄牙是否进入莫斯科的政治势力范围，然后再决定是否同葡萄牙建立外交关系。
葡萄牙希望尽快建立关系，以便同中国政府一起来解决澳门的前途。
李安道上校在《人民晚报》今天公布的一次谈话中说：「我们必须十分明确这一点，即中国同苏联的意见不合，它支持西欧、欧洲经济共同体和北约，因此，它不喜欢看到葡萄牙可能进入莫斯科的势力范围。」
李安道说，他认为不会发生这种情况，并认为葡萄牙将奉行民族独立的不结盟政策。「但是，只要不具体地规定这种方针，只要国际上的某些报纸暗示葡萄牙将拥护亲莫斯科的那种共产主义，中国当然就应采取一种等等看的态度。」
然而，这位上校又说，建立关系只是时间问题而已。

显示原版>>

Previous:泰外长谈泰中建交问题

Next:美刊报道：《电子聚焦透镜》


福特到西班牙同佛朗哥等人会谈

出版日期:1975.06.03
         期次:6001
         版次:2
         栏目:\[第二版]
副题:合众社报道福特和佛朗哥已达成美军继续留在西班牙基地的基本协议
文章正文:
【合众国际社马德里五月三十一日电】（记者：托马斯）福特总统今天从布鲁塞尔到达西班牙，进行他的欧洲之行的第二阶段访问。他说西班牙将在欧洲防务中发挥一种越来越重要的作用。
福特在到达后说：“我到西班牙访问主要是认识到西班牙作为朋友和伙伴的重要性。”
福特指出“现在是一个在全世界迅速发生变化和挑战的时刻”。他然后向佛朗哥保证他“相信我们进行合作来谋求共同利益的久经考验的能力”。
西班牙政府高级人士星期六说，佛朗哥将要求总统提供现代化的军事装备，包括短程导弹在内，作为延长美国使用基地期限的代价的一部分。这些基地是同西方防务的唯一联系。
【法新社马德里五月三十一日电】福特在机场讲话时说，二十多年来，西班牙同美国和西欧一道分担了促进地中海和大西洋地区的繁荣和安全的重担。
他说，一九七四年的共同原则声明就证实了西班牙和美国之间的很好的关系。他又说，由于地理和历史，西班牙在大西洋大家庭中有一个理所当然的位置。
佛朗哥在致欢迎词时也赞扬了美国和西班牙之间的联系，并保证要加强这种联系。
【合众国际社马德里五月三十一日电】福特总统今天得到关于美军继续留在西班牙基地的基本协议，他称赞这项协议是对西欧防务的“重大贡献”。
在同西班牙领导人佛朗哥元帅的四小时谈判结束时透露，双方都表示相信将能在本月间制定一项令人满意的协议。
助理国务卿哈特曼在一次记者招待会上向记者谈到在谈判方面取得的突破。
【德新社乌德里五月三十一日电】今天在阿里亚斯总理招待美国总统福特的宴会上，福特总统宣称，自从大约四分之一世纪以前缔结美国—西班牙友好条约以来，世界发生了变化，但是需要有一个日益强大的防务这种必要性则依然如故。
阿里亚斯在提到美西合作时，说这是自由世界的一个支柱。
在宴会以后，福特和阿里亚斯进行了会谈。陪同他们的有美国国务卿基辛格和西班牙外长科尔蒂纳。
在此以前，福特和佛朗哥进行了半小时的政治讨论。

显示原版>>

Previous:蒋帮发表声明对马科斯将访华“深感遗憾”

Next:贡萨尔维斯在布鲁塞尔记者招待会上谈葡政局


贡萨尔维斯在布鲁塞尔记者招待会上谈葡政局

出版日期:1975.06.03
         期次:6001
         版次:2
         栏目:\[第二版]
副题:说北约盟国曲解了葡局势，希望欧洲国家同葡武装部队运动进行政治接触；重申葡仍是北约的成员国
文章正文:
【法新社布鲁塞尔五月三十一日电】葡萄牙总理贡萨尔维斯今天在这里说，葡萄牙的政治进程十分复杂，必须着眼于那个国家原有的情况予以观察，如果要了解那里随后发生的情况的话。
他在记者招待会上说，其它国家在正确分析葡萄牙局势方面所遇到的困难，使得真实情况和它们对真实情况的了解之间出现了很大的曲解。
他说，北约组织只有欢迎一个不再是法西斯主义领导的葡萄牙才能改善自己的形象；葡萄牙作为北约的成员国同它的政府内有一名共产党人这一点并不矛盾。他说：“我对福特总统说，武装部队运动并不象某些欧洲人士所试图断言的那样是受共产党的控制或被共产党拖着走的。”
他说：“葡萄牙现在在北约内，将来仍然在里面，它不是特洛伊木马。葡萄牙共产党领导人很懂得这一点。”
他又说：“我相信福特总统认为我们同大西洋联盟其它国家一样是真诚的。”
他希望增进葡萄牙同阿拉伯国家的关系，并打算在一旦发生中东冲突时使美国在亚速尔群岛的设施保持中立。
他还说，在西班牙可能参加北约联盟的问题上，葡萄牙没有什么问题要提出的。葡西两国是伊比利亚条约的签字国，它们之间的关系很正常。
【合众国际社布鲁塞尔五月三十一日电】贡萨尔维斯说他来布鲁塞尔的主要目的是“澄清误解和解释葡萄牙的现状，因为现在有很多错误的宣传”。
他说，他决定举行记者招待会，“因为我希望作一次公开谈话来说明真相，说明关于葡萄牙正在发生的情况的真相”。
【美联社布鲁塞尔五月三十一日电】贡萨尔维斯在北约总部举行的记者招待会上说：“我得出了这种结论：如果我们能使欧洲国家同武装部队运动之间进行政治接触，就可以避免这些曲解。我们希望他们去葡萄牙亲眼看看发生的事情并同我们交谈。”

显示原版>>

Previous:福特到西班牙同佛朗哥等人会谈

Next:希、土总理在布鲁塞尔会谈并发表公报


哈比卜在吉隆破举行记者招待会

出版日期:1975.06.03
         期次:6001
         版次:3
         栏目:\[第三版]
副题:说美不会撇开亚洲不管，并将继续履行其「责任与义务」
文章正文:
【法新社新加坡五月三十日电】哈比卜先生今天在这里说，东南亚各国对美国的信任并没有因为美国在印度支那受到挫折而动摇。
他说，这是他在雅加达、吉隆坡和新加坡会谈后得到的总的印象。
他在新加坡逗留了二十一个小时，在动身去吉隆坡前对记者说，他同李光耀总理和拉贾拉南外长进行了“坦率、诚挚和非常有价值”的讨论。
他说，他的这次访问的主要目的是听取这个地区各国领导人的意见，同时说明美国的立场，特别是联系印支形势变化来说明美国的立场。他说，他强调美国仍是一个亚洲一太平洋国家，为了美国和这个地区的利益，它将发挥它应有的和负责的作用。
他说，这种利盒不只局限于安全事务，而且还包括经济和其他领域。
有记者问他是否看到在这个地区的美国实业家的信心有任何损伤，他只回答说，他们在“重新研究形势”。
在问及菲律宾要求重新谈判安全条约一事时，哈比卜说，重新谈判是早就定了的，同印支最近形势变化无关。他还说：“我们认为同菲律宾政府讨论这些问题不会有任何困难。在时间上没有什么异常之处，但如果引起其他考虑，我们肯定将予以讨论。”
【美联社新加坡五月三十日电】美国负责东亚和太平洋事务的助理国务卿哈比卜今天说，美国赞成象东南亚国家联盟这样的区域性集团。
哈比卜在记者招待会上说，“我们自己没有参加，但是我们基本上是支持东盟的。”
记者问，美国是否承认东盟是一个正式集团，这位助理国务卿说，“东盟正发展成为一个永久的集团”。
【法新社吉隆坡五月三十一日电】美国助理国务卿哈比卜今天说，尽管国会里有人反对，美国还是正在印度洋的迪戈加西亚岛建造海空军侦察设施。哈比卜在记者招待会上说，美国知道印度洋地区有苏联的基地，因此，“我们必须采取步骤以维持和保护我们的通讯联络”。
他说，他此行（他迄今已访问了澳大利亚、印尼和新加坡）的目的是“调查和研究”美国在印度支那遭到失败后，“亚洲人民的看法和关心的问题”。他说，尽管“美国遭受了这种重大挫折，但是它不会撇开亚洲不管”。他还说，“我们将维护我们的根本利盒，并继续履行我们在这个地区承担的责任和义务。”
哈比卜说，他打算不久去老挝访问，以便研究那里的局势。
【路透社吉隆坡五月三十一日电】美国负责东亚和太平洋事务的助理国务卿哈比卜说，他注意到，已经为争取东南亚、特别是组成东南亚国家联盟的国家之间的地区性合作采取了切实的行动。他说，东南亚国家联盟在这个地区出现不稳定后为扩大他们之间的关系采取的行动是一个具有重大意义的事态。
哈比卜明天动身去泰国。

显示原版>>

Previous:印报文章：《苏联向印度提供武器》

Next:印海军将很快购买一批苏制伊尔38型飞机


蒋帮发表声明对马科斯将访华“深感遗憾”

出版日期:1975.06.03
         期次:6001
         版次:1
         栏目:\[头版]
文章正文:
【中央社台北六月一日电】关于菲律宾政府于五月三十一日宣布马科斯总统即将前往大陆共区一事，外交部发表声明如下：
中华民国政府对马科斯总统决定于六月七日至十一日前往大陆共区与毛伪政权举行会谈，深感遗憾。此项决定自将严重损害中菲两国间之传统友好关系。
中华民国政府前此曾一再向菲律宾政府阐明毛共侵略本质及其赤化世界之阴谋。自由世界唯有坚定立场，始能确保安全。际此高棉越南沦入共党统治，毛共正公开支持东南亚国家共党武装叛乱之时，马科斯总统前往大陆共区，无异助长共党侵略气焰。

显示原版>>

Previous:外电外报评马科斯将访华/日报评论：《中国的影响进一步增强》

Next:福特到西班牙同佛朗哥等人会谈


马科斯呼吁东盟成员国进行更紧密的经济合作

出版日期:1975.06.03
         期次:6001
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉五月三十日电】菲律宾总统马科斯今天敦促东南亚国家联盟成员国之间进行更紧密的经济合作以便在成员国之间开辟更大的市场基地。
马科斯在有人替他向这里的菲律宾市场专家和负责人宣读的讲话中说：“通过我们对他们和他们对我们相互开放，我们大家就可以有较大的市场，从这些市场上，我们可以获得支持来使我们所有国家实现工业化。”
马科斯强调在同东南亚国家联盟各盟国合作以寻求和维持较好的贸易条件的时候，必须依靠菲律宾自己的资源和市场。
马科斯要求来这里参加会议的商人们不仅在国际方面而且也在国内支持国家的市场和分配制度，以鼓励和支持增加经济活动。

显示原版>>

Previous:南越革命政府代表周峰抵吉隆坡/拉扎克说马来西亚希望同越柬友好

Next:英《金融时报》评论：《中国和东南亚》


美公司研究“平面萤光屏显像系统”

出版日期:1975.06.03
         期次:6001
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《新闻周刊》三月十七日一期报道：
贝尔电话公司研究所的科学家们成功地表演了一种试验性的平面萤光屏显像系统，这种系统能够传送笔迹、重显图像，而且可以用来直接同电子计算机连接起来。这种系统的特点是装有等离子板，这是一块平面和垂直面都有数千个氖气小网眼的平板，这些网眼受电刺激时发亮；装有探测这种刺激、并在电话线上传送这一刺激的电路，以及一支光笔。当两块板用电话线相互连接起来时，一块板上的笔迹就可以在另一块板上重现。若同一台计算机连接，这个系统就可以由人支配储存和再现一个人的签名。
这个系统还未超出研究阶段。

显示原版>>

Previous:日报报道：《克服汉字难关－－国会图书馆正式使用电子计算机》

Next:日本试制能投射立体映像的全息摄影装置


美国《纽约时报》刊登西摩·赫什专稿：《美国潜艇在苏联水域进行间谍活动》（待续）

出版日期:1975.06.03
         期次:6001
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》五月二十五日刊登西摩·赫什的一篇专稿，题目是《美国潜艇在苏联水域进行间谍活动》，摘要如下：
将近十五年以来，海军一直在使用有着特别装备的电子潜艇进行间谍活动——有时候是在苏联和其他国家的三里宽的领海以内进行这种活动。
这种极为机密的使命的代号是“磨石”。支持这种使命的人说，它提供了关于苏联潜艇队的外貌、能力、噪音情况和发射导弹的能力的极为重要的情报。
不知道有多少人员和潜艇参加了水下侦察活动，不过在七十年代初期的一个时候，据了解至少有四艘这样的舰只参加了活动。
无法了解在三里限度以内进行渗透的次数如何，也无法了解进行这种渗透是否需要得到特别的批准。但是所有的人士都认为，“磨石”活动一再地侵犯了苏联和其他国家的领海。
一个人士说，这些潜艇能够接通横跨洋底的苏联通讯电缆，因此能够截获高级军事电报和其他被认为是过于重要以致不能用无线电或其他不那么可靠的手段拍发的电报。
正如这些人士所说的，“磨石”计划是六十年代初批准的。国防部长麦克纳马拉当时把它的侦察活动置于领导海军的四星海军上将海军作战参谋长的直接控制之下。
据传，在越南战争期间，华盛顿的官员们多次把执行这些使命的责任交给了负责太平洋作战活动的那名海军上将。
这些人士说，在北朝鲜一九六八年劫持美国间谍船“普韦布洛号”以后，对这一计划的控制显然加强了。“磨石”使命的计划现在每个月得由以基辛格国务卿为首的高级情报研究小组四十号委员会批准。
了解这一计划的海军人士说，“磨石”的费用是最少的，因为海军使用的是“鲟鱼号”，或六三七级核动力基本攻击潜艇，只要加上一些电子装备和国家安全局的一个特别小组就可以把攻击潜艇改装成一艘侦察船。
总部设在华盛顿附近米德堡的国家安全局起着进行情报和截获电讯活动的主要作用。它还负责编制用电子转发的不可破密码和破别国的密码。
这个计划仍然在海军情报司令部的直接控制之下，在海军内部称为ＯＰＰＯ—０９９Ｕ。在公开发表的五角大楼电话簿中查不出有这个机构的迹象。也没有列入负责管理它的主要军官理查德上校的名字。
据同招募人员工作有关的人说，海军已建立了一个单独的渠道来为“磨石”使命招募海员，这就突出说明了这个计划的微妙。
这项招募人员工作（据说这顶工作在很大程度上是在海外的海军基地进行的）被认为是非常微妙的，因此不允许想要参加的人员知道究竟要他们去做什么。这些人士说，在一个海员被认为合格之前，先要进行一些特殊测验，其中包括广泛的精神病方面的测验。
在几年以前，每星期四在设在五角大楼三楼的海军作战参谋长汇报室提供一份这个计划的情报摘要。一位参加者追述说，在向海军高级将领和海军高级文职官员定期汇报了情报之后，总是要讨论“磨石”使命的。
这位人士说，灯光被遮暗了，并使用幻灯片来说明正在执行“磨石”使命的地方。
这位参加者回顾说，曾看到由一只“磨石”舰艇拍摄的苏联潜艇的特写镜头照片。
这位人士说，在七十年代初期举行的那次会议上，海军正式介绍了这个计划，好象苏联还没有侦查出它的任何“磨石”使命一样。
然而，许多政府官员在多次接见记者的谈话中说，这种看法是不可想象的，尤其是鉴于已经是人所共知的涉及“磨石”舰艇和苏联潜艇的事件。（待续）

显示原版>>

Previous:希、土总理在布鲁塞尔会谈并发表公报

Next:印报文章：《苏联向印度提供武器》


美刊报道：《电子聚焦透镜》

出版日期:1975.06.03
         期次:6001
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《科学文摘》一月号以《电子聚焦透镜》为题报道：
锡拉丘兹大学的两名教职员发明了一项把映像转换为电子信号的方法，预料用途广泛，可以应用到静止、电影和电视摄影机，也可以应用到光学读书器和钱币兑换机。
这是几起关于光学映像转换器的申请中第一个获得专利权的。这项发明在摄影机制造商中已引起很大注意。
在这个方法中，映像的光伴随有超声波造成代表映像的电子信号。由此产生的信号在技术上叫做“直接电子傅里叶变换”。据称这个系统是简单的，不需要广泛的电路学、大光度、高电压或大功率。“直接电子傅里叶变换”采用一块透镜，在它的后面装一个光电导体、放大器和电子发生器。
预计“直接电子傅里叶变换”的第一次采用将使常规的静止、电影和电视摄影机的焦点增大至最大限度。装在仪器内的是一个微小的固态电路，用电极少。这个电路从透镜采收映像，当映像处在明确的焦点时显示出来。
人们认为，将来可能的副产品是“直接电子傅里叶变换”辨读器，可处理印刷品和照片，或确认纸币的合法性。

显示原版>>

Previous:澳门总督李安道谈葡中关系

Next:日报报道：《克服汉字难关－－国会图书馆正式使用电子计算机》


南越革命政府代表周峰抵吉隆坡/拉扎克说马来西亚希望同越柬友好

出版日期:1975.06.03
         期次:6001
         版次:3
         栏目:\[第三版]
文章正文:
【法新社吉隆坡五月二十九日电】越共革命政府欢迎东南亚国家联盟向西贡新政权伸出的友谊之手。
临时革命政府代表周峰今晚抵这里时说，「我们一向希望同我们的所有邻国保持友好关系。我们欢迎东盟的友好表示。」
这种友好表示是东盟成员国两周前在吉隆坡举行的第八次部长级会议上作出的。
周峰是临时革命政府驻雅加达的代表团团长，他飞抵这里是来接管前西贡政权的大使馆和其它财产的。陪同他一起来的有代表团的一名官员。临时革命政府代表团在这里逗留的三四天期间里，将同马来西亚外交部的官员们会谈有关正式建立两国间的关系问题。周峰重申，越南人民希望同他们的邻国和平相处。
【美联社马来西亚朗卡维岛五月三十日电】拉扎克总理今天说，马来西亚希望印度支那新政府在互利问题上进行合作。他说，马来西亚十分同情柬埔寨和南越人民，并向这两个国家的政府伸出友谊之手。

显示原版>>

Previous:尼泊尔外交大臣向日记者谈宣布尼为和平区问题/尼泊尔驻印度大使驳斥科伊拉腊的反华讲话

Next:马科斯呼吁东盟成员国进行更紧密的经济合作


日报报道：《克服汉字难关－－国会图书馆正式使用电子计算机》

出版日期:1975.06.03
         期次:6001
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》五月一日以《克服汉字难关——国会图书馆正式使用电子计算机》为题报道：
图书每年平均大约要增加三万册，杂志增加八百到一千件，学术论文八年里增加两倍。过去一直叫嚷使用电子计算机处理这种洪水般的情报，然而，日本独特的“汉字假名混合文”却成了障碍。但是，国立国会图书馆使用电子计算机处理汉字信息系统研制成功，决定从本年度起正式使用电子计算机。如果这一工作纳入日程，那么，被埋怨“太晚了”的国会会议录总索引及外国图书和杂志等目录出版后便可输入，业务工作将大大加快速度。
早在一九六六年，曾用电子计算机实验性地编集了英语、法语、德语等西洋文字的《原子能关系目录》。从而，基本有了信心，但计算机处理片假名和数字是比较容易的，而汉字和平假名的处理却成了一道难关。
然而，从图书的性质来看，既然作者名和书名等固有名词是不可缺少的，那么，避开汉字是行不通的。其中，“科学技术情报中心”用计算机处理汉字成功了，但汉名数目仅有一千八百六十五个字。
和制作单位共同研制结果，在一九七二年完成了第一台样机。可能输出的汉字数除现用的汉字外，还有人名汉字九十二字、补充修正汉字二十六字及其他一千九百九十七字，共三千九百六十五字。
这样一来，由于过去靠人工整理，国会结束后大约需三年半时间才能出版的“国会会议录总索引”在七六年度中只要有速记录便可输入，随时都能利用。
并且，由于使用计算机，譬如，如果你想研究一下“核所具有的问题”，或再想看看历代的首相和外相对这一问题作了什么样的发言，坐下后便一目了然。

显示原版>>

Previous:美刊报道：《电子聚焦透镜》

Next:美公司研究“平面萤光屏显像系统”


日本试制能投射立体映像的全息摄影装置

出版日期:1975.06.03
         期次:6001
         版次:4
         栏目:\[第四版]
文章正文:
【法新社大阪三月十九日电】三菱电气公司工程师们今天试验了一个巨大的摄影系统，这种系统能够投射立体的映像。
这些映像将在七月二十日于冲绳开幕的国际海洋展览会上展出。
该公司说它是世界上第一个这种装置。它使用高六十厘米、宽八十厘米的银幕。
这个新系统是利用激光射线的，它将在展览会上投射海上生物和海洋其他方面的立体映像。

显示原版>>

Previous:美公司研究“平面萤光屏显像系统”


泰外长谈泰中建交问题

出版日期:1975.06.03
         期次:6001
         版次:4
         栏目:\[第四版]
文章正文:
【法新社曼谷五月三十一日电】泰国外长差提猜昨晚对记者说，不久将宣布同北京建立外交关系。
他说，在他下月访华时就能够宣布曼谷和北京着手建交。
外交部一位高级官员说，中国一再对泰国说，它随时准备同泰国建交。
他说，建交时间推迟责任在泰国方面，因为它一直在设法解决国内问题，现在问题大多数已解决了。其中一个问题是如何解决在泰国的华侨问题。

显示原版>>

Previous:香港《南华早报》社论：《中国的新人显示出气概》

Next:澳门总督李安道谈葡中关系


外电外报评马科斯将访华/日报评论：《中国的影响进一步增强》

出版日期:1975.06.03
         期次:6001
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》六月一日刊登该报记者森田明彦的一篇短评，题目是《中国的影响进一步增强》，摘要如下：
马科斯总统曾提出“与中苏同时建交”，但是，这次却决定先同中国建交，这是中国利用伊梅尔达夫人访华之机，对苏联想抢先的对菲外交展开了大的反攻，收到了成果。
菲随着印支的新形势的发展，越来越迫于重新调整同美国的关系，包括撤销基地和经济关系等。改善同中国的关系至少考虑到不给这一谈判带来不利。
另外，差提猜外长的访华，使泰国外交路线在西贡失陷以后的明显转变，更加固定下来。泰国政府已经开始了撤退美军的预备性谈判，并提出了年内与北朝鲜、蒙古建交的方针。
与东南亚“脱离美国”的倾向相反，接近中国的潮流势不可当，印尼、新加坡改善与中国的关系，只是时间问题。
【法新社马尼拉六月一日电】马科斯总统于六月七日去北京时将在外交上走向使菲律宾同人民中国关系正常化，官员们说，朝此方向“将不回头”。
在某种意义上说，马科斯的访问是一次回到过去的访问，目的是要恢复八世纪时菲律宾人民与大陆中国人民之间存在的那种频繁的联系。
然而一九四九年随着共产党接管大陆，两国关系就完全隔绝了。
马科斯的这次过去从未有过的访问——一位菲律宾国家元首第一次对中国的访问——被官方称作是“开拓者的访问”。
总统府在正式宣布这次访问的同时发表的一项官方“背景材料”说，“菲律宾已走上了一条不走回头路的道路”。
马科斯的这次访问将使菲律宾两年来要同社会主义或共产主义集团所有国家实现关系正常化的所谓“创新的”外交政策达到顶点。
这次访问将使菲律宾政府五十年代以来对其北部的大邻国所持的怀疑和不信任态度正式宣告结束。
在一九七二年宣布实行军事管制来粉碎他所说的“毛主义”叛乱的马科斯，今天似乎准备成为毛主义中国和毛主席的“最好的朋友”。
马科斯这次访问北京，好象又重新踏上从前乘着装有丝绸和黄金的木帆船到这里来的商人所走过的道路。

显示原版>>

Previous:英《约克郡邮报》社论：《防务心理》

Next:蒋帮发表声明对马科斯将访华“深感遗憾”


西德报纸评北约首脑会议

出版日期:1975.06.03
         期次:6001
         版次:1
         栏目:\[头版]
副题:法报文章：《福特感到满意，欧洲人和美国人之间的利益休戚与共》
文章正文:
【本刊讯】西德《总汇报》五月三十一日就北约首脑会议结束刊登一篇题为《联盟还活着》的评论，摘要如下：
一开始就不打算做比显示西方阵营的团结更多的事情。不仅考虑到欧洲人所受到的关于越南的震惊，显示团结是必要的，而且对于努力治愈东南亚失败的创伤的美国以及对于美国领导在本国的威望来说，这种显示更是必要的。这次显示是成功的。它给予联盟伙伴们共同宣布的以新的内容来振兴他们的联盟的意志以可信性。
有原则意义的不仅是向苏联发出的下述信号，即西方尽管有各种困难，它将接受挑战，这个挑战的内容是莫斯科不断向前推进的、粗暴违反它的缓和矢言的扩军备战。除此之外，西方的国务活动家还认识到必须考虑到在军事、政治和经济任务之间的密切联系。
波恩可以对北约首脑会议特别满意。不仅仅是免了联邦共和国不得不非常引人注目地扮演模范儿童的角色。它在保卫本国的利益方面无疑也能获得联盟伙伴的完全支持。这适用于德国在困难的欧安会谈判中的愿望，同样也适用于坚持在中欧将来可能的军备限制中做到均衡的问题。此外，整个联盟都强调了三个西方大国以及联邦共和国在柏林的法律地位。
诚然：北约首脑会议只是确定了行军路线。现在必须践言。
【本刊讯】西德《新来因报》五月三十一日刊登廷斯·费德森写的一篇评论，题目是《一个（差不多）健康的世界——北大西洋公约组织是完好无损的，但是……》，摘要如下：
大西洋联盟对于欧洲的自由和安全来说现在和将来都是不可放弃的，美国担任领导角色并卷入欧洲是毫无疑问的。
这样看来：尽管有越南问题、尽管对美国有某些怀疑以及尽管一些欧洲国家的政策是紧缩自己的防务费用，而仅仅是为了解决国内和党派政治的困难，但是北大西洋公约组织（差不多）是一个健康的世界。
自由是有高的代价的，民主也必须要付出牺牲。在共产主义的东方没有一个人想到少生产一辆坦克。而是相反：马格德堡和符拉迪沃斯托克（海参崴）之间的军事螺丝钉越拧越紧。莫斯科集团正在做出多么巨大的努力，而仅仅是为了在军事方面在欧洲仍旧占第一位，看到这一点是令人压抑的。
在这种背景下，葡萄牙对北大西洋公约组织来说，是有其重要性的。如果是一个极左的军人专政，那么，这个国家对联盟来说不只是毫无价值，而且是一种极大的风险。
【本刊讯】法国《费加罗报》五月三十一日刊登该报驻布鲁塞尔特派记者雅克·勒纳尔的一篇文章，题为《布鲁塞尔北大西洋公约组织最高级会议结束，福特感到满意，欧洲人和美国人之间的利益休戚与共，希望经常接触》，摘要如下：
美国总统离开布鲁塞尔时至少由于两个原因感到满意。第一个是，他认为在其北大西洋公约组织盟国那里感到了一种在“最高的政治一级进行经常接触的深切愿望”。
第二个是：他认为，在本周刚举行的一系列会议上，美国在整个关于能源（国际能源机构）、经济、发展（经合组织）安全和缓和的前途（北大西洋公约组织）的问题上又重新同欧洲人联合在一起了，这些会议只会使欧洲和美国人民感到，他们之间存在着真正的一致，他们的团结将继续下去。
福特也可能有某些不满意的东西。如果把他星期四在最高级会议开幕时发表的讲话——他为联盟确定了“六项紧急任务”——同昨天晚上发表的最后公报比较一下，立即就可发现，他的希望并未完全得到满足。他曾想把北约组织的职能扩大到单纯的防务问题之外，从而使之在对付象能源、原料、环境、人口和饥饿等全球问题上寻求一个共同的立场。最后公报虽列举所有这些问题，但是它只是说：“盟国决心同国际大家庭的其他成员合作”。它没有说盟国将预先采取一个共同立场。
另一个例子就是：美国总统希望，北大西洋公约组织成员为同西班牙接近的前景而工作。华盛顿认为，西班牙由于它通过与美国的双边协议的间接方式，为西方防务作出重大贡献，它成为联盟成员是当之无愧的。但别人在这方面没有追随他。
虽然最后公报只字未提西班牙，但福特并不失望，尽管他承认，他所提的问题在最近的将来，几乎不可能得到欧洲人的积极回答。
另一方面，在葡萄牙问题上也表现出同样的分歧。似乎欧洲人比美国人更为关注葡萄牙的事态发展。

显示原版>>

Next:英《约克郡邮报》社论：《防务心理》


希、土总理在布鲁塞尔会谈并发表公报

出版日期:1975.06.03
         期次:6001
         版次:2
         栏目:\[第二版]
文章正文:
【美联社布鲁塞尔五月三十一日电】土耳其和希腊两国总理今天在布鲁塞尔会谈后发表的公报全文如下：
两位总理在会谈中审查了他们的国家之间目前的关系中存在的一些问题。他们决定，这些问题应通过谈判予以和平解决，关于爱琴海的大陆架问题，则应通过海牙的国际法院予以解决。
他们规定了总方针，根据这些方针，将举行两国政府代表今后的会晤。在这方面，他们决定加速关于爱琴海大陆架问题的专家会议和关于空域问题的专家会议。
两位总理一致认为，双方应作出努力，在良好的气氛中创造和保持希腊和土耳其之间的关系，以便使目前的问题能得到解决，使两国能重新建立互利的合作。
最后，两位总理同意支持在维也纳举行的两族间谈判。
【美联社布鲁塞尔五月三十一日电】希腊和土耳其两国总理今天在进行了近三个半小时的会谈后发表的一个公报表明，他们在解决去年夏天曾使他们两国处于战争边缘的争吵方面取得了重大进展。
【美联社布鲁塞尔五月三十一日电】（记者：加弗向）希腊和土耳其两国总理今天同意解决使北大西洋联盟的南翼遭到削弱的争吵，从而排除了战争。
希腊的卡拉曼利斯和土耳其的德米雷尔在北约两天最高级会议期间保证加速就三个主要问题进行谈判。这三个问题是：关于爱琴海海底的开发权，在那里这两国都认为它们可以开采出石油；关于把它们的领土分开的爱琴海空域的使用权；以及塞浦路斯有争议的前途。
由于葡萄牙的政治紧张局势显然也有了缓和（至少是目前有了缓和），看来西方盟国在东南欧和西南欧的政策有了比较光明的前景。
【法新社雅典五月三十一日电】希腊总理卡拉曼利斯今天回到这里。他对他今天上午在布鲁塞尔同土耳其总理德米雷尔会谈的结果表示乐观。
他说：“如果在我今天在布鲁塞尔同德米雷尔先生的会晤中表现得十分明显的善意精神继续下去的话，那么我对未来就是乐观的。”
这里的希腊人士说，两总理会谈公报中最重要的段落之一是要求在希腊和土耳其的关系中“创造和保持良好气氛”的那一段。

显示原版>>

Previous:贡萨尔维斯在布鲁塞尔记者招待会上谈葡政局

Next:美国《纽约时报》刊登西摩·赫什专稿：《美国潜艇在苏联水域进行间谍活动》（待续）


香港《南华早报》社论：《中国的新人显示出气概》

出版日期:1975.06.03
         期次:6001
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《南华早报》五月二十八日发表一篇题为《中国的新人显示出气概》的社论，全文如下：
过去两个月中，中国副总理们的频繁的活动预示着中国在对外事务方面进入了新阶段。
文化革命以来，中国高级领导人第一次出国作一系列正式访问，改变了世界政治家们飞往中国首都会谈的局面。到两个月前为止的九年中，出国访问的最高级中国官员是外交部长。
今年三月以来，至少已有四位副总理出国访问。陈锡联将军代表中国去加德满都参加了尼泊尔比兰德拉国王的加冕典礼；李先念访问了德黑兰和伊斯兰堡；中国的模范农民陈永贵在墨西哥城受到了热烈的欢迎；不久前，邓小平成功地访问了巴黎后回国。
这些访问不仅反映了中国同其他国家交往方面的变化，同时也反映出国内的重大变化。
几年来，只有第三届全国人民代表大会任命的国务院总理周恩来和几位高级的副总理在掌管国家事务。一月份召开的四届人大任命了十位新的副总理，其中许多人是十年来从一般人员中提拔的。
作了这些任命后，周先生和别的高级领导人，如朱德元帅和叶剑英元帅，所负的担子现在已经由十二名副总理分担了。
这些新领导人也显示出了他们的气概。他们中间很多人除了参加一般社交之外从未接见过外宾，但也博得了客人们对他们的知识和外交才能的钦佩和尊敬。
中国为自己确定的目标，即在本世纪末成为强大的社会主义国家，决定了需要这些新领导人在对外政策问题上起更为积极的作用。中国如果要实现自己的雄心，就必须促进对外贸易、吸取外国技术。
因此这种加紧了的外交活动被认为是这一政策的副产品。
然而，更重要的是，中国的新的副总理们的活动还证明，现在已涌现出了一批坚实可靠的第二代党员，目前正在准备让这批人从经过长征的元老们手中接过领导衣钵。

显示原版>>

Previous:英《金融时报》评论：《中国和东南亚》

Next:泰外长谈泰中建交问题


印报文章：《苏联向印度提供武器》

出版日期:1975.06.03
         期次:6001
         版次:3
         栏目:\[第三版]
副题:说苏坚持对提供零件索取高价的习惯激怒了印采购团
文章正文:
【本刊讯】印度《祖国报》五月二十六日刊登一篇文章，题为《苏联向印度提供武器》，摘要如下：
印度对苏联提供武器方面的不满，主要原因是苏联的谈判作风，提供零件不稳定和有些时候拒绝提供某些先进的装备。
问题往往在于苏联的谈判作风。苏联同意以低价提供基本项目，但是坚持对提供零件索取高价的习惯，可能是一个做买卖的良好策略，但是这种策略总是激怒印度采购团的团员们。
当军事代表团在条款上遇到困难时，苏联动辄给新德里的政治一级打电话，这种作法也使他们得不到朋友。对苏联人来讲，出售武器的政治方面同军事方面是分不开的，但是不能期望印度武装部队不声不响地接受政治方面的干涉，以及由此带来的军事利益的吃亏。
苏联用拖延和苛刻的偿付条件来操纵零件的出售是常有的事。这对印度在防务上处于准备状态产生了严重的影响。但是这种操纵是故意的还是无意的呢？
新德里的普遍看法是：这是故意的，但是有些时候也可能是无意的。一九七一年战争以后，正当苏联越来越需要一个听话的盟友的时候，印度却倾向于独立地行事。这种情况导致莫斯科向新德里施加范围十分广泛的压力，提供武器和零件不可避免地成了施加这种压力的焦点。
在军事方面，苏联有两项为印度所不能接受的要求。第一是签订亚洲安全条约，这是一种赤裸裸的反华和反美的军事联盟。且撇开参加这样一个条约对印度同中国和美国的关系会造成的问题不谈，这样做还将意味着违背我们长期以来所珍视的象不结盟和不参加条约这样的原则。
苏联的第二个要求是扩大使用印度基地的机会。鉴于美苏两国海军在印度洋的角逐日盒激烈和西亚的形势，印度若同意这样一个要求就等于自杀。
尽管如此，鉴于苏联官僚机构的情况，在提供零件方面的某种拖延很可能更多的是由于官僚机构的拖沓作风造成的，而不是由于故意要向印度施加压力造成的。据说苏联行政机构甚至比印度行政机构更加没有灵活性，更加纠缠于细节和受条条框框的束缚。
印度海军引人注目地完全改变了它一九七二年时所持的态度，现在对苏联提供装备的情况感到非常满意。在一九七二年，在一个重要的使团去莫斯科访问失败之后，海军军官曾直率地预言有一天俄国人会象被赶出埃及一样地被赶出印度。
虽然问题无疑仍然存在，但是看来很大一部分激愤情绪已经消失。海军首脑和他的高级同事们常去苏联访问，看来他们能得到他们所要的东西。如果苏联拒绝提供某些类型的舰只，通常是因为俄国人认为这种要求不现实，并且没有这些舰只将更符合印度的利益。虽然这种家长式的态度可能引起憎恨，但是俄国人在这方面常常能提出一些很好的理由。
最关心印苏在武器方面的关系的是印度空军。印度运输机队因为设备陈旧而处于混乱状态。在地对空导弹和直升飞机力量方面存在严重缺陷，作战空军中队（即使用米格２１型飞机的中队）只有三分之一的装备是令人满意的。

显示原版>>

Previous:美国《纽约时报》刊登西摩·赫什专稿：《美国潜艇在苏联水域进行间谍活动》（待续）

Next:哈比卜在吉隆破举行记者招待会


印海军将很快购买一批苏制伊尔38型飞机

出版日期:1975.06.03
         期次:6001
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里五月二十九日电】据这里的可靠人士说，印度海军不久将获得一批苏制伊尔３８型飞机，并将随之而获得迄今为止由空军负责行使的反潜和海上侦察活动的控制权。
这些人士说，根据印度政府作出的一项决定，很快将向苏联购买少量的伊尔３８型飞机，以后并且还要再购买几架。
国防部人士说，装备着先进的雷达和声纳设备的伊尔３８型飞机被认为是今天世界上用于反潜作战和海上侦察活动的最好的飞机之一。
海军已经具有运用这种新飞机的地面设施，它在西海岸有两个海军航空站和一个直升飞机基地。还将在东海岸设立一个海军航空站。

显示原版>>

Previous:哈比卜在吉隆破举行记者招待会

Next:尼泊尔外交大臣向日记者谈宣布尼为和平区问题/尼泊尔驻印度大使驳斥科伊拉腊的反华讲话


英《金融时报》评论：《中国和东南亚》

出版日期:1975.06.03
         期次:6001
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《金融时报》五月三十日刊登驻北京记者的一篇评论，题为《中国和东南亚》、《北京对东南亚搞两手》，摘要如下：
北京在等待着印度支那的事态平静下来的同时，并对东南亚地区的其他国家奉行着它自己的那种公正政策。它正在一个接一个地把这些亚洲国家（东南亚国家联盟成员国）争取过来。
目前新加坡证明是比较难于争取的，但是就连李光耀先生似乎也在去北京的道路上迈出一只脚——虽然是勉强的。这就使印度尼西亚成为孤单的一个局外人了。
中国正在向任何愿意接受中国友谊之手的亚洲国家伸出这样的手。然而，同时它又与这一地区的其他国家的共产党叛乱分子保持联系，它给予他们——如果没有别的什么的话——
兄弟般的鼓励。
自从金边、西贡陷落和老挝大部分地区受左派控制以来的最近几周中，中国大大地加强了它对这一地区其他国家中被取缔的共产党的道义支持。
中国领导人近来在每一次谈话中都声称，全世界的“革命形势大好。”中国官方最近向外国访问者表示的态度是，“中国支持革命，但不输出革命”。中国一位高级官员曾对来访者说，其它国家的革命者仿效中国的斗争展开他们自己的斗争，这是不可避免的，犹如中国的革命曾经部分地参照法国的和俄国的先例一样。
然而，对亚洲地区革命运动的支持似乎有点超过了这个程度，兄弟般情谊的表示肯定在越来越热烈。
仅仅几天之前，中国共产党中央委员会致电印度尼西亚共产党中央委员会表示，虽然“印度尼西亚的革命”遭受到暂时的挫折，但它最终将获得胜利。
中国甚至支持与之有正式外交关系的社会主义国家中的叛乱分子。缅甸在北京设有正式的大使馆，但是被取缔的缅甸共产党的新领导人近年来大部分时间都呆在北京。
尽管去年曾向拉扎克保证，中国不干涉马来西亚的内部事务，但是中国在上个月还向马来亚共产党发出一份热情的兄弟般的电报。电报说，中国相信马来亚人民的“武装革命斗争”最终将取得胜利。由于马来亚共产党公开声明的目标之一是除了推翻马来西亚政府之外还要推翻新加坡政府，这必然使一向持怀疑的李光耀又有了一些踌躇不前的理由。就在中国向马来亚共产党发出电报的同时，中国领导人却在设宴招待马来西亚官方的一个矿业和农业代表团。

显示原版>>

Previous:马科斯呼吁东盟成员国进行更紧密的经济合作

Next:香港《南华早报》社论：《中国的新人显示出气概》


英《约克郡邮报》社论：《防务心理》

出版日期:1975.06.03
         期次:6001
         版次:1
         栏目:\[头版]
副题:认为苏联的军事讹诈有可能导致战争
文章正文:
【本刊讯】英国《约克郡邮报》五月二十三日刊登一篇社论，题为《防务心理》，摘要如下：
最近，当一位左翼人士在辩论防务问题时提到俄国发展潜艇舰队可能是为了看看如何能为俄国人民和全人类的利益而开发海底时，许多人都笑了。不很清楚这位议员在讲这句话时实际上在多大程度上是开玩笑的。
然而，可以把左翼分成两类。一些人确突认为，在军事上拥有强大优势的俄国人是可以信任的。而另一些人十分清楚地知道，莫斯科的军事力量是为了什么，他们希望西方的防务力量不充分，以便苏联无论在什么时候和什么地方进行讹诈，都会很快地、“和平地”取得成功。
使人感到不安的事情是：在英国和其它北约成员国中那些继续鼓吹“把奶油置于大炮之上”这个论点的人中有一些非常有才智的爱国者，他们确实常常承认这样的事实：俄国的讹诈导致战争这一点决不是不可想象的。但是，他们不愿意考虑这种合乎逻辑的结论，那就是，西方国家和其他潜在受害者的力量越弱，俄国人就愈有可能直接或间接地冒险试试运气。西方唯一的选择是在防务方面进行选择。而俄国具有非常充分的进行讹诈和发动进攻的选择，这种选择得到遍及各地的颠覆和破坏网的充分支持。

显示原版>>

Previous:西德报纸评北约首脑会议

Next:外电外报评马科斯将访华/日报评论：《中国的影响进一步增强》


埃及《农业杂志》文章：《阿拉伯国家积极发展农业》

出版日期:1975.06.04
         期次:6002
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】埃及《农业杂志》一九七四年第八、九期刊登题为《阿拉伯国家积极发展农业》和《埃及发展农业的几项主要措施》等文章，摘要如下：
阿拉伯国家进一步认识到，农业对推动国民经济发展和社会进步具有极其重要的作用。这是因为农业是发展国民经济的坚强支柱。只有农业得到了发展，才能解决不断增加的人口的生活需要，保证不致因发生粮食短缺而用高价从国外进口粮食。
农业在阿拉伯国家的国民经济中占主要地位。一些阿拉伯国家的农业人口占总人口的百分之六十，甚至百分之八十，如伊拉克和摩洛哥等国。同时，农业也是大多数阿拉伯国家的财富和国民收入的主要来源。因此，很多阿拉伯国家已经制定并正在执行发展国民经济的一系列计划，特别是农业发展计划。事实证明，阿拉伯国家不但有能力实现这些发展计划，而且它们完全能够克服完成这些计划过程中所遇到的各种困难。用阿拉伯的资源发展阿拉伯的农业
阿拉伯国家每星期要付出一千五百万美元进口粮食，即每年要付出八到十亿美元。在阿拉伯国家，解决粮食问题的条件是存在的。那里有肥沃的土壤，良好的气候条件，丰富的水利资源，充足的劳动力，资金不足的状况也在逐步改变。另外，阿拉伯国家还拥有大量的石油和矿藏。这些资源可以为发展农业提供必要的资金。阿拉伯国家的石油出口量占世界石油总出口量的百分之四十五。阿拉伯石油生产国完全有能力发展农业。
以苏丹为例，则可以说明不仅苏丹有能力解决粮食问题，而且整个阿拉伯国家都有能力解决粮食问题。
苏丹的面积约为二百亿亩，目前耕种面积仅一亿亩，天然牧场为三·五九亿亩，约六·三亿亩可耕地直到现在仍未利用。
苏丹不但有六·三亿亩的土地可以用来生产粮食，还可以生产满足一亿人口所需要的可可。高粱是适于在苏丹种植的一种粮食作物，也是苏丹人民的主要食粮。如果在苏丹新垦区扩大种植六百三十万亩高粱，就能生产五十万吨，价值九百万美元。除此之外，还可以种植一些油料作物，产值可达一千五百万美元。
尽管苏丹的耕地面积很大，人口只有一千六百万，却存在粮食问题。如一九七三年进口二十万吨小麦，进口了价值为一百万埃镑（二百五十六万美元）的大米，以及价值为一千四百万埃镑的糖。
阿拉伯国家的资源是很丰富的，但是还没有充分利用。原因是有些国家只重视发展工业，而忽视了农业的发展。但是，最近几年来，许多国家已经开始认识到这种发展是不全面的。目前，许多阿拉伯国家缺粮，这说明粮食生产没有随着人口的增长而增长。同时也说明只有发展农业才是发展阿拉伯国家经济的主要途径。
据调查，目前阿拉伯国家尚有百分之八十的可耕地没有很好利用。由于大部分土地靠雨水耕种，产量没有保证。有些国家每年只种植一季越冬作物，其余的时间休闲。
在许多阿拉伯国家中发展农业还存在着局限性。这是因为有些国家的耕作方式和使用的农具落后，这种状况必须改变。有些国家缺乏充足的水源，必须尽快地兴修水坝和水库，以便控制河水和储存雨水，还要充分利用地下水源。有些国家还没有充分利用水源，如伊拉克的底格里斯河、幼发拉底河和埃及的尼罗河等河水，都可以用来灌溉农田，发展农业生产。
阿拉伯国家应当根据各国的不同特点和具体情况，充分利用本国的资源，制定切实可行的农业发展计划，并付出艰苦的劳动，这样我们就能够实现我们发展农业的目标。埃及发展农业的几项主要措施
增施化肥最近几年来，埃及对化肥的施用量逐年增加。十几年来化肥的施用量增长了一倍多，而且今后还要增加。
埃及每年都要大量进口化肥，但是近年来世界化肥价格大幅度上涨，现在，埃及已制定了兴建一些新化肥厂的计划，希望能够在不久的将来完全满足全国对肥料的需要。
另外，还要制定适当的肥料政策，实行科学施肥。
土壤改良过去由于灌溉引起了地下水位上升，很多土地变成了盐碱地。现在应当健全排灌设施，尽快地扭转这种状况。
同时，还必须研究由于阿斯旺水坝前面的纳赛尔湖淤泥沉积，使淤泥减少而影响了土壤肥力的问题。
对种子进行选纯复壮这项工作由农业部主管，由信贷银行和农业合作社向农民发放种子。
开垦新的土地几年来，由于建造民房，发展文化和灌溉事业，占用了不少耕地。今后耕地仍有减少趋势。为此，必须制定一个保护农田的法令，以防止耕地面积不断减少。
目前，埃及新开垦的耕地面积有三百一十万亩，其中一半种植饲料作物，以饲养肉用、奶用牲畜。现在还有三百一十万亩的耕地有待于开垦。
埃及原有的耕地面积是有限的，必须用最大的努力来开垦和发展新的耕地，以扩大耕地面积；并在这些土地上依靠自己的力量生产一些非传统的作物，如蔬菜、水果、油料。
发展畜牧生产畜牧业产值占埃及农业总产值的四分之一。近年来，埃及的畜牧生产虽然有所增加，但是还满足不了人民生活的需要。为此，国家已经建立了家禽、肉类、水产等企业，以解决畜产品的供应问题。
为了发展畜牧业生产，我们准备建立发展畜牧业生产的总机构，制定畜牧业生产发展计划。
加强农业研究开展农业研究对发展农业起着重要作用，我们准备建立九个研究所，负责解决农民在生产中遇到的各种问题。
改造小农生产在埃及，目前拥有五费丹（三十一亩半）以下的小农占全国农户总数的百分之八十五，拥有一费丹（六点三亩）土地以下的农户占三分之一，绝大多数农户拥有一到三费丹的土地。为了发展生产，必须将他们组织起来，向他们提供必要的农业机械、农药和种子等方面的援助。

显示原版>>

Previous:时事社报道：《原首相佐藤去世》


埃及报纸报道利比亚电台恢复了对埃及的攻击

出版日期:1975.06.04
         期次:6002
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗五月二十九日电】据有影响的开罗日报《金字塔报》今天报道，利比亚电台恢复了对埃及的攻击，打破了最近商定的利比亚“停止”反埃及的宣传运动。
电台昨晚报道说，利比亚负责电台和新闻的人民委员会写信给阿拉伯共和联邦国民议会，宣布它中断执行最近达成的结束反埃及宣传运动的协议。
该协议是本月早些时候一个国民议会调解使团——它同埃及总统萨达特和利比亚领袖卡扎菲进行了会谈——通过谈判搞的。
《金字塔报》说，电台在作上述宣布后立即恢复了反埃的宣传。

显示原版>>

Previous:英《每日电讯报》报道：《萨达特对苏在利比亚加强军事力量发出警告》

Next:德新社报道苏将在利比亚建一核动力反应堆


德新社报道苏将在利比亚建一核动力反应堆

出版日期:1975.06.04
         期次:6002
         版次:3
         栏目:\[第三版]
文章正文:
【德新社莫斯科五月三十一日电】今天这里从通常消息灵通人士处获悉，苏联将在利比亚至少建立一座核动力反应堆。
此消息是在利比亚计划和研究部长阿卜杜拉·马海西签署了苏联一利比亚和平利用核能合作协议之后获悉的。
这项协议是三十日在莫斯科签订的，其详细内容尚未予以宣布。

显示原版>>

Previous:埃及报纸报道利比亚电台恢复了对埃及的攻击

Next:日《产经新闻》报道日本外相宫泽发表演说：《强调局部地区发生争端的危险依然存在》


福特同萨达特在萨尔茨堡会谈

出版日期:1975.06.04
         期次:6002
         版次:1
         栏目:\[头版]
文章正文:
【美联社萨尔茨堡六月一日电】福特总统今天飞抵这里，准备同埃及总统萨达特举行历时两天的旨在避免在中东发生一场新战争的“关键性的”最高级会谈。
福特对奥地利总理克赖斯基表示感谢。
【中东社萨尔茨堡六月一日电】美国总统福特于十三点十五分抵达萨达特总统下榻的福舍尔宫。萨达特总统迎接他并同他热烈握手。
接着，两位总统去福舍尔宫大厅。福特由他的国务卿基辛格陪同。然后，美国总统福特出席萨达特总统为他举行的午宴。
两位总统在会客室举行二十分钟的秘密会谈后，萨达特总统把他的客人送出福舍尔宫外面去上车。
【中东社萨尔茨堡六月一日电】美国总统福特和埃及总统萨达特今天下午在这里开始举行最高级会谈。这是两位总统举行的第一轮正式会谈。
会谈后，美国副国务卿西斯科在情况介绍会上说，福特和萨达特总统主要集中分析了中东局势的所有方面。萨达特总统从他的观点出发全面地回顾了中东局势，在这之后，福特总统也按照美国的观点作出了分析。
双方讨论了在外交上朝着和平作出努力的可能性，不过，没有进行具体详尽的讨论。
西斯科称会谈的气氛是十分友好的和诚挚的，他说，交换意见简明扼要。
他说，这次会谈将不作出什么决定，对于可能采取行动的前景也不作出任何最后判断。
当被问到美国政府对巴勒斯坦问题的立场时，西斯科说，他不能透露会谈的细节，不过，可以重申，美国的政策是，中东任何持久的和平必须考虑到巴勒斯坦人民的合法利益。
西斯科说，今天的会谈没有涉及双边关系问题，不过，这个问题肯定将在萨尔茨堡会谈结束之前讨论。
【美联社萨尔茨堡六月一日电】副国务卿西斯科对记者介绍情况说，萨达特和福特“全面分析”了中东局势，但没有得出什么结论。
美国官员私下表示，目前的趋势是朝着达成另一个部分解决办法方向，而不是朝着日内瓦会谈的方向发展。这可能使国务卿基辛格再回到中东进行穿梭。
【中东社萨尔茨堡六月一日电】埃及官方发言人巴希尔说，萨达特总统赞赏福特总统的精密、坦率和明确的性格，两国首脑已开始了一种良好的私人关系。
在萨达特—福特第一轮会谈后，巴希尔在这里的记者招待会上介绍情况时说，埃及总统已就这个问题向美国领导人作了准确和详细的说明。
他说，就中东局势提出了五点。它们是：第一，采取行动包扎伤口以走向中东和平的时刻已经到来。
第二，埃及代表阿拉伯舆论，它们认为在解决中东问题上，在埃及、约旦、巴勒斯坦和叙利亚中，埃及是走向和平的先锋。
第三，不希望这样一个极好的和平机会跑掉和化为烟云。因此埃及欢迎美国对和平事业正在做出的努力，也欢迎福特总统今天关于美国不允许形势停顿的声明。我们需要的是采取有效步骤来实行这个政策。
第四，和平要求作出明智和勇敢的决定。在我们方面，已决定重开苏伊士运河和重建运河城市，叙利亚也决定延长联合国维持和平部队的委任期六个月。可是对方迄今没有采取任何积极行动。
第五，任何名符其实的和平都应以国际法、合法性和各方间的信任为基础，我们决不屈从于政治讹诈或在讹诈压力下的行动。
在回答美国记者提出的埃及现在是否由于福特本人已干预这个问题不再关心基辛格的努力的问题时，这位发言人说，相反，在欢迎作出目前这种努力的同时，我们始终欢迎基辛格。

显示原版>>

Next:美报文章：《美国实力不能满足基本政策需要》


贡萨尔维斯从布鲁塞尔回到里斯本

出版日期:1975.06.04
         期次:6002
         版次:2
         栏目:\[第二版]
副题:他说葡如退出北约「就会给均势与缓和造成复杂情况」
文章正文:
【路透社里斯本六月一日电】贡萨尔维斯总理今天在参加布鲁塞尔的北约首脑会议后返回这里时说，葡萄牙应该留在北大西洋联盟之内，这是国家的利益所在。
贡萨尔维斯将军说，如果葡萄牙退出这个联盟，这“只会对欧洲的均势以及为北约和东方国家都致力进行的缓和造成复杂情况”。
他还说：“留在北约之内，我们就可以对欧洲和世界的持久和平作出贡献。”
戈麦斯总统和军方其他高级领导人以及大约六千名欢呼的共产党人在机场欢迎总理。
贡萨尔维斯将军在机场拥抱了社会党的司法部长泽尼亚。观察家们说，这是同社会党公开和解的一个姿态，社会党昨天结束了对这位左派总理的政府的抵制。
【合众国际社里斯本六月一日电】贡萨尔维斯总理今天从北大西洋公约组织首脑会议返抵这里。
在最得人心的社会党和以贡萨尔维斯为首的军人政权之间不和的时刻，他的回国造成了团结的表现。在出来欢迎他回国的一万名葡萄牙人中有一名社会党的内阁部长。
贡萨尔维斯说，他同象美国总统福特这样一些领导人就葡萄牙如果继续倾向共产主义的话在西方的前途问题进行了“明确的、坦率的和坚定的”会谈。这位总理说，他努力消除对他的国家的怀疑。

显示原版>>

Previous:美报社论：《福特参加的最高级会议》

Next:美国《纽约时报》刊登西摩·赫什专稿：《美国潜艇在苏联水域进行间谍活动》（续完）


哈特曼谈福特访问西班牙

出版日期:1975.06.04
         期次:6002
         版次:2
         栏目:\[第二版]
文章正文:
【德新社马德里六月一日电】据美国总统顾问哈特曼说，美国总统福特本周末访问西班牙是为了使这个国家确信，他希望它保持它同西方联盟的密切关系。
一些美国人士还说，福特和他的国务卿基辛格认为西班牙是一只停泊很牢固的巨型“航空母舰”。这是因为美国在西班牙设有一些基地，还因为他们信赖训练有素的西班牙军事力量。
这些美国领导人担心，葡萄牙可能变成共产党人领导的并将扩大到邻国西班牙去的革命的基地。
他们担心，如果西班牙向左转，美国的第六舰队将失去它在西地中海的港口，西方也将失去它对直布罗陀海峡的控制权。
西班牙也在谋求继续保持同西方的军事合作。西班牙总理纳瓦罗在同福特以及基辛格的会谈中重申了他的政府的要求：签订一项规定美国和西班牙承担同等的义务的新的防务条约。
【路透社马德里五月三十一日电】福特总统和佛朗哥将军领导的西班牙部长们今天在这里一致同意，美国和西班牙要继续为了西方防务而进行军事合作。哈特曼先生说，美国相信它将保有在西班牙的基地，尽管在美国部队使用这些基地的方式上可能会有一些变化。

显示原版>>

Previous:美国《纽约时报》刊登西摩·赫什专稿：《美国潜艇在苏联水域进行间谍活动》（续完）

Next:马《星洲日报》社论：《苏联与利比亚缔结军事联盟？》


马《星洲日报》社论：《苏联与利比亚缔结军事联盟？》

出版日期:1975.06.04
         期次:6002
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马来西亚《星洲日报》五月二十八日发表题为《苏联与利比亚缔结军事联盟？》的社论，摘要如下：
苏联当局向利比亚提供大量军援，其真正用意何在呢？
比较明显的一个用意，就是企图在中东具有重要战略地位的利比亚建立军事据点。利比亚北接地中海，如果苏联确如埃及报章所说的获准在利比亚建立军事基地，那么，它在地中海南部的海军实力地位，势必得到加强。这不仅扩大了苏联在中东的地盘，而且对苏联的环球海军战略，大有帮助。
另外一个比较隐晦的用意，则是借此分化阿拉伯国家的团结，并进一步地把阿拉伯国家——特别是埃及——迫入其卵翼之下，使得它们完全受到苏联的操纵和控制。
埃及和利比亚关系不和是众所周知的事，埃及和苏联关系不佳，也是众所周知的事。埃及的萨达特总统在三年前把二万名苏联军事人员逐出埃及，使苏联暴跳如雷。这一事件发生之后，苏埃关系一直未能真正修好。埃及最近频频要求苏联供应武器，以弥补它在一九七三年十月战争中的损失，但苏联非但不肯答应提供武器，反而加紧迫使埃及偿还拖欠的军费。对于与以色列正面交战而急需军备的埃及，苏联的态度是一毛不拔。但是，对于与埃及有着龃龉的利比亚，苏联却慷慨解囊，一掷千金。这难道不是耐人寻味的事吗？
苏联过去向埃及提供军援所附带的条件，最终受到埃及的反对，因此演出了一出二万名苏联军事人员“出埃及记”。对于这段历史，利比亚不应遗忘，因为这段历史昭示了苏联援助的本质。谁要是忘记了这段历史，到头来准要吃大亏。

显示原版>>

Previous:哈特曼谈福特访问西班牙

Next:英《每日电讯报》报道：《萨达特对苏在利比亚加强军事力量发出警告》


美报社论：《福特参加的最高级会议》

出版日期:1975.06.04
         期次:6002
         版次:2
         栏目:\[第二版]
副题:说北约首脑会议虽没做出许多重大决定但西方的团结加强了
文章正文:
【本刊讯】美国《纽约时报》六月一日刊载一篇题为《福特参加的最高级会议》的社论，摘要如下：
被许多人说成是在走下坡路的西方世界，上周考验了它为实现团结而创立的体制，结果发现它比任何人认为的都要健康和有力一些。
在短短的七天中，美国和它的主要盟国举行了四次不寻常的高级秘密会议，这些会议虽然没有取得任何引人注目的解决办法，但是却积极地开始处理现在正在开始出现的在越南战争结束以后和水门事件结束以后的时代存在的经济、政治、军事和心理方面的严重问题。
在巴黎和布鲁塞尔举行的这些会议并没有驱散所有的乌云。本来也没有打算在这些会议上作出许多重大的决定。但是，进行了一些重要的个人接触，而且总的说来，西方的团结加强了。向它提出挑战的国家不可能看不到这种表现，这些国家包括石油生产国、发展中国家和共产党国家。
北大西洋公约组织十五国政府首脑、大西洋联盟理事会在布鲁塞尔开会（这是二十六年来第三次举行最高级会议），研究西方的问题和同东方缓和的前景问题。从一个事实中可以看出时代的动荡和这次会议的重要性，这个事实就是：同仅仅二十个月以前的情况相比，出席这次最高级会议的每一个人的面孔事实上都是新的。在这些人中，福特总统、西德的施密特总理、法国的德斯坦总统、英国的威尔逊首相和意大利的莫罗总理都是在一九七三年十月中东战争以后才上台的。
在近几个月来出现的混乱的状态中，有许多人哀叹没有一些象丘吉尔、罗斯福或者肯尼迪那样的人物来明确说出西方国家的愿望。但是在领导方面欠缺的东西可以在相当大的程度上由团结的精神以及建立起来以促进那种团结的体制而得到补偿。
北约组织秘书长约瑟夫·伦斯毫不隐讳地谈到了这次最高级会议的主要目的：“东南亚最近的事态发展已在一些人的思想中产生一种把握不定的情绪，就联盟而论，这是一种必须迅速消除的情绪。这不仅适用于我们自己的一些国家的舆论，也适用于潜在的敌国的看法。”福特总统作为美国总统对欧洲进行的第一次访问以及人们在这次最高级会议上发表的表示重新肯定相互信任的言论，已完全消除由于越南战争、由于美国力量减少以及由于美国从水门事件直到中东所受到的挫折而产生的这种把握不定的情绪吗？对美国领导以及对美国的保证的信任现已恢复了吗？
尽管福特采取的单纯、直接和开诚布公的态度给人民以极好的印象，却很难说已取得了象上面所说的那种成就。最近的事态发展以及国会和政府之间的分歧无疑将在长时间内成为美国对外政策的包袱。虽然如此，上周的会议表明了，只要团结起来，还是有很大力量的。

显示原版>>

Previous:日《朝日新闻》连载文章：《越南战争后的亚洲：余震在扩大》（待续）

Next:贡萨尔维斯从布鲁塞尔回到里斯本


美报文章：《美国实力不能满足基本政策需要》

出版日期:1975.06.04
         期次:6002
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿明星报》六月一日刊登一篇文章，题为《美国的实力不能满足基本政策的需要》，摘要如下：
长期以来，许多因素一直在起作用，而削弱了美国的力量。东南亚的溃败，应当被看做只不过是表明多年来一直在发生的事情的一个明显信号而已。
已经发生的情况是美国的军事力量再也无法支持美国对外政策的关键性因素。虽然美国的核武装仍然拥有必要的威力，并且是攻不破的，但是我们的常规部队却不足以——远不足以应付我们要它执行的使命。现实情况大体上是这样：美国能否保障南朝鲜的安全是成问题的；美国能否在军事上继续保障以色列的独立更是有疑问的；美国海军控制不了海洋，从广义上说是如此，就具有重大战略意义的局部地区说也是如此；西欧的自由是美国对外政策的基石，然而美国同它的盟国无法在军事上通过常规手段保卫这种自由。苏联人能够随心所欲地占领西欧大片地方，而要制止他们，就得使用战术核武器。
苏联人清楚地认识到美国的核威慑力量是不大可能使用的，正象他们非常了解我们的常规力量是有限的一样。他们满怀信心地抱着这样的认识，就使他们非常放手地实现他们的野心：放手地进行试验，对虚弱的地方进行试探，进行颠覆活动和实行恫吓，发动和支持侵略；而在另一方面则采取行动以帮助耐心地重新建设这个世界使之更为接近于他们所喜欢的那样一种局面。在一切现实当中美国人必须接受的一种最基本的现实就是，缓和不过是以对苏联人更为有利的言词重新包装起来的冷战。这场长期持续的冲突将继续存在下去，时间将比我们所想见的还要长久，而美国，如果它不是决定性地遏制目前的事态的发展趋势，最终必将发现自己在经济上和政治上都处于孤立状态，得不到对它来说是至为必要的资源，它将是一个等待末日降临的日益孱弱的巨人。
美国如果要想在今后的年代中胜利地存在下去，它在军事上实际上只有一种选择。为了确实保住它的下余的朋友以及具有重大战略利益的地区的安全，它就必须加强它的常规力量使之达到同这些使命相适应的水平。但是，更加重要得多的是，它必须使自己重新抱有这样的意愿．．在世界范围内大胆地、毫无内疚地保持它的军事力量，并且清楚表明，它将在必要时使用这些力量。

显示原版>>

Previous:福特同萨达特在萨尔茨堡会谈

Next:日《朝日新闻》连载文章：《越南战争后的亚洲：余震在扩大》（待续）


美国《纽约时报》刊登西摩·赫什专稿：《美国潜艇在苏联水域进行间谍活动》（续完）

出版日期:1975.06.04
         期次:6002
         版次:2
         栏目:\[第二版]
文章正文:
（续昨）一位前政府情报官员追忆了六十年代中期一次关于“磨石”潜艇汇报情况，在那次会上，他和其他人看到了一些照片，照片上看来是在苏联一个主要潜艇港口符拉迪沃斯托克港内拍摄的一艘Ｅ级苏联潜艇的底层外部。这个官员追忆说：“这艘‘磨石’潜艇在那次活动中还弄破了一艘Ｅ级潜艇的底部，破坏了它的一些装备。”
据《纽约时报》获得的一份中央情报局备忘录的副本，在一九七一年三月三十一日，发生了“磨石”潜艇又一次同苏联潜艇碰撞的事。
一九七四年一月，劳·斯特恩在《华盛顿邮报》上报道说，当时在进行水下情报活动，他还报道了它的代号，但是关于这些活动——包括它们的程度和它们遇到的困难——的细节以前从来没有透露过，这条消息没有引起苏联或美国的官方反应。
一个人士说，在《华盛顿邮报》的这条使五角大楼恼火的消息发表后，“磨石”潜艇的活动没有重大的变化，虽然俄国人现在看来在增加他们对付侦察活动的反侦察活动。
这个人士说，苏联的大部分活动都利用雷达，以期追踪“磨石”潜艇的潜望镜。这个人士还说，有时“磨石”潜艇受到苏联驱逐艇和飞机的猛追。
由于多次失事，加上苏联和中国增加侦察活动，而且海军或四十号委员会显然不愿意密切监督这个活动，因此许多前政府官员相信，“磨石”潜艇的危险现在超过了它所搜集的情报的公认价值。
一位前白宫官员追述，据悉基辛格是“磨石”活动的强有力的支持者和密切的注意者。这位前助手说，在尼克松政府的初期，基辛格参加了有关这个计划的汇报会。
尽管重点放在照相上，但是这些对记者发表谈话的人大多数一致同意，照相是“磨石”使命中的最不重要的方面。
他们说，更为重要的是，通过国家安全局的电子手段获得的有关苏联潜艇发射的远程和近程弹道导弹的材料。
鉴于俄国人的以海上为基地的导弹有许多是在内陆试射的，以避免受到美国的仔细的观察，“磨石”使命就往往渗透到离苏联海岸很近的区域来观察导弹发射的情况。
这些使命获得了一位官员所谓的有关苏联各种潜艇的“声音册”。据说，这就是有关潜艇引擎和其他装备所发声音的详细录音带。
这位官员说，这样的记录仔细地继续进行，海军技术人员使一种鉴别具体苏联潜艇的方法臻于完善，甚至那些在海洋下在远距离追踪的潜艇也能鉴别。
专家说：“我们能在船只的整个使用期都对它们进行追踪”，这就是说，技术人员能够从一艘苏联潜艇一下水起就一直追踪到它退役。
这位人士说，据信俄国人在这种水下情报方面落后得多。
一些人士认为，“磨石”获得的情报对美苏限制战略武器会谈是重要的。
一位官员说：“我们能够在限制战略武器会谈达成一项协议的原因之一是因为我们知道苏联正在做些什么，而‘磨石’使我们获得了我们所知道的有关苏联潜艇力量情况的重要部分。”
据这位官员认为，“磨石”提供的最重要的材料是读出俄国人在发射他们的潜艇发射的远程和近程导弹前，使用的各种计算机的计算和信号。
他说，这些侦察船在追踪苏联导弹的飞行和最终坠毁方面也有无法估量的价值，经常提供导向和电子系统方面的材料。这位官员说：“使我感到不安的是苏联人知道我们在那里。这同从天上（卫星）收集情报不一样。这是要引起公愤的。”
据悉国会的任何委员会都没有认真考虑过“磨石”计划所引起的问题。
参院关于情报活动的临时委员会的一名成员本周承认，这个委员会还没有把注意力集中到这样的侦察活动上。
这位官员说：“我认为我们将在某个时候讨论这个问题。这个委员会将对一切说法进行调查。”
【美联社华盛顿五月二十五日电】据五角大楼高级官员说，美国海军使用装有特殊设备的潜艇对苏联进行侦察。
《纽约时报》星期日版报道说，装有电子设备的美国潜艇有时侵入了苏联的领海范围。
白宫和五角大楼对这条消息都拒绝发表正式评论，不过有一位高级海军将领说：“潜艇没有进入三海里以内。”
然而，五角大楼有一些官员的确承认，一些时候以来有核动力潜艇在苏联和其他国家沿海执行收集情报的使命。
五角大楼人士说，情报界人士普遍了解使用美国潜艇和卫星收集有关苏联导弹位置和能力的情报的情况。
一些高级海军官员说，五十年代末或六十年代初期曾经执行过一项代号为“磨石”的计划，不过后来停掉了。他们说这项计划一共执行了三、四年时间。（续完）

显示原版>>

Previous:贡萨尔维斯从布鲁塞尔回到里斯本

Next:哈特曼谈福特访问西班牙


日《产经新闻》报道日本外相宫泽发表演说：《强调局部地区发生争端的危险依然存在》

出版日期:1975.06.04
         期次:6002
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》六月一日以《宫泽外相发表演说，强调局部地区发生争端的危险依然存在，日美欧有责任避免朝鲜半岛、中东等地发生争端》为题报道：
宫泽外相，五月三十一日，出席在京都召开的日美欧委员会联席会议，以“我国外交的基本课题”为题，发表了演说。
外相在演说中表明了下述见解：一、东西方关系，今后仍将继续和平共处，但局部地区发生争端的危险，仍然没有解除；二、从朝鲜半岛到苏伊士运河的亚洲、中东地区，蕴藏着很多不稳定的因素，日美欧三方有避免上述地区发生争端的责任；三、拥有核武器国家，在承认无核国家在安全保障上所抱的正当的疑虑的同时，应进一步实行核裁军。外相在演说中首先谈到国际形势的现状，强调日美欧三方应起的作用越来越艰巨。接着，谈到有关国际形势的今后的展望。他说，“预料美苏两国将继续努力避免发生直接武装冲突的机会，中国也将继续同西方各国进行对话。因此，东西方之间的和平共处的关系，今后也将继续下去”。
但是，尽管有和平共处的动向，各国之间并没有消除在意识形态上、政治上的基本立场上的分歧，估计局部地区的争端，仍将在世界各地继续发生。他强调，“中苏对立的前景，颇值得注目”。
另外，关于亚洲的形势，他指出，“亚洲的发展中国家，在动荡的国际形势之中，在谋求建立本国的自主性的同时，面临着实现国内的稳定和发展上的困难问题。日、美、中、苏四国的动向，对整个亚洲影响巨大。正因为这样，组织一个能够长期保证包括整个亚洲稳定的国际性规范是非常困难的。在这里，存在着亚洲的苦恼”。

显示原版>>

Previous:德新社报道苏将在利比亚建一核动力反应堆

Next:时事社报道：《太平洋美军司令盖勒同外相会谈》


日《朝日新闻》连载文章：《越南战争后的亚洲：余震在扩大》（待续）

出版日期:1975.06.04
         期次:6002
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》五月九日至十六日在《越南战争后的亚洲：余震在扩大》的总标题下，连续刊登该报驻外记者的报道，摘要如下：《老挝：缓慢地推进质变》——驻万象记者远藤
驻万象的法国大使馆被要求取得去巴黎签证的越南人弄得乱七八糟。每逢星期二直飞巴黎的法国航空公司的班机，一个月的预售票已满员。
华商也发生了动摇。在万象市的小巷中，贴着“出售”广告的房屋和汽车近一周来显著增多。商人为防万一而拼命地搜集美元。根基浅薄的老挝经济，在西贡失陷的四月下旬实际上就已达到了一美元兑换一千五百基普（老挝货币单位）的程度了，然而在本月七日竟飞涨为二千二百基普兑换一美元。
记者采访了老挝商会会长西苏·西松巴先生，他说：“大家都控制交易，注视形势如何变化。归根到底将由左派统治，然而如果那样的话，迄今为止可得百分之八十利润的商人，大概会将其中百分之八十上缴国家，自己只得百分之二十。工商业者对此很惧怕。但是，仍然能够经营下去。我们现在所期待的是，领导人清楚地说明老挝今后将怎样。”
五月六日，富马首相在简朴的官邸作了如下谈话：“发生基普混乱是因为老挝人不惜一切手段搜集美元造成的，并不是因为政治的过错。在三个月内将产生新国会。在此之后组成的政府是双方联合政府，这已清楚地得到保证。对左右两派的人，老挝的未来也决不是靠不住的。”
因今后数年内越南人将从事南北统一的事业，至少在此期间，中立的老挝的存在，符合越南人的利益。基于这种判断，富马断言：“老挝今后也将确实维持根据君主立宪制而成立的联合政府。老挝的未来将完全符合老挝人的愿望。”《马来西亚：反政府游击队活跃》——驻吉隆坡记者增子着伪装服的士兵面前放着重机枪，瞄准着丛林。照明弹腾空而起，一○五毫米迫击炮开始轰鸣。十发、二十发……炮轰常常持续到黎明。距泰国边界约三十公里的马来西亚霹雳州东北部，正在建设中的特孟俄尔水坝的附近真正是处于临战状态。
水坝的人称在这个地区活跃的游击队员为“丛林人”。他们一阵风似地忽而出现，忽而又无影无踪地消失在泰国边界地区的“庇护所”。
最近，在水坝工地设置了二十多处监视哨。马来西亚政府军的精锐部队五百人被派往这个地方，到山下的城镇格里，往返都一定有装备九十毫米加农炮的装甲车护送。但是要追击丛林的主人，却几乎是不可能的。
印度支那的胜利明显地鼓舞了游击队。上月七日还是在泰国边界附近的吉打州北部，约六十人的游击队伏击了政府军的兵员运输车，打死打伤了十七人。又于十日，再次袭击扫荡游击队的政府军队，打死了五人。四月份，政府军的损失，只在吉打州就死了十三人，伤了二十八人。
在马来西亚半岛上活动的反政府游击队，据说总数约一千六百人。（下转第三版）（上接第一版）
马来西亚政府开始大力开发吉打州、霹雳州等接近泰国边界的半岛南部。因为政府注意到这些地方的贫困已成为游击队活动的温床。但是一位马来人司机在开往特孟俄尔的车里说：“再过二十年，这个国家也会成为共产主义的国家吧。因为要消灭贫富差距，只有共产主义者的办法。”
新加坡总理李光耀看到西贡有可能失陷的时候，急忙飞到曼谷，想要说服泰国不要驱逐美军，但是没有奏效。政府人士表现出不信任的情绪说，“泰国靠不住，因为它的传统就是变得快”。新加坡的国民有百分之七十五是中国血统，新加坡的这种危机感在某种意义上说比马来西亚更为强烈。
拉扎克总理和李光耀总理都说，“印度支那的局势不是威胁”，还强调“多米诺理论已经过时了”。但是从这种正式谈话的背后流露出来的，实际上就是无法摆脱多米诺理论的恐怖的领导人的姿态。《印度尼西亚：强调“共产党的威胁”》——驻雅加达记者增子
妖怪又在印度尼西亚游荡起来了。就是名叫共产主义的妖怪。
“我们必须对共产主义者，特别是印度尼西亚共产党残余提高警惕。”——西贡失陷的第二天，国防和安全部长庞加贝安这样说。正当马来西亚和新加坡领导人一再强调印度支那局势不成为威胁的时候，这位将军的谈话似乎是极其坦率的。然而，某新闻记者则有更加挖苦的看法，说“那是一个布局，是为了加紧国内管制”。
苏哈托政权趁着解放力量被封闭在印度支那的时候，重建破产的印度尼西亚经济。然而这同时又扩大了贫富的差距，更加引起国民的不满。它的象征性的表现就是前年一月的“雅加达暴动”。我见到了一位学者，他在纸上画了个金字塔，并开始加以说明：“在印度尼西亚，能够享受欧美生活水平的大体有百分之三，一天能吃饱三餐的有百分之七，只能吃两餐的有……。大多数是过着牛马一样的生活。”这番话虽然有些夸张，但是在这个国家确有这一类的现实。
苏哈托政权是硬压下这种不满而进行经济开发的。正在拼命地把从政党到青年组织都团结在“开发”的旗号下。
印度尼西亚最害怕的是破坏它的稳定。
雅加达暴动以后，许多报纸都受到停刊的处分，封锁激进派的学者和知识分子的言论。一切都是为了开发，为了确保稳定。东山再起的“共产主义威胁”大概将成为巩固苏哈托体系的有力武器。目的在于压制反抗的强权政治，不可能不引起国民的强烈不满。苏哈托政权目前正处于这种进退维谷的状态。《菲律宾：现实主义的国体》——驻马尼拉记者河村
无线电广播反复播送马科斯总统的演说。“越南的教训是，不能完全依赖别国的同情。必须用自己的痛苦和汗水来捍卫祖国。”
马科斯总统宣布要重新研究美军基地问题。打算搞到什么程度，不清楚。但是，以这样明确的形式公开表明对基地的否定态度，自独立以来这还是第一次。
在重新研究基地问题的同时，马科斯总统很快采取的措施是简化入籍手续。其目标是从中国大陆逃出来的二十万旧国府系的中国人。他认为，如果使这些人在同中国建交之前加入国籍，那建交就没有障碍了。他完全废除了麻烦的由法院审查的手续。
急于同中国建交的原因之一是为了牵制菲律宾共产党的活动，以防止亲华派菲律宾共产党的游击活动在越南形势的刺激下靠“外国”的援助活跃起来。
西贡陷落以来，要求“研究承认北越和北朝鲜问题”的政治趋势瞬息万变。《韩国：人心不稳，也在准备出逃》——驻汉城记者为田十三日总统颁发了第九号紧急措施，开始正式建立韩国政府不断叫喊的“举国一致”体制。
在金边陷落、西贡反共政权崩溃已了如指掌的上月十七日，韩国陆军召开了指挥官紧急会议。
本月十日，一百三十余万市民在汉城市汝矣岛的军事革命纪念广场举行集会，决议“坚决谴责北朝鲜的武装挑衅”。
在这种严峻的形势下，汉城的一个知识界人士对记者（为田）说：“动员大批人去参加反共集会，为的是稳定政权，但它的基础国民的心现在显然是惶恐不安的。人心难道能够永远听摆布吗？不妨说这是一次大型试验。”
今年一月二日，一道亮光划破了黑暗的夜空。这是探照灯亮了。夜间持续不断地在首都上空搜索敌人的工作就是从那天开始的。
在黑暗中转来转去的人造的亮光只能使人们陷入不安。虽是元旦，市民私下谈论的却是可能要再次爆发朝鲜战争。
每天晚上都划破夜空的光线，似乎发挥了足以加强国民紧张心理的效果。正如韩国的执政党干部所说，目前的汉城确实处于“准战时”状态。
在韩国南部的一个城镇，最近地价暴涨。为了在北方打进来时逃往釜山和马山等南方城市，居住在汉城的财主们开始抢购。据说在釜山市近郊，有的地方的地价比一年以前上涨了近百分之五十。
也大量抢购美元。一位金融业者说：“现在，官方的比价为一美元对四百八十三元，但黑市上却比这个数字高百分之十。特别是，据说一百美元的美元纸币便于秘密携带，因此，似乎正以五百四、五十元的比价进行交易。无疑是在准备紧急出逃时使用。”
听说有的公司总经理买下了能渡过玄海滩的大型渔船。
刚才谈的那位知识界人士也愤怒地说：“确实有人白天在集会大叫举国一致，而到夜间却与亲属商量隐藏财产的办法。”（待续）

显示原版>>

Previous:美报文章：《美国实力不能满足基本政策需要》

Next:美报社论：《福特参加的最高级会议》


时事社报道：《太平洋美军司令盖勒同外相会谈》

出版日期:1975.06.04
         期次:6002
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京六月二日电】题：太平洋美军司令盖勒同外相会谈，不要求日本发挥供应“核”的机能。
太平洋美军司令盖勒二日在外务省对宫泽外相进行了礼节性拜访，并且会谈了大约四十五分钟。
会谈中，盖勒司令就美国的核武器体系同日本的关系说：“美军无需要求日本发挥供应核武器的机能。”同时，关于驻冲绳的美国海军陆战队的调动问题，这位司令以进一步从冲绳向后方移动将会有损于军事机能为理由，表明了军事当局“不能赞成”的态度。
而且这位司令还联系到中苏关系、朝鲜半岛的军事形势，表明了以下见解：（１）苏联已经发展为第一流的海军国；（２）但是，美军在远东地区的军事优势没有变；（３）目前远东地区没有出现发生紧急事态的迹象等。
这位司令是在访问了菲律宾和韩国之后路过我国的。
【合众国际社东京五月三十一日电】盖勒今天同日本防卫厅长官坂田进行了会谈。

显示原版>>

Previous:日《产经新闻》报道日本外相宫泽发表演说：《强调局部地区发生争端的危险依然存在》

Next:一致同意推进日美安全协商


时事社报道：《原首相佐藤去世》

出版日期:1975.06.04
         期次:6002
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京六月三日电】题：原首相佐藤去世
原首相佐藤于三日在医院死去。终年七十四岁。
佐藤十九日晚在出席同财界人士举行的恳谈会时，因脑溢血而病倒。

显示原版>>

Previous:一致同意推进日美安全协商

Next:埃及《农业杂志》文章：《阿拉伯国家积极发展农业》


一致同意推进日美安全协商

出版日期:1975.06.04
         期次:6002
         版次:4
         栏目:\[第四版]
眉题:共同社报道三木同日本高级防卫官员会谈
文章正文:
【共同社东京五月三十日电】三木武夫首相和高级防卫官员已一致同意推进日美安全协商，以明确规定两国根据双边安全条约在紧急情况下应起的作用。
他们虽然相信，靠美国、苏联、中国的均势可以从根本上抑制亚洲的紧张局势，但是还一致认为有必要有效地履行日美安全条约。
为了开始进行安全协商，坂田已宣布，他打算可能今秋在东京或华盛顿同美国国防部长施莱辛格进行会谈，主要讨论日美两国为确保战略通道的安全而应起的海上防卫作用。
三木和这几位高级防卫官员们还一致认为，虽然朝鲜半岛局势仍然紧张，但是三个超级大国之间的均势能阻止那里爆发战争。
他们还一致认为，至少在今后五、六年中，整个亚洲地区也将继续存在类似的局势，但是，由于目前的日美安全体制不充分，日美两国就有必要进行更密切的安全协商。

显示原版>>

Previous:时事社报道：《太平洋美军司令盖勒同外相会谈》

Next:时事社报道：《原首相佐藤去世》


英《每日电讯报》报道：《萨达特对苏在利比亚加强军事力量发出警告》

出版日期:1975.06.04
         期次:6002
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日电讯报》五月二十九日刊登一篇报道，题为《萨达特对俄国在利比亚加强军事力量发出警告》，全文如下：
埃及总统萨达特已警告说，在苏—利签订新的武器协议——他说协议价值为五十亿美元，并要求苏联的军事人员在利比亚存在二十到五十年——后，俄国在利比亚的军事存在将占统治地位。
专家们估计，要引进这样大量的先进武器，甚至需要比萨达特从埃及驱逐的一万二千名军事人员更大的俄国军事使团。
萨达特在同记者谈话——这次谈话昨天在《洛杉矶时报》上发表——
中在谈到俄国的这种存在时说：“你可以对莫斯科的军事存在的优势得出你自己的结论。”萨达特没有提到埃及早些时候关于俄国已谈判签署在利比亚建立军事和海军基地的说法，不过，他明确指出，不管有无基地，俄国将有一个军事堡垒，这将预示着对阿拉伯国家和美国构成威胁。
据美国情报机构的消息说，俄国已说服利比亚同意让苏联舰队有限地使用利比亚港口设施，不过，俄国总理柯西金本月早些时候访问利比亚时未能得到建立海军和军事基地的权利。但华盛顿的官员们无法证实萨达特所说的苏联同利比亚武器交易额，如果这个数量属实，这将是中东历史上一次最大的武器交易。
萨达特说：“整个这笔交易是购买一个人可以想象得出的那样最高级武器。”
“俄国人从未给过我或叙利亚这种武器。”他说，其中这些武器包括“最新式的飞机和坦克”。他警告说，俄国在地中海南岸建立基地的举动会使美国比我们更感到不安。
如果柯西金同利比亚反复无常的领袖卡扎菲上校之间所签署的协议象所说的那样大，它将是美国同波斯——其人口比利比亚的二百万人口多十二倍——达成的巨大的美国武器交易规模的两倍多。
【合众国际社华盛顿五月二十九日电】美国政府分析人员认为埃及总统萨达特所讲的数字过高——他说，苏联为换取在利比亚建立军事基地而同利比亚达成了一笔价值一百二十亿美元的武器交易。
他们认为关于十亿美元的交易比较讲得通，但他们说，即使十亿美元的武器也会为受到战争威胁的一个地区增加新的紧张局势。

显示原版>>

Previous:马《星洲日报》社论：《苏联与利比亚缔结军事联盟？》

Next:埃及报纸报道利比亚电台恢复了对埃及的攻击


巴曼说泰人民武装在泰东北加强活动

出版日期:1975.06.05
         期次:6003
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷六月一日电】据泰国副总理巴曼·阿滴列山说，自从红色高棉在柬埔寨和越共在南越获得胜利以来，泰国外边的共产党人已在泰国东北地区加紧了渗透活动。
据各报援引还兼任国防部长的巴曼昨天说，共产党游击队加紧了武装行动，因为事实证明这种行动是取得当地村民合作的最有效的途径。
他指出，同老挝接壤的乌隆府和廊开府的一些县里渗透活动加紧了。
去年，在同游击队的冲突中，有四百多名军人、警察和非军事人员被打死。在今年迄今公布过的五次较大的冲突中，大约死了六十人。

显示原版>>

Previous:法新社报道：缅甸五个民族组成「联邦民族民主阵线」

Next:日《朝日新闻》连载文章：《越南战争后的亚洲：余震在扩大》 （续完）


法新社报道：缅甸五个民族组成「联邦民族民主阵线」

出版日期:1975.06.05
         期次:6003
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷六月一日电】缅甸的一些叛乱分子组织昨天成立了一个由五个民族组成的联合阵线，最终目的是推翻奈温政府，建立一个联邦制联盟。
据来自克伦民族解放军总部——在缅泰边界上、距泰国的一个府里的夜速城很近，在曼谷西北四百公里的地方——
的消息说，这个名叫联邦民族民主阵线的联合阵线，是在若开解放党、克伦民族联盟、克伦民族进步党、新孟邦党和掸邦进步党的代表们经过两星期的谈判后组成的。
据会后发表的一项公报说，“联邦民族民主阵线的目标，是根据民族自决的原则建立一个民族联邦制联盟，以确保所有民族的民族独立、平等和进步。”
该阵线把“夺取政权，推翻奈温的一党军人独裁统治”定为当前任务。该阵线说，争取建立一个联邦制联盟的斗争“基本上是一场武装革命斗争——一场同各阶层人民的人民群众运动紧密配合进行的武装斗争。”
会议一致同意通过一项该阵线的成员应予遵循的十一点基本纲领。这个纲领主张废除缅甸联邦，而在一个联邦制联盟中建立各个民族邦。联邦制联盟的所有成员都有退出的权利。
这个纲领的内容还包括“完全废除帝国主义金融业者、外国资本家和买办经营的各种制造工业和商行”。除了建立各民族邦的军队外，还将建立一支联邦军队。
联邦民族民主阵线将采取“独立、和平的对外政策，并且同所有友好国家建立经济、贸易和文化关系”。
孟族的一位代表乃瑞因说，在缅甸境内二十七年以上的革命斗争中，这个阵线有着最大的获得成功的可能。因为以前的各个阵线是地区性的，没有明确的纲领，而目前的这个阵线是全国性的，有着明确的纲领。

显示原版>>

Previous:罗慕洛就马科斯将访华会晤蒋帮驻菲“大使”刘锴

Next:巴曼说泰人民武装在泰东北加强活动


福特同萨达特结束会谈并接见记者

出版日期:1975.06.05
         期次:6003
         版次:1
         栏目:\[头版]
副题:福特说对中东问题的下一步没有作任何决定；萨达特邀请福特访埃
文章正文:
【美联社萨尔茨堡六月二日电】福特总统今天结束了同埃及总统萨达特的紧张的最高级会谈，审慎乐观地谈论到实现中东持久和平的前景。
福特还在同埃及总统举行的最后的午宴上宣布，美国将向埃及提供双边经济援助。
埃及领导人同意福特的说法：必须保持继续走向和平的势头，“如果我们想避免再次发生暴力行动的话”。
在这两位总统发表讲话之前几分钟，拉宾总理在耶路撒冷宣布，以色列将从很快重开的苏伊士运河十八到十九英里的地方撤出它一半的坦克和所有大炮，作为对埃及的和平姿态。
【路透社萨尔茨堡六月二日电】福特总统和埃及总统萨达特结束了为期两天的会谈，他们没有就如何打破中东和谈僵局作出决定。
萨达特总统说，他并没有要求福特放弃美国同以色列的特殊关系，“但是在我们一同进行讨论后，我可以感到放心了”。
【美新处萨尔茨堡六月二日电】福特总统和埃及总统萨达特今天在就中东问题举行第二次会谈以后会见了记者，他们两人都说会谈的内容是广泛的，并表示他们觉得他们建立了良好的个人关系。
福特说萨尔茨堡的会谈“重申了埃美两国的双边关系”，他说这种关系是“建设性的”。萨达特说他已邀请福特总统访问埃及。
问：萨达特总统，我想你说过，在这一代，埃及和以色列是不可能实现真正和平的。你是否改变了看法？
萨达特总统：我没有说过不可能实现和平。相反，我在讲话中说，尽管这是一个非常复杂和困难的问题，但是当我们解决了整个冲突的非常简单的根本基础时，找到解决办法是非常容易的。
问：福特总统，在解决中东危机方面，你认为下一步骤是什么？
福特总统：对于下一步怎样，我们还没有作出任何决定。当然，办法是多种多样的。我认为，我还没结束我所计划的全部磋商，目前要以任何方式表明已作出最后决定为时尚早。

显示原版>>

Previous:以色列宣布将从西奈前线后撤部分军队

Next:美新处报道：《基辛格谈福特萨达特会谈情况》


罗慕洛就马科斯将访华会晤蒋帮驻菲“大使”刘锴

出版日期:1975.06.05
         期次:6003
         版次:3
         栏目:\[第三版]
文章正文:
【中央社马尼拉六月二日电】中华民国大使刘锴，今天与菲律宾外交部长罗慕洛会晤，就马科斯总统本月访问中国大陆，以及它对菲律宾与中华民国间关系的影响举行会谈。会谈历时三十分钟，会谈内容未作任何透露。
会谈是应罗慕洛外长之邀在外交部举行。

显示原版>>

Previous:马科斯组成“执行委员会”在他访华期间处理政府事务

Next:法新社报道：缅甸五个民族组成「联邦民族民主阵线」


马科斯组成“执行委员会”在他访华期间处理政府事务

出版日期:1975.06.05
         期次:6003
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉六月三日电】菲律宾总统马科斯今天组成了一个“看守”班子，在他访问中国期间履行职责。他并告诉他的高级将领们，他有一个关于继承人的法令，如他发生意外，此法令将生效。
他说，“如有必要，将立即执行”这项法令。
据正式宣布，马科斯在马拉卡南宫同武装部队高级军官们进行了一个半小时的秘密会议，正式向他们提交了“看守”政府班子的成员名单。
据这项公告说，总统府没有透露这个叫做“执行委员会”的看守政府班子的成员。这个委员会将在马科斯六月七日到十一日对人民中国进行国事访问期间“料理国家的日常事务”。
同马科斯会晤的这批高级将领是以武装部队领导人罗米欧·埃斯皮诺将军为首的。
这批将领还包括菲律宾四大军种——陆军、海军、空军和警察部队——的指挥官，以及军区司令和特别部队指挥官、旅长和师长，这些人是专门从驻地召来参加这次特别会议的。据说警察部队领导人菲德尔·拉莫斯少将正在国外，由他的副手代表他参加了会议。
据这项公告说，会上，马科斯把他已草拟好的一项秘密军事管制法令正式告诉了他们，这项法令规定一旦他不再能工作需选择一个继承人时必须遵循的程序。乌科斯在今天的会上要求将领们全力支持这个看守班子。
据这项公告说，这个班子将同马科斯“不断联系”，如果必要，就可以设法和他进行磋商。

显示原版>>

Previous:日报报道：《维持王制，“静悄悄的革命”》

Next:罗慕洛就马科斯将访华会晤蒋帮驻菲“大使”刘锴


马橡胶代表团团长对访华结果表示满意

出版日期:1975.06.05
         期次:6003
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】新加坡《南洋商报》五月三十一日吉隆坡消息：
甫由中国访问归来的马来西亚橡胶代表团团长刘集汉，三十日为马带来一项佳讯：中国将在未来两、三个月内陆续向马收购四万公吨各级橡胶，并矢言全力支持厘订中的国际缓冲囤胶计划。
中国当局正在作出各项准备，直接从马输入大量的天然胶。
身任马橡胶交易及执照局主席的刘集汉三十日在记者招待会上欣然宣布，中国将通过驻马大使馆的商业组或在吉隆坡设立一个购胶单位，直接从大马胶市收购。
刘氏率领的橡胶代表团访华十六天后于二十九日返抵国门。
他说，代表团与中国领袖会商中，中国对外贸易部第一副部长姚依林亲自表明，中国毫无犹疑地支持国际缓冲囤胶计划，以稳定胶价。姚副部长也向刘氏表示，中国支持第三世界对稳定原产品价格的任何安排。
刘氏形容代表团此行已获得重大的收获，并完全达成此行的一切目标。他对于中国当局在访问期间所提供的殷勤招待，深表感激。

显示原版>>

Previous:世界银行调查报告谈我国农业卫生成就

Next:美中贸易全国委员会主席说：中国将在九月份派贸易代表团访美


美《纽约时报》专稿：《苏联谴责美国的防务首脑》

出版日期:1975.06.05
         期次:6003
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》六月二日刊登克·雷恩一日自莫斯科专发该报的一则报道，题为《苏联谴责美国的防务首脑。施莱辛格就战术核武器的使用提出报告，引起了＜真理报＞的抨击》，摘要如下：
苏联共产党报纸《真理报》今天攻击美国国防部长施莱辛格，指责他故意无视他自己的政府缓和同苏联的紧张关系的政策。
施莱辛格由于他是国防部长，定期地作为替罪羊遭到苏联报纸的攻击。今天的攻击看来是最近几个月中最猛烈的攻击。
看来，《真理报》进行这次攻击，特别是因为施莱辛格向国会提出了一项报告，声称美国可能被迫对苏联在战场上用战术核武器对西欧发动的常规攻击作出反应。
这里官方对施莱辛格的报告的反应快得异乎寻常，这说明，克里姆林宫领导对下述说法肯定是不愉快的：苏联在积极地推行同西方搞缓和的政策的同时，可能对欧洲怀有侵略意图。
莫斯科希望及时地就限制战略核武器问题同美国达成一项新的协议，以便使苏党首脑勃列日涅夫今年晚些时候想到华盛顿去作的访问很快进行。
当苏联试图慢慢地走向三十五国欧洲最高级会议时，它还想在欧洲摆出一付可尊敬的姿态。
俄国人对上周的北大西洋公约组织最高级会议是不愉快的。当俄国人对西欧的动机受到怀疑时，他们总是心神不安。
克里姆林宫在推行它的缓和政策时总是留下一个可以逃避责任的借口，说什么美国国内有一些人想阻挠东西方之间紧张关系的缓和。苏联报纸经常把五角大楼的官员列入“缓和之敌”的行列。
福特政府中的许多人士没有受到这种攻击，但是外交部长葛罗米柯上月竟然批评了美国国务卿基辛格，这是难得的，他批评后者在搞缓和的同时支持增加军事预算，他说，这两种态度是“不相调和的”。葛罗米柯的话似乎是即席发表的，因为这里后来发表的关于他讲话的官方文本没有列入这句话。
施莱辛格上月在给国会提出的报告中不排除用美国战术核武器进行第一次打击来击退苏联带头对西欧发动的常规进攻，虽然他也认为这样具有“严重的升级危险”。

显示原版>>

Previous:美参院辩越战后的美国军事政策

Next:塔斯社报道苏《真理报》攻击施莱辛格的短评：《与时代精神背道而驰》


美参院辩越战后的美国军事政策

出版日期:1975.06.05
         期次:6003
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿六月二日电】参院已开始辩论美国在越南战后时期中的军事政策，并且被告诫说，驻在南朝鲜的四万二千名美国军队构成卷入另外一场亚洲战争的经常危险。
参议员克兰斯顿（加利福尼亚州民主党人）对参议院说：“我认为，目前朝鲜的显而易见的局势是极为危险的，在这种局势下，一旦南朝鲜遭到入侵，美国可能立即被卷入战斗。”
但是，参议员巴里·戈德华特（亚利桑那州共和党人）说，南朝鲜是说明在核时代需要保持美国地面战斗部队的一个明显例子。在参议院预定就国防政策进行的一周辩论开始的时候，民主党领袖曼斯菲尔德（蒙大拿州人）再次谈到他希望美国着手从南朝鲜撤走它的军队和把它驻欧洲的三十万人的军队削减一半，以缓和世界紧张局势。
辩论开始时集中讨论在和平时期的军队人数问题、全部由自愿人员组成的美国武装部队问题和应该怎么样部署这些部队。
参议员萨姆·纳恩说，保持强大的地面部队将减少核战争的威胁，因为这种地面部队使总统在发生军事对抗时获得一种可以替代原子武器的办法。纳恩是佐治亚州民主党人，是军事委员会一个小组委员会的主席，该委员会曾表决赞成建立三个新的陆军战斗师，办法是把担任补给工作的士兵抽调出来。
【合众国际社华盛顿六月二日电】参院多数党领袖曼斯菲尔德今天预言说，由于东西方就裁减军队在维也纳举行的会谈“只不过是一种拖延时间的手法”，美国将不得不单方面裁减它驻在欧洲的三十万军队。与此同时，参院少数党领袖斯科特说，他认为参院将不会对军事采购法案中的三千万美元作“重大削减”，这项法案是为时一周的外交军事政策辩论中的一项内容。
斯科特说：“如果你让你的武器逐渐变得过时，你就不能保持强有力的地位。国防部要求使美国能够发展重要的武器系统，这是合理的。”

显示原版>>

Previous:塔斯社报道：《葛罗米柯谈国际形势》

Next:美《纽约时报》专稿：《苏联谴责美国的防务首脑》


美国第七舰队驱逐舰队司令到台

出版日期:1975.06.05
         期次:6003
         版次:4
         栏目:\[第四版]
文章正文:
【中央社基隆五月三十一日电】美国第七舰队驱逐舰队司令汤姆斯少将，今天乘旗舰荷尼号来华访问。汤姆斯将在我国访问四天。
【中央社台北五月三十一日电】美国太平洋空军总司令威尔逊上将结束访华行程，今天离华飞往韩国。
威尔逊访华期间曾交换加强中美两国军事合作意见。他还召集了美国驻菲律宾和驻日本空军司令在华集会，研讨高棉越南沦陷后的太平洋区防务。

显示原版>>

Previous:美中贸易全国委员会主席说：中国将在九月份派贸易代表团访美

Next:美刊文章：《机器人的年代》


美刊文章：《机器人的年代》

出版日期:1975.06.05
         期次:6003
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《科学新闻》一月十一日一期刊登一则述评，题为《机器人的年代》，摘要如下：
据国家标准局的技术新闻公报《度量》的一则消息说，正如六十年代电子计算机的迅速发展以及应用于日常任务一样，八十年代有希望出现机器人的类似进展和应用。
现在的情况是，今天全世界已经有大约一千五百个至两千个机器人在使用。一些先进的机器人装有存储器，能够指挥好几种不同的操作，例如在汽车装配线上焊接不同的型样。
然而，到八十年代，机器人将装备传感器和复杂的存储器，这些将使机器人能够解释和执行“决定任务的命令”，涉及各种环境下的几个分离的操作。例如，这种机器人将能够

显示原版>>

Previous:美国第七舰队驱逐舰队司令到台

Next:瑞典科学家普拉滕称：发现了一种永久运转的机器的理论基础


美新处报道：《基辛格谈福特萨达特会谈情况》

出版日期:1975.06.05
         期次:6003
         版次:1
         栏目:\[头版]
文章正文:
【美新处萨尔茨堡六月二日电】题：基辛格谈福特同萨达特会谈情况
国务卿基辛格六月二日在福特总统同埃及总统萨达特在萨尔茨堡结束了为时两天的会谈之后举行的记者招待会记录全文如下（本刊作了删节）：
问：能不能请你向我们谈谈你对以色列决定减少它在运河以东的部队一事的反应？
答：我们认为这是一个建设性行动。这一行动显然是为了缓和埃及对以色列可以打到运河地区的大炮可能感到的不安情绪，目前这虽然说不上是一个决定性的步骤——任何单方面采取的步骤都不可能是决定性的步骤——但我认为这对美国正在大力试图促进的进程是一种有助益的贡献，在这一进程中双方都应当作出努力以促进和平。
问：两位总统和你们这些同他们站在一起的人今天在院子里看上去肯定不是一伙愉快的、高兴的人。无论怎么说，看来不象萨达特总统说的，这次会谈标志着一个具有历史意义的时刻。
答：这次会晤并不是想取得会导致立即谈判的任何明确的结果。但是，这次会晤是非常积极的、富于建设性的。
我认为会晤为同以色列人进行有益的会谈提供了基础。

显示原版>>

Previous:福特同萨达特结束会谈并接见记者

Next:塔斯社报道：《葛罗米柯谈国际形势》


美中贸易全国委员会主席说：中国将在九月份派贸易代表团访美

出版日期:1975.06.05
         期次:6003
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿六月二日电】美中贸易全国委员会今天说，中国将在九月份派一个贸易代表团来美国。贸易委员会主席威廉·休伊特说，中国需要美国的技术，以帮助实现它要在以后年代从农业国变成工业国的目标。但是他说，美国的贸易壁垒使中国人不可能增加从美国的技术进口。
休伊特说，中国代表团在九月份的十八天访问和今年晚些时候福特总统的访问可能为增加外交和商业关系打开道路。
美中贸易委员会是由大约二百五十家美国公司组成的团体，它在一九七三年曾派出一个代表团去中国。休伊特是今年的委员会主席。
休伊特说，中国人在九月份不会谈判任何具体协定，但是将了解美国消费者的需要。
【美联社华盛顿六月二日电】商务部提出的预计数字表明，一九七五年美国对中国出售产品的贸易总额仅为二亿五千万美元。预料中国向美国购买的工业品比去年稍有增加，但是中国在农产品方面购买的数额下降，这种下降的数值将超过在工业品方面增加的数值。商务部负责东西方贸易的助理部长阿瑟·
唐尼是在美中贸易全国委员会举行的一次小组讨论会上说这番话的。

显示原版>>

Previous:马橡胶代表团团长对访华结果表示满意

Next:美国第七舰队驱逐舰队司令到台


日《朝日新闻》连载文章：《越南战争后的亚洲：余震在扩大》 （续完）

出版日期:1975.06.05
         期次:6003
         版次:3
         栏目:\[第三版]
文章正文:
新贴出的布告，政府取名为“保卫国家安全与维护公共秩序的紧急措施”。所谓的维护公共秩序，似乎意味着要严惩伪装移民逃亡国外和非法携带财产。
美国福特政权象放机枪一样大谈对韩国防务的保证，这似乎给朴总统增添了很大力量。
但是，韩国的不安并没有完全消除。美国政府首脑反复申明的对韩国的军事支持，当然都是需要国会批准的。然而，美国国会对过分地向亚洲承担义务感到厌烦，并且，对援助韩国，也打算以镇压人权为理由大幅度削减。日本也如此。
毫不踌躇地愿作“精神支柱”的日美两国政府，要决定给予有实质内容的援助，也各有各的难处。
对国际支援感到不安的韩国政府必须相应地加强国内态势。不过，另一方面，越是取缔反政府势力，国际舆论对韩国就越加严厉。怎样才能从为维持政权而造成的这种恶性循环中摆脱出来呢？朴政权的新课题就产生在这里。《台湾：美国是依赖的现实》——驻台北记者沼尻勉当解放力量在印度支那随心所欲地开始进攻的时候，在台湾批评美国的声音一下高涨起来。金边失陷以后，连外交当局也附和这种批评美国的声音。甚至不得不重新提起二十六年前中国大陆上的“痛苦回忆”。
四月三十日西贡失陷，当天下午，在台北市流传出“福特总统遇刺”的消息，并传到市中心的证券交易所，股票一下跌了将近百分之五。
以特别宣言为转机，台湾的气氛变了。对美国的牢骚话少得多了。也许是因为现在不知什么时候矛头会指向自己这样一种紧张情绪增强了的绿故。
驻台美军逐年减少。到今年六月，将只有二千五百人左右。尽管如此，只要美台联防条约还存在，美国就负有保卫台湾的义务，而且美台经济关系是南越所不能比拟的。
去年的贸易量达三十五亿美元。在台北，美国花旗银行和美国银行等六大银行都设有分行。为实现台湾工业化而新建铁路、港口等十大建设，美国进出口银行也投入了十亿美元的巨额款项。台湾二十多年来，在美国第七舰队的守卫下，有了自己的军备。蒋政权的“固守台湾”，可以说是因为美国和随从美国的国家都伸出支援之手才成立的。
国际环境发生了巨大的变化，过去的盟友阮文绍政权也销声匿迹了。现在还同台湾保持外交关系的国家，除美国以外只有中南美和非洲的小国。虽说美国是“花花公子”，但台湾归根到底只有赖在美国身上，没有别的出路。
而且台湾自豪的贸易今年以来大大减少，一月到三月的贸易量比上年同期减少了百分之三十一点八。工业生产指数也比上年下降了百分之十四。
西贡失陷以后，台湾的报道机关还强调说，“因为我们在经济方面是稳定的，所以情况不同”。又说，“在这里，自灭作用不会发生”。但是“自立自强”的支柱经济工作已经不得不修改七一年到八○年的十年经济增长率，早已笼罩上乌云。
不到一个月的时间，连根拔除了柬埔寨和南越的“解放前线”如今已临老挝上空。在暹罗湾也刮出一股乱气流。马来西亚总理拉扎克哀叹说形势“每三个星期发生一次剧变”。前线今后是南下还是东进呢？周围国家的烦恼暂时似难消除。（续完）

显示原版>>

Previous:巴曼说泰人民武装在泰东北加强活动

Next:世界银行调查报告谈我国农业卫生成就


日报报道：《维持王制，“静悄悄的革命”》

出版日期:1975.06.05
         期次:6003
         版次:3
         栏目:\[第三版]
眉题:老挝爱国战线首席代表萨南谈老挝形势
文章正文:
【本刊讯】日本《朝日新闻》五月三十一日刊登一条消息，题目是《维持王制，“静悄悄的革命”——老挝爱国战线首席代表谈话》，全文如下：
特派记者平野万象三十日电：驻万象的爱国战线首席代表萨南·苏蒂查三十日单独会见记者（平野），说明了最近的老挝形势和今后的方针，大约历时一小时半。这位代表在谈话中说：“老挝人民最近开展群众运动驱逐右派势力和反动势力，甚至关闭了美国国际开发署，这将大大推进老挝的和平。形势已在极大地好转，这样发展下去，不久的将来就能够举行大选。”他并且指出那些逃到外国流亡的右派将军们有可能发动进攻，接着说：“为了维持万象的治安，爱国战线己把坦克、大炮等部署在首都周围。”
首席代表萨南特别强调的是，将一面维持王制，一面按照人民的要求把老挝独特的“静悄悄的革命”进行下去。这位代表说：“今后也将不改变尊重王室和佛教的心情。”同时，他闸明了这样几点：（１）没有必要给爱国战线贴上共产主义或者社会主义的标签；（２）不存在爱国战线秉承北越的意旨行事的事实，并且我们不希望那样；（３）将坚决遵守和平协定、附属议定书以及十八点政治纲领到底；（４）我们的目标是完成政治、军事和领土三方面的统一，这些工作正在顺利进行。
首席代表萨南的除上述之外的其他主要谈话内容如下：
一、美国国际开发署曾经给那些被驱逐的军方右派提供便利，在这一点上，美国进行了军事干涉，侵犯了和平协定。但是，我们打算今后也和美国保持外交关系，所以没有考虑驱逐外交使团。学生、工人所以对美国大使馆举行示威，是因为大使馆在背后指挥了美国国际开发署。即使发生美国把外交使团撤走那样的事情，那也是美国方面的问题，不是老挝方面的责任。
二、最近老挝群众运动的特点是，对右派、反动势力的贪污、腐化展开斗争。右派部长、军人们所以逃到外国去，大概是因为他们一向干坏事，心里有鬼，感到害怕。进步派的人物将被任命接任那些空缺了的大臣职位。
所以宣布得迟是因为要办理呈报国王批准的手续，此外，也有这样的情况：卫生大臣坎派·阿沛（右派）去日内瓦参加国际会议后就断绝了联系，要问他是不是想辞职，正在等他的答复。

显示原版>>

Previous:塔斯社报道苏《真理报》攻击施莱辛格的短评：《与时代精神背道而驰》

Next:马科斯组成“执行委员会”在他访华期间处理政府事务


瑞典科学家普拉滕称：发现了一种永久运转的机器的理论基础

出版日期:1975.06.05
         期次:6003
         版次:4
         栏目:\[第四版]
文章正文:
在沿海太深而潜水员无法工作的油井上工作，也可以做现在危害工人的采矿工作和挖隧道工作。
这篇文章最后说，“看来在八十年代实现高度自动化、自己进行生产的机器人工厂不会有重大的技术上障碍”，已经很强大的经济力量正大力要求使用机器人以增加许多行业的生产率和降低成本。当然，还有好些问题尚待解决：被搞得没有工作做的人怎么办，谁来控制“（机器人）所代表的强大经济政治势力”？
【路透社斯德哥尔摩四月七日电】一位瑞典科学家声称，他发现了一种永久运转的机器的理论基础，从而使几个世纪之久的一场争论恢复了。
大多数外国科学家不重视制造这样一种装置的设想，认为这是违反热力学的基本定律的，但是这位瑞典人的说法在这里的科学界人士中引起了很大震动。
提出这种说法的人是七十七岁的巴察尔·冯·普拉滕教授。他在瑞典被认为是现代冰箱的发明者，是第一个制造出合成金刚石的人。
他的理论涉及在一个高速旋转的装置内，空气、氨和盐产生复杂的过程，从而生产出能量的问题。
普拉滕在接见报纸记者时说，除非他的设想由于某种自然规律而不能成立，否则可以利用这种能量来开动汽车、温暖房子或为飞机提供动力。
皇家科学院的秘书尼尔松教授说，他看过了这个文件，不能发现什么基本的缺点。
但是另外一些科学家则更多的是表示怀疑。一位非瑞典的物理学家说，这个理论是违背一切已知的规律的。“周围只有有限量的能量，如把能量用完了，不加补充，那也就完了。”
普拉滕的设想的中心是连续不断的自动加热过程。
这整个过程是由于离心机内空气、水、氨的过程而引起的。随着离心机的旋转越来越快，两极的压力增加为大气的一千倍——从而产生出热，可以利用这种热来推动汽轮机。如果证明这一设想是站得住脚的，就可以使对石油的依赖减少百分之五十。他相信，在一年之内可以证明这样的装置是否是切实可用的。

显示原版>>

Previous:美刊文章：《机器人的年代》

Next:塔斯社报道：《能行走的机器人》


世界银行调查报告谈我国农业卫生成就

出版日期:1975.06.05
         期次:6003
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿五月二十九日电】（记者：查尔斯·弗林纳）虽然中国不是世界银行的成员，但是这家银行的调查报告使世界的一些注意力集中于这个国家在卫生和农业方面的进展。
它的最近一份调查报告在谈到如何能够较好地帮助欠发达国家刺激农村发展时，引证了中国的例子。
这份报告说：“虽然中国的这些做法是否能应用于其他国家和地区是可以辩论的，但是中国本身的成就已不再是什么问题了。”
这一份关于农村发展的报告和另一份关于卫生的报告（后者也对中国加以赞扬）都以几国文字发表，并在世界各国首都的公共机构休息室内广泛流传。
美国人蒙塔古·尤德尔曼是这家银行农业和农村发展部主任，他在回答关于中国的问题时采取低调姿态。
尤德尔曼说，世界银行并没有对中国进行“侦察”，也没派代表团到那里去，但确实它是感兴趣的。
他说：“如果我们不知道占世界六分之一的人口中正在进行什么事情，我们怎么能谈农业发展问题呢！”
尤德尔曼说：“中国的例子说明了通过精耕细作能取得什么成果。”
很多农业方面的发展强调技术上的成就，因此往往驱使农业工人流入城市。
伊利诺斯州大学的农学家斯普拉格最近研究了中国的农业，他去年曾随同一个“植物研究代表团”访问过中国，他在美国科学促进协会出版的《科学》杂志上写了关于中国农业的文章。
斯普拉格在文章开头表明他似乎深深受到了感动，他说：“中国目前能够在可以利用的全部土地的百分之十一的面积上生产足够供应八亿多人口的粮食，这是一个使人深受感动的行动。”
尤德尔曼说，鉴于在世界范围内存在着如何使发展中国家的几亿人口吃饱和就业的问题，“我们可以从中国人那里学到许多东西”，而不一定采用他们的政治制度。
世界银行关于卫生问题的那个文件也对中国人表示尊敬。
这份报告说：“虽然没有获得全国性的资料，但是消息灵通的观察家认为，考虑到中华人民共和国所达到的发展阶段，健康水平是很高的。”
这份报告说，在“文化大革命”之后，中华人民共和国把重点放在农村人民的卫生需要方面。“仅仅受过小学教育的公社社员被选去受三个月的训练，然后定期安排进修的课程来增加他们的知识，从而使他们成为‘赤脚医生’。”

显示原版>>

Previous:日《朝日新闻》连载文章：《越南战争后的亚洲：余震在扩大》 （续完）

Next:马橡胶代表团团长对访华结果表示满意


塔斯社报道：《葛罗米柯谈国际形势》

出版日期:1975.06.05
         期次:6003
         版次:2
         栏目:\[第二版]
文章正文:
宣传苏正尽一切努力把欧安会进行到“圆满结束”；说勃列日涅夫即将进行的美国之行是发展同美合作的一个极其重大的阶段；叫嚷苏要坚定不移地捍卫苏在国际舞台上的利益
【塔斯社莫斯科六月二日电】题：安德烈·葛罗米柯谈国际形势
苏共中央政治局委员、苏联外交部长葛罗米柯今天在加里宁格勒市（莫斯科州）对自己的选民发表了演说。他在谈到国际形势时说：
我们党一向十分重视国际形势和对外政策问题。苏共二十四大通过了就其提出的任务的意义来说是历史性的和平纲领。
苏联的对外活动涉及到极其广泛的国际问题。但我们所有活动的基本方向是明确的。
形象地说，所有这些活动从各个方面都指向这样一个目标：这些活动都是为保证我国的共产主义建设有一个有利的外部条件、进一步巩固我国的国际地位、我们的盟国和朋友的地位，维护和加强世界和平而服务的。
苏联人民已经接连第四个十年没有经受战争，享受人的最重要福祉——
和平生活。这本身就是我党和我国人民的极其伟大的成就。
紧张局势的缓和是如今每个国家和每一个人都亲身感受到的现实。
在国际关系中实行不同社会制度国家和平共处原则，这是改变世界政治气候的基础。
欧洲正在发生的积极变化是大家有目共睹的。
在使得欧洲局势发生变化的一系列原因中，占特殊地位的，是一九七○年苏联同德意志联邦共和国签订的条约，以及波兰、德意志民主共和国和捷克斯洛伐克同这个国家签订的条约。
这些条约的核心是确认第二次世界大战后欧洲形成的边界的不可侵犯性原则。
我们可以满意地指出，苏联现在正在顺利地发展同许多西欧国家的关系。在我们同法国的关系上，为了和缓而奉行的合作和协商政策，多年来不仅对欧洲局势，而且也对欧洲以外的局势产生着有利影响。
我们同英国、意大利、斯堪的纳维亚各国和西欧其他许多国家的关系也在不断改善。
全欧安全合作会议已成了变欧洲为稳定和平大陆道路上的一个重要里程碑。苏联、我们的同盟者和朋友们正在尽一切努力，为了共同的利益，正是为了共同的利益，为了欧洲的和平发展，把这个欧洲史无前例的创举进行到圆满结束。
苏联人清楚地知道，我们同美国的关系近几年来有了多么重大的进展，而这种进展无论对苏美两国人民来说，还是对整个和平事业来说，都有多么重大的意义。这种进展首先是苏美两国领导人一系列最高级会谈的结果。
从这个角度看，勃列日涅夫和美国总统福特在符拉迪沃斯托克举行的会晤也是十分有益的。勃列日涅夫即将进行的美国之行，将是发展同美国的合作以利于加强和平的一个极其重大的阶段。
这几年来，在争取和平、消除紧张局势策源地、制止曾经发生的侵略的斗争中也取得了不少其他成就。
苏联人可以有充分理由认为，在争取和平与缓和国际紧张局势的斗争中已取得不少成就，我国及其列宁主义的对外政策在这方面起的主导作用是不容争辩的。
但是，还有那么一些人，他们在长期的军备竞赛中，已经听惯了武器卸下传送带的响声，他们今天还更愿意增拨数以十亿计的军费。但是可以肯定地说，这些人的政治路线是违背时代精神的，是违背各国人民的正义要求的。
苏联人民、苏联共产党及其中央委员会的目的是：争取在国际事务中取得更大的成就，坚定不移地捍卫我国在国际舞台上的利益。今年四月举行的苏共中央全会决议强调了这一点。
隐藏着对和平事业的巨大危险的近东局势，我们曾不止一次地强调指出，是有可能找到使阿拉伯国家和以色列都满意的解决近东问题的办法的。
争取停止军备竞赛和裁军的斗争，过去和现在一向是苏共对外活动的极其重要方面之一。我党一贯提醒全世界注意解决这一根本问题的必要性。
苏维埃国家从它存在的第一天起就主张同各国在和平共处原则基础上进行和平与平等的合作。
然而，尽管我国和其他兄弟国家作出了一切努力，裁军问题远未得到解决。而且，如果能正视真理的话，那就可以说，帝国主义强加于人的军备竞赛还在继续进行。
的确，最近几年缔结了一系列的国际条约和协定，这些条约和协定至少在某些方面遏制了军备竞赛，因此也就具有很大的积极作用。
但是，只要军备竞赛还在继续进行，只要那些企图使世界回到紧张局、势老路的势力仍在活动——众所周知，这种势力在西方和在东方都有——
那么苏联和我们的华沙条约同盟国就认为加强自己的防御能力是自己的神圣义务。
一如既往，我党仍将把大力加强社会主义大家庭这支争取各国人民和平斗争中的决定性力量的实力和团结作为自己对外政策活动的重点。
【美联社莫斯科六月二日电】葛罗米柯外长今天说，苏联将保持它同西方缓和的势头，并说，苏联的一个主要目的是结束军备竞赛。

显示原版>>

Previous:美新处报道：《基辛格谈福特萨达特会谈情况》

Next:美参院辩越战后的美国军事政策


塔斯社报道：《能行走的机器人》

出版日期:1975.06.05
         期次:6003
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社列宁格勒三月七日电】题：能行走的机器人——未来的越野汽车
用电子计算机操纵的铁“螃蟹”成了世界上第一个能行走的机器人。它是列宁格勒的科学家创造的。据苏联机器人技术方面的专家米哈伊尔·伊格纳季耶夫认为，它是不久将来的越野汽车的雏型。
伊格纳季耶夫说，能量消耗小而通行能力高，是能行走的机器人的主要优点。例如，它比气垫越野汽车经济几十倍。发动机的功率是八十五马力，足以驱动半吨以上载重量的装置。
这种机器人能帮助地质学家克服原始密林和陡峭的山坡。
如果机器人能成为伐木工（科学家们也在研制这种类型的机器人），则能够保护幼树，而这种树往往在拖拉机的履带下丧命。
激光“视觉”能保证机器人迅速适应任何条件。它能判断障碍地形，自己选择步态——从整齐的步伐直至大步奔驰。这种自动机器已顺利地经受了最复杂地形的考验，独立自主地到达规定地点。驾驶员——
当他坐在步行式越野汽车驾驶盘后面的时候——只需要掌握方向和必要的行驶速度。

显示原版>>

Previous:瑞典科学家普拉滕称：发现了一种永久运转的机器的理论基础

Next:香港《大公报》报道：《超声波缝纫机》


塔斯社报道苏《真理报》攻击施莱辛格的短评：《与时代精神背道而驰》

出版日期:1975.06.05
         期次:6003
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科六月一日电】题：《真理报》：与时代精神背道而驰
《真理报》写道：“象施莱辛格这样的重要人物更应当顾及到政府缔结的各项协定以及在苏美两国关系中确定的政策方针。”
谢尔盖·维什涅夫斯基在《与时代精神背道而驰》的短评中指出，苏美两国关系中的积极变化，对改善整个国际气候起了重大的作用。美国总统福特也曾不止一次地宣称，美国政府忠于缓和国际紧张局势的路线。在这种情况下，五角大楼日益频繁地发出与时代精神相违背的叫嚣。国防部长施莱辛格仿佛没有听到白宫和国务院关于重申美国政府打算继续促进缓和的说法。五角大楼的头目每周都发表演说，建议扩充北约组织国家的军备和保持紧张局势策源地，散布对苏联对外政策的爱好和平目的的怀疑。
作者说，这一点在施莱辛格不久前向国会作的《欧洲战术核力量情况》的报告中，最鲜明地表现了出来。他在报告中以莫须有的“苏联使用常规武器进攻西欧”的威胁来恫吓立法者。他还建议美国要最先使用战术核力量来对付这种“威胁”。
谢尔盖·维什涅夫斯基指出，施莱辛格的这类言论，显然使西欧人感到十分惊讶。

显示原版>>

Previous:美《纽约时报》专稿：《苏联谴责美国的防务首脑》

Next:日报报道：《维持王制，“静悄悄的革命”》


外电报道：邓副总理会见美国报纸主编协会代表团等的谈话

出版日期:1975.06.05
         期次:6003
         版次:1
         栏目:\[头版]
文章正文:
【美联社北京六月三日电】（记者：罗伯特·克拉克）中华人民共和国最高级的官员之一于二日说，他的政府欢迎福特总统今秋访问中国，即便是在这次拟议中的访问期间作不出什么决定。
有一件事是肯定的：中国政府在台湾问题上的立场是不会退让或妥协的。
邓小平说，中国对美国的第一个希望是两国之间建立正式外交关系。第二个问题是台湾：美国断绝它同台湾的外交关系、撤出其军队并取消它同台湾签订的安全条约。
邓说，台湾问题没有其它解决办法。他的国家不能接受两个中国的政策。他接着说，然而，如果美国改变其外交和对台湾的政策的时机尚未成熟的话，中国可以等待。等待多久？他说他不知道。
他指出，中国人在许多事情上必须有耐心。他说，例如，不用到本世纪结束时，中国就可以有同世界上比较发达的国家差不多的生活水平。
他在人民大会堂一个宽敞的接待厅中接见美国报纸主编协会代表团团员，谈了两小时。
有人问起毛泽东主席和周恩来总理的健康情况时，邓说，虽然两人都已高龄，他们两人都参与中国对内和对外的所有重大事务。
至于他们的继承人，毛本人一个时期以来一直关注这件事。
邓说，然而，各级党组织一个时期以来一直在选择其领导人——老、中、青都有。
有人问邓，他的政府同福特总统今秋会谈时，讨论的问题中是否可能有朝鲜和印度支那问题。邓说，当然可以讨论，但是他认为关于印度支那没有很多可谈的；他的政府完全支持北朝鲜的立场，即朝鲜必须重新统一，外国军队必须撤走。至于怎样重新统一完全是朝鲜人民的事。
他说：要使一个国家——不论是中国，朝鲜，越南，还是任何其他国家——永远处于分裂状态是办不到的。
邓说，中国和台湾怎么统一是一个内政问题。他说，当然，我们愿意采取和平方式。但是他又说，这和地上的灰尘一样，不用扫帚能使灰尘跑掉吗？
邓直截了当地指出俄国在军事上对中国和全世界是一个威胁。他说，俄国在地中海、欧洲、中东、印度洋以及太平洋一直在增加兵力。他说，天天在扩充军备，天天在加剧紧张局势。他又说，第三次世界大战的危险既来自俄国也来自美国，但是主要是来自俄国。
他说，任何讨论核裁军的会议应该把达成不使用任何核武器的协定列为议程的第一项。第二项应该是销毁核武器。
【法新社北京六月二日电】（记者：弗利波）北京认为，美国如把驻台北大使馆降格为“联络处”，还不足以构成充分的理由为同美国建立正式外交关系扫清道路。
这是目前在中国访问的美国报界两位重要成员——美联社董事长保尔·米勒和《圣彼得堡时报》主编尤金·帕特森——今天上午会见了中国副总理邓小平之后得到的印象。
邓先生再次向这两位美国报人讲了中国对华盛顿和北京建立正式外交关系规定的三个条件：撤出驻在台湾的美国军队；废除美国和台湾签订的安全条约；美国同台湾断绝外交关系。
关于最后一点，中国似乎赞成“日本式”解决办法。东京在承认中国之后在台湾只保留一个商务处。这就是说拒绝了美国参议员杰克逊提出的解决办法，杰克逊曾主张华盛顿把其驻台湾的大使馆改为“联络处”。
【合众国际社北京六月二日电】邓小平副总理今天对一批来访的美国报纸主编说，共产党中国很可能将不得不使用武力来收复台湾岛。
纽约《每日新闻》执行主编迈克尔·奥尼尔报道，邓还说，中国将欢迎福特总统在今年晚些时候进行访问，但他表示没有很多事务要处理。他说，将要由福特来决定他希望干什么和讨论什么。
这位《每日新闻》主编报道，邓还说：俄国和美国的对抗构成了引起第三次世界大战的威胁。但是俄国是主要威胁，因为俄国的政策处于攻势，而美国政策处于守势。邓说，虽然苏联在中国边界陈兵百万，但他认为，俄国的任何进攻都将是针对西欧的。

显示原版>>

Next:以色列宣布将从西奈前线后撤部分军队


香港《大公报》报道：《超声波缝纫机》

出版日期:1975.06.05
         期次:6003
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》一月十五日以《超声波缝纫机》为题报道：
据报道，西德发明了一种新的超声波缝纫机，它不使用针和轴线，而是利用摩擦产生的热能把衣料熔合在一起。
这种缝纫机最适于加工象聚酯、尼龙等合成衣料或混纺织物。使用时，只需把衣料送到振动头与压合轮之间，由振动头产生的热能就会按照压合轮面上的花纹把衣料熔合在一起。压合轮有各种式样，并可按照需要制成各种花纹，通过脚踏开关的调节，进料速度可以从很慢加快至每分钟十五米。
目前这种缝纫机可用来制造聚酯的女服、手提袋、旗子及其它产品，在一次操作下，可使聚酯或混纺衣料按图样缝合、裁剪和压花。但是它不能用来加工纯棉或丝的衣服。

显示原版>>

Previous:塔斯社报道：《能行走的机器人》


以色列宣布将从西奈前线后撤部分军队

出版日期:1975.06.05
         期次:6003
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社耶路撒冷六月二日电】以色列今天说，它将从西奈沙漠前线撤走它的一半军队，甚至它的更多武器，作为配合苏伊士运河重新开放，对埃及作出的友好姿态。
拉宾总理在记者招待会上说，他希望作为交换，埃及将准许运往以色列的货物通过运河。
拉宾说，以色列将把它的七千军队的全部、三十六门一百二十二毫米口径的大炮的全部、它的三十辆坦克的一半撤到运河以东二十五英里的地方。他说，除反坦克类型的导弹外，所有导弹都将撤到离运河以东十三英里的联合国缓冲区边界二十五英里的一条线上。
这些人士说，削减驻扎在这条沙漠战线上的部队是没有什么军事意义的，因为以色列在这个地区的大炮是射不到运河的。
一位政府发言人说，外长阿隆在萨尔茨堡把内阁的决定转达给了基辛格，两小时后，拉宾宣布了这件事，并要他向埃及人转达。
拉宾说，他的讲话不是为了影响福特—萨达特谈判而发表的。
【路透社萨尔茨堡六月二日电】在福特—萨达特最高级会议结束的同时，耶路撒冷宣布，将减少以色列在苏伊士运河一带的军队，以作为努力缓和紧张局势的一个行动。观察家们认为，以色列的行动是对美埃最高级会议作出的一个直接反应。
埃及总统萨达特今天说，以色列关于减少它在苏伊士运河一带的部队的决定是“非常鼓舞人心的”，美国国务卿基辛格欢迎这个行动是走向和平的一步。
萨达特在会见美国电视台记者时说，他在去萨尔茨堡会见福特总统前不知道以色列的计划。

显示原版>>

Previous:外电报道：邓副总理会见美国报纸主编协会代表团等的谈话

Next:福特同萨达特结束会谈并接见记者


《东京新闻》文章：《议论霸权》

出版日期:1975.06.06
         期次:6004
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》六月四日在“展望台”栏内刊登该报驻北京记者中俣富三郎的一篇短文，题为《议论霸权》，全文如下：
苏联驻北京的外交官曾问我：“对于在条约中涉及反对霸权问题，你有什么想法。”我回答说：“当然应该涉及。”他立即板起面孔问道：“为什么？”我说：“因为任何国家都认为谋求霸权是坏事。”接着，又加上一句：“如果贵国能宣布反对霸权，事情就极为简单了，可是……”。
我还就刺激苏联成为一种反对的理由一事作了说明，并提出了疑问：“美国因为在上海公报中宣布了反对霸权，所以没有对反对霸权问题表示反对的理由，同时也不反对。写进这项内容，为什么就成了敌视苏联呢？如果贵国的确表示不谋求霸权，就能避免日本讨论霸权问题时分裂为两种意见的不幸，但是……”他回答是：“无可奉告。”
两年半以前不成为问题的事情，为什么现在争执起来了呢？邓小平副总理说，“美国宣布反对霸权。问题在于苏联。因为他谋求霸权才反对写进霸权条款的。”但是美国主张的“不谋求霸权”也是在亚洲地区，在其他地区并未许下这种诺言。中国的主张是，美苏争霸是世界不得和平的最大原因。因此，今秋美苏首脑会谈时，如果同美中一样，宣布美苏不谋求霸权，那就皆大欢喜了，我们日本记者也将不要展开象受考验似的那种讨论就可过得去了。这可能就是日本人的自己解决不了问题时，“求助上帝”的思考习性吧。

显示原版>>

Previous:《下周在中国》

Next:日报报道：《中国对东南亚外交进入新阶段》


《下周在中国》

出版日期:1975.06.06
         期次:6004
         版次:4
         栏目:\[第四版]
眉题:马尼拉《时代日报》载文谈菲总统访华
文章正文:
【本刊讯】马尼拉《时代日报》六月三日刊登该报专栏作家阿吉拉尔·克鲁斯的一篇文章，题为《下周在中国》，摘要如下：
一个星期之后，马科斯总统将结束他的中国之行。从到达到离开只有三个整天，但是这三个整天代表了几年来为了使我国对外政策实现与北京建立外交关系所作的努力。
先遣人员过去几周为这次中国之行所作的准备，只是那些努力中最后的部分。
一个菲律宾国家元首将第一次在国外树立起这样的形象，即他是一位决心摆脱殖民主义最后痕迹的独立思考的领导。
在过去，报纸上本来还会充满类似这样的问题：西方殖民主义走了之后会不会接着进来中国帝国主义？今天，我国人民通过总统夫人和其他访问中国的人带回的深入观察，知道人民中国没有这种扩张主义的计划。
如果我们的印象是正确的话，北京对菲律宾的“华侨问题”是最不感兴趣的。这个问题是我们自己的问题，政府已经采取了措施，为让他们加入菲律宾国籍大开方便，不用通过复杂和花钱的法院手续。
当然，在一个时期以前宣布这项政策，当时说来是最明确的迹象表明马尼拉和北京正在迅速接近于建立外交关系。在从今天算起一个星期后签署协定之后，接着十分可能是几乎立即互派大使而不是互派总领事或常驻贸易代表。意见就谈到这里。至于马科斯总统访问的实况，读者可以期望将有大量报道。同中国领导人的私人会谈也许决不会报道，除非是在将来的回忆录中出现，而一些外国报纸也许会出于他们自己的原因而对马科斯的访问不予重视。但是随总统一行采访的菲律宾记者保证可以充分报道，他们很可能得到中国同行不时的帮助。
如果各项计划执行无误——如尽早安装好设备——马科斯总统的到达和离开北京，将通过卫星实况转播。
【本刊讯】菲律宾《今日公报》专栏作家特奥多罗·巴伦西亚六月二日写道：
我们现在远远走在事情的前头。当前的话题是马科斯总统六月七日对北京的访问。咖啡馆里谈论的中心是推测谁将担任我们的首任驻北京大使。

显示原版>>

Previous:法新社报道：《重开苏伊士运河：经济影响》

Next:《东京新闻》文章：《议论霸权》


埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（一）

出版日期:1975.06.06
         期次:6004
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】埃及《金字塔报》五月三日刊登海卡尔新著《斋月战争》的第一部分，题目是《从六月战争到十月战争的埃苏关系》，全文如下：
一九六七年六月战争对所有的人都很意外。埃及未曾料想到胜利，但也没有人准备遭受这样毁灭性的失败。当以色列人欢欣鼓舞的时候，包括俄国人在内的所有人都茫然失措。整个阿拉伯世界处于一种极端混乱的状态，只有纳赛尔一个人想在这片废墟上有所建树。
纳赛尔感到他有责任重组内部战线，集合阿拉伯国家队伍，进入称之为“消除侵略遗迹”的战斗。他认为未来的战略应该包括三个阶段：开始采取纯自卫的立场；然后过渡到实际的防御；最后解放被占领土。
必须从军队做起，它是一切的关键。而没有俄国人的帮助重建军队是不可能的。战争一结束，波德戈尔内就来开罗了解发生的真相，同他一起来的还有苏军参谋长扎哈罗夫元帅。俄国人不得不把埃及的失败看作是它自己的失败。纳赛尔支持他们的这种看法，因为他认为这种看法将进一步把俄国人同中东危机及其发展联系起来，这是对付美国在本地区优势的唯一方法。
但是，波德戈尔内的访问并不顺利。俄国人当然很生气，因为他们一些最新式的武器落到以色列人手里并送给美国人了。他们过去就认为埃及人对新式武器的要求太过分了。然而埃及领导却对埃及现有的米格飞机和苏霍伊式飞机的航程过短而不满，要求提供远程战斗轰炸机。波德戈尔内为米格和苏霍伊式飞机辩护。当即，纳赛尔说：“那很好，我准备在第一个防御阶段，把全部埃及空防交给苏联。”与此同时，在俄国人要求向舰队提供方便方面产生了误解。开始，波德戈尔内要求设立地中海苏联舰队的亚力山大指挥中心。这个要求正符合纳赛尔的想法。这可以加强苏联在地中海的海上地位，有利于整个不结盟世界。纳赛尔本来就希望在苏联舰队和第六舰队之间达到一种平衡，结束地中海成为美国湖的状态。
拒绝红旗在第二次会议上，波德戈尔内要求在亚力山大建立指挥中心和船坞，并提出由俄国海军担任警卫。进而又提出把整个地区——指挥中心、船坞、卫兵住宅——交给俄国人。正在讨论这些问题的时候，波德戈尔内在库巴宫举行的另一次会议上就问：能否在划给俄国人的地区上空挂苏联旗。顿时，纳赛尔停止讨论，气愤地说：“这简直是帝国主义，这就是要我们向你们提供基地了。”这时，波德戈尔内后退了一步说，他不是这个意思，全部目的是为了帮助埃及而自由地工作。但是，裂痕已经出现了。
事实上，当时纳赛尔是遵循两个互相矛盾的政策。想使俄国人把埃及的失败看作是他们自己的失败，努力使俄国人对埃及的援助至少增加到暂时地允许俄国人担负埃及空防任务的程度。但他同时又对俄国人说：“不给基地……不要红旗”……
自然，重建军队不仅仅是从俄国人那里获得更多援助的问题，还必须对军官的配备由上而下进行全面改革。纳赛尔总统清洗了大量不称职的军官，鼓励那些有希望的人。在选拔人才方面表现了纳赛尔的天才。
同波德戈尔内一起来开罗的扎哈罗夫元帅，在重建埃及武装部队中担负俄国援助的全部使命。纳赛尔在会见扎哈罗夫时，扎哈罗夫说，如果想得到快的效果——大家都认为以色列可能重新开战——那就需要招聘更多的俄国训练顾问，要在现在的几百人基础上再增加。纳赛尔回答说，他准备把顾问增加到旅一级。这样，给每个旅长都任命一名苏联顾问，当时顾问数目已达到一千五百人。这些顾问一定会成为发生摩擦的根源。但是，纳赛尔坚持任何有关尊严的事情都不得干涉顾问们的工作，并且说埃及人应该学习。
纳赛尔要求法齐中将、里亚德中将、扎哈罗夫元帅和苏军使团团长拉申科夫将军在埃及防御准备完成的时候向他报告。有一天他又诙谐地对扎哈罗夫说，你已被扣到这里了，直到完成你的工作为止。但是，事实上纳赛尔这番话不是为的开玩笑。有一天扎哈罗夫说，他想回莫斯科探亲，纳赛尔对他说：“我的命令仍然有效，你决不能离开埃及。”于是，他未走成，一直在埃及留到十一月的一天——在安理会通过二四二号决议前几天——他和其他三个将军会见纳赛尔时，自信地说：“我认为，现在埃及能够对付以色列派来的一切军队了，我对埃及战线毫不担心，一切防御手段完全良好。”（一）

显示原版>>

Next:法武装部队参谋长莫兰说：苏不断加强海军给法国等造成威胁


巴格拉米扬评《第二次世界大战史》第四卷

出版日期:1975.06.06
         期次:6004
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科六月一日电】伊凡·巴格拉米扬元帅今天在《红星报》撰文评论《第二次世界大战（一九三九——一九四五年）史》第四卷。这部多卷集即将在莫斯科出版。编辑委员会由苏联国防部长格列奇科主持。

显示原版>>

Previous:塔斯社报道：《（苏）外交史》第四卷出版

Next:萨达特回到开罗


摧残儿童的教育制度

出版日期:1975.06.06
         期次:6004
         版次:4
         栏目:\[第四版]
副题:从日本中小学生自杀者陡增谈起
文章正文:
日本中、小学生的自杀事件，最近两三年来有显著的增长。这个问题其实不仅是日本的教育问题。
据（日本）《每日新闻》统计，今年初到五月份止，日本全国的中、小学生自杀的已有四十八人，按照这个比率，预料今年一年内自杀的中、小学生将超过百人。
天真无邪的孩子怎么会想到要去死，是谁摧残他们弱小、纯洁的心灵？当然是极其不合理的教育制度和社会上人们对孩子的旧观念。
据日本厚生省调查，在大专学生自杀倾向增长声中，中、小学生的自杀在这十年以来增加了一倍。中、小学生自杀的直接动机，大多数是为了考试、升学和成绩不良。《每日新闻》说，这些自杀的孩子是用死来对现存的教育方式的控诉和告发。
东京一个初中三年级的自杀少年在他的日记中，透露了因为追赶不上功课而遭受父母叱责的苦恼心情。他说：“‘畜生，你除了去死，还有什么办法！’但是，对父亲、母亲还是应当要好。”
从今年初到五月份，日本全国自杀的中、小学生，计中学生三十九人，小学生九人。这只是《每日新闻》的统计，实际当不止于此。过去每当在大学入学考试前后，自杀的多是中学的高年级学生，小学生可说是根本没有。可是近年在中学招收学生而举行入学考试的前后，小学五、六年级的学生自杀的多起来了。
今年三月，大阪市相继有两个小学六年级的男孩吊颈自杀，可悲的是，这两个孩子都只有十二岁。其中一个是升中试落第，自感无颜见父母。另一个是不堪为升学考试而紧张备课的劳累，遗书说他因为追功课太疲劳而去自尽。
三月二十五日，东京附近千叶县市川镇一个十二岁的六年级女小学生在家中吊颈自杀，遗书说自己一向好胜，因为考试成绩不符理想，感到痛苦而自杀。
今年一月十日，新潟县一个只有十岁的五年级的女孩，因为寒假期中功课作业簿丢了，害怕开学后受责而吊颈自杀。二月六日，和歌山市一个六年级女孩子（十一岁），因为一时答不出题目，从校舍四楼跳楼自杀（未死）。
这些自杀例子，明显的都是因为功课问题而迫成的。功课的重压，若干所谓“名门”学府为了本校的声誉，都不惜用各种手段，从精神上、肉体上摧残稚龄的孩子，制造出一个又一个闻之心酸的悲剧。
日本报纸还说，至于被父母叱责，不堪他们严厉督导功课愤而自杀的中、小学生，则是他们第二个自杀的主要动机。
今年三月六日，秋田县大曲市一个六年级男小学生因为没有上学，被他父亲知道后加以痛责，一时想不开，竟去自杀。
在中学生中，优等生也常见自杀。三月二十二日，岐阜市一个初中二年级女生（十四岁），在松树林中用自己的领带吊死，这个女生成绩一向名列前茅，可是在自杀前的一次考试中，分数不如以前多。据她的家人说，实际上她仅仅是从全班第一降到第二。这个例子说明了“分数害人”的程度。一些“优等生”被学校当局、老师“捧”出之后，产生了面子感，更加为追求分数、名次而拼命，这正是不合理的教育制度造成的。
日本这种中、小学生自杀激增，是从一九七二年开始的。在五、六年以前，中小学生自杀的每年不过四十人，但是到了一九七二年增至八十三人，一九七三年九十五人。
东京都教育委员会今年二月编制了一本小册子，题为《中小学生的心理健康及其指导》，指出目前的那个现象：一是中小学生自杀倾向增长，呈现危险的趋势。二是从外表看来很普通的学生也会自杀。该会做了一项学生意见测验，竟发现中学生之中，“半数以上都想到过自杀的念头”。
因此有些地方如爱知县教育委员会设立了“心的电话”，呼吁学生们有什么心事，尽管打电话同他们商量，不要遽萌短见。
东京慈惠大学医学系精神医学讲师太原健士对中小学生自杀事件增加的现象，发表意见说，“这对社会是一个红色讯号。”据分析，居住问题的紧迫，功课和考试对肉体和精神上的压迫，社会竞争的激烈，在在使中小学生感到无论是在家庭、学校，都充满了荆棘。
日本的教育制度不合理，早已受到各方严厉抨击。《朝日新闻》近几年来曾长篇连载一篇“现在的学校”的专栏（现正分集陆续出版），非常详尽地历述了日本小、中、大学的考试，迫学生做大量功课，以及学校措施上的种种不合理事实。日本社会太过偏重毕业文凭和“名门”学府的观念，造成了许多家长拼命要求孩子“上进”，千方百计想把孩子送进有名学府，然后“望子成龙”。有这种观念的家长和亲属，就只知道拼命要孩子死读书，买鸡精让他们应付考试，平时让孩子补习，晚上还要硬逼他们死记死背课文。这实际上是做了不合理教育制度摧残儿童的助手。日本的儿童健康近几年大受摧残，近视、贫血普遍增加。许多家长要求学校当局让孩子多些运动，少些功课。他们说，孩子一放学就要去私人教师处补习，晚上吃完饭又是一大堆功课。他们除指责教育当局外，并迫切要求改革。（原载六月三日香港《大公报》，作者：余以谦）

显示原版>>

Previous:时事社报道：《决定为佐藤举行“国民葬”》


法刊文章：《防务的绝对必要性》

出版日期:1975.06.06
         期次:6004
         版次:2
         栏目:\[第二版]
副题:认为苏现处当年希特勒所处的地位必先夺取西欧然后才会东进
文章正文:
【本刊讯】法国《时代价值》周刊六月二日至八日一期发表一篇文章，题为《防务的绝对必要性》，摘要如下：
美国把它国民生产总值的百分之七点五用于防务。如果欧洲把它国民生产总值的百分之六用于防务，那么它就可能进入超级大国的行列，并可能威慑一切侵略者。
苏联懂得，从现在起二十年内，共产党中国由于它的人民的技术才干及其制度的力量，也将变成一个拥有一切原子武器并得到它八亿居民力量支持的一个大军事强国。苏联可能对它发动先发制人的进攻，企图从而推迟这个日子的到来。然而，从逻辑上讲，在这种情况下，它应当首先解决西欧问题，就是说应当在中国这个军事强国没有出现之前，首先以某种方式夺取西欧。
这是《时代价值》周刊社长布尔吉纳五月二十七日在巴黎举行的一次题为《法国在危险中》的报告会上作的分析。他还认为：——
希特勒就是这样作的。他知道，俄国人的军事势力正在壮大，因为一九四○年时，苏联已经拥有一万多辆坦克，即为德国的四倍。因此，希特勒首先解决了西欧问题，然后转向他的主要敌人苏联。
苏联现在处在希特勒曾经所处的地位。它的主要敌人是在东方，它的未来的武器库则在西方。中国军事实力越是壮大，对苏联来说，解决欧洲问题的必要性就越是急迫。
四分之一世纪以来，欧洲就是处于美国的保护之下。但是，美国为了保护我们的大陆而可能敢于发动原子战争、并损失它的人口的一半吗？回答是不敢。因此，剩下的是欧洲赶紧搞起它自己的防务。因为欧洲各国是互相关连的，认为其中之一在发生冲突的情况下可以避免它的邻国的那种命运，那就错了。
布尔吉纳说，如果法国处于红色圈子包围之中，法国将会陷落！
实现具有欧洲规模的原子保护，英国和法国拥有一支可以作为欧洲原子力量萌芽的核威慑力量，这就是第一个目标。被禁止拥有核武器的德国人，准备在财政上参加法国在这方面的努力。
但是，谈不上使用核武器回击常规武器的进攻。这样一种决定等于自杀，因为敌人就会用一切巨大的核武器来还击。
关于核武器，布尔吉纳指出：正确的字是保护。核保护就是用“不”来回答核讹诈的手段。这样就使我们不受核侵略，这是重大的。
剩下的就是拥有能够对付以同样手段进行的进攻的常规力量。
既有核保护力量，又有名副其实的常规手段：如果欧洲愿意的话，欧洲可以实现这两重抱负。
欧洲在军事方面是虚弱的，但在经济方面却是强大的。美国把它的国民总产值的百分之七点五用于防务。欧洲只有逐步地把它的国民总产值的百分之六用于防务，它才能拥有可与超级大国的军事手段相匹敌的军事手段。世界和平将因此而得到加强。只有稳定的平衡，世界才会有和平。一个强大的欧洲将会为这一平衡作出贡献。

显示原版>>

Previous:基辛格同记者谈福特访问欧洲

Next:美国《时代》周刊发表黑格对该刊记者的谈话：《最紧要的时刻》


法武装部队参谋长莫兰说：苏不断加强海军给法国等造成威胁

出版日期:1975.06.06
         期次:6004
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社巴黎六月三日电】法国武装部队参谋长弗朗索瓦·莫兰将军今天说，苏联在地中海和印度洋海军力量的不断加强使人“的确忧虑”。
他说，这给法国和盟国航道造成了潜在威胁。
权威的《国防评论》月刊发表的这篇讲话说，法国和美国领导的北约组织司令部有协调的应急作战计划，这些计划将使它们能够顺利地处理一次世界性冲突的事件。
德斯坦在布鲁塞尔向福特总统保证，虽然法国自一九六六年以来不属于北约组织司令部，但是它将绝不会背弃它作为大西洋条约一个盟国所作的保证和承担的义务。莫兰是在德斯坦作出此保证以后仅仅几天以后公开讲此话的。
国防部长布尔热最近宣布大大增加——但没有说明具体数字——国防预算，这反映了法国政府关心军事方面的准备。
莫兰说：“苏联海军力量的不断增加、特别是在地中海和印度洋的增加的确使人忧虑。因为我们以及西方任何国家都切望注意它的极为重要的交通不致于由于一次封锁而遭到扼杀，这造成了一种潜在的威胁，迫使我们谋求控制海军的可能性，这种控制将保障我们海道的安全。”
政府官员说，法国最近把若干艘海军军舰——
其中包括两艘航空母舰开进了地中海，以增加那里的联盟海军力量。法国还增加了它在吉布提——非洲东角阿法尔和伊萨斯领地的首府——的空军和导弹力量，并向印度洋增加了海军舰只。

显示原版>>

Previous:埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（一）

Next:美联社记者评福特欧洲之行


法新社报道：《重开苏伊士运河：经济影响》

出版日期:1975.06.06
         期次:6004
         版次:3
         栏目:\[第三版]
副题:认为这次重新开放的主要受益者将是欧洲人
文章正文:
【法新社巴黎六月三日电】题：重新开放苏伊士运河：经济影响
在关闭八年之后，六月五日将重新开放苏伊士运河，这不仅对埃及经济，而且对世界，尤其欧洲经济将产生重大影响。
埃及的外债（九百六十亿法郎，合二百零八亿七千万美元）是国民产值的两倍多。据埃及《金字塔报》说，一九七五年贸易收支将有一百一十九亿法郎（合二十六亿多美元）的赤字。因此，虽然运河的收入是很大的（因为预料在第一年开放经营期间，收入将达十八亿法郎，合三亿九千多万美元），但它仅是旨在把苏伊士地区作为“埃及的鲁尔”的政策的一个方面。
运河两岸已出现了一些城市：这些以阿拉伯国王的名字命名的城市有“费萨尔城”、“萨巴赫城”、“扎耶德城”，这些国王都为这些城市的建设提供了资金。伊朗方面打算在塞得港自由工业区投资八十亿法郎（合十七亿三千九百多万美元），而美国和阿拉伯的资本将使石油工业、石油化学工业、矿业在苏伊士地区建立起来。
“联合国贸易发展委员会”的一份报告阐述了苏伊士运河重新开放对世界经济所提供的好处，该委员会估计，由于一九六七年六月至一九六七年年底运河关闭所造成的损失达三百六十多亿法郎。
这次重新开放的主要受益者将是欧洲人。
联系马赛和东京之间的船只每航行两次的时间等于原来航行一次了，而联系马赛和阿拉伯湾的油船将缩短一半多的旅程（是八千五百公里，而不是路经开普敦的一万九千二百公里）。由于通行税的增加，一艘从阿拉伯湾到鹿特丹的六万吨油船所节约的数字每吨达六点二美元（现在为九点二七美元，而走好望角时为十五点四美元）。
自然，到一九七九或一九八○年时节约的还将更多，因为运河将可通行载重量达十五万吨的油船。
马赛港已经在考虑要增加百分之十的运输额。热那亚和巴塞罗那可能也这样做，在红海入口的吉布提、亚丁和伯贝拉港口所增加的数字要更大。
最后，由于苏伊士运河关闭和日本经济的飞跃发展，八年以来处于不利地位的欧洲，今后就可以更乐观地考虑发展对“亚丁以东”的出口了。

显示原版>>

Previous:美联社报道：埃塞俄比亚军同阿法尔部族发生冲突

Next:《下周在中国》


哈比卜到老挝、泰国同富马和克立会谈

出版日期:1975.06.06
         期次:6004
         版次:3
         栏目:\[第三版]
文章正文:
【美联社万象六月二日电】美国国务院一位高级官员今天抵达万象，讨论由于学生示威、强迫解散美国国际开发署以及巴特寮决心把美国势力减少到最低限度而在最近几个星期受到严重损害的美老关系。
【路透社万象六月二日电】菲利普·
哈比卜先生今晚同老挝政府大臣和美国大使馆官员在这里共进工作晚餐，以老挝目前捉摸不定的局势为中心进行了讨论。
出席晚宴的老挝人中有首相梭发那·
富马亲王、巴特寮副首相兼外交大臣富米·冯维希和代理国防大臣坎温·布法将军，在这以前，哈比卜先生和这位首相举行了一次会谈。
【美联社万象六月三日电】美国助理国务卿哈比卜今天说，老挝仍然希望同美国保持外交关系，并希望得到经济援助。
哈比卜在老挝首都进行了两天会谈之后说，美国外交官员和美国国际开发署的工作人员最近受到袭扰，是由于“围绕着我们同老挝的历史关系逐步积聚起来的误解”而造成的。
哈比卜说，老挝联合政府中的左右两派官员都对他说，他们希望在老挝继续保持美国大使馆，并且希望继续得到外援，但是不能附带任何条件。
哈比卜在启程去泰国之前对记者们谈话时不肯谈他同外交大臣富米·冯维希和首相梭发那·富马会谈的详细情况。
【法新社曼谷六月四日电】美国国务院的一位高级官员今天下午向泰国总理克立·巴莫保证，泰国要美军于一九七六年三月前撤出泰国的计划将不会遇到抵制。这一保证是美国负责亚洲及太平洋事务的助理国务卿哈比卜在政府大厦与克立总理进行一小时的会谈时作出的。
克立总理在会谈结束后对记者说，哈比卜询问了有关泰美关系的问题。
总理说，泰方告诉哈比卜，泰国希望撤出仍留在泰国的美国部队和飞机。总理还说，对此，哈比卜回答说，将“不会有问题”。
泰国政府规定在一九七六年三月全部撤走尚留在泰国的两万七千名美军和三百五十架美国飞机。最后一批十七架Ｂ５２飞机将于六日撤出，七千五百名美军将于本月底撤出。
总理继续说，接着又告诉哈比卜，泰国希望修改两国之间的关系，以使任何一国都不能利用另一国。

显示原版>>

Previous:佩雷斯到米特拉山口视察以色列部队后撤情况

Next:美联社报道：埃塞俄比亚军同阿法尔部族发生冲突


基辛格同记者谈福特访问欧洲

出版日期:1975.06.06
         期次:6004
         版次:1
         栏目:\[头版]
文章正文:
【美新处罗马六月三日电】国务卿基辛格说，福特总统的欧洲之行给北大西洋公约组织带来了新的活力和指出了新的方向。
福特六月三日同意大利总统利昂纳和总理莫罗研究了他此行的主要方面，谈到了北大西洋理事会最高级会议和他在萨尔茨堡同埃及总统萨达特的会谈。
基辛格在从萨尔茨堡到罗马的途中在飞机上对记者们说，北约会议减轻了或许是消除了欧洲在美国经历了越南事件之后对美国的目的和决心所感到的关切。
他说，他希望福特和萨达特在萨尔茨堡的会谈标志着走向中东和平的第一阶段。
基辛格说，福特六月十一日和十二日会见以色列总理拉宾之后，将进行一次审查，以便各方能知道大家说了些什么，然后将作出努力来协调各方的立场。

显示原版>>

Previous:美联社记者评福特欧洲之行

Next:法刊文章：《防务的绝对必要性》


柯西金会见大通曼哈顿银行董事长戴·洛克菲勒

出版日期:1975.06.06
         期次:6004
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科六月三日电】塔斯社报道，大通曼哈顿银行董事长戴维·洛克菲勒今天在克里姆林宫会晤了苏联总理柯西金。
这篇简短的报道说，戴维·洛克菲勒同柯西金讨论了“发展苏联和美国之间的经济关系问题”。洛克菲勒这位银行董事长是到这里来同苏联高级官员一起参加所谓的达特默思会议的。这种会议把两国的政府领导人和思想家们召集在一起讨论国际趋势和国际关系。

显示原版>>

Previous:美《纽约时报》报道：苏现有特务约四十二万人

Next:塔斯社报道：《（苏）外交史》第四卷出版


美《纽约时报》报道：苏现有特务约四十二万人

出版日期:1975.06.06
         期次:6004
         版次:2
         栏目:\[第二版]
文章正文:
【法新社纽约六月二日电】美《纽约时报》今天报道：经过长时间调查的结果，苏联“国家安全委员会”的特务，现共有约四十二万人，而美国的“中央情报局”和“联邦调查局”总共有三万五千五百人左右。
该报说：苏联“国家安全委员会”说由于“缓和”政策而需要增加它的人员，这是荒谬的。
该报并说，增加的人员包括国内和国外两方面。
在《纽约时报》驻华盛顿记者戴维·宾德的一篇文章中，它援引了“西方间谍专家们”的情报，但没有透露他们的名字。
它说：“缓和”使苏联国家安全委员会的特务，比从前更容易渗入西方国家，但现时容许进入苏联的大多数外国人，必须受到监视。
比方，它说：现有一千零八十三个苏联人作为外交家或贸易代表在美国工作，但十年前只有四百五十六名。
“西方的间谍专家们”断定，驻在美国的苏联外交人员，有百分之四十是全部时间为苏联国家安全委员会工作的。
它说：在苏联国家安全委员会总共四十二万人中，有十七万五千人作边界侦察，一万人是国外间谍专家，其中二千五百名确实在国境外活动的，五万至八万人在国内工作，其余的被认为是行政人员。
它说：在美国方面，中央情报局共有一万六千人左右（四千人在国外工作），联邦调查局——负责国内安全的——有一万九千五百人（八千六百名是专业特务）。
它说：“西方间谍专家们”认为，美国仍是（苏联的）“主要敌手”。

显示原版>>

Previous:塔斯社报道：东德外长菲舍尔访苏公报

Next:柯西金会见大通曼哈顿银行董事长戴·洛克菲勒


美国《时代》周刊发表黑格对该刊记者的谈话：《最紧要的时刻》

出版日期:1975.06.06
         期次:6004
         版次:2
         栏目:\[第二版]
文章正文:
黑格说由于苏联军事能力不断改进，西方国家必须作出统一的安全安排，同时必须在社会经济方面保持进行合作的气氛
【本刊讯】美国《时代》周刊六月九日一期（提前出版）在《最紧要的时刻》的标题下刊载黑格的一篇谈话，摘要如下：
（原编者按：黑格在担任北约组织的盟军驻欧最高司令以来，上周第一次同一位美国记者进行了一次可供发表的谈话，他在北约组织设在比利时的总部内同《时代》周刊记者迪安·
费希尔交谈了六十分钟，谈话摘录如下：）
问：在欧洲是不是有人觉得，在东南亚的事态发展以后，人们不相信美国所说的话了？
答：人们越来越意识到，美国不可避免地必须更为关心欧洲。从这个意义上说，你在欧洲可以看出一种对于（越南）战争结束感到松了一口气的情绪。不过，我们不能忘记的一点是，东南亚事态发展的全部影响还没有表现出来。
问：重新强调西方联盟对于同苏联人的缓和将产生什么影响？
答：欧洲人对于缓和有一种日益增长的怀疑。他们攻击缓和的论点是，缓和只对一方有利，我们在技术上和经济上向苏联提供好处，而我们却未获得相应的好处。
问：是否可能既谋求缓和，同时又在北约组织范围内保持一个强大的军事和政治联盟？
答：这使这个任务复杂化。但这是一个逐渐成熟到战略环境发生根本改变的问题。西方国家——包括美国在内——对此还不十分熟悉。西方必须了解有什么东西可以替代缓和。
问：在对外政策方面，水门事件问题严重到什么程度？
答：它对东南亚事态发展的结果有很大的影响。我认为，水门事件的消极影响已经结束，但是其后果还会在今后几十年内感觉到。
问：北约组织南翼的弱点问题严重到什么程度？
答：由于希腊和土耳其所处的地理政治方面的位置，它们的最大利益到头来在于继续同西方结盟。我们只能希望美国的政治活动将促进这种了解。从这个意义上说，我一直在指出停止向土耳其提供援助的做法是近视的做法。
问：葡萄牙会发生什么情况？
答：那里的局势是难于预料的。现在还看不出来，多元的、温和的多数派是否能够组织自己的力量，来对付顽固的、受到外国训练的少数派独裁政权。
问：那么你认为根本的问题是什么呢？
答：对北约和西方社会来说，最根本的危险是社会经济方面的现象。这个问题的各个方面比一些人所解释的要严重得多。
问：你对当前世界有何看法？
答：这是自由世界战后历史上最紧要的时刻。我认为在这个时期，必须做到两点。由于苏联军事能力不断改进，必须作出统一的安全安排，这样做显然是有理由的。第二，必须做的是在社会经济方面保持进行合作的气氛。我认为，西方在这方面面临的危险是比较直接和比较大的。

显示原版>>

Previous:法刊文章：《防务的绝对必要性》

Next:塔斯社报道：东德外长菲舍尔访苏公报


美联社报道：埃塞俄比亚军同阿法尔部族发生冲突

出版日期:1975.06.06
         期次:6004
         版次:3
         栏目:\[第三版]
文章正文:
【美联社亚的斯亚贝巴六月四日电】外交人士四日说，政府军和控制着这个国家五分之一地区的半独立的穆斯林苏丹的支持者在埃塞俄比亚东部爆发了大规模的战斗。
这些人士说，埃塞俄比亚空军飞机轰炸和扫射了阿赛塔周围的目标，阿赛塔是阿里·米拉赫·汉费雷苏丹居住的小城镇。在政府实行新闻封锁的情况下，没有得到详细情况。
外交人士认为，军政府试图切断自米拉赫领地运给厄立特里亚省的谋求独立的叛乱分子的供应品。据报道，这位苏丹逃出了这个城镇。
阿里·米拉赫，五十三岁，是近三百万阿法尔部族的领袖，并且是埃塞俄比亚一度强大的封建贵族的最后一个贵族。他的支持者在一个包括通往红海港口阿萨布和法国控制的港口吉布提的重要贸易通道在内的地区内自己设立法庭并自己收税。
军政府谋求在亚的斯亚贝巴集权。
这次战斗标志着上个月同这位苏丹达成的妥协的明显的破产。可靠人士说，当时政府已同意取消土改和阿法尔簇欠银行的数以百万美元计的债款，用以换取阿里·米拉赫支持埃塞俄比亚对吉布提的领土要求，并且禁止阿拉伯武器过境运输给厄立特里亚游击队。

显示原版>>

Previous:哈比卜到老挝、泰国同富马和克立会谈

Next:法新社报道：《重开苏伊士运河：经济影响》


美联社记者评福特欧洲之行

出版日期:1975.06.06
         期次:6004
         版次:1
         栏目:\[头版]
副题:说在和平变成现实以前，美将继续支持北约的警戒状态；莫斯科对福特之行可能会表现出某种不悦甚至沮丧
文章正文:
【美联社纽约六月三日电】（记者：瑞安）在福特去欧洲举行最高级会议以后，世界很可能把这位总统看作是一个比较伟大的人物了，也许还把他看作是“新福特”，他使美国的政策具有很强的个人色彩，而且在这样做的时候也增加了在中东和世界实现和平的可能性。
基辛格国务卿很大一部分时间都在场，总统说他对他的这位主要阁员有很大的依靠。但是注视这次旋风式访问的结果的欧洲人将把总统本人看作是主角，他含蓄而有力地提醒国会，根据宪法，对外政策是总统的事情。基辛格很难反对这一点。
无论如何，福特的最高级会议可能带来影响深远的后果。
中东的面貌突然起了变化，从阴沉沉的不景气气氛变得充满了希望。同样突然的是，北大西洋公约组织中的气氛也好转了。
在关于中东问题的会谈中，看来福特给萨达特留下深刻的印象。
对于一直怕战争带来新的石油危机的西方来说，这是一服振奋剂。西欧还从布鲁塞尔得到了另一服振奋剂。
不管福特总统给北约带去了什么，在这次最高级会议结束时，这个联盟看来得到了新的活力，甚至充满了信心，尽管美国在印支受到了挫折。北约家庭争吵的腐蚀性看来减少了。甚至希腊和土耳其也开始寻找克服困难的道路，而在上星期，这些困难看来是难以克服的。
莫斯科可能会表现出某种不悦的迹象，甚至是沮丧的迹象。
例如在谋求解决中东问题方面，莫斯科至少希望同美国发挥同样重要的作用。但是总统却再次表明美国在那里的主导地位。
另外，苏联的缓和政策的目的之一显然是削弱北约的力量。它已经取得了一些成功，可能希望取得更多的成功，如果三十五国欧安会最高级会议今年举行的话。
这个会议以及苏美最高级会议仍列在计划中。但是在布鲁塞尔会议以后，莫斯科似乎已得知，缓和是有来有往的，在和平变成现实和可以看到以前，美国将继续支持北约的警戒状态。

显示原版>>

Previous:法武装部队参谋长莫兰说：苏不断加强海军给法国等造成威胁

Next:基辛格同记者谈福特访问欧洲


佩雷斯到米特拉山口视察以色列部队后撤情况

出版日期:1975.06.06
         期次:6004
         版次:3
         栏目:\[第三版]
文章正文:
【美联社以色列占领的西奈的米特拉山口六月三日电】作为对埃及的一种友好姿态，以色列今天开始把它的一些火力撤到离苏伊士运河更远的地方，坦克和装甲人员运输车隆隆地向东驶去。
国防部长佩雷斯说，撤走三千五百名士兵——以色列在前线的兵力的一半以上——的工作将于明天，亦即埃及重新开放运河的前一天——格林威治时间五时以前完成。
在拉宾今天所说的为了缓和中东紧张局势所采取的行动中，以色列将把它的大炮和导弹撤到离这条水道至少十八英里的地方，之后，埃及总统萨达特在运河通航仪式上将乘坐第一艘船航行。
佩雷斯在这个通往西奈中部的具有战略意义的山口顶上对记者讲话的时候说，以色列进一步削减它驻在联合国缓冲区正东的部队的作法是在冒一种危险。
但是佩雷斯说，这个行动是政治性的，而不是军事性的。他说，“我希望这将有助于这个多事地区的紧张局势的进一步缓和。”
以色列在米特拉山口的大炮将不撤走，以色列认为米特拉山口是前线最重要的军事地点之一。
军事分析家们说，以色列的防御并没有由于这个行动而受到损害。在国防问题上消息最灵通的《国土报》说，削减以色列战线的部队“不会改变西奈沙漠的力量均势”。
佩雷斯说，这个行动是在不指望埃及也作出让步情况下采取的。
【合众国际社耶路撒冷六月三日电】在贝鲁特，巴勒斯坦通讯社军事记者在评论中说，“以色列总理拉宾二日宣布的措施显然是骗人的，将不能改变前线的军事力量均势。”“拉宾宣布的所有那些军事措施都是象征性的，实际上不会改变任何情况，因此并不会影响西奈战线的力量均势。”

显示原版>>

Previous:萨达特回到开罗

Next:哈比卜到老挝、泰国同富马和克立会谈


日报报道：《中国对东南亚外交进入新阶段》

出版日期:1975.06.06
         期次:6004
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》六月二日刊登该报记者发自北京的一则消息，题目是《中国的对东南亚外交进入新阶段》，摘要如下：
菲律宾总统马科斯夫妇在六月七日至十一日期间将访问中国。
外交界愈来愈多的人士认为，中菲建交将宣告中国对东南亚外交的第二阶段的开始。
马科斯总统访华和两国建交，必然会加强中国与东南亚的关系，使中国在东南亚的作用进一步突出起来。
据说，从去年五月，马来西亚总理拉扎克访华，与中国建交以来，东南亚国家联盟各国一方面在仔细观察亚洲形势的变化，另方面一直注视着中国和马来西亚的关系。如果说拉扎克访华开始了中国对东南亚外交的「第一阶段」的话，那么，马科斯访华则是「第二阶段」的开始。据认为，今后中国与东南亚之间的关系将会迅速地加强。

显示原版>>

Previous:《东京新闻》文章：《议论霸权》

Next:泰外长说将于月底来华同我谈判外交关系问题


萨达特回到开罗

出版日期:1975.06.06
         期次:6004
         版次:3
         栏目:\[第三版]
副题:福特希望以色列同美合作以避免中东问题陷于僵局
文章正文:
【中东社开罗六月三日电】萨达特总统结束了对南斯拉夫和奥地利的六天访问后从萨尔茨堡取道雅典今天下午返抵这里。
【路透社萨尔茨堡六月三日电】萨达特总统今天说，他希望，他同福特总统就中东问题举行的会谈“在不久的将来将产生结果”。
这位埃及领导人在离开这里取道雅典回开罗在萨尔茨堡机场发表讲话时称，他的两天会谈是“在世界历史十分严峻的时刻举行的历史性会谈”。
奥地利总理克赖斯基对记者说：“我认为，这次会谈非常成功，现在，我对中东可能出现新的和平事态发展更充满信心。”
【美联社开罗六月二日电】据报道，在萨尔茨堡的埃及人士今天说，福特总统和埃及总统萨达特已达成一项协议：实现中东和平的下一步骤将是，以色列撤出西奈接着从戈兰高地作同样的撤出，
然后举行日内瓦会议。
【美联社开罗六月三日电】中东社今天报道：福特总统对埃及记者说，如果和平的势头不继续发展，将会爆发一场新的中东战争。
这家通讯社说，他在萨尔茨堡结束同埃及总统萨达特的会谈后对记者讲了话。
它援引福特的话说，“我们自然希望当我们为了避免陷于僵局而前进的时候，以色列会同我们合作。我相信以色列将认识到僵局是不符合和平的最大利益的。”
【德新社开罗六月三日电】福特今晚在萨尔茨堡对埃及新闻工作者说，萨达特总统是名符其实的第一流政治家。他说，他估计萨达特是他可以与其建立谅解关系的那种领导人。
【路透社萨尔茨堡六月三日电】美国和埃及官员今天一致认为，由于福特总统同埃及总统萨达特举行的第一次会晤，中东和平前景大大地增加了。
当两位总统结束两天会谈准备离开萨尔茨堡时，双方都显得乐观。
外交分析家们说，福特为美国重新取得了中东主动权，让苏联靠边站。
福特取得了萨达特对和平作出的强有力的保证，并答应美国捐出“大量经费”来帮助支付埃及雄心勃勃的发展计划。
持中立态度的外交官员们认为，以色列的行动是在美国知道或者不知道的情况下，为了配合萨尔茨堡会议，而缜密采取的。
外交官员们说，由于萨达特总统一再要求和平解决而取得了国际威信，因而拉宾受到了强有力的压力，要他作出和解性姿态。
外交界普遍一致的看法是，福特个人现在将起重要作用，可能要使基辛格变得黯然失色，基辛格围绕中东进行的个人“穿梭外交”现在也许会为比较常规的办法所取代。

显示原版>>

Previous:巴格拉米扬评《第二次世界大战史》第四卷

Next:佩雷斯到米特拉山口视察以色列部队后撤情况


时事社报道：《决定为佐藤举行“国民葬”》

出版日期:1975.06.06
         期次:6004
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京六月三日电】题：决定为已故佐藤氏举行“国民葬”
三木首相以及福田副总理、椎名副总裁等政府、自民党首脑，三日就同一天去世的故佐藤荣作原首相的葬礼事宜进行了磋商，决定由内阁、自民党和国民有志之士举行“国民葬”。

显示原版>>

Previous:泰外长说将于月底来华同我谈判外交关系问题

Next:摧残儿童的教育制度


塔斯社报道：《（苏）外交史》第四卷出版

出版日期:1975.06.06
         期次:6004
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科五月三十一日电】题：《外交史》第四卷出版
《真理报》对《外交史》一书的第四卷发表了评论，此书是由苏联外交部长葛罗米柯主持编辑出版的。该书第四卷详细地叙述了从一九三九年九月到一九四五年八月这段历史时期外交斗争的重大事件。

显示原版>>

Previous:柯西金会见大通曼哈顿银行董事长戴·洛克菲勒

Next:巴格拉米扬评《第二次世界大战史》第四卷


塔斯社报道：东德外长菲舍尔访苏公报

出版日期:1975.06.06
         期次:6004
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科六月四日电】题：关于德意志民主共和国外交部长访问苏联的公报
此间发表的关于德意志民主共和国外交部长菲舍尔访问苏联的公报指出，双方对讨论的所有问题观点和看法完全一致。菲舍尔应苏联政府的邀请，自五月三十一日至六月三日对苏联进行了正式友好访问。
菲舍尔在苏联访问期间受到了苏联部长会议主席柯西金的接见。同葛罗米柯举行了会谈，讨论了有关苏联和德意志民主共和国的双边关系问题以及当前的国际局势问题。
公报说，两位部长指出了欧洲以及整个世界局势的良好进展。他们对近几年来苏联、德意志民主共和国以及其他社会主义国家分别同德意志联邦共和国缔结的条约以及关于西柏林问题的四方协定给予高度评价。
两国部长指出，对于最近在最高级顺利举行欧洲安全合作会议最后阶段会议来讲，现在存在着一切客观条件。双方强调指出它们决心尽一切必要努力保证会议圆满成功。
苏联和德意志民主共和国对近东保持危险的紧张局势表示不安，指出尽速恢复讨论近东问题的日内瓦和会的重要性，复会应在能导致积极结果的基础上进行。
双方强调指出两党和两国政府今后仍打算在国际事务中紧密配合，始终如一地奉行华沙条约缔约国旨在建立持久和平的共同对外政策方针。

显示原版>>

Previous:美国《时代》周刊发表黑格对该刊记者的谈话：《最紧要的时刻》

Next:美《纽约时报》报道：苏现有特务约四十二万人


泰外长说将于月底来华同我谈判外交关系问题

出版日期:1975.06.06
         期次:6004
         版次:4
         栏目:\[第四版]
文章正文:
【路透社曼谷六月三日电】泰国外交部长差提猜今天说，他将于本月底去北京同中国谈判外交关系问题。
他对记者们说，他上星期（给中国）发了一封电报，要求早日建立外交关系，但尚未收到答复。他还说，「既然中国已经说了，它准备同泰国建立关系，因此就无需答复了。」

显示原版>>

Previous:日报报道：《中国对东南亚外交进入新阶段》

Next:时事社报道：《决定为佐藤举行“国民葬”》


万象美人士说美正加紧从老挝撤出美人员/美新处报道：《新任命而未赴任的大使强调美老关系》

出版日期:1975.06.07
         期次:6005
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社万象六月四日电】据消息灵通的美国人士今天说，在哈比卜、助理国务卿进行访问估计了这里的气候之后，美国驻老挝大使馆官员和政府的其他雇员撤出老挝的工作正在加紧进行，即使老挝将陷入共产党的控制之下。
过去两周，在这里的大约八百五十名美国官员和他们的家属中，已有百分之八十以上的人员在一种反美示威和强迫撤销美国国际开发署代表机构的气氛中撤走了。
本来预定在本星期晚些时候再撤走一批人员，但是，这些人士说，现在为了做到全面削减人员，撤退人员的工作正在加速进行，以使在老挝的美国官员人数不超过五十人。
在哈比卜离开以后，本来希望留下来的一些政府雇员接到通知，要他们在今后两天内离开，一位美国人士说，是这位助理国务卿指示要加快削减人员的。
【美新处华盛顿六月三日电】题：新任命而未赴任的大使强调美老关系
新任命而未赴任的美国驻老挝大使盖伦斯通说，他认为美国同那个国家保持外交关系是重要的，“如果老挝创造的条件足以使我们那样做的话”。
斯通六月四日在研究让他担任驻老挝大使的提名的参议院外交委员会上发表简短的证词时答复向他提出的一些问题时接着说，他认为美国在东南亚保留一个外交使团是有利的。但是他说：“这是否适合，将取决于那个地区的各国政府采取的行动。我认为我们不应为此付出代价。”

显示原版>>

Previous:菲行政事务部长梅尔乔谈美在菲军事基地问题

Next:泰国内阁决定要王宝离开泰境


福特结束欧洲之行回到华盛顿/共同社报道：《美国总统结束对欧洲的访问取得了预期成果》

出版日期:1975.06.07
         期次:6005
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿六月四日电】福特总统今天对欧洲进行一周访问之后回国。他对可能已为恢复中东谈判奠定基础和已使西方盟国团结起来表示乐观。
当空军一号结束一万一千多英里的行程着陆时，副总统纳尔逊·洛克菲勒在安德鲁斯空军基地迎接福特总统。
记者被告知，福特发现西方盟国对美国的力量表示信任，并准备同华盛顿站在一起来同苏联搞缓和。
【共同社东京六月四日电】题：美国总统结束对欧洲的访问，取得了预期的成果
特派记者佐藤罗马三日电：美国总统福特结束了为时一周的欧洲之行。
这位总统对这次访欧抱着强化北大西洋同盟和打开中东和平谈判僵局这样两个重大目的。美国方面认为基本上取得了预期的成果，并高度评价了其意义。
据料，与表面上的目的有别，福特总统还暗中企图继去年的远东（日本、韩国、符拉迪沃斯托克）旅行之后，借这次访欧来彻底消除对外交方面是门外汉这种评论，为一年后行将到来的七六年总统竞选奠定有利的基础。在这种意义上或许可以说，他业已争得了时机。
国务卿基辛格三日就这次访欧的精彩场面之一北大西洋公约组织首脑会谈说：“福特总统给予了北大西洋同盟以新的活力和方向。”
基辛格国务卿表明了这样的见解：由于美国在印支的败退，西欧各国对美国的可靠性越来越感到不安，因为福特总统重新确认了防御承诺，所以消除了这种不安情绪。但是，为了弄清楚美国方面撒手不管这种评价是否正确，还需要注视今后的美欧关系。即使决定加强北约组织的防御力量，实际上欧洲方面是否作出应作的努力，仍尚有疑问。

显示原版>>

Previous:保部长会议主席抵苏同柯西金会谈

Next:美刊文章：《俄国武器质量高，但衣服和住房质量低劣》


埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（二）

出版日期:1975.06.07
         期次:6005
         版次:3
         栏目:\[第三版]
文章正文:
五年集中训练十一月二十五日纳赛尔会见军队领导时，对他们说应该指望五年的集中训练。他说，开始他曾设想决不超过九个月，后来，他又相信他们能在三年期间奇迹般地发动攻击，但是，一系列事实表明五年是现实的估计。会后，里亚德中将向计划小组下达命令，准备“解放一号”行动的第一个训练计划，这个计划的主要目的是发动渡过运河攻击并在东岸建立一个桥头堡。
一九六八年初，纳赛尔几乎把方针完全集中在三个方面：武装部队；埃苏关系；通过阿拉伯关系的联系，在第二战线或在所谓的东部战线寻找一个或更多的伙伴。纳赛尔亲自掌握处理这些方面的事情，至于其它事情则一概交给了旁人。
在消耗战初期，纳赛尔和他的顾问们所面临的主要军事问题是在运河彼岸保持一个桥头堡的方法。按照以“解放一号”和“解放二号”命名的计划而行动的突击队已取得成功，跨过运河，在西奈停留了十四个小时。苏联军事使团认为这支巡逻队应该在西奈呆更长的时间。但是，纳赛尔认为以色列的轰炸是建立在打了就跑的基础上的，因此，越过轰炸去执行任务的人的命运，如果没有导弹掩护，便是死亡。总而言之，埃及应该面对这样一个现实，即以色列的空军已大大超过了它。只有通过建立防空体系才能更快地赶上以色列。
一九六九年初俄国人开始供给我们用以反低空飞行的猎犬式火箭和装备数枚火箭的格拉德式装甲车。苏联政治局委员谢列平带来了这样一个武器供应清单。当纳赛尔会见他的时候对他说，尽管我们一直需要增加苏联的援助，但俄国人不要以为我们低估了他们实际上已向我们提供的援助。他又说：“我常对阿拉伯朋友和埃及人民说，尽管俄国人的特点是慢，但是，他们最终还是给了我们所需要的东西。这是最主要之点，正是这点使俄国人与美国人不同。侯赛因国王多次去见约翰逊总统，向他要武器，但是连一架飞机也没有得到。而你们在某些时候也激怒了和你们打交道的人，但是，最终还是给了。”
以色列人加快了他们的计划以使纳赛尔和他的政府及埃及人民蒙受极大的耻辱。其目的是使埃及处于无能的状态，搞垮政权，瓦解和利比亚及苏丹拟议中的统一。在拉巴特最高级会议开会期间，他们南下红海岸，带走了一个完整的雷达站。此后，以色列飞机又多次轰炸埃及腹地，包括艾布扎阿巴勒和一所学校，造成巨大的伤亡。当时，埃及想在运河以西三十公里宽的地带建立一个火箭网，在那里集中驻军，军队将领们认为整个中东的命运将取决于这里。秘密访问莫斯科以上就是纳赛尔决定秘密访问莫斯科同苏联领导研究埃及防空问题的形势。一九七○年一月二十二日清晨，我们登上在开罗机场军事区等待我们的苏联专机。上午九点半到十点之间，我们到了莫斯科机场，飞机停在跑道的顶端，我们一下飞机便看到波德戈尔内和柯西金在等候我们，陪同他们俩的只有仪仗队的一个头头在向我们致敬。同往常一样，一列挂着窗帘的车队把我们送到座落在列宁山上的一号别墅，这是一个专为官方来访者准备的别墅。
波德戈尔内和柯西金问我们是不是累了，愿意休息一天，明天再开始会谈。纳赛尔回答说愿意马上开始工作。因此决定第一次会谈在当天下午进行。
会谈一开始，纳赛尔首先发言，说明了这次他来莫斯科的原因。他说，整个中东的未来决定于运河两岸三十公里宽的地带。同时，阐明了他认为以色列对埃及腹地进行的轰炸和低空飞行轰炸，是想达到两个目的：第一，停止埃及为抵御渡过运河的任何攻击而建立一个火箭屏障所做的一切努力；第二，破坏内部战线的士气。一九六七年以色列企图迫使埃及投降遭到了失败，但是好象它决心再尝试一次。
纳赛尔说，整个埃及感到没有保护……仿佛是裸体的。几百名城市工人和士兵惨遭杀害。他说，他一直认为面对以色列的空中优势，必须有一种手段来保护埃及，这种手段只有通过空防才能在不久的将来实现。纳赛尔讲话很坚决，但是他也显得很紧张。
勃列日涅夫为已供给埃及军队的萨姆Ⅱ式导弹辩护，纳赛尔回答说，他没有反对这种导弹的意思，只是说它对付在五百米高度以下进行轰炸的飞机无效，对付在五百米到一千米高度进行轰炸的飞机效力不大。纳赛尔说，在埃及的苏联技术人员就是见证人。他说，他所希望的是除了运河以外还能够保护开罗、亚历山大和其他重要地区。辩论有时是很激烈的。看起来，可能以一场严重的危机而告终。当勃列日涅夫承认萨姆Ш式导弹才能满足埃及要求，苏联准备向埃及提供的时候，危机才排除了。勃列日涅夫说：“我们的纳赛尔朋友总是如愿以偿的。”
此后，讨论转到要求提供萨姆Ш式导弹的数量上，双方同意把讨论推迟到第二天，以便法齐中将同格列奇科元帅有机会会谈，确定要求防卫的地区。
第二天一清早，法齐中将便来到纳赛尔的卧室，向他报告讨论结果。法齐中将带了一份要求防卫地区的清单到莫斯科来，除运河前线外还包括开罗、亚历山大、阿斯旺等城市和马哈拉库卜拉、库夫尔德瓦尔、沙宾库姆、舒卜拉哈伊马以及赫勒万等工业区。
显而易见，在这些地区从事防空工作的人，埃及是没有的。纳赛尔问法齐中将能不能把操纵萨姆П式导弹的人员调到新地区一部分。但是，看起来在纳赛尔的脑子里正在酝酿一个新想法。
第二天上午十点钟，双方代表团全体团员再次会谈。会谈一开始，勃列日涅夫就说，昨天已通过的决定还有许多困难，埃及想要防卫的地区太大了。显然，格列奇科已向他报告了讨论结果，就象法齐向纳赛尔报告了一样。而勃列日涅夫却好象头一次才知道埃及需要的真实程度一样。（二）

显示原版>>

Previous:美助理国防部长帮办到南朝鲜活动

Next:菲外交部通知蒋帮菲中即将建交


保部长会议主席抵苏同柯西金会谈

出版日期:1975.06.07
         期次:6005
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科六月四日电】苏联部长会议主席柯西金和保加利亚部长会议主席托多罗夫今天在这里举行会晤。
两国政府首脑相互介绍了苏保两国国民经济发展计划执行情况，讨论了根据两国共产党原则路线和加深经互会成员国社会主义经济一体化任务，进一步发展苏保合作的一系列问题。托多罗夫是今天到此间进行短暂访问的。

显示原版>>

Previous:葡萄牙总统戈麦斯访法

Next:福特结束欧洲之行回到华盛顿/共同社报道：《美国总统结束对欧洲的访问取得了预期成果》


蔡省三等就张铁石之死发表谈话

出版日期:1975.06.07
         期次:6005
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星报》六月五日报道：
蔡省三及王秉钺接受记者访问，两人一致认为假如台湾当局能及早批准他们赴台的话，张铁石是不会因无法赴台愤而自杀的，蔡省三更声言：“台湾当局应正视此事，因为他们每一个都急于返台与家人会面，而假如台湾对他们的赴台一事继续拖延下去的话，那一切结果应由台湾当局负责。”
【美联社香港六月五日电】今年早些时候被北京释放的前国民党中国军官今天把他们在香港的一个同事的自杀身死归咎于台湾政府。
蔡省三说，张铁石之死是国民党人造成的。
蔡说，他们十人已经在香港呆了几乎两个月了，但是台湾尚未告诉他们明确的决定，究竟是否允许他们去和家人团聚。
蔡说，“如果台湾已经作出行或者不行的决定，这次事件本来是决不会发生的。”
蔡称张是“随时准备为国民党牺牲生命的一个勇敢的军官。”
另一名军官周养浩说，张显然是感到受了台湾政府的骗了。
他说，张在几个星期前离开了他们，住进了一家国民党人开的酒店，他原以为这样做会有助于他得到去台湾的签证。
周说，“张显然是等得不耐烦了，因失望而自尽。”
周说，“如果我们不受欢迎，我们所有人本来是会另作打算的，我认为张本来也是不会自杀的。”
【本刊讯】香港消息：香港无线电视六月五日（北京时间）十八时四十分广播：
几位获赦战俘对张铁石的突然死亡感到震惊和悲伤。他们向记者表示，如果死者早日获准到台湾，可能不会有此事发生。其中段克文发表了对此事的感想。他说：“对张铁石这个事件的发生，我内心感觉到无限的悲痛，同时也受到极大的震动。他在过去已受了二十年的监禁生活，今特赦到香港，又等候了一个多月。本来现在他在台湾有九十来岁的老母，还有妻儿，应当早日相见的。怎知在相见的前一刻，却进了枉死城。这在我们同行当中，在内心感觉中，真是无限感慨啊。从何说起呢？假如能早日到台湾的话，他无论如何不会有今天。”

显示原版>>

Previous:特赦释放人员：张铁石在香港蒋帮酒店突然死亡

Next:谢伯昌称他「内心感到非常不安」


菲举行「马科斯总统与菲中关系」照片展览

出版日期:1975.06.07
         期次:6005
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《东方日报》六月四日报道：
菲新闻部国内外新闻局与菲华联谊会联合主持的“马科斯总统与菲中关系”照片展览，订本月五日下午五时开幕。
全国新闻传播中心的申丹惹局长，将为这个照片展览开幕剪彩，同时将发表有关中菲关系的演讲。
这次的展览，是在马科斯总统访问中国的前夕，意义更加深长。
在展出的七八十幅精选的照片中，除了一部分介绍马科斯总统的生平外，大部分着重介绍自一九六六年，马科斯总统就任后，对中华人民共和国展开的一连串外交接触，以及两国民间与民间，政府与政府间的接触。这些包括：“安亭”号轮来菲救济中吕宋大水的灾民，菲商会贸易代表团访问中国，中国贸易代表团来菲，马科斯总统私人特使访北京，菲医生代表团访中国，以及中国篮球、足球队、心脏专家的访菲。
马科斯总统夫人去年九月的访华，是这些中菲交往的高潮，而且使这些接触由民间发展到官方阶层的接触。
“这象是故人重逢，我们两国人民的交往已经有一千多年的历史了，这中间曾由于难以控制的历史力量，暂时分开过；但当一九六六年马科斯总统执政时，菲律宾和中国之间的交往便又得到恢复了。”
这是第一夫人访问中国时的感触。如今，第三世界崛起了，第三世界的人民觉醒了，于是，这股难以控制的历史力量不再把故人隔离，而是使故人团聚。
在互相尊重与平等互利的基础上，菲、中两国关系更加巩固和更加密切是必然的。
马科斯总统这次的访问中国，是在两国友好合作的地基上，盖上钢骨水泥，因此，菲、中两国人民有理由为中、菲两国的合作远景欢呼鼓舞！

显示原版>>

Previous:菲外交部通知蒋帮菲中即将建交

Next:特赦释放人员：张铁石在香港蒋帮酒店突然死亡


菲外交部通知蒋帮菲中即将建交

出版日期:1975.06.07
         期次:6005
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社马尼拉六月五日电】菲律宾外交部今天正式通知国民党中国大使刘锴，菲律宾即将同北京建立正式外交关系。
官方人士说，刘锴——驻菲律宾规模第二大的外交使团负责人——
将于六月十一日预料签字的那天之前离开菲律宾。
一家地方报纸《马尼拉公报》称这项通知是“命令”。外交部证实菲律宾驻台北大使伊斯梅尔·拉普斯已被召回国内，让他的使馆工作人员了结在那里的一些事务。
马科斯总统和他的夫人伊梅尔达将于六月七日去北京，将政府事务留给看守的“执行内阁委员会”去管。
这次访问预定进行五天，总统一行将于六月十二日返回马尼拉参加菲律宾独立日庆祝活动。外交人士说，将于六月十一日予以正式承认。
由二十六名新闻记者和政府官员组成的第二批先遣人员于今天凌晨乘坐直接飞赴北京的专机离开马尼拉国际机场。
第一批人员约五十名实业家已于昨天离菲律宾。
《马尼拉公报》今天说，“尽管即将作出改变，菲律宾仍希望在台北保留一个贸易点。”
【本刊讯】马尼拉《今日公报》六月五日报道：
菲律宾外交部消息来源说，菲律宾已通知国民党驻马尼拉的外交官，马科斯总统将在北京签署同人民中国建立正式外交关系的文件，刘锴应于六月十一日菲中建交之前离开马尼拉。
【法新社马尼拉六月五日电】这里的官方人士今天说，在面对菲律宾即将同人民中国关系正常化的情况下，台湾驻马尼拉大使馆正准备关闭。

显示原版>>

Previous:埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（二）

Next:菲举行「马科斯总统与菲中关系」照片展览


菲行政事务部长梅尔乔谈美在菲军事基地问题

出版日期:1975.06.07
         期次:6005
         版次:3
         栏目:\[第三版]
副题:罗慕洛称“菲美应加强共同防御，对付输入的解放战争的威胁”
文章正文:
【美联社马尼拉六月二日电】菲律宾通讯社援引行政事务部长亚历杭德罗·梅尔乔今天的话说，美国在菲律宾的军事基地一九九一年将变成“游览场所和商船航运中心”。
梅尔乔在一次对外贸易促进座谈会上对一批商务参赞和分析家们说，根据两国签订的军事基地协定，这些基地将在一九九一年废除。它们是克拉克空军基地和苏比克湾海军基地。
这家通讯社援引他的话说，“是我们把自己的意见拿出来并拟就我们自己的防御计划的时候了。”
他说，在北部游览城市的约翰空军基地营将成为一个游览场所，由菲美共同经营，菲律宾出资百分之六十，美国出资百分之四十。
他说，另外一些基地将成为船坞和供航行于岛屿之间的远洋轮船停靠的中心，以促进这个国家的国内贸易和对外贸易。
梅尔乔说，菲律宾可能“会从新加坡和日本的经验中得到好处，新加坡和日本收回了过去根据‘军事基地协定’由外国政府占领的土地”。
【法新社马尼拉六月四日电】美国和菲律宾应该加强共同防御联系，以确保两国的共同安全并对付“输入的解放战争”的威胁。
这是菲律宾外交部长罗慕洛和外交部副部长何塞·因格莱斯今天就菲美共同防御委员会成立十七周年分别发表的讲话的基调。
这个委员会是由美菲两国军官组成的一个协商机构，他们定期开会来估计两国的共同防御需要。
菲律宾这两名高级外交官员的讲话，看来是着重表明了菲律宾仍需要美国给予军事援助来维护其安全，尽管政府发表的言论大肆宣传菲律宾必须“依靠自己的力量”。

显示原版>>

Previous:美刊文章：《俄国武器质量高，但衣服和住房质量低劣》

Next:万象美人士说美正加紧从老挝撤出美人员/美新处报道：《新任命而未赴任的大使强调美老关系》


共同社认为蒋帮必将更受谴责

出版日期:1975.06.07
         期次:6005
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京六月五日电】据香港丽的电视台四日晚报道，原战犯张铁石于九龙台湾系的饭店富都饭店自缢。
据料，张氏对开始办理手续以后过了四十多天也不批准入境感到悲观，遂自杀身死。对台湾的谴责今后必将加剧。
不论自杀的原因是什么，对于台湾方面至今不批准入境，中国方面自不待言，就是中立系华侨和一部分亲台湾系华侨也已批判说是“人道上的问题”。因此，张氏的自杀将引起巨大反响。

显示原版>>

Previous:谢伯昌称他「内心感到非常不安」

Next:蒋帮有关机构召开紧急会议


蒋帮有关机构召开紧急会议

出版日期:1975.06.07
         期次:6005
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港消息：香港商业电台六月五日晚广播一则台北消息如下：
中国难民救济总会及其他有关机构今日召开一次紧急会议，研究张铁石在本港富都酒店自杀的事件。台北政府一位官员说，由于有关方面目前仍在开会，所以他未能发表官方意见。该官员说，他怀疑张铁石是否自杀身亡，因为本港方面的报道含有模糊不清的地方。另一方面台北政府重申，只要其余九名战俘表明他们的反共立场，台北政府仍然欢迎他们返回台湾。

显示原版>>

Previous:共同社认为蒋帮必将更受谴责


美《纽约时报》专稿：《北京的外交使莫斯科不安》

出版日期:1975.06.07
         期次:6005
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》六月四日刊登克里斯托弗·雷恩从莫斯科发给该报的一篇专稿，题为《北京的外交使莫斯科不安；苏联感到它自己在共同市场方面以及在亚洲人中间的翼侧受到包围》，摘要如下：
苏联近来表现出焦虑不安，因为它觉得中国在处心积虑地既在欧洲也在亚洲从翼侧包围苏联的利益。
过去几个星期内，俄国人在报刊文章、演说和私下谈话中都对下述情况表示不高兴，即中国正努力同西欧和日本加强联系，并且诋毁苏联对印度支那共产党人的支持。
由于北京采取了一些行动，这些行动看来使莫斯科处于守势，这两个共产党国家之间本来就冷的关系已变得更冷了。
中国同欧洲共同市场打开关系的计划使苏联感到不悦（克里姆林宫早些时候放过了同共同市场建立关系的机会）。上个月邓小平副总理在法国受到热情接待，更加剧了苏联的这种感觉。
北京支持西欧加强军事和政治联盟，也使莫斯科感到愤怒，莫斯科认为这是故意破坏苏联促进东西欧和解的努力。
在应于明天发行的最近一期《文学报》周刊上，北京由于要求美国集中精力注意其欧洲利益，而进一步受到谴责。这家刊物争辩说，北京是力图用“华盛顿和莫斯科之间的对抗”来代替“国际紧张局势的缓和”。
几个月来，俄国人一直警告日本人不要跟中国人缔结一项包含有北京提出的反对任何国家在亚洲谋求霸权的条款的友好条约。苏联认为北京提出那一条是想要压低苏联在亚洲的地位，以及反击莫斯科建立亚洲集体安全体系的努力。
虽然东京迄今抵制与北京缔结包含有这种语言的条约，但是日本社会党领导人成田知已上月结束他对中国的一周访问时，却允许在公报中写进反霸权的词句，这显然使莫斯科很恼火。
甚至一个中国新闻代表团最近对日本的访问，也引起了《真理报》的一阵叫嚣，《真理报》昨天指责说，中国访问者想在归还苏联第二次世界大战以来占领的千岛群岛四岛的问题上煽动当地的“复仇主义情绪”。这四个岛的主权问题一直是莫斯科和东京之间缔结和约的重大障碍。
在新近被共产党控制的印度支那问题上，苏联和中国的竞争也加剧了。苏联报刊抱怨说，中国正企图诽谤苏联对柬埔寨和南越胜利者的“声援”。
在反击中国人的行动方面，苏联由于意识形态上的考虑而遇到了阻碍。克里姆林宫想要在今年导演一次成功的欧洲共产党会议，因而急于给人一种印象，即它是在尽一切努力争取跟中国和好，然后再设法在马克思主义运动内部革除毛泽东政权。
某些外交官们指出，如果莫斯科试图弥合它与北京的争吵，那是符合莫斯科的利益的，因为这一争吵使得克里姆林宫在跟美国打交道时处境不利。
但是，那要在边界上作出让步，而俄国人一直不愿意作出这种让步。苏联的边界谈判代表伊利切夫上个月返回莫斯科，就突出表明了边界问题上的僵局。

显示原版>>

Previous:美报报道：《莫斯科如何对付萨达特倾向美国》

Next:美国务院政策计划委员会主任说：美不反对菲泰同中国发展正常关系


美报报道：《莫斯科如何对付萨达特倾向美国》

出版日期:1975.06.07
         期次:6005
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》六月四日刊登穆拉尔卡发自莫斯科的报道，题为《莫斯科如何对付萨达特倾向美国》，摘要如下：
苏联对福特—萨达特的萨尔茨堡会谈取得的明显成功，反应冷淡而不紧张。但正当俄国人自己同埃及的关系削弱的时候，他们看到埃及同美国的关系加强起来，肯定是不会高兴的。
同时，苏联对萨达特所持的态度中还有一种漠不关心的调子。这是因为苏联决定不要把他们在中东的全部影响在埃及问题上孤注一掷。苏联的中东政策作了如下调整：
扶植利比亚领袖卡扎菲；探求是否有可能改善同沙特阿拉伯新国王统治下的沙特阿拉伯的关系；尝试同以色列进行某种对话。
苏联问题分析家们不想掩盖这一事实：尽管采取了这些行动，苏联仍然希望向萨达特表明，苏联不想被逼得勉强接受附和他的愿望的任何特定政策方针。
这可以部分说明为什么苏联总理柯西金突然访问利比亚，他显然是匆匆忙忙去访问的，因为大家知道萨达特和福特准备会晤。这次访问的结果，苏联—利比亚达成了一项表面上是颇为壮观的军火交易，萨达特对此显然大为恼火。苏联向利比亚求爱，并达成军火交易，引起了公众的注意，因为卡扎菲的言行往往是很放肆的，而且直到最近他还竭力反共反苏。
但是，关键的变化是苏联指望改善同沙特阿拉伯的关系，沙特阿拉伯在决定萨达特的政策方面起重要作用。
同时，俄国人为同以色列进行某种对话而作的努力取得了成功，俄国人对此也是很高兴的。尽管对话是偷偷摸摸的、秘密的、神秘的。这样俄国在中东的外交又有了一些本钱，虽然俄国人对同以色列政府重建正式外交关系不想抱夸大的乐观态度。
至于萨达特和他迄今一头栽入华盛顿怀抱的做法，苏联问题专家倾向于认为，不论他得到什么样的短期好处，如果他认为同以色列达成双边交易后可以把中东局势长期冻结下来，那么他就会碰到长期的麻烦。

显示原版>>

Previous:美新处报道：《福特说美必须保持强大防御力量》

Next:美《纽约时报》专稿：《北京的外交使莫斯科不安》


美报专稿：《法苏关系从双方来说都在恶化》

出版日期:1975.06.07
         期次:6005
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》六月三日刊登德·穆拉尔卡自莫斯科发给该报的一篇专稿，题为《法苏关系从双方来说都在恶化》，全文如下：
苏联和法国之间的关系开始冷淡下来了，而且对法国总统德斯坦的对外政策的风格感到不耐烦的情绪在莫斯科日益增长。
前不久，克里姆林宫还认为，苏联和法国关系的重要性仅次于和美国关系的重要性，并且，在去年的总统大选中，莫斯科支持了德斯坦而没有支持社会党和共产党联合候选人密特朗。
到目前为止，苏联在公开表示反对这一点上采取了三思而行和谨慎小心的态度。例如，苏联人是通过下列办法来批评法国总统决定取消每年的第二次世界大战结束周年纪念活动的，即发表法国社会名流对此项决定表示沮丧的一系列言论。
但实质上，苏联的批评具有更深的意义，相当于指责，说德斯坦总统正在抛弃戴高乐派的独立对外政策。这个政策在过去的十年内对法苏和解作出了贡献。
一些苏联分析家现在直截了当地说，巴黎不仅回到了华盛顿的怀抱，而且与此同时加强了其反莫斯科的政策。他们认为这位法国领导人在北大西洋公约组织最高级会议期间专程去布鲁塞尔会见福特总统一事是这种倾向的证据。
莫斯科对巴黎不满的另一个问题是中国副总理邓小平最近访问了法国，法国对他给予了破格的接待。如果这仅仅是一个接待规格的问题的话，那么莫斯科或许就不会那么耿耿于怀了。
但是，除此而外，法国宣布他们在有关超级大国的世界形势上同北京的观点一致。由于中国的这位领导人在巴黎曾公开呼吁欧洲团结起来反对苏联，这里认为这种作法是一种故意的侮辱。
此外，苏联人还抱怨，法国在促进召开莫斯科孜孜以求的欧洲安全会议最后阶段会议方面远远没有起帮助的作用。总之，在巴黎和莫斯科之间，怀疑代替了互相信任。如果这种情况继续下去，如果法苏关系明显恶化的话，那么直接的得益者将是西德。
迄今为止，莫斯科竭力小心翼翼地在巴黎和波恩之间玩弄平衡，对双方都不触犯，总的来看，莫斯科的这个做法还是成功的。但这种平衡很容易予以改变。

显示原版>>

Previous:美国务院政策计划委员会主任说：美不反对菲泰同中国发展正常关系

Next:苏美恢复关于地下核爆炸问题的会谈


美国务院政策计划委员会主任说：美不反对菲泰同中国发展正常关系

出版日期:1975.06.07
         期次:6005
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿六月二日电】国务院的一位高级官员今天说，美国“当然不反对”中国同美国在东南亚的剩下的两个盟国泰国和菲律宾发展正常关系。
这两个国家都表明越来越希望同中国建立更正常的关系。
说明美国立场的是国务院政策计划委员会主任温斯顿洛德，他指出，马尼拉和曼谷早在共产党人在印度支那获得胜利前就表示对同北京建立关系感兴趣。
洛德在美中贸易全国委员会年会的午宴会上讲话时说：“一个和平、独立、依靠自己的中国”是符合美国的利益的。
洛德说，美国对美国和中国之间的分歧不抱幻想。

显示原版>>

Previous:美《纽约时报》专稿：《北京的外交使莫斯科不安》

Next:美报专稿：《法苏关系从双方来说都在恶化》


美刊文章：《俄国武器质量高，但衣服和住房质量低劣》

出版日期:1975.06.07
         期次:6005
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《美国新闻与世界报道》四月二十八日刊登发自莫斯科的一篇文章，题为《俄国：巨大的橡木树结出不同的橡子。武器质量高——但衣服和住房质量低劣。那只是这一故事的一部分。是苏联人民，还是苏联制度的过错呢？》，摘要如下：破烂的住房——高质量的大炮
苏联的技术和工业很擅于制造某一种产品
——或者是几乎定做的某种产品。制度出现的问题是在于生产成千上万的同一种产品时，不能同时保证质量和数量。
以住房为例，苏联政府的基本预算的百分之十五以上用于建造住房。单单莫斯科一年就建造一十二万套住房，按人头计算，它的建造率比美国、英国、法国都高。
住房的质量则是另外一回事了。这些楼房并非不安全，而是盖起后不久，就显得很破旧了。房子内部粗制滥造，门是凹进去的，水泥脱落了，窗户很少关得上。天花板在十英尺的距离之内高低之差可能有六英寸。
但是在一个数以十万计的家庭登记等着要住房的国家里，要提高质量早着呐。
例如，当一块一块预先造好的墙壁离开制造工厂时，其中大批是有缺陷的。工厂如果只运出完好的墙块，那就永远不能完成自己的定额。建筑部门如果退回有毛病的墙块，那他们就没有足够的材料来完成自己的定额。提供住房的官员也只能接受二等的建筑物，才能完成自己的计划。
被产品质量低劣搞苦了的顾客对整个消费品工业都存有戒心。顾客诉苦说，鞋子只有一半缝上的，锁头即使用原配的钥匙也开不开，擀面杖磨得如此粗糙，致使脱落了许多木屑被弄进发面团中去了。顾客们对那些低劣的商品越来越表示不满。许多俄国人拒绝买象洗衣机那样的器具。甚至降价出售也卖不出去那些人们认为显然是低劣或不时髦的衣服。
然而，就是为洗衣机生产有毛病的电动机的那个工厂，经常为苏联军事设备造出高质量的部件。这种差别是由于苏联的军事部门可以使它的质量标准有保障，而其他顾客则不能。制造军火的大多数工厂都有来自军事部门的常驻质量检查员。他们可以拒绝接受所有次品。
象火箭或者是民用经济部门用的电动涡轮机那样大型产品，被认为在质量上是很高的。然而，这些产品实际上是定做的，不是大量生产的。人人都在工作——但不大卖力
打算在俄国建造旅社的美国公司已经得知，它们必须带着工人来。苏联政府说，这里没有多余的人力。
原因是：
官方宣布过从一九三○年开始失业就不存在了。自那时起政策已经给每个人安排了某种工作，也往往造成了浪费。
实际上，有的人总是没有工作的。
有些人失业是自愿的。本来，更换工作有许多限制，然而，目前有越来越多的年青人在一个工厂工作几个月，然后离开那里再到别的工厂或城市去干另一种工作。
受过中等学校教育的年青人当中一大部分人是不想当生产线上的工人的。他们把在工厂的工作看作是“暂时的”。据说许多工厂一年劳动力的更换率超过百分之一百。
计划的不周造成了暂时的失业。举个例子：许多新的纺织厂集中在少数几个地方一一这些工厂雇用的主要是妇女——
没有为她们的兄弟、丈夫、儿子提供工作的规定。同样，也有多余的各种工程师，部分原因是当局对毕业人数估计不足。这些工程师当中有许多人接受了文书工作，而其他工程师则没有什么工作可做。
俄国的问题之一是工厂和机关的一亿职工当中有许多人工作很不卖劲或劳动生产效率不高。
许多工厂组织得很差，几乎很少有什么工厂能在整个月内出现顺利的生产局面。造成混乱的原因是，“为完成”前一个月的“计划”，工人们在前一个月最后几天里日夜劳动被弄得精疲力尽。或者是从其他乱了套的工厂迟迟得不到部件所致。
工厂的经理和施工的工头必须经常支付加班费来完成他们每月的生产定额。为此，他们积蓄资金的办法是挪用其他用途的款项；“借”今后几个月的劳动日，或者据某些报道说，他们进行黑市交易把自己的存货出售给其他需要原料来完成计划的工厂。
个别的俄国人能够工作得像任何地方的任何工人那样努力。的确也是如此。在晚上“月光下干私人工作的”技工们由于得到伏特加酒和其他物品往往发挥出高超的技能。
苏联国家计划委员会主席巴伊巴科夫承认目前苏联增加消费品生产的指标已经表明是实现不了的。他责备说，原因多半在于建造新的消费品工厂和供应原料的那些单位“没有完成计划”。
某些西方分析家说，减弱消费品生产的另一原因是担心今年的产量远远达不到原计划——对于这样一个政权来说，它经常告诉它的人民，他们的生活比被通货膨胀和衰退搞苦了的西方工人怎么怎么好，这确实是一个令人尴尬的局面。

显示原版>>

Previous:福特结束欧洲之行回到华盛顿/共同社报道：《美国总统结束对欧洲的访问取得了预期成果》

Next:菲行政事务部长梅尔乔谈美在菲军事基地问题


美新处报道：《福特说美必须保持强大防御力量》

出版日期:1975.06.07
         期次:6005
         版次:1
         栏目:\[头版]
文章正文:
【美新处纽约州西点六月四日电】题：福特说，美国必须保持强大的防御力量
福特总统六月四日在这里说，美国在谋求同它的对手改善关系的同时，必须保持“不亚于任何人”的防御力量。福特是在今天早些时候在欧洲之行结束后回来后几小时向这里的美国军校毕业生讲话时这样说的。下面是福特发表的讲话摘要：
在最近几周中，我第一次意识到，自由世界是多么密切地注视着美国。
你们可能已读到或听到，我们的盟国和海外其他的朋友对我们政府和人民的持续的决心和团结提出了疑问，我到欧洲去是为了要他们放心。幸运的是，我在同我会晤的领导人中间没有发现需要作那么广泛的重新保证的那样程度的怀疑，而且光是空话也不足以使那些注重实际的领导人信服。给他们留下印象的是表明美国在追求国内外的国家目标方面的基本团结，过去、现在和今后都是如此。
这样的实际表现之一将是我向国会提出的一九七六年的国防预算的命运。因为美国今天处于和平时期，所以有的人希望削减国防开支，把这些钱用于国内计划方面。铁的事实是，我们在最近几年中一贯是这样做的，可是我们潜在的对手却一贯在增加军事预算。
实际上，我们的国防开支已降到了朝鲜战争前以来的最低点。我坚决相信，我们再也不能削减基本的国防预算了。我将进行坚决的斗争来防止这种情况。
我认为，一九七五年的美国人也是同样愿意支付这笔代价的。正是由于这个原因，我继续要求制定一项开发足够的国内能源的全面的十年计划，以使美国完全不依靠外国石油，这种石油的价格是外部决定的，它威胁着我们的经济健全和国家安全。
这也将令人信服地向我们的盟国和我们的对手表明，美国人既没有丧失勇气，也没有丧失国家意志。
上周我在布鲁塞尔北约最高级会议上听到的所有那些保证致力于共同防务和共同进步的令人鼓舞的话都将变得毫无意义，除非工业民主国家拥有获得能源的可靠来源，以再次推动它们的经济努力和军事努力。大家指望美国提供领导和作出榜样。
我们还必须了解，在今天世界这样复杂的情况下，我们必须奉行复杂的政策。我们必须既保持强大，又保持和解。虽然我们必须始终保持一支不亚于任何国家的防御力量，我们还必须谋求改善同我们的敌手的关系。要使缓和产生效果，它必须象是一条有来有往的马路，它靠双方的真诚努力使各方得到好处……
我进行了加强和平的欧洲之行后刚在昨晚回国。在北大西洋公约国家最高级会议上发现了新的团结感以及对美国的信任，这是非常令人鼓舞的。
在萨尔茨堡，我会见了埃及总统萨达特，以继续探索走向中东和平的新步骤。这是当代最严重的国际争端。美国处于独一无二的地位能够帮助促进和平解决——我向你们保证，我们一定作出这个努力。
美国在第二次世界大战结束以后对自由承担的义务是如此巨大和持久，因此我在这里加以追述是没有什么意义的。但是，这样做倒是有意义的，就是提醒一下我们自己、我们的朋友和我们潜在的敌手：美国人仍然准备为自由付出代价——我们将履行我们的义务——我们将尽到我们的责任。

显示原版>>

Next:美报报道：《莫斯科如何对付萨达特倾向美国》


美助理国防部长帮办到南朝鲜活动

出版日期:1975.06.07
         期次:6005
         版次:3
         栏目:\[第三版]
文章正文:
【法新社汉城六月四日电】美国助理国防部长帮办莫顿·阿布拉莫维茨昨天到达这里进行为时三天的了解情况的访问，他今天会见了南朝鲜国防部长官徐仲哲。
观察家们特别重视他是在五角大楼应参议院军事委员会的要求，正准备为印度支那战后时代制订新的防务政策的时候进行这次访问的。

显示原版>>

Previous:朴正熙接连窜到前沿地区「视察」

Next:埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（二）


葡萄牙总统戈麦斯访法

出版日期:1975.06.07
         期次:6005
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎六月四日电】题：戈麦斯将军的访问
葡萄牙共和国总统戈麦斯将军于今天下午到达巴黎，他将在法国进行为期四天的正式访问。这是自去年政权更换以来，葡萄牙国家元首第一次到外国访问。
德斯坦总统在奥利机场欢迎他时，特别对他说：「你对法国的访问也是走向欧洲的一步」。戈麦斯说，他的访问将「更好地说明」他的国家的局势。
【德新社巴黎六月四日电】这是大约六十年来第一次有一位葡萄牙国家元首访问法国。

显示原版>>

Previous:苏美恢复关于地下核爆炸问题的会谈

Next:保部长会议主席抵苏同柯西金会谈


朴正熙接连窜到前沿地区「视察」

出版日期:1975.06.07
         期次:6005
         版次:3
         栏目:\[第三版]
文章正文:
【合同社汉城六月三日电】朴正熙总统昨天到前沿地区视察守卫防线的部队。这是他在大约一个星期里第二次巡视部署在长达一百五十五英里的非军事区的前沿部队。
【合同社汉城六月四日电】朴正熙总统今天到前线地区视察守卫防线的部队。这是他大约一周来第三次到前线去视察部署在一百五十五英里长的非军事区一带的部队。

显示原版>>

Previous:泰国内阁决定要王宝离开泰境

Next:美助理国防部长帮办到南朝鲜活动


苏美恢复关于地下核爆炸问题的会谈

出版日期:1975.06.07
         期次:6005
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科六月三日电】此间正式宣布，根据双方达成的协议，苏美代表团今天在莫斯科恢复关于用于和平目的的地下核爆炸问题的会谈。
【路透社莫斯科六月三日电】美国和苏联今日在莫斯科恢复了会谈，目的是要使去年签订的禁止多数地下核试验的条约进一步严格化。

显示原版>>

Previous:美报专稿：《法苏关系从双方来说都在恶化》

Next:葡萄牙总统戈麦斯访法


泰国内阁决定要王宝离开泰境

出版日期:1975.06.07
         期次:6005
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷六月三日电】官方人士说，泰国内阁今天决定要苗族将军王宝离开泰国，因为在这之前有消息说，又有一万名苗族部族人将要到这里来同他会合。
据说，内阁在今天举行的例行会议上已经指定内政部和警察厅设法使现在同估计六千名苗族部族人一起在坤敬府避难的前老挝第二军区司令离开泰国。

显示原版>>

Previous:万象美人士说美正加紧从老挝撤出美人员/美新处报道：《新任命而未赴任的大使强调美老关系》

Next:朴正熙接连窜到前沿地区「视察」


特赦释放人员：张铁石在香港蒋帮酒店突然死亡

出版日期:1975.06.07
         期次:6005
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港消息：香港丽的电视六月四日广播：
现时滞留本港等候前往台湾的前国民党战俘之一张铁石，今午一时（北京时间十二时）被人发现在他的酒店房间之内，自缢身亡。他在房间内留下一张字条，表示对前往台湾会晤家人的机会感到绝望。张铁石现年六十五岁，曾任国民党第六十八军政工处上校处长，死后遗下妻子和三名子女，他们现时仍然居住在台湾。
张铁石等一行今年四月十四日由广州抵港，但一直没有被批准前往台湾。他们曾经在本港延期居留三次，并且于昨日再度前往移民局，申请延期一个月。
【本刊讯】香港消息：香港商业电台六月四日广播：
当张铁石被发现时，在他身边还有一封遗书。不过遗书的内容警方把其拿起，并没有公布。
张铁石曾经与本台记者讲过许多问题，并且他也是非常健谈的，看他的样子是一个很乐观的人，他曾经和记者讲过：中国大陆内的人民生活现在已经改进了许多，工人普遍有手表戴，并且亦有收音机听。至于张铁石为什么会突然间逝世，现在还是一个谜。张铁石来到香港之后，暂时住在本港的兰宫酒店，后来在上月二十二日，他搬到油麻地富都酒店居住。当我们去到酒店询问有关情形时，酒店方面拒绝作任何答复，并否认有此事。
【本刊讯】香港消息：香港丽的电视六月五日广播：
张铁石遗体已于今晨由他儿子的朋友认领。张铁石自杀时候留下遗书讲明因未获台湾方面批准入境，心灵孤单而致。
【本刊讯】香港《星岛晚报》六月五日报道：
张老和其他九名战犯于今年四月十四日自大陆释出，办理入台手续，一办就是五十天，仍无消息，倚闾盼望了二十五载的妻儿，虽一直和他通电话通信，可是还没有见面的机会，那种失望的心情是可想而知的。但是，张老等待那个日子，已有半生时间，难道没有耐性再等它一个半个月吗？
张老为避免中共的“统战宣传”影响他赴台的希望，一度表现了决心，于上月和同伴王秉钺搬出由“中国旅行社”付店租的兰宫酒店，独自住在富都酒店。富都酒店是由与台湾很有关系的人经营，已是共知的事实，所以，张老这个恳切赴台的态度，是很明显的。

显示原版>>

Previous:菲举行「马科斯总统与菲中关系」照片展览

Next:蔡省三等就张铁石之死发表谈话


谢伯昌称他「内心感到非常不安」

出版日期:1975.06.07
         期次:6005
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港消息：香港商业电台六月五日广播：
今晨有一名男子自称是张铁石的儿子的朋友到殓房认尸。这名男子对在场的人士说，自从张铁石一个人搬到富都酒店居住之后，他就很少与现时仍在兰宫酒店由中国旅行社所安排的其他特赦战俘交谈。
我们就这件事访问了为这十名战俘办理入台手续的九龙总商会理事长谢伯昌。根据谢伯昌先生对我们说，他听闻张铁石这次不幸事件，内心感到非常不安。根据谢先生对我们说，他为这班申请去台湾的特赦战俘，已经做了好多功夫，不论用什么途径和用什么方法，都为他们写过许多信去台湾方面申请他们的入台证，但很可惜直至目前为止，他仍未能获得台湾方面给他们的签证入境。我们问谢伯昌先生，这次意外事件会不会令到台湾政府方面尽速为现在仍然留在香港的特赦战俘早日发出入台证。谢伯昌先生的答复说，他亦很希望台湾政府方面能够早日为他们办妥入台证，使他们能早日与他们的家人或朋友在台湾会面，但他说究竟台湾方面会不会尽快给他们入台证呢，这是台湾政府方面的事，但他本身已尽了最大努力。

显示原版>>

Previous:蔡省三等就张铁石之死发表谈话

Next:共同社认为蒋帮必将更受谴责


埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（三）

出版日期:1975.06.08
         期次:6006
         版次:3
         栏目:\[第三版]
文章正文:
纳赛尔威胁要向人民讲真相这时，纳赛尔开了一炮。他说，堵住这个口子的唯一方法是苏联人向我们提供必要的人员。但是，勃列日涅夫和在场的苏方人员并未准备同意这个要求。纳赛尔说，他知道让苏联人来回答他所提出的要求是困难的。但是，他认为这是唯一的解决办法。 纳赛尔解释说，他并不要求把苏联专家放到前线去，而是由埃及人使用运河区的火箭。他只要求苏联人在埃及腹地担负起操纵火箭的任务。格列奇科和勃列日涅夫咬了咬耳朵以后，勃列日涅夫说，问题不仅是导弹专家，因为导弹只是复杂的空防体系的一部分，它还包括使用飞机问题。 纳赛尔说：“没关系……你们派飞机来。” 勃列日涅夫回答说，这一步可能引起严重的国际影响，因为这里边包含着可能在苏美之间产生危机的因素。 纳赛尔说，“为什么美国人能经常增援以色列，而我们有时却象胆小鬼一样地行事？” 勃列日涅夫打断他的话说：“我们不怕任何人，……我们在世界上有最强大的军事力量。但是，我们应该认识到在这一步中有很大的冒险性。我真不知道我们有什么理由敢于走这一步，我们必须重新估价我们的立场。” 纳赛尔说，“对于我的立场来说，我已做了所有必要的考虑。让我极其坦率地同你们说，如果我们得不到我们要求的东西，那么所有的人就会以为唯一的解决就得靠美国人了。我们没有看到美国人在援助以色列人方面有一天后退过。埃及在中东是最大的反帝阵地，如果埃及落到美以力量手里，那么整个阿拉伯世界将会垮台。我们不要求你们替我们战斗，我们想维护我们的独立。但是，据我看你们是不准备用美国援助以色列的方法来援助我们了。这也就是说，我只有一条路：我将回埃及，我将向人民讲清时局的一切真相。我将向人民说，我把责任交给一个亲美总统的时刻已临近了。只要我没有能力拯救我的人民，那就让别人去拯救她。这就是我最后的话。” 纳赛尔的话使整个大厅的气氛紧张起来了。勃列日涅夫立即站起来说：“纳赛尔同志……你不要这么说嘛！……你是一位领袖……” 纳赛尔打断他的话说：“我是一个每天挨轰炸的国家的领袖……军队无设防……人民遭灾难。我有勇气向我的人民宣布令人惭愧的真相：不论他们愿意与否，反正美国人是世界的主人。我绝不做向美国人投降的人，让别人取代我去准备干那个去吧！” 苏方成员叫喊起来：“求求你，让我们研究一下……你希望要什么？再容我们一天时间，看看应该怎么办。” 纳赛尔说，他希望有个明确的回答。因此，苏联人要求会谈休会十分钟，以便磋商一下。 苏联人向埃及导弹基地派出工作人员的决定是一个重要问题，必须提到政治局会议上去。因此，要把政治局委员召集来。接着，他们乘坐挂着窗帘的黑色大型车陆续到来。在和平时期第一次有十二个苏联元帅一起来参加政治局讨论。 我们回到了一号别墅用午餐。下次会谈确定在六点钟。很显然，我们一走进会议大厅就发现可能已经做出了一项决定。勃列日涅夫致开幕词。他说：“纳赛尔同志……今天苏联通过了一项具有严重后果的决定，它需要你们在执行中予以帮助，并要求你方克制。”讲话以后，告诉了我们将向我方提供萨姆Ⅲ式导弹场的数目、安装阵地以及随同导弹一起来的人员数目。同时，还告诉我们，他们将派八十架飞机来，先来四架Ｃ—Ｘ５００侦察机。这种侦察机同米格２３是同型号的，要求我们派一千八百名埃及人去苏联受训六个月。苏联导弹在光天化日之下四月上旬第一批苏联侦察机到了，停在离亚历山大五十公里远的沙漠中心贾纳克利斯空军基地和贝尼·萨维夫基地。四月十八日同以色列飞机发生第一次遭遇。几架以色列飞机靠近了萨赫奈，苏联飞机起飞迎击，以机掉头朝西奈方向飞去，苏机紧跟上去。在这整个时间内，苏联飞行员的谈话都用俄语。 把发生的事件报告了纳赛尔，他奇怪地问道：这同全部必要的谈话要绝对保密怎么相一致呢？我看这是两个超级大国之间玩弄把戏的一种方法，这就是通知美国人说，苏联人已经到埃及了。无论怎样解释，以色列人是已经接到信息了。四月十八日以后，以色列没有对埃及腹地进行任何轰炸。 这个解释在几天以后在第一批导弹货物运到亚历山大的奇怪故事中得到了证实。遵照绝对秘密的严肃指示，埃及官员采取了货船在夜幕降临以后到达的措施，停泊在离港口很远的一角……严加警戒，卸完了货。……然而使埃及官员惊奇的是，苏联人却在大中午用卡车把导弹货物运到选好的阵地，汽车行驶在街中心，苏联人坐在车上向群众挥手，用俄语高喊，“朋友们”。从这可以得出结论，苏联人想直接告诉美国人：导弹到了。这和美国人告诉把武器卖给伊朗了的作法完全一样。（三）

显示原版>>

Previous:佐尔扎谈美苏贸易文章：《如何来对待克里姆林宫》

Next:瑞安说中东问题涉及到整个苏美关系


法新社报道：德斯坦同戈麦斯举行会谈

出版日期:1975.06.08
         期次:6006
         版次:2
         栏目:\[第二版]
副题:说双方主要谈了双边关系和葡与共同市场的联系问题
文章正文:
【法新社巴黎六月五日电】题：戈麦斯访问——爱丽舍宫的会谈：双边关系以及葡萄牙和欧洲经济共同体之间的联系 法国授权人士指出：双边关系，特别是移民问题，以及欧洲经济共同体与葡萄牙之间的联系问题，是法一葡星期四上午在爱丽舍宫进行的会谈的主要内容。 从十点开始的戈麦斯和德斯坦之间的秘密会谈，在十点三十分以后，扩大成两个代表团的会议继续进行。 对双边关系这一问题，移民问题显然是主要问题之一。法国方面提醒说，法国在这个问题上的政策是要成为“总的”政策，即是说涉及移民工人状况和一切方面，而不仅是一个单纯的提供劳动力问题。法国方面明确指出，没有谈到法国一九七四年七月作出的停止移民入境的决定。 其它问题：法语的地位，法语在葡萄牙占第一位。法国权威人士说，葡萄牙总统向他的对话者保证，他关心维持法语的地位。工业合作也是讨论的问题之一，主要是在电视方面进行合作。 在贸易方面，德斯坦了解了葡萄牙最近采取的对进口货设立附加税的决定的意义。葡萄牙人指出，这只是一个应急措施，目前葡萄牙国际收支出现的困难，说明采取这个措施是有道理的。他们还强调指出，由于法葡贸易特点，法国是受这些措施影响最小的国家。 关于欧洲经济共同体和葡萄牙的联系问题，葡萄牙代表团向法国代表团谈到葡方希望确定该国和欧洲共同体关系的一九七二年七月协定在几个方面有所扩大：在商业方面，旨在使某些葡萄牙工业和农业产品能够更容易地进入共同市场；在社会方面，葡萄牙希望一九七二年的协定能扩大到劳动力、取得工作和社会保险方面。在金融和财政援助方面，葡萄牙希望能缔结一项同列在联系协定中的议定书相似的财经议定书，以便能够获得欧洲投资银行的某些有利贷款。 法国方面认为，这种修改一九七二年协定的要求是自然的，一方面是因为，这一协定包含有一条发展条款，另一方面则是由于葡萄牙局势发生了变化，但是，人们指出，应该由欧洲经济共同体本身对葡萄牙的要求作出回答。

显示原版>>

Previous:美报刊载哈希文章：《欧洲：新的开端》

Next:美报文章：《苏联人可从联合轨道探险中得到好处》


菲律宾《每日快报》文章：《东南亚国家领导人在等待马科斯访华结果》

出版日期:1975.06.08
         期次:6006
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《每日快报》六月五日刊登一篇文章，题目是《东南亚国家领导人在等待（马科斯）访华的结果》，摘要如下： 东南亚国家其他领导人正以迫切的心情等待马科斯总统访问中华人民共和国的结果，希望此行终将给这个地区带来经济和政治自由。 预料，由于总统是在东南亚国家联盟部长会议只不过三周之后访问中国的，因此，他将谋求中国人为在这个地区建立和平、自由和中立地带的计划提供保证。以后还将要求美国、苏联和世界其他大国提供同样的保证，这种保证是实现中立计划的先决条件。 无疑，中菲共同关心的问题将在这次会谈中占重要地位。但是由于东南亚国家联盟部长会议刚开了几星期，东南亚国家联盟最高级会议再过几星期就要举行，因此，这位总统认为，现在向北京领导人提出他的“新亚洲”计划并谋求他们赞同和平地带计划是合时宜的。 由于同中国相距只有几海里，因此，亚洲现在都把眼睛盯着人民共和国。虽然看来同北京的外交关系正常化已成为这个地区的时髦的事情，但是采取这些行动不是为了代替过去同华盛顿的关系。相反，采取这些行动是符合地区性的和平与安全的利益的，是建立在和平共处、互相尊重主权、互不干涉内政和放弃以武力作为国家政策的工具的原则基础上的。 本周末，亚洲领导人的注意力都集中在马科斯身上。虽然有些人可能认为这次国事访问只不过是使菲律宾和北京复交正式确定下来，但是更重要的影响在于总统可能说服毛泽东主席和其他亚洲领导人最后接受东南亚国家联盟关于建立和平、自由和中立地带的主张，而且可能要求其他超级大国也这样做。

显示原版>>

Previous:美官员说埃将不反对以通过苏伊士运河运送货物

Next:蒋帮驻菲“大使”刘锴离菲回台


共同社报道：《中国将同菲律宾建交作为反对霸权主义的斗争而加以重视》

出版日期:1975.06.08
         期次:6006
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京六月六日电】题：中国将同菲律宾建交，作为反对霸权主义的斗争而加以重视 特派记者伊藤北京五日电：菲律宾总统马科斯将于七日访华，同中国建交。中国把这次事件看作是象征着印度支那解放后的有利形势的事件而予以重视。据料，从促进美国的全面撤退和阻止苏联扩张这—战略观点出发，中国作为反对霸权主义斗争的重要一环，今后将继续加强对东南亚的外交。 据说，马科斯总统访华比当初的预定提前了。肯定可以认为，这和为了在六月下旬实现同中国关系正常化而派遣差提猜外长访华的泰国一样，是适应印度支那解放后形势的结果。在这次马科斯总统同中国方面的会谈中，值得注意的是中国方面对待霸权问题和菲律宾国内反政府游击队的态度。 去年五月，中国同马来西亚实现关系正常化的联合公报曾强调“反对任何国家或国家集团的霸权”。焦点是，在新形势下，双方、特别是菲律宾方面将采取何种态度。 就是说，因为中国认为，印度支那解放以后，美国在政治和军事上将加速撤退，东南亚国家争取自立的活动将加强，所以判断如何阻止苏联最近以具体形式谋求扩张的“野心”，对于谋求亚洲的稳定与和平来说已成为最大的一个焦点。可以说，中国把同东南亚国家联盟成员国建交看作是反对苏联霸权主义的一环而予以重视，不仅菲律宾，以“反霸权”把泰国等东南亚联盟国家也联结起来，已成为目前的一个最大课题。似乎有很多人认为，中国将一方面充分考虑到东南亚国家内部正在发生的变化，一方面展开积极而灵活的外交。 支援菲律宾国内反政府游击队的问题之所以值得注意，是因为，据认为在印度支那解放以后的形势下，中国可能已在重新考虑增强反政府力量，加强对它的支援。 最近，菲律宾的情况是，因为反政府力量的活动有点停顿，所以不能说有严重问题；可是，或多或少也有和其他东南亚国家相同的苦恼。所以，它的心情大概是十分希望从中国——各国认为它是反政府游击队的后盾——得到保证。

显示原版>>

Next:英报文章：《马科斯谋求同北京建立关系》


蒋帮驻菲“大使”刘锴离菲回台

出版日期:1975.06.08
         期次:6006
         版次:4
         栏目:\[第四版]
文章正文:
【中央社马尼拉六月六日电】刘锴大使今天透露，尽管马尼拉与台北间的正式关系将不再存在，菲律宾政府已保证将继续保护菲律宾境内的自由中国的人民。 这位中华民国大使今天上午在马尼拉国际机场向为他送行的五百人发表谈话。刘锴大使较他原定离任的日期六月十日提早五天奉召回国，距菲总统启程访问大陆共区仅一天。

显示原版>>

Previous:菲律宾《每日快报》文章：《东南亚国家领导人在等待马科斯访华结果》

Next:披猜在香港谈访华成果和观感


扩大美在迪戈加西亚岛的军事设施

出版日期:1975.06.08
         期次:6006
         版次:1
         栏目:\[头版]
眉题:福特政府要求拨款
文章正文:
【美联社华盛顿六月五日电】福特政府今天重申它对扩大美国在迪戈加西亚岛的军事设施感兴趣，并指出印度洋在国际贸易中的战略重要性。 国务院和国防部官员在众院国际关系委员会的一个小组委员会作证时还为美国政府要求增拨用于迪戈加西亚岛的费用辩护，他们列举了苏联在这个地区的军事力量增长的情况。 美国政府要求提供一千九百七十万美元，以便在今后两年扩大美国在迪戈加西亚岛的港口设施。 助理国防部长帮办詹姆斯·诺伊斯说：“在一个象印度洋那样重要的地区——在任何一个时刻世界上的一半以上的海运和石油都要经过那里，我认为美国必须能够安全地、独立地运用自己的军事力量，这是不言自明的。” 国务院政治军事事务司司长乔治维斯特说，由于西欧和日本在很大程度上依靠波斯湾石油，因而维持印度洋的自由运输同它们有重大利害关系。他接着说，美国的进口的石油有四分之一以上来自这个地区，因此“这个石油流经的重要地区对一切国家开放显然是符合我们的利益的”。 维斯特还反驳了这样一种论点：扩大美国在迪戈加西亚岛上的设施不可避免地会导致苏联在这个地区的活动逐步升级。 他说，苏联长期以来一直奉行在遥远的地区在政治上和军事上施加影响的政策。他说：“在实质上，正是由于这个原因，我们极有理由认为苏联海军力量增长，是为了谋求他们自己看到的国家利益，而不是仅仅是作为对美国军队人数或设施本身的一种反应。” 他接着说：“苏联军事力量的增长对于我们确定自己的政策必然有重要意义。” 政府提出的关于迪戈加西亚岛的建议包括把跑道从八千尺延长到一万二千尺，建立仓库、住房和航空设施，疏浚港口，以便使几艘船可以同时在那里停泊。 维斯特企图缓和印度、斯里兰卡和其他国家对美国关于这个岛的计划感到的恐惧。他说：美国认为这些设施“将有助于建立一种对维持区域稳定和安全必不可少的健康的均势”。

显示原版>>

Previous:外电报道：苏伊士运河重新开放

Next:施莱辛格要美保持军事力量同苏抗衡


利比亚指责萨达特重开苏伊士运河

出版日期:1975.06.08
         期次:6006
         版次:3
         栏目:\[第三版]
文章正文:
【法新社的黎波里六月五日电】利比亚报纸和电台今天就苏伊士运河重新开放发动了一场反对埃及总统萨达特的猛烈的宣传运动。 他们指责他“对阿拉伯民族进行高度叛卖，把阿拉伯人和巴勒斯坦人民的神圣事业同美元进行交易”和“准许以色列船只通过运河”并承认以色列。 在进行口头攻击以前，执政的革命指挥委员会昨天指责萨达特“对民族进行高度叛卖”。 利比亚电台以谴责他叛卖的特别节目代替了它通常的广播。 阿拉伯各国驻利比亚大使今天被召到外交部，外交部副部长杜尔达同他们讨论了“由于萨达特总统承认在巴勒斯坦的这个犹太复国主义国家而产生的严重局势”。 这家通讯社说，他要求他们同各自国家的领导人接触，以明确他们对“承认”及萨达特总统关于阿拉伯领导人已就这个问题达成协议的说法的态度。

显示原版>>

Previous:日报报道：《美苏欢迎苏伊士运河恢复通航》

Next:美官员说埃将不反对以通过苏伊士运河运送货物


美报刊载哈希文章：《欧洲：新的开端》

出版日期:1975.06.08
         期次:6006
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》六月五日刊载约·哈希写的一篇文章，题为《欧洲：新的开端》，摘要如下： 不可能期望福特总统在他担任总统后第一次访问欧洲会带回他的同胞可能希望他带回的所有东西。 要了解为什么是这样，最好的办法是回忆这一点：谈妥北约联盟曾经花了四年时间。 此外，这次福特先生的访问是试图建立一个新的国际秩序以应付明天的问题的这一复杂过程的一部分。 迪安·艾奇逊称产生北约联盟的那段历史时期是“创造时期”。他的意思是指从第二次世界大战的瓦砾中建立了新的世界秩序。 目前这个时候需要新“创造”（用艾奇逊的话来说）一些新的机构。从最好的角度看，它必然是一个缓慢的过程。这是因为并非所有政治家都已认识到今天的问题跟一九四九年在布鲁塞尔签署北大西洋公约时的问题是多么的不同。 虽然从第二次世界大战结束到签署北大西洋公约经历了四年时间，但是这个过程还是比较容易的，因为当时每个人都知道，战前的旧秩序已经瓦解了，因此必须代之以新秩序。这一点是明显的。 今天的工作就没有那样容易，因为这一点没有那样明显。现在世界上没有发生象希特勒德国和老的日本军国主义垮台这样的突然变化。世界上一度很突出的特点已不再存在。必须有另一些特点取而代之。 从旧秩序走向新秩序的运动是逐渐的和零散的。尼克松重新打开对中国的关系是促使产生变化的一个重要里程碑；美国撤出东南亚是另一个重要里程碑；目前西欧经济虚弱是第三个重要里程碑。 今天也没有象在一九四九年那样一种普遍感觉到的危险来促使政治家们建立他们新的机构。当时，莫斯科的军事力量和意识形态似乎都在朝前进，并且对一个支离破碎的西方施加着压力。对一种共同危险抱有的共同感觉是一种促使采取行动的强大力量。 今天没有什么类似的感觉到的共同危险。莫斯科对外施加的压力怎么说也是隐蔽的，而不是公开的。克里姆林宫懂得机警了。它懂得等待了。它考虑到西方目前经济困难带来的机会，这些经济困难正在变得对莫斯科有利，而西方对此却无能为力。 使问题进一步复杂的是，在今天的世界上，北大西洋联盟的这些老的盟国和伙伴发现它们的国家利益有时甚至是冲突的。它们没有感觉到共同的危险，而是有许多感觉到的在利益、目的和感情上的分歧。 结果是，福特总统希望他在访问欧洲回国时能够带回在处理石油、粮食价格方面，稳定中东的办法方面，使西班牙进入北约组织以取代葡萄牙方面，以及使每个人摆脱通货膨胀方面的共同政策。 在任何这样的采购单能够得到满足以前，将必须进行大量的外交工作。老的机构将必须重建或更替。这个过程还刚开始。它要完成将是很久以后的事。 同时，对任何因这个任务的复杂性而感到泄气的人，我将给予一些安慰。最近最令人感兴趣的消息之一来自西德。在那里，激进左翼中的毛派已经把苏联上升到主要敌人的地位。据《纽约时报》报道，他们在五月初在东柏林甚至举行了第一次反苏示威。在美国国务卿基辛格访问西柏林时，他们没有举行任何这样的示威。 换句话说，欧洲共产党的毛派现在支持西方团结对付莫斯科——中国的外交也正是这样。欧洲学生团体中最激进的往往是毛派。看来北京正在设法帮助弥补美国在亚洲的损失。

显示原版>>

Previous:施莱辛格要美保持军事力量同苏抗衡

Next:法新社报道：德斯坦同戈麦斯举行会谈


美报文章：《苏联人可从联合轨道探险中得到好处》

出版日期:1975.06.08
         期次:6006
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》五月八日刊登一篇报道，题为《苏联人可以从联合的轨道探险中得到更多的好处》，摘要如下： 苏联物理学家亚历山大·沃罗涅尔说，苏联从苏美科学探险中得到的好处要多于美国（他去年十二月迁居以色列）。沃罗涅尔在接见记者时说：美国的技术肯定要比他的国家更先进。他接着说，苏联的科学成就比美国“更古怪”。 他举出一件事作为例子来说明苏联人如何利用美国的知识。他说，有一次有人问他是否能够研究出一种装置来测量火箭内的温度。“我说‘不能，那太复杂了’，他要我不必操心。他说：‘那项工作轻而易举。我们将向你提供美国的材料，你只要重新加以编写，就可当作你自己写的。’” 从这一点来看，美国科学家们认为今夏的苏美空间计划主要是政治上和宣传上的一种手腕，美国在技术上可以得到的好处是微乎其微的。他们主张对科技交流计划进行彻底的重新估计。

显示原版>>

Previous:法新社报道：德斯坦同戈麦斯举行会谈

Next:美报专稿：《俄国人加紧向美国出口拖拉机》


美报专稿：《俄国人加紧向美国出口拖拉机》

出版日期:1975.06.08
         期次:6006
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》五月十九日刊登一篇专稿，题为《俄国人加紧向美国出口拖拉机》，摘要如下： 由于石油和黄金的需求越来越大而获取了巨利的苏联，现在正在准备弥补这里认为在世界范围出现的拖拉机的短缺。 每一个工作日里，有三百多辆崭新发亮的“白俄罗斯”牌拖拉机从明斯克拖拉机工厂装配线上开下来。五辆中有一辆出口到社会主义国家，但也出口到法国、加拿大、英国，最近还出口到美国。 据美国政府统计资料讲，虽然美国农民只是在去年才第一次得到“白俄罗斯”牌的拖拉机，但拖拉机已是（美国）进口的苏联制成品中的最大的一宗项目。去年，苏联的拖拉机和零件在苏美贸易成交额中几乎达九十万美元。拖拉机已成为苏联制成品中主要捞取外汇的东西。 到一九七六年将有八千辆苏联拖拉机卖给美国。

显示原版>>

Previous:美报文章：《苏联人可从联合轨道探险中得到好处》

Next:佐尔扎谈美苏贸易文章：《如何来对待克里姆林宫》


美官员说埃将不反对以通过苏伊士运河运送货物

出版日期:1975.06.08
         期次:6006
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿六月五日电】美国官员们今天说，以色列在最近将通过新近重新开放的苏伊士运河运送货物，埃及将让它通过，而不表示反对。

显示原版>>

Previous:利比亚指责萨达特重开苏伊士运河

Next:菲律宾《每日快报》文章：《东南亚国家领导人在等待马科斯访华结果》


披猜在香港谈访华成果和观感

出版日期:1975.06.08
         期次:6006
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》六月五日报道： 以披猜·拉达军为团长的泰国民主党议员友好访华团，结束了在我国为期十一天的友好访问后，四日自广州乘火车抵港。披猜接受记者访问时表示，他预料泰中两国会在不久将来建立外交关系。 披猜说：“中国是泰国的邻邦，我们是应该尽可能彼此了解。事实上，我们此次是为了两国的了解和友好而到中国访问的。” 谈起此行观感时，披猜说，中国今天已有很大的发展，特别在农业方面，更有长足的进步。他们每到一处地方，都感到那里充满着热情友好的气氛，人民都很勤劳友善。 他说：“总的说来，我们此行见到中国在很多方面所取得的成就，受到了热情友好的接待，交换了双方关心和相互有利的问题的意见。虽然在会谈中大家仍有不同的观点，但却是在热情友好的气氛下进行的。所以，我们此行是取得了一些成果的，而我也对此感到高兴。” 披猜表示，泰国外交部长差提猜·春哈旺将会前往中国，谋求与中国建立正常外交关系的途径。 他预料泰中两国将会很快建交。

显示原版>>

Previous:蒋帮驻菲“大使”刘锴离菲回台

Next:香港《新晚报》报道：《中旅负责人等往认张尸》


日报报道：《美苏欢迎苏伊士运河恢复通航》

出版日期:1975.06.08
         期次:6006
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东京新闻》六月六日刊登该报驻华盛顿记者吉村和驻莫斯科记者古本五日发回的消息，题为《美苏欢迎苏伊士运河恢复通航，期望向中东和平方向进展》，摘要如下： 驻华盛顿记者吉村报道说，“美国福特政权对于苏伊士运河时隔八年的恢复通航一事，认为是终于开始出现了打开中东和平局面的新的前进的具体行动，对此表示热烈欢迎。”“美国的愿望是，希望以此为开端，把埃及和以色列之间的和平工作搞得更加起劲。”“苏伊士运河五日恢复通航，对美国说来时机极好。从前些天福特总统同萨达特总统会谈开始，一贯采取强硬态度的以色列却自发地削减了运河东岸的军队，出现了长期以来所没有过的和解的动向，因此，许多人认为由美国再度开始进行的调停工作，也出现了光明的前景。”“如果这次运河恢复通航进一步使以色列让步，使中东和平再次走上轨道，对美国说来，真是再好也没有了。”“只有一件事情值得担心，即运河的开放开辟了苏联舰队向印度洋扩张的途径。福特政权当然要进行对抗，谋求增强美国海军，完全可以估计得到，美苏海军在印度洋的竞争，有可能引起冲突。” 驻莫斯科记者古本报道说，“苏联认为苏伊士运河的开放，是促进中东和平的好事，表示欢迎。为争取早日召开日内瓦和平会议，而准备很快同美国会谈。”“基辛格的分阶段解决方式已经失败，印度支那的结局使美国威信降低，这就使苏联的影响更加增长，可以说，苏伊士运河的开放是以象征性的‘施恩于美国’的形式促使苏联登场。”“苏伊士运河的开通，从苏联的世界战略上看，也是便当的。在黑海塞瓦斯托波多基地的黑海舰队，仅用迄今为止经由开普敦的四分之一的距离就可到达印度洋，同符拉迪沃斯托克（海参崴）的太平洋舰队汇合有了可能。这一点，受地中海十二米水深障碍的美国第六舰队同亚洲的第七舰队的协同动作，难免造成不利。”

显示原版>>

Previous:瑞安说中东问题涉及到整个苏美关系

Next:利比亚指责萨达特重开苏伊士运河


瑞安说中东问题涉及到整个苏美关系

出版日期:1975.06.08
         期次:6006
         版次:3
         栏目:\[第三版]
副题:并说福特和萨达特会谈可能使苏联领导机构的问题复杂化
文章正文:
【美联社纽约六月五日电】（记者：威廉· 瑞安）福特的最高级会议可能使苏联领导机构的问题复杂化。它的对外政策本来一直在以轻松的步子前进，这可能使克里姆林宫感到相当满意。 自从总统在萨尔茨堡同埃及总统萨达特举行最高级会议以来，西方世界一直喜悦地表示松了一口气，因为中东的面貌似乎一夜之间发生了变化，由普遍的悲观失望变成了充满希望。但是苏联简短的初步反应听起来有点痛苦之感。 以色列向埃及作出把部队从苏伊士运河往后撤一段距离的姿态受到了开罗的赞扬，但是苏联的官方通讯社塔斯社则斥之为仅仅是宣传而已和企图欺骗有关的每一个人。塔斯社还抱怨说，以色列“对所谓的逐步外交正在小题大做”。 莫斯科的困境在于，虽然“逐步”外交是美国牌的，但是莫斯科多少将不得不这样做。如果日内瓦会议复会，俄国人可能更能出头露面和固执己见，但是多边辩论的结果可能是一无所获，鉴于中东的导火线很短，这种前景会使空气里再次令人难以容忍地充满火药味。 中东问题涉及到整个苏美关系。如果那里爆发新的战争，共产党首脑勃列日涅夫如此重视的缓和就无法存在下去。 象西方很久以前遇到的情况那样，俄国人现在也觉得中东问题难以处理。一度看来近在眼前的诱人的政策成就现在有可能从苏联的手掌中滑掉。 萨达特有充分的证据相信，苏联对阿拉伯国家的长期意图是不能相信的。 他仍然愿意依靠美国来谋求中东问题解决方案。 对参加各方一贯玩弄令人迷惑不解的政治花样的叙利亚突然变得圆通起来了。 同时，伊拉克看来已对向它出售了几十亿美元军火的俄国人失去了许多热情。由于伊拉克已修好了同埃及和非阿拉伯国家伊朗的关系，这一点就特别明显。 俄国可能认为，同意在某种程度上缩小中东的危险是明智的，可以预料，他们将集中力量尽快地从缓和中捞取经济上和政治上的好处。 如果莫斯科采取这种方针，可以预料它将加紧要求召开一次新的国际共产党最高级会议，就象一九六九年的七十五党会议那样，那次会议第一次听到了勃列日涅夫的侵略性的“和平共处”缓和政策的计划。鉴于新的情况，急需重新研究全球战略。

显示原版>>

Previous:埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（三）

Next:日报报道：《美苏欢迎苏伊士运河恢复通航》


施莱辛格要美保持军事力量同苏抗衡

出版日期:1975.06.08
         期次:6006
         版次:1
         栏目:\[头版]
文章正文:
【美联社科罗拉多州科罗拉多斯普林顿六月四日电】美国国防部长施莱辛格今天说，“在苏联承认西方社会秩序的永久性和合法性以前”，美国必须保持它的军事力量。 施莱辛格反映了对缓和的怀疑，他说：“当苏联不再把和平共处看成只不过是改变了形式的意识形态斗争和阶级斗争的不同阶段的时候，我们就可能最终共同接受国际稳定的意义。但是，在这样的时候之前，力量将仍然是国际发展的最后决定者，保持力量均衡将是维持稳定所必不可少的。” 他在为空军学院毕业典礼准备的一篇讲话中说：“紧张局势的缓和不能迅速转为紧张局势的消除。” 他指出：“美国人对他们的国际作用已经不再象在五十年代和六十年代时那么热情了。” 施莱辛格说：“对我们的国际作用的热情很可能已经减少，但是我们不能因此而放弃我们的负担。”

显示原版>>

Previous:扩大美在迪戈加西亚岛的军事设施

Next:美报刊载哈希文章：《欧洲：新的开端》


外电报道：苏伊士运河重新开放

出版日期:1975.06.08
         期次:6006
         版次:1
         栏目:\[头版]
文章正文:
【德新社塞得港六月五日电】埃及总统萨达特今天上午在一个节日般的庆祝仪式上宣布苏伊士运河正式向国际海运重新开放。 萨达特在一篇简短讲话中说，他在采取主动行动重开苏伊士运河作为对和平、繁荣和人类间的合作的一个贡献的同时，也是在提醒世界要记住中东的困境。萨达特还说，“我们提醒友好人民注意，我们一部分珍贵的领土仍处于外国的占领之下，并且一大批人仍然被迫流落他乡。”他强调说，埃及决心“对其领土及在戈兰、西奈和巴勒斯坦仍被敌人占领的其他阿拉伯领土履行其神圣职责”。 萨达特然后前往塞得港，他在那里登上了“十月六日号”驱逐舰，这是正式通过运河的第一艘船。 【中东社苏伊士运河“十月六日号”驱逐舰上六月五日电】萨达特总统今天说，苏伊士运河将保持开放，埃及准备用武力捍卫它。 总统是在苏伊士运河上航行的“十月六日号”驱逐舰上回答美国广播公可（记者）的问题时讲这番话的。在被问到他同美国总统福特的萨尔茨堡会议时，萨达特总统回答说，他同这位美国领导人达成了一项谅解，中东的紧张已经缓和。 总统欢迎以色列削减在西奈的军队的决定，但说这一行动是战术性的，不是战略性的。他说，“我们希望的比这更多”。 【美联社“十月六日号”驱逐舰随航记者六月五日电】记者问萨达特，在和平方面是否有足够的势头使联合国紧急部队工作期限在七月届满以后再延长，他说：“现在还没有足够的势头使这个期限延长。但是我对于同福特总统的会谈十分满意。我们得现实一点，在以色列削减部队和撤走一些大炮以后，必须跟着采取一个主要步骤。我仍然抱有希望。由于我同福特总统进行了会谈，我更加抱有希望。” 关于让以色列的非战略货物通过运河的问题，总统说：“以色列本周采取的这个步骤是非常令人鼓舞的。真正的问题是：我们是否继续这种和平进程？”

显示原版>>

Previous:英报文章：《马科斯谋求同北京建立关系》

Next:扩大美在迪戈加西亚岛的军事设施


香港《快报》文章：《张铁石之死 ！台北应负部分责任》

出版日期:1975.06.08
         期次:6006
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《快报》六月六日发表一篇短文，题为《张铁石之死！——台北应负部分责任》，全文如下： 中共特赦“战犯”张铁石，前夜在酒店毙命，死因如何？有待当局剖验，但此不幸事件，却引起人们震惊！ 平情而论，张氏之死，是为“国共统战”斗争而牺牲，但，我们对台北当局处事之犹豫寡断，深感遗憾！ 十名战犯申请赴台，虽然是中共的统战工作，但我们认为台北应该以“统战”对“统战”，立即予以接受，人在手里，还怕他们不慷慨激昂，发表反共言论么？但可惜台北的脓包决策者昧于情理，硬要他们在港发表反共言论，这不特是强人所难，而且更违反香港政府的政策。 张铁石之死，台北应负部分责任，诤友之言，幸其三思！ 【本刊讯】香港《星岛晚报》六月六日短评： 张铁石之死，许多人为之惋惜，同时，亦有不少人对他的处境甚表同情。 这十人的申请前往台湾，被认为是北京“统战”工作的一个环节；我们对此不拟有所论述。不过，台北方面处理此一事件采取拖延政策，以致引起意外，不免令人感到遗憾。 我们认为，台北对他们的申请，批准与否，大可以作出迅速的决定。 换一句话说：假定认为他们具有政治作用，就应该堂堂正正，立即拒绝；否则，就应予以批准。 须知这十位上了年纪的人，在中国大陆已熬了二十五年，他们盼望与家人亲属聚首，自是人情之常。不一定每一个人都是统战工具，对他们的申请一律采取拖延办法是不合理的。

显示原版>>

Previous:香港《新晚报》报道：《中旅负责人等往认张尸》

Next:香港《天天日报》文章：《张铁石为何自杀？》


香港《明报》报道：《谷正纲面件提三要点处理入台事》

出版日期:1975.06.08
         期次:6006
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报》六月六日以《台湾救总谷正纲函件提三要点处理入台事》为题报道： 假若再等待一些时间，张铁石也许回到了台湾与妻儿团聚，共乐天伦。 记者获悉台北有关机关正在着手办理战俘的入境手续。 台湾「救总」理事长谷正纲，最近转达国民党最高当局处理战俘入台方案的要点，并不要求战俘公开发表「反共宣言」。 「谷正纲函件」仅要战俘补呈「申述信」，作为入境申请表格的附件，该信包括三项内容： 一、说明入台的动机；二、表明入台是无条件的（不提任何条件）；三、入台后愿意遵守法律，如果言行上有违法律，愿接受法律制裁。 此间「救总」负责人谢伯昌，曾电召战俘前往其办事处，将「谷正纲函件」给他们看，有九名战俘看完函件，觉得没有什么为难，即呈交了「申述信」，只有蔡省三拒绝呈交。 十战俘入境手续的文件传递，虽由「救总」办理，奉令负责审核者，却是总统府的「国家安全局」。 台北方面初步打算分批审批他们入境。 据几名战俘透露，他们已接获明确的消息。王秉钺、陈士章、王云沛以及已自杀死亡的张铁石，将是第一批获准入台者。张铁石也知道他的名字在第一批之列。 第二批审批的对象为段克文、张海商、杨南邨、赵一雪。 第三批审批对象为周养浩、蔡省三。

显示原版>>

Previous:香港中国旅行社致电张铁石在台家属


香港《天天日报》文章：《张铁石为何自杀？》

出版日期:1975.06.08
         期次:6006
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《天天日报》六月五日刊登一篇题为《张铁石为何自杀？》的文章，摘要如下： 在大陆过了二十多年的战俘日子，竟然都挨住了，可见是如何的坚强，视生命是如何的宝贵，在所不辞。 但是，他却甘心死于今日。今日何日！既获大陆释放，好比是一名本来被判无期徒刑的人突然获得提前释放，这种恍如隔世的喜悦，是没有文字可以形容得出来的，可惜的是，天日虽然可睹，却是无门可入，这些人之在香港，真可说是受尽了人间的白眼，比起他们在香港所感受到的羞辱来，显然是比诸当日城破兵败，甘为降将的耻辱犹大，否则，他就不会轻于一死了。 张铁石这一死，最足以证明的，便是他所以甘愿往台湾去，实在是并无政治作用，亦没有作进行统战的企图，这一方面，他是清白的，也是勇敢的。 他这一死，可能会使许多人悔悟到以前的想法是错的。

显示原版>>

Previous:香港《快报》文章：《张铁石之死 ！台北应负部分责任》

Next:香港中国旅行社致电张铁石在台家属


香港《新晚报》报道：《中旅负责人等往认张尸》

出版日期:1975.06.08
         期次:6006
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》六月六日以《中旅负责人等今晨往认张尸》为题报道： 香港中国旅行社负责人及蔡省三、赵一雪、段克文三位回台人员，今日上午在油麻地警署负责人的陪同下，往九龙公众殓房办理认尸手续，他们先后看过张铁石的遗体。 蔡省三等在殓房接受各报记者访问时说：“我们心情很沉重，张先生和我们三人十九年来在一起。” 赵一雪流泪对记者说：“张铁石突然死亡，使我感到意外和悲痛。据我知道，他在香港没有亲属。我们等待去台湾。前天，我们当中有一位与台湾的妻子、女儿及外孙通电话，他的妻子在电话中哭了。我与台湾的养父通过电话，他患高血压，为我能不能去台湾忧心。” 【本刊讯】香港《新夜报》六月六日报道： 赵一雪、蔡省三和段克文三老今晨在中共中国旅行社高级人员陪同之下，前往油麻地警署要求认领张铁石的遗体与遗书。警方答应他们认尸的要求。但对于遗书一节，则予以拒绝。警方说，依照一般习惯，死者的遗书，是要直接转交与死者的最亲遗属。 除了蔡省三能够稍为自我控制之外，余下两老都泪盈于睫，并当接受记者的询问时，痛哭流泪。 他们说，由于张老之死，使他们感到压力好大，真有遥遥前途，不知何处是吾家之感。 救总驻港代表谢伯昌强调：张铁石之死，只是“事件”的开端。台湾倘使仍然“急惊风遇着慢郎中”似的去处理余下“九老”的入境问题，很难预料是否可能再有同样“事件”的发生。

显示原版>>

Previous:披猜在香港谈访华成果和观感

Next:香港《快报》文章：《张铁石之死 ！台北应负部分责任》


香港中国旅行社致电张铁石在台家属

出版日期:1975.06.08
         期次:6006
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》六月六日报道： 香港中国旅行社已拍电报给张铁石在台家属，请他们务于三日内来港商洽参与治丧事宜。 香港中国旅行社负责人就张铁石突然死亡一事表示，香港中国旅行社受中国旅行社总社委托，负责照料十名回台人员的生活和回台探亲的一切事宜。现在张铁石先生突然死去，有关认尸、领尸和处理遗物、遗书及后事等，均由香港中国旅行社继续负责。

显示原版>>

Previous:香港《天天日报》文章：《张铁石为何自杀？》

Next:香港《明报》报道：《谷正纲面件提三要点处理入台事》


英报文章：《马科斯谋求同北京建立关系》

出版日期:1975.06.08
         期次:6006
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《卫报》六月六日刊登吉廷斯的文章，题为《马科斯谋求同北京建立关系》，摘要如下： 菲律宾总统马科斯将于明天抵达北京访问，讨论马上同中国建立外交关系的问题。这次访问是在今年早些时候就计划的，但是印度支那发生的事情又进一步促使马尼拉寻求外交上的稳定。 菲律宾将成为东南亚国家联盟中继马来西亚之后与北京建立关系的第二个国家。另外三国——泰国、新加坡和印度尼西亚——预料也将这样做，也许也就是按照这个顺序。 中国现在能够遵循积极的亚洲外交，而无需放弃对这个地区各革命运动的支持，即使这些革命运动正在同北京即将与之签订建交协定的政府进行斗争。这说明了中国在外交上的力量。 北京最近公开发表声明，向缅甸、印尼、马来亚和泰国的共产党表示祝贺和支持，虽然实际上这种支持与其说是物质上的不如说是道义上的。 在中国人看来，其区别在于，一个是政府之间的国与国的关系（外交关系），一个是人民之间的或不同国家的革命党之间的关系，这两者可以同时进行。

显示原版>>

Previous:共同社报道：《中国将同菲律宾建交作为反对霸权主义的斗争而加以重视》

Next:外电报道：苏伊士运河重新开放


佐尔扎谈美苏贸易文章：《如何来对待克里姆林宫》

出版日期:1975.06.08
         期次:6006
         版次:2
         栏目:\[第二版]
副题:说美参议院的调查表明苏在从美“榨取”工业军事机密
文章正文:
【本刊讯】英国《卫报》六月五日刊登维克托·佐尔扎谈美苏贸易的文章，题为《如何来对待克里姆林宫》，摘要如下： 情况证明，参议员杰克逊的班子目前准备对克里姆林宫发动的新攻势，要比尝试使克里姆林宫释放犹太人以换取贸易好处，甚至更加具有危害性。但是问题是，谁受的损害最大—— 克里姆林宫、参议员杰克逊想当总统的雄心、还是福特政府及其对外政策。 以杰克逊为主席的参议院调查小组委员会不久将举行一系列证词听取会，这种听取会可能有碍美国对苏联出售技术。参议院调查人员查获了若干起“恐怖事件”，据杰克逊的助手说，这种事件表明，克里姆林宫在如何从美国榨取工业军事机密，而它对美国实际上什么也没有给予。 在该委员会的调查材料中有一件案件是关于一个看来无害的电气—光学装置。医院里使用这种装置来分析Ｘ光照片。这种“医学上”的装置碰巧是为中央情报局研制的，以便用来分析侦察卫星拍摄的照片。这种照片照得非常清楚明确，几乎一览无遗。禁止对俄国出售这种医药器材，显然是错误的。但是杰克逊的助手们认为，苏联军方动不动会用无害的——冠冕堂皇的标签来贴上他们所购买的货物。他们说，美国可能已经拒绝发给出口执照，因为组成这个装置的六个不同的部件可以重新加以组合后用于军事目的。出口商将会要求发给一张只准许出口三个部件的执照（这三个部件不能直接应用于军事目的），过一段时候，这个出口商就会申请关于出口另外三个部件的执照。 提供技术一事并不是任何无所不包的协定中的一部分。这就是说，每一次，苏联将同一个个别的公司达成一项单独的协议，这个公司往往准备提供它的技术知识，以便作为“一个发起人投身进去”，它指望这样一来，今后可以为它自己打开苏联的巨大市场的大门。 对于每一个个别的公司来说，冒风险可能是值得的，因为向苏联和东欧的巨大市场出售东西之后可以获得巨额利润。但是杰克逊的助手们争辩说，整个美国给予的比可能收回的要多得多。 杰克逊方面的论点是，美国将给予的不仅仅是货物，而是生产的过程，这样苏联就可能更快地在技术上做到自力更生。 如果没有这一类和类似的其他技术，苏联在一个长时期里都将无法列入世界最先进工业国家的前列。杰克逊提出的问题是，西方是否应该只是为了换取许诺而给予帮助，还是应该逼苏联拿出更具体的某种东西来。危险的是，如果把克里姆林宫逼得太紧，那么它可能象废除贸易协定那样放弃好处，因为向它要求付出的代价可能危及苏联制度的极权结构。

显示原版>>

Previous:美报专稿：《俄国人加紧向美国出口拖拉机》

Next:埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（三）


埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（四）

出版日期:1975.06.09
         期次:6007
         版次:3
         栏目:\[第三版]
文章正文:
萨达特：我必须等待莫斯科吗
纳赛尔逝世（一九七○年九月）后的一段时间，外交活动频繁。埃及内外所有的人——在外国政府中尤其是美苏——切望了解埃及在纳赛尔去世以后将怎样行事。因为新总统在埃及以外及阿拉伯世界还不很有各……
一九七一年一月，波德戈尔内以出席高坝竣工庆典为名前来开罗，实际上他的来访是为了估价新政权。俄国人害怕纳赛尔的继承人为了表明他们有本事而搞军事冒险。在同埃及代表团的一次会谈中，波德戈尔内强烈警告战争恐怖，他说：“我们知道什么是战争。”
后来，由于苏联大使维诺格拉多夫提醒了他的话所造成的恶劣影响，他试图缓和一下影响，用鼓励的口吻谈话。如对萨迪克中将说，埃及要求的武器将运来。
不久以后，萨达特在三月一日秘密访问了莫斯科，想要俄国人办三件事：第一，同俄国人一起制定共同的军事和政治战略；第二，在军备方面把埃及置于同以色列平等的地位上。因此，萨达特说，他不要求武器优势，尽管埃及作为领土被侵占的战败国，有权并可能这样做；第三，用现在的水平运送武器。萨达特总统清楚，尽管苏联人准备研究武器问题，但是他们是不肯谈共同战略问题的。双方在伊尔导弹轰炸机问题上发生了分歧，过去俄国已向埃及提供过这种飞机。当时的总统空军事务顾问阿里·萨布里已同意接受苏联人在飞机派来前提出的条件，即没有莫斯科的命令不得使用。
萨达特对苏联人说，他不能接受这个条件，还说：“试想以色列再次打击埃及腹地，难道在还击以前我必须等待莫斯科的命令吗？这将把我置于令人奇怪的地位上。我是一个独立国家的总统：在行动上我不能对我的独立作任何让步。”萨达特从莫斯科回来后对我谈了发生的事。他说：我必须采取愤怒的立场，但我终于得到了我想要的东西。
同月，在其它场合同苏联人发生了更多的摩擦。三月二十五日，萨达特在国防部召开的一次会议上发表谈话，出席会议的有武装部队高级将领，苏联首席专家中有苏联使团团长乌科涅夫。
萨达特在谈话中说，他想提醒与会者，就是从这所建筑里开始了七·二三革命，纳赛尔总统在一九五六年伟大的苏伊士战争中把它作为他的司令部。埃及的命运已再次回到了自己手里。大家应该时刻准备行动，尽管在开始行动前还有许多必须克服的困难。会上，一些军官对苏联武器的效能及推迟运送武器表示了不满。
乌科涅夫将军马上跳出来反驳对苏联的批评，萨达特总统对他说，没有什么可以引起如此敏感的，军官们没有攻击苏联。他又说：“在这样的会议上，每个人都要直言不讳地讲话。”但是，苏联人的难题已开始产生。如上所述，他们早就对新政权不满，同时，由于苏联人要求提供海军基地和供应武器的困难，埃及人对苏联人也更加不信任了。决定性一年未成为决定性一年原来设想一九七一年将成为“决定性一年”，而一年的时间快过完了，什么也没有决定。
埃苏关系在军事方面很紧张，因为建议执行的各项行动计划仍然犹豫不决。
对准备横渡运河建立据点的计划已作了多次修改（解放一号、解放二号和解放三号）。一九七○年建成火箭屏障以后，纳赛尔总统曾下令制定向西奈通道进军的计划，这个计划用阿斯旺的一种顽石的名字命名为“格拉尼特一号”。许多埃及古迹是用这种石头制成的。穆罕默德·艾哈迈德·萨迪克中将就任国防部长的时候认为，“格拉尼特一号”计划不能取得满意的进步，他制定了“格拉尼特二号”计划，这个计划包括横渡运河，占领通道，然后向埃及边界进发。以后，他又用包括埃及军队向加沙地带进军的“格拉尼特三号”计划扩大了“格拉尼特二号”。埃及把解放加沙地带看做是自己不可推卸的责任。这是超出现有能力的。而埃及军事计划部门连续不断地工作，根据国内形势的变化和国际形势的发展不断修改计划。当时的问题是执行这些计划需要各种武器装备，苏联人没有和埃及当面讨论行动计划。他们只准备帮助提供装备，至于解放被占领土的方法则是埃及自己的事。他们知不知道关于武器要求的变化是由于计划的变动而引起的，那我不知道。但是，有时他们却说，好象埃及主要是关心在仓库里堆放的武器。每当纳赛尔总统或萨达特总统到莫斯科去的时候，会谈总是由格列奇科元帅宣读武器清单开始，他说：“你们已经得到了这个……那个。”这一切企图都是为了表白，埃及已得到了以色列人得到的武器数量。但是，苏联人往往只注重数量而不注意质量。
当时，埃苏关系在人与人的关系方面也同样紧张。十一月九日，萨达特总统把苏联首席专家乌科涅夫将军召到他的办公室。总统穿上了埃及武装部队最高统帅服。乌科涅夫向他敬过礼以后，萨达特说：“将军，现在你在对谁谈话？”
乌科涅夫显得很惊奇。
乌科涅夫说：“总统阁下……我在对你谈话。”
总统问：“我是谁？”
乌科涅夫回答：“你是萨达特总统。”
总统说：“不，……我是斯大林……正象你所知道的那样，我是斯大林而不是加里宁。你们在二次大战军事检阅中把加里宁作为国家主席，但是他对二次大战中发生的事并不了解。斯大林是负责整个战役和战争进程的统帅。现在……我是以斯大林的身份，而不是加里宁。我要求你坐下来，确切地向我说明一下形势，说说你对我们的形势的真实估价，要完全象斯大林召见你，命令你，问你这个问题一样……你能做出爽快的回答吗？”
乌科涅夫说：“我当然可以回答。”
总统说：“好……如果你不执行我对你下的命令，我将象斯大林对待你那样对待你。”
乌科涅夫笑了笑，话题转到了训练、武器供应和埃及军事能力等问题上。（四）

显示原版>>

Previous:库杜斯就重开运河发表文章：《惟恐我们高兴得忘乎所以》

Next:菲律宾电视台转播马科斯抵京实况


巴实率泰议员代表团来华访问

出版日期:1975.06.09
         期次:6007
         版次:4
         栏目:\[第四版]
文章正文:
【美联社曼谷六月七日电】一个人数众多的泰国议员代表团今天启程去北京，代表团团长称这次访问是泰国政府和人民的一次“真诚的友好访问”。
代表团团长众议院议长巴实·干乍那越说，“我们代表团代表了泰国各界人民，我们真诚希望向中国人民表明，我国政府和人民真正希望同他们建立持久的友谊。”
这个从众议院占有席位的二十二个政党中选出来的三十人代表团将在中国逗留十天。巴实说，他们在访问过程中将同中国总理周恩来会晤，可能还同毛泽东主席会晤。
代表团还将向周总理提交一封秦国外长差提猜给他的正式信件。这封信的内容没有向报界透露，但是差提猜说，此信是关于两国关系正常化的。
这位泰国外长预定于本月底访问北京，有希望初步签订中泰两国建交协定。
巴实说，“我们这次访问将有助于加速两国建立外交关系，两国建交工作目前正在进行。”
【本刊讯】据曼谷《中华日报》六月六日报道，泰国副总理兼国防部长巴曼五日对记者说，他完全赞成泰国与中国建交，并认为这时候恢复两国关系正常化是最适宜的。
外交部长差提猜五日设宴招待泰国议员代表团全体团员。当记者询及菲律宾即将和中国建交，作为东南亚国家联盟成员的泰国是否接到菲方的通知时，差提猜说，东盟各成员国虽然在与中国建交问题上方针一致，但发展关系的快慢是各国的内政。他又说，泰国已把即将与中国恢复正常关系的决定通知东盟各国。

显示原版>>

Previous:马科斯离马尼拉前发表讲话

Next:蔡省三、段克文发表谈话


蔡省三、段克文发表谈话

出版日期:1975.06.09
         期次:6007
         版次:4
         栏目:\[第四版]
文章正文:
【美联社香港六月七日电】北京释放的两名国民党中国军官，今天否认了台湾方面关于他们的同事在香港是被共产党特务杀害而弄成像是自杀的样子的说法。
张的两个同事段克文将军和蔡省三将军对台湾的报道提出了疑问。
段说，“虽然我不是医学专家，但是我可以说，张不是给任何人，不管是共产党人或非共产党人杀害的。”
“在这个军官的尸体上，只有在颈子上留下了一处绳子的伤痕。”
蔡说：“张不是死在共产党人办的中国旅行社指定的酒店里。他是死在台湾官员常去的一家酒店里的。”
这两人还否认了台湾方面关于他们在香港一直受到共产党人监视的报道。

显示原版>>

Previous:巴实率泰议员代表团来华访问

Next:蒋帮进行造谣诬蔑


第一批自南向北的船队通过苏伊士运河

出版日期:1975.06.09
         期次:6007
         版次:3
         栏目:\[第三版]
副题:美国第六舰队旗舰参加了五日通航的船队
文章正文:
【法新社苏伊士城六月六日电】萨达特总统今天在这里结束了埃及就重开苏伊士运河举行的庆祝，正式送别了第一批自南向北通行的船队，并为修建这条水道下面的第一条隧道主持了奠基仪式。
这个由七艘船只组成的船队——
三艘货船、三艘驱逐舰和一艘扫雷艇——包括有萨达特昨天曾乘坐南行的“十月六日号”驱逐舰。
三艘货船是印度的、巴基斯坦的和日本的，有一艘驱逐舰是伊朗的。扫雷艇和其他的驱逐舰是埃及的。据建筑部长奥斯曼说，这条隧道将设有从这里附近通到东岸西奈沙漠的一条公路、三条油管、两条自来水管和若干电缆。
预料这项工程需时三年，费用大约六千万美元。奥斯曼还提出了修建其他四条隧道的计划。
这里今天对美国第六舰队旗舰导弹巡洋舰“小石城号”参加昨天从塞得港向南通行的由五艘船组成的船队一事仍感到有点意外。
观察家们认为这将进一步使苏联对埃及感到幻灭。而且也是可能要使以色列相信埃及同美国有着特殊联系的一个行动。
据报道，同美国人一起参加了清理运河工作的英国人和法国人，对此的反应是感到有点怨恨。据今天宣布，“小石城号”从明天到星期一将对亚历山大进行礼节性访问。
【合众国际社陶菲克港六月六日电】九艘船只今天进入了苏伊士运河在这里的最南端入口，成为自一九六七年阿以战争以来第一批自南向北使用这条水道的船队。萨达特总统飞往苏伊士城主持这一首批自南向北船队的通行。

显示原版>>

Previous:苏最高苏维埃将于七月召开九届三次会议

Next:库杜斯就重开运河发表文章：《惟恐我们高兴得忘乎所以》


菲律宾电视台转播马科斯抵京实况

出版日期:1975.06.09
         期次:6007
         版次:4
         栏目:\[第四版]
文章正文:
【法新社马尼拉六月七日电】今天，马科斯总统到达北京的情况通过卫星向国内的菲律宾人作了实况转播，有些电视观众在看到菲律宾领袖访问一个共产党国家时的反应是不相信。
马尼拉五家电视台把从未踏上过人民中国领土的第一个菲律宾总统在北京机场受到的欢迎仪式向菲律宾全国观众作了转播。
在这里观看三千英里以外的一个过去曾担心是“共产党敌国”的国家里的事情的观众，反应是各种各样的。
政府办的菲律宾通讯社说，在附近邦板牙省的一些大学生表示“不相信”一个菲律宾总统现在正在一个共产党国家进行访问。
他们说，“我们从未料到会对中国进行这么一次访问。”
毕竟，这个前美国殖民地的许多菲律宾人从小就是崇拜美国的。
马科斯是在马尼拉时间下午三时不到一点到达北京的，但是许多菲律宾人放弃了他们通常的“午睡”，目不转睛地观看电视。
据菲律宾通讯社报道，菲律宾中部宿务市的一个商业部门的女负责人埃斯特尔·坦夫人在看到女孩子挥动旗子和舞蹈着欢迎马科斯到达的热闹场面时说：“当我看到挥舞着菲律宾和中国旗子，跳着舞，高呼欢迎口号的儿童时，我几乎要喊起来了。”
菲律宾通讯社说，在邦板牙的圣费尔南多市，家用器械商店的橱窗面前和陈列厅里挤满了人，其中大部分是儿童，他们在观看北京的欢迎仪式。
菲律宾通讯社援引一个家庭主妇的话说，“我很自豪，我国总统在到达中国时受到尊敬。”
一名老资格的菲律宾记者在看到中国人欢迎的热烈场面时，在一次电视谈话中评论说：“真奇异。”
【共同社东京六月七日电】北京六日电：菲律宾总统马科斯和夫人伊梅尔达一道于七日下午乘菲律宾专机到达北京，对中国进行正式访问。
马科斯总统今天隆重地进入北京，先是伊梅尔达夫人的座机，后是总统座机，两架专机接连到达。
在机场上还有日本驻中国大使小川以及许多国家驻北京的大使出来迎接。而同菲律宾没有外交关系的朝鲜民主主义人民共和国和北越的大使也前往迎接，引人注目。

显示原版>>

Previous:埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（四）

Next:马科斯离马尼拉前发表讲话


蒋帮《中华日报》报道蒋帮有关单位称：张铁石等七人在台家属已办妥七人入台手续

出版日期:1975.06.09
         期次:6007
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《中华日报》六月七日报道：
据有关单位表示：由毛共统战部“释放”到香港的十名“战犯”中，已有七人经其在国内家属办妥入境手续。
有关单位同时透露：上吊身死的张铁石系此七位已办妥入境手续的“战犯”之一。

显示原版>>

Previous:蒋帮进行造谣诬蔑

Next:香港《明报晚报》认为蒋帮越拖越不妙


蒋帮进行造谣诬蔑

出版日期:1975.06.09
         期次:6007
         版次:4
         栏目:\[第四版]
文章正文:
【美联社台北六月六日电】一位要求不要透露其姓名的国民党中国国防部高级官员说，这是毛主义分子消灭他们的“人的工具”的老手段。
这位国防部官员指出，“有可能共产党人先杀了张，然后把其尸体悬在一根绳子上，使之显得象是他自缢的样子。”
【中央社香港六月五日电】由毛共统战部宣布“释放”来港的所谓“战犯”之一的张铁石，于四日被发现在九龙弥敦道富都酒店上吊身死。
自张铁石等抵港后，一直都被毛共所控制监视，被用作统战工具。他们虽然过了毛共二十五年的监禁，最后且已经到了香港，但共特还是不肯放过他，最后仍被逼至死。

显示原版>>

Previous:蔡省三、段克文发表谈话

Next:蒋帮《中华日报》报道蒋帮有关单位称：张铁石等七人在台家属已办妥七人入台手续


库杜斯就重开运河发表文章：《惟恐我们高兴得忘乎所以》

出版日期:1975.06.09
         期次:6007
         版次:3
         栏目:\[第三版]
副题:说以色列减少它在西奈的军队是试图达到种种政治目标
文章正文:
【本刊讯】开罗《金字塔报》六月六日刊登该报董事长库杜斯的一篇题为《惟恐我们高兴得忘乎所以》的文章，摘要如下：
所有埃及人现在都生活在看到苏伊士运河恢复生活而感到的兴高采烈的气氛中，而且我本人也十分高兴，以至我对我的这种高兴情绪感到担心。在我们感到高兴时，我们不应忘记，我们是靠武力而不是靠政治协议使运河生活得以恢复的，那里的每一寸土地都有我们的鲜血，运河的平静的水面上流着我们儿子的血。
所有这些都完全可以证实我们的高兴是通过力量而获得的，但是这也应使我们承担更重的责任，要求我们领导人更加集中精力，为下一个决定作好准备。因为我们还没有通过武力或协议夺回我们敌人占领的领土。
以色列现在正在企图恢复以前的看法。在十月战争爆发前全世界都曾认为埃及不会打仗，它只是谋求一个政治协议，因为我们不想打仗，那么我们不配取得一项政治协议。
萨达特作出的打仗决定使全世界目瞪口呆，对这个决定的直接反应是，埃及在几天内肯定会失败。但是当埃及没有被打败，甚至在开始还胜利了，这使全世界就更加惊讶。世界各国改变了看法，并且把它们的看法建立在新的概念上，即埃及能够打仗，能够取胜。
第二个决定——重建被战争破坏的苏伊士运河城镇——再次受到以色列攻击。它声称，只要运河区人民回到在以色列大炮射程内的家园，这就意味着埃及不会重新打仗。但是全世界都记得，根据同样的逻辑以色列打到了运河东岸，但是苏伊士运河城镇的人在几天内就撤走了，因为埃及决心继续打仗。
以色列再次企图利用第三个决定：尽管以色列军队呆在离运河几公里远的地方，但仍重开苏伊士运河。以色列争辩说，在这种情况下埃及不可能恢复战争。但是全世界仍记得，有权重新开放运河的埃及也完全有权关闭它。
苏伊士运河重开不仅象以前的文章所曾写到的那样是建立一道军事防线，而且更是建立一道国际防线，使整个世界处于保卫运河生活持续下去的地位，以防止埃及会被迫再次使运河的生活停顿下来。而且世界已经认识到，它无法肯定是否能持续下去，除非以色列撤出它所已袭击的所有土地。
这大概是以色列之所以决定减少它在西奈的军队的原因。这个行动在我看来并不是以色列方面向放弃迈出的一步，而是旨在达到种种政治目标的一种尝试，其中：一、强调她以色列决心在不受美国干涉下作出决定，以维护她的独立特性。福特和基辛格在萨尔茨堡时对以色列减少军队和撤至山口的决定曾感到意外。
二、设法以保障运河的通行和使它远离她的炮火射程的办法使世界相信她关心世界的利益。这样做是希望世界可能放松对她的压力而不力促她完全撤退，直到她能够发动一场新的侵略这样一种时刻。
三、表现外交评论员们所称的“弹性”。以色列一直被指责为以自欺欺人为基础表现的僵硬和顽固，她现在试图证明，她也能灵活行事，以后撤她的部队作为对运河重开的回报。
尽管运河重开，我们仍然生活在一个有着种种可能性的迷宫里。
我这样说是要把话说得缓和一些。我应该克制住我的这种意识：我们还没有收复我们的所有土地。

显示原版>>

Previous:第一批自南向北的船队通过苏伊士运河

Next:埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（四）


马科斯离马尼拉前发表讲话

出版日期:1975.06.09
         期次:6007
         版次:4
         栏目:\[第四版]
文章正文:
【法新社马尼拉六月七日电】费迪南德·马科斯总统今天开始了他称之为“历史性的旅行”，前往北京作为期五天的访问。
这位五十七岁的菲律宾铁腕人物动身前在一篇预先准备好的讲话中说：“我今天代表我国人民为了我国的最高利益而开始了一次历史性的旅行，离此前往中华人民共和国。”
马科斯说，他希望在中国逗留的五天中，“会见中国的领导人，同他们讨论对我们两国来说是最重要的问题。”
总统说，“作为我们共和国第一次访问人民中国的总统，我希望能从这次访问中得到某些具体收获。”

显示原版>>

Previous:菲律宾电视台转播马科斯抵京实况

Next:巴实率泰议员代表团来华访问


美《华盛顿邮报》记者自莫斯科报道：《西方的关心减弱 苏联持不同政见者目睹镇压》

出版日期:1975.06.09
         期次:6007
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》六月二日刊登该报国际问题记者奥斯诺斯一日发自莫斯科的一篇报道，题为《西方的关心减弱苏联持不同政见者目睹镇压》，摘要如下：
莫斯科一小批持不同政见者认为，当局已结束了短暂的宽容时期，现在正对他们进行迫害，对离经叛道进行配合一致的攻击。
据说，苏联秘密警察克格勃的特务对一个持不同政见者说，警察现在更加放手地行动了，因为西方人对持不同政见者愈来愈厌烦了。
数月来，一系列逮捕、搜查和其他折磨使得许多持不同政见者相信：克格勃又在向他们发动一场进攻。
大赦国际莫斯科分会主席瓦连京·图尔钦说，“显然有一个计划要使对我们的压力有条不紊地逐步升级。”
说明这场镇压的突出例子是大赦国际的遭遇。四月中，大赦国际秘书安德烈·特维尔多赫列鲍夫被捕；基辅小组的一个成员被拘留；图尔钦和莫斯科另一个人的公寓被搜查。苏联人在发给西方重要新闻机构的一份新闻公报中宣布了这些逮捕，这是一个异乎寻常的步骤。
持不同政见人士过去几周报道的其他许多事件中有：
作家弗拉基米尔·沃伊诺维奇的生命受到克格勃的暗中威胁。今年早些时候，西方出版了沃伊诺维奇的一部小说，克格勃把他叫来。沃伊诺维奇说克格勃用煤气熏他。朋友说，他至今尚未完全康复。
莫斯科非官方画家当中的一位著名人物奥斯卡·拉宾被开除出美术家协会。
当局仍然不让持不同政见物理学家安德烈·
萨哈罗夫的妻子叶列娜·波涅尔到国外去治眼病。萨哈罗夫在得了胸疼病后已遵医嘱卧床大约一周了。
据说，大约从新年开始，已不断采取了越来越多的惩戒行动。对一个异教徒浸礼教领导人判处了长期监禁，把一个五旬节教徒关进了监牢，逮捕并流放了两个犹太人（他们曾举行短暂示威，抗议当局不发给签证），所有这些都可以被认为是对持不同政见者的镇压运动的一部分。
持不同政见者当中普遍流行的一种说法是，在去年十二月美国贸易法的杰克逊修正案规定的以准许离境来换取最惠国待遇的妥协方案告吹之后，克格勃已奉命加紧行动。
使持不同政见者感到不安的另一因素是，他们认为西方对他们的问题的关心减少了。苏联共产党领导人勃列日涅夫及其同事的缓和政策并未使国内在意识形态方面有任何的放松，但是，这种政策显然使得克里姆林宫更加意识到它在世界上的形象。
根据最近几年的经历，持不同政见者感到，如果他们的事在国外得到充分的报道，引起有影响的同情者的注意，那么，苏联政府往往就会大发慈悲，来平息这种干扰。
然而，最近国际上对经济和能源问题、中东问题和印度支那问题的注意，使得这里的人权运动积极分子遇到的困难为之逊色。图尔钦援引搜查他寓所的克格勃特务的话说，外国人对苏联持不同政见者“越来越厌烦了”。
苏联人作了一些异乎寻常的尝试，来向国外宣传他们对持不同政见者采取的行动，而决非要掩盖他们的行动，将逮捕大赦国际的人一事让西方报纸了解就是一个例子。
塔斯社还在外文新闻稿中刊登了审讯举行示威的那两个犹太人的详细报道。
犹太人申请出国护照的人数已大大地减少了，据说是因为许多人受到恐吓。
苏联最近的行动令人费解的一点是，这些行动似乎同克里姆林宫在早日结束长期召开的欧洲安全与合作会议方面的自身利益相违背。

显示原版>>

Previous:英政界人士对投票结果的反应

Next:苏最高苏维埃将于七月召开九届三次会议


美联社评苏对投票决定英留在共同市场的反应/塔斯社评论：《三分之一的英国人都说“ 否”》

出版日期:1975.06.09
         期次:6007
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科六月六日电】苏联官方今天表示它公然对英国以压倒的多数决定继续留在共同市场感到失望，并声称，英国工人阶级被资本家的压力吓坏了。官方通讯社塔斯社对赞成（英国留在）共同市场的三分之二的投票数反应比较快，说，“反对共同市场的力量没有希望取胜了。”
苏联人曾把这次公民投票看做是英国拆散西方经济联盟的一个机会；这里认为，西方经济联盟是对东西方团结的威胁，或者更直接地说，是人人皆知的东方经济集团经互会的劲敌。
【塔斯社莫斯科六月六日电】题：三分之一的英国人都说“否”
塔斯社评论员奥西波夫写道：
三分之一的英国人都反对英国继续留在共同市场里。六月五日就英国是否还是欧洲经济共同体的成员国问题举行的公民投票的初步结果证明了这一点。
好多月以来，有人恐吓英国人，说如果英国退出共同市场，英国就好象要遭到民族大灾难。许多公司恫吓工人说，一旦英国退出欧洲经济共同体，他们就会被解雇。
实际上，恰恰是英国参加欧洲经济共同体使英国的经济造成了严重的后果。
公民投票的结果表明，尽管进行了长期的紧张的“说服工作”，但是广大英国人民仍不愿意让他们的国家继续留在共同市场里。公民投票使这个国家的政局更加白热化了。它提高了英国舆论对国内经济问题和社会问题的关心，使围绕这些问题的政治斗争和社会斗争加剧了。

显示原版>>

Previous:外电报道：美国和西欧国家对英公民投票结果表示欢迎

Next:英镑价格上涨


苏最高苏维埃将于七月召开九届三次会议

出版日期:1975.06.09
         期次:6007
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科六月六日电】今天此间正式宣布，今年七月八日在莫斯科将召开苏联最高苏维埃第九届第三次会议。

显示原版>>

Previous:美《华盛顿邮报》记者自莫斯科报道：《西方的关心减弱 苏联持不同政见者目睹镇压》

Next:第一批自南向北的船队通过苏伊士运河


外电报道：毛主席会见马科斯总统和夫人

出版日期:1975.06.09
         期次:6007
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京六月七日电】（记者：巴格曼）前来这里同中国签订建交协定的菲律宾总统马科斯今天受到中国党的领导人毛泽东主席的会见。
马科斯是自从北京于四年多前开展乒乓外交以来访华的亚洲最突出的反共政治家。
【法新社北京六月七日电】（记者：罗曼斯基）马科斯今天在到达这里三小时之后会见了毛泽东主席。
新华社在一则简短的电讯中报道了这次会晤，没有报道详细内容。但是从马科斯到达后那么快就举行会晤，会晤的时间又那么长以及毛主席对马科斯一家人谈话的语气，这就足以说明中国政府很重视同菲律宾关系正常化。
菲律宾可望成为世界上同中华人民共和国建交的第一百个国家，而且也是美国在印度支那丧失其威望以来第一个同中华人民共和国建交的国家。
从邓小平副总理今晚在这里为马科斯总统举行的宴会上的讲话中，人们可以找到中国特别关心这件事的原因。邓在谈到苏美“两霸”给亚洲带来的危险时引用了中国的谚语，即不要犯“前门拒狼，后门进虎”的错误。
为了不使他的听众对虎是代表苏联、狼是代表美国产生任何怀疑，邓又说，“特别值得警惕的是……另一个超级大国野心勃勃，企图明争暗夺，乘机进行扩张”。
他几乎是再清楚不过地告诫马科斯：北京认为苏联可能在太平洋“扩张”以填补美国留下的真空。
【法新社马尼拉六月七日电】官方的菲律宾通讯社从北京报道说，毛泽东主席今天在一次会见中对费迪南德·马科斯总统说，我们是一家人，会闹点意见，但谁都不会打倒或利用另一方。
菲律宾通讯社又说，这位正在访问的菲律宾领袖以及他的夫人伊梅尔达·马科斯和他们的两个女儿，在毛主席的北京宅邸同毛主席会谈了一个半小时。
菲律宾通讯社说，马科斯先生对毛主席说，他到中国来是为了同中国政府正式建立关系，毛主席拍掌回答说，拍巴掌要用两只手。
菲律宾通讯社称这两位领导人的这次会见的气氛是“典型的东方式的”，不时地互相说一些格言。
在谈话的过程中，毛主席对马科斯先生说，树林里的树长得越高大，风就越难于把它吹倒。
据菲律宾通讯社称，毛主席对菲律宾的“了解非常详尽”，包括菲律宾当前的问题及其历史。
据菲律宾通讯社报道，马科斯先生在会见后谈起毛主席说：“我可以理解为什么他赢得了追随者。他具有杰出的个性。他是一位毋庸置疑的领袖。”
马科斯和他的夫人都指出，尽管毛主席高龄，他在谈话时“非常锋利”。
【法新社香港六月七日电】据菲律宾通讯社说，毛主席在会见过程中对马科斯的大女儿伊梅说：“你就是未来。”然后就邀请她坐在自己旁边一起照像。
据菲律宾通讯社报道，后来，毛主席为马科斯的两个女儿亲笔题辞，都是用毛笔写的。

显示原版>>

Next:外电评述邓小平和马科斯在宴会上的讲话


外电报道：美国和西欧国家对英公民投票结果表示欢迎

出版日期:1975.06.09
         期次:6007
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社布鲁塞尔六月六日电】共同市场执行委员会主席奥托利今天说，英国人民表示了他们对欧洲的信任，欧洲一定不能使他们失望。
奥托利在一次记者招待会上说，委员会对英国就它是否应留在共同市场问题举行的公民投票所产生的积极结果感到“高兴”。
奥托利说：“这个结果向我证明，如果我们大陆的国家要解决今天存在的问题，除了共同采取行动以外没有其他办法。英国人民通过投票表明，他们理解这一点。对我来说，这是使我感到非常愉快和受到很大鼓舞的源泉。”
欧洲议会议长斯佩纳尔在斯特拉斯堡说，对欧洲共同体来说，“六月五日将一直是一个重要的日子：在这一天，欧洲大家庭的成员之间的关系变得更接近了。
“现在欧洲是同英国联系在一起的，英国也是同欧洲联系在一起的，两者共同成长。”
【德新社汉堡六月六日电】欧洲共同体国家今天热烈欢迎英国以多数票的投票结果赞成留在共同体内。
在波恩，西德外长根舍称这个结果是欧洲的一个重大决定。
共同体的生命力得以保持，欧洲必须坚决和团结地着手处理当前的问题。
执政的西德社会民主党主席勃兰特在波恩说：“英国人民作出了一个具有历史意义的决定。”
在华盛顿，美国政府人士也对投票结果表示高兴。美国认为英国继续留在共同市场是大西洋两岸奉行统一政策的一个重要的先决条件。
【法新社巴黎六月六日电】法国外长索瓦尼亚格今天上午在巴黎说，法国对英国关于共同市场的公民投票的积极结果感到满意。
索瓦尼亚格在交给报界的一篇谈话中说，“过去问题在于要知道英国人民是否是坦率地表示赞成欧洲。现在已可以使人认为，英国人民对这个问题给了明确的回答。法国只能对此感到高兴。”
【法新社巴黎六月六日电】在都柏林，菲茨杰拉德外长说，他对这一结果感到高兴。
在哥本哈根，丹麦外贸大臣内戈尔说，九国现在可以集中于欧洲合作了。

显示原版>>

Previous:英报社论：《一个很大的多数赞成欧洲：英国的一个新的多数》

Next:美联社评苏对投票决定英留在共同市场的反应/塔斯社评论：《三分之一的英国人都说“ 否”》


外电评述：英公民投票赞成英留在共同市场

出版日期:1975.06.09
         期次:6007
         版次:1
         栏目:\[头版]
文章正文:
【美联社伦敦六月六日电】（记者：加弗向）英国人民今天以二比一多一些的票数赞成留在欧洲共同市场内，从而最终放弃了他们许多世纪以来的独立的民族性。
这个历史性的决定是在英国的第一次全国公民投票中作出的。
六十八个选区的最后计算情况是：赞成留在欧洲的：一千七百三十七万八千五百八十一票，占投票总数的百分之六十七点二；主张退出欧洲的：八百四十七万零七十三票，占百分之三十二点八。
六十八个选区中，只有两个选区投反对票。它们是边远的谢特兰群岛和西部群岛，这是苏格兰沿岸的两个人口稀少的偏僻地区。其余的选区都决定性地主张留在欧洲共同体内。
【法新社伦敦六月六日电】英国公众以二对一强的多数票选择留在欧洲，普遍预料到的这次支持共同市场的人的胜利，结束了英国在它属于欧洲之内还是属于欧洲之外这个问题上长达十四年并且常常是很激烈的辩论。
任首相时把英国带进欧洲的前保守党领导人希思说：“我很高兴。”希思一向热情主张加入共同市场，有人认为，今天的投票结果可能恢复由于玛格丽特·
撒切尔夫人——另一位支持共同市场的人——取代了他的保守党领导人的职位而使他丧失的一些威信。今天输得最惨的，除了工党政府的若干著名成员外，还有职工大会的领导人，他们反对加入共同市场，理由是，共同市场是一个资本主义组织，不关心社会发展。
【德新社伦敦六月六日电】英国关于欧洲共同体的公民投票的结果（明显的三分之二的人赞成继续作为一个成员）使得人们对于人民的愿望没有怀疑的余地。这里的观察家今天认为这个结果是选民的理智的一个胜利，选民并未丧失认清象左派尖声发出的那种政治妖歌的能力。
威尔逊首相现在将竭尽所能来恢复工党的团结，虽然许多人不相信他能够医治公民投票宣传运动在他的党内甚至是在内阁里所造成的创伤。

显示原版>>

Previous:外电评述邓小平和马科斯在宴会上的讲话

Next:英报社论：《一个很大的多数赞成欧洲：英国的一个新的多数》


外电评述邓小平和马科斯在宴会上的讲话

出版日期:1975.06.09
         期次:6007
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京六月八日电】（记者：戴维·罗杰斯）菲律宾总统马科斯昨晚称赞中国为第三世界的领导人，他将使他的国家最近同北京接近的作法最后确定下来。
他是在人民大会堂举行的宴会上说这番话的，这次宴会举行的时间推迟了，为的是使他能对毛泽东主席进行出乎意料的访问。
【德新社北京六月七日电】（记者：巴格曼）邓小平在为马科斯总统举行的国宴上保证，中国绝不干涉它国内政，中国的对外政策仍以和平共处五项原则为基础。
马科斯在致答词时说，中国是第三世界的当然领袖，中国在毛泽东领导下进行的改造是“一个最庄严的纪念碑，它表明为人类精神力量所支持的思想是不可战胜的”。
台湾政府由于预料到马尼拉北京关系将出现新的局面，已召回它驻马尼拉的大使。

显示原版>>

Previous:外电报道：毛主席会见马科斯总统和夫人

Next:外电评述：英公民投票赞成英留在共同市场


香港《明报》报道：《蒋经国说要「大事化小，小事化无」》

出版日期:1975.06.09
         期次:6007
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报》六月五日以《对十名战俘申请赴台台北采取拖字诀蒋经国说要「大事化小，小事化无」》为题报道：
关于十名战俘目前的处境问题，记者昨晚曾从接近台北的权威人士方面获得最可靠的第一手资料。据说十名战俘这次申请赴台虽说是透过谢伯昌先生的私人关系代办手续，但审查的机构却和一般的不同，并非由台湾警备司令部办理，而是由行政院长蒋经国亲自主持的「国家安全局」审核。国家安全局实际上是国府的最高情报机构，对台湾的国家安全负有至高无上的责任。
权威人士对本报记者透露说：上月他赴台参加已故蒋介石总统的丧礼时，蒋经国先生曾亲口对他说：国府对十名战俘申请赴台所采的政策是「大事化小，小事化无」。蒋经国对这八个字并无进一步的解释。权威人士个人认为台北显然并不欢迎他们前往，决定用「拖」字诀来应付问题，拖得一时算一时，和中共实行比斗「忍耐力」，直至一方忍无可忍，自动召回十名战俘为止。
权威人士指出说：由于北京不断发表抨击台北不容十名战俘言论，因此台北最高决策当局乃密令国家安全局在审查十名战俘的身世和背景时，将之列入「共特」身份档案处理。即或批准他们入台，将来也必加以最严密的监视，作为有可能颠覆政府的异己分子看待。上述情形，十名战俘可能都已薄有所闻，情绪自必大感不安。张铁石推测可能便是已感去留两难，前途茫茫，愤感人生绝望，因而悬梁一死了之。

显示原版>>

Previous:香港《明报晚报》认为蒋帮越拖越不妙


香港《明报晚报》认为蒋帮越拖越不妙

出版日期:1975.06.09
         期次:6007
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报晚报》六月七日刊登一则短文，摘要如下：
释俘十老，现在已经变为九老，因为有一个死在酒店，警方现在已经公布系“死于自杀”。
警方处理此案，十分慎重，出现政治部人员，就系怕死因不寻常，会引起更多枝节。
释俘自杀死后，台北一直未有官方声明，如果说该俘本来已经批准，渠自己等不及而已，等于说死者自己讨死，与人无尤，但这说法有一点难处，该俘既然内定批准，则其他释俘又如何？是否又系内定已经批准？台北能否说死者系死在“共特”压迫之下？似乎又不通，因为香港警方公布死者系自杀，而且又有遗书，如果一旦公开，岂不是无以自圆其说！
这件事，大概搞得台北好麻烦，其实当初一声台北唔再要此种不忠不勇之将，则十俘就要返回大陆，或者另外申请去别国要求收容，天下之大，总会有容身之地，但台北又采拖字诀，拖得久，自然出麻烦，此所谓夜长梦多，越拖越不妙也。
此时，中共如做统战，将九老召回，台北亦可以自称在统战中打一场胜仗，坚拒共俘入台成功，但中共又似乎不会出这一着。
【本刊讯】香港《明报》六月五日发表题为《十名“战犯”一人自杀》的社评如下：
张铁石的自杀，使我们更加相信，这十个人并不是中共派去台湾活动的特务。
特务也者，负有特别任务之人也。只要不给对方抓到而加以重大压力，精神是决计不会崩溃的。
他们本身虽非特务，、然而中共放他们入台，当然具有政治目的。
台湾不让他们进去，用意当然在不使中共达到政治目的。双方进行政治斗争，不过我们觉得，台湾不准他们入台，对自己相当不利，张铁石这一自杀，宣传上更加不利。
台方最聪明的办法，是当这十人一到香港，立刻批准他们入台，到达之后，立刻详加调查，准许他们和家属相会，但不准自由活动。新闻报道或者是全部封锁，或者是叫这十个人大讲中共的坏话。政治斗争总要做的，然而要选择对自己有利的方式，也是对这十个人和其家属富于人道精神的温暖方式。
台北应当和中共比赛，谁对人民更好，更有人情味。
现在还留下九个，台湾立刻补救，虽然迟了，也胜于不做。

显示原版>>

Previous:蒋帮《中华日报》报道蒋帮有关单位称：张铁石等七人在台家属已办妥七人入台手续

Next:香港《明报》报道：《蒋经国说要「大事化小，小事化无」》


英镑价格上涨

出版日期:1975.06.09
         期次:6007
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布鲁塞尔六月六日电】在英国通过公民投票决定留在共同市场以后的第一个反应就是法兰克福外汇市场上的英镑价格上涨。在下午，随着英国投票“赞成”留在共同体的情况变得比较明显的时候，英镑的价格达到了自五月九日以来的最高点。

显示原版>>

Previous:美联社评苏对投票决定英留在共同市场的反应/塔斯社评论：《三分之一的英国人都说“ 否”》

Next:英政界人士对投票结果的反应


英报社论：《一个很大的多数赞成欧洲：英国的一个新的多数》

出版日期:1975.06.09
         期次:6007
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《泰晤士报》六月七日发表一篇社论，题为《一个很大的多数赞成欧洲：英国的一个新的多数》，摘要如下：
当然，这是一个极好的结果。这是英国近年来很少有的几个真正幸运的日子之一，不对这个日子感到高兴，那是没有道理的。公民投票毫无疑问地证实英国人民同意留在欧洲共同体；苏格兰的很大的多数，甚至在北爱尔兰的较小的多数已证明，在这个基本问题上，联合王国的确是团结一致的。当然，公民投票只是对付英国所面临的非常严重的问题的一个预备步骤，但是这是一个正确的开端。
未来的一切政策，在英国的以及在欧洲的政策，现在可以依靠将来要保持下去的九国的欧洲了。没有一个机构会不受挑战地持续下去，但是，欧洲现在将是我们在这一代的政治和经济生活中的主要内容；我们可能会能够建立一个将在未来长期持续下去的一个统一的欧洲。
各个政党，具有非常不同的政治观点的党，都可以设法在这个世纪的最后二十五年中塑造欧洲共同体、以使它与它们的具体理想相符合。然而，如果它们是明智的，它们现在应从一个民主的欧洲朝着更高程度的经济和政治统一前进的角度来考虑问题。
除此以外，我们必须看看德斯坦先生最近重申的建立经济和货币联盟这个目标。显然，只要欧洲国家具有非常不同的通货膨胀率，就不能实现建立单一的欧洲货币这一目的。否则，一个单一的货币只会导致在通货膨胀率低的地区出现过多的要求，而在通货膨胀率高的地区则出现失业和萧条现象。它很快就会崩溃。但是，这就是要求欧洲采取协调一致的行动来对付通货膨胀的一种论点，而不是反对建立货币联盟的一种论点。自从战争结束后的恢复时期以来，在欧洲建立强大的经济的工作就已经开始进行了。英国现在以这么大的多数决定留在欧洲这一事实将有助于继续进行这个工作，但是仅仅如此而已。走向强大而统一的欧洲经济的进展将是缓慢的和艰巨的，但将继续取得进展。
这个机构的基石过去是现在仍然是欧洲。自从英国的国力下降在战后变得十分明显以来，从来没有一种合理的办法去代替使英国重新得到发展的欧洲基础。然而，欧洲基础只是使恢复成为可能的一个条件。我们在工业的竞争力方面已在逐渐不断地走下坡路；这种状况必须改变。比起我们的主要竞争者中的任何一个来，我们的投资要少而且往往要少得多；这种状况必须改变。我们的管理不善，劳资关系已不适用，工会突然变得极为强大，而从设法提高生产率的角度来看，却又是十分落后的；这些弱点必须纠正。特别是，我们的通货膨胀比我们的竞争者更厉害；这种状况必须结束。
在六十年代和七十年代初，麦克米伦、萨姆、威尔逊和希思历届政府一个接一个地未能扭转走下坡路的趋势。迄今，威尔逊先生又失败了。
这次公民投票结果表明了英国人民的意志。现在不仅向英国人民提出继续作为欧洲的成员，而且在必要时还拿出全国改革的整套计划的那位政治家将发现，昨天出现的多数明天也将存在下去。

显示原版>>

Previous:外电评述：英公民投票赞成英留在共同市场

Next:外电报道：美国和西欧国家对英公民投票结果表示欢迎


英政界人士对投票结果的反应

出版日期:1975.06.09
         期次:6007
         版次:2
         栏目:\[第二版]
副题:威尔逊说这是英国人民作出的「具有历史意义决定」
文章正文:
【合众国际社伦敦六月六日电】威尔逊首相今天获得了一边倒的赞成票，支持他为了使发生危机的英国留在繁荣的九国欧洲共同市场里所作的努力。
威尔逊在从他的乡村官邸契克斯回到唐宁街十号的首相府时说，“这是英国人民明确无误地作出的具有历史意义的决定。”
他说，“这意味着十四年来进行的全国性争论已结束了。这意味着，对于英国作的承诺有保留的人们现在应当全心全意地、毫无限制地参加解决折磨我们的经济问题的任务，并且全心全意地与我们的欧洲伙伴和各地的朋友合作，以应付全世界所面临的挑战。”
内政大臣詹金斯（支持市场的公民投票宣传委员会的主席）说，“这是一个巨大的和令人兴奋的多数。对我们当中为留在欧洲共同体而努力的人们来说，这不仅是令人满意的一天，而且是令人兴高采烈的一天。”
反市场的宣传委员会主席马顿说，“我认为我们必须承认，这是英国人民在这个时期的愿望。”
【合众国际社苏格兰格拉斯哥六月六日电】财政大臣今天说，让英国留在欧洲的决定性公民投票结果，结束了英国的一个不稳定的时期，并使政府有可能比较准确地计划其工业战略。
【路透社伦敦六月六日电】这个投票结果牢固地支持了以威尔逊首相为首的各党中间派政治家的临时联盟。
反共同市场派（主要是各党的左翼和右翼的联盟）承认失败。
工党的左派（由于他们的坚持才举行了这次公民投票）看来准备接受这次裁决。左翼的内阁大臣托尼·本和迈克尔·富特今天说，他们将受到公民投票结果的约束。
英国最大的运输工会和普通工人工会的总书记杰克·琼斯说，职工大会将在欧洲的各种机构内占有它的地位，并为英国工人的“事业进行斗争”。但是，右翼的前保守党人伊诺克·鲍威尔声称，英国现在面临着另一次慕尼黑事件，并把这次公民投票的结果说成是“临时的”。
保守党领袖撒切尔夫人说：“我认为这将会大大鼓舞整个共同体的士气。”

显示原版>>

Previous:英镑价格上涨

Next:美《华盛顿邮报》记者自莫斯科报道：《西方的关心减弱 苏联持不同政见者目睹镇压》


《星暹日报》评马科斯访华

出版日期:1975.06.10
         期次:6008
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《星暹日报》六月七日就菲律宾马科斯总统访华发表评论，摘要如下：菲律宾总统马科斯偕其夫人伊梅尔达，七日赴北京访问之行，为今年国际一件大事。
这项行动的深远影响，不仅限于东南亚及亚洲，而是具有世界性意义的历史性事件，因为他们在此行中的最高潮将是宣布中菲两国建立外交关系。
从今天开始，东南亚局势又步上了另一阶段，新的历史一页，就由马科斯总统伉俪落笔。因为，他们这项行动就是对东盟组织另外三国和北京建立正常化外交关系行动之将加速进行的积极性影响。不管是什么时候，只要是东盟五个国家都和北京有了正常化外交关系后，东南亚政情又将发生基本的转变，这固然是早已为人所预料到的发展。但是，对于过去这些国家对“中国问题”的政策及立场的重大变更，对台湾的外交态势而言，实在是非常大的打击。

显示原版>>

Previous:泰外长宣布他本月访华前将召回泰驻蒋帮使节

Next:菲律宾华侨拥护马科斯访华


埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（五）

出版日期:1975.06.10
         期次:6008
         版次:3
         栏目:\[第三版]
文章正文:
莫斯科行前收到费萨尔国王一封信二月二日，萨达特总统前往莫斯科，两天后取道南斯拉夫、叙利亚和利比亚回到开罗。他一回来，我就去福利坝见到了他，他谈到莫斯科会谈时说：“谁能想到费萨尔国王会成为转折点呢？”故事正如他所讲的，莫斯科行前，他收到费萨尔国王一封信，信中说他将送给埃及二十架几年前沙特从美国买来的雷公式战斗轰炸机。国王还在信中说：“我希望这个有助于说服某些人更快地援助你们。”
萨达特总统为了向费萨尔国王表示感激，耍求萨迪克中将写信给沙特国防大臣苏丹亲王，信中告诉亲王说，萨达特总统命令他在总统访问莫斯科期间，发生任何紧张情况的时候，埃及武装‘部队都将服从费萨尔国王的命令。苏丹亲王将这封信的内容通报了沙特高级军官，在他们心里产生了深刻的反响。但是，必须承认故事的结局并非那么幸运，二十架雷公式战斗轰炸机根本没有运来，而是一批埃及飞行员被派到沙特去训练驾驶这些飞机。与此同时，在科威特和利比亚也有一定数量的埃及飞行员在训练驾驶现代化飞机。因此，有很大一批埃及飞行员分布在阿拉伯世界。
可能费萨尔国王的这个举动对苏联人发生了影响，因为他们同意了向埃及军队提供图—２２轰炸机，而过去他们是拒绝提供的。事实上，在此之前，勃列日涅夫不止一次地对萨达特总统说过，他对更多地要求提供战斗轰炸机感到很厌烦，从此，他一直拒绝讨论这个问题。而这一次，他退却了。他问道：“你为什么对飞机炸弹怕到如此地步，二次大战中我们经常挨轰炸，最后还是我们胜了。”
萨达特回答说：“我并不害怕飞机炸弹，但我希望能用炸弹惩罚打击我的人。让我提醒你，埃及有二千个重要目标……如果以色列击中了我们的一座战略桥梁，就将淹没大量土地。”同时，苏联人还同意供给埃及Ｔ—６２型坦克。这已是很大的进步了。
萨达特总统对我说，勃列日涅夫反复向他讲述了他所听到的关于开罗人指责俄国人的故事，因为俄国人阻止埃及进行解放被占领土的战斗。总统说，当时我对勃列日涅夫说，实际上很多人都那么看，因为我接受了你们答应给我很多东西的诺言，但都没有实现。你在十月份答应给我的装备没有到，波德戈尔内在一月份答应继续给我增加装备又是没有到，以后波诺马廖夫又答应给我增加装备还是没有到，为什么推迟了？勃列日涅夫看了看我以后说：“确实是我而不是别人作出的决定。”萨达特总统继续说，当时为了使事情进展顺利，他对勃列日涅夫说，如果决定是他作出的，当然他要接受。然后，总统笑了笑对我说：“你知道……他们象我们一样，也是东方人。”和苏联人之间的问题越来越多正当萨达特总统访问利比亚的时候，埃苏之间又发生了新的危机。萨迪克中将发现在埃及的苏联专家，在他们回国的时候，无论是最后离开还是回去度假，都携带大量的黄金。据初步估计从一九七○年他们头一次来至一九七二年初，从埃及弄走了几百公斤黄金。开始他们只带走一些小首饰，后来胆子越来越大，给他们的老婆带去大量的珠宝象胸针和镯子，他们自己也带走不少戒指，其中有些人还带走金锭。萨迪克中将指示海关人员检查他们带的黄金，在第一次执行指示的时候，他们当中有些人讲出了所带的黄金，另一些人则反对并拒不服从检查。于是苏联首席专家和大使被叫到机场，飞机晚起飞十一个小时。在此期间，几次试图用电话同萨迪克中将和正在利比亚访问的萨达特总统取得联系。当时的气氛很紧张，直到同萨达特总统联系上。总统的意见是不要把事件夸大，要求把所发生的事写一份报告，并要求允许放走苏联人及其所携带的东西。
紧接着一个月，在另一个问题上又同苏联人发生了冲突。一九七○年条约规定由苏联人负责埃及腹地的空防并包括派遣一定数量的埃及人去苏联学习使用萨姆Ⅲ式导弹，一俟学习结束回到埃及就取代苏联技术人员。当时学习结业的埃及人已有十八批，总统要求萨迪克中将写信给苏联首席专家，通知他掉换工作要在规定的时间内完成。总统说埃及军官结束实战训练回到埃及已有半年时间，此外苏联专家的工资是用外汇发的。
苏联人对这个建议很不满意，格列奇科元帅说——他当时正在埃及——这个建议将引起苏联导弹专家们的恶感，他们将把这个建议看作为他们在埃及不受欢迎的标志。他继续说，在尼克松总统访苏前夕发表这个建议似乎象是埃及端着银盘把宣传胜利献给美国。
当时还有一个与这个问题有关联的问题，即给苏联飞机付钱的问题。在萨达特总统一次访问莫斯科的时候，苏联人答应在米格２３飞机投产以后向埃及提供这种飞机。当时萨达特总统同意用卡扎菲提供给埃及的外汇付这种飞机钱。当国防部副部长阿卜杜勒·卡迪尔·哈桑少将率领的埃及代表团到了莫斯科的时候才知道苏联人并不准备向埃及提供米格２３飞机，而提出用改良的米格２１式飞机代替米格２３，并且要求用外汇支付这种型式的飞机钱。但是萨达特总统拒绝了，因为米格２１飞机的合同是老合同，不包括用外汇支付。以色列人击落五架苏联米格２１飞机发生了一个奇怪的故事，它同改良的米格２１飞机有联系。
在一九七○年七月三十日那天，当苏联飞行员随同原型式的米格２１飞机到埃及不久的时候，几架以色列鬼怪式飞机越过埃及领空飞到艾因苏赫纳机场上空，苏联飞行员从米尼亚机场起飞迎击，但他们陷入了以色列的圈套。几秒钟内有四架飞机被击毁，第五架受重伤，飞行员跳了伞。我记得那天我正在同纳赛尔总统谈话，他对我说：“今天发生了一件令人惊奇的事，以色列人击落了苏联五架飞机。我一方面为这些飞机被击落感到遗憾，这些飞行员同我们共同战斗，为我们的目标献出了生命。另一方面我又发现一个重要的证据，俄国人常常指责我们的飞行员不能汲取经验，正是他们不断地犯同样的错误，他们还没有达到以色列飞行员的水平。我们的飞行员自然会对这个事件感到不安，因为他们过去就总把他们所犯的许多错误的原因归咎于他们驾驶的飞机。而现在，埃及空军就会找到理由，因为它知道俄国人自己终于得到了证据证明米格飞机达不到鬼怪式飞机的水平。当时关于苏联的损失没有在埃及发表任何消息，同时以色列人也很鬼，他们把这个事件报告了美国人，但没有发表消息，以避免迫使苏联人使用一种使局势升级的方法。而苏联人也汲取了教训，向埃及提供改良的米格２１飞机。总之，关于导弹场专家和付飞机钱的问题，一直是萨达特总统和勃列日涅夫参加的一系列会谈的题目。有一次，萨达特总统要求当时的外长穆拉德·加利卜和总统国家安全事务顾问哈菲兹·伊斯梅尔共同准备一份埃苏形势备忘录，并通知苏联大使准备接受这个备忘录。但大使在一天晚上晋见了总统并交给总统一封信，信中说：“勃列日涅夫同志相信您向他所做的说明并且认为没有理由用书面形式分析我们之间的分歧，他感到象这样的分析无益于任何人……”危机暂时平静下来了。（五）

显示原版>>

Previous:福特表示欢迎 希拉克表示遗憾

Next:富马说他已同意让解放军进驻全国主要城市/美报新闻分析：《老挝在革命》


法新社报道：《戈麦斯离开巴黎》

出版日期:1975.06.10
         期次:6008
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎六月七日电】题：戈麦斯将军离开巴黎
在结束了对法国的四天正式访问之后，葡萄牙共和国总统戈麦斯将军及其随行人员今晚乘飞机离开巴黎回里斯本。
【美联社巴黎六月七日电】葡萄牙总统戈麦斯今天说，美国国务卿基辛格对于葡萄牙目前的事态发展作出了“不公正的”判断。
戈麦斯在这里报界举行的午宴上说，“葡萄牙和美国的关系在理论上是最好不过的了，两国之间没有争端。但是我知道，特别是基辛格博士对于我国的政治演变是抱着非常怀疑的态度的。”
总统说，“我曾有机会对他说，在我看来，他观察和分析葡萄牙政治局势的方式是错误的，对我国来说是不公正的。如果基辛格博士能够在葡萄牙住几天，从南到北访问这个国家，然后作出他自己的判断，这会是大有好处的。”
戈麦斯兼任葡萄牙军队的总参谋长，被认为是葡萄牙相互矛盾的社会党力量和共产党力量内的一个“温和分子”。他坚持说，武装部队运动继续在“走向社会主义多党制民主的革命进程中”发挥重大作用。
【法新社巴黎六月七日电】葡萄牙总统戈麦斯在结束他对法国的四天正式访问时今天在这里说，葡萄牙奉行一种“革命路线，以在多党制的民主中建立社会主义”。他在外交记者协会为他举行的午宴结束后对记者们说，“使我国的未来依靠古典的政治制度将是行不通的和危险的。”

显示原版>>

Previous:美新处报道：《北约宣布举行地中海演习》/法新社报道北约空军将举行演习

Next:廷德曼斯宣布比决定购买美国F16战斗机


菲《东方日报》社论：《对第三世界的援助》

出版日期:1975.06.10
         期次:6008
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《东方日报》六月八日发表题为《对第三世界的援助》的社论，全文如下：
在总统马科斯访问中国前已经抵达北京的菲律宾第一流商人访问团所发出的报告，诚为仰求中国经济援助的第三世界国家带来佳音。这个访问团和中国高阶层官员举行会议时，获悉中国将在任何贸易交流或任何技援协定中，给予发展中国家以优惠待遇。
中国在这方面的政策，较那些和发展中国家存有经济关系的工业国家，远为宽大，描述为友好政策的这些给予他国援助，由物产价格起以至发展贷款，均受包容。菲律宾事实上是属于第三世界的国家，已获得保证将来在和中国的贸易与工业关系可以享受优惠待遇，值得注意者，乃中国认其本身为第三世界的一部分，不管这是外交词令或是具有极深的信念，新国家必会感到对其有利，因为假如有适宜的感觉存在，谈判必可顺利进行。
实际上，从某一个观点来说，中国或许仍然是发展中的国家，正如其他第二次大战后很多新建立的国家一样，其统一只经过一个相当短促的期间。在此以前，中国虽被承认为主权国，但仍是分崩离析，军阀割据，对中央政府阳从阴违。大战期中，达成表面上的统一，面对共同敌人，但内部纷争的暗流，继续使这个统一的国家处于危险状态。
由于蒋介石无法治疗使国家继续分裂的创伤，对建立一个统一政府，又是犹疑不决，所以在毛主席领导下的共产党革命政府因而崛起，仅在胜利后而设立的新政府领导下，中国才开始迈向团结国家之路，虽然毛泽东政府在此八亿人口国家中所作革新的奇异进步，强大足可到列入超级强国，或许其心中仍自视为和发展中国家和第三世界连在一起。
因此，中国特别注意发展中国家，并给予优先权利，有关此点，菲律宾足可积极的响应中国邀请，生产足够物资以供发展国家所需，包括镍矿，短纤维木浆，糖椰，菲律宾工业必需扩大的水平线，给他们以助力，达到生产的最高水平。

显示原版>>

Previous:马尼拉报纸报道毛主席会见马科斯

Next:泰外长宣布他本月访华前将召回泰驻蒋帮使节


菲《东方日报》文章：《菲中两国的共同点》

出版日期:1975.06.10
         期次:6008
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】菲律宾《东方日报》六月六日刊登一篇题为《菲中两国的共同点》的文章，全文如下：
尽管菲中两国社会制度不同，菲中两国有着好些共同点。菲总统决定访华，进而和中国建立外交关系，正好说明两国之间存在着共同点。换句话说，菲中邦交正常化正是在两国之间在共同点的基础上发展起来的。那么，这些菲中两国之间的共同点是什么呢？
从地理上说，菲中两国是一水之隔的邻邦，关系非常密切，互相起着深刻的影响。菲中两国都是东方的亚洲国家，在当前欧洲是欧洲人的欧洲，亚洲是亚洲人的亚洲，非洲是非洲人的非洲，拉丁美洲是拉丁美洲人的拉丁美洲这种要求独立自主的呼声中，这个地理上的共同点有着颇为重大的意义。
从历史上说，菲中两国有着同样被西方殖民主义者奴役的过去，都有着反抗民族压迫者的光荣传统。在反抗殖民主义者的战斗中，菲中两国人民一向互相同情，互相支援。这段共同的遭遇及战斗史，应该使菲中两国人民更加紧密地团结起来，在今后共同的奋斗中发挥更大的作用。
从经济上说，菲中两国同属第三世界，是发展中国家。在发展国民经济的过程中，应该也有必要加强团结，平等互利，互通有无，互相支援。第三世界的落后都是由西方强国巧取豪夺一手造成的。共同的命运，共同的利益，把第三世界的国家（当然包括菲中两国）联合了起来。
在处理国家事务上，中国一贯主张国家应独立自主，国家主权不容他国侵犯。近年来，菲律宾在国家要独立自主这一方面，走出了积极的几步。这个共同点为菲中关系的发展提供了广阔的前景。
此外，在文化生活方面，由于菲中两国有着数百年以上的交往，表现在这一方面的共同点也是不少的。
还不止于此。如果把本地数十万华裔这个因素也估计在内，菲中两国的共同点就更多了。华侨可以说起一种沟通的桥梁作用。这种桥梁作用在今后菲中两国人民的友好往来，促进菲中人民友谊方面，应起更积极的作用。至于华侨同菲人民的共同点就更不用说了。历史的结论不言自明地说明了一切。我们相信，菲总统访华，菲中邦交的正常化，将为两国关系提供更多的共同点，打下更牢固的基础。
但最根本的是菲中两国都有着一个创造各该国历史的勤劳勇敢的人民。我们相信，在两国人民英勇奋斗、辛勤劳动下，菲中两国将有一个同样美好的前途。

显示原版>>

Previous:曼谷《中华日报》评：毛主席会见马科斯总统

Next:美《新共和》杂志文章：《苏联违反限制战略武器会谈协议的行动》


菲律宾华侨拥护马科斯访华

出版日期:1975.06.10
         期次:6008
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《东方日报》六月七日报道：
旅居菲律宾的华侨均热烈拥护马科斯总统飞赴中华人民共和国作官方式的访问。同时，在总统颁令，批准一千七百八十五名逾期华侨游客能永久居留后，华人区在总统将到中国作具有历史性的访问之前夕，充满热闹的气氛。
华人区的一名闻名和受人尊敬的企业家、律师兼商家洪弗利帛在描述「这十年来亚洲最重要的事件」时，表露出本地华侨的心情。
洪氏亦谈到当华侨在报纸阅到批准过期华侨永久居留权时，华侨「高兴地说不出话来」。他说：『此正象降下的食物，实是意外的收获」。他说，本国全部华侨均向总统的人道行动致谢。

显示原版>>

Previous:《星暹日报》评马科斯访华

Next:菲体育界希望促进菲中体育交流


菲体育界希望促进菲中体育交流

出版日期:1975.06.10
         期次:6008
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《东方日报》六月六日刊登一则菲通社消息，摘要如下：
马科斯总统伉俪访问北京之行，将推进菲律宾的体育发展。
前菲律宾业余田径协会财政组长阿尔仙诺·地保尔夏说：「中菲的建立外交关系，使我国的运动员能够再进一步感受和了解新中国的体育文化。」
他说，「中国有综合性的体育发展方案，而且非常的普及。」
他说，「马科斯总统北京之行能替菲律宾体育解除其百年陈老的系统的束缚，使其有充满活力的概念，更能提高当局对人民体质培养的效果。」
他又说，他曾致函马科斯总统，建议总统在会见中国体育领导人时，亲自领会和鉴定中国体育方面的巨大的进步。
总统访问北京以后，希望中菲两国运动员能不断互相来往，互相交流，互相切磋。

显示原版>>

Previous:菲律宾华侨拥护马科斯访华

Next:我国大米运抵马尼拉


福特表示欢迎 希拉克表示遗憾

出版日期:1975.06.10
         期次:6008
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿六月八日电】福特总统昨晚说，他欢迎比利时决定购买Ｆ１６战斗机。
这个购买Ｆ１６而不购买法国的海市蜃楼式飞机的决定，结束了一年多以来对这个将成为历史上最大的军火交易所进行的活动和施加的压力。
福特在一篇为回答问题通过发言人发表的声明中，强调比利时的这一行动和早些时候挪威、荷兰和丹麦所做出的决定对促进一个更有效的北大西洋联盟的重要性。
福特说：“这个行动将扩大北大西洋联盟空军标准化的领域，并且增加这些军事力量的效率和效能。我们对一个强大的联盟所负的义务要求我们不断注意我们的防御力量得到现代化的、技术先进的装备，并且尽可能有效地使我们的集体防御努力合理化。”
【法新社巴黎六月七日电】希拉克今天在布尔歇机场航空展览组织者举行的正式午宴上讲话时，对比利时决定选择美国Ｆ１６飞机，而不选择法国的海市蜃楼Ｆ１飞机公开表示遗憾。

显示原版>>

Previous:廷德曼斯宣布比决定购买美国F16战斗机

Next:埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（五）


富马说他已同意让解放军进驻全国主要城市/美报新闻分析：《老挝在革命》

出版日期:1975.06.10
         期次:6008
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社万象六月六日电】富马首相今天说，他已同意把巴特寮军队部署在老挝各地，包括主要城市在内，这些主要城市一度由右派控制。
富马在对本社记者发表的书面谈话中还说，他希望在大选举行之后于一九七七年退休，这次大选有希望在同一年举行。
用飞机满载的巴特寮军队已开始从这个国家东北部共产党占据的地区抵达万象。具体人数不得而知，但是自从五日以来，至少有好几百名军队乘俄国飞机抵达这里。
把这些军队运进来的目的显然是为了加强万象及其周围的安全，因为巴特寮控制的地区继续扩大。共军部署在机场的移民站还是第一次。
富马在回答本社记者提出的书面问题时说，他希望老挝到一九七六年能完全统一。
【本刊讯】美国《华盛顿邮报》六月一日刊登一篇新闻分析，题为《在一周的紧张之后出现的表面平静》《老挝在革命》，摘要如下：
在经过了一星期的紧张之后，看来万象的生活又已恢复到它通常的平静状态。在这紧张的一周中，美国被迫从老挝撤退它的国际开发署并撤回数百名美国人。但是这种平静是表面的平静。老挝正在进行一场共产主义革命，万象是变革的中心，这场变革很可能使这个国家在今后许多年内经历动乱的时期。
在某种意义上说，这种革命已经发生。巴特寮共产党已使强大的美国人不敢盛气凌人，并使其右翼“走狗”越过湄公河逃到泰国去。共产党人显然控制着政府，并正在以惊人的速度加强他们的实力地位。但是巴特寮和中立派首相梭发那·富马亲王都坚持说，老挝政府仍然是一个左派和右派的联合政府，共产党人并不处于主宰地位。
这种否认表明，巴特寮（显然是出于他们自己的选择）不愿意或还不准备向全世界宣布，他们现在主宰着老挝的一切。
“还（不准备）”是关键的词。人们对这样一点已不再有任何怀疑了，即：老挝不久将和其印度支那的邻国越南和柬埔寨一起成为一个正式的共产党国家。商人和其它中产阶级的老挝人了解这一点，因而正在加紧设法离开这个国家。
一向为有钱的老挝人和欧洲侨民服务的时髦的裁缝店、珠宝店、理发店和其他商店都在关门。但是，有钱跑到国外去的老挝家庭也在离开。
一家文具店的老板说，“人们都在购买食物，他们不把钱用在其它任何东西上。现在是非常捉摸不定的时候。”
人们之所以捉摸不定，主要是由于无法判断巴特寮将实行什么样的统治。

显示原版>>

Previous:埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（五）

Next:美把最后一批B－－52轰炸机撤出泰国/哈比卜说美将不从亚洲撤军


蒋帮中央社报道：《张铁石遗体留港 其子将往认领》

出版日期:1975.06.10
         期次:6008
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北六月八日电】题：张铁石遗体留港其子将前往认领；在台家属请港府勿交毛伪处理
前天在港去世的张铁石之子张润佩，获悉其父死亡消息后，即已书面委托他在港友人邓荣基、周伟堂两人，代为办理遗体、遗物认领手续，并决定日内前往香港办理治丧事宜。
张润佩已于六月八日致电香港警务处长施礼荣，请他万勿将他父亲张铁石的遗体，交付毛伪所谓“中国旅行社”，或其他机构及个人作为某种运用的工具，使丧事变质。
张润佩致香港警务处长施礼荣的电文说：
“润佩前因患病，曾书面委托至友邓荣基、周伟堂两先生，代为认领先父张公铁石（又名鉴周）遗体，但迄今尚未办妥，殊深系念，刻遵母命，决抱病偕同姊丈来港认领遗体遗物，并办理后事，请惠予签证便利。
骤遭大丧，五内崩裂，殊不愿多生枝节，或将家父之丧用作某种目的之工具，故请万勿交与‘中国旅行社’或任何未受本人委托之人领取，徒生滋扰，入港证办妥，立即来港。”
【本刊讯】香港《工商日报》六月八日台北七日消息：
“先父被中共迫害了二十多年，到六十多岁高龄的今日，仍不放松，再度在中共统战阴谋下被迫自杀，中共的手段，实在太狠绝了！”张铁石之子张润佩昨午单独接受本报记者访问时，作出上述指控。
目前在台北任一间航空公司机场空运部经理的张润佩对于其父之死，表示沉痛与悲伤，当记者问及是否会前往香港办理其父身后事时，张氏再三强调，这事并非是个人之事，而是国家之事，因此必须以国家利益为前提，所以，个人是否到港奔丧，要等政府决定。如果政府当局认为应该去，则必定偕同家人前去。
不过，张氏表示，目前已去函在港亲友，委任代办其父身后一切事宜，作为人子，他表示不管本身亲自办理，或者委任亲友，殡殓其父，是义不容辞的。
张氏并透露，自十多岁开始，已离开其父，多年来，在台湾受教育，毕业于政治大学后即考进航空公司。

显示原版>>

Previous:我国大米运抵马尼拉

Next:香港《明报》报道：《张铁石遗书料永不公布》


马尼拉报纸报道毛主席会见马科斯

出版日期:1975.06.10
         期次:6008
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】马尼拉中、英文报纸六月八日均在头版头条位置，显著报道毛主席会见马科斯总统。
各英文报纸还在第一版用大量篇幅刊登了他们在北京的记者发回的报道，《每日快报》的标题是：《盛大欢迎》，《时代日报》的标题是：《马科斯第一次受到充分的礼遇》。《时代日报》和《东方日报》还全文刊登了我《人民日报》七日欢迎马科斯来访的社论。
【法新社马尼拉六月八日电】今天菲律宾电视台向全国播送了毛泽东主席和菲律宾马科斯总统昨天会晤的情形。毛主席在见到马科斯时紧握这位五十七岁的菲律宾领袖的双手历数秒钟，而看来马科斯在向这位党主席悄声说些什么。
接着电视机镜头集中于马科斯夫人及其女儿先后以吻右颊向毛表示问候。
据报道，在九十分钟的会见中，毛对马科斯说，亚洲有一天会联合起来。
【本刊讯】菲律宾《东方日报》六月八日刊登菲通社消息说：
宿务副省长彬兰里示说：“北京对马科斯总统的热烈迎接，显示着亚洲国家之友谊及了解进入了一新纪元。”
在邦板牙省仙彬兰洛社，多数有电视的居民，都打开电视，与其邻居共享总统抵华的传真新闻报道。

显示原版>>

Previous:美把最后一批B－－52轰炸机撤出泰国/哈比卜说美将不从亚洲撤军

Next:菲《东方日报》社论：《对第三世界的援助》


曼谷《中华日报》评：毛主席会见马科斯总统

出版日期:1975.06.10
         期次:6008
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】曼谷《中华日报》六月八日发表一则评论，全文如下：毛主席会见菲总统菲律宾总统马科斯抵华只三小时，即获中共主席毛泽东接见，并进行一个半小时的亲切会谈，特别显示中国对菲律宾贵宾的礼遇，也一如所料，双方关系已写下新的篇章，将由于建交的宣布使两国合作有更大的发展。
马科斯总统是菲律宾三十年来访华的第一位元首，此行主旨为了签署中菲建交的联合声明，并选定本月十二日菲律宾独立纪念日宣布，这更可看出其中包含重大意义，说明了菲律宾政府和人民对独立自主和对中国友谊的珍视，而且也表现了促进两国密切合作的真挚诚意。谈话充满政治哲理毛主席和马科斯总统的会谈，新闻报道描述风格是典型的东方方式。从谈话中，其实也充满政治艺术和哲理。
毛泽东主席表明“像一家人一样，虽有时会呕气，但没有谁想推翻谁，剥削谁”，这是意义深长的两句话，包含了中国的基本外交政策，也表达了中国人民和东南亚国家人民的心意。
当马科斯总统提及此行是为了达成中菲关系正常化，毛泽东主席鼓掌的同时，并说：“要两只手才能发出声来”，以及接着又说：“一棵树在森林中长得越高，风就越难把它推倒。”这都是明显指出必须合作和团结的重要性。东南亚出现新局面由菲律宾即将成为同中
东南亚出现新局面由菲律宾即将成为同中国建交的第一百个国家，到泰国可能成为同中国建交的第一百零一个国家，充分表明印支局势起了重大变化之后，东南亚局势也正起新的变化，成为中立区的构想和真正摆脱造成混乱的超强势力，正加速实现，因为中国对于东南亚国家的此种愿望，一直表示坚决支持。
中泰建交，据率议会议员团今天开始访问中国的泰议会主席巴实昨天在香港表示，预料七月一日即可实现。
这种趋势，将有加速东盟的另两个会员国新加坡和印尼同中国达成关系正常化的可能，由此可以预料东南亚国家人民和中国人民将会紧密团结在一起，导来东南亚一个崭新的局面。

显示原版>>

Next:菲《东方日报》文章：《菲中两国的共同点》


美《新共和》杂志文章：《苏联违反限制战略武器会谈协议的行动》

出版日期:1975.06.10
         期次:6008
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《新共和》杂志六月七日一期刊登一篇文章，题目是：《苏联违反限制战略武器会谈协议的行动；我们有过吗？》，摘要如下：
美苏之间在履行一九七二年限制战略核武器会谈协定方面出现的分歧正日益深化，而且围绕着福特总统和勃列日涅夫主席去年十一月在符拉迪沃斯托克就限制战略武器会谈第二阶段达成的“临时”协定还在出现一些新的分歧。这种情况总的说来一直是瞒着美国公众的，而且在很大程度上也是瞒着国会的，因为这种情况的政治敏感性太强烈了。但是，除非限制战略武器会谈的一些根本问题迅速得到解决，否则这种情况将给实现和缓的前途蒙上一层阴影。
就人们所知，基辛格同苏联外长葛罗米柯五月间在维也纳举行会谈的时候，在打破限制战略武器会谈的僵局方面几乎没有取得任何进展。本来要在六月二日在日内瓦恢复秘密讨论的美苏限制战略武器会谈美苏常设磋商委员会会议也至少要推迟一个月，可能要推迟到基辛格同葛罗米柯预定七月份再次举行会谈之后。如果他们不能解决目前争论的话，不仅限制战略武器会谈，而且缓和都将遇到很大麻烦。
当前存在的问题主要是苏联违反一九七二年协定的问题。照美国的专家们看来，这些问题存在于下列五个方面：一、轻型与重型导弹。虽然美国人和俄国人在莫斯科就限制以陆地为基地的洲际弹道导弹的数量方面达成协议，但是美国试图限制苏联导弹的大小，办法是坚持一条防止把“轻型”导弹改装为“重型”导弹的条款。
然而，据美国情报界说，苏联人一直在把ＳＳ—１１导弹改装成为ＳＳ—１９导弹，这种导弹的体积接近—百立方米。在量方面从ＳＳ—１１的六十九立方米跃增到ＳＳ—１９的一百立方米，这的确是“大得多”了。二、加以隐蔽的设施。临时协定第五条规定，“为了保证协定得到遵守……每一方都将使用它所拥有的国家技术核查手段”，“每方都保证不干涉另一方的国家技术核查手段”，“每方保证不使用妨碍用国家技术手段核查履行情况的蓄意隐蔽措施……”。但是美国的情报人员报告说，苏联几个月来一直“蓄意采取隐蔽措施”阻止美国从上空拍摄它的许多有发射架的地下发射井周围的照片。据科尔比和施莱辛格提到的情报机构报告说，苏联人在机动导弹发射架上盖了帆布，从而防止美国拍摄照片。三、遥测。苏联干预美国以遥测的办法测量俄国对分导式多弹头进行的试验。这可能是最严重地违反限制战略武器会谈所达成的协议的行为，特别是鉴于勃列日涅夫和福特去年十一月份临时达成的协议第一次把分导式多弹头运载工具列入受限制的战略武器中。
美国情报界可以通过雷达追踪一个运载一个独立目标的弹头的分导式多弹头运载工具重新进入大气层。在某种情况下，它也可能显示多弹头分离的情况。但是只有遥测——
监听导弹广播的电子信号——才能透露有关分导式多弹头导弹发射情况的完全必不可缺的材料。
由于美国得不到遥测的情报，因此它就无法获得必要的情报来断定分导式多弹头的试验是否成功。而这正是俄国人一直想要干的事情。他们在去年下半年开始干扰美国的遥测收报系统并把他们的电子数据信号编成密码和装在小管之内。四、指挥和控制。美国猜疑苏联人可能是违反了一九七二年临时协定的第一条，那一条规定“双方保证在一九七二年七月一日以后不再开始建造另外的以地面为基地的、洲际弹道导弹固定发射架”。美国的这种看法是根据这样一个事实：美国于一九七三年春季通过空中的侦察发现正在建造新的地下发射井，那显然是为ＳＳ—１８建造的。基辛格后来在莫斯科通过“后面的渠道”提出了询问。苏联的答复说，这些新的设施不是导弹地下发射井，而是“指挥和控制”室。然而情报界报告说，这些“指挥和控制”室具有同导弹一发射架的地下发射井一样的特点。五、违犯反弹道导弹条约。反弹道导弹条约把防御部署限定于美国和苏联的一些特定地区。虽然一九七二年的条约允许每一方有两个地区，但是这一点在一九七三年修改为只允许有一个系统保卫莫斯科和一个在蒙大拿州保护美国的发射井系统。但是，美国情报部门发现，苏联人正在他们国家的其他地区试验经过改装的“萨姆—５粗毛犬式”地对空导弹。
美苏间的分歧，正如在关于违反限制战略武器会谈方面的条约和对这些条约的解释方面的争执所表明的那样，是相当深的，也许再也不能为了给缓和涂脂抹粉而把它们掩盖起来了。

显示原版>>

Previous:菲《东方日报》文章：《菲中两国的共同点》

Next:英刊评苏同美争夺中东：《莫斯科的新阿拉伯朋友》


美把最后一批B－－52轰炸机撤出泰国/哈比卜说美将不从亚洲撤军

出版日期:1975.06.10
         期次:6008
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷六月二日电】美国今天开始进行一项为期三天的活动，把最后一批Ｂ—５２轰炸机撤出泰国。
在乌塔保空军基地剩下的十六架八引擎喷气飞机中的六架，于中午前起飞升入阴云密布的天空，表明它们在东南亚八年的卷入结束。明天还将有六架飞走，最后四架将在八日上午离开，只留下二十三架ＫＣ１３５加油机，作为美国在这个占地广阔的泰国湾基地的残余势力。三十一架Ｆ—１１１可变翼战斗轰炸机和七千五百人也将在本月飞离泰国。
【路透社曼谷六月五日电】美国助理国务卿哈比卜今天在这里说，尽管美军预定明年春天要从泰国撤走，但美国并不从亚洲撤军。
他在结束了同万象和曼谷的政府领导人的会谈后动身去马尼拉前对记者说：“在我们磋商时没有谈到亚洲大陆其他地方的问题。”
他说，福特总统和基辛格已表明，美军将留在南朝鲜，以菲律宾为基地的第七舰队也将留下。
他说：“美国在世界这一部分的力量仍是很大的，只要看看第七舰队，你就会对有什么样的威慑力量具有十分清晰的概念了。”
哈比卜说他同泰国政府的会谈是令人满意和非常成功的。

显示原版>>

Previous:富马说他已同意让解放军进驻全国主要城市/美报新闻分析：《老挝在革命》

Next:马尼拉报纸报道毛主席会见马科斯


美新处报道：《北约宣布举行地中海演习》/法新社报道北约空军将举行演习

出版日期:1975.06.10
         期次:6008
         版次:2
         栏目:\[第二版]
文章正文:
【美新处那不勒斯六月四日电】题：北约宣布举行地中海演习
北约南欧司令部六月四日宣布，它每年的地中海演习将于六月十七日到二十九日举行。该司令部的公告全文如下：
南欧盟军总司令美国海军上将小米恩斯·约翰斯顿六月四日宣布，每年预定举行的演习（今年的代号为黎明巡逻７５）将于六月十七日到二十九日在地中海举行。
这次重要的北约演习目的，在于改善南部地区的威慑和战备态势。黎明巡逻将为海军、空军和两栖作战提供先进的训练。这次演习也将提供机会来审查北约部队制止侵略，抵抗敌人进攻和消除海上威胁的战术和秩序。
意大利、土耳其、联合王国和美国的约五十艘战舰将提供海军力量。
这些国家和德意志联邦共和国提供飞机以支持这次演习。参加黎明巡逻７５的两栖部队将来自意大利、荷兰、联合王国和美国。
在演习开始时，一支两栖特遣部队将集给在意大利南部海面附近进行联合训练。然后这些舰只将沿着一条受到攻击的航线前进，并于六月二十三日进行两栖攻击。这些两栖部队将继续进行演习和交叉训练直至演习结束。同时，南欧盟军海军司令将指挥南区海军舰只在地中海的护航演习。
【法新社布鲁塞尔六月四日电】驻欧盟军最高统帅部今天在这里宣布，从六月十一日到十三日，北约空军将在一次代号为“精锐部队７５”的联合空军演习中作两千多架次的飞行——有些是超音速的飞行。
参加演习的飞机将在德国、比利时、荷兰和英国上空进行模拟空战。
北约组织的多数空军将参加这次演习。它们是德国、比利时、荷兰、英国、加拿大、丹麦、意大利和美国。

显示原版>>

Previous:英刊评苏同美争夺中东：《莫斯科的新阿拉伯朋友》

Next:法新社报道：《戈麦斯离开巴黎》


泰外长宣布他本月访华前将召回泰驻蒋帮使节

出版日期:1975.06.10
         期次:6008
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】泰国《曼谷邮报》六月八日以《将召回驻台湾使节》为题报道：
泰国驻台北代办卡尼·西乍伦将在本月差提猜·春哈旺外长访问北京之前被召回国内，作为为同中华人民共和国关系正常化铺平道路的一个步骤。
差提猜·春哈旺是昨天在为由议长巴实·干乍那越率领的三十人代表团前往北京送行时在机场亲自作此宣布的。
他暗示，泰中两国将在九月前的某个时候建立外交关系，“在他访问北京期间，将在北京和曼谷同时作出宣布。”
他说，把卡尼·西乍伦代办从台北召回，将为计划中的同北京关系正常化造成良好气氛。
巴实·干乍那越议长说，他认为没有什么障碍妨碍两国计划中的建交。
巴实说，“我们前去访问是符合各政党同中华人民共和国做朋友的政策的”，并说代表团渴望了解中国二十年来的发展，并看一看中国是如何使其将近八亿人口有饭吃的。
他称赞周恩来总理擅长外交，说中国领导人几年前就宣布，他们的国家随时准备着同泰国建立关系。

显示原版>>

Previous:菲《东方日报》社论：《对第三世界的援助》

Next:《星暹日报》评马科斯访华


廷德曼斯宣布比决定购买美国F16战斗机

出版日期:1975.06.10
         期次:6008
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社布鲁塞尔六月七日电】比利时今天为它的空军选择了美国的Ｆｌ６型战斗轰炸机，而不要法国的海市蜃楼Ｆ１式，这样，美国就在争取所谓本世纪最大的武器交易的历时一年的斗争中击败了法国。
首相廷德曼斯的政府在进行了激烈讨论的四小时会议上作出的这个推迟已久的决定，为通用动力公司在今后数年向四个欧洲国家出售飞机及零件扫清了道路。这四个国家（比利时、丹麦、荷兰和挪威）去年已共同决定更换它们的陈旧的Ｆ１０４星式战斗机，现在将订购三百三十四架Ｆ１６型飞机。
比利时是没有作出决定的唯一国家，因为法国人进行宣传说，买美国飞机就会阻止任何泛欧飞机工业的建立。
【美联社布鲁塞尔六月七日电】比利时今天决定加入美国、荷兰、丹麦和挪威空军的行列购买Ｆ１６飞机，这是一种轻便的战斗机，预料这种飞机将成为航空史上销路最畅的飞机。在这笔交易中，法国的海市蜃楼Ｆ１飞机受很大损失。
比利时首相廷德曼斯在对记者发表谈话时宣布决定买一百零二架这种飞机，而不是原先预料会购买一百一十六架。比利时同欧洲三个盟国一道，搞一个合作集团，该集团同意设法采用同样的飞机，以增加军事效率和减少成本。美国这种飞机的价钱是六百一十万美元，比它的法国竞争者——海市蜃楼Ｆ１稍微便宜一点。
【法新社布鲁塞尔六月七日电】北约组织秘书长伦斯星期六说，北约组织四国（比利时、丹麦、挪威和荷兰）宣布赞成用同一种飞机来替换它们的“星式”战斗机这件事，是“向武器的标准化迈进重要的一步”。伦斯希望这一决定在将来能有助于大西洋联盟各成员国之间的合作。

显示原版>>

Previous:法新社报道：《戈麦斯离开巴黎》

Next:福特表示欢迎 希拉克表示遗憾


我国大米运抵马尼拉

出版日期:1975.06.10
         期次:6008
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】马尼拉《时代日报》六月七日报道：
国家谷物局最近向中华人民共和国购买了五万多吨大米，以便使国家拥有足够的缓冲储备。
前几天，载运着大约二万五千吨大米的三艘船抵达马尼拉。

显示原版>>

Previous:菲体育界希望促进菲中体育交流

Next:蒋帮中央社报道：《张铁石遗体留港 其子将往认领》


香港《明报》报道：《张铁石遗书料永不公布》

出版日期:1975.06.10
         期次:6008
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报》六月七日以《张铁石遗书料永不公布避免掀起不愉快事》为题报道：
接近官方权威人士昨晚透露：引起各方揣测纷纭的张铁石遗书之谜，港府政治部高层官员，将永远不会公开披露有关内容。消息来源称：不论任何人士提出要求，包括死者张铁石有关家属，港府有关当局在顾全大局安全原则下，绝不会公布遗书之内容，避免掀起任何不愉快事件发生。

显示原版>>

Previous:蒋帮中央社报道：《张铁石遗体留港 其子将往认领》


英刊评苏同美争夺中东：《莫斯科的新阿拉伯朋友》

出版日期:1975.06.10
         期次:6008
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《新政治家》周刊六月六日刊登穆拉尔卡的文章，题为《莫斯科的新阿拉伯朋友》，摘要如下：
勃列日涅夫—萨达特的会谈没有举行，而福特总统却在萨尔茨堡会见了萨达特，这一点可衡量苏联对中东局势感到的为难。苏联问题专家认为下面一点是理所当然的：福特在印度支那遭到败北后需要在外交上获得一次胜利，他在同以色列磋商之后找到了一个方案，这个方案规定要把西奈半岛归还给埃及，并还规定要在开罗和耶路撒冷之间实现较持久的和平。
但是，这是不是意味着阿拉伯一以色列之间会有和平呢？坦率地说，俄国人也不知道。有许多事情要取决于巴勒斯坦游击领袖阿拉法特对萨达特获得的条件有何看法。有许多事情还要取决于叙利亚和以色列之间会发生什么。但是俄国人很清楚，以色列和埃及之间的一项单独的双边安排，到头来会增加萨达特同阿拉伯国家的纠葛，而不是减少这种纠葛。这可以说明为什么苏联外长葛罗米柯在日内瓦同基辛格达成协议，同意让美国人再干一次。
苏联的这些行动看来是在向美国的压力屈服。但这种行动的实质意义不同。自从苏联开始卷入中东事务以来，在苏联对中东地区的态度中出现了一种真正的多中心因素，这还是第一次。这种因素甚至在纳赛尔总统去世之前就有了，随着萨达特同莫斯科的决裂，它变得越来越强烈了。苏联本来在重新考虑它卷入中东事务一举的性质，赎罪日战争加速了这个思考过程。所得出的一个不可避免的结论是埃及对苏联在中东地区的战略不再是必不可少的了。
最能说明这种态度的莫过于柯西金总理本月初对利比亚的访问。这次访问也可以说是为了对付萨达特同福特的会晤。的确，从柯西金和卡扎菲对世界问题的态度来说，很难设想有两个比他们两人的态度更为各不相同的领导人了。《真理报》和《金字塔报》就苏联同利比亚保持关系的程度进行了猛烈的舌战。这也表明，苏联一埃及的苦杯里的苦汁满出来了。
同样意味深长的另一个行动是尝试同以色列进行对话。四月份，两个密使访问以色列，是这个进程的一部分。由于沙特阿拉伯国王费萨尔的去世，苏联的地位加强了。据认为费萨尔的继承者哈立德国王并不非常反苏。苏联问题专家认为，如果一方面同沙特阿拉伯建立关系，另方面同以色列保持关系，莫斯科就可在外交上处于强大地位，来同美国在那里的日益增长的势力相匹敌。
同美国的这种竞争实际上是苏联根本上关心的事情。他们的专家估计，由于萨达特的古怪做法，由于伊拉克的态度向右转，结果苏联同巴格达的关系松弛，苏联最近几个月在整个中东的地位变弱了，虽然如此，美国的地位也仍然非常软弱。但是俄国人的手里有一张王牌——
巴勒斯坦人和阿拉法特。巴勒斯坦人在阿拉伯事务中起着越来越大的作用。
由此看来，苏联在中东的战略的格局越来越清楚了。苏联要如此大大地扩大它的影响，以致萨达特感到可以自由地随心所欲地活动，而在一切可能的方面又陷于瘫痪，这样他就不得不把苏联的利益和苏联在中东地区的地位考虑进去了。他唯一可采取的替代办法就是进一步躲到美国的保护伞下去。但是，这一点不再象过去那样，使苏联的政策制订者们感到不安了。俄国人争辩说，情况将证明，这顶伞是一顶不结实的伞，将进一步削弱萨达特的地位。
此外，莫斯科还在依靠会有助于加强它自己在中东地区的地位的若干因素。首先，一个埃及领导人如果不同时成为一个阿拉伯领导人，那么他是无法长期呆下去的。萨达特越是想同以色列达成双边安排，他越将成为一个纯粹的埃及领袖，但是到头来，阿拉伯世界的领导权从埃及转移到别的人手里，不管是沙特阿拉伯，阿尔及利亚，还是伊拉克，都会削弱他在埃及本身的地位。其次，以色列—阿拉伯争端，在重要意义上说，已为阿拉伯—美国之间的爆炸性的石油争端所取代。在这个争端中，苏联人能够通过支持阿拉伯的事业而大大地插一手。因此，如果萨达特完全依靠美国的支持，他势必会威信扫地，最终将不得不再次寻求苏联的支持。

显示原版>>

Previous:美《新共和》杂志文章：《苏联违反限制战略武器会谈协议的行动》

Next:美新处报道：《北约宣布举行地中海演习》/法新社报道北约空军将举行演习


路透社报道苏电台预报勃列日涅夫将于十三日对选民讲话/美报专稿：《勃列日涅夫将结束一个月的隐居》

出版日期:1975.06.11
         期次:6009
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科六月六日电】据官方今天说，有一个多月未公开露面的苏共领袖勃列日涅夫将于六月十三日在他的莫斯科选区的选民大会上发表讲话。
电台电视每周节目单上的这个消息说，这次大会将在克里姆林宫举行，用电视向全国实况广播。
苏联十五个加盟共和国的议会选举将于六月十五日举行。勃列日涅夫在俄罗斯联邦的议会里是莫斯科鲍曼区的代表。
勃列日涅夫上次是在五月九日击败纳粹德国三十周年的招待会上露面的。
【本刊讯】美《纽约时报》六月七日刊登发自莫斯科的一篇专稿，题目是《勃列日涅夫将结束一个月的隐居》，《预定这位苏联领导人将在下星期五发表演说》，摘要如下：
预料，将近一个月未露面的勃列日涅夫将在十三日再次露面，就俄罗斯共和国只有一张候选人名单而进行选举的问题在克里姆林宫发表重要讲话。
今天在宣布这一消息时所采用的方式是离奇而典型的：即，是在莫斯科电视电台每周节目单上宣布的。
某些苏联人士私下曾说，勃列日涅夫不在，是在治病，不过他们说，病不严重。
据认为，这位苏联领导人拔了几颗牙，但是，还有未经证实的消息说，他的下颚或者是咽喉动了手术。
由于勃列日涅夫不露面，又引起了传说他健康欠佳的谣传，虽然这些谣传没有象去年冬天他有七个星期不露面而流传的谣言那样传了好久。后来官方说他当时不露面是因为得了点感冒。已悄悄地通知了这里的一些外国大使馆，在六月十五日选举前，他不会露面。这显然是要预先堵住去年冬天的那种猜测再次出现。
本周早些时候，有人看见勃列日涅夫的汽车和他的警卫车队从他在莫斯科的公寓驶向克里姆林宫。由于车窗拉上了窗帘，辨认不出车里坐的人。但是，据认为，勃列日涅夫可能已恢复工作。
前西德总理勃兰特的访问以及北朝鲜领导人金日成的访问都因为勃列日涅夫不能参加而在上月小心翼翼地给取消了。
北朝鲜领导人一直在东欧访问，预料，他很快将来莫斯科。

显示原版>>

Previous:法新社报道：《葡萄牙总统访问法国总结》

Next:合众国际社报道：谢列平到苏国家职业技术教育委员会任职


埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（六）

出版日期:1975.06.11
         期次:6009
         版次:3
         栏目:\[第三版]
文章正文:
当时有一些和埃苏形势有联系的奇怪现象。在那以后不久，格列奇科元帅来到开罗，四架Ｃ—Ｘ５００米格２３式侦察机也到了埃及。萨达特总统应邀到开罗西机场观看米格２３侦察机的飞行表演，格列奇科元帅提出向报界发表一项声明，说埃及飞行员已完成了超音速三倍的飞机的飞行考核，并且萨达特总统亲自观看了他们的飞行考核。格列奇科元帅说，象这样的声明将给人以这样的印象，即埃及已经收到米格２５飞机了。尽管这件事不确实，但萨达特总统还是准备同意了，因为他认为这样一来苏联人就必须向埃及提供这种飞机。萨达特总统刚一表示同意，维诺格拉多夫大使便从口袋里掏出一份以苏共中央名义发表的声明草案。我当时并不为这个声明感到高兴，因为我感到它将把埃及空军置于一种尴尬的地位，阿拉伯世界也会由此推断埃及实际上已得到了这种现代化的飞机，而后又会使阿拉伯世界惊奇，因为埃及一点也没有从这种飞机中得到好处。
当时戈尔什科夫海军上将也陪同格列奇科元帅来到开罗，他再次提出在红海岸的马特鲁港和贝尔尼斯港为苏联舰队提供方便的想法。埃及陆军和海军强烈地反对这个想法。但是戈尔什科夫上将仍然坚持这个想法，借口说这不仅有助于苏联舰队更好地工作而且将会使埃及获得更加好得多的侦察情报。
当时我很讨厌这个建议，我对萨达特总统说，我认为这个建议将把埃及更深地同苏联海上战略联系起来。萨达特对苏联人说：你们不了解我国人民的特点现在我们清楚了形势是怎样逐步升级以至在七月六日达到了顶点，在这一天总统下令从埃及撤走苏联技术人员。在我们详细描述这个事件之前有必要稍微回顾一下过去。
一九六七年失败以后，纳赛尔总统的对苏政策是双重政策。当时他已经看到两个超级大国走向和缓，他感到美国总统约翰逊，总的说来是不同情阿拉伯人的，特别是对他本人不怀好意。因此，他决心让苏联尽可能深地参与中东危机。纳赛尔总统希望他们能感到他的失败就是他们的失败，他努力推动他们在作出外交努力方面捷足先登，以便消除失败造成的毁灭性影响。每当总统提出任何一项建议的时候，他不愿意通过穆罕默德·里亚德或其他外交代表提出而情愿通过苏联人递交给雅林或华盛顿。他认为如果能在苏联人帮助下实现令人满意的和平解决，那就再好不过了，如果这种解决达不到——这很可能——那时苏联将不得不向他提供所需要的物资援助。纳赛尔的全部目的是把中东冲突从地区一级提高到国际一级。因为已证明以色列在地区一级已暂时地取得了优势，而在国际上则还有机会使天秤达到平衡。
纳赛尔很想在与苏联人的交往中划一条线，只准他们参与危机而不给他们控制的机会。因此，当波德戈尔内向他说明苏联地中海第五舰队获得一个上水的地方（代替从奥德萨上水）和海员在岸上度假的地方的重要意义时，纳赛尔总统表示充分准备在亚历山大港、塞得港和马特鲁港向他们提供这些方便。但是当苏联人要求在马特鲁港和贝尔尼斯港为海员之家准备一块地方并由苏联海员担任警卫的时候，当要求为苏联舰艇部队的任何一支部队以不必预先通知就可以闯入任何一个埃及港口的时候，纳赛尔总统坚决地拒绝了。他对苏联空军的立场也同样。苏联人希望他们的飞机有长久的起飞降落权，在几小时以前通知一下就可以使用埃及机场的权利。纳赛尔总统也拒绝了，坚持在任何情况下都要预先用足够的时间通知，尽管纳赛尔总统走的钢丝又细又高，但他还能走。
萨达特总统继续奉行了纳赛尔总统的政策。他采取坚决的立场反对那些人——在当时——说苏联人在我们国家的生活中为他们自己获得了很深的控制地位。也许总统在某些方面是有过之而无不及的。比如在萨达特总统执政以后，苏联人已完全控制了开罗西机场，甚至机场没有一个海关官员，苏联飞机可以任意地在这个机场起飞降落。对此，不仅没有一个人满意甚至有些人还想象到，在发生任何冲突的情况下，苏联人可能会使用在捷克斯洛伐克使用的方式，他们有专家，有机场，能向埃及运来他们想要的任何数量的部队。当时有许多人讲述苏联飞机在开罗西机场卸下大箱子的故事，传说箱子里塞满了不知给谁的武器，行迹可疑。当时大部分传闻是反对埃苏关系的心理战。
苏联方面对萨达特总统的怀疑越来越多。因为有些人把一九七一年在“社盟”中央内部展开的讨论告诉了苏联人。萨达特总统在会上回答了有关苏联专家的一些问题，他说：“难道你们以为我还想留他们吗？……我们需要他们在腹地保卫我们，但他们已经成了我们的负担，因为我们不得不用外汇给他们开工资。”勃列日涅夫听到这些话以后极其恼火，写信给萨达特总统，信里责问他是不是把苏联专家看成是雇佣军。此外还发生了武器供应问题的争吵，武器供应是萨达特从执政到一九七二年四月期间四次访问莫斯科的首要目的。
另一方面，苏联人在某些时候还远不理解能够获得满意结果的交往方式，他们常常是用“肯定”或“否定”的方式断然答复武器要求而不说明任何原因。推迟一九七一年的武器供应是难以解释的，特别是很难向军人解释。
苏联人害怕埃及为了执行“决定性一年”的口号而搞卤莽的军事冒险。
苏联又一次对埃及进行诽谤。萨达特总统在一九七二年四月访问莫斯科的时候，格列奇科元帅向他作了一次关于成功的战争的三项基本要求的讲演：战争武器、训练和战斗意志。他说：“头两项要求你们都已具备了，至于第三项要求那由你们扪心自问。”萨达特总统当然认为这话是毫无道理的。
又发生了一次苏联对埃及现状的昏庸批评。这一次的主谋又是格列奇科元帅。一九七二年五月格列奇科元帅访问开罗，当他引用一个在亚历山大附近导弹场工作的苏联专家把他所在基地的完全禁欲式的生活同他在假期访问亚历山大时所见到的那种明亮而又自然的生活现象所作的对比时，格列奇科认为埃及人民必须长久地在战争状态中生活。可是埃及负责人却认为企图长久地使战争气氛笼罩全国而实际上又不打仗，那就必然要引起爆炸。萨达特总统在许多场合对苏联人说：“你们不了解我国人民的特点，你们对于动员人民感到担心，但我可以向你们断言，第一颗子弹就能把每一个人都动员起来，开枪就能把人民动员起来。”（六）

显示原版>>

Previous:合众国际社报道：谢列平到苏国家职业技术教育委员会任职

Next:英报报道：《不愿前往的士兵奉命前往安哥拉》


比利时瓦隆大会党继续反对比购买美飞机

出版日期:1975.06.11
         期次:6009
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布鲁塞尔六月八日电】比利时首相廷德曼斯，今天由于决定用美国的Ｆ—１６战斗机而不是法国的Ｆ—１海市蜃楼战斗机去重新装备比利时空军而受到他脆弱的联合内阁和共同市场官员们的攻击。
这个决定立即遭到了说法语的瓦隆大会党的反对。瓦隆大会党是联合内阁内最小的派别，它一直到最后仍坚持主张买海市蜃楼式飞机。
弗朗索瓦·佩兰（瓦隆大会党的议会领袖和内阁的一名次要阁员）在宣布了决定后对记者说，如果有了选择法国飞机的另一个政府的话，他本来是可以使内阁倒台的。
这里的共同市场官员们对四个北约国家未能用欧洲的飞机去取代它们过时的Ｆ—１０４星式战斗机的做法表示遗憾。
消息灵通人士说，比利时的决定对发展摆脱美国控制的强大欧洲航空工业来说是个挫折。

显示原版>>

Previous:外电谈：美法在向北约四国出售飞机问题上的竞争 /合众社说美赢得了一个被称为“本世纪最大一笔武器交易”的合同

Next:威尔逊就英公民投票结果发表谈话/合众社谈英公民投票后威尔逊政府面临的问题


法新社报道：《葡萄牙总统访问法国总结》

出版日期:1975.06.11
         期次:6009
         版次:2
         栏目:\[第二版]
副题:认为访问取得一些成果但未达到葡方全部目的
文章正文:
【法新社巴黎六月八日电】题：葡萄牙总统访问法国总结
戈麦斯总统在星期六（七日）说，他和他的三位部长进行的会谈总结是“全然积极的”。
观察家们认为，这一说法令人认为，虽然已取得一些结果，但葡萄牙客人并未达到他们的全部目的。
据戈麦斯说，在总的方面，在国际政治的分析，特别是欧洲问题、欧洲和非洲的关系、地中海局势、能源问题、原料和第三世界的发展方面，都有“极大的观点接近和互相了解”。因此可以认为，巴黎和里斯本对整个国际局势的态度，相距不是很远。
另一方面，观察家认为，在双边方面取得的结果看来却是微小的。葡萄牙人很重视他们在法国工作的同胞的处境，这是可以理解的，因为正如戈麦斯访问的第一天指出的，葡萄牙人口的十分之一住在法国。
葡萄牙总统指出，“也许这是会谈的主要点”。虽然结果似乎不那么重大，但戈麦斯看来是对建立一个旨在谋求解决法国领土上将近一百万葡萄牙侨民所提出的各种社会经济问题的混合工作小组协议，感到非常满意。
另一方面，葡萄牙—共同市场计划看来几乎没有取得进展。葡萄牙希望，修改它在一九七二年七月同欧洲经济共同体之间签订的协议。里斯本希望法国同意它的观点。显然，巴黎仍是有保留的。至于葡国内的政治形势，这位葡萄牙总统多次申明，葡领导人决心建立多党制的政治民主。戈麦斯指出，他的国家正在完成一项社会和文化革命，因此把它与“稳定的民主国家”内存在的形势相比较是不公平的。

显示原版>>

Previous:威尔逊就英公民投票结果发表谈话/合众社谈英公民投票后威尔逊政府面临的问题

Next:路透社报道苏电台预报勃列日涅夫将于十三日对选民讲话/美报专稿：《勃列日涅夫将结束一个月的隐居》


法新社报道：《重新开放苏伊士运河有使苏美在印度洋角逐增长的危险》

出版日期:1975.06.11
         期次:6009
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎六月八日电】题：重新开放苏伊士运河有使苏美在印度洋的角逐增长的危险
苏伊士运河的重新开放被美国政府和埃及政府认为是“走向缓和与和平的一大步”，某些西方战略家却认为，这一重新开放很可能加剧苏美在印度洋的角逐。
这些战略家强调说，苏联和在地中海的美国第六舰队将第一次得到进入印度洋的直接入口处，这将使苏联军舰在红海和波斯湾门口比以往任何时候都更紧紧地“跟踪着”美国舰队。
印度洋转运着几乎全部阿拉伯石油产品，它在一九六七年苏伊士运河关闭之后，实际上成为大国觊觎和角逐的目标，这些大国都在力求得到五个必须经过的“战略”海峡的完全航行自由，这五个海峡是：波斯湾出口处的霍尔木兹海峡、红海出口处（靠近苏伊士运河）的曼德海峡、通往远东的由新加坡和印度尼西亚控制着的马六甲海峡、南非边上的莫三鼻给运河和非洲顶端的好望角转弯处。
日本政府第一个正式作出了反应。日本防卫厅人士毫不掩饰地说，重开苏伊士运河“对苏联的好处大于对美国的好处”。接近日本防卫厅的人士说，这样，苏联将能在十二天中便把它的黑海舰队的舰只派到“他的印度洋索科特拉岛基地了，而过去则需要四十二、三天”。另一方面，同一人士说，只要作为美国海军主要部分的巨型航空母舰不能取道运河，美国便会感到有些不利。
巴黎观察家们认为：苏联想千方百计粉碎美国和西方的军力部署，从而确立它的野心，这一点并不是一个新因素。因为大部分观察家认为，这种竞争是两个超级大国关系的“正常游戏”的一部分。但是，战略家们强调指出，最重要的事实就是重开苏伊士运河就使海湾之路、石油资源和该地区的潜艇处于苏联的“直接监视”之下了。

显示原版>>

Previous:英报记者自北京报道：《中国警告要防止苏联这只「虎」》

Next:外电谈：美法在向北约四国出售飞机问题上的竞争 /合众社说美赢得了一个被称为“本世纪最大一笔武器交易”的合同


合众国际社报道：谢列平到苏国家职业技术教育委员会任职

出版日期:1975.06.11
         期次:6009
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科五月二十五日电】苏联人士星期日（今天）说，已垮台的克里姆林宫领导人谢列平得到了一个次要的国家委员会低级部长的职务。他们说，谢列平现在是国家职业技术教育委员会负责职业训练的副部长。
这些人士说，二十三日，谢列平曾到该委员会，被介绍给他的新同事们。
这些人士说，但是，尚未给他准备好办公室，谢列平即刻离开，前去休假。

显示原版>>

Previous:路透社报道苏电台预报勃列日涅夫将于十三日对选民讲话/美报专稿：《勃列日涅夫将结束一个月的隐居》

Next:埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（六）


蒋帮“外交部”就中菲建交发表声明

出版日期:1975.06.11
         期次:6009
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北六月九日电】外交部顷就菲律宾政府与中共伪政权“建立外交关系”一事，发表声明如下（本刊有删节）：
鉴于菲律宾政府与中共伪政权“建立正式关系”，中华民国政府已训令驻菲大使馆就菲律宾政府此一极不友好行为向菲律宾政府提出严重抗议，并通知菲律宾政府，中华民国认为中菲外交关系自六月九日起业已终止。

显示原版>>

Previous:美报评论：《台湾在鼓起勇气接受马尼拉断交打击》

Next:香港《大公报》报道：《苏联在港拉拢大专师生》


蒋帮军方发言人谈美自台湾撤走Ｆ—４战斗机

出版日期:1975.06.11
         期次:6009
         版次:4
         栏目:\[第四版]
文章正文:
【美联社台北六月九日电】国民党中国国防部今天说，它认为美国最近减少在台湾的驻军一举与北京同美国的关系无关。
国防部的一位发言人说，“（美国）从台湾中部的清泉岗空军基地撤走最后一中队Ｆ—４作战飞机，是根据台湾和美国一九七二年十一月签订的一项协定进行的。认为这一撤走与美国同北京间的关系有关，未免太神经过敏了。”
他说，根据这项协定，美国在台湾派驻两中队鬼怪式飞机，以填补国民党中国借给美国的作战飞机留下的空缺。国民党中国军方副发言人金上校说，“美国已归还了向我们借的飞机。我们没有必要让他们的作战飞机驻扎在这里。”

显示原版>>

Previous:美报专稿：《美撤出了以台湾为基地的战斗机最后 一批Ｆ—４飞机已在上月悄悄调走》

Next:美报评论：《台湾在鼓起勇气接受马尼拉断交打击》


利比亚组织示威反对萨达特的中东政策

出版日期:1975.06.11
         期次:6009
         版次:3
         栏目:\[第三版]
文章正文:
【南通社开罗六月八日电】据利比亚电台报道，在班加西和其他一些利比亚城市组织了抗议萨达特总统目前的中东政策的示威。电台在上午的广播中称萨达特总统的政策是“失败主义”的政策，它“使阿拉伯的民族受到侮辱”。
【法新社开罗六月八日电】埃及报纸今天报道，利比亚领导人卡扎菲准许苏联船只在利比亚港口托布鲁克和马萨赫拉勒得到燃料供应。
这家报纸说，提供港口便利是执行苏联总理柯西金最近访问利比亚期间所达成的协议的第一阶段。
【法新社的黎波里六月八日电】利比亚电台报道，巴勒斯坦解放组织制订对外政策的负责人卡杜米和解放巴勒斯坦民主人民阵线领导人哈瓦特迈赫同卡扎菲和贾卢德总理举行了会谈。卡扎菲昨晚已经同解放巴勒斯坦人民阵线总书记哈巴什和解放巴勒斯坦人民阵线总指挥部首脑贾布里勒举行了会谈。
卡扎菲继续写信给阿拉伯国家，问他们是否支持他所谓的萨达特对以色列的“承认”。
【美联社贝鲁特六月八日电】据说，利比亚铁腕人物卡扎菲上校鼓励巴勒斯坦游击队极端派和温和派阻挠埃及同美国在中东的和平努力。
利比亚人同游击队均把重新开放苏伊士运河一事视为“叛卖”，并谴责埃及总统萨达特“屈服于美国的压力”。
观察家们说，苏联对埃及同美国间的谅解感到不安，并在竭力要巴勒斯坦人和利比亚人从中阻挠。

显示原版>>

Previous:缅学生示威抗议生活费用上涨/缅当局宣布关闭仰光和曼德勒高等院校

Next:美报专稿：《美撤出了以台湾为基地的战斗机最后 一批Ｆ—４飞机已在上月悄悄调走》


美报评论：《台湾在鼓起勇气接受马尼拉断交打击》

出版日期:1975.06.11
         期次:6009
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿邮报》六月八日刊登该报记者奥伯多弗发自台北的一篇评论，题为《台湾在鼓起勇气接受马尼拉断交的打击》，摘要如下：
国民党中国鼓起了勇气来接受外交上的又一重大打击，这次的打击是从它最亲密的友好邻邦菲律宾来的。
就象前不久所出现的几十次类似情况一样，大使已经撤走了，台湾的社论作者们直到最后一刻还在向一个以前的盟国发出警告，同时也在作种种安排，以便甚至在断交以后还能继续秘密地保持贸易关系和官方往来。
泰国总理已经宣布，他的国家打算在本月底以前同北京建交，据信，非洲国家莱索托也在准备作出这种变化。由于上月丧失了反共的南越，对台湾外交官员来说这将成为一个非常不愉快的夏季。
官方的种种评论以及报界的大合唱（看来在很大程度上是为了使这里的公众对此有所准备）几乎没有说任何有关对台湾可能带来不利后果的话。菲律宾离台湾只有二百海里，位处太平洋上的战略要冲。美国在克拉克和苏比克湾的大型空军和海军基地对这个海岛的安全有着非常重大的意义。如果美国这些基地不起作用的话，就会在一旦出现大陆来的挑战时严重影响到台湾的军事地位。

显示原版>>

Previous:蒋帮军方发言人谈美自台湾撤走Ｆ—４战斗机

Next:蒋帮“外交部”就中菲建交发表声明


美报专稿：《美撤出了以台湾为基地的战斗机最后 一批Ｆ—４飞机已在上月悄悄调走》

出版日期:1975.06.11
         期次:6009
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿六月八日电】美国国防部今天说，最后一个美国作战飞机中队——十八架Ｆ—４鬼怪式战斗轰炸机——已经撤出台湾。
一位发言人说，这些飞机是在大约一个月之前撤出去的，这是去年宣布的关于逐步减少美国在这个岛屿的军事力量的计划的一部分。
官员们说，在随同这些飞机一道撤走的四百五十名辅助人员离开台湾之后，美国留在那里的军事人员就只剩下四千人左右了。到下个月还将撤走一千二百人。
福特总统计划在今年晚些时候访问北京，最近的这次撤退是在这次访问之前进行的。
【本刊讯】美国《纽约时报》六月八日刊登格韦茨曼的一篇专稿，题为《美国撤出了以台湾为基地的战斗机，最后一批Ｆ—４飞机已在上个月悄悄调走——
留在那里的人员正在裁减》，摘要如下：
国务院的一位高级官员今天说，美国已经悄悄撤出驻在台湾的最后一批作战飞机，并且打算在本月底以前把那里剩下的美国军队减少百分之三十，达到两千八百人。这些飞机和人员是驻在台中清泉岗空军基地的。
这位官员说，这种逐步撤出是按照前总统尼克松于一九七二年二月访问期间美国向北京作的保证进行的。
在台湾的美国人主要是同对越南的后勤支持工作有关，如驾驶和维修五个中队的Ｃ—１３０货运飞机，这些飞机从台湾飞往南越和泰国的基地。一九七三年末，最后几个中队的Ｃ—１３０飞机已撤走。
在台湾的美国人员近几个月仍然为四千五百到五千人，当时有人推测，由于在越南转变之后，需要表现美国在亚洲的坚定态度，美国人将临时停止逐步撤出。
这位官员说，但是把美国人的总数减少到两千八百人的决定表明这些计划正在进行。他说，美国仍打算经过一段长时期把全部军队撤出来。
继续逐步撤出美国军队的决定显然是要给北京政府一个进一步的信号，说明福特政府打算履行尼克松作出的保证。
基辛格国务卿同中国人打过许多交道，他认为，同他们打交道时一个国家遵守诺言是极其重要的。
基辛格一直谋求使撤军继续进行，尤其是由于有核能力的Ｆ—４飞机只是派到台湾去执行临时任务的。台湾能够装配Ｆ—５Ｅ飞机是它同诺思罗普公司达成的协议的一部分。
福特总统最近几个月几次强调，美国打算履行它对台湾承担的条约义务，就象对其他亚洲国家一样。
美国和台湾在一九五四年签订了一项共同防御条约，这项条约要求美国在台湾和澎湖列岛受到袭击时按照宪法程序给予援助。

显示原版>>

Previous:利比亚组织示威反对萨达特的中东政策

Next:蒋帮军方发言人谈美自台湾撤走Ｆ—４战斗机


缅学生示威抗议生活费用上涨/缅当局宣布关闭仰光和曼德勒高等院校

出版日期:1975.06.11
         期次:6009
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社仰光六月八日电】七日仰光大学的约三千名学生上街示威游行，抗议生活费用高昂，并焚烧了缅甸主席奈温将军及其他官员的模拟像。学生们还要求释放被当局拘禁的同学。
组织这次示威游行也是为了悼念去年在抗议物价高涨的示威中被杀害的工人。
官方的一则声明说，“这些学生散发的标语、小册子和传单都是用的缅甸共产党的用语，蓄意以此引起对政府领导人的不满。”
【合众国际社曼谷六月九日电】在周末学生举行示威游行，烧了吴奈温主席和其他官员的模拟像之后，缅甸政府九日关闭了仰光和曼德勒的高等院校。

显示原版>>

Previous:英报报道：《不愿前往的士兵奉命前往安哥拉》

Next:利比亚组织示威反对萨达特的中东政策


时事社报道：《中菲两国建交，东盟其他成员国出可能仿效》

出版日期:1975.06.11
         期次:6009
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京六月九日电】题：中菲两国建交，发表联合公报，东南亚国家联盟其他成员国也可能仿效
北京九日电：菲律宾总统马科斯同中国总理周恩来于九日发表联合公报，其中阐明两国同意从即日起建交。
菲律宾承认中国，是根据印度支那半岛的解放阵线在南越、柬埔寨取得胜利、美国撤退这一亚洲形势的变化作出这一决定的。这是东南亚国家联盟五个成员国中，继马来西亚于去年承认中国之后的第二个。据此，形势进一步加深了台湾的孤立化。
马科斯总统是七日访华的。到达北京不久，毛泽东主席就同意同他会见，这些，都表明中国方面的欢迎是破格的。据认为，自这位总统决定访华的时候起，中菲两国相互承认和建立外交关系就已成为既定的事实。但是，来到北京后仅仅三天就发表了决定相互承认的联合公报，从这一点来看，据认为，两国之间的谈判出乎预料地顺利。
关于引人注目的所谓霸权问题，公报写明：两国政府“反对任何国家或国家集团在世界上任何地区建立霸权和势力范围的图谋”。
另一方面，关于如何对待成为菲律宾同中国建交时最微妙的旅菲华商的问题，公报只说不承认双重国籍，同去年五月中国和马来西亚发表的联合公报相比，是极为简单的。不妨认为，由于菲律宾不是马来西亚那样的多民族国家，因此没有写明遵守国内法是理所当然的事情。
由于菲律宾同中国正式建交，东南亚国家联盟五国中尚未同中国正式建交的国家也将仿效。泰国表示，差提猜外长决定本月底访华，不久即将建交。新加坡也不得不朝着这个方向发展。问题是邦交处于“冻结状态”的印度尼西亚。中国是否正式承认断绝同印度尼西亚共产党的关系，是使“冻结状态”走向正常化的关键。可以认为，十年前的“九卅”事件还记忆犹新，实现正常化尚需时间。

显示原版>>

Previous:外电评述中菲联合公报

Next:英报记者自北京报道：《中国警告要防止苏联这只「虎」》


外电评述中菲联合公报

出版日期:1975.06.11
         期次:6009
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京六月九日电】（记者：罗曼斯基）菲律宾总统马科斯在北京三天的时间里已埋葬了过去二十五年的反共历史，今天使菲律宾成了第一百个同人民中国建立外交关系的国家。
马科斯总统接受了下述观点：亚洲既不是美国的也不是苏联的。
【法新社香港六月九日电】有一个本来似乎不大可能向中国伸出帮忙之手的人物，已轻轻地把北京推上一个重要的外交里程碑。这位人物就是长期以来坚决反共的菲律宾总统马科斯，他今天同北京的总理周恩来一起宣布了菲律宾在外交上承认中国。这个里程碑是中华人民共和国得到了一百个国家的承认。
马科斯在宣布承认中国以及在北京一次宴会上誓言要改变“我们的思想和政策”时，他似乎是代表这个地区大多数国家领导人说话的，因为他在北京宣告“旧的思想方法对于我们和任何其它亚洲国家已经不再有用了”。
那些旧的思想方法使中菲关系过去二十五年一直建立在猜疑和敌视的基础上，而不是建立在乌科斯访问期间谈起的彼此钦佩、平等和友好的基础上。
这位总统以前总想远远避开北京。他在一九六九年说过，虽然他预见至少十年内中国不会进攻菲律宾，但是美国应为菲律宾“撑一把核保护伞”来防止这种威胁。现在他显然认为不存在这种威胁了，而中国人十分可能比他更希望在菲律宾保持美国基地以作为对付可能的苏联影响的抗衡力量。各方面都必然会同意马科斯提出的现在是亚洲的一个“新时代”的说法。
中国人正在大力使他们获得胜利，自从文化大革命以来第一次派了高级代表出国。三位副总理出国作了正式访问，其中包括被认为北京第三号人物的邓小平于五月间访问法国。
下一个里程碑，也是肯定要走很长的路才能到达的里程碑，大概是得到与中国有贸易关系的一百五十个国家的承认。
【路透社北京六月十日电】（记者：戴维·罗杰斯）中国同菲律宾昨晚建立了外交关系，从而正式结束了二十五年互相敌对的对外政策。
中菲建交是北京朝着同亚洲非共产党国家实现缓和迈出的重要的一步，同时也进一步孤立了台湾的中国国民党政府。
【共同社东京六月十日电】由于这次中国同菲律宾建立邦交而使同中国建立外交关系的国家已达到整整一百个了。中国同菲律宾发表的联合公报，其主要内容虽然同中国一马来西亚联合公报一样，但是，它同在印度支那形势发生骤变以后乌科斯总统提前了本来是预定在今年秋天的访华本身所具有的意义一起，都具有预卜东南亚国家今后的态度的重大意义。
其首要的意义是菲律宾也同样是在反对“霸权”问题上同中国达成了一致的协议。中国是把各国在政治上、军事上想要摆脱依靠美国寻求自立道路看作是印度支那以后的东南亚形势的特点的，从而以如何防范新的“霸权”，即苏联的扩张为当前对亚洲外交的重点的。从这个角度出发，中国极为重视马科斯访华。继马来西亚之后，菲律宾也发表了反对“霸权”的联合公报，这作为中国的对东南亚外交是以“反霸统一战线”的原则为基础展开的，而引起了人们的注意。

显示原版>>

Next:时事社报道：《中菲两国建交，东盟其他成员国出可能仿效》


外电谈：美法在向北约四国出售飞机问题上的竞争 /合众社说美赢得了一个被称为“本世纪最大一笔武器交易”的合同

出版日期:1975.06.11
         期次:6009
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿六月七日电】经过一年多从机头到机舵、从翼梢到翼梢的对比以后，美国胜过了它的对手法国而赢得了一个被称为“本世纪最大一笔武器交易”的合同。
这一合同可能涉及一笔总值二、三十亿美元的一揽子定货。
这许多月以来唯一重大的竞争对手就是法国达索飞机公司所生产的海市蜃楼Ｆ—１飞机。
美国Ｆ—１６是一种四十七英尺长的轻型（十一吨重）、价格比较便宜的战斗机，它的飞机座舱装满新式武器和新发明的航行仪器。
海市蜃楼式飞机在去年十二月二十二日进行处女飞行时的速度为声速的二点五倍。它可以在仅有二千英尺长的跑道上起飞，不过飞机重量是十五吨，而且缺少Ｆ—１６的某些先进的装置。
比以上这一切来得更加复杂的是在购买飞机的国家的首都中引起的政治和经济方面的错综复杂的影响。这种影响已把选定购买哪种飞机变成一种究竟是损害欧洲内部的关系，还是损害大西洋两边的关系的抉择了。
【美联社华盛顿六月七日电】比利时关于购买Ｆ—１６战斗机的决定，使一年多来就可能成为有史以来最大的一笔武器交易进行的活动和施加的压力最后结束。
福特总统和法国的德斯坦总统同其他数十名政府和防务官员一起卷进了这项交易。
挪威、丹麦和荷兰早就挑选了Ｆ—１６型战斗机，但是，它们都坚持这项决定必须同时有比利时参加，从而比利时就成为双方进行活动的中心。
法国为“海市蜃楼”式飞机所作的努力包括对这四个国家施加压力，要他们购买在欧洲制造的战斗机。德斯坦在五月发表评论说，如果Ｆ—１６战斗机取胜的话，那么，“我对欧洲人是否能够建立一个联合的欧洲将会有很大的怀疑”。
美国的官员们报道说，法国政府对比利时人施加了“骇人的压力”，包括威胁要停止订购比利时的步枪，如果海市蜃楼式飞机遭到拒绝的话。另一方面，法国官员们曾经私下说，美国的压力，特别是基辛格国务卿所施加的压力，简直是“不公平的竞争”。
美国为对付法国的压力采取了这样的办法：讨论向比利时购买价值三千万美元的一万六千挺比利时机枪的订货。
美国的交易中还包括这样的规定：这四个北约组织国家可以抵销它们这笔购货的费用的一部分，并且在Ｆ—１６飞机将来的任何销售中分享好处。
销售飞机方面的激烈竞争曾于去年使法国国民议会副议长失掉他的职位。保罗·斯特林曾在一封信上说，海市蜃楼式飞机的质量比美国的战斗机差。在这封信被公布出来之后他被迫辞职。

显示原版>>

Previous:法新社报道：《重新开放苏伊士运河有使苏美在印度洋角逐增长的危险》

Next:比利时瓦隆大会党继续反对比购买美飞机


威尔逊就英公民投票结果发表谈话/合众社谈英公民投票后威尔逊政府面临的问题

出版日期:1975.06.11
         期次:6009
         版次:2
         栏目:\[第二版]
文章正文:
【路透社英国曼斯菲尔德六月七日电】英国首相威尔逊对英国有声有色的投票留在欧洲共同市场感到高兴。他今天在这里说，现在的任务是使英国强大起来。
威尔逊在自昨天公布公民投票结果以来他在公开集会上的第一次讲话中说，英国在共同市场的去留问题上的政治争论结束了。
他说：“每个民主人士将接受这个结果。的确，许多最强烈地反对英国留在共同体的人欣然宣布他们接受人民的裁决。”
“现在我们大家应当着手于使英国强大起来的任务，充分发挥我们的作用并且最大限度地发挥我们的影响。”
威尔逊是在诺丁汉矿工的一次集会上发表讲话时这样说的。这里的矿工反对英国加入共同市场。
【合众国际社伦敦六月七日电】威尔逊说，他现在将要求工党议员结束他们对共同市场欧洲议会的抵制。
自从英国当初加入共同市场以来，虽然英国保守党和自由党都向欧洲议会派了代表，但是迄今工党一直拒绝这样做，以示他们对英国加入共同体的敌视。
威尔逊在公民投票中获胜并不意味着他的——
或者英国的——困难到头了。相反，他面临着双重危机，这既包括英国不断加深的经济困难，也包括他的工党政府和党将来的团结。
英国百分之三十以上的通货膨胀率是欧洲其他大多数国家或美国的两倍。
工会实际上不理会政府关于制止工资要求的恳求。
英国面临着在六月底全国铁路关闭的前景。有人建议成立一个调解委员会，政府已接受工资增加百分之二十七点五。但是最大的铁路工会要求增加百分之三十到三十五，并说，如果它得不到这样的增加，它将使英国陷于瘫痪。
英国的失业人数正在无情地向一百万迈进。
在政治战线，威尔逊面临着如何处理他的政府的大约七名大臣的问题，这些人在公民投票斗争中竭力游说要求投反对票。

显示原版>>

Previous:比利时瓦隆大会党继续反对比购买美飞机

Next:法新社报道：《葡萄牙总统访问法国总结》


香港《大公报》报道：《苏联在港拉拢大专师生》

出版日期:1975.06.11
         期次:6009
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》六月二日以《通过种种方式加紧进行渗透苏联在港拉拢大专师生》为题报道：
苏联在香港加紧进行渗透活动，最近更用种种方式拉拢大专院校的师生。昨日在学友社主办的“今天的苏联”的研讨会中，主讲者指出，近年来苏联经常以经营生意或修理船舶为籍口，在香港加紧进行渗透活动；最近在港的另一种渗透活动，是拉拢大专院校师生前往莫斯科旅行活动等等。
发言人说，在一九六六年以前，苏联船只来港约每年一次，但由去年一月至十一月间，来港的船只次数共达一百二十五次。据了解，该批到港的苏联船只，都是没有盛载货物的。
发言人说，在一九六六年前，来港修理的苏联船只是很少的，自一九六六年至一九七○年以来，来港修理的船只多达七十余艘。据一些船坞工人的反映，有些船只明显地有十多处要修理的地方，本来是可以同时进行修理的，但船主却要他们慢慢修理，修理完一处，然后再修理第二处。这样的修理方法既浪费金钱又浪费时间，他们对船主的处理感到莫名其妙。有些船只修理好了也不开走，要待到另一艘船到来才离港。
发言人说，苏联“海员”到港后行藏古怪，经常联群结队出外活动。有些“海员”经常来港，往往在甲船见到他，乙船到港后又可见到他。有些船上人员不懂船上的工作，到港后只在船上阅读中国报纸和有关中国的刊物。
发言人说，苏联频频派船来港修理和做生意只是一种藉口，实际上是经常派特务来港活动，主要目的是通过香港探取中国的情报，制造谣言，但他们却搞不出什么名堂来。
【本刊讯】香港《大公报》六月四日报道：
苏修通过贸易、旅游和文化活动等途径，加紧向本港渗透，妄图拉拢高级知识分子及其他居民，替他们搜取中国情报。昨日在学友社第二次主办的“今天的苏联”的研讨会中，主讲者指出，在尖沙咀某大厦二楼的一间书店中，可以用极低廉的价格订阅《新时代》、《苏联文艺》等苏联刊物。该处的一位售货员，平时对苏联问题显得有兴趣，结果给一个苏联人看中了。那个苏联人找他谈话，鼓励他学习俄文，邀他每天下午五时下班后，到尖沙咀某洋行参加该洋行的俄文补习班，学费每月仅收十元。可是在补习时，那个苏联人不断向他打听他在中国大陆的亲友关系。他吓得以后不敢再到那里去了。
主讲者指出，近年来苏联积极拉拢香港居民到苏联去。去年代理苏联船的船务公司曾大放声气说“苏联有意发展旅游”。截至目前为止，已有打着某国旗号的洋行，以及某两间旅行社等三个机构，代办途经东京或伦敦到莫斯科的旅游事宜。这类举动属于商业性还是政治性，很耐人寻味。
主讲者说，苏联最需要有中国人，尤其是年青的高级知识分子到莫斯科去。他们认为这类人摇摆性最大，只要不是太反共，便随时可以进出深圳桥。他们又认为这类最理想的“香港化”特务人才，最佳是在大专院校中寻找。
此外，苏修近年来还在贸易上加强活动。位于观塘的一家纱厂在当前不景气下，最近却接到大量苏联订单。
主讲者说，事实证明，苏联在港大事渗透活动的目的是探取中国情报，这都是值得香港居民警惕的。会上并展出有关图片资料。

显示原版>>

Previous:蒋帮“外交部”就中菲建交发表声明

Next:香港《新晚报》报道：《苏渗透本港市场步伐加快》


香港《新晚报》报道：《苏渗透本港市场步伐加快》

出版日期:1975.06.11
         期次:6009
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》五月二十四日以《苏渗透本港市场步伐加快对港贸易出现入超逾亿元》为题报道：
从贸易发展局的统计数字看，苏联去年间进一步加紧对港的经济渗透。
去年苏货物入侵香港的总值是一亿四千零八十二万八千元；七三年的入侵总值是一亿一千五百零七万元；七二年是七千八百一十六万元。从过去三年的数字看，苏联货物是不断在香港掠夺市场的。其入侵的步子是越来越明显加强，如以比率计算，七三年比七二年增加百分之四十七，七四年又比七三年增加百分之二十二。
由此可见，苏联正不断加紧向东南亚包括香港在内进行经济扩张，借以达到它的不可告人的政治图谋。
从贸易发展局的统计数字看，近几年，苏货物入侵本港的市场越来越多，但本港货物输往苏联从总值看则越来越少。去年港货输往苏联总值是三百九十五万九千元，转出口总值是八百二十五万五千元，而苏联货入口的总值是一亿四千零八十二万八千元。
因此，去年苏联与香港的贸易是入超一亿二千八百六十万元。
苏联在香港究竟推销甚么货式呢？除了人人都知道的笨重的表心外，棉花也是争夺市场的一种商品。根据贸易发展局的统计数字显示，去年苏联输入香港的货物，以棉花为主，占其整个入口百分之四十六，总值是六千四百三十七万元，其次才是钟表，入口总值是三千六百九十四万元，第三是动物原皮，入口总值是二千四百二十六万元，然后是珠宝玉石，总值是六百五十三万元，纸张四百三十四万元，蔬菜原油一百零四万元。
今年一二月，苏联的钟表加紧侵入香港的市场，居其各类入口货物的第一位，比去年同期增加百分之五十五，总值是七百二十八万元。

显示原版>>

Previous:香港《大公报》报道：《苏联在港拉拢大专师生》


英报报道：《不愿前往的士兵奉命前往安哥拉》

出版日期:1975.06.11
         期次:6009
         版次:3
         栏目:\[第三版]
副题:说由于安哥拉面临内战危险许多葡萄牙人纷纷逃离安哥拉
文章正文:
【本刊讯】英国《观察家报》六月八日刊登科林·利格姆发自里斯本的报道，题为《不愿前往的士兵奉命前往安哥拉》，摘要如下：
葡萄牙的最高革命委员会由于面临着安哥拉爆发内战的日益增长的危险，已秘密决定增援它在那个殖民地的两万四千名陆军。
不顾军队内部的强烈反对而作出的这个大胆决定，反映了里斯本目前对安哥拉的法律与秩序之即将崩溃感到严重不安，这种情况已使葡萄牙人出于惊慌心情而开始纷纷逃离安哥拉。
虽然在安哥拉的五万到十万葡萄牙人已在吵吵嚷嚷地要求坐飞机和船回国，但更大的危险是，五十万移民中的大多数人也可能参加这种狂热的行动，从而给安哥拉和葡萄牙的经济带来不堪设想的后果。
鉴于若干陆军部队拒绝被运往安哥拉去轮换目前在那里服役的部队（据说这些部队的愿望是回国，以避免在一场他们认为已不再同葡萄牙有关的冲突中所出现的风险），里斯本军人集团关于更深地卷入安哥拉局势的决心是需要有相当的勇气的。
为了防止军队的进一步不守纪律，最高革命委员会打算只从突击队和伞兵这样的特种兵种中选派部队去。
葡萄牙的增援行动在安哥拉上周的战斗危险地升级之前就已采取了。
这场战斗头一次不仅涉及安哥拉人民解放运动和安哥拉民族解放阵线，也把争取安哥拉彻底独立全国联盟卷进去了。
上星期五争取安哥拉彻底独立全国联盟的十二名支持者在罗安达的被杀，使得那个国家进一步接近了六十年代初期前比属刚果出现的那种无政府状态。然而，避免发生这种悲剧的可能性已增加。
安哥拉人民解放运动、安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟的领导人可望下周去肯尼亚，重新设法实现有效的停火，要完成预定于安哥拉六个月后实现独立之前所要举行的选举安排，停火是必要的。

显示原版>>

Previous:埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（六）

Next:缅学生示威抗议生活费用上涨/缅当局宣布关闭仰光和曼德勒高等院校


英报记者自北京报道：《中国警告要防止苏联这只「虎」》

出版日期:1975.06.11
         期次:6009
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《金融时报》六月九日刊登该报驻北京特派记者八日发自北京的一篇文章，题目是《中国警告要防止苏联这只“虎”》，摘要如下：
中国已经向澳大利亚和菲律宾发出了明确的警告，说美国在亚洲的影响的削弱可能导致俄国企图扩大它在这个地区的力量。老资格的邓小平副总理昨晚在人民大会堂的讲话中说，亚洲各国必须防备“前门拒狼，后门进虎”。
中国好象要利用澳大利亚外长威尔西参议员和菲律宾总统马科斯的访问来强调它担心它所认为的俄国企图在这个地区谋求霸权。看来，中国的总的意思是，让美国以某种方式在亚洲地区驻军比让苏联这只“虎”从后门进入亚洲地区要好一些。中国外长乔冠华在六月七日晚上在人民大会堂举行的宴会上向威尔西参议员所致的欢迎词中已开始发挥这一论点。
乔说，苏联利用另一个超级大国日益虚弱和战略上处于被动的时机，把它的海军力量伸到太平洋和印度洋。乔说，苏联“拼命地往这个地区钻，其目的无非是为了控制这个地区的人民，进行扩张，同另一个超级大国争夺世界霸权”。他讲的话，意思十分明白，就是澳大利亚和中国结成反对俄国人在印度洋和太平洋建立海军力量的任何企图的统一战线对澳中两国都是有好处的。邓小平在欢迎马科斯总统的宴会上的讲话中再次强调了这番意思：美国撤出这个地区将不可避免地导致苏联力量来填补这个真空。对菲律宾发出的这种警告更加有针对性。因为马科斯总统十分明确地表示，他的国家打算在美国在菲律宾受到的批评日益尖锐的情况下，重新考虑它对美国安全计划所承担的义务。

显示原版>>

Previous:时事社报道：《中菲两国建交，东盟其他成员国出可能仿效》

Next:法新社报道：《重新开放苏伊士运河有使苏美在印度洋角逐增长的危险》


英报报道：《法国人将进行一系列新的原子试验/美联社报道美担心世界上越来越多的国家和地区撑握核武器》

出版日期:1975.06.12
         期次:6010
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《卫报》六月四日刊登一篇报道，题目是《法国人即将进行一系列新的原子试验》，摘要如下：
法国国防部长布尔热昨天在巴黎说，法国即将在太平洋进行一系列新的核试验（这些核试验将在地下进行，因此，不会象去年那样引起那么大的争论）。
将进行好几次核试验，大概至少进行四次。
进行这一系列新的核试验的目的是为了确定或者核实是否能为法国洲际弹道导弹制造新的一代热核（即氢弹）弹头，以代替目前用的核弹头。法国海军迫切需要把爆炸力等于一百万吨梯恩梯的大型弹头安装在它的由潜艇发射的导弹上。
【美联社华盛顿六月七日电】现在人们又担心一些国家可能在日益接近于成为核武器团体的成员，这个团体就是现在只有六个国家参加的国际核俱乐部。
现在掌握核武器的国家有美国、英国、法国、俄国和中国。去年印度爆炸一个核装置。
核武器专家们一致认为，现在至少有十个或可能十个以上拥有越来越多的核动力工业的高度工业化国家能够试制原子弹，如果它们决定这样做的话。这些国家包括日本、比利时、加拿大、西德、东德、荷兰、挪威、瑞典、瑞士和意大利。
负责武器监督的官员们除了正在密切注意巴西和阿根廷之外，也在密切注意南朝鲜、台湾、巴基斯坦、南非、以色列、伊朗和埃及的发展情况。

显示原版>>

Previous:英报报道：《俄国人建造红海基地》

Next:埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（七）


萨达特接见美国第六舰队司令/美联社说苏军官对埃未事先宣布有美舰通过苏伊士运河表示吃惊

出版日期:1975.06.12
         期次:6010
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗六月九日电】埃及总统萨达特今天在开罗接见美国在地中海的第六舰队司令特纳。埃及海军司令福阿德·齐克里参加接见。特纳今天还受到埃及国防部长贾马斯的接见。
【美联社开罗六月九日电】埃及总统萨达特今天接见美国第六舰队司令特纳，就美国海军在清理苏伊士运河的水雷和其他战争残骸方面给予的帮助向他表示感谢。总统府官员说，这次接见在位于地中海边上的亚历山大进行。特纳和第六舰队旗舰“小石城号”巡洋舰开始对这个港口城市进行三天访问。
【美联社开罗六月八日电】两名苏联海军将官在萨达特总统重开苏伊士运河的接见单上排在最后。两名美国海军将官列在外国军方客人的开头。
如果对这种故意怠慢的意义仍有任何怀疑的话，那么，当装有导弹的“小石城号”巡洋舰是第一批在运河行驶的船队中唯一的非埃及船只时，这些怀疑也就烟消雾散了。当苏联武官的望远镜落在一万八千五百吨的美国军舰上时，他只是徒劳地在塞得港所有船只的信号旗中寻找苏联旗子。
他不自然地说：“我对没有宣布此事非常吃惊。”这两位美国海军将官哈哈大笑，他们晓得，“小石城号”巡洋舰参加通航已在四周前就计划好了。
自从基辛格今年三月谋求和平的使命失败以来，俄国人对这样的小动作特别恼火，因为他们希望挽回某些莫斯科在这里的正在衰退的影响。但是相反，他们却一直遭受到进一步的挫折。与此同时，美—埃的友谊却没有因为基辛格的失败、国会在援助拨款方面的缓慢或是尼克松在一年前答应提供的一个核反应堆没有交货而受到损害。
萨达特在同华盛顿恢复外交关系达一年零四个月后仍然坚定地站在美国阵营一边。
一位高级外交官在这里说：“萨达特没有显示要恢复战争战略的迹象。他仍在依靠美国提出中东问题的解决办法。”萨达特亲美的立场受到十分清楚埃及的经济困难的居民中的许多人的赞同。
虽然在埃及的工厂里仍有五千名非军事的苏联技术人员，但是，埃及没有接到苏联任何新的援助。他们同埃及人相处不融洽，并在设法不理睬他们在政治上越来越受到的冷遇。
一位西方外交官说：“俄国人正在为保持自己的阵地而斗争，但是，他们不太成功。”

显示原版>>

Previous:埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（七）

Next:埃及副总统抵法同德斯坦会谈


埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（七）

出版日期:1975.06.12
         期次:6010
         版次:3
         栏目:\[第三版]
文章正文:
三个人被告知撤退专家的决定一九六七年战争五周年纪念日的临近是形势继续紧张的因素之一。那是因为在六月五日以后新的一年将开始，而消除失败影响的工作尚未进行。与此同时，敌人却每天都在加紧控制从阿拉伯人那里掠夺来的土地，这对人民有深刻的影响。当人民知道下述情况以后就更加强了这种感觉：尼克松总统将在五月份访问莫斯科，随之而来的是美国大选的准备工作加紧进行——以色列将像往常一样随心所欲地得到候选人的诺言，而整个中东问题——在外交上——将被装进冰箱直到新政府上台。
四月十二日萨达特总统写信给勃列日涅夫，其目的是为了在他决定于二十七日访问莫斯科以前，用书面形式记录下他对形势的估价。信里包括总统对尼克松不久访问莫斯科预料将要发生的事情提出的警告。总统说：“毫无疑问，美国的任何新政策都必然是反对我们的利益的。”总统指责苏联人在某种程度上没有象美国支持以色列那样积极地支持他们的朋友，并且第一次提出了大量向以色列迁移苏联犹太人问题。总统说：“这些人中的年轻人、知识分子和科学家将成为以色列大量物资援助的工具。”总统在信的结尾提醒勃列日涅夫，七个礼拜以后埃及将纪念埃及革命二十周年，还说：“未来的危险时期决不会削弱我们恢复我们的权利和拒绝同以色列谈判的决心。”
在格列奇科五月上旬访问开罗的时候，苏联同意埃及国防部长萨迪克访问莫斯科。苏联人格外关心对他的接待，因为他们感到在很大程度上他是反苏路线的负责人（他们是这样看的），埃及武装部队在黄金走私问题上和拒绝在马特鲁港及贝尔尼斯港向苏联人提供基地问题上都遵循了这条路线。他们认为萨迪克以反苏出了名，而在部队中享有很高的声望。因此，当萨迪克到达莫斯科的时候，为他准备了接待国家元首而不是国防部长的接待规格。萨达特总统给他带了一封把他介绍给勃列日涅夫的信件（签字日期是七号），信中感谢勃列日涅夫在同尼克松总统的会谈中维护了埃及的立场。总统在信中说：“在那次会谈以后，我们注意到了一些美国高级官员发表的公开声明，声明中有与莫斯科会谈发表的联合声明所提到的那些原则相矛盾的观点。”总统再次表示相信“只有不断地向美以施加压力，迫使以色列明白军事力量的对比不利于它，才能实现和平解决”。同时总统在信中再次强调需要尽快地执行已同意了的武器供应和训练计划。
萨迪克中将从莫斯科回来以后，在六月十五日向总统提交了一份他与苏联的会谈报告。根本没有一个人知道从那天起到七月六日总统公布撤退苏联专家决定的一段时间里，总统在想些什么，除非他亲自揭开这个秘密。公布决定几天以后，总统和我谈了话，他说他整整一个月很不愉快，这时有一种东西正在他的脑子里逐渐成熟，但他尚未确切地认识到它的本质。我研究了与这个问题有关的所有文件，并和与这个问题有紧密联系的大多数人谈了话。尽管如此，我仍不能确切地了解扣扳机抛出总统决定的原因。
法齐博士第一个被告知了总统的决定。那是在七月六日，那天总统到在贝德尔欣的法齐博士的农场拜访了他，对他失去一位亲人表示安慰（当时法齐是副总统），总统用一种几乎是偶然的方式对他说，他想要求苏联从埃及撤走它的专家，因为这些专家已成为埃及的负担。总统说：“以后我们可以根据我们和苏联的条约开始新的谈判。”
第二个被告知这个决定的是萨迪克中将，那是在七月七日（星期五），萨迪克中将正在家里准备出去做礼拜，然后和刚从华盛顿旅行回国在开罗暂停的沙特国防大臣苏丹亲王共进午餐，苏丹亲王带来了美国对形势的最新估价。电话铃响了，中将在电话里听到总统说：“来和我一起做礼拜……我在福利坝。”萨迪克中将同苏丹亲王取得联系，对于不能赴约表示歉意。然后前往福利坝。在他俩从清真寺回来的路上，总统对他说：“我告诉你一件事，会使你笑逐颜开……我已经决定要求俄国人滚开。”萨迪克中将大吃一惊，他想再讨论一下这个问题，但他看出总统很坚决。向苏联驻埃及大使通知撤退专家的决定第三个被告知这个决定的是苏联大使维诺格拉多夫。几天以前，总统要求苏联大使向他提交一份关于莫斯科同尼克松总统最高级会谈真相的详细报告。七月八日（星期六）晚上，维诺格拉多夫前往总统官邸递交勃列日涅夫的一封信，陪同他晋见总统的只有总统国家安全事务顾问哈菲兹·伊斯梅尔。据总统说当伊斯梅尔听到这个决定的时候，惊讶得嘴都张开了，并且在整个会见时间里一直张着嘴。勃列日涅夫在信中提到苏联人已尽力把埃及的观点摆给了尼克松总统。但是苏联人坐卧不安，因为他们得到了关于“埃及某些分子”发表反苏谎言的报告。来信说在苏联继续给予埃及军事支持的时候，重要的是要提高埃及军队的政治士气，使它“具有勇敢、决心和警惕并运用于反对犹太帝国主义的斗争”。在信的最后，勃列日涅夫对“为了孤立埃及反动右翼力量已采取的措施表示高兴”。这可能是不点名地指《金字塔报》。在我发表“不战不和”文章的时候，我抨击了我们对这种状况的完全屈服，揭露了“不战不和”状况的受益者（在我的分析中苏联就是这些受益者之一，尽管无意）。同时，我们在《金字塔报》召集了一次座谈会来讨论这个题目，与会者中有当时的外交次长伊斯梅尔·法赫米，由于他在讨论中发表了一些看法而被革职。（七）

显示原版>>

Previous:英报报道：《法国人将进行一系列新的原子试验/美联社报道美担心世界上越来越多的国家和地区撑握核武器》

Next:萨达特接见美国第六舰队司令/美联社说苏军官对埃未事先宣布有美舰通过苏伊士运河表示吃惊


埃及副总统抵法同德斯坦会谈

出版日期:1975.06.12
         期次:6010
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎六月九日电】埃及副总统穆巴拉克今天在这里同法国总统德斯坦和总理希拉克举行了会谈。
如果日内瓦中东和会复会后要扩大的话，法国就是埃及已建议可能参加会议的国家之一。
穆巴拉克同德斯坦会谈了四十五分钟之后说，法国作为一个大国可以在日内瓦发挥作用，尽管时间和条件都还没有定下来。
他又说，在谋求和平的过程中，各种选择都是可以的，埃及希望美国在一个月内完成对它的中东政策的重新估计。
穆巴拉克参加了埃美总统萨达特和福特八天前在奥地利举行的最高级会议。他说，德斯坦今年年底前大概会访问埃及。
【德新社巴黎六月九日电】埃及副总统穆巴拉克今天在这里同法国总统德斯坦就埃美两国总统萨达特和福特的萨尔茨堡会晤举行了影响深远的会谈。
穆巴拉克还把萨达特的一封信交给了德斯坦。
穆巴拉克后来对记者说，他的国家仍然主张扩大日内瓦中东和会的参加国。

显示原版>>

Previous:萨达特接见美国第六舰队司令/美联社说苏军官对埃未事先宣布有美舰通过苏伊士运河表示吃惊

Next:哈比卜结束东南亚的访问回国


法刊文章：《伦斯说：危机破坏防务》

出版日期:1975.06.12
         期次:6010
         版次:1
         栏目:\[头版]
副题:伦斯说苏联的庞大舰队不是为防务而建的
文章正文:
【本刊讯】法国《问题》周刊六月九日刊登一篇文章，题为《伦斯（北约组织）说：危机破坏防务》，摘要如下：
对于北约组织来说，处境是困难的。正是伦斯这位六十四岁的荷兰人对《问题》周刊谈了他的不安。
伦斯说，要估计苏联的意图是不容易的。但那些军事手段却是真实的东西。俄国是一个幅员辽阔的国家，它不需要舰队来作为它的防务手段。然而它却有一支、而且是一支极大的舰队。因此，人们不能不认为这支舰队不是为防务而建造的。
问：那么，它是为什么而建造的呢？
答：乐观些说，它是用来作施加政治压力的手段的。
问：你是否认为，第三次世界大战目前已经发生？
答：不，不，不，战争，这是另一回事。
问：斗争呢？
答：一直存在着意识形态斗争，但请你注意，不能把所发生的事情放在同一标签下。存在着缓和的各种尝试，也存在着一些应当加以怀疑的共产主义格言或理论。此外，还有我国的内部情况；存在着经济衰退；存在着货币危机；因此存在着一些有点令人不安的迹象。
问：目前最令人不安的问题是什么呢？
答：就是与防务问题联系在一起的经济问题。更确切地说，就是我们正在经历的经济衰退对全国国防意志的影响问题。

显示原版>>

Previous:日《东京新闻》评中菲联合公报：《在反霸问题上展开攻势，迫使日本深刻反省》

Next:日外务省发言人称：中菲公报中反霸条款对日中谈判“毫无影响”


菲律宾有关当局说：菲律宾华侨学校将清除蒋帮出版的书籍

出版日期:1975.06.12
         期次:6010
         版次:4
         栏目:\[第四版]
文章正文:
【法新社马尼拉六月十日电】菲律宾华侨学校所使用的课程、教科书和教材中提到台湾为中国政府所在地之处，将要完全删除。
而且还将从这些学校清除台湾印刷出版的一切书籍。
据今天政府办的菲律宾新闻社报道，这个“清除”这里华侨学校中的“台湾影响”的决定，是菲律宾华侨学校总联合会的负责人预计到菲律宾和人民中国关系正常化而作出的。
华侨学校将使用一套在菲律宾教育当局批准下在这里出版的教科书，来代替台湾出版的书籍。
在菲律宾有一百三十一所华侨学校，学生约为五万人。
这些学校绝大多数仍然采用中文课程，但是根据菲律宾法律，从明年起势必要采用菲律宾课程。
移民当局估计，这个国家里的华侨总数为二十万人。非官方对华侨人数的估计很不一，为三十万至五十万不等。
【合众国际社马尼拉六月十日电】住在马尼拉的忠实的国民党人把马科斯总统宣布的菲律宾决定称之为是“对台北最严重的打击”。有一个人说，“这是深谋远虑的北京战略的第三阶段。”
他说：“第一阶段是联合国。第二阶段是加拿大和美国、澳大利亚和其他远方国家。第三阶段是附近的亚洲国家。”

显示原版>>

Previous:日《朝日新闻》报道：《台湾加深孤立感》

Next:美报报道：《福特的助手们在台湾问题上发生分裂》


福特九日在白宫举行记者招待会

出版日期:1975.06.12
         期次:6010
         版次:2
         栏目:\[第二版]
副题:谈美在越南战争中的教训和欧安会等问题
文章正文:
【美新处华盛顿六月九日电】福特总统六月九日在白宫玫瑰园举行的通过电视向全国广播的记者招待会记录如下（本刊有删节）：
问：总统先生，你在最近的一次记者招待会上说，你已经从越南战争中汲取了教训。你从越南的经历中汲取了什么教训？
答：我想有一些教训是我们可以从越南战争中汲取的。一个教训是：我们必须跟那些同我们具有一样看法——即认为自由极其重要——
的其他政府进行合作。然而，我们不能替它们打仗。那些同我们一样信奉自由的国家必须自己挑起担子。我们可以帮助它们，不是用美国的军事人员来帮助它们，而是用武器和经济援助来帮助它们。
我认为，我们或许还可以在我们将怎样采取军事行动方面汲取一些教训。
问：先生，有消息说，美国和苏联似乎都对今年要结束的安全会议的兴趣越来越小，你是否能谈谈将来的时间表，那个会议可能在什么时候结束，限制战略武器会谈的情况如何？
答：我到了欧洲，我同许多欧洲领导人讨论了欧安会的情况和他们的意见。看来在华沙条约国和包括我们自己在内的欧洲国家双方之间正在作出一些妥协，这就有可能使欧安会结束。最后的妥协还没有作出，但它是越来越近了。
我希望双方会有充分的谅解使这个漫长的谈判结束。如果在最近的将来结束的话，我们大概会在赫尔辛基举行最高级会议。
我乐观地认为，我们能够达成第二阶段限制战略武器会谈的协议，但是我可以向你保证——就像我向其他人保证那样——我们将确保我们的国家安全利益得到非常、非常充分的保护。
问：你认为勃列日涅夫可能在什么时候来这里？你能对此作一个非正式的推测么？
答：我希望，如果谈判象现在这样进行的话，要在一九七五年秋天的某个时候。
问：总统先生，谈到经济问题，五月份的失业数字为三十八个月以来最高的。达到百分之九点二。到今年年底经济情况会怎么样，你有什么估计？
答：我对经济衰退已经到底是乐观的。我们的好消息比坏消息多得多。当然，坏消息是失业率增加了，达到百分之九点二，但是我要赶快加上一句，我们连续第二个月实际就业人数有所增加。
我认为，我们得到许多令人鼓舞的迹象，我认为，到今年底情况看来会更好。我还认为，在一九七六年，经济情况看来还要更好，我们将为此而努力。
问：你是否认为，我们同南朝鲜签订的共同防御条约的条款要求美军留驻在那里？或者说，美国是否能够在不派驻美军的情况下履行它的义务？
答：我认为，根据我们同南朝鲜签订的共同防御条约，在南朝鲜保持一支美国军队是很可取的。我们现在在南朝鲜约有三万八千名美国军事人员。我认为这是保卫朝鲜的和平。我认为把那支部队留在南朝鲜对保卫朝鲜半岛的和平是重要的。
问：我知道以色列总理将于十一日到这里来，而你曾在一周以前同埃及总统萨达特进行了会谈。在你进入磋商的下一阶段的时候，你是不是更愿意给以色列以更有力的保证？
答：我将于本月十一日和十二日同以色列总理拉宾举行的会谈，将是一次使我了解他本人对中东整个形势的估计的会谈。
我们将讨论我认为是两种可能的选择办法：一种是恢复中断了的逐步谈判；另一种是我将要提出的一项全面建议，这一建议大概是重新召开日内瓦会议，或者是在日内瓦会议的主持下采取逐步解决的作法。

显示原版>>

Previous:日外务省发言人称：中菲公报中反霸条款对日中谈判“毫无影响”

Next:美《巴尔的摩太阳报》报道：《美国新水雷能够封锁苏联潜艇的通道》


哈比卜结束东南亚的访问回国

出版日期:1975.06.12
         期次:6010
         版次:3
         栏目:\[第三版]
副题:行前说美国「谋求同亚洲人共事」
文章正文:
【合众国际社马尼拉六月十日电】美国国务院的一位亚洲问题专家昨天结束了越南战争后对亚洲的三周访问。
哈比卜在离开这里去美国之前举行的一次简短的记者招待会上说：
“在我出国访问（包括澳大利亚、印度尼西亚、马来西亚、新加坡、泰国、老挝和菲律宾）的三周里，没有人对越南发生的事感到高兴……但是我认为，可以肯定，同我谈过话的亚洲国家领导人现在比越南崩溃之后的初期更清楚地认识到，美国完全不是走掉了，我们并非要转向孤立主义，美国对东南亚承担的义务是始终一贯的……我们谋求本着合作的精神同亚洲人共事。”
哈比卜说，在他的会谈期间，讨论了美国在太平洋地区的基地问题和国会在决定对外政策方面的作用问题。
他断然否认这样的消息，即他曾对印度尼西亚外长马利克说，美国在太平洋地区的基地已没有什么用处。他说，这种消息“纯属胡说八道”；“说这样话的人都是自己想出来的”。
关于东盟国家建立一个和平、自由和中立区的目标，哈比卜说：“美国政府想要更多地知道一点这一目标对于基地等问题有什么含意，我们等着看一下东盟国家怎样看待它们自己。”
哈比卜说，现在正在同泰国谈判在那里的基地问题。
哈比卜在回答日本记者提出的关于日本在越南战争后在太平洋地区发挥什么样的作用这一问题时说：美国期望日本继续发挥同现在一样的作用，那就是以建设性的方式在太平洋地区发挥最大的经济大国的作用。
哈比卜说，他认为，他是带着“我来时要得到的东西……一些了解”，离开亚洲的。

显示原版>>

Previous:埃及副总统抵法同德斯坦会谈

Next:日《朝日新闻》报道：《台湾加深孤立感》


美《巴尔的摩太阳报》报道：《美国新水雷能够封锁苏联潜艇的通道》

出版日期:1975.06.12
         期次:6010
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《巴尔的摩太阳报》五月二十六日刊载一篇报道，标题是《美国新水雷能够封锁苏联潜艇的通道》，摘要如下：
海军不久将开始生产一种新式的反潜艇武器——一种叫作“卡普托”的水雷——从而可以在今后的战争中大大改变不平衡的状况，以保持大西洋和太平洋海道的畅通。
这种水雷比较便宜，同有争议的导弹和轰炸机不同，它还没有因为国会的辩论而引起公众的注意。
“卡普托”是一种具有很大破坏半径的锚雷。因此，一旦战争爆发，这种“卡普托”水雷就会被用来设法阻止苏联的潜艇离开挪威海、黑海和地中海以及如符拉迪沃斯托克（即海参崴——本刊注）和彼得罗巴甫洛夫斯克这样的亚洲东部的一些基地。苏联的庞大的进攻潜艇舰队比第二次世界大战开始时德国的进攻潜艇舰队大好几倍，就是这支潜艇舰队而不是广为宣传的苏联水面舰队是负责保持通往欧洲和东亚的海道畅通的盟国计划工作者的主要忧虑。据说这个潜艇舰队只有约二百四十五艘，上面装有水雷或对付舰只的巡航导弹。
“卡普托”是有外壳的水雷之意。它可以用Ｂ—５２轰炸机、水面舰艇或潜水艇来部署。这种水雷基本上是一个在圆筒内装有一个十分灵巧的“头脑”的水雷，它可以系留在水下很深的地方，这使得它比一般常规水雷要难于扫除得多。按照设计，“卡普托”水雷可以区分敌友、区分水面舰艇和潜艇。它用音响的办法可以发现敌方潜艇的“信号”，从而放出水雷，奔赴目标。
几年来，参议院军事委员会对这种“卡普托”武器采取了一种等着瞧的态度，但是现在已经批准从七月一日开始的十五个月内购买，众议院已经同意，预料参议院也不会反对。

显示原版>>

Previous:福特九日在白宫举行记者招待会

Next:美联社报道：苏一艘潜艇在靠近美东海岸的地方活动


美报报道：《福特的助手们在台湾问题上发生分裂》

出版日期:1975.06.12
         期次:6010
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《基督教科学箴言报》六月九日刊登发自华盛顿的一篇报道，标题是《福特的助手们在台湾问题上发生分裂》、《文职人员主张撤退；军人主张保有基地》，摘要如下：
福特政府的政治和军事顾问在美国从台湾撤出最后一批作战飞机以后对中国采取的政策方针上出现了根本的意见分歧。
政治顾问们希望按照一九七二年二月的上海公报使撤退工作继续进行下去，直到美国所有军事人员都撤离台湾，以便福特总统在十一月或十二月去北京时能同中华人民共和国建立正式外交关系。
但是军事顾问不愿放弃美国在台湾的基地。他们认为台湾是包括菲律宾和日本在内、延伸到南朝鲜大陆的防御性岛屿链条的一个重要部分。
虽然政治顾问们把“岛屿链条”概念看成是一种陈旧过时的第二次世界大战时期的概念，是仍然以遏制中苏大陆为目的的，但是军事顾问希望在台湾保留一个立足点，在台湾，剩下的美国人除了保有清泉岗空军基地以外，还保有两个后备机场和广泛的电讯设施和电子监听设施。以远程进击能力闻名的最后十八架Ｆ—４鬼怪式战斗轰炸机已在五月底同四百五十名军事人员一道撤退。另外一千二百名航空兵预定于七月初离开，从而使在这个岛上的美国军事人员数目减少到二千八百——在上海公报发表时为九千左右。
虽然基辛格国务卿在这个问题上说得很少，国防部长施莱辛格却大声疾呼支持“岛屿链条”概念——同上海公报不相容的概念。
在辩论中占重要地位的是这样一个事实：美国和台湾在一九五四年曾签订一个共同防御条约，规定一旦台湾和附近的佩斯卡多尔列岛（即我澎湖列岛——本刊注）遭到进攻，美国必须保卫台湾。这个条约使支持台湾的人团结在一起，而随着总统选举的时间越来越近，福特总统大概不想疏远这些人。

显示原版>>

Previous:菲律宾有关当局说：菲律宾华侨学校将清除蒋帮出版的书籍

Next:香港《东方日报》报道：《中旅社领张尸并无抵触法律》


美国防部说苏发射一枚洲际弹道导弹

出版日期:1975.06.12
         期次:6010
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿六月九日电】国防部今天说，苏联上周结束了一系列导弹试验，结束时发射了一枚ＳＳ—１８洲际弹道导弹。
五角大楼说，五日晚发射的这枚导弹于六日夜间从苏联中部飞向太平洋中途岛以北六百里（一万一千一百公里）的地方。
五角大楼的声明说：“这是三天之内第二次发射多弹头重返大气层运载工具式的导弹。”
据悉俄国人有一种多弹头重返大气层运载工具，这是一种火箭，可以象猎枪发射子弹那样发射核弹头。这不是核弹头可以针对不同的目标的多弹头分导重返大气层运载工具。
美国已经部署了多弹头分导重返大气层运载工具式的导弹。据信苏联正在研制这种导弹。

显示原版>>

Previous:美联社报道：苏一艘潜艇在靠近美东海岸的地方活动

Next:英报报道：《俄国人建造红海基地》


美联社报道：苏一艘潜艇在靠近美东海岸的地方活动

出版日期:1975.06.12
         期次:6010
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿六月九日电】美国已侦察出一艘苏联发射导弹的潜艇在比以往更靠近美国东海岸的地方活动。
五角大楼官员对于这一点感到迷惑不解：俄国司令部上周为什么派一艘Ｙ级核动力的潜艇在距乌萨诸塞州科德角三百五十里的地方，后来又在距弗吉尼亚州诺福克同一距离的地方游弋。
这要比苏联Ｙ级潜艇通常在大西洋巡逻的地方更为靠近美国约一千里。
虽然没有迹象表明苏联潜艇怀有什么敌对的意图，但是它最近的行踪，将使美国位于Ｙ级潜艇装载的导弹的射程范围以内的程度大大增加了，Ｙ级潜艇装载的导弹射程为一千三百里到一千六百里。
情报分析员推测，潜艇在新的地区出现一事可能预示，苏联导弹潜艇将会改变它们的巡逻方式。
他们说，否则，俄国人可能是在设法诱使美国海军做出反应，以便更多地了解美国侦查在海洋下面活动的潜艇所在地点的办法和装备的有效程度。
美国和苏联都一直在努力试图改进它们隐匿各自的发射导弹的潜艇所在地点的技术。
美国海军发展了若干旨在挫败苏联要想追踪北极星潜艇的努力的假目标。这些假目标的详细情况是保密的。
俄国的Ｙ级潜艇同美国的北极星潜艇相似。两者每艘各装备有十六枚导弹，两者都是打算在一旦发生核战争时摧毁城市。现在使用的北极星导弹的射程，差不多为苏联Ｙ级潜艇装备的射程最远的ＳＳＮ—６的射程的一倍。但是俄国象美国一样，也在提高它的导弹潜艇的力量。
俄国人把一种新式的Ｄ级潜艇的两种式样的潜艇派到海上，这些潜艇配备了能够袭击四千九百里以外的目标的先进的导弹。俄国人把他们的Ｄ级潜艇派到极北部的巴伦支海上。
然而，俄国在下面这一方面还没有赶上美国：使潜艇发射的导弹装上能够准确地瞄准不同目标的多弹头。

显示原版>>

Previous:美《巴尔的摩太阳报》报道：《美国新水雷能够封锁苏联潜艇的通道》

Next:美国防部说苏发射一枚洲际弹道导弹


日《朝日新闻》报道：《台湾加深孤立感》

出版日期:1975.06.12
         期次:6010
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》六月二日以《台湾加深孤立感，下一个焦点是中南美的动向》为题报道：
菲律宾的马科斯总统于七日到中国访问，泰国也表示将于本月同中国建交，两国都为争取同中国邦交正常化而稳步前进。如成为现实，台湾在亚洲地区将越发加深“孤立感”。台湾迄今在这一地区一直同菲律宾、泰国、韩国等三国维持着外交关系。但是，不久将只剩下韩国一国了。
对菲律宾接近中国，台湾受到重大的冲击。在印度支那半岛落到解放力量的手里之后，台湾曾一再向马科斯总统等菲律宾首脑呼吁，并提出了通过印尼、菲律宾、台湾三者维持“岛屿连防”的想法，“要求以牙还牙”。继台湾北边的日本之后，南边的菲律宾对华改善关系，可以说使台湾在军事上、外交上均陷于孤立。
倘若菲律宾同中国建交，那么，菲律宾恰好成为承认中国的第一百个国家。与此相反，同台湾拥有外交关系的国家则降到二十九个。然而，在这二十九个国家中，对国际政治具有巨大影响力的只有美国一国。此外还有：中南美十三国、非洲七国、亚洲有泰国、韩国等两国、中东两国、西欧两国、其他两国。沙特阿拉伯处于引人注目的状态。
西欧、亚洲倾向中国已是大势所趋，结果，下一个焦点似乎将转移到中南美各国的动向。在中南美，中国已同墨西哥、巴西建交，她将乘势进一步加强对中南美的攻势。特别是以同墨西哥的团结为基轴，接近中美，令人瞠目而视。中国去年派到墨西哥的代表团有十二个。邀请墨西哥访问北京的代表团有十七个。双方加在一起有二十九个。虽然还赶不上日中之间二百一十三个代表团的数目，但仅次于加拿大而占第九位，可谓交流频繁。今年以来，未建交的巴拿马、萨尔瓦多、危地马拉也派各种代表团进入了北京。
对此，台湾方面派农业技术团常驻萨尔瓦多和尼加拉瓜，并向巴拿马派遣了渔业技术团，企图保持以往的关系，但是，自一九七一年秋季以来，承认中国的国家增加了三十几个，这一大势也波及到中南美。
待到美国总统福特于今秋访华时，围绕着台湾的形势，美国对台湾方面似将进一步严峻起来。

显示原版>>

Previous:哈比卜结束东南亚的访问回国

Next:菲律宾有关当局说：菲律宾华侨学校将清除蒋帮出版的书籍


日《东京新闻》评中菲联合公报：《在反霸问题上展开攻势，迫使日本深刻反省》

出版日期:1975.06.12
         期次:6010
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》六月十日刊登该报记者中俣发自北京的一条述评，题为《中国认真推行东南亚外交，在反对霸权问题上展开攻势，借同菲建交迫使日本深刻反省》，摘要如下：
中菲邦交正常化，将促使中国更加致力于开展今后的东南亚外交，并在反对霸权斗争方面开辟新的远景。对中国的外交说来，它意味着恢复在“薄弱环节”——东南亚的权利，同时，还象征着印度支那战争结束后，第三世界外交的首次胜利。在联合公报中强调的反对霸权，也可以说是迫使日方在日中和平条约谈判上进行深刻反省。
中菲联合公报的第二条反对霸权条款中明确提出了东南亚的自主中立和排除大国干涉的志向。在反对霸权问题上它比一九七二年的上海公报、日中联合声明以及一九七四年中国马来西亚正常化的联合声明规定得更加明确。
该项条款可以说是菲律宾从侧面支持在因霸权条款而难以进展的日中和平友好条约谈判中的中国方面的主张，使日本政府处于困境。因为这可以解释为，反对霸权不单是美苏两个超级大国，大国日本的霸权也要反对。
可以认为，中国具有了下述展望：以同菲律宾正常化为开端，一面同其他亚洲国家发展友好关系，一面大力推进以反对超级大国霸权为轴心的全球性的第三世界外交。
【本刊讯】日本《读卖新闻》六月十日刊登该报记者釜井九日发自北京的一条消息，题为《中菲建交，联合公报中明确记载反对霸权》，摘要如下：
中国同菲律宾九日建立了正式外交关系。中国外交部新闻司九日下午发表了联合公报。公报中值得注意的有如下四点：
第一、特别记载了反对外来的颠覆活动；第二、公报中明确写进了目前在日中之间的和平条约谈判中成为问题的反对霸权主义问题。中国从一九七二年发表“中美上海公报”以后，把反对霸权主义问题写进外交文件已成惯例，因此，菲律宾也不例外。可以说，反对霸权主义，不仅对日本，而是要使之成为同外国建交的原则而固定下来；第三、在建立外交关系的同时，对方国家同台湾断绝关系一事也已成既定形式；第四、否定了旅居外国华侨的双重国籍。

显示原版>>

Previous:日报评论：《中菲建交影响中苏实力平衡》

Next:法刊文章：《伦斯说：危机破坏防务》


日报评论：《中菲建交影响中苏实力平衡》

出版日期:1975.06.12
         期次:6010
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》六月十日刊登该报特派记者石川九日发自北京的一条消息，题目是《中国同菲律宾建交影响中苏的实力平衡，苏联也可能展开反击》，摘要如下：
中国同菲律宾九日实现了过去悬而未决的邦交正常化，当地的外交人士认为：“由此将有利于中国在东南亚展开第三世界外交，可能将会给中苏的实力均衡带来重大的影响。”继菲律宾之后，泰国不久也将同中国建立外交关系，这是确实的，这种新形势加深了台湾的孤立。可以认为，预定于七月前后在印度尼西亚的巴厘岛召开的东南亚国家联盟首脑会议将提出“新路线”。
东南亚各国几年以前就估计到美国将从亚洲撤退，而怀有一种积极重新建立国际形势平衡的想法。可以说，一九七○年九月马来西亚的拉扎克总理提出的“东南亚中立化设想”就是这一想法的象征。但是，东南亚国家联盟同美国的关系很深，尽管对华接近的气氛高涨起来，真正建立了外交关系的只有马来西亚。似乎可以说，这暗示了同美国关系最深的菲律宾，抛弃了迄今“同中苏两国同时建交”的基调而下决心同中国实现邦交正常化，这本身也给柬埔寨、越南解放后的国际政治形势带来了重大的影响。
引人注目的是，可以认为，这次建立外交关系意味着菲律宾对苏联提倡的“亚洲集体安全体系”采取了反对的立场。九日发表的中国同菲律宾的联合公报中写明了“两国反对任何国家和任何国家集团的霸权”，贯彻了中国反对霸权主义的主张，这可以理解为是考虑到了菲律宾同苏联的关系，进而也考虑到了苏联同东南亚国家联盟的关系。
在越南战争结束后，东南亚已建立起强有力的社会主义国家阵营的今天，苏联如何对待这种形势呢？

显示原版>>

Previous:时事社评中菲建交：《对第三世界外交具有信心》

Next:日《东京新闻》评中菲联合公报：《在反霸问题上展开攻势，迫使日本深刻反省》


日外务省发言人称：中菲公报中反霸条款对日中谈判“毫无影响”

出版日期:1975.06.12
         期次:6010
         版次:1
         栏目:\[头版]
文章正文:
【路透社东京六月十日电】日本外务省的正式发言人今天说，中国和菲律宾建交是一些时候以来就预料到的事。
可是，外务省的新闻局长黑田瑞夫不肯发表进一步的评论，理由是这是第三方国家的事情。
在被问到北京昨晚发表的联合公报中的“反霸权”条款是否会对日中之间当前的和约谈判产生任何影响时，黑田说：“不会有丝毫影响。”
他说，一九七二年九月发表的中日两国关系正常化的联合声明中也写入了类似的条款。

显示原版>>

Previous:法刊文章：《伦斯说：危机破坏防务》

Next:福特九日在白宫举行记者招待会


时事社评中菲建交：《对第三世界外交具有信心》

出版日期:1975.06.12
         期次:6010
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京六月九日电】题：对第三世界外交具有信心，为解放台湾培添土壤
香港九日电：中国恢复在联合国的合法权利已有三年七个月，终于把承认它的国家增加到了一百个。这种外交上的成果，再加上革命势力在印度支那半岛胜利的时代潮流，给了中国在开展第三世界外交时以信心；中国今后大概会把重点放在打破苏联对它的围堵和解放台湾上，比以往更积极地支持第三世界和号召第二世界团结。
据认为，紧接着菲律宾，泰国也肯定会在下月初就和中国建交；而对于中国来说，和菲律宾、泰国两国的邦交正常化在实现解放台湾上是不可缺少的条件。在东南亚国家联盟中，迄今和台湾之间保持了正式外交关系的只有菲律宾、泰国两国；如果泰国也承认中国，那么，从东南亚到东北亚，承认台湾的国家就只剩下一个韩国了。
中国基本上保留了用武力解放台湾的可能性，可是迄今一直提出了和平统一方式。掌握实现和平统一的一个关键是以东南亚国家联盟五国为中心的亚洲的华侨的动向；而以去年马来西亚承认中国为开端，现在菲律宾承认了中国，泰国的承认也已近在眼前，新加坡和印度尼西亚和中国建交也只是时间的问题。
这不仅表明中国能够掌握在亚洲的政治发言权，而且表明它也能够掌握通过华侨施加的经济影响力量；大概可以说这将大大有利于培添解放台湾的土壤。
而且，在对付美国从亚洲撤退和苏联向亚洲扩张以图填补美国的撤退所留下的空档的意义上，中菲、中泰建交所具有的意义是重要的。一度主张和苏联、中国同时建交的马科斯总统先实现了和中国的关系正常化，也不外乎是他在越南战争以后的新亚洲形势中重视北京的影响力量胜于重视莫斯科的结果。这是香港的普遍的看法。在这个意义上，中国想要突破苏联在亚洲施行的围堵政策的目的已基本上收到了成效。
邓小平副总理前些时候访问法国时，曾经极力主张美国、日本和西欧需要团结以便和苏联对抗。中国和欧洲共同体互派大使也是根据同一个战略决定的。在亚洲，正因为纠缠着台湾这个困难的问题，所以，中国的对美政策也自行发生了微妙的变化。这一两个月来表面化了的非难美国的论调，也可以看成是中国外交的技巧。今年秋天，美国总统福特将访问中国，因此，中国将利用和菲律宾、泰国的邦交正常化作为杠杆，朝着解决台湾问题的目标促美国作出决断。

显示原版>>

Next:日报评论：《中菲建交影响中苏实力平衡》


香港《东方日报》报道：《中旅社领张尸并无抵触法律》

出版日期:1975.06.12
         期次:6010
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《东方日报》六月十日以《中旅社领张尸并无抵触法律》为题报道：
“中国旅行社领取张铁石遗体举殡，完全合乎法律手续。”港府新闻处昨日向本报作上述表示。
该发言人称：根据本港法例，任何人士意外身故，尸存殓房者，如有直系亲属在港居住，遗体当由亲属领回。
但现时张铁石并无直系亲属在港居住，而中国旅行社一直负责担保张铁石在港居留，故此由中国旅行社领取遗体是合法者。
中国旅行社领取张铁石遗体，且已得到死因裁判官批准。至于张铁石之子如来港认领其父遗尸，则已成为他与中国旅行社之间的“私人问题”。
【本刊讯】香港《新报》六月十日以《张铁石死后争尸白热化》为题报道：
这次港府遽然将张铁石尸体交“中旅”领葬，据接近官方的权威人士表示，官方认为有理由将尸体交“中旅”领葬，因为十个战俘抵港，由“中旅”办理申请手续。抵港后，住食及一切生活问题，均由“中旅”负责照顾。现在张铁石死了，由“中旅”领回尸体殓葬是合情合理的问题。这位官方人士又说，为何张铁石的儿子在其父生前不来香港看看，而死后才要求认领尸体，在情理上欠通。正因如此，港府才把张铁石的遗体交回“中旅”领殓。他又说，假如张的儿子抵港，向“中旅”商谈，他相信“中旅”可能会把尸体交回他的儿子负责这次殓殡事宜的。港府在这宗“争尸”案的处境也极其尴尬。

显示原版>>

Previous:美报报道：《福特的助手们在台湾问题上发生分裂》

Next:香港《明报晚报》文章：《台北话共特杀释俘 九老就快获准入境》


香港《明报晚报》文章：《台北话共特杀释俘 九老就快获准入境》

出版日期:1975.06.12
         期次:6010
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报晚报》六月八日刊登一篇题为《台北话共特杀释俘九老就快获准入境》的文章，摘要如下：
释俘一名，吊颈毙命，台北官方称，死者死于共特之手，与香港警方所公布之“死于自杀”不同。
台北所说：大概是根据：一、独有之情报，来自可靠情报人员之情报。二、出于估计，凭多年来反共斗争经验，知道释俘系死于共特之手。三、由一批推理专家，推断死者因志切赴台，抵台后就大谈共产党如何迫害，所以先杀之以灭口。但无论死者系死于自杀，抑或死于他杀，照估计，所余九老，大概就快成行，获得批准入台。
因为台北既然有情报，知道共特要杀释俘，站在人道立场，自然非救他们出险不可，最简单之办法，当然是放他们入台湾，然后加以严格保护，否则岂非一会死一个，过一会儿又死一个，死光了。
何以台北迟迟不准释俘赴台？
据说，要各人发表反共声明，要控诉共党如何残暴之类，此说未可尽信，因为在香港目前之环境，实不容许各释俘来一次集会控诉中共罪行，集会要向警方申请者也。
如果中共有意利用各俘到台湾做统战工作，自然会鼓励他们多多发表反共言论，以达到入台目的，所以台北方面，对各释俘是否发表反共谈话一节，相信并不重视。
如果台北想要这批释俘发表反共口号，并不困难，只要将他们运到台湾，就叫他们反到天崩地裂也行。
台湾当局，为怕共谍渗入，怕到这个地步，真是无话可讲矣。

显示原版>>

Previous:香港《东方日报》报道：《中旅社领张尸并无抵触法律》

Next:香港《星报》报道：陈士章心脏病复发


香港《星报》报道：陈士章心脏病复发

出版日期:1975.06.12
         期次:6010
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星报》六月九日消息：
与张铁石一同获释的前国民党官员陈士章，昨日突然在他下榻的帝国酒店房间中心脏病发昏倒，尚幸抢救及时，经一轮急救后已告苏醒过来。
现年七十二岁的陈士章事后接受《星报》记者访问，他说：「自去年十月以来，我便开始受到心脏病困扰。」
陈士章说：「我对于台湾当局拖延入台申请感到十分失望，这是我来港后首次的心脏病发，且是历年来最严重的一次，而这次病发的原因很可能是由于担忧自己赴台的申请所致。」
他说：「假如台湾当局不接纳我的入境申请的话，我将考虑转而申请赴美，我有一个女儿在美国。」．
陈士章有妻子和儿女在台北。他说：「我应该获准入境与我的家人重聚。」

显示原版>>

Previous:香港《明报晚报》文章：《台北话共特杀释俘 九老就快获准入境》

Next:香港《正报》报道：王秉钺等与谢伯昌会谈


香港《正报》报道：王秉钺等与谢伯昌会谈

出版日期:1975.06.12
         期次:6010
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《正报》六月十日消息：
九名留港「释犯」，昨晨前往九龙总商会跟谢伯昌秘密会谈。至于所谈何事拒绝透露。
对张铁石尸体被中旅社人员领走事，谢伯昌强调说：他本身只是协助这些战犯前往台湾，至于其他事情他是不牵涉的。

显示原版>>

Previous:香港《星报》报道：陈士章心脏病复发


英报报道：《俄国人建造红海基地》

出版日期:1975.06.12
         期次:6010
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日电讯报》六月六日刊载一篇报道，题为《俄国人建造红海基地》，摘要如下：
五角大楼昨天对国会说，俄国正在索马里的伯贝拉港建造导弹储藏和保管的设施以及一个「重要的机场」。伯贝拉居于控制亚丁湾和红海口的位置。
去年有六十多艘俄国舰只在印度洋时访问了伯贝拉，其中包括一艘核潜艇。美国现在在那里的军舰经常少于苏联和法国而列第三位。这是助理国防部长帮办詹姆斯·诺伊斯告诉国会的一个委员会的。
诺伊斯在这个委员会的听证会上说，由于苏伊士运河使苏联舰队更容易进入印度洋，因此俄国对印度洋的兴趣将会继续增加。

显示原版>>

Previous:美国防部说苏发射一枚洲际弹道导弹

Next:英报报道：《法国人将进行一系列新的原子试验/美联社报道美担心世界上越来越多的国家和地区撑握核武器》


《对亚安体系设想是个沉重打击》

出版日期:1975.06.13
         期次:6011
         版次:4
         栏目:\[第四版]
眉题:时事社报道苏对中菲建交反应
文章正文:
【时事社东京六月十日电】题：莫斯科对中菲建交的反应：对亚安体系设想是个沉重打击，担心对东南亚国家联盟产生影响
莫斯科九日电：苏联一直密切注意由于美国从南越和柬埔寨实行战略撤退，印度支那周围各国在政治上走向何方。对于当前想通过接近中国来谋求政治上“中立化”的东南亚国家联盟的动向，反应尤为敏感。
苏联共产党机关报《真理报》六日发表文章也对前不久召开的东南亚国家联盟外长会议宣布早日实现“中立化设想”表示欢迎。但是，《真理报》的这篇文章显然不希望东南亚国家联盟通过接近中国来实现中立化，而希望实现苏联认为的真正的中立化。正当此时，继马来西亚于去年五月同中国建交之后，东南亚国家联盟成员国中唯一同苏联没有建交的国家菲律宾承认了中国，这对苏联来说，在推进亚洲安全体系设想上也是个沉重的打击。
【本刊讯】日本《日本经济新闻》六月十日莫斯科消息：
苏联很可能以菲律宾同中国建交为契机，把目前的外交焦点从欧洲和中东转向亚洲。菲律宾在东南亚国家联盟中是唯一没有同苏联建立外交关系的国家，正因为如此，中国抢先同菲建交而引起的冲击是巨大的。而且，目前甚至连孟加拉国也正在同中国接近，所以，苏联对中国卷土重来感到强烈不安，开始急忙重新考虑调整整个亚洲战略。
亚洲的这一动向表明，实现苏联所提倡的亚洲集体安全体系设想的可能性进一步缩小，为此，作为苏联来说，目前，有可能想尽各种办法来努力牵制东南亚各国不要过分靠拢中国。
但是，虽然说是牵制政策，可是，目前并没有决定性的办法。苏联在亚洲对中国卷土重来采取的政策，将引起何种影响，是值得注目的。

显示原版>>

Previous:菲《每日快报》报道：《中国没有强加条件》

Next:香港中旅社宣布张铁石丧礼暂缓举行


以色列总理拉宾到达华盛顿/美报专稿《拉宾将谋求就西奈达成协议后应采取的步骤同美取得一致意见》

出版日期:1975.06.13
         期次:6011
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿六月十日电】以色列总理拉宾今天到达这里同福特总统举行会谈，他说，他的国家准备“尽一切可能”来实现中东和平。
拉宾在马里兰郊外安德鲁斯空军基地发表的一篇简短的讲话中还强调了他的政府相信会同美国保持“特殊关系”。
【路透社特拉维夫六月十日电】以色列总理拉宾今天在离开之前对记者说，在他同总统和国务卿基辛格的会谈中，“我们将全面探讨同埃及达成一项全面或临时协议的各种可能性”。
【本刊讯】美国《纽约时报》六月十日刊登一篇专稿，题为《拉宾将谋求就在西奈达成一项协议后应采取的步骤同美国取得一致意见》，摘要如下：
拉宾总理打算在本周催促福特总统，设法就如果以色列和埃及摈弃分歧、在西奈达成新的临时协议应该接着在中东采取什么外交步骤的问题同美国取得全面谅解。这似乎意味着以色列的想法发生了变化，而使美国官员感到意外。
过去，以色列一直强烈主张逐步进行中东谈判，对将来不承担义务。但是现在，根据以色列昨天的官方声明，加上在这里的新闻发布会，以色列人显然把在可能恢复同埃及的会谈方面取得的进展同中东将来的外交活动的基础联系在一起。
以色列人希望美国保证，在同埃及达成新的协议后，让以色列有一个喘息时间，然后在日内瓦复会的中东和会上再要求以色列在西奈作出进一步让步。
以色列人还希望就在叙利亚和约旦前线应该做的事情同美国取得一致意见，并且希望美国同意不让巴勒斯坦人参加日内瓦会议，除非他们承认以色列的存在。
总而言之，正当以色列和美国的关系由于上次三月份“穿梭外交”尝试失败而紧张起来的时候，以色列似乎希望同美国重新建立特殊关系。
在这些高级会谈中，将充分地讨论美国向以色列提供经济和军事援助问题。七十六名参议员要求政府把以色列所需要的东西赠送给它的声明使以色列人受到鼓舞——以色列人要求在下一财政年度得到二十五亿美元。
美国和以色列官员认为，如果在拉宾离开华盛顿时，在外交方面取得进展的话，政府将在要求国会提供援助时比较慷慨。然而如果拉宾的访问不能打开中东的僵局，援助问题可能成为政府和国会之间进行大辩论的中心问题。
以色列和美国官员认为，在中东取得进展的总的气氛最近几周大大加强了，这部分是由于埃及总统萨达特上周在萨尔茨堡同福特会谈时说了和解的话。
萨达特对福特说，埃及准备同以色列谈判一项新的临时协议，并且愿意作出让步，如果以色列让步的话，这番话通过外交途径转告了以色列。

显示原版>>

Previous:威尔逊与法赫米会晤前同拉宾会谈

Next:叙总统阿萨德到约旦同侯赛因会谈


埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（八）

出版日期:1975.06.13
         期次:6011
         版次:3
         栏目:\[第三版]
文章正文:
刚一读完信，总统便反驳说，他不得不再一次对不运交武器表示不满，已经和格列奇科元帅就供应时间表达成了协议，但没有执行。“似乎是苏联既不信任埃及领导，也不能估价局势的危险”。总统说在埃及注意维护同苏联友谊的同时，她不能屈服于包括苏联在内的任何人对她的监护。
然后总统对维诺格拉多夫说：“因此我已采取如下决定”：
１、我感谢苏联通过专家给予埃及的一切援助，但我想从七月十七日起停止这些专家的服务。
２、苏联在埃及的武器要么卖给埃及，由埃及人自己使用，要么撤走。
３、按照埃苏友好条约各项条款的规定，我们应该立即开始高级协商。
４、任何在埃及的苏联军队都必须置于埃及领导之下或者撤走。
５、以教练为目的而在埃及的苏联技术人员是在主要一批专家到来以前就来的，他们可以留下来。
根据哈菲兹·伊斯梅尔所作的会见记录，维诺格拉多夫就这封信作了四点答复：
１、勃列日涅夫给总统的信应该看作仅仅是临时性信件。
２、苏联完全信任埃及领导。
３、他承认与运交武器有关的一些问题，但这些问题产生于运输困难。
４、他从总统刚才通知他的决定中理解到埃及听信了美国所散布的关于苏联已改变了对埃政策的谎言。
六天以后，为了减轻对苏联人的打击并说服苏联负责人用联合声明方式结束撤退专家工作，阿齐兹·西德基被派往莫斯科。西德基跟我说，他对关于他莫斯科之行目的的那些谣传感到很难办，说他去莫斯科是为了安排军事专家们回来。实际上他去莫斯科是为了达到两个目的。
１、为了减轻苏联人的伤痛。
２、为购买苏联留在埃及的一些装备而做一定必要的安排，特别是四架ＣＸ５００型侦察机和保卫高坝的火箭场。
他说他曾建议勃列日涅夫——作为减轻伤痛的手段——发表一项联合声明，声明包括委托给苏联在埃及的专家的任务已完成的内容。他说这种表示是为了驳斥西方报纸发表的苏联专家被赶走了的说法。但是勃列日涅夫拒绝了，并且写了一份备忘录说：“要求派专家的是你们，如果你们希望他们离开，那是你们的决定，我们响应，但我们决不做掩盖真相的一方，我们绝不承担历史责任，说这些专家是应我们的要求被撤回来的。”因此，勃列日涅夫拒不卖给我们任何我们要购买的装备。柯西金交给阿齐兹·西德基一份勃列日涅夫写的备忘录，同时他又亲自写了一封信，重申拒绝出售那些装备。总统认为苏联人是疯子，他们连我们提出发表联合声明的建议都拒绝了。好象你还不知道将要发生什么事我在七月十一日（星期二）才见到总统，当时撤退专家的决定仍然保密。我在亚历山大的时候，总统就同我联系要我星期天在福利坝和他共进晚餐。恰好那天叙利亚总统哈菲兹·阿萨德从莫斯科回国途中路经开罗，我的约会被取消了，再把约会安排在星期一又不方便。一见面我就对由于我写的“不战不和”的文章给总统带来不少麻烦而表示不安。总统回答说：“好象你还不知道将要发生什么事，我们已经和苏联人分手了。”当时我感到茫然失措，是的，我曾感到象这样的决定是可能的，但是采取决定的时间却令人吃惊。
在某程度上，总统在很少数埃及新闻记者参加的一次特别会议上的讲话，可以对这个决定的产生作出充分的解释。总统在会上说，他在一九七一年十二月就已经决定在我们和苏联的关系中必须有他所说的“一种态度”。我们要等到尼克松总统预定五月份访问莫斯科以后，“但是在那以后，我们必须采取一种坚决的立场，否则局势会象现在这样持续二十年”。
接着，总统谈了自他就任以来同苏联人交往的每一步，解释了怀疑的种子是怎样在一九七一年冒出来的，当时“阴谋分子”——萨布里集团——
去见苏联大使，他们对他说安瓦尔·萨达特是美国的人，他随时都可能把你们赶走。总统在谈到他同苏联领导人在一九七一年二月第一次会见的情况时说：“那时我就感到他们老奸巨滑，想赢得时间。”总统在谈到他同罗杰斯会谈时说：“苏联人使我进退两难，他们要求我寻求和平解决……罗杰斯来了，我们进行了关于和平解决的谈判，但苏联人又说萨达特把他的国家出卖了，等等……”但是，在总统分析中的一条主线是集中在运交武器方面的欺骗和影响，这是两个经常提到的问题，包括对许多日期和数字的细节的说明以及对导致对立的一些事件的解释。总统说他在尼克松访问莫斯科前就向苏联人说明了那次访问和十一月总统大选之间的一段时间的重要性……这段时间有五个月，我们一天也不能丢掉。总统说，他曾对格列奇科元帅说过：“你们希望尼克松总统重新当选，我像你们一样也希望如此，因为民主党人当了总统对我对你们都更加不幸，这是两个祸害中最轻的一个。但是重要的是在美国大选以后，我要有一种支持我的力量，如果我不掌握这种力量，形势就不可能起变化。”
格列奇科说，他将写信来，勃列日涅夫和尼克松会谈结束了，可是关于会谈情况连一个字也没有来。（八）

显示原版>>

Previous:日本《东京新闻》前驻苏记者文章：《驻莫斯科记者笔记－－关于文化》

Next:威尔逊与法赫米会晤前同拉宾会谈


菲《每日快报》报道：《中国没有强加条件》

出版日期:1975.06.13
         期次:6011
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《每日快报》六月十日刊登图帕斯九日发自北京的一则报道，题为《中国没有强加条件》，摘要如下：
一个具有历史意义的分水岭已经跨过了。菲律宾和中华人民共和国在彼此隔绝了四分之一世纪后已使关系正常化。
同中华人民共和国建立外交关系是菲律宾对外政策中一个明显的转变，加强了菲律宾国家独立的新姿态。
马科斯总统已作出保证，菲律宾的对内政策将基本上保持不变，但是他提到要重新研究东南亚条约组织的地位和反颠覆法。
马科斯总统在中国之行中有两件事使他获得特别深刻的印象。第一件事是中华人民共和国执行以平等对待象菲律宾这样一些小国的政策的方式。这样做法带来了互相尊重。第二件事是中国尊重其它国家自由选择它们社会制度的权利。中国好比是一个要同它的朋友和善地说话的巨人。
马科斯总统还感到高兴的是，中华人民共和国的领导人了解象菲律宾等其它国家对外政策中的细微变化并认识到象菲律宾这样的其他国家政治上的创新。
还应该提到的是，总统对于中国对这两个邻近国家建立正式关系没有强加条件感到高兴，也许甚至感到惊讶。台湾问题和美国在菲律宾的军事基地问题都没有提出来。
菲律宾和中华人民共和国打开外交关系，是两国讲究实际的对外政策的产物。
在万隆会议上由菲律宾和其它亚非国家申明的五项原则，在菲律宾和中华人民共和国建立正常化关系之前，本来也许已足以构成两国相互信任的基础，但是，马科斯总统显然认为有必要同中国的毛主席取得谅解。不管是原则也罢，甚至条约也罢，如果不予履行又有什么用处呢？当毛主席亲自保证（中国其他领导人大概也作了保证）中国不会侵略菲律宾，并且说中国无论如何无意把其社会制度强加给菲律宾这番话时，马科斯总统得到了深刻的印象。
马科斯总统并没有提议由中国来当第三世界的领袖，菲律宾现在已把自己划入第三世界了。他在北京讲的确切的话是：“我认为，由于中国对过去和现在的不公正现象深恶痛绝，中国是第三世界的当然领袖。”
可以预料，菲律宾今后的对外政策将以总统在北京所说的话为中心：“我们是亚洲人，我们生活在亚洲。我们的未来在亚洲，我们应该依照无可置疑的事实改变我们的思想和政策。”

显示原版>>

Previous:菲政府通知蒋帮废除双方各项条约协议

Next:《对亚安体系设想是个沉重打击》


菲报文章：《中菲关系史实的传真》

出版日期:1975.06.13
         期次:6011
         版次:1
         栏目:\[头版]
副题:说马科斯访华已在菲律宾社会中掀起了空前的中国热
文章正文:
【本刊讯】菲律宾《东方日报》六月十日刊登一篇题为《中菲关系史实的传真》的文章，摘要如下：
马科斯总统访问中国之行，不仅在华人区鼓起了无限激情，同时也在菲社会上掀起了一片空前的中国热潮。连日来，翻开报纸，扭开收音机、电视机，所刊载的、播送的、放映的，都是有关菲总统一行人访问中国的新闻。侨社激动、雀跃；菲律宾朋友的兴奋、期待，从总统登机越洋飞赴中国的那一刻开始，就一直沸沸腾腾，丝毫未见消退。
人们的激动、兴奋、愉快，象旋风般在每人的心中激起一个又一个的涟漪，也象是一股无形的力量，感染着一人又一人。他们伸开双臂，以无比的热情迎接着中菲关系新纪元的到来。
在瞻望未来，回顾过去之际，他们欣慰地发现几十年来所作的努力终于没有白费。几十年的朝夕灌溉，辛勤耕耘，终于给他们带来了丰硕的收获。在中菲间的宽广大道上，他们终于看到了友谊的鲜花在盛开。看到了累累满目的果实后，他们热泪盈眶。
中菲两国在地理上仅是一水之隔，两国人民有着悠久的传统友谊；两个民族有着共同的遭遇与命运。照说，既有同样的命运与遭遇，两国关系理应非常密切。但是，由于帝国主义者刻意围堵中国，孤立中国，而使两个原是情如兄弟的民族断绝了往来。但是，美国的围堵政策并没有得逞。在中国人民坚持“独立自主，自力更生”的原则下，新中国终于在短短二十六年内从一个被压迫、一穷二白的落后国家站起来了。中国的新面貌、新精神在落后的国家中树立了榜样；中国的辉煌成就，不仅鼓舞着第三世界的弱小国家，也震惊了世界各国。于是，一个又一个的落后国家以中国的经验为借镜，走上“独立自主，自力更生”的道路；于是，一个又一个的国家先后与中国建立了邦交。现在，中国的朋友遍天下。

显示原版>>

Previous:马科斯在马尼拉机场谈中国之行

Next:美新处报道：《基辛格看到中东出现建设性的态度》


菲政府通知蒋帮废除双方各项条约协议

出版日期:1975.06.13
         期次:6011
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《时代日报》六月十一日报道：
菲律宾外交部昨天正式通知台湾驻马尼拉的大使馆：由于同中华人民共和国恢复了外交关系，菲律宾政府现在终止同台湾政府的一切现有的官方关系。
外交部宣布，菲律宾政府废除同台湾签订的友好条约和一切其他的官方协议。
外交部还说，台湾驻在菲律宾的所有官方机构已被要求在一九七五年六月九日以后的一个月内撤走。这就是说，台湾大使馆在七月九日将正式停止馆务。昨天，台湾大使馆仍挂着台湾旗帜。
【法新社台北六月十一日电】菲律宾驻国民党中国大使伊斯梅尔·
拉普斯在离职九天之后于今天从马尼拉返抵这里。在这九天中，他的政府和共产党中国建立了外交关系。
菲律宾大使馆一位发言人对本社记者说，大使返回这里是为了结束各项事务的。
此间中国人士说，预计拉普斯将军将同国民党政府讨论在台北建立一个联络处的事宜。

显示原版>>

Previous:叙总统阿萨德到约旦同侯赛因会谈

Next:菲《每日快报》报道：《中国没有强加条件》


马科斯在马尼拉机场谈中国之行

出版日期:1975.06.13
         期次:6011
         版次:1
         栏目:\[头版]
副题:说他此次访华是成功的，完全消除了他行前的疑虑
文章正文:
【合众国际社马尼拉六月十一日电】马科斯总统今天在访华后回到这里说，同北京建交不会损害菲律宾同美国及其他盟国的关系。
马科斯总统偕同夫人和两位女儿，乘坐菲律宾航空公司的一架喷气式飞机直接从上海飞来，在黄昏前到达马尼拉国际机场，在机场和通往马拉卡南宫的车队经过的沿路受到了激动人心的欢迎。
马科斯总统在到达后发表的简短讲话中说：“我们是现已同中华人民共和国建交的第一百个国家。”他的讲话多次被掌声打断。
他说：“根据我们制定的政策，我们向社会主义世界打开了窗户，但是，我们向社会主义世界打开我国的窗户，并不就是关上迄今为止和过去向我们的朋友和盟国畅开的窗户。”
他说：“不要让这种新的友谊和这种新的合作基础损害我们同其他国家已有的建立在互相信任、信赖和合作基础上的任何关系。”
马科斯说，在十二日庆祝菲律宾独立日七十七周年时，他将向全国比较充分地报告他四天访华的情况。他说，他还将在一次联席会议上向内阁、安全委员会和对外政策委员会介绍情况。
马科斯在讲话中还说：“我回到菲律宾的时候，心情很安宁，并确信我们以前对菲中关系所曾有过的任何怀疑，已被中华人民共和国的人们完全消除了。”
【美联社马尼拉六月十一日电】马科斯在访问结束返抵这里在机场上发表简短讲话时说，他此次访问是“成功的”。
马科斯说，他之所以亲自前往北京，是因为“为了国家利益，有必要同中国实现关系正常化”。
他还说，他是前去“谋求澄清的”，并全都得到了。他没有详述。
菲律宾政府发表了一连串独立节文告。
马科斯在一个文告中说，菲律宾的“扩大同世界的接触以及同社会主义国家实现关系正常化”的对外政策，由于他的访华而“达到了高潮”。
他还说：“我们在谋求同思想类似的国家团结和争取它们了解我们的国家目标和企望的同时，我们把我们同所有其他国家的关系——不管是新朋友还是老朋友——放在完全平等和互相尊重的基础上。”
【法新社马尼拉六月十一日电】菲律宾总统马科斯今天说，他在中国受到的欢迎是无可比拟的，五天的国事访问已“完全消除了”他行前的疑虑。
这位五十七岁的总统今天下午回到乌尼拉国际机场时受到了五千多人的欢迎。
他说，他同毛泽东主席和周恩来总理进行的“非公开的亲自”会晤，完全澄清了同北京建交中涉及到的某些方面的问题。
乌科斯总统没有透露这些方面的内容。
马科斯说，由于从中国主人那里受到了空前热情真诚的欢迎，他回到这里时，心里十分满足。
他说，他同毛主席、周恩来总理、第一副总理邓小平和中国其他领导人进行的所有会谈的气氛，都是“极为诚挚和谅解的”气氛。
马科斯还宣布同中国签署了一顶贸易协定，这是中国同东南亚国家签署的第一个贸易协定。
他还说，他一回到这里就向菲律宾人民转达毛主席和周恩来总理的问候和祝愿。
在机场欢迎仪式上先于马科斯总统讲话的外交部长罗慕洛说，他自豪地宣告，马科斯总统“访问中国完成了使命，凯旋而归”。
罗慕洛说，他未曾见过菲律宾其他总统受到过象马科斯在北京和上海受到的那种诚挚和热情的欢迎。
罗慕洛说，中国的欢迎不仅绚丽多采、热情洋溢，而且在上海街道两旁的人有时达到三层，“不仅对总统表示钦佩，而且表达了对我国人民的友好情谊”。
罗慕洛说，马科斯总统在访问期间一切都如愿以偿，他希望得到澄清的问题都得到了澄清。

显示原版>>

Next:菲报文章：《中菲关系史实的传真》


美新处报道：《基辛格看到中东出现建设性的态度》

出版日期:1975.06.13
         期次:6011
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿六月十日电】题：基辛格看到中东出现建设性的态度
国务卿基辛格说，近几周来中东争端各方之间出现一种“新的建设性态度”。这位国务卿认为，取得另一项走向这个地区的解决的临时协议的前景有了改善。基辛格是在六月十日在众院国际关系委员会作证时表示这些看法的。他谈了福特总统最近的欧洲之行以及中东局势。
他指出以色列总理拉宾将于六月十日晚些时候到达华盛顿，同福特总统和美国其他高级官员进行“深入的会谈”。他说美国同以色列有密切联系，但是也希望同各阿拉伯国家保持友好关系。
基辛格说，在目前的“外交僵局”打破之前，在中东取得和平解决办法的目标是无法实现的，他强调美国决心要打破这个僵局。
他说，至于是将再进行逐步外交，还是召开一次日内瓦会议，抑或可能这两种办法兼行并用，这还有待以后决定。
他表示在同拉宾总理和这个地区的其他官员，其中包括将于六月二十日访问华盛顿的叙利亚外长哈达姆举行会谈之前，将不会作出任何决定。
这位国务卿在回答一个问题时说，他相信关于中东问题的任何最后解决办法都将要求“美国就这个以色列国家能够继续生存下去和获得安全作出某种保证”。然而他指出，美国作出这样的保证“未必会触犯阿拉伯国家”。
基辛格说，事实上埃及总统萨达特已申明，他将不反对美国根据一项最后解决办法的条件对以色列提出保证。
谈到苏联在这个地区的作用时，国务卿指出，苏联曾以克制态度行事，但是“并不一定”对近几个月来为了取得一项解决办法所做的努力采取合作态度。他指出，单单苏联人是无法取得一项中东问题的解决办法的，但是他们可以“阻止”达成的任何协议的实施。
这位国务卿表示希望苏联人在今后几周能作出较为积极的贡献。他说：“苏联应当懂得，它不能在呼吁合作的同时却支持发生冲突。”
关于恢复他的所谓穿梭外交的可能性问题，基辛格博士说，目前不打算采取这样的步骤。他说，但是，如果各方到了非常接近于达成协议的程度，他可能进行短时间的穿棱外交，以便“弥合在最后安排方面出现的差距”。
在报告福特总统的欧洲之行时，这位国务卿指出，同欧洲领导人的会谈集中在防务、东西方关系、能源、粮食、原料以及同发展中国家的关系方面。基辛格说，此行“在所讨论的每一类问题上都是很成功的”。
他说，福特出席的北大西洋公约组织最高级会议“进一步认识到西方盟国的共同目的”。
一位提问者指出，基辛格博士把注意力集中在欧洲和中东问题上，似乎忽略了拉美。他回答说，他同拉美各国外长会谈所花的时间“比我的任何一位前任”都多，他还指出，美洲国家组织最近在华盛顿举行的会议是“极其成功的”。
国务卿说，他打算“在最近将来”访问拉美，以便趁美洲国家组织会议所取得的进展继续前进。

显示原版>>

Previous:菲报文章：《中菲关系史实的传真》

Next:英首相威尔逊改组内阁/工业、能源、海外发展和教育大臣易人


葡萄牙外长同西班牙外长会谈并发表公报

出版日期:1975.06.13
         期次:6011
         版次:2
         栏目:\[第二版]
副题:他们讨论了欧洲和地中海的安全及两国关系等问题
文章正文:
【法新社马德里六月十日电】葡萄牙外长安图内斯今天在这里与西班牙外长科尔蒂纳会晤，进行自从一九七四年四月葡萄牙革命以来在两国部长之间进行的第一次正式会谈。
安图内斯在到达后在机场举行了记者招待会，在六小时以后离开时又举行了一次记者招待会。他说，这次访问使他和科尔蒂纳先生“不仅能够重新进行对话”，而且还恢复了一项合作计划，并在葡萄牙独裁政权被推翻以来在两国关系长期处于真空状态以后，在各个方面交换意见。科尔蒂纳参加了这两次记者招待会，但基本上没有讲话。后来据宣布，他接受了在秋天对里斯本进行正式访问的邀请。
两位部长在会谈后发表的公报中说，关于葡西之间在经济、贸易、科学技术方面进行具体合作的联合委员会将从下月开始恢复活动。安图内斯少校说，伊比利亚条约和所说葡萄牙资本流入西班牙的问题都未加以讨论。
他又说，政治问题将在较高一级讨论。
他说，他和科尔蒂纳“自然”讨论了比通常为多的葡萄牙人住在西班牙的问题和在葡萄牙国境外有一个葡萄牙解放军的问题。
他又说，“只要西班牙继续象目前那样不准许利用它的领土作为进行针对葡萄牙的反革命活动的基地，他们的活动对我们来说就不会构成真正的问题。”
两位部长说，他们“广泛地考察了”国际问题，集中于欧洲和地中海的安全、发达国家与发展中国家之间的关系以及西班牙和葡萄牙在这种关系中所能发挥的作用。
安图内斯说，没有具体讨论北约组织问题。葡萄牙是北约的一个有争论的成员，西班牙将来可能成为它的成员。

显示原版>>

Previous:英首相威尔逊改组内阁/工业、能源、海外发展和教育大臣易人

Next:西报报道：《西班牙拒绝同福特协商》


日本《东京新闻》前驻苏记者文章：《驻莫斯科记者笔记－－关于文化》

出版日期:1975.06.13
         期次:6011
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《自由世界》杂志四月号刊登《东京新闻》前驻莫斯科记者高桥正写的一篇文章，题目是《驻莫斯科记者笔记——关于文化》，摘要如下：
在苏联旅行时被领去参观的地方多是名胜古迹，俄国人引为骄傲的伟人也几乎全是帝制时代的人物。相比之下，参观革命遗迹和列宁的足迹完全不过是稍带而已。
由此看来，他们引以为豪的，与其说是苏维埃的文化，不如说是俄国的文化，不外乎是苏维埃从俄国继承下来的文化遗产。
苏联当局说：“我们早就从‘文化革命’中毕业了。”它们经常引为自豪的这种文化成果，其实就是意味着既成文化的传播和普及，与创造新文化完全是两回事。并且，说到创造新文化和形成以此为基础的新生活方式，苏维埃制度只是在全国各地修筑了马克思广场、竖立了列宁铜像和设立了“文化休息之家”，不得不说几乎完全以一事无成而告终。有一个笑话说：“苏联有文化部，但没有文化”。实际上，这个笑话恰恰尖锐地指出了这一点。
诚然，在今天的苏联，涌现出了许多具有世界水平的科学家、医生、音乐家、女芭蕾舞演员、导演、演员和运动员等。但是，很遗憾，在他们的成就中，实际上很少有改变文化潮流那样的革新。苏联的文化运动使世界为之震撼的只有从二十世纪十年代到二十年代画家坎丁斯基、诗人马雅可夫斯基、导演梅耶荷德等人活跃的那一个时期；而它，与其说是革命的产物，不如说是革命时期的无政府状态所产生的成果。
让我们以芭蕾舞为例来看一下。在今天的世界上，没有任何一个国家拥有象苏联那么多的芭蕾舞团、优秀的舞蹈演员和教员。女演员技术完美和表演能力超群，群舞整体动作整齐划一，舞台装置豪华和管弦乐团充实——这是古典芭蕾舞的顶点，无论什么时候看都不会腻烦，是莫斯科生活的最高乐趣之一。
但是，使我们感叹的范围始终是古典芭蕾舞，一谈到想要脱离古典芭蕾舞的新作，兴趣就减少一半。
本来，芭蕾舞是作为欧洲的宫廷文化繁荣起来，移植到俄罗斯宫廷以后实现了一次飞跃；可是，在否定了帝制的苏维埃政权下，宫廷文化的骄子古典芭蕾舞达到了它的极点，这是一种讽刺现象。其原因是，帝制时代俄国人认为古典芭蕾舞才是西方文化的顶峰这个难以打消的信念和憧憬非但没有被革命铲除，而且在苏维埃政权的“赶上去，超过去”的吆喝声中进一步得到助长了。然而注意看一看，就会看到，西方的宫廷文化已经灭亡，芭蕾舞本身也改变了面貌。我在这里不得不看到俄国人从帝俄到今天的苏联始终一贯的文化观的后进性。有个最近的例子，晚上的电视节目中有一个舞蹈讲座。莫斯科的电视局向全苏联的男女青年教授舞步和风度。当我看到国家电台企图在现代苏联青年人中拼命地培植从前贵族们的优雅风度，禁不住要提出一个有点故意与人为难的疑问：那么，社会主义究竟是什么呢？
在文化这个概念上的苏联的后进性乃至保守性，在教育中也可以明显地看到。
今天，苏联儿童穿的校服原封不动地沿用了十九世纪末欧洲（包括俄国在内）的学校里上流阶级的子弟所穿服装的式样；而今天即使在欧洲修道院办的私立学校中，穿这种服装也已经是罕见的了。
直到今天，苏联的儿童被规定要穿制服：男孩穿一套灰色的衣裤；女孩穿暗褐色的长袖连衣裙。然而，儿童的制服直接反映了家长和教师的教育思想。十九世纪欧洲的教育思想是基于基督教道德的严肃主义和资本主义性质的能力主义、差别主义；而苏联的学校则把这两种教育思想和制服一起加以采用了。
今天，在被称为先进国家的各国的学校中，象苏联的学校那样太平的学校大概是没有的。学生老实得看上去象是没有精神，教师的威严不仅施及学生，而且及于学生的双亲。教师在父母面前公布学生的名次和成绩，功课差的学生的双亲为此而惶恐得把高大的身躯缩起来，这仿佛重现了战前日本的教室的情景。苏联的青年所以对权威百依百顺，不仅仅因为党、警察和克格勃（秘密警察）无处不在，而且和这种教育也不是没有关系的。
苏联教育制度还彻底贯彻了能力主义和差别主义。学校从义务教育的阶段起就分为专门学校和普通学校，在语言学、音乐、芭蕾、美术、数学、物理等方面有才能的儿童被送往各个专门学校，从小接受天才教育。即使普通学校的学生，只要有才能，被学校推荐，或者在会演中被选上，就会被送往专门学校；在体育方面来说，如果能够参加街区的俱乐部，就能够在完善的设施中和优秀的教师下发展才能。
今天的苏联，向学术、艺术、体育各界输送优秀的人材，其基础便是这种彻底的尖子教育，并不象人们常说的那样，“因为底边宽，所以顶点高”。
另一方面，设备既差教师质量又低的普通学校的孩子，要说的话，受的就是“会念，会写，会打算盘就行”式的教育。

显示原版>>

Previous:西班牙王子在芬兰同苏联外交官接触

Next:埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（八）


威尔逊与法赫米会晤前同拉宾会谈

出版日期:1975.06.13
         期次:6011
         版次:3
         栏目:\[第三版]
眉题:法赫米抵伦敦 拉宾在赴美途中也抵伦敦
文章正文:
【美联社伦敦六月十日电】以色列和埃及领导人今天差不多同时到达伦敦，这迫使忙得要命的英国官员竭力把他们分离开来。
以色列总理拉宾和埃及副总理法赫米在伦敦希思罗机场作为非常重要的人物受到英国高级大臣的欢迎。但是二人分道离开，没有碰面。
拉宾是前往华盛顿与福特总统就新的谋求中东和平的努力举行重要会谈的。法赫米是来这里进行三天正式访问的，以发展与英国的政治、商业以及其它形式的合作。
英国首相威尔逊同拉宾会谈了将近两个小时。刚刚迎接过法赫米的外交大臣卡拉汉也短时地参加了他们的会谈。他们的会谈集中于中东和平的前景。双方的官员说，在所讨论的问题当中有埃及六月五日重开苏伊士运河、苏联向利比亚出售武器和以色列进一步撤军的可能性以及巴勒斯坦解放组织将来在谋求和平的工作中的作用。
拉宾和法赫米都知道对方到伦敦了。但是英国官员在与一方谈话时未提另一方的名字。
威尔逊曾要求拉宾在前往华盛顿的途中在伦敦停留，以便会谈。这次会谈大大超过了预定时间，使以色列飞机推迟了起飞时间。助手们说，威尔逊想要在明天与法赫米会谈以前先听听拉宾对中东问题的意见。
【美联社开罗六月十日电】法赫米飞往伦敦，向英官员汇报萨达特上周同福特会谈的结果。
官员们说，法赫米的会谈还涉及到解决中东危机所需要的下一阶段的步骤。埃及正在设法扩大参加日内瓦会议的国家范围，当会议重新召开时，把不结盟国家和欧洲国家包括进去。
在三天访问期间，法赫米将签署两个协议，一个是确保和保护外国投资，另一个是加强两国之间的技术和科学合作。

显示原版>>

Previous:埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（八）

Next:以色列总理拉宾到达华盛顿/美报专稿《拉宾将谋求就西奈达成协议后应采取的步骤同美取得一致意见》


西班牙王子在芬兰同苏联外交官接触

出版日期:1975.06.13
         期次:6011
         版次:2
         栏目:\[第二版]
副题:西报说西、苏可能在年底之前建立大使级关系
文章正文:
【本刊讯】西班牙《新日报》六月六日刊登一则发自赫尔辛基的消息说：
在胡安·卡洛斯同一些东欧国家——其中包括苏联——的外交官会谈中，产生了西班牙王子这次访问日程中最重要的政治意义。外交界人士对王子这次访问芬兰表现出极大的兴趣。毫无疑问，由于西班牙王子与东欧外交官们进行私人接触的重要性，所以，这次访问的政治内容就显得更加特别重要了。
【本刊讯】西班牙《阿贝赛报》六月七日报道：
据权威人士对比莱莎社记者说，西班牙同苏联可能在今年年底之前建立大使级外交关系。
又说，在西班牙王子访问芬兰首都之际，从西班牙和莫斯科驻赫尔辛基大使所进行的高级人士接触来看，可能在欧洲安全会议期间还会有其他更高级的接触。
这些权威人士保证说，西班牙总理阿·纳瓦罗将出席欧洲安全会议。

显示原版>>

Previous:西报报道：《西班牙拒绝同福特协商》

Next:日本《东京新闻》前驻苏记者文章：《驻莫斯科记者笔记－－关于文化》


西报报道：《西班牙拒绝同福特协商》

出版日期:1975.06.13
         期次:6011
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西班牙《向上报》六月六日以《西班牙拒绝同福特协商》为题刊登一则消息，摘要如下：
考虑到明年美国将举行总统选举，西班牙政府正研究在眼下西班牙一美国谈判中适合的口径。据消息灵通人士对比莱莎通讯社记者说，现行条约在大选的公民投票中可能得不到支持。权威人士提醒说，西班牙方面对眼下的谈判持强硬态度，第六轮谈判本月十六日将在华盛顿开始举行。他们说，会上“可能发生料想不到的事情”。他们还肯定地说，在福特最近的访问中没有谈及续订西班牙—美国协定的谈判问题，也没有做任何初步设想，尽管消息十分灵通人士向比莱莎社记者下保证说，福特同佛朗哥和阿里亚斯·纳瓦罗谈了共同使用基地问题。

显示原版>>

Previous:葡萄牙外长同西班牙外长会谈并发表公报

Next:西班牙王子在芬兰同苏联外交官接触


香港《虎报》社论：《等待去台湾》

出版日期:1975.06.13
         期次:6011
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《虎报》六月九日刊登一篇社论，题为《等待去台湾》，摘要如下：
当中国于三月底释放二百九十三名“战犯”的时候，台湾政权把这个行动斥之为“宣传伎俩”。当北京允许被释的十人于四月十四日前往香港以便象这些被释人员所希望的那样转道去台湾，同他们的家人团聚的时候，台北作出了类似的反应，尽管台北方面前此曾表示欢迎获释人员去台湾。自从四月份以来，这些获释人员一直被搁在香港，以等待台湾审理他们的申请和在台湾能找到保证人。这些前国民党人员非常正当地提出抗议说，他们是战俘，并没有被国民党军队解除职务，因此不需要履行台湾所要求的通常入境手续。
但是，台湾对整个这件事仍然奇怪地采取僵硬态度。台湾甚至派出了一个特别安全调查小组来对这些获释人员进行甄别，并且要求这些人员发表明确表示反共立场的声明，这些人员拒不同意这个要求。
中国释放原来这二百九十三个人的动机，可能是既出于人道的原因，也出于政治的原因。这个行动以及允许这十个人离开大陆去台湾使中国在宣传上赢得了重要的得分，事实上台湾最初是封锁一切有关被释人员的消息的。但是上周末当这些军官中的一人前上校张铁石自缢身死时，台湾不愿让这些人入境的做法，使台湾失去了它一直徒劳地不想让北京赢得的那一分，而这一分中国原先就已赢得了。台湾的刁难态度是造成张铁石自缢这场悲剧的一个重要因素。
台湾显然是做得过分了。本来可以解决并迅速使人淡忘的一件事情，由张铁石之死，已成了一个国际事件，成了一件更其显得残忍的事情，因为有关的人全都是六、七十岁的老人了，肯定不会威胁台湾的安全。即使他们能够造成威胁，他们在台湾也不可能有多大的为害，因为台北政权对嫌疑分子和行为不轨分子一向并不是特别以仁慈著称的。
与此同时，九个幻想破灭而且疲惫不堪的人仍然在香港等待着，仍然希望他们曾经为之忠实地服务过，并为之在监狱里度过了半辈子的那个政权允许他们同他们的家人团聚。台湾仍然保持着它残酷无情的沉默，显然仍然是举棋不定，或者更坏，仍然一心一意想赢北京一分。这种做法只能使台北政权进一步尝到恶果，特别是鉴于中国非常正确地对释放人员采取宽大态度，甚至达到了在他们离开北京时发给他们往返通行证的程度。台北只有一种行动方针可以采取，那就是人道的方针，允许这九个人同他们在台湾的家人团聚。

显示原版>>

Previous:香港中旅社宣布张铁石丧礼暂缓举行

Next:香港《快报》短评：《向”中旅“进一言》


香港《快报》短评：《向”中旅“进一言》

出版日期:1975.06.13
         期次:6011
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《快报》六月十一日刊登一则题为《就张铁石殡殓事件向“中旅”进一言》的短评如下：
张铁石“遗体”安葬事件，形势演变更趋复杂，张氏之子张润佩昨日已委托本港律师，具状向法庭及警方申请禁制令，要求领还尸体，否则决不来港奔丧，兔陷于中共的宣传陷阱。
张铁石之死，的确使人怀疑，而港府太早给中国旅行社领尸，也有过于草率之嫌。
我们愿为“中旅”越俎代庖，为了洗脱有“毁尸灭迹”之嫌，应该将张氏殡殓日期再予押后，并将尸体交还他的儿子张润佩，这样才显出磊磊大方，表示真真正正的照顾“战俘”。

显示原版>>

Previous:香港《虎报》社论：《等待去台湾》


香港中旅社宣布张铁石丧礼暂缓举行

出版日期:1975.06.13
         期次:6011
         版次:4
         栏目:\[第四版]
副题:并再电张子速来港共商治丧和遗体处理问题
文章正文:
【本刊讯】香港消息：香港中国旅行社六月十一日就张铁石丧札改期发表启事，全文如下：
据报载，张铁石先生长子张润佩先生已分别获得台湾与香港两地的出入境证。又据张润佩先生的书面谈话，得悉他急切有领回张老先生遗体自行安葬之意。兹为实现张老先生生前的回台愿望，为照顾张润佩先生当前处境和人子之情，特将六月十二日原定的张铁石先生丧礼，暂缓举行，专候张润佩先生来港。至于张老先生的遗体如何处理，俟张润佩先生来港与我社商议后决定。特此周知。
【本刊讯】香港消息：香港中国旅行社经理方远谋六月十一日致张润佩电文如下：
我社为张铁石先生治丧一事，曾三度致电先生，请速来港商议一切，惟迄未获复，深以为念。今阅报获悉先生已取得台湾之出入境证。另据香港有关部门证实，先生之来港签证，亦已批准送达台湾。这样先生随时离台来港，当毫无问题。为此，特再电请先生速即来我社，共商张老先生治丧和遗体的处理问题。为方便先生能顺利起程起见，兹决定把原定于六月十二日举行的殡殓仪式，暂缓举行，遗体是否火化，也可重新考虑。总之，亟盼先生能早日来我社商定解决。如先生要奉送遗体返台安葬，我社当可完全尊重先生意见，把遗体亲自送交先生。先生还有何意见，都可面议详谈。为实现张老先生生前回台愿望，为照顾先生当前处境，一切问题都好商量，什么事情总能协商解决的。这也完全符合我社的本意。请速电复。

显示原版>>

Previous:《对亚安体系设想是个沉重打击》

Next:香港《虎报》社论：《等待去台湾》


叙总统阿萨德到约旦同侯赛因会谈

出版日期:1975.06.13
         期次:6011
         版次:3
         栏目:\[第三版]
文章正文:
【美联社安曼六月十日电】叙利亚总统阿萨德今天抵达这里进行三天国事访问，预料这次访问将在以色列东部边界上的阿拉伯国家之间产生较紧密的军事联系。阿拉伯官方人士说，阿萨德—侯赛因会谈主要是军事方面的，宣布成立一个包括约旦、叙利亚、沙特阿拉伯和巴勒斯坦在内的协调一致的“东部战线”是可能的。
【中东社安曼六月十日电】约旦国王侯赛因和叙利亚总统阿萨德今晚举行了一次秘密会谈，历时约一小时，嗣后约、叙双方代表团的成员也参加了他俩的会谈。
中东社获悉，双方将于明晚继续会谈，会谈涉及阿拉伯目前形势、中东危机的发展、加强约叙关系的途径。

显示原版>>

Previous:以色列总理拉宾到达华盛顿/美报专稿《拉宾将谋求就西奈达成协议后应采取的步骤同美取得一致意见》

Next:菲政府通知蒋帮废除双方各项条约协议


英首相威尔逊改组内阁/工业、能源、海外发展和教育大臣易人

出版日期:1975.06.13
         期次:6011
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦六月十日电】威尔逊首相今晚宣布改组内阁，使有争论的托尼·本先生从工业大臣变为能源大臣。
瓦利同本先生换了职务，接管了工业大臣的工作。
普伦蒂斯（他是执政党工党的右翼之一员）从教育大臣变为海外发展大臣。
在最近举行的公民投票中强烈反对留在欧洲共同市场的朱·哈特夫人辞去了海外发展大臣的职务。原本要让她担任另一职务，但据说她拒绝了。
在这次公民投票以后，人们就预料会改组内阁。本先生和其他几位反对留在共同市场的大臣在这次公民投票中遭到投票者的反对。
通过把本先生调离工业部，威尔逊大概会加强企业界的信心。
但是，这位首相可能避免了同本先生的一次直接冲突，办法是，让他担任重要的能源职务。
唐宁街十号今晚宣布的这次范围不大的改组是威尔逊在执政党的左翼和右翼之间谨慎地保持平衡的一个行动。
【美联社伦敦六月十日电】威尔逊首相今晚改组了他陷入分裂的工党内阁，把左翼分子托尼·
本调去掌管开发英国的北海石油。
威尔逊一直受到在野的保守党人的压力，要他把本先生调离工业部。他们担心本先生在工业部会大规模地把私营公司收归国有。
其它的改变是，弗雷德·马利被任命为教育大臣，格·麦肯齐当上了工业部国务大臣。
【合众国际社伦敦六月十日电】据认为可能是内阁改组对象的其他一些有名的反对共同市场的大臣这一次没有受到影响。他们当中有贸易大臣肖尔、就业大臣富特和社会事务大臣卡斯尔夫人。

显示原版>>

Previous:美新处报道：《基辛格看到中东出现建设性的态度》

Next:葡萄牙外长同西班牙外长会谈并发表公报


《韩国加深了孤立感，找不出对应办法》

出版日期:1975.06.14
         期次:6012
         版次:4
         栏目:\[第四版]
眉题:日《朝日新闻》报道朴政权对中菲建交反应
文章正文:
【本刊讯】．日本《朝日新闻》六月十一日刊登发自汉城的一条消息，题为《韩国加深了孤立感，对中菲建交找不出对应办法》，摘要如下：
中菲建交，对亚洲的反共政权来说，是无法掩饰住其内心的孤立感的。韩国外交当局，虽然没有就中菲联合公报发表任何评论，但是，在这种沉默中可以看到找不出对应办法的焦急心情。
菲律宾的马科斯政权同韩国的朴政权是情投意合的朋友关系。尤其是两个政权的共同点是在外交方面，一直为组织美国最忠实的反共轴心而活动。
多年的战友同中国握起手来。对朴政权说来，只能认为是个冲击。
现在西贡阮文绍政权垮了台，蒋介石死去。另外，泰国走在菲律宾前面，要同印支解放势力加强友好，甚至要求美军撤走。可以说，这样一来，亚洲的反共轴心已完全崩溃。秋季召开的联大会议上形势将为之一变，韩国的处境极为艰难。
菲律宾也好，泰国也好，他们的困境只能用下述说法来形容，即向中国靠拢是为了维护本国安全而「舍车保帅」。但是，继续同北朝鲜严峻对峙的韩国，没有同中国或苏联接近的门路。如果说有办法的话，同菲律宾相反，只能更深地钻
进美国保护伞。

显示原版>>

Previous:马科斯在菲独立日讲话谈中国之行

Next:印尼宣传部长谈中菲建交


《新芬兰报》社论：《巴尔干的局势》

出版日期:1975.06.14
         期次:6012
         版次:2
         栏目:\[第二版]
副题:说巴尔干国家对苏在东地中海影响不断增长感到不安
文章正文:
【本刊讯】芬兰《新芬兰报》六月十一日发表一篇题为《巴尔干的局势》的社论，摘要如下：
苏联和巴尔干国家的关系中继续存在着摩擦因素。克里姆林宫为了巩固它在这一地区的影响而作的长期努力已使南斯拉夫和罗马尼亚建立了非正式联盟，其目的在于抵抗不断增加的苏联影响。罗马尼亚和南斯拉夫的领导人也定期地就反对苏联打算在今年晚些时候召开的欧洲共产党会议的共同方针举行了磋商。
南斯拉夫已公开反对这次会议，大概是由于这一原因，克里姆林宫五月间邀请了南斯拉夫中央委员会委员亚历山大·格尔利奇科夫去莫斯科。这个问题不久前也在布加勒斯特进行了讨论。希腊总理卡拉曼利斯在去南斯拉夫访问时曾在那里停留。有消息说，铁托总统曾同阿尔巴尼亚领导人就巴尔干局势举行秘密会谈。首先，贝尔格莱德同卡拉曼利斯政府的关系是很好的，而卡拉曼利斯政府同南斯拉夫人一样，对苏联在东地中海的影响的不断增长是感到不安的。
由于担心莫斯科影响的日益增长，南斯拉夫对中国已更加热乎起来。这两国的交往已更加积极，南斯拉夫总理比耶迪奇今年夏天将访问北京。
贝尔格莱德对外政策的范围由于其对内政策遇到的困难而变得有限了。那个国家正在严重的通货膨胀的控制下进行挣扎，贸易逆差在增加，失业人数已超过了五十万。
如果西方世界关心看到南斯拉夫继续成为一个稳定的不结盟国家，以自己的方式过着自由生活，它就必须设法帮忙解决南斯拉夫经济生活中的问题。在这方面必须指出的一种新的事态是，南斯拉夫和美国上月举行了多次经济谈判，以加强两国的经济联系。

显示原版>>

Previous:苏联八日进行地下核试验

Next:秘鲁《假面具》文章：《克格勃：间谍的大本营》


埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（九）

出版日期:1975.06.14
         期次:6012
         版次:3
         栏目:\[第三版]
文章正文:
我坐在埃及数钟点算日子，这些日子对我该有多么重要。十五天以后来了一份关于会谈情况的苏方报告，在两页纸的报告中：第一页满是“可能……如果”等含糊不清的字句。第二页说帝国主义者和犹太复国主义者的立场没有任何变化，但是苏联负责人仍然能说服美国人使声明包括提及二四二决议的内容。
萨达特总统说，他写了一封回信并开始等待莫斯科的另一封来信，一个礼拜，两个礼拜，三个礼拜过去了。他说：“我从和纳赛尔总统一起共事的时候起就知道，从七月底开始所有同苏联领导人的通讯都要中断，因为他们在整个八月份都要去度假。尽管这样，我在七月六日（星期四）还是接受了苏联大使要见我的要求。”
这时，我们听到了总统关于那次决定命运的会见的描述，“当时我已紧张到不想见大使的程度。我说：‘让他星期六来见我’。我到福利坝去了，当时我已揣测到了信里的内容，我确定了我将采取立场的计划，让他们适得其所。我感到他们需要一次触电式的打击，在过去四年期间——
先是纳赛尔总统后是我——我们对他们已忍受了我们所能忍受的一切。”对我来说显然两个超级大国已在莫斯科达成了不许在中东地区发生任何战争的协议，除了投降以外不许我们有任何出路。我自言自语地说：“尽管这样，也还可能有一种折衷的办法，可能大使的信里会提出什么来，尽管我实际上是怀疑的。无论如何，让大使晚上来见我。”总统说，来信有两页半纸并附有阿拉伯文译本。我坐在沙发上，手靠着手杖，细心地听读信。信的第一页解释了苏联是怎样说服尼克松总统使联合声明包括二四二决议和雅林使命的一些句子。我对自己说：“也许是我疯了，尼克松总统在这方面根本不需要任何说服，美国人参加了决议的起草，我记得戈德伯格对我说美国将在决议的背后起重要的作用。”使苏联人不幸的是在我接见大使的前一天，美国人给我来了一封信，信中说：“现在，你可以平静下来干你想干的事，但是你应该永远记住解决的钥匙在这里。”
信的第二页对海卡尔写的“不战不和”文章表示不满。信的第三页以同样的方式对海卡尔一类的破坏者表示不满。我坐在那里听读信，根本没有朝大使看一眼。信的最后十行谈到了战争问题，苏联人说：“我们习惯于打仗，而战争需要作许多准备，包括心理和士气方面。”他们用这种话杀死了纳赛尔总统。因此，只要我们一谈到他们感到棘手的问题，就连忙去谈士气。我向大使说明了从一九七一年二月我同苏联领导人进行会谈以来所发生的一切。我说：“勃列日涅夫在一九七一年三月骗了我，波德戈尔内在一九七一年五月骗了我，勃列日涅夫在一九七一年十月又骗了我，难道你以为我不知道你们耍的把戏吗？你们已经和美国人达成了在那里不发生战争的协议，让我对你说你们不是我们的监护人。”我又对大使说：“所有这些话不是针对你说的，而是针对苏联领导说的！”然后我看了看表，问哈菲兹·伊斯梅尔：“今天是几号了，不带眼镜我看不清。”伊斯梅尔回答：“七月八日。”我说：“那好吧……我给你们十天的机会……到十七号，在那以后埃苏之间交往中的那种把戏将结束。”
苏联人遭打击但未吃惊我相信苏联人是受到了总统决定的打击但并没有吃惊。他们感到了严重的不安和巨大痛苦，但他们是有某种准备的，他们的反应是谨慎的。维诺格拉多夫见了总统以后，马上就同莫斯科取得了联系，并会见了同格列奇科元帅联系的乌科涅夫将军。星期一拂晓，大使便接到了执行埃及要求的指示。当天乌科涅夫会见了萨迪克中将并在几小时之内向他提出了撤退专家计划，那时苏联专家的数目已达到二万一千人，计划包括把他们用飞机送回国。乌科涅夫每天向埃及国防部长提交预定当天的撤退计划。乌科涅夫还建议在一个时期内，在埃及国防部里为苏联首席专家和同他一起的一个八十人的机构设立一个办公室来负责监督合作和训练事务。萨迪克中将建议总统拒绝这个建议，因为他感到这个建议的意思是保持一个穿上另一件外衣的军事使团。因此总统拒绝了这个要求，苏联人服从了。他们之所以不勉强坚持这个要求是因为没有象他们担心地那样同时宣布取消在埃及港口为苏联舰队提供方便的决定，也没有宣布取消埃苏友好条约。八月初，苏联人从所受的打击中清醒过来了，勃列日涅夫给当时正在利比亚访问的萨达特总统写了一封信。当时一部分人——特别是阿齐兹·西德基总理——认为这封信里有一些建设性的意见。但是总统对信中的一段很不赞赏。勃列日涅夫在这一段里说：“我们不能对阿拉伯埃及共和国目前所走的方向持漠不关心的态度，因为它关系到苏联和阿拉伯各国人民的共同利益。总统阁下，也许您记得我们两国领导人已一致同意必须加强和支持你们的挺进，必须加强和支持中东地区一切进步力量的进步。我们有权这样提醒你们，因为正是你们曾多次向我们谈起过埃及国内反动力量的活动在不断地增加，右翼分子正在直接或间接地同帝国主义结成同盟并竭尽全力地阻止埃及在进步的道路上向前迈进，努力使她向后倒退，埃及将走向何处？埃及将被内外势力引向何方？我们之间未来的关系将建立在什么基础上？这就是使你们的朋友感到不安，你们的敌人受到鼓舞的那些问题。我们期望得到这些问题的答复，希望你们能极为坦率地回答这些问题。”（九）

显示原版>>

Previous:英《外事报道》报道：《克格勃在维也纳的一场自相残杀》

Next:缅甸学生继续示威 工人举行罢工/仰光气氛仍然紧张，缅当局调动军队包围工厂


共同社报道：《中国在反对霸权问题上开展积极外交》

出版日期:1975.06.14
         期次:6012
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京六月十二日电】题：中国在反对霸权问题上开展积极外交，也间接地增加对日本的压力
特派记者福原北京十二日电：据认为，这次菲律宾同中国建交，象征着随着美国从东南亚撤退，亚洲的地图被迅速地涂改了。中国在对迄今为止可以说是最落后的东南亚外交上，一举挽回了困难局面，团结第三世界的力量，反对两个超级大国，特别是反对苏联的“霸权主义”，在东南亚推进这一基本路线的体制业已完成。
中国对东南亚外交的复活，似乎对在处理“反对霸权”问题上感到挠头的日本外交也将增加无形的压力。
对于中国，可以说在南方近邻的东盟五国之中只与马来西亚建立了正式关系，这种到上月为止的状况显然是不正常的，也应该说是中国外交的烦恼之处。但是，印度支那解放力量的全面胜利和美国意外地一举撤退，对以美国力量为后盾一直采取反共路线的各国是个严重冲击。
当然，中国不是向第三世界各国谋求“国际认识完全一致”。倒不如说中国的态度十分灵活，只要能够反对苏联的霸权主义，就积极地支持和声援第三世界或者第二世界追求地区利益的行动。
例如，它表现在中国密切关注欧洲共同体的团结，特别是英国的国民投票，对以绝对多数决定英国留在欧洲共同体内表示欢迎。中国还肯定了东南亚国家联盟成员国想在东南亚建立中立区的愿望是“摆脱超级大国的干涉和争夺的积极主张，在国际上获得了广泛的支持。”（邓小平副总理七日的讲话）并表示予以支持。
中国似乎相信，“日本不会总是拒绝写明‘反对霸权’条款的，迟早是会接受的，归根到底是个时间问题。”一位中国人说：“亚洲国家不会忘记日本过去的所作所为。再次清楚地表明反对霸权，消除亚洲人的疑虑，比起考虑苏联来难道对日本不是更有好处吗？”从同菲律宾建交的过程来看，可以认为，不能只是把这种“忠告”当作谈判时讨价还价的辞令来听，它是具有重要意义的。

显示原版>>

Previous:印尼宣传部长谈中菲建交

Next:香港《星岛晚报》十二日报道：《国府开会研讨对策 张润佩今晚可到港》


合众国际社自台北报道说：蒋帮对张铁石之死尽量少作声张

出版日期:1975.06.14
         期次:6012
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社台北六月九日电】这里的报纸电台对张铁石的死尽量少作声张，因此没有引起公众广泛议论。
【本刊讯】香港《天天日报》六月十二日报道：
张铁石的儿子在台湾开了一次记者招待会，这一个新闻稿在香港，是家家报纸都争相刊载的，但千想不到，万想不到，台湾报纸对于这一段新闻稿却是只字不见刊登。

显示原版>>

Previous:蒋帮《中央日报》海外航空版的“编者按”


蒋帮《中央日报》海外航空版的“编者按”

出版日期:1975.06.14
         期次:6012
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋党《中央日报》海外航空版六月十二日刊登题为《张铁石之子张润佩表示中共迫害其父致死
抢去遗体作宣传用》的消息，并发表长篇“编者按”。现将这个“编者按”摘要刊登如下：
张铁石之子张润佩曾于十日下午三时三十分，在台北松山机场国泰航空公司贵宾室举行记者招待会。
张润佩对于香港政府将其父遗体发交“中国旅行社”，深为不满，他认为应该发交死者直系亲属料理丧事，才是正理。张润佩说：他在得到其父死亡消息以后，即曾委托在港同事，并寄去委托书，请其代向香港政府受领其父遗体，不久，香港同事回电说：光凭此委托书，不一定能够办得通。张乃即向香港警务处电请不要将其父遗体交给任何他人，一面委托在港律师，循法律途径交涉，委托律师的委托书已于九日寄出，希望能从香港政府手中领回其父遗体。他说，只等律师回信，一等遗体领回，他将赶赴香港办理其先父丧事，然后迎回台湾安厝。
张润佩特别说明：非常感谢政府对他的支持和协助。
关于港报报道谓：中国旅行社宣称在张铁石自杀后，曾三次去电其子张润佩赴港料理丧事一节，张润佩答复说：确曾收到中国旅行社的电信，二次为电报，一次为信函。但他说：他不愿和该旅行社打交道，故未予理会。
张润佩悲痛地谈到其父决无自杀的理由。他说：他最后一次和其父通电话，是在其父死亡前二天，也即本月二日的白天，他在办公室打电话给其父，告诉其父说：家里情形很好，入境证即可办好，请他自己照顾饮食起居。其父听后，语气十分愉快。
张润佩说：他经常和其父通电话，当其父搬往富都酒店后，即曾和他通电话，告诉他已化名住入富都，原因是不愿和他们那批人住在一起，希望摆脱他们。其父死前，除了通电话外，也曾写过几封信到家里来，所言都是表明态度，要回到政府这一边来。
他说，他曾于四月十八日在港和其父见过一面，那时他刚好在港公干，经友人安排协助陪同，在兰宫酒店和其父谈了一个多小时，在场的尚有其在港同事二人及兰宫酒店经理。在谈话中，他告诉其父家里情形，他本人的工作情形，以及现在家中生活十分富裕。其父听了十分高兴。
张润佩说：他每次和其父通电话，其父都要问起入境证办好了没有？语气中显得急欲到台湾来，和家人团聚。

显示原版>>

Previous:香港《星岛晚报》十二日报道：《国府开会研讨对策 张润佩今晚可到港》

Next:合众国际社自台北报道说：蒋帮对张铁石之死尽量少作声张


马科斯在菲独立日讲话谈中国之行

出版日期:1975.06.14
         期次:6012
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社马尼拉六月十二日电】马科斯总统今天说，中国领导人，包括毛泽东主席和周恩来总理，都要他放心，说北京在菲律宾的任何叛乱运动中都不会插一手。
马科斯在向全国作的一次报告中谈到了这个最敏感的问题——国家安全问题。
他说，由于在他访华期间同中国建了交，很多菲律宾人都在提出这个问题。
马科斯引证了他分别同毛、周和中国副总理邓小平的会晤情况，说：
“我直截了当地向中国领导人询问……中国在菲律宾可能发生的任何政治斗争中会起什么隐蔽的或公开的作用。”
他说：“我始终得到这样的保证：选择我们的社会制度应由我们自己独立自主地去决定，对此不应容许进行任何干涉，还说我们可以自由处置任何叛乱、颠覆或反叛。”
马科斯是在菲律宾独立日七十七周年的时候（从北京返回后的第一天）讲这番话的。
马科斯说，同中国签订建交协议并不意味着菲律宾将变成共产主义国家、容忍颠覆或背弃象美国这样的老盟国。
他说：“企图推翻政府或政府的任何合法机构的一切暴力行动，定将受到菲律宾武装部队的全力回击。”
马科斯说，除了同台湾的关系以外，同其他国家的关系将仍同以往一样牢固。
他说：“美国将仍是我们的好朋友和牢靠的盟国，我们就我们同美国签订的任何安全条约举行的任何谈判，都不应被解释为是一种削弱我们之间的具有历史意义的关系的努力。”
他还说，同中国保持关系不会牺牲菲律宾同东南亚国家联盟各伙伴国的密切的邻邦关系。
马科斯在印度支那的形势发生变化之后，对菲律宾同美国的各种安全条约批评日烈。

显示原版>>

Previous:日报报道：《缅甸山地民族开展武装斗争》

Next:《韩国加深了孤立感，找不出对应办法》


美《纽约时报》评论：《中国对外政策：和平、革命、重点在欧洲》

出版日期:1975.06.14
         期次:6012
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》六月一日刊登莱利维尔德发自香港的一篇评论，题为《北京对世界其他部分的看法；中国对外政策：和平、革命、重点在欧洲》，摘要如下：
一九七○年五月，毛泽东主席综观印度支那大局之后，发表一项声明说：“弱国能够打败强国，小国能够打败大国。”这一预言现在至少有一部分已经应验了。
在中国庆祝美国在印度支那的“侵略”失败的时候，它的领导人以他们通常那种间接的方式说明那个惊慌失措的美国的实际情况刚好与他们所希望看到的相反。官方的新华社引用法国总统德斯坦的话和许多美国报纸的社论来表示同意下面观点：这场战争的结束排除了一项不合理的义务，从而使美国现在有可能来有效地使用它的全球力量。新华社赞许地指出，福特总统要去参加北大西洋公约组织会议了，这是要让读者得到美国领导人现在已把注意力集中于“他们真正重视的地区”这么一个印象。中国人对北大西洋公约组织的关切还扩大到了欧洲经济共同体，他们现在打算向那里派大使。
北京念念不忘西方联盟的直接原因是它认为苏联是一个“社会帝国主义”国家。如果美国放弃它在全世界承担的义务，如果西欧对苏联在它边境上的威胁处之泰然，它们对中国就没有多大价值了。
至少在理论上中国人是根据他们自己的国际善恶的标准对美国人和欧洲人区别对待的。在中国人看来，美国仍然处于下等，是一个“第一世界”的超级大国，但是多少比苏联要好些，因为它距离较远，因此北京很早就得出结论，认为美国从基本上说侵略性不如苏联大。
中国人是十分精明和讲究策略的，因而没有从美国人在越南和柬埔寨的出丑中去捞什么眼前的好处。在北京看来，欧洲的地位要高些，因为中国仍然珍视戴高乐式的认为西欧是一股强大到足以抵抗苏联和美国的欺压的新兴力量的想法。邓小平副总理上个月访问巴黎时就重申了这种戴高乐式的论调，赞扬了法国政策的“独立性”。
邓小平把中国通常表示反对缓和的用语说得比较婉转一点。他没有发出说俄国人和美国人现在已几乎不可避免就要打一场世界大战的警告，而是让他的法国东道主确信，中国也在谋求“有较好的国际环境，以使我们能进行建设”。
和平是早在二十年前的万隆会议时期就许下的诺言，它虽然不可能同北京关于支持任何地方发生的民族解放运动的许诺相一致，却也不能简简单单视之为一个幌子。在贸易和其他经济问题上，中国同其他贫穷的农业国有着许多共同的具体利益。由于具有这些共同利益，再加上中国人认为自己在凡是苏联势力露头的地方就都非与之抗衡不可，这就合乎逻辑地形成了北京在发展中国家中要积极开展外交活动的基础。
这种外交政策有成功的，也有不成功的。它在离中国遥远的地区，特别是在非洲，比在亚洲有效得多。马来西亚是东南亚唯一同中国建立了正常外交关系的非共产党国家。同印度的关系仍然处在冻结状态。对北京说来，其障碍是苏联在次大陆的影响以及印度自己在中国后门的扩张主义政策。
外国也许会觉得很难理解，北京怎么能够同时支持西方联盟、和平和革命。但是外国并没有北京心中念念不忘的那些问题。
这些问题主要是因为中国是这样一个国家，它既要设法保持革命传统，同时又要保持政治上的稳定并实现持久和迅速的经济增长。就外人所知，北京过去几年中在对外政策方面并没有严重的争论。这项对外政策是经毛泽东首肯、由周恩来而现在传给邓小平执行的，其中心就是要使中国得到安全。中国希望不受干扰，甚至超过了希望领导他人。

显示原版>>

Next:美报专稿：《美国说苏联在索马里的基地储存导弹》


美报报道：《莫斯科希望不要推迟今秋最高级会谈》

出版日期:1975.06.14
         期次:6012
         版次:2
         栏目:\[第二版]
副题:说美正利用苏需要一次最高级会谈来迫使它在武器谈判中作进一步妥协
文章正文:
【本刊讯】美国《巴尔的摩太阳报》六月十一日刊登该报驻莫斯科记者发回的一篇报道，题为《莫斯科希望不要推迟今秋的华盛顿最高级会谈》，全文如下：
对于美国对缓和承担的义务感到捉摸不定的苏联，现在似乎决心要促使苏美华盛顿最高级会议尽可能早地在个秋举行。
据这里的人士讲，克里姆林宫已表明了它认为需要尽早举行最高级会议的观点，华盛顿继续推迟福特总统同苏联共产党领导人列昂尼德勃列日涅夫此次的会议使克里姆林宫感到不安。
福特星期一（九日）在华盛顿的一次记者招待会上说，他希望今秋在华盛顿同勃列日涅夫会晤，但他暗示，这一点还不能十分肯定，他把此次会晤同缔结一项限制超级大国战略武库的新条约联系在一起。
这里最初的反应是，象这样公开而确定地把这两件事情联系在一起，将会导致进一步推迟原定五月举行的最高级会议。福特政府正在企图利用莫斯科在政治上明显需要有另一次最高级会谈这一点，来迫使莫斯科在困难的武器谈判中作出进一步的妥协。
虽然下一次最高级会议的日期从未正式确定过，但苏联和美国的官员们在武器会谈陷于严重困难之前都曾期望会议能在五月，或者在六月初举行。后来，日期又推迟至七月或者九月，后又再次推迟至九月或者十月。现在有迹象表明这次会议甚至可能推迟到十一月举行。
克里姆林宫认为，它同华盛顿最近三年的仍然是刚开始的、不确定的关系正处于一个非常困难的时期。苏联评论员说这个时期可能导致在进一步改善关系方面取得重大进展，也可能导致退回到冷战的敌对状态。
美国和苏联双方国内的政治也是苏联决定要敦促尽早举行最高级会议的一个重要因素。
勃列日涅夫需要使他的“和平纲领”（这是莫斯科对它谋求同西方搞缓和的努力的称呼）在明年二月下一次共产党代表大会之前取得最大限度的成功。他还需要解决一系列困难的国内经济和政治问题，许多这样的问题涉及到外交政策。
现在这里认为，福特总统（他已经说过明年他将谋求在白宫再担任一个任期）正在朝着这样的方向前进：他要创造出自己一套外交政策。这套政策的哲学、做法和方式同他的前任理查德·尼克松和美国国务卿亨利·基辛格的那一套迥然不同。
这里把美国在限制战略武器和核爆炸问题上采取的更为强硬的立场，正如下一次最高级会议的被推迟一样，归咎于福特而不是基辛格，虽然人们认为把最高级会议同武器谈判联系在一起是基辛格的一种策略。正如苏联共产党报纸《真理报》昨日的一篇长文章所表明的那样，克里姆林宫确实正在关心美国国内就缓和展开的辩论。

显示原版>>

Previous:印一高等法院判决：英·甘地在七一年选举中犯有舞弊罪行

Next:苏联八日进行地下核试验


美报专稿：《美国说苏联在索马里的基地储存导弹》

出版日期:1975.06.14
         期次:6012
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》六月十一日刊登约翰·芬尼发自华盛顿的一篇专稿，题为《美国说苏联人在索马里的基地储存导弹》，摘要如下：
国防部长施莱辛格今天说，苏联已开始在亚丁湾的一个索马里港口的新的大型设施，储存对付军舰的潜艇，以支持海军和空军在印度洋的活动。
施莱辛格先生是在参议院军事委员会说这番话的，他到那里去是为了为政府在迪戈加西亚（印度洋中的一个英国岛屿）建设一个耗款一亿零八百万美元的海军基地的计划进行辩护。
他在作证时关于五角大楼在迪戈加西亚建设一个空军和海军支持基地的计划谈得较少，而关于苏联在索马里的伯贝拉的活动谈得较多。据他说，苏联在那里建设“一个具有重要意义的新设施”，以支持在波斯湾附近的印度洋西北部进行的活动。
施莱辛格先生给这个委员会看了通常保密的空中侦察照片。他说这些照片是四月份拍摄的关于苏联在伯贝拉的海军设施的照片，伯贝拉是一个俯瞰红海入口的小港。他说，这些照片是一架高空侦察机飞越国际水域时拍摄的。
这些照片表明苏联在一九六二年开始修建的一些码头设施、一个海军通讯场地、能容一千五百人的一些兵营、一些石油储存设施、一条正在修建中的一万五千英尺长的跑道和导弹储存和搬运设施。他说，这个设施“即将可用于实战”。
他说：“最近，我们注意到在这个设施有导弹。”他说，一些照片表明，建造这个设施是供可能由苏联军舰对敌人军舰发射的地对地导弹、大概还有可能从伯贝拉起飞的苏联飞机携带的空对地导弹使用的。
自从一九六九年底以来，索马里一直由一个军政府统治着，索马里一万七千人的军队是靠苏联提供补给品的，这个国家还从苏联获得汽油。
海军官员们指出，苏联可能需要在伯贝拉建造导弹储存设施的一个原因是，苏联军舰如果不返回港口或到一艘补给船那里，就不能重新装载反舰艇导弹发射架。
在施莱辛格先生看来，苏联去年在伯贝拉“大大扩充”设施的行动表明苏联“真正想”在印度洋保持一支海军力量。他指出，在某些方面，在伯贝拉的设施比计划在迪戈加西亚建造的设施要大。
参谋长联席会议主席布朗对委员会成员们说，在伯贝拉的苏联设施是否“叫做‘基地’，是没有什么重要意义的”。“这是一个重要的设施，是一个表明苏联对这个地区的兴趣越来越大的明显的信号，是一种用军事力量支持这样一种兴趣的能力，也是一种表明长久存在的局面的迹象。”
施莱辛格说，需要拟议中的迪戈加西亚基地来抵销在过去七年中“苏联在这个地区的军事活动不断增加的局面”和保证这个地区的“各个国家的稳定”。
政治事务副国务卿西斯科在众院国际关系委员会的一个小组委员会上作证时说，“保证”波斯湾地区“安全的主要负担必须由波斯湾国家自己承担，特别应当由这个地区的主要国家——伊朗和沙特阿拉伯——承担。”他说，美国已答应向这两个国家出售大量的武器。

显示原版>>

Previous:美《纽约时报》评论：《中国对外政策：和平、革命、重点在欧洲》

Next:印一高等法院判决：英·甘地在七一年选举中犯有舞弊罪行


秘鲁《假面具》文章：《克格勃：间谍的大本营》

出版日期:1975.06.14
         期次:6012
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】秘鲁《假面具》杂志三月一期刊登一篇介绍苏联国家安全委员会情况的文章，题为《克格勃：间谍的大本营》，摘要如下：
无论如何，苏联一向通过一个秘密机构——国家安全委员会即“克格勃”进行统治，并经常企图统治别人。俄国领导人今天更巧妙地使用这一机构。这也许是约翰·巴伦在他的著作《克格勃·
苏联间谍的秘密工作》中的出发点，这是一本十分畅销的书，还未译成西班牙文。
估计，在国外活动的约九万人从克格勃大本营接受命令，克格勃在苏联有四十万人。
克格勃在国外也是重要的。巴伦写道：“许多机构在执行苏联对外政策。但是，克格勃是第一个执行者。克格勃的人员占据了使馆中的各级职务中的大部分。在第三世界的某些国家，甚至占百分之八十。”
克格勃把安全人员充塞到大使馆的这一政策产生了十分不相称的情况。一九七一年，在莫斯科有五名享有外交豁免权的墨西哥人，而在墨西哥城有六十名苏联人。这后一个城市和纽约联合国总部是苏联在美洲的两个间谍中心。
从六十年代起，克格勃的国际活动日益增加。一九七三年的一份研究报告透露，苏联特务成倍增加。最近短短几年，苏联驻西欧的官方代表人数从一千四百八十五人增加到二千一百四十六人。伦敦战略研究所估计，俄国驻北大西洋公约组织成员国的外交官中，每四人中就有三人是间谍。巴伦说：“六十年代，四十六个国家驱逐了二百二十六名苏联代表。一九七○年至一九七三年七月，二十个国家驱逐了一百六十四名非法和秘密活动的苏联官员。”这些国家中包括古巴。

显示原版>>

Previous:《新芬兰报》社论：《巴尔干的局势》

Next:苏联和匈牙利政治笑话六则


缅甸学生继续示威 工人举行罢工/仰光气氛仍然紧张，缅当局调动军队包围工厂

出版日期:1975.06.14
         期次:6012
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社仰光六月十一日电】昨天政府下令关闭首都的学校之后，缅甸当局和仰光大学之间的紧张气氛今天继续存在。
最严重的事件是，四千多名警察和陆军部队开进了瑞光大金塔地区，逮捕了大约二百名学生。这些学生昨天在附近地区建立了一些集会中心。
与此同时，军事当局已禁止一切公众集会，并且下令反政府抗议者立即撤出仍然被他们占领的大学建筑物。
除了对付学生之外，政府还一直在忙于对付正在罢工的制药工人和铁路工人。
已出动了大批有坦克和装甲车支援的荷枪实弹的军队，部署在工人正在举行罢工的所有工厂周围。
【美联社仰光六月十一日电】仰光大学学生今天不顾政府的禁令，又一次吵吵嚷嚷地列队向仰光市闹市区去游行，而就在几个小时之前，军队为了镇压进行了五天的反政府的学生骚乱而逮捕了二百一十三名学生。
尽管仰光军区司令禁止公众集会和示威游行，但是在这些学生经过的大街上守卫政府建筑物的军人并没有干涉学生的行动。
这些高呼反政府口号的学生后来返回了仰光大学大礼堂。
有些学生根据政府的命令离开了校园，但是其他的学生不顾这些命令，继续留在学校里。
【美联社曼谷六月十一日电】在发生了五天的反对奈温军人政权的示威之后，仰光军区司令今天命令学生们统统离开缅甸首都的所有大专院校，并禁止集会、游行和“喊叫”。
广播这些命令的仰光电台还说，这些示威是共产党发起的一场运动的一部分。但仰光传来的其他消息说，学生领导人否认得到共产党支持，并已要求美国给予没有具体讲明的援助。
高喊口号的示威者（其中很多人不到大学生的年龄，有些人显然是工人）从位于仰光市边沿的大学游行到市内，成群结队，每队多达几百人。
保安部队现在驻守在交叉路口，其他部队也保持着警戒，但是没有露面。
【合众国际社曼谷六月十二日电】今天，政府经营的一些工厂里的静坐罢工有了发展，同时，随着政府当局采取行动制止由学生开始发起的已持续了一个星期的示威，在缅甸首都仰光可以看到当局增派了军队。
传到曼谷的可靠消息说，工潮有了发展，又有一些铁路机修厂工人和制药厂、食油厂及码头的职员参加到了在九日和十日举行静坐罢工的工人行列之中。
从仰光传到曼谷的消息表明，由于大量的人没有去上班，至少一些政府机构只剩下勉强保持运转的少数人员了。
【法新社仰光六月十日电】缅甸当局今天声称，历时五天之久的学生示威是由被取缔的缅甸共产党领导的。
新闻部说，从学生鼓动者发行的小册子和缅甸共产党今天发表的公告的调子和内容的相似就可以说明这一点。
共产党的广播说，由缅共和当地民族叛乱小组进行的武装叛乱在整个缅甸取得了战胜“法西斯军队”的胜利。它说，缅甸现政府也必将象前柬埔寨政府和南越政府一样地垮台。
总罢工委员会六月八日发行的小册子宣布，武装叛乱活动正日益得势，正象过去柬埔寨和越南所表现的那样。它们还说，目前的斗争是人民革命力量将获得最后胜利的前兆。
有一本小册子说：“缅甸政府不可避免地一定会垮台，人民民主最终必定会胜利。”
另一本小册子呼吁学生、军人和群众推翻政府。
缅共的公告保证支持学生的公正合法的要求。

显示原版>>

Previous:埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（九）

Next:日报报道：《缅甸山地民族开展武装斗争》


日报报道：《缅甸山地民族开展武装斗争》

出版日期:1975.06.14
         期次:6012
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》六月四日刊登该报驻曼谷记者发回的消息，题目是《缅甸山地民族开展武装斗争》，摘要如下：
在缅甸沿着缅泰边界的北部和东部，一场反对奈温政权的“隐蔽的战争”正在进行。成为这场战争的主体的是掸族和克伦族等、在平原居住的缅族以外的山地民族；最近在泰缅边境的麦索对岸的克伦民族解放军总部，举行了长达两个星期的五族联席会议，决定建立联邦民族民主统一阵线联合起来进行打倒奈温政权的武装斗争。缅甸各民族在过去二十多年里一直进行了武装斗争，可是从来没有大团结过；作为亚洲新的发火点之一，它的前程值得注意。
缅甸的反政府游击运动，克伦簇有二十七年历史，掸族有二十五年历史，各部族独立地与政府军正规部队交战。在这样长期武装斗争的过程中，各部族在政治组织之外培育起了克伦族民族解放军、掸邦军等军事组织。
各部族对缅甸政府共同的不满是，在平原居住的大约一千三百万缅族人歧视山地民族，企图由缅族来统治各民族。这个不满已化成为一种主张，就是：在“缅甸联邦社会主义共和国”中给各部族以独立。和平原上的缅族相比，各部族的人数是，掸族大约一百二十万，克伦族大约一百五十万，克钦族大约一百一十万，数目相当地大，是奈温政权最大的内政问题。
各部族因为具有几乎共同的要求，所以，这次实现了大同团结。
据曼谷的消息灵通人士说，若开解放党、克伦民族联盟、克伦（红色克伦族）民族进步党、新孟邦党、掸邦进步党的代表总共二十一人出席了从五月十五日到二十八日在克伦民族解放军总部召开的联席会议。会议结束后，五方发表了两项联合声明，全体一致建立了联邦民族民主统一阵线。

显示原版>>

Previous:缅甸学生继续示威 工人举行罢工/仰光气氛仍然紧张，缅当局调动军队包围工厂

Next:马科斯在菲独立日讲话谈中国之行


苏联八日进行地下核试验

出版日期:1975.06.14
         期次:6012
         版次:2
         栏目:\[第二版]
文章正文:
【法新社新德里六月八日电】原子能研究中心人士透露，印度原子能研究中心测到了一次地下核试验的信号，据信这次地下核试验是今天在苏联的哈萨克东部地区进行的。
据估计爆炸力是在一百五十千吨到二百千吨之间。
【法新社华盛顿六月十日电】美国能源研究和发展署今天说，它在六月七日察觉一次地震，这次地震很可能是苏联进行的一次地下核爆炸引起的。

显示原版>>

Previous:美报报道：《莫斯科希望不要推迟今秋最高级会谈》

Next:《新芬兰报》社论：《巴尔干的局势》


苏联和匈牙利政治笑话六则

出版日期:1975.06.14
         期次:6012
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】以下是最近在莫斯科等地流传的有关苏联、匈牙利的几个政治笑话：
（一）
某甲问某乙，莫斯科哪个建筑物最高，从那里可以看得最远。
乙答：那当然是奥斯坦舍诺的电视塔罗，高达五百多米，可以俯瞰全市。
甲说：你错了，莫斯科最高的是国家安全委员会的大楼，从那里可以看到全国各地大街小巷家家户户的活动。
（二）
问：经常说，苏联的农业是世界上最好的，因为它能收获四次，是这样吗？
答：原则上是对的。一次从俄国，一次从波兰，一次从匈牙利，一次从捷克。
（三）
问：苏联共产党是一个老党，难道她不能来一次更新吗？
答：干吗呢？她与老的布尔什维克已经毫无共同之处了。
（四）
问：现在华沙条约组织的国家经常派到莫斯科去的谈判伙伴都是不懂俄语的，这在策略上是聪明的吗？
答：原则上是“不”聪明的。不过，反正谈判伙伴们在莫斯科也不能讲什么。
（五）
勃列日涅夫在海参崴会谈时发现福特总是带着一个黑皮包，却不见他打开。勃列日涅夫就问：“你这皮包里装的是什么东西？”福特说：“没什么。”在勃列日涅夫的一再追问下，福特最后说：“我这里面装的是一种虫子，如果我们会谈破裂，我就把它们放出来，它们就可以把你们苏联的庄稼一下子吃光。”
后来，勃列日涅夫去华盛顿回访时，手上总是提着一个手提箱。福特问：“你这箱子里装的是什么东西？”勃列日涅夫说：“没什么。”待双方签订了协定之后，福特又问起这件事，勃列日涅夫说：“我这里面装的是一个匈牙利的经济学家，如果我们会谈不成功的话，我就把他放出来，他可以很快把你们的经济搞得一团糟。”
（六）
有个妇女去匈牙利一家商店买东西。她进了商店，突然大喊一声。喊声刚落，一个男子从她背后跑到街上去，立即被警察抓住了。原来这个人是个小偷，警察正在追捕他。这时商店的经理走到妇女面前，对她说：“非常感谢你，如果你不喊这一声，我们这儿很可能发生流血事件，我们的商店也要遭殃了。”这个妇女说：“是啊，我大喊了一声，可是这并不是因为我发现这个人是小偷，而是发现你们的商品又涨价了。”

显示原版>>

Previous:秘鲁《假面具》文章：《克格勃：间谍的大本营》

Next:英《外事报道》报道：《克格勃在维也纳的一场自相残杀》


香港《星岛晚报》十二日报道：《国府开会研讨对策 张润佩今晚可到港》

出版日期:1975.06.14
         期次:6012
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星岛晚报》六月十二日刊登一则专讯，题为《防止中共利用尸体作统战宣传国府开会研讨对策
张润佩今晚可到港》，摘要如下：
来自台湾的消息称：国府有关单位，今晨联合举行紧急会议研究张铁石之子张润佩前来香港办理其父丧事所应采取的步骤。
张润佩今日中午仍在台北，听取国府官员的意见，相信将于今日傍晚起程来港。
国府是要防止张子来港时，被中共利用，做宣传工具。
但根据目前迹象，由于张润佩聘请律师，领得禁制令，显然是要依照正常法律程序，与“中旅”解决争尸事件。所以，张子来港后，将不会和中旅直接接触，商谈丧事。
正按察司贝理士爵士于昨晚签发了一项紧急禁制令，禁止中旅社今日为张铁石举殡及火化之后，张润佩的代表律师陈爵今晨正式入禀高等法院。
该状词于今日上午正式呈入高院。原诉人为张润佩，被诉人为：一、香港殡仪馆；二、香港中国旅行社有限公司。状词作出三项要求：
一、要求高院颁布紧急禁制令。
二、宣布一项法庭命令，指示应如何处理张铁石遗体。
三、要求两与讼人赔偿损失。

显示原版>>

Previous:共同社报道：《中国在反对霸权问题上开展积极外交》

Next:蒋帮《中央日报》海外航空版的“编者按”


印尼宣传部长谈中菲建交

出版日期:1975.06.14
         期次:6012
         版次:4
         栏目:\[第四版]
文章正文:
【法新社雅加达六月十日电】印尼宣传部长马舒里在评论马尼拉同北京建交时说，由于中国和北越最近发表声明支持被取缔的印尼共产党，因此，它只能有保留地赞同「匆忙同中国建交的作法」。
马舒里在内阁每周例会后回答问题时说，「在印度支那失败之后，人们显然正匆匆同中国建立关系。」
他说，「我们的问题有所不同，因为我们已经同中国建交，我们需要做的只是使这种关系解冻。」

显示原版>>

Previous:《韩国加深了孤立感，找不出对应办法》

Next:共同社报道：《中国在反对霸权问题上开展积极外交》


印一高等法院判决：英·甘地在七一年选举中犯有舞弊罪行

出版日期:1975.06.14
         期次:6012
         版次:1
         栏目:\[头版]
副题:印各反对党领导人立即要求英·甘地马上辞职
文章正文:
【路透社新德里六月十二日电】阿拉哈巴德高等法院法官辛哈今天宣布总理英·甘地夫人一九七一年的当选无效，使她在六年内没有资格担任选举产生的公职。
这位法官判定，甘地夫人利用一位仍是印度政府的一位正式在职官员的政府高级公务人员来为她服务，充任她的竞选代理人，是一种舞弊行为。
他还判决，北方邦政府的官员在甘地夫人的赖巴雷利选区安排竞选集会，包括动用警察部队，是舞弊行为。
这些历史性的判决是在打了四年多官司之后宣布的。
甘地夫人是出庭作证的九十七名证人中的最后一个，在三月份，她曾在证人席上坐了五个半小时。
对她的控告是在选举中被她击败的对手、印度社会党领导人拉杰·
纳拉因提出的。
【合众国际社新德里六月十二日电】一个高等法院十二日作出了一个历史性的、出人意外的判决，说总理英·甘地在一九七一年选举活动中犯有舞弊罪行——
此举可能使她丧失掉印度领导人的地位。
一位总理在法院受到审讯，是印度独立二十七年来的第一次。甘地夫人本人今年三月曾在阿拉哈巴德高等法院作证，为自己辩护，这在印度历届总理中是绝无仅有的。
在辛哈作出判决后不到半小时，甘地夫人的辩护律师们请求把法官的判决缓期一段时间，以待向新德里的最高法院上诉。法官给了二十天的缓期。
在辩护律师提出请求后不到一个小时，新德里的甘地夫人办公室宣布，她将对这个判决提出上诉。
【合众国际社新德里六月十二日电】英·甘地总理故乡的阿拉哈巴德的高等法院今天判定她犯了在一九七一年选举中舞弊的罪——这一裁决可能导致她被从国家领导人的地位上撵下来。
在今天阿拉哈巴德法院作出裁定之后，各反对党的领导人立即要求她马上辞职。
可是，在甘地夫人在其新德里的住宅里同法律顾问们及内阁高级阁员进行紧急商议后，国大党领导集团的成员们发表了一项声明，说她将继续任职。

显示原版>>

Previous:美报专稿：《美国说苏联在索马里的基地储存导弹》

Next:美报报道：《莫斯科希望不要推迟今秋最高级会谈》


英《外事报道》报道：《克格勃在维也纳的一场自相残杀》

出版日期:1975.06.14
         期次:6012
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《外事报道》五月十四日刊登一篇报道，题为《克格勃在维也纳的一场自相残杀》，摘要如下：
熟悉内幕的一些人士认为，在设在维也纳的国际原子能机构——它是联合国的一个专门组织——中任职的一位俄国高级官员是克格勃自相残杀的受害者。围绕该机构副总干事尤里·
切尔尼林三月失踪而出现的异常情况，引起了该机构工作人员的愤怒评论。
切尔尼林是在三月五日离开维也纳去哥本哈根执行一项公务的。三月十日莫斯科电告国际原子能机构说切尔尼林得了“心脏病”，正在莫斯科治疗。
据透露，几个身份不明的俄国人搜查了切尔尼林在国际原子能机构的办公室，取消了他的身份证。他的妻子得到通知，要她卷起行李离开维也纳。原子能机构总部工作人员认为，切尔尼林妨碍了克格勃利用国际原子能机构作为掩护其活动的努力，因此触犯了克格勃。

显示原版>>

Previous:苏联和匈牙利政治笑话六则

Next:埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（九）


《周总理希望三木在日中条约问题上做出决断》

出版日期:1975.06.15
         期次:6013
         版次:4
         栏目:\[第四版]
眉题:共同社报道周总理会见藤山爱一郎
文章正文:
【共同社东京六月十三日电】题：周总理希望三木首相在日中条约问题上做出决断
特派记者福原北京十三日电：中国总理周恩来十二日在医院与自民党藤山爱一郎进行了约一小时的会谈。关于日中和平友好条约问题，周总理说：“希望很好地理解中国反对霸权的想法，希望三木首相做出决断，早日缔结条约。”
周总理还表明，对于驻中国大使小川五月二十三日向中国外长乔冠华转达的三木首相的“真意”，中国方面的答复已由韩念龙副外长转达给日本方面。
据料，中国答复的想法是，日中联合声明的第六条（和平共处五项原则及和平解决争端）和第七条（反对霸权）的内容要原封不动地写入条约，其他条文，可以比当初中国方面的草案更为简明扼要。
周总理同日本人会谈，乃是一月份同保利茂氏会谈以来的第一次，可以说中国对日中和平友好条约谈判的现状深为关心，并且认为有必要由最高一级重申中国方面的方针。
据藤山讲，周总理就三木首相的“真意”说：“我已听取了关于四项内容的汇报。我想，如果三木首相有信件，一定会直接收到。但并不是那样。由于我还患病，所以请他会见了乔外长。我们对四点内容的意见，已由韩念龙副外长作了答复。”
周总理说：“不从日中联合声明后退，就是说希望照例写上声明的第六条和第七条。赔偿和领土问题等，在联合声明中已经解决的问题，可以不过多涉及，要简明扼要。但是，关于反对霸权，希望一定要理解其必要性。”再次表明了期望三木首相对明确写上霸权条款作出决断的态度。
【本刊讯】日本《朝日新闻》六月十三日短评：
周总理于十二日晚会见了藤山爱一郎，一方面强调早日缔结日中和平友好条约的想法没有改变，另一方面阐明中国方面已向日方传达了它对“三木首相真意”的回答。
日本方面本想以中国方面没有做出反应为由，采取即使在事实上中断了谈判也是不得已的态度。但是，中国抢在日方之前公开表示“中国要早日缔约”这一态度不变。看来，这是强调今后谈判是否会有进展，主要在于日方的态度。这样一来，日本政府要陷于比过去更加困难的境地。
周总理特别谈到“三木首相的真意是用口头传来的，因此，中国方面的态度也是用口头表示的”，看来，这是要有意识地封住日本进行辩解的道路。相反地，它抓住了三木首相关于“日中联合声明的各项原则必须坚持，不许后退”的信念，再次强调“要把反霸权条款写进本文里”这一原则论，从而表明要求首相做到“言行一致”。
中国方面单方面地公布外交谈判的经过是破例的，但是，它之所以采取这一措施，是要把皮球给日本踢回去。而日本方面则不打算改变它“不把反霸权条款写进条约本文里”的基本方针，因此日中谈判事实上陷于中断。

显示原版>>

Previous:塔斯社电讯《反对印度反动派的阴谋》

Next:日报报道：《宫泽外相谴责中国的态度》《苏联不久将就霸权问题表明看法》


埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（十）

出版日期:1975.06.15
         期次:6013
         版次:3
         栏目:\[第三版]
文章正文:
总统认为这一段话包含着侮辱和对埃及内政赤裸裸的干涉。总统亲自制定了措词强烈的答复形式，同时要求在《金字塔报》上发表一条消息说：“我们从消息灵通方面获悉勃列日涅夫的信没有什么内容，预期不久的将来在埃及和苏联之间不会有任何新的接触。”
在重新讨论了这件事以后，总统同意不发这条消息，总统告诉我他想冲淡这封信的意义。他说：“这封信只配擦地板用。”
根据总统的要求发了另一条消息说：“埃及驻莫斯科大使奉召回国度假。”为什么决定受到欢迎现在……为什么苏联的军事存在不受欢迎到如此地步？尽管苏联人给了我们武器和援助，为什么结束专家使命的决定受到这样的欢迎呢？萨迪克被认为努力去反对苏联势力，为什么他在军队里却成了令人满意的人物？
为了回答这些问题，我们必须回到一九五五年，回到纳赛尔总统同苏联达成的第一批武器交易，那批交易在埃及受到了热烈欢迎，因为它结束了西方在本地区的武器垄断。在美国拒绝供给埃及武器的时候，在以色列对加沙地带进行轰炸并杀害了三十九个人以显示它有最强的军事力量的时候，埃及得到了用以保卫自己的武器。实际上，这批武器带来了麻烦，埃及军官们得到了他们不习惯使用的武器，由苏联军官训练他们使用这些武器，所有的教程和标记都是用俄文写的。这样一来，全军不得不从西方基础转变成东方基础。在这笔武器签字一年以后，当西奈战争强加到我们头上的时候，我们能获得很大的政治胜利，但是苏联的武器没有经受很好的考验，公正地说是没有经受住真正的考验。
这是埃及和苏联关系的第一个阶段。
第二阶段包括苏伊士战争和一九六七年六月战争间的十年。纳赛尔总统决定要恢复军队的装备形式，就必须派军事代表团去苏联学习苏联军事思想方法和使用武器的方法。第一批去的都是中将和少将级的，因为领导新军队的人必须要有一定的领导水平。因此象里亚德中将，伊斯梅尔中将，法齐中将，穆尔塔基中将，萨迪克中将和哈桑少将等都被派到莫斯科入军事科学院。他们当中的大多数人都是从西欧和美国军事学院出来的毕业生。他们发现莫斯科的气氛和英国的“桑赫斯特”军校及美国的“西点”军校的气氛完全不同那是很自然的。使他们感到厌烦的是，他们看到自己又一次坐在教室里听那些年龄往往比他们小，军级比他们低的教员给他们上课，还要由苏联翻译把课译成阿拉伯语，必须承认苏联的阿拉伯语的翻译水平实在太差。此外，这些埃及军官不能——由于语言障碍——和他们的同学一样地占有资料。他们感到所听的课并不象所期望的那样有力量，而且还要用不完整的阿语转达给他们，他们当中学过俄语的人可以不要翻译，但他们感到在对待上有歧视表现，不准他们去听带有保密性质的先进科学课。此外，他们也不能象在西方那样通过阅读杂志和专门报告来增加资料，因为在苏联象这样的杂志不是大家都能看到的。最后他们自然会感到，苏联的生活条件和教学制度同他们在自己国家里已经习惯了的条件和制度是完全不同的。然后，一九六七年灾难来到了，接着就是相互指责时期。埃及军官们说，在这个时期应该受到指责的是他们手中的武器，比如他们说那些坦克的设计只适合于在北极使用而根本不适于炎夏季节在沙漠里使用。在另一方，苏联党出版的小册子却指责埃及军官，说他们属于一个缺少进行成功的武装斗争所必须的社会背景的资产阶级社会。事实是，我过去始终认为埃及军队在一九六七年根本没有得到打仗的机会，战争刚开始儿小时，阿密尔元帅就发布了令人痛心的命令，命令军队横渡运河从西奈撤回来，这就是说百分之八十的埃及军队根本没有和敌人交过锋。确实在埃及象在世界任何一个国家里一样也有少数的“少爷兵”，但军队各级的绝大多数是有准备的和富于勇敢牺牲精神的。（十）

显示原版>>

Previous:瓦尔德海姆抵西班牙同佛朗哥会谈西属撒哈拉问题

Next:印度四个反对党宣布不再承认英·甘地为总理


埃及驻英大使馆宣布：埃英达成向英购买军火的协议

出版日期:1975.06.15
         期次:6013
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社伦敦六月十二日电】（记者：格里格）埃及大使馆发言人今天说，英国和埃及就向英国购买价值四亿至四亿五千万英镑（九亿六千万美元至十亿零八千万美元）的军火的交易达成了协议。
发言人说，埃及还对英国和法国说，它准备向这两个国家花费达十亿英镑（二十四亿美元）的钱，以便在埃及建设和装备一些制造武器的工厂。
发言人说，这笔钱将主要由沙特阿拉伯和科威特根据泛阿拉伯协议提供。
发言人阿尼斯（埃及大使馆公使）说，这项交易是埃及外长法赫米和英国政府在这里进行谈判时达成协议的。
发言人说，法赫米证实了武器协议，并说会谈是“非常成功的”，他对会谈感到“高兴”。他说，埃及购买使团不久将来这里制订细节。
英国外交部拒绝证实就一项交易达成了协议。但是英国政府的官员说，埃及人可能对取得的成就作了“稍微乐观的”说明。他们证实，法赫米的确对英国说，由于苏联停止向埃及供应武器，埃及希望从别的方面购买。
但是他们说，英国政府关于向中东销售武器的政策没有改变，即对每一国的要求采取友好的态度，但是要根据是非标准作出判断。
【路透社伦敦六月十二日电】虽然埃及大使馆的发言人拒绝详谈武器情况，但是据传埃及想买喷气机、直升飞机、导弹、雷达和步兵装备。
【美联社伦敦六月十二日电】外交人士说，据说埃及想买轻型坦克、战斗机、直升飞机，还可能买地对空导弹。这些人士说，现在埃及从俄国购买的军事装备极少。

显示原版>>

Previous:外电评述福特同拉宾会谈

Next:英报文章：《拉宾力促美保证给予援助》


法报文章：《福特已说服拉宾，使他相信必须重新推动「小步」外交》

出版日期:1975.06.15
         期次:6013
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法国《震旦报》六月十二日刊登罗·富尔写的一篇文章，题为《福特已说服拉宾，使他相信必须重新推动“小步”外交》，摘要如下：
耶路撒冷人士和华盛顿人士都相信萨达特真诚地希望和平。这首先是出于政治上的原因：中东的三个最强国——伊朗、沙特阿拉伯和埃及——都决心抵制俄国在世界这一地区的影响。这三个国家都不安地看到利比亚在变为苏联最庞大的军事基地，在它们看来，共产主义就是敌人。
萨达特的其它原因是经济方面的。具体地说，他的人民，特别是自由资产阶级内要求改善生活水平，而国家元首是愈来愈依靠自由资产阶级的。所以，埃及需要大量美国援助来恢复它的金融和经济。华盛顿准备提供这种援助，并作出各种保证来使和平取得进展。
由于所有交战国都同意了，基辛格准备再次开始其小步子外交。从本月底开始，他将返回近东，再次在耶路撒冷、开罗、大马士革和安曼之间进行他的穿梭外交。在这个问题上取得的协议是昨天的美—以最高级会晤的初步成果。
今天，在新的一次会谈中，福特和拉宾将要向前走，试图确定以色列军队不仅在西奈而且在戈兰高地以及在外约旦可能实现撤军的重要性。然而作为交换条件，阿拉伯方面会作出什么样的让步呢？是否允许以色列船只可以在苏伊士运河自由通航呢？是否结束交战状态呢？福特对这些问题只能是茫然的，他只能强调这些问题可能是基辛格半个月中在当地再次提出的谈判主题。
对于美国总统来说，他能否当选进白宫，这多少有点取决于他对近东问题的处理。今后，近东的和平正在同福特的政治前途合为一体。

显示原版>>

Previous:英报文章：《拉宾力促美保证给予援助》

Next:美情报人士说苏正在莫桑比克活动以便同莫建立密切的军事经济关系


芬兰《赫尔辛基新闻》评论：《苏联对中国日益增长的影响感到不安》

出版日期:1975.06.15
         期次:6013
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】芬兰《赫尔辛基新闻》六月十二日刊登发自莫斯科的一篇评论，题为《苏联对中国日益增长的影响感到不安》，摘要如下：
苏联似乎是怀着明显的不安心情注视着中国在东南亚扩大其影响的努力。苏联最近几周来以主要的精力在报纸上攻击北京在亚洲的野心，说这种野心是“霸权主义的”。
莫斯科特别注意中日关于和平友好条约的谈判。
中国要求写上一条反对“第三国在亚洲和太平洋地区谋求霸权”。

显示原版>>

Previous:日报报道：《宫泽外相谴责中国的态度》《苏联不久将就霸权问题表明看法》

Next:香港中国旅行社发表声明


美报专稿：《纳萨尔巴里分子在东部一些邦发动袭击》

出版日期:1975.06.15
         期次:6013
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》六月九日登载卡斯图里·兰甘自新德里发回的专稿，题为《毛派分子在印度恢复暴力行为，成批成批的纳萨尔巴里分子暂息三年之后在东部一些邦发动了袭击》，摘要如下：
印度的毛派极端分子在沉寂了将近三年之后又重新活动起来。
最近几周，成批成批叫做纳萨尔巴里分子的武装极端分子袭击了印度东部一些邦的好几个村庄。
官方消息说，六月四日，在比哈尔的一个村庄加劳恩同警察发生的一场枪战中，至少有十七名纳萨尔巴里分子被打死。
上个月，有消息说纳萨尔巴里分子在安得拉邦一些村庄里打死了一些地主，并袭击了奥里萨邦和西孟加拉邦的一些警察所。
在大多数情况下，警察能够打败和驱散这些纳萨尔巴里分子，但是新德里的官员们却感到忧虑，因为有越来越多的证据表明，这些极端分子（他们大多是年轻的亡命之徒）的活动正在扩大。
官员们曾以为，纳萨尔巴里分子在他们的领袖查鲁·马宗达于三年前在监禁中死去之后已不成其为一支力量。没有出现新的领袖。
然而，官方最近获得的情报表明，纳萨尔巴里分子——他们效忠于北京——
正在东部一些邦重新集结。
印度分析家们注意到，在地主和无地农民之间关系紧张的一些地区，纳萨尔巴里分子的活动正在发展，这些无地农民主要是属于被剥夺了权利的不可接触者的阶级。由于不注意实行土改，地主已变得力量更大和更有钱了。
本周有消息说，英迪拉·甘地的政府已要各邦政府警惕越来越多的极端分子的活动。据说她提出使警察加强警戒并严格执行土改。
所有各邦都已规定了拥有土地的最高额为七至四十英亩的法律。但由于地主对国大党的控制，违反限令的现象普遍不予置理。在执行这项法律的地方，地主们也是想办法逃避，用亲戚、死人、仆人甚至家畜的名字登记土地。
据说，印度当局对人们公开同情被囚禁的纳萨尔巴里分子感到伤脑筋。被监禁的纳萨尔巴里分子的人数未公布，但是消息说有几万。

显示原版>>

Previous:印度四个反对党宣布不再承认英·甘地为总理

Next:塔斯社电讯《反对印度反动派的阴谋》


美国防部官员说：美将增加一批战斗机和战斗轰炸机

出版日期:1975.06.15
         期次:6013
         版次:2
         栏目:\[第二版]
副题:美参院批准一项在国内外修建军事基地的拨款法案
文章正文:
【路透社华盛顿六月十一日电】美国防部官员今天说，美国空军打算在今后五年内把战术战斗机和战斗轰炸机增加将近百分之二十八，即增加大约四百架。
美国空军研究处长威廉·埃文斯中将昨天对众议院国防拨款小组委员会说，空军计划逐渐完成建立一支拥有二十六个空军联队的战术飞机力量的任务。
据五角大楼说，空军目前大约拥有由二千二百架战斗机和战斗轰炸机组成的二十二个完全的空军联队。
国防部人士和其他政府人士说，到一九八○年在这个总数之外还将增加四百多架飞机。
【路透社华盛顿六月十日电】参院批准了一项总额三十七亿美元的关于在国内和海外执行修建军事基地的计划的法案，其中包括改进保护核武器的措施以防御恐怖分子的可能袭击。
但是政府要求增加一亿七千五百万美元用于修建掩蔽体，保护在危机时可能派往欧洲的军用飞机的主张，昨天由于参院委员会的建议遭到否决。军事委员会说，它决定暂不提供这笔钱，除非这些掩蔽体的一部分费用由美国的北约组织盟国支付。
没有说明储存设施的地点，但是空军的预算包括改进欧洲的六个地方和太平洋一个地方设施所需的现金。
这项法案还有一条规定，就是暂不提供用于扩大印度洋英属迪戈加西亚岛上军事基地设施的一千三百八十万美元，直到国会在今后两个月内就这个基地是否仍然符合国家利益问题进行表决。国防部曾为这个基地提出两千九百万美元的要求，它说为了抵销苏联在这个地区的日益增长的影响，这笔钱是必要的。

显示原版>>

Previous:希腊正式申请加入西欧共同市场

Next:英《苏联问题分析家》文章：《莫斯科在希腊的分支机构》


美情报人士说苏正在莫桑比克活动以便同莫建立密切的军事经济关系

出版日期:1975.06.15
         期次:6013
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿六月十二日电】（记者：霍夫曼）美国情报机构的人士说，甚至在莫桑比克这个印度洋上的具有战略位置的葡萄牙殖民地独立之前，俄国就在悄悄活动，以便同莫桑比克建立密切的军事和经济关系。
分析家们说，俄国人可能正在设法为苏联海军部队将来在掩护对美国和西欧来说极为重要的油船时，使用莫桑比克的一个港口奠定基础。
据国防部说，苏联人已经在索马里建立了重要的设施，以支持在印度洋和在生产石油的波斯湾地区的进出口处进行巡逻的俄国海军中队。
苏联人如果能在非洲的东南海岸的莫桑比克获得基地权利，就能从两个相隔很远的地方掩护油船通道。
虽然苏伊士运河已经重新开放，但是这对今天的超级油船来说太浅了。因此，巨型油船仍然必须出入波斯湾通过印度洋绕道非洲航行。
美国人士说，在这个事件之前，一个苏联高级代表团于上月对那里访问了十天，讨论了发展这个国家在洛伦索马贵斯的主要港口问题。
这些人士说，据悉，俄国人可能训练新的莫桑比克海军。
情报机构曾报告说，苏联运送的小型武器已到达莫桑比克。据说，共产党波兰和东德也已答应向这个新国家提供其他的军事援助。
近几周来美国情报机构至少有两个报告也谈到俄国和东德代表团去莫桑比克调查确定经济发展项目的可能性。

显示原版>>

Previous:法报文章：《福特已说服拉宾，使他相信必须重新推动「小步」外交》

Next:希腊正式申请加入西欧共同市场


日报报道：《宫泽外相谴责中国的态度》《苏联不久将就霸权问题表明看法》

出版日期:1975.06.15
         期次:6013
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》六月十三日以《（宫泽）外相谴责中国的态度，说要答复就应在谈判的场合（答复）》为题报道：
三木首相和宫泽外相于十三日内阁会议后就自民党藤山爱一郎同中国周恩来总理围绕日中和平友好条约谈判的会谈内容交换了意见。结果，在下列问题上取得一致意见，即：待藤山归国后，首相会见他，详细地听取同周总理会谈内容的汇报，然后再协商日本政府今后谈判的方针。
在这之后，外相接见记者，就周总理同藤山会谈时谈到的应把“反对霸权主义”明确写进条约本文和早日缔结条约一事说，“日本方面不准备改变以前的方针”。重申了把“反对霸权主义”问题放在条约前言里处理的意向。
周总理在与藤山的会谈中还说，“中国方面对三木首相的四点信念的答复已转达给日本方面”。但是外相否定说：“驻中国大使小川后来就国际形势，同中国外交部副部长韩念龙交换了意见。中国方面可能认为它已把对首相信念的看法非正式地告诉了（日方），但是，日本方面并不认为那是中国方面的答复。中国方面应在正式谈判中做出回答”，从而严厉地谴责了中国方面的谈判态度。
外相对中国的谴责是很激烈的，他把周总理对藤山的谈话加以贬低，说“朝着后天的方向谈问题，是无济于事的”。似乎他很不满意中国不重视以小川大使为对手的正式谈判，而反复在谈判以外的场合做出一些重要的发言。
【本刊讯】《日本经济新闻》六月十三日以《苏联不久将就“霸权”（问题）表明看法，日本有被夹在中间左右为难的可能》为题报道：
宫泽外相在十三日内阁会议以后接见记者说，苏联政府通过日本驻苏大使重光（向日本）通知说，苏联不久将就“霸权问题”表明看法。
这是驻苏大使重光十二日同苏联外长葛罗米柯突然举行会谈时苏方透露的。据认为，苏联方面最近担心中国在亚洲的活跃的外交活动，特别是指名批判了社会党成田委员长访华时发表的联合声明。为此，看来，苏联方面在霸权（问题）上的看法，明确了苏联方面对日中和平友好条约的立场，的确是目的在于牵制中国方面的动向。
据外务省人士透露，苏联方面试探日本方面，对三位首脑来日问题，认为气氛不太好，表示批判霸权问题的态度，苏联首脑的来日问题，与在霸权（问题）上表明看法有关，看来这也是确实的，该人士认为，这是苏联在霸权问题上正式地进行了反扑。
【本刊讯】日本《朝日新闻》六月十三日报道：宫泽外相十三日会见记者时说，他所以透露“苏方通知要在日中和平友好条约的霸权问题上提出某种见解”，是有意识地要强调如果在“霸权”问题上，日本再进一步向中国方面让步，日本就有可能绝对地被卷进中苏对立之中。外务当局也认为目前以静观为上策。

显示原版>>

Previous:《周总理希望三木在日中条约问题上做出决断》

Next:芬兰《赫尔辛基新闻》评论：《苏联对中国日益增长的影响感到不安》


塔斯社电讯《反对印度反动派的阴谋》

出版日期:1975.06.15
         期次:6013
         版次:3
         栏目:\[第三版]
副题:称法院宣判英·甘地营私舞弊“是站不住脚的”
文章正文:
【塔斯社德里六月十二日电】题：反对印度反动派的阴谋
今天，首都数千名市民在英迪拉·甘地的总理府前集会，抗议企图破坏印度政府现行方针的反动势力的行动。
执政的印度国大党主席德·坎·巴鲁阿和政府成员发表声明，声明说，印度国大党全体党员完全和充分信任英迪拉·甘地总理。声明强调，这种信任的态度是符合我国团结、稳定和进步的利益的。
之所以要举行支持英迪拉·甘地及其政府的示威游行，是由于右派反对党搞了一个诉讼案，对一九七一年英迪拉·甘地获胜的选区的议会选举结果提出了怀疑。在阿拉哈巴德市法院审理过程中，英迪拉·甘地证实了反对党的臆造是站不住脚的。尽管如此，法官在反动势力的压力下仍然作出了符合右派党利益的裁决。
英迪拉·甘地今天通过全印广播电台发表声明说，根本就谈不上她会辞去总理这一职务，地方法院作出的关于剥夺她议会下院议员资格的决定将由最高法院来审理。

显示原版>>

Previous:美报专稿：《纳萨尔巴里分子在东部一些邦发动袭击》

Next:《周总理希望三木在日中条约问题上做出决断》


瓦尔德海姆抵西班牙同佛朗哥会谈西属撒哈拉问题

出版日期:1975.06.15
         期次:6013
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马德里六月十一日电】联合国秘书长瓦尔德海姆今天抵达这里，同佛朗哥将军、胡安·卡洛斯王子、阿·纳瓦罗总理和其他政府官员谈西属撒哈拉的前途问题。马德里曾说，它打算尽可能快地使这块领地非殖民化。
他准备在这里停留三天。
摩洛哥和毛里塔尼亚都对西属撒哈拉有要求。阿尔及利亚要求实现这块领地“真正非殖民化”。

显示原版>>

Previous:西班牙前新闻部长要佛朗哥让权

Next:埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（十）


外电评述福特同拉宾会谈

出版日期:1975.06.15
         期次:6013
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿六月十二日电】据一名以色列官员说，在福特总统和来访的以色列总理拉宾争取解决中东问题的第一天的会谈中，进行了激烈的讨价还价。
他说：“这不是愉快的会晤。但是气氛是良好的。”
拉宾到华盛顿来是坚决要求福特总统保证，美国将以大量的军事装备和经济援助来支持以色列，如果以色列要同埃及达成临时协议的话。
据传，他强调说，只有埃及作出政治上的让步，以色列才能作出领土方面的让步，这样，以色列的军事地位就会削弱，除非能得到充足的武器。
预料，拉宾将要求开始向以色列提供Ｆ—１５飞机、“长矛”式导弹和它最近几个月所要求的其他武器。以色列所谋求的军事装备和经济援助总共为创纪录的二十五亿美元。
福特星期三晚上在白宫的宴会上向拉宾保证“美国将继续坚决支持以色列国”。
【美联社华盛顿六月十二日电】以色列总理拉宾今天说，目前存在着再谈判一项西奈协议的“基础”，如果埃及改变它目前对临时协议的态度的话。
拉宾在结束同福特总统举行的两天会谈时说：“特别是在埃及和以色列之间，存在着（在中东）逐步发生变化的可能性。”同时，基辛格抱着明显的乐观态度说：“绝不排除取得进展的可能性。”
拉宾和基辛格在谈话中都表现出，自从今年三月基辛格谋求达成西奈协议的努力失败以后有了很大的变化，至少情绪上有很大变化。
拉宾说：“我认为目前存在着谈判的基础。”他说：“我设想埃及仍然希望达成一项临时协议，而且美国也愿意同以色列和埃及合作，如果是这样的话，那就有希望达成一项临时协议。”
拉宾在谈到一个有关的问题时说，除非允许以色列货物通过重新开放的苏伊士运河，否则不会再同埃及达成什么协议。
去年通过基辛格的调停达成的一项秘密谅解，规定这种货运作为埃以军队在运河附近全面脱离接触的一部分。
他说：“我们以色列人认为，每个协议必须全部履行，然后才能达成任何新的协议。”
福特在椭圆形办公室同拉宾会谈时介绍了他上周在奥地利萨尔茨堡同埃及总统萨达特的会谈情况。
萨达特说的某些话看来使拉宾在计划走向恢复谈判的进一步行动方面感到满意。但是拉宾对记者们说：“目前我并不认为我已得到了我要知道的全部答复。”
【法新社华盛顿六月十二日电】以色列总理拉宾今天在这里说，除非埃及改变立场，“我怀疑是否能达成一项临时协议”。
他说：“我相信埃及仍然对一项临时协议感兴趣……而且美国准备进行合作。”
他说，如果通过重新召开讨论中东问题的日内瓦会议尝试达成全面的解决办法，以色列将参加这个会议，以说明自己的立场。但是他接着说：“以色列不会同所谓的巴勒斯坦解放组织谈判。”

显示原版>>

Next:埃及驻英大使馆宣布：埃英达成向英购买军火的协议


西班牙前新闻部长要佛朗哥让权

出版日期:1975.06.15
         期次:6013
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马德里六月十日电】佛朗哥大元帅的一个亲密合作者今天头一次公开要佛朗哥让权。
不到一年以前担任新闻部长的皮奥·卡瓦尼利亚斯呼吁这位西班牙国家元首为他的指定的继承人——卡洛斯王子——的加冕典礼确定一个日期。
卡瓦尼利亚斯说：“佛朗哥在他的生命结束之前先结束他的个人宪法权力是可取的。尤其是，用实现这个人的伟大理想来结束他的权力。国家应当大于一个人的生命。交权实际上是延续政治的最清楚的合法作法。”
卡瓦尼利亚斯由于对报纸和电视提出的一些建议被认为太自由化而被迫于去年十月二十九日辞职。
他今天的呼吁是在纪念曼·弗雷莱教授关于宪法的一本书的出版仪式上提出的。该政权的忠实的反对派的许多领导人在场。卡瓦尼利亚斯说，他谴责了这样一种“论点”，即：在佛朗哥消失之前不应当做任何事情。无论纯温情主义，还是西班牙公民的夸大了的悲观意见，还是夸大了的对假设的危险的恐惧，都不能为无所作为辩解。
他说，佛朗哥将军的辞职要求他表现出慷慨，要求对“值得赞叹的西班牙人民——他们沉静地创造了天天等待的持续的奇迹——的作为”有信心。

显示原版>>

Previous:英工党议员等指责威尔逊改组内阁

Next:瓦尔德海姆抵西班牙同佛朗哥会谈西属撒哈拉问题


西德国防部长到加拿大同特鲁多等会谈

出版日期:1975.06.15
         期次:6013
         版次:2
         栏目:\[第二版]
副题:表示西德对加拿大削减在北约的力量感到不安
文章正文:
【德新社渥太华六月十一日电】西德国防部长格·勒伯尔昨天向加拿大政府表示，西德对加拿大可能削减在北大西洋公约组织联盟里的力量感到不安。
勒伯尔到这里来是同加拿大的部长们举行会谈，并观看德国在加拿大进行的防务训练。勒伯尔同特鲁多总理和外交部长阿伦·麦凯琴举行了会晤。他认为，鉴于目前的核僵局，加拿大在这个时候进行任何削减都可能会在其他北大西洋公约组织成员国中产生滚雪球似的影响。

显示原版>>

Previous:英《苏联问题分析家》文章：《莫斯科在希腊的分支机构》

Next:英工党议员等指责威尔逊改组内阁


希腊正式申请加入西欧共同市场

出版日期:1975.06.15
         期次:6013
         版次:2
         栏目:\[第二版]
副题:法、英、西德等国表示欢迎
文章正文:
【德新社布鲁塞尔
雅典六月十二日电】希腊今天申请正式参加欧洲共同体。
希腊驻共同体大使斯塔萨托斯向布鲁塞尔的共同体部长理事会递交了正式申请书。
在布鲁塞尔，共同体成员国常任代表委员会现任主席狄龙（爱尔兰）正式接受了希腊的申请。
狄龙指出，共同体“在英国公民投票仅仅一
周之后就面临着一个具有伟大历史意义的新事件”。
他还指出，在一九六二年生效的希腊与共同体之间的联系协定中就规定希腊最后要成为一个成员国。
斯塔萨托斯大使说，他的国家的经济形势现在使它可以成为会员国了。
他说，提出申请还由于希腊人民与欧洲有密切的关系。
雅典对于共同体作为它的农产品的市场特别感兴趣。它在申请书中表示相信，它能够履行它所承担的全部共同体义务。
在布鲁塞尔，斯塔萨托斯大使今天在向狄龙递交申请书后一个小时，又把希腊的申请书递交给欧洲共同体委员会主席奥托利。
必须先由委员会就这个申请表示意见，然后部长理事会才能作出决定。
【德新社雅典六月十二日电】希腊总理卡拉曼利斯今天对欧洲共同体九国的大使们说，希腊申请成为正式会员“并非完全出于经济原因”。
他说，“希腊谋求和希望参加共同体主要是由于与稳定民主和与国家的前途有联系的政治原因。”
他又说，“希腊属于并且希望属于欧洲，而且历史和传统（这是我们各国的共同文化遗产）使它在地理上和政治上也处于欧洲。”
在波恩，西德政府说，这个申请提供了清楚的证据，证明欧洲的统一运动一直具有吸引力。它并说，必须“极为慎重和不抱成见地”研究这个申请。
英国刚刚在上周举行的公民投票以压倒多数赞同英国留在共同体。英国欢迎希腊要成为正式成员的申请，并说，它以很大的兴趣盼望着雅典和布鲁塞尔之间早日举行会谈。
在罗马，意大利的反应是非常积极的，并称希腊的行动是一个“新的重要证据，证明了共同体的生命力和吸引力”。
【法新社巴黎六月十二日电】法国政府非常赞成希腊前不久提出的加入欧洲经济共同体的要求。权威人士就这个问题说，法国将给予希腊的申请以最大、最完全的支持。
【法新社哥本哈根六月十二日电】负责对外经济的大臣伊·内戈尔今天在由外交部发表的一项声明中说，丹麦认为希腊申请加入共同市场的做法是积极的。

显示原版>>

Previous:美情报人士说苏正在莫桑比克活动以便同莫建立密切的军事经济关系

Next:美国防部官员说：美将增加一批战斗机和战斗轰炸机


香港中国旅行社发表声明

出版日期:1975.06.15
         期次:6013
         版次:4
         栏目:\[第四版]
副题:授权香港殡仪馆将张铁石遗体交由其子具领
文章正文:
【本刊讯】香港消息：香港中国旅行社经理方远谋六月十三日下午二时发表一项声明，全文如下：
香港中国旅行社方远谋经理声明
张铁石先生六月四日在九龙富都酒店突然逝世。张先生是中华人民共和国公民，他本是路过香港回台湾的。我社受中国旅行社总社委托，负责照料。张铁石先生逝世后，我社理所当然的负责办理后事。六月七日，我社接到九龙油麻地警署的通知，并由他们陪同，办好了领取张铁石先生遗体手续。六月九日，我社将张铁石先生遗体停放香港殡仪馆。我社曾于六月五日、七日、九日、十一日，四次电请张铁石先生在台遗属来港商办丧事。由于蒋帮阻挠刁难，张铁石先生遗属不能按我社提议的日期来港，以致张铁石先生遗体至今不能殡殓。据报，张铁石先生之子张润佩先生已抵港，我社本来愿意和他商量安排张铁石先生丧事，由于考虑到张润佩先生的处境，直接面商有困难，我社已授权香港殡仪馆将张铁石先生遗体交给张润佩先生，请张润佩先生具函前往领取。如何处理，我们完全尊重张润佩先生的意见。我们还希望香港当局尽快公布张铁石先生之死的有关文件。
【本刊讯】香港《华侨日报》六月十三日“特讯”
据法律界人士称：张氏遗体之交由中国旅行社认领，系因张氏为中国旅行社所负责办其来港过境手续者，张氏既未离港前往其目的地，而在港又无近亲，故其遗体，依照法律习惯，交由其负责人认领。
今其子张润佩既已聘请律师向高等法院正按察司申请禁制令，中国旅行社及殡仪馆于是暂停为张氏遗体举殡，以待法庭裁定。如法庭裁定其遗体应由其子认领，则其子当可自由处置。
法庭在作出裁定之前，依例将检查确定张润佩与张铁石之父子关系。同时，如法庭裁定张氏遗尸应由其子认领，中国旅行社可以申请张润佩偿还所用去之费用，如该旅行社准备如此做的话。

显示原版>>

Previous:芬兰《赫尔辛基新闻》评论：《苏联对中国日益增长的影响感到不安》

Next:张铁石的儿子张润佩十三日到香港


印度四个反对党宣布不再承认英·甘地为总理

出版日期:1975.06.15
         期次:6013
         版次:3
         栏目:\[第三版]
眉题:合众社说印北方邦法院的判决搞得英·甘地目瞪口呆
文章正文:
【合众国际社新德里六月十三日电】昨天，一项划时代的法院判决宣判英迪拉·甘地总理在竞选中犯了舞弊罪，这一搞得她目瞪口呆的打击迫得她向全国最高法院上诉，为保持职务而背水一战。
在辛哈宣布判决之后，反对甘地夫人和她的国大党的各政治派系的领导人马上一下子都起来要求她辞职。但是英迪拉·甘地在她新德里的家里召开了一次紧急会议，会后，国大党领导人说一定要她继续担任国家领导人。
她的新闻秘书沙尔达·普拉萨德说，“她要继续留任。她将在明天向最高法院提出上诉。”
大约二百名国大党议员在她那围着铁丝网的家里开了一次短短的会。昨天有一支很大的警察队伍在她的房子周围布岗警戒。
这二百名国大党议员要求甘地夫人继续当总理，国大党的一位发言人说，她听从了这一请求。
各反对党马上利用了阿拉哈巴德法院的判决。社会党主席乔治·费尔南德斯发表了一项声明，要求她“立即下台”。一名老资格的社会党领导人乔希说，“总理应该有风度地接受法庭判决中所包含的要求。”
国大党反对派领导人帕蒂尔把许多反对甘地夫人的人的情绪归纳为：“终于到来了。”他说，“甘地夫人遇到了她的水门事件。”
【美联社新德里六月十二日电】甘地夫人在法官作出判决后，向来到她宅邸向她欢呼的一群将近二千名好心人表明，她将尽可能长地执政下去。
在表面上，甘地夫人并未对否定她一九七一年选入议会的判决流露出什么情绪。
这位总理现在显然正在依靠公众给予支持，为她留在台上找到理由。
但是由于她的国大党在本星期为在中部的古吉拉特邦成立一个新议会而举行的较量威望的选举中遭到了严重挫败，因而她的战略遭到了重大的挫折。
亲苏的共产党人没有加入要求甘地夫人辞职的行列。
印度共产党的老资格领袖丹吉说，这项判决“将使帝国主义者和反动派感到高兴”。
在甘地夫人自己党内，几乎一致要求她留任。这项要求是由她的内阁同僚、议会的国大党议员以及由国大党控制的一些邦的政界领袖分别发表的声明中提出的。
尽管如此，但是国大党内外人士的一致看法是，甘地夫人因这项判决而受到了严重打击。
【美联社新德里六月十三日电】在判决总理英迪拉·甘地在赢得议会席位中有政治舞弊行为之后，非共产党的一些反对党今天宣布，它们不再承认她是印度政府的首脑。
四个政党，即社会党、人民同盟、反对派国大党和印度人民党的领导人在给法赫鲁丁·阿里·艾哈迈德总统的一个电报中说，他们不再承认甘地夫人是总理。
这些领导人要求宪法规定的国家元首总统艾哈迈德马上从正在度假的克什米尔返回新德里，来处理在昨天判决甘地夫人有罪之后爆发的政府危机。
这几个非共产党的反对党为了本周印度中部的古吉拉特邦的声望攸关的选举，成功地结成了联盟，并且使甘地夫人的国大党受到了严重的挫折。

显示原版>>

Previous:埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（十）

Next:美报专稿：《纳萨尔巴里分子在东部一些邦发动袭击》


英《苏联问题分析家》文章：《莫斯科在希腊的分支机构》

出版日期:1975.06.15
         期次:6013
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《苏联问题分析家》六月五日刊登一篇文章，题为《莫斯科在希腊的分支机构》，摘要如下：
为使卡拉曼利斯政府更进一步脱离希腊同美国的结盟和北大西洋公约组织，希腊正在开展一场高调门的运动，许多人纷纷发表演说，在街头进行鼓动。苏联对这个运动给予了支持。希腊政府现正在就美国军队和基地在希腊的地位问题同美国重新谈判，并在重新研究它同北大西洋联盟的关系。希腊已从北大西洋公约一体化结构中退了出来，以抗议该联盟未能阻止土耳其去年七月入侵塞浦路斯。
苏联驻雅典的使馆每天都同希腊共产党的代表——希腊共产党国外部分保持联系。希腊共产党国外部分是完全受莫斯科控制、资助和指挥的。正是苏联驻雅典的大使馆在发号施令，指挥希腊共产党的报刊应该谈什么样的问题，希腊共产党在议会的代表应该发表什么样的讲话，以及希腊共产党在街头经常发生的示威中应起什么样的作用。
苏联大使馆发号施令是通过当地克格勃的代表传递给希腊共产党官员们的。新来的克格勃驻节代表谢·格·特罗欣是一位在指导阿拉伯世界受苏联控制的共产党并充当其顾问方面有着丰富经验的人物。他是几周之前来到这里接替瓦·沃罗别夫的。
已离职的克格勃驻节代表瓦·沃罗别夫是一个强硬派。共产党领导人希望他的继任人更能谅解问题，但是特罗欣表现得甚至很少有同情心，并且更加坚持街头鼓动。四月二十一日晚猛烈袭击美国使馆就是一个典型的事例。
其他左翼党派对苏联在希腊执行政策的方式公开表示忧虑。

显示原版>>

Previous:美国防部官员说：美将增加一批战斗机和战斗轰炸机

Next:西德国防部长到加拿大同特鲁多等会谈


英报文章：《拉宾力促美保证给予援助》

出版日期:1975.06.15
         期次:6013
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日电讯报》六月十二日刊登巴伯发自华盛顿的一篇文章，题目是《拉宾力促美国保证给予援助》，摘要如下：
以色列总理拉宾昨天在华盛顿提出了同埃及恢复逐步谈判的条件并要求恢复美国的军事和经济援助。这是在同福特总统和其他美国领导人在白宫进行头一天会谈时提出的。
据说美国准备向以色列提供某种正式的“保证”，保证它的生存和安全来鼓励拉宾做出让步，以便实现驻在刚刚重新开放的苏伊士运河以东的以色列军队进一步撤退。
为达成第二个关于西奈的以色列—埃及协议而进行的谈判由于以色列坚持要埃及保证放弃交战状态而于三月份破裂了。
显然，拉宾的目标是从福特和施莱辛格那里得到继续提供军事和经济援助的长期保证。

显示原版>>

Previous:埃及驻英大使馆宣布：埃英达成向英购买军火的协议

Next:法报文章：《福特已说服拉宾，使他相信必须重新推动「小步」外交》


英工党议员等指责威尔逊改组内阁

出版日期:1975.06.15
         期次:6013
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦六月十一日电】在威尔逊改组内阁以后，工党左派议员和工会领导人今天就此事纷纷进行愤怒抗议。在这次改组中，威尔逊把他的政府中最著名的马克思主义者从一个关键职位撵下台。
在上周的公民投票中由于绝大多数票赞成继续留在共同市场而提高了威尔逊的声望，他昨晚宣布了他的政府今年第一次的大改组。被革职的最著名阁员是安东尼·韦奇伍德·本，这位阁员五十岁，是工党左派的宠臣，公民投票中使英国退出共同市场的游说活动的自荐领袖。
铁路司机工会领导人巴克顿称这次改组为“工党的一个完全的悲剧”。议会工党左派议员克里尔说：“这是工党的一个可悲的日子。”
【路透社伦敦六月十一日电】左翼分子朱迪思·哈特在被威尔逊首相赶出工党内阁以后今天在议会激烈地和感情冲动地提出抗议。
当工党强大左翼的愤怒成员高声表示支持这位五十一岁的哈特夫人的时候，哈特夫人说：“我担心，我们正在看到的可能证明是工党和劳工运动的历史性灾难的最初的危险阶段。”
许多左翼分子指责首相把本先生从工业大臣调任内阁能源大臣这个新职是向大企业屈服，本先生在任工业大臣时经常受到私营工业家的抨击。
威尔逊没有在下院听她的发言，但有一个面孔严肃的、一声不响的听众是外交大臣卡拉汉。他在这些新的行动中是威尔逊的得力助手，这些新行动的目的在于使内阁更有纪律性和可以为更多的人所接受。这些新行动的目的还在于恢复工业界的信心。

显示原版>>

Previous:西德国防部长到加拿大同特鲁多等会谈

Next:西班牙前新闻部长要佛朗哥让权


张铁石的儿子张润佩十三日到香港

出版日期:1975.06.15
         期次:6013
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港消息：香港商业电台六月十三日广播：
张铁石的儿子张润佩已经在今（十三日）晨十点三十分乘坐「中华航空公司」班机抵港。他在「中华航空公司」一位高级职员以及两名政治部人员陪同之下，巧妙避过在接机室等候的人士，乘车离开机场。
张润佩将会在今日下午到高院聆听有关他父亲遗体领葬的仲裁。
【本刊讯】香港消息：香港商业电台六月十三日广播张铁石之子在当天举行记者招待会的实况，张润佩在记者招待会上的讲话和答记者问全文如下：
应我的律师通知我到香港来参加法庭聆听，我很感谢香港政府禁制令，同时很快给我签证使我能够来到香港，不过在目前这个阶段，我很抱歉我不能告诉大家任何事情，因为我的事情到目前还没有完全解决。我很感谢各位新闻界朋友和香港的侨胞们对我的支持，我万分感谢，因为今天一天都很忙，很多地方我可能很不礼貌对待大家，我失礼的地方我感觉得很抱歉，谢谢大家。
记者问：张先生，请问你是否将令尊的遗体在香港火化以后再带回去？
答：对不起，我现在不能告诉你。
记者问：张先生，你是否就法律以外的问题给我们谈一谈，好不好？
答：对不起，目前我想我应该讲的，我很抱歉，我想大家应该了解我目前的心情。我谢谢大家。
【本刊讯】香港《星岛晚报》六月十三日报道：
张润佩行踪之难以捉摸，国府人员布置得慎重而周密的措施，也是原因之一。

显示原版>>

Previous:香港中国旅行社发表声明


《欧洲正在改变中的情绪》

出版日期:1975.06.16
         期次:6014
         版次:1
         栏目:\[头版]
眉题:赖斯顿评美欧关系
文章正文:
【本刊讯】美国《纽约时报》六月十三日刊登赖斯顿发自巴黎的一篇评论，题为《欧洲正在改变中的情绪》，摘要如下：
西欧的主要领导人对美国的态度今年夏天看来比一年前要缓和一些。越南战争、水门事件和尼克松已不复存在和靠边站了，经济上和政治上的所有大问题依然如故，但对这些问题的讨论，却比较客观和不那么涉及个人攻击了。
奇怪的是，美国在越南和水门事件中的经历，甚至可能有助于而不是损害华盛顿同主要欧洲盟国的关系。这里现在认为，最近在国内和国外都遇到了麻烦的美国是比较正常和脆弱的，但对西方的经济和军事安全却更加重要了。
一年前，巴黎的官员们所抱怨的是，他们听华盛顿的东西听得几乎是太多了，可是随着世界经济危机的深化，他们现在却抱怨主要盟国没有就资本主义世界的经济问题进行足够的磋商。
去年夏天这里强调的主题是美国控制的危险，虽然这一点仍然是普遍的呼声，但却存在着一种根本的担心，即担心美国撤走和陷入孤立。因此，这里的批评的强度和语调都正在发生变化。人们很少提到尼克松先生——好象他是另一时代的一位政治家似的。福特总统本人在这里给德斯坦总统和其他欧洲领导人留下了良好的印象，连若贝尔时期经常在法国外交部成为谈话中心的基辛格现在也不过是个令人不解的人物。
法国外长索瓦尼亚格说，法国反对加拿大总理特鲁多建议的北约政府首脑就世界问题举行定期会议——这个建议不久前在布鲁塞尔得到了福特总统的支持——，因为这不是适当的论坛。他说，法国认为，主要的核大国美国和苏联可以防止另一次世界大战，但却不能防止小型叛乱和战争，也不能靠它们自己来解决世界上的经济和政治问题。他坚持说，与此同时，欧洲必须慢慢而谨慎地把自己组织起来，利用它的长期经验来帮助非洲和亚洲的新国家的和平与发展。
然而，对美国的这种比较克制和冷静的态度，并不排斥对美国的经济危机对世界其它地方产生的影响所提出的批评，也不能使法国政府不再批评美国迟迟不让法国超音速飞机“协和式”在纽约和华盛顿有着陆权的做法。
因此，这里在货币、飞机、北约、中东、商品价格、石油和许多其它问题上同美国有着实际的分歧，将来还会有更多的分歧；但是现在正以比过去少一些的怨恨心情来设法解决这些分歧。

显示原版>>

Previous:埃刊报道利比亚班加西学生示威反对苏在利比亚建立军事基地

Next:美报刊登哈希文章：《国会就武器进行的表决使人们为国防预算担心的心情缓和下来》


阿根廷社会福利部长雷加出国“休假”

出版日期:1975.06.16
         期次:6014
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布宜诺斯艾利斯六月十三日电】庇隆主义报纸《多数报》今天在对本首都流传的关于社会福利部长雷加休假地点的各种说法进行解释时说，雷加前往西班牙休假。
【拉丁社布宜诺斯艾利斯六月十三日电】关于社会福利部长、埃斯特拉·德庇隆总统私人秘书洛佩斯·雷加所谓外出访问一事，今天任何官方消息都既不证实也不否认。雷加于十日宣布准备进行“短期休假”。
雷加是在政治方面帮助总统工作、施加重大影响的人物，十一日他没有前往其办公室。
雷加在向全国发表广播电视讲话时说，“没有辞职，也不远离。我只是想休假几天，我得到总统的允许。”

显示原版>>

Previous:法新社报道阿根廷前陆军部长发表讲话

Next:张润佩具领其父张铁石遗体后离港回台


阿根廷总工会拒绝政府增加工资的建议

出版日期:1975.06.16
         期次:6014
         版次:4
         栏目:\[第四版]
副题:汽车司机在总统府附近举行反政府示威活动
文章正文:
【拉丁社布宜诺斯艾利斯六月十三日电】在劳方拒绝由于严厉的新官方经济领导而引起的增加工资限额后，政府、工人和企业主之间的工资谈判今天突然中断。
总工会在午夜过后不久发表了它的全体总书记会议的一项严厉的公告，在这项公告中第一次以敌对的语调抨击了塞莱斯蒂诺·罗德里戈部长六月二日以来所执行的经济政策。
阿根廷总工会的公告认为，根据罗德里戈的建议最近所采取的经济措施引起“只会被国家和工人的敌人加以利用的社会条件。”
据这个工人组织的看法，这类措施将带来比想避免的更糟的弊病。
【法新社布宜诺斯艾利斯六月十三日电】阿根廷总工会总书记会议今晨断然拒绝了普遍增加工资的建议。
要求国家元首玛丽亚·埃斯特拉·庇隆接见的总工会同时决定拒绝经济部门提出的停止讨论（劳资）新协定的建议。观察家认为，今后几小时对于解决还是加剧由于拒绝官方的建议而造成的形势将是决定性的，危机的发展将取决于总统的决定。
某些观察家认为，形势加剧可能引起目前的经济班子垮台。
【法新社布宜诺斯艾利斯六月十二日电】今天下午有一百多人在总统府前面示威游行，抗议政府的经济措施，几分钟之后被警察驱散了。
示威者与治安部队发生了冲突，不少人被捕。这一群人在玛丽亚·埃斯特拉总统离开总统府时大声呼喊，反对已引起生活费大大上涨的政府措施。
同时，有几千名自备出租汽车司机企图在总统府对面的五月广场举行集会抗议燃料涨价百分之一百六十七。
警察很快进行了干预并阻止了这次示威游行。治安部队和出租汽车司机发生了冲突，约有三十名骚乱者被捕。

显示原版>>

Previous:美《基督教科学箴言报》报道：《庇隆夫人的政府处于混乱之中》

Next:法新社报道阿根廷前陆军部长发表讲话


埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（完）

出版日期:1975.06.16
         期次:6014
         版次:3
         栏目:\[第三版]
文章正文:
无论如何，纳赛尔总统采取了从上至下重建军队的决定，为了实现这个目标，他决定借助于直到连一级的苏联专家的服务。这个决定当然要引起许多人的不满。他们问道：这些专家提出的那些忠告仅仅是忠告还是必须要执行？当回答说这些忠告对他们来说是必须要执行的时候，那他们当中的很多人就会感到不舒服，因为他们并不认为他们的失败是由于他们本身的任何缺点造成的，假如是那样，苏联专家倒是可以——再次通过他们的翻译——
改正这些缺点。其次，他们认为他们自己有他们的顾问所缺少的打仗经验，指挥过坦克，驾驶米格飞机参加过反对敌人的战争，他们最了解本地情况而苏联人则做不到，这一切都是苏联人没有做到的。此外，在军队绝对不可能在超过一百英里宽的战线上（苏伊士运河的长度）作战的时候，苏联的军事思想却仍然是建立在第二次世界大战二千英里宽的战线的记忆基础之上的。有时苏联人给人一种印象，他们很羡慕其它级别而不关心军阶，因为在他们看来那是“一个阶级的军队”等等……而专家质量却相当不同，有些专家如在一九六七年和扎哈罗夫元帅一起来的而后留在埃及的苏联使团团长拉申科夫将军受到世界的尊敬。另外一些专家则没有什么声望。正如俗语所说——疾病是传染的而健康是不传染的，特别是在空军里质量的降低显得既清楚又快。由此引起了一些怀疑，苏联人一年四季都把埃及作为训练他们的下级军官的理想试验场。这些怀疑终于得到了证实，在飞行训练中一九七一年和一九七二年就有六十八架由埃及人或苏联人驾驶的苏制飞机坠毁或失踪。除此之外，还有前面已经提到的一些事件如黄金走私或格鲁申科夫海军上将来亚历山大的事件，他到亚历山大以后就直接乘飞机前往开罗协商而不按规矩去拜访在亚历山大的海军司令，法赫米少将认为——他以坚持传统有名——这个事件触犯了他的尊严，因而拒绝到开罗去会见苏联上将。
总统秘书对萨迪克说：总统接受了你的辞呈我们一定记得“消耗战”的一整段时间对推动埃及民族感情是很有影响的一个因素，它培养了人民在精神动员状态中生活，加强了内部战线，因为城市居民也遭到了军人遭受的战火危险，它向军队灌输了连续作战的感情。这一切都鼓励了拒绝一切被认为是外部势力或主张自持的感情。
同时我们看到武装部队总司令萨迪克中将已经成为憎恶苏联在埃及取得某种地位的那些人的注意目标了。但是萨迪克中将的倒台并没有要很长的时间，在撤退苏联专家以后不久就下台了。很久以来，萨达特总统和萨迪克中将在许多问题上都有分歧。他俩观点上的主要分歧是埃及作战的方法。“格拉尼特”计划仍然统治着萨迪克中将的思想，他不相信有限战争的可能性，而总统则认为有限战争能够取得很大的政治成果。在总统看来，萨迪克中将对苏联的立场太走极端，他太过问政治，比如他强烈地反对阿齐兹·西德基总理，指控他亲苏并且在其他高级军官面前散布这种看法。但是总统和萨迪克之间的紧张只有在三个月以后才达到了顶点。当时苏联从受到的打击中清醒过来以后，为了收回失去的那块地盘，开始使用一种新方式，这就是迅速运送大量的武器，以至达到了有一天总统告诉我的那种程度：“他们用新式武器来淹没我。”埃及在一九七二年十二月和一九七三年六月期间得到的武器数量超过了过去整整两年的数量。总统感到美国总统大选结束以后的那段时间是埃及应该进行军事行动的时间，军事行动是打破中东僵局的唯一道路。
十月二十四日晚上，总统在他在吉扎的家里召开了国家安全委员会会议，有十五名陆军将领及海军少将法赫米出席了会议。讨论进行得很激烈，一直持续到半夜。
萨达特总统有力地支持了有限战争思想，他集中在关键性一点上即如果能在运河东岸获得十毫米的土地，那就会在未来的政治和外交谈判中大大地加强他的地位。
但是，许多高级将领对此表示怀疑。萨迪克中将表示，他认为象这样行动的必要的武器装备在他那里尚不充足。与此同时，萨迪克的助手哈桑少将也卷入了和总统的辩论，总统不得不威胁要赶走他。
总统离开了会场一段时间，萨迪克中将和哈桑少将也随后出来向他道歉。但是会议令人痛苦地结束了，没有通过决定性的决议。
两天以后，总统决心采取行动。下午四点钟，召见了参谋长沙兹利中将，对他说：“从现在起你就是武装部队总司令了”。
然后，总统召见了艾哈迈德·伊斯梅尔少将，向他下达了宣誓就职命令，任命他为国防部长。四点三刻总统派他的秘书送一封信到萨迪克家里。信里说：“总统已接受了你的辞呈。”（实际上萨迪克没有请求辞职）
第二天，国防部部长和副部长、海军司令、中央军区司令和情报局长都被革职。
还有一个和苏联人发生冲突的故事有关的值得注意的看法。显然还有一个人没有预先把决定告诉他，他就是基辛格。因此，他在决定已众所周知以后，对他的一个助手说：“我不理解萨达特总统，如果他在那件事情发生以前告诉我，那我一定会感到不得不给他点报酬，但是我无偿地得到了一切。”（完）

显示原版>>

Previous:英刊述评《勃列日涅夫患了骨癌吗？》

Next:美报文章：《拉宾回国时带回了建议但未带回武器》


埃刊报道利比亚班加西学生示威反对苏在利比亚建立军事基地

出版日期:1975.06.16
         期次:6014
         版次:1
         栏目:\[头版]
文章正文:
【法新社开罗六月十三日电】星期六的《今日消息》周刊说，利比亚当局已撤销在利比亚公营部门工作的所有埃及人的护照，以防止他们离职回国。它说，这个命令是卡扎菲下的。
这家周刊说，在班加西，学生也举行示威反对苏联在利比亚建立军事基地。卡扎菲已命令监禁示威领导人。
【路透社开罗六月十三日电】埃及的一位主要评论家今天说，卡扎菲和苏联最近达成的武器交易是为了“保护他的独裁免遭利比亚人民的惩罚”。
《消息报》主编穆萨·萨布里在头版发表的一篇文章中说，这笔交易是“苏联对利比亚的真正占领”。
萨布里激烈攻击卡扎菲。
他说，过去卡扎菲曾批评苏联同美国一样是帝国主义国家，“但是现在，狂人的疯狂逻辑使他把利比亚领土和人民出卖给苏联”。

显示原版>>

Previous:外电外报评勃列日涅夫结选民的讲话

Next:《欧洲正在改变中的情绪》


比政府购买美飞机事在议会获信任票

出版日期:1975.06.16
         期次:6014
         版次:2
         栏目:\[第二版]
文章正文:
【法新社布鲁塞尔六月十二日电】以廷德曼斯总理为首的比利时政府今天经受住了一场政治危机，这场危机的起因是由于比利时选择美国的Ｆ—１６战斗机，而不是法国的海市蜃楼Ｆ—ＩＭ５３战斗机。
在信任投票中，政府以一百一十二票对九十二票取胜，三票弃权。
廷德曼斯的胜利之所以得到保证，是因为一个小党瓦隆党的领导人宣布它的党将支持政府。瓦隆党曾经一直坚持在所谓“本世纪最大的军火交易中”用法国制造的飞机来代替比利时的过时了的美制Ｆ—１０４星式战斗机。
【美联社布鲁塞尔六月十二日电】今天就比利时购买美国Ｆ—１６战斗机一事在众议院进行的信任投票中，廷德曼斯总理获胜，从而为可能成为“本世纪最大的军火交易”铺平道路。
昨天，比利时社会党的一位领导人要求廷德曼斯辞职，理由是决定不买法国的海市蜃楼式战斗机，而买美国的Ｆ—１６战斗机，“对比利时是一个坏的决定，对欧洲也是一个坏的决定”。
上周决定的订购飞机一事把美国通用动力公司同比利时、挪威、荷兰和丹麦之间关于购买总共三百零六架飞机（约值二十亿美元）以取代已经过时的星式战斗机的交易最后定下来了。
美国国防部希望最终制造三千架之多的飞机。

显示原版>>

Previous:美报刊登哈希文章：《国会就武器进行的表决使人们为国防预算担心的心情缓和下来》

Next:朱姆沃尔特说美必须增加防务开支


法新社报道阿根廷前陆军部长发表讲话

出版日期:1975.06.16
         期次:6014
         版次:4
         栏目:\[第四版]
副题:政界人士说他的讲话是政变性质的
文章正文:
【法新社布宜诺斯艾利斯六月十二日电】官方政治家们今天在此说，一位高级军官昨晚发表讲话要求武装部队更多地参加庇隆主义政府是对文人政府的公开挑战。
今天各家晨报广泛宣传了退役上将本哈明
·拉顿巴赫的讲话，各政界人士称他的讲话是“政变性质的”。
拉顿巴赫是在陆军为前总司令莱安德罗·恩里克·安纳亚上将举行的晚宴上发表这次长篇讲话的。
拉顿巴赫在一九六二年导致推翻阿图罗·弗朗迪西总统的冲突中同胡安·卡洛斯·翁加尼亚将军一起起了主要作用。昨晚在军人俱乐部为安纳亚举行的有一百名高级军官参加的宴会被认为是与会者对辞职司令的支持。

显示原版>>

Previous:阿根廷总工会拒绝政府增加工资的建议

Next:阿根廷社会福利部长雷加出国“休假”


合众社传勃列日涅夫取消今年访埃计划

出版日期:1975.06.16
         期次:6014
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社开罗六月十三日电】共产党集团的权威人士今天说，埃—苏关系新的恶化使共产党总书记勃列日涅夫取消了今年晚些时候访问埃及的计划。
他们说，这项决定是由于对埃及对上个月苏联一利比亚签署的武器合同作出的不利反应、萨达特总统亲美的中东和平政策以及他在国内实行的经济自由化所引起的愤慨而作出的。这些人士说：“勃列日涅夫拟议中的对埃及的访问至少没有列入今年的日程。”
没有从埃及官员那里得到关于取消这次访问的讯息，本来预料这次访问将会在勃列日涅夫拟议中的秋季美国之行后的某个时候进行。
共产党人士说，埃及对苏联总理柯西金上月访问的黎波里时同卡扎菲的利比亚政府签署的武器协议的报道和作出反应的方式激怒了莫斯科。

显示原版>>

Previous:苏派代表团出席利比亚的庆祝活动

Next:美《基督教科学箴言报》报道：《庇隆夫人的政府处于混乱之中》


美《基督教科学箴言报》报道：《庇隆夫人的政府处于混乱之中》

出版日期:1975.06.16
         期次:6014
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《基督教科学箴言报》六月十二日刊登该报驻拉美记者古德赛尔从布宜诺斯艾利斯发回的一篇报道，题目是《庇隆夫人的政府处于混乱之中，阿根廷谣传军事政变》，摘要如下：
阿根廷似乎处在新的军事接管的边缘。
虽然这个国家的高级军事领导人显然在这个问题上意见不一，但是目前在军队和文官中越来越多人支持采取这个行动。
迹象很多：包括最近退伍的军官在内的陆军将领举行秘密会议，为了加强军队而提升和调动人员，关于军事调动的谣言越传越多。
这里一位有经验的政治评论员说：“有点重演一九六六年事件的味道”，他是暗指上次军人夺权。那是一九六六年六月，阿图罗·伊利亚的宪法政府被推翻。
这次，掌权的政府是玛丽亚·埃斯特拉·马丁内斯·德庇隆的政府。据说，全国对已故的胡安·多明戈·庇隆的夫人的支持减少同九年前对伊利亚的支持减少一样。
六月往往被看作是采取这种行动的月份。
阿根廷经济由于通货膨胀加速和生产下降而停滞不前，一九七五年的前景也不会好一点。此外，由于庇隆夫人不能起到领导国家的作用，政治处于混乱状态。
所有这一切合起来迫使在这个时候采取军事行动。
据认为，一些最近退伍的军官，包括亚历杭德罗·阿古斯丁·拉努塞陆军中将和阿尔西德斯·洛佩斯·奥弗兰克陆军中将，在参加军方讨论下一步怎么办的会议。
拉努塞将军受到阿根廷人的爱戴。他和洛佩斯·奥弗兰克将军（在军队受到爱戴的坚强战地指挥官）经常发生争吵。但是，他们最近一直在陆军俱乐部会谈，主要谈及两人领导采取军事行动的事。
新任陆军司令阿尔维托·努马·拉普拉内少将下令调任和提升一批陆军人员，人们认为，这些是加强陆军的一种努力。
陆军的所有这种调动必须从海军坚决反对庇隆主义政府的背景来看待。这种反对在注视着海军的局外人看来是非常明显的。

显示原版>>

Previous:合众社传勃列日涅夫取消今年访埃计划

Next:阿根廷总工会拒绝政府增加工资的建议


美报刊登哈希文章：《国会就武器进行的表决使人们为国防预算担心的心情缓和下来》

出版日期:1975.06.16
         期次:6014
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》六月十三日刊登哈希发自华盛顿的一篇文章，题目是《国会就武器进行的表决使人们为国防预算担心的心情缓和下来》，摘要如下：
这里的五角大楼人士深为担忧的心情已经不复存在了。自从国会在一月份恢复工作以来，他们一直听到警告说，在这一年，占很大多数的民主党人将把军事预算当作是可以不要的奢侈品。这些民主党人强烈地倾向于开明派，而且主要关心的是国内问题。因此已经预料会大量削减军事开支。
好，考验的时刻已经来到而且结果是明显的。五角大楼各军种将领放心了。美国武装部队和他们将控制的武器将增加而不是减少。任何感到担心的朋友和盟国也可以放心。
武器采购授权法案是一场决定性的考验。在这方面，国会原可以强烈地表示认为，应该牺牲给海外的枪炮来为国内失业者提供黄油。
这项法案还在磋商阶段。还可能作一些小的修改。但是在所有的试验性表决中，五角大楼所得到的大大超过了它在美国对越南的政策垮台之前梦寐以求的。
在越南遭到的溃败虽然不是华盛顿在武器和军事力量方面的气氛改变的唯一原因，也是一个重要的原因。美国是一只纸老虎吗？就国会而论，回答是响亮和坚决地说“不是的”。
说明情绪怎样在起作用的一个明显的例子是发展Ｂ—１轰炸机资金的问题。这大概是世界上任何国家将建造的最后一种大型有人驾驶轰炸机。这方面的军事上的理由就同来自珍珠港的烟雾消失以后在建造战列舰方面的理由一样。如果它不是已经过时了的话，那么在服役之前大概会过时了。但是当参议员麦戈文设法在目前进一步发展Ｂ—１轰炸机的法案中削减七亿二千五百万美元的费用时，他在五十七票对三十二票的情况下失败了。这届国会将通过国会所要的几乎任何东西。
当然，部分原因是对一些生产这些武器的大公司和有关的就业问题感到关切。Ｂ—１作为一种军事武器可能过时了，但是对美国飞机工业来说，无疑是重要的，美国飞机工业由于过多地生产目前这一代商用运输机而仍然处于不景气状态。
美国在对越南、柬埔寨和老挝的政策破产之后，它所承担的军事义务减少了。但是用来维持其他仍然存在的义务的武装部队没有作相应的削减。增加的三师陆军将有可能使在西欧防线的美军人数增加而不是减少。如果认为有必要的话，那就可以派更多的人到南朝鲜去。
现在可以把在华盛顿这里由于在东南亚遭受耻辱而得到的一些比较重要的结果列举如下：
一、美国军事力量将加强而不是下降。
二、从西欧撤出美军的言论几乎消失了。相反的甚至在谈论增加美国部署的力量。
三、从南朝鲜撤出的言论消失了。的确有人希望日本将有朝一日愿意和能够共同承担一些保卫南朝鲜的责任。但是华盛顿准备继续承担责任，看来有必要承担多久就承担多久。
国会山上的一名聪明的老资格议员把上述一切情况解释为美国远不是一只纸老虎而事实上是一只受伤的老虎，而受伤的老虎可能是危险的。
从上述一切情况作出的推论是，凡是认为美国将进入冬眠状态的人正在犯一个很大的错误。一切迹象都表明，将向着相反的方向发展。

显示原版>>

Previous:《欧洲正在改变中的情绪》

Next:比政府购买美飞机事在议会获信任票


美报文章：《拉宾回国时带回了建议但未带回武器》

出版日期:1975.06.16
         期次:6014
         版次:3
         栏目:\[第三版]
副题:《福特、基辛格小心翼翼地重新在中东发挥作用》
文章正文:
【本刊讯】美国《基督教科学箴言报》六月十三日刊登一篇文章，题为《拉宾回国时带回了建议，但未带回武器》《福特、基辛格小心翼翼地重新在中东发挥作用》，摘要如下：
美国正在着手恢复它在以色列同埃及的双边逐步谈判中的调解作用。这是在以色列总理拉宾本周同福特总统的会谈结束时美国高级官员们的一致看法，虽然基辛格国务卿仍然是谨慎的，一直说不排除一切可能性。
基辛格已清楚说明，拉宾先生的访问不会导致立即采取任何这样的行动，如开放对以色列提供军事供应，其中包括长矛式地对地导弹，也不会导致就其他方面援助迅速作出任何决定。在美国结束对中东政策的重新估计以前，暂时停止向以色列提供长矛式地对地导弹。因此，美国将继续向以色列施加压力，要它在同阿拉伯人打交道的时候采取较为灵活的态度。
正在要求以色列人让出的是西奈沙漠中的战略山口米特拉和吉迪、以及阿布鲁迪斯油田。
以色列现在使用的石油差不多一半是从阿布鲁迪斯油田得到的。
作为酬答，以色列人将希望埃及人发表一项非交战状态声明，虽然从今年初以来，埃及人一直坚持说，发表这样一项声明就等于是讲和了，并且将使他们同他们的阿拉伯盟国步调不一致。
基辛格仍然在试图说服以色列人在发表一项公开声明方面接受某种意义没有那么深远的作法，同时还得到一项关于埃及政策有了根本性改变的保证——放弃战争，侧重于经济建设。除此之外，美国还将提出某种关于以色列安全的保证。
再经过一段时期的外交上的讨价还价——其中包括叙利亚外长哈达姆从六月二十日开始访问华盛顿的活动——之后，为实现上述目的而进行的谈判可能恢复。
据了解内幕的外交界人士说，以色列人同埃及人的会谈极可能在基辛格再度执行穿梭活动的情况下进行，但是这些会谈也可能在一次重新召开的日内瓦会议的会外举行。而这次重新召开的日内瓦会议将使中东冲突的所有有关国家在美苏两国主持下共聚于一堂。
【美联社华盛顿六月十三日电】国务卿基辛格和以色列总理拉宾今晚决定把他们的中东和平会谈延至周末，从而使早日恢复穿梭外交的希望增加了。
拉宾已飞往纽约，基辛格也将在十五日到那里去。拉宾在同国务卿举行了四十五分钟的会谈之后离开布莱尔大厦时说：“人们必须始终是抱有希望。”
基辛格对少数几个记者说，现在是中东谈判过程中的“一段轻松的时期”。他之所以乐观是由于象提供情况的人士所说的那样，一种大概会使他下月再去中东的势头正在增长，如果以色列和埃及的分歧能够进一步缩小的话。

显示原版>>

Previous:埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（完）

Next:苏派代表团出席利比亚的庆祝活动


美报专稿：《克里姆林宫的政治线索》

出版日期:1975.06.16
         期次:6014
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》六月九日刊登克里斯托弗·雷恩发自莫斯科的一篇专稿，题目是《克里姆林宫的政治线索：勃列日涅夫获得一百三十七次提名，柯西金获得六十九次》，摘要如下：
为下星期日苏联各共和国的单人候选人的选举所进行的准备工作，无意中让人看到了克里姆林宫的神秘的内部政治。
了解苏联领导层的名次排列情况的新线索，就在于这次选举提名之中，这种线索涉及到那种常常使俄国人恼火的“克里姆林宫学”。
但是，如果提名的过程正如一些外交分析家所认为的那样是精心定了调子的话，那么，苏联党首脑勃列日涅夫看来在政治上比以往任何时候都更加强有力了，这一点使这里的某些外交界人士更有理由觉得，勃列日涅夫除非患有使身体衰弱无力的疾病，否则他在明年二月召开的第二十五次党代表大会将不会象人们有时推测过的那样退休。
按同一尺度衡量，波德戈尔内主席得到了一些力量来对抗跟他平起平坐的柯西金总理，而苏联最高层的意识形态学家苏斯洛夫似乎已经落到了勃列日涅夫在克里姆林宫的得力助手基里连科的后头。
为了让选举过程表现出入人有份的民主光泽而搞的提名候选人的运动，可以看出是由克里姆林宫指挥的，选举由共产党紧紧地操纵，最突出的特点是缺乏自发性。
实际上，这意味着每个政治局委员都被提名，并被选进国家一级和共和国一级的立法机构。但是，由于地位癖，某些人获得提名的选区要比其他人多。
勃列日涅夫获得提名的选区就比第二层领导人波德戈尔内和柯西金所获得的大约多一倍。
勃列日涅夫本来就在平等者中间占首位，他获得的提名从去年的一百一十六次增加到今年的一百三十七次。
波德戈尔内比他少得多，获得七十三次提名，柯西金得到六十九次提名。去年，他们分别获得六十二次和六十次；据推测，波德戈尔内所得到的就是柯西金所失去的。
再下一级，基里连科获得的选区的提名从三十三次增加到四十四次，而苏斯洛夫只从三十六次增加到四十次。
因而，以前曾处于苏斯洛夫后面的基里连科现在走到了苏斯洛夫的前面。
其他人被提名次数的变动，则大有进一步推测的余地。第一副总理马祖罗夫获得的提名从十八次增加到二十八次，而党的农业书记库拉科夫从十九次增加到二十四次。据认为，他们两人都有希望成为苏联下一代领导人，但以前人们认为库拉科夫具有更有利的条件。

显示原版>>

Previous:朱姆沃尔特说美必须增加防务开支

Next:美联社报道勃列日涅夫接见捷代表团


美联社报道勃列日涅夫接见捷代表团

出版日期:1975.06.16
         期次:6014
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科六月十日电】苏共领导人勃列日涅夫一个多月未露面以来，今天第一次公开露面，他说，“因为我和以前一样，所以我将留下来。”
他这番使人感兴趣的话来自俄罗斯一首民歌中的含意，他这番话是对刚刚给他一枚纪念章的捷克斯洛伐克代表团讲的。
这位六十八岁的克里姆林宫领导人看来身体健康。
十日晚，国家电视台事先没有通知就在电视新闻中放映了今天早些时候勃列日涅夫在克里姆林宫欢迎捷克斯洛伐克代表团的镜头。
捷克斯洛伐克驻苏联大使哈维尔卡发表简短讲话后，在勃列日涅夫上衣的翻领上别了一个“苏军解放捷克斯洛伐克”三十周年的纪念章。

显示原版>>

Previous:美报专稿：《克里姆林宫的政治线索》

Next:英刊述评《勃列日涅夫患了骨癌吗？》


日报记者自莫斯科报道：《东盟各国迅速接近中国苏联对亚洲外交感到焦急》

出版日期:1975.06.16
         期次:6014
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》六月十三日刊登该报记者小岛发自莫斯科的消息，题为《东南亚国家联盟各国迅速接近中国，苏联对亚洲外交感到焦急》，摘要如下：
菲律宾马科斯政权改变“中苏同时建交”这一既往的基本路线，确定同中国建交，苏联内心感到紧张和焦急。美国在印度支那失败后，东南亚发生迅速接近中国的现象，苏联认为，这对苏联企图把几年来所主张的亚洲集体安全体系设想，渗透到以美国撤退后的空白地区的亚洲外交，将产生深刻的影响，克里姆林宫将被迫一面注视着北京的动向，一面调整亚洲外交。
近年来，苏联企图扩大对东南亚各国的影响，大力进行了工作。菲律宾当局人士已经阐明继中国之后，不久准备同苏联建交，苏联也认为对马科斯与中国建交这件事本身不能进行挑剔。但是，不可否认的是，在与中国同菲建交竞争中，一时好象要走在前面的苏联，终于落后了一步，其焦急不安是无可否认的。
更使苏联不能容忍的可能是在中菲联合公报里，菲屈服于“中国的压力”写进了“反对霸权”，可以推测，这对继菲律宾之后决定同中国建交的泰国、新加坡、甚至印度尼西亚等国对中国的态度，都会产生不少影响。万一这些国家同意写进中国主张的“反对霸权”，苏联的集体安全体系设想的实现，就有可能更加遥遥无期。根据中国的解释，很明显，在亚洲的超级大国的“霸权阴谋”，就是指的苏联的亚安体系设想。
苏联最近拼命强调说，中国才具有在亚洲“称霸的野心”，这意图是警告亚洲国家如果对中国唯命是从，结果就将置于中国的控制之下，同时为了争取这些国家对亚安体制的支持，指出只有实现亚安体系，才是阻止中国野心的道路。
以这次中菲建交为开端，泰国和新加坡等将接近中国，这对苏联来说，无疑是在某种程度上已经预料到了的事态。这些国家从地理和历史上来看，同苏联的关系远不象同中国那样密切，今天美国正在从这个地区消失，因此同中国改善关系，在某种意义上说，是难以避免的。对苏联来说，这些国家即使同中国建立了邦交，可以认为也决不会丢掉对中国的戒心。苏联还有利用这一点来保持影响的余地。
不过，最终结果是，苏联只有坐视这些国家接近中国告一段落，除此之外没有别的办法。
同时，比如最近对日本，在日苏近海渔业捕鱼谈判中，大幅度地接受了日本方面的主张等等，苏联推销“善意”的作法非常明显。这或许是要努力改善苏联在亚洲的印象，显示其和平的意图的一种表现。因而，可以料想今后虽然在北方领土问题等基本政策上不会让步，但是在一些具体问题上会表示出更灵活的姿态。
苏联在亚洲外交上所以比中国落后的另一个重大原因是，苏联同中国不同，它必须在包括美国在内的对西方外交上花费许多精力。特别是美国由于要挽回在越南丢分，最近明显地对苏采取了强硬姿态，苏联正在考虑其应付对策。苏联作为最优先的课题——全欧首脑会议和美苏首脑会谈等，以转向高姿态的美国为对手。在此之前，可以说其亚洲外交的基本战略是，一方面把中国的得分控制在最低限度，另一方面对亚洲各国摆好改善关系的坚实的布局。

显示原版>>

Next:外电外报评勃列日涅夫结选民的讲话


苏派代表团出席利比亚的庆祝活动

出版日期:1975.06.16
         期次:6014
         版次:3
         栏目:\[第三版]
副题:贾卢德说英伊约军队如不撤出阿曼利比亚将直接进行干预
文章正文:
【阿拉伯革命通讯社的黎波里六月十一日电】阿拉伯利比亚共和国今天将举行庆祝美国军队撤出这个国家五周年的庆祝会。
最高苏维埃主席团副主席兼乌兹别克最高苏维埃主席团主席马·马特恰诺夫率领一个高级代表团今天来到这里以便出席庆祝会。马特恰诺夫在抵达时对记者发表讲话说，苏联人民和利比亚人民之间的双边关系是好的，他表示希望，这种关系应当按照使两个友好国家得到利益的方式发展。马特恰诺夫在谈到苏联总理最近对阿拉伯利比亚共和国的访问时说，这一次访问有助于加强两国之间的关系。
【合众国际社贝鲁特六月十一日电】利比亚总理贾卢德今天说，除非伊朗、约旦和英国三国的军队撤出阿曼，否则利比亚将使阿拉伯半岛和盛产石油的海湾地区变成一个“与在东南亚发生的情况一样的”战争地区。
贾卢德是在阿克巴本纳菲（前惠勒斯）基地举行庆祝美国军队撤出利比亚基地五周年的一次集会上发表讲话时说这番话的。
这位利比亚总理号召阿拉伯国家对“两万伊朗人驻在佐法尔和阿曼”采取立场。
【法新社的黎波里六月十一日电】贾卢德总理今天在这里警告说，利比亚将直接对海湾进行干预，除非伊朗、约旦和英国撤回它们对阿曼国家元首苏丹·卡布斯·本·赛义德的军事援助。
在对三国提出的一项“严重”警告中，他要求它们立刻撤走它们的“正在同佐法尔的革命者作战的雇佣军和干涉部队”。
贾卢德的讲话重复了执政的革命指挥委员会主席卡扎菲以前提出的利比亚将站在解放阿曼人民阵线一边进行干预的警告。
卡扎菲本人同正在访问的南也门总理阿里·纳赛尔以及苏联和巴勒斯坦的代表团一起出席了庆祝仪式。

显示原版>>

Previous:美报文章：《拉宾回国时带回了建议但未带回武器》

Next:合众社传勃列日涅夫取消今年访埃计划


外电外报评勃列日涅夫结选民的讲话

出版日期:1975.06.16
         期次:6014
         版次:1
         栏目:\[头版]
文章正文:
【路透社莫斯科六月十三日电】勃列日涅夫的五十五分钟讲话，大部分谈到了国内的经济发展，只有短短一段话谈到了外交事务，关于缔结条约的建议是出现的唯一的新论点。
许多观察家们感到惊讶的是，他未提中东局势，因为人们曾广泛预料，他会就围绕阿拉伯—以色列争端的外交谈判中的最近行动发表克里姆林宫的看法。
【美联社莫斯科六月十三日电】苏共领袖勃列日涅夫星期五建议大国签订一项禁止“新型大规模毁灭性武器”的协定。
这位克里姆林宫领导人在俄罗斯联邦议会为他举行的提名大会上对挤得满满一堂的听众说了这番话。他重申了苏联对和平的保证，并笼统地批评了西方的“缓和之敌”。
勃列日涅夫提到，在限制战略武器方面同美国一起取得了进展。他说，军备竞赛“已在某种程度上”受到了遏制，但是他又说，“不幸，我们说不上军备的集结已经消除了。”他批评了增加其军事预算的那些国家。
【本刊讯】英《泰晤士报》六月十四日刊登一篇社论，题为《勃列日涅夫先生仍然满怀信心》，摘要如下：
由于广泛认为勃列日涅夫的健康日益恶化，并且不会继续执政下去，所以他现在每次公开露面都成了一件大事。他昨天的讲话所以重要在更大程度上是因为他露了面。
但是没有迹象表明，就要改变政策，或者就要发生宫廷政变。勃列日涅夫给人的一切印象是，如果他的身体继续很健康，他将在明年二月的党代会上起明星作用。只要勃列日涅夫在其同事认为他应下台的时候拒绝下台，或者在就继任人问题作出决定之前，他的健康恶化，那么很可能出现麻烦。
迄今，没有迹象表明，已作出了这样的决定。在苏联，要选出党的一个新领袖要比西方甚至更为困难。他在政治局中很可能从来没有过一个毫不怀疑地支持他的真正明确的大多数。他不得不施展说服、争辩和诱骗的手段，把他的反对者一个个掐死。
苏联最可能情不自禁地会做的就是，在西方易遭攻击的地方施加更大的压力。几乎任何一个俄国领导人都非常可能这样做，如果他认为他能够这样做而不受惩罚的话。

显示原版>>

Previous:日报记者自莫斯科报道：《东盟各国迅速接近中国苏联对亚洲外交感到焦急》

Next:埃刊报道利比亚班加西学生示威反对苏在利比亚建立军事基地


英刊述评《勃列日涅夫患了骨癌吗？》

出版日期:1975.06.16
         期次:6014
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《外事报道》六月十一日刊登一篇文章，题为《勃列日涅夫患了骨癌吗？》，摘要如下：
最近关于勃列日涅夫的健康情况又有大量的谣传。西方某些高级外交官现在相信他正患着下颚骨癌。并不缺少间接的证据说明他的健康状况不佳：人们注意到，他在五月九日纪念战胜纳粹德国三十周年时，很费劲地才作完了他的公开的、由电视转播的讲话。自那天以后，他一直没有公开露面。那天就近观察过他的一些人说，他们看见他脸上有一些奇怪的斑点，这些斑点可能是由于放射性治疗引起的。
勃列日涅夫在苏联十五个加盟共和国获得了提名，这些加盟共和国将在六月十五日为它们的代表大会进行选举。一些主要的候选人（包括党的第一书记）在几个选民大会上发表讲话是合乎习惯的。勃列日涅夫在莫斯科的鲍曼选区获得了提名，鲍曼选区离克里姆林宫并不远。然而，他将只在六月十三日在克里姆林宫里面的一个会议厅里举行他的唯一的一次选民大会——这是不祥之兆。这种情况以前还未发生过，人们把这当作是他身体不好的一种迹象。他原来计划同勃兰特的会晤，已无限期地推迟了。如果勃列日涅夫不能继续工作到明年二月党代表大会的时候的话，人们认为最可能接替他的人物仍然是他的心腹基里连科。
勃列日涅夫的健康情况并不是莫斯科政治形势不明确的唯一根源。谁将接替谢列平担任全苏工会中央理事会主席，到现在仍然不清楚。五月二十二日全苏工会中央理事会会议并未作出决定，推迟任命接替谢列平的人物的一个原因可能是，在谢列平今年四月在伦敦遭到恶遇之后，苏联共产党政治局正在物色一位身分更适合于作工会领导人的人物，以便讨好西方舆论。

显示原版>>

Previous:美联社报道勃列日涅夫接见捷代表团

Next:埃及《金字塔报》刊登海卡尔新著《斋月战争》第一部分：《从六月战争到十月战争的埃苏关系》（完）


张润佩具领其父张铁石遗体后离港回台

出版日期:1975.06.16
         期次:6014
         版次:4
         栏目:\[第四版]
文章正文:
【美联社香港六月十四日电】张铁石的儿子张润佩今天在认领了其父亲尸体后飞往台北。
他在离港前对记者们说，他父亲的遗体是在香港火化还是运到台湾安葬，这要同他母亲商量后再决定。
【本刊讯】香港《星岛晚报》六月十四日消息：
张铁石之子张润佩已于今日下午前往香港殡仪馆领回其父遗体。
张润佩写了一纸收据给香港殡仪馆，内容为：“兹收到先父张铁石遗体，此致香港殡仪馆。”
【中央社香港六月十四日电】张铁石遗孤张润佩今晨已领取其父遗体，并授命其代表律师，将一切法律手续完结后，予以火化。
张润佩今午搭机返台前，在机场举行记者招待会，他再三多谢香港侨胞之关心与同情。
张润佩表示，他曾于今晨携香烛往殡仪馆领取其父遗体，将于法庭禁制令手续于下周二在法庭完结后，遗体即移奉九龙殡仪馆予以火化，灵骨处置问题，则有待他与祖母及母亲商定。
张润佩指出，一切手续进行顺利。
【中央社香港六月十四日电】来港办理申领其在港逝世父亲张铁石遗体的张润佩，于昨日上午抵港后，即由律师陪同办理证明身份手续，并签署有关法律手续。
左派的香港“中国旅行社”经理方远谋，于午后发表声明说，“该社已授权香港殡仪馆，将张铁石遗体交给张润佩，请他具函前往领取。”

显示原版>>

Previous:阿根廷社会福利部长雷加出国“休假”

Next:张润佩离港返台时在机场对记者发表谈话


张润佩离港返台时在机场对记者发表谈话

出版日期:1975.06.16
         期次:6014
         版次:4
         栏目:\[第四版]
副题:说“由于法律程序问题不便对大家发表更多的意见”
文章正文:
【本刊讯】香港消息：张润佩六月十四日下午离香港回台湾前在机场发表谈话如下：
这次润佩到香港来办理领取先父遗体的事情，一切都进行得非常的顺利。我非常感谢香港政府和各界人士对我的关怀、爱护和支持。昨天忙了一天，跟我的律师在律师楼进行研讨，处理我先父遗体的事情。今天在律师楼那里办妥了迎回我先父遗体的手续。
大家都晓得我家里祖母还健在，今年九十几岁了，我母亲也六十几岁，他们在家里焦急地等待，家里的每一个人都在渴望等待我的回去，带回去消息。因为法律程序关系，我不便对大家发表更多的意见。这点希望大家能够体谅得到。
目前这个事情大体上差不多总算是办妥了。
先父的遗体还留在殡仪馆。这些事情我回去还要跟我的家母给我一家人商量一下。然后，再继续委托在香港的律师帮我全权处理运回去。
问：将来你会不会再次来香港看结果怎样？
答：可能再来。
问：你看过你父亲的遗书没有？
答：没有，这个遗书据我了解可能还在香港政府的手里，这要等待法律程序整个结束以后，我才能够……
问：还有遗书是交给谁的？
答：我不清楚。
问：那你下星期二会不会再来香港？
答：我想下星期二如果我的律师能够代表我出庭的话，我想恐怕来不及再来。因为大家晓得到香港来的签证不是一天两天可以拿得到的。
问：那您令尊的遗体会不会火化以后带回台北？
答：我回去听听我母亲的意见，看看怎么样。跟我母亲商量以后，看看怎样解决。
问：那你在香港的时候有没有跟其他九个战俘见面？
答：我没有见过他们。如果我记得不错，那我父亲是四月十四日到达香港，我上次刚巧在四月十三日到香港。我上次来是参加我们公司里面一个业务会，这也是一个很巧的机会能够看到我父亲，在酒店里。
问：有消息说今天中旅社方面已经跟你的律师代表谈妥……有关令尊遗体的事情。
答：我今天上午在律师楼我跟香港殡仪馆的人签署了……。
问：张先生，有没有一个可能性，就是说你家人到香港来，先举行一个葬礼仪式，然后就把遗体火化以后把它……
答：我想这个可能性很小。
问：还有一个问题就是中旅社愿意把尸体还给您，对这件事情你个人的感觉怎么样？
答：嗯……
（有人插话：“我们上飞机了！”）
问：刚才……你怎么看法？
答：这个问题我想，因为这样，我先父的遗体，在我，作为我的家人跟我做儿子的是应该……我们中国人讲，尽一点孝道，而且我应该是唯一代表我母亲、代表我祖母……
问：中旅社打了四封电报给你，是不是收到了？
答：收到了，收到了。谢谢大家。

显示原版>>

Previous:张润佩具领其父张铁石遗体后离港回台


朱姆沃尔特说美必须增加防务开支

出版日期:1975.06.16
         期次:6014
         版次:2
         栏目:\[第二版]
文章正文:
【美联社北卡罗来纳州费耶特维尔六月十二日电】美国前海军作战参谋长、已退休的海军上将朱姆沃尔特昨天在地方司法人员协会第十二届会议上讲话时说，美国必须增加八十亿美元的防务开支，否则就会面临在同苏联进行的一次常规战争中被击败的危险。

显示原版>>

Previous:比政府购买美飞机事在议会获信任票

Next:美报专稿：《克里姆林宫的政治线索》


《新武器的幽灵》

出版日期:1975.06.17
         期次:6015
         版次:2
         栏目:\[第二版]
眉题:英国报纸评勃列日涅夫鼓吹缔结禁止制造新型武器协定
副题:茹科夫要人们注意有可能试制出比核武器更可怕的「超级武器」的危险
文章正文:
【本刊讯】英国《卫报》六月十四日刊登一篇报道，题为《新武器的幽灵》，摘要如下：
勃列日涅夫昨天放出了“比核武器更可怕的武器”的幽灵，但是没有说明它。他说，必须制止这种武器出现。
对勃列日涅夫在莫斯科选民大会上提出的这个警告所能作出的最好的解释是，他担心美国发展双元神经毒气发射系统。
据说，这种系统使一个国家能够分别安全地贮存两种气体，仅仅在发射的导弹飞行时才让它们混合在一起。
用现有的导弹发射神经毒气，其后果可能和核武器一样对人类生活是毁灭性的。
五角大楼最近要求拨出更多的资金来研制双元神经毒气系统，勃列日涅夫必定知道了这一点。看来有可能是这样一种情况：勃列日涅夫认识到美国在这个方面走在俄国的前头，因此他想要在他希望今夏晚些时候在华盛顿亲自缔结的限制战略武器会谈最后协议中包括一项要禁止神经毒气的协议。
【法新社莫斯科六月十四日电】苏联共产党官方评论员茹科夫今天在这里告诫电视观众要注意这样一种危险，即有可能试制出比核武器更可怕的“超级武器”。
茹科夫是在评论党领导人勃列日涅夫昨天对选民的讲话时说这番话的。
外交观察家不知道勃列日涅夫是一般地谈谈，还是他知道正在设计这样一种武器。
茹科夫的评论没有阐明这一点，但是他接着指责西方国家想回到“冷战”状态。
他还攻击法国周报《快报》最近刊登的一篇文章，说这篇文章要求西方“露出牙齿”以显示气势汹汹。

显示原版>>

Previous:美《巴尔的摩太阳报》文章：《美把最高级会议同苏作出让步联系在一起》

Next:威尔逊召开内阁会议


法报文章：《在苏联，物价指数与涨价不相干》

出版日期:1975.06.17
         期次:6015
         版次:2
         栏目:\[第二版]
副题:说苏联每年物价总的上涨百分之五
文章正文:
【本刊讯】法国《费加罗报》六月十一日刊登该报常驻莫斯科特派记者尼拉斯古的一篇评论，题目是《在苏联，物价指数与涨价不相干》，摘要如下：
在最近几个月中，莫斯科有两个极为著名的经济学教授尼古拉·布兹利亚科夫和鲍里斯·索尔甘诺夫分别在《真理报》撰文和接见塔斯社记者时都肯定说：“在最近几年中，苏联零售商品价格降低了。”
不用说，一个普通的苏联人并不完全是这种看法。在这里，物价的稳定是通过奇怪的手术形成的。一、食品
食品在苏联一个中等收入的家庭预算中占了支出的百分之六十多。然而这种物价指数考虑的仅仅是官方市场上的实际收费，丝毫没有考虑在自由市场（集体农庄的）上的收费，然而在所有城市里，自由市场却是一项极为重要的供应来源。
在这种集体农庄的市场上，此时的实际价格与去年同期价格相比，要高出百分之十至百分之十五。这就使一公斤的某些食品达到惊人的收费率；一公斤西红柿要七个卢布（一个卢布合人民币一·二九元——本刊注），一公斤新土豆要二个卢布，一公斤青豆要三个卢布，一公斤生菜要二个卢布，一公斤草莓或樱桃要三个卢布。
由于这些产品的大部分很难在国营商店里找到，或者即使有也质量低劣，所以家庭主妇在力所能及的情况下，没有其他办法，只有到集体农庄的市场上去购买东西。
在官方市场上，也存在着物价上涨，但这种上涨更加隐蔽，而且没有在专家们的折算中表现出来。
以下是数十种商品中的几个例子：
一种罐头从陈列架上消失了。一个多月以后又出现了。包装换了，并以新的名字“命名”。其价格大大提高了。官方说，这不是涨价而是“质量改善了”。
在特定的一系列产品中，最便宜的那种商标的产品干脆不卖，消费者不得不争购较贵的商品，从法律上来说，丝毫没有涨价。
官方标价的最后一次变动，可以追溯到一九七三年十二月一日。那天夜里，鱼（苏联人最爱吃鱼）、鱼子酱、地毯、伏特加酒和其它好几种酒、毛皮或皮革衣服（由于气候寒冷这是必需品）的价格增加了百分之三十到百分之一百。但从来没有在报刊上或在电台提到过这种上涨。它们认为，价格指数没有变。二、制成品
制成品价格上涨也是很明显的。但是，同食品一样，也许更甚于食品方面，将充分使用所谓“改善质量”的方法。
在汽车方面，这种方法在不太久以前就充分采用了。价值五千五百卢布的伏尔加２１型汽车，已由价值九千一百卢布的伏尔加２４型汽车所代替。这两种型号汽车之间的技术改善，无论如何不能证明价格上涨近百分之七十是有道理的。“日古利”（菲亚特１２４型）也在去年秋季由一种新型号所代替，价格由五千五百卢布上涨到七千五百卢布，而没有任何改进之处说明这个新价格有道理。
在这些情况下，很难说苏联没有通货膨胀。硬说苏联的通货膨胀已达到目前西方上涨的“顶点”，这也是错误的。莫斯科一些专家认为，说每年物价总的上涨百分之五，这是相当符合苏联目前的现实状况的。

显示原版>>

Previous:土《国民报》报道：《莫斯科市长说：「只要给水果，我们就会修建伊斯坦布尔地铁」》

Next:泰总理克立谈他的马来西亚和印尼之行


法新社报道：英·甘地将于十七日向最高法院上诉

出版日期:1975.06.17
         期次:6015
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里六月十四日电】印度总理英迪拉·甘地夫人今天宣布，“强大的敌人”正在想方设法把她搞下台，并要求人民“拿出勇气和决心来”对付这一“新挑战”。
甘地夫人对她的支持者们（他们已经连续第三天呆在她宅邸门前表示对她的信任了）说，她的敌人掌握的财源“很丰富，他们有大量的钱可以随便用，来把我搞下台”。
但是她还说，她并不害怕，而且相信她将能够度过由于阿拉哈巴德高等法院宣判她在竞选中犯了舞弊罪而造成的危机。
甘地夫人说，“大家不要忘记，我通常是镇定地对待挑战的。我们在印度已不是第一次遇到挑战了。我们过去已经遇到过许多次，如孟加拉战争，在科技方面的挑战以及最近的经济危机。每经受一次考验，我们就强大一些，无疑，在度过了这次危机之后也将使我们增加力量。”
来见她的这批群众来自旁遮普邦和德里北面的哈里亚纳邦，他们是步行或者坐牛车和卡车来到首都的。
她说，连法官本人都将这一判决缓期执行二十天，而那些正在要求她辞职的人并没有接受法院的判决。
她还说，她反对把造成这场危机的责任归咎于法官。
与此同时，接近总理秘书处的人士说，甘地夫人将于十七日向最高法院提出上诉。甘地夫人已聘请印度第一流的律师帕尔基瓦拉来为她的案子辩护。

显示原版>>

Previous:英报报道：《在审理舞弊案件期间甘地夫人可能下台》

Next:英甘地说只有巴基斯坦对要求她下台高兴


法新社报道两名获释人员的谈话

出版日期:1975.06.17
         期次:6015
         版次:4
         栏目:\[第四版]
文章正文:
【法新社香港六月十三日电】一名战俘说，「对一名战犯来说，中国并非天堂，因为他的邻居将秘密注视他的行动。一个获释的战俘要非常注意他所说的话、所吃的东西或所买的东西。只要你犯了一点点错误或那怕是有一点点过分的言行，都可能受到批评。由于你无家可归，因此，这种压力可能叫人喘不过气来。」
他还说，这些被释放的战俘尽管经过多年的所谓「洗脑筋」，但是都不是共产党人。他们在获释后所说的亲中国的话只是表示感谢北京的宽大作法。
然而，这些战俘知道他们只是扮演政治走卒的角色。
另一名战俘周养浩认为，他们获释的原因有三：
一、中国想向全世界表明，它恪守关于释放战俘的诺言。
二、受到中国特别照顾的这十人可以粉碎现在台湾流传的关于共产党折磨他们的极为可笑的说法。
三、他们返回（台湾）可以使住在台湾的许多在大陆有亲属的人重新抱有实现家庭团圆的希望。
周养浩承认，这种巧妙的涣散民心的作法使台湾处境很尴尬。
看来，对于同世界隔绝了二十五年的人来说，政治倾向已不再有多大意义，只有受到良好款待才是重要的。
周养浩说，「要我按照台湾的要求发表反共声明，那是完全违背我的良心的。我不能向待我好的人咬一口。」

显示原版>>

Previous:香港《星岛日报》 评论：《张铁石遗体的争夺》


福特谈美中和美苏关系等问题

出版日期:1975.06.17
         期次:6015
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿六月十四日电】据一篇白宫采访报道说，福特总统说，美国将不受美洲国家组织的任何表决的束缚，除非卡斯特罗政权改变对美国的政策，否则就不会取消对古巴的禁运。
已故总统肯尼迪的新闻秘书、现为法国杂志《快报》记者的塞林杰问福特，美国是否会同意美洲国家组织今年晚些时候可能作出的取消抵制货物来往的决定。
福特说不会。
福特说：“如果美洲国家组织作出这种决定的话，它对我们自己的继续保持美国的抵制的决定没有任何影响，我们的态度是，除非古巴对美国的政策有所改变，美国将继续进行抵制。”
福特在谈话中还对中东和谈表示乐观；他说葡萄牙的右翼军事政权走向民主的速度不够快，所以美国还不能提供援助；他为美苏和解进行辩解，并说他希望在十、十一或十二月份访问中国。
他关于抵制古巴问题的神话同早些时候的华盛顿消息是不同的，那些消息说，美国可能同意美洲国家组织取消抵制的任何决定。
当塞林杰问福特是否认为美古之间今年将建立正常关系（已有十五年不互派大使）时，总统回答说：“我认为目前没有这种前景，因为卡斯特罗的态度没有明显的变化。除非古巴对美国的态度真正有所变化，否则我认为我们对他们的态度无从变化。”
关于中东问题，福特说：“我始终是一个乐观主义者。我认为，普遍的看法，一致的看法是，三月份逐步进程的中断是不幸的。看来普遍认为，我们无法避免僵局式的停滞。”
他说，除非取得外交上的进展，否则中东就会存在导致一九七三年阿以战争和阿拉伯石油禁运的气氛。
福特说，关于美国将采取什么方针，不久将作出决定。在过去两周内，福特同以色列和埃及的领导人举行了会议，以作为重新估计美国的中东政策的一部分。
关于葡萄牙，总统说，他感到严重关切，但是非共党派的力量和公众的民主要求使他受到鼓舞。
福特说：“显然，他们遇到了相当大的经济问题。我们愿意帮助，但是我想说，在我们能够做我们想做的事情以前，必须对民主表现出更加直率的态度。”
关于缓和，他说：“我坚决不同意有些人的说法，他们说，缓和使苏联占了便宜，使美国吃了亏。”
福特说：“我认为，苏联和美国都从中得到了好处。只有这样，才能使它保持生命。必须作出旨在缓和紧张局势的共同努力，并要充分理解，不是每个问题都将获得解决。”
塞林杰问总统今年是否去中国，福特说：“这显然是可能的，以后在十月或十一月，也可能在十二月。一切都未确定。”
他说，美国和中国看来都是遵守两年前两国签订的协定的。他说：“看来取得了进展，我目前预见不到有任何将会打乱（双边）关系的事情。”
【路透社华盛顿六月十四日电】福特总统对葡萄牙的左倾表示关切。他在今天公布的一次接见记者谈话中说，这个国家的民主力量面临着一场艰难的斗争。
总统对另外一些问题发表了以下这些意见：
美国将“尽我们的可能”强烈反对世界石油价格的任何上涨；
尽管最近透露了中央情报局的一些罪行，美国仍然可以拥有一个健全的情报组织；
为使四个北约组织国家购买美国的Ｆ—１６战斗机而不是购买法国的“海市蜃楼”式战斗机所进行的竞争，“是一场以飞机的质量和价格为基础的竞争，并且显然是建立在一种纯粹竞争性的基础上的”，这不是一种反对欧洲的行动；
尽管美国的失业率是百分之九点二，但是越来越多的迹象表明，经济的下降已经“到底并有回升，并且我们正在开始缓慢地转为上升”。

显示原版>>

Next:印报报道：《总理仍然未决定是否辞职》


马科斯在菲律宾独立日的讲话

出版日期:1975.06.17
         期次:6015
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《今日公报》六月十三日刊登菲律宾总统马科斯在独立日（六月十二日）的讲话，详细摘要如下：
自从我担负起总统的重担和事务那一天起，我一直不断努力工作以充分实现我们的愿望，我国的独立和国家的完整。
今天，在宣布建立第一个菲律宾共和国成立七十七周年纪念之际，我们有充分的理由来庆祝。我们的一部分目标已经实现了。
我去中华人民共和国进行了一次获得重大成果的五天访问后刚刚回来，在那里签署了两国正式建立外交关系的文件。
这是一个高潮，是菲律宾和中国关系的一个转折点。看来，最近没有别的事情可以更清楚地反映我国特性的改变以及我国人民的新的行动方针和前景了。
在我们作为一个国家生存的二十五年里，我们为使自己跟上亚洲变化和发展的趋势而采取的积极的步骤莫过于此。
我们建立这种新关系时，充分意识到了这种关系对我们国内局势以及对我们的国际地位所产生的一切影响，并相信，这种关系是完全符合我们最高民族利益的。
同中华人民共和国建立正常关系的决定，是我们目前为在政治上、经济上和文化上取得完全独立和实现完全自力更生的努力的一部分。
我不担心将来会对这个决定感到后悔。另一方面，我深信，这将大大有助于我们为稳定我国社会和这个地区两种不同社会制度之间的关系所作的努力。
在这次访问中国期间，我有幸不仅受到非常热烈和极好的接待，还有幸看到了中国安全和国家建设的某些方面，包括中国的防务备战情况，这是去访问的其它任何国家元首或政府首脑所看不到的。
此外，随同我的正式代表团前往访问的民间贸易代表团也能够告诉我国人民，我们的东道主对扩大两国间贸易非常感兴趣。
我相信我们已经对安全和经济发展方面的重要问题获得宝贵的澄清和深入了解，这将大大加强我们将来同中国和世界上其余国家进行任何打交道时的地位。
我们同毛泽东主席、周恩来总理、邓小平副总理和其他中国领导人交换意见时，他们同我们形成的共同了解反映了他们方面的信赖和信任的立场，也证实我们在这个时刻决定到中国去建立正常关系是明智的。
中国领导人和我们一致认为，只有通过维护和保卫我们作为一个国家的特性和完整，我们才能为这一地区，特别是西太平洋的秩序平稳作出可贵贡献，才能帮助防止出现会吸引任何一个大国来搞霸权主义和进行控制的真空。
我一直获得这样的保证：选择我国的社会制度是我们自己作主的事，不允许有任何干涉；我们可以根据我国政府和人民的安全和幸福自行对付任何骚乱、颠覆和反叛活动。现在，在我国，人们提出了这样的问题：我们打算成为共产党国家吗？承认中国是否意味着将逐渐地或突然地改变我国政府的形式？
回答是否定的。
我们现在是否将允许任何政党组织和开展一场运动用暴力来推翻我国政府呢？
回答是否定的。
任何想以暴力推翻政府或它的任何合法当局的图谋都必将遭到武装部队的全力对付。
在我们两国建立关系的基本文件中规定了互相尊重主权和领土完整、互不侵犯、互不干涉内政和平等互利的原则。
中国谴责霸权主义和主张各国——
不论是大国还是小国，是富国还是穷国——一律平等的那种情绪本身使我们感到宽慰和放心：在这种新的关系中，我们的国家利益不会始终被放到次要地位，而优先考虑全球问题。
在我们方面，我们看到我国发展中的许多问题和中国发展中的许多问题极其相似，我们能够学习八亿中国人民在不破坏环境的情况下订出的许多解决办法。
正如我在北京时所说的，对于那些社会革命尚未完成，民族主义尚未形成，那些由于财富和特权、社会等级、文化水准不同而内部分裂的邻国来说，中国既提出了责难，又是一个榜样。
我们可以学习中国在发展中特别着重在社会方面这一点，学习中国不搞“有计划剥夺”的经济学，学习中国不以降低人民的生活水平来搞资本积累的做法。
我们还可以学习中国：我们义不容辞的社会革命必须以我国人民群众的需要作为指导原则；尽管人们有为自己的考虑和私欲，但是一种有道德的社会主义是能够向人灌输服务精神以及爱国和自我牺牲的精神的。
我们尤其可以学习中国怎样尽可能地忠于自己——在建设我们新社会的时候，不应依赖于不加区别地借鉴来的外来的形式，因为这样会在文化上永远受人控制，而要依赖于我们自己独特的历史经验和文化特点。
这并不说明我们同中国建立关系以便废除我们同原有的一直保持联系的盟国的关系。
除了我们同台湾政权的关系外——
在北京签署联合公报后从六月九日起这种关系就中断了，我们期望同我们所有盟国的关系将继续保持下去。
凡是要对任何这样的关系进行某些调整的譬如我们重新研究同美国的安全协定，那么很清楚，这种对条约关系进行重新研究是完全因其本身情况所决定。美国仍将是我们的好朋友和坚定的盟国。
一代人已经在使用冷战辞藻的情况下长大成人，他们老是恐惧、猜疑和不信任。在某种程度上，我们老一代人对此是有过错的。
关系正常化是对我们自己的力量的一种真正确认，是对我们观察能力的成熟程度、对我们自己的生活方式、对我们政治上的公正和独立的一种称颂和考验。

显示原版>>

Previous:什么叫“多米诺理论”？

Next:香港《快报》报道：《张润佩匆匆离港返台》


美《巴尔的摩太阳报》文章：《美把最高级会议同苏作出让步联系在一起》

出版日期:1975.06.17
         期次:6015
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》六月十三日刊载一篇文章，题目是《美国把最高级会议同苏联作出让步联系在一起》，摘要如下：
美国外交官们昨天说，如果要以一次最高级会议来结束三十五国的欧洲安全会议，苏联还必须作出重大的政治让步。
他们还说，这些让步（主要是关于人员自由行动问题）必须在今后两周内作出，否则最高级会议必须推迟到秋天某个时候举行。他们指出，如果秋天举行会议，那不可避免地会涉及战略武器谈判的政治斗争和推迟很久的福特总统同苏联领导人勃列日涅夫的会谈。
据欧洲外交官说，现在莫斯科的热情减少了。美国官员们认为，勃列日涅夫对于召开一次东西方最高级会议来使他的生涯达到顶峰的作法和以往一样热心。他们说，从莫斯科发出的任何贬低这个会议的声音只是意味着俄国人正在考虑到失败的可能性。因为随着会议的进行，西欧各与会国的殷切情绪逐渐减低，而希望取得具体成果的要求逐渐增加。
美国从一开始态度就很勉强，因为它担心召开这个会议充其量只会产生一些夸大其词但是却是毫无意义的词藻。美国的外交官们一直试图既避免激怒他们的盟国，又避免使同苏联的缓和受到危险。
但是，福特于两周前在布鲁塞尔同北大西洋联盟的其他领导人会谈时抱着适当的坚定态度站在正在变得越来越强硬的欧洲路线一边。
实际上，他要求苏联保证使关于共产党国家的公民有更多的行动自由和使外界人士有更多的进入机会的保证见之于行动。美国官员们说，这样做的一个办法将是为采取行动确定一些能够加以核实的目标日期——这对莫斯科来说是一个严厉的条件。
苏联在两个重要问题上已经朝西方的立场移动：事先通知军事演习和和平改变边界的原则。第二点是屈服于德国最后实现统一的原则。
是否不久将会取得另外一些妥协办法，这仍然是不能肯定的。
实际上，这个大型最高级会议大概要推迟到今年秋天，除非它在七月底以前召开。如果推迟，那就会产生其他问题。
推迟还会影响限制战略武器会谈和福特同勃列日涅夫的会谈。如果福特和勃列日涅夫打算不间断地继续举行前总统尼克松于一九七二年开始的每年一次的会晤的话，人们普遍认为限制战略武器会谈取得成功是一个先决条件。如果限制战略武器会谈达不成协议，要是福特同勃列日涅夫举行会谈，那至少是大大改变了目前的计划。
如果三十五国会议仍陷入僵局，那么福特同勃列日涅夫会谈也会陷于僵局。

显示原版>>

Previous:西德《明镜》周刊文章：《海洋下面的争夺》

Next:《新武器的幽灵》


美报文章：《美同伊朗日益加强的关系使克里姆林宫感到苦恼》

出版日期:1975.06.17
         期次:6015
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》六月五日刊登一篇专稿，题为《美国同伊朗的日益加强的关系使克里姆林宫感到苦恼；莫斯科忧郁地谈起早先的“间谍”基地》，全文如下：
官方的共产党报纸《真理报》开始流露出了克里姆林宫对伊朗同美国一些时候以来增多的防务协议和武器协议感到不安的情绪。
这家报纸四日在头版刊登了塔斯社自纽约发回的一篇报道，讲了伊朗同罗克韦尔国际公司签订一项关于收听该地区的电台和电话谈话的新合同的事情。
迄今为止，莫斯科一般说来不公开谈论伊朗扩充军备的事情，但在私下却表示了不安。
《真理报》的这篇报道讲，据美国这家公司的人员说，伊朗这个基地已经动工了。
《真理报》指出，早些时候曾经关闭了一个类似的间谍基地。
这指的是美国在巴基斯坦白沙瓦的基地，一九六○年，美国一架Ｕ—２间谍飞机从这个基地起飞，被苏联击落。此事件曾导致苏联党领导人赫鲁晓夫和艾森豪威尔总统最高级会议告吹，而且在那以后，两国的关系一度很冷淡。
《真理报》还提到，自从埃塞俄比亚发生了政治变化以后，美国已受到压力，要它关闭在埃塞俄比亚阿斯马拉附近的一个被《真理报》称之为类似的搞间谍活动的基地。因此，苏联也就是把伊朗的这个基地称为间谍基地，而且这个基地比其他的基地更接近苏联边界。
莫斯科大概还会根据德黑兰和莫斯科签订的关于禁止外国在伊朗土地上建立基地的协议来考虑这个问题。一九六二年九月十九日在一次交换照会中，伊朗政府曾保证不“让任何外国在伊朗领土上建立任何类型的火箭发射场”。这个协议至今仍有效。
从技术上讲，现在正在建立的并不是一个火箭发射基地，也不是一个外国基地，而是伊朗自己的。然而，苏联专家指出，这个基地将由美国人建造，而且也需要美国人员长期驻留在这个基地上。

显示原版>>

Previous:英甘地说只有巴基斯坦对要求她下台高兴

Next:什么叫“多米诺理论”？


什么叫“多米诺理论”？

出版日期:1975.06.17
         期次:6015
         版次:3
         栏目:\[第三版]
文章正文:
问：在一些报道中都提到“多米诺理论”，它的意思是什么？这个名词是怎么来的？
答：多米诺（Ｄｏｍｉｎｏ）：骨牌（一种长方形的骨块）。如果把许多张牌立着并排摆在那里，碰倒第一张，其他的牌也会一个个跟着倒下来。这种现象后来被称作“多米诺理论”。它最先出自于美国前总统艾森豪威尔的讲话，一九五四年四月七日，他在一次记者招待会上谈到美国对外政策是以“多米诺”的观念为基础的。他说：“一个国家倒下后，其他国家将会一个跟着一个倒下去。”“如果印度支那落入共产党手中，泰国、缅甸与印尼就将受到威胁。”……这就是“多米诺理论”的含义。

显示原版>>

Previous:美报文章：《美同伊朗日益加强的关系使克里姆林宫感到苦恼》

Next:马科斯在菲律宾独立日的讲话


泰总理克立谈他的马来西亚和印尼之行

出版日期:1975.06.17
         期次:6015
         版次:3
         栏目:\[第三版]
副题:说他和拉扎克都认为当美苏竞相控制印度洋时，东南亚应保持中立
文章正文:
【合众国际社曼谷六月十五日电】克立·巴莫总理昨天说，马来西亚和印度尼西亚的领导人都同意美军撤离泰国。
克立在对马来西亚和印度尼西亚进行了五天正式访问返抵这里后对记者说，“马来西亚总理拉扎克说，如果美国希望继续当东南亚的朋友的话，那么美国毋需向那些国家派遣军队就可以向我们提供各种援助。”
他说，“印度尼西亚的苏哈托总统也同意这种看法。他说，东南亚应当实现中立和建立和平区，同时不受其他国家的外来干涉。”
据克立说，在同马来西亚领导人的会谈中，拉扎克总理谈到了苏美两国试图控制印度洋的竞争。
克立说，“拉扎克和我一致认为，当苏美两国成为竞相控制印度洋的对手的时候，我们东南亚应保持中立，不让两国中的任何一国来摆布我们。”
克立称他对乌来西亚和印尼的访问是一次去说明情况的访问，因为泰国靠近印度支那，所以他认为他有责任向东南亚其他国家说明印度支那的真实情况以及金边和西贡陷落后的新的形势发展。
除了同这两国的领导人讨论区域合作和经济合作之外（因为这两个国家和泰国都是东南亚国家联盟的成员国），克立说，印度尼西亚还为泰国和马来西亚同北越建立关系提供了某种帮助。克立说，“苏哈托总统说，印度尼西亚将帮助泰国和马来西亚在河内设立一个办事处以同北越进行联系，因为印尼早已同河内建立了外交关系。”
【美联社雅加达六月十三日电】泰国总理克立·巴莫今天在这里说，他和苏哈托总统一致认为，东南亚国家联盟的成员国应当与印度支那各国友好，并且说服它们加入东盟。
泰国总理在记者招待会上说，美国从泰国撤出军队和军事基地将为泰国达到这一目的扫清道路。他说：“我已通知苏哈托总统：我国政府的政策是要求美国在一年内撤走其军队和基地，因为从今以后，驻有美国军队就是同印度支那国家友好的障碍。”
他又说：“如果美国想要帮助我们，那么我们希望在其他方面进行帮助，而不是派遣军队。”
克立说，苏哈托支持泰国同河内和北京建立外交关系的打算。但是他说，在今后同河内和西贡的会谈中，他将向它们提出以不支持共产党的叛乱活动作为建交的前提条件。

显示原版>>

Previous:法报文章：《在苏联，物价指数与涨价不相干》

Next:英报报道：《在审理舞弊案件期间甘地夫人可能下台》


土《国民报》报道：《莫斯科市长说：「只要给水果，我们就会修建伊斯坦布尔地铁」》

出版日期:1975.06.17
         期次:6015
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】土耳其《国民报》五月二十三日刊登一篇报道，题目是《莫斯科市长说：“只要给水果，我们就会修建伊斯坦布尔地铁”》，摘要如下：
莫斯科市长，苏联共产党中央委员弗·费·普罗梅斯洛夫在昨天早晨会见伊斯坦布尔市长阿赫梅特·
伊斯万之后举行的记者招待会上宣布：“以水果为偿还条件，（苏联）准备修建伊斯坦布尔地铁。”
六天来，做为安卡拉市长维达特·达洛凯的客人在土耳其进行访问的莫斯科执行委员会主席赞扬了“两国人民发展由阿塔图尔克和列宁奠定的两国之间的友谊和合作而表现出来的亲善关系”，并指出：“在我们两国之间的经济、社会和文化关系方面，还有许多事情要做。”他还说：“做为在第二次世界大战中失去两千万人口的一个国家，苏联主张为和平和安宁的世界发展国际关系。”
莫斯科市长回忆道：“一九六六年访问莫斯科的伊斯坦布尔市长哈希姆·伊斯詹就伊斯坦布尔地铁问题，曾同苏联部长会议主席柯西金进行了会谈。”他指出：“柯西金主席庄重地表示，苏联做好一切准备给予帮助，它很了解土耳其的外汇情况。”他说：“苏联在开始修建伊斯坦布尔地铁和地铁完全使用之后，做为报酬，准备接受水果。”他还说：“我们已做好准备，我们的一切经验对你们是公开的。我们准备对土耳其技术人员给予各种帮助。”
客人市长指出，目前建造一公里地铁需要一千五百万美元，其中包括车站、车厢和地铁工作人员的服装等所需要的一切费用。

显示原版>>

Previous:威尔逊召开内阁会议

Next:法报文章：《在苏联，物价指数与涨价不相干》


威尔逊召开内阁会议

出版日期:1975.06.17
         期次:6015
         版次:2
         栏目:\[第二版]
副题:讨论应付严重通货膨胀和英镑下跌问题
文章正文:
【法新社伦敦六月十三日电】威尔逊首相今天在他的乡村官邸契克斯举行大臣会议，规定修正后的经济政策的纲要，以应付日益严重的通货膨胀和英镑价值下跌的情况。
工党左派对威尔逊在处理危机方面的意图日益怀疑。内阁会议就是在这样的背景下召开的。
政府今天宣布，生活费用在五月份上升达百分之四点二，使今年的生活费用迄今为止已上升百分之十五。上月的生活费用比一年前上升了百分之二十五。
据信今天的内阁会议主要是讨论对工业法案的修正，以使它更可以为企业界所接受。

显示原版>>

Previous:《新武器的幽灵》

Next:土《国民报》报道：《莫斯科市长说：「只要给水果，我们就会修建伊斯坦布尔地铁」》


西德《明镜》周刊文章：《海洋下面的争夺》

出版日期:1975.06.17
         期次:6015
         版次:1
         栏目:\[头版]
副题:说美苏都在用较大潜艇和新火箭加强海洋方面的核潜力
文章正文:
【本刊讯】西德《明镜》周刊三月二十四日刊载一篇文章，题为《海洋下面的争夺》，摘要如下：
苏联人和美国人都在用较大的潜艇和新的火箭加强他们在海洋方面的核潜力，同时在对付来自海洋的威胁的新的防御武器上花费几十亿美元。
去年十一月三日，两艘核潜艇——
苏联和美国的——在北海深处相撞。《纽约时报》上星期三报道说，美国的一艘特种舰艇于一九七四年夏天在一次秘密的打捞行动中，在夏威夷岛西北六千公尺深的海底打捞出一艘苏联火箭潜艇的一些部体。
去年十一月份和上周的两次报道只不过是世界性的海下舰队挑战的几个快镜头罢了，也就是两个超级大国在和平时期就企图取得争夺海下霸权斗争的胜利。
现在，斯德哥尔摩国际和平研究所的科斯塔·齐皮斯教授在一篇专题著作中揭露了这种竞赛的巨大的规模。据这个瑞典人的研究，美国的海军扩充目前领先。美国海军一九七五年为它的“反潜战计划”付出一百亿马克（为联邦共和国国防预算的近三分之一），这笔钱用于研制和建设水下新的防御武器。
美国武器装备技术人员目前正在研制：新式低频率窃听和猎踪器，这种仪器要在一万公里的距离内侦察出敌方潜艇；新式的海底声纳浮标，这种浮标从五千公尺深的水下对备有电子计算机的飞行着的反潜战指挥中心发出警报讯号；红外线感受器，这种感受器在几小时以后还能认出驶过的敌舰的航线。
此外，美国的反潜战武器库里还有远距离操纵的核鱼雷，不久以后还有时速为七十五里的气垫驱逐舰，还有搜索潜艇的直升飞机的运载舰艇以及一队备有火箭的旋翼舰艇“水翼研究艇”。
然而，苏联人为水下之战进行的武装也是强有力的。美国间谍卫星拍摄的照片揭露，苏联海军为其大约七十艘驱逐潜艇又充实了两艘新的大型舰艇：核动力的水下驱逐舰，北约的行话把它们命名为“萨里”和“巴巴”号舰艇。
引起这种加强了的水下技术竞争的原因是，超级大国的战略计划已经变化。美国人和苏联人以他们的固定装置在发射井的核火箭可能会遭突然袭击为理由，目前正在把一批数量愈来愈多的战略核武器储放在它们的活动的水下发射场，也就是放在核动力的火箭潜艇上。
例如，美国已经把它的总数四十一艘的“北极星”号舰艇中的三十一艘装上了“海神式”火箭，这些火箭都带有分导多弹头。这样，美国驻在水下的战略核弹头（四千九百六十个）比苏联拥有的总数（二千三百六十个）还多。尽管如此，美国造船厂已在建造新的一代更大的“三叉戟型”火箭潜艇。这个计划的总费用为一百四十亿美元。
美国海军在水下竞争中拥有较好的起点——无论是在地理上或技术上。它和它的盟国控制着通往北大西洋的航道——例如苏联的来自彼得罗巴甫洛夫斯克和摩尔曼斯克这两个仅有的不冻港的核潜艇必须经过有北约基地的六个岛屿。
美国的潜艇搜索者也在这里使用各种各样的电子测位器，它们在水上、水下和空中首先追踪那种可以觉察的噪音，这种噪音从来就是潜艇驾驶者最危险的敌人。
舰艇的热量散发也会引起暴露。
然而，斯德哥尔摩国际和平研究所的研究家们认为，“最有效的反潜艇武器”则是“另一种潜艇”——也就是所谓的反潜艇潜水艇，这种潜艇能潜入更深的水中并且能比载有火箭的潜水装置开得更快。其次，人们更不容易测定它的位置。

显示原版>>

Previous:印报报道：《总理仍然未决定是否辞职》

Next:美《巴尔的摩太阳报》文章：《美把最高级会议同苏作出让步联系在一起》


香港《快报》报道：《张润佩匆匆离港返台》

出版日期:1975.06.17
         期次:6015
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《快报》六月十五日以《张润佩昨傍晚匆匆离港返台亡父遗体已领回解除禁令后火葬》为题报道：
张铁石之子张润佩昨天下午在律师陪同下，前往香港殡仪馆领了亡父遗体，随即坐飞机返回台北。
张润佩的迅速领尸行动，结束了国共统战短兵相接的第一回合，接踵而至的九名“战犯”赴台问题余波未了。
张润佩临行前在机场招待记者，只说了一番感激香港同胞关怀、爱护的话，而在他背后埋伏着的政治斗争，他也不再理会了，所以绝口不提。
遗体由谁处理的实际问题已告解决，现时留下来的，仅是继续办妥与案有关之法律程序及处理张铁石的遗体。
据可靠消息表示，张润佩在港聘请的律师将会于明天向高等法院要求提前聆讯该宗争领尸体案件，不再等待到周二才聆讯。
消息来源称：届时张润佩的代表律师可能会采取二项法律步骤，第一项是要求法庭撤消移动及处置张铁石遗体的禁制令，第二项是要求法庭宣布将此案无限期押候聆讯。
张铁石争尸案是一宗涉及政治，过程紧张而曲折的斗争事件，当张老于本月四日被发现在富都酒店自缢之后，中共的中国旅行社一直把持着尸体不放。
张润佩被迫在港委托律师，向司法当局申请禁制，才使中旅立即软化，宣布退出，而成为“不争之局”。至前日法院聆讯时，一方面代表原要求写一张这样的字条：“兹取回中国旅行社有限公司发还先父张铁石遗体。”但张子认为他不应向中旅领尸，险些闹成僵局，至昨日，他的律师作进一步调查后，证实中旅完全授权香港殡仪馆，将遗体交还，张润佩只须写收条给殡仪馆，事情便告解决。
香港殡仪馆还将一张中旅于日前申领来的火葬证明书交给陈律师，以便他日后将遗体送往火葬场火葬。
张子还把所需费用一千一百元付与殡仪馆，事实上，他此行只望领回父尸，对于在入禀状词中索偿一节，只是法律惯用条款，他本人不愿索偿。

显示原版>>

Previous:马科斯在菲律宾独立日的讲话

Next:香港《星岛日报》 评论：《张铁石遗体的争夺》


香港《星岛日报》 评论：《张铁石遗体的争夺》

出版日期:1975.06.17
         期次:6015
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星岛日报》六月十五日发表题为《张铁石遗体的争夺》的评论说：
“中旅”宣布移交尸体后，“争尸”案便可告一段落；本周二的法庭聆讯，亦不会再有什么新苗头。然而余下九人的事仍未了结，悬疑成份仍高。
十人之中，情绪的稳定性各有不同，但毫无结果的等候了六十多天，还不知道要等到何年何月，即使再稳定的人，精神上也已困扰不堪。这是有关的方面所宜了解的。
台北方面的决定不晓得是怎么样，不可能经过两个多月而仍然犹豫不决的；我们只能猜度台北原无意让这些人入境。但事情发展至此，是否有重新考虑一下的必要呢？“中旅”移交尸体，则台北对于那九人之入境，实宜再考虑。即使不能让他们全体进去，也可以让有直系亲属在台的几个人进去。
【本刊讯】香港《明报晚报》六月十四日以《太平山下“争尸”闹剧》为题报道说：
台北如果把这十俘来港事件，当作是一场“统战”去处理，那就处处棋差一着，迟迟不放入境，一味拖延，自然就拖出花样。
台湾让这十个释俘在香港拖，希望拖到他们自生自灭，这是不可能的。
现时再来一幕争尸，是处于下风，如果台湾当一俘死后，立刻接其余九俘赴台，遗体由亲人来港领葬，事情也易解决。
香港人现在对九个在香港的释俘，寄予同情，因为不论谁是谁非，被囚禁了二十五年的老人，还要接受一浪又一浪的政治冲击，是相当可怜的。
台湾很应该赶快作出决定，对这批人收或者不收，否则拖下去，花样可能更多。

显示原版>>

Previous:香港《快报》报道：《张润佩匆匆离港返台》

Next:法新社报道两名获释人员的谈话


印报报道：《总理仍然未决定是否辞职》

出版日期:1975.06.17
         期次:6015
         版次:1
         栏目:\[头版]
副题:说国大党领导人召开秘密会议，讨论如英·甘地辞职由谁继任问题
文章正文:
【本刊讯】印度《印度快报》六月十四日刊登库·纳亚尔十三日的一则报道，题为《总理仍然未决定是否辞职》，摘要如下：
据说甘地夫人仍然在考虑，继续任职到最高法院断定她的案件时是否适宜。
毫无疑问，国大党的领导人，不管是中央还是各邦的，在过去两天中已向她强调，她不能单方面作出任何决定。但是她没有说出她的想法。她心里正在琢磨着两件事：一、如果她现在辞职并在被宣布无罪后再回来，那么她会堵住那些硬说她不惜任何代价抓住权力不放的批评者的口；二、如果最高法院维持阿拉哈巴德法院的原判，那么她就不得不离职而又添了一个耻辱。
此外，她不知道对她拟于十六日向最高法院提出的上诉将产生什么结果。阿拉哈巴德高等法院明确给了她二十天无条件暂缓执行期，这就是说在这个期限中继续担任总理，不受任何限制。
由于非共产党反对派宣布不承认她是总理，因而她只能遇到最糟糕的情况。
由于感觉到甘地夫人仍然在想方设法，国大党高级领导人已开始同他们自己邦里的议员进行磋商。他们不想脱离潮流。但是，今天最重要的会议是国大党主席巴鲁阿在亚达夫大厦召开的会议，只有少数几个得到信任的国大党的领导人被邀参加了会议。据说，这次秘密会议讨论了如果甘地夫人暂时辞职由谁继任问题。
据说考虑到的继承人是贾格吉凡·拉姆或斯瓦兰·辛格。的确，大多数宁愿选择斯瓦兰·辛格，因为他被认为是保险的赌注。但是他们认识到贾格吉凡·拉姆的呼声是不容轻易置之不理的，而这样做会向公众显出他们私下的害怕。在目前的节骨眼上，贾格吉凡·拉姆支持甘地夫人的做法，使他们感到，即使是甘地夫人十之八九也会毫不犹豫地同意由他出任的。

显示原版>>

Previous:福特谈美中和美苏关系等问题

Next:西德《明镜》周刊文章：《海洋下面的争夺》


英报报道：《在审理舞弊案件期间甘地夫人可能下台》

出版日期:1975.06.17
         期次:6015
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《星期日泰晤士报》六月十五日刊登纳克维发自新德里的一则报道，题为《在审理舞弊案件期间，甘地夫人可能下台》，摘要如下：
在高等法院宣判甘地夫人六年内不得参加议会选举也没有资格担任选举产生的职务之后，她可能在今后几天内辞去印度总理之职。这是她的顾问们正在考虑的选择办法之一。她的国大党的议员届时可以选举一位临时领袖。
她的制宪专家们认为，这一安排可以继续到最高法院（他们希望）宣布她无罪为止，到那时，她就可以以更高的声望复职。甚至为她的律师们还在研究高等法院的二百六十页的判决书时，她的顾问们就在考虑这样做在政治上和宪法上的影响了。他们告诫她说，这样做将封住那些一直谴责她抓住权力不放的人的嘴。这样做还可以使她不至于冒万一最高法院确认下级法院的判决而给她带来双重耻辱的风险。
从宪法上讲，她继续担任总理并没有什么不合适，因为高等法院给了她二十天的暂缓期。如果她的律师在本星期内向最高法院提出上诉，暂缓期就可以无限期延长下去。
即便最高法院只给予部分暂缓期——在那种情况下，她将仍旧是议员，但是没有表决权——
她也可以继续担任总理。事实上，根据印度宪法，她即使不是议员，也还可以担任六个月的总理。
但是，这种做法的政治风险是明显的，特别当她在西部古吉拉特邦的威信又一次急剧下降之后。
反对党已经发起了一个“要求辞职周”，他们在总统府外面集会和示威，要求甘地夫人下台。他们新发现的英雄是文质彬彬的五十五岁的法官辛哈，是他宣布了对她的判决。印报文章《双重打击》
【本刊讯】印度《金融快报》六月十三日登载瓦尔马的一篇文章，题为《双重打击》，摘要如下：
据这里有资格的观察家说，法院的打击加上古吉拉特邦选民的打击，已使甘地夫人的政治和道义上的权威损伤到也许不易恢复的程度。到今天傍晚为止，看来甘地夫人将坚持继续任职并在最高法院斗到底。
内阁的高级部长们、首席部长们以及国大党议会党团和执行委员会，也都要求她不要辞职，继续领导党。这样做的原因，是担心总理可能考虑以适宜为理由而辞职。
然而，负责人士认为，这并不是事情的结束。反对派要求（甘地夫人）辞职是可以理解的。但是，许多同甘地夫人友好的比较清醒的人感到，她的道义权威只有在她辞职和打赢官司之后才能恢复。如果她继续担任职务，那么就不会完全洗刷掉耻辱，即使最高法院否决了辛哈法官的判决。
意味深长的是，印度共产党的有些领导人却在私下说，对总理说来，当前最好的办法是辞职。
从政治上说，古吉拉特邦选举的结果表明，她的政策没有收到效果，她也不再是可以捞到选票的人了。因此，甘地夫人在自己党内的敌手将日益活跃起来。有的人甚至可能同反对派亲热起来。

显示原版>>

Previous:泰总理克立谈他的马来西亚和印尼之行

Next:法新社报道：英·甘地将于十七日向最高法院上诉


英甘地说只有巴基斯坦对要求她下台高兴

出版日期:1975.06.17
         期次:6015
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里六月十五日电】英迪拉·甘地总理昨天把她为了政治生存而进行的已历时三天的斗争变成了一个国际争议，她警告说，巴基斯坦为要求她下台这件事感到高兴。
甘地夫人对来自旁遮普邦的大约五千名支持者说，“巴基斯坦看来是唯一对印度的政治事态发展感到高兴的国家。”
甘地夫人在她宅邸外面对这批旁遮普人讲话时，显得疲倦，愁眉苦脸，而且显得憔悴，同前两天公开露面时精神饱满的状况形成了对照。可是，她要听她讲话的人放心，她会勇敢地对付目前困难的。

显示原版>>

Previous:法新社报道：英·甘地将于十七日向最高法院上诉

Next:美报文章：《美同伊朗日益加强的关系使克里姆林宫感到苦恼》


埃《金字塔报》特写：《中国的石油奇迹超过所有的预期》

出版日期:1975.06.18
         期次:6016
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】埃及《金字塔报》五月二十五日刊登一篇题为《中国的石油奇迹超过所有的预期》的特写，摘要如下：
在为能源斗争变得日益强烈的一个世界中，中国突然跳出来，象一个已从瓶子里溜出的巨人取得作为最大产油国之一的新地位。据西方专家们的估计，今年中国的产量将超过七千五百万吨。
整个五十年代，中国石油需要一直依赖于苏联。一九六二年中国从苏联进口石油价值一亿二千万美元。但在两国友好联系破裂后，苏联对中国的石油供应中断了。中国开始寻求其他产油国以取得需要的石油。
奇怪的是，在它遭到不幸的整个年代里，中国进口石油与它的接近八亿的巨大人口全不相称。在一个长时期中，中国公民每年平均消费额保持在十五公升内，这是全世界个人消费额中最低的（美国公民每年平均消费额为五千公升）。
这是由于中国集中从其丰富的煤和木材来解决其动力需要。
显而易见中国已开始进行寻找石油的紧张活动。那种活动不象大多数国家习惯的那样由世界或外国公司承担，而纯粹由中国公司去做。直到一九七二年，通过官方的新华社之口报道石油产量在以惊人速度增长以前，中国国内的那种石油活动的消息一直是秘密的。
第一花旗银行估计，过去三年中，中国石油每年平均增长百分之二十五。美国驻北京联络处前主任戴维·布鲁斯估计中国将很快从石油出口中每年获得十亿美元利润，并且其产量按照中国节约国内消费的方针，中国将比任何人所预料的都要快地成为一个富国。
西方已注视到这种可能性将会出现：它的召油将提供它购买足够的工厂机器所需资金，以便使它成为如周恩来提出的一个大的工业化强国。

显示原版>>

Previous:香港《文汇报》资料：《印度总理被判有罪是怎么回事？》

Next:日报述评：《中国，将来的石油大国 为它的外交提供巨大武器》


德新社评印度最近局势

出版日期:1975.06.18
         期次:6016
         版次:3
         栏目:\[第三版]
眉题:就英·甘地的被判决违反选举法
文章正文:
【德新社新德里六月十五日电】印度总理英·甘地在四十八小时内遭到了两次失败。但她仍保持镇静。
她遭受第一次失败是阿拉哈巴德法院对她作出的判决，该判决剥夺了她在议会的席位，并且宣布她六年内没有资格作为议员候选人，由于她违反了选举法。
甘地夫人第二次挫折是在古吉拉特邦议会选举时遭受的，这次选举使她的国大党的力量削减了一半，而使反对派取得了明显的胜利。
她足以认识到这两次挫败可能是她和国大党结束对这个国家的统治的开始。
这个党已经执政二十七年了，但是人们再也不能无视种种衰退的迹象，如存在着贪污、暴力行动、分裂成为派别以及其他种种缺点。
诚然，由于甘地夫人行将就阿拉哈巴德法院的判决向最高法院提出上诉，这将使她有几个月的喘息机会。
但是这并不会减轻她本人以及她的“老大党”所面临的局势的严重性。
政治观察家们认为，甘地夫人可能把定于明年举行的联邦选举提前到一九七五年九月举行。他们说，提前选举将使反对派来不及利用甘地夫人目前的软弱地位。
国大党虽然显得有信心，但是必须为甘地夫人可能下台作准备。
要是国大党在行将举行的联邦选举中落选，那么这个国家可能建立一个军政府。
即使同情反对派的政治观察家也意识到，虽然反对派能够把甘地夫人和国大党搞下台，但是它缺乏建立一个政府所需要的团结一致。
在去年的危机期间，新德里的政界人士已经谈论过暂时停止执行宪法和让军队掌管这个国家的可能性。

显示原版>>

Previous:捷通社否认捷国内逮捕反对派一事

Next:英《星期日泰晤士报》报道：《（南）朝鲜「表示愿意向俄国人提供」基地》


捷通社否认捷国内逮捕反对派一事

出版日期:1975.06.18
         期次:6016
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布拉格五月十三日电】捷通社否认西方所报道的逮捕了杜布切克时代最优秀的政治家的消息。
捷通社昨晚报道，“奥地利报纸和电台、西德的施普林格报系的报纸以及德国的日报《世界报》都刊登了关于逮捕了一九六八年至一九六九年危机年代的前政治人物这条虚构的消息”。捷通社说，“歪曲报道的目的是想破坏战胜法西斯和苏军解放捷克斯洛伐克周年纪念活动的威严气氛”。

显示原版>>

Previous:英《卫报》报道：《杜布切克信件以后的迫害》

Next:德新社评印度最近局势


赖斯顿发自巴黎的报道：《德斯坦谈联盟》

出版日期:1975.06.18
         期次:6016
         版次:1
         栏目:\[头版]
副题:德斯担认为世界问题的中心已从工业世界转到第三世界
文章正文:
【本刊讯】美《纽约时报》六月十五日刊登赖斯顿从巴黎发的一篇文章，题为《德斯坦谈联盟》，摘要如下：
法国总统德斯坦说，他担心世界经济问题，但是他更加担心的是主要工业国的政治领导人未能在一起就这些问题进行认真的会谈。
他前几天在爱丽舍宫与我的夫人和我谈话时说，住在巴黎或者华盛顿是很容易看不到目前的“资本主义危机”的规模的。他说，但是从外面来看，明摆着的是，资本主义国家看来绝对处理不了它们的经济和货币局面。
他说，我们有通货膨胀和失业这些共同的问题，我们的货币是不稳定的，我们的经济增长前景肯定比不上过去了，合作精神消失了。他又说，令人感到困惑的不是危机本身，而是“在资本主义的伟大领袖之间从未进行认真的会谈来说明我们现在要做些什么”。
记者问他，他为什么反对加拿大总理特鲁多前些日子在布鲁塞尔提出的建议：北约政府首脑定期开会讨论较为广泛的问题。
他回答说，原因有二。一是技术性的，另一个是较为实质性的。法国并不认为北约对协调更广泛的政策负责。它是设立在西欧和大西洋的防务组织，没有“充分的资格”来讨论经济和金融世界的组织问题。这是技术上的反对意见。实质性的一点是，参加十七个或十七个以上的国家的会议，公开地讨论这些微妙和根本性的问题，这是不可能的。他说，这些问题必须在承担重要责任的国家之间进行——这是非常少数的人们之间、并且差不多是秘密地进行会谈的问题。
记者问，这岂不是等于恢复戴高乐将军的这样一个建议，即建立主要大西洋国家的“管理委员会”来就重大的世界问题进行磋商。当戴高乐的建议最初提出时，他是否同意它？他回答说，坦白地说，是的。他现在是否同意？他说，很难同意，因为形势已变，现在必须考虑日本。
德斯坦总统谈到许多其它问题，如中东、葡萄牙和南欧其它国家的政治危机、英国的严重经济危机、政治中的人的因素，但他总是不离主题。
他安详而有礼貌，但却不断提到他认为是美国的缺点。他批评美国的巨额预算赤字，他认为奇怪的是，世界上最重要的经济国家在政府中竟没有经济领导人。他说，这是不能相信的。
他说，他还认为，世界问题的中心现在已从工业世界转到第三世界去了。他预言，今后二十年标志着政治和社会演变进程的真正重要的事件，将不发生在工业国家而发生在发展中国家。他说，在这方面，法国由于具有长期的殖民经验，可以发挥重要作用。他说，他感到惊奇的是，美国根本没有感到这一点。德斯坦总统说，基辛格国务卿“非常精明”，但是，他也没有看到法国即将发挥这种作用。
记者问，那么造成经济危机的根本原因是不是一个更为深刻的分歧？西方可以起团结作用的精神或思想是什么？
他回答说，有一个起团结作用的思想，那就是自由。他说，但是，自由意味着某种“自我毁灭的结构”，自由意味着分裂的自由，彼此对立的自由。
他说，其它国家也缺乏共同的信念。但是它们有共同的任务。中国的任务是建立一个新社会。阿尔及利亚和智利的任务是把自己组织起来。但是我们西方的社会是组织起来了的，我们的信念不是使人民团结起来而是倾向于使他们分裂的那种信念。
这是一次相当可悲的谈话，他非常奇怪地要求美国给予领导，而他在过去是经常拒绝美国的领导的。

显示原版>>

Next:西方记者报道勃列日涅夫的一次谈话


美报报道：《波斯湾国家谋求建立密切联系》

出版日期:1975.06.18
         期次:6016
         版次:3
         栏目:\[第三版]
副题:伊朗《消息报》说今秋可能召开海湾国家首脑会议并将签署集体安全条约
文章正文:
【本刊讯】美国《纽约时报》六月十日刊登该报特约记者埃里克·佩斯发自德黑兰的一篇报道，题目是《波斯湾国家谋求建立密切联系》，摘要如下：
近周来，阿布扎比统治者扎耶德和其他国家的统治者一直在日益加紧支持联接波斯湾的伊朗和毗邻的阿拉伯国家之间的团结运动。
伊朗《消息报》说，波斯湾国家的领导人可能于今秋举行会议，预料会上将签署共同安全条约。
这个团结运动产生的一种必然的结果是伊朗一贯提出的想法：波斯湾应当不受外国的干涉。这主要指的是美国和苏联，它们的海军舰艇在波斯湾水域中游弋。
阿拉伯联合酋长国政府最近支持这个想法，从而强调说明了最近关于美国在波斯湾的巴林岛的海军设施和美国在数月前提出的让其军用飞机在阿曼海岸边的马西拉岛有降落权的要求的争论。
对波斯湾实现团结的日益增加的支持的主要原因是伊朗和伊拉克近月来出现的和解，这伴随着伊朗和整个阿拉伯世界关系的改善。
伊朗—阿拉伯之间的这种新的友好关系没有冷淡的迹象，伊朗国王巴列维由于批评以色列顽固而使阿拉伯国家感到高兴。
伊拉克领导人萨达姆·侯赛因附和了伊朗国王长期以来表示的观点，他最近告诉一位记者说：“我们支持宣布波斯湾为一个没有一切外国军事基地的和平区，不管这些军事基地的色彩和规模如何。”
之所以能发出这种声音的是，军火源源不断地流入波斯湾地区的国家，包括美国在一九七五财政年度仅在一个月中就给沙特阿拉伯、科威特和阿曼四亿美元的军火。最近在这里得到的初步数字表明，伊朗在到今年三月为止的十二个月中进口军事装备的支付共为四十七亿美元。
在这种情况下，对于华盛顿最近透露的下述一事该地区的人们就不感到意外了，即：伊朗国王和一家美国公司订了合同，在伊朗建立一个几百万美元的情报联络设施，预料这个设施将截获整个波斯湾的军事和非军事的通讯联络，国王私下对这里认为的这种重大泄密表示不快。
美国军事装备的另一买主是富有的阿布扎比，它是阿拉伯联合酋长国最强大的成员。
政府拥有的《阿拉伯联合酋长国新闻》前几天在一篇社论中直率地评论说：“该地区的领导人和人民完全晓得在印支冲突解决后国际上对在该地区争夺立足点的兴趣。”
社论又说：“目前需要的是，该地区所有国家达成一项正式协议，使波斯湾免受外来干涉，并制订保持稳定的措施和办法。”
因此，阿拉伯联合酋长国总统扎耶德派了一位部长向波斯湾其他领导人提出这个想法，其中某些领导人加上侯赛因公开支持这个建议。
科威特和巴林上月底发表的一项联合公报赞同作出地区性安排的想法，由于伊朗—伊拉克的和解已经证明是牢固的，尽管在这之前多年来发生了激烈争吵和边界冲突，因此预料会以各种形式公开支持波斯湾的睦邻关系。

显示原版>>

Previous:英·甘地同印总统进行磋商

Next:香港《文汇报》资料：《印度总理被判有罪是怎么回事？》


美报文章：《同马科斯签订协定是中国的胜利》

出版日期:1975.06.18
         期次:6016
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》六月十五日刊登一篇文章，题为《同马科斯签订协定是中国的胜利》，全文如下：
上星期在马科斯总统访问北京期间完成的中国和菲律宾正式建立外交关系的工作，是中国外交的一大胜利。正当美国力量日益衰落的时候，它加强了中国在亚洲称霸的雄心。
马科斯曾经是强烈反对共产党的。他在上星期说，他认为中国是不发达国家的当然领袖。马科斯的支持，对北京同苏联在亚洲和发展中世界的其他地方的影响作斗争可能是有盒的。
菲律宾的转变进一步削弱了台湾的国民党政权的地位。台湾政府在这项协定在北京签字以后数小时结束了同马尼拉的外交关系。国民党现在只同二十六个国家有外交关系，而北京则同一百个国家有外交关系。
尽管中国人在拉拢菲律宾（在华盛顿对北京比较敌对时，它是美国的一个不抱任何疑问的盟国），但是他们仍然希望美国在这个地区保持相当大的力量。
他们担心，如果美国仓促离开，这个地区就会太容易受俄国的影响。

显示原版>>

Previous:泰官员阿南在香港谈泰中关系

Next:美国《纽约时报》专稿：《离职一年的勃兰特又象西德总理一样行事了》


美国《纽约时报》专稿：《离职一年的勃兰特又象西德总理一样行事了》

出版日期:1975.06.18
         期次:6016
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》六月十四日刊登克雷格·惠特尼发自波恩的专稿，标题是《离职一年的勃兰特又象西德总理一样行事了》，摘要如下：
勃兰特突然辞去西德总理一职一年后，几乎又象一位总理一样行事了，这引起了人们的某些议论，认为他是想东山再起。
一俟苏联共产党领袖勃列日涅夫动手术恢复健康之后，勃兰特就将飞往莫斯科拜访他和其他苏联领导人。他们将谈到西德对东方的政策。
今年三月，勃兰特曾去华盛顿同福特总统会见了一次，同国务卿基辛格会见了三次。对评论家来说，他看来几乎是要同施密特进行竞争。
六十一岁的勃兰特在接见记者的一次谈话中说：“我做的每一件事情都是得到了总理和政府的完全同意的。我只是想要在可能的情况下帮助促进政府在某些方面的政策。”
勃兰特辞职时并未辞去他的社会民主党主席的职务，他在国内政治中仍然发挥着重要作用。四月份在多特蒙德这个工业城市举行州选举竞选集会时，他博得的掌声比施密特要多。
记者问他，这是使他感到讨厌呢，还是使他感到高兴。他说：“我不是那种总是希望听恭维话的年轻姑娘。我也不是个计较听众反应的流行歌曲歌唱家。”他又说：“当然，我宁愿博得掌声而不愿被轰下
台。”
。
勃兰特的朋友们说，在五月四日举行的两个州选举的竞选活动中，勃兰特的情绪很
好。
五十六岁的施密特一二月间患了严重的呼吸道炎症，自那以后健康状况一直不佳。如果他不得不辞职的话——这是不大可能的，那么在明年举行联邦选举以前作为政府首脑的继任人便很可能是勃兰特。
勃兰特现在说：“我始终把我作为总理（这个职务我已放弃了）的责任和作为党主席（我继续担任这个职务）的责任分开。我认为，我的决定总的来说是受到德国公众相当大的欢迎的。”
他当外长（一九六六——六九年）时和当总理（一九六九年到去年）时，他同外国有过多次接触，这种接触导致了外国对他的邀请。他说，在他会见勃列日涅夫时，“我想画一张我们开始执行同苏联搞缓和的政策后的五年有哪些事已改变了有哪些事尚待完成的收支对照表”。
勃列日涅夫上次是去年十月在莫斯科会见施密特总理的，他将在今年内来波恩。他邀请了勃兰特以前总理和党主席的身份去莫斯科——
勃兰特认为，也因为这位苏联领袖了解他。他仍然支持美国勃兰特在最近的政治性演说中曾公开为美国说话，尽管美国在印支遭到惨败。
据这里的美国大使馆的官员们说，勃兰特从来没有受到前总统尼克松和基辛格的特别信任。
勃兰特当前的主要任务是保持他的党的团结和支持政府。
勃兰特在执政的最后一年中大部分时间是心灰气馁的。他的朋友们当时也承认，他最大的过失之一就是不能摆脱在他的长期事业中一直忠实于他的那些已证明是不学无术的人。而且看来他也无力处理一九七四年初那咄咄逼人的经济危机。
施密特有力的经济政策使他赢得了选民的尊敬，尽管西德目前正处于衰退之中。他的党的政治命运今年春天有了好转。

显示原版>>

Previous:美报文章：《同马科斯签订协定是中国的胜利》

Next:英报谈西德陆军改组的文章：《增加大炮，减少人员》


日报报道：《担心国际石油资本接近中国，石油业界加紧采取对策》

出版日期:1975.06.18
         期次:6016
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》五月二十八日刊登一条消息，题目是《担心国际石油资本「接近中国」，石油业界加紧采取对策》，摘要如下：
我国石油业界对美国政府和国际石油资本最近突然热情地「接近中国」感到紧张。为了进行对抗，我国石油业界进一步努力促进友好的空气正在高涨，如出光兴产石油公司准备派遣技术交流代表团等。
据传，国际石油资本最初对中国方面作工作，希望联合开发，但被拒绝了。因此，我国业界认为，「最近正在兜售勘探、开发、生产和炼油等技术」。证明这一观察的例子是，贾米森·埃克森（美国总公司）董事长于四月访问了中国。不久，李·加鲁菲（美国总公司）总经理也预定访华。此外，美国贸易部长莫顿十三日也同北京的重要官员举行了会谈。
此外，四月份访日的麦克弗森·谢尔（英国总公司）董事长说：「中国有丰富的蕴藏量。如果按照生产分配方式进行开发，本公司也想以向前看的态度参加开发。」
对此，根本不同意联合开发的中国也表现出相当灵活的姿态。我国业界认为：「中国有可能进口国际石油资本的技术，而以原油作为代价加以支付。」
如果国际石油资本的这一「作战」成功，那么迄今几乎垄断中国出口原油的日本将出现强有力的竞争对手。于是，业界担心「今后将不能大幅度地增加进口量了」。政府也根据这一情况，于四月成立了官民联合进口中国石油恳谈会，正在制定扩大进口的具体方案。

显示原版>>

Previous:日报述评：《中国，将来的石油大国 为它的外交提供巨大武器》

Next:香港《文汇报》报道张润佩具领张铁石遗体经过


日报述评：《中国，将来的石油大国 为它的外交提供巨大武器》

出版日期:1975.06.18
         期次:6016
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》五月二十八日刊登一篇述评，题目是《中国，不久将来的石油大国，从一九八○年起出口剧增，为它的外交提供巨大的武器》，摘要如下：
继美国国会混合委员会的报告之后，日本贸易振兴会整理的题为《中国的对外贸易和石油出口的展望》的报告，把今后十年里的生产和出口动向同它的贸易政策挂起了钩。两个报告都将成为探索中国经济的将来的有力的门径；不过，日本贸易振兴会的报告中值得注意的是，它指出：到一九八五年，中国将成为和中东大产油国并驾齐驱的石油大国；日中贸易收支将完全颠倒过来，日本将出现巨额赤字，情况将变得和现在全然不一样。
中国的石油蕴藏量究竟有多大，人们并没有正确地了解。总而言之是蕴藏着非常多的石油。特别是，美国、委内瑞拉等拉丁美洲国家已经开采了相当大量的资源，而中国却几乎全未触动地保存着，这可以说是很大的实力。
于是，问题是中国什么时候怎样把它开采出来，并且把多余的部分供应给国外。日本贸易振兴会的报告判断，以一九八○年为界，出口量将迅速地增加。
但是，看一下这个期间中国的贸易收支预计，因为被迫需要从各先进国家引进工业化所需的成套设备、机械，所以，看来每年都将继续出现赤字，外汇相当短缺的困难时期似乎将暂时继续存在。
正象报告书也指出的那样，为了纠正不平衡现象，从而谋求贸易平衡地扩大，中国整顿好向国外提供更多东西的体制便是先决条件。
贸易界人士现在着急的这个问题，仅从报告来看，到一九八○年以后将完全解决。如果那一年中国生产二亿一千万吨石油（美国国会报告说是二亿二千六百万吨），日本购买其中用于出口的百分之七十（三千五百万吨，平均每桶十一美元，约二十八亿美元），那么，中国方面的贸易收支将转为十亿美元盈余，往后日本反将一味地增加赤字。
中国已经是名副其实的资源大国，肯定向国际社会迈出了一步。掌握了石油这个巨大“武器”的中国，借助石油对东南亚和各先进国家开展什么样的经济外交，值得注意。

显示原版>>

Previous:埃《金字塔报》特写：《中国的石油奇迹超过所有的预期》

Next:日报报道：《担心国际石油资本接近中国，石油业界加紧采取对策》


泰官员阿南在香港谈泰中关系

出版日期:1975.06.18
         期次:6016
         版次:1
         栏目:\[头版]
文章正文:
【美联社香港六月十六日电】泰国驻美国大使阿南·班雅拉春今天从曼谷抵达香港，将去北京讨论泰国同中国建立外交关系问题。
阿南将于明天离开香港去中国。
阿南说，预料，差提猜和中国外交部长将于七月初达成建交协议。阿南说，泰中关系将会平衡泰国同世界大国的关系。
陪同阿南前去访问的有外交部政治厅主任哥颂·信瓦南达、东南亚局长德·汶纳和外交部另外两名高级官员。
【法新社曼谷六月十六日电】阿南大使在动身前对记者说，这次谈判将在泰国和中国外交部官员已拟定的联合公报草案的基础上进行。
他表示，有“少数几个问题”要解决；代表团在大陆逗留多长时间将取决于这些问题的解决情况。
泰国外交部长差提猜定于六月二十七日去大陆签署联合公报。据官方人士说，预料，联合公报将于七月一日在曼谷和北京同时发表。
【路透社曼谷六月十六日电】泰国的高级外交官之一阿南·班雅拉春今天已离开这里去北京同中国商谈建立外交关系的协定。
驻美国和联合国大使阿南在动身前对记者们说，谈判中可能会有一些问题，“但是我希望能谈成功”。
他没有详谈可能出现什么障碍。他说，两国政府之间一定要达成协议，然后泰国外长差提猜本月底才能去北京。
泰国总理克立·巴莫今天说，他将先同内阁磋商，然后才能决定他本人是否要去北京参加签字仪式。但是，他说，他眼下认为还不必要这样做。
【本刊讯】曼谷《民族报》六月十六日报道：
泰国外交部一官员昨天说，台湾驻曼谷大使海军将领马纪壮将不得不在泰国宣布同北京建立了关系之前离开这个国家。
但是他又说，预料不会发生什么问题，虽然台湾可能作为一种形式，对建交提一下抗议。
他说，与此同时，已给泰国驻台北临时代办一些时间，以便在离开该市之前变卖财产，但是已指示他尽快离开。
同时，民主党议员悦·勒立昨天说，他正在草拟给党魁社尼·巴莫的关于他最近中国之行的结果的报告。报告将支持同中国建交。
曾经任泰国驻莫斯科大使的悦·勒立说，他还将告诉该党说，苏联和中国之间的裂隙很宽。

显示原版>>

Previous:西方记者报道勃列日涅夫的一次谈话

Next:美报文章：《同马科斯签订协定是中国的胜利》


西方记者报道勃列日涅夫的一次谈话

出版日期:1975.06.18
         期次:6016
         版次:1
         栏目:\[头版]
文章正文:
【德新社莫斯科六月十五日电】勃列日涅夫今天出来参加了俄罗斯联邦选举，他告诉询问他的外国记者说，他的健康状况“很好——难道你们看不出我身体很好吗？”
在谈到波恩同东方缓和的建筑师、前西德总理勃兰特计划访问苏联时，勃列日涅夫说他期望勃兰特本月底之前能来。
当问到他本人什么时候访问美国时，他说：“在欧洲安全会议之后。”当问到他估计欧安会何时能结束时，这位党首脑说“这就很难说了”。
【法新社莫斯科六月十五日电】党首脑勃列日涅夫今天在这里说，他将在赫尔辛基欧安会最高级会议之后去美国。勃列日涅夫看来很健康，但有些消瘦。
勃列日涅夫在俄罗斯加盟共和国苏维埃选举时投票后同记者们简短地讲了几句话。
当问到赫尔辛基最高级会议什么时候举行时，他回答说：“我相信在今年。日期还没有确定下来。会议很快就会召开，不是在六月就是在七月。确切的日期并不是那么重要。”
他接着说，他将在赫尔辛基最高级会议之后去美国，但他并没有讲明他访问的日期，在访问时，他同福特总统将签署限制战略武器协议。
勃列日涅夫同记者们的谈话只持续了几分钟。地点是在莫斯科市中心“少年宫”，那儿设立了一处投票站。
【美联社莫斯科六月十五日电】苏联领导人勃列日涅夫十五日对有关他健康情况的猜测一笑置之，并且表明他在可以预见的将来要成为一个非常忙的人。
勃列日涅夫暗示今年克里姆林宫的日历上有一个排得满满的时间表，他说，“几乎没有时间”来准备订于明年二月召开的第二十五次党代表大会。

显示原版>>

Previous:赖斯顿发自巴黎的报道：《德斯坦谈联盟》

Next:泰官员阿南在香港谈泰中关系


香港《文汇报》报道张润佩具领张铁石遗体经过

出版日期:1975.06.18
         期次:6016
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》六月十五日报道：
在四次急电、两次延迟丧礼、一度发表声明通知张铁石遗属具函前往香港殡仪馆领取遗体之后，中旅社又发出了给香港殡仪馆移交遗体授权书，主动、及时、周到地照顾了张润佩的困难处境，提供方便，使得张润佩昨天下午领取其父的遗体。张润佩已于昨天下午五时四十八分，乘飞机离开香港，返回台北。
张润佩在蒋帮严密控制下，身不由己，父亲死后，他要求来港奔丧，在蒋帮的阻延和压力下，迟迟不能动身；抵港之后，又备受蒋特诸多限制。中旅社充分体谅张润佩的处境，为了使他早日领到张铁石的遗体，不致空手而回，主动给他提供方便，张润佩十三日抵达香港后，中旅社当天下午二时马上签发一份移交张铁石遗体的授权书给香港殡仪馆，让张润佩毋须与中旅社接触，甚至只须委托代表，便可以直接从香港殡仪馆领取遗体。
中旅社授权书原文如下：
“香港殡仪馆黄应昌先生：
我社鉴于张铁石先生之子张润佩先生已经来港，为考虑到他的处境困难，现授权贵馆，如张润佩先生或他所委托的人到来接取我社停放在贵馆的张铁石先生遗体，则贵馆可以在对方出具正式签名收据后，将张铁石先生遗体连同火葬证编号１０８４／７５ｋ批准尸体火葬证明书一纸移交给张润佩或他所委托的人自行处理。特此授权。
香港中国旅行社
经理方远谋一九七五年六月十三日
下午二时”
由于获悉中旅社处处给予方便，张润佩于昨天上午十时许前往香港殡仪馆，认看了父亲的遗体，并购备香烛，亲身拜祭。稍后时间，张润佩的律师陈爵从殡仪馆人员手上阅读到了中旅社授权书的原文，他并在中旅社授权书原文上签了字，并用英文亲笔写上了“我已将此文件阅读。”在场的张润佩接着亲笔写了具领尸体的字据，并说张铁石的遗体得到“妥善照顾”，对此“表示感谢”。
中旅社负责人昨天向记者表示，中旅社照顾张铁石遗属困难处境是一贯的。让张铁石遗属来港办理一切后事，是中旅社办理丧事的原意，四电张铁石遗属来港，就是为此。
据记者昨天从中旅社方面得悉，中旅社一直没有收过什么关于张铁石遗体的“禁制令”，今后也不会接收“禁制令”，也不会出庭。颁发“禁制令”是毫无道理的，它对中旅社完全没有任何约束效力。张润佩昨天在中旅社授权下的香港殡仪馆手上领取了父亲的遗体，说明所谓“禁制令”是无的放矢。
张润佩昨天下午四时半，在启德机场举行了一个简短的记者招待会。他对记者表示“这次来港领取亡父遗体相当顺利”，他感到“非常满意”。
张润佩有些话未说完，在现场的“陪同”张润佩由台北来港的姓朱的大汉，立即粗暴地不让张润佩再说下去，向他高声喝道：“差不多了吧！要上飞机，要上飞机了！”这时距离飞机起飞时间下午五时四十八分，尚有一个钟头。蒋帮特务竟然中断采访，强迫张润佩离开记者招待会会场，进入机场出境禁区。该两名由台北来港之特殊人物并“陪同”张润佩登上飞往台北的飞机。
各报记者对这些特殊人物无理破坏记者招待会的进行，阻挠采访，甚为不满。同时，人们对张润佩身不由己的处境，深表同情。人们感到，张润佩是一个懂大体、有礼貌的人，他在相当困难的环境下婉转而含蓄地表达了他内心里应该表达的感激。
社会人士和国民党军政人员对张铁石事件十分关注。他们认为，台湾当局不让活着的张铁石回去，一直拖延，终于残忍地害死了张铁石。张铁石死了，他的遗属要奔丧，见死者最后一面，台湾蒋帮又拖了很久才让他来港。十名获释人员抵港已经整整两个月了，他们在台的亲属都焦急盼望亲人早日回台团聚。张铁石死了，其余九名获释人员都已六、七十岁，有些还有病，蒋帮迫他们答应一个条件又一个条件，他们的精神被折磨得快要垮了，台湾当局还要拖多久呢，是不是又要再拖死第二个张铁石呢？这些悲剧不应再制造了。他们指出：张铁石死后，台湾说过已批准王秉钺、陈士章、张铁石、王云沛四人一批同时入境，可是，话说了出来，张铁石死后已经十天，怎么还不让他们回去？假如台湾目前不准他们赴台，也应该先让九名获释人员的亲属来港探亲，让九位老人得到一些安慰。

显示原版>>

Previous:日报报道：《担心国际石油资本接近中国，石油业界加紧采取对策》

Next:香港《星岛晚报》报道：《张铁石遗书成为各方瞩目焦点》


香港《文汇报》资料：《印度总理被判有罪是怎么回事？》

出版日期:1975.06.18
         期次:6016
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《文汇报》六月十五日以《印度总理被判有罪是怎么回事？》为题，刊登一则小资料，摘要转载如下：
问：印度总理英·甘地被印度高等法院判决竞选舞弊有罪。这事件的经过是怎样的？
答：一九七一年二月，英·甘地在她的国会选区中，以十八万三千票对七万一千票，击败了她的对手纳拉恩，当选为议员。
纳拉恩是社会党人，在竞选失败后不久，在一九七一年三月即提出诉讼，控告英·甘地利用政府官员和官方机构进行个人竞选、竞选费用超过合法限度，使用宗教象征去争取印度教徒选票，等等。
经过四年的审讯，在今年三月，英·甘地要亲自出庭接受盘诘。这是印度自一九四七年独立以来第一个总理出庭受审。到六月十二日，印度高等法院裁定，英·甘地有罪，指她利用现职官员进行竞选，犯了营私舞弊罪，宣布英·甘地当选为议员无效，并判决取消她今后六年内的竞选资格。
按照印度宪法，总理必须由议员出任。英甘地既然被取消议员资格，按理她应该下台。印度的四个反对党（社会党、印度人民同盟、反对党大会、人民党）的领导人，已联名致电给印度总统艾哈迈德，表示不承认英·甘地为总理，并要求英·甘地辞职。但是英·甘地拒绝辞职，还提出上诉。

显示原版>>

Previous:美报报道：《波斯湾国家谋求建立密切联系》

Next:埃《金字塔报》特写：《中国的石油奇迹超过所有的预期》


香港《星岛晚报》报道：《张铁石遗书成为各方瞩目焦点》

出版日期:1975.06.18
         期次:6016
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星岛晚报》六月十五日以《张铁石遗书内容成为各方瞩目焦点》为题报道：
张铁石遗体争尸案，虽然高潮已过，暂告一段落，但他留下来足以揭示他此次突然毙命真因的遗书，仍是各方人士瞩目的焦点。
本报记者获得消息：有关方面准备在情况许可下，领取到遗书后，将内容发表，届时，笼罩着这次死亡事件的神秘幔幕，将被揭开。

显示原版>>

Previous:香港《文汇报》报道张润佩具领张铁石遗体经过


印报文章：《星期二对阿拉哈巴德判决提出上诉》

出版日期:1975.06.18
         期次:6016
         版次:3
         栏目:\[第三版]
副题:说印国大党各派正在作挑选领导人的预防性准备
文章正文:
【本刊讯】印度《印度斯坦时报》六月十五日登载一则消息，题为《星期二对阿拉哈巴德判决提出上诉》，摘要如下：
国大党议会党团人士和首席部长们在焦虑地等待英·甘地夫人星期二就阿拉哈巴德的判决向最高法院提出申诉的结果。对于最高法院是否会作绝对缓期判决的问题，他们在祈求能有个好结果。
几位国大党人仍然认为，如果甘地夫人在阿拉哈巴德法院判决之后辞职的话，对她来说事情原会好一些。
但是，党内的不同集团已在作挑选新领导人的预防性准备工作。例如，昔日的社会主义论坛的成员一直在联邦钢铁部长雅达夫的宅邸同国大党主席巴鲁阿进行磋商，看来他们提名的人不外是巴鲁阿或西孟加拉邦首席部长西达尔塔·尚卡尔·拉伊。
在议会党团星期三的会议上，这个集团很可能采取一个狡猾的行动，设法通过一项决议，给甘地夫人全权提名她喜欢的人任临时领导人。如果必须这么做的话，甘地夫人自己提名的人似乎是国防部长斯·辛格，他在党内在政治上是轻量级人物。
党内有很大一部分人准备反对给甘地夫人全权提名她愿意提的人。这部分人甚至说，如果那么干，在给甘地夫人全权问题上，以及在赞同由斯·辛格来任领导人问题上，党就会发生分裂。今天，在甘地夫人和国大党的可能的抉择方面，有许多幕后活动。只有在甘地夫人得不到绝对缓期判决因而党不得不挑选新领导人时，才会考虑可能的抉择。如果出现了那种情况，党内相当大的一部分人决心确保把一个能保持党的团结和有效地治理国家的人扶上宝座。人们不能指望一个在政治上是轻量级的人物会担当起这两项任务。
这一部分人认为，应当赞同贾格吉凡·拉姆或外交部长恰范为新领导人，如其中一人准备为另一人让路的话，那对党来说就更好了。

显示原版>>

Previous:英《星期日泰晤士报》报道：《（南）朝鲜「表示愿意向俄国人提供」基地》

Next:英·甘地同印总统进行磋商


英《卫报》报道：《杜布切克信件以后的迫害》

出版日期:1975.06.18
         期次:6016
         版次:2
         栏目:\[第二版]
副题:奥《信使报》报道：《捷克斯洛伐克：数千起审讯》
文章正文:
【本刊讯】英国《卫报》五月十三日刊登乔·斯蒂尔的一篇报道，标题是《杜布切克信件以后的迫害》，摘要如下：
据通常可靠的捷克人士说，在过去两个星期里面，可能有百名之多的著名捷克人和斯洛伐克人遭到了讯问和抄家。对社会党人和共产党人广泛采取的这种行动，是不久前杜布切克批评胡萨克政权的信件发表以后，官方对待不同政见者大规模采取的行动的一部分。
胡萨克对那封指责他搞宗派和搞报复的信，感到很恼火。他建议杜布切克卷行李到“任何一个资产阶级国家”去，但接着说，如果他留下来，他就必须遵守法律。
胡萨克在讲话中也承认这个国家里有反对派，是由“并非完全无足轻重的个人和集团”组成的。
其中的许多人——虽然不包括杜布切克本人——现在被抄了家，文件被没收了。其中的一个是卢·瓦丘利克，《两千字》声明的作者。
另一些人遭到了拘留讯问，然后在审讯的威胁之下放出来了，这些人中间包括著名的意识形态学者兹·姆林纳日，杰出的共产党历史学家卡·克伦，扬·利特拉，在七十年代初曾被监禁一年多的托洛茨基分子彼·乌赫尔。不久前，一个年轻的社会党人伊·杰马尔被判处两年监禁，罪名是破坏军队的社会主义道德。
在上星期庆祝解放三十周年之前，有一批著名的捷克人向斯沃博达总统请愿，要求大赦政治犯。在解放三十周年之际宣布了大赦，但只适用于一些次要的罪犯。
反对派的一个目的，是吸引西方共产党和社会党人士注意捷克斯洛伐克对持不同政见者的持续不断的迫害。上周末在伦敦，保卫捷克斯洛伐克社会党人委员会组织了一次报告会，抗议捷克斯洛伐克现政权的政策的“有害影响”，《晨星报》报道了这次大会的情形。
反对派中象杜布切克那样仍然忠于一九六八年共产党战略的那些成员，还有一个目的，就是越过捷克的强硬派而向勃列日涅夫呼吁实行一种比较成熟的政策。迄今为止，这些呼吁显然没有得到反应。
上星期布拉格庆祝解放三十周年的大会上，基里连科代表苏朕政治局热烈赞扬了胡萨克，说他对那些企图给捷克斯洛伐克抹黑的人给予了“庄严的回答”。基里连科说，今天的捷克斯洛伐克的特点是“良好的工作条件和健康的政治气氛”。
【本刊讯】奥地利《信使报》五月十四日刊登一条消息，题为《捷克斯洛伐克：数千起审讯》，副题为《国家保安机关在住宅中搜查“杜布切克文件”》，全文如下：
身穿皮大衣的声名狼藉的家伙——国家保安机关人员——自从五月九日以来又频繁地奔走在外：他们拜访杜布切克时代前领导人的家庭、还有亲戚和朋友。他们抄家和提人审问。人们听说，“可能在搜查杜布切克的文件”——
那些捷克斯洛伐克的反对派想在东柏林的共产党首脑会议上亮出来的文件。
总共有——根据反对派人士提供的数字——
三千五百多人受审查或提讯，他们的住宅遭到搜查。
抄家行动不是根据法律决议进行的，而是靠一条关于所谓的“屡犯”的新法律就可以了。这一概念所包括的是那些已经受过一次惩罚或判决的，甚至只是由于一次告发而违反法律的人。
根据这种新规定，国家保安机关可以不经通知和完全根据自己的推测对那些人抄家和审讯。
关于国家保安机关这种正在进行的行动的真正原因，在被涉及者里有不同的意见：
一部分人认为，这些行动是要使非法的反对派（反对派通过在西方发表批评性的杜布切克信件，不久前才显示出一种强有力的生存信号）普遍感到害怕。
另一部分人则认为，抄家的目的首先在于搜出捷克斯洛伐克的非法反对派打算给计划召开的欧洲共产党首脑会议的文件（“杜布切克文件”）。
下面的一系列迹象说明了第二种意见是对的：
在公安局受审几乎达两天之久的人当中（这种行动在西方的公众舆论中首先引起一种“逮捕的浪潮”的印象）有卢·瓦丘利克和兹·姆林纳日以及前布拉格党书记扬·利特拉。瓦丘利克，这位杜布切克时代有名的《两千字》声明的撰写人和前负责意识形态工作的中央书记姆林纳日，据说是参与撰写给共产党首脑会议的文件的起草人。
国家公安机关成员还没收了从一九六八年一月至八月这段时间内的报纸上剪下来的文章——即起草文件的基本材料，这些文件是想再一次强调杜布切克政策的正确性及其“社会主义”不是针对苏联的性质。

显示原版>>

Previous:英报谈西德陆军改组的文章：《增加大炮，减少人员》

Next:捷通社否认捷国内逮捕反对派一事


英《星期日泰晤士报》报道：《（南）朝鲜「表示愿意向俄国人提供」基地》

出版日期:1975.06.18
         期次:6016
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《星期日泰晤士报》六月八日刊登怀曼特发自东京的一则电讯，题为《（南）朝鲜“表示愿意向俄国人提供”基地》，全文如下：
华盛顿和汉城之间的根本不信任由于印度支那的崩溃而加深了，这种不信任又由于上周透露自称为反共火炬的南朝鲜曾向俄国提出提供一个海岛基地的秘密建议而进一步加剧了。
（南朝鲜）已表示愿让俄国人把济州岛作为潜艇基地之用。
据本报获得的消息说，这项建议是李厚洛在一九七○年被任命为南朝鲜驻日本大使不久后同苏联外交官会晤时提出的。济州扼符拉迪沃斯托克（海参崴）到南太平洋的通道，它接近中国上海港，这是具有战略意义的。
李大使后来担任韩国中央情报局局长，他证实，他们一直把他在东京同俄国人的交易的情况告诉华盛顿。看来，他提出这一建议的目的是想在有迹象表明美国在对汉城承担的军事义务方面拿不定主意的时候对美国施加压力。
南朝鲜是在一九六九年七月尼克松主义宣布后产生这种恐惧心理的，即担心在没有美国军事人员帮助的情况下自己负责自己的防务。事实上，美国在一九七一年已削减了（驻南朝鲜）的军事力量。
在华盛顿，高级官员不把该海岛基地的重要说法当一回事，他们强调俄国在该地区已有足够的基地，但是他们透露曾经讨论了让苏联渔船把某些南朝鲜岛屿作为避风港的可能性。

显示原版>>

Previous:德新社评印度最近局势

Next:印报文章：《星期二对阿拉哈巴德判决提出上诉》


英·甘地同印总统进行磋商

出版日期:1975.06.18
         期次:6016
         版次:3
         栏目:\[第三版]
文章正文:
【德新社新德里六月十六日电】印度总理英·甘地夫人今天就法院判决她一九七一年当选无效一事同阿里总统进行了磋商。
会晤之后，总统最初拒绝对在甘地夫人是否有权利继续执政的问题上发生的宪法方面的争议发表任何看法。
但是，在记者逼他阐明立场时总统说：“阿拉哈巴德高等法院已作了决定。同时也有可以暂时留任的判决。看来现状就是这样。”

显示原版>>

Previous:印报文章：《星期二对阿拉哈巴德判决提出上诉》

Next:美报报道：《波斯湾国家谋求建立密切联系》


英报谈西德陆军改组的文章：《增加大炮，减少人员》

出版日期:1975.06.18
         期次:6016
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》六月十三日刊登军事记者汤普森发自基尔的一篇文章，题为《增加大炮，减少人员》，摘要如下：
西德陆军正在跟英国陆军同时进行改组，其结果是，他们的人员将减少，坦克、大炮和人员运输装甲车将增加。
但是，相似点就到此为止。来因军的改组将使英国的装甲和炮兵团以及步兵营的规模扩大，而装甲和机械化步兵营的规模将大大缩小，但数量将增加。
虽然英国陆军的旅一级将予取消而代之以由五个装甲式步兵单位组成的小型师，德国人却将保留旅一级的部队，并把旅里的装甲式机械化步兵单位从三个增加到四个。
德国人坚决相信旅一级的部队，并认为，根据欧洲的现代战争的条件，各级部队不应负担过重。
他们认为，一个装甲排应有三辆坦克，一个装甲连应有十辆坦克。
他们的战术理论所根据的是，坦克将继续作为陆军中最重要的常规武器系统，德国的空运师将解散，它的三个旅将拨归德国的三个军。
每一旅将包括两个机动空运营和一个工兵营，其任务是设置反坦克障碍。
除了进行连络和观察以外，德国陆军的直升飞机将集中在团一级，每一军将有一个这样的团。
德国的机械化步兵、轻步兵和其它部队有一系列反坦克武器。我星期三看见在部署美国的“管、光、线”导弹和法德的“鸢式”反坦克导弹。
将为英国陆军购买后一种导弹。这是一种轻便的反坦克弹道导弹，从二百米到二千米都有效。德国人把它用作连和排的武器。

显示原版>>

Previous:美国《纽约时报》专稿：《离职一年的勃兰特又象西德总理一样行事了》

Next:英《卫报》报道：《杜布切克信件以后的迫害》


《华盛顿明星报》报道：台独分子彭明敏鼓吹台湾“独立”

出版日期:1975.06.19
         期次:6017
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿明星报》六月七日刊登一篇问答，标题是：《一个福摩萨人鼓吹自治》，摘要如下：
彭明敏博士是福摩萨自治运动的领导人，这批人设法使台湾岛屿摆脱中国人——摆脱国民党人或共产党人——的统治而独立。《华盛顿明星报》记者布雷德含对他进行了采访。
问：北京的共产党政权和台北的国民党人都说台湾或福摩萨是一个统一的中国的一部分。为什么那里的人说，他们应该同大陆分裂和独立呢？
答：由于那里的人几世纪来有他们自己的特性——他们同大陆中国人从来没有共同的历史。从历史上来说，福摩萨从来也不真正是中国的一部分。这是我们认为福摩萨应该独立的主要理由。
问：这个运动是非法的吗？
答：是完全非法的。
问：蒋介石总统在一九七二年开始生病，最近他去世，这对这个运动来说是否使情况有任何改变？
答：据我们看来，的确有很大改变，因为蒋介石一直是象上帝一般的人物，只要他活着，政治的立场就非常僵硬。在他去世后，我认为，福摩萨人对政府施加压力就会容易得多。我并不天真得或乐观得认为政府的政策会突然发生改变，但这至少是福摩萨有新的可能性的开端。
问：美国政府对你们运动的立场如何？
答：我认为，美国政府官员多年来知道台湾人的情绪和福摩萨人的愿望是怎样的。但是美国政府根据它的观点和它自己的利益来考虑问题。
他们不急于支持这种运动。这对我们来说是强权政治的一部分。
问：在三年前的上海公报中，尼克松总统说，他认识到，台湾的国民党政府和北京的共产党都说，台湾是大陆的一部分，你现在有什么理由反对这种态度呢？
答：作为一个国际法的研究人员，我必须说，我认为，美国政府并不承认福摩萨是中国的一部分。
问：你是否认为，美国政府愿意支持台湾独立运动而冒搞坏它同北京的良好关系的风险？
答：我认为，美国政府无需在同北京改善关系和一千六百万福摩萨人决定自己政治前途的基本权利之间作出选择，因为美国政府可以坚持这样一点：台湾的前途既和北京无关，也和华盛顿无关。
问：由于美国政府不仅在对国民党政权的态度上而且在对北京的态度上显然已经作了许多让步，它还会坚持这一原则吗？
答：美国政府非常急于改善同北京的关系，但是我认为美国政府没有完全放弃对福摩萨的义务。

显示原版>>

Previous:梁厚甫发自旧金山的通讯：《“台独运动”之复活》


埃报说苏一军政代表团访利比亚筹备勃列日涅夫同卡扎菲的会谈

出版日期:1975.06.19
         期次:6017
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开罗六月十六日电】开罗报纸今天说，现在正在进行接触，以便为举行苏联共产党领导人勃列日涅夫同利比亚领导人卡扎菲之间的最高级会议作准备。拟议中的最高级会议将同萨达特总统和福特总统本月早些时候举行的萨尔茨堡会议是旗鼓相当的。
报刊消息说，一个高级苏联军事代表团正在利比亚进行制订计划的研究，目的是要利用苏联在利比亚的存在，来同美国第六舰队和美国在该地区的影响进行对抗。
【安莎社开罗六月十六日电】埃及新闻界人士今天在这里说，关于领导人会议的计划是正在访问的苏联军事一政府代表团同当地政府官员之间本周在的黎波里研究的主要问题之一。关于苏联代表团的访问，埃及报纸还指责说，在利比亚东部的居民中对的黎波里同莫斯科之间建立的新关系，越来越表示“不满”。
一则评论说：“东部各省的利比亚人正在对苏联势力的增加，越来越感到沮丧。
“该地区的知识分子对卡扎菲的政策和他的所谓‘人民委员会’的活动特别感到失望。”

显示原版>>

Previous:印《金融快报》报道：《总理决定不辞职》

Next:塔斯社报道：《群众示威支持英·甘地》


布托就印度最近局势发表谈话

出版日期:1975.06.19
         期次:6017
         版次:3
         栏目:\[第三版]
副题:说印当前政局是英·甘地自己造成的，试图把巴卷进去是想转移视线
文章正文:
【巴联社拉瓦尔品第六月十五日电】布托总理向报界发表的谈话：
我认为有必要就所传英·甘地夫人说的印度最近的局势使巴基斯坦非常高兴的话发表一些看法。她要她的人民认识这意味着什么。甘地夫人看来不是得到了极端错误的情报就是在施放烟幕以掩盖印度最近发生的危机的现实。
她的话使人感到更为痛心的是，巴基斯坦官方发言人和通讯社没有对印度最近的局势说过任何话。我们从来不因为别人的困境而幸灾乐祸。巴基斯坦赞成不干涉别国内政的原则。我们是恪守这一原则的，即使对印度也是这样。
印度当前的问题是她自己造成的。试图把巴基斯坦卷进去是露骨的、转移视线的伎俩，它必定要遭到失败。印度人民不会天真或无知到被这种话所迷惑的地步。
这些都是陈旧的手法，是注定要破产的。
英·甘地夫人要知道，今天的巴基斯坦不会容忍侵略或外部的干涉。因此，我们奉劝，为了她的国家和被蹂躏、被压迫的亿万人民，她应当集中精力于印度的内政。
无论印度发生什么情况，巴基斯坦将信守西姆拉协定。在这种情况下，我们准备接待——
即使明天也行——印度代表团来恢复暂时中断的民航会谈。
同时，我们不能放松警惕。我们决心提高警惕，保卫国家的独立和领土完整。我们必须密切注意，以防被目前的危机搞得很苦恼和束手无策的英·甘地夫人企图对巴基斯坦采取冒险行动以摆脱其困境。她曾在三年前采取了这种行动。

显示原版>>

Previous:沃顿学院三名教授认为：美经济要到七七年初才能恢复到危机前的水平

Next:印《金融快报》报道：《总理决定不辞职》


德新社报道中国展览会盛况

出版日期:1975.06.19
         期次:6017
         版次:4
         栏目:\[第四版]
文章正文:
【德新社科隆六月十六日电】毛泽东主席和中华人民共和国目前在科隆享有很高声望。
这位中国领导人向公众微笑的照片不仅在展览场地有，而且在这个教堂城市的百货公司也有。
这个远东国家的产品在鲜艳的五星红旗的招展下十分畅销。
中国的展品把顾客们吸引到百货店。
在主要商业中心，一个家具商——几乎不能怀疑他有社会主义倾向——和毛派德国共产党的一些成员并排站着，设法用毛的像吸引过路人。
在商人们设法利用这种情况推销中国的灯和衣柜时，德共的支持者们则宣扬中国经济的令人印象深刻的发展，并向人们散发这个人民共和国的学校和儿童书籍。
即使没有德共所作的努力，中国在西德举行的首次全国展览也会吸引科隆市民。
在头三天，一群群人——成人和儿童——前推后拥地看中国在工农业、运动和文化方面取得的成就的展品。
到这次为期两周的展览的第一个周末，参观的人超过三万。
在最受欢迎的产品中，有陈设美观的有用的工厂全套设备、计算机、汽车油、飞机燃料和值得自豪的中国的汽车工业——「红旗」牌小轿车。
观众注意到，包装的茶叶、糖果、化妆品和医药比东欧国家类似的产品要多彩和吸引人得多。
他们感兴趣的还有中国威士忌、伏特加、白酒、麝香葡萄酒和香槟酒酒瓶上的标签。
据说一种中国香烟能「减轻咳嗽和哮喘」。
顾客们要在广场上等很长时间才能买到这种消费品以及象瓷器、玉和象牙产品、家具、地毯和纺织品这类典型的中国产品。
事实上，消费者的需要几乎得不到满足，甚至高价商品也如此。例如，一个顾客甚至在展览会尚未开幕时就已经在科隆一家百货店花了大约两万九千马克买了一个很大的装饰着玉的金咖啡壶。
正如自由派的《斯图加特新闻》的一篇评论今天所说，这次展览的影响已经遍及这个国家。
这家报纸除了告诫观众在首次品尝「贵州茅台酒」时要当心和建议他们在喝了这种烈性酒以后再喝点劲儿不太大的「青岛」啤酒外，还说，毛主席的精神现在在科隆很盛行。
毛对西德反对党领导人施特劳斯的接待、中国派大使到欧洲共同体、八十名忙碌、谦逊和兴高采烈的中国人到科隆来，所有这些都表明这位八十二岁的北京领导人以及他的顾问们是多么重视同西欧的关系。．

显示原版>>

Previous:西德报纸评中国展览会在科隆开幕

Next:梁厚甫发自旧金山的通讯：《“台独运动”之复活》


卡拉汉宣布英和南非已终止西蒙斯敦协定

出版日期:1975.06.19
         期次:6017
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦六月十六日电】外交大臣卡拉汉今天在议会说，英国和南非已终止关于海军合作的有争议的西蒙斯敦协定。
根据这项为期二十年的协定，两国曾共用开普敦附近的西蒙斯敦基地的船坞和加油设备，并经常举行联合演习。
这个协定使英国执政的工党在政治上感到为难，因为它不同意南非的种族隔离政策。
这个协定主要是为了保护好望角周围的海路。但是英国政府认为，这个基地的战略价值比不上给英国在黑非洲的声誉造成的政治上的损害。工党政府一直受到越来越大的压力，特别是受到左翼分子的压力，要它取消同西蒙斯敦的这种联系。
英国的海军将领们说过，这个基地在和平时期并不是十分重要的，一旦打起仗来，它大概总归是要由西方国家使用的。
驻南非的英国高级海军军官的地位将失效，英国高级海军军官在岸上的总部将关闭。这个总部里有人数不多的军官和工作人员。
南非国防部长博塔去年十一月说过，如果英国废除西蒙斯敦协定，南非就准备同其它友好的西方国家合作来保护好望角的海路。
【美联社伦敦六月十六日电】英国和南非正式终止了让英国国旗在开普敦附近的西蒙斯敦海军基地上空飘扬的一个老防务协定。
这一事态发展意味着，正当苏联海军在印度洋和好望角周围的活动不断增加的时候，英国和南非的军舰将不再举行联合演习。
在英国国内和北大西洋联盟内部，军人和政治家之间一直在就工党政府撤出西蒙斯敦基地是否明智一事不断地进行争论。北约认为，俄国的海军力量在印度洋和南大西洋的不断增强是一种威胁。就在上个月，北约的国防部长们曾就同南非合作的问题进行了辩论。

显示原版>>

Previous:美刊文章：《基辛格说“我们正进入一个新世界”》

Next:谢尔抵美访问


拉宾结束访美回以色列后说：美以在解决中东问题的某些方面仍有分歧

出版日期:1975.06.19
         期次:6017
         版次:3
         栏目:\[第三版]
副题:以一官员说同埃达成临时协议的可能性有超过百分之五十
文章正文:
【美联社特拉维夫六月十六日电】总理拉宾在结束了五天的华盛顿会谈——他说会谈没有产生一项有关阿拉伯同以色列解决的具体建议——后于今天回到这里时说，美国和以色列在中东媾和的某些方面仍然存在着分歧。
拉宾说，在同福特总统举行的会谈中他“得到了一个机会来提出以色列对同埃及取得临时协议和一项全面协议的态度、原则和细节”。
拉宾在机场举行的历时二十分钟的记者招待会上还说，“我并不想说，我所说的每件事都为美国所接受，以及他们向我提的每件事也都为我所接受。”
拉宾说，他将于星期二召开内阁特别会议向部长们简述“政治活动的一些方向与想法，而不仅仅是具体建议”。
拉宾对在机场的记者说，将通过外交途径举行进一步谈判，并且在采用其他方法之前应达成百分之九十的协议。
总理说，他的华盛顿之行有助于澄清由于据说基辛格将其三月份的中东之行失败归咎于以色列的消息而笼罩上乌云的美以之间的气氛。
拉宾说，“我希望，如果我们（同美国）的关系曾一度紧张，在我访问前紧张程度已减少，而目前已化为乌有了。”
【法新社特拉维夫六月十六日电】今天，据这里获悉，陪同拉宾总理去华盛顿一行人中的一位高级官员认为同埃及达成一项临时协议的可能性的比例是百分之五十对百分之五十。

显示原版>>

Previous:日本记者报道：《进入解放一个半月后的柬埔寨》

Next:西德报纸评中国展览会在科隆开幕


梁厚甫发自旧金山的通讯：《“台独运动”之复活》

出版日期:1975.06.19
         期次:6017
         版次:4
         栏目:\[第四版]
副题:说“台独”在美国又搞活动的背景和时机值得注意
文章正文:
【本刊讯】香港《明报》六月八日刊登梁厚甫写的旧金山航讯，题为《“台独运动》之复活》，摘要如下：
自从前总统尼克松访问大陆并签署了《上海公报》以后，美国国内的“台独运动”，至少有过三年的偃旗息鼓。到最近，“台独运动”又开始复活了。
上月二十七日，华盛顿、圣路易士、芝加哥、洛杉矶、豪斯顿、三藩市六地的旅美台湾人，举行集会，提出台湾独立的要求。其主要的口号是：
（一）台湾不是中国的一部份；
（二）在台湾，用真正的民主来替代目前的独裁政权；
（三）在中美和解的祭坛上，台湾人不要成为牺牲品。规模虽不大背景堪注意先谈规模，这一次运动的规模并不很大，以三藩市而论，据他们自称，支持者不过是四百五十人。其所以能引起人们的注意，毋宁是由于他们在报章上边，大事刊登广告。
这运动目前的规模如何，并不值得十分注意，值得注意的，倒是他们的做法以及他们的背景。南方保守派后台大老板后台呢？后台可能是有的，据说是美国南方一些保守的政客以及美国在台湾投资的一些跨国公司。南方保守政客对这一个运动之所以支持，由于他们预料美国目前的福特政府，会提不出进一步执行上海公报的办法来，有了“台独运动”，则美国明年大选的时候，保守派人士就会有一条新的政纲。至于跨国公司之支持这一个运动，目的在保存现在台湾的资产，那是显而易见。
“台湾不是中国一部分”的口号，是和美国现政策不相容的。由此，至少在表面上和现阶段上，美国现政权不会加以支持。国籍堪玩味动机有可疑但是在研究国际关系的人们看来，这一个运动有值得特别注意的地方，那就是时间的因素。为甚么时间方面值得注意？因为，正如福特总统所说，今天是美国结束“越南时代”的时刻。越南时代的结束，表示着美国对南越政权，尚无法使之独立，而何有于台湾。然而，我们不能说：这口号的提出，是不合时宜，如果我们从另一角度来着眼，我们至少可以看到，美国一般人今天对对华政策，已感到前无去路。把台湾人拉出来，才能把尼克松已经简单化了的问题，再行复杂化。
这些台湾人如果不是美籍的，他们不可能在美国内边搞政治活动，如果是美籍的，那只能视为美国人政治活动的一部份，因而我们的问题是：美国的对华政策问题，是否已到了“柳暗花明又一村”的境地呢？

显示原版>>

Previous:德新社报道中国展览会盛况

Next:《华盛顿明星报》报道：台独分子彭明敏鼓吹台湾“独立”


路透社报道英国经济情况日益恶化

出版日期:1975.06.19
         期次:6017
         版次:2
         栏目:\[第二版]
副题:五月份通货膨胀年率高达百分之二十五
文章正文:
【路透社伦敦六月十四日电】面临着创纪录的百分之二十五的通货膨胀率和日益恶化的经济危机的威尔逊首相，今天受到了要么领导国家要么放弃执政的挑战。
在野的保守党领袖撒切尔夫人宣称：“保守党准备而且愿意以全国的名义来同通货膨胀进行斗争。”
她在威尔士的阿伯里斯威思的一次政治集会上说：“我们准备使英国恢复其伟大的形象。”
在撒切尔夫人发出这一号召之前，昨天传出了令人忧虑的经济消息：五月份的生活费用上涨了百分之四点二，使得通货膨胀年率达到了英国历来最严重的百分之二十五。
这位保守党领袖说，英国正在陷入一场大灾难，每天都传出了有更多的人失业，更多的工厂关闭，更多的公司破产和投资减少的消息。
她说，首相必须领导起国家，“如果他不能领导，那么他就必须靠边站，把机会让给那些能领导的人”。
威尔逊对他打算如何处理这次危机一声不吭。但今天晚些时候他准备会见工会领导人，这些领导人曾扬言要举行罢工，从而使全国陷入停顿，并使局势进一步恶化。
政界人士说，他向呼吁全国铁路工人工会的二十四人执委会取消他们定于六月二十三日开始的罢工。
铁路工人要求增加工资百分之三十五，并拒绝了一个独立的法庭所建议的提高工资百分之二十七点五。
财政大臣希利今天在广播讲话中说，他希望能避免这次罢工。他又说：“罢工的后果本来就是不堪设想的，如果政府接受了远远超出社会契约的指导方针规定的和远远超出仲裁裁决所规定的工资的解决办法，从而毁掉了政府自己的信誉，那后果就更其不堪设想了。”
【美联社伦敦六月十三日电】英国今天宣布它的通货膨胀年率在五月份达到百分之二十五这个空前的数字，这是工业化国家中最高的水平。
但是对境况困难的消费者来说，这个坏消息由于下列事实而得到一定程度的抵销，即英国宣布它的外贸逆差有好转，这促进了股票价格和人们对英镑的信心。
温和的自由党领导人索普今天在苏格兰的埃尔举行的该党代表会议上说：“若不控制工资的膨胀，我们就将由于价格太高而被排挤出世界市场。我们作为一个国家不能继续生活在这种疯狂的通货膨胀率之下。”
索普警告说，如果听任这种螺旋形上升的通货膨胀率长此下去，经济就会崩溃，就会无法治理。

显示原版>>

Previous:美第一花旗银行出版的刊物认为：目前没有迹象证明美经济即将开始回升

Next:沃顿学院三名教授认为：美经济要到七七年初才能恢复到危机前的水平


美报文章：《美国将保持同葡萄牙的联系》

出版日期:1975.06.19
         期次:6017
         版次:2
         栏目:\[第二版]
副题:美高级官员说，只要葡萄牙仍然保持民主的外表，美就同葡政府合作
文章正文:
【本刊讯】美国《纽约时报》六月十五日刊载该报特派记者戴维·宾德发自华盛顿的一篇文章，题目是《美国将保持同葡萄牙的联系》，《对政策的研究确定了在继续保持民主的外表的情况下所要奉行的方针》，摘要如下：
据高级官员说，福特政府内进行的关于对待葡萄牙左翼军政府的政策问题的辩论已经结束。
据这些官员说，取得一致意见的政策是，只要葡萄牙仍然保持民主的外表，就同里斯本政府合作，这些官员说，这是政府内部一度只有少数人持有的观点。这些官员还说，上周在布鲁塞尔举行的北大西洋公约组织领导人会议表明，美国的政策是同大西洋联盟其他成员国的政策协调一致的。
福特总统五月二十六日宣称，他打算在北大西洋公约组织会议上提出葡萄牙出现了一个左翼政府所构成的问题。葡萄牙是这个联盟十五个签字国之一。
福特的话使国务院感到意外，而且引起欧洲的社会民主党人士的关切，担心总统可能要在北大西洋公约组织领导人的全体会议上提出这个问题。
但是，第二天国务卿基辛格减少了总统讲话的份量，他说，总统是有条件地谈到“如果”共产党人完全控制了葡萄牙，他将对葡萄牙采取什么态度。他说，美国打算只在同出席北大西洋公约组织会议的领导人举行的私下会谈中讨论葡萄牙问题。
这位国务卿的这番话似乎是要使欧洲人的情绪平静下来。
北大西洋公约组织各国的外交官证实，正象有人说的，一些西欧国家政府领导人曾向贡萨尔维斯总理说：“你们举行了选举，我们希望你对这一点加以考虑。”
据美国官员说，四月二十五日举行的关于制宪议会的选举标志着美国对葡萄牙政策中的一个转折点。
一些中间偏左的政党在选举中得票很多（社会党人和其他一些被认为是温和派的党派获得百分之六十的选票），而共产党得票很少，这一情况使北大西洋公约组织各盟国感到鼓舞。
一名官员追述说，在选举举行之前，以美国驻葡萄牙大使弗兰克·
卡卢奇为首的美国政策制订者中的少数人认为，现在可以采取的唯一抉择是同里斯本政府保持合作，“如仍然存在民主的外表”的话。
这位官员说，在政策制订者中占压倒多数的人，其中包括基辛格、国防部长施莱辛格和福特总统，从三月中到四月二十五日的选举过程中一直在考虑另一种抉择——“从北大西洋公约组织驱逐出去”。
这位官员说，在这个时期，“出现相当大的意见分歧。有些时候象千钧一发一样，至少在政府内是准备考虑驱逐的可能性的”。
他说，卡卢奇是反对基辛格和其他人的最高级人员，“在两个阵营中都有国防部、国务院和白宫的人”。
在四月选举后不久，基辛格下令研究对葡萄牙的政策，于是卡卢奇回到华盛顿参加这项工作。
据两位美国官员说，结果是：在五月初，过去主张北大西洋公约组织清除葡萄牙的那些政府领导人支持了大使卡卢奇的论点。

显示原版>>

Previous:葡萄牙军事发言人说：葡革命委员会正在讨论限制政党活动问题

Next:葡今年头五个月外贸赤字已达四亿美元


美第一花旗银行出版的刊物认为：目前没有迹象证明美经济即将开始回升

出版日期:1975.06.19
         期次:6017
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社纽约六月十一日电】据第一花旗银行说，虽然经济问题的预言家们预料今年下半年经济将回升，但是几乎没有什么证据证明回升即将开始。
第一花旗银行在它的六月份的经济通讯中援引了四月份的繁荣的经济活动，而同时工业生产却继续下降，失业人口继续增加和销售情况仍然不振。
这家银行说：“总的来说，这些迹象表明将来会出现回升，但是经济还没有开始在所标明的道路上大踏步前进。”
第一花旗银行说，由于大多数其他工业国也遇到了衰退问题，所以国外经济的回升将有助于刺激预料中的美国经济回升。
这期经济通讯还说，通货膨胀率将在经济回升的时间和幅度方面起重要作用。
这家银行说，但是至少世界范围的衰退还是使通货膨胀受到了限制，今年第一季度大多数国家价格的上涨幅度都大大降低了。甚至在通货膨胀加速的英国，通货膨胀也没有严重到“妨碍整个工业化国家集团的通货膨胀率自一九七三年春天以来第一次下降到两位数字以下”。
这期经济通讯接着说：“因此，看一下工业世界的情况就可以断定，至少要等两三年以后生产才能充分恢复而使可以利用的生产能力感到紧张。”一旦出现回升，如果很多国家都同时决定采取恢复充分就业的扩展政策的话，就有重新发生通货膨胀的危险。这家银行最后说：“但是看来可能性更大的情况是，由于人们对于上次试验这个办法时所发生的事情记忆犹新，因此人们在采取政策时将吸取这一教训。”

显示原版>>

Previous:葡今年头五个月外贸赤字已达四亿美元

Next:路透社报道英国经济情况日益恶化


美刊文章：《基辛格说“我们正进入一个新世界”》

出版日期:1975.06.19
         期次:6017
         版次:1
         栏目:\[头版]
副题:基辛格对《美国新闻与世界报道》编辑谈国际局势
文章正文:
【本刊讯】《美国新闻与世界报道》六月二十三日一期（提前出版）刊载一篇专访，题为《基辛格国务卿说：“我们正在进入一个新世界”》，摘要如下：
当国际局势——中东、同俄国的交道、中国、北约组织、能源危机——处于重要关头的时候，基辛格先生在这篇向本刊编辑发表的谈话中作了全面的、分析性的展望。
问：国务卿先生，一年前人人欢呼美国对外政策获得了巨大的成就，现在看来什么东西都在瓦解了。究竟出了什么毛病？
答：我并不认为什么东西“都在瓦解了”。我认为我们的对外政策是有效的和强有力的。
我们同西欧和日本的关系从来没有象现在这样好。我们同苏联和中华人民共和国的关系基本上是在轨道上。
我们在中东遭到了暂时的挫折，但是我预料势头很快会恢复。
印度支那的垮台当然既是一个挫折，又是一个悲剧——而且我们认为是一个不必要的悲剧。但是这同我们的对外政策的制订工作并无关系。
问：那么你如何解释美国对外政策遭到的广泛批评？
答：我认为，这些批评中有许多是反映我们国内局势的混乱，而并不反映我们对外政策的现实。我一贯这样说，你没有权威就不可能有什么对外政策，如果中央权力机构不论出于什么原因——
即使是由于中央权力机构的过错——遭到了破坏，它最终将影响对外政策的执行。
问：越南的崩溃对世界其他地区有何影响？
答：我认为，越南的突然崩溃使许多国家深深感到美国及其对外政策的重要作用。它使得许多国家非常关心我们从这个事件中可能得出的结论。
问：当你瞻望将来，美国的前途如何？
答：我们正在进入一个新的世界。在第二次世界大战后初期出现的那种世界，在六十年代末和七十年代初已有很大的改观。我们正处在调整美国在世界上的作用以适应新环境的时期。
今天世界的特点是，国际多极化，共产党世界分歧，欧洲和日本的发展以及不发达国家有了较大的发言权。在发生所有这些各别情况的同时，经济上的相互关系正在证明世界是互相依靠的。因此你在政治方面进行对峙，而在经济方面则需要合作。你在政治方面继续保持意识形态的敌对状态，但是你在核方面则认识到没有什么可以代替和平的。
问：就美国对外政策来说，这意味着什么？
答：我们必须制订一种比大战刚刚结束后的那个时期实行的要复杂得多的战略。我们正在设法制订的政策不是对危机作出反应，而是对目前的现实和将来的希望作出反应；这个政策着眼于历史的演变和美国在这方面作出的贡献。
问：转过来谈谈苏美缓和问题，人们常常听到这样一种批评，就是认为这只对俄国单方面有利，你如何回答这样一种批评？
答：我确信莫斯科的任何反对缓和的人也许提出了正好相同的论点。三年的缓和引起的情况是，人们喜欢缓和带来的一切好处，以及一种强硬的立场带来的使人在精神上感到满意的一切东西。缓和不是对单方面有利的事情。我们同苏联达成的协议是以互惠为基础的；双方都得到好处。世界上发生的对我们不利的事情有些是苏联引起的；有些则不是。有些是由于我们没有采取适当的单方面的行动而引起的。
缓和不能代替美国的行动。缓和是控制同苏联的冲突的手段。
缓和不能代替美国的实力。但是缓和使我们可以减少我们将必须利用这种实力的危险。
问：苏联领导人勃列日涅夫今年秋天对华盛顿的访问是否已经肯定，还是这次访问将取决达成限制战略武器协议？
答：这次访问将取决于限制战略武器会谈的情况。
问：换句话说，如果没有限制战略武器会谈的协议，勃列日涅夫就不进行访问？
答：我认为，勃列日涅夫也希望在取得某种重大的成果的情况下进行访问。
问：鉴于在越南的惨败，福特总统是否仍然计划在今年秋天访问中国？
答：计划仍然是这样。
问：他是否可能访问中国，而不讨论台湾问题？
答：不可能，但是他可能去访问，而不使这种局势结束。
问：美国是否必须改变它同台湾的关系？
答：不会为了总统访问中国而改变这种关系。
问：往远一点看：你是否预料在毛泽东和勃列日涅夫去世之后，苏美中三角关系继续存在？
答：对外政策的问题是要能够认清局势的现实情况，而不是把它同一些人物联系在一起。现实情况在某种程度上可能发生改变——并且一切对外政策都要适应这种改变。
亚洲的现实是苏联和中华人民共和国彼此之间在地理政治方面的影响，再加上对已经发生的情况的记忆。我们不是在利用这一点：我们没有鼓励它，我们也没有制造它。
在某种程度上，这种现实将继续下去。影响我们的重点可能改变，我们必须认识到这一点。也是重要的是，不要一心想到眼前的威胁，而忘掉长远的威胁。但是我们的对外政策的极为重要的大厦是坚强的，并且今后将被认为是坚强的。它已经过过去一年的某些冲击而保全下来，这就证明它是坚强的。
问：总而言之，你对前途是抱乐观态度吗？
答：我愿重申一下：我们正在进入一个新世界，我认为我们正在朝着正确方向前进。

显示原版>>

Next:卡拉汉宣布英和南非已终止西蒙斯敦协定


葡今年头五个月外贸赤字已达四亿美元

出版日期:1975.06.19
         期次:6017
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本六月十日电】葡萄牙官方银行昨天报告说，在今年的头五个月中，这个国家在贸易方面出现了四亿美元的赤字。
这家银行说，已同外国银行进行了提供这笔赤字款额的信贷的谈判。左派军人政府的一位发言人说，这笔赤字是“令人担心的原因”。

显示原版>>

Previous:美报文章：《美国将保持同葡萄牙的联系》

Next:美第一花旗银行出版的刊物认为：目前没有迹象证明美经济即将开始回升


葡萄牙军事发言人说：葡革命委员会正在讨论限制政党活动问题

出版日期:1975.06.19
         期次:6017
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社里斯本六月十六日电】一位军事发言人今晨说，革命委员会在过去四天一直开会，讨论限制政党的活动问题。
他说：“我们现在已到达这样的时刻：要么继续进行我们的革命，要么通过向与葡萄牙人民的真正利益不一致的政党利益作出让步而失去革命。”
发言人说，会议是革命委员会召开的，因为反革命分子开展了反对军人运动的大规模宣传活动。
军方发言人说，革命委员会凌晨仍在开会，预料要过几天才会宣布它的最后决定。
他在电视上答问时说：“革命过程可能处于决定性时刻。现在是时候了，应当有一个明确规定的政策，以使人民能够参加革命，而不是为党争所分裂。”
自从四月二十五日的选举以来，军方越来越反对政党了。大陆作战司令部宣布一陆军仓库遭抢劫
【法新社里斯本六月十六日电】大陆作战司令部今天在这里宣布，昨天在一批武装匪徒从圣马加里达（里斯本东北一百五十公里）的一个陆军仓库偷走了武器以后，警察立即在葡萄牙所有的公路上进行检查。
声明说，这些匪徒身穿军服，有三人携带武器。声明说，他们在打倒了警卫后偷走了二十一支自动步枪、六支冲锋枪和两挺轻机枪。
同时，在发生抢劫事件后，国家电台和“电台俱乐部”的办公室已处于军人保护之下。

显示原版>>

Previous:谢尔抵美访问

Next:美报文章：《美国将保持同葡萄牙的联系》


日本记者报道：《进入解放一个半月后的柬埔寨》

出版日期:1975.06.19
         期次:6017
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》六月十日刊登一条消息，题目是《进入解放一个半月后的柬埔寨》，摘要如下：
记者（井川）九日访问了距离泰国东部小城市亚兰约五公里的柬埔寨边境，得到驻守在边境波贝地区的柬埔寨解放军干部的许可，踏上全国解放后经过一个月的柬埔寨王国的领土，同这些干部进行了历时两小时的谈话。
下面是两位干部作的说明。
解放后，人民相互斗争基本上没有了。因为敌人只是美帝国主义。但是，政府为防备反革命，使全体十七岁以上的男女武装起来。金边有副首相乔森潘领导的中央政府，但波贝等地区还处在军政领导下，行政负责人全任命了。
马克思、列宁主义、毛泽东思想的学习，也是通过党派遣的干部进行的，但在柬埔寨有柬埔寨独自的方法。方针是依靠国民的努力建设公共卫生和教育等一切事业。不依赖外国人。
学校几乎全部恢复了。
全国解放后农业生产很顺利，譬如马德望省虽然遭受了战争的创伤，但大米收成却超过了战前最高水平（平均每公顷为六十吨）。拖拉机也开始普及。现在按照家庭分配土地的工作已经结束，在这个阶段还未着手进行农业集体化。
西方关于判处反革命分子的报道，同“吃人”的说法一样，是夸张的。除施里玛达（前代理总理）等一部分叛徒外，只要认罪就宽大处理的方针没有变。古代高棉遗迹受到严格保护。
将来，国家恢复走上正轨，也将对日本人开放。
我们的武装组织只有高棉解放者。同其他组织进行斗争等情况没有听说过。
当再次过境回泰国的时候，记者问：“对于日本承认王国民族团结政府的问题是怎样想的？”两名干部笑着说：“没有理由拒绝友好的握手吧。但是，现在为重建国家打基础是优先任务。”他们送给记者两包大约各有五公斤重的咸干鱼，作为友谊的象征。

显示原版>>

Previous:塔斯社报道：《群众示威支持英·甘地》

Next:拉宾结束访美回以色列后说：美以在解决中东问题的某些方面仍有分歧


塔斯社报道：《群众示威支持英·甘地》

出版日期:1975.06.19
         期次:6017
         版次:3
         栏目:\[第三版]
副题:美联社说丹吉集团担心英·甘地下台影响印苏关系
文章正文:
【塔斯社德里六月十六日电】题：群众示威支持英迪拉·甘地
塔斯社记者报道：
印度总理英·甘地说，最近十年来，印度在许多方面——在科学和文化，工业和农业方面都取得了重大成就。
印度政府首脑在她的德里府邸跟前举行的群众大会上讲了话，在那里，聚集着各阶层居民人士。这次示威说明，最近几天开展的支持英·甘地总理及其所领导的政府、反对反动派阴谋诡计的运动真正具有全民性质。这一次，右派势力竭力利用他们教唆阿拉哈巴德法院所作出的判决，目的是再次企图使这个国家不再走进步的社会经济改革的道路。
【美联社新德里六月十六日电】印度亲莫斯科的共产党人由于担心政府的更迭可能改变这个国家的着眼于社会主义的政策和同俄国的亲密关系，所以正在大力展开活动，以使英·甘地总理继续执政。
除了甘地夫人自己的国大党以外，共产党是支持她继续执政的唯一的全国性政党。
党主席丹吉为共产党的态度定了调子，他说，这项定罪判决“会使帝国主义者和反动派感到高兴”。
共产党人同甘地夫人自己的支持者一起，试图把对定罪判决的争论变成这个国家的左翼和右翼力量之间在意识形态上的对抗。
共产党人认为，非共产党反对党要甘地夫人辞职的要求是右翼反动派为夺取政权和改变这个国家的左倾方针的“阴险活动”的一部分。
据说，共产党人担心，如果甘地夫人下台的话，其继任人可能是内阁中资历最老的粮食部长拉姆，据了解，他比甘地夫人更讲求实际，并不那么喜欢共产党人。

显示原版>>

Previous:埃报说苏一军政代表团访利比亚筹备勃列日涅夫同卡扎菲的会谈

Next:日本记者报道：《进入解放一个半月后的柬埔寨》


沃顿学院三名教授认为：美经济要到七七年初才能恢复到危机前的水平

出版日期:1975.06.19
         期次:6017
         版次:2
         栏目:\[第二版]
文章正文:
【美联社费城六月十一日电】美国宾州大学的几位经济学家今天说：“战后时期历时最长和最严重的衰退看来已到达最低点。”他们预言今年年底以前美国经济将出现回升。
沃顿学院的三位教授在对今后二十四个月的经济情况作的乐观预测中说：“我们估计整个一九七六年将是轻度的扩展。”
但是这些经济学家谨慎地说，只有到一九七七年初，“生产水平才能恢复到一九七三年末达到的程度”。
他们警告说，虽然经济将恢复，但美国的失业人数“在今后一段时间里仍将高得使人发愁”。

显示原版>>

Previous:路透社报道英国经济情况日益恶化

Next:布托就印度最近局势发表谈话


西德报纸评中国展览会在科隆开幕

出版日期:1975.06.19
         期次:6017
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《科隆城新闻报》六月十四日以《欢迎》为题刊登一篇社论，全文如下：
今后两周在科隆向参观者开放的中华人民共和国展览会，不仅是集给人印象深刻的或者有异国风味的展品之大成。它还显示出联邦共和国和共产党中国关系自建立外交关系以来完成的变革。
这种关系仍然是困难的。中国——以前对许多德国政治家来说，它是一种可怕的幽灵，是一种还不可能精确估计的、但无论如何是极大的危险。然而，恰恰是那些过去诽谤这个亚洲中央之国怀有最坏的恶意的人，现在把中国当作联邦共和国未来的盟友推荐，说它热切地关心德国事业。
这种说法和那种说法都是错误的。北京不能而且也极有可能不想扮演波恩政策的辩护律师，同样，联邦共和国也不会让自己被人绑在中国人的例如对苏联的政治方案上。但是这不意味着，这两个如此不同的国家没有共同的利益。这种共同利益就在于经济交流之中，经济交流对双方都是有巨大好处的。
在科隆举办的这次展览会正是表明了这一点。它使人——首先因为如此而值得一看——除此之外预感到一种人们从单纯的消息中不能探悉的过程：这就是一个伟大的文明国家为弥补和赶做它由于受到几个世纪的剥削而不能做的事情所作的努力。
【本刊讯】西德《波恩评论报》六月十四日刊登一篇题为《中国人在来因河畔》的评论，摘要如下：
昨天以来，在中国在科隆举办的展览会上表明，由商人们开了头的、由外国政治旅游者继续下去的事情完完全全是经济政策事情——这不仅表现于参观者人数众多，而且也表现在一些外交家独特地不来参观。
苏联、匈牙利和波兰的大使都没有参观展览会；而捷克斯洛伐克人、罗马尼亚人和南斯拉夫人却向首次在西欧出现的这个事情和人物表示了敬意。
中国人比较喜欢科隆——很可能首先是由于经济和政治的目标。
他们除发现了美国之外还同时发现了德意志联邦共和国和欧洲。他们宣传德国统一和欧洲联合，当然不是由于他们的政治道德，而只是因为苏联的缘故。欧洲应该作为苏联背后的政治力量而存在，联邦共和国应该成为北京赌博中的一张王牌。
中国是否也能够是德国的赌博中的一张牌、一种代替办法或者只是一种非常成问题的部分办法呢？现在在市场上是不能大声谈论这些东西的，在签订东方条约以前是能够较为容易这样做的。
现在，人们将要熟悉八亿人民的现实。良好的交易可能是一个现实的开端。

显示原版>>

Previous:拉宾结束访美回以色列后说：美以在解决中东问题的某些方面仍有分歧

Next:德新社报道中国展览会盛况


谢尔抵美访问

出版日期:1975.06.19
         期次:6017
         版次:1
         栏目:\[头版]
副题:福特说美仍「承担保卫柏林安全的义务」
文章正文:
【合众国际社弗吉尼亚州威廉斯堡六月十五日电】西德总统谢尔于今天到达美国，开始进行为期五天的正式访问。
【合众国际社华盛顿六月十六日电】福特总统今天在欢迎西德总统谢尔时坚决地重申了美国保卫西欧的义务。
在阳光沐浴下在南草坪上举行的全副军礼的欢迎仪式上，福特在致欢迎词时说，美国“承担着保卫西方自由的坚决的义务”。另外，他还说，美国认为西欧的安全是“对所谓的缓和的真正考验”。福特说，美国仍然“承担着保卫柏林的自由和安全的义务”。
谢尔说，他的访问反映了西德和美国之间的“出色”关系。他说，德国人对第二次世界大战感到“内心很矛盾”，“但是应感谢美国向它的前敌人提供的帮助”。
但是他说，往事已矣，两国应当把注意力集中在加强大西洋联盟的未来上，以便不仅应付共同安全问题，而且采取一种“共同的态度来解决经济和货币问题”。
谢尔说，“我希望在不太久的将来在波恩欢迎你来访。”估计福特将访问波恩，也许在八月初，如果在欧安会结束后举行一次东西方最高级会议的话。
【德新社华盛顿六月十六日电】美国的外交部长和西德的外交部长今天都谈到两国双边关系中因波恩即将向巴西出售八座核反应堆一事而引起的“问题”。与此同时，两国的总统在白宫进行了会晤。
基辛格国务卿在同来访的西德外交部长根舍进行了一小时的会谈之后说，波恩和华盛顿将就这个问题继续进行讨论和提出看法。
西德发言人托马斯说，与此同时，白宫会谈的气氛是融洽的。据托马斯谈，福特说，美国愿意充分支持欧洲为今后可能建立一个政治联盟而实现统一的过程。

显示原版>>

Previous:卡拉汉宣布英和南非已终止西蒙斯敦协定

Next:葡萄牙军事发言人说：葡革命委员会正在讨论限制政党活动问题


印《金融快报》报道：《总理决定不辞职》

出版日期:1975.06.19
         期次:6017
         版次:3
         栏目:\[第三版]
副题:合众社报道印反对党继续组织群众示威要英·甘地下台
文章正文:
【本刊讯】印度《金融快报》六月十六日登载一则消息，题为《总理决定不辞职》，摘要如下：
现在看来大概已经肯定：在最高法院处理总理的上诉之前，她不会辞职。
现在人们已知道，甘地夫人无意下台，关于继承人问题的谈论已经减少了。即使不是如此，各派关于继承人问题的磋商也未采取具体形式。只是在走廊中谈及非常明显的人物的姓名，而且谈论起来也是很不肯定的。
如果甘地夫人不可能继续任职，那么显而易见，继承人问题也许不是件好办的事。
从明天起，总理恢复正常工作，预定在明天举行一次内阁会议。在她的宅邸前面将不再举行集会了。
【合众国际社新德里六月十六日电】英·甘地的最有影响的支持者之一今天说，当法院上周判决她在选举中有不法行为时，她想辞职，但是她的高级同僚说服她放弃了这种念头。
旁遮普邦首席部长辛格在该邦首府昌迪加尔对新闻记者们说，甘地夫人之所以决定继续执政，是因为她的内阁部长和国大党领袖们通过“一致委托”表示支持她。
今天早些时候，大约六百名头戴钢盔的警察击退了大约两百名示威者，他们聚集在新德里街头，要求甘地夫人辞职。
示威者指责政府办的全印电台在英·甘地面临着担任总理九年来最严重的政治危机的时候广播了有利于她的宣传材料。他们高呼“制止英·甘地的声音”，并试图袭击全印电台大厦。接着，举行抗议示威的人同挥舞警棍的警察互相手推脚踢。警方逮捕了大约五十名示威者，他们都是极右的人民同盟的盟员。这是自从法院于上星期四作出判决以来发生的第一次扭打。
今天晚些时候，大约十五名反对党领袖在总统府里会晤了艾哈迈德总统，向他提出了要求甘地夫人立即辞职的请愿书。

显示原版>>

Previous:布托就印度最近局势发表谈话

Next:埃报说苏一军政代表团访利比亚筹备勃列日涅夫同卡扎菲的会谈


《一切都附带条件，苏联给印度援助的背后》

出版日期:1975.06.20
         期次:6018
         版次:3
         栏目:\[第三版]
眉题:美《前卫》周刊驻印记者巴塔查里亚专稿
文章正文:
【本刊讯】美国《前卫》周刊六月十八日一期登载纳拉扬·巴塔查里亚发自印度加尔各答的一篇专稿，题为《一切都附带条件，苏联给印度援助的背后》，摘要如下：
苏联给印度的援助的真实面貌是怎样被伪装起来以掩盖其社会帝国主义性质的？
这里的印度共产党和国外的其他修正主义者都企图辩白说，苏联给印度的“援助”跟美国和其它帝国主义国家的援助是完全不同的。他们提出的论点如下：
苏联的援助是发展印度的重工业，因此是鼓励自力更生的，而美国则避开援建这方面的工程，以便保持（印度的）依赖性。苏联贷款的利率和偿还条件比其它大国的“宽”。苏联援助的目的主要是加强国营经济部分，从而削弱垄断资本的力量。苏联的武器和军事援助是用来维护这个地区的和平和保卫印度的独立的。
这些说法背后的真相如何呢？新型的殖民主义
首先，所谓当今的帝国主义在殖民地和新殖民地不发展重工业而是象过去一样仅仅榨取原料输出制成品和建造从属性的加工工厂这种说法，是错误的。事实上，帝国主义的控制是采取了新方式——垄断技术专业知识和备用部件供应来源。此外，所提供的设备往往是过时的，其结果是受援国无法生产出可以在世界市场上与先进国家相竞争的资本货物。
苏联采取的也是这样的做法。当一项工程计划的贷款定下以后，一切就必须按照苏联的“建议”进行——从选择厂址、设计、投资、原料和设备的调拨直到产品的分配。所有备用零件都必须从苏联购买，而且他们对印度工程师为了本国利益可能作出的任何决定拥有否决权。
对用苏联援助建立的工厂都强加了条件。例如，在巨大的波卡罗钢厂生产的全部钢锭，都必须运往苏联，直至一九七八年。此外，备用零件必须从苏联购买，尽管这些零件比从其它国家买的质量低。代价高昂的“友谊”
苏联人在印度的由他们控制的一些企业中所保留的“专家”，超过了英美帝国主义者。在波卡罗钢厂，现在仍有约五百名这样的专家，他们住在单独的地方，生活豪华，所拿的工资比给印度工人的工资多得无法相比。现在的情况仍然是：印度付给外国的购买技术知识的全部费用中，有百分之四十的钱是付给苏联的。
印度一直被迫生产原料只能从苏联购进、成品必须卖给苏联的机床和棉纺织品。
据《金融快报》的一则报道说，印度在一九七二年不得不从苏联购买两万吨棉花。虽然在印度市场上棉花的价格是二百三十七美元一包，但付给苏联人的却是三百二十五美元一包。更有甚者，用这些棉花生产的棉纺织品还必须要以低于这里市场价格的价钱再卖给苏联。
结果印度至少损失了二百五十万美元。苏联又把这批货物以很高的价格出售给其他国家，有时还不顾印度的抗议，贴上“苏联造”的商标。
这不是资本输出和对印度劳动人民榨取超额利润又是什么？印度确实为同苏联的“友谊”付出了代价。
不错，苏联贷款的利率是低的。但是一个不发达国家面临的真正问题是：接受贷款者是否有充足的时间来还本付息，以便能出售有关企业的产品，以其收入来清偿债务。不这样的话，接受贷款者就不得不借新债来还旧债了。
在这方面，苏联并没有把偿还期限规定得对印度方便。印度在一九六八——六九年从苏联得到了五千二百五十万美元的贷款，而还本付息的钱是七千八百七十万美元；在一九七一——
七二年，印度借了二亿四千二百五十万美元，而偿还给苏联的是四亿三千七百五十万美元。
为苏联的“低利率”所付出的另一代价是订立不平等条约。一九六九年，苏联人利用印度的黄麻危机，所付的黄麻出口税比通常少百分之三十。俄国人卖一吨镍给欧洲得到的是一千八百七十五美元，但是印度必须付出一倍于此的数目。苏联的米格２１型飞机在世界上的售价是七十七万五千美元，但在印度生产的同样的飞机却要花费一百三十万美元，因为单是从苏联进口的部件就要花一百万美元。唆使扩张主义
苏联向印度提供武器援助的性质同帝国主义通常的做法没有丝毫区别。首先，它使印度在飞机、坦克和其他武器上依赖苏联。尽管印度再三要求，苏联也不肯向印度提供制造米格飞机的全部设计图样。结果印度不得不关闭了三个生产米格飞机的工厂，同时在这些工厂里印度也不可能自行生产其他种类的飞机。
苏联的军援对印度次大陆和邻近地区的国家和民族也并不意味着和平和独立。正是苏联的援助使得印度能够并怂恿印度去实行肢解巴基斯坦的阴谋，并在“解放”孟加拉国的借口下，在东巴（现孟加拉国）建立了傀儡政权。
也是由于苏联提供了武器，印度除了威胁中华人民共和国的边境外，还并吞了锡金，剥夺了克什米尔人、那加人和米佐人的自由。
苏联在印度所起作用的这些例子表明，苏联的“友谊”远不是援助印度人民争取独立的革命的斗争，而是等于制服和背叛。

显示原版>>

Previous:美报报道：《美国报告说安全会谈有进展苏联愿把军事演习通知西方》

Next:印国大党议会党团通过决议宣布信任英·甘地


法报文章：《意大利正在变成红色》

出版日期:1975.06.20
         期次:6018
         版次:2
         栏目:\[第二版]
副题:塔斯社报道《意大利左派力量的重大胜利》
文章正文:
【本刊讯】法国《法兰西晚报》六月十八日刊载一篇文章，题为《意大利正在变成红色》，摘要如下：
意大利正在变成红色。虽然这一事件一直是预料中的（它引起的反响将超出意大利边界以外，特别将传到其它“拉丁”国家里），可是没有一个人预料到共产党会有这样大的跃进，而执政三十年的天主教民主党会有这样大的后退。这样，几年来一直未能进入政府的并且向天主教民主党建议（这是著名的“历史性妥协”）共享政权的意大利共产党人，现在接近于达到他们的目的了。
【塔斯社罗马六月十七日电】题：意大利左派力量的重大胜利
意大利共产党总书记恩里科·贝林格说，意大利共产党在最近的选举中获得的重大胜利，证明了人民要求改变领导国家的方法、实现向加强和发展民主与自由方面的转变并沿着独立与民族团结的道路前进的意志。
当地评论家就地方选举结果发表评论指出，意大利共产党——百分之三十三点四的选民投票赞成该党候选人——
正在有力地前进和社会党地位的加强，都证明最近几年来在意大利国内政治舞台上发生了深刻变化。选举结果说明，全国广大人民群众积极拥护主张使国家政治、社会和经济生活焕然一新的意大利共产党的政治路线。

显示原版>>

Previous:土耳其向美提出一项照会

Next:意《周刊》杂志报道说：在意大利有七百名苏联间谍在活动


菲各界举行晚会庆祝菲中建交

出版日期:1975.06.20
         期次:6018
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《东方日报》六月十七日报道：
菲华各界四十多个团体一千五百余位菲华人士，十六日晚举行盛大而简单严肃的晚餐会，庆祝菲中两国恢复邦交。这次晚餐会是由一向致力菲中友好的八个团体自动发起的。
晚餐会由菲律宾大学训育主任阿曼洛·马来教授担任主席。他指出，两国间的外交关系的建立和交换大使，并不能取代继续培养人民间真诚友谊的努力。

显示原版>>

Previous:罗慕洛说中国绝无征服的野心


共同社报道：《不受杂音干扰，继续进行谈判》

出版日期:1975.06.20
         期次:6018
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京六月十八日电】不受杂音的干扰，继续进行谈判，外务省对苏联声明的态度
十八日，苏联政府声明说，要慎重地进行日中和平友好条约的谈判。对于这一声明，外务省认为这是苏联正式地表明了反对缔结日中和平友好条约的态度。但是，占上风的看法认为，日中谈判不会受这个声明的影响，并打算要不受这种“杂音”的干扰，坚持一如既往的方针，同中国进行谈判。
外务省人士就苏联在日中谈判正处于非常微妙阶段的目前时刻囿于声明的形式表明态度的意图认为，在于破坏明文记载最大的着眼点“霸权条款”的可能性，同时，阻止日中和平友好条约的签订。
另一个外务省人士就苏联的这种露骨的行为说，“已经考虑到了”，强调今后也应该按照日本的基调进行日中谈判。但是，他忧虑中国会由于苏联政府的声明而感到焦急，并担心其结果将使谈判的潮流改变。他还说，可以设想，作为反作用在国内将会出现“应该把‘霸权条款’塞进正文”的舆论。
【时事社东京六月十八日电】苏联于十八日通过塔斯社发表了关于日中和平友好条约的见解，政府对此做出了平静的反应，打算在当前的日中谈判中不受其干扰，而用“自主外交”予以对待。但政府采取的基本方针是，“不因日中友好而有损于同第三国的友好”，要借这次苏方发表见解的机会，继续进行恰如其分的外交努力，以便不使日中谈判给日苏关系产生不必要的摩擦。
据外务省人士说，外务省对声明中苏方要求我国“对第三国阻挠日苏亲善的行动要进行适当的反击”而表现出的苏联的强硬姿态深为关注。但认为这是“苏联独特的作法”（这位外务省人士），并不特别感到惊异。外务省认为，这表明了苏联要把“应该说的话先说出来”的态度。
中国方面对此采取何种态度尚不清楚。但是，政府将采取尽可能避免发生卷入中苏对立的事态的方针，并就当前的日中谈判持慎重态度。

显示原版>>

Previous:共同社报道：《首相说苏联声明是一种误解》

Next:共同社报道：《三木就打开日中条约谈判研究派遣阁僚级特使》


共同社报道：《三木就打开日中条约谈判研究派遣阁僚级特使》

出版日期:1975.06.20
         期次:6018
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京六月十八日电】题：三木首相就打开日中条约谈判研究派遣阁僚级特使
三木首相正在研究在本届国会结束后向中国派遣阁僚级特使，以通过政治级谈判来打开条约谈判的僵局。
首相身边的人这种意见占上风：以外务省事务当局这一级无法解决日中和平友好条约谈判，因此首相或阁僚级的政治家应前往中国会谈。因此，首相不久将会晤自民党的藤山爱一郎，听取他同周恩来总理的会谈内容，之后将作出最后的决断。
首相认为，「反对霸权」不是以美苏等特定国家为对象，而是具有同日中联合声明第六条和第七条同样意义的普遍的和平外交原则之一，如果中国方面对这一原则表示理解，那么也不妨同意把「反对霸权」不写进条约序言，而写进正文。
并且，只要中国方面不完全同意日本方面主张的「反对霸权」是和平外交的普遍原则之一，那么苏联肯定将加紧反对说「妨碍日苏友好关系」。根据这种形势，首相身边的人认为，派遣首相特使说明三木首相对缔结日中和平友好条约的基本姿态和真意，并向中国方面充分说明「反对霸权」的意义，将是打开谈判的前提。

显示原版>>

Previous:共同社报道：《不受杂音干扰，继续进行谈判》

Next:美《前卫》周刊文章：《马科斯和中国》


共同社报道：《首相说苏联声明是一种误解》

出版日期:1975.06.20
         期次:6018
         版次:4
         栏目:\[第四版]
副题:时事社报道《宫泽外相说对日中谈判没有影响，难于理解苏联的声明》
文章正文:
【共同社东京六月十八日电】题：首相答辩说苏联的声明是一种误解
在下午的质询中，三木首相对于苏联就日中和平友好条约正式发表了表示反对的声明，强调说：“是基于对（日本方面的）真意的误解。”
同时，他重申了日本政府的想法：“这项条约并不是以苏联等特定国家为目标而缔结的，‘霸权条款’是适用于世界任何地方的和平原则之一。‘霸权条款’需要回到正题上来，离开正题，造成了种种揣摩和臆测是令人遗憾的。”
【时事社东京六月十八日电】在十八日下午的众院内阁委员会会议上，公明党的鬼木胜利就苏联通过塔斯社发表的关于缔结日中和平友好条约谈判的声明询问了政府的见解。对此，三木首相回答说：“不能认为（在日中谈判中中国是）针对第三国而说反对霸权的。”但另一方面首相又说：“现在霸权问题离开了正题。要回到反对霸权是和平原则之一这种本质上来。”暗示把日中谈判的焦点反对霸权作为一般问题来对待。
【时事社东京六月十八日电】题：宫泽外相说，对日中谈判没有影响，难于理解苏联的声明
宫泽外相十八日下午在众议院外务委员会会议上，就苏联政府关于霸权问题的对日声明说：“我国以发展同所有国家特别是同近邻国家的友好关系为基本方针。苏联政府发表这样的声明是难以理解的。今后想通过外交途径来说明我国的想法。”这番话是回答社会党楢崎弥之助的质询时说的。
宫泽外相还说：“苏联的声明同十二日葛罗米柯外长事前向驻苏大使重光表明的内容相同。那时，重光大使解释说，日中和平友好条约无意使同第三国的关系复杂化。”同时还表明今后的日中谈判不会由于这一声明“而受到任何影响”。
楢崎询问外相说，“苏联的声明对日中谈判不是一种干涉吗？”宫泽外相说：“我不认为苏联的声明已经干涉了日中谈判和日中关系。大概其意图不是干那种事（干涉），而且我国是不被干涉的。”对于苏联在这个时候发表对日声明的问题，他回答说：“料想可能是审慎地表明了苏联的担心。但这种事用不着担心。日本原本是不考虑做那种事的。”
据料，外相的这个答辩间接地表明了我国无意把反对超级大国霸权主义明确写进日中条约。

显示原版>>

Previous:泰国当局称有大批武器弹药正从老挝运入泰境供应人民武装

Next:共同社报道：《不受杂音干扰，继续进行谈判》


就美在西班牙的基地问题美、西代表举行第六轮会谈

出版日期:1975.06.20
         期次:6018
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿六月十六日电】西班牙和美国今天开始就美国在西班牙的军事基地的前途问题举行第六轮谈判。
西班牙的代表团由外交部副部长胡·何·罗维拉率领，美国的代表团由无任所大使罗伯特·麦克洛斯基率领。
人们认为，西班牙将竭力要美国离开东马德里外面托雷洪的西班牙基地。美国在那里驻有一旦在地中海地区发生战争它将使用的空中打击力量中的大部分。
这些飞机可能移驻到离马德里再远一点的另一个基地上。
美国官员认为，西班牙还在利用美国在它的国土上设有基地的情况作为同美国建立更密切的防务关系的一种方法。
美国官员说，预料目前这轮谈判将持续数天。上一轮会谈是四月二日到五日在马德里举行的。

显示原版>>

Previous:意《周刊》杂志报道说：在意大利有七百名苏联间谍在活动

Next:美报报道：《美国报告说安全会谈有进展苏联愿把军事演习通知西方》


罗慕洛说中国绝无征服的野心

出版日期:1975.06.20
         期次:6018
         版次:4
         栏目:\[第四版]
副题:并说菲律宾即将同苏联建立正式关系
文章正文:
【美联社马尼拉六月十八日电】菲律宾外交部长罗慕洛今天在全国新闻工作者俱乐部说，中国“绝没有去进行征服的野心”。
官方的菲律宾通讯社援引罗慕洛的话说，“不能”认为中国同其南亚和东南亚邻邦的问题“是一种意识形态攻势的一部分，而要看成是由于殖民主义国家在亚洲强加的不明确的地理界限所造成的普通边界纠纷”。
罗慕洛说，“作为不必担心他们自己在精神方面的优越地位的自信的人民，中国人绝没有去进行征服的野心，在同他们的东南亚各国人民的关系方面，情况尤其如此。”
【法新社马尼拉六月十八日电】外交部长罗慕洛今天称菲律宾和苏联之间“即将”建立正式外交关系。
罗慕洛在这里的全国新闻工作者俱乐部发表的讲话中说，最近同中国建立的正常关系，“大大扩大了我国在政治上和经济上的选择范围”，同苏联“即将建立”的关系“将使我国的选择余地进一步扩大。”
罗慕洛在他的讲话中力求缓和菲律宾人对菲律宾与北方的共产党大邻邦建交所产生的不安。他说，象菲律宾和第二次世界大战后的所有国家一样，中国“的特点是一心关注自身安全。……我们现在必须明确的是，中国人民行动的动机是国家的利益，而不是意识形态。”
他说，“比较谨慎的办法是观其（中国）行，而不是以过份也许是错误的当真态度来听其言。”
罗慕洛认为，对于中国的“气势汹汹的言辞”，必须联系到中国与苏联的争衡以及中国需要“保持它对世界上与它持同样意识形态的人的控制”地位这一点来观察。
罗慕洛说，在马科斯总统访华期间，菲律宾得到了“断然的保证”，中国不干涉菲律宾的事务。
罗慕洛试图解释中国对外政策的“似乎矛盾之处”——一方面希望和平共处，而另一方面又支持解放运动。
罗慕洛说，“中国说革命不能输出，这句话的意思是，除非人民有意志和力量来赢得自己的革命，不然，不管有多大数量的外界援助都帮助不了人民。”
罗慕洛说，虽然中国距离取得真正的超级大国地位“可能还有很长一段路程”，但发展中的世界可以从中国汲取“深刻的教训”。这些教训之一是，“过份依赖别国会促成软弱而不是增强力量。”

显示原版>>

Previous:美《前卫》周刊文章：《马科斯和中国》

Next:菲各界举行晚会庆祝菲中建交


美《前卫》周刊文章：《马科斯和中国》

出版日期:1975.06.20
         期次:6018
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《前卫》周刊六月十八日一期刊登一篇文章，题为《马科斯和中国》，摘要如下：
中华人民共和国和菲律宾建交对亚洲和全世界都是一件具有伟大意义的事件。
此事标志着侵略性的东南亚条约组织的进一步瓦解，该组织是美国为了孤立中国并作为干涉印度支那的一种打着亚洲幌子的组织而一手搞起来的。同样，这件事还反映了台湾傀儡政权的日渐死亡，并使台湾省同中国重新统一的日子更接近一步。
激烈反共的马科斯政府愿意——实际上是渴望——同中国建立正常外交关系这件事还表明全世界中小国家力谋在某种程度上摆脱两个超级大国控制的潮流越来越高涨。
中国和菲律宾之间的协定特别指出他们共同反对“任何国家或国家集团建立霸权和势力范围”的图谋。将近半个世纪沦为美国殖民地的菲律宾采取这一行动，就是迈出了摆脱帝国主义控制的重要的一步。
当然，同中国建交并没有改变马科斯政权的阶级性质和反动本质。马科斯今天被迫采取了走向民族独立的一步，那是因为印度支那胜利后亚洲的整个形势发生了变化以及中华人民共和国社会主义的巩固。
对菲律宾人民来说，反对半封建和帝国主义剥削、反对军事管制以及法西斯镇压的持久的政治斗争和武装斗争，将继续进行下去。马克思列宁主义者以及反帝的人们将继续支持菲律宾人民的正义斗争。

显示原版>>

Previous:共同社报道：《三木就打开日中条约谈判研究派遣阁僚级特使》

Next:罗慕洛说中国绝无征服的野心


美报报道：《美国报告说安全会谈有进展苏联愿把军事演习通知西方》

出版日期:1975.06.20
         期次:6018
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》六月十日刊载一篇报道，题为《美国报告说安全会谈有进展，苏联愿意把军事演习通知西方》，摘要如下：
苏联已经通知西方政府，它愿意对在东欧——包括一部分苏联领土——进行的军事演习事先提出通知，以作为改善东西方关系的建立信任的一个措施。
美国高级官员今天说，虽然在关于进行演习需要提出通知的地区的确切限度上还有待在日内瓦商定，但是苏联谈判代表已在原则上答应这个地区将延伸到苏联境内二百多英里。
官员们说，关于多大规模的军事力量需要提出通知还没有取得协议，虽然人们预料这个规模将在苏联的一个师一万二千人到一个军四万五千人之间。
苏联和它的东欧盟国在去年夏天已经同意，东西欧的军队演习应当有对方的军事观察员参加。
一个美国高级官员说，但是，在日内瓦的三十五国谈判中关于军事演习问题的其余部分一直到前几周以前没有什么进展。
他说：“现在我们正在接近于取得突破了。”
苏联领导人经常表示希望这个会议结束时举行一次由国家和政府首脑参加的最高级会议。西方国家仍然没有表明对举行最高级会议的肯定态度。

显示原版>>

Previous:就美在西班牙的基地问题美、西代表举行第六轮会谈

Next:《一切都附带条件，苏联给印度援助的背后》


美联社记者评意大利选举

出版日期:1975.06.20
         期次:6018
         版次:1
         栏目:\[头版]
副题:说意大利选举和最近其他事态发展使北约组织出现破孔的危险
文章正文:
【美联社纽约六月十八日电】（记者：瑞安）意大利的选举和最近其他的事态发展，使得只是在最近由于福特在布鲁塞尔最高级会议的所作所为而明亮起来的天际又黑暗起来了。
共产党在意大利地方选举中显示强大的力量，土耳其扬言要把美国赶出在那里的军事设施，希腊继续不得安宁和葡萄牙在很大程度上左倾，这一切都有着使横越地中海、从东南端到西南端的北大西洋公约组织的结构发生破裂，出现一个破孔的危险。
意大利共产党获得了百分之三十三点四的票数，它比长期以来居统治地位的天主教民主党人只少五十万票，现在它将更大声地要求它所谓的“具有历史意义的妥协”，这就是说它要求在意大利政府中有很大的发言权。即使只是看来可能会发生这种情况，意大利将成为十五国北约联盟的一个非常不可靠的成员国，而这个联盟存在二十六年的主要原因，是防范得到苏联支持的共产主义想象中要实现的目的。
如果这就是北约必须应付的全部问题，那也是够多的了。但是由于两个成员国希腊和土耳其在长期未解决的塞浦路斯问题上发生冲突，北约的东南翼显得赤裸裸的。看来美国无法满足一个盟国而不惹怒另外一个，因此陷入了某种瘫痪状态。在苏联早已向北约的海军力量挑战的地中海地区，除了意大利、希腊和土耳其以外，还有其他一些令人烦恼的因素。
北约必须考虑，当年迈的铁托总统从那个共产党国家的舞台上消失时，将会发生什么情况。不能排除苏联争取重新控制南斯拉夫党的可能性，那样就会使北约的困难更为复杂。
在北非沿岸的地中海南端，利比亚公开敌视美国，阿尔及利亚不太友好。再往西，西班牙年迈的领导人佛朗哥不久将离开舞台，这将使守卫直布罗陀海峡的伊比里亚半岛的已经捉摸不定的前景变得更加难以捉摸。
北约此刻的最大问题是政治和经济问题。

显示原版>>

Previous:外电报道：谢尔在美国国会联席会议上的讲话

Next:美新处报道：《基辛格、谢尔谈意大利选举》


美新处报道：《基辛格、谢尔谈意大利选举》

出版日期:1975.06.20
         期次:6018
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿六月十七日电】题：基辛格、谢尔谈意大利选举
国务卿基辛格和西德总统谢尔一致认为，意大利共产党在地方选举中所获得的选票加强了意大利的非民主力量。这两个人都对提问的人说，他们认为，意大利选举的趋势并不是不可改变的。
基辛格说：“这是一次地方选举，在全国选举中，我可以肯定，其他考虑将会发挥作用。”
谢尔总统说，他认为，要对意大利的选举“作出最后分析还为时太早。但是我们是关切的”。这位总统说：“看来，目前共产党的力量增强了，中间党派失去了选票，对一个民主国家来说，出现一种虚弱的中间党派结构决不是好事。”
当有人问基辛格，他对共产党人在选举中的表现是否感到意外，基辛格说，“是的。”

显示原版>>

Previous:美联社记者评意大利选举

Next:日报报道：日外务省人士对苏联声明的反应


南越革命政府举办政治学习班 杨文明、陈文香参加学习

出版日期:1975.06.20
         期次:6018
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西贡六月十六日电】据官方发表的一项公报说，南越两位前总统杨文明和陈文香受命参加政治再教育学习班。
该公报说，这个学习班是为南越前政权的高级官员们举办的。除了参议员、众议员、各政党领导人和各省省长外，旧政权的最后两任总统杨文明和陈文香也将参加这个学习班。
这个为期一个月的学习班已经开始了。
为较低级的政府官员、军士和一些平民举办的一个为期三天的类似的学习班刚刚结束。
一些人说，这些学习班是在非常友好的气氛中进行的。圆满地回答了关于再教育方面的问题的学生，在学习班结束时发给证书，正式说明，他们已清除了所受到的阮文绍总统政府和美国的宣传影响。
让那些考试不及格和不“理解临时革命政府的政策”的人再学一期。

显示原版>>

Previous:香港《文汇报》资料：《英迪拉·甘地其人》

Next:泰国当局称有大批武器弹药正从老挝运入泰境供应人民武装


日报报道：日外务省人士对苏联声明的反应

出版日期:1975.06.20
         期次:6018
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《日本经济新闻》六月十八日晚刊刊登一则消息，摘要如下：
苏联政府就日中和平友好条约的霸权问题发表了政府声明。声明的内容，尽管是日本政府已经预料到的，但是，认为苏方正式地表示反对写进反霸条款，是它正式地开始动摇日中和平友好条约，因而持有戒心。
关于苏联政府的声明，采取了葛罗米柯外长事前通知日本驻苏大使重光的一种破例的做法，正因为如此，外务省人士认为，苏方之所以在这一时期发表声明，其目的是动摇日中条约乃至提出警告。
苏联本想牵制日本以及东南亚各国的动向，可以肯定它在窥视何时发表政府声明的时机。
但是，关于苏联在这一时期发表声明的效果问题，外务省人士采取冷淡态度，他说，“如果日中谈判进行得很顺利则有情可原，但是，在谈判陷于胶着状态时，苏联采取这一行动，其效果将是适得其反。”同时，外务省内还有人表示反感说，“日本方面在日中谈判中极力反对霸权，而苏联竟发表声明，这是不打自招。对于苏方的见解，日本政府将通过国会答辫等形式提出反驳。”
苏联方面迄今为止通过苏联驻日本大使特罗扬诺夫斯基同自民党国会议员进行接触，牵制日中条约谈判，但是，可以认为，正式谈到霸权问题，是苏联政府正式的反扑。日本政府极力警惕被卷进中苏对立之中，外务省人士初步的态度是“苏联的声明不会影响日中谈判”。但是，不能否认，日中谈判将因此而更加复杂化，日中谈判肯定地会拖延下去。

显示原版>>

Previous:美新处报道：《基辛格、谢尔谈意大利选举》

Next:塔斯社电讯：《对日本政府的声明》


塔斯社电讯：《对日本政府的声明》

出版日期:1975.06.20
         期次:6018
         版次:1
         栏目:\[头版]
副题:攻击我国主张把反霸条款写进中日和约，要日本“给予回击”
文章正文:
【塔斯社莫斯科六月十八日电】题：对日本政府的声明
近来，中国领导对日本施加影响以使日本同第三国，包括同苏联的关系复杂化的做法表现得日益明显。这点最露骨地表现在北京力求用一切手段把矛头首先是对准苏联的条款强行载入目前正在进行缔约谈判的和平友好条约中去。中国领导人的这种行径，反映他们打算以这种或那种形式把日本纳入自己对外政策的轨道。因此，莫斯科认为有必要表明以下意见。
苏联和日本曾不止一次声明，加强睦邻友好关系，不仅符合两国人民的共同利益，而且也是对远东和全世界和平与稳定事业的巨大贡献。苏联坚定不移地遵循这一方针。苏共中央总书记勃列日涅夫在今年二月三日给日本三木首相的信中曾强调指出，我们两国是邻国，客观必要性要求我们之间的关系应当沿着真正友好、睦邻和互利合作的道路发展。
一切迹象表明，这也同日本领导人的看法并无分歧，因为他们也曾多次表示愿在对苏关系中实行这样的方针。
苏联政府相信，日本政府同第三国发展关系时，不会采取任何可能损害苏日关系发展的那种做法。
为了苏日两国的共同利益，应当对为了自己的狭窄意图而企图制造改善苏日关系障碍的第三国的任何行动，给予应有的回击。苏联遵循的正是这一方针，并指望自己的邻国——日本也采取同样态度。

显示原版>>

Previous:日报报道：日外务省人士对苏联声明的反应

Next:意大利全国地方选举结束


泰国当局称有大批武器弹药正从老挝运入泰境供应人民武装

出版日期:1975.06.20
         期次:6018
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷六月十五日电】警方人士今天透露，大批转运的武器弹药目前正从老挝偷运进东北的一些府，以供给得到北越难民支持的当地的泰国叛乱分子。一位边防巡警人士昨晚透露，定期转运的武器已运进泰国，换取从越南难民那里征收的捐款。
据边防巡逻警察的报告，这些武器是用能轻易避开湄公河上的泰国巡逻艇的大批长尾船运进泰国的。
在这里的越南居民的骨干人员流传的秘密消息说，这些武器将供“解放”泰国东北部之用。

显示原版>>

Previous:南越革命政府举办政治学习班 杨文明、陈文香参加学习

Next:共同社报道：《首相说苏联声明是一种误解》


土耳其向美提出一项照会

出版日期:1975.06.20
         期次:6018
         版次:2
         栏目:\[第二版]
副题:说一个月内如不谈判取消美对土禁运军火问题，美在土的军事基地将面临「新的局面」
文章正文:
【美联社安卡拉六月十七日电】土耳其今天对四个月之久的美国军火援助禁运进行报复，要求美国在三十天内开始谈判美国在土耳其的基地的地位。
向美国大使馆提出的一项照会说，如果“不采取行动开始谈判”，美国在土耳其的二十个军事设施将面临“一种新的局面”。照会没有详谈。
外长查拉扬吉尔说，“美国的决定在所有方面都既不公正也是错误的”，土耳其“一直等待改变这个决定，但是徒劳无益。
“土耳其最后必须考虑采取报复行动，因为我们的希望遭到了一种越来越反对土耳其的态度的打击。”
土耳其发出照会之前，国家安全委员会和内阁就采取对等措施对付美国对土耳其的军火禁运问题进行了一天的讨论。
报纸报道，这些措施包括逐步取消在东部同俄国交界地区的和面对黑海的主要的美国军事侦察站。根据土美共同防务协定在土耳其建立了大约二十个这样的中心。
【合众国际社安卡拉六月十七日电】外长查拉扬吉尔今天说，土耳其在对美国在土耳其领土上的军事基地采取单方面行动之前，决定给美国三十天的时间来开始谈判取消武器禁运问题。
土耳其报纸消息说，如果由美国国会施加的武器禁令到七月十五日前未予取消的话，安卡拉将关闭设在本国的二十五个美军基地。这些基地包括在黑海与苏联海岸相对的收听苏联导弹发射情况的美国情报收集基地。
查拉扬吉尔还说，福特总统已写信给安卡拉，但他拒绝透露信件内容。
【美联社安卡拉六月十五日电】土耳其总理苏莱曼·德米雷尔星期日指出，除非美国国会放宽它的武器禁运，否则土耳其将采取坚决的行动来结束三十年来美国人一直在这个北大西洋公约组织成员国的存在。
德米雷尔还请求土耳其的北大西洋公约组织的伙伴们避免使北大西洋公约组织的东南要塞瓦解和为治愈被美国武器中断所造成的创伤而作出贡献。

显示原版>>

Previous:意大利全国地方选举结束

Next:法报文章：《意大利正在变成红色》


外电报道：谢尔在美国国会联席会议上的讲话

出版日期:1975.06.20
         期次:6018
         版次:1
         栏目:\[头版]
副题:谢尔说欧洲同美国有永久性的关系， 需要有自己的动力
文章正文:
【德新社华盛顿六月十七日电】西德国家元首谢尔今天在国会联席会议上讲话时说，德美伙伴关系扎根于大西洋联盟和共同的价值。
谢尔讲话的基调是强调绝对需要取得谅解，以帮助实现欧洲的团结。他说，欧洲同美国有永久性的工作关系，需要有自己的动力和雄心。谢尔承认波恩和华盛顿之间“经过考验的政治伙伴关系”，他说：“我们的伙伴关系使我们取得了很大的成就。它使我们有可能实施东方政策（对东欧的政策），使我们能够解决复杂和危险的柏林问题。
“柏林的自由的基础不光是国际协议而已。自从美国公民在空运期间冒着生命危险，甚至牺牲生命以来，柏林的自由靠行动得到了保持。柏林的自由还靠肯尼迪总统称自己是个柏林人这样的言词得到了保持。柏林仍然是欧洲东西方关系的决定性因素。正是在这个地方，任何缓和政策的力量和我们联盟的力量受到了考验。”
谢尔说，当他自己的一代进入政治舞台时，“我们认为美国提供的榜样证明，西方民主的概念是对付这类最困难的问题的合适基础”。
谢尔总统祝美国政治领导人成功地履行“范围超过大西洋地区的职责，首先实现中东和平的努力取得成功”。
谢尔然后谈到了第三世界的重要问题。他说：“我们必须负起共同的责任来回答来自五个大陆的重要问题：明天的谷物和大米短缺、人口压力和经济发展的相互作用、日益增加的军事安全的费用。”
谢尔说，欧洲共同体九国“相当友好地同非洲、亚洲和加勒比国家制定经济合作的方法。在长期的谈判中，许多主权伙伴国极不相同的看法和利益已经得到了调和。这是同第三世界进行多边合作的大有可为的例子。这表明，欧洲共同体对世界经济可能起稳定作用”。
【美联社华盛顿六月十七日电】西德总统谢尔今天重申，他的国家不会放弃关于重新统一这个分裂的国家的主张。
谢尔在美国国会两院联席会议讲话时说：“一个国家决不能放弃以国家统一作为一个政治目标。”但是这位西德领导人排除了以武力作为统一国家的手段。
谢尔设法使福特政府不要担心越南问题使盟国对美国的信任受到了损害。“最近的事态发展并没有使欧美的团结松弛，情况并不象某些人可能认为的那样，也不象其他一些人可能希望的那样。相反的，已经为联盟腾出了更多的精力……的确比以往任何时候都更清楚地意识到了我们的互相依赖”。
【法新社华盛顿六月十七日电】西德总统谢尔在特别召开的国会两院联席会议上讲话时强调欧美需要进行合作。
谢尔说，在社会上正义得不到伸张的情况下，就不能存在政治自由，他说，西欧和美国今天有责任解决世界上重要的问题。

显示原版>>

Next:美联社记者评意大利选举


香港《文汇报》资料：《英迪拉·甘地其人》

出版日期:1975.06.20
         期次:6018
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《文汇报》六月十五日刊登一则题为《英迪拉·甘地其人》的资料，摘要转载如下：
印度总理英迪拉·甘地，出生于一九一七年十一月，现年五十八岁。是前印度总理尼赫鲁的女儿，她的丈夫姓甘地，曾经做过议员，在一九六○年死亡，她的丈夫与以提倡“非暴力”的甘地并无亲属关系。
在尼赫鲁未死之前，英·甘地作为他父亲的主要助手，参与统治印度的事务，并逐步爬上为印度统治集团的主要人物之一。一九五九年任国大党主席，一九六六年担任印度总理至今。在她当政时期，印度面临一连串的经济和政治困难，这是同她的内外政策分不开的。

显示原版>>

Previous:印国大党议会党团通过决议宣布信任英·甘地

Next:南越革命政府举办政治学习班 杨文明、陈文香参加学习


意《周刊》杂志报道说：在意大利有七百名苏联间谍在活动

出版日期:1975.06.20
         期次:6018
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】意大利《周刊》杂志六月十一日一期刊登一篇文章，摘要如下：
在意大利有七百名苏联间谍在活动。
头号间谍名叫盖·费·鲍佐夫，五十三岁。他十分了解意大利。从一九七一年十二月二十九日起就担任了苏联驻罗马大使馆的参赞。外交活动只是一种掩护。鲍佐夫是在我国的苏联特务头子。他的下属中还有大使馆的另外两名官员。一个是他的顶头上司，名叫雅·
阿·奥斯特列夫斯基，从一九七一年十月十六日就在罗马。当尼基塔·里约夫大使不在时，奥斯特列夫斯基就领导着这个外交使团的八十名官员（这是一个很显眼的机构。美国大使馆的外交官大约才十二人）。另一个是大使馆的新闻专员列·萨莫奇瓦列夫。一九七三年六月二十八日升为参赞，去年十一月被派到驻意大利使团里来。
这些都记在一份档案里了。这份极保密的文件已在莫罗手中几个月了。这份文件的最初起草人是维托·米切利将军，他当时曾为安德雷奥蒂写了一份关于苏联在意大利间谍的报告，当时安德雷奥蒂是总理。文件估计，苏联在我国的特务大约有三百或四百人。今天，苏联和其他东方国家（在我国）间谍有七百人，这是一个很大的数字，在西方国家中这是最高的。
意大利是最明显的国家。在欧洲，苏联特务利用成千的共产党人组成自主的团体，这些团体的主要目的就是在各国制造紧张局势。
福特在罗马同我国政府领导人谈过这个问题。这是一个十分微妙的问题，他们可能要求白宫做一些事情。
现在在罗马流传着已泄露出来的一份秘密报告——苏联共产党政治局发给西方共产党的一份指令——的内容。这项文件是去年十月的，但是却保持充分的有效性。克里姆林宫要各兄弟党持绝对无成见的态度。“所有共产党的任务就是要建立一个能够使统治阶级屈服于人民愿望的组织。任何抵抗的企图都要用强力粉碎，如果必要的话，要让有关的人搞政变。”

显示原版>>

Previous:法报文章：《意大利正在变成红色》

Next:就美在西班牙的基地问题美、西代表举行第六轮会谈


意大利全国地方选举结束

出版日期:1975.06.20
         期次:6018
         版次:2
         栏目:\[第二版]
副题:天主教民主党得票下降 意共和社会党票数增加
文章正文:
【合众国际社罗马六月十七日电】意大利共产党人在窗户上挂出了红旗，并欢呼他们今天在皮亚察斯的地方选举中大获全胜。这个国家的资本家对这一点的反应是在股票市场上减少损失。
共产党在十五日和十六日的全国地方选举中获得了惊人的胜利，得票二百五十万张，比意大利过去三十年的执政党天主教民主党得票百分比只差百分之二。
虽然这次选举不涉及议席，但是政党人士认为这次选举对执政党是预兆不祥的，执政党的声望在通货膨胀、失业和关于贪污的指责的压力下不断降落。
共产党第一次在罗马、米兰和大部分其它大城市（包括传统主义思想很浓的那不勒斯和塔兰托）成为最大的一个党。来自农村地区的最新选举结果勉强使天主教民主党重新处于第一位。
政治家说，看来社会党（它在选举中也取得一些进展）肯定会停止支持天主教民主党总理莫罗，从而造成一次政府危机。预料他们将为自己要求获得更大的发言权，并要求使共产党在某种形式上参加政府，共产党在过去二十八年一直未能参加政府。
米兰股票市场猛跌，菲亚特股票跌百分之九，皮雷利跌百分之十一，蒙特爱迪生跌百分之十。
在据认为是对人民情绪的一次重大考验的投票中，共产党得票百分之三十三点四，比一九七○年第一次地方选举增加将近百分之六。天主教民主党得票百分之三十五点三，比一九七○年减少将近百分之三。（据报道，社会党得票百分之十二，增加百分之一点六——本刊注）社会党书记处书记西尼约里莱说：“对于向左转的总趋向必须给予前后一贯的答复，最有意义的答复是具体地承认共产党在管理全国的地方政府方面可以发挥重大作用。”
天主教民主党书记范范尼（他对于把选举变为反共产党和反社会党的运动这一点要负主要责任）已要求党的执行委员会十九日开会讨论下一步怎么办。
【法新社罗马六月十七日电】罗马市议会的共产党党团领导人要求市长（天主教民主党人）辞职。这是意大利共产党在本周的地方选举中获得大胜的第一个具体结果。
韦特雷在要求市长达里达辞职时强调说，共产党人已在罗马以百分之三十四点八对百分之二十八点八的选票击败了天主教民主党。

显示原版>>

Previous:塔斯社电讯：《对日本政府的声明》

Next:土耳其向美提出一项照会


印国大党议会党团通过决议宣布信任英·甘地

出版日期:1975.06.20
         期次:6018
         版次:3
         栏目:\[第三版]
副题:反对党指责印政府企图推迟下月开始的议会雨季会议
文章正文:
【美联社新德里六月十八日电】印度执政的国大党今天宣布信任英·甘地总理，并说她的领导对这个国家是“不可缺少的”。
国大党的五百多名议员一致给了信任票。他们是有权决定谁任政府首脑的最主要的议会党团。
国大党议员们在甘地夫人被宣判在选举中有舞弊行为之后六天举行的这次会议上叫喊他们同意一项允许她继续当总理的决议。但是，这项决议没有设法解决这样一个棘手的问题，即如果最高法院裁决甘地夫人在对判决提出申诉期间先下台，那将发生什么情况。
决议的实效段落说：“英·甘地象征着今天复兴了的印度和印度人民的愿望。国大党和全国现在比以往任何时候都更加需要她的领导和指引。
“本会议重申完全信任和信赖她，坚信她继续任总理来进行领导对于这个国家是不可缺少的。”
国大党主席巴鲁阿在宣布通过决议时没有人表示反对这项决议，巴鲁阿也没有问有没有人要投反对票。
预计这场危机中的下一个事态发展将在甘地夫人的律师提出她的申诉时出现。
【路透社新德里六月十八日电】国大党议员们通过的这项决议草案是粮食部长贾格吉凡·拉姆提出的。
外长恰范在表示支持这项决议时说，甘地夫人在领导国家方面的作用已使她“同印度人民的生活不可分离了”。
至少有三个议员由于没有出席会议而引人注意。这三个人是前国务部长莫汉·达里亚（他是以道义为理由公开要求甘地夫人辞职的唯一国大党议员）以及钱德拉塞卡尔和克里尚·
坎特。据认为这三人都是接近针对政府的有名气的反贪污运动的和平主义领导人贾雅普拉卡希·纳拉扬的，他们常常要求纳拉扬和甘地夫人进行对话。
【路透社新德里六月十七日电】印度的反对党领导人今天对英·甘地总理说，他们不会容忍她在对政治舞弊罪的上诉过程中将采取的任何破坏议会民主的行动。
他们在这里举行了一次会议后说，政府已采取了一些行动来拖延预定下月要开始的议会雨季会议，以回避最高法院可能作出的拒绝延长阿拉哈巴德高等法院缓期执行的期限的决定。
推迟雨季会议还有助于甘地夫人在如果最高法院拒绝给予绝对的缓期执行期时克服执政派国大党内在是否需要推选一位临时总理的问题上发生的严重分歧。
反对党说，如果推迟举行雨季会议，那就是破坏议会规则。
这些领导人还说：“我们愿意代表国内的主要的反对党提出警告：这种做法是不能容忍的。”

显示原版>>

Previous:《一切都附带条件，苏联给印度援助的背后》

Next:香港《文汇报》资料：《英迪拉·甘地其人》


《条条大路通北京》

出版日期:1975.06.21
         期次:6019
         版次:4
         栏目:\[第四版]
眉题:泰国《泰叻报》评泰中将建交
文章正文:
【本刊讯】曼谷《中华日报》六月十六日转载《泰叻报》专栏文章《条条大路通北京》，摘要如下：
菲律宾在其总统马科斯访问北京之后，已成为与中国建交的第一百个国家。在指日可待的最近，预料泰国也将成为摒弃台湾转而与北京政府建交的第一百零一个国家。
刻下事实更趋明显。泰国已加速与北京政府关系的步伐，此可从派两个国会议员代表团访问中国大陆，及外长差提猜少将亦将于最近再度赴北京看出来，预料在外长赴北京时将作最后阶段的建交谈判。
是什么因素导致如此重大的变化，答此事最大的因素是美国本身最先改变，使自始即想仰赖美国的泰国与菲律宾随着改变。
其实，加速与北京建交步伐的国家，不仅是泰菲而已，甚至其他东盟国家也同样与这个巨人国家展开关系。
乌来西亚是东盟国家首先与北京建交以致互换大使。
新加坡总理李光耀虽宣布该国将是本区域最后承认北京的国家，惟也经已派其外长拉贾拉南访问北京，此刻正在等待建交的良机。
致于具反共倾向的印尼军人政府，苏哈托总统也在寻求途径与中国大陆接触。
东盟地区国家领袖虽说与中共久已保持接触及建交时机已成熟，惟实际加速导致建交的关键，则是刚刚在印支所发生的新变化。
印支的新形势，使这些国家，增加两个共产邻国，及证明美国不可仰赖，应独立自主，这便是这些国家所受的教训。
【本刊讯】曼谷《中华日报》六月十七日发表《时事透视》，摘要如下：
泰国即将成为同中国建交的第三个“东盟”国家。
率团今赴华以对建交联合公报作最后讨论的泰驻美大使阿南，昨天在香港说：希望中泰建交能于本月底之前实现。
这是大势所趋，也是中国和平共处基本外交政策，越来越为世界各国特别是东南亚国家所了解。
泰议员团此行在促使中泰两国的更进一步相互了解，加强友谊关系，为达成关系正常化铺平道路。
昨天的会谈，显然正是为建交和未来关系的发展交换意见，而且是成功的。
毫无疑问，人为的中泰建交障碍被冲破了。
同属第三世界国家，需要团结，需要抗拒霸权，争取真正独立，是今日世界的一个伟大潮流，任何对这个潮流的阻挡力，结果都会被粉碎的。

显示原版>>

Previous:安哥拉三派领导人会谈并发表联合声明

Next:泰《民族报》报道：《台湾将于七月十日关闭使馆》


安哥拉三派领导人会谈并发表联合声明

出版日期:1975.06.21
         期次:6019
         版次:3
         栏目:\[第三版]
副题:说将执行以前达成的统一协议
文章正文:
【美联社肯尼亚纳库鲁六月十八日电】安哥拉敌对的三派游击队今天宣布，它们已经为今年顺利地过渡到独立地位采取了步骤，但是它们说，必须解除非军事人员武装以缓和葡萄牙的最后一个非洲殖民地的紧张局势。
游击队说，他们取得了“解决以便让非殖民化进程可以恢复正常”——在这之前，数以千计的人在最近战斗中被打死——并加强独立前的过渡政府。一个联合声明说，将执行游击队之间以前达成的统一协议。
声明说，找到了解决正在讨论的所有问题的办法，这些问题大概包括恢复经济和缓和三方的权力斗争在内。这个声明是十六日开始会谈以来最详细的一个声明。但是观察家们说，实际上，解除非军事人员武装可能证明是困难的，是阻碍避免发生流血内战的努力的主要绊脚石。
联合声明说，在和谈结束时——可能在本周末——将宣布措施。发言人说，十六日开始的会谈是“在谅解和兄弟般的气氛中”进行的。
游击队的这个声明说，他们回顾了三个运动最近的政治活动，回顾了“这些政治活动对整个形势及国民经济产生了什么影响”。

显示原版>>

Previous:扎伊尔五十万人示威抗议美支持未逐政变

Next:《条条大路通北京》


巴实在香港谈同我会谈情况

出版日期:1975.06.21
         期次:6019
         版次:4
         栏目:\[第四版]
文章正文:
【法新社香港六月十八日电】泰国议会代表团团长今天在这里说，北京对中泰两国行将建交一事持“赞同的”和“极其亲切的”态度。
泰国国民议会众议院议长巴实是对中国进行了十天访问之后到达这里时对记者们说这番话的。
巴实说：“我们同他们谈了两国建交的问题。”
巴实又说，会谈的气氛与中国方面为泰国议员们举行招待会的气氛一样“友好”。
巴实表示相信，这项联合公报将在七月一日或者在七月一日前后泰国外长差提猜访华期间签署。

显示原版>>

Previous:泰《民族报》报道：《台湾将于七月十日关闭使馆》

Next:香港《晶报》社论：《「大蒋化小，小蒋化脓」了！》


北约七国国防部长举行核政策讨论会

出版日期:1975.06.21
         期次:6019
         版次:2
         栏目:\[第二版]
副题:会议公报说他们讨论了美苏战略计划中最近的趋向等问题
文章正文:
【合众国际社加利福尼亚州蒙特里六月十六日电】北约的七国部长正在这里的海军研究院举行两天的绝密会议，讨论使军事力量与华沙条约国家均等的问题并制订核武器政策。
美国国防部长施莱辛格、北约最高司令黑格将军、美国驻北约大使布鲁斯和北约秘书长伦斯，参加了今天在这里开幕的半年一次的核政策讨论会。
只有参加计划小组的七个北约国家被准许参加会议，它们是：美国、英国、意大利、德国以及轮流参加小组的三国——比利时、丹麦和土耳其。
参加会议的其他官员是：西德国防部长勒伯尔、土耳其国防部长梅伦、丹麦国防大臣默勒、联合王国国防大臣的助理次官霍克戴和意大利的国防首脑安·维焦内将军。
【美联社加利福尼亚州蒙特里六月十七日电】北约七国的代表今天结束了对核武器的新发展和北约核政策进行的两天讨论。
联盟的核计划小组每年开会两次，讨论使用核武器问题以及北约与参加华约的欧洲共产党国家之间的力量对比。
北约目前保持着七千枚能力不等的核弹头，并有二十七种发射系统，从核地雷和水雷一直到空投的炸弹和导弹。
北约组织的新闻官员基德说，这个小组讨论了可能要使用核武器的这种“不可思议的”局面。
【合众国际社加利福尼亚州蒙特里六月十七日电】北约官员的两天会议今天在结束时发表公报，强调战术核武器对保卫欧洲的重要性。
核国家的国防部长们“重申了战区核武器对常规武器和作为与战略核力量的一种联系的重要性”。
北约官员们在公报中说，他们讨论了“战区核力量态势可能作的改善，包括为了加强储存在北约欧洲的核武器的安全而采取的行动”。
在这里举行的秘密会议听取了美国国防部长施莱辛格阐述美国观点的一份报告。
公报说，部长们然后“讨论了美苏战略计划中最近的趋向，及其在继续进行的限制战略武器谈判方面对今后几年稳定战略均势的含意”。
【本刊讯】美国《纽约时报》六月十八日报道说：北约核计划小组的第八个成员国葡萄牙的左派新政府根据美国的暗中建议，“没有出席”这次会议。

显示原版>>

Previous:共同社报道：《日政府的立场全文，呼吁缔结和平条约》

Next:塔斯社评论：《北约组织的危险计划》


勃列日涅夫致函欧美各国政府首脑

出版日期:1975.06.21
         期次:6019
         版次:1
         栏目:\[头版]
副题:建议七月二十二日举行欧安会最高级会议
文章正文:
【法新社日内瓦六月十八日电】欧安会会议人士今天在这里透露，苏联领导人勃列日涅夫本周初写给欧洲、美国和加拿大各国政府首脑的信中建议：七月二十二日举行最高级会议，以结束欧洲安全与合作会议。
自一九七三年九月十八日以来三十五个国家的专家一直在日内瓦开会，草拟将在赫尔辛基举行的欧洲安全与合作会议结束会议上庄严签署的若干文件。这些文件涉及政治、军事和经济问题以及增进东西方人员和思想交流的措施。
昨天和今天，苏联、美国、东德、法国和英国的领导人已主张今年夏天举行最高级会议来结束欧安会。但是，在日内瓦，一些小国的代表正在顶住大国的压力。
【美联社伦敦六月十八日电】勃列日涅夫又一次作了催促西方领导人的努力，要求七月二十二日开始在赫尔辛基举行三十五国欧洲安全会议。几个月来，勃列日涅夫及其助手一直要求谈判伙伴们加速完成日内瓦谈判，达成“欧洲安全和合作”的协议。
在西方各国高级权威人士看来，似乎有一个因素在起作用。这就是：由于年岁或疾病的缘故，勃列日涅夫作为克里姆林宫掌权人物的日子已屈指可数了。而且，他自己规定了一个正式实行东西方缓和进程的日程表，以便他能够在知道他的政策将继续下去的情况下，在明年退休。

显示原版>>

Previous:苏联军舰飞机跟踪北约军事演习

Next:共同社报道：《日政府的立场全文，呼吁缔结和平条约》


法新社报道：《法国荷兰达成建造扫雷艇协议》

出版日期:1975.06.21
         期次:6019
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎六月十六日电】题：法国同荷兰达成建造一种扫雷艇协议
法国同荷兰的国防部长签定了一项共同建造一种新型扫雷艇的协定。
法国国防部人士明确指出，这项协定起源于比利时和荷兰在七十年代初起草的一项计划。这两个国家曾同也准备革新扫雷手段的法国商谈。由于技术和操作要求是一样的，所以共同设计和制造一种扫雷艇便具有标准化和成批生产的一切好处。
将在巴黎成立建造扫雷艇办公室。预计每个参加者造十五艘。第一艘将于一九七六年在法国动工。

显示原版>>

Previous:西欧共同市场委员会副主席索姆斯谈共同市场与苏联等国的关系

Next:约旦国王侯赛因同记者谈中东问题


共同社报道：《日政府的立场全文，呼吁缔结和平条约》

出版日期:1975.06.21
         期次:6019
         版次:1
         栏目:\[头版]
副题:时事社报道《对苏声明表明日本立场，日中条约与第三国无关》
文章正文:
【共同社东京六月十九日电】题：日本政府的“立场”全文，呼吁缔结和平条约
日本政府向苏联政府表明的“立场”如下：
日本国政府一如过去所多次阐明，把增进同所有国家间的友好关系，以有助于世界和平，作为外交的基本方针。基于这种基本立场，促进同邻邦苏联的睦邻友好关系，是日本国政府的一贯政策。苏联方面在共产党中央委员会总书记勃列日涅夫一九七三年三月二十日给田中首相的信件中，以及总书记勃列日涅夫一九七五年二月二十六日给三木首相的信件中，都明确地说，经常以谅解与支持的态度欢迎日本国政府在这一方面作出的努力。
不言而喻，在国家关系上，各个国家同其他第三国间所具有的问题原本是不同的。
日本国政府现正在同中国政府进行缔结和平友好条约的谈判。这是根据一九七二年九月二十九日发表的日中联合声明，以增进日中间的和平友好关系为目的的。日中联合声明明确表示日中两国间的邦交正常化不是针对第三国的。同样，日本国政府对待这项条约的立场也不是针对第三国的，从日本方面的上述立场来看，这是勿庸置疑的。
另一方面，日本国同苏联的关系，自一九五六年邦交正常化以来，在广泛的领域内已经取得显著的进展，但日苏间至今尚未缔结和平条约。
苏联声明说：“双方应当认清日苏两国在保障它们在睦邻友好基础上发展关系方面面临的重大任务的意义。”日本国政府正是根据这种认识认为，日苏双方为了在真正稳定的基础上发展两国的关系，应当尽早地解决从第二次世界大战时起尚未解决的问题，缔结和平条约，为此，期望苏联政府采取积极的态度。
【时事社东京六月十九日电】题：重光大使会见苏联外长，对苏联声明表明日本的立场，日中条约与第三国无关
驻苏大使重光十九日中午在苏联外交部会见葛罗米柯外长，对十八日通过塔斯社发表的苏联政府声明，口头表明了日本政府的基本立场，同时递交了同一内容的文件。

显示原版>>

Previous:勃列日涅夫致函欧美各国政府首脑

Next:北约七国国防部长举行核政策讨论会


老挝国王将于九月访问苏联、法国

出版日期:1975.06.21
         期次:6019
         版次:3
         栏目:\[第三版]
文章正文:
【路透社万象六月十八日电】苏联大使馆今天说，苏联已邀请西萨旺·瓦达纳国王和夫人九月访苏。
大使馆发言人说，这个邀请是最高苏维埃主席团发的。
法国大使馆已经宣布，西萨旺·瓦达纳国王将同首相富马亲王和老挝其他官员一起于九月初访问法国。

显示原版>>

Previous:缅议会代表团动身访苏

Next:美联社报道王宝离泰去美


美报报道：《苏联新型导弹使限制战略武器会谈复杂化》

出版日期:1975.06.21
         期次:6019
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》六月十七日刊登加特兰自伦敦发的一篇专稿，题为《苏联新式导弹使得限制战略武器会谈复杂化了》，摘要如下：
苏联在发展ＳＳＸ—１８洲际弹道导弹——这是世界上最大的军用火箭——
方面的成功，给六月二十三日将在日内瓦恢复的限制战略武器会谈笼罩上大片阴影。据信，美国空军“大鹏”间谍卫星去年冬天获得的秘密情报，包括用望远镜头拍摄的苏联某些发射场的情形的照片，这些发射场过去存放老式的ＳＳ—９导弹，而现在经过改造后存放直径更大的ＳＳＸ—１８导弹。
另外的重要情报来自美国的追踪站，这些追踪站一直密切注视这些新式导弹向太平洋试射的情况。本月早些时候，五角大楼人士说，从中亚细亚发射的—枚ＳＳＸ—１８洲际导弹射出了一“群”分别命中目标的练习弹头。
这种巨型弹道导弹的一个“热战”目标，将是美国设在地下的由一千枚“民兵式”导弹组成的弹道威慑力量和部署在美国腹地的五十四枚“大力神—２式”洲际弹道导弹。这种用液体燃料推动的两节ＳＳＸ—１８式洲际导弹是苏联新式弹道导弹中最大的一种，这组导弹包括ＳＳＸ—１６，ＳＳＸ—１７和ＳＳ—１９。据认为，这些导弹都有精确的制导系统并且带有一个能摧毁整个城市的四——五千万吨级的弹头或六至八个分导式多弹头。
去年十一月，福特总统与苏联党领导人勃列日涅夫在符拉迪沃斯托克最高级会谈中，曾就一项美苏十年协议的基本内容取得了一致意见。根据这个协议，双方将把所有战略核运载系统数目限制在二千四百枚。
几年前，美国在多弹头分导技术方面似乎远远超过苏联，但苏联决心迎头赶上并在它们更重一些的洲际弹道导弹上安装上大型分导式多弹头这一点，可能会严重破坏战略平衡。

显示原版>>

Previous:美国《纽约时报》专稿：《美又派一些导弹潜艇参加北约防务》

Next:苏联军舰飞机跟踪北约军事演习


美国《纽约时报》专稿：《美又派一些导弹潜艇参加北约防务》

出版日期:1975.06.21
         期次:6019
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》六月十八日刊登芬尼的一篇专稿，题为《美国又派出一些导弹潜艇参加北约组织防务》，摘要如下：
美国已经又派出一些潜艇发射的“海神式”导弹参加西欧的防务。这是加强北大西洋公约组织的核力量的计划的一部分。
国防部一些高级官员今天说，投入这些导弹也会加强北大西洋部队的常规力量，特别是西德和美国的常规力量。
这些美国官员说，由于越来越依靠导弹，有可能把担负核任务的飞机转为从事常规地面支援和切断供应线的任务。
参加北大西洋核计划小组在这里举行的一次会议的七国国防部长研究了再派出一些“海神式”导弹的作法。
举行了两天的上述会议结束后发表的公报说，国防部长们研究了有关下述各方面的研究报告：“在初步使用（核武器）没有达到目的情况下核武器的防御性战术部署”问题、为加强贮存在西欧的核武器的实际安全可能采取的步骤，以及采用新武器技术对于联盟的核地位的影响问题。态势的改变实行了八年之久的“灵活反应”战略没有任何基本的改变，这种战略具有广泛的选择余地：从一旦北大西洋的力量被压倒就首先使用核武器，直到使用核武器来打击东欧目标以进行报复。
据美国官员们说，在西欧储存的七千枚核武器没有大规模的减少。
但是这些官员说，为了对付引进西方的新式武器的做法和苏联军事态势的改变，在战略方面做了一些调整。
由于苏联在核武器方面同美国大体上达到均势，人们对北大西洋的载有原子弹的战斗轰炸机易受攻击的情况越来越关切。因此美国谋求提高北大西洋核力量的生存能力。
主要就是为了这个原因，美国才决定再把一些“海神式”导弹部署到西欧的防务方面。几年来，美国已把它的以潜艇为基地的导弹力量的一部分派到北大西洋联盟，从而实际上为驻在西欧的战术核力量同美国保持的战略力量之间提供了一个联系。原则的改变“海神式”导弹装有大约十个分导的弹头，每个弹头具有相当于五万吨梯恩梯这样比较低的爆炸力。人们正在考虑这种情况：用这种弹头来袭击战斗前线附近的军事基地和供应线。这些目标直到现在主要是归战斗轰炸机袭击的。
在最近以前，人们一直设想北大西洋联盟部队将以深入东欧内部的大规模袭击进行报复。新的重点则放在对战线附近的目标进行有选择的、有区别的攻击上，以便制止华沙条约部队前进，并使敌对行动通过谈判得以结束。
这样北大西洋的核战略和国防部长施莱辛格提出的战略原则正在汇合起来，施莱辛格要求有一种对苏联境内的军事目标发动有选择的打击的能力。

显示原版>>

Next:美报报道：《苏联新型导弹使限制战略武器会谈复杂化》


美联社报道王宝离泰去美

出版日期:1975.06.21
         期次:6019
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷六月十八日电】政府人士说，美国支持的前雇佣军负责人王宝将军今天离开泰国去巴黎，再从那里到最终的流亡地美国。
泰国政府因为担心他留在泰国会对巴特寮构成威胁和损坏泰国同邻国老挝的关系，所以上周要他离境。
美国大使馆的一位发言人说，在星期二（十七日）下午向王宝夫妇、他的一个孩子和一名侍从人员发了旅行签证。这个签证在签发后的一年内都能使用。

显示原版>>

Previous:老挝国王将于九月访问苏联、法国

Next:扎伊尔五十万人示威抗议美支持未逐政变


缅议会代表团动身访苏

出版日期:1975.06.21
         期次:6019
         版次:3
         栏目:\[第三版]
文章正文:
【法新社仰光六月十八日电】缅甸人民议会的一个七人代表团今天离开仰光前往莫斯科考察苏联最高苏维埃的工作情况。
代表团由钦貌礼率领，是第一个访问苏联的这样的代表团。代表团预计在苏联逗留八天。

显示原版>>

Previous:以内阁公报说以决定继续与埃谈判

Next:老挝国王将于九月访问苏联、法国


南《战斗报》评论：《军事游戏与战争挑衅》

出版日期:1975.06.21
         期次:6019
         版次:2
         栏目:\[第二版]
副题:说缓和政策无论如何也没有带来世界所期望的成果
文章正文:
【本刊讯】南斯拉夫《战斗报》六月十八日以《军事游戏与战争挑衅》为题，刊登一篇评论，摘要如下：
从世界各地正源源传来许多关于热核武器和其他武器装备不断升级的消息，在这些武器装备中也包括其破坏力无法想象的新式的、更加现代化的武器。
这是令人深为惴惴不安的消息。再加上，整个国际局势并不那么好，关于解决迫在眉睫的国际问题以及急迫的危机的谈判和协议迟迟不得进展，就更是如此了。
在这方面，尤其令人忧虑的是苏美关于限制战略武器竞赛的谈判停滞不前。此外，还有美国的实力政策，称霸世界和进行统治的政策又带上了原有的危险色调。
缓和政策无论如何也没有带来整个爱好和平世界所期望的成果。诚然，紧张局势的缓和依然是所有国家战略性的首要考虑。但是，如果缓和政策仅仅局限于两个超级大国之间保持均势而不是改变关系乃至整个现行秩序的话，那么就不可避免地会导致均势的改变，导致回到实力政策、干涉和施加压力的政策。
没有任何东西能比军国主义化方针，即对扩散到所有国家（不论是大国还是那些不发达国家）的武器崇拜，更能说明缓和政策的脆弱的基础、信任发生的危机或对安全的忧虑。
去年共有六个国家进行了核试验，法国和中国是在大气层，而美国、苏联、英国和印度是在地下。去年全世界用于这种武器耗费了二千一百亿美元。此外，至少还有二十个国家正准备制造本国的核武器。
当人们知道最强大的国家在生产新型武器方面相互竞赛时，是难以谴责任何国家奉行这一军备方针的。

显示原版>>

Previous:瑞典一研究所最新年鉴谈美苏武器竞赛

Next:西欧共同市场委员会副主席索姆斯谈共同市场与苏联等国的关系


瑞典一研究所最新年鉴谈美苏武器竞赛

出版日期:1975.06.21
         期次:6019
         版次:2
         栏目:\[第二版]
副题:说美苏拥有的核武器大大超过它们在军事或政治上任何可以设想的需要
文章正文:
【路透社斯德哥尔摩六月十六日电】据权威的斯德哥尔摩国际和平研究所说，去年全世界在武器方面的开支总额达二千一百亿美元以上——这个数字大约等于比较贫穷的那一半人类的全部收入。
斯德哥尔摩国际和平研究所是一个设有国际管理机构的独立组织。它是瑞典议会在一九六六年为纪念瑞典连续一百五十年享有和平而建立的。
这个研究所在它最新的年鉴中描述了一种令人悲观的情况：武器大规模增加，实际上并没有受到控制武器协定的限制。
据这本长达六百一十八页的年鉴说，美国和苏联拥有的核武器现在已达到了奇怪的程度，“大大超过了它们每个国家在军事上或政治上任何可以设想的需要”。
这本年鉴估计，美国的战略力量能够从导弹发射出大约六千枚弹头，另外还能够从轰炸机投二千枚弹头。而苏联拥有的弹头比较少一些，达二千六百枚，但它的许多弹头比美国拥有的任何弹头都要大。
另外，这两个国家现在都在全世界部署或存放了二万多件战术核武器，这些武器总的爆炸力约等于七亿吨梯恩梯。
这本年鉴攻击福特总统同苏联领导人勃列日涅夫去年十一月达成的符拉迪沃斯托克（即海参崴，下同——本刊注）协议，因为它未能阻止从质量上改进核武器。
这本年鉴说，由于这项协议仅仅对核武器竞赛下定义，因此并没有限制这种竞赛。年鉴说，在达到这项新协议规定的限度的时候，这两个大国目前拥有的核武器的数量将增加一倍，并且彼此将具有摧毁对方一百次的能力。
斯德哥尔摩国际和平研究所还警告说，两个大国正在试制新的巡航导弹可能使符拉迪沃斯托克协议变为废话。
体积小而效力高的涡轮式发动机使这种导弹能够有效地在很低的低空飞行，而且由于这些导弹的雷达目标有效截面小，又有很准确的导向系统，将使这些导弹能够有效地穿过防线，部署这些导弹来攻击很多目标。
斯德哥尔摩国际和平研究所预料，现在正在为美国海空军试制的巡航导弹是全新的一级武器的先驱。
斯德哥尔摩国际和平研究所对在海湾地区出售武器的数量进行了批评。这本年鉴说，在这个地区，提供武器的国家和接受武器的国家的数目是如此之大，事态发展的速度是如此之快，以致很难看出有任何证据说明任何一个参与武器交易的国家在进行控制或克制。
这本年鉴在谈到美国在印度洋英属迪戈加西亚岛建立支持设施时说，拟议中的把这个岛屿变为美国的正式基地的作法“将在很大程度上使印度洋的微妙局势复杂化”。
“如果执行这项建议，那么一个大国将建成一个大的战略海军基地，它可以既方便又经济地从这个基地部署它在印度洋的战略核潜艇。那样，另一个大国几乎肯定会在这个地区寻找到一个类似的基地，于是一场新的战略武器竞赛就开始了。”

显示原版>>

Previous:塔斯社评论：《北约组织的危险计划》

Next:南《战斗报》评论：《军事游戏与战争挑衅》


苏联军舰飞机跟踪北约军事演习

出版日期:1975.06.21
         期次:6019
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社马耳他瓦莱塔六月十九日电】军事官员昨天说，苏联的军舰和飞机部署在地中海监视北大西洋公约组织的“黎明巡逻”演习。已在从克里特岛以东经过马耳他到撒丁以南的地区内发现了苏联的舰只，其中包括潜艇，苏联的飞机则从在阿尔及利亚和利比亚的基地起飞跟踪这次演习。
官员们说，驻在马耳他的“猎迷式”喷气机正在监视苏联的行动。

显示原版>>

Previous:美报报道：《苏联新型导弹使限制战略武器会谈复杂化》

Next:勃列日涅夫致函欧美各国政府首脑


塔斯社评论：《北约组织的危险计划》

出版日期:1975.06.21
         期次:6019
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社纽约六月十八日电】题：北约组织的危险计划
北大西洋公约组织核计划小组为时两天的会议，已在蒙特里市（加利福尼亚州）结束。
从这次会晤的最后公报可以看出，与会者讨论了进一步扩大北约组织武装力量、首先是核军备的具体计划。这个文件说，国防部长们“强调了北约组织的核作战力量比常规武装力量重要的意义”。
根据报纸的消息，美国为了“加强北约组织的核力量，正在增加由潜艇发射的‘海神式’导弹的数量”。
《华盛顿邮报》的下列报道也引人注意：现在美国空军正在进行所谓“有限核战争”的训练。
此间人士指出，五角大楼的危险的核练习是紧接着不久前在布鲁塞尔举行的北约组织理事会会议之后进行的。
在那次会议上，美国坚决要求加强这个集团的战争机器。

显示原版>>

Previous:北约七国国防部长举行核政策讨论会

Next:瑞典一研究所最新年鉴谈美苏武器竞赛


泰《民族报》报道：《台湾将于七月十日关闭使馆》

出版日期:1975.06.21
         期次:6019
         版次:4
         栏目:\[第四版]
副题:泰国中华总商会主席表示该会支持泰国同中国建交
文章正文:
【本刊讯】曼谷《民族报》六月十八日以《台湾将于七月十日关闭使馆》为题报道：
据外交部一位高级官员说，在本月晚些时候泰国同中国正式建立外交关系之后，台湾驻曼谷大使馆将于七月十日关闭，也可能还要更早一些。
这位官员说，“将给台湾大使馆一个月的准备撤离的时间，但是看来台湾使馆已作了充分的准备，可能不需要那么长时间。”
外交部长差提猜将从六月二十七日至七月三日访问中国。预料他将签署一项同中国建立正式关系的协定。
上周，外交部指示泰国驻台北大使馆临时代办尽快返回，至迟要在差提猜访问中国之前。
但是，当记者要求证实使馆关闭的消息时，台湾大使馆的一位发言人回答说：“我想不会。”
他说，大使馆没有接到泰国外交部要求准备闭馆的通知。
他还说：“我们仍在照常工作。”
【本刊讯】曼谷《中华日报》六月十三日报道：泰国中华总商会主席黄作明十二日中午在主持该会董事会议后对记者发表谈话说：“泰国中华总商会是绝对拥护泰国的国策，同时支持泰国政府与中华人民共和国建立邦交，恢复中泰两国正常化关系。”
他表示，他本人和中华总商会全体会董将遵循泰国政府的政策态度和立场，在法律范围内切实与政府合作协助促进中泰两国之间一切事项。
他表示，泰中建交后，中华总商会将考虑组成一个商业考察团前往中华人民共和国考察。

显示原版>>

Previous:《条条大路通北京》

Next:巴实在香港谈同我会谈情况


西欧共同市场委员会副主席索姆斯谈共同市场与苏联等国的关系

出版日期:1975.06.21
         期次:6019
         版次:2
         栏目:\[第二版]
文章正文:
【法新社斯特拉斯堡六月十八日电】共同体委员会副主席索姆斯今天说，他不认为中国打算同欧洲经济共同体谈判一项贸易条约将妨碍苏联和东方其他国家也这样做。
索姆斯在此间欧洲议会回答问题时说，应由苏联及其东欧邻国的政府来决定它们是否希望与共同体进行谈判，为了它们自己的利益，它们将会这样做。
他深信，苏联及其邻国在一定时候将象对待它们在世界上的其他经济伙伴那样平等地对待共同体。
【德新社斯特拉斯堡六月十八日电】负责对外关系的欧洲委员会副主席索姆斯今天说，预料欧洲共同体在签订原料协议方面将同美国加强合作。
索姆斯说，任何工业大国在原料政策方面都必须同美国合作。
虽然在若干问题上仍有意见分歧，但是现在人们正在认识到，必须保证以合理的价格提供原料。
【美联社布鲁塞尔六月十八日电】共同市场委员会对外关系执委索姆斯今天说，共同市场官员正在提出关于提供大笔援助的一揽子计划来支持葡萄牙的“多党民主制”的建议。
此决定将由九国政府来决定。它们的外长们预定下周在卢森堡开会。
此建议是索姆斯在斯特拉斯堡欧洲议会的一次讲话中透露的。

显示原版>>

Previous:南《战斗报》评论：《军事游戏与战争挑衅》

Next:法新社报道：《法国荷兰达成建造扫雷艇协议》


香港《大公报》报道：《“禁制令”昨天终告撤销》

出版日期:1975.06.21
         期次:6019
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》六月十八日以《「禁制令」昨天终告撤销》为题报道：
张铁石之子张润佩的代表律师，昨日上午九时半向高等法院申请撤销「禁制令」，法庭予以批准，至此那项所谓「禁制令」及对香港中国旅行社、香港殡仪馆的各项无理控告和无理要求，即告全案撤销。
申请这个「禁制令」是蒋帮一手导演和策划的。对香港中国旅行社和香港殡仪馆的所谓诉讼，全属无事生非。
在处理张铁石遗体的问题上，中旅社曾四次发急电给张铁石在台湾的家属，两度将丧礼日期延迟，于六月十一日下午，中旅社第四次电报中已表明将丧礼暂缓举行，可是那项所谓「禁制令」，却在中旅社发出该急电之后的晚上才匆匆申请，急急签发，根本是无的放矢。昨日全案撤销自属理所当然的事。

显示原版>>

Previous:香港《早报》短文：《九老如何还无下文！》


香港《晶报》社论：《「大蒋化小，小蒋化脓」了！》

出版日期:1975.06.21
         期次:6019
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《晶报》六月十六日发表一篇题为《“大蒋化小，小蒋化脓”了！》的社论，摘要如下：
张铁石之被“拖死”，谁尸其咎，据《明报》透露：处理“十人回台”事的“决策者”是蒋经国。蒋经国的决策是拖字诀，“大事化小，小事化无”。而《快报》谈张铁石之被拖死时，则对“决策者”加脓包两字——“脓包决策者”。肉先腐而后脓包，这样看来，台湾这局残棋，难道真要“大蒋化小，小蒋化无”么。
六日，《香港时报》刊出一段奇闻，引起街谈巷议。奇闻说，张铁石“离开兰宫酒店后，一直遭受控制监视，被毛共利用作统战工具，结果获得如此悲惨下场。”而同一天，台北《中央日报》也有差不多内容的奇闻发表，所以，这种“脓包宣传”可能亦有决策。欲知脓包“决策者”如何脓包法，读者千万拨冗看看《中央日报》的奇闻，以供快睹：“张铁石化名为王浩然与王秉钺有计划的住入富都，都是（中共）一手所导演的。”
读者先生们，不必用“指鹿为马”、“张冠李戴”、“移尸架祸”来形容蒋帮的脓包宣传了，当然，富都正是蒋帮所开设之酒店，张铁石有计划地离开兰宫，其导演人正是蒋帮。怎能把富都说成中共可以控制监视之地方，怎能把导演张铁石离开兰宫之人说成中共分子。但我们说他“脓包”之处不在此，不可不知，时至今日，蒋帮有大小之分，分为老蒋之帮与小蒋之帮。两帮水火不容啦！
要求回台的十位老人，尽管其中有几个和小蒋有“共事之雅”，但他们不是小蒋之下属，甚至曾作小蒋之上司，小蒋不能把他作“新血”论。然而，老蒋之帮虽受排斥，尚未死绝，他们对这十位老人处境，感同身受，于是当起导演，有计划地叫张铁石离开兰宫，搬进富都，愿竭棉力，替他们达成回台愿望。可是，这正触小蒋之怒，他们违背小蒋的“脓包决策”，否定小蒋的“拖字诀”。小蒋说：“你班老家伙硬要这十个‘旧血’回台，我硬是不许，老头子尸骨已寒，其奈我何！”
这样一来，惯作“各打五十大板”之人说：“张铁石之死，中共与国民党都有部分责任，他是‘国共斗争’下之牺牲者”，不符事实了，事实是，张铁石成为老蒋帮与小蒋帮斗争下之牺牲者。
《香港时报》和《中央日报》之奇闻，矛头决非指着中共，而是小蒋帮把矛头指着老蒋帮。大抵两个蒋帮之矛盾已短兵相接了。
“大蒋化小，小蒋化脓”，台湾蒋帮还有什么前途呢？
【本刊讯】香港《远东经济评论》在六月十三日一期中就张铁石之死发表的一篇评论中说：
一九四九年与蒋介石一起逃离中国的旧官员多半是同情并赞成接纳这班人的。这种意见被过去二十五年间在蒋经国的庇护下爬上高位的年轻官员的立场所抵消。他们认为没有理由应该接纳这班人。

显示原版>>

Previous:巴实在香港谈同我会谈情况

Next:香港《早报》短文：《九老如何还无下文！》


香港《早报》短文：《九老如何还无下文！》

出版日期:1975.06.21
         期次:6019
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《早报》六月十七日发表题为《九老如何还无下文！》的短文，全文如下：
张润佩匆匆来港“争尸”，总算是目的已达，但若说此时“赢了一仗”，似乎说得牵强。站在“帮理不帮亲”的立场下，我们总觉得这个“争”字不甚贴切，纵使是张润佩所指的对手——中国旅行社及香港殡仪馆，都从来未尝把张铁石尸体死抓不放，既然如此，何争之有？说是“领尸”则可，“争尸”就绝不贴切。
如今高潮已过，看来这一幕闹剧已告闭幕，但搅了这一阵子，原来又已经匆匆过了十日，人们把目光集中在“争尸”方面，却忘记了已死的张铁石之外还遗下“九老“，九老如何处理？是获准赴台还是不准？本文执笔时尚未闻消息，未免奇哉怪也。
其实，如今遗下的九老能否赴台？引起的问题更多。我们觉得台方处理此事，由头到尾都是处于被动地位，错误百出，失人同情。拖泥带水，含含糊糊，外间无人知道他采甚么宗旨，不过，我们总以为让九位仍留在本港，夜长梦多，更大的意料不到之事发生也非奇事。
【本刊讯】香港英文《星报》六月十七日刊登一封“读者来信”说：
很多舆论说被北京释放的十名前战犯仅仅是共产党宣传的卒子而已。我认为全部共有十一名卒子。另外的一只是台北的反应和态度。
台北的拖延策略正是跌入共产党人的计划中。特别是当张上校自杀之后，海外的华侨显然可以相信台北是以蔑视的态度来对待它的国民党英雄的。
拖延不能解决问题，而且，台北拖延收容它那些前英雄越久，情况就将会越坏。
台北并不是这场战役的发起者，而仅仅被迫应战的。从战略上来说，它在这场宣传战中的失败是不可避免的。

显示原版>>

Previous:香港《晶报》社论：《「大蒋化小，小蒋化脓」了！》

Next:香港《大公报》报道：《“禁制令”昨天终告撤销》


以内阁公报说以决定继续与埃谈判

出版日期:1975.06.21
         期次:6019
         版次:3
         栏目:\[第三版]
副题:以电台报道以埃在谈判问题上存在六个分歧
文章正文:
【美联社耶路撒冷六月十七日电】以色列内阁昨天决定继续同埃及谈判关于西奈沙漠部分解决问题，并重申它愿意考虑放宽它的要求，如果埃及也这样作的话。
内阁是在听取了拉宾总理关于上周他在华盛顿同福特总统和国务卿基辛格会谈的报告以后，宣布它的决定的。
内阁公报说，政府“决定继续谈判”，并重复了它早些时候的决定：“按照埃及立场的变化来重新研究其政策。”
【法新社耶路撒冷六月十七日电】据以色列国家电台今天援引的消息灵通人士的话说，在六个重要问题上产生的分歧在阻碍着以色列和埃及之间开始真正的谈判。
以色列希望的六件事是：一、一个有效期至少三年的临时协议。如果埃及同意，双方将仍然势必决定这是否应当写进这个协议，或是埃及向美国作出的一个秘密保证。在这种情况下，华盛顿将有责任使埃及遵守。
二、一旦埃及拒绝宣布以不交战状态或停止敌对行动作为以色列从山口撤退的条件，以军应当注视具有战略意义的西奈山口的东部出口。
三、拟议中的临时协议应当与以色列同另一个阿拉伯国家（指叙利亚）签订的任何协议完全分开。
四、驻西奈半岛的联合国部队应当监督这个协议得以执行，其工作期限同协议有效期相等。
五、载有运往以色列或从以色列运出的货物的船只应当被准予通过苏伊士运河，作为让以色列船只通过的前奏。
六、阿拉伯国家应当把它们针对以色列的宣传和抵制放缓和。

显示原版>>

Previous:印报文章：《苏伊士运河重新开放可能进一步加剧印度洋的角逐》

Next:缅议会代表团动身访苏


印报文章：《苏伊士运河重新开放可能进一步加剧印度洋的角逐》

出版日期:1975.06.21
         期次:6019
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《印度教徒报》六月十一日刊登一篇文章，题为《苏伊士运河重新开放可能进一步加剧印度洋的角逐》，摘要如下：
印度洋海域沿岸和内陆的国家越来越不安的是，随着苏伊士运河重新开放，苏美的海军在这个敏感地区不断增强的角逐可能进一步加剧，从而使这个地区的国家在政治上处境为难。
这里一些外国外交官预见到，苏联继续执行在印度洋建立一支强大的海军力量的政治和军事战略的作法，势必会使美国决心控制这条至关重要的海上通道，全世界的石油供应有将近一半是从波斯湾经过这条海道运到东西两个半球的。
苏联最近同利比亚的武器交易（据报道，这一交易使苏联舰队获得使用的黎波里和利比亚在地中海东部其他一些港口的权利）已引起西方大叫大嚷，说莫斯科正在进行野心勃勃的努力，想借苏伊士这一捷径把它的海军实力扩大到印度洋。象埃及这样的较为温和的阿拉伯国家对这笔武器交易已作出不利的反应，因为它们担心苏联一味对阿拉伯世界采用强权政治在这个地区推行它自己的霸权。
而美国正设法阻止苏联势力的扩大，办法是宣传俄国人除了使用在南也门亚丁的现有设施之外，还秘密地在诸如地中海东部的利比亚海岸、在波斯湾巴斯拉附近的伊拉克海军基地和印度洋的索马里海岸等分布很广的地方建立港口设施。
众所周知，华盛顿普遍认为，取消向巴基斯坦出售美国武器的禁令的主要考虑之一是受到象中国和伊朗这样完全相反的方面的压力增大了，中国和伊朗在阻止苏联在印度洋扩大影响方面存在着令人奇怪的一致的利害关系，象印度这样的国家所关切的不仅仅是苏美角逐的扩大，而且还有中国为使问题复杂化和使超级大国在这个地区的利益冲突尖锐化而试图发挥的作用。
作为正成为这些大国角逐场所的南亚的主要国家，印度必须考虑到在这个地区不断增多的政治活动和海军活动的相互作用造成的严重后果。

显示原版>>

Previous:约旦国王侯赛因同记者谈中东问题

Next:以内阁公报说以决定继续与埃谈判


约旦国王侯赛因同记者谈中东问题

出版日期:1975.06.21
         期次:6019
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】黎巴嫩《阿拉伯周刊》最近一期刊载约旦国王侯赛因就中东问题对该报记者发表的谈话。摘要如下：
问：你访问沙特阿拉伯的目的是什么？你在那里同哈立德国王及法赫德王储进行的会谈的实质是什么？
答：这次访问使得我们能够讨论最近在阿拉伯和世界舞台上发生的所有情况，特别是使我们能够在回约旦的途中向我的长兄哈立德国王介绍我最近访问和在法国、美国和英国进行的会谈的情况和结果。事实上，我们相信阿拉伯世界的兄弟间需要经常接触以对付包围着我们的挑衅和危险。我们会谈的结果是良好的、令人满意的和极其叫人放心的。
问：你对萨达特总统和福特总统举行的萨尔茨堡最高级会议有何想法？你认为这次最高级会议有积极的成果吗？
答：我认为这次会议是在一个微妙的和非常严重的阶段举行的。它对世界这一重要部分的未来当然有重要的结果。我认为萨达特最近同福特总统举行的会议的结果会是积极的并且是符合阿拉伯民族的利益的。
问：你对萨达特总统采取的重开苏伊士运河的步骤如何看？
答：这毫无疑问是使全世界对阿拉伯世界的现实获得良好印象的一个重要步骤，重开苏伊士运河，在目前这个时候，是勇敢的一步。因此我认为世界对这一行动的反应将是积极的。
此外，我认为，这次行动不应该导致我们在最小限度上放弃我们的阿拉伯权利，即：以色列从被占的阿拉伯领土上彻底撤走和承认巴勒斯坦人民在其领土上的权利。
问：你是怎样看待阿拉伯地区的形势？你是否认为这一地区将成为第五次战争的战场？
答：这首先取决于以色列，因为给它的选择是很清楚的：要么撤出全部被占领的阿拉伯领土和承认巴勒斯坦人民在巴勒斯坦领土上的权利，要么以色列保留这些领土从而失掉在世界这一地区（实现）和平的一切机会。
对我们来说，我们欢迎建立在法律和正义基础上的和平，真正的和平，要不然，这一地区将被卷进威胁我们大家，也直接威胁世界其余部分的危险之中。
问：一旦阿拉伯人和以色列之间发生新的战争，约旦军队将持什么立场？
答：约旦处于最危险的地位，并且应当承担最大的阿拉伯责任。如果形势向战争发展，如果这一战争被强加于我们，我们将进行战斗，并且用一切可能和全部力量进行自卫。
对我们来说，我们将做到在我们的处境中能够做的一切。

显示原版>>

Previous:法新社报道：《法国荷兰达成建造扫雷艇协议》

Next:印报文章：《苏伊士运河重新开放可能进一步加剧印度洋的角逐》


扎伊尔五十万人示威抗议美支持未逐政变

出版日期:1975.06.21
         期次:6019
         版次:3
         栏目:\[第三版]
文章正文:
【路透社金沙萨六月十八日电】扎伊尔通讯社报道，在几天前发生反对蒙博托总统的未遂政变后，五十多万人今天在美国文化中心前面举行示威。
据通讯社说，示威没有发生意外事件。在此之前，报纸指控美国支持未遂政变。但是华盛顿否认。
通讯社说，示威人群早些时候在金沙萨游行，对蒙博托总统表示支持。
蒙博托后来在一个群众集会（据说是扎伊尔历史上最大规模的集会）上说，一个阴谋者、三十七岁的宗加上校出卖了这个国家的所有机密。
他在谈到这位曾担任总统办公室主任的上校时说：“我一直信任他，但是他出卖了我，他出卖了扎伊尔。”
蒙博托还说，一位低级的青年士兵曾提醒他注意这个阴谋。蒙博托说，他感到羞耻，他的亲密同事参加了未遂政变。总统说，他不准备点出同这项阴谋有牵连的那个外国的名字，但是他又说，“我们掌握了无可辩驳的证据证明，向搞阴谋的人散发了装有瞄准镜和消音器的步枪。”
【法新社金沙萨六月十八日电】扎伊尔半官方报纸《劳动报》今天指名提到一项反对蒙博托总统的未遂政变的六个据控的魁首中有陆军总司令卡西维拉将军和最近还担任驻华盛顿武官的法卢·松布将军。
报纸还点名提到蒙博托本人军事秘书宗加上校。

显示原版>>

Previous:美联社报道王宝离泰去美

Next:安哥拉三派领导人会谈并发表联合声明


《贸易议定书》

出版日期:1975.06.22
         期次:6020
         版次:4
         栏目:\[第四版]
眉题:加纳《每日写真报》社论评中加关系
文章正文:
【本刊讯】加纳《每日写真报》五月二十一日发表题为《贸易议定书》的社论，摘要如下：
早在中国约四年前作为世界大家庭的一个重要成员进入国际舞台以前，她就已经表示对发展中世界的发展感兴趣，把她自己与第三世界的问题相提携。
这并不奇怪。人民共和国把她自己看成是个发展中的国家。
不幸的是，中国对发展中国家提出的关于双边关系的建议没有被人们认真对待。西方仍然在施加压力，阻止许多第三世界国家与中国进行贸易或者与它达成任何形式的协议。
自从一九七一年以来，情况改变了，甚至西方国家都对中国人有几分尊敬，因为他们能够依靠他们自己的资源在这么短的时间内取得那么大的成就。现在是发展中国家学习中国人的经验的时候了，因为他们的近代历史与其它发展中国家的历史没有什么区别：外国剥削。
出于这些角度，《每日写真报》欢迎加纳和中国刚刚签订的贸易议定书。因此，加纳和其他发展中国家主张从与中国的双边关系中得到好处。因为中国人是新进入国际舞台，他们决心要在西方已经立足下来的地区赢得朋友。
中国人表示愿意提供最宽厚的贷款和技术援助条件。因为他们仅仅最近才从发展中国家的地位出现，他们比较同情第三世界里比较贫穷的国家。
因为他们的制成品证明并不比那些我们在西方的传统贸易伙伴制成品差，那么从中国人那里进口更多货物没有害处。

显示原版>>

Previous:参观两工厂看苏修卑行劣迹

Next:泰官方人士就蒋经国的「警告」发表谈话说：泰外交政策不容外国人干预


《泰共游击队日益壮大，在东北扩大“解放区”》

出版日期:1975.06.22
         期次:6020
         版次:3
         栏目:\[第三版]
眉题:日本《每日新闻》刊登该报记者发自曼谷的消息
文章正文:
【本刊讯】日本《每日新闻》六月十二日刊登该报记者发自曼谷的一条消息，题目是《泰国共产党游击队日益壮大，在东北扩大“解放区”》，摘要如下：
东南亚国家正在接近中国，并且同印度支那国家开展和平活动。在这种形势下，泰国的共产党游击队仍然是该国的最大的治安问题。据西方人士说，印度支那解放以后，泰国共产党领导的游击活动并没有特别增加的迹象，但已查明今年以来游击队装备了相当优良的现代武器。这位人士还说，泰国的“解放区”有逐渐扩大的倾向。
泰国的游击队力量最强大的地区是靠近老挝、柬埔寨边境的东北部、北部和靠近缅甸边境的西北部。但是靠近马来西亚边境的南部也有少数游击队力量，游击队的总数估计大约有八千五百人。共产党游击队不仅活动在边境地带的山区，而且也发展到平原的村庄，和印度支那战争初期的南越一样，其特点是游击队力量“豹斑”似地渗透于各地。
据西方人士说，政府军边防警察和游击队的冲突事件虽然没有增加，但仅从今年以来在泰国北部的政府军阵地就发生了四起重大的冲突事件。在这些袭击事件中，游击队使用中国造ＡＫ４７自动步枪、无后座力炮和火箭武器发动了“正式的”进攻，政府军被彻底打败。
综合曼谷得到的情报来看，可以认为共产党游击队属于非法的泰国共产党（信奉马克思列宁主义、毛泽东思想）的军事组织“泰国人民解放军”，采取“打了就跑”的战术，集中地进攻政府军据点。又据另一位泰国政府人士的情报，游击队佩戴着人民解放军的徽章，似乎受到非常好的训练。
仅据泰国报纸报道，游击队逐渐由小规模的战斗发展到进行大规模的“正规战”，而且几乎每战必获“全胜”。村一级的游击队统治也有逐渐扩大的倾向，某西方人士指出，最近的特点是在东北部的黎县、乌隆县解放区扩大了。
泰国政府采取的立场是说在泰国不存在解放区，但是许多游击问题专家则认为：“有无数的村庄如果政府官员不是在全副武装的政府军的护卫下是无法进入的。不能不认为这已经不再是‘竞争区’而是解放区。”
除游击队进攻政府军据点外，还有一件引人注意的事情，就是最近有自称是学生的青年小组来到泰国东北的农村，向农民分发武器，教授使用武器的方法。泰国政府人士认为这种小组是游击队的别动队，他们对此感到很紧张。
【法新社曼谷六月十七日电】据公路厅长差寮·瓦拉武卡说，叛乱活动已使泰国北部五条公路的筑路工程逐渐陷于停顿。
差寮说，由于叛乱分子的扰乱，包括意大利—泰国公司在内的四家筑路公司已经停止了在北部的清莱府和难府的五条公路的工程。
差寮回顾说，一九六九年至一九七五年期间，公路厅有三十三名官员被打死，六十五人被打伤；筑路公司有二十人死亡，七十人受伤。

显示原版>>

Previous:葡萄牙革命委员会发表声明

Next:印最高法院同意英·甘地在申诉的同时继续任职


北约组织秘书长伦斯说：北约国家保证不首先使用核武器是错误的

出版日期:1975.06.22
         期次:6020
         版次:2
         栏目:\[第二版]
文章正文:
【美联社美国安纳波利斯六月十八日电】北约组织秘书长伦斯今天说，北约组织国家保证不首先使用核武器是错误的。
伦斯说：“联盟方面并不热心使用核武器。但是障碍是是否将使用核武器的很不肯定性。”
他说：“保证不首先使用核武器将大大增加武装冲突的可能性。”伦斯说，他并不是说北约组织国家应当用核武器对敌人的进攻作出反应，只是说，不应当保证不这样做。
伦斯对记者说，他认为在战略和战术核武器方面东西方国家是平衡的。但是他说，华沙条约军队在常规力量方面占优势，北约必须努力在这方面取得平衡。
伦斯来这里是为了在北约组织倡议的在美国海军学院举行的三天军事讨论会上发表主旨讲话。
【路透社华盛顿六月十九日电】政府人士说，北约组织国防部长被告知说，可能用使用新技术的办法来减少在欧洲的七千件核武器。
在加利福尼亚州蒙特里参加本周为期两天的北约组织核计划小组会议的这些人士说，正在研究使这些武器现代化和把这些武器放在比较安全的场所的费用问题。

显示原版>>

Previous:美国西班牙关于美在西军事基地的第六轮会谈结束

Next:美苏会谈禁止气象战问题


参观两工厂看苏修卑行劣迹

出版日期:1975.06.22
         期次:6020
         版次:4
         栏目:\[第四版]
作者:叶南袁晓园
作者身份:叶南袁晓园
文章正文:
苏修对中国的丑态鄙行，我们在国外早有所闻，可是实地了解一下实际情况，听听当事人给我们报道一下是很有启发的。至今苏修仍执迷不悟，时在边疆挑衅，我们应当真实地了解一下苏修的狰狞面目。因此在这次回国提出这个愿望，承有关方面安排，决定到西安、洛阳参观高压电磁厂和东方红拖拉机厂。
西安高压电磁厂出品主要是工业用的各种高压电磁和避雷器。一九五三年开始筹备建设，通过中苏贸易协定，由苏联提供设备协助，换句话说由苏联供应设备，帮我们建厂。合同签订后不久，苏联领导人斯大林就逝世了，后来，修正主义集团抓到政权，在执行协助合同过程中，作出比资本主义更鄙更陋的欺骗与剥削，它对中国的建设协助，实际上，完全为打发他们国内积存和落后的旧货，或者左手从东欧掠夺回来的，或是廉价买进的，右手就以高价卖给中国，甚至原箱未打开就向东转运。中国在箱子里面发现货的来源国和货的卖价，一架一万四千卢布从东德购入的胚机，竟黑心地卖给中国二十二万卢布，一转手间，就赚了二十多万卢布，二十倍于原价！他们又曾卖给该厂四台轮碾机，全重四十八吨，轮子是石头的，重量倒有二十一吨。石头轮子苏修也要算钱，每吨索价七千七百卢布。真是滑天下之大稽！经再三交涉，终于被他们要去四百吨黄豆作抵偿。他们是作弊骗子，把一些用过的电子仪器，喷上油漆，冒充新货卖给中国。
象这样自私自利、没有风度的政权，在设厂计划方面当然不会考虑到工人弟兄们在工作环境中的健康问题。例如高压电磁厂所用的原料大部分是石英，石英的粉屑对于人身健康有极大的危害。苏联所设计的厂间全都是敞开式，致使工厂十三个作业点，石尘终日迷漫，工人们呼吸感到窒息。还是专家撤走后，工人、技术人员想办法解决问题，设计出关闭式厂房，才保护了工人弟兄的健康。总之，苏修在一九六○年，还更进一步全面毁约，撤走专家，眼见苏式工厂，断绝了技术与设备的供应，停于半途。工人群众人人切齿，个个发狠，遵照着独立自主、自力更生、发奋图强的教导，大家加强团结，工人、技术人员、干部结合，立下志愿，不但要完成苏修撒下来的摊子，还要打破苏修的框框，大搞技术革新，每一困难都经过三结合的思索、研究，实验再实验，直到有了满意的结果才罢休。经过十年的奋斗，革新改进的项目有五百多种，一九七二年工厂总产量要比建厂初年提高八倍，高压电磁产量提高了六倍，避雷器的产量提高了十倍，原来苏联设备计划能产的品种是一百零七种，现在随着中国建设上的需要，已经出产了七百九十二种不同的产品。原来设计产品最大的电压分机是二十二万瓩，现在工厂正常出产，最大的电压分机是三十三万瓩。过去某种高压电磁需要从外国买进，现在基本上可以自己按照国内的需要，出产供应。各种产品的质量和品种，现在仍然在不断地向着精良与繁多方面上升。
中国伟大的工人群众，经过这一场反勒诈的艰苦斗争，深深体验了苏联的“卡脖子”的反面教育，彻底了解独立自主、自力更生的革命路线的重要性。有了积极性的思想建设，就没有不能克服的困难了。
洛阳东方红拖拉机制造厂是一九五五年十月动工建造，到一九五九年冬完成，是中国具有规模的一个工厂。工厂面积有一百四十五万平方公尺，差不多和洛阳老城同样大小，职工有两万三千人。当初设计只是为能生产一种产品，就是“东方红”牌子的五十四匹马力单一开拖拉机，年产预计一万五千台。经过文化大革命及批林批孔运动，工人群众搞技术革新，打破陈规，现在已能出产多型多性能的拖拉机来满足各地不同情况之需要。在南方可用于稻田，北方能用于旱地。还有六十匹马力的推土机和五千瓩的发电机组，受到农村普遍的欢迎。每一品种，差不多每天可出一百台。
这并不是一帆风顺地走过来的。讲到这里，又是那假友谊的苏修给了中国不能遗忘的伤痕。革委会中老前辈和老工人说起来，都是气愤填膺。由于中国工业落后，许多关键设备，起初自己根本不能制造。中苏两国就签定了互助同盟条约，和很多个别的合同，这都体现了苏联人民对中国人民的帮助。修正主义集团在苏联上台后，从苏联买来的一台号称最精密的机床，专为用于精密零件加工的，许多细件要等它来完成，要等苏联运来，等了好久，好容易到了，装置好了，机器却根本不会转，比普通的机床还不灵。苏联专家急着抓头，保证三五天内一定修好，结果诺期到了，还是修不好，要求再宽限几天，还是不行，只好打电报到北京苏联驻华大使馆求援，结果来了经济参赞、工程师、技术人员一大堆，搞来搞去，也没办法把机器转动。只好说：“我们没办法把这机器修好，赔还你们的钱罢了！”我们的工人说理道：“我们工厂停工多日，又费了许多事装置这部机器，等装好了好干活呢。你说赔就算了，那不行！”这部机器始终成为废物，这件事只好不了了之。结果中国工人自己想办法解决工作上的需要。象这一类事很多，机器不灵或运来的机器实际上不合用，到了苏修撕毁合同时，一切还是要上中国的账，这些恶劣情况，不是当事人是不能想象的。
我们在洛阳，住在友谊宾馆，这座宾馆，就是当年为苏联专家建造的，也是专家们自己设计的。难怪建筑形式，带着浓厚的斯拉夫色彩。室内的装置，如浴缸、衣架、镜子等等又高又笨，工厂朋友谈起中国对苏联专家是如何地优待，他们都是双份工薪，每天有小包车接送，头等厨司，夏天招待他们到中国最有名的避暑盛地。当时来洛阳的专家有四十多人，内中也有刚毕业的学生，大家彼此感情处得不错（可见苏联人民对中国人民是始终友善的），他们也很热心要帮中国忙。赫鲁晓夫暴露了修正主义的真面目以后，不管合同不合同，把全部专家撤走，有的刚来一个月，还没有把工厂情况弄清楚，就接到命令立即离开工厂到北京去，很多苏联朋友含泪而别，到了北京，他们都被圈在苏联使馆，不准和任何中国人见面，我们相信，就连他们自己人也认为，这是粗暴行为。中国的工人群众，摆在面前的是满腔愤恨，原指望这个所谓社会主义兄弟之邦真是出之诚意地来支援一个建立未久的社会主义的盟友，闹了半天，原来是这种毫无信义的骗局！面对着盖了一半的厂房，装了一半的机器，技术人员也走光了，蓝图资料也随之而去。广大的工人群众化愤恨为力量，从此洛阳拖拉机厂有了新生命、新活力。他们从这些惨痛经验中获得了知识，坚强了战斗精神，把洛阳拖拉机厂建造成一个更美好的劳动人民的广大园地。苏修的勒索政策彻底破产！
我们参观的只不过是西安和洛阳两个厂。实际上，全国各地还有多少受到苏修“假帮忙，真捣蛋”的事例，我们亲自看见、亲自听到那些真实情况，自不免气愤激昂，可是任何事应从两面看，苏修趁中国天灾最烈、农业艰难的时期，妄加迫害，企图迫使中国就范，结果不但没有达到目的，反而唤醒了中国人民和全世界被压迫的人民最大的觉悟。中国人民英勇斗争。战胜一切困难，以自己的力量，创造出光辉灿烂的成果，树立了一个生动的榜样。一件坏事确会变成一件好事。就是苏联的良善人民，也必能了解必须铲除他们国家现行的掠夺他人、利润挂帅、争夺霸权的社会帝国主义，才能与世界人民友好相处，恢复他们过去的革命光荣历史。
（原载三月三十日香港《新晚报》）

显示原版>>

Previous:印报文章：《一些党员仍然感到迷惑不解》

Next:《贸易议定书》


福特谈中东和东南亚局势

出版日期:1975.06.22
         期次:6020
         版次:1
         栏目:\[头版]
副题:说中东潜在的非常动荡局势，随时可能爆发为实际的激烈冲突
文章正文:
【美联社明尼阿波利斯六月十九日电】福特总统在今天发表的一次同《明尼阿波利斯论坛报》记者的谈话中说，中东的“趋势”是走向战争。
该报说，福特说，除非这种“趋势”受到制止，否则随之而来的冲突将比以往任何一次都要危险，包括实行引起瘫痪性影响的石油禁运。该报说，福特强调中东的这种“趋势”使人感到有点意外，因为他在本月早些时候在奥地利的萨尔茨堡同埃及总统萨达特进行了讨论，最近在华盛顿同以色列总理拉宾也进行了讨论。
福特会见记者谈话时说：“这是一种潜在的非常动荡的局势，随时都可能爆发为一次实际的激烈冲突，我们在没有采取行动的前景的情况下拖的时间越长，起火的可能性就越大。我们正在为解决整个阿拉伯问题而努力，因为那里再发生一次战争将比一九七三年的赎罪日战争更糟，代价将更高，而且必然导致石油禁运。我们认为必须有松动，不能成为僵局或停滞不前。”
【法新社明尼阿波利斯六月十九日电】在谈到东南亚溃败的后果时，福特说，这一连串的事件“都是美国在南越失败的结果（这是没有疑问的），使我们有更大的责任坚决维护我们对日本和朝鲜承担的条约义务”。福特说：“我认为，对我们极端重要的是，不仅要维护在那里承担的义务，而且要有强大的实际力量在那里，就我而言，我们将会这样做。”总统指出，老挝局势恶化，同泰国的关系紧张，菲律宾同南越临时政府的关系友好都说明了美国“失败”的后果。

显示原版>>

Previous:日报报道：《基辛格讲演明确表明反对“霸权”，暗示日本对中苏等距离外交的非现实性》

Next:美报专稿：《据说苏已将中东和谈计划搁置起来了》


蒋党《中央日报》发表社论企图阻挠泰中建交

出版日期:1975.06.22
         期次:6020
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋党《中央日报》六月二十日发表题为《泰毛加紧勾搭的后果》的社论说：
泰、毛之间进一步的勾结，正在加紧之中。基于中、泰两国的传统友谊，与我国留泰侨胞的众多，我们对此当然关切，且不能不严正指出：泰国亟图效法马来西亚和菲律宾与毛共亲近，对泰而言，是玩火的行径，对整个东南亚而言，乃是为毛共囊括这个区域铺平道路。
泰国若干当政者及部分人士勾结毛共，揆其原因，乃是高棉与越南相继被共党武装侵夺后，从地缘
政治观察，泰国感受到极大的压力。它为求苟安，乃运用传统的弹性外交策略，改变过去依赖东约组织与美军防卫力量的观念，倡言将与各强权「维持等距离关系」，不希望和任何一方靠近，以求建立和平、自由的中立区。因此它一面趁美国势力从东南亚收缩之际，要求驻泰美军提前撤离，来满足一部分民族主义者的心理；一面迎合毛共的笑脸外交，意图以与毛「建交」来缓和共党对泰国的侵略攻击。这样一厢情愿的如意算盘，我们敢于断言，是绝对行不通的。

显示原版>>

Previous:泰官方人士就蒋经国的「警告」发表谈话说：泰外交政策不容外国人干预


美《纽约时报》报道：《美国的导弹使会谈复杂化了》

出版日期:1975.06.22
         期次:6020
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》六月十六日刊登一篇报道，题为《美国的导弹使武器会谈复杂化了》，摘要如下：
国防部正在发展一种新式的战略武器，它能够大大地加强美国的核打击力量，同时也使限制原子武器竞赛的企图复杂化了。
这种武器——一种巡航导弹——正在发展的高级阶段。它能够用潜水艇或者轰炸机来发射。用一个小的喷气发动机做动力和用一个小型电子计算机导航，它将能够在低空飞行一千五百英里并把一个热核弹头非常精确地射向目标。
特别是在把它部署在潜水艇上时，这事实上是为美国长期以来战略方面的“三位一体”加上了第四个方面。这个“三位一体”包括有人驾驶的轰炸机，以陆地为基地的洲际弹道导弹和用潜水艇发射的弹道导弹。由于这种巡航导弹造价比较低，美国能为它的战略武器库增加上千个武器。
现在这种巡航导弹在有关军备控制方面以及在和苏联进行的限制战略武器会谈中成了一个重要的问题。
巡航导弹也可能会妨碍在有关战略武器的符拉迪沃斯托克（即海参崴，下同——本刊注）协议的基础上签订一项条约。该项协议是福特总统和苏联共产党领导人勃列日涅夫在去年十一月达成的。还没有解决的争端是，巡航导弹是否应该包括在符拉迪沃斯托克协议对两个国家所规定的二千四百个“战略运载工具”的限额内。
迄今为止，美国在目前就限制战略武器举行的会谈中一直持这样的立场，即这个限额不适用于巡航导弹，特别是那些由潜艇发射的巡航导弹，而只适用于洲际弹道导弹，潜艇发射的弹道导弹和重型轰炸机。
五角大楼的官员们承认苏联在巡航导弹的技术方面远远落后于美国，苏联一直坚持远程巡航导弹要包括在这个总的限额内。
有迹象表明，政府正准备改变立场，建议将来可以发展的具有三千多英里射程的巡航导弹将包括在这个限额内。
然而，完全可以预料，苏联将拒绝这样的建议，因为这将允许美国继续进行发展和部署一千五百英里射程的巡航导弹的计划。当从潜艇或轰炸机上发射这种导弹时，它们足以达到苏联的大部分目标。
有关武器控制方面的人士认为巡航导弹是一个例子，可以说明，技术的进步而不是明确规定的军事需求如何导致新武器的发展，而这种新武器的发展在要求制止这个武器计划实际上已为时过晚的时候，引起了一系列的军事和武器控制问题。
按照施莱辛格先生的看法，制造这种巡航导弹的技术现在是“完全掌握了”。仍然需要做的是在一个试飞模型里把各种部件装在一起。
预计第一次试飞将在明年初进行，并将于一九七七年决定是不是进一步设计和生产这种武器。

显示原版>>

Previous:美报专稿：《据说苏已将中东和谈计划搁置起来了》

Next:美国西班牙关于美在西军事基地的第六轮会谈结束


美报文章：《基辛格告诉亚洲盟国说美国支持它们》

出版日期:1975.06.22
         期次:6020
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》六月十九日刊登格韦茨曼的一篇文章，题为《基辛格告诉亚洲盟国说美国支持它们》，摘要如下：
基辛格国务卿昨晚保证说，尽管最近在印度支那遭到挫折，美国“不会抛弃亚洲”，将继续反对任何国家企图用武力把自己的意志强加于亚洲。
基辛格发表讲话的这一天，苏联透露，它已经警告日本人不要跟中国缔结一项包含有旨在限制苏联在亚洲的影响的条款的条约。北京想要把这样的一个条款包括进它目前跟东京谈判中的和平友好条约。
基辛格对日本协会的讲话，很大一部分是谈日美两国之间的关系的。
这是他第一次在公开讲坛上详谈这个主题。
他特意设法减缓日本人因下述情况而产生的愤懑，即东京认为华盛顿在一些关键问题上没有充分进行磋商，特别是在一九七一年美国向北京靠拢以及一九七三年美国突然实行出口管制的问题上。
基辛格讲话中也许最引人争论的提法，就是他的如下强烈警告：“美国将继续反对任何国家或国家集团企图依靠优势的力量或讹诈把它们的意志强加于亚洲。”
这一警告的措词，颇象美国和中国一九七二年二月在上海发表的公报，那个公报反对任何国家或国家集团在亚洲谋求“霸权”。
在日本人和中国人正在谈判的亲善条约中，北京力图把类似的“反霸”语言写进这个文件。这引起了苏联的抗议，苏联认为这种语言是仅仅针对莫斯科的。
国务院官员承认，日本人也许会把基辛格所说的反对任何国家把自己的意志强加于亚洲这一番话，理解为对“反霸”语言的支持，尽管美国说并非如此。
基辛格注意到日本和美国都在努力同共产党国家改善关系，他展示这样一种可能性，但并不是会立即出现的前景，即美国承认西贡和金边的新政府或者同它们建立关系。
基辛格避而不谈近几年来出现的分歧，例如日本对可能被石油生产国称作为对抗的任何能源政策缺乏热情。
关于日本的防务立场，基辛格只是指出，日本已决定“放弃大强国地位带来的军事属性，而只使自己拥有适度的常规自卫力量”。但他没有说他认为这种选择是好还是坏。美国目前的想法是，日本不应当大规模地扩大它的军事力量。

显示原版>>

Previous:泰总理说他将来京签署泰中建交协定

Next:日报报道：《基辛格讲演明确表明反对“霸权”，暗示日本对中苏等距离外交的非现实性》


美报专稿：《据说苏已将中东和谈计划搁置起来了》

出版日期:1975.06.22
         期次:6020
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》六月十八日刊登雷恩发自莫斯科的一篇专稿，题为《据说苏联已将举行中东和谈的计划搁置起来了》，摘要如下：
据苏联一些地位很高的人士称，苏联已悄悄地将其要求召开一次新的日内瓦中东和会的宣传运动搁下来了。
莫斯科长期来一直坚持认为，召开这种会议是通向中东持久和平的唯一途径；现在作出推迟召开这种会议的决定本身，就是默认无法在可以保证有取得成功的某些希望的情况下召集必要的与会国开会。
这里的某些官员私下承认，美国必须在寻找解决中东问题的办法中起重要作用，因为只有美国人有力量来影响以色列人，而苏联却被其阿拉伯盟国之间的意见分歧搞得狼狈不堪。
自基辛格和葛罗米柯上月在维也纳会谈以来，这里明显地放低了关于重新召开一次日内瓦和会的调子，紧接着，现在又透露了上述这个消息。这也可能是反映出这里意识到：埃及又愿意认真考虑基辛格的逐步解决建议。
苏党首脑勃列日涅夫和葛罗米柯本月发表的最近的讲话，都没有象通常那样要求回到日内瓦会议上来。
决定不力促召开日内瓦会议并不意味着苏联已放弃它最后总要召开这样一次会议的希望，但是正如一位人士所说的，“现在它没有列入我们的日程上”。

显示原版>>

Previous:福特谈中东和东南亚局势

Next:美《纽约时报》报道：《美国的导弹使会谈复杂化了》


美国务院发言人对扎伊尔要美大使离境表示遗憾

出版日期:1975.06.22
         期次:6020
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿六月十九日电】国务院（安德森）六月十九日新闻发布会
同扎伊尔的关系：扎伊尔政府因为扎伊尔报纸关于所谓美国卷入了企图推翻蒙博托总统的未遂政变的报道而要求美国大使迪恩·欣顿在六月二十一日前离开那个国家，安德森对此表示遗憾。
安德森否认这一指责，他说这“毫无根据”。
安德森说：“扎伊尔政府要求美国驻扎伊尔大使迪恩·欣顿为了美扎关系在星期六以前离开扎伊尔，我们对此感到遗憾。我们认为这个行动是不幸的，但是……我们非常重视我们同扎伊尔的长期的良好关系。”
安德森回顾说，美国政府六月十六日曾请扎伊尔政府表明它有什么证据证实所谓美国参与了反对蒙博托总统的阴谋的说法。他说：“我们至今仍未得到任何证据。”
【法新社金沙萨六月十九日电】《劳动报》今天说，（美国）中央情报局为了准备其在扎伊尔的“罪恶活动”，更愿意同较低级的士兵而不是高级军官接触。
《劳动报》说：“中央情报局一般在低级的官兵中网罗其走狗和追随者，而且常常先同军士、士官和尉官接触，然后再同上尉、少校、上校和将军接触。”

显示原版>>

Previous:英报报道：《泰将花两千万英镑从美购买武器》

Next:印报文章：《一些党员仍然感到迷惑不解》


美国西班牙关于美在西军事基地的第六轮会谈结束

出版日期:1975.06.22
         期次:6020
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿六月十九日电】美国和西班牙今天结束了关于在西班牙的三个空军基地和一个海军基地的前途的第六轮谈判，谈判结束时，西班牙方面放弃了它要同美国签订一项正式的防御条约的希望。
高级官员们在谈到这个问题时说，西班牙谈判代表现在了解到，他们想要获得一项双边安全条约的愿望将不会得到美国国会的批准。
一项联合公报说：“在确定意见一致的领域方面正在取得进展。”
这项公报说，谈判的速度加快了，由无任所大使麦克洛斯基率领的美国代表团将于本月底前往马德里参加第七轮会谈。
官员们否认这样一些报道，即西班牙要求关闭两个空军基地：托雷洪和莫龙，后者是供备用的。
他们说，西班牙方面提出了要求“美国军事力量有所减少”的可能性，但是一位官员说，“看来这并不是一个坚定不变的立场，而将会受到协定的最后形式的影响”。
协定应当使目前的安排升级，并且由于北大西洋公约组织不愿接受西班牙作为成员国而应对它给予安慰。
官员们解释说，新的安排应当包括某种这样的机构：它将使美国和西班牙的军事协调更为紧密，其形式同“北约的军事指挥安排相仿”。
目前的协定规定建立一个联合军事委员会，但是官员们说，西班牙不满意它的活动而希望“协调”两国间的“军事计划”。目前的协定将于九月底到期。
这项公报说，已经商定成立一个指导委员会，“这个委员会将确定一些指导方针，并监督研究具体的技术问题的工作小组”。
官员们说，其中一个工作小组将研究西班牙提出的给予军事援助的要求。西班牙特别希望在西班牙共同生产军事装备，并且答应在下次会议上提出一个详细的购物单子。

显示原版>>

Previous:美《纽约时报》报道：《美国的导弹使会谈复杂化了》

Next:北约组织秘书长伦斯说：北约国家保证不首先使用核武器是错误的


美苏会谈禁止气象战问题

出版日期:1975.06.22
         期次:6020
         版次:2
         栏目:\[第二版]
文章正文:
【法新社日内瓦六月十七日电】可靠的西方人士今天在这里透露，美国和苏联专家目前正在谈判禁止进行气象战的可能性问题。
这些人士说，双方于昨天在日内瓦开始了一系列的会谈。这里认为，透露此事解释了苏联共产党首脑勃列日涅夫十三日发表的谈话，这次谈话提醒人类当心比原子弹更危险的武器。
官方对这里会谈的内容没有发表消息，会谈正在秘密进行。

显示原版>>

Previous:北约组织秘书长伦斯说：北约国家保证不首先使用核武器是错误的

Next:美苏英法等国官员在伦敦举行会议


美苏英法等国官员在伦敦举行会议

出版日期:1975.06.22
         期次:6020
         版次:2
         栏目:\[第二版]
副题:讨论如何制止生产核弹用的物质的扩散问题
文章正文:
【美联社伦敦六月十八日电】六个核全套工厂设备出口国，今天仔细考虑美国关于制止可能危害世界和平的自制原子弹生产的危险的新建议。
这次未宣布的外交部专家会议是在异常秘密的情况下举行的。
外交方面的其他权威人士说，美国、苏联、英国、法国、西德和加拿大的高级官员正在参加会议。提供消息的人士说，他们主要关心的问题之一，是考虑华盛顿倡议的加强对出售非军事性质的核全套工厂设备的现有的保障的建议。
伦敦会谈是在美国对一系列发展深为不安的背景下开始举行的，如果不制止这种发展，小国就可能制造核武器，而无需建立一个现代化的科学基础。
与会官员列举的这种发展有：西德已经谈判了一项向巴西不仅卖核反应堆而且卖浓缩和燃料加工全套工厂设备的大宗协议。而在此之前任何第三国从未获得过全套工厂设备和整个核燃料循环技术。苏联已经谈判了一项在利比亚建造一个完善的原子中心的协议。这个中心具备一个反应堆以后就完善了。俄国人将训练利比亚人操纵这个系统。据说法国也正在谈判卖全套工厂设备、技术和完整的燃料周期给阿根廷、南朝鲜、巴基斯坦和台湾。
【路透社伦敦六月十九日电】生产核能全套设备的若干个国家的高级官员今天结束了在伦敦举行的两天秘密会议，这次会议是讨论如何制止生产核弹用的物质的扩散。
英国发言人说，原计划昨天结束会议，但是后来延长到今天下午。
英国发言人不肯证实关于日本参加了会谈的消息。

显示原版>>

Previous:美苏会谈禁止气象战问题

Next:葡萄牙革命委员会发表声明


葡萄牙革命委员会发表声明

出版日期:1975.06.22
         期次:6020
         版次:2
         栏目:\[第二版]
副题:说把各政党撤在一边而建立的政权不符合葡所规定的多党制
文章正文:
【法新社里斯本六月十九日电】执政的革命委员会今天采取行动来减少人们的这种担心：大陆作战司令部想要把政党撇在一边而建立得到群众运动支持的军事独裁。
该委员会发表的声明说：根本不存在“走上得到武装民兵支持的无产阶级专政道路”的问题。声明说，这种步骤“不符合为葡萄牙革命所规定的多党制”。
由于革命委员会几天来几乎是连续不断地举行会议以及大陆作战司令部在社会党的《共和国报》及天主教的复兴电台这两个纠纷中所抱的态度，人们的担心有了增加。
在《共和国报》报社，大陆作战司令部的一名军官昨天在该报发行人雷戈到报社接管之前两小时把钥匙交给了共产党的印刷工人。
这些工人拒绝离去，但是在社会党领袖苏亚雷斯和贡萨尔维斯总理进行会晤之后，军人便护送这些印刷工人离开了报社。革命委员会最近曾保证要尊重新闻法，以便让《共和国报》复刊。
在《共和国报》被共产党人夺得的同时，复兴电台也被左派工人占领了。支持教会和反对教会的派别举行的示威导致了十四个月前发生革命以来里斯本所见到的最激烈的冲突。
除了大陆作战司令部采取的行动和街头发生的骚乱之外，观察家们也注意到了报纸社论中出现的反民主内容以及一些主要的政界人物发表的讲话，要求结束党派政治和建立一个群众运动来支持执政的武装部队运动。
据信，革命委员会在其马拉松会议中研究了这个建议。人们也认为，这个计划是保安部队的领导人卡瓦略将军所鼓吹的。因此，据认为，革命委员会今天的声明是温和派战胜鹰派的一次胜利。
声明攻击了“某些新闻机构搞危言耸听的动作”之后最后说，一俟委员会结束了它的工作，它将把自己的决定告诉人民，这些决定将“考虑到葡萄牙人民的真正利益”。

显示原版>>

Previous:美苏英法等国官员在伦敦举行会议

Next:《泰共游击队日益壮大，在东北扩大“解放区”》


日报报道：《基辛格讲演明确表明反对“霸权”，暗示日本对中苏等距离外交的非现实性》

出版日期:1975.06.22
         期次:6020
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《产经新闻》六月十九日晚刊刊登一条消息，题为《基辛格讲演明确表明反对“霸权”，暗示日本对中苏等距离外交的非现实性》，摘要如下：
美国国务卿基辛格十八日在纽约发表讲演后，日本政府人士极为关心下列内容，并抓紧进行分析。
这些内容就是：基辛格断言的“等距离外交的神话”，和“美国继续反对企图通过武力和威胁，在亚洲把自己意志强加于别国的任何国家或国家集团所作的努力”。
基辛格国务卿的讲演，是正当日中和平友好条约谈判因霸权问题难以进展和苏联加紧对日本实行牵制工作的时候进行的。
日本特别注意的是，基辛格国务卿在霸权问题，尤其是围绕日本的美、中、苏三国之间的政治平衡问题上表明怎样的见解。在这方面，基辛格国务卿说，“等距离外交是神话”，暗示日本行将采取的中苏等距离外交是不现实的。并把可以说是霸权条款的核心部分，即“也反对在亚洲企图把自己意志强加于别国的任何国家和国家集团所作的努力”这一措词原封不动地引用下来，再次表明美国对这种努力表示反对的意向。
在这个时候，基辛格国务卿表明反对“霸权”的立场，对同美国拥有坚定同盟关系的日本，会带来何种影响？在这一点上，日本外务省人士却是闭口不谈。

显示原版>>

Previous:美报文章：《基辛格告诉亚洲盟国说美国支持它们》

Next:福特谈中东和东南亚局势


泰官方人士就蒋经国的「警告」发表谈话说：泰外交政策不容外国人干预

出版日期:1975.06.22
         期次:6020
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《中华日报》六月十九日刊登一则报道说：
官方人士十八日对中华民国行政院长蒋经国对泰国提出警告并不表示惊异。
他对本报记者说：「台北的如此反应是在我们的意料之中，但泰国的执行外交政策将以国家利益为前提，而泰国本身的事务也不容许外国人干预，因泰国是一个独立及有主权的国家。」
十八日的消息报道称，蒋经国警告泰国别急速与中国建立关系。
一位官方人士向记者暗示二十四日的内阁会议将讨论与中国恢复正常化关系及签署恢复正常化关系协定问题。

显示原版>>

Previous:《贸易议定书》

Next:蒋党《中央日报》发表社论企图阻挠泰中建交


泰马边境人民武装袭击泰马警察

出版日期:1975.06.22
         期次:6020
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷六月十九日电】共产党游击队昨天凌晨用爆炸地雷和发射自动武器伏击了泰马边界上的一个测量队，关于死伤消息，说法不一，最少的说死了七人，最多的说死了十七人。
这是自从使马来亚半岛变成一个兵营的一九四八——一九六九年紧急状态流产以来恐怖分子搞的最严重的袭击。
泰国警方人士说，这个测量队中有十人，包括四名泰国边防警察在内，在伏击中被打死，另有三人失踪。
但是，吉隆坡的消息说，在这次伏击中打死了八名马来西亚准军事性的野战警察、六名泰国边防警察和三名非军事人员。
这些消息还说，有三名马来西亚警察、两名泰国警察受伤——比泰国当局发表的数字少六人。
泰国警方说，由八名边防警察、三十二名马来西亚警察、十三名泰国测量人员和十四名马来西亚测量人员组成的这个测量队在穿过泰国边境的宋卡府的丛林时，触发了一连串地雷。
在伏击中埋伏着的游击队员们用自动武器开火，引起了一场持续了一个多小时的交火。
当边防巡逻增援部队到达后，袭击者们才最后脱离接触。

显示原版>>

Previous:印最高法院同意英·甘地在申诉的同时继续任职

Next:英报报道：《泰将花两千万英镑从美购买武器》


泰总理说他将来京签署泰中建交协定

出版日期:1975.06.22
         期次:6020
         版次:1
         栏目:\[头版]
文章正文:
【路透社曼谷六月二十日电】泰国总理克立·巴莫今天说，他不久将率领泰国代表团到北京签署同中国的建交协定。
他对记者说，代表团将在六月二十七日从这里启程去北京，预计在七月一日签署协定。
由泰国驻美大使阿南率领的一批泰国高级外交官现在正在中国首都谈判协议细节。
陪同克立前往的将是外长差提猜，原来预定由差提猜代表泰国签字。
【路透社曼谷六月二十日电】差提猜外长今天说，已下令要泰国驻台北临时代办回曼谷，预料，他将在泰国同中国建立外交关系之前回国。
他对记者们说：“既然我们认为只有一个中国，我们在政治上断绝同台湾的关系是必要的。”
但是他说，泰国和台湾将在贸易、文化等方面保持良好的关系。
他说，已通知驻这里的台湾大使馆泰国即将签署同北京建交的协定，但是这个大使馆不必急忙撤离。
他说，在这里侨居的估计三、四十万华人将有三种选择：持北京护照，入泰国国籍，或者持无国籍者身份证。
【本刊讯】曼谷《民族报》六月二十日报道：
曼谷一位消息灵通人士昨天说，驻美大使阿南率领的泰国代表团在从中国回来时，可能要克立总理参加本月晚些时候在北京举行的两国建交仪式。这位人士说，台湾驻泰国大使马纪壮将在外长差提猜启程去北京的同一天回台湾，可能是在下星期五（六月二十七日），也可能是在下星期六（六月二十八日）。
在泰国和中国建交后，台湾驻曼谷大使馆将在七月十日之前关闭，或更早一些。
这位消息灵通人士说，阿南的代表团同中国官员就建交问题在北京进行的谈判进展情况令人满意。

显示原版>>

Next:美报文章：《基辛格告诉亚洲盟国说美国支持它们》


印报文章：《一些党员仍然感到迷惑不解》

出版日期:1975.06.22
         期次:6020
         版次:3
         栏目:\[第三版]
副题:说印国大党很多党员对该党议会党团决议是否适当表示怀疑
文章正文:
【本刊讯】印度《印度斯坦时报》六月十九日刊登一篇文章，题为《一些党员仍然感到迷惑不解》，摘要如下：
由于通过了要求英·
甘地继续当总理的决议，国大党议会党团显示出了它的团结愿望；但是决议能够在多大程度上满足阿拉哈巴德高等法院已缓期执行它自己的判决的条件仍使一些党员迷惑不解。
除了五个少壮派没有参加会议外，其他的很多党员也对这一决议是否适当表示很大的怀疑，虽然为了团结起见，他们谁也没有公开表示自己的意见。
可是，大部分党员都认识到，在最高法院里的这场官司将是旷日持久和难以逆料的，在这段时间里，国大党和中央政府将经历一段捉摸不定的令人焦虑的时期，直到得知最后的判决。

显示原版>>

Previous:美国务院发言人对扎伊尔要美大使离境表示遗憾

Next:参观两工厂看苏修卑行劣迹


印最高法院同意英·甘地在申诉的同时继续任职

出版日期:1975.06.22
         期次:6020
         版次:3
         栏目:\[第三版]
副题:英·甘地在国大党组织的集会上讲话攻击反对党
文章正文:
【美联社新德里六月二十日电】印度总理英·甘地夫人在今天开始战斗以推翻判定她在选举中舞弊的裁决的时候，争取到了最高法院的同意：在下星期一紧急开庭听取她关于在对判决提出申诉的同时继续任职的要求。
甘地夫人的律师告诉法院说，他们将要求完全和无条件地缓期执行这一判决，以使总理能够在进行上诉的过程——预计会有几个月——
中继续担任政府首脑。
他们还说，他们将利用星期一开庭机会正式提出甘地夫人对于判决的申诉。
法官克里希纳·伊耶尔主持了今天的简短的程序。
【德新社新德里六月十九日电】英·甘地夫人的辩护律师今天宣布，他打算于明天向最高法院休庭期法官克里希纳·伊耶尔法官提出口头要求，要求最高法院确定“受理甘地夫人上诉的日期和把申请备案”。
阿拉哈巴德高等法院法官辛哈虽然对他于六月十二日作出的宣布甘地夫人当选“无效”的判决和命令予以缓期执行，但是他曾发出命令：一俟向最高法院提出上诉，“缓期执行”就将自动宣告无效。
如果这次上诉按正常作法存入档案室的话，那么，向最高法院提出上诉和最高法院对此发出命令之间还有一段时间。因此，按照正常的作法，“缓期执行令”将在最高法院发出命令之前至少几小时便自动宣告无效。
在这段时间里，阿拉哈巴德高等法院（关于解除甘地夫人的职务的）判决将予以执行。
为了避免出现这种情况，甘地夫人的辩护律师将谋求最高法院的特许，即直接向法官“提出”上诉和缓期执行，并要求他在接到上诉后立即开庭。
【路透社新德里六月二十日电】印度总理英·甘地今天在这里说，出现了想把她赶下政治舞台的阴谋，甚至企图杀害她。
甘地夫人在她的支持者举行的一次集会上说，“巨大的利益集团”的一个组织和策划得很好的阴谋要把她赶下台。
成千上万的人参加了这次集会。甘地夫人用印地语讲话，后来又用英语讲，她讲了将近八十分钟，但是群众的情绪显然低沉。
当她集中力量攻击反对党时，没有什么人欢呼和鼓掌。
【美联社新德里六月二十日电】英甘地总理今天加紧了保住自己职位的运动。她在讲话中用很多时间强烈攻击反对党。

显示原版>>

Previous:《泰共游击队日益壮大，在东北扩大“解放区”》

Next:泰马边境人民武装袭击泰马警察


英报报道：《泰将花两千万英镑从美购买武器》

出版日期:1975.06.22
         期次:6020
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日电讯报》六月十七日刊登该报驻泰国记者的一篇报道，题为《泰国将花两千万英镑从美国购买武器》，摘要如下：
泰国政府已决定在美军预定于明年三月从泰国基地撤走以前用八亿铢（约合两千万英镑）购买武器、弹药，以及现有的军事装备的备用零件。
据说，其目的在于在东南亚政治局势出现变化不定情况后“加强”泰国武装部队的力量。
泰国政府的意图是要在现在起同美国仍有着一项允许泰国以特别的低价购买武器的协定的时候，重新装备自己的武装部队。
这里一直表示这样的担心：美国人撤走后，泰国将难以凭自己的力量搞到足够的钱在公开市场上购买为同泰国北部和东北部受共产党支持的叛乱分子战斗所迫切需要的装备。
泰国部队使用的武器主要是以低价购买的美国装备。泰国政府由于预料到要加紧对付游击队的活动以及预料到美军即将撤退，因此显然希望在现在充实武器储备。

显示原版>>

Previous:泰马边境人民武装袭击泰马警察

Next:美国务院发言人对扎伊尔要美大使离境表示遗憾


《国防预算：增加，增加，再增加》

出版日期:1975.06.23
         期次:6021
         版次:1
         栏目:\[头版]
眉题:美报谈美国军事开支的评论
文章正文:
【本刊讯】美国《纽约时报》六月十五日刊载记者盖尔布发自华盛顿的一篇评论，题为《国防预算：增加，增加，再增加》，摘要如下：
国会正接近于通过国防预算，这一预算被国防部长施莱辛格称为他的“改变面貌的预算”，而对防务提出批评的人们却说它是“骆驼的鼻子”。国防预算是兼有这两方面的特点，而且还不只是这样。
在对体现在这一总额超过一千亿美元的预算的政策进行分析并研究这一预算在通过的过程中所进行的政治斗争之后，就可看出它在今后五年内将具有重大的影响。——
这将使军事开支按照五角大楼自己的估计在一九八○年以前达到一千五百亿美元（把通货膨胀计算在内）。
这将意味着自由派几年前大吹大擂地鼓吹把国内计划置于优先地位的宣传运动破产。
——在每年分摊预算的份额的时候，海军将日益成为占支配地位的军种，而陆军将退居末位。——
新的战略核（武器）计划将着手进行，目的是作为同苏联“讨价还价的筹码”。这些计划可以同样轻易地引起又一轮你死我活的核竞赛。——
五角大楼承认，最重要的一点也许是，这项预算的目的是使美国能够履行它现有的义务。
在施莱辛格谈到一项改变面貌的预算的时候，他的意思是说，这将是大约自从一九六九年以来军事开支的增加实际上超过通货膨胀的第一个国防预算。
随着国防费用在以后几年继续增长，其中越来越多的部分将拨给海军，主要是用来造船。海军计划到八十年代中期把目前约五百艘舰艇增加到六百艘左右。
新的战略核武器的费用在新的预算中不是很大的，但是人们认为，国会现已批准的那几种武器试验和发展却是非常重要的。提高导弹的爆炸力和准确度的新计划——如果充分实现的话——将使美国拥有摧毁苏联部署在加固的地下发射井内的导弹的能力。由于目前的恐怖力量的相互平衡是以一方拥有甚至在首先遭到袭击之后摧毁对方的能力为依据的，因此这些新计划就可以破坏目前这种平衡。
施莱辛格谈到这些新计划时把它们视为促使苏联在限制核武器会谈中作出让步的有力的手段。但是，如果美国要想试验这些新武器的话，苏联几乎肯定也要这样做。因此，过去怀有良好意图发出的威胁已引起新的武器竞赛。
有两个因素促使福特总统、国防部长施莱辛格和国务卿基辛格提出这一国防预算。一个因素是苏联继续不断地而且多少有些费解地在提高它的军事力量。美国政府决心使美国同苏联并驾齐驱。第二个因素是他们的一种与此随之而来的信念，这一信念正象施莱辛格所说的那样，就是“我们在西欧、中东、波斯湾以及亚洲拥有切身的利益”。

显示原版>>

Previous:波诺马廖夫到叙利亚活动

Next:苏报评美参议院辩论军费预算问题


波诺马廖夫到叙利亚活动

出版日期:1975.06.23
         期次:6021
         版次:1
         栏目:\[头版]
文章正文:
【法新社大马士革六月二十一日电】苏联政治局委员波诺马廖夫应阿拉伯复兴社会党的邀请今天率领一个三人代表团到达这里进行四天正式访问。
在莫斯科，外交人士注意到，叙利亚外长哈达姆今天也在华盛顿开始同美国领导人举行会谈。
这些观察家说，苏联可能通过它参加日内瓦中东和会的大使维诺格拉多夫以保持对美国想法的了解。苏《消息报》宣布，波诺马廖夫代表团中有维诺格拉多夫。

显示原版>>

Previous:基辛格说中东战争趋势继续存在但有扭转可能

Next:《国防预算：增加，增加，再增加》


葛罗米柯将于二十七日访罗马

出版日期:1975.06.23
         期次:6021
         版次:2
         栏目:\[第二版]
副题:苏食品工业专家代表团抵罗马访问
文章正文:
【美联社罗马六月十八日电】意大利政府今天宣布，苏联外长葛罗米柯将在六月二十七——
二十八日访问罗马。
【安莎社罗马六月十八日电】苏联食品工业专家代表团今天到达这里，对意大利进行两周的访问。这个工作小组由苏联工业部副部长科洛米耶茨率领，他们将访问意大利各城市，参观食品工业的工厂，特别是酿酒设施。

显示原版>>

Previous:意大利执政党领导人范范尼发表讲话

Next:日刊文章：《驻莫斯科记者笔记，苏联式的“富裕社会”》（待续）


共同社报道三木同藤山爱一郎会谈

出版日期:1975.06.23
         期次:6021
         版次:4
         栏目:\[第四版]
副题:《霸权条款不以特定国家为对象，首相暗示明确写进条约正文》
文章正文:
【共同社东京六月二十一日电】题：霸权条款不考虑以特定国家为对象，首相暗示明确写进条约正文
三木首相二十一日下午在首相官邸同自民党藤山爱一郎进行了约一个多小时的会谈。三木首听取了藤山同中国总理周恩来十二日的会谈内容，同时重申了他对于日中和平友好条约谈判中反对霸权问题的见解。其见解是参加会谈的井出官房长官会见记者时宣读文件表明的。
三木首相对霸权的解释是：（一）与和平共处五项原则和联合国宪章中不诉诸武力的原则一样，是世界的普遍和平原则；（二）因此，不是考虑以特定的第三国为对象那种性质的问题。同时还表明说：“关于这一见解，将努力取得自民党内和国民的理解与同意，同时还要积极努力同中国方面取得共同的认识。我确信，如果这种努力获得成功，那么解决缔结条约问题的道路就能自然而然地打开。”
可以认为，这暗示出首相的意向是：如果中国方面对反对霸权基于它是普遍的和平原则的认识，并且基于不以苏联为对象的立场，那么首相也可以同意把反对霸权条款写进条约正文。
看来这表明首相试图打开局面。
官房长官井出在会谈后会见记者，表明三木的这一见解将通过外务省——驻中国大使小川的外交途径向中国方面转达，同时希望作为三木和藤山会谈的报道也向中国领导人转达。
在这天的会谈中，三木首相从藤山那里听取了中国方面的见解，同时还就日中和平友好条约谈判的进行方法，询问了藤山的意见。首相还就周恩来总理曾对藤山说“中国方面的回答已通过外交部副部长韩念龙向日本方面转达”这件事表示，作为中国方面的正式回答已经收到。
会谈时，藤山建议向中国派遣阁僚级特使以打开谈判局面，三木首相说：“这也是要考虑的问题之一，但现在还不能立刻说。”似乎未说出明确的想法。
井出长官在会谈后会见记者时就三木首相是否已同意把霸权条款写进正文这一提问解释说：
“首相的见解尚未谈到那种地步。努力使国内彻底了解首相关于霸权的见解是需要时间的。也要努力同中国取得共同的认识，如果取得共同认识就自然而然地解决了。”
【时事社东京六月二十一日电】自民党前国会议员川崎秀二于二十一日晨会晤三木首相，作访华前的告别并会谈了大约一小时。
会谈后，川崎对记者说：“首相托我传话给周总理和中日友好协会会长廖承志。”

显示原版>>

Previous:印新处报道：英·甘地在国大党组织的大会上发表讲话

Next:共同社记者自北京报道：《日中渔业谈判已达成原则协议》


共同社记者自北京报道：《日中渔业谈判已达成原则协议》

出版日期:1975.06.23
         期次:6021
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京六月二十一日电】题：日中渔业谈判已达成原则协议
特派记者伊藤北京二十一日电：在民间协定届满（二十二日）前夕，于北京连续举行的缔结日中渔业协定谈判，二十日晚通过驻华公使柳谷和中国外交部亚洲司工作人员杨振亚的准高级会谈已达成原则协议。
自去年五月开始渔业谈判以来，时隔一年，展现了谈妥的前景，这对于促使因日中和平友好条约谈判停滞不前而并不算融洽的日中关系“正常化”，也将产生良好的影响。
协议的内容没有透露，但据说，在成了谈判焦点的共同限制措施和协定水域中，关于限制措施，虽然根据以中国方面提出的马力为基准的限制方式，但在内容上双方都有了很大的接近。另外，关于协定水域，似乎采取了这样的解决办法：实际上承认业已成了难关的中国方面设定的军事警戒线，但名义上将维持历来的民间协定所确定的限制水域。
据日本人士说，日中双方对促使谈判达成协议有着为以前的两次谈判所不可比拟的热情，因此成了推动谈判进展的动力。
据料，这是由于日方虽然认为较之民间协定限制措施严格了，但是却找到了有利之处，即政府间协定是两国间的承诺事项，比民间协定更为稳定。
另一方面，也是由于中方从高度的政治观点考虑了推迟渔业协定谈判将给日中关系造成不好的影响。
由于渔业协定达成协议，联合声明强调的业务协定已全部解决。今后日中关系的焦点将日益集中于缔结日中和平友好条约上。

显示原版>>

Previous:共同社报道三木同藤山爱一郎会谈

Next:香港《正报》短评：《苏扩张霸权不打自招》


基辛格说中东战争趋势继续存在但有扭转可能

出版日期:1975.06.23
         期次:6021
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿六月二十日电】题：基辛格对哥伦比亚广播公司记者谈话记录
下面是基辛格国务卿六月十九日同哥伦比亚广播公司电视台记者沃尔特·克朗凯特的谈话记录，这次谈话由克朗凯特在纽约，基辛格在华盛顿通过电子线路进行，实况已在哥伦比亚广播公司的晚间固定新闻节目中转播：
问：福特对《明尼阿波利斯论坛报》记者说，中东的趋势仍然是走向战争，这是在会见拉宾，当然也是在欧洲会见萨达特之后发表的讲话，你同意吗？
答：沃尔特，我想你是试图让我遇到麻烦。我认为，总统是试图强调，只要临时协议或全面协议没有进展，就会有走向战争的趋势，这种趋势必须加以制止，我们相信有谈判的可能性，但是在谈判实现之前，战争的趋势将继续存在。
问：现在扭转这种趋势的前景如何呢？
答：我认为，我们有扭转这种趋势的可能性。
问：你可以告诉我们一个时间表吗？
答：我不能说一个时间表，但是我认为，我们将设法在今后几个月内做到。
问：关于你昨晚讲话中的另一个问题，先生，你说我们对印度支那的一些新政权——我想你指的是南越和柬埔寨，我考虑老挝也是这样的情况——的态度将会“受到它们对邻国的行为和它们对我们的态度的影响”。我不知道你希望看到哪些能够使我们有可能同东南亚那些共产党国家实行缓和的具体迹象。
答：哦，至于老挝的问题，当然，我们现在还同它保持着外交关系。
关于越南和柬埔寨，我们尤其希望看到他们履行巴黎协定，特别是有关战斗中失踪人员的规定；我们希望它们同邻国和平相处，不去颠覆邻国或向邻国施加压力。如果具备这样一些条件，我们就愿意考虑我们同它们的关系问题。
问：他们需要用多久的时间才能证明他们对他们的邻国没有侵略意图？
答：我认为人们可以在今后一些月或一年中判断他们的行为的基本方式将是怎样的。我认为，我们将不抱成见地寻找各种信号。

显示原版>>

Previous:泰国报纸报道：《克立将率代表团去北京》

Next:波诺马廖夫到叙利亚活动


美报文章：《研究人员盛赞太阳能》

出版日期:1975.06.23
         期次:6021
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿邮报》三月二十三日以《研究人员盛赞太阳能》为题报道：
据新泽西州一位物理学家说，到二千年，太阳电池所提供的能量，将等于那时候所拥有的全部核反应堆的能量。
美国无线电公司普林斯顿材料处理和应用研究所所长拉帕波特说，在大型水库附近安装太阳能发电站将有优越之处。利用太阳能发电站所产生的能量，可以把水不断地抽回到水坝内。使水库的发电能力保持恒定不变。
拉帕波特说：“水库好似一个巨大的蓄电池，把水储存起来可以在最需要的时候通过涡轮发电机释放出能量来。几乎任何地方都能建立大型太阳能发电站。”
在大水坝附近建立太阳能发电站，这仅仅是利用水库“蓄电池”方面的一个途径。
拉帕波特说，在今后二十五年内，太阳电池在效率和成本方面都将有很大的改进，但是，他认为，对太阳电池的研究工作必须加速进行，以便能应付本世纪末的任何能源危机。
硅是太阳电池的主要材料，也是地球上最丰富的元素之一，这是导致太阳电池的成本将要大幅度下降的一个重要因素。而目前核发电站所用的材料，则属于最昂贵的材料之列。
拉帕波特说，尽管太阳电池在民用方面是很有前途的，但是政府现在仍然优先考虑将核能作为未来的能源。
他说，如果把更多的资金用于太阳能研究，那么，在廉价能源方面将会获得更大的成效。他认为太阳电池的成本将会降低到现价的百分之一，而且效率系数也会大大提高。
拉帕波特预言，到二○三○年，太阳辐射和核裂变或核聚变将是人类应用的两种重要的能源。

显示原版>>

Previous:香港《正报》短评：《苏扩张霸权不打自招》

Next:日报文章：《生活之梦想三则-------家、车和邮政》


日报文章：《生活之梦想三则-------家、车和邮政》

出版日期:1975.06.23
         期次:6021
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》五月二十九日以《生活之梦想三则——家、车和邮政》为题报道：充分利用太阳能
科学技术厅二十八日第一次公开了最近完成的利用太阳能的实验住宅“太阳之家”。
在埼玉县草加市稻荷町建起的这幢实验住宅是一家三口人居住的两层楼三个单元。面积为六十五点七平方米。
这幢住宅的特点是，屋顶的倾斜度很大。这是为了尽可能地在近于直角的角度接收盛夏的太阳光线，在向阳面取了十七度角。
这一天，虽然天气很热，但进入室内后却很凉爽。这是因为应用和瓦斯冷藏库同样的原理利用太阳能将室内降温的缘故。
太阳能是用加在屋顶的四十二平方米的集热板收集的，水基本可以加热到六十——九十度。加热的水储存到一层的高温储热槽里，用来作为冷暖气装置和供热水的热源。在阴天或者夜间，除了储存的热能之外，还使用电力作后备供应。
该厅的目标是，冷气百分之四十、暖气百分之八十、供热水百分之七十都靠太阳能供给。总的是冷暖气和供热水用的能源百分之七十，家庭消费的总能源百分之四十靠太阳能维持。汽车的综合管制
如果在开车前调节一下前往目的地的电钮，然后，安装在汽车里的信号发射器与路上的灵敏器及控制中心的计算机取得联系，避开混乱道路，用最短时间就能到达目的地的信息打回车内——这个对为城市交通地狱所苦恼的司机来说，象梦一般的“汽车综合管制技术”系统在通产省工业技术院已基本完成。二十九日，在爱知县西尾市的工场公开进行了实验。
司机在出发前按一下车里的前往目的地的电钮，途中，在每个主要交叉路口左转弯右转弯和前行等的指示在信号盘上表示出来。发出指示的中心计算机每十五分钟根据取得的每条道路的混乱信息，编制途经最适合路线的程序，在这个时候判断走哪条道路最安全。
与此相关联的系统是为没有安装交换信息机器的汽车在主要交叉路口设立“可变信息板”。在到达前方目的地的道路上什么地方出现了堵塞和发生了事故，建议走哪条路等分别以不同颜色的箭形符号表示出来。此外，决定建立将在发生灾害等重大情况时，即使开关坏了也能自动收信的“紧急情报系统”和巡逻车及救护车等“公共车先行系统”结合起来的一个综合管制系统。废除电报实行电子邮政
邮政省和国际电信电话公司合作，即将实行“电子邮政”这一新的通信制度。这个消息是国际电信电话公司董事长米泽和总务理事远藤二十八日透露的，是吸取了电话与电报的电信和邮政两方面的长处的新的通信设想。
假若这一设想变成现实的话，那么，用户只需到邮局或电信局的窗口提出申请，邮局就用国际电信电话公司的通信电线采取传真的办法将通信内容送到中心。中心用大型电子计算机进行集中处理，然后再用同样的传真办法送到离目的地最近的邮局，第二天以最快的快信速度送到收信人那里。
这种方式虽然不象电报那样当天就能收到，但比快信要快多了。而且，书信所表达的内容远比电报和明信片要丰富得多。
国际电信电话公司的想法是，为了尽快普遍应用“电子邮政”，打算废除现在的电报制度。
这样讲也是因为近几年来拍电报的人急剧减少，光人事费用所需要的每年就达一千多亿日元的赤字。即便是对邮政省来说，对在目前的投递制度下开辟一个新的领域基本上是没有异议的。对用户来说“电子邮政”也毫无疑问是方便的。

显示原版>>

Previous:美报文章：《研究人员盛赞太阳能》


日刊文章：《驻莫斯科记者笔记，苏联式的“富裕社会”》（待续）

出版日期:1975.06.23
         期次:6021
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《自由世界》杂志五月号刊载《东京新闻》前驻莫斯科记者高桥正的一篇文章，题目是《驻莫斯科记者的笔记，苏联式的“富裕社会”》，摘要如下：以“金厕所”为目标列宁曾说过一句非常著名的话，“到了共产主义时代，就要用黄金来造厕所了”。这个话实际的意思是说，如果到了共产主义，由于资本主义的货币经济和对黄金的崇拜都消除了，那么，黄金之类的东西就只能用来作便池了。这是充满着蔑视黄金的观念而说的不折不扣的革命的词句，而它的意思决不是说到了共产主义就有了可以坐在黄金制的便池上那样的富裕的生活了。但是，列宁的真意，现在就是在苏联也被误解了。
“金厕所”现在正在成为争取建立富裕社会的苏联的国家的目标。不能不说，列宁的真意已被完全篡改了。我所喜欢的自由市场在莫斯科你最喜欢什么地方？当被问及这个问题的时候，我就毫不犹豫地回答说是自由市场。在国营商店里买不到的水果、蔬菜，一到了这里，就是冬天也可以买到。但是，反映着供求关系，价格却是贵得出奇。某一个早春，我想买点生菜，但一听说每公斤要两千五百日元（约合人民币二十元——本刊注），我就没有买。当然，，虽然说是有东西，，可是同日本和欧美来比，品种也少，质量也坏。
那里有殷勤的接待，有笑容，有讨价还价，有骂声。比什么都重要的是珍惜货物的那种心情。我以亲身感受一下那种情况为快事，终于到市场里去了。
相反，虽然国营公营商店没有讨价还价，但是，无论卖的人或买的人那种珍惜货物的态度却是淡漠的。既没有殷勤的接待也没有笑容。有的只是那种不和蔼的事务性态度。况且，在货物很少的情况下，人们都不想去也许是合乎情理的。当我同一个正牌的共产党员、一位熟悉的俄国人谈到这件事的时候，他耸耸肩膀说，“因此资本主义制度下成长的人是无法理解的”。
人人们说，在苏联的商店里，“顾客有三重苦头”，顾客先在柜台上挑选货物，然后再在收款处付款拿一个取货单，最后在另一个领货处取货（也有时是在原来那个柜台上取货），普遍地都要费这三道手续。如果再加上货物短缺和售货员的哭丧脸，那就要吃五重苦头。在省掉其中一些麻烦这一点上，连锁商店方式也许还算是值得欢迎的。但是，连锁商店的前景则是如同萤光灯那样光明。在物资短缺时期的国营商店里曾存在着官僚主义的冷酷无情的，而新的国营连锁商店也决不是走向“各尽所能，各取所需”的共产主义道路，反而只能是象征着商品经济是排斥人民的场所。这是人与物的不合。
和过去比较，莫斯科的街道虽然是明亮了，也富裕起来了，这是事实，但同时，比过去却更肮脏了，这也是无可争辩的事实。苏维埃政权＋全国的证券商店化＝共产主义
我指出的“社会主义”苏联所争取的那个资本主义方向，也许有些过急了，多少是过于脱离现实了。
其实，就是在莫斯科，连锁商店也还远远没有普及，和商品充斥的日本与欧美比较，品种和数量都很少，质量和包装也很坏。实际情况是距离富裕的社会还差得很远很远。
而且，一方面虽然成立了漂亮的连锁商店，另一方面在街头上却到处都有排长队买东西的人。老式的、性能和设计粗糙的东西卖不出去，滞销货堆积如山。我在职时期，电视机降价了百分之二、三十，当局把这次降价和西方的通货膨胀对比，得意洋洋地进行宣传，但实际上却是为了清理滞销货而大拍卖，几乎完全不能唤起消费者的反应。（待续）

显示原版>>

Previous:葛罗米柯将于二十七日访罗马

Next:西德《明镜》周刊报道：印度、孟加拉国的饥荒和贪污


苏报评美参议院辩论军费预算问题

出版日期:1975.06.23
         期次:6021
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科六月二十日电】题：《消息报》评美国参议院的辫论
《消息报》驻华盛顿记者巴尔苏科夫写道，美国参议院就军事政策问题进行的辩论表明，拥护继续进行军备竞赛的人和批评五角大楼的人的观点形成截然对立的两极。
记者写道，由于不倦地捍卫五角大楼的利益而官运亨通的“参议院中的将军们”的发言“明显地表明，不论是世界上发生的变化，还是国际气候的转暖，都没有使美国军界工业界集团继续进行军备竞赛的企图有所减弱。”
继续军备竞赛的拥护者在谈到美苏关系问题时引用了“冷战”时期的论据。他们仍然用莫须有的苏联对美国安全的威胁来吓唬美国人。
记者指出，反对增加军费的人在辩论过程中举出了增加军费的不合理性和站不住脚的令人信服的论据，他写道：“参议院就军事政策问题进行的辩论再次证明了一个千真万确的真理：在国会中，甚至连最有说服力的论据也不能改变投票情况。”
记者指出，“但是，就美国军事政策进行的辩论并不是徒劳的。这次辩论再次把美国公众的注意力吸引到缩减军费这一重要问题上来。”

显示原版>>

Previous:《国防预算：增加，增加，再增加》

Next:英《外事报道》文章：《欧洲柔软的下腹部》


泰国报纸报道：《克立将率代表团去北京》

出版日期:1975.06.23
         期次:6021
         版次:1
         栏目:\[头版]
文章正文:
【美联社曼谷六月二十一日电】一位政府发言人今天说，中国已邀请泰国总理克立·巴莫进行三天正式访问，在访问期间泰中两国领导人将在北京签定一项外交协定，以建立外交关系，这是两国自从一九四九年以来第一次重新建立外交关系。
他说，阿南昨天打电报给克立总理，证实中国政府已邀请他访问北京参加定于七月一日举行的建交签字仪式。
这是三十多年来中国第一次邀请泰国的最高行政官去访问。
【本刊讯】泰国《曼谷邮报》六月二十一日以《克立将率代表团去北京》为题报道：
克立·巴莫总理本月底将同外长差提猜一起去北京签订两国建立外交关系的正式协定。
泰国外交部的一个工作小组——
目前正在北京为访问奠定必要的基础——的领导人阿南·班雅拉春二十日向曼谷打了电报，询问克立总理要何时去中国。
阿南在电报中报告，同中国外交部官员就两国建交联合公报进行的初步谈判是“成功的”。
在曼谷，差提猜确信，正式协定的签字仍然可以按原计划于七月一日进行。他说，这次访问只能持续三、四天。
差提猜指出，已经指示泰国驻台湾大使馆临时代办甲尼·西乍龙于七月一日前飞回。
他说，经常把事态发展告诉国民党中国驻曼谷大使馆；该使馆知道初步计划是七月一日宣布曼谷和北京建交。
这位外长说，泰国政府不会立即催促该使馆人员离开，而要给他充分的时间撤离。
他说，不必要正式通知使馆要他们撤离，因为“他自己定会理解和撤离的”。
【本刊讯】泰国《民族报》六月二十一日报道：
昨天，国民党中国大使馆一官员说，台湾大使马纪壮还没有被他的政府召回，虽然泰国将同中华人民共和国在七月的第一周中正式建立外交关系。
外交部已正式照会台湾大使，要他在七月前离开泰国。差提猜进而说，由于世界上不断变化的政治形势，泰国将断绝同台湾的外交关系。

显示原版>>

Next:基辛格说中东战争趋势继续存在但有扭转可能


威尔逊召开英内阁会议紧急磋商应付办法

出版日期:1975.06.23
         期次:6021
         版次:2
         栏目:\[第二版]
眉题:失业人数不断增加 英镑进一步贬值
文章正文:
【德新社伦敦六月二十日电】威尔逊首相今天在他的乡间别墅契克斯召开内阁全体会议，紧急磋商英国灾难性的经济形势。
据了解，威尔逊想在乡间别墅这个非正式的气氛中促使他的阁员们就一项遏制通货猛烈膨胀的新的强硬措施达成协议。
这里的观察家认为，威尔逊大概至迟在本月月底以前要采取果断措施来制止英镑进一步贬值和失业人数进一步增加。
英国的平均工资率过去十二个月上升了百分之三十二，而失业人数截至六月九日达到八十七万人——这是一九四八年以来这个月最高的数字。
英国煤矿工人和电力工人两大工会的领导人，本周再次拒绝了温和派的运输工人领袖杰克·琼斯所提出的任何工资控制办法。
职工大会和英国工业联合会的领导人十八日举行了短时间的会谈，以探讨制定新的工资政策的途径，然而只不过是商定下周继续会谈而已。
英格兰银行今天发表的季度报告要求迅速采取有效的反通货膨胀措施。
自从一九七一年十二月以来，英镑同十种主要货币的比值下降了百分之二十六点三。
【美联社伦敦六月十九日电】英国政府今天宣布，英国失业人数六月份增加了一万九千人，达到八十六万九千八百二十二人，这是一九四八年开创的最高数字以来这个月最高的水平。
就业部说，截至六月九日作统计时为止，还有八万一千一百四十七人暂时失业。
就业部说，完全失业人数占总就业人数二千三百五十万人的百分之三点七。
六月份的数字比一九七四年六月份增加三十一万零六百零九人。自从去年十一月份以来，失业者的队伍不断扩大。
通常情况下，入夏以后失业人数是下降而不是增加。这种悲观的数字可能为工党政府提供弹药，用以说服工会节制一下提高工资的要求。
目前达百分之二十五的通货膨胀率是任何一个工业国家的最高数字。

显示原版>>

Previous:英《外事报道》文章：《欧洲柔软的下腹部》

Next:意大利执政党领导人范范尼发表讲话


西德《明镜》周刊报道：印度、孟加拉国的饥荒和贪污

出版日期:1975.06.23
         期次:6021
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》六月十五日以《大饥荒和大贪污》为题摘译西德《明镜》周刊关于印、孟粮荒的一篇报道，摘要如下：
在孟加拉国的库池比哈尔，一位年青的母亲肢解其婴儿，在火上烤熟来吃掉——她已经有几个星期光靠吃草过活了。
在印度的孟买，一个妇人抱着她饿死了的孩子在街上游荡，为的是寻找一堆火。她既没有钱，也没有柴来按照印度教的教规把孩子火葬，因此她只好看看有没有哪个有钱死尸的净化之火可以沾光。
超载的列车，每天都把五千多人带到本来已经住有八百万人的首都达卡地区：新来的人都是在乡下已经吃光了草根、树皮而想在大城市的垃圾堆中寻找些可吃之物的饥民。许多逃荒者在卡马拉普火车站就死掉了。他们的尸体由姆菲度勒·
伊斯兰协会的志愿人员来收拾。还活着的人，就去一个灾民营——多半都是为了到那里去等待死亡。因为那五千五百多个国家施粥站所账济的稀汤大麦粥，对拖长他们的痛苦则有余，使他们得以活命则不足。已经不能动弹的最孱弱者，就连粥都没得分了——“因为已经不值得这样做了，”一位助手解释说。饥民们都诅咒这些施粥站是“刑房”，有些饥民甚至敬而远之，以求早死。
在孟加拉国的北部灾区朗普尔，一万多小农把他们仅有的几亩地以不可能再低的贱价卖给大地主，大地主们还向他们兜售所谓往印度移民的签证。
然而这些文件是伪造的。自身难保的印度，正在遭受着独立以来最严重的饥荒。在边境线上站岗的印度士兵不许孟加拉人入境。而孟加拉的边防人员又不准难民返回；以致许多灾民当场饿毙，例如死在邦加昂边防哨所附近的无人地带。
自从去年八月大饥荒以来，究竟一共饿死了多少人呢？谁也不知道，而且谁也不想知道。“几千人”，粮食部长阿卜杜勒·莫民在达卡这样说。然而外国助手们估计，仅仅在朗普尔区，就有二十万到三十万饿殍。
他们估计这次天灾的后果，比饿死了六百万孟加拉人的一九四三年大饥荒还要严重。
在孟加拉国的七千五百万人口中，这次直接受波及的就有一千八百万。一位医生这样判断说：几百万儿童由于饥饿过度而脑部受到严重的损害，生长受到障碍和影响，或是终生残废。
他的邻邦大国——印度，今天至少有五千万人过着这种生活：
失业的农民为了逃荒，跑到大城市去要饭，直到他们自己因过度衰弱而倒毙，他们的女儿变成了娼妓；兀鹰和豺狼正以路边的饿殍为食；母亲们以五个卢比的价钱出卖她们的孩子，如果无人问津，就干脆把孩子弃之路旁。无法忍受饥饿之苦的，竟举家服毒自杀。而且迄今闻所未闻的：苦难深重的印度人，竟逃往三次被其战败的邻国巴基斯坦。
尽管印度政府第一次承认在它的国家里有人饿死的这一事实，它还是力图把这一问题描写为暂时的边缘现象，描写为自然灾害的后果。“局势确实是很困难，不过我们不应该引起恐慌，”英迪拉·甘地总理在全印电台广播说。“在我们的国家里还有粮食。”在哪里呢？她可没有说。她的粮食部长苏布拉马尼阿姆则竟在外国记者面前，把每天夺去几千名同胞生命的国内缺粮情况，称之为“与其说是诅咒，毋宁说是祝福”。苏布拉马尼阿姆说：“我很高兴我们发生了这样的情况，因为我们曾经变得太自满了。三年多以来，我们相信我们已经解决了我们的粮食问题。”
他还说，恐慌是不合适的，因为印度政府已经从外国购入了“数量巨大的粮食”。事实的真相是：要结束灾荒，印度需要大约八百万吨的粮食。这个数字的粮食，它既无法买到，更无力支付。
印度虽然能够制造原子弹，并且强大到足够去进行战争以及并吞喜马拉雅山小国锡金，然而独立近三十年来，印度完全忽视了它的农业。它不建化肥厂而修建原子反应堆；不修灌溉渠道而修建火箭基地。富有的地主受到国家的津贴，而把收获来的农产品拿去作黑市买卖。没有自己的土地而又开工不足的农村无产阶级则数以千万计。
孟加拉国已经百孔千疮，统治者也已经好话说尽。简直是神话般的贪污舞弊，使得立国以来的外援大部分已中饱私囊，以致当年曾经是如此慷慨的各国，现在都已望而却步。
根据瑞士红十字会干事汤尼·哈根的估计，在救济品中，每七份婴儿食品只有一份，每十三条毛毯只有一条，能到达灾民的手里，其余的大部分，都已经成了黑市商人的致富工具了。从这个很大部分居民都因饥饿而濒临灭绝的国度里，在外国有银行户口的大商人，仅去年就私运了一百多万吨米往邻国印度。
孟加拉国红十字会主席加西·哥拉姆·穆司塔法已经捞了几百万块钱。对于他来说，“黄金的孟加拉”的梦想已经实现。而这个次大陆的奸商还力图在所有的经济彻底崩溃之前及时地把他们的资金调往外国。反贪污的措施，看来是没有意义的，因为反贪污部的执行人员，说到底正是舞弊的根子。
达卡政府煞有介事地宣告，当场缉获的走私者将就地枪决，然而到目前为止，死掉的只是受害的灾民。
走私大王哈吉·马司坦·米尔萨今天已经爬到了印度的首富之列。
他在孟买有摩天大厦，在他老家有大片的庄园，在全国都有工厂。他财产的数目之巨，甚至还不可能对之作一个粗略的估计，而只能从他的如此兴隆的生意中大概地想象出来。因为他的“行业”——走私业，在印度是最赚钱的。
这个南印度人，是印度的走私业大王。几千的码头苦力和渔民为他工作。他拥有六艘超级快艇，以及一支配备着特选的司机的货车队。海关和警察在马司坦的组织的面前是无能为力的。此外，他向各部门所花的大批黑钱，已经在这些年头中把主管人员执行任务的意志消磨殆尽了。
仅仅经由孟买走私运入印度的，每年估计就有五十亿卢比的货物。这里面的大部分，都是经马司坦之手的。他在海关的鼻子底下偷运入印度的，主要是在印度比全世界其他地方都更为抢手的黄金，不过也有半导体收音机、香烟和来自工业大国的其他奢侈品。他输出白银、鸦片和贵重的古玩。他在国外还有转口港。
马司坦说：“在议会中，部长们咒骂走私，但这只不过是为了掩人耳目而已。事实上，这门生意，他们同我们走私者本身一样地有份。不仅仅是官员们，就是部长们，也是随时可以收买到的。”
也许还不止部长们。因为印度的社会党领袖曾经揭露，马司坦甚至同英迪拉·甘地总理有接触。马司坦本人也坦率地承认，他曾给执政的国大党捐赠了三千万卢比的选举费。
铁路工会领袖称印度议会为“贼窝”。而《印度时报》认为，印度的贪污已经“臭气冲天”。印度的政客却竭尽全力去掩饰这一点。
英迪拉·甘地夫人则有不同的见解。她说，贪污，这只不过是反对派用来反对政府、而且特别是用来反对她本人的一个最新的话柄而已。以前，语言争端、种族争端和宗教争端都曾为反对派所利用，今天又轮到贪污问题了。
一度曾俨然以国家救星自命而执政的英迪拉·甘地夫人所以持这种态度，是有其很好的理由的。因为如果要认真来个“肃贪”的话，她自己也难幸免。她最小的儿子桑札义已经因计划已久、但迄今仍未能投入生产“人民汽车”的事件搞得声名狼藉。几百万的巨款经由“人民汽车”而流入了阴暗的渠道。她的国大党亦然，这个党之所以能够执政二十七年而未倒，也只是多亏了这种公共团体化的贪污。
而印度总统又如何呢？且看他的总统府：这座前英国总督的府第，有三百四十个房间。巨大的花园，由三十七个喷泉喷水灌溉。二千名官员和侍役在听候这位国家元首的差遣。除了十二部汽车外，还停着一部富丽堂皇的马车以及为之准备的五十匹马。
在如此奢华中，一个所谓民主选举的国家元首，高踞于六亿臣民之上，而在这六亿人当中，今天有三亿八千五百万人在贫穷线下挣扎过活，其中几百万人无可避免地注定要饿死。

显示原版>>

Previous:日刊文章：《驻莫斯科记者笔记，苏联式的“富裕社会”》（待续）

Next:印新处报道：英·甘地在国大党组织的大会上发表讲话


香港《正报》短评：《苏扩张霸权不打自招》

出版日期:1975.06.23
         期次:6021
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《正报》六月十九日发表题为《苏扩张霸权不打自招》的短评说：
其实，早在今年年初，苏联便曾警告自民党副总裁椎名悦三郎，要求日本不要为交好第三者，而牺牲日苏友谊。故此，这次的官方声明，其作用只是唯恐日本政府装聋扮哑，所以将意见公布于世。老实说，很久没有听见苏联这么坦白的了。不过，唯一感到奇怪的是，其他人喊反霸，与他何关？为什么他这么着急要起来高喊反对呢？

显示原版>>

Previous:共同社记者自北京报道：《日中渔业谈判已达成原则协议》

Next:美报文章：《研究人员盛赞太阳能》


意大利执政党领导人范范尼发表讲话

出版日期:1975.06.23
         期次:6021
         版次:2
         栏目:\[第二版]
副题:主张立即采取行动由“四党的中间偏左联合政府”取代现政府
文章正文:
【美联社罗马六月十九日电】天主教民主党领导人范范尼，今天呼吁社会党不要被共产党上周末在地方选举中的巨大成就蒙住眼睛，而要坚持中间偏左的联盟。
但是他的党的左派党员要求他辞职，并由一个新书记领导党，然后与社会党人谈判。
同时，共产党人要求社会党人与他们一起在全国各地建立马克思主义联盟，并且在范范尼被免职后，天主教民主党人也可以参加这个联盟。
范范尼说，党必须“立即采取行动”，使他的同党、天主教民主党人莫罗领导的少数派内阁倒台，而由四党的中间偏左联合政府取代之。
范范尼说，共产党得的票是对国家的“严重威胁”，这要求中间偏左的盟友立即以“新纲领”为基础作出反应，以解决意大利极大的社会和经济困难。
范范尼说，社会党人处在十字路口，他们必须选择：是“与共产党人还是与民主的盟友”建立伙伴关系。
他告诫说，意大利共产党与国外的其它共产党并无区别，它们在那里当权，那里的民主就完结了。他说，但是，这次选举无疑是对他的党和对政府的打击。该党得到的选民支持减少了百分之三。
范范尼说，“国家需要改变，而且是大的改变。”他又说，党准备“立即改变政策”以应付新形势。
这位有争议的领导人说，全国对“过去几届政府为解决意大利的文化、经济和社会问题所提出的不充分的解决办法”已感到厌倦了。
【路透社罗马六月十九日电】在本周的共产党选举胜利之后，意大利的高级政治人物范范尼今天拒绝辞职，他对他的造反的天主教民主党说，只有在赶他下台时，他才会下台。
范范尼是这个国家居统治地位的天主教民主党的书记，他是在党的领导人举行的一次危机会议上讲话时这样说的。这次会议是要决定如何对共产党在地方选举中的成就作出反应。

显示原版>>

Previous:威尔逊召开英内阁会议紧急磋商应付办法

Next:葛罗米柯将于二十七日访罗马


印新处报道：英·甘地在国大党组织的大会上发表讲话

出版日期:1975.06.23
         期次:6021
         版次:3
         栏目:\[第三版]
副题:说反对党“把一切天灾人祸都归咎于”她
文章正文:
【印新处新德里六月二十日电】六月二十日上午，首都一切能弄到的车辆都被征集来载运人们去出席在划船俱乐部的广阔草坪上举行的丰富多彩的集会，英·
甘地总理向聚集在那里的广大听众（估计在十至十五万人之间）发表了讲话。据说这次集会是为了声援总理及其政策而举行过的集会中的最大一次。印报托报道说，参加这次由印度国大党全国委员会组织的集会的，有来自全国各地的人。
总理向大会发表的讲话中说，她看到聚集在这里听她讲话的人群的海洋，深受感动。在她讲话的时候，人们喊着“国家领导人英迪拉·
甘地”和“英迪拉·甘地万岁”的口号。
甘地夫人说，她不愿对阿拉哈巴德高等法院的判决发表任何意见，但是她提醒听众，她是出生在一个同法律界有长期联系的家庭。
甘地夫人在讲话中说，她可以很有把握地说，反对党对她发动攻击的那种做法，在其他任何国家内部是不会被容忍的。她说，只有人民意识到了自己的责任，民主才能发生作用。她说，民主并不意味着，任何人站出来支持政府，就是舞弊行为。
甘地夫人说，甚至是在国家遇到了旱灾以及其他灾害的时候，反对党也没有同政府合作来渡过这些困难。
甘地夫人在谈到一九六九年国大党分裂一事时说，要不是当时采取了有效的步骤来对付政治上的混乱状态，那么“不论是这个党还是国家的团结都不可能得救”。
甘地夫人说，判决只是在十天前才作出的，但是，提出解除职务的要求已将近五年了。她说，为了达到这一目的，正在进行各种反对她的宣传。
她还说，他们把一切天灾人祸都归咎于她。“不管是发生饥荒、旱灾、水灾、通货膨胀，还是任何其他困难，反对派总是利用那种形势来捞取政治上的好处。”
据印报托报道，甘地夫人还说，现在“一些大的势力集团”正在从事一个经过周密组织和精心策划的大阴谋，图谋使她离开政治舞台
。
甘地夫人说，不管迄今在使印度在工业上和经济上强大起来方面做了多少工作，都还不足以消除贫困。要消除贫困，就必须要增加生产。但是有时增加生产却导致扩大差别。
甘地夫人谈到了亚洲和非洲一些国家的旱灾和饥荒，说这些国家有千千万万的人由于这些灾荒而死去。但是这些国家并没有人要求总统和总理下台。只有印度，有人要把发生某些自然灾害归咎于总理。
她说，反对派一贯力图制造分裂、不团结和不稳定。制造这种气氛可能使国家容易遭受外国的冒险行动。“我作为总理不能允许这种局面存在。我有责任警告人们提防未来的危险和政治动乱可能引起的反响。”
【印新处新德里六月二十日电】印报托报道，最高法院将于二十三日着手审理英·甘地总理就阿拉哈巴德高等法院的判决提出的延缓执行请求书和上诉。

显示原版>>

Previous:西德《明镜》周刊报道：印度、孟加拉国的饥荒和贪污

Next:共同社报道三木同藤山爱一郎会谈


英《外事报道》文章：《欧洲柔软的下腹部》

出版日期:1975.06.23
         期次:6021
         版次:2
         栏目:\[第二版]
文章正文:
说意地方选举所产生的长期效果是使北约南翼进一步受到腐蚀，使俄国人有一个新机会来扩大他们在地中海地区的影响
【本刊讯】英国《外事报道》六月十八日一期刊登一篇文章，题目是《欧洲的柔软的下腹部》，摘要如下：
意大利共产党刚刚在选举中获得了意大利任何政党自一九七四年以来的整个时期中，在全国选举或地方选举中所获得的最大成就（按百分比来说）。
这次选举结果是与以下几点密切有关的：一、在通货膨胀很高的时期中，实际工资下降，虽然去年的百分之二十多的通货膨胀率已有所下降；二、对执政已二十七年、使选民不可能作出“第三种选择”的那个党的换汤不换药的作法感到失望；三、共产党的显然非常有效的宣传。
意大利选举立即产生的效果将是：一、削弱天主教民主党中的反共派。大概将有人重新努力设法撤换党的领导人范范尼。以德米塔和多纳特—卡廷为首的党的左派将要求与共产党正式建立联盟。二、使已经控制了三个地方政府的共产党至少再控制一个——可能是控制三个——地方政府，鼓励在其它地区成立共产党—天主教民主党联合政府。三、使共产党要求立即举行全国选举，如果这个要求得不到满足，那就可能普遍发生罢工行动。
长期的效果是使北约的南翼进一步受到腐蚀，使俄国人有一个新的机会来扩大他们在地中海地区的影响。当着葡萄牙的激进军官正在辩论是禁止所有的政党还是仅仅禁止（象共产党敦促他们的那样）“反对革命”的政党的时候；当着卡洛斯王子的父亲唐胡安突然在西班牙政治舞台出现一事的影响仍待估计的时候，意大利的选举造成了新的威胁。南欧现在显然是大西洋联盟和华沙条约之间的战略冲突和意识形态冲突的主要焦点。

显示原版>>

Previous:苏报评美参议院辩论军费预算问题

Next:威尔逊召开英内阁会议紧急磋商应付办法


《这种挑战是西方所必须击退的》

出版日期:1975.06.24
         期次:6022
         版次:1
         栏目:\[头版]
眉题:英报评伦敦冲突研究所一份谈苏联威胁的报告
文章正文:
【本刊讯】英国《泰晤士报》六月十八日刊登戴维的报道，题为《这种四面夹攻的挑战是西方所必须击退的》，摘要如下：
冲突研究所抱着传教士般的热情，致力于警告麻痹大意和自私自利的西方世界，提防来自内部和外部的共产主义威胁。该研究所最近一份叫做“欧洲安全的新内容”的报告，说到了来自苏联的“势不可挡的”军事威胁，来自“极端主义组织，其中有些组织还参加了国际机构”的政治威胁，（由于比东西方对峙更为广泛，易于被苏联利用的原因而造成的）经济威胁和（由于苏联认为加强阶级斗争是共处的必不可少的部分而造成的）意识形态威胁。
为了对付所有这些威胁，欧洲必须注意它的防务，发展其政治团结，并进一步认识其敌人。但是，欧洲目前“危险重重，四面楚歌，军事上软弱无力，对政治上的团结半心半意，经济遇到危机，社会陷于动乱”。
对这种论点不能轻率地置之不理。的确，西方在许多战线上受到挑战，而华沙条约国家至少还保持着一种在政治和军事上颇有决心的样子。
事实上，完全可能的是，正如报告所担心的，西欧目前处于遭到叫做“芬兰化”的那种命运的危险之中。所谓“芬兰化”就是承认苏联为欧洲的占统治地位的大国，它将在实际上不派军队，也不设立共产党政府的情况下对西欧的政治、经济和文化生活施展越来越大的影响。
但是这个报告从几个方面来说，仍然受到非议。例如，它非常重视华沙条约在人员和坦克方面占的巨大优势。报告说，这种优势只是部分地被北大西洋公约组织目前的优势所抵销而在逐步减少。许多防务专家对此有争议。他们认为目前的均势是可以容忍的，如果人们把核武器考虑进去的话，特别是因为北大西洋公约组织的武力最近一直在改进。
危险性在更大程度上在于对华沙条约组织有利的长期趋向。北大西洋公约组织必须变得更加强大，或者通过谈判来制止这种趋向。
这种怀疑自然而然地是出于这一信念：俄国人如此顽固地致力于毁灭西方，它在实现其目的方面如此诡计多端，以致凡是能为他们接受的几乎每项协议对我们肯定都是不利的。
然而，这个信念并未得到这个报告的充分支持，这个报告把两种相矛盾的情况结合起来了。在一方面，我们谈到，苏联“保持着一个巨大的颠覆机构，并在颠覆工作中花了巨额款项”，它的占压倒一切的目的就是要在“心理上、政治上，到时候还有在军事上”解除西方的武装。
另一方面，我们被告知：“苏联对向左转所采取的态度最近看来似乎是很自相矛盾的……现在这一代的政治领导人都是老革命家，他们逐渐变得不喜欢突然变革的前景。”
这个矛盾是可以克服的，可以说：苏联将利用别人造成的局面，当地人进行的颠覆活动，是有助于苏联以削弱西方的办法来实现其目标的。
但是，现在显然有两种截然相反的态度。如果苏联是西方不共戴天的敌人，那么除了避免互相消灭之外是不可能有共同点的。
另一方面，如果说苏联是个强大的、野心勃勃的俄罗斯国家，而且其政治领导集团只有具有革命思想才能合法化，那么，它的意图也许会象其他大国的意图那样，不是单一的，而且又是顺应环境的。在这种情况下，有充分理由寻找共同点，其目的在于稳定大国之间的关系
。
这个报告还说，必须向苏联表明，它在加紧进行“阶级斗争”的同时是不可能获得缓和的。为什么呢？缓和并不意味着放弃一切形式的竞赛。缓和意味着在一个安全的范围内处理关系。不能指望苏联会放弃它的意识形态。可以指望苏联会克制地行事，会尊重别国的利益，会承认西方也有权为它自己的利益和价值而进行斗争。

显示原版>>

Next:美报社论：《修补北约组织的南翼》


埃、叙政治军事协调委员会在亚历山大开会

出版日期:1975.06.24
         期次:6022
         版次:3
         栏目:\[第三版]
文章正文:
【中东社亚历山大六月二十一日电】叙利亚和埃及的高级政治军事协调委员会今晚在这里举行会议。
埃及方面由副总统胡斯尼·穆巴拉克率领，叙利亚方面由马哈茂德·阿尤比总理率领。
叙利亚和埃及的高级政治军事协调委员会的会议于当地时间二十一时结束。
中东社获悉，这次会议对三个问题进行了讨论。一、协调委员会形成的最后形式；二、自从萨达特总统和阿萨德总统的利雅得会晤以来，直到现在，两国在协调和政治行动中的步骤；三、协调委员会在下一阶段的任务。
会议还全面地研究了阿拉伯世界的形势。
会议决定在委员会的成员国之间举行双边会议讨论次要问题。
【美联社开罗六月二十一日电】一个叙利亚一埃及高级委员会今天在亚历山大开会，以准备在美国宣布它打算怎么做的时候，提出一个中东和谈的一致战略。
【路透社开罗六月二十一日电】埃及和叙利亚今晚就旨在协调他们未来的军事和政治战略开始会谈。
会议是在这样一个时候举行的，两国政府
——都处于过去与以色列对抗的前线担心中东和平努力可能进入一个紧急阶段。
据消息灵通人士说，这里对上周以色列总理拉宾和美国官员在华盛顿的会晤的结果越来越不安。

显示原版>>

Previous:叙外长哈达姆结束对美国的访问

Next:美国参议院外委会前主席富布赖特自叙抵埃访问


科报报道：埃及已决定取消为苏舰提供港口设施的协议

出版日期:1975.06.24
         期次:6022
         版次:3
         栏目:\[第三版]
副题:埃人士说此消息不准确，但暗示可能对苏使用港口实行更多限制
文章正文:
【路透社科威特六月二十一日电】一家科威特报纸今天说，埃及已经取消一项向活动在地中海的苏联舰队的舰只提供补给和其他设施的协议。
《祖国报》援引外交人士的话说，萨达特以埃及武装部队最高司令的身份在与福特举行了萨尔茨堡会谈以后作出了此决定，这个决定已在五天之前生效。
据这则消息报道，这些人士说，埃苏关系正在经历一个敏感的阶段。它说，苏联使用埃及港口的设施只是正在被取消的一项协议中的规定之一。
《祖国报》说，这些外交人士认为，这个决定是埃及和美国两位总统在萨尔茨堡达成的协议之一，他们预料不久官方会就此问题发表公告。
【路透社开罗六月二十一日电】埃及人士今天说，关于埃及已经取消一项向苏联地中海舰队提供港口设施的协议的消息是不准确的。
但是这些人士暗示，埃及可能要对苏联使用埃及港口实行更多限制。
埃及人士说，这则消息是不正确的，但是将来可能要更仔细地检查向俄国人提供的设施。
限制苏联使用埃及港口将是对苏联人施加压力的一种手段，以便更有利地对待埃及提出的得到更多武器和有更多时间来偿还债务的要求。
但是这里的外交观察家怀疑，在埃及正在谋求得到它能得到的一切外交帮助以便与以色列取得和平解决的时刻，埃及会走得远到收回港口设施的地步。

显示原版>>

Previous:美联社报道苏伊士运河开放两周来已有一百七十艘船只通过

Next:美《华盛顿邮报》报道：《朝鲜：朴的固执态度》


美《华盛顿邮报》报道：《朝鲜：朴的固执态度》

出版日期:1975.06.24
         期次:6022
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《华盛顿邮报》六月十二日刊登罗兰·埃文斯和罗伯特·诺瓦克从汉城发出的一篇报道，题为《朝鲜：朴的固执态度……》，摘要如下：
朴正熙总统对我们说，如果美国撤回其核保护伞，南朝鲜能够而且会自行试制核武器。他发誓说，即使美军撤离朝鲜，他也要为保卫最后一寸土地而战斗。
这位朝鲜铁腕人物还说，只要存在北朝鲜的军事威胁，他就不会放松在国内实行强硬的保安措施。他虽然承认，如果恢复充分的公民自由权，在美国国会中会对他有利，但是却坚持说，如实行这种放松，可能会使朝鲜成为另一个越南，因此他没有给人以将实行重大改革的希望。
这样一来，朴将军就与由于印度支那土崩瓦解而感到震惊因此谋求同高涨着的共产主义潮流和解的其他东亚领导人不同了。面对着北朝鲜这个完全军事化国家的枪筒，朴紧紧地依靠着他与美国的联盟。但是他不会用据他说是将削弱安全的行动来迁就美国的批评者，并准备在必要时单独干。
朴在他青瓦台的办公室里同我们谈了两个小时，这是他八个月中第一次会见外国记者。
核保护伞和空中力量是美国遏制共产党发动进攻的主要威慑力量，但是朴还说，驻这里的美国步兵第二师“对遏制（敌人的）进攻起着十分重要的作用”。

显示原版>>

Previous:科报报道：埃及已决定取消为苏舰提供港口设施的协议

Next:朴正熙集团下令所有伪官员处于三级戒备状态


美报社论：《修补北约组织的南翼》

出版日期:1975.06.24
         期次:6022
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》六月十九日发表一篇题为《修补北大西洋公约组织的南翼》的社论，摘要如下：
决不可让邱吉尔所说的轴心的薄弱环节成为北约组织的薄弱环节。然而欧洲南翼的稳定正在受到最近从葡萄牙到土耳其所发生的一系列事件的威胁。盟国注意使它们在谋求有自由的和平方面保持的基本团结，不要被互相冲突的国家利益或者内部政治局势的发展所破坏。
美国作为北约组织最强大的成员国，特别有责任在迅速变化的局势中起积极的作用。福特总统的欧洲之行是及时的，可以促进一种希望和合作的气氛，来解决不断出现的问题。本周在加利福尼亚蒙特里举行的西方国防部长会议继续有助于促进相互了解。
虽然这种讨论核问题的会谈主要是私下进行的，但是可以设想，关于核前景和核危险的一切方面差不多都谈到了。现在进行这样一种交谈是适时的，这不仅因为苏联和美国的技术发展很快并且具有战略意义，而且因为德国向巴西出售核动力设备，且不说核扩散和提供适当的核保障这样一个越来越大的问题。
能够在多大程度上让葡萄牙分享核情报无疑是一个问题，在那里，共产主义的影响的增长使人们担心这种情报最后会落到俄国人手里。葡萄牙军政府现在担负一项重大责任，这就是使人们接受它的实现民主的主张。
土耳其和意大利的代表参加了蒙特里会议。希望这两国将提供并获得关于支持它们在使北约组织不出现薄弱环节方面所起的作用的保证。
土耳其正在比较直接地同美国接触，它扬言除非美国取消武器禁运，否则就要使美国在那里的军事基地的地位有所改变。考虑到土耳其作为靠近苏联的一个北约组织的前哨阵地的地位，我们继续敦促国会取消禁运。但是土耳其采取的等于提出最后通牒的做法不一定是说服美国国会的最好的办法。

显示原版>>

Previous:《这种挑战是西方所必须击退的》

Next:印报文章：《是成立代表全体国民的政府的时侯了》


美国参议院外委会前主席富布赖特自叙抵埃访问

出版日期:1975.06.24
         期次:6022
         版次:3
         栏目:\[第三版]
副题:萨达特总统曾接见了他
文章正文:
【中东社开罗六月十六日电】富布赖特应阿拉伯联盟的邀请于今天抵达这里进行两天访问。
【中东社开罗六月十七日电】萨达特总统今天接见了富布赖特。接见时副总统穆巴拉克在座。
【中东社大马士革六月十六日电】美国参院外委会前主席富布赖特参议员，重申必须承认巴勒斯坦人的权利，因为这是中东争端中的必不可少的成分。
富布赖特说，不承认巴勒斯坦人的权利，就不能使这个争端得到解决。
富布赖特称赞了有关的阿拉伯国家的态度，他说，埃及、叙利亚、沙特阿拉伯、约旦和科威特诸国的领导人在处理这个问题方面是十分明智的。
富布赖特在动身去开罗前，今天在这里举行的一次记者招待会上说，过去两年内美国人表明对中东局势更为谅解了，现在和平的可能性要比过去三十年内的任何时候的可能性更大。富布赖特承认，美国总统福特在试图解决这个问题方面遇到障碍，但是这个地区实现和平是可能的。
富布赖特提到他十四日与巴勒斯坦解放组织的领导人阿拉法特举行了会谈，他说，他发现，如果以色列撤至一九六七年边界，如果所有有关的阿拉伯国家都同意一个解决办法，那么阿拉法特也准备接受这个解决办法。
有人要求富布赖特以在国会外委会当了七年主席的资格来评价美国在过去三十年中的政策，富布赖特说，“是个大灾难”，他列举越南和中东的情况为例，美国对那里的政策是使局势复杂了而不是加以解决了。

显示原版>>

Previous:埃、叙政治军事协调委员会在亚历山大开会

Next:美联社报道苏伊士运河开放两周来已有一百七十艘船只通过


美联社报道苏伊士运河开放两周来已有一百七十艘船只通过

出版日期:1975.06.24
         期次:6022
         版次:3
         栏目:\[第三版]
文章正文:
【美联社开罗六月二十一日电】苏伊士运河管理局的一位发言人今天说，自从苏伊士运河在两周前重新开放以来，总共已有一百七十艘船只通过运河，埃及政府赚了共计三百多万美元的通行费。
苏联名列前茅，南北通过的船只共有三十艘，中国列为第二，通过船只十艘。通过运河的其他国家有印度、南斯拉夫、希腊、意大利、伊朗、科威特、阿曼、苏丹、巴基斯坦、日本、挪威、保加利亚、罗马尼亚、塞浦路斯、英国、巴拿马、索马里和美国。据埃及官员说，埃及预料，到今年年底将共赚二亿五千万美元的通行费。

显示原版>>

Previous:美国参议院外委会前主席富布赖特自叙抵埃访问

Next:科报报道：埃及已决定取消为苏舰提供港口设施的协议


纽约《华侨日报》报道：《蒋帮采取特务手段迫死张铁石》

出版日期:1975.06.24
         期次:6022
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】纽约《华侨日报》六月十八日刊登一篇题为《蒋帮采取特务手段迫死张铁石消息传到华埠》、《侨界人士指责台湾手段狠毒》的报道，摘要如下：
特赦人员张铁石在港突然死亡的消息传到这里，引起了华侨社会普遍的关注。本报记者特为此事走访了部分侨胞。不打自招贼喊捉贼华埠一位消息灵通人士说：“蒋帮在此地的一名特务头目曾说，张铁石是中共杀死的。但是稍微熟悉香港情况的人都知道，张铁石不是死于一般旅客居住的酒店，而是死在蒋帮特务开设的富都酒店，这就足以令人玩味了！这名蒋帮特务这么一造谣，我反而感到其中大有文章。他们简直是贼喊捉贼，不打自招。我跟蒋帮的人马曾经有过一段来往，我对他们阴险毒辣的手段是有认识的”。蒋特诱骗张上当入黑店另一位在华侨社会相当有名望的陈先生表示：“蒋集团对他们出生入死的部属这样冷酷无情，绝情绝义，真令人心寒，张铁石死于蒋帮开设的‘酒店’，疑点就在这里。我可以理解到张铁石思家心切，与同伴不辞而别，离开兰宫酒店，独自往住蒋帮的‘酒店’，结果发觉上了台湾当局的当。他可能由于受骗而一时想不开。”
一位曾为国民党高级官员的人士对记者坦诚地指出：“蒋帮对待旧属太过残忍，居然这样地折磨这批对蒋帮出过大力的老部属，留难他们，不使回台，并强迫他们表明反共立场。中国共产党和政府给他们生路，让他们有机会重新做人。蒋帮要强迫他们说违背良心的话！太过份了吧！”弄巧成拙众叛亲离还有一位交游广阔的侨胞说：“我认识一位前国民党高级人员，他看了特赦战犯电影后，感触很多。对蒋帮迫死张铁石一事，甚为愤怒！他说，蒋帮这样无情无义，只会引起众叛亲离的后果！一些对蒋帮已失信心的人，将更加离心！”亲蒋帮报章表怨怼向来为蒋帮说话的几家本地华文报纸，这次也不得不抨击蒋帮处理获赦人员及张铁石之死的手法。某报在社论中说张铁石不是死于战场和监狱内，而是因为希望与台家人团聚而丧命，可谓惨绝人寰。接着它指出，台湾当局“感念袍泽旧谊，或不疑惧迟延，张铁石应早获入境签证，一切情况非目前景色。”
另一家报纸表示：张铁石的死，证明这批人有“统战”任务的说法是错误的。另有一家报纸在社论中指出：张铁石在“酒店”自杀身亡，引起普遍关怀，其余九人境遇如何，台当局决定如何，势必更令人关注。

显示原版>>

Previous:日本《东京新闻》述评：《围绕日中条约的“首相见解”》

Next:张铁石遗体火化


葡萄牙革命委员会发表《政治行动计划》公报

出版日期:1975.06.24
         期次:6022
         版次:2
         栏目:\[第二版]
副题:路透社说公报的措词温和，反映了革委会内部对立派系之间的妥协
文章正文:
【路透社里斯本六月二十一日电】葡萄牙的军事领导人今天在人们等待已久的对革命目标所作的重新估计中，限制了制宪议会的权力，斥责了极左派，并威胁要对报界进行约束。
三十人组成的最高革命委员会还重申它的目的：不顾严重的经济问题而在葡萄牙建立社会主义社会。
它还强调了它对多党制民主的承诺，抗拒了左派的压力，左派要求建立一个比目前与武装部队分享政权的共产党、社会党和中间偏左的人民民主党更左的、没有党派参加的革命政府。
在外交方面，委员会说，葡萄牙将留在十五国北约组织内，“以便不损害欧洲的政治、军事平衡”。
它在彻夜开会之后发表的一项公报中阐述了它的政策和目的，这个公报的发表是在发生政治争吵以及教会与政府可能分裂的背景下进行的一周的讨论的高潮。
政治观察家说，题为《政治行动计划》的这份公报的措词温和，反映了革命委员会内部对立派系之间的妥协。
委员会迅速采取行动来制止制宪议会过问政治的企图。
它说，二百四十七人的制宪议会应当制订新宪法，而不要对“政治生活或国家的行政进行任何形式的正式干涉”。
四月选出的、社会党人和人民民主党人占多数的制宪议会最近决定除了制订宪法外还要讨论一般的政治问题。
共产党人攻击了这一点，认为这是资产阶级议会手法，目的在于使革命不能前进。
委员会还向极左集团发出了警告，它说，有些极左集团想要“造成无政府局面，从而严重妨害革命进程”。
公报说，必要时将对有组织地扰乱公共秩序的集团采取武装行动。
军队已对无产阶级党改组运动采取了行动，该运动有数百名成员于上月被捕。
委员会对本国和外国记者写的它所谓错误的、令人恐慌的和诽谤性的报道提出了抱怨，它威胁要通过新的激烈的新闻法。
它说，一两家日报将变为反映武装部队运动的想法的半官方机关报。
委员会提请人们注意由于巨额国际收支逆差所造成的经济困难情况，但是没有阐明解决这个问题的具体措施。
它说，联合政府应弥合分歧，一致行动，把葡萄牙从它的经济困境中拯救出来。
它说，将允许各种政党存在，即使它们并不拥护社会主义。
【美联社里斯本六月二十一日电】葡萄牙军事统治者今天立誓建立一个无阶级社会，但是不用暴力或独裁来这样做。
全军方的革命委员会在一项广泛的政策声明——它的温和使西方一些外交官感到意外
——中，支持非军事政党的作用，并重申对多党民主制的义务。
同时，委员会保证要镇压左派秘密武装组织，概要地提出了一项严格的计划以适应严重的经济危机，扬言要更严格地控制宣传机构。
委员会拒绝了它的三十名委员中的一些人提出的两项激进建议，一项要求立即建立一个共产党国家，另一项要求废除非军事的政党和成立工人和士兵苏维埃（委员会），以便为军方的权力奠定一个基础。
虽然军方允许成立“实验性的”工人委员会，但是它埋葬了委员会的一些委员关于建立一个单一的庞大的党组织以并吞其他党的主张。
军方说，工人委员会只有在全国处于紧急状态时才可以武装起来。
同时，军方对进行激烈的权力之争的政党说话，呼吁他们给予支持，并警告，如果他们的敌对有碍于进步，它们可能被赶出联合政府。

显示原版>>

Previous:印报说执政党在前所未有的局面中陷于困境

Next:英报简介葡萄牙武装部队运动中主要人物


葡萄牙军队镇压在监狱外示威的群众

出版日期:1975.06.24
         期次:6022
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本六月二十一日电】在军政府宣布它要开始进行镇压以后数小时，葡萄牙军队今天对毛派示威者开枪，放催泪瓦斯，并用步枪殴打他们。
有几名示威者被突击队打倒在地，受到脚踢，因为他们在监禁许多名毛派分子的卡希亚什监狱外面进行抗议。
示威者逃往附近的森林中，枪声在他们身后响着。
突击队打垮了毛派无产阶级党改组运动的二百多名成员。

显示原版>>

Previous:英报简介葡萄牙武装部队运动中主要人物

Next:日刊文章：《驻莫斯科记者笔记，苏联式的“富裕社会”》（续完）


朴正熙集团下令所有伪官员处于三级戒备状态

出版日期:1975.06.24
         期次:6022
         版次:3
         栏目:\[第三版]
文章正文:
【美联社南朝鲜汉城六月二十二日电】一位政府发言人今天说，南朝鲜已下令所有政府雇员处于特别戒备状态，防备北朝鲜可能对南朝鲜采取的任何军事行动。这位发言人没有说明从六月二十一日下午一点起开始生效的这项命令是否是因为北朝鲜采取了什么具体的军事行动。
这项进入「三级戒备状态」的命令将取消所有的假期，并要求政府各机关和工厂一天二十四小时都要有人。
朴正熙总统已经发出警告：南朝鲜可能是继印度支那之后共产党下一个进攻的目标。
【美联社汉城六月二十二日电】一位官员私下说，发布这项命令（朝鲜战争以来第一次发布这样的命令）可能同一九五○年六月二十五日爆发的朝鲜战争二十一周年有关，那时，共产党人在黎明前侵入了南朝鲜。
周末到这里访问的美国陆军参谋长韦安德将军二十日在檀香山说，他认为，北朝鲜不会对南朝鲜发动大规模的进攻。

显示原版>>

Previous:美《华盛顿邮报》报道：《朝鲜：朴的固执态度》

Next:日报报道：《藤山爱一郎说，为打开日中条约僵局，首相将向党内外进行说服工作》


日报报道：《藤山爱一郎说，为打开日中条约僵局，首相将向党内外进行说服工作》

出版日期:1975.06.24
         期次:6022
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》六月二十二日发表一条题为《藤山爱一郎说，为打开日中条约僵局，首相将向党内外进行说服工作》的消息，摘要如下：
藤山爱一郎六月二十一日在首相官邸会见三木首相后，在国会会见记者，作了如下谈话：
周总理主张应把日中联合声明第六条（和平共处五项原则）和第七条（霸权条款）写进日中和平友好条约的正文中去，我也认为这样做是适宜的。但是，关于这一问题，由于两国之间也还有不融洽之处，事态处于胶着状态。因此，为了从政治上设法打开局面，已向首相建议，在适当时机应派遣特使。
这种条约问题，如果空白时间一拖长，就会进来各种各样的杂音，有必要尽可能早些时候签署，提交国会通过。因此，为扭转陷于僵局的空气，似需要（如派遣特使等）加以政治上的考虑。
对此，首相说，愿意尽快取得党内外和中国的理解，加以解决。
首相还说：“我因为忙，这一问题过去一直完全听任别人进行处理。但是，为争取党内外的理解，我准备亲自进行说服工作。这样做，将需要一些时间”。
我认为应该把“霸权”问题写进条约正文中去，但是，三木先生也有他的一个原则，这两者如何一并加以考虑，在于三木先生的决断。
我在最近还将会见宫泽外相，向他做同样的报告。
与此同时，如有必要，将在党内就这一问题被误解之处进行说明。

显示原版>>

Previous:朴正熙集团下令所有伪官员处于三级戒备状态

Next:日本《东京新闻》述评：《围绕日中条约的“首相见解”》


日本《东京新闻》述评：《围绕日中条约的“首相见解”》

出版日期:1975.06.24
         期次:6022
         版次:4
         栏目:\[第四版]
副题:日报短评《首相发表新见解，但在“明确写进条约本文”的问题上态度仍暧昧》
文章正文:
【本刊讯】日本《东京新闻》六月二十二日刊登一篇题为《围绕日中条约的“首相见解”，内心可能是想把“霸权”条款明确写进条约本文》的述评，摘要如下：
三木首相同藤山爱一郎二十一日会谈以后，井出官房长官发表了三木首相围绕日中和平友好条约谈判的三项“首相见解”。
“首相见解”的第三项内容是站在“反对霸权是同和平共处五项原则和联合国宪章一样，是和平原则之一”的立场，一面要“努力求得自民党内和国民的理解”，一面要“努力同中国方面求得共同的认识”。仅仅如此，首相的内心还是不明确的。藤山在同首相会谈后接见记者时说，“首相说，我认为霸权条款不一定产生权利、义务问题，因为是普遍的原则”。把首相的这段话和“首相见解”的第三项结合起来看，首相的内心可作如下理解：
这就是说，“霸权条款”是普遍原则，是和平原则之一，因此，即使写进条约本文也不产生权利、义务问题，这可能就是首相的想法。如果是这样，首相的这种意向同外务省当局一贯主张的“写进条约本文就产生权利、义务问题”真是一百八十度的大转弯，可以预料，这不仅会遭到外务省，还会遭到本来就主张对日中条约要慎重的自民党的强烈抵抗。
因此，在促进同中国谈判以前，统一日方的姿态就成了课题。首相对藤山说，“为了说服国内，大概需要一些时间”，这种说法可以认为就是想到了上述的一些情况。
但是，即使首相说服国内得到成功，日中谈判是否能解决，还是个“关口”。其一，就是在“反对霸权”是和平原则之一、不一定产生权利、义务这一认识上，能否同中方取得一致的问题。“首相见解”中说，“努力同中方求得共同的认识”，大概是首相承认这是个有待解决的问题。
另外，即使首相说服国内取得成功、同中国取得了共同的认识，可是，能否得到苏联的理解，还是个问题，苏联认为“霸权条款”是“敌视苏联的条款”（苏联政府十七日声明）的。假如得不到苏联的理解，即使日中条约达成协议其价值也将大大减弱。
从这些方面看，许多人认为，“首相见解”在促进日中谈判问题上，倒底能起多大作用，还很难预料。
【本刊讯】日本《朝日新闻》六月二十二日发表短评，题目是《首相对霸权问题发表了新见解，提出了打开僵局的方策，但在“明确写进条约本文”的问题上态度仍然暧昧》，摘要如下：
三木首相二十一日就日中和平友好条约谈判发表了见解。可以说，这一见解是在因霸权问题而陷于僵局的谈判问题上，向中国方面踢了一个皮球。
三木首相的意思是说，如果中国方面能让步，做到（反霸权）不是以特定国家为对象，而且也不限定在“亚洲”，而把它作为与和平共处五项原则以及联合国宪章相提并论的“世界普遍”的原则，那么，日本方面也可以充分地加以考虑。
然而，这一建议，照例是个“变色虫”，可以做各种解释，而且重要之处不明确。首相的新建议，也可以理解为“如果是作为普遍原则，也可以把反霸条款写进条约的本文里”，但是，关于这一点，记者再三地追问了井出官房长官，而他一直回避作出明确地回答。
自然可以预料，党内鹰派可能会表示反对，说三木首相想在“日中”问题上找出路，因而向中国方面做了“过大的让步”。另一方面，对于首相提出了这一暧昧的建议，有人可能会认为是他想做一个姿态，以便打消中断谈判的印象。
因此，如果首相不下相当大的决心，要想解开乱线球是很不容易的。

显示原版>>

Previous:日报报道：《藤山爱一郎说，为打开日中条约僵局，首相将向党内外进行说服工作》

Next:纽约《华侨日报》报道：《蒋帮采取特务手段迫死张铁石》


日刊文章：《驻莫斯科记者笔记，苏联式的“富裕社会”》（续完）

出版日期:1975.06.24
         期次:6022
         版次:2
         栏目:\[第二版]
文章正文:
相反，这也是我在职那时候宣布的，那时，在俄国家庭的饭桌上完全看不到的鳇鱼子和咸鱼子却反而提高价格在商店出售了。那以后，地下铁和公共汽车上的乘客一时都专门谈论“鳇鱼子在什么地方卖”的问题。莫斯科市民上街就一定要带着称为碰运气买东西的口袋，因为不知在什么地方就会买到什么东西。日本侨民给它起了一个外号叫“万一袋”。从车上乘客的谈话来看，似乎谁也没有碰到过买到鳇鱼子的好运气。
说实在的，当局的宣布也并不是完全没有那么回事，只是上市的鳇鱼子还没有到商店就已经在流通过程中分光了。因为鳇鱼子是供不应求的热门货之一，在装瓶工厂、仓库、出运、运输机关、商店这个流通阶段就已经被那里的经理和职工几乎分光了，能拿到柜台上的就只是一点点缀了，一眨眼的工夫也就卖完了。所以，如果非常需要鳇鱼子的话，就必须尽量在这个流通过程中找一个门路。当时就有一个和我比较熟悉的俄国人对我说，如果你想要什么东西，我随时都可以给你买来。总之，在苏联要买到东西，光有卢布是不行的，必须靠“情面”。于是，没有情面可以托靠的普通老百姓，就是把腿站麻木了也只是白白浪费时间站队而已。
我在市内的玩具店里亲眼看到过偶尔出售外国造的微型汽车，马上就出现了排队的人，一刹那也就卖完了。但是，估计着要卖完的时候，一个男人在店前的街头上竟以三倍的价钱出售他刚刚从那个商店买来的微型汽车。在商店里没有买到的人们马上又到这个私卖微型汽车的人的面前排成了队。站在旁边的警察对此也佯装看不见。这个人发了一笔大财，当收拾货摊时才挥手叫人散开。我把这事告诉一个俄国人，他却若无其事地说：“嘿！那个投机商人早就送给那个警察一、两辆微型汽车，买通了。”
小则是这个小“投机商”，大则是连企业之间都可以靠情面串通原料、器材和成品的称为“掮客”的人，这种掮客和黑市商人的横行以及永远也断不了的排长队，不禁使我这个身为日本人的人回想起来战时和战后的管制经济时代。但是，苏联经济上出现的这种现象与其说是暂时的现象，倒不如说是永久的流通形态更恰当些。
苏联经济流通机构的不完备，从莫斯科到地方去，就看得越来越清楚。到和暖的南方乌克兰、格鲁吉亚，或者到中亚去，在莫斯科和列宁格勒看不到的蔬菜和水果却多得很。价钱十分便宜，令人吃惊。但是缺少储藏设备和运输工具，而且价格被压得很低，所以，丰富的产品也都专为当地消费，剩余的多半都烂掉或者被扔掉了，很难调拨到缺货的地方去。因此，到这些地方去旅行的人回来的时候都变成了走私犯，偷偷地把水果、蔬菜带进飞机或火车。近来因为私人汽车普及了，甚至有些人利用自己的汽车往返于城镇和农村之间，兼做买卖。冬天在莫斯科买一枝石竹花要付一到两个卢市。如果从黑海沿岸象是白给一样地廉价买进一千枝石竹花，那么即使往返的飞机票用去八十卢布，也能赚一大笔钱。如果用二百五十万日元买一辆大众轿车用来搞私人运输，只要不被当作一贯的投机活动抓到，那就可以轻而易举地把买车的钱赚回来。
俄国人自己承认还是很穷的。莫斯科市内到处都设有名叫“小白桦”的美元商店，或者有外汇作保证的证券商店。到这些商店去，什么肉类啦，蔬菜啦，罐头啦，酒类啦，毛皮啦，大衣、西服啦，家庭电器化用品啦，等等欧美货或者和欧美货一样的货物，只要市价的三分之一或四分之一就可以买到手。不过，这些地方，一般的苏联市民是不能随便进去的。
但是，俄国人已经透过墙缝看到了富裕的社会，他们自己最近也不得不承认迄今为止硬着头皮忍耐是错误的。“列宁说，苏维埃政权＋全国电气化＝共产主义。不对，苏维埃政权＋证券商店化才是真正的共产主义。”这则政治笑话充分地反映了苏联国民最近的心里话。就连我这个理应是“对此无法理解的资本主义制度下成长”的人也决不认为那是真正的共产主义。可是如今甚至克里姆林宫也开始那样想了。那是否能够实现，又当别论，但不能不使人们为革命的遥遥无期而深有感慨。（续完）

显示原版>>

Previous:葡萄牙军队镇压在监狱外示威的群众

Next:叙外长哈达姆结束对美国的访问


香港《星岛日报》报道张润佩访问记

出版日期:1975.06.24
         期次:6022
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星岛日报》六月二十一日刊登该报驻台北记者甄荣光对张润佩的采访报道，摘要如下：
“就象一场噩梦一样，有谁会想到失踪二十多年的父亲会突然出现，不到两个月，却又永远离开我们。”张铁石之子张润佩在接受本报记者访问时沉重地表示。
今年四月，张润佩获悉其父被中共释放消息，立刻办理申请其父来台手续，五月上旬为了迎接隔别二十多年来的父亲，特地由敦化南路搬家搬到更接近国际机场的一幢大厦，一方面方便上班，、而且能常回家侍候父亲。
张润佩在国立政治大学毕业后，到国泰航空公司任职。
谈及张铁石的母亲、张润佩九十高龄的老祖母时，张润佩双眼流出泪光，楚痛地说：“二十多年来，祖母及母亲一直当父亲已不在人世，四月份，突然知道爸爸尚在人间，那种欢喜实无法形容，每天都盼望能与他团聚。”
可惜，张铁石却在六月四日在富都酒店“自杀”，这消息张润佩一直不敢让老祖母知道，并拒绝记者到他家访问，每天都在安慰她老人家，父亲手续仍有问题，就快来了。后来感到不应再隐瞒老人家，只好告诉她这个坏消息。母亲知道儿子在港“自杀”，痛不欲生。
对于他父亲之死，张润佩认为一个人只要仍有希望，是不会自杀的，而且他父亲接受劳改二十多年，更不会容易轻生，他每次与其父通长途电话，从其父语气感到对自己前途充满信心与希望，并希望手续能尽快办妥，早日与家人会面。
张润佩说：现今父亲已死，家中每一成员都是受着这种突变，为避免不必要打扰，我只希望这件事在冷静中渡过。

显示原版>>

Previous:张铁石遗体火化


叙外长哈达姆结束对美国的访问

出版日期:1975.06.24
         期次:6022
         版次:3
         栏目:\[第三版]
副题:美联社说没有迹象表明在重开中东和谈方面取得进展
文章正文:
【法新社华盛顿六月二十一日电】叙利亚外交部长阿卜杜勒·哈利姆·哈达姆今天结束了在这里的为期两天的访问。没有公开的迹象表明在探讨中东问题方面出现了什么情况。
观察家们说，在哈达姆在这里逗留期间，以色列的执政党工党提出了一些想并吞戈兰高地的建议，这些建议大概对哈达姆的会谈没有什么帮助。叙利亚坚持以色列必须撤出该高地。
观察家们说，目前不存在以色列向叙利亚作出象在以色列和埃及谋求达成的关于西奈半岛的新协议当中似乎可能作出的那种让步的前景。
基辛格今天证实在两三周内他会知道他是否会再到该地区去执行又一次使命。
哈达姆的访问显然标志着美国同一九七三年十月的阿以战争中的三个交战国埃及、叙利亚和以色列的协商的结束。哈达姆今天在同基辛格共进工作早餐后离开这里回大马士革。
【美联社华盛顿六月二十一日电】美国国务卿基辛格和叙利亚外交部长哈达姆今天出人意料地举行了第二天会谈，以寻求在中东和平谈判中取得进展。
哈达姆访问美国的原定计划只规定在星期五同基辛格和福特总统举行会谈。
一位国务院的官员说，然而，在最初的会谈表明有必要澄清叙利亚在几个问题上的立场之后，人们认为有必要星期六再举行会谈。
看来基辛格对哈达姆的立场并不完全满意。基辛格拒绝说这次会谈已取得任何进展。
据了解，哈达姆担心他的国家在外交上将陷于孤立，如果美国得以恢复以色列和埃及之间的临时谈判的话。
【合众国际社华盛顿六月二十一日电】基辛格在同哈达姆举行了早餐会谈之后向记者说：“外长和我对中东局势进行了非常详细的研究。我们重申美国将仍然从事谋求和平的努力，并将反对任何停滞或僵持局面。”
哈达姆没有向记者发表任何意见。
【美联社华盛顿六月二十一日电】据了解，基辛格希望叙利亚更坚定地支持他再次努力安排一项埃以部分解决办法，作为谋求更广泛的和平协议之前的一项临时步骤。
哈达姆也再次表明他不相信美国能够使以色列相信它必须放弃它在一九六七年战争和一九七三年战争期间所占领的叙利亚领土。

显示原版>>

Previous:日刊文章：《驻莫斯科记者笔记，苏联式的“富裕社会”》（续完）

Next:埃、叙政治军事协调委员会在亚历山大开会


印报说执政党在前所未有的局面中陷于困境

出版日期:1975.06.24
         期次:6022
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《印度教徒报》六月二十日刊登一篇文章，题为《对最高法院延缓执行令的可能性的焦虑》，摘要如下：
国大党高级领导人目前所担心的，与其说是反对党的攻击的激烈程度，还不如说是一旦最高法院拒绝改变过去的做法而发出有条件延缓执行令所产生的影响。这些领导人感到，如果延缓执行令是绝对的，是以使总理能够毫无阻碍地面对议会的话，国大党就能够对付反对党的任何挑战。在目前笼罩着德里的狂热气氛中，国大党的领导人毫无疑问一直在热中于发表大量气壮如牛的言论，以造成一种普遍信任的气氛，而不是对目前为获得最高法院完全的延缓执行令所作的努力的结果，抱任何虚伪的希望来哄骗自己。
印度正在走向一个严重捉摸不定的时期，一方面是执政党在这一前所未有的局面中陷于困境，另一方面是反对党下定决心要给政府造成最大的难堪。

显示原版>>

Previous:印报文章：《是成立代表全体国民的政府的时侯了》

Next:葡萄牙革命委员会发表《政治行动计划》公报


印报文章：《是成立代表全体国民的政府的时侯了》

出版日期:1975.06.24
         期次:6022
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印度《金融快报》六月十九日刊登一篇文章，题为《是成立代表全体国民的政府的时候了》，摘要如下：
甘地夫人又一次在不必要地沉醉于宣传自己代表民众，从而为一种危险的理论播下了种子：民众政府不必是民主政府，而非民众政府则可以大规模地操纵国家机器、抓住权力不放。
对甘地夫人说来，事物可能变糟，从而毁灭她的许多政治防御工事。但是，比那个情况更糟的是，国大党企图通过煽起政治歇斯底里来造成一种错觉，使人们以为甘地夫人是打不倒和少不得的。幸而，一九七五年不是一九六九年了，由于国大党治理经济不当而吃了苦头的亿万人对政府已不再热情了。甘地夫人不可能不注意到，尽管动用了国家机器，只有残酷无情谋求私利的国大党人支持她。不幸的是，在目前，她似乎又一次屈从于打鼓招徕、有戏剧效果的街头政治的邪门歪道。毫无疑问，她遇到了很大困难。如果甘地夫人辞职，然后为她组织民众支持，那情况就完全不一样了。
在今后几星期中，我们将亲眼目睹在一些非常重大的问题上要有政治上和法律上的大斗争，诸如：最高法院给予甘地夫人延缓执行判决、总理出于安全的原因动用国家机器、舞弊的定义和范围、司法与行政之间的冲突、召开议会、选择下届大选的日期以及关于甘地夫人命运的最后判决。这些都是非常重要的问题。关于这些问题的决定会影响印度政治的方向。但是，任何决定都不会象关于国大党前途的决定那么重要。确实，如果国大党的体系继续不变的话，其它任何决定都将失去其重要意义。
然而，不论是甘地夫人抓住权力不放抑或由另一位国大党人来取代她，有一件事是十分清楚的。总理将在相当长时期中陷于瘫痪状况，决策工作将降到一个新的低点，腐败和制度的效率不高情况将大大恶化。印度共产党的莫斯科强硬路线派正在把甘地夫人推向完全不同的方向。他们正怂恿她宣告自己超越法律之上并在必要时搞一次漂亮行动，废除宪法。甘地夫人如果试图以建立某种极权政权的话，她就会犯毕生中最大的错误。在目前情况下，看来可行而且是最好的办法是暂时成立代表全体国民的政府，这样印度的政治和经济就可走上新的合理的方向。

显示原版>>

Previous:美报社论：《修补北约组织的南翼》

Next:印报说执政党在前所未有的局面中陷于困境


英报简介葡萄牙武装部队运动中主要人物

出版日期:1975.06.24
         期次:6022
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《泰晤士报》四月二十五日刊登葡萄牙武装部队运动中主要人物简介，全文如下：
贡萨尔维斯准将：五十四岁，自一九七四年七月起任总理，武运激进派名义上的领袖。去年政变的主要组织者之一，也是武运纲领的作者之一。理想主义者，患失眠症，爱好古典音乐。他在非洲多年，是修桥的工兵军官。他是理论家而不是实干家，他同葡萄牙普通老百姓的关系比其他军方领导人好。他同共产党领导人库尼亚尔关系密切。
戈麦斯将军：六十岁，自去年九月起任总统，是最高革命委员会的领导人，并是武装部队总司令。他原是骑兵军官，先后在莫桑比克和安哥拉任总司令，一九七二年任参谋长。他在一九七四年三月十六日军人起义前三天被解除职务。他享有态度灵活的声望，但是涉及重要原则问题时又坚定不移。去年九月二十八日阴谋以后，同他以前的朋友斯皮诺拉将军发生纷争。
科蒂尼奥海军上将：四十九岁，革命委员会的主要成员，左翼，尽管他有红色海军上将的外号，但他不是共产党人。他最近成了武运中最有影响、讲话最多的成员之一。据说，他将来有可能出任总统。他是支持建立一个新的文人—武运政党的主张的主要人物。曾在安哥拉服役，曾被民族主义者囚禁了几个月。今年一月前任驻罗安达高级专员，明显倾向马克思主义的民族主义组织安哥拉人民解放运动。
德卡瓦略准将：三十九岁，里斯本军区司令兼大陆作战司令部（国内保安部队）司令，是葡萄牙军事上最有力量的人物。曾在几内亚在斯皮诺拉将军手下服役，他认为他本人由于前总统的所谓卷入三月十一日政变阴谋而被出卖了。他性格极其外露，好出风头，好几次因为公开说话不谨慎而遇到了麻烦。野心勃勃，是个机会主义者，没有明确的政治思想。
安图内斯少校：四十一岁，前不管部长，今年一月起任外长，武运最杰出的成员之一，负责起草武运纲领。他是武运温和派的领导人。曾三次出访安哥拉执行任务，后来又领导了同莫桑比克和安哥拉民族主义者举行的关于独立问题的谈判。认为葡萄牙前途同第三世界的关系比同西欧的关系更重要。

显示原版>>

Previous:葡萄牙革命委员会发表《政治行动计划》公报

Next:葡萄牙军队镇压在监狱外示威的群众


张铁石遗体火化

出版日期:1975.06.24
         期次:6022
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》六月二十一日刊登一则消息说：
张铁石的遗体今日由九龙殡仪馆运往港岛哥连臣角火葬场火化，其骨灰据说将于下周运往台北。由其儿子张润佩接收。
张润佩委托一名友人办理火化其父遗体的手续。
张铁石的遗体今晨殡殓，并无举行仪式。
据张润佩的代表律师陈爵今晨说，张铁石的骨灰预定于下星期三由航机运往台北。
【中央社香港六月二十一日电】张铁石的遗体今晨运往火葬场火化。张铁石的骨灰将在数日后空运台湾，供其子祭奉。
张铁石的殡葬事宜，均由其子张润佩委托在港友好全权办理。

显示原版>>

Previous:纽约《华侨日报》报道：《蒋帮采取特务手段迫死张铁石》

Next:香港《星岛日报》报道张润佩访问记


《特立尼达卫报》文章：《中国人赋予钢盘音乐以新的地位》

出版日期:1975.06.25
         期次:6028
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】特立尼达和多巴哥《特立尼达卫报》五月十六日刊登马里利恩·琼斯的一篇文章，题为《中国人赋予钢盘音乐以新的地位》，摘要如下：
中国艺术团在这里上演的歌舞节目是成功的，且不说当地观众对中国革命同情与否。
他们的演出尽管有点象是输出毛主席的文化和土地的改革，而且在说明中国一九四九年后的革命成就方面决不是难以捉摸的，但是，这次演出获得了当地观众的很高评价，是在一个完全不同的方面——即这个艺术团所表演的节目的卓越艺术水平。
这次演出是激动人心的，并有许多意外的事——没有预料到在节目单中会有钢鼓音乐，唱了当地民歌和一位音乐钢琴家改编了斯帕罗的《燃烧的树林》。
中国艺术团最使我吃惊的是该团成员的谦虚。在星期三（七日）晚上彩排之后，演员们受到了热烈的赞扬，而他们则表示有礼、感谢、高兴和谦逊。
该艺术团的译员资中筠小姐说：“谢谢你们，可是我们还有缺点。我们还有很多东西需要学习。”
这是中国艺术家们的一次巧妙的外交表演，这就是在他们介绍西方人很不熟悉的他们的音乐形式和乐器的方式，以及他们大胆和有能力地演奏我们的民歌、卡利普索和钢盘音乐这种对东道主的态度方面。
敲打这种盘确实是很惊人的，第一次演出后我和资小姐讨论这次演奏时，很难说谁表现得更感意外一些，是她还是我。使她感到意外的是我惊异这些音乐家们竟然在几天内学会了演奏钢盘乐器的技巧，而我则对她透露的下述情况感到意外：这些音乐家们仅仅是在他们住进查加卡巴纳旅馆两天之前才首次尝试盘乐器。
实际上中国艺术团所做的工作是赋予了钢盘音乐和卡利普索音乐新的地位。
音乐会钢琴家殷诚忠表明了他（象吉恩·劳伦斯那样）认识斯帕罗的《燃烧的树林》旋律的特点，另外他的巧妙处理给人以启示，使人认识到，由于有着象这样一首乐曲，完全可以把斯帕罗列入今天主要作曲家的行列之中。同样重要的是，他们在合奏音乐中使用了钢盘。
在中国音乐发展的长期过程中，中国音乐家对各种已知的技巧进行了大量的实验，他们对在俯拾皆是的任何东西中寻找悦耳音响源泉的倾向并非是不熟悉的。
我们看到正是这类经验反映在中国人所表演的每个节目中。
他们的绝妙时刻是在舞蹈演员劈叉跳跃穿过舞台的时候，从唢呐（中国的一种喇叭）中发出了类似鸟叫的声音以及在两英寸长的竹笛中吹出了一首活跃的民歌。
在访问者离开特立尼达和多巴哥以后，毫无疑问我们对中国人的形象将大大地扩大。我们将记住他们，因为他们在我们往往作为我们掌握的领域而引以自豪的方面——节奏、定时、精确、敲鼓和惊人的舞蹈设计——是精通的。

显示原版>>

Previous:日本《每日新闻》报道：《秋明油田开发计划已经自行消灭》

Next:圭亚那《写真报》文章：《中国人胜过钢鼓乐队》


波诺马廖夫分别同阿拉法特和阿萨德会谈

出版日期:1975.06.25
         期次:6028
         版次:1
         栏目:\[头版]
副题:美联社说波诺马廖夫想试探阿萨德在哈达姆访美后的看法
文章正文:
【中东社大马士革六月二十二日电】巴勒斯坦解放组织领导人阿拉法特今天晚上接见苏联共产党政治局候补委员波诺马廖夫及其代表团。
【美联社大马士革六月二十二日电】巴勒斯坦通讯社报道，二十二日在这里开始了加强巴勒斯坦解放组织同苏联之间的联系的高级会谈。巴勒斯坦解放组织方面是以游击队首脑阿拉法特为首的，苏联代表团是由波诺马廖夫为首的。
叙利亚通讯社说，在当天晚些时候，波诺马廖夫同阿萨德总统会谈了增加苏联同叙利亚各方面合作的途径问题。
波诺马廖夫同叙利亚执政的阿拉伯复兴社会党副总书记阿赫马尔签署了一九七五年至七六年的合作协议。
这位苏联使者重申莫斯科支持“阿拉伯人反对犹太复国主义和帝国主义、收复以色列自一九六七年占领的一切领土的正义斗争”。
官方人士说，波诺马廖夫显然想试探阿萨德在外长哈达姆访问华盛顿以后的看法，后者同美国国务卿基辛格举行了会谈，并会见了福特总统。
【塔斯社大马士革六月二十二日电】正在这里访问的以苏共中央政治局候补委员、苏共中央书记波诺马廖夫同阿拉伯复兴社会党副总书记阿赫马尔举行了会晤。
就苏共和阿拉伯复兴社会党的关系问题，以及一系列紧迫的国际问题，首先是近东问题交换了意见。
【塔斯社大马士革六月二十二日电】以苏共中央政治局候补委员、中央书记波诺马廖夫为首的苏共代表团，同巴勒斯坦解放组织执委会主席阿拉法特在这里举行了会晤。
会晤过程中就当前近东局势以及在努力争取近东持久与公正和平基础上解决巴勒斯坦阿拉伯人民问题的前景，交换了意见。

显示原版>>

Previous:美报文章：《莫斯科把解决中东问题的努力搁置起来》

Next:黎报说哈达姆在美拒绝一项叙以临时协议草案


德新社报道：美发射一颗试验性侦察卫星

出版日期:1975.06.25
         期次:6028
         版次:2
         栏目:\[第二版]
副题:这颗卫星将停在苏联和中国的上空
文章正文:
【德新社华盛顿六月十八日电】据非官方人士说，美国空军今天发射一颗试验性侦察卫星，这颗卫星将停在苏联和中国上空。
他们说，这是一颗技术上最先进的侦察卫星，装有极为敏感的摄影机和红外线设备。
这些人士说，这颗卫星将在苏联开始发动导弹袭击后几秒钟内发出警报信号。

显示原版>>

Previous:美国内华达试验场负责人说：美将在美苏禁止核试验条约生效前加紧核试验

Next:美国《呼声》月刊文章：《各地团结委员会随着工人开展反击斗争而日益壮大》


菲律宾国防部长谈菲共最近活动情况

出版日期:1975.06.25
         期次:6028
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】菲律宾《东方日报》六月二十一日刊登一则消息，摘要如下：
国防部长恩里莱昨天称，南部的脱离主义运动、新人民军和菲共产党的复活，仍然是威胁本国安全的三个主要因素。
国防部长在菲农村旅社各部主任协会举行第十三届常年会议中，呼吁政府继续合作解决此问题，以达到稳定和生存。
他揭露新人民军还非常活跃，并力求恢复其于军法统治后所遭受的庞大损失。
恩里莱综述新人民军和菲共产党目前的目标如下：（一）扩展和巩固组织、人力和后勤；（二）实行地下活动的方法；（三）分散党员至各地区，参加农村的新人民军组织；（四）与一切反对政府的分子，结成一个更广泛的民族统一阵线；（五）与南部的脱离主义活动联络，进行其武装斗争。
该叛乱活动的组织行动，显示他们重视以农村为其武装斗争之基地和分散党务的行政。他对该颠覆分子进行其事务的日益复杂，提出警告，而强调人民必须继续提高警惕。他称，政府已授予法律执行者最有效的措施和权力，对付叛乱分子和犯罪分子。他援引据他所称的生长基础时说，它乃是恢复纷乱和无政府状态的预备条件。他强调称：“政府和人民必须对萌复旧态的堕落和引致本国日趋衰弱的条件和制度提高警惕。”
他呼吁必须继续加强力量重视秩序，自力更生和与各方面，尤其在公务方面的更紧密的联络。

显示原版>>

Previous:印反对党举行大规模集会要求英·甘地下台

Next:英报报道：《缅甸军队向叛乱分子进攻》


圭亚那《写真报》文章：《中国人胜过钢鼓乐队》

出版日期:1975.06.25
         期次:6028
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】圭亚那《写真报》五月二十一日刊登一篇文章，题为《中国人胜过钢鼓乐队》，全文如下：
目前正在访问圭亚那的中国艺术团星期一（五月十九日）晚在皇后学院的大型彩排，引起了一千多名圭亚那人的大轰动，当时他们演奏了三首著名的圭亚那歌曲，其中之一是一首钢鼓曲——一首兵役歌《我希望去建设》。
当四名中国演员带着盘乐器在别人的弦乐和管乐伴奏下在舞台上表演时，观众欣喜若狂。
当大家以为这就是演奏本地歌曲的结束时，却还为他们准备了别的东西。当刘德海用“琵琶”（一种弦乐器，类似曼多林）演奏时，众多的观众中又爆发了雷鸣般的掌声。他娴熟地演奏了常绿的《上德梅拉拉之路》。
之后，又出现了轰动的时刻。当女高音朱逢博演唱已故的罗德韦作曲的非常可爱的歌曲《啊，美丽的圭亚那！》时，引起了持续近五分钟的震耳欲聋的掌声。
然而，虽然这三个当地节目特别吸引人，但它们并没有减损艺术团演出的其它节目的魅力。表现了他们的鉴赏力的观众一再要求重演。
舞蹈演员动作的精确、音乐家和歌唱家表演各种不同节目时的自如轻松，也扣人心弦。
这些特邀者简直是在眼花缭乱中离开的，因为该团以其歌舞方面的多才多艺而使他们大为高兴，这些歌舞突出地说明了中国革命和争取自由的斗争。

显示原版>>

Previous:《特立尼达卫报》文章：《中国人赋予钢盘音乐以新的地位》


黎报说哈达姆在美拒绝一项叙以临时协议草案

出版日期:1975.06.25
         期次:6028
         版次:1
         栏目:\[头版]
文章正文:
【法新社贝鲁特六月二十二日电】《使者报》今天在这里援引外交人士的话报道说，叙利亚外长哈达姆二十日在华盛顿同福特总统会晤期间拒绝接受一项叙利亚同以色列的临时协议草案。
该报说，这项临时协议草案同“已缔结的”埃及同以色列临时协议类似。
该报说，叙利亚的拒绝态度“可能会使埃—以临时协议告终，或至少将之搁置到基辛格抵达时为止，人们猜想基辛格将于七月初来开罗”。

显示原版>>

Previous:波诺马廖夫分别同阿拉法特和阿萨德会谈

Next:塔斯社报道《〈真理报〉评泰国局势》


马来西亚槟城《星槟日报》社论：《中泰即将建立邦交》

出版日期:1975.06.25
         期次:6028
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】槟城《星槟日报》六月二十一日以《中泰即将建立邦交》为题发表社论，摘要如下：
已可肯定的是，泰国将是承认中华人民共和国的第一百零一个国家，是第三个同中国建立外交关系的东盟成员国。其他两个已和中国建立邦交的东盟成员国为马来西亚和菲律宾。
其实，泰国民主党议员包括前外长披猜于本月初访问北京时，双方就曾同时指出，两国人民在历史上有着传统友谊，尽管两国的社会制度不同，但在和平共处的五项原则基础上，两国是能够友好相处的。这说明了，今日的泰国，在朝在野都致力于与中国正常化关系。
泰国前国王朱拉隆功的名言：“泰国为一小国，人力有限，不能与强国从事战争，必须八面玲珑，与人无争，也不能过分疏远某一强国。”
数十年来，泰国外交，一直就奉行这一遗训。正因为这样，在芸芸亚洲国家中，泰国是少数未曾遭受殖民主义者直接蹂躏的国家，数十年来平安无事，使泰国得以自保。
六十年代中期，泰国在军事政权统治下，放弃了传统中立政策，准许美国在泰国境内兴建八个空军基地和一个深水海港，从此唯美国马首是瞻，以致严重影响了泰国推行外交政策的独立性。近一年多前，他侬军人政权被推翻，泰国实行民主，民选政府力求自力更生，重新检讨与美国的关系，要求美军在一年内撤走，而由自己来当家作主。
泰国积极推行睦邻政策，不但要与巨邻中国建立邦交，也将设法与南北越关系正常化。泰国外长差提猜决定于访问北京与中国建立邦交后，前往河内、西贡，进一步商讨建交问题。这就是说，泰国将力谋在和平安定中，求取繁荣进步。
外电报道，七月一日已被订为泰中两国宣布建立外交关系的日期，台湾驻曼谷大使馆已接获通知，在泰国和中华人民共和国建立外交关系后的一个月内，必须关闭其使馆。所有这些表明，中泰两国的建交，已近在眼前了。
泰国即将与中国建立外交关系，这不仅将促进两国的密切联系，也是东南亚地区更进一步巩固和平中立的基础。须知，惟有反对霸权主义的力量，获得进一步的增加，亚洲国家始能真正和平共处。

显示原版>>

Next:美报文章：《莫斯科把解决中东问题的努力搁置起来》


马来西亚内政部长说：马共和泰共“已进行更大的勾结与串通”

出版日期:1975.06.25
         期次:6028
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】新加坡《星洲日报》六月二十日刊登一则吉隆坡消息，摘要如下：
马来西亚内政部长加扎利·沙菲今午披露，当局经已拥有证据证明泰国境内的共产党恐怖集团和马来西亚境内之所谓马来亚共产党已进行更大的勾结与串通。他说，这个恐怖活动组织不但在财务方面集合他们的资力，同时，马共产党也为泰国恐怖集团提供人材的训练。
加扎利·沙菲今日下午是在曼谷出席第二十届普通边境委员会会议后，飞返此间马来西亚皇家空军基地的一次记者招待会上作出披露的。他指出，泰国和马来西亚当局现已相信，两国境内的共产党恐怖分子的颠覆与渗透行动将会在泰国南部泰马边境一带加紧进行。
有鉴于此，他指出，两国政府经已决定进行一项迅速的策划工作，拟定新策划和行动去应付此种紧急局势。

显示原版>>

Previous:英报报道：《缅甸军队向叛乱分子进攻》

Next:日《现代亚洲》文章：《苏联社会帝国主义在日本干了些什么？》


美报报道：《苏联催促进一步控制武器》

出版日期:1975.06.25
         期次:6028
         版次:2
         栏目:\[第二版]
副题:说苏联担心发展新式武器的军备竞赛会使苏依然只能是第二号强国
文章正文:
【本刊讯】美国《巴尔的摩太阳报》六月二十一日刊登该报记者迈克尔·帕克斯发自莫斯科的一篇报道，题为《苏联催促进一步控制武器》，摘要如下：
苏联现在除了它目前同美国就达成一项限制两个超级大国战略武库的新条约进行的谈判之外，还越来越指望能够在将来达成禁止发展新武器来控制军备竞赛的协议。
莫斯科现在正在拟订一项建议，这项建议或许在今秋的一次最高级会议上提交给华盛顿，以便作为苏联重要外交倡议行动的开始。
克里姆林宫主要考虑的事情似乎是，由于技术上的迅速进展，重要的武器控制协议越来越快地变得过时了，同时苏联或许还担心，如果军备竞赛的这个方面不能迅速得到制止的话，那么苏联将依然只能是第二号强国。
苏联共产党领导人勃列日涅夫上周表示了这样的担心，即科学和技术的新发展带来了“将会创造出甚至比核武器更可怕的武器的严重危险”。
他呼吁美国和苏联带头禁止发展这种毁灭性的武器。
克里姆林宫主要的政治评论员茹科夫称勃列日涅夫的此项呼吁是“一项新的、极为重要的建议”，它将呼出“制止军备竞赛”的口号，发动“一场新的、规模非常浩大的和平攻势运动”。
茹科夫十九日在共产党报纸《真理报》上著文时表示，克里姆林宫希望预定今秋在华盛顿举行的苏美最高级会议期间能够采取导致达成这样一项协议的初步步骤。
据苏联人士说，莫斯科正力图使勃列日涅夫的建议作为最后文件提交给下一次最高级会议讨论，莫斯科还希望两位领导人能一致同意作出总的原则声明，然后再经过具体的谈判达成一项固定的条约。
这些人士说，莫斯科认为，其他的国家也将在这项条约上签字，亦如它们以前在两个超级大国制订的限制武器协议上签字一样。
缔结限制美苏战略武库的新的美苏条约已提上华盛顿最高级会议的议程，茹科夫指出了莫斯科对这一协定的重视。
据消息灵通的苏联人士说，在把勃列日涅夫和福特总统去年十一月在符拉迪沃斯托克达成的这项新协定的原则变成具体形式时出现了相当多的困难，而这些困难是苏联新近呼吁遏制武器发展方面的一个重要事实。
在苏联看来，这些限制武器的会谈之所以变得复杂了，主要是由于两国加速发展新武器和改进旧武器，而其速度是去年没有充分预见到的，或者没有意识到的。
目前关于进一步限制战略武库的谈判大大地复杂化了，原因是诸如飞航式导弹、经过加添燃料能够变成远程轰炸机的新式中程轰炸机以及带有更大弹头的洲际导弹之类武器有了进一步的发展或部署。上述每一种武器都可以大大改变符拉迪沃斯托克协定所设想的战略均势。

显示原版>>

Previous:塔斯社报道《克立谈泰国的对外政策》

Next:美国内华达试验场负责人说：美将在美苏禁止核试验条约生效前加紧核试验


美报文章：《莫斯科把解决中东问题的努力搁置起来》

出版日期:1975.06.25
         期次:6028
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》六月二十二日刊登奥斯诺斯发自莫斯科的一篇文章，题为《莫斯科把解决中东问题的努力搁置起来》，摘要如下：
在苏联今年春季为解决中东问题而展开一阵子外交活动之后，克里姆林宫现在又一次置身于事外，与此同时，美国进一步努力谋求解决该地区问题的办法。
苏联人士承认，莫斯科已暂时放弃充当阿拉伯国家和以色列之间的掮客的任何希望。今年三月和四月当国务卿基辛格的穿梭外交失败的时候，看来是存在着上述这种可能性的。
当时苏联人同阿拉伯领导人举行了一轮高级会谈，在华盛顿和耶路撒冷同以色列人秘密会谈。但是，这些会谈的结果不过是加剧了分歧，而不是缩小分歧。
莫斯科仍想重新召开日内瓦中东会议，要是会议召开，它将同美国一起充当会议两主席。但是，苏联、阿拉伯和西方外交人士认为几乎没有可能在最近的将来召开这样一个会议。一位消息灵通的俄国人士说：“我们被冻结起来。”
与此同时，福特总统同埃及总统萨达特和以色列总理拉宾的会谈再次表明，美国对这个地区是有影响力的，而莫斯科决不可能有这种影响力。苏联同埃及的关系越来越紧张。
苏联同开罗的关系恶化是引人注目的。六个月前，尽管有一些分歧，苏联领导人勃列日涅夫还准备访问埃及。现在，甚至经常的来访者葛罗米柯外长是否会受欢迎，是可疑的。
葛罗米柯原定上月在维也纳同基辛格会谈后去开罗。可靠人士说，但是这次访问被突然取消了，因为当时埃及人透露了苏联和利比亚进行一大宗武器交易的消息。埃及和利比亚现在互相对立，开罗认为苏联向利比亚出售武器是大大地冷落萨达特。这里的人们普遍认为，只要苏联既得不到埃及人的信任又无法同以色列经常接触，莫斯科采取的任何外交行动的效用将是有限的。
莫斯科之所以对于影响形势抱有长远希望是由于它能够接触阿拉伯激进分子，而美国则做不到这一点。但是，近几个月内，甚至这种潜力也遭受到了挫折。
阿拉伯外交官说，伊拉克、叙利亚和巴勒斯坦解放组织最近分别同苏联会谈后，同苏联的一致之处还不如开始会谈时多。这部分地是因为莫斯科竭力要求召开日内瓦会议并提出保证以色列的存在，而这一点是激进派觉得难以接受的。从这个意义上说，莫斯科的比较温和的方针已产生反作用。
苏联私下认为利比亚的领导人是“反复无常的”。苏联向利比亚调情，被认为是克里姆林宫要努力扩大它可作选择的余地，这显然是冒加剧而不是缓和中东紧张局势的危险。
苏联最近没有在中东取得成功是更加耐人寻味的，因为相比之下，美国在使各方重新会谈方面都取得成功。
一个表明苏联处境狼狈的迹象是，一周前当勃列日涅夫发表一篇重要讲话谈到裁军问题和东西方关系的时候，他完全不谈中东问题。

显示原版>>

Previous:马来西亚槟城《星槟日报》社论：《中泰即将建立邦交》

Next:波诺马廖夫分别同阿拉法特和阿萨德会谈


美国《呼声》月刊文章：《各地团结委员会随着工人开展反击斗争而日益壮大》

出版日期:1975.06.25
         期次:6028
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《呼声》月刊六月份一期刊登一篇文章，题目是《各地团结委员会随着工人开展反击斗争而日益壮大》，摘要如下：
工人反对资本家加强压迫的群众性斗争正以我国自三十年代以来所未有的规模不断发展。他们通过罢工、游行示威和组织起来的方式，来对抗政府及其华尔街支持者为把危机转嫁给工人所作的努力。
各工厂、团体和一切有工人的地方的共产党人组织和革命者组织在组织这一反击斗争中发挥了领导作用。反击斗争的范围涉及工人阶级斗争的所有方面。
在一些没有组织起来的工厂中——那里的工人多次遭到最严重的压制——已经普遍开展了组织活动。没有参加工会的工人们不顾公司和政府加强干扰和压制以及目前许多国际工会领导机构的不支持政策而逐步组织起来。
在工会内部，普通工人直接反对目前工会的错误领导所执行的阶级合作政策的群众性运动正在开展。在左派的领导下建立了工人委员会，这些工人委员会不是选举机器，也不是用以取代工会的一些组织，它们是用来向反动分子夺取工会领导权并使工会直接为工人谋求政治和经济利益的一种组织形式。
在工人阶级和少数民族中，成千上万的工人正在团结起来向生活水平的加剧恶化作斗争，即向逐出住房、驱逐出境、取消福利待遇和警察镇压作斗争。建立了黑人巡逻队和亚特兰大州重建佩里家园委员会这样一些组织，以便一个街区一个街区地组织就业的工人和失业工人。
统治阶级的进攻和它所引起的反击的迅速加强，要求各民族工人实现最大程度的团结，要求就业工人和失业工人实现最大程度的团结。十月同盟在全国发起组织的工人团结委员会就是体现这一团结的一种形式。在“让我们马上得到工作或收入”、“停止侵犯少数民族和妇女的民主权利”和“要工作，不要战争，要求老板拿出钱来”的旗帜下，各地团结委员会正在成为工人阶级开展还击的组织中心。这些团结委员会是作为广泛的群众性的民主组织而建立的，通过它们可以使就业工人和失业工人在反对他们所受的经济剥削和政治压迫的共同斗争中团结起来。
已经有十五个城市建立了全市性的工人团结委员会。虽然这些组织还很年轻，还处于形成阶段，但是它们已经被公认为组织良好的战斗组织。在亚特兰大州，亚特兰大工人反击委员会的会员已经迅速增加到六十人，它还有几百名支持者。
原来只在失业和福利机构范围内定期进行组织工作的芝加哥工人团结委员会，最近也在反击法西斯对全国少数民族的进攻方面为各地团结委员会树立了良好的榜样。
在丹佛市，一年多以前建立了科罗拉多工人团结组织。从那时起，这个组织就在反击对工人阶级的进攻方面提出了积极的要求和开展了积极的斗争。科罗拉多工人团结组织从一开始就在工会中进行工作，它曾经支持过好几次地方性罢工和全国性的抵制活动。
在西海岸，团结委员会致力于把失业工人的斗争同组织没有参加组织的工人的斗争结合起来。洛杉矶劳工团结组织发动了对洛杉矶高潮工厂中的组织工作的支持（这家工厂是一家服装工厂，里面有大量的墨西哥裔工人和墨西哥工人）。政府通过把许多组织者和工会会员驱逐出境的办法对组织工人的活动进行了破坏。
在海湾地区，奥克兰和海沃德两地的反饥饿委员会积极组织工厂工人、领取失业救济的工人以及象参加通用汽车公司和弗里蒙特公司的坚持委员会这样一些组织的工人，一道支持“让我们马上得到工作或收入”的活动。这些反饥饿委员会还对托尔蒂卡工厂举行的一次争取提高工资和改善工作条件的罢工给予了积极的支持。
各地团结委员会都参加了“五一”节的活动。“五一”节的活动标志着一些比较有经验的团结委员会的工作已经达到了新的高度，同时标志着刚刚建立起来的一些团结委员会已经开始进行工作。
各地团结委员会都同十月同盟和其他力量一道提出下述的要求——“工人和所有被压迫民族联合起来”，“叫富人拿出钱来”，“美国从印度支那滚出去”，“让我们马上得到工作或收入”，“保卫被压迫民族和妇女的民主权利”。为纪念这个光辉的工人节日举行了一些生动活泼的活动和有教育意义的集会，其中有些活动和集会是由团结委员会发起的。
最近，当美国试图利用扣留“马亚克斯号”事件在柬埔寨挑起战争的时候，团结委员会同其他反帝力量一道支持了柬埔寨人民反对美国侵略的正义行动。
全国大多数团结委员会都是由十月同盟建立的。团结委员会是进行社会主义宣传鼓动的一个重要阵地。
我们在组织反击方面的工作清楚地表明，必须建立一个新的共产党以便对群众斗争实行革命的领导。当这个党还没有完全建立起来的时候，我们不能等待，不能等到它建立起来以后才来进行反击斗争。十月同盟十分强调考虑群众面临的政治、经济问题，组织工人阶级对危机进行反击，并在激烈的斗争过程中建党。

显示原版>>

Previous:德新社报道：美发射一颗试验性侦察卫星

Next:日刊报道：《苏联正在亚洲干什么？--------新加坡》


美国内华达试验场负责人说：美将在美苏禁止核试验条约生效前加紧核试验

出版日期:1975.06.25
         期次:6028
         版次:2
         栏目:\[第二版]
文章正文:
【美联社内华达州默库里六月十八日电】（记者：迈克尔·米切尔）美国内华达试验场负责人今天说，美国预料到一项禁止试验条约即将生效，因此正在加紧试验爆炸力强大的核装置。
马伦·盖茨说，在禁止核试验条约——如果国会加以批准的话
——于明年生效之前，将在今后数月内进行几次爆炸力强大的核试验。
这几次核试验的爆炸力都在二十万吨到一百万吨的范围之内，至少为在第二次世界大战最后几天内摧毁广岛的那颗有二万吨爆炸力的原子弹的十倍。
盖茨说，增加试验活动将只包括那些目前已在准备进行的计划，但是他说，爆炸力很强的试验将比原计划提前举行。
盖茨坚持说，没有因为这项条约将生效而赶紧拟订新计划。但是他说：“坦率地说，有些爆炸力强的核试验将放在其他爆炸力较小的核试验之前进行”。
盖茨没有透露在今后数月内将进行试验的实际次数。
【美联社内华达州默库里六月十九日电】爆炸力至少比在第二次世界大战中把广岛化为废墟的原子弹大十倍的一枚核装置，于今天黎明后不久，在内华达州沙漠地下爆炸，拉斯维加斯有轻微震动的感觉。
能源研究和发展署的一位发言人说，今天在内华达州南部沙漠地下近三千英尺爆炸的这枚装置的爆炸力的当量为二十万吨到一百万吨。使广岛遭到破坏的那颗原子弹是二万吨。
这位发言人说，这次试验是所宣布的今年在这个试验场进行的第九次爆炸。有些试验是没有宣布的。

显示原版>>

Previous:美报报道：《苏联催促进一步控制武器》

Next:德新社报道：美发射一颗试验性侦察卫星


日《现代亚洲》文章：《苏联社会帝国主义在日本干了些什么？》

出版日期:1975.06.25
         期次:6028
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《现代亚洲》半月刊六月一日一期刊登一篇文章，题目是《苏联社会帝国主义在日本干了些什么？》，摘要如下：
苏联社会帝国主义以“研究家”、“记者”等名目向日本派遣了很多搜集情报、搞宣传活动的人员。他们表面以“学术研究”伪装起来，巧妙地接近日本各种行业的研究家。
特别是自去年十一月在日中政府间开始缔结日中和平友好条约谈判以来，他们的活动更加活跃了。
苏联活动的目的和特征可归纳如下：
（１）集中力量阻碍缔结日中和平友好条约，特别是死死抓住“反对霸权”条款不放；
（２）注视日美关系的变化，企图离间日美关系，自己取代美国，对日本施加影响；
（３）接触的对象不止是亲苏派，还选择所谓“对日本政治能施加影响的人物”（其中包括很多“台湾帮”），使用“胡萝卜加大棒”的手法；
（４）不是说明论点，而是散布谣言，炫耀在日本周围的军事力量，企图迫使对方接受要求，以这种强迫外交为主要手段。
但是，苏联的这些手法，已被有心的研究家、记者以及为日本垄断资产阶级服务的很多官僚、文人彻底看穿了，露出了破绽。
那么，苏联社会帝国主义为破坏日中友好和日美关系究竟以怎样的卑劣手法在日本进行策动呢？让我们介绍几件具体的事例。死皮赖脸地叮问日美关系的变化三月，名为苏联科学院远东研究所美国问题专家的某氏来日本访问。三月十七日在东京学士会馆，有东海大学副教授藤卷新平以及防卫研究所研究员、防卫大学教授和其他方面人士与这位来访者进行了座谈。苏联方面就最近日美关系问题，蓄意扩大日美间的矛盾，仅在这点上的提问就有六项，譬如说：
一、有消息说，美国支持东南亚的反日运动，不会因此而使日美关系发生变化或受到影响吗？
二、日美安全保障条约由于日中、中美关系的变化，其性质没有发生变化吗？诽谤霸权条款四月十九日，苏联科学院的扎内金等人在东京都的饭店与安全保障问题研究会的末次一朗（健青会顾问）、久住忠男（军事评论家、军事研究所所长）等进行了座谈。
据说，座谈的内容是如何看待正在发生变化的亚洲。但是，苏联方面却提出了日中和平友好条约问题，激烈批评霸权条款，强调中国的“潜在威胁”，并说“日本对此应该警惕，中国在尖阁群岛可能也会象在西沙群岛那样使用武力”，中伤日中友好，直截了当地表现出与中国敌对。
日本方面有一位参加座谈的人士对苏方提出质问：“苏联对日本存在着现实的威胁，在礼文岛不是恣意侵犯日本领空吗？在日本近海不是出动渔船和海军进行演习吗？这难道不是谋求霸权的行径吗？”苏联方面回答说：“礼文岛之事我们不知道，我们是历史学家，除此之外的问题我们不能回答。”使日方出席座谈的正直之士感到失望和愤怒。以“学究”的伪装接近日本人以前我们就指出过，苏联外交工作的新手，披着“学究”的外衣，重视言论和宣传工作。
在这里我们介绍一个四十三岁的苏联人，他的名字叫诺达里·亚历山大罗维奇·西莫尼亚。他满脸堆笑，以蹩脚的日语说“谢谢”，现在正在东京到处游说。
他毕业于苏联国际关系大学中国科和研究生学校。有经济学博士和历史学博士的头衔，任苏联科学院远东研究所部长。有与日本和欧美资本主义世界头衔“尊贵”的研究家们广泛接触的经历。专门研究民族解放运动的经济、政治等问题。他的著作有：《东南亚的华侨》（英文，一九六一年在美国出版）、《印度尼西亚的资产阶级的形成》（莫斯科，一九六四年出版）；《民族解放革命的特征》。自己吹嘘还有很多其他论文。现在他已经出入于东京大学卫藤沈吉的家里。
这样看来，他作为苏修所谓的“民族解放的天然朋友”的理论家，或者作为对国际关系问题“详尽”的研究家，最近专心致志地进行活动也是可以理解的。但是，在这些活动中也给他配有明里暗里帮助他活动的各种各样的“适当角色”。
（日本）《社会党月刊》（一九七五年五月号）刊登了西莫尼亚题为《苏联与“第三世界”》的文章。文章以“几种势力”的说法中伤中国的自力更生路线和第三世界的斗争，鼓吹苏联的“亚安体系”。然而，关于苏联曾如何对待第三世界的民族解放斗争的问题，尽管西莫尼亚拼命地写什么“苏联始终全面援助”、“苏联的外交战略是一贯的”等等，但它究竟是什么样的“全面援助”和怎样的“一贯”，只要看一下苏联与柬埔寨朗诺反动“政权”直到最后还打得火热，问题就一目了然了。我们对事物的判断，不是听其言，而必须观其行。
最近，这位苏联人寻求门路与研究发展中国家问题的大学教授和研究家接触，到处散布这种论调：
“日本难道不是在台湾有很多民间投资吗？不能抛弃台湾。从地理上看，日本的很多船只就在台湾旁边过，并且在日本的战略上也是要地。我也劝告亲华的日本人。”
鼓吹此种论调的不止西莫尼亚一人。据香港发行的《七十年代》杂志一九七五年二月号报道，也有同类的苏联人对华盛顿国务院的高级官员和报纸评论家进行游说：“美国不能抛弃台湾。美国防线退到夏威夷，大概也会给日本友邦造成经济运输困难。”西莫尼亚的言行与在华盛顿某苏联人的言行如出一辙。

显示原版>>

Previous:马来西亚内政部长说：马共和泰共“已进行更大的勾结与串通”

Next:日本《每日新闻》报道：《秋明油田开发计划已经自行消灭》


日本《每日新闻》报道：《秋明油田开发计划已经自行消灭》

出版日期:1975.06.25
         期次:6028
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》六月十二日以《秋明油田开发计划已经自行消灭》为题报道：
我国财界与苏联方面一直在进行研究的开发秋明油田计划，事实上已经放弃，这是肯定无疑的。过去积极主张推行这一计划的日本精工公司会长今里广记也说：“这一计划已经消失。即使日苏之间讲好了条件，也不会恢复”。
一直研究了五年的这一计划，已完全自行消灭。
由于中东战争的突然爆发，世界的石油形势发生了变化，美、苏、中三国围绕着日本的关系也发生了重大变化。因此，开发秋明油田问题，不仅是经济问题，而且还一直与政治、外交和防卫问题等微妙地纠缠在一起。

显示原版>>

Previous:日《现代亚洲》文章：《苏联社会帝国主义在日本干了些什么？》

Next:《特立尼达卫报》文章：《中国人赋予钢盘音乐以新的地位》


日刊报道：《苏联正在亚洲干什么？--------新加坡》

出版日期:1975.06.25
         期次:6028
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《现代亚洲》半月刊五月十五日号刊登一篇报道，标题是《苏联正在亚洲干什么？——新加坡》，摘要如下：
苏联在一九六八年六月和新加坡建交以后，看中新加坡在地理上具有的重要性，进一步极其热心地展开了接近活动。
对苏联说来，新加坡的地理重要性在哪里呢？
第一、靠近和西伯利亚相对的印度洋（中间隔着中国），位于苏联和美国在印度洋争霸时以符拉迪沃斯托克（即海参崴）为基地的苏联太平洋舰队由太平洋向印度洋扩张的出入口。
第二、对于苏联花气力推进“亚洲集体安全保障体制”来说，位于亚洲的交通十字路口的新加坡在外交宣传方面是重要的地方。
第三、企图利用并扩大最近资本主义世界的经济危机的苏联，在金融方面使用了莫斯科人民银行的派出机构；可是，亚洲的流通、金融中心之一的新加坡在这方面也能够成为一个据点。
怀着这种意图的苏联，接近新加坡的目的就在于反对中国，阻挡中国的影响，在亚洲、太平洋地区同过去就已扩张进来的美国争霸。
但是，苏联赤裸裸的扩张行径已被这个地区各国人民看穿，就象从前美国的行径被看穿一样；在新加坡，一九七三年八月，苏联的间谍也被揭露了。从那以后有所收敛的苏联，从一九七四年下半年起一面散布甜言蜜语，同时再次对新加坡频繁地展开了接触行动；这已引起新加坡人民的严重警惕。一九六八年是一个转折点首先，把一九六八年以后苏联和新加坡的主要关系整理如下：
一九六八年初设立的苏联和新加坡的合办海运公司从一九七三年底起开辟新航线，连结东南亚的重要港口，甚至从美国的西海岸延伸到加拿大。进出新加坡的苏联船只据认为达到每月大约六十艘。
一九六八年六月，苏联和新加坡建立外交关系。
一九六九年，苏联的航空公司在莫斯科—新加坡之间开设每星期飞三趟的航线。
一九七一年设立的莫斯科人民银行新加坡分行以百分之五到百分之九的低利提供贷款，一百万美元以下连担保条件都不附带。这些活动显然是资本输出。
一九七一年，苏联在新加坡举行两次工业展览会。
一九七二年，苏联船只开始在克佩尔港等地的造船厂进行修理。一九七四年下半年起活动频繁下面用年表来看一下一九七三年到一九七四年的苏联、新加坡关系：
一九七三年五月三十一日苏联邀请新加坡的国立舞蹈团去公演两星期。
八月七日新加坡《海峡时报》的前记者林明治以违反国家保安法的罪名被逮捕。据说林建立了为苏联船装卸和运输货物的公司，是苏联的间谍。
一九七四年三月七日苏联的最高苏维埃主席团副主席马特恰诺夫访问澳大利亚回国途中路过新加坡，发表讲话说苏联有一个在新加坡设立海产品加工厂的计划。
三月十日外交部副部长费留宾非正式访问新加坡三天。
四月（《时代》杂志）登了这样的报道：苏联船在新加坡的修理工作，平常在克佩尔进行；最近，苏联军舰的修理工作已在森巴旺、裕廊两个造船厂进行。这两个造船厂否认。
十月一日苏联邀请新加坡的科学和技术部长杜进才、教育部政务副部长马塔等四人去访问（大约两星期）。
十一月七日苏联和新加坡缔结文化协定。
十一月二十日苏联足球队访问新加坡，然后去泰国。
十二月二十八日苏联体操队访问新加坡三天。渗透活动的基地——新加坡位于克拉尼路头等地段的新的苏联大使馆最重要的人物是乌克兰人瓦连京·帕先切克，他的职位仅次于大使。他在中国住过五六年，是一个自己和旁人都认为是专家的中国问题专家。
在活动积极但不冒尖的新闻报道人员中，包括塔斯社、新闻社以及全苏无线电和电视广播委员会的代表。这些人员的大半是由新闻社的尤里
·Ｂ·萨本科夫率领的职业中国问题研究者。这个人是个很活跃的社交家，会漂亮地说一口标准中国话。他的任务中也包括继续检查公开地亲北京的中文报纸。到了一个捉摸不透的人物“新加坡、苏联海运公司”在一九六八年初设立，当初派进来两个苏联人搞经营管理。这两个人是总经理尤里·比尤斯金和董事伊戈尔·卡什尼科夫。后来不久，新加坡的前新闻记者林明治设立一个叫做“三合公司”的公司，自任专务董事。它和“新苏海运公司”之间签订了从事新加坡港的装卸作业的合同，生意好象做得挺兴隆。林不久就买下了一座五万美元的公馆，坐上了带司机的本茨卧车。
一九七三年八月七日，林被捕，根据国家保安法，至今仍被拘留而没有审判。警察当局的声明断定他“进行了通过自己的事业为外国的情报组织利益服务的活动”，却完全没有谈到他和苏联的关系。但是，治安当局非常明确地讲林是苏联的间谍。显然他利用在这整个领土里活动的机会搜集并通报了关于中国的情报，作为间谍被采用了。

显示原版>>

Previous:美国《呼声》月刊文章：《各地团结委员会随着工人开展反击斗争而日益壮大》

Next:印反对党举行大规模集会要求英·甘地下台


塔斯社报道《〈真理报〉评泰国局势》

出版日期:1975.06.25
         期次:6028
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科六月二十三日电】题：《真理报》评泰国局势
《真理报》今天指出，泰国正在缓慢地，然而是坚定不移地「修改盲目追随美国政策的对外方针」。
谢德罗夫写自曼谷的通讯中指出，泰国同越南民主共和国和越南南方共和的关系在逐渐正常化。
《真理报》记者接着写道，最近，泰国官方人士接二连三地发表声明说，曼谷准备于近日解决同北京建立关系的问题。「此外，这里还表示担心，北京会利用同中华人民共和国建立外交关系和其他关系这一点来干涉泰国的内政。这指的是，北京要求承认四十万定居在泰国的华人为中华人民共和国公民，而这些华人都身居有权势的经济地位。中华人民共和国利用香港和新加坡冒牌公司以及当地华商，使泰国市场充斥着严重破坏民族生产发展的大量消费品」。谢德罗夫指出，据当地报刊估计，去年，这种「非法」贸易额达到了六千万美元。

显示原版>>

Previous:黎报说哈达姆在美拒绝一项叙以临时协议草案

Next:塔斯社报道《克立谈泰国的对外政策》


塔斯社报道《克立谈泰国的对外政策》

出版日期:1975.06.25
         期次:6028
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科六月二十三日电】题：克立·巴莫谈泰国的对外政策
克立说，「我们主张进一步加强泰苏之间顺利发展着的政治、经济和文化联系，就关键的国际问题交换意见，在巩固和平与安全方面进行合作。」
泰国总理在同《真理报》记者的谈话中强调指出，泰国政府反对实力地位政策，并将始终不渝地奉行同各国建立友好关系的方针，而不问其社会制度如何。「我们真诚地致力于同印度支那国家建立持久和平与睦邻关系」。

显示原版>>

Previous:塔斯社报道《〈真理报〉评泰国局势》

Next:美报报道：《苏联催促进一步控制武器》


印反对党举行大规模集会要求英·甘地下台

出版日期:1975.06.25
         期次:6028
         版次:3
         栏目:\[第三版]
副题:英·甘地要求最高法院让她继续任职 纳拉因对此提出反申诉
文章正文:
【路透社新德里六月二十三日电】印度反对党领导人发誓要继续进行斗争，以使英迪拉·甘地总理辞职。
反对党领导人昨天在这里举行的大规模的公众集会上说，这场斗争将在全国继续展开，而不理会最高法院将于今天开庭审理甘地夫人的上诉。
大约有两万五千人在绵延不断的细雨中坐了三个小时，倾听主要是右翼的几个反对党领导人的讲话，他们要求根据法律上和道义上的理由把甘地总理赶下台。当一九六九年被甘地夫人解除职务的前副总理莫拉尔吉·德赛在集会结束时宣布，不管官司打得怎样，斗争将继续下去时，群众挥手并高呼口号表示赞成。
自从高等法院作出判决以来，反对派国大党主席阿索卡·梅达指责说，这个国家的整个行政机构都被用来支持甘地夫人。政府被当作个别人的私人财产。
社会党议员马杜·利马耶说，国大党的口号“英迪拉就是印度，印度就是英迪拉”是对印度人民的才华和印度的民主的极大的侮辱。
印度教民族主义的人民同盟领导人马尔豪特拉说，那种认为没有甘地夫人印度就会垮台的说法是可笑的。
【美联社新德里六月二十二日电】英·甘地总理在提出上诉的同时，将在明天要求最高法院让她继续担任印度政府的总理。根据向这家法院提出的文件，她的主要的论点是，如果她不得不在上诉期间辞职，她本人和“整个国家”将遭受“严重的困难和不可弥补的损失”。
纳拉因提出的反申诉，对总理暗示她对于国家来说是不可缺少的这一论点提出了反驳。

显示原版>>

Previous:日刊报道：《苏联正在亚洲干什么？--------新加坡》

Next:菲律宾国防部长谈菲共最近活动情况


英报报道：《缅甸军队向叛乱分子进攻》

出版日期:1975.06.25
         期次:6028
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日电讯报》六月二十一日刊登布鲁斯·劳登从曼谷发出的一篇报道，题为《缅甸军队向叛乱分子进攻》，摘要如下：
据报道，缅甸军队昨天向缅泰边界附近的一万人的克伦族民族解放阵线的军队发动了大规模的攻势。
但是，克伦族民族解放军司令波妙将军说，缅军的攻势“并不构成重大的威胁”。他说，他的久经战斗锻炼的二十二个营已经摆开阵势，准备打退主要从曼德勒派到这个地区来的缅甸军队。
克伦人是在沿泰国边界一带的边境地区人数占优势的种族。那一带有三百多万克伦人。他们是缅甸主要的少数民族之一。
有消息说，缅军这次攻势看来是十三年来那里发动的最大的攻势，其目的可能是为了要把新的统一阵线对仰光当局可能证明是严重的挑战掐死在萌芽状态中。

显示原版>>

Previous:菲律宾国防部长谈菲共最近活动情况

Next:马来西亚内政部长说：马共和泰共“已进行更大的勾结与串通”


《“走和印度共处的道路”，欢迎首脑会谈》

出版日期:1975.06.26
         期次:6024
         版次:3
         栏目:\[第三版]
眉题:日《每日新闻》报道布托接见该报记者的谈话
文章正文:
【本刊讯】日本《每日新闻》六月二十一日刊登该报记者佐藤二十一日发自巴基斯坦的消息，题目是《单独会见巴基斯坦布托总理，“走和印度共处的道路”，欢迎首脑会谈》，摘要如下：
随着美国从印度支那撤退和苏伊士运河通航等情况的出现，以印度、巴基斯坦为中心，南亚和印度洋周围地区的动荡形势值得担心。就在这样一个时刻，记者最近拜访了巴基斯坦布托总理，听他谈了对于今后的印巴关系等以巴基斯坦为中心的国际国内各种问题的意见。布托总理对印度的霸权主义深表忧虑，但是，他又说，对巴基斯坦来说，除了和印度共处以外没有别的道路可走，为此准备围绕克什米尔问题等举行首脑会谈。他还倡议，为了不在印度洋部署核武器和确立不拥有核武器的原则而举行一次印度洋沿岸国家会议。
和布托总理谈话的主要内容如下：
问：首先请谈谈你对于和印度关系正常化的前景。
布托总理：一九七一年十二月的印巴战争以后，以第二年的西姆拉会谈为开端，象贸易、通讯、交通的恢复等等，正常化的成绩已一个一个积累起来，可是还不充分。最大的问题是克什米尔的前途。克什米尔问题不解决，和印度之间就不会有持久和平。在克什米尔问题上，我们始终奉行民族自决的原则。此外，在和印度的关系上，我们担心的是印度的霸权主义。我们认为，象一九七一年的印巴战争、核试验、兼并锡金等，印度已改变了次大陆的力量对比。我们承认印度在这个地区是人口最多，军事力量最强的。可是，印度本身就决没有足以掌握霸权的力量，并且别国也不能接受这一点。
问：克什米尔问题解决以前，不建立邦交吗？
布托总理：没有那样的事。恢复邦交是可能的。一九四七年到一九六五年，还有在一九七一年年底以前，两国虽然没有解决克什米尔问题，却一直有邦交关系。我们准备就克什米尔的前途问题和印度方面会谈。我们准备根据西姆拉协定首先开始印巴两国间的会谈。但是，我们同时也考虑把这个问题提交联合国。
问：你不准备和甘地总理再度举行会谈吗？
布托总理：我曾经邀请过甘地总理。即使对印度来说现在不是合适的时期，我们也欢迎印度总理在国内问题解决以后访问巴基斯坦。
问：你对于判决甘地总理在竞选方面有罪后印度所面临的政治形势有什么看法？
布托总理：我对这个问题无可奉告。为什么？因为那是印度的国内问题。但是，甘地总理说巴基斯坦对印度的这个不幸是最高兴的；对此我要明确地加以否定。如果站在外界的观察家的立场上来看这个问题，那么，看来事态是极其严重的。
问：和孟加拉国的关系怎么样？去年二月承认孟加拉国以来，关系好象完全没有改善。
布托总理：我们一想把关系搞正常，对方就总是提出新的问题来。最后剩下的是送还比哈尔人和分配资产的问题。哪一个问题都不是简单的问题。而且，另一方面，他们不想停止制造所谓虐杀了三百万人的谣言。我们不想和孟加拉国进行任何谈判。
问：人们十分担心，由于美国在印度支那垮台，苏伊士运河通航，超级大国对印度次大陆和印度洋抱有顽固的军事企图。
布托总理：印度支那的变化的确会对这个地区也产生影响。它首先可能在次大陆的东边部分表现出来。巴基斯坦的外交原则是双边主义。和某一国的关系不可以损害和其他国家的关系。我们期望大国本着南亚和平的立场行动，尊重这个地区一切国家的主权，维护它们的领土完整，援助它们。就印度洋而言，我们不赞成美苏两个超级大国在印度洋进行军事竞赛。但是，巴基斯坦更加担心沿岸国家中有的国家增强海军力量。特别是，如果印度照现在这样毫无制约地增强海军力量，那将是超过超级大国所带来的担心的威胁。

显示原版>>

Previous:尼日利亚教授阿沃乔比撰文：《从别的来源寻找帮助》

Next:美联社报道：朴正熙集团把「戒备状态」由三级升为二级


《巴黎日报》以副页形式出版的葡《共和国报》报道：《在莫斯科草拟并被葡共加以利用的秘密文件》

出版日期:1975.06.26
         期次:6024
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎六月二十三日电】葡萄牙社会党的《共和国报》今天作为左翼《巴黎日报》的四版副页出版了。
《巴黎日报》说，它之所以采取这个行动，是因为“《共和国报》的葡萄牙记者无法出版自己的报纸”。
今天的《共和国报》包括这样一个报道：《在莫斯科草拟的、并被葡萄牙共产党在策略上加以应用的秘密文件》。这个报道说，这个文件是由西方记者的官方协调人波诺马廖夫起草的，由五个基本指示组成。
（１）议会以外的力量：这个文件建议组织共产党控制的“组织小组”以加强党在行政中心的力量、破坏官方指示和政府的效力。必须粉碎政府官员任何抵制的企图，如果必要的话，可以指控他们有“造反”意图。
（２）对工会的控制：文件说，对工会的控制意味着对一个国家的劳动力的控制。为了做到这一点，必须建立一个垄断工会，对破坏工人团结和支持“颠覆性反动势力”的“分裂分子”采取坚决行动。
（３）武装力量：在策略上联合军队是必要的。这意味着把高级官员拉过来或者推翻他们。
（４）反对派报纸：文件建议彻底把持舆论，它认为智利的《信使报》在推翻阿连德总统方面起了不可少的作用。因此，打入政府圈子的西方共产党必须尽可能快地从“工人阶级敌人的手中”把一切新闻机构和宣传工具夺过来，以便赢得第一个战斗——宣传战。这样，根据反复进行宣传的原则，将使舆论界接受这样的口号：“人民力量团结”、“反法西斯团结”、“反革命威胁”和“分裂主义阴谋”。
（５）时间问题：必须迅速地巩固左翼政府。未来的阿连德式的政府只有进行残酷的镇压才有可能保持政权。这个文件还说，必须尽可能快地把生产部门收归国有。消灭私营企业是消灭独立报刊的第一步。
《共和国报》的报道最后说：“还要补充的是，波诺马廖夫的文件是一九七四年十月份起草的。第四点和第五点对恰当地理解葡萄牙报界现在发生的事情是有决定性意义的。”

显示原版>>

Previous:美《华盛顿邮报》文章：《重新武装日本》

Next:英《每日电讯报》报道：《关于如何夺权的“克里姆林宫指示”》


盖莱克去苏同勃列日涅夫会谈后当天回国

出版日期:1975.06.26
         期次:6024
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科六月二十三日电】波兰统一工人党中央第一书记爱德华·盖莱克应苏共中央的邀请今天抵达莫斯科进行短期友好访问。
【塔斯社莫斯科六月二十三日电】题：列昂尼德·勃列日涅夫同爱德华·盖莱克的会晤
苏共中央总书记和波兰统一工人党中央第一书记在谈话时讨论了苏联和波兰之间的合作问题，就世界政治中的迫切问题交换了意见。
盖莱克是应苏共中央的邀请来莫斯科进行友好访问的。他今天已启程回国。
【美联社莫斯科六月二十三日电】一周内，盖莱克是抵莫斯科同勃列日涅夫进行一天会晤的第二个东欧领导人。某些西方外交官推测，这种短暂访问的作法是代替东欧各国领导人通常在黑海滨举行的夏季最高级会议。
据认为，会谈议程中的重要一项可能是拟议中的欧洲安全会议，勃列日涅夫希望七月在赫尔辛基召开这次会议。
上周，东德共产党领导人昂纳克在克里姆林宫渡过了一天。昂纳克和盖莱克的访问事先未宣布，因此，某些人预料，其他一些东欧党领导人也可能来莫斯科。

显示原版>>

Previous:塔斯社报道：《比利时国王和王后访问苏联》

Next:英《经济学家》关于欧安会的文章：《勃列日涅夫看着时钟》


美《华盛顿邮报》文章：《重新武装日本》

出版日期:1975.06.26
         期次:6024
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》六月九日刊登埃文斯和诺瓦克发自东京的一篇文章，题为《重新武装日本》，全文如下：
在越南战争结束后，虽然人们没有公开说出来，但却普遍存在的对于美国军事力量在西太平洋将会存留多久的怀疑，使日本权势集团认识到这样一个残酷的现实：日本可能陷于完全没有防务的境地——这种认识对日本和东亚包含着不吉利的影响。
认识到这一点的直接结果是政府领导人中的悄悄的变化，他们谨慎地鼓吹有节制地增加日本的防务。此外，在权势集团内，还私下里越来越多地谈论日本现在必须考虑大规模地重新武装的问题。
但是，防务活动的增加不管是规模不大还是大规模的，都是和公众强烈的反对情绪背道而驰的。在一个通过意见一致而发挥作用的国家里，对防务问题却绝无一致意见可言。因此，扩大防务负担的种种做法会使日本的民主结构感到紧张。
我们过去曾报道过，共产党如在朝鲜取胜，便会使日本造成动乱。但是在越南的陷落虽然不会造成这种灾难，但它第一次使这里普遍考虑到这样一个问题：一个经济上的超级大国能继续无限期地作为一个军事上的侏儒吗？
为了维持大约有二十五万人的军事力量，日本仅花国民生产总值的百分之零点八（而美国占将近百分之六，苏联占百分之十一）。这样一笔极少量的开支产生了一支给人深刻印象的小小的部队：带领得很好、装备不错，有一批被认为和日本旧的帝国陆军相仿的步兵。
但是，由于日本的反军事气氛所施加的限制，因而这里的情况远不如人们所看到的。自从一九七一年一架客机和一架战斗机在半空中相撞以来，日本的军用飞机一直受到限制，飞行员也得不到充分的训练。同美国军队一起搞的地面和空中演习也被禁止了。更重要的是，没有战略补给储备，就意味着日本的武装部队简直不能打仗。所以，它对美国军事力量的依赖是彻头彻尾的。
看来，去年十二月就任的、这个软弱无力据说只是行使看守职务的三木首相政府对于这种情况是不会有任何改变的。人们认为新的防卫厅长官坂田——前文部相——并不是一位重要的政界人物，他对军事问题一窍不通。
坂田也和三木一样，是同执政的自由民主党的左翼联合的，反对同美国军事力量密切合作。
但是在首相的支持下，坂田提出了自由民主党内老的亲美保守顽固派从来不敢提的建议，即同美国一起搞联合军事计划。在西贡投降以后，坂田邀请美国国防部长施莱辛格到东京制定计划。坂田还说，如果施莱辛格不能来，他可以去华盛、顿。此外，在坂田的领导下不久还可能会做出重大的改变，例如二十四小时的电子计算机的空防。
坂田在一次谈话中对我们说，“除非日本人民认识到我们必须用自己的双手来防御我们的国家，否则我们就不能进一步要求美国提供帮助”，他还说，“我们必须在防务方面做出新的努力。”日本和美国的军事专家都认为，之所以采取这种态度，是因为对于华盛顿是否能对日本的防务长期承担义务有怀疑。
可是，在坂田的良好的意图的背后隐藏着政治现实。坂田在努力使国防开支能占国民生产总值的百分之一的同时，他对我们说，国会不会同意超过这一个数额的国防开支了。但是在日本有影响的人开始认为，随着美国的撤退，必需要有百分之十五，百分之二十或更多的国防开支，这一看法是与人们的如下一致意见截然相反的：这种做法可能给日本带来第二次世界大战后最危险的内部对抗。（下转第四版）（上接第一版）
虽然日本的一些商人长期以来反对防务开支，认为这是得不偿失的，但是一些重要的实业家则对美国力量日益下降感到担忧。他们深感不安的是，日本海现在成了一个俄国湖，下面有苏联的潜水艇，上面有苏联的军用飞机。一位实业界领袖（他决不是一位民族主义者）已对美国的承诺完全失去信任，他认为，必须克服国内的反对意见，以便建立一支强大的日本舰队和空军。还有一位有名的日本人物私下谈到了获得核导弹的问题。
极度的重新武装不仅会使日本国内出现四分五裂的局面，而且还会破坏这个地区的力量平衡，使包括中国在内的亚洲其他地区感到恐慌。此外，一位日本防务专家——国防会议前事务局长海原治——认为，空军和海军的开支是“不现实的，规模过大了”。
海原治则鼓吹建立一千万人训练有素的和用自动武器配备的乡土防卫队，它明显地是防御性的，因此它不会使日本的非共产党的邻国感到惊恐。然而，搞乡土防卫队以及海原治提出的其他改革很可能要使防务开支增加一倍，因而也会引起激烈的内部斗争。
因此，美国撤出西太平洋的不可避免的可能性是：日本进行重新武装的尝试——现在是有限的然而不断扩大——这将会威胁日本的稳定，也许还会威胁到整个东亚。这种情况说明了在印度支那溃败以后之所以在比较有头脑的日本人中出现不吉之兆的原因。

显示原版>>

Previous:纳拉因的支持者互相拥抱跳舞 英·甘地的支持者郁郁不乐

Next:《巴黎日报》以副页形式出版的葡《共和国报》报道：《在莫斯科草拟并被葡共加以利用的秘密文件》


美刊评美苏关系的文章：《缓和为何处于紧张》

出版日期:1975.06.26
         期次:6024
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《美国新闻与世界报道》六月三十日（提前出版）一期刊登一篇文章，题为《缓和为何处于紧张》，文章第一部分摘要如下：
看来，在苏联首都对美国突然采取一种出人意外地强硬的方针。美国国防部长施莱辛格遭到谴责，因为他企图用“莫须有的苏联进攻的威胁”来“吓唬”西欧。
柯西金总理说，苏联同美国的关系由于美国国会强行实施“贸易歧视”而“紧张起来”。
苏联谴责美国把Ｆ—１６战斗轰炸机卖给欧洲国家，是华盛顿阴谋迫使西欧在更大程度上依附于美国。苏联报刊过去很少批评福特总统，而现在却以转载外国报刊的反面评论的形式，对福特总统提出批评。它们采用这种手法让俄国读者了解：福特“访问西班牙是犯了一个大错误。这次访问证实美国想到的只是军事基地和冷战战略”。
这一切表明，同美国在印度支那失败前后苏联评论员对美国表现出来的那种明显温和而有节制的态度相比，这里的政治气候有了急剧的变化。莫斯科有经验的外交观察家们说，对美方针强硬起来，有一个明显的目的，就是要安抚俄国国内那些批评缓和政策的人。
“强硬派”的目的：以一些战略家为中心的一批持批评态度的人争辩说，既然在核武器方面已达到同等水平，俄国就应当在战略上努力取得对美国的完全优势。他们反对限制战略武器会谈
——这是缓和的中心之点——这些会谈使得苏联不能放手地扩大核力量。
另一批“强硬派”担心，同西方关系的缓和将导致俄国国内严格控制制度的解体。
这是否预示克里姆林宫要放弃缓和呢？不一定。莫斯科西方外交官的普遍看法是，缓和仍然是苏联对外政策的基石。事实上，据说，俄国人正在向美国和西欧作出让步。

显示原版>>

Next:外电评述印最高法院对英·甘地案的裁决

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。
求绝对无条件地缓期执行阿拉哈巴德高等法院六月十二日的判决。阿拉哈巴德高等法院还取消了甘地夫人在今后六年内参加竞选的资格。
【印新处新德里六月二十四日电】印报托报道，已经定于七月十四日审理总理对阿拉哈巴德高等法院的判决提出的上诉。
最高法院的值班法官艾伊尔六月二十三日说，鉴于双方的律师要作准备，“我命令，定于七月十四日审理总理提出的上诉”。

显示原版>>

Previous:美刊评美苏关系的文章：《缓和为何处于紧张》

Next:纳拉因的支持者互相拥抱跳舞 英·甘地的支持者郁郁不乐


美联社报道：朴正熙集团把「戒备状态」由三级升为二级

出版日期:1975.06.26
         期次:6024
         版次:3
         栏目:\[第三版]
副题:南朝鲜《中央日报》消息《以十七至五十岁男子组织民防队》
文章正文:
【美联社汉城六月二十四日电】星期六（二十一日）向南朝鲜政府机关和国营公司的所有雇员发布的特别戒备令从今天早上八点开始已经从三级升为二级。
在二级戒备状态之下，休假一律取消。平时是每天晚上下班以后，星期天和假日是一天二十四小时，都必须有五分之一的人留下来值班（三级戒备状态是十分之一的人）。
这里的美国军方发言人拒绝说是不是有消息说在边界以北或者沿边界一带共产党军队有异常的调动。
据一位政府发言人说，三级戒备令是在有迹象表明可能爆发战争的情况下发布的，二级戒备令是在这些迹象越来越明显的情况下发布的，一级戒备令是在战争一触即发的情况下发布的。
【本刊讯】南朝鲜《中央日报》六月十七日刊登一条消息，题为《以十七至五十岁男子组织民防队》，摘要如下：
政府要向临时国会提出全文三十一条和三顶附则的民防基本法案。已经准备好的这个法案的主要内容是要以十七岁以上五十岁以下的男子组织民防队。
法案主要内容如下：
民防队的组织：由十七岁以上五十岁以下的男子、十七岁以上五十岁以下女子志愿者、志愿的六十岁以下男子和技术人员以及有才能者组成，但宪法规定的机关的人员、军警、预备军、学生护国团、残废者除外。
民防队员的义务：禁止民防队的一切政治运动，队员必须接受动员和教育训练。

显示原版>>

Previous:《“走和印度共处的道路”，欢迎首脑会谈》

Next:日报文章《穿过难题的间隙稳步巩固基础---------第四个月的泰国克立政权》


尼日利亚教授阿沃乔比撰文：《从别的来源寻找帮助》

出版日期:1975.06.26
         期次:6024
         版次:3
         栏目:\[第三版]
副题:说「必须严加注视苏俄，以防讹诈我们」
文章正文:
【本刊讯】尼日利亚的《星期日时报》六月十五日发表一篇由阿约德莱·阿沃乔比教授写的题为《从别的来源寻找帮助》的文章，摘要如下：
苏俄不仅以所传的在尼日利亚最黑暗的日子里，她坚决不动摇，而且以俄国专家在对这个国家进行了一次地质普查以后于一九六八年提出关于在尼日利亚很有可能找到比较丰富的铁矿的预言报告，慢慢地钻进了我们的心脏。
他们的预言成了事实，因为在大尼日尔河与贝努埃河会合的周围地区找到了比较丰富的铁矿和煤矿。
本文——分析自从我们亲爱的俄国来到现场，打算达到促进我们的友好关系的目的以来所取得的进展——的其余部分不应当不十分强烈地警告，一种新的殖民化形式可能通过在建立我们的钢铁工业方面采取明显的拖延战术来悄悄地进入尼日利亚。
这种新的殖民化形式是在经济上和工业上使尼日利亚殖民化，它比英国殖民地时代的殖民化致命得多，因为那时我们幸好不象今天那样富裕，因此，也不大诱惑人来进一步从政治上实行殖民化。看来更加明显的是，由于我们有新发现的财富——石油，每个外国今天都想在尼日利亚有牢固的立足点，而当油井枯竭的时候，它们的大使就不会在两年一度的休假之后返任了。
因此，当国际警察——美国——由于石油价格问题而把我们列入黑名单的时候，这件事就开始了导致得出这样一个结论的事态发展，那就是：必须严加注视苏俄，以防她以所传的在黑暗日子里她给予支持这一点来讹诈我们，当然对那种支持我们是永远表示感谢的，但是因此而永远受到压制或被用计谋制胜，从而在经济上和工业上永远被奴役，这从社会和道义上来说都是对人类不公正的。
我的希望是，工商部的地质部门以及尼日利亚钢铁发展机构对于这些马拉松式的，包括由铁矿到金矿、由铀矿到石油的所有东西的地质勘查结果的全部资料，都要知道得同俄国专家一样多。

显示原版>>

Previous:英《经济学家》关于欧安会的文章：《勃列日涅夫看着时钟》

Next:《“走和印度共处的道路”，欢迎首脑会谈》


日报文章《穿过难题的间隙稳步巩固基础---------第四个月的泰国克立政权》

出版日期:1975.06.26
         期次:6024
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《日本经济新闻》六月二十二日刊登它驻曼谷记者写的文章，题为《穿过难题的间隙稳步巩固基础
——第四个月的泰国克立政权》，摘要如下：
泰国的克立内阁成立以来已有三个月，在这段时间里，经历了金边陷落、西贡无条件投降的历史性事件，并且面对了许多难于解决的问题，其中包括美国通过“马亚克斯号”事件“侵犯主权”的问题。但是，这种外交考验也已基本上经受住，而且，由于提出纠正城市和农村的差别等基本方针而在内政上也得了分。因此，对内阁的评价正在慢慢地提高，一些人甚至已开始认为克立总理的地位稳定了。只是，不稳定的劳工形势、左右对立加剧，再加上军方微妙的动向、军事政变的谣传等等，会把克立内阁的基础炸掉的火种不乏其例。早日下台的说法居多克立联合内阁是在一再难产之后诞生的。正因为如此，从成立之时起，占绝对多数的看法就认为，“克立内阁早则三个月，迟则半年，就要垮台”。
而且，难民从柬埔寨、南越、老挝陆续拥入泰国领土，使泰国人民切身感受到了周围国家形势的变化。因此，以西贡陷落为界限，不安的情绪以美元涨价、卖土地的事情增多、向国外转移多余资金等具体的现象表现出来；而这又引起不安情绪，泰国国内形势于是一直动摇。克立内阁很快看到了这种新形势，就施展泰国人民的传统的外交手腕，正用一系列“离美外交”行动来对付；这些行动有：（１）承认印度支那新政权；（２）和北越——在东南亚崛起的一大势力
——建交；（３）完成迄今一直在进行的和中国外交关系正常化的谈判；（４）使美军在六月份内撤走七千五百人，到明年三月前完全撤走；等等。特别是它争取在七月一日和中国签署建交公报，为此克立总理亲自访问北京；这肯定会成为这位总理最初的外交“成果”。共产党游击队活动频繁但是，不妨说，克立内阁今后才要面临真正的考验。劳工运动的不安状态依然没有平静下来，罢工风潮遍及全国。
另一方面，据称受到军方人士支持的右派集团最近抬头，引起了人们的注意。右派集团正在积极地卷土重来。并且，据说军方对克立内阁的“离美外交”表示强烈的不满，对美军完全撤退也抱有强烈的不安。而且，就象是反映印度支那形势似地，共产党游击队的武器更加高级起来，活动也空前频繁了。似乎不妨说，事实是设法钻政治的空子渗透共产主义的活动已在与日俱增。
要长期预测泰国的政治，还有许多未知数需要计算出来，例如：“离美外交”会在多大程度上取得成功？印度支那新形势这个外部影响会怎样和国内政局不稳的状况发生联系？左右的对立会发展到什么程度？今后一年左右，大概可以说是决定泰国前途的重要阶段。

显示原版>>

Previous:美联社报道：朴正熙集团把「戒备状态」由三级升为二级

Next:香港《快报》文章：《香港的苏联特务活动》


日本利用泥岩处理猪粪既肥田又防止污染

出版日期:1975.06.26
         期次:6024
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》五月一日以《一箭多雕的“有机农业”，施加猪肥恢复地力》为题报道：
施加化学肥料的大田地里杂草几乎不能生长，而在施加有机肥料的地里却可看到青草遍地生长。秋田县南秋田郡井川町为了在农林省开展的改良土壤运动中当先锋，将从本年度起施行恢复贫瘠地力、重建包括本町在内的“有机农业”计划。如果这一工作提到日程，那么，不仅能恢复地力，而且，也将给当前成为问题的粪尿处理和防止水质污染开辟光明的前景，同时，作为保护环境的典型也是值得注目的。
井川町由于七○年实行减少耕地面积政策，被迫放弃了种稻，建立养猪场。
可是，由于按照常规养猪就产生了恶臭和粪尿处理问题。
一九七三年了解到在札幌市实验中的装置是相当优秀的。但是，制成作为这种装置的原料——一种脱臭剂的特殊泥岩必须依靠从美国进口。
然而，去年三月，管理这个养猪场的樱庭金造在山里发现了泥岩。并且，这种泥岩露在外面很容易挖掘，作恶臭的吸附剂来使用是非常好的。
把岩石压碎后垫到猪圈里，猪圈里特有的恶臭就少得惊人。并且，用野岛指导制作的实验装置处理粪尿在几乎没有什么臭味情况下就能生产猪肥。在这个生产过程中，当然是使用泥岩，不过，最大的特点是一滴水也不用。
非但如此，粪尿里的氮被岩石吸附，反过来可以从粪尿中提取甚至能喝的干净的水。按照过去的“常识”，处理粪尿时要使用大量的水，而且，处理后的污水到处泛滥。正因为存在这些问题，所以这种处理方法也可以说是划时代的。
制成的肥料当然是很好的有机肥料，可以使土地还原。去年，樱庭在实验中肯定论证了它的优良性。樱庭曾打算在五十公顷的大田地里全部施加猪肥，但他的妻子由于担心，背着他在十公顷的地里撒上了化学肥料。结果，猪肥被评为是优胜者。收获量几乎没有变化，但施猪肥的地里稻子没有徒长，米的味道也格外好。并且，由于使用化学肥料而处于濒死状态的土地出现了恢复的征兆。这年春天，在施猪肥的大田地里，空前未有的长出了满地青草。翻土后这些草被埋进地里，又成为有机肥料。
现在，不受农村欢迎的粪尿是很难处理的，并污染河流和海洋。在目前的下水道处理中，没法去掉氮和磷。并且，化学肥料包含的氮和磷等与合成洗涤剂的磷都是污染水质的重大因素。污染的程度越来越高。
可以认为，如果不确立起利用土壤净化力的自然循环系统，那么，日本的水土就将完全毁灭。就是说，在今天的时代难以采取过去那种粪尿就是肥料的方法。正因为这样，井川町正在研制的系统是很宝贵的。
现在，井川町即将开始的重建有机农业，可以说是日本农业的全部问题。

显示原版>>

Previous:香港《快报》文章：《香港的苏联特务活动》

Next:苏以大白鳣鱼和鲟鱼杂交成功


瑞士《新苏黎世报》评论：《莫斯科缓和政策的两种尺度》

出版日期:1975.06.26
         期次:6024
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】瑞士《新苏黎世报》六月二十二日刊登一篇评论，题为《莫斯科缓和政策的两种尺度》，摘要如下：
美国在“越南以后”的政策的重新审查，对莫斯科来说进行得不十分如愿，因为福特总统加紧卷入欧洲，他的解决近东问题的努力以及首先还有他的军备预算被谴责为“回到实力地位”。苏联的批评首先是针对西方的下列观点的，即缓和只能建立在军事均衡的基础上和必须作进一步的防务努力来保证缓和。
苏联指责美国人和欧洲人做的“敌视缓和”的事，并把它用于其缓和政策的需要。在战胜希特勒德国三十周年的时候，他们一个接一个地叫嚷说，“帝国主义者”是由于全球力量对比的变化和不断增长的苏联的实力被迫搞缓和的，只有通过进一步加强苏联军队和华沙条约组织的力量才能使缓和不可逆转。不久前，国防部长格列奇科把“提高警惕、注意加强防卫能力、提高部队的战斗力和它的最现代化的装备以及改善战斗准备”称之为是“苏联奉行的积极爱好和平的对外政策”的必不可少的组成部分。
莫斯科喜欢以缓和的提倡者自居，类似于勃列日涅夫主义为共产主义阵营规定标准那样，它喜欢为世界其他地方规定它的对缓和的标准。不论谁要是怀疑苏联的“和平政策”，提到苏联向所有大陆和海洋的扩展，谁要是批评苏联的国内局势或主张西方继续进行防务努力，主张在北约组织或欧洲共同体内紧密的合作，那么他就会被称为“缓和的敌人”，并被指责“回到冷战中去”。在这方面树起了一个“反对缓和的阵线”的吓人妖怪，这条阵线据说从国防部长施莱辛格，参议员杰克逊，经过北约组织秘书长伦斯和施特劳斯直到北京领导人。（苏联）把为五角大楼提供的每一个美元或朝着改善在欧洲的和与美国的政治、军事和经济合作的方面迈出的最小的步子，都夸张成是对苏联和世界和平的危险，并拿来为自己在军备方面的努力和“提高警惕性”辩护。

显示原版>>

Previous:英《每日电讯报》报道：《关于如何夺权的“克里姆林宫指示”》

Next:塔斯社报道：《比利时国王和王后访问苏联》


苏以大白鳣鱼和鲟鱼杂交成功

出版日期:1975.06.26
         期次:6024
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科二月二十日电】大白鳣鱼和鲟鱼杂交已成为现实。杂交鱼的名称——别斯捷尔鱼已从莫斯科渔业学院的学术名单上转移到饭馆的菜单上。把很容易养在家庭鱼缸中的小鲟鱼同重达数百公斤的大白鳣鱼杂交的离奇想法，是由著名的苏联生物学家尼古拉
·尼科留金教授提出的。他从理论上论证了，而他的学生则通过试验证实了不同性质的鱼类的遗传器官能够相互结合并相互作用。
最初的鲟鱼科杂交试验是一九四九年在伏尔加河进行的。但是，经过二十年坚持不懈的工作才最后选定了别斯捷尔鱼。它已证明是生命力最强，最有发展前途的杂交鱼。
论味道，它与鲜美的鲟鱼相似，但比鲟鱼大得多。
别斯捷尔鱼不仅可以在河里繁殖，而且可以在各种气候地带的池塘里繁殖。因此，它实际上可以在全国各地繁殖。
苏联鱼类学家认为，池塘养鱼场在科学经营管理的条件下，甚至可以养育出五十公斤重的鱼。
目前，孵化别斯捷尔鱼同人工繁殖鲟鱼同时在伏尔加河和顿河上的三家工厂进行。从那里将三克重的鱼苗送到莫斯科郊区、乌克兰、波罗的海沿岸的池塘养鱼单位。在这里，由于精心管理和丰富的饲料，它们在三年之内就可达到商品标准。目前正在制订建设具有孵化车间和供小鱼及成鱼生长的池塘的大型专业化繁殖场的计划。

显示原版>>

Previous:日本利用泥岩处理猪粪既肥田又防止污染


塔斯社报道：《比利时国王和王后访问苏联》

出版日期:1975.06.26
         期次:6024
         版次:2
         栏目:\[第二版]
副题:波德戈尔内、柯西金分别同比国王、首相会谈
文章正文:
【塔斯社莫斯科六月二十三日电】题：比利时国王和王后访问苏联
比利时国王博杜安和王后法维奥拉，应苏联最高苏维埃主席团的邀请已于今天抵达莫斯科进行正式访问。
【塔斯社莫斯科六月二十三日电】波德戈尔内强调指出，“苏联即使在全欧会议之后也将积极地活动，以利于欧洲和全世界安全与合作的加强。”苏联最高苏维埃主席团主席今天在苏联最高苏维埃主席团和苏联政府为招待比利时国王博杜安及其夫人而举行的宴会上讲了话。波德戈尔内说，苏联认为，在维也纳举行的共同减少中欧武装力量和军备谈判具有重要意义。
波德戈尔内再次主张提高作为加强和平与安全的重要工具的联合国的作用。波德戈尔内强调指出，“众所周知，目前存在着修改联合国宪章的某些尝试。我们认为，联合国宪章已显示了自己的生命力，并符合这个国际共同体所面临的各项任务和要求。因此，不应该修改这个宪章，而应该使大家严格遵守它。”
波德戈尔内表示相信，比利时国王对苏联的访问将使苏比关系提高到一个更高水平，使双边合作在各个领域，包括政治领域的发展获得新的动力。
【塔斯社莫斯科六月二十三日电】波德戈尔内今天在克里姆林宫会见了比利时国王博杜安，他们讨论了进一步发展两国关系问题以及某些迫切的国际问题。
今天，在苏联部长会议主席柯西金、苏联外长葛罗米柯会见比利时首相莱奥·廷德曼斯和比利时外交大臣雷·范埃尔斯兰德时，他们都表示愿意尽一切努力以使缓和进程具有不可逆转性质。

显示原版>>

Previous:瑞士《新苏黎世报》评论：《莫斯科缓和政策的两种尺度》

Next:盖莱克去苏同勃列日涅夫会谈后当天回国


香港《快报》文章：《香港的苏联特务活动》

出版日期:1975.06.26
         期次:6024
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《快报》六月五日刊登一篇题为《香港的苏联特务活动》的文章，摘要如下：
把苏联在香港的特务活动说成只是几个苏联“海员”的鬼鬼祟祟行动，未免小观了这些大鼻子。
经常有一两艘苏联轮船停泊在香港进行“修理”，而部分“船员”则进行着与他们的身份不相称的活动，这种情况从六年前就已开始，虽经香港报刊一再揭发，但俄国佬仍乐此不疲，这就不能不使人思疑此中另有文章。以苏联在世界各地间谍活动经验之丰富，绝无理由在一种活动方式被揭发后仍墨守成规。
有理由相信，苏联
“船员”目前仍在香港进行的活动，只是一种疑兵之计，故意让大家的注意力集中在这些
“船员”身上，而真正的特务活动则由另一批人在更隐蔽的情况下进行。现仅就所知，略述一二。
近两年来，有愈来愈多的苏联商品和国营业务（如航运及旅游等）在香港找到了代理人。这些代理商行，绝大多数都是正当商业机构，但苏联政府可以借此而派遣代表在香港进行业务活动，并取代了以前由“船员”进行的一部分“公开”活动。例如以前苏联政府邀请一些被认为“值得邀请”的人赴莫斯科“磋商”，必须偷偷摸摸，且在事后严守秘密，而现在则可借旅行团的安排，在一群正当游客中夹杂一两名官方秘密邀约的人。
此外，早已不再是秘密的一件事，是苏联特务在香港至少租用了两个邮政信箱，专门接受一些所谓“中共问题专家”的“特约稿件”，在这些特约“作家”之中，已知的有两名华人及一名洋人，据悉他们并不是按篇计酬，而是每月由专人奉上巨额薪金。
【本刊讯】香港《快报》六月七日刊登一篇题为《不容俄谍渗入港澳》的文章，摘要如下：
有数不清的事实可以证明，苏联派驻在任何地方的外交官和贸易代表，几乎毫无例外都是以间谍活动为主要业务，而所谓外交或贸易活动，只是他们的副业。
自从推行“和解”政策以来，苏联间谍渗入西方国家有了更大的便利。例如在“促进谅解”和“发展贸易”的幌子下，苏联现在派驻在美国的“外交官”和“贸易代表”共达一千零八十三人之多，而十年前则共仅四百五十六人。
凡是有苏联外交官驻节的地方，皆毫无例外破获过苏联间谍案，而没有苏联外交官驻节的地方，如香港，也都曾先后揭发过苏联间谍的铁证。这就是说，苏联间谍活动幅度，远比其外交活动为大，外交活动只是其既广且深的间谍活动之一环。
苏联近年来曾屡向伦敦当局要求允许在香港派驻外交官或贸易代表，皆遭拒绝。自从里斯本出现亲苏的左倾政权之后，苏联更如获至宝，频向葡萄牙当局施压力要求允许苏联派遣人员驻节澳门。
但由于中共的反对，且由于中共所能施的压力远比苏联的压力为大，因此葡澳当局不敢接纳。这是中苏之间的又一项幕后斗争，原本不关港澳居民的事，但港澳居民所最关心的是维护本地的安宁，苏联若派人驻节港澳，虽以中共为目标而并不直接危害港澳安全，但因中共反对而必致破坏港澳安宁。
【本刊讯】香港《快报》六月十日以《苏联间谍的外国工具》为题报道：
听说曾经有过一段时期，设在香港的古巴领事馆，受到警方政治部的严密注意，甚至连附近几幢大厦的高层楼宇也租金陡增，原因是除了政治部之外，还有几个“有关国家”的“有关人员”不惜代价租用这些楼宇，设置电子收听仪器及派驻跟踪人员。
这只是在香港日常进行的许许多多此类活动之一，此外如每逢有捷克、波兰或其他东欧国家的“商人”到香港，不论他们下榻在什么酒店，同层以及上下层楼的空房必定很快便会客满。
其他西方国家的大城市也都有这种情况。苏联的名誉实在太臭，派驻国外的苏联人几乎毫无例外都负有间谍任务，由于目标太显著，因此苏联特务机关近年已借用古巴和东欧国家的共党特务为克格勃（苏国家安全委员会的简称——本刊注）工作。古巴、捷克、东德、波兰、保加利亚和匈牙利的特务机关已完全受苏联控制，事实上它们已成为克格勃的分支机构。
一九七一年在伦敦投奔自由的古巴高级情报官毕拉佐透露，古巴“情报总署”自一九六八年起已完全受克格勃控制，苏联当局透过这个机构而与加拿大的“魁北克解放阵线”建立联系，并协助巴勒斯坦游击队和爱尔兰共和军训练恐怖分子，并在古巴境内训练专门派往美国的恐怖分子。
西方各国的亲苏共产党，也皆成为苏联间谍活动的工具。这些外国共产党皆由克格勃拨付津贴和发布指示。苏联一向就是把“兄弟党”当作工具看待的，这和北京的态度有显著分别。在中共的党系统内有一个专门负责与外国共产党联络的机构，称为“中联部”，而在苏联共产党内没有这种机构，一切对外国共产党的联络工作皆由最高特务机关克格勃负责。

显示原版>>

Previous:日报文章《穿过难题的间隙稳步巩固基础---------第四个月的泰国克立政权》

Next:日本利用泥岩处理猪粪既肥田又防止污染


英《经济学家》关于欧安会的文章：《勃列日涅夫看着时钟》

出版日期:1975.06.26
         期次:6024
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《经济学家》六月二十一日刊登一篇文章，标题是《勃列日涅夫看着时钟》，摘要如下：
勃列日涅夫在又一个月没有露面之后，又出现了，他观看了足球赛，在克里姆林宫忠实信徒的会议上宣读了演讲（虽然有些困难），然后，在六月十五日，把外国记者召集起来从近处观看他在苏联一次“选举”中进行投票。无论他下巴上发生过什么情况，都没有使他沉默下来。他在投票站还对记者说，他希望看到欧洲安全合作会议在本月或七月份结束。
事实上，其他人愿意认真考虑的最早的日期是七月底。如果这个日期错过了，就没有什么可能在十月之前在赫尔辛基举行三十五国欧安会最高级会议，因为八月和九月事实上已预先排满了休假计划、芬兰选举和联合国大会的开幕阶段。显然，勃列日涅夫终于能听到时间的飞快战车在他背后驶来。所以他告诉苏联参加日内瓦欧安会的代表，不要再使会议拖延下去，要放弃两年来顽固坚持的许多僵硬立场。
看来，俄国人现在是在原则上暂时地在东西方接触的一些问题上作出让步。这些问题大致符合英国代表团最初起草的、并且得到日内瓦其他西方国家代表团支持的一份欧安会文件，其中包括：减少对新闻记者的工作条件的限制；扩大报纸和期刊的交流；家庭团聚；东西方通婚；为旅游提供方便；让作家们可以向外国出版者投稿；以及整个说来为“人员接触”提供方便。俄国人还放松了他们在事先通知军队演习问题上的条件。
具有讽刺意味的是，勃列日涅夫尚未摆脱欧安会的困难，这一事实的部分原因在于问题复杂，他不可能仅仅以十一点作出让步而打算在十三点就背弃这些让步的办法，解决这种复杂的问题。塞浦路斯的冲突使人们怀疑，希腊和土耳其是否会一致同意和其他国家一起决定召开最高级会议并且发表一项一致同意的最后声明。明托夫还可能捣一下乱，象他在欧安会开始时所作的那样，要求让北非国家参加会议。一些不结盟国家还一直要求作出比无论俄国或者主要西方国家（特别是法国）所愿意看到的更为详尽的后续安排。

显示原版>>

Previous:盖莱克去苏同勃列日涅夫会谈后当天回国

Next:尼日利亚教授阿沃乔比撰文：《从别的来源寻找帮助》


英《每日电讯报》报道：《关于如何夺权的“克里姆林宫指示”》

出版日期:1975.06.26
         期次:6024
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》六月二十四日刊登发自巴黎的报道，标题是《关于如何夺权的“克里姆林宫指示”》，摘要如下：
葡萄牙被取缔的《共和国报》，昨天作为法国《巴黎日报》的增刊而出版的一期特刊上，刊登了莫斯科给西方共产党下的“如何夺权”的所谓绝密指示的内容。
与此同时，《巴黎竞赛》画报发表了对库尼亚尔的长篇访问记，在这次访问中，葡萄牙共产党领袖把不久前举行的选举斥之为同革命进程毫不相干，并“担保说”，他的国家决不会成立议会。
据说，由于苏联保密制度中出现了漏洞，俄国的这份文件落入了某些记者之手。
在《巴黎竞赛》画报的访问记中，库尼亚尔关于必须同军人建立联盟的看法刚好同俄国的指示是吻合的。他说，他的党对于同社会党人建立人民阵线是毫无用处的。
他对报纸的态度也同据说是莫斯科建议采取的策略极为吻合的。

显示原版>>

Previous:《巴黎日报》以副页形式出版的葡《共和国报》报道：《在莫斯科草拟并被葡共加以利用的秘密文件》

Next:瑞士《新苏黎世报》评论：《莫斯科缓和政策的两种尺度》


菲外长罗慕洛谈访华观感和菲中建交意义

出版日期:1975.06.27
         期次:6025
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《每日快报》六月十九日报道：
下面是外交部长罗慕洛昨天在广场饭店里向全国新闻俱乐部发表的讲话：
我们对北京的访问的确是一次开阔眼界的访问。来到这个古老的大城，给人的第一个印象是，使人觉得，我们是和亲人在一起——亚洲人和亚洲人在一起。热情、礼貌。外貌，甚至在进行思考时，其思路也和我们相似——这些都是新发现。
很明显，他们对菲律宾和我们的总统都极为尊重。毛主席、周恩来总理、邓副总理和尊敬的朱德元帅以及乔冠华外长同马科斯总统说话时都是举止庄重而有礼貌。在谈判期间，他们和总统始终是完全以同等地位的人相处。
对这个人民共和国的第一个印象就感到了它的新奇之处，事实上，这种新奇之处达到了我们所没有意想到的程度，这就是：它的纪律性、团结性、朴素、固定的生活特点。既是平静的，又具有生气。当然，正是这些特点使中国人民在二、三十年的时间里通过一心从事民族发展，摆脱混乱、走向有秩序和稳定的局面。一百多年来中国一直不是一个实际意义上所讲的国家，它被外国占据了一个又一个的地盘，人民中间也是四分五裂。现在，中国是一个国家了，并且是一个正在迅速发展的国家。
新中国的创造者们都还在。毛主席仍保留着伟大的父亲的形象，是鼓舞力量和权威的勿庸置疑的源泉，之所以有这种形象是因为他把自己的一生献给中国人民的福利事业。过去他曾领导了长征，今天他仍领导他的国家走向进步和繁荣的长征。
周恩来总理虽然有病，但是，他除了具有著名的高贵的魅力和巨大的使人信服的能力而外，仍完全具有敏锐的明察秋毫的智慧。他的头脑象在万隆会议时一样的清醒警觉，他是那次亚非会议上的明星。
邓小平副总理是一位素质严峻的活动家，他对世界局势和中国在新的亚洲世界地位方面的分析，是现实主义的。
甚至年已超过八十的杰出的朱德元帅仍在主持一些国家仪式，他身上有着因他与他的同僚在争取独立的几次大战役并肩战斗而获得的那种传奇式的气息。
我的好朋友乔冠华外交部长（他在联合国大会上发言时使我感到崇敬）是这样的领导人之一，他的见解是中国的国家领导集团所尊重和寻
求的。
尽管我们的社会制度不同，但是菲律宾从中华人民共和国那里可以学到很多东西。马科斯总统本人承认毛主席的成就：他把八亿人民组成一个国家，并使他们几乎完全凭自己的努力来实现建设祖国的伟大的积极目标。他们明确地规定了自己的目标，然后以当代历史上几乎没有的热情和献身精神去实现这些目标。
结果，中华人民共和国发生的变化是十分巨大的。在西方人看来，这些变化可能并不是使人印象深刻的。中华人民共和国毕竟仍是一个发展中国家，要达到真正的超级大国的地位可能仍有一段很长的路程。
但是，对我们发展中世界的人来讲，可以从这个人民共和国那里得到深刻教训。首先是必须有团结和纪律。第二个教训是过分依靠其它国家会促成软弱而不是增强力量。
如果我们菲律宾人能够接近于团结、遵守纪律、集中精力、把重点放在生产力上、很好使用我们的人力的话，我们没有理由不使我们的努力取得成功。
我上次是在一九三五年——四十年前——随同奎松总统访问北京和上海的，那时我看到了中国人民感到绝望和耻辱。现在他们是自豪的人民，有这样一个民族的自尊心，这个民族终于有机会成为其国家的主人和缔造伟大国家的工匠。中国人民是完全依靠自己的努力的，这为他们取得进步提供了最大的推动力，这种推动力是任何国家的人民都可以得到的。他们为他们自己感到自豪，并对他们国家的能力具有信心。
中国并不是一个新建立的国家。它是世界上有着最悠久的持续不断的文明的国家之一。时间使它发生了变化，正如时间使一切事情都发生变化一样。但在它漫长的历史中还是有明显联系的，这就使我们可以深入了解它作为一个国家的行为举止。
中国从一开始就认为自己就是完整的世界了。在它这个独享的天地里，凡是不属于中国的，就都是属于黑暗的外部世界的，也就是说，对于一些民族它不必去征服，但根据中国世界的自然法规，他们至少得在名义上效忠北京。
一个确信自己精神上的优越性的自信的民族，并不怀有征服别人的野心，而征服在昔日是西方世界的行径。他们同东南亚各民族的关系更是如此。
中国世界的秩序被一系列使它蒙受创伤的失败粗卤地打乱了，开始是被蒙古人和满人打败，后来被日本人，以及在内战的年代里又受到俄国人与英国人的威胁。这些使中国受创的事件的结果是：中国历来认为对其安全的威胁主要来自西北、北方和东北。
只是在朝鲜战争结束后，东南亚才开始在中国人的意识中显得较为突出，（美国）制定遏制政策就是在这个时期。中国并非不自然地开始用一种不符合历史传统的好战态度看待东南亚。即使如此，经过认真考虑之后，可以认为，中国同其南亚邻国以及东南亚的邻国的问题并不是意识形态竞争的一部分，而是普通的边界纠纷，这种边界纠纷是由于各殖民国家在亚洲地理上作了含糊不清的划分造成的。
中华人民共和国象所有在第二次世界大战后获得新生的国家一样，如果不是一个心眼地关注自己的安全，那就算不得什么新生国家了。作为一个新兴国家，我们菲律宾人是理解这一点的，因为我们也关心我们的领土完整。现在我们一定清楚了的是：促使中国人民采取行动的动机，是维护民族利益，而不是意识形态的问题。在这种情况下，我觉得，要远为稳当得多的是，注意观察中国的行动，而不是以不适当的、也许是错误的一本正经态度去看待它的言辞。
中国在言辞上气势汹汹，对这个问题必须从两方面来看，第一，它在同苏联争夺对第三世界的领导权；第二，从中国的观点来看，需要保持对世界上与它持同样意识形态的政党的控制。由此在中国的对外政策上就出现似乎矛盾的情况
——一方面它希望同世界各国人民和平共处，另一方面，它又支持各国所谓的解放运动。
从马科斯总统同中国领导人进行的讨论来看，照我现在的看法，这种政策上的矛盾更多的是表面上的而不是实际上的。中国一向认为“革命不能输出”。这是中国自己经历了艰难曲折而得到的一个教训，因为它是在没有得到任何国家援助的情况下从事它自己的革命斗争的。因此，当它说革命不能输出的时候，就是说，不论有多少外援都不能帮助一国的人民，除非它有意志和力量靠自己取得革命的胜利。
由于承认这一事实，中华人民共和国的领导人向马科斯总统作了明确的保证，表示我们对社会制度的选择是我们自己作主的事情，不应允许任何人进行干涉。
在我参加导致菲律宾和中华人民共和国正式建交的会谈的时候，我想起了当年万隆会议的情况。在签署万隆会议公报的头天晚上，我同周恩来总理进行了一次长谈。我们一致认为，应当由所有亚洲和非洲获得自由的国家自己确定未来的道路。
现在，我觉得人民共和国在它与其邻国以及与发展中世界的关系中，是坚定地恪守那个方针的。我认为这又一次提供了很大的保证，表明人民共和国和菲律宾是可以在同周恩来总理那次午夜谈话的基础上进行共处、合作、争取进步和发展的，周恩来总理在那次谈话中非常诚挚地重申了他的人民希望和平的愿望以及他们要同发展中世界所有国家人民友好相处的决心。
菲律宾和中华人民共和国建交的重要意义是，我们大大扩大了我们在政治上和经济上的选择范围。作为第三世界的一部分，要进入与我们近似（从共同的问题、特别是从发展方面的角度说）的国家的圈子，中国是一个重要的入口。即将与苏联建立的正式关系将进一步扩大我们的选择范围。
然而，这并不意味着我们将背弃老朋友和盟友。我们在转向地理上和精神上的家园东方的同时，将继续搞好我们同西方国家的具有历史意义的关系。我认为，仍旧是世界上最大的军事强国的美国在印度支那最近的事态发展中作了极大的克制，这是符合尊重人类这一合乎礼仪的做法的精神的，这种精神是美利坚合众国建国的基础。
也不能把我们同中华人民共和国以及其他社会主义国家的新的友谊说成是朝改变我国社会制度迈出的一步。相反，我们将继续加强现有的社会制度，把这种制度看成是最适合我们民族的情绪的。
菲律宾同中华人民共和国建立关系是我们完全从菲律宾人民的民族利益出发而采取的最新的步骤，也是我们已经采取的最重要的步骤之一。

显示原版>>

Previous:泰采取措施防止学生反美示威时发生暴力行动

Next:香港《明报》报道：《事态演变复杂 战俘申请入台困难》


蒋帮“救总”给香港《明报》的信

出版日期:1975.06.27
         期次:6025
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报》六月二十四日刊登一则《来函照登》，全文如下：
台北中国大陆灾胞救济总会昨日致函本报，内容如后：
明报执事先生大鉴：倾阅贵报六月六日第四版头条刊载“独家专访消息”，标题为《十战俘无需公开发表反共宣言》《台湾救总谷正纲提三要点处理入台事》新闻一则，查本会谷理事长从未对港九救济机构有过上述函件，所载全非事实。为澄清外界误会，敬请惠予更正，以正视听，毋任感荷！顺颂撰祺
中国大陆灾胞救济总会敬启
六十四年六月十三日

显示原版>>

Previous:香港《明报》报道：《事态演变复杂 战俘申请入台困难》


柯西金同卡达尔会晤

出版日期:1975.06.27
         期次:6025
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社布达佩斯六月二十四日电】匈牙利社会主义工人党中央第一书记卡达尔和苏共中央政治局委员、苏联部长会议主席柯西金今天在这里举行了会晤。
会谈时，卡达尔和柯西金相互介绍了匈苏两国社会经济发展计划执行情况。会谈是在亲切同志式气氛中进行的。他们满意地指出，匈苏多方面的合作正在顺利发展，两国合作的友谊不断加强，匈苏两国和两党各个方面的兄弟关系得到加强。
交换意见证实两党和两国政府对迫切的国际局势问题和争取和平与国际安全的斗争问题的观点是一致的。
双方重申今后仍然要大力促进社会主义兄弟国家共同努力争取和平与缓和紧张局势，争取进一步加强整个社会主义大家庭的力量与团结。

显示原版>>

Previous:葡萄牙社会党人等举行游行示威

Next:塔斯社报道：《从莫斯科起飞越过北极飞往美国》


美报专稿：《提防新起的共产党国家；印尼谋求美国武器》

出版日期:1975.06.27
         期次:6025
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》六月二十日刊登一篇专稿，题为《提防新起的共产党国家；印度尼西亚谋求美国武器》，摘要如下：
印度尼西亚已开始悄悄地试探美国是否愿意供应先进的军事装备，以帮助封锁边界，不让它所担心的印度支那剩余武器流入的事件发生。它还告诫泰国不要匆忙撤除美国在那里的基地。
上述这些作法，反映了作为东南亚国家联盟成员国的印度尼西亚，对于接纳新近成为共产党国家的印度支那国家加入该组织所表现的十分警惕的态度。
印度尼西亚尤其对中国在新实现和平的印度支那地区的作用持保留态度。
它对于现在在越南和柬埔寨大量闲置着的武器感到不安。
国防部长兼武装部队首脑庞加贝安将军目前正在华盛顿治病，据了解，他正在试探美国国防部和国务院对增加军援的态度。
苏哈托将于七月五日在戴维营与福特总统会见，人们认为很可能会讨论军事援助问题。
苏哈托在上周同泰国总理克立·巴莫的会谈中似乎已得到保证，泰国已安于同印度尼西亚的新情况共处。
据传苏哈托同意泰国和菲律宾的缩减在泰菲的美国基地的政策。但是据说他切盼美国在这个地区继续保持有力的影响。这显然将包括海军的影响。
在美国助理国务卿菲利普·哈比卜最近访问东南亚时，印度尼西亚向他表示了自己的看法。据悉哈比卜对苏哈托说，美国对这地区仍有浓厚的兴趣。
印度尼西亚人提出，苏哈托力促克立在赶走美国人的行动上要更加谨慎些，他作这一劝说的意思是改善同美国的关系。
据传苏哈托指出，把外交的牌留在手上的时间长一点、减少造成美国进行比泰国所打算实现的更全面的撤走的风险，就能得到更多的东西。
听了这些话后克立表示，他眼下最为担忧的是发生军人政变。据说苏哈托提出了一个文官政府能够平息将军们的不安的一些办法。

显示原版>>

Previous:印反对党决定发动全国性运动要英·甘地下台

Next:日报报道：《泰采取一箭双雕的战略，利用难民阻止游击队》


美国防官员预言随着美扩大武器的销售 美在波斯湾地区的人数可能增至十五万人

出版日期:1975.06.27
         期次:6025
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿六月二十四日电】美国国防部官员预言，随着美国扩大它在波斯湾地区的武器销售和经济计划，美国在那里的人数可能猛增至十五万人。
这将使美国在伊朗、沙特阿拉伯、科威特和这一盛产石油地区的其他国家的文职和军事技术人员及他们的家属的人数在今后五年内增加两倍。这些官员说，他们的估计包括美国在军事和经济方面的所有公开的和私下的计划。
根据国防部的数字，在现在在波斯湾国家的四万五千至五万五千名美国人中，约有半数是因同军事有关的计划而在那里的。
在石油收入大增的情况下，波斯湾国家已经成了美国武器以及由法国、英国和其他国家争夺出售武器的主要买主。

显示原版>>

Previous:美记者赖斯顿自里斯本报道：《葡萄牙重新考虑》

Next:美助理国务卿哈比卜谈朝鲜问题


美记者赖斯顿自里斯本报道：《葡萄牙重新考虑》

出版日期:1975.06.27
         期次:6025
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》六月二十二日刊登赖斯顿发自里斯本的一篇文章，题为《葡萄牙重新考虑》，摘要如下：
这个洁白得闪闪发亮的城市处于革命中，但革命者却是分裂的、无经验的和无效力的，以致他们现在正把他们的斗争变成这样一场角逐，即看看谁将继承这份破烂不堪的遗产。
他们非常擅长于举行示威游行、贴标语、呼口号和打旗帜。他们象燕子一样是夜晚出来活动的，数以千计的人在山上活动着，以最有秩序的方式呼喊着最恶毒的东西。但是迄今为止，他们所做的事情只不过是封闭了一家报纸、殴打了一些天主教徒并使葡萄牙的经济达到了灾难的边缘。
他们是如此专注于自己本地的问题和争论，以致于几乎忘掉了外界。他们吓得旅游者不敢来了。财政部长在这里私下承认，资金以每月两亿埃斯库多（葡货币名——本刊注）的速率流往国外。在这个有九百万人口的国度里，失业的人数现在达二十五万。
通货膨胀率现在超过百分之二十。一加仑汽油售价二美元，大约有九十万葡萄牙人（占总数九百万人口的百分之十）住在法国。
同时，由于葡属安哥拉今年晚些时候要独立并处于内战的时期，那里的葡萄牙白人移民开始成千地回国。除非安哥拉的三个对立的黑人派别彼此和解，否则葡萄牙到今年年底以前可能必须吸收二十万之多的失望的非洲葡侨。
与此同时，这个城市的生活继续进行着。在市中心的林荫道上，正在举办一个书市，设有几十处橙黄色的售书亭。几十年来被剥夺了世界上最好思想的葡萄牙人拥挤在这里，直到深夜。此外，在里斯本主要火车站的外面摆设的报刊摊摆满了列宁、斯大林和格瓦拉的画像，后面则是最新的色情杂志。电影院放映着金钱所能买到的最下流的性爱电影。
所有这一切对那些在右翼独裁下生活了四十多年的人来说似乎多少是令人感到诧异的。当他们在十七、十八世纪古老的美丽建筑物旁漫步的时候，示威群众正高呼着不知所云的口号游行过去。
所以，如果说西方已经失去了葡萄牙，如果说它已被一个同莫斯科结盟的左翼集团所控制，并决心割断同北约组织的联系并把美国佬踢出亚速尔基地，这样的说法也许为时早了一些。
这里的军人政权听说好象很严峻和好战，实际上则是虚弱的、分裂的、混乱的和骄傲的。
经济情况已开始使这个分裂的政府清醒起来。但是葡萄牙不论从历史上看，还是从目前看，是如此明显地属于西方的部分。

显示原版>>

Previous:日本《每日新闻》文章：《东南亚战略，中国先行一步，苏联想卷土重来》

Next:美国防官员预言随着美扩大武器的销售 美在波斯湾地区的人数可能增至十五万人


美助理国务卿哈比卜谈朝鲜问题

出版日期:1975.06.27
         期次:6025
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿六月二十四日电】在朝鲜战争爆发二十五周年的前夕，国务院的一名高级官员警告北朝鲜不要越过三八线发动新的军事进攻。
东亚和太平洋事务助理国务卿哈比卜在众议院的一个小组委员会上作证时说：“我认为，在我们承担安全义务和一再重申我们的坚定决心的情况下，北朝鲜对他们可能考虑采取的任何军事冒险行动的后果应当是一清二楚的。”这是福特政府的官员对北朝鲜发出的一系列警告中的最新的一次警告。上星期五，国防部长施莱辛格说，如果朝鲜半岛爆发新的战争，美国“不能排除”使用核武器的可能性。
哈比卜在回答问题时批驳了这种看法：美国在印度支那的经历使人对美国义务的可靠性产生了疑问。但是他承认，大量减少美国对汉城政府的军事援助将会使人们对美国的义务“产生疑问”。
在猜测共产党征服南朝鲜的后果时，哈比卜说，那将是“三千三百万南朝鲜人民的浩劫”，可能导致日本的重新武装，打乱东北亚的平衡。
【合众国际社华盛顿六月二十四日电】国务院的一位亚洲问题专家今天向一个国会委员会说，南朝鲜的人权问题是引起美国“长期关切的一个问题”。
东亚和太平洋事务助理国务卿哈比卜在众院国际组织小组委员会上作证时说：“从去年以来，又出现了一系列涉及人权情况的国内事态发展。”
哈比卜说：“在叙述朝鲜局势时，我要清楚说明，美国从未参与或支持朝鲜的国内行动。”
哈比卜说，美国和南朝鲜的共同防御条约和美国大兵驻在南朝鲜，一直是维持这个半岛上的军事力量平衡的必不可少的因素。

显示原版>>

Previous:美国防官员预言随着美扩大武器的销售 美在波斯湾地区的人数可能增至十五万人

Next:塔斯社报道：《经互会第二十九次会议》


葡萄牙社会党人等举行游行示威

出版日期:1975.06.27
         期次:6025
         版次:2
         栏目:\[第二版]
副题:示威者高呼「不要基辛格，不要勃列日涅夫，要民族独立」
文章正文:
【合众国际社里斯本六月二十三日电】（记者：阿瑟·赫尔曼）
以进行战斗的《共和国报》的新闻工作者为首的数以万计的社会党人及温和分子今晚举行示威，高呼“要社会主义，不要独裁”。
葡萄牙电台说，在北部的波尔图市，一次类似的游行也吸引了大量群众。
在里斯本的游行是在罗西欧广场开始的，约有三万名示威者持着红色和橙色旗帜，沿着自由大街前进。
举行这次游行本来是为了表示支持葡萄牙军人统治者作出的、人们认为是有利于政党及温和分子的决定。
示威者还高呼“不要基辛格，也不要勃列日涅夫，要民族独立”。
当游行者经过圣本托宫的议会时，他们的人数增加到五万人。
参加游行的其它政党包括正式的毛派党和保皇党。葡萄牙共产党没有与这次游行发生任何关系。
一些游行者散发的传单批评共产党首脑库尼亚尔对社会党进行口头攻击。
虽然最后宣布的举行这次游行的原因是支持军人统治者，但是群众呼的口号倾向于恢复社会党的例行口号。
【法新社里斯本六月二十四日电】戈麦斯总统昨晚对一万五千名社会党员及其支持者参加的大会说，“葡萄牙人需要面包”，只有通过劳动而不是通过战斗才能得到面包。这些人曾从里斯本的罗西欧广场和平地游行走到贝兰宫听他发表讲话。
戈麦斯总统从贝兰宫阳台上发表讲话，他敦促葡萄牙人支持革命委员会所选择的走向社会主义的多党制道路。

显示原版>>

Previous:外电评述经互会第二十九次会议

Next:柯西金同卡达尔会晤


日报报道：《泰采取一箭双雕的战略，利用难民阻止游击队》

出版日期:1975.06.27
         期次:6025
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》六月十九日刊登该报驻曼谷记者发回的一条消息，标题是《泰国军人集团采取一箭双雕的战略，利用难民阻止游击队》，摘要如下：
据曼谷军事人士十八日确认，泰国军人集团已开始实行这样的战略，即把从老挝、柬埔寨、南越逃出来的反共难民数千人，部署在同印支解放各国接壤的国境地区，作为防止解放力量游击队的渗透对策。对泰国方面来说，虽然是一箭双雕的战略，但不能忽视，印支解放力量认为这是泰国采取的敌对行为。双方的关系，在表面上看来甚至产生了和解的萌芽，然而，骨子里相互难以消除的不信任感和敌对情绪却正在白热化。
据内政部调查，逃到泰国的印支难民，老挝有九千人以上；越南约有三千五百人；柬埔寨约有四千人。实际上远远超过这一数字。几乎每天都有沿着陆地或乘渔船逃进来的难民。
这些难民多是由于反对革命政权下的生活而逃出来的保守、反共主义者或者是旧亲美政权的军人。
特别是老挝难民，其中约五千人都是作为美国中央情报局的雇佣兵支持过旧万象亲美政权的苗族（山区民族）的士兵们。据说，注意到这一点的是泰国军人集团，它们让这些反共的苗族部队定居在泰国北部的老挝国境沿线，以便监视来自落入老挝爱国战线统治下的老挝游击队的渗透。
泰国政府虽然表面上予以否认，但是，据说这是由美国政府机关出钱，让这数千名苗族难民定居在以北部难府为中心的地区的。
同时，据说还正在推进分别让来自南越的反共难民居住在泰国东北、让柬埔寨的难民居住在沿柬埔寨国境线的计划。二十年来，旅居在泰国东北地区的北越系统的难民有数万人。据说，泰国当局悄悄地让“作为同族而与互相知底的越南人”住在同一重点地区是出自探听北越系统难民的动向的策略。

显示原版>>

Previous:美报专稿：《提防新起的共产党国家；印尼谋求美国武器》

Next:泰采取措施防止学生反美示威时发生暴力行动


日本《每日新闻》文章：《东南亚战略，中国先行一步，苏联想卷土重来》

出版日期:1975.06.27
         期次:6025
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》六月二十日刊登一篇文章，题为《东南亚战略，中国先行一步，苏联想卷土重来》，摘要如下：
近来，东南亚国家联盟接近中国的动向明显起来了。这是和美国随着越南战争结束而脱离东南亚同时发生的潮流。但是，苏联不会默视中国的登场，也在稳步地谋求行使其影响。中苏的这种角逐，作为处于改组期的东南亚的一个焦点，今后似将马上突出起来。中国在联合公报上载明“反对霸权”菲律宾从去年以来反复表示的“同时承认中苏”的原则，已由于先行承认中国而崩溃了。马科斯总统在北京发表讲话说，“中国是第三世界的当然领袖”，并且在联合公报中清楚地写上了中国所强调的“反对霸权”。泰国，据认为也将采取和菲律宾同样的方式。
越南战争以后亚洲形势的一个特点是，包括越南在内，各国都表现出了争取政治、经济独立的动向。这种动向和中国所说“国家要独立，民族要解放，人民要革命”的主张在国家的范畴里是吻合的。并且，中国又主张“第三世界团结”，主要是号召发展中国家在国家之间实行团结。乌科斯说“中国是第三世界的当然领袖”的讲话表明，作为发展中国家的东南亚国家联盟各国争取独立的动向，是和中国的主张吻合的。中国认为，通过支援第三世界各国的这种新动向，能够排除和阻止美苏两个超级大国的影响。苏联克制兜售集体安全对于中国和菲律宾建交，苏联丝毫没有表现出要盯住它进行反击那样的姿态。《真理报》和《消息报》连一行报道都没有。大概应该认为，这是因为苏联心里存着对东南亚各国的长期战略，又避免了使事态闹大。最近，苏联兜售并未得到东南亚各国如它所期望那样的支持的“亚洲集体安全设想”的活动略有降级，也反映了这种状况。
近来，苏联是把重点放在推动东南亚国家联盟各国的中立化设想、争取区域性自立的动向上，用以代替亚洲集体安全设想。
据说，一九七二年春天，马来西亚总理拉扎克访苏时，针对苏联的亚洲集体安全设想，把一九七一年东南亚国家联盟提出的“东南亚中立化”宣言推在前面来应酬，结果，苏联方面决定暂不硬性兜售亚洲集体安全设想了。本来，它提倡亚洲集体安全设想的背景就隐藏了要遏制中国的意图。东南亚各国所拒绝的正是苏联的这个意图，因为它们不想把中苏对立带进东南亚来。
于是，克里姆林宫修正了对东南亚国家联盟外交战略的轨道，改变成了对其成员国“各个接近的办法”。以菲律宾总统夫人伊梅尔达在一九七二年二月访苏为转折点，苏联和菲律宾在贸易、观光方面进行了频繁的交流，现正期望在今年内建交。
对泰国，苏联大大增加了它驻曼谷的外交官的人数，目前，把泰国作为在东南亚刺探中国的动向的情报中心而予重视。积极地对印度尼西亚做工作重点反倒在印度尼西亚。苏联领导企图强化对于目前和北京关系依然冷淡的印度尼西亚的支持，制止中国对马来西亚、菲律宾和泰国开展的“快攻”行动。一九六五年“九·三○事件”以来，印度尼西亚领导人还没有抛弃对北京“干涉”的不信任的念头。
苏联决不会忽视这一点。去年三月，苏联副外长费留宾访问了雅加达，在他和苏哈托总统等会谈时，对于印度尼西亚在国内镇压共产党的行动，苏联方面佯装不知。
对苏联的“灵活”态度，印度尼西亚领导人抱有好感，这成了两国友好关系的恢复完全走上轨道的开端。在这个时候，签订了新通商协定。苏联在加强海军力量的同时，加强同面对马六甲海峡的印度尼西亚的纽带，这会成为克里姆林宫对东南亚战略的很有利的因素。
而且不能忽视的是，苏联决没有放弃亚洲集体安全设想。集体安全设想正是苏联自从革命以来一直作为其外交政策的基轴的大目标。

显示原版>>

Next:美记者赖斯顿自里斯本报道：《葡萄牙重新考虑》


塔斯社报道：《从莫斯科起飞越过北极飞往美国》

出版日期:1975.06.27
         期次:6025
         版次:2
         栏目:\[第二版]
副题:美总统福特接见苏联飞行机组人员
文章正文:
【塔斯社莫斯科六月十八日电】题：从莫斯科起飞越过北极飞往美国
传奇般的莫斯科—北极—美国的不着陆飞行三十八年之后，今天又重新进行了这种飞行。飞上这条航线的是苏联喷气式飞机“伊尔—６２Ｍ”。这次历史性飞行参加者有格奥尔基·巴伊杜科夫、亚历山大·别利亚科夫和当年进行第一次这种飞行的机长瓦列里·契卡洛夫的儿子、上校航空工程师伊戈里。
【塔斯社西雅图六月十八日电】苏联民航总局的飞机“伊尔—６２Ｍ”今天在西雅图航空港着陆。沿着瓦列里·契卡洛夫驾驶“ＡＨＴ—２５”飞机于一九三七年六月开辟的航线进行飞越北极抵达美国的不着陆飞行已顺利完成。
“伊尔—６２Ｍ”用十小时五十四分钟飞完九千四百八十公里，其中五千多公里是在北极的上空飞过的。一九三七年“ＡＨＴ—２５”是用六十三小时二十五分钟飞完莫斯科至温哥华的距离的。
【塔斯社华盛顿六月二十三日电】美国总统福特今天在白宫接见了苏联飞行家格奥尔基
·巴伊杜科夫和亚历山大·别利亚科夫。他们曾于一九三七年在著名的瓦列里·契卡洛夫的指挥下完成了从莫斯科经北极到美国的具有历史意义的飞行。
三十八年前，罗斯福总统在白宫接见了契卡洛夫机组人员。现在，巴伊杜科夫和别利亚科夫是为参加温哥华市（华盛顿州）纪念契卡洛夫机组英雄功勋的纪念碑揭幕仪式而前来美国作客的。
【本刊讯】苏《真理报》六月二十二日刊登一篇国际述评说：下述事实特别强调地表明了两大强国之间气氛的良好转变：在本周内，完成了按契卡洛夫航线由莫斯科经过北极去美国的飞行；苏美两国宇宙飞行员即将在联盟号和阿波罗号宇宙飞船上联合飞行的准备工作正在顺利进行。
【美联社华盛顿州凡库弗六月二十一日电】苏联大使多勃雷宁和华盛顿州长丹·埃文斯，在这里为一座纪念三十八年前世界第一次穿过北极的飞行树立的纪念碑揭幕，这是显示美苏两国亲善的一个姿态。
当这两位官员于二十日为纪念碑揭幕时，来自这个城镇的一千多人在雨中观看，这个纪念碑高二十英尺。

显示原版>>

Previous:柯西金同卡达尔会晤

Next:香港《快报》文章：《投靠苏联的可悲下场》


塔斯社报道：《经互会第二十九次会议》

出版日期:1975.06.27
         期次:6025
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社布达佩斯六月二十四日电】题：经互会第二十九次会议
经互会第二十九次会议今天在布达佩斯开幕。会上将讨论与实施社会主义经济一体化综合纲要有关的问题。
经互会成员国代表团出席了会议。
由南斯拉夫联邦执行委员会副主席丘拉菲奇率领的南斯拉夫代表团出席了会议。
越南民主共和国驻匈牙利大使阮敏林以观察员身份出席了会议。
匈牙利人民共和国代表团团长、匈牙利政府总理拉扎尔主持了开幕式。拉扎尔说，经互会国家在索菲亚举行会晤以后的时间里，在发展合作方面取得了新的重大成就。经过细致的工作，草拟了多边一体化措施的五年计划。这一重要文件包含着经互会国家要集中自己的物质资源和精神力量来加以解决的一些任务。
与会者听取了经互会执行委员会主席、匈牙利人民共和国副总理久洛就执行委员会关于经互会在第二十八次会议后的时期中的工作情况的报告所作的介绍。
会议听取了经互会计划合作委员会主席、苏联部长会议副主席、苏联国家计划委员会主席巴伊巴科夫作的关于一九七六——一九八○年经互会成员国多边一体化措施协调计划草案的报告。
德意志民主共和国部长会议副主席许勒尔介绍了使经互会成员国一九七六——一九八○年国民经济计划协调工作情况。
经互会电力常设委员会主席、苏联动力和电力部长涅波罗日尼作了关于进一步发展燃料动力基础问题的报告。
苏联代表团团长、苏联部长会议主席柯西金在会上讲了话。
【塔斯社布达佩斯六月二十三日电】参加经互会第二十九次会议的、已经到达布达佩斯的各国代表团有：以部长会议主席托多罗夫为首的保加利亚人民共和国代表团，以总理辛德曼为首的德意志民主共和国代表团，以副总理罗德里格斯为首的古巴共和国代表团，以部长会议主席巴特蒙赫为首的蒙古人民共和国代表团，以部长会议主席雅罗谢维奇为首的波兰人民共和国代表团，以总理曼内斯库为首的罗马尼亚社会主义共和国代表团，以部长会议主席柯西金为首的苏联代表团，以总理什特劳加尔为首的捷克斯洛伐克社会主义共和国代表团。

显示原版>>

Previous:美助理国务卿哈比卜谈朝鲜问题

Next:外电评述经互会第二十九次会议


泰采取措施防止学生反美示威时发生暴力行动

出版日期:1975.06.27
         期次:6025
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷六月二十四日电】正当成千上万左翼学生和其他活动分子准备于七月四日举行反对在泰国驻扎美军的示威的时候，泰国政府已开始制定措施以防止发生暴力行动。
国家安全委员会和内政部在驻有美军的各县已设立了特别保安警察和军事部队。这些部队受令不让示威者进入或破坏这些基地。
负责安全事务的副警察总监春蓬·洛哈差拉说，还设立了警察检查哨以阻止各府的学生和其他人员进入曼谷。
泰国全国学生中心以及其他几个学生和工人组织发誓要在曼谷西南的乌塔保空军基地和位于东北的其他一些空军基地举行抗议。
计划举行的示威一直受到几个社会主义政党的支持。

显示原版>>

Previous:日报报道：《泰采取一箭双雕的战略，利用难民阻止游击队》

Next:菲外长罗慕洛谈访华观感和菲中建交意义


外电评述经互会第二十九次会议

出版日期:1975.06.27
         期次:6025
         版次:2
         栏目:\[第二版]
副题:安莎社说这次会议是经互会成立以来最难开的会议之一
文章正文:
【安莎社布达佩斯六月二十四日电】匈牙利总理拉扎尔今天在这里主持了经互会领导人第二十九次会议的开幕式。
会议的正式议程，是要求与会者对他们下一个五年的国民经济计划的协调作最后的润色。
然而，在这个目标下面，则是经互会成员国之间的一系列紧张问题，这就使布达佩斯的一些观察家预言，这次会议将是经互会成立以来最难开的会议之一。
据认为，最严重的问题是，苏联不久前决定把它供应东欧的石油的价格提高百分之一百三十，而且今后还要定期地重新确定售价的水平。这种经济压力的最直接后果之一，是东欧各国政府官员相继访问科威特，大概是想要找到另一个石油供应来源。
虽然苏联没有禁止它的盟国从别的地方谋取石油，但是它已表明，它不准备放弃它的占支配地位的供油者的角色。
石油涨价的另一个后果，是它给苏联倡导的经互会国家更全面地实现经济一体化的目标设置了障碍。
在目前的形势下，只有保加利亚和捷克斯洛伐克显得是几年前开始的一体化进程的热心支持者。
【法新社维也纳六月二十三日电】经互会国家政府首脑明日将在布达佩斯开会，据传最近经互会成员国中存在着某种不安情绪。
据这里的观察家们看来，会议将要讨论两个主要问题：
一、对多数价格，特别是原料的价格进行调整。新的价格制度是今年年初实行的。
二、鉴于明年一月将开始实行新的五年计划，有几个成员国试图加速经互会一体化进程。
但是，尤其是罗马尼亚，将会对某些方面提出反对意见。据认为布加勒斯特对建立这样一个“庞大的经济机构”感到担心。
维也纳的观察家们认为，其他某些成员国也有类似的担心。
看来它们担心的是，同西方欧洲经济共同体建立关系将要通过莫斯科来进行，莫斯科是经互会的中心。
它们对有可能同拥有原料的比较富裕一些的发展中国家进行合作也非常感兴趣。
人们知道，匈牙利由于新价格制度而正在遭受损失，新价格制度的后果之一是，苏联把每吨原油的价格从十六卢布增加到三十七卢布。
匈牙利一九七三年花一亿一千三百万卢布购买了六百三十万吨石油，但在一九七五年，它将为购买六百八十万吨石油支付三亿一千万卢布。
观察家们说，其他国家今年也将承受类似的价格大涨而造成的损失，虽然苏联已允许其伙伴国向它出口的货物的价格提高，但这还不足以使它们的进出口保持平衡。比方说，匈牙利的出口额将增加百分之八或者百分之九，但它的进口额将增加百分之十三或者百分之十四。据这里估计，匈牙利今年的进出口交换比率将下降百分之十。
因此，从国际收支的观点来看，苏联原料价格的上涨造成了它的东欧伙伴国的不安。西方国家也将受到影响，因为经互会伙伴国进口西方货物的规模受到削减，另外一个因素是，西方经济的衰退正在打击经互会对西欧的出口。

显示原版>>

Previous:塔斯社报道：《经互会第二十九次会议》

Next:葡萄牙社会党人等举行游行示威


香港《快报》文章：《投靠苏联的可悲下场》

出版日期:1975.06.27
         期次:6025
         版次:3
         栏目:\[第三版]
副题:《印席政治危机与经济灾难的根源》
文章正文:
【本刊讯】香港《快报》六月二十四日发表一篇文章，题为《投靠苏联的可悲下场——印度政治危机与经济灾难的根源》，转载如下：
印度是全世界唯一与苏联缔结军事同盟条约的非共国家。
印度也是过去十年来接受苏联经济援助最多的国家。
印度同时也是非共世界之中，接受苏联军经援助的面积最大、人口最多的国家。
受莫斯科操纵的印度共产党，是全世界唯一与资产阶级执政者衷诚合作的在野共产党。
在政治上与苏联结盟，在经济上唯苏联是赖，这是印度在过去十年来的“特色”。但十年来的经历证明，印度所选择的这条道路是错误的，今天的印度正遭遇严重的政治危机和空前的经济灾难。
目前的政治危机，在表面上是因为总理甘地夫人在一九七一年选举中舞弊被揭发，并经古拉特邦高等法院裁定证实凿实，现正等待全国最高法院的裁决。
但这只是促成政治危机迸发的导火线而已。真正的原因是以甘地夫人为首的执政印度国大党“左派”在过去十年来的政策失尽人心，因此国大党右派与除了共产党之外的另外四个在野政党联合一致，誓必推翻甘地夫人的政府。
因选举舞弊丑闻而引发的当前政治危机，不同于一般政党政治上惯见的互相倾轧，而是十年来累积的民愤之迸发。最明显的例证，就是本月十三日在古拉特邦选举的结果。
古拉特邦是国大党传统的势力堡垒，二十多年来在该邦的每一次选举中，总是由国大党获压倒性胜利。古拉特邦也是印度国父暨国大党创办人甘地（与现总理无亲属关系）的故乡，一向是除了国大党之外根本没有其他政党立足余地。但十天前的最近一次选举中，国大党却一败涂地。这次在古拉特邦举行的地方选举，是明年三月全国大选的前哨战，甘地夫人亲自出马到古拉特邦鼓吹拉票，结果仍落得一场惨败。这就已经足够证明甘地夫人十年来的投靠苏联政策失尽人心，而与丑闻案之揭发并无太大的关系。
在印度这样的落后国家，人心向背总是取决于经济条件。如果人民生活不断改善，则不论政府在外交上走什么路线，也不论选举是否公正，政府总是会受到人民拥护的。但是印度自从投靠苏联以来，经济局势每下愈况。在一九七一年的大选中，甘地夫人领导的国大党左派曾图以欺骗口号挽回颓势，竞选纲领的第一条就是“消灭贫困”。但是在下一次大选即将来临之际，人人看到的事实是贫困非但没有消灭，而且与日俱增。农村条件丝毫没有改善，苏联供应的农业机械完全无法在热带的土地上耕作，反而是浪费了大量汽油和护修人力，农业地区灾情绵延，去年无雨出现空前旱灾，今年有雨出现空前水灾，灾情一年比一年严重，每年的灾荒都被当局称为“空前”。在今年三月上旬的统计，农村饥民大量逃往城市，在北方第一大城市加尔各答和南方第一大城市孟买的街头流民人数，皆超过了这两个城市的原有居民。通货膨胀每年以百分之二十七的“空前”幅度上升，失业人数虽无统计，但加尔各答与孟买的满街乞丐已说明了一切。
这个唯一投靠苏联的亚洲非共国家，现已成为亚非最贫穷和最混乱的国家。

显示原版>>

Previous:塔斯社报道：《从莫斯科起飞越过北极飞往美国》

Next:印反对党决定发动全国性运动要英·甘地下台


香港《明报》报道：《事态演变复杂 战俘申请入台困难》

出版日期:1975.06.27
         期次:6025
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报》六月二十四日以《张铁石自杀后事态演变复杂战俘申请入台困难有人打算移居美国》为题报道：
张铁石自杀后，九战俘申请入台事件，有无新的进展？这是读者感兴趣的问题。日前，记者为此走访了几名战俘。
有些战俘认为，张铁石自杀后，事态愈来愈复杂，入台会亲的阻力也越来越大。七月初，战俘们在香港的居留时间将届满，虽然他们认为延期一两个月大概没有问题，但是获准入台的希望可能不会太大。有些战俘说，直至今天，他们仍无入台的消息，大概是张铁石自杀事而拖延了。由于入台手续难办，有人已作了第二步打算，至少有两位老人的直系亲属，在美国着手办理他们移居美国的手续。
前国军上校团长杨南邨，向他人表示，他是国民党的忠贞分子，“国民政府仍是我的政府”。他说，他即使不能去台湾，也想留在香港。记者发现，不少战俘的想法，某些地方与杨南邨相似，他们最大的愿望是去台湾会见亲人，安度晚年，假定他们的愿望落空，他们希望留在香港。
从各种迹象看来，战俘入台证签发与否，台北当局仍在作慎重考虑，全部不准入台或部分获准入台的可能性都存在。但是，全部战俘均准许入台的可能性，似乎是不存在，因为有人未呈交足够的申请文件，有人在台没有确定的担保人。

显示原版>>

Previous:菲外长罗慕洛谈访华观感和菲中建交意义

Next:蒋帮“救总”给香港《明报》的信


印反对党决定发动全国性运动要英·甘地下台

出版日期:1975.06.27
         期次:6025
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里六月二十四日电】英·甘地总理今天遭受了两星期来的第二次造成损害的司法上的挫折，她的政治前途也立即发生了疑问。后来官方宣布，甘地夫人今晚将不象早些时候人们相信的那样发表广播讲话。
【合众国际社新德里六月二十五日电】根据最高法院的命令，英迪拉·甘地夫人失去了在议会里的表决权。她的政治上的反对派计划开展全国性的运动来把她赶下台。
政界人士说，对甘地夫人来说，失去表决权是尴尬的，并有损于她的形象，虽然议会现在休会。
五个非共产党的反对党马上抓住这种局面。它们在前副总理德赛家中开会，并发表声明说：“如果甘地夫人不辞职，那么，我们除了发动全国性的运动
——包括静坐示威——要求她辞职外，没有其它抉择。甘地夫人的信誉扫地。在这种情况下，她能成为什么样的总理呢？”
决议说，“很显然，政治上的恰当的做法和民主制度的契约要求甘地夫人下台。”
然而，国大党领导人在甘地夫人家中同她磋商，随后发表声明说，他们“迫切要求甘地夫人继续担任总理”。
【美联社新德里六月二十五日电】在英·甘地总理就被判犯有选举舞弊罪提出上诉期间被剥夺了在议会的表决权后，她今天再次受到要她辞职的压力。
有消息说，最高法院的一位法官给印度总理在议会内的权利加上了从未有过的限制以后一天，在执政的国大党内发生了一场反对英·甘地领导的小小的、但是方兴未艾的骚动。
共产党以外的反对党向甘地夫人发出威胁：如果她不下台，就要掀起一场全国性的民众不服从运动。今年早些时候被甘地夫人赶出内阁的莫汉·达里亚再次要求甘地夫人辞职。
印度政治记者写的消息说，达里亚在五百一十五名国大党议员中至少得到二十五名议员的支持。这些人身为多数党议员，是有力量提名一位新总理的。一个星期以前，人们只知道有五个议员支持达里亚派。
【德新社新德里六月二十五日电】印度执政的国大党内大约三十名年轻议员今天要求被控在选举中舞弊的总理英·甘地夫人辞职。
同时，五个反对党今天宣布，他们将在六月二十九日掀起一场“全国范围的斗争”，要求甘地夫人辞职。
国大党组织派主席阿索卡·梅达说，这五个反对党已经成立了一个人民行动委员会，以统一掌握全国各地的群众集会。该委员会主席是前副总理莫拉尔吉·德赛。

显示原版>>

Previous:香港《快报》文章：《投靠苏联的可悲下场》

Next:美报专稿：《提防新起的共产党国家；印尼谋求美国武器》


美新处报道：《美国概述向海外销售军用品政策》/合众社报道美七五年度出售军火将超过六十六亿美元

出版日期:1975.06.28
         期次:6026
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿六月十八日电】题：美国概述向海外销售军用品政策
国务院的一位高级官员今天在参院外委会对外援助小组委员会作证时说，美国向海外销售军用品政策是有约束作用的。
国务院政治军事司副司长托马斯·斯特恩说，美国必须继续实行援助外国政府获得军事装备，以保证局势稳定和促进国际关系和谐的政策。
斯特恩说，美国在许可向国外销售武器方面有许多政治、经济和军事标准。他指出，虽然美国同六十五个国家签订了在七四年三月期满的一年合同，但是总共拒绝了外国政府关于购买美国军事装备的要求达二百五十三起。
【合众国际社华盛顿六月二十四日电】据五角大楼估计，在过去十一个月里，美国向其它国家出售的军火超过了六十三亿美元。
威斯康辛州民主党参议员盖洛德·纳尔逊公布了来自防御安全援助局的数字，并且估计在到六月三十日为止的一九七五财政年度里出售的武器总额将超过六十六亿美元。
截至六月十一日，向七十一个国家以现金和信贷方式出售的总额共达六十三亿美元。
其中四十七亿美元的武器是售给中东国家的。
美制装备和武器的两个最大的购买国是伊朗（二十三亿美元）和沙特阿拉伯（十一亿美元）。
在世界的那一地区，只有两个国家没有向美国购买军火，这就是叙利亚和伊拉克，这两个国家的武器由苏联供应。

显示原版>>

Previous:英刊文章：《莫斯科和英国的公民投票》

Next:美一架波音727客机坠毁百余人死亡


比利时首相谈欧洲共同体和经互会关系问题

出版日期:1975.06.28
         期次:6026
         版次:2
         栏目:\[第二版]
文章正文:
【德新社莫斯科六月二十四日电】比利时首相莱奥·廷德曼斯今天向苏联外交部长葛罗米柯保证，欧洲共同体并不是反对苏联的集团。他告诉苏联这位部长说，实际上，共同体之所以必要，是因为它的成员国想确保它们所在的地区不至成为第二等的地区。
后来廷德曼斯告诉这里的记者说，这个保证，是作为就欧洲共同体同经互会的关系所进行的认真讨论的一个部分而提出来的。

显示原版>>

Previous:塔斯社报道：《苏联------比利时公报》

Next:英·甘地二十六日发表广播演说


法新社说：福特保证「坚定不移」支持朴正熙集团

出版日期:1975.06.28
         期次:6026
         版次:3
         栏目:\[第三版]
副题:美参议员邝友良反对美军撤出南朝鲜，鼓吹加速促使朴正熙军队现代化
文章正文:
【法新社华盛顿六月二十五日电】美国总统福特今天保证“坚定不移地”支持南朝鲜。
他是在白宫玫瑰园中纪念朝鲜战争爆发二十五周年的仪式上对参加过这次战争的南朝鲜和美国退伍军人讲这番话的。
他对这些退伍军人——他们全是南朝鲜或美国的议员——说，由两国参加过同一战争的议员们一道来继续和发展两国关系，这种作法还是头一次。
他谈到去年十一月份他在南朝鲜受到的热烈欢迎，并要求南朝鲜代表团团长崔荣喜向南朝鲜总统朴正熙转达他的问候。
崔先生过去担任过参谋总长，现在担任南朝鲜国防委员会首脑。他说他和他的代表团到美国来是为了感谢美国人的支持，并探讨把两国防务更加紧密地联系起来的办法。
朝鲜代表团自六月十日到达美国以来，已经访问了在朝鲜战争期间曾为南朝鲜训练过军队的二十五个美国陆军基地。
【美联社华盛顿六月二十五日电】参议员邝友良今天发出警告说，美军如果大批撤出南朝鲜，可能导致北朝鲜发动新的入侵，而使日本以及西太平洋其他民主堡垒受到威胁。
这位夏威夷州的共和党人在参院就一九五○年北朝鲜入侵二十五周年发表的讲话中说，美国应当履行保卫南朝鲜并使它的武装部队现代化的义务，他认为这一进程是落后于预订计划的。
他说：“美国国会为了帮助避免在南朝鲜爆发战争可以采取的最重要步骤之一将是，提供款项以加速大韩民国部队现代化的工作。”
邝友良接着说，美军大批撤出“很可能导致北朝鲜的金日成对我们的决心和意图作出错误的估计”。
他说，由于南朝鲜同日本、国民党中国和菲律宾的地理关系，它“对美国在太平洋的利益说来是非常重要的”。
邝说，得到中国和苏联的供应的北朝鲜，在军事上比南朝鲜强得多，因而一旦发生战争，金“将在相当一段时期内用不着它的两个共产党盟国中任何一国提供军事援助。
“相反，他可以希望，他对南部的袭击将是迅速和决定性的，足以迅速战胜南朝鲜人。
“毫无疑问，要不是由于在南朝鲜驻有四万二千名美军，由于在日本和南朝鲜有美国空军基地，北朝鲜现在就拥有实现这一目的的手段了。”

显示原版>>

Previous:英·甘地二十六日发表广播演说

Next:印度内阁政治委员会举行紧急会议


菲报报道：《〈菲律宾〉政府准备同苏联建交》

出版日期:1975.06.28
         期次:6026
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】菲律宾《时代日报》六月二十五日以《政府准备同苏联建交》为题报道：
在菲律宾同中华人民共和国实现关系正常化的仅仅两周之后，马科斯总统已开始为同苏联建立外交关系作准备了。
初步的迹象是，总统已指示内阁和对外政策顾问着手钻研苏联问题，而且要快。
虽然没有确定同苏联实现关系正常化的时间表，但是人们认为大概不出今年，很可能是在俄国入冬以前。
同中国和苏联及同所有社会主义国家建立关系，实际上是菲律宾于一九七二年制定的新对外政策的最终目标。
外交界观察家们大多认为，总统要对外政策顾问和阁员尽快地钻研苏联问题的指示是迄今表明总统希望加紧建立菲苏关系的最可靠的迹象
实际上，早在一九六八年，甚至在着手研究与中华人民共和国建交之前，就已经开始研究与苏联建交的可能性。
外交部在一些十分通晓苏联事务的驻外大使协助下起草的研究报告提出了这样的理论，即，与苏联建立关系将是有利于菲律宾的。

显示原版>>

Previous:印报报道：《四十名国大党议员要求英·甘地辞职》

Next:苏驻泰大使宣传苏联亚安体系同东南亚中立化计划“是一致的”


蒋帮“外交部”就泰中建交发表声明

出版日期:1975.06.28
         期次:6026
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北六月二十六日电】外交部今天就泰国总理克立·巴莫将于二十九日前往大陆共区访问这件事，发表声明如下：
中华民国政府对于泰国总理克立·巴莫将前往大陆共区，并与毛伪政权谈判事，深感遗憾。
此一地区所有国家内的武装叛乱一向由毛伪政权在幕后策动，尤其鉴于中南半岛最近所发生之情势，而泰国仍对毛共存有幻想，实属不能理解；希望藉与毛伪政权建立关系而获致和平与安全，必无结果。
中华民国政府曾一再声明，毛伪政权乃一叛乱集团，无权代表中国人民，中华民国政府兹特郑重声明：泰国政府与毛伪政权可能达成之任何足以影响中华民国政府与人民权益之协议，均属无效。

显示原版>>

Previous:曼谷《新中原报》社论：《泰中建交 后来居上》

Next:香港《快报》报道：《葡巡回大使表示葡国希望能与中国建交》


蒋帮报纸发表社论要被释人员“说明反共态度”

出版日期:1975.06.28
         期次:6026
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋党《香港时报》六月二十五日就十名被特赦释放人员回台问题发表一篇社论说：
中华民国政府对于一般人民，一向是以为其服务为目的、为本位的，一言以蔽之，是民为国本。可以说，这种奴役与自由、箝制与尊重的分野，是毛共与中华民国政府对人民态度的本质上的根本差别。
毛共在香港大张旗鼓的搞十人回台的统战把戏，最后不能下台，逼死张铁石，企图移祸江东，说是台湾不肯让“战俘”入境，不允其家属团聚云云，实不值识者一笑。殊不知，中华民国政府把民族伦理看成立国的大本，亦唯恐大陆来台者家属不能团聚，岂有被毛共幽禁不见天日达二十余年之久的人，为彼等所释放，其老母妻子在台，竟不许其见一面之理。不过，中华民国政府有一基本态度，是必然要了解的，那就是确保台湾社会安定、保障人民自由幸福，如其对于这一作为有所妨害，即必须严重考虑。
如所周知，在共产政权之下，被囚禁了二十多年的人，都是被彻底“思想改造”“洗脑”“交心”的人，他们受了二十多年的精神、肉体禁锢之苦，因之他们是值得怜惜的、同情的，中华民国政府欢迎他们的要求入境，极乐意看到他们在失去自由二十多年以后，能够体味到人间的温暖和自由的幸福。但是希望他们唾弃毛共暴政的同时，说明反共的态度，依法办理入境手续，这一入境手续，是中华民国为确保社会安全、人民自由幸福的必要措施，任何人出入台湾，都要按照这一规定，无一例外。
但是他们果然不幸，真的被中共“思想改造”“洗脑”“交心”，作为对台湾进行统战的工具，抵港之后，即始终抱持一种对台湾敌视的态度，既属如此，又如何能责台湾坚拒其入境，不予接受呢？

显示原版>>

Previous:香港《明报》报道特赦释放人员谈张铁石死因

Next:蒋帮封锁有关获释人员回台的消息


蒋帮封锁有关获释人员回台的消息

出版日期:1975.06.28
         期次:6026
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》六月二十六日报道：
台湾蒋帮对获释回台人员百般刁难拖延，至今仍未作出安排，让余下的九名获释人员早日回台与家人团聚。据英文《南华早报》昨日的一段消息透露，台湾蒋帮内部对怎样处理获释人员一事，目前仍争论不休。《南华早报》透露，蒋经国的政治顾问们目前正在为怎样处理九名获释人员一事争持不下。
该报又透露，在台湾，外国新闻杂志在出售前，杂志上一些有关这些获释人员的资料报道也要先行删去。

显示原版>>

Previous:蒋帮报纸发表社论要被释人员“说明反共态度”


曼谷《新中原报》社论：《泰中建交 后来居上》

出版日期:1975.06.28
         期次:6026
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《新中原报》六月二十五日发表题为《泰中建交后来居上》的社论，摘要如下：
泰国和中华人民共和国建立邦交，最后经过一番真正“密锣紧鼓”的急切进行之后，终于成为定论，成为继菲律宾之后与中国建交的又一个亚洲国家。
泰国和中华人民共和国的外交关系，断绝了整整二十六个年头之久，以致落在其他一零零个国家之后，造成许多难于补偿的损失，这是历史的错误事件，是帝国主义者导演下的悲剧。现在跟着新的形势迅速发展，中泰的历史，应该重新写起，由错误所造成的悲剧已不再容许重演。预言“中泰建交，后来居上”，是合乎逻辑，有着事实根据的。
中泰关系的密切，除开历史因素之外，还有地理因素。菲律宾虽然是中国的邻邦，但两国之间却有一水之隔，不若中泰之互相接壤，交通往来，守望相助，关系更加密切，所以必须推行睦邻政策，大力促进邦交。而自从美国势力退出印支之后，另一个超级强国正乘机大踏步向东南亚扩张，准备填补“真空”。昨天消息报道：外传泰国政府将于美军完全撤退之后，考虑让苏联军队填补，前外长他纳表示强烈反对。我们认为此一传闻必不确实，因为泰国当局断无做出“前门赶狼，后门进虎”的傻举；但与其他事件配合研究，多少可反映出苏联霸权主义者对泰国图谋之急，这又是一个外在的因素。
“打虎必须亲兄弟”。为了对付这头张牙舞爪的“恶虎”，为了当前“反霸”的共同目标，又为了两国都属第三世界正在开发中的国家，所以中泰两国今后必定更加团结合作，较之他国关系更为密切。
【本刊讯】曼谷《中华日报》六月二十五日发表一则《时事透视》说：
中泰之间终于重新建起友好的桥梁，冲破人为的隔阂。中泰人民传统友谊，即将由两国关系正常化，获得进一步发展。
对于中泰建交，亚洲各国人民所表现的是一片喜悦，认为有利于本区域的安定与和平，更有利于摆脱超强的干涉。但到处寻求霸权的苏联却大感恐惧，竟指两国实现建交是中国对泰国内政的干涉。这种论调除了暴露自己对泰的不良居心之外，也显示了一种无可奈何的可悲心情，因为对中国围堵的企图，又一次遭受惨重的失败了。

显示原版>>

Previous:泰总理克立谈泰中建交等问题

Next:蒋帮“外交部”就泰中建交发表声明


美新处报道：福特二十五日在记者招待会的谈话

出版日期:1975.06.28
         期次:6026
         版次:1
         栏目:\[头版]
副题:福特声称美不首先使用核武器的政策已有某种程度的改变
文章正文:
【美新处华盛顿六月二十五日电】下面是福特总统六月二十五日在白宫草坪举行的记者招待会记录（本刊作了删节）：
总统：请坐。我认为在这里举行记者招待会是令人愉快的，我希望大家都会有同样的感觉。
问：作为一个政策问题，美国曾一贯宣布不首先使用核武器。鉴于最近的事态发展，这仍然是我们的政策吗？
答：美国实行了一种政策，这种政策意味着我们在判断怎样做符合我们自己的国家利益方面拥有最大的灵活性。我们在大约一年半以前曾有了某种程度的改变。在我就职的时候，或者说自从我就职以来，我同施莱辛格部长讨论了这种改变，以使我们有最大的灵活性和使我们获得最大的机会来保障我们自己的国家安全，我可以向你们保证，我认为这将有助于阻止战争和维护和平。
问：你并没有从战术或战略方面说明你是否会使用第一次打击力量，你不认为美国人应当知道这一点吗？
答：我认为由我在一次记者招待会上谈论我们将如何使用我们的战术武器或战略武器，那是不适宜的。这是必须在为了我们的国家利益而有任何需要时来决定的问题，在目前情况下，我认为我不应谈论应当使用哪种武器、如何使用和何时使用。
问：宣布候选资格、完成对中东的重新估计，这些都一天近似一天。我不知道现在已经多近了，看来是否更象是重新搞逐步外交，还是去日内瓦？
答：我们进行的对中东问题的重新估计尚未结束。我们已会晤了中东一些政府的首脑。我们同了解这方面情况的其他一些人讨论了各种选择办法，但是，我不能向你提供一个何时结束重新估计的日期。
显然，这个日子越来越近，因为只要我们力所能及，我们决不允许出现僵局或停滞，因为我们在走向中东和平方面无所行动的时间越长，发生战争及其一切不良后果的可能性就越大。我只能说，我们正在同中东国家和其他国家一起解决问题，重新估计将在适当时候结束，就我们而言，这将带来松动。
问：是否更可能走向日内瓦还是再搞穿梭外交？
答：选择未定。
问：关于对外政策问题，基辛格国务卿前天晚上在亚特兰大发表了讲话，他在谈到联盟时说：“……任何国家都不应以为保持同我们的联盟的关系是帮了我们的忙。……”这是表示我们对盟国采取了新的态度？
答：我认为这并不表明一种新的态度。任何双边协定都是符合双方的共同利益的，任何联盟——如北大西洋联盟——也都是符合所有参加者的共同利益的。我认为，有时候有些伙伴感到，他的国家从联盟中得到的好处不如别人多。我认为，使联盟保持共同的基础是重要的，我们打算这样做。
问：由于你在这次记者招待会开始时的谈话，我想直率地问你这个问题：如果北朝鲜对南朝鲜发动进攻，你是否将用核武器来制止？
答：我认为我不应在这样一次记者招待会上谈论在你所说的那种环境下我可能或将做些什么。从战略和战术上来说，我们有一支强大的威慑力量，当然这些力量将为我们自己的国家利益灵活使用，但是我认为讨论如何使用这些力量或何时使用这些力量，这是不符合我们的国家利益的。
问：但是你没有断然排除这种可能性吧？
答：我既不是在证实它，也不是在否认它。我是说我们有这样的力量，这种力量将为我们的国家利益而加以使用，应当如此。

显示原版>>

Next:英·甘地政府下令逮捕反对派并宣布实施紧急状态


美一架波音727客机坠毁百余人死亡

出版日期:1975.06.28
         期次:6026
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约六月二十四日电】美国东方航空公司一架波音７２７客机，星期二由新奥尔良直飞纽约时在风雨中撞毁，该机失事时已接近肯尼迪国际机场。据报，机上一百二十二名乘客及机员中，逾百人已罹难，这是美国民航史上最严重单机空难事件。
该机失事地点在机场西面牙买加海湾区，距跑道仅半英里。
一名警察说，“罹难者的尸体散满路上。”
美国上次较严重的空难事件，是去年十二月一日一架环球航空公司波音７２７机在弗吉尼亚州厄帕维尔撞毁，死九十三人。这次飞机失事的东方航空公司，去年九月十一日一架ＤＣ９机在北卡罗莱纳州夏洛特坠毁，机上八十二人死了六十九人。
【路透社纽约六月二十五日电】一队联邦调查人员今早在强烈的弧型灯光下工作，他们开始在一架波音７２７型客机的烧焦残骸中进行搜索，该架喷气机昨天在此间的一场雷电交加的风雨中撞毁，结果有一百零九人丧生。
一队联邦调查人员于昨晚深夜从华盛顿抵达此间，开始找寻飞机失事撞毁原因的繁重任务。该机接触地面后，撞向一座三十英尺高的灯塔，然后弹过林荫大路才告着火焚烧。机场的国家气象局官员说，当该机于美国东部标准时间今天下午四时十分降落时发生严重的雷暴。
气象专家说：这将会产生剧烈的空气震荡，而可以把飞机压向地面。

显示原版>>

Previous:美新处报道：《美国概述向海外销售军用品政策》/合众社报道美七五年度出售军火将超过六十六亿美元

Next:塔斯社报道：《苏联------比利时公报》


施莱辛格说苏在国防领域花钱比美国多

出版日期:1975.06.28
         期次:6026
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社布鲁塞尔六月二十五日电】美国国防部长施莱辛格今天说，苏联“在国防的大多数重要的领域”花的钱比美国多。
他在《北约评论》杂志上写的一篇文章中说，同美国相比，苏联花在研究、发展和一般任务部队方面的钱多百分之二十，花在采购方面的钱多百分之二十五，花在战略核进攻力量方面的钱多百分之六十。他说：“苏联掌握巨大的、日益增长的能力是毫无疑问的。”
他说，美国防务的基础在于同苏联军事力量保持总的“均势”，在于一支在俄国进攻后能袭击苏联城市的“大部分能保全下来的军事力量”，在于“能防止任何程度的进攻”的多种武器。
但是他再次要求欧洲增加在常规武器方面花费的钱。
他写道：“我们不排除联盟在战术上使用核武器的可能性，如果事实证明这对遏制和击退华沙条约组织对西欧发动的大规模常规进攻来说是必要的话。但是我们当中的大多数人认为……西欧的非核防务是可行的”，如果联盟有“足够的力量”维持这种防务的话。
他说：“北约组织的所有国家都遇到压力，要它们削减军事力量，特别是有大量兵员参加和需要大量费用的常规部队。”
他说，美国的任何核力量都应当有能力击毁苏联的放置洲际弹道导弹的发射井。

显示原版>>

Previous:施密特谈欧安会等问题

Next:英报文章：《限制战略武器会谈的代表谋求妥协方案》


施密特谈欧安会等问题

出版日期:1975.06.28
         期次:6026
         版次:1
         栏目:\[头版]
副题:他强调一切重要问题得到澄清后才能举行欧安会首脑会议
文章正文:
【德新社波恩六月二十五日电】西德总理施密特今天表示希望欧洲安全会议在七月底以前结束，但他强调，这要取决于与会国作出全面努力来加速解决手头的问题。他是在记者招待会上讲话时说这番话的。他说，联邦政府自己将竭尽所能来协助在七月份开完这次会议。
他说，在结束欧安会的拟议中的赫尔辛基最高级会议上，他希望同苏联共产党的头目勃列日涅夫晤谈，并可能同东德共产党的头目昂纳克举行会谈。他说，波恩内阁将在七月九日开会讨论欧安会问题。
西德社会民主党主席勃兰特（他刚结束同铁托总统的会谈）在贝尔格莱德对记者说，铁托和他一致认为，举行最高级会议的时间应当不迟于七月二十八日。
在谈到西德的经济状况时，施密特同意经济部长弗里德里希的看法：一旦预料中的回升开始，如果使经济的热度过份，那将是危险的。施密特说，在国内的经济方面，需求正在增长；在全球范围内，经济正在回升这个趋势现在也是明显的。
【本刊讯】波恩消息：奥地利联邦总理克赖斯基和西德联邦总理施密特六月二十三日同奥地利电台和电视台记者谈话，摘要如下：
问：联邦总理先生，前几天由于两位先生的讲话可能产生这样的影响，即在安全会议和欧洲首脑会议问题上存在着某种不同的意见。这是否正确？
克赖斯基：我认为，人们可以说，在此问题上在我们之间也不存在任何重大的不同看法。我只能重复一下我已经说过几次的话，即举行这种最高级会议现在慢慢地到时候了。
问：施密特先生，可能产生这样的印象，似乎联邦总理克赖斯基认为，在一定情况下如果安全会议不是在所有问题上取得基本的解决，举行一次首脑会议似乎也是值得的。而您在一次答报纸记者问中曾坚持某些问题要有一定程度的结束。
施密特：我认为，在赫尔辛基举行这个所谓第三阶段会议的时候，一切重要问题已得到澄清。否则很难把这个名义写在文件上。

显示原版>>

Previous:英·甘地政府下令逮捕反对派并宣布实施紧急状态

Next:施莱辛格说苏在国防领域花钱比美国多


苏驻泰大使宣传苏联亚安体系同东南亚中立化计划“是一致的”

出版日期:1975.06.28
         期次:6026
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷六月二十五日电】苏联大使鲍里斯·伊利切夫今天担保已邀请中国参加苏联倡议的亚洲集体安全体系。
这位大使在泰国外国记者俱乐部说：“如果有人认为亚洲的任何国际协定可以没有中华人民共和国参加，那是没有常识。”“现在要由中国政府来决定自己将作出什么贡献和参加与否了。”
这位大使是在对苏联提出的下述指责辩解时讲这番话的，即苏联倡议的亚洲集体安全体系的目的是“包围”或“孤立”中国。
他说，这个建议同东南亚国家联盟所采纳的马来西亚的东南亚中立化计划是“一致的”。

显示原版>>

Previous:菲报报道：《〈菲律宾〉政府准备同苏联建交》

Next:泰总理克立谈泰中建交等问题


塔斯社报道：《苏联------比利时公报》

出版日期:1975.06.28
         期次:6026
         版次:2
         栏目:\[第二版]
副题:说应尽一切努力使欧安会最高级会议于七月份在赫尔辛基举行
文章正文:
【塔斯社莫斯科六月二十六日电】题：苏联一比利时公报
苏联和比利时确认，愿意“为确保欧洲的长期和平、为使国际紧张局势的和缓不致逆转尽它们的一切努力”。
关于比利时国王博杜安和王后法维奥拉对苏联进行正式访问的苏比公报谈到了这一点。
公报指出，圆满结束安全合作会议，对进一步积极发展欧洲的关系具有特别意义。双方强调指出，尽快达成于最近在最高一级举行最后阶段会议的协议是重要的。“应竭尽一切努力，使这一阶段会议于七月份就在赫尔辛基举行。”
苏联和比利时将努力以军事方面缓和的各种措施来充实欧洲的政治缓和。两国将“促进在遵守不损害任何一方安全的原则的情况下，达成关于共同减少中欧武装力量和军备以及与此有关的措施的协议。”
双方强调指出了联合国在维护国际和平、安全和扩大合作方面的重大作用，并重申，愿意在严格遵守联合国宪章的基础上促进实现其宗旨和原则。两国打算加紧发展和加深双边关系。为了达到这些目的，签订了苏比联合宣言，以及保护环境合作协定，关于交换领事公约批准书的议定书，旅游合作协定以及航空协定补充议定书。

显示原版>>

Previous:美一架波音727客机坠毁百余人死亡

Next:比利时首相谈欧洲共同体和经互会关系问题


泰总理克立谈泰中建交等问题

出版日期:1975.06.28
         期次:6026
         版次:4
         栏目:\[第四版]
副题:他说将通知蒋帮「大使」在泰中签署建交公报之日离开泰国
文章正文:
【合众国际社曼谷六月二十六日电】克立·巴莫总理今天说，七月一日，当他在北京的时候，曼谷和北京将建立正式的关系，而台湾大使必须在那个日期离开泰国。
克立对记者们说：“将通知台湾大使在七月一日，即签署联合公报的那一天离开泰国。台湾大使馆工作人员可以在一个月内回国”。
克立将在二十九日离开曼谷去香港，三十日将从香港飞往中国，陪同他前往的泰国记者有三十名。
总理说，他对目前居住在泰国北部的大约五千名前国民党中国军人的问题并不感到担心。这些国民党军人是共产党在一九四九年控制中国时逃到这里来的。
他说：“签署联合公报后，将给予这些侨居在泰国的中国人以充分的时间选择入台湾籍、还是入大陆中国籍。如果他们不愿意选择任何一方，那么，将许他们加入泰国的国籍，并给予他们身份证。”
克立还说，泰国目前仍然有效的禁止共产主义的法律在导致建立正式关系的谈判中并没有成为障碍。
他说，中国人在谈判时没有提到这个问题。

显示原版>>

Previous:苏驻泰大使宣传苏联亚安体系同东南亚中立化计划“是一致的”

Next:曼谷《新中原报》社论：《泰中建交 后来居上》


香港《快报》报道：《葡巡回大使表示葡国希望能与中国建交》

出版日期:1975.06.28
         期次:6026
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《快报》六月二十六日刊登一篇题为《葡巡回大使昨抵澳表示葡国希望能与中共建交》的消息，摘要如下：
（快报澳门消息）葡国巡回大使阿尔维斯少校，昨日在中共门户的澳门作出呼吁，谓里斯本非常有兴趣与北京建立外交关系。
阿尔维斯少校作为葡萄牙政府代表团团长，于到达澳门时，向新闻界发表谈话表示：就葡中（共）建交问题而作出之接触，仍在继续进行。
阿尔维斯少校在谈话中指出：里斯本官员亦欲探求澳门居民对澳门政府之看法。他接着说，该政府代表团将会与澳督举行会谈，讨论各项新政策及行政地位问题，以便使澳门在处理本身事务时，获得更大自治权力。
由于澳门位处中国南方门户，谈论澳门独立已被认为是不可能之事，因为北京无论如何是不容许澳门独立的。
阿尔维斯少校是葡萄牙革命委员会成员，率领政府代表团，预定今日出席帝汶前途会议，与帝汶三个政党代表，商讨帝汶独立程序问题。

显示原版>>

Previous:蒋帮“外交部”就泰中建交发表声明

Next:香港《明报》报道特赦释放人员谈张铁石死因


香港《明报》报道特赦释放人员谈张铁石死因

出版日期:1975.06.28
         期次:6026
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报》六月二十五日刊登一则该报专访，摘要如下：
张铁石自杀身亡虽已三个星期，但关于他的死仍传说纷纭，真像莫明。
为了解张铁石自杀的背景，记者特地访问了他的伙伴段克文，他与蔡省三曾到殓房观察张氏遗体。段克文表示，张铁石死亡以自杀的可能性最高，没有他杀的迹象。他说，张氏上吊有很深的痕迹，直至耳朵，约成四十五度倾斜角，以此判断张氏不会被人杀害。他估计，张自杀的时间，是在六月三日晚上或四日清晨；他的理由是：一、张上吊未穿皮鞋；二、六月四日下午张氏被发现时，尸体已僵硬，死亡的时间太长了。
张铁石为甚么要选择死亡之路？这是读者心中的谜团，记者走访了几名战俘，综合他们的谈话，张铁石自杀的背景，可归纳为下列三点：
第一，六月三日，战俘们居留香港期满，为了促成他们入台证的签发，他们要求“中国旅行社”不要出面协助办理延期手续，改由“救总”办事处负责人出具函件，由他们自己到入境处办理延期手续。在过去，他们办理这种手续，大概只要等待一两小时，六月三日那次却由上午一直等到下午三、四时左右，仍未有答复。战俘中尽是老人，有些人苦候几小时体力难以支持，入境处办事人员即要他们留下电话，可先回旅馆休息，一旦有消息便会通知他们。人民入境事务处人员要他们放心，会催促尽快签核。
张铁石从来没有遇到这种事情，大概就以为在香港已无法逗留了。第二，他既然误为六月三日是在香港的“最后一天”，他的入台证又未签出，很自然会觉得入台会亲无望了。第三，他原居住在“兰宫“，是唯一未通知“中国旅行社”而搬到他处的人。不辞而别的意思，是割断与“中旅”的关系，希望早日入台。可是，当他发现自己处于“香港的最后一天”时，他既去不了台湾，只有回大陆去了。大概他在情面上不好意思再求助“中旅”，也可能是不愿回大陆去，在他认为“走投无路”之下，只好上吊“解除一切烦恼”去。
有些战俘说，假若他化名独居他处后，能与伙伴们通通电话，“交换一下意见”可能不致想不开而自杀。
战俘们所谈的三点，是“死无对证”，但似乎“言之成理”。

显示原版>>

Previous:香港《快报》报道：《葡巡回大使表示葡国希望能与中国建交》

Next:蒋帮报纸发表社论要被释人员“说明反共态度”


印报报道：《四十名国大党议员要求英·甘地辞职》

出版日期:1975.06.28
         期次:6026
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《祖国日报》六月二十五日刊登一则电讯，题为《四十名国大党议员要求英·甘地辞职》，摘要如下：
甘地夫人甚至在最高法院拒绝了她请求绝对延缓执行阿拉哈巴德高等法院的判决之后仍试图死抱着权力宝座不放，因此三十名国大党议员今天举起了反对她的领导的造反旗帜，他们今晚举行了会议，要求她辞职。
这些议员可能在一两天内把要求她辞职的一项备忘录送交给她。
这批议员的一位发言人说，已有四十名议员表示愿意站在持不同意见者一边，虽然只有三十人能参加这次会议。
意味深长的是，这批人已从最初公开宣布打算抵制六月十八日的国大党议会党团会议的五人增加到四十人。
据早先的一项估计，如果甘地夫人在裁定予以有条件的延缓执行之后不提出辞职的话，多达一百二十五名国大党议员将起来反对她的领导。
虽然国大党人中有头脑的那部分人以及整个民主的反对派都欢迎这个判决，并认为最高法院肯定高等法院的判决已使甘地夫人除了辞职以外没有其它抉择，但是国大党的头头们却装出一副样子，试图把最高法院的裁决说成是于他们有利。
【本刊讯】《印度快报》六月二十五日刊登一则消息，摘要如下：
在最高法院作出裁定之前，当巴鲁阿和其他一些人在讨论如最高法院裁定有条件迟缓执行其利弊各如何时，他们曾对党内实际上的二号人物贾格吉凡·拉姆可能采取的方针表示担心。
他们怀疑拉姆可能鼓励党内的不同意见，而不公开出面反对总理。他们还意识到，尽管国大党声称团结一致，但是实际上并不团结。
甘地夫人的阵营对少壮派特别怀疑，担心他们可能成为造反的核心。

显示原版>>

Previous:印度内阁政治委员会举行紧急会议

Next:菲报报道：《〈菲律宾〉政府准备同苏联建交》


印度内阁政治委员会举行紧急会议

出版日期:1975.06.28
         期次:6026
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里六月二十六日电】印度政府今天以整整一夜的突然袭击逮捕了各反对党的领袖，然后宣布了紧急状态，理由是，国家的统一受到了威胁。
在这次逮捕以前，对内政部和警察方面的高级官员作了调动。在两天前突然被免职的人中有内政部长和印度情报局局长。
在一九七一年同巴基斯坦进行孟加拉国战争以前，印度曾由于外来危险而宣布过紧急状态，虽然反对党曾要求予以取消。今天的命令把紧急状态扩大到了用来对付国内威胁。
这一行动马上受到了前部长莫汉·达里亚的攻击，他是两个月前因为支持纳拉扬关于肃清贪污的要求而被迫离开政府的。他发表一项声明说，印度故总理尼赫鲁所建立的民主制度，正在被他的女儿甘地夫人所毁掉。
今天一早，甘地夫人的内阁的政治委员会举行了紧急会议，据信会议批准了这一强硬行动。

显示原版>>

Previous:法新社说：福特保证「坚定不移」支持朴正熙集团

Next:印报报道：《四十名国大党议员要求英·甘地辞职》


英·甘地二十六日发表广播演说

出版日期:1975.06.28
         期次:6026
         版次:3
         栏目:\[第三版]
副题:印度政府宣布实行全面的新闻检查
文章正文:
【美联社新德里六月二十六日电】下面是英迪拉·甘地总理今天宣布紧急状态的广播演说全文：
总统已宣布紧急状态，对此不必惊慌。
我肯定你们全都觉察到，自从我开始采取某些进步的措施以造福印度的普通老百姓以后，就一直在酝酿着一个深入而广泛的密谋。
“它想以民主制度的名义来否定民主制度的实施。不让依法选举产生的政府执行任务，在某些情况下，甚至以武力逼迫议员们辞职以图解散依法选举出来的地方议会。
“各式各样的煽动使得空气更加紧张。全国都因为我的内阁里的同事米什拉惨遭暗杀而震惊。我们也对印度最高法院首席法官的卑劣袭击而深感遗憾。
“有人一直不断地在煽动我们的武装部队哗变，煽动我们的警察造反。我们的国防部队和警察是有纪律的而且十分爱国的，因此并没有上他们的当，但是这一事实并不能缩小这种挑衅行为的严重性。
“瓦解（国家）的力量现在正在全力活动，挑动群众的情绪，威胁着我们的团结。
“各式各样捏造的谰言加到了我的头上。印度人在我还是一个孩子的时候就知道我了。我毕生都在为我国人民服务。这不是一件个人的事情。我个人是否继续担任总理并不重要。然而，总理的职位是重要的，而那种处心积虑地诋毁总理的职务的政治企图是并不符合民主制度和我们国家的利益的。
“我们很久以来一直以极大的耐心注视着这一事态的发展。现在我们知道又有了一个新的计划在向全国的法律和秩序发出挑战，要破坏正常的生活。
“一个堪称为政府的政府怎么能袖手旁观，任凭国家的稳定受到危害呢？少数几个人的行为威胁到绝大多数人的权利。任何削弱全国政府在国内采取果断行动的能力的形势都必然会招致外来的危险。
“我们的至高无上的职责就是维护团结和稳定。国家的统一要求当机立断。
“对国内稳定的威胁也影响到生产和改进经济的希望。在过去几个月内，我们所采取的坚决的行动已经在很大程度上做到了制止物价的上涨。
“我们一直在积极地考虑进一步加强经济的措施，减轻各阶层人民，特别是贫穷和孤苦的人以及那些只有固定收入的人的困苦。我很快就要宣布这些措施。
“我要请你们放心，这次宣布紧急状态决不会影响守法的公民。我可以肯定国内情况将迅速改进，使我们可尽快取消紧急状态。
“印度各地和各阶层人民给我发来了许多好心好意的函电，使我极为感动。
“我呼吁你们在今后的日子里继续给以合作和信任。”
【路透社新德里六月二十六日电】印报托报道的印度总统艾哈迈德今天宣布紧急状态的命令全文如下：“我，印度总统，法赫鲁丁·阿里·艾哈迈德行使宪法第三百五十二条第一款赋予的权力，特此宣布处于严重的紧急状态，印度的安全由于国内不宁而受到了威胁。”
【路透社新德里六月二十六日电】今天上午宣布处于紧急状态之后，印度政府今天宣布实行全面的新闻检查。
新闻部的一位发言人说，所有的新闻在发布前要交给政府检查。

显示原版>>

Previous:比利时首相谈欧洲共同体和经互会关系问题

Next:法新社说：福特保证「坚定不移」支持朴正熙集团


英·甘地政府下令逮捕反对派并宣布实施紧急状态

出版日期:1975.06.28
         期次:6026
         版次:1
         栏目:\[头版]
文章正文:
【美联社新德里六月二十六日电】英·甘地总理的政府今天宣布全国处于紧急状态，并下令逮捕了政界的主要反对派。
宪法规定的国家元首法赫鲁丁·阿里·艾哈迈德总统在开始逮捕非共产党的反对派领袖之后五小时，代表政府签署了宣布紧急状态公告。
甘地夫人在向全国发表的一则四分钟的广播中亲自宣布施行紧急状态，她宣称“搞分裂的势力试图打着挽救民主的旗号来摧毁民主”。
【美联社新德里六月二十六日电】权威人士说，当年争取独立的领袖甘地的弟子、七十二岁的纳拉扬于二十六日凌晨被捕。这些人士说，纳拉扬是半夜被叫醒带到警察局去的人之一。在此之前几小时，他曾发表了一项措辞激烈的讲话，攻击英·甘地总理在法院判决她竞选时舞弊之后还不辞职。
印度联合新闻社报道说，在纳拉扬被捕后不久，警察又去甘地夫人的一些主要反对者的家里，把他们也抓了起来。被拘留的人中有社会党领袖纳拉因。其他被捕的人包括前副总理德赛、好斗的马克思主义共产党领袖巴苏以及总理自己的执政党国大党内的著名持异见的反对者钱德拉·塞卡尔。对反对派实行这样的镇压在印度独立后的二十八年中是从未有过的。该新闻社说，镇压扩大到了反对派的报纸，并报道逮捕了新德里右翼英文《祖国日报》的主编马尔卡尼。
据印度联合新闻社的一位记者援引纳拉扬在被捕时说：“到灾难临头时，就发起疯来了。”
在据传被逮捕的人中，大多数与反对党有联系，反对党曾说，它们将于二十九日开始一场“全国范围的斗争”，以迫使甘地夫人辞职。消息灵通人士说，逮捕开始后，甘地夫人把内阁高级阁员们召集到了她的宅邸。
【合众国际社新德里六月二十六日电】政界人士说，在这次镇压中，至少已经知道有五十五人被捕。但是有些人认为数字多达三千五百人。政府人士说，逮捕进行了整整一天。

显示原版>>

Previous:美新处报道：福特二十五日在记者招待会的谈话

Next:施密特谈欧安会等问题


英报文章：《限制战略武器会谈的代表谋求妥协方案》

出版日期:1975.06.28
         期次:6026
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《泰晤士报》六月二十三日刊载一篇文章，题为《限制战略武器会谈的谈判代表谋求妥协方案》，摘要如下：
美国国防部长施莱辛格本周末在华盛顿明确表示，原定于今天在日内瓦开始举行的限制战略武器会谈的下一轮谈判，根据苏联的要求已推迟到七月二日。
一些人士说，会议推迟是为了使双方都有时间就一个伤脑筋的问题制订妥协的立场，这个问题就是核查在发射井中的一枚导弹是有一个核弹头，还是装着多弹头分导重返大气层运载工具。
施莱辛格二十日宣布，俄国部署了新式的以陆地为基地的大型导弹ＳＳ—１６、ＳＳ—１７、ＳＳ—１８和ＳＳ—１９。关于美国的立场可能有妥协的消息就是在这之后出现的。据认为，所有这些导弹都是能够携带分导多弹头的，而且据认为，有一些导弹已经装上了这种弹头。
去年，在福特总统和勃列日涅夫先生在符拉迪沃斯托克（海参崴）举行的最高级会议上就达成下一个限制战略武器会谈条约的基础取得了一致意见之后，能够辨认出装有分导多弹头的导弹的意义就增加了。
限制战略武器会谈的谈判代表目前正在设法据以制订一项具体协议的这个基础规定，任何一个超级大国都不应当拥有二千四百枚以上的洲际导弹或由人驾驶的战略轰炸机，和这个数字应当包括不超过一千三百二十枚装有分导多弹头的导弹。
由间谍卫星分辨哪些导弹装有分导多弹头，哪些导弹没有，这是困难的。这种困难到目前为止促使美国人坚持把用分导多弹头试验过的所有导弹系统都包括在一千三百二十枚的特别限额之内。俄国人一直反对这样做。
最近，在美国官员们说由于分导多弹头导弹所需要的特殊的地面设备，他们可能区别这两种导弹时，出现了可能进行妥协的迹象。据了解，施莱辛格周末宣布的情况证实了这个看法。核查问题只是可能使下一轮的限制战略武器会谈复杂化的几个困难中的一个困难。另一个困难问题是哪些轰炸机和导弹应当算在二千四百枚这个总数中，这个困难问题特别适用于北大西洋公约组织称之为逆火式的俄国轰炸机。苏联坚持把这种轰炸机说成是一种战术飞机，虽然如果在空中加油，这种飞机可以从苏联的基地达到美国所有地区。
第三个困难问题可能是由于美国的巡航导弹造成的，据说这种导弹现在正处于高级发展阶段。美国官员们说，这种导弹的速度太慢而且易于受到打击，因此不能被认为是一种从事第一次打击的武器，因此到目前为止他们一直反对苏联试图把这种巡航导弹包括在关于导弹数目的任何限制之内。
美国观察家们希望，在葛罗米柯和基辛格下月举行的会谈中能够出现为达成一项新的限制战略武器会谈协议铺平道路所需要的政治意愿。
然后这项协定可以在今年秋天在华盛顿举行的最高级会议上由福特总统和勃列日涅夫签署。人们认为，勃列日涅夫希望在苏联党代表大会于明年初举行之前能够表明在限制战略武器会谈的谈判中取得某些进展。由于预定于一九七六年举行总统选举，福特总统也有一些自己的原因希望达成一项协议。

显示原版>>

Previous:施莱辛格说苏在国防领域花钱比美国多

Next:英刊文章：《莫斯科和英国的公民投票》


英刊文章：《莫斯科和英国的公民投票》

出版日期:1975.06.28
         期次:6026
         版次:2
         栏目:\[第二版]
副题:说莫斯科对共同市场的敌对态度一直未变
文章正文:
【本刊讯】英《苏联问题分析家》六月十九日刊登一篇文章，题为《莫斯科和英国的公民投票》，摘要如下：
苏联一直激烈地、坚持不渝地反对共同市场，反对英国继续留在共同市场。自英国公民投票表明，大多数人赞成欧洲经济共同体以来，莫斯科的态度是否已经改变了？如果有什么变化的话，那么在苏联对西欧一体化的政策方面能预料发生什么变化？
事实上，莫斯科对共同市场的敌对态度一直未变，这次公民投票仅仅被认为是另一个有用的宣传材料的来源。苏联新闻机构一再重复反共同市场的批评，把它作为既定的事实。
大量迹象表明，苏联对共同市场的政策将和以前一样继续下去。克里姆林宫认为西欧的团结是反对苏联在欧洲进一步扩张，欧洲经济共同体被指责为“北大西洋公约组织的经济基础”。
苏联领导企图阻止一个在政治上更加团结的西欧发起成立一个更有效的巴黎统筹委员会组织，这个组织将限制把战略装备和战略物资卖给华沙条约国家。政治局显然喜欢目前的局势，在这种局势下，西欧国家看来正竞相向莫斯科提供优惠信贷和先进的技术。
以贸易大臣彼得·肖尔（反共同市场的分子）为首的英国代表团受到热情的欢迎，这个代表团上个月访问了莫斯科，讨论进一步的经济合作。柯西金总理五月二十六日接见肖尔时，他们发现，在公民投票的许多问题上他们的意见是一致的（在威尔逊在公民投票后改组的政府中，肖尔保留了他的工作）。
英苏之间的贸易额从一九七三年的七亿一千五百万卢布增长到一九七四年的八亿九千万卢布。今年，英国对苏联的出口又增加了。但是没有迹象表明，如果英国不在欧洲经济共同体内，英苏的贸易将比目前占英国总贸易额中的小小比例增加许多。现在也没有迹象表明，如果英国摆脱欧洲经济共同体的限制，莫斯科将履行它的诺言：苏联将帮助英国摆脱经济困境。
虽然最近几年英苏改善了关系，但是英国愿意留在欧洲经济共同体内这件事，显然没有使苏联对共同体的方针缓和一些。

显示原版>>

Previous:英报文章：《限制战略武器会谈的代表谋求妥协方案》

Next:美新处报道：《美国概述向海外销售军用品政策》/合众社报道美七五年度出售军火将超过六十六亿美元


马报报道拉扎克二十二日的讲话

出版日期:1975.06.29
         期次:6027
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】马来西亚《星洲日报》六月二十三日报道：
马来西亚总理拉扎克二十二日说，他已要求中国不要予马来西亚共产党任何支持。
他说，外交部已就此事（指我致马共贺电
——本刊注）召见中国大使，并对大使说，中国的这一举动是违反了毛泽东主席在北京对他所作的保证。
拉扎克说，如果中国继续这么下去，两国之间的友谊将不会密切与友好。
他说，他已向中国方面强调这点。

显示原版>>

Previous:泰《民族报》社论：《这是一个世界范围策略的问题》

Next:外电评述亚洲杯足球赛第三分区比赛


马来西亚和印度尼西亚共同策划镇压人民武装的行动

出版日期:1975.06.29
         期次:6027
         版次:3
         栏目:\[第三版]
文章正文:
【路透社吉隆坡六月二十四日电】据正式宣布，印度尼西亚和马来西亚的边防军指挥官已经研究了对付东马来西亚的沙捞越州和印度尼西亚西加里曼丹边界一带的共产党游击队的作战计划。公告说，西加里曼丹的印度尼西亚武装部队的塞诺·哈托诺准将和马来西亚步兵旅旅长阿卜杜拉·萨姆斯丁准将昨天在古晋会晤，他们还对两国军队之间的密切合作和相互谅解表示满意。
北加里曼丹共产党的大约一千名游击队在沙捞越和西加里曼丹的边界一带活动，他们常常把印度尼西亚境内的茂密丛林作为进攻沙捞越的基地。

显示原版>>

Previous:美报专稿：《游击队在泰国南部边界自由活动》

Next:伊斯兰堡的西方人士认为：英·甘地可能以对巴挑衅来转移人民视线


美《华尔街日报》文章：《意大利和葡萄牙》

出版日期:1975.06.29
         期次:6027
         版次:2
         栏目:\[第二版]
副题:认为「欧洲南翼的大部分最终将归于苏联势力范围」
文章正文:
【本刊讯】美《华尔街日报》六月二十四日刊登一篇文章，题目是《意大利和葡萄牙》，摘要如下：
共产党最近在意大利和葡萄牙的成功引起人们对地中海的新的忧虑，因为这两个国家是北约南翼的不可分割的部分。担心共产党可能统治为保护西欧对付共产主义而建立的一个组织的两个成员国，这肯定不是没有道理的。
在这两国的任何一国中，共产党的统治并非既成事实，但是共产主义肯定是这两国的一个严重问题。例如，自第二次世界大战以来，意大利共产党的力量不断增强，现在已成为这个国家第二大党。葡萄牙共产党人控制着报纸，现在正努力在劳工和军队中居于控制地位。
一些观察家自称他们从共产党的这种成就中看到了一线希望，他们的理论是，共产党的这种成就将有利于使反共人士警惕并团结起来。但是这种估计忽视了居少数地位的共产党在分裂反对派和控制联合政府方面取得的成功。
即使一个共产党政府或者被共产党控制的政府有独立于苏联霸主的愿望，如果认为地理政治的压力最终不会把它推向苏联势力范围，这是不现实的。不太难设想，欧洲南翼的大部分——包括西班牙和希腊——最终将归于那个势力范围。
美国设法比俄国人更主张中央集权下的经济统制，这是绝不能制止苏联影响的扩张的。它必须用它自己的榜样让世界上的象意大利和葡萄牙这样的国家看到还有另外的办法。在最近几年，它在这方面做得很糟糕，但是现在加以改变还为时未晚。

显示原版>>

Previous:英《外事报道》文章：《基辛格的看法》

Next:西班牙外长访法同法外长会谈地中海形势等问题


美《纽约时报》社论：《英·甘地的突袭》

出版日期:1975.06.29
         期次:6027
         版次:1
         栏目:\[头版]
副题:说英·甘地今天是印度的独裁者
文章正文:
【本刊讯】美国《纽约时报》六月二十七日刊登一篇社论，题为《英·甘地的突袭》，摘要如下：
印度的民主政治暂时终止了。我们深切希望直到昨天为止还是世界上最大的民主国家将很快恢复民主，但是肯定在近期内还很难持乐观态度。
从一切实际的意义上说，英·甘地总理今天是印度的独裁者，是她昨天实行的突袭的主要受益者。她在昨天宣布了紧急状态，对全国实行了新闻检查，下令囚禁了将近七百名她的主要政敌。本月份前些时候以宪法危机开始的一名印度法官和总理之间发生的一场对抗，现在已造成了印度独立以来这个国家最大的政治变化。
甘地夫人在她昨天上午向全国发表的演说中，想要为自己所采取的史无前例的行动找理由。她这篇演说同她上个星期讲的话精神是差不多的。那时她公开对与印度的失业问题作斗争之难发牢骚。
必须承认，反对党在仍然可以用合法的手段达到使甘地夫人去职的时候就诉诸于法律以外的行动，其中包括大规模的民众不服从运动，这种做法也促成了民主程序的破坏。法院的案子还在继续，全国大选即将举行。但是如果总理和她的党确实有他们自称拥有的那种占压倒多数的人民的支持的话，他们为什么不可以不采取他们现在所采取的镇压办法而顶住民众不服从运动的挑战呢？
可以用来说明造成印度当前这种苦难的两个根本原因是：这个国家极端贫困、而人口却继续增长；印度各种不同的民族的语言、文化和宗教太多了，容易造成分裂。研究印度问题的一位敏感的美国观察家梅达（他是印度人）今年一月在谈到他最近的故乡之行时写道：“这里有一种灾难临头之感，一种危险感”。甘地夫人的突袭证明了这种担心是有道理的，并且更快地使她的国家充满危机的历史上再次出现一次不祥的危机。

显示原版>>

Next:印度一些地区举行示威和罢工


美报专稿：《游击队在泰国南部边界自由活动》

出版日期:1975.06.29
         期次:6027
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》六月二十三日登载戴维·安德尔曼二十一日自泰国也拉发回的一篇专稿，题为《游击队在泰国南部边界自由活动》，摘要如下：
官员们说，在泰国南部和马来西亚北部的爆炸性的边境地区，他们正在像二十年来一直在做的那样，试图同游击队活动展开斗争，这种游击队是由马来西亚的共产党游击队、泰国共产党人、穆斯林分治主义者和若干股的土匪混合组成的。
一位曾经在美国呆过一段时间的泰国边境官员说，泰国的三个边境府——也拉、北大年和陶公——是“泰国的相当于美国当年无法无天的西部的一个地区”。并说：“就是说，很不幸，连持枪歹徒、亡命之徒和私刑样样都有。”
官员们估计，这一切恐怖行为——夜间偷袭、白昼拦路抢劫、在丘陵和丛林中伏击——都是由最多是七千至一万人在一块面积为五千多平方英里、人口为一百多万的地方所干的。
几乎是为所欲为二十多年来，这些集团中大多数集团的活动几乎一直没有被警察或军事权力所触及。甚至在今天，曼谷政府在这些地区几乎仍然没有真正的权威或影响，这些地区大多还是象七百或七百多年来一样。
也拉府的府尹沙内·瓦达那通说，“我们曾试过了许多次，要把这些人纳入政府体制，同他们谈话，帮助他们。最近几个月中已有一些匪首向我投降。我了解还有一些人也即将这样做。”
他又说，“但是，共产党人，啊，那确实是另一种情况。也许我们在农村中所做的工作在这方面可能起作用，但是我不知道，我实在是不知道。”
在沙内府尹本周讲话之后不到几小时，在毗邻的宋卡府边界一带活动的共产党游击队就下山，屠杀了一支乌来西亚的边界勘测队，打死十二人以上，其中包括一些派去打退这次袭击的泰国边防军官。次日，这些受害者的尸体被陈列在北边沿海宋卡市边防总部门前的草地上。两天以后，泰国各地二十四名以上的将级军官在泰国军事学院举行了会议，制订对付游击队的战略。
但是，这里的一些观察泰国对付游击队所作的努力的西方官员，以及对泰国所作的努力已感到不耐烦的马来西亚官员，都不抱什么希望。他们不相信任何新的计划会产生重大效果，因为游击队又已隐匿到泰马边界地区的山山谷谷都覆盖着的茂密的热带森林中去了。
驻在宋卡的一位马来西亚领事馆官员上周援引泰国告诉他的话说，“‘啊，是的，我们正在解决这个问题。’”他接着以强烈的讽刺说：“他们对我说，‘我们在这些地区投入了许多兵力。’但结果如何呢？”他沮丧地耸耸肩膀。
这个地区最大的游击队组织也许就是共产党恐怖组织。这个组织是由乌来西亚恐怖分子所组成，他们是在叫做紧急状态时期的镇压中被从乌来西亚赶过来的，目前的活动基地在泰国。
上周对马来西亚边界勘测队的袭击据信是马来族共产党人干的。
泰国共产党的活动基地是在这里以北相当距离的马来半岛中部山区。
据信，这个地区有二千多名泰共军队，他们主要是在村子里从事组织劳动者的工作，用泰国情报部门一位官员的话说，“现在完全是为了交朋友”。所以，南部的泰国共产党人一年多来一直没有采取什么军事行动。
这帮恐怖主义匪徒在这个百分之九十是穆斯林的地区里，往往同穆斯林分治主义集团难分难辨。泰国政府现在正在尽最大努力来对付穆斯林分治主义者和这帮匪徒。
在南方，政府实际上已放弃了对共产党人采取行动。
驻在合艾的第五团团长乍乌将军上周说：“是的，军队已从南部地区撤走了，现在由警察来应付局势。”
但是，很清楚，警察对共产党人实际上并没有采取行动。府尹沙内说，将在一周内撤换也拉府的警察负责人。
警察武器配备简单，受训练不多，只是承担巡逻任务，而不是为了打仗，所以几乎不想同共产党游击队交战，战斗大多是由游击队单方面挑起的，他们想在何时何地打，就在何时何地打。
共产党很大一部分活动，特别是泰共在素叻他尼府的活动，已填补了因政府无所作为或放弃所造成的真空。
负责最南端的七个府的乡村开发计划的一位高级官员说：“凡是没有我们的地方就有共产党人，这是肯定的，他们一直巧妙地、宽厚地工作。他们不征收大米，而是请求给大米。他们平和地解决当地的纠纷，他们进行调解，帮助农民。”

显示原版>>

Previous:美国《纽约时报》报道：《据说苏联情报机构截听并记录了美国内部电话》

Next:马来西亚和印度尼西亚共同策划镇压人民武装的行动


美发言人说印度的情况“基本上是内部事务”

出版日期:1975.06.29
         期次:6027
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿六月二十六日电】国务院（芬塞思）六月二十六日新闻发布会：印度：国务院发言人芬塞思不愿就关于印度实行新闻检查的消息发表评论。他说：“目前我没有什么消息。我也没有什么评论。”他接着说，美国认为那里的情况“基本上是内部事务”。

显示原版>>

Previous:塔斯社电讯《印度局势》

Next:泰人民武装攻占一「护村组营地」后转移


美官员说七月召开欧安会最高级会议可能成为现实

出版日期:1975.06.29
         期次:6027
         版次:2
         栏目:\[第二版]
副题:美白宫人士表示福特可能在最高级会议结束时访问欧洲
文章正文:
【美联社华盛顿六月二十六日电】据美国官员说，福特总统使人重新抱有的在七月召开三十五国最高级会议的希望，可能在几天之内就成为现实。
他们说，到那个时候，妨碍召开这样一次会议的两个难办的问题可能即将获得解决。
下月在赫尔辛基举行一次最高级会议，可能为苏联领导人勃列日涅夫今秋对这里进行的访问扫清道路，勃列日涅夫到这里来为的是同福特一道签署一项限制进攻性核武器的新条约。
福特在二十五日晚举行的记者招待会上说，仅仅在几个月以前，似乎还不可能在夏季召开一次最高级会议。他说，然而，“已经取得一些妥协，也可能还会获得一些妥协，从而使今夏可以在赫尔辛基举行最高级会议。”
马耳他放弃了它所提出的要求
——写上一项要求苏联和美国的军事力量撤出地中海的规定，于是一个妨碍今夏以举行一次最高级会议来结束欧安会的主要障碍就消除了，两年来曾对这一要求进行了非常烦琐的讨论。
与此同时，苏联人同意了西方的一项一揽子建议，这一建议的目的是让记者们更容易进入东欧并使由于冷战而分离的家庭重新团聚。
苏联领导下的华沙集团国家以及北约组织中的国家将在举行大规模军事演习之前发出通知。仍在谈判中的问题是：参加演习的部队的人数达多少以及距离国家边境多远就将需要发出通知。
【德新社华盛顿六月二十四日电】白宫人士今天在这里表示，有越来越大的可能性，美国总统福特将在接近七月底的时候在一次欧洲之行中访问波恩并将在伦敦、布加勒斯特和贝尔格莱德等处停留。
福特将在赫尔辛基举行的作为欧安会闭幕会议的三十五国最高级会议结束时访问欧洲。

显示原版>>

Previous:塔斯社报道：《葛罗米柯抵罗马》

Next:美国《纽约时报》报道：《据说苏联情报机构截听并记录了美国内部电话》


美国《纽约时报》报道：《据说苏联情报机构截听并记录了美国内部电话》

出版日期:1975.06.29
         期次:6027
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》六月二十四日刊登一篇报道，标题是《据说苏联情报机构截听并记录了美国内部的电话》，摘要如下：
据消息灵通的联邦情报机构的官员说，至少一年以来，苏联情报机构一直在截听和记录美国内部政府官员、军界领袖和普通公民之间的电话。
一位官员今天说，负责保障国内电讯安全的国家安全局“一些时候以来”一直知道这件事，但是“在这方面一直无法采取任何行动，绝对无法采取任何行动”。他说，这是因为截听的电话（主要是长途电话，但是也包括一些市内电话）进入广泛的微波中继网，这种微波中继网把电话经过空中送到卫星上，或者在延伸到美国全国各地的无线电中继站之间播送。
他说，俄国人能够把保密的线路同许许多多不同频率的线路分开，使它们可以监听“军方、国会、任何人”的往来电话。
领导参院调查情报活动的委员会的爱达荷州民主党参议员丘奇的发言人今天说，该委员会的人员已奉令调查这种窃听活动持续的时间和窃听到的电话内容。
福特总统的调查中央情报局的活动的委员会，最近发表的报告简略地提到外国人贝可能在窃听美国国内的电话，这是关于存在这种可能性的第一个暗示。
官员们今天说，据信苏联截听微波电话通话一直是用固定天线——如象装在这里的苏联大使馆屋顶上的那些天线——也用在空间轨道上运行的收报机。这些收报机收取向美国的通讯卫星或地面转播电台之间播送的信号。
一个官员说，只是在最近，俄国人才发明一种用电子计算机的“扫描器”，它能够监听和区别微波频率，并且录下它的情报机构觉得特别有兴趣的谈话。
有些消息说，国家安全局在它日常监听苏联情报通讯的过程中发现了这个技术上的先进装置。但是其他人士说，这种做法首先是由苏联变节人员透露的。
【本刊讯】美《新闻周刊》六月三十日一期（提前出版）刊登一则消息说：
在苏联驻华盛顿大使馆的房顶上树起的密密麻麻的天线可以使俄国人能够听到半里以外的白宫打的某些电话。接近对中央情报局进行调查的洛克菲勒委员会的人士说，苏联人可以截听通过微波电路传送的电话（约占美国长途电话的大约百分之七十）。计算机一按电钮就可以听到一定号码的电话机中的电话。
【合众国际社芝加哥六月二十三日电】《芝加哥论坛报》星期一消息，向洛克菲勒委员会的供证表示，国家安全局揭发一宗苏联特务偷听美国人包括议员电话的庞大活动。
报纸说，“为了国家安全”，白宫严密封锁这一消息。一位人士对《芝加哥论坛报》说，苏联所偷听的电话数目以百万计。

显示原版>>

Previous:美官员说七月召开欧安会最高级会议可能成为现实

Next:美报专稿：《游击队在泰国南部边界自由活动》


美国田径教练员谈我田径运动

出版日期:1975.06.29
         期次:6027
         版次:4
         栏目:\[第四版]
文章正文:
【美联社北京五月二十八日电】两位美国田径教练员今天指出，中华人民共和国应该回到传统的东方耐性——如果她希望在田径方面达到世界水平的话。
纽约的哥伦比亚大学的金蒂施说，「看来他们是要寻找魔杖。」
「但他们必须认识到，不会大量产生获胜队。要区别对待每一个运动员。」
田纳西州的坦普尔说，「我想，他们希望能立即成功。我在我们的讲座和讨论中有这样一种感觉，他们期待我们说『就是这样做』，随后他们就可以试行，大量培养出名手来。」
「那是一个缓慢的过程，需要有耐心。我认为中国人的基本功很好。但是不能立刻就会在男子比赛中出现跑九秒的短跑手，跑十一秒一的女短跑手。」
「她们要从十一秒五开始，随后十一秒四、十一秒三，等等。这是中国人必须要知道的。」
中国人正在把精力集中在田径方面，其最终目的是在某一天参加奥运会。他们利用这次机会从美国人那里吸取知识。
金蒂施说，「他们中有些人很不错，但是要达到国际水平至少需要四至八年时间。我最初认为他们可能有五、六个男运动员达到了奥运会水平。现在我认为不会有那么多人。」
坦普尔说，中国队中或许只有两、三个女运动员达到了奥运会水平。

显示原版>>

Previous:外电评述亚洲杯足球赛第三分区比赛


美前国防部长莱尔德文章：《这是缓和吗？》

出版日期:1975.06.29
         期次:6027
         版次:1
         栏目:\[头版]
副题:说美再也不能容忍把缓和当作只对苏单方有利的手段
文章正文:
【本刊讯】美国《读者文摘》七月号（提前出版）刊载美前国防部长莱尔德的一篇文章，题为《这是缓和吗？》，摘要如下：
在过去几年，美国作了很大的让步和许多善意的姿态，以促使苏联帮助取下可能爆发成战争的世界各地的火药桶的引线。我们仍然希望这种努力最终将会成功。每个人肯定都希望避免恢复冷战的对抗状态。但是，把希望同现实混为一谈，将是愚蠢到危险的程度。因此，我现在相信，应当把有关缓和的真实状况的一些使人不快的事实告诉美国人民，以便使他们能够对克里姆林宫目前的意图作出明智的判断。
事实是，最近几个月，苏联秘密和公开地屡次蓄意采取嘲弄缓和和威胁自由世界的行动。让我们看看六个使人深感不安的行动：
一、苏联违反了限制战略武器的协定。美国和苏联在一九七二年五月缔结了两项有关武器的重要协定。一项协定严格地限制两国将来的反弹道导弹系统的发展。任何这样一个系统极端重要的组成部分就是追踪飞来的导弹的效力很强的先进雷达。这项协定的第六条明白禁止试验用于反弹道导弹的任何雷达。然而，我国政府现在掌握证据表明，俄国人进行了协定明确禁止进行的雷达试验。
第二项协议限制美国和苏联拥有数量大致相同的核投掷系统。对于达成的这项协定来说至为重要的是美国这样一点明白无误的谅解：双方谁都不会显著地增加它的洲际弹道导弹的体积——因为体积增大的导弹可以装上更多弹头而使对导弹数量的限制失去意义。侦察和其他可靠的来源现在已提供无可争议的证据表明，苏联人没有遵守这一谅解。他们在大约五十个发射井内，部署了称为ＳＳ—１９的新导弹，这种导弹的体积比他们以前的大多数火箭要大百分之五十。
二、苏联积极帮助北越大肆破坏巴黎和平协定和攻占南越。
三、苏联违反了它关于保证平民可以通行无阻地进入西柏林的诺言。
四、苏联正在唆使在中东采取恐怖活动和进行游击战。
五、在葡萄牙，苏联正在发起一个大规模的运动，来强行建立一个听命于克里姆林宫的共产党政权。葡萄牙落入苏联帝国的怀抱将使西班牙容易遭到颠覆，使北约组织丧失在亚速尔群岛的不可缺少的基地，使苏联潜艇可以进入大西洋，并且根本上改变世界的力量平衡。
六、苏联一直在顽强地作出努力来取得军事上的优势。
近六年来，尽管我们采取裁军行动，苏联军事拨款反而增加了。俄国的经济虽然不及我国生产能力的一半，但是苏联人现在在每项重要的国防项目上的开支都超过我们百分之二十至百分之二十五。他们现在拥有的四百二十万军队，人数比我们的多一倍以上。
显然，我们必须抛弃我们许久以来可能抱有的这一幻想：缓和意味着俄国人已经放弃了破坏西方民主和把他们的制度强加于世界的决心。我们必须向他们表明：我们再也不能容忍把缓和当作只对俄国单方有利的手段来利用。

显示原版>>

Previous:钱德拉等被宣布暂停国大党党员资格

Next:英《外事报道》文章：《基辛格的看法》


钱德拉等被宣布暂停国大党党员资格

出版日期:1975.06.29
         期次:6027
         版次:1
         栏目:\[头版]
文章正文:
【印报托新德里六月二十六日电】印度国大党工作委员会委员钱德拉·塞卡尔和其他五人今天被暂时停止基本党员资格。其他五人是前中央部长莫汉·达里亚、克里尚·坎特、纳拉扬·米什拉、拉克什米·坎塔马和国大党议会党团秘书拉姆德汉。
据了解，这六个人全是党内主要的反对派。达里亚曾公开说，在阿拉哈巴德高等法院根据对甘地夫人在选举中舞弊提出的起诉作出判决后，她应辞去总理之职。

显示原版>>

Previous:新德里十四家报纸二十七日只一家出版

Next:美前国防部长莱尔德文章：《这是缓和吗？》


塔斯社报道：《葛罗米柯抵罗马》

出版日期:1975.06.29
         期次:6027
         版次:2
         栏目:\[第二版]
副题:葛罗米柯说将与意讨论加强欧洲安全的步骤
文章正文:
【塔斯社罗马六月二十六日电】题：安德烈·葛罗米柯抵达罗马
苏联外交部长葛罗米柯应意大利政府的邀请，今天抵达这里进行正式访问。
【塔斯社罗马六月二十六日电】葛罗米柯在抵达罗马时发表了如下声明：
毫无疑问，在同意大利国务活动家即将进行的会晤时，我们将能就国际局势和苏意双边关系的主要问题交换看法。
现在，未必有必要说，什么样的具体问题将会在交换看法的过程中占中心位置。但是，我认为，其中一个主要问题将是关于欧洲安全和为加强这种安全所必须采取的那些步骤的问题。

显示原版>>

Previous:西班牙外长访法同法外长会谈地中海形势等问题

Next:美官员说七月召开欧安会最高级会议可能成为现实


塔斯社电讯《印度局势》

出版日期:1975.06.29
         期次:6027
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社德里六月二十六日电】题：印度局势
印度政府今天上午会议赞同了总统因可能产生右翼反对派采取反政府行动和发生骚乱的危险而决定实行紧急状态的命令。
全印广播电台宣布，印度中央政府已建议全国各邦政府采取措施保证内部安全，以维护法制和秩序。
据悉，几个右翼大党的首领已于二十五日晚间决定，从六月二十九日起在全国展开一个所谓“坚持真理运动”，即公民不服从运动。右派势力在说服居民不要屈服于权力机关，号召军队和警察不要执行政府命令。右派头目贾雅普拉卡希·纳拉扬公然要军警采取反政府行动。
印度的紧急状态是在人民对于某些人士和政党不择手段地要想破坏国家的稳定和团结，破坏国家民主制度基础而采取的不负责任的行动已忍无可忍的情况下实行的，这是印度执政党国大党主席德·坎·巴鲁阿今天在这里说的。他说，反动政党号召使国家生活陷于瘫痪，特别是试图挑动军警，这是对民族利益的严重挑衅。
巴鲁阿号召全国的爱国民主和进步的力量和组织，特别是农民、工人、中等阶级、知识分子和青年坚定不移地支持英·甘地采取的措施。据这里收到的消息，全国各邦都采取了保障秩序和法制的措施。
【美联社莫斯科二十六日电】苏联政府机关报《消息报》今天在“对右派阴谋的打击”的标题下，刊登了印度总理英·甘地关于印度宣布紧急状态的讲话摘要。

显示原版>>

Previous:伊斯兰堡的西方人士认为：英·甘地可能以对巴挑衅来转移人民视线

Next:美发言人说印度的情况“基本上是内部事务”


泰《民族报》社论：《这是一个世界范围策略的问题》

出版日期:1975.06.29
         期次:6027
         版次:4
         栏目:\[第四版]
副题:说拉扎克指责中国干涉马来西亚内政是大错特错，证明他对中国的全球政策一无所知
文章正文:
【本刊讯】曼谷《民族报》六月二十四日发表一篇社论，题为《这是一个世界范围策略的问题》，摘要如下：
马来西亚是第一个承认大陆中国的东盟成员国，而她似乎遇到了一点麻烦。如果说谁有过错的话，那是马来西亚的过错，错在它不了解亚洲形势中的各种现实情况以及中国必须起的作用，不管它喜欢这种作用与否。
马来西亚总理拉扎克看来多少有点恼火，因为中国向马来亚共产党发了一个贺电。
这也表明拉扎克没有事先作研究，因此，我们希望我们的总理克立·巴莫不会掉进拉扎克似乎成了受害者的同样的陷阱里。拉扎克和克立都应该记得，东盟国家中到北京去的第一个重要人物是目前的众议院议长巴实·干乍那越，那时（一九七二年）他是代表他侬·吉滴卡宗的全国行政委员会去的。不只周恩来总理一人明确地对他说过，中国将支持“泰国人民的正义斗争”。非常可能也对拉扎克说过，中国将支持全世界人民反对帝国主义压迫的“正义斗争”。
现在拉扎克却指责中国干涉马来西亚的内政。他是大错特错了。这只能证明拉扎克对中国的全球政策一无所知。我们正在试图详尽地分析这种政策——尽管我们以前也分析过
——因为我们不希望克立在理解中国领导人对他说的话时产生任何错觉。
就我们所知，中国领导人并不象大多数国家政府那样采取吓唬人和支吾其词的办法。
这个问题用简单化的语言来说，苏联和中国之间的根本分歧是：谁来领导世界革命。俄国人采取的是一种办法，他们准备同如下一些国家的政府建立友好关系，这些国家的政府严厉地镇压共产党人的任何活动并不加审讯地监禁他们。仅举两例就足以说明问题。埃及和印度都是残酷地镇压共产党人的，但它们都是苏联在非共产主义世界两个最好的朋友。
另一方面，中国准备同世界上当前的反共国家政府——包括例如美国——结交，但并不放弃它对各国“革命”力量的支持。什么时候中国拒绝支持各国的叛乱分子和民族解放阵线，它就不同苏联争当列宁所设想以及毛认为自己发动起来的世界革命的领导者了。
马来西亚总理拉扎克似乎没有理解这点，因为他说中国向马来亚共产党发出贺电是干涉马来西亚的内政。这件事与马来西亚无关，而是北京的全球策略的一部分，这种策略必须不同于苏联的策略，苏联的策略是宁可与政府打交道而不与当地的革命运动打交道。
克立不会是任何人的牺牲品，但是我们感到高兴的是，中马这场小小风波在这个时候发生，使我们的总理下周在中国会谈时可以更谨慎点。

显示原版>>

Previous:泰外长召见马纪壮

Next:马报报道拉扎克二十二日的讲话


泰人民武装攻占一「护村组营地」后转移

出版日期:1975.06.29
         期次:6027
         版次:3
         栏目:\[第三版]
副题:美国内政部长称泰政府要加紧镇压泰共
文章正文:
【本刊讯】曼谷《新中原报》六月二十五日报道：
六月二十三日凌晨一时，有为数达一百五十名异动分子，在乌隆府诗塔县罗夭区，进攻巴夭村“护村组营地”，该营地中仅有护村警察及保卫国土志愿队成员全部三十名，结果终于退出村落外围，“护村组营地”遂遭异动分子所攻占，并被缴去Ｍ—１６式快枪二支，战地无线电一架。异动分子畅意搜索后将撤退时，又纵一把火将营地建筑物焚毁。
是次之枪战，有警员及保卫国土成员两人重伤。
【本刊讯】曼谷《新中原报》六月二十三日报道：
据泰国官方宣布：共党异动分子由六月九日至十五日一周中，计攻袭政府军基地四次，即乌隆、清莱、难府及董里各一次，结果官方伤一名。
又同时期伏击政府人员四次，在那空拍农二次，廊开一次，陶公一次，政府人员死二人，伤五人。
政府方面对于巡逻及侦剿甚为严厉，曾发生激战二次。
【美联社曼谷六月二十七日电】泰国的一些议员今天要求政府断然镇压他们认为是泰国当前的头号敌人的共产党恐怖分子和违法分子。
下院的一位议员说：“如果这些共产党恐怖分子和违法分子继续在我国活动而政府又不对他们采取断然措施的话，那么，受害最大的农村地区的人民就将自己起来采取行动，我们可能遭到一场小型的革命。”
这一紧急要求是在总理克立·巴莫动身前往中国签署建立外交关系的协定前两天提出的。
议员们说，泰国的恐怖活动是得到在国外的共产党支持的，这些共产党是通过在泰国国内活动了几十年的泰国共产党来支持这种活动的。
内政部长汶廷·通沙瓦在议会说，政府要加紧对全国各地的共产党活动采取行动。然而，他承认，政府缺乏人力和装备。
警方负责人承认，在同老挝、柬埔寨、缅甸和马来西亚接壤的边界地区巡逻的八万名警察部队不足以对付装备精良的恐怖分子和违法分子。

显示原版>>

Previous:美发言人说印度的情况“基本上是内部事务”

Next:泰外长召见马纪壮


泰外长召见马纪壮

出版日期:1975.06.29
         期次:6027
         版次:4
         栏目:\[第四版]
副题:泰报报道《已通知台湾关闭在曼谷的大使馆》
文章正文:
【本刊讯】泰国《曼谷邮报》六月二十六日以《已通知台湾关闭在这里的大使馆》为题报道：
外交部昨天召见了台湾驻泰国大使，正式通知他，在泰国同北京建交时他就得关闭其使馆。
差提猜外长交给马纪壮一份备忘录，通知他泰国总理将于月底访问中华人民共和国，可能在七月一日或二日宣布两国建交。
【中央社曼谷六月二十六日电】中华民国大使马纪壮，将于六月二十八日搭中华班机，自曼谷前往台北，回国述职。
马纪壮大使昨天下午曾在凌楚珣公使陪同下，前往泰国外交部访晤外长差提猜，商谈一小时。
外长差提猜在会谈中，曾正式通知马纪壮大使，泰国决定在七月初与北平建立“外交”关系。
他说，总理克立·巴莫将军率领四十人官方代表团，于六月二十九日动身，经由香港，前往北平，自六月三十日迄七月五日，作为期五天的正式访问。
他并且通知中国大使馆准备在泰国和北平正式“建交”后，即结束在此间的馆务。
据了解，中华民国大使馆所有职员将在七月底以前分批动身回国。中华民国的农技团团员亦将在七月三十一日动身返国。
【中央社曼谷六月二十七日电】马大使在泰国外交部会晤差提猜时向他提出口头抗议。
据马大使说，差提猜承认，这是他的政府所作的一项“可悲的决定”，但他说，在两国断绝外交关系后，泰国仍将与中华民国保持经济及贸易关系。

显示原版>>

Previous:泰人民武装攻占一「护村组营地」后转移

Next:泰《民族报》社论：《这是一个世界范围策略的问题》


外电评述亚洲杯足球赛第三分区比赛

出版日期:1975.06.29
         期次:6027
         版次:4
         栏目:\[第四版]
文章正文:
【美联社香港六月二十六日电】在今晚这里举行的亚洲杯足球赛第三分区争夺冠军的决赛中，北朝鲜以二比○打败了中国，获得该赛区第一名。
这样，中国和北朝鲜都进入明年在德黑兰举行的亚洲杯决赛轮。
早些时候，日本以一比○胜香港，获得了第三名。
朝鲜人在星期二晚上同香港进行了马拉松式的比赛后，他们并没有表现出体力有什么下降。
朝鲜人对中国的比赛中射入的两个球都是在上半场踢进去的。他们在第七分钟时踢进了第一个球，当时右前锋洪成男闪电般地突破中国的防守后一记劲射，攻进一球。
第二个球是在第二十九分钟时射进去的，情形几乎和第一个球相同。在朝鲜的前锋快速突破防守后，左前锋明东灿把球射入球门，中国守门员胡之刚毫无办法。
中国的前锋们不能突破朝鲜队的牢固防守。
香港的球迷们早些时候是支持香港队，在决赛中转而支持中国队
——但又是支持了失败的队。在朝鲜人踢进了第二个球后，中国人看来泄了气，没有表现出通常的热情了。
在第二十七分钟时，中国获得了一次得分的机会，当时王积连几乎就要把球在跌倒的北朝鲜守门员旁边踢进去，但这位腿长的守门员还是把球挡开了。
下半场打得毫无生气，中国队显得完全没有秩序。中国队在朝鲜队门前的进攻是一场乱射。
梁晟国是朝鲜队最有力的防守队员。
日本队打得快速，有很好的脚下功，如果能够在这次比赛中射门准确一些，他们本来是可以获得冠军的。
【路透社香港六月二十五日电】中国队和北朝鲜队将在德黑兰与来自第一、二、四区的其他六个队进行比赛。
今年后半年将有七个中东国家在黎巴嫩比赛，争夺第一赛区的前两名，另有八个国家（包括印度）将在伊拉克进行第二区的比赛。
早些时候，马来西亚和泰国在第四区中获胜，取得了参加德黑兰决赛的权利。参加这个赛区比赛的有南朝鲜、印尼、菲律宾。
虽然北朝鲜人胜香港打得很艰苦，这场球最后以罚点球定胜负，但是评论家们仍认为他们是这次比赛的最佳队。他们的飞快速度和完美的配合使球迷们回忆起他们在一九六六年世界杯足球赛中的出人意外的杰出表演。
这个队里没有什么个人出风头，他们发挥了欧洲式的抢截和跑动到位。
在这次比赛中，中国队也做出了出色的表演。他们在编组赛中以一比○战胜了北朝鲜。
中国队的防守很强，守门员胡之刚、中卫兼队长戚务生和右边锋李宙哲都是优秀选手。
虽然他们的速度没有北朝鲜队那么快，但是他们的准确传递和灵巧的两翼打法使参加这次比赛的其他所有队都感到敬畏。
日本队具有一支世界等级的球队所必须具备的速度和耐力，尽管他们射门能力相当差。
【法新社香港六月二十二日电】单调的防守打法，恶劣的天气条件以及享有众望的中国队和北朝鲜队令人失望的表演把这一周的比赛搞得一蹋糊涂。
从过去五天所进行的六场比赛来看，这些队中没有一个队具备冠军的资质，从而使冒雨前来观看比赛的观众大失所望。
所有的这六个队都是防守打法。
虽然北朝鲜有着未失一球的纪录，但是统计数字清楚地表明，他们的射门手距离重建一支有射门力的球队还很远，北朝鲜队在一九六六年“世界杯”赛中以一比○战胜了意大利队，震动了世界足球坛。
中国人也象北朝鲜那样，是打防守球，虽然他们具有李宙哲和容志行的最好的两翼进攻配合。
他们让给文莱的一球是送给勇猛对手的典型的中国告别礼物，到离终场还有两分钟时守门员胡之刚看来是有意识让拿到手的球滑入球门，当时中国队是以十比○领先。
日本的两个边锋高田和渡边可能超过了参加这次比赛的所有选手，但是由于他们的有名射手斧本没有来，日本队的进攻常常流产。

显示原版>>

Previous:马报报道拉扎克二十二日的讲话

Next:美国田径教练员谈我田径运动


西班牙外长访法同法外长会谈地中海形势等问题

出版日期:1975.06.29
         期次:6027
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎六月二十五日电】西班牙外交部长佩德罗·科尔蒂纳星期三到达巴黎。据悉，地中海的形势、西班牙同欧洲共同体的关系及欧安会，是星期三下午开始的科尔蒂纳同他的法国同行索瓦尼亚格会谈的中心问题。

显示原版>>

Previous:美《华尔街日报》文章：《意大利和葡萄牙》

Next:塔斯社报道：《葛罗米柯抵罗马》


新德里十四家报纸二十七日只一家出版

出版日期:1975.06.29
         期次:6027
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社新德里六月二十七日电】新德里十四家日报今天只有一家出版，报道了总理英·甘地在一天前宣布全国处于紧急状态的消息。
另外十三家日报都没有出版（其中大部分还在印度其他大城市发行），这样，全国人民就只有通过政府办的全印电台的广播才知道宣布紧急状态令的消息。
今天没有出版的十三家日报的发言人说，报纸未能出版是因为彻夜停电。一位政府发言人说，停电「不是故意的」。

显示原版>>

Previous:印度一些地区举行示威和罢工

Next:钱德拉等被宣布暂停国大党党员资格


伊斯兰堡的西方人士认为：英·甘地可能以对巴挑衅来转移人民视线

出版日期:1975.06.29
         期次:6027
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伊斯兰堡六月二十六日电】印度今天宣布处于紧急状态加深了这里对印度领导人可能设法挑起同巴基斯坦的对抗的担心。
外交人士说，作好战斗准备的印度总理英迪拉·甘地也许会挑起同巴基斯坦的纠纷（可能在有争议的克什米尔问题上），以摆脱她在国内问题上受到的压力。
一位西方人士说：“不难设想，甘地夫人会唤起巴基斯坦这个老妖怪，用制造外部威胁来转移人民对她国内困难的注意。”
“这是世界这一地区经过试验证明有效的处方。”
巴基斯坦政府迄今为止对印度宣布处于紧急状态和逮捕反对党领导人这两件事都没有发表任何评论。
但是据悉它对两周来的事态发展的趋势感到不安。
官员们私下说，政府发表任何言论的可能性是微乎其微的，因为这样做会被人认为是干涉印度内政。
据了解，在今天举行的由布托总理主持的每周一次的内阁会议上讨论了印度的危机，但是眼下不知道讨论的具体情况。
布托上周曾警告印度不要施放烟幕来“对巴基斯坦采取冒险主义的做法”。

显示原版>>

Previous:马来西亚和印度尼西亚共同策划镇压人民武装的行动

Next:塔斯社电讯《印度局势》


印度一些地区举行示威和罢工

出版日期:1975.06.29
         期次:6027
         版次:1
         栏目:\[头版]
副题:英·甘地召开内阁会议研究宣布紧急状态后的局势
文章正文:
【法新社新德里六月二十六日电】印度政府发言人今晚宣布，根据维护国内安全法，总共有六百七十六人在全国各地被捕。与此同时，孟买举行了局部罢工。
被捕者的情况如下：中央邦四百五十人，德里九十人，旁遮普邦四十九人，哈里亚纳邦四十三人，比哈尔邦二十四人，拉贾斯坦邦十二人，卡纳塔卡邦四人，北方邦二人，安得拉邦二人。
这位发言人还说，全国局势总的来说是平静的。但是，在古吉拉特邦首府艾哈迈达巴德，有人用石块袭击一些公共汽车。他说，在两个地方，警察用催泪瓦斯驱散暴民。在古吉拉特的另一个城镇，一支车队遭到了袭击。在孟买，人们举行了局部罢工，在孟买以北的浦那，一千名示威者袭击了一支车队，他们用石块投掷公共汽车，使交通陷于混乱。
这位发言人说，在喀拉拉邦首府特里凡得琅，大约七十五人在邦长宅邸前面示威。有些学生举行罢课。
【路透社新德里六月二十六日电】政府发言人说，在西部古吉拉特邦首府艾哈迈达巴德，发生了一些无赖行为、投掷石块和设置路障的活动。
他说，警察在艾哈迈达巴德爆炸了三枚催泪弹，以驱散两个地方的无法控制的群众。在梅萨纳镇还发生“两起不大的纵火事件”，那里响应了印度教民族主义人民同盟的号召举行了总罢工。
还有消息说，在孟买海港城市和邻近德里的哈里亚纳邦卡纳尔，发生了部分罢工和部分停业现象。在印度西部的浦那，约有一千人参加游行，他们向公共汽车投掷石块。
有一群人在印度南部喀拉拉邦首府特里凡得琅的邦长宅邸外面示威，在那里，有些大学生也罢课了。
【美联社新德里六月二十七日电】印度政府今天说，对于宣布紧急状态一事，有零星的公众抗议活动，但是整个国家是平静的。
政府的首席发言人在官方的新闻发布会上说，“从全国来说，绝对是平静的。任何地方都没有发生什么重大的事件。”
发言人说，在英·甘地总理的政府宣布了紧急状态以后的头二十四小时，在孟买，在喀拉拉邦南部和迈索尔邦中部都发生了抗议游行
——人数从一百到五百不等。发言人还说，在古吉拉特邦中部的三个城市内，发生了部分的总罢工，但是群众对之只有“部分的反应”。
发言人说，在宣布紧急状态以后逮捕的人，官方掌握的数字是六百七十六人。
政府的电台报道说，甘地夫人在昨天晚上召开了一次内阁会议，研究了宣布紧急状态以后的局势。
【路透社新德里六月二十七日电】昨天发生的事情是印度政治史上空前的。有经验的观察家都在猜测下一步会发生什么。但是政府发言人马上就否认了所传内阁即将改组的谣言。

显示原版>>

Previous:美《纽约时报》社论：《英·甘地的突袭》

Next:新德里十四家报纸二十七日只一家出版


英《外事报道》文章：《基辛格的看法》

出版日期:1975.06.29
         期次:6027
         版次:2
         栏目:\[第二版]
文章正文:
说基辛格“对共产党势力在南欧的日益增长”感到不安，并认为如葡共掌权，会给意、希、土带来“多米诺影响”的危险
【本刊讯】英国《外事报道》六月二十五日一期刊登一篇题为《基辛格的看法》的文章，摘要如下：
亨利·基辛格先生私下对共产党势力在南欧的日益增长所感到的不安，甚至超过了他认为适于公开提出这一点的程度。他不久前访问欧洲时极力暗示说，向葡萄牙现政权提供大规模经济援助的做法是不明智的。西欧的一些官员，尤其是法国的官员认为，这种暗示是建议西方事实上禁止向葡萄牙提供经济援助，其目的是使葡萄牙成为同共产主义调情就会带来什么后果的一个例子。
可以断定，国务院的一些发言人自这以后已“澄清了”这种说法，认为这是对基辛格先生所说的话的一种“粗暴歪曲的说法”。但是他们承认，他曾告诉他的一些欧洲对话者：如果向葡萄牙提供大量经济援助，那就会向其它西欧国家，尤其是意大利表明，它们政府里的共产党人越多，它们从北约组织和欧洲经济共同体得到的帮助就会越多。事情的来龙去脉是，葡萄牙要求从欧洲经济共同体得到三亿美元的贷款。对这样大规模的援助计划采取暗淡看法的不只是基辛格先生一人。他的估计是，如果援助的目的是鼓励里斯本的民主派，那么这样做是决达不到目的的——这笔援助将落入“并非那么温和的”领导人之手。
据说，基辛格已警告欧洲人注意葡萄牙如成为一个彻头彻尾的共产党独裁国家，会在地中海给意大利、希腊和土耳其带来“多米诺影响”的危险。意大利上周选举的结果也许已使这种概念更加为人相信了。但是，据消息灵通人士说，基辛格的主张遭到了法国人的怀疑，他们问道，这种警告是否是针对法国的。据说基辛格回答说：“是的。”有人问他法国什么时候会遇到危险。他说：“三、四年内。”这也许是言过其实的，但它说明，美国人对共产党侵蚀北约南翼的做法已感到越来越不安。
美国的政策主要取决于能够通过欧洲经济共同体和北约取得什么成就。人们一直担心的是，葡萄牙的最终出路将是苏联进入亚速尔群岛的海军设施，以及美国对亚速尔群岛的独立要求的认真支持肯定是不能排除的。阻止这种支持的两个因素是：（１）它将使里斯本的敌对情绪增加，从而可能使民主势力东山再起的任何剩下的希望归于破灭；（２）葡萄牙可能呼吁外界提供军事援助——出于外交和心理原因，这种呼吁起初会向北约提出，但随后（如果北约不肯响应的话）就会向俄国人提出。
福特总统对北约南翼所感到的不安，已使他亲自干预在给土耳其武器问题上所形成的长期僵局。他同自由主义的民主党人举行了一系列会谈，以便说服众院取消禁运。参院已经取消了禁运。

显示原版>>

Previous:美前国防部长莱尔德文章：《这是缓和吗？》

Next:美《华尔街日报》文章：《意大利和葡萄牙》


《华盛顿邮报》社论：《印度的政治危机》/美报评论:《甘地夫人监禁反对派使民主制度受到考验》

出版日期:1975.06.30
         期次:6028
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》六月二十七日发表一篇社论，题为《印度的政治危机》，摘要如下：
甘地夫人的政敌认为，阿拉哈巴德高等法院的判决是一个无可抗拒的机会。她过去每走一步都是按照法律程序的规定行事的，但是他们却拒绝等待最高法院的判决，采取了政治途径，要求她下台。印度有改换它的政治领导人的既定办法；事实上普选即将在明年三月份举行。人们认为民主同保证正常的法律程序得到遵守有极大的关系，但是他们抱有这种看法，无需认为甘地夫人是必不可少的。
但是，甘地夫人的一个对手，一个叫纳拉扬的政界人士，呼吁军队和警察不要服从“非法”的命令，他号召从下星期一起开展大规模的非暴力反抗运动。在我们看来，就在那个时候，甘地夫人犯了一个严重错误。她特别攻击纳拉扬“试图以拯救民主之名行破坏民主之实”。她使用了常备紧急权力，不仅逮捕了他和他的同伴，显然还逮捕了数百名其他政界人物。他们唯一的、明显的罪过就是反对她继续当权。我们看不出甘地夫人——不论她是受到多么痛苦的挑衅——如何能够说明采取这种镇压行动是有道理的。
【本刊讯】美《基督教科学箴言报》六月二十七日刊登一篇评论，题为《甘地夫人监禁反对派使民主制度受到了考验》，摘要如下：
由于英迪拉·甘地总理行使了她在紧急状态时期所享有的权力，印度议会民主制度今后的前途成了问题。自从印度独立以来，任何一届政府都不曾在全国享有过象甘地夫人现在所享有的这种专断的权力。
正象英国人在印度独立之前为了压制要求英国人撤走的呼声而监禁已故的莫汉达斯·甘地和甘地夫人死去的父亲尼赫鲁一样，甘地夫人自己现在也监禁了那些要求她下台的人。在阿拉哈巴德法院本月宣判她违犯竞选活动法以后，要求她下台的呼声比过去更大了。

显示原版>>

Previous:英《泰晤士报》评论：《甘地夫人能渡过她造成的危机吗？》

Next:泰《曼谷邮报》说英·甘地是伪君子/《悉尼先驱晨报》说印度的“声誉”完蛋了


阿根廷劳工部长奥特罗辞职

出版日期:1975.06.30
         期次:6028
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布宜诺斯艾利斯六月二十八日电】在埃斯特拉·庇隆总统宣布她已拒绝主要的工会最近谈判增加工资百分之一百以上的要求之后不久，阿根廷劳工部长里卡多·奥特罗今晚提出辞呈。
这位部长在一项声明中说，他是由于健康原因而辞职，但是观察家们注意到他曾支持工会和雇主达成的协议。

显示原版>>

Previous:苏《美国》杂志文章：《机器人：从科学幻想到生产车间》


阿根廷总统宣布增加工人工资

出版日期:1975.06.30
         期次:6028
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社布宜诺斯艾利斯六月二十八日电】玛丽亚·埃斯特拉·德庇隆总统今晚在戏剧性的讲话中宣布，所有的工资将增加百分之五十，取消在集体合同中已通过的更大的增加（比例）。
国家元首今天下午向全国发表讲话，宣布了对严酷的工资问题的解决方法。
从六月一日起，全国所有工人的工资增加百分之五十，十月一日和明年一月将再分别增加百分之十五。
国家元首还宣布，她将研究“召集国家生活的各阶层人士开会讨论国家所遇到的紧急情况”的可能性。
同时她强调，政府将立即采取必要措施，以规定对价格的正确管制，消灭黑市，严厉制裁不法分子。
为了照顾收入较低的家庭，总统决定家庭补贴增加百分之一百。
庇隆夫人在二十分钟的讲话中说，阿根廷“目前处于实现各条战线上的彻底解放的起点”。
她强调说，政府正在“不屈不挠地同阿根廷人怀着爱国主义感情称之为反祖国的东西进行斗争”。
庇隆夫人说，“国民生产下降了，投机倒把无止无休，耗费巨额资金，而对国家利益毫无好处。”然后她警告说，这样“我们就是在为反祖国的雇佣兵获得胜利铺平道路”。
这位在一年前执政的庇隆的妻子回顾说：“从我执政开始时起，我就向人民说明了大家都应合作的必要性，因为单靠政府自己不能偿还巨额债务，弥补庞大赤字和防止企图危害人民的投机倒把分子造成的损失。”
总统接着解释了为什么政府不批准集体合同在过去十天中决定的增加比例，这些增加比例多数为百分之一百左右。
她说，如果政府象总工会要求的那样批准这些合同，“就要犯把国家引向新的不平衡状态的错误，后果是可怕的通货膨胀，随后是生活费用上涨，最后是失业日益严重。”

显示原版>>

Previous:外电报道：阿根廷总工会下令举行总罢工

Next:苏《美国》杂志文章：《机器人：从科学幻想到生产车间》


巴尼特文章：《我们今后在东亚起什么作用？》

出版日期:1975.06.30
         期次:6028
         版次:2
         栏目:\[第二版]
文章正文:
说美首要任务是保持同日本的有效联盟，其次是改善美中关系并使这种关系制度化，第三是确保苏不能在这一地区发挥支配性作用
【本刊讯】美国《华尔街日报》六月二十七日刊登多克·巴尼特的一篇文章，题目是《我们今后在东亚起什么作用？》，摘要如下：
美国对东亚的政策正处于困难的过渡时期。柬埔寨和越南的非共产党政权的迅速崩溃和失败，使得这里和国外人们对美国今后在这个地区的作用普遍感到捉摸不定。美国国会不愿支持政府的许多建议，这使得美国的领导人同舆论在许多政策问题上的分歧更加突出了。对于美国的利益以及优先任务一直在进行辩论。
人们对于美国的意图、我们在亚洲的“留守力量”、以及美国承担义务的信用可能遭到破坏等问题都表示了认真的怀疑。某些人士对美国可能出现一种新孤立主义的趋势感到担心。几年以前在对外政策方面全国意见一致的局面显然已遭到破坏，如果不是已经消失的话，而我国面对的一个重大问题就是要重新确定我国对东亚的政策，并逐渐确立起足够的公众支持来使之延续下去。
在这种情况下，我们对东亚的整个局势应当怎样看呢，怎样找出我们的利益和优先任务呢，怎样确定我们的立场和政策呢？出发点应当是承认，尽管在一个进行调整和变革的时期本来就存在许多问题和危险，但是从根本上说，东亚目前的局势，就美国的利益来说，仍然比仅仅几年以前的局势要有利一些。
几乎没有人愿意回到六十年代末期的那种局势去，左右当时局势的是中美之间的敌意的对抗状态和美国卷入越南战斗的局面。现在不仅美中发生冲突的危险已有所减少，而且看来已经出现了或者即将出现一种新的四国均势的局面。这看来对所有四个国家都形成了一种新的约束，进一步阻止四国中任何一国采取重大的军事行动，因此大概将会减少任何一国在这个地区称霸，或者这个地区的大国之间发生大规模军事冲突的危险。继续玩弄手法四大国之间将继续进行竞争和继续玩弄手法，但是看来不大可能出现最危险的阵容调整——例如，美国和日本公开分裂，从而使日本同中国或苏联联合或者使日本大规模重整军备，或者要末是中苏之间全面和解，要末是中国同苏联发生大规模军事冲突。在这个地区，不论是在一些小国国内还是在它们之间的关系中，有许多引起不稳和冲突的长期因素，朝着由军人统治的极权主义发展的趋势一直是令人沮丧的。但是许多非共产主义的小国在经济上的表现一直是十分显著的，在印度支那各国以外，这个地区没有任何共产党或共产主义运动看来强大到足以在目前对现有的非共产主义政权构成挑战或严重威胁。
现在应当怎样来确定美国在这个地区的利益和优先任务呢？从安全和经济两方面来说，目前美国居最优先地位的利益都是要同日本保持一种能够维持下去的密切和持久的关系。
下一个优先任务是要同中国保持一种至少会避免重新发生冲突和对抗并防止退回到过去状态的关系。希望也许可能不仅仅做到这一点，应当在美中关系方面做出努力，以扩大、改善两国关系并使这种关系制度化，但是从现实的角度来说，人们应当预料到这一点相对来说将是逐步渐进的和难于做到的。在最好的情况下，在今后这段时期的美中关系将是既保持有限的缓和又保持有限的敌对关系。
苏联现在显然企图增加它在东亚的存在和影响，部分是为了“遏制中国”，但是成功有限。由于地理、政治、经济等各种原因，它想大大扩大影响的可能性大概是不大的。但是，美国的第三项首要任务应当是确保苏联不能发挥支配性的作用。这在目前不是一个紧迫问题。事实上，苏联的影响显然是大国中最小的，远远落在美日中的后面。不过，苏联日益增加的海军力量的确使人感到有点不安，美国必须不让苏联的海军力量处于主导地位。
目前极其重要的是维护新的四国平衡的相对稳定和防止可能使这种平衡根本打乱的冲突和重新结盟。看来这样做的前景是不利的。当然，考虑四国平衡意味着，美国必须接受包括美国在内的任何国家都不能居于支配地位。
从美国的根本安全利益来说，有关大国的问题必须首先考虑，但除了这些问题以外，尽力缩小或控制有关那个地区的小国的冲突和支持和平发展的努力，这显然是符合美国的广泛的利益的。对日本的威胁从美国利益的角度看，朝鲜是极其重要的，部分原因是，那里存在着发生冲突的危险，而这种冲突能够很容易地把主要国家卷进去，并且会大大影响美国同这些国家
——特别是日本，但也包括其他国家——的关系。美国要帮助制止这个半岛上发生冲突，就应当保持它同南朝鲜的条约，同时设法施加美国的影响来鼓励南部的政治自由化以及南北对话与缓和。虽然美国调整同南朝鲜的军事关系与减少美国的驻军是可取的，但是美国很可能必须在南朝鲜保持某种空军力量，一直到在增加这个半岛的稳定性方面能够取得进展为止。
从军事—安全角度对美国利益来说，东南亚整个说来重要性较差。而且在东南亚必须区分印度支那各国和东南亚其他国家。这并不是说所有这些地区之间没有重要的联系，但是它的确意味着对那个地区不应当应用任何简单的多米诺骨牌理论。
在那个地区将会继续有四国竞争（但是这种竞争很可能主要是政治和经济方面的），而且将会出现小国在大国之间保持均势的趋势。尽管美国的作用下降，但是它很可能将继续是这个地区的四个大国中影响最大的一个，接着是中国和日本，然后是苏联。政策调整一种巨大的危险是，随着我们进入这一过渡时期，美国在整个东亚的地位的可靠性，无论是在亚洲人的心目中还是在美国国内看来都可能遭到严重破坏。（已经有证据证明人们对这方面抱有怀疑。）为了缩小这种危险，美国政府决不应当把今后我们政策的不可避免的调整当作出乎意料的、可以避免的和危险的危机来对待，而应该当作走向可以维持下去的新地位的过程的一部分来对待。
它应该向亚洲人、而且也向美国人解释和澄清我们打算在今后五年奉行什么样的政策，并且设法在这一新的基础上取得支持和一致意见。
在这方面，一种新的均势的概念是重要的。老的概念——如尼克松主义——作为一种概念基础看来已经失去效用。应该明确说明，在新的均势中，美国认为没有一国能够称霸，而是自己决心要起一种具有关键意义的重要的和长期的作用。

显示原版>>

Previous:泰总理克立访华前夕发表广播讲话

Next:苏出版《领导着保卫苏维埃祖国的事业》一书


德新社报道印修对印度局势的态度

出版日期:1975.06.30
         期次:6028
         版次:3
         栏目:\[第三版]
文章正文:
【德新社新德里六月二十七日电】印度共产党、南斯拉夫和苏联表示完全支持甘地夫人的果断行动。
亲莫斯科的印度共产党将于三十日召开特别会议，讨论“右派力量加强攻势以迫使她（甘地夫人）辞职以实现右派接管的计划”等问题。
南斯拉夫领导人铁托在由贝尔格莱德驻印度大使今天交给甘地夫人的一封信中，表示
“希望局势继续保持稳定的最好祝愿”。

显示原版>>

Previous:英报文章：《克里姆林宫加倍支持阿明》

Next:福特、基辛格同以色列驻美大使会谈


法新社说匈将放低对新五年计划的希望

出版日期:1975.06.30
         期次:6028
         版次:2
         栏目:\[第二版]
文章正文:
【法新社维也纳六月二十四日电】由于西方的通货膨胀和经互会新的价格安排，匈牙利不得不放低对明年一月开始的新的五年计划的希望。
去年底曾号召要谨慎行事，在作经济安排时要考虑到这两个因素。今年三月党的文件中又提到过这个问题。
六月十二日，第一书记卡达尔在一次选举讲演时说，政府赞成“更适度的和有把握的发展”。
“资本主义世界”在匈牙利对外贸易中占三分之一。官方统计数字表明，为了购买西方货物，由于西方物品涨价，这个国家现在需要比以前多出口四分之一的东西。
至于同苏联和其他共产党国家的贸易，匈牙利由于几乎完全缺乏原料而遭到损失。根据经互会新的价格计划，匈牙利为进口石油必须多付一倍的钱，今年进口石油的数量为六百八十万吨。
匈牙利根据新的价格制度已同苏联、捷克斯洛伐克、波兰和东德缔结了协定。
苏联原料价格平均增长了百分之五十二，这严重打击了匈牙利的国际收支平衡。
除了石油以外，苏联供应的东西还包括六亿立方米的天然气，七十五万吨焦炭，四十二亿瓩小时的电力，以及五十万吨的水泥。
当然，在处理同兄弟国家的经济关系中有着意识形态和政治上的考虑，但同西方世界却不是如此。
匈牙利老资格的经济学家解释说，迄今为止，通过政府的调节，能够避免匈牙利的消费者受西方价格变动的影响。为此曾动用了大量的预算资金。这种调节将会继续下去，但它再也不能完全弥补西方物品价格的上涨。
这就是为什么卡达尔说每年工业产值的增长率要降到百分之六，而农业的这一数字则不得不降到百分之三点五。
西方专家在这里说，预料国际收支上出现的困难将会影响西方对经互会国家的出口，虽然他们说苏联是一个例外。
同时，西方的危机正在对东欧集团对西方的出口产生不利的影响。这就是为什么近几个月来匈牙利一直加紧同西方企业缔结合作协定的原因。
匈牙利已试图在其总的出口中增加制成品和半成品、而不是增加农产品的份额。迄今它已同外国公司缔结了三百个协定，其中两项交易是在匈牙利国土上建立联合公司。
这样便出现了一种自相矛盾的局面。根据马克思主义的分析，资本主义正在经历深重的危机，但在同时，共产党国家至少部分地希望西方能复兴起来，以便能帮助它们克服它们自己的经济困难。

显示原版>>

Previous:苏出版《领导着保卫苏维埃祖国的事业》一书

Next:英《每日邮报》报道：苏驻英使馆二秘在英进行间谍活动


菲外交部副部长说菲不久将同苏建交

出版日期:1975.06.30
         期次:6028
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉六月二十五日电】菲律宾外交部副部长何塞·英格莱斯今天说，随着菲律宾最近采取行动同人民中国实现关系正常化之后，它「不久」将同苏联建立外交关系。
亲政府《时代日报》在头版发表的一篇有关的文章中预言，「可能」在今年「俄国的冬天到来之前」同莫斯科建立外交关系。

显示原版>>

Previous:泰高级官员说克立今年将出访美、苏

Next:外电报道：阿根廷总工会下令举行总罢工


福特、基辛格同以色列驻美大使会谈

出版日期:1975.06.30
         期次:6028
         版次:3
         栏目:\[第三版]
文章正文:
【法新社华盛顿六月二十七日电】在据说收到了埃及对以色列提出的在西奈半岛脱离接触建议的答复之后，福特总统今天在这里和以色列大使西姆哈·迪尼茨进行了短时间的会谈。
白宫发言人内森后来仅仅证实，美国已进行三个月之久的重新估计对中东政策的工作尚未完成，虽然这里认为目前的磋商是美国在实际上恢复了为达成一个关于西奈的新协定所进行的努力。
今天的会晤仅仅进行了十一分钟。迪尼茨昨天在有一些迹象表明已经接到埃及答复时，曾在白宫同国务卿基辛格举行了简短的会谈。
非官方的报道说，美国政府正在研究这一答复的详细内容。
【合众国际社华盛顿六月二十七日电】外交人士说，福特总统今天亲自要求以色列考虑对阿拉伯国家作更多的让步，以便使中东和谈重新进行。
他们说，福特总统今天在白宫会见以色列大使西姆哈·迪尼茨十一分钟，他在会谈时向以色列大使提出了这个要求。这位大使对福特说，他将把这个要求转告在耶路撒冷的拉宾总理。
这些人士说，福特召见了迪尼茨，向他提出了这项要求，并强调美国认为，也许以色列必须准备考虑双方作出更广泛的让步来使国务卿基辛格恢复在三月份垮台的以—埃谈判。
基辛格参加了在椭圆形办公室举行的会谈。这位以色列大使至少就以色列的外交姿态同基辛格和负责政治事务的副国务卿西斯科进行了另外两次单独的会谈。

显示原版>>

Previous:德新社报道印修对印度局势的态度

Next:美国撤出在泰东北部的乌汶空军基地


美国撤出在泰东北部的乌汶空军基地

出版日期:1975.06.30
         期次:6028
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷六月二十六日电】美国今天撤出了泰国东北部的乌汶府空军基地，这样在泰国就只留下四个基地了，同时美国还在继续撤军。
在一个简短的仪式上，大约三百五十人的一支小小的看守部队正式结束了工作，从而结束了在这个基地的十四年的飞行活动。自从现役的飞行部队去年秋天撤走以来，一直是这些看守部队在管理乌汶府的基地。
乌汶府基地的关闭、再加上继续撤走飞机后，在泰国将只留下三百架美国空军的飞机，分别驻在泰国湾的乌塔保、东北部的乌隆和那空拍侬以及泰国中部地区东部的柯叻。
到本月底，美国将撤走其中四分之一以上的飞机，将削减驻泰国的军队，最多不超过一万九千五百人——在越南战争最激烈的时候，大约有五万人和七百架军用飞机，分别驻在七个空军基地。

显示原版>>

Previous:福特、基辛格同以色列驻美大使会谈

Next:苏哈托前往伊朗、美国和日本访问


苏《美国》杂志文章：《机器人：从科学幻想到生产车间》

出版日期:1975.06.30
         期次:6028
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《美国》杂志一九七五年第三期刊登一篇谈美国工业使用机器人情况的文章，题目是《机器人：从科学幻想到生产车间》，摘要如下：
最近十年来，美国在向着生产过程综合自动化的道路迈进，工业所采用的科学技术不断进步，机器人的使用就是这种进步的重要方面之一，现在机器人制造正在变成机器制造业中一个发展迅速的独立部门。
最初的操作机——机械手——是三十多年前在美国的原子实验室里出现的。工作人员在防辐射的安全室内借助机械手来使用放射性物质。这种操作机是人手控制的，即由操作人员的手的动作进行控制：操作机的执行机件模拟人手动作，执行机件是由机械操作装置同人手联系起来的。
嗣后美国又推广了一批直接由操作人员控制的机器人，这种操作机是按钮操纵。
自第一批操作机出现以来，操作机的种类大大地增加并改进了，制出了各种不同用途和结构的机械。操作机不仅在工业中已普及，而且还广泛地用来进行海洋开发和宇宙考察等等的科学技术设计工作。医学界正在研究以机械手和机械脚作为受生物电控制的假肢来使用。科学家们在探讨是否可以制造一种管理家务的自动机械。例如有一个方案给这种机器人设计了一只折叠的机械手，其水平活动半径是两米，能搬运重达四十公斤的物品。机器人具有视觉和触觉两种“感觉”。
所谓微型小车就属于这类日常生活的机器人。它“门门在行”，主要用于医院和其他类似设施。它能顺着一定的路线来回无声地移动，召唤电梯，提醒人们已走近电梯，递咖啡，分拣和发送信件，以及必要时返回到充电装置和用信号通知蓄电池能耗竭。
生产机器人的头几年美国工业使用这种机械是很谨慎的，在一九六七年初，操作机用于生产目的一共只有七十五台。但是到一九七三年已经有八百台这种自动机械在使用了。它们绝大多数是美国制造的。美国工业所使用的机器人总数预料在未来几十年内将大大增加，到本世纪末将达到五万个单位。
日本作为美国的一个主要竞争者已出现在世界工业用机器人市场，日本在这方面是资本主义世界中的领先国家。日本工业用机器人的总数比美国几乎多一倍，共有一千五百个单位。
目前各资本主义国家制造的这类生产用自动机械共约有一百八十个样式。
美国工业用机器人多数用在机械制造和金属加工部门，特别是汽车工业。
在生产过程中使用工业用机器人的经济效果，首先是节省社会必要的活劳动的支出。这就可以保证劳动生产率的提高和使大量从事手工劳动的人得以解放出来。
已广泛用于美国工业的机器人，被认为是第一代。它们是在给机器人本身和周围环境严格规定的条件下进行操作。使用这种机器人得给它们提供极细的工作程序，而且在一些极细小的方面都必须同它们所从事作业的外部环境的条件一致。研制人员面临了改进第一代机器人智力的课题。须要教会它们不是按照硬程序来作业，而是按照最后目的的指示和在不同形势下完成任务的信息进行操作。这使机器人有了“理解力”，即通过相应的传感器使机器人具有触觉和视觉，以便它们能理解有关周围环境形势的信息。这种机器人由电子数字计算机进行控制，它存储和处理此项信息，对形势进行判断，然后按照程序决定进一步的动作。
制造这种机器人的设想早在一九五八年就提出来了。一九六一年底制出由电子数字计算机控制的有“理解力”的机械手模型。第一部第二代的机器人便这样诞生了。
虽然从那时候起已经过去十三年了，具有触觉和视觉传感器的机器人，至今还没有在工业中得到运用。但是美国的许多科研机构都在积极地研究这种机器人。
美国正在探索制造第三代机器人，这一代机器人应能满足两个主要要求。其一，具有很大的动力学自由度：在各种工作条件下和完成各种任务时，以及在所处理的物品形状和相对位置多种多样等等的情况下，能保证动作有相当大的灵活性。其二，机器人的“智力”应包括一定程度的洞察环境的能力、判断环境的变化和在积累经验基础上进行学习的能力。
美国或其他国家的科学家对现在机器人制造方面的紧张研究有怎样的展望呢？下面便是这方面的近几年预测。
从一九七五年起，装备燃料电池组自主能源的机器人将由电子数字计算机用无线电远距离控制。一九八○年将出现有两只或四只机械手的“两条腿”的机器人。到八十年代末期可望制成带有人造“肌肉组织”和象人手一样灵活的手的机器人。当然这些机器人将有视觉、听觉和触觉等人造感觉器官。它们还会具有人所没有的“感觉”。例如它们将能对磁场、超声波振动和放射性产生反应。
再远一些还要推广带有人工智力的机器人，从举止来看它们将同有理智的人相似。同时未来的机器人完全不一定应当象某些幻想作家所想象的那样，外表非象人不可。人的体形不是凭空形成的，它是适应一定的环境的。机器人要在各种不同的条件下活动，形状将适应一定的环境。

显示原版>>

Previous:阿根廷总统宣布增加工人工资

Next:阿根廷劳工部长奥特罗辞职


苏出版《领导着保卫苏维埃祖国的事业》一书

出版日期:1975.06.30
         期次:6028
         版次:2
         栏目:\[第二版]
副题:诬蔑我在抗日战争时期「推行消极抗日策略」
文章正文:
【塔斯社莫斯科六月二十日电】题：叙述苏共在第二次世界大战年代中的活动的一本书
《领导着保卫苏维埃祖国的事业》一书是叙述苏共在第二次世界大战年代中的活动。这本书是政治书籍出版社出版的。
《真理报》在关于这本书的书评中指出，书中广泛叙述了苏共在战争年代在劳动人民中进行政治思想工作和军事组织工作方面以及在领导国家经济和武装部队方面的活动。书中描写苏维埃国家对外政策和建立反希特勒同盟的章节是十分吸引人的。
书评说：“书中说明，在战争过程中，加强中国人民反对日本侵略者的斗争本来是会给苏联以很大帮助的。但是毛泽东民族主义集团不顾本国人民的利益，向他们强行推行消极的策略，千方百计避免同日本军国主义者发生军事冲突。”

显示原版>>

Previous:巴尼特文章：《我们今后在东亚起什么作用？》

Next:法新社说匈将放低对新五年计划的希望


苏哈托前往伊朗、美国和日本访问

出版日期:1975.06.30
         期次:6028
         版次:3
         栏目:\[第三版]
文章正文:
【路透社雅加达六月二十六日电】印尼总统苏哈托今天离开这里前往德黑兰，开始他的两周出访，他在这次访问中将去伊朗、南斯拉夫、加拿大、美国和日本。
苏哈托总统是由马利克外长陪同前往的，他将同东道国的领导人就双边问题和国际问题举行会谈。

显示原版>>

Previous:美国撤出在泰东北部的乌汶空军基地

Next:泰高级官员说克立今年将出访美、苏


泰《曼谷邮报》说英·甘地是伪君子/《悉尼先驱晨报》说印度的“声誉”完蛋了

出版日期:1975.06.30
         期次:6028
         版次:1
         栏目:\[头版]
文章正文:
【法新社曼谷六月二十七日电】本地报纸今天严厉批评印度总理英迪拉·甘地逮捕她的政治对手和宣布紧急状态。
英文《曼谷邮报》发表社论说，“英迪拉·甘地采取了这种毫不费力的摆脱困境的办法。”这家报纸指责说，在面临指控犯了竞选舞弊罪和在议会的表决权被取消的情况下，“她把一个伟大的民主国家变成了亚洲又一个独裁国家：幅员广大，精神渺小”。
这家报纸接着说，“甘地夫人由于破坏了民主制度，已证明她是个伪君子。”
【路透社悉尼六月二十七日电】《悉尼先驱晨报》今天说，印度的作为一个民主国家的声誉“完蛋了”。
该报在一篇评论印度宣布紧急状态和逮捕反对党领袖的社论中说：“昨天是印度民主制度的一个不吉利的日子。”
该报最后说：“人们必然得出的可悲的结论是，甘地夫人仅仅为了保持她的政府和党日益下降的权威，以及首先是为了保护她自己的权力而变成了独裁者。”

显示原版>>

Previous:《华盛顿邮报》社论：《印度的政治危机》/美报评论:《甘地夫人监禁反对派使民主制度受到考验》

Next:泰总理克立访华前夕发表广播讲话


泰高级官员说克立今年将出访美、苏

出版日期:1975.06.30
         期次:6028
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《京华日报》六月二十七日报道：
政府高级官员二十六日对本报记者称，克立总理日前否认要访问苏联，并非意味无访问苏联之计划，只是认为此时往访尚不合时宜。这位高级官员指出：在本年十月内，克立总理要完成一项访问各国计划，即要访问美国、苏联与菲律宾。该官员特别强调，总理计划访问美国、苏联，乃至此次访问中共，主要目的为试探其对泰国中立政策的反应，甚至要求对方对此事予以保证。

显示原版>>

Previous:苏哈托前往伊朗、美国和日本访问

Next:菲外交部副部长说菲不久将同苏建交


泰总理克立访华前夕发表广播讲话

出版日期:1975.06.30
         期次:6028
         版次:1
         栏目:\[头版]
副题:并同美记者谈泰中、泰美关系等问题
文章正文:
【路透社曼谷六月二十七日电】泰国总理克立·巴莫今晚说，是泰国和中国建立外交关系的时候了。他是在二十九日启程去北京签署两国建交联合公报前对全国发表广播电视讲话时说这番话的。克立说：“由于东南亚局势发生了很大的变化，我们不能站在老地方不动。我们必须尽可能地向前看。我们必须有更多的朋友，我们必须承认局势的变化。”
克立说，他不能透露将在他在北京进行的五六天访问期间发表的公报的具体内容。他说：“但是，我可以说，公报中没有任何损害泰国和泰国人民的东西。”
同时，克立告诉住在泰国的所有台湾人不用担心政府对中国采取的这一行动。
【合众国际社曼谷六月二十八日电】克立·巴莫总理今天在他首途赴北京去正式建立中泰关系的前夕说，中国正在扩大它同全亚洲各国的关系，力图抵销苏联在亚洲日益增大的影响。
克立在接见本社记者时还说：美国国会妨碍了美国实行其外交政策所承担的义务；
美国在外国驻军必然会在所在国引起“可悲的结果”；
河内也许会最后取得对所有三个印度支那国家（越南、柬埔寨、老挝）的事实上的领导地位；
虽然他相信多米诺骨牌论，泰国并不会成为下一个倒下去的多米诺骨牌。
克立说：“我们的国家在过去两年内大变样子了。为了适应已经改变的情况，我们认为现在是同中国实现关系正常化的时候了。我相信在目前这个时候，中国比以往任何时候都更需要我们的友谊。我要说，这是由于俄国的压力，中国要求保持平衡。”
“因此，建立中泰关系的问题是选择什么确当的时机的问题。如果你要同一个需要朋友的人交朋友的话，你就有较大的可能交上一个真正的朋友。这并不意味着我们就得什么都站在中国一边……我们仍然保持着我们同苏联的友谊。”
克立说，形势的转变，部分地是由于最近在越南和柬埔寨出现的情况，从前在西贡和金边的政府垮台了。他说，所以会垮台，在某种程度上是因为美国参加了进去。克立今年上台的时候曾发表过一项政策声明，他在其中答应要在明年三月份把驻在泰国的大约两万名美国军队撤出去。
克立说：“我很仔细地观察了印度支那发生的事情，我要说，美国武装部队要是在一个国家长期驻下去，到头来总会造成可悲的结果。那就是说，那个国家的人民会失去为自己的独立而战斗的意志。我不希望我们国家出现这样的情况。”
尽管克立的政策是要从泰国撤退全部美国军队，他还是说，也许会在这里剩下一部分美国军事力量，也许会采取武官处的形式，或者是由泰国和美国军官组成的联合军事委员会的形式。
他说：“我们不只是希望得到免费的援助，我们希望美国帮助我们强大起来，到时候能够同我们的共同敌人作斗争。”

显示原版>>

Previous:泰《曼谷邮报》说英·甘地是伪君子/《悉尼先驱晨报》说印度的“声誉”完蛋了

Next:巴尼特文章：《我们今后在东亚起什么作用？》


外电报道：阿根廷总工会下令举行总罢工

出版日期:1975.06.30
         期次:6028
         版次:4
         栏目:\[第四版]
副题:拉丁社说“这一举动导致了德庇隆的政府面临着最严重的危机”
文章正文:
【拉丁社布宜诺斯艾利斯六月二十七日电】庇隆主义工人今天在阿根廷最高劳工组织召集的大规模群众集会上要求两名部长辞职和批准已取得协议的工资补偿。
七万名工人聚集在市中心的五月广场响应强大的阿根廷总工会昨天晚上发布的动员令，阿根廷总工会书记会议命令今天开始罢工。
在阿根廷工人运动的无可争议的领导人胡安·多明戈·庇隆逝世一周年纪念日快要到来的时候，总工会的这一举动导致了玛丽亚·埃斯特拉·德庇隆的政府面临着最严重的危机。
有三军司令参加的一次内阁紧急会议看来反映了政府在严肃对待劳工的要求，同时，成千上万的工人高呼伊萨贝尔万岁并大喊大叫地谴责经济部长塞莱斯蒂诺·罗德里戈和社会福利部长何塞·洛佩斯·雷加。
罗德里戈自从抛出一个旨在解决阿根廷财政困难的激烈经济计划之后，成了这次危机的中心人物。
据官方没有否认的消息说，罗德里戈在看到工人和企业家们在政府的允许下达成的劳工要求的限额已被突破的时候，他在昨天晚上可能已提出辞职。
这位部长威胁说他要辞职并预言如果提高工资超过百分之四十五，他目前的经济计划就要失败，然而有一些工会已达成协议提高工资百分之一百。
工会人士说，阿根廷总工会下令的劳工动员反映了它不接受经济部放弃社会协调的正义主义政策的决心。
这种微妙的形势以及从五月广场开始的动荡气氛导致总统在奥利沃斯总统官邸会见工人领袖，今天庇隆夫人一直在官邸注视着事态发展。
下午三、四点钟时，总工会要求各个工会平静地从五月广场上解散，它许诺说，马上公开与总统会晤的成果。
【法新社布宜诺斯艾利斯六月二十七日电】从当地时间九点起，一部分部门特别是在公共服务事业中已开始罢工。
配备了三十名骑警的警察，治安部队的装甲车和发射催泪弹的部队集中在控制着庇隆主义者经常举行集会的五月广场的总统府前面。
在官方通讯社美洲通讯社播发并由各晨报转载的一项公报中，共和国总统要求工人们不要听从工会全国领导机构发出的罢工命令。
同时，伊萨贝尔·马丁内斯·德庇隆还要求工人们不要在五月广场集会，总工会则要求他们从当地时间十点起到广场去。
有资格的人士说，警察已进驻上述广场，以便使人们遵守这项命令。
【合众国际社布宜诺斯艾利斯六月二十七日电】总工会号召举行的七小时罢工是总统自执政以来同劳工组织的第一次大对抗。
在罢工开始后不久，在布宜诺斯艾利斯，大部分公用事业停业。
学校、政府机关和商店关门。
除了政府经营的两家电台外，首都的电台都停播，报纸取消了下午版。
来自阿根廷一些省的消息说，罗萨里奥、科尔多瓦、圣菲和拉普拉塔市的公用事业由于罢工而停业。
军方人士说，陆海空三军首领在奥利沃斯总统官邸的一次午夜内阁会议上已保证他们支持总统。

显示原版>>

Previous:菲外交部副部长说菲不久将同苏建交

Next:阿根廷总统宣布增加工人工资


英《每日邮报》报道：苏驻英使馆二秘在英进行间谍活动

出版日期:1975.06.30
         期次:6028
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦六月十九日电】《每日邮报》十八日说，苏联已把一位使馆官员召回国。
这家报纸说，在伦敦警察局特工部开始调查苏联使馆二等秘书拉尔夫·米肯贝格同英国公民接触之后，他“突然”离开了。
这家报纸说，英国反情报机构录下了他在电话中的谈话，“从那些谈话中可以清楚地看出，他是充当同英国公民建立接触的间谍，企图用钱买到国防秘密。”

显示原版>>

Previous:法新社说匈将放低对新五年计划的希望

Next:英·甘地成立以她为首的内阁七人紧急委员会


英《泰晤士报》评论：《甘地夫人能渡过她造成的危机吗？》

出版日期:1975.06.30
         期次:6028
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《泰晤士报》六月二十七日一篇题为《甘地夫人能够渡过她一手造成的危机吗？》的评论，摘要如下：
英迪拉·甘地夫人宣布紧急状态，同时实行新闻检查和逮捕反对党领导人（甚至逮捕她自己的执政党国大党内的持异议者），这是印度独立以来一位总理在和平时期所采取的最严重的步骤。难以想象她的父亲、已故的尼赫鲁先生甚至会考虑这么做，不管情况多么严重。但是，凡是近几年来一直观察甘地夫人的统治作风的人，对她采取这种严酷的办法，来摆脱在阿拉哈巴德高等法院宣判她竞选舞弊之后从四面八方压到她头上来的麻烦这一点，谁都不会完全感到意外。
对甘地夫人求助于紧急权力这作法，眼下提出的辩解看来是纳拉扬昨天发表了讲话的一次群众集会。纳拉扬是个性情古怪和不得志的元老政客，他近一年来本着圣雄甘地（与现总理不是一个家族）动员民众的传统，作为一个在道义上讨伐政府贪污现象的人物而获得了新生。虽然纳拉扬先生号召举行非暴力示威来支持要求甘地夫人辞职，并不是什么新鲜事，但是，在阿拉哈巴德法院作出裁决以及随后国大党在古吉拉特邦的选举中失败之后，这一号召必然显得具有更大得多的威胁。
人们常常说，甘地夫人的内阁是一人内阁。在夏斯特里于六十年代中期突然去世之后，作为一种妥协的选择而把甘地夫人提升到总理职位之后，她开始是胆怯地行事，但是很快就粗暴地行事，而使那些曾经因为认为她将是容易控制的而把她扶上总理职位的党魁们失去幻想。在一九六九年国大党内发生的带来创伤的分裂中，第一次暴露出成为甘地夫人特有作风的强烈粗暴色彩。
甘地夫人宣布紧急状态，是发动了一次只能说是从宪法上讲是非常成疑问的先发制人的进攻。采取这种极端措施来对付被认为是威胁到国家安全的国内骚乱在法律上是讲得过去的，但是，这位总理自己承认尚未发生这种骚乱。她只是宣称，她的政府已经“获知了一些破坏计划”，并且全面地谈到了存在着一个要把她搞下台的“深刻而又广泛的阴谋”。甘地夫人对反对党提出这类含糊的指责而拿不出任何真实的证据来作为根据，这已经不是第一次了。滥用紧急权力一直是甘地夫人政府一个显著特点。
许多印度人明显地认为，甘地夫人在最高法院考虑她对阿拉哈巴德法院的判决提出上诉期间是应该下台的。
阿拉哈巴德法院的判决，已使一场在此以前多少是处在开始阶段的民众抗议运动如果说不是真正激动起来的话也至少是变得明朗化了，这场抗议运动的力量来自于民众对印度政治的腐败现象的强烈厌恶情绪以及对选举制度的不满。
甘地夫人现在是破釜沉舟了。她的几位前任，都从未诉诸大规模逮捕反对派，也没有诉诸镇压言论自由。

显示原版>>

Next:《华盛顿邮报》社论：《印度的政治危机》/美报评论:《甘地夫人监禁反对派使民主制度受到考验》


英·甘地成立以她为首的内阁七人紧急委员会

出版日期:1975.06.30
         期次:6028
         版次:3
         栏目:\[第三版]
副题:印政府继续大肆捕人
文章正文:
【法新社新德里六月二十七日电】政府发言人今晚在这里宣布，英迪拉·甘地总理成立了以她为首的内阁七人紧急委员会，以便逐日研究国家的局势。
该委员会的其他成员是农业部长贾格吉凡·拉姆和外交部长恰范（他们两人都是国大党的高级领导人），还有国防部长斯瓦兰·辛格、内政部长布拉乌南达·雷迪、司法部长戈卡莱和负责内部事务的国务部长奥姆·梅达。
发言人说，内阁今天下午开了会，但没有得到会议的详细情况。
发言人说，一些政治方面的人物正在鼓动商人囤积日用必需品。他还说，已警告他们要严厉处理任何囤积和黑市活动。
【美联社新德里六月二十七日电】英迪拉
·甘地总理的政府今晚剥夺了根据印度宣布的新的紧急状态被捕的大约九百人向法院上诉要求释放的宪法权利。
这项命令是由法赫鲁丁·阿里·艾哈迈德总统签署的，目的是为了阻止任何人代表被拘留者起诉。
这项命令禁止被拘留者行使他们的若干基本宪法权利来谋求释放。
这项总统令暂停履行宪法上有关罪犯的三项主要条款。这三项条款通常保证人人受法律的同等保护、生命和人身自由受保护和不受无理逮捕和拘留。
虽然据了解除印度人之外没有其他国家的人因紧急状态而被捕，但是这一新的命令也适用于外国人。
【合众国际社新德里六月二十七日电】今天首都流传着被关在新德里监狱中的前副总理德赛开始绝食的消息。德赛为首都被捕的二十人之一，这些人大多数是持不同政见的人。
【路透社新德里六月二十七日电】政府发言人今天说，在新的逮捕行动中又有近二百人被捕，从而使昨天印度宣布处于紧急状态以来被捕的人数达到了九百人。他说，这九百名被捕者中大约三分之一是政党的负责人。
【路透社新德里六月二十七日电】英迪拉
·甘地总理今天说，她疑心反对党反对她的政府的运动得到了外国的鼓励。
全印广播电台今天报道，她对政府高级官员说，对印度民主制度的最大威胁来自“右的和左的极端分子”。
据报道，她指责说，有人曾设法混进印度国防部队，并说，有人公开怂恿警察和陆军部队不要服从他们认为错误的命令。
【印报托新德里六月二十七日电】英迪拉
·甘地总理今晚对全国说，政府不打算把工业收归国有或实行任何新的控制。
甘地夫人在对全国发表的广播讲话中说，她已经注意到在宣布紧急状态后，各种谣言甚嚣尘上。
她说，在宣布紧急状态后，全国局势平静。必须保持平静，人人必须懂得，民主制度设想必须实行某种自制和限制，而这是不可以违反的。搞暴力行动和不必要的骚乱只会破坏国家的进步和安宁的大厦。
甘地夫人表示希望不久能够结束紧急状态。
总理说，在古吉拉特邦的一些城市，曾发生过一些投扔石块和罢工的事件（古吉拉特邦刚成立了五个反对党联合的非国大党政府）。
甘地夫人说，她完全赞成出版自由。但是一切自由都应以某种自我克制和负责任的态度为前提。

显示原版>>

Previous:英《每日邮报》报道：苏驻英使馆二秘在英进行间谍活动

Next:英报文章：《克里姆林宫加倍支持阿明》


英报文章：《克里姆林宫加倍支持阿明》

出版日期:1975.06.30
         期次:6028
         版次:3
         栏目:\[第三版]
眉题:路透社报道肯尼截获向乌干达运武器的苏联军车
文章正文:
【路透社内罗毕六月二十六日电】据消息灵通人士说，肯尼亚警察今天截获了五辆装有有履带的装甲车辆的五辆苏制坦克运输车车队
——它们正前往乌干达，这些车辆似乎安装有地对空导弹。
【本刊讯】英《每日电讯报》六月二十八日刊登一篇文章，题为《克里姆林宫加倍支持阿明》，全文如下：
克里姆林宫在给乌干达的阿明将军提供大量军事装备之后，又在阿明同英国的争吵中给阿明提供外交上的支持。
苏联党报《真理报》昨天声称，白厅在企图对阿明将军施加压力，要他赦免英国作家丹尼斯·希尔斯，后者在乌干达面临着被处决。
这是苏联报刊第一次谈希尔斯事件，它的这套说法，显然是惯于混水摸鱼的苏联领导集团授意的。“谎言的借口”据《真理报》说，英国报刊发动了一场反对阿明将军的宣传运动。它说，希尔斯的被捕被当作一个借口，来“散布恶毒的谰言和歪曲乌干达的真实情况，侮辱阿明总统”。
估计克里姆林宫还会强烈抗议肯尼亚扣留一批俄国军火，并坚持要求把这批军火交出来而运到坎帕拉。
一直密切注视苏联武器在乌干达日益增多的情况的西方情报界人士，在今年早些时候曾报道说，苏联已答应把萨姆Ⅲ地对空导弹交给阿明将军。一旦提供了这种导弹，阿明将军就将成为第一个拥有这种导弹的黑非洲领导人。
战斗轰炸机苏联迄今已供应的东西，包括一个中队的米格２１战斗轰炸机，几十辆Ｔ—５４坦克，一批装甲运兵车、卡车和高射炮。
这些装备是免费交货的。跟着来的是几百名军事专家，他们的工作是训练一个空降营，并且使另外四个营机械化。
俄国人还训练乌干达飞行员驾驶米格２１飞机，阿明曾公开吹嘘说，这种飞机在二十分钟之内就可以飞到达累斯萨拉姆。
据信，克里姆林决心跟阿明将军交朋友，主要是因为想抵消中国对坦桑尼亚的影响。它显然盘算过，认为这一步是值得的，虽然它引起乌干达的一些邻国，即肯尼亚、扎伊尔、苏丹和坦桑尼亚的忧虑。
俄国人还甘心无视西方的经验，还邀请阿明在今年晚些时候到莫斯科进行一次国事访问。
【法新社坎帕拉六月二十七日电】阿明总统已改变了他要在乌干达为希特勒建立纪念碑的打算，因为他得悉他在第二次世界大战中杀害了五千万人。
这里发表的一项官方公报说，阿明将军的情报来源是苏联驻乌干达大使给他的一本书《热雪》，该书说，希特勒是一个种族主义者、帝国主义者和一个杀人犯。阿明说，他已对希特勒的罪恶知道了很多，感谢苏联大使向他介绍了希特勒在欧洲造成的悲剧。

显示原版>>

Previous:英·甘地成立以她为首的内阁七人紧急委员会

Next:德新社报道印修对印度局势的态度


《东京新闻》文章：《提高农业生产率》

出版日期:1975.07.01
         期次:6029
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》六月十日刊登一篇文章，题目是《提高农业生产率》，摘要如下：
强调提高粮食自给能力是正确的，然而忽视为此而提高生产率和效率则行不通。如将日本的农业劳动生产率和国际情况加以比较，日本的谷物产量，包括饲料作物在内约为一千二百万吨，平均每人的产量为一百一十公斤。美国平均每人超过一千公斤，这虽然是特殊的，姑且不论，然而西欧各先进国家的水平也可以认为五百公斤左右。
但是，从农业劳动力占就业总人口的比率来看，美国是百分之四，西欧是百分之五左右。同日本的百分之十二相比，只是三分之一或者二分之一。但结果，在谷物的生产能力方面，日本是美国的三十分之一，西欧的十分之一。还有，就价格来说，日本粮食价格高也是众所周知的。在外国生活过的人都指出日本的粮食价格高。
确实如此，因这种原因，使日本人的恩格尔系数（伙食费在收入中占的比例数——本刊注），与其他国家相比，已不能说低了。这在考虑粮食政策时是不能忽视的问题。
本来，日本人的恩格尔系数在世界上是低的。其主要原因是，日本人的食物以大米和鱼为主，这与以牛奶和肉类为主要食物相比是廉价的。与西欧相比，现在日本人的食物也还具有这种特征。但是，因食物的价格日趋高涨，恩格尔系数也在逐日升高。
粮食消费价格上涨主要因为加工和流通过程中价格涨的很厉害。把一切原因都归结为农业生产率低是错误的。

显示原版>>

Previous:《香港时报》报道：《美研究成功使植物耐碱性》


《香港时报》报道：《美研究成功使植物耐碱性》

出版日期:1975.07.01
         期次:6029
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《香港时报》五月九日以《美研究成功使植物耐碱性》为题刊载蒋帮中央社所译科普利新闻社的一篇特稿，全文转载如下：
美国的一位科学家，显然已成功地做到植物具有耐碱性，这一项成就，或有助于扫除目前世界所面临的饥荒大难。对农业将大有助益
此一进展，是由植物发生学家劳洛，和加州圣地亚哥的斯克里普斯海洋学院研究小组中若干成员，共同研究所得的结果，该项发展，显示农业方面可能有两项令人兴奋的收获：
（一）在碱性荒地，以及因土地中的含量之积增而使作物的收获量日减的数百万英亩农田，此后作物的收成，定将大增。
（二）利用海水从事灌溉，将使距淡水水源遥远之荒地化为良田。
目前研究员已栽种成功的植物有大麦和红茎甜菜，这种甜菜比普通甜菜还要甜，灌溉的水则全是海水。
掺以同量淡水之海水，现已用来栽种芦笋、菠菜、芹菜、甜菜、新西兰亚麻及石榴。
在加州大学圣地亚哥校园东部有许多温室，其中种有好几种红叶，这是形成热带海洋丛林的多产植物，加州的这些栽植者所怀梦想之一，是将果树接枝到红叶根上去。
要达成这项目标，必须要做长期的实验，目前，这些实验正由斯克里普斯海洋学院的研究人员在进行。劳洛夫人实验结果比如劳洛夫人在过去两年中一直在研究“杂草”。
她为了开始其实验，首先搜集全加州境内的数千种植物和种子。她发现，若干种植物实际上已含有某种程度的耐碱性。
她说：“我们有两个主要目标，其一是，希望明了植物的耐碱性涉及少数基因的单纯特征，还是涉及许多基因在内的复杂特性。”
“另外的一个目标，是想知道如何使耐碱性得以转移。”
劳洛夫人为了达到这个目标，便把对碱性敏感的品种与含有耐碱性的品种交配，然后以其杂交混种来作试验。
目前尚有许多未得解答的问题，比如，现在还没有人知道得自后天转移的耐碱性，其几代后的品种是否仍具有耐碱性。
这种实验过程是很缓慢的，每一项实验皆需要整整一季的时间，但实验的结果却关系重大。实现真正绿色革命
劳洛夫人表示：“我们所拥有的不含碱性的土地面积已越来越少。几年来，灌溉用水所含盐份已经增加到很高的程度，以致于若不采用昂贵的滤碱设备，若干地区的许多对碱性敏感的作物将不再能够生长。”
另一个推动的因素，是农产量亟待提高，以便配合全球的人口增长，有些权威人士预测，目前业已横扫非洲及部分亚洲地区的饥荒对人类的威胁日增。
然而，如果耐碱性作物果真能普遍推广，才是实现了真正的“绿色革命”。

显示原版>>

Previous:蒋帮公布人口统计数字

Next:《东京新闻》文章：《提高农业生产率》


埃刊报道美解决中东问题的“福特计划”

出版日期:1975.07.01
         期次:6029
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】埃及《今日消息》周刊六月二十八日从伦敦报道：目前正在拟订它的中东政策的美国，打算向这个地区的各国提出一项新的计划。这个计划将叫做“福特计划”，提出这个计划的想法是，以它作为日内瓦会议上讨论的基础，如果发现这是有必要的话。
据从消息灵通人士获悉，福特总统建议在以色列拒绝撤出的战略地区驻扎国际部队。福特计划以安理会二四二决议为基础。因此，这将得到北大西洋公约组织成员国和苏联的支持。
由于安全问题被认为对以色列来说是一个紧迫的问题，美国打算建议由来自东西方的部队组成一支国际部队驻扎在下列地区：
一，沙姆沙伊赫。但是将在那里恢复埃及民政机构。
二，在以色列第二阶段撤出后的戈兰高地。
三，约旦河西岸。
还有可能的是，这个将向西方国家提出并且接着向苏联提出的福特计划，将建议把将从巴勒斯坦解放出来的地区置于联合国监督之下，直到举行选举来决定新的巴勒斯坦国和其余的阿拉伯国家之间将来的关系。至于耶路撒冷问题，还没有决定怎么处置。
以色列对此感到不安，打算予以反对，但是她将面对美国和世界的压力。

显示原版>>

Previous:巴联社报道巴政府正在研究印度政治动乱可能产生的反响

Next:以电台说埃对以建议的答复“令人失望”


巴联社报道巴政府正在研究印度政治动乱可能产生的反响

出版日期:1975.07.01
         期次:6029
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伊斯兰堡六月二十八日电】政府办的巴基斯坦联合通讯社二十七日报道，政府正在研究印度的政治动乱“在巴基斯坦和这个地区可能产生的反响”。巴联社说，“据悉，正在密切注视研究邻国的局势在巴基斯坦和两国所处的这个地区可能产生的反响。巴基斯坦和印度有很长的共同边界。”
【路透社伊斯兰堡六月二十八日电】在印度宣布紧急状态和大规模逮捕反对党领导人之后，巴基斯坦报纸今天仍然未就印度的政治危机发表社论。
从官方来说，巴基斯坦政府将不评论印度内政问题，但是消息灵通人士说，它担心甘地夫人可能在有争议的克什米尔问题上挑起同巴基斯坦的对抗，以力图转移对印度国内危机的注意。

显示原版>>

Previous:南通社报道：铁托给英·甘地一封私人信

Next:埃刊报道美解决中东问题的“福特计划”


汉弗莱和斯科特率美参议院代表团抵苏访问

出版日期:1975.07.01
         期次:6029
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科六月二十九日电】由参议员汉弗莱和斯科特率领的美国参议院代表团今天抵莫斯科进行正式访问。
参议员汉弗莱和斯科特是应苏联最高苏维埃邀请于今天到达这里进行回访的美国参议院代表团首脑。去年，以苏共中央书记鲍里斯·波诺马廖夫为首的苏联议员代表团访问了美国。
汉弗莱说，在会见苏联议员和政府成员时，我们准备讨论一系列不仅对我们两国，而且对全世界都具有重大意义的问题。缓和国际紧张局势乃是这些根本问题之一。
【合众国际社莫斯科六月二十九日电】美国十四名参议员今日到达这里，进行一周访问，其中一人说，访问可能有助于解决苏美在贸易、犹太人离境问题上的争端。
参议员珀西（伊利诺斯州，共和党人）对记者说，“这是一个关键问题。”珀西说，他认为，要是苏联人使犹太人离境的人数恢复到一九七三年的水平——当时有三万三千五百名犹太人离开这个国家，那么，这将大大有助于解决这个争端。
参议员汉弗莱和参议员斯科特是代表团的两位团长——说，他们此行的目的是“缓和可能有的紧张关系，以促进相互谅解，并就我们两国和世界其他地区面临的某些问题很坦率地交谈”。

显示原版>>

Previous:美联社报道：英法正同埃及等国作大宗军火交易

Next:商品化的美国社会


合众社总经理抗议英·甘地政府实行新闻检查

出版日期:1975.07.01
         期次:6029
         版次:3
         栏目:\[第三版]
副题:并指示该社驻印记者不要遵守非法的新闻检查
文章正文:
【合众国际社纽约六月二十七日电】合众国际社总经理罗德里克
·比顿今天对从印度发出的新闻电讯要受新闻检查一事向印度总理英
·甘地提出抗议。
在甘地夫人宣布处于紧急状态和逮捕几百名她的政敌之后，印度政府昨天实行了新闻检查，并且中断了同外界的电讯联系。
政府首席新闻发言人巴吉召见了外国记者，告诉他们在电讯联系恢复之前他们必须把他们写的消息送请检查。
合众国际社记者维克托·万齐递交的第一则消息经过了四位检查员之手。万齐报道说，每一个新闻检查员都把这则消息删除一些部分，使得原来的消息剩下不多，甚至把报道首都新德里平静的这一段也删掉了。
新德里的一位政府发言人昨晚一次和今天两次向外国和印度记者介绍这个国家的局势，规定凡根据他提供的情况写成的消息不需要经过检查员的检查，只要消息没有超出在他的谈话中所包含的事实。他说任何不是根据他提供的情况写成的材料都必须受到检查。
合众国际社指示万齐不要遵守并非由法律合法规定的新闻检查。比顿打给甘地夫人的电报部分内容如下：
“合众国际社谨对政府发言人巴吉要检查发向国外的新闻稿的活动提出抗议……印度一直是一个尊重新闻自由的国家，我们真诚地希望继续保持这种传统。我们已指示合众国际社记者维克托·万齐不要遵守并非由法律合法规定的任何新闻检查，并且对所采取的任何措施作充分的报道。”

显示原版>>

Previous:印全国电台和电视网总部起火

Next:南通社报道：铁托给英·甘地一封私人信


蒋帮公布人口统计数字

出版日期:1975.07.01
         期次:6029
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北六月二十六日电】内政部今天发表统计：台闽地区人口数至五月底止，计为一千六百零四万九千零五十二人，其中男性人口为八百四十一万六千八百五十人，女性人口为七百六十三万二千二百零二人。
依地区分，台湾省人口数为一千三百九十五万一千九百一十六人，台北市二百零二万二千四百八十八人，金马地区七万四千六百四十八人。

显示原版>>

Previous:张群等到南朝鲜活动

Next:《香港时报》报道：《美研究成功使植物耐碱性》


美报记者自新德里报道：《没有什么人支持紧急权力》

出版日期:1975.07.01
         期次:6029
         版次:1
         栏目:\[头版]
副题:说印度人对英·甘地所采取的措施表现了震惊、冷漠、怀疑和敌视的态度
文章正文:
【本刊讯】美国《华盛顿邮报》六月二十八日刊登该报记者刘易斯·西蒙斯二十七日发自新德里的一则题为《没有什么人支持紧急权力》的报道，摘要如下：
过去四十八小时的冲击今晚在新德里沉静下来，印度人对英·甘地总理采取的广泛措施采取了震惊、冷漠、怀疑和敌视的态度，几乎没有人予以支持。
急忙对这个城市的一些地区作的一次调查表明，大多数人对总理决定逮捕她的政治对手以及在全国实行紧急状态感到大吃一惊。
然而，新德里的大部分居民都是不声不响地继续工作，他们不是用行动而是用语言来表示愤恨。普遍表示的感想是：“我决没有想到事情竟会弄到这个样子。”
根据对印度广大地区及其六亿人民所作的这次有限的调查，一定会得出这样的结论：大多数印度人认为，这种突然的变化对他们是既无害处也无好处。印度人多数是文盲和穷人。
一个医生家里的厨师杰·佩尔沙布说：“降低日用必需品价格这一主要问题一直没有解决，这是比什么都使我伤脑筋的事情。”
他说：“不管谁掌权，他只关心自己的利益，根本不关心老百姓的利益，这种决定对我的生活一点没有影响。”
在市区附近开小茶馆的老板帕·纳特也表示了类似的冷漠态度。他说：“我很清楚，这些变化对我们并不有利，只有利于掌权者，我甚至连结婚的钱都不够。”
知识分子的反应要强烈些。贾·尼赫鲁大学国际问题研究所的一位教授说，这些行动使他感到“茫然”，这位要求不援用他姓名的教授说：“我无法顺应这些事态发展。”
这所大学的一名资历较差的讲师本蒂·辛格很不满意。二十二岁的辛格小姐说：“这种决定是令人吃惊和令人厌恶的，在印度长期来实行民主政治和普及教育这个传统的背景下，这种步骤等于是否定了我们长时期所珍惜的民主准则。”
新德里圣斯蒂芬学院的一个教员用一种冷嘲热讽的口吻说：“甘地夫人只是丢掉了一块遮羞布，印度政府或许是要更加赤裸裸的独裁政权。”
一名失业的大学毕业生（他不让透露姓名）对一名采访记者说，甘地夫人接管权力实际上并不等于有了改变。他说：“政府不是一直在实行独裁吗？现在只是政府扔掉了体面的外衣，成了公开的独裁政府而已。”
政府工作人员对这些措施进行了严厉批评。有两个公务员（他们拒绝说出名字）作了尖锐的抨击。一个中年的官吏说，这是个极坏的步骤，对印度说来不是个好兆头。他承认害怕，甚至不让记者说出他在政府哪个部门。他的一个同伴还说：“官方机构中较高的官员中，有很大憎恨和失望情绪。这种情况不能永远存在下去。”

显示原版>>

Next:共同社驻北京记者报道：《中泰关系将正常化，台湾日益孤立》


美联社报道：英法正同埃及等国作大宗军火交易

出版日期:1975.07.01
         期次:6029
         版次:1
         栏目:\[头版]
副题:说这标志着英法两国对阿拉伯国家政策上的改变
文章正文:
【美联社伦敦六月二十七日电】四个主要国家的高级外交官今天透露，急需石油美元的英国和法国已承担了秘密义务，帮忙把埃及变成阿拉伯世界的武库。
一系列提供工厂设备、技术和武器的连锁交易目前正处在谈判的最后阶段。
提供消息的人士说，一俟谈判完成，这些交易就将标志着欧洲盟国在向阿拉伯国家（包括一些处于同以色列发生冲突的前线国家）供应武器这个关键问题上的政策的一个重大发展。
英国工党政府的一些领导人曾设法向以色列总理拉宾保证：就要达成的这种安排不是为了要损害他的国家。但是，大力依赖美国供应武器的以色列人却仍然感到不安，并已把这种不安的心情告诉了伦敦和巴黎。
提供消息的人士中包括有关的各主要国家的部长和官员。他们要求不要说出他们的姓名。他们说，这个涉及成十亿美元的计划的全部细节仍然是保密的。但是他们透露了看来是一个长期的两阶段计划的轮廓。
在第一阶段，英国和法国已分别——某些英法公司已联合——同意向埃及提供范围广泛的作战物资。其中包括喷气式飞机、教练机、直升飞机、坦克和导弹。光是英国就将从中赚取十亿多美元，法国人赚的同这差不多。
在第二阶段，英国和法国已分别——在某些情况下通过联合的公司一起——保证提供工厂设备、技术人员和资本装备，使埃及人起初能自己装配武器，以后则自己制造武器。这些武器将包括直升飞机、坦克和导弹。在这方面，英国和法国为提供装备、技术、许可证和专利权所赚取的钱可能又有几十亿美元。
埃及副总理法赫米两周前在伦敦同威尔逊首相和卡拉汉外交大臣会谈时曾明白表示，埃及本身不会为这整个计划提供资金，埃及也不会要求欧洲人提供贷款。据提供消息的人士说，法赫米解释说，埃及从某种意义上说是代表不久前成立的阿拉伯军事工业化组织行事。
阿拉伯军事工业化组织是个超国家的国家集团，其中包括埃及和沙特阿拉伯、科威特、阿拉伯联合奠长国及卡塔尔这样一些石油生产国。共同的目的是建立一种由阿拉伯人管理和为阿拉伯所用的大量购买和制造武器的制度，以便减少对象苏联这样一些国家的长期依赖。
传说中的英法两国为此计划首先提供必要的武器然后提供必不可少的技术的义务，标志着伦敦和巴黎的政策上的改变，尽管两国的官员们都否认了这一点。
一位以色列高级外交官担心，正当美国准备提出新的和平倡议之时将出现的这种安排，有可能打乱政治平衡使之有利于阿拉伯人。

显示原版>>

Previous:共同社驻北京记者报道：《中泰关系将正常化，台湾日益孤立》

Next:汉弗莱和斯科特率美参议院代表团抵苏访问


美驻台「使馆」发表一项声明

出版日期:1975.07.01
         期次:6029
         版次:4
         栏目:\[第四版]
文章正文:
【法新社台北六月二十六日电】美国大使馆今天驳斥了本地传出的一则消息，这则消息说，福特总统正在重新考虑关于预定今年晚些时候访问北京的目的和步骤。
当地的一家报纸援引美国驻台北大使伦纳德·昂格尔昨天在本地美国商会发表的讲话说，福特总统将如期访问共产党中国，但是由于印度支那半岛垮了，所以要重新考虑关于这次访问的目的和步骤。
昂格尔在返美述职一个月以后刚刚回来。
发给法新社的美国大使馆的一项声明说：
「昂格尔大使六月二十五日在台北的美国商会发表的非正式讲话没有超出福特总统、基辛格国务卿和其他美国官员在私下讲过的话。
「他（昂格尔）并没有象本地一家报纸所说的那样说什么福特总统正在重新考虑关于预定访问北京的目的和步骤。」

显示原版>>

Previous:香港《远东经济评论》文章：《把死者拖入意识形态战争》

Next:张群等到南朝鲜活动


南通社报道：铁托给英·甘地一封私人信

出版日期:1975.07.01
         期次:6029
         版次:3
         栏目:\[第三版]
文章正文:
【南通社贝尔格莱德六月二十七日电】南斯拉夫驻新德里大使馆代办佩伊奇今天上午转交了共和国总统铁托同志给印度总理英迪拉·甘地的一封私人信。
铁托总统在信中强调，“我们以极其关注的心情注视着印度目前局势的发展，注视着您的政府和您本人为进一步确立社会进步、和平和独立政策而做出的努力。您不久前发表了关于印度将继续坚决地奉行社会主义和不结盟政策的声明，我们把这看做是最重要的不结盟国家之一——印度毫不动摇地在国内继续奉行自己进步的社会改革政策和在国际上继续奉行不结盟的积极政策的又一突出决心”。
铁托总统表示，深信“您们伟大国家的所有民主力量和进步力量都将会围绕着这一纲领团结起来，并且他们能够克服来自反动集团的一切内外压力”。
铁托总统强调说，“我相信，您这次也将会顺利地克服所面临的困难，并将继续作为捍卫不结盟政策、友好印度的社会改革政策和世界和平政策的杰出战士而从事活动”。

显示原版>>

Previous:合众社总经理抗议英·甘地政府实行新闻检查

Next:巴联社报道巴政府正在研究印度政治动乱可能产生的反响


萨达特同美负责经济事务副国务卿会谈美国给埃及财政援助问题

出版日期:1975.07.01
         期次:6029
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社开罗六月二十八日电】今天萨达特总统和美国国务院经济事务副国务卿查尔斯·鲁宾逊在这里举行了会谈，详细讨论了美国向埃及提供财政援助的问题。
据这里的消息灵通人士说，鲁宾逊正在试探提出一个多边援助一揽子方案来帮助埃及摆脱它目前的经济困难的可能性。
他企图使一些阿拉伯国家和欧洲国家同伊朗和日本一起对这项经济援助计划作出承诺。
开罗报纸最近曾报道美国的这个倡议同沙特阿拉伯、科威特、阿拉伯酋长国、巴林、英国、德意志联邦共和国、日本和伊朗有关。
这位美国国务院官员即将对沙特阿拉伯的访问，使这些几周以前在这里突然出现的报道增加了分量。据这些报道说，开罗需要立即得到十亿美元来对付到期的债务和为了缓和国内社会紧张关系而承担的其他承诺。

显示原版>>

Previous:以电台说埃对以建议的答复“令人失望”

Next:泰总理克立在香港向记者发表谈话


商品化的美国社会

出版日期:1975.07.01
         期次:6029
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】资料：在美国，极少数垄断资产阶级占有全国绝大部分的生产资料，聚敛了巨量的商品、货币。几个大财团控制着全国的经济命脉。每一个财团的资产都是上千亿、几千亿美元。
一九七三年的统计，在全国二十多万家工业公司中，五百家最大的公司雇佣的职工占全国工业职工总数百分之七十六，占工业产品销售总额百分之六十五，占有工业利润总额百分之七十九。
根据美国官方的材料，一九七三年和一九七四年，仅公司利润一项，每年都是一千多亿美元。
通过政府征收捐税，把工资收入的很大一部分从劳动人民转到了资产阶级的手中，这是美国资本主义社会分配制度的一个重要方面。一九七零年，美国国民生产总值为九千七百四十亿美元，除掉服务行业等项外，工农业生产总值为三千五百二十亿美元。但联邦、州、地方三级政府的预算收入（绝大部分为税收）即达三千三百亿美元，几乎与工农业生产总值相等。最近几年来的情况，都是如此。所谓政府收入，就是政府从劳动人民手中刮来钱财，再以采购军火等种种形式，转交给了资本家。
资产阶级为聚敛财富，把一切都变成商品，把人与人的关系变成货币关系，把资本主义的商品交换原则推行到社会生活的各个领域。买总统，卖大使卖肾脏，卖眼珠
纽约市一家广告公司的总经理说，几年前，他竞选过纽约州议会议员，失败了，不想再竞选了。有人问他为什么不再竞选，他直言不讳地说：“竞选是一种买卖，一种交易，太费钱了。”在美国资产阶级的眼中，所有的社会活动都不过是买卖、交易，政府、国会实际上也是交易所，所有政府官员，包括总统的职位在内，都能买卖，都不过是一种商品。
美国有一种非常流行的东西，叫“筹款招待会”，或“筹款午餐会”、“筹款晚餐会”。这是各种政府职务的竞选人募集竞选经费的一种形式，实际上就是资本家同竞选人谈条件、作交易的一种场所。
一九七二年大选中，民主党的总统候选人麦戈文曾来纽约市，出席一个小型的筹款招待会。出席的一些资本家在饭桌上质询麦戈文，问他在这个、那个问题上的政策主张如何。麦戈文作了回答。有些资本家表示满意，就当场或事后给麦戈文提供了竞选费用。有些对麦戈文不满意的，就不给钱。
在尼克松一九七二年的竞选活动中，发生过一场“牛奶的风波”。牛奶业资本家给尼克松的竞选班子提供了一笔钱，尼克松答应当选后批准提高牛奶价格。这笔交易事后被揭发，闹得满城风雨。有人提出要按这一条，对尼克松进行弹劾。但这件事没有弄成，不了了之，原因是大多数国会议员都接受了牛奶业资本家的贿赂，“嘴上都有牛奶味”。
美国全国有一百多万个职位，如总统、州长、市长、县长、议员等等，表面看来是经过“民主选举”产生的，其实也都是这样用来作交易的。
候选人是被收买的。但他们当选以后，也有东西可卖，特别是总统候选人。一个新总统上台，有权任命大批官员。他可以从卖官交易中捞取大量货币。
据透露，尼克松竞选委员会有一个价目单，规定给多少钱即可应邀出席白宫宴会，给多少钱即可受到总统接见，给多少钱即可被任命为大使，等等。
美国前任驻法国大使沃森，他的职务就是出钱买的。他本来是美国最大的电子计算机垄断企业——国际商业机器公司在国外的机构“世界贸易公司”的董事长兼总经理。由于法国是该公司在国外经营的重点，于是出钱从尼克松手中买了个驻法国大使的职位。
尼克松任命的美国驻卢森堡大使法卡斯，也是这样买的职位。法卡斯和她丈夫答应给尼克松的竞选委员会三十万美元，条件是尼克松任命她当大使。第一次给了二十万元。剩下的十万元是在大选结束两个月以后、法卡斯的任命即将公布时给的。
美国前驻特立尼达和多巴哥大使赛明顿不想在驻在国呆下去，给了尼克松竞选委员会十万美元，议定的条件是：尼克松当选后，把赛明顿调到一个欧洲国家。事后，这项调动未能实现，尼克松的竞选班子只好提议退钱。
卖官一事，并非尼克松首创。美国各届总统，历来如此。
资产阶级不仅收买政府官员，而且出钱收买工人贵族，收买黄色工会的头目，为它自己服务。
资本家卖商品，总统卖官职，工人卖劳动力。有些失业工人和丧失了劳动力的困难户，没有什么可以出卖，无路可走，只好出卖自己身上的器官。
在严重经济危机笼罩下的汽车城——底特律，不久前，有人在报上登启事，愿出三千美元购买活人身上的一只肾脏，竟有一百个人愿意按此价格出卖。
今年一月，在加利福尼亚的普莱萨维尔，有人表示要出卖自己的眼珠，为妻子支付医院治疗费。
今年三月，在加利福尼亚的拉斐特，又有人在《旧金山考察者报》上登广告，要出卖自己的一只眼珠，解救家庭生活困难。
这些触目惊心的事实，是对资本帝国主义的罪恶制度的最强烈的控诉。国内公开买卖枪支
目前美国资产阶级经营的种种商品中，最重要的一种是军火、枪支。他们在国外充当军火商，在国内也大量出售枪支。
据美国政府财政部烟酒枪支局统计，步枪、短枪除外，光是手枪，全国就有四千万支，而其中三千五百万支是散布在私人手中。另据哥伦比亚大学学报最近的估计，全国民间手枪可能多达两亿支，几乎人手一支。这个数字可能夸大了，但实际数字高于财政部的统计，则是肯定的。
纽约市八百万人口。官方材料说，民间有合法手枪十万支，非法手枪二百万支。因此被人称为“枪支城”和“大兵营”。
美国一部分资产阶级以安全为由，多年来主张控制民间枪支，但都没有成功。联邦国会就枪支控制问题争吵了将近五十年，通过了一道又一道枪支控制的法案，但仅限于禁止私人购买某些种类的枪支（如机枪）和禁止邮购，实际等于不禁。在枪支的主要产地南卡罗来纳、佐治亚、佛罗里达等州，控制枪支的法案在州议会中一个接着一个被否决。其原因是多方面的，主要的一条是：枪支这种商品的生产和销售，可以使资产阶级聚敛大量的货币。
全国五十个州，有四十二个州可以随便买卖枪支。按照地方法律，只要出示任何一种证件（本地居住证或汽车驾驶证等），要买多少就买多少，没有限额，也不需办任何手续。
只有纽约等八个州规定，买枪要有许可证，无证卖枪和持枪为非法。但政府的法律敌不过货币的力量，反是为枪贩子谋取暴利创造了条件。有些枪贩子从南卡罗来纳等地把枪支一卡车又一卡车运到纽约，停在街头巷尾，公开出售，警察装做没有看见。
枪支制造商和推销商，在联邦国会有一个庞大的“院外集团”，他们出钱收买议员，反对控制枪支的立法。妇女老人处境悲惨婴儿也当商品出售
在商品化的美国社会，不少妇女也成为商品。
美国政府煞有其事地“禁娼”。全国绝大多数州，在法律上都是禁止娼妓的。实际上娼妓业遍布全国各地。披着各种合法外衣的妓院，如“按摩室”，“陪伴服务所”，“裸体照相馆”，“裸体舞厅”等等，到处都是。这个事实显示美国资产阶级的极端虚伪性。
美帝国主义是从非洲贩卖黑人暴发起来的。近几年来，美国资产阶级又开辟了一个新财源
——贩卖白人婴儿。
由于美国报刊的透露，参议院儿童、青年小组委员会今年四月底举行了两天听证会，证实了这种野蛮交易确实在大规模地进行。
一些挂着所谓“律师”招牌的资本家，成立专门机构，调查“供求关系”，放肆进行贩卖婴儿的黑市买卖。每个婴儿卖价二万五千到四万美元。
基本方式为两种：
一种：同一些未婚孕妇订合同，以答应提供分娩前后的医疗费和生活费为条件，预先定购她们腹中的婴儿。或者是出路费，把一些欧洲的孕妇接到美国分娩（美国法律规定在美国土地上出生的婴儿，可自动成为美国公民。符合这一条规定，便于卖出），然后给一笔钱把母亲打发走，留下孩子转卖。婴儿尚未出生，就成了商品。
另一种：开办所谓“婴儿饲养场”（ＢａｂｙＦａｒｍ）。雇佣一批妇女，象养牲口一样，把她们集体关在一些房间里，让她们受孕、分娩，然后将婴儿出卖。
资产阶级还从丧失劳动能力的老年人身上打主意发财。今年年初，这个黑幕泄露出来，引起了一阵风波。
美国资产阶级培植的社会风气之一是，儿女成人之后不管父母，老年人孤苦伶仃，无依无靠。美国资产阶级就在全国开办了许多所谓“养老院”（住院者要付费）共两万多所，收容老人几百万。纽约有一个“养老院大王”，就开设了一百所“养老院”。全国“养老院”企业，每年收住院费达三十五亿美元，利润率很高。有些“养老院”还发行股票，在华尔街的股票交易所里成了热门股。
这些“养老院”，卫生条件极差，进到里面，气味难闻。在饭厅吃饭，一面吃一面就想吐。但每个老人住进去，每月要交住院费九百元。有些“养老院”，竟被称为“恐怖的世界”。资产阶级为了利润，不愿雇用足够的护理人员。为了“便于管理”，晚间，让老人服用超量的镇静剂，让他们昏睡；白天，用被单等物把老人绑在床上或椅子上，不让他们活动。有些老人饿了，为争夺食物，互相殴斗。有些老人长疮，从皮肤烂到骨头，在床上折磨等死。犯罪案件增多
在一切都变成商品的美国社会，有了货币也就有了一切。由此产生了种种犯罪行为。
据美国联邦调查局统计，全国仅七种犯罪案（谋杀、强奸、抢劫、行凶、非法入宅、偷窃、偷汽车），六○年到六五年，每年就有三百万到四百多万起；六六年到六九年，每年为五百万到七百多万起；七○年后，每年为八百多万起，其中七三年为八百六十万起。
这种统计，还仅限于有人报案并经警察局调查确认的案件。无人报案，或经警方调查后不予确认的，都未计入。
每年发生的谋杀案，四分之一为家庭成员互杀，包括杀父母，杀丈夫，杀妻子等。其余的谋杀，相当部分是发生在熟人间，朋友间。
发生这样多的犯罪案件，正是腐朽没落的资本帝国主义制度的产物。极大多数的犯罪案都是同商品、货币有关的。作案量最大的为偷窃。仅偷汽车一项，七○年到七三年，全国每年被偷走的汽车就在九十万辆以上。
现在，医生甚至发出警告，要人们注意自己身上的器官被盗走，因为可以当作商品卖钱。
一九七一年，美国各地警察局共逮捕案犯八百六十三万人。一九七三年，共逮捕九百零二万人，平均每一千人中逮捕四十二人。被逮捕的总数中，十八岁以下的青少年约占四分之一。
全国监狱四千多所，犹有人满之患。

显示原版>>

Previous:汉弗莱和斯科特率美参议院代表团抵苏访问

Next:英报社论：《印度黑暗下来了》


泰总理克立在香港向记者发表谈话

出版日期:1975.07.01
         期次:6029
         版次:4
         栏目:\[第四版]
文章正文:
【法新社香港六月二十九日电】克立·巴莫总理今天在前往北京途中在这里说，中国同意不于涉泰国内政。
有记者问，曼谷是否已要北京保证不干涉泰国（它面临叛乱问题）内政，克立回答说，“这一点已达成协议。”
克立在到达启德机场后在记者招待会上说，他知道中国把党与党的关系同国家之间的关系区别开来。
北京是这样加以区别的，中国共产党鼓励同中国友好的国家里的叛乱运动。
克立说，“我想我们懂得这一点”，又说，“我们对此实际上并不感到非常不安。”
他说，“党的事情是党的事情。我并不认为泰国有一个非常强大和有力的共产党。”
他说，即使泰国国内叛乱活动加剧，美国撤走的时间表也不会放慢。也没有加速撤军的计划。
他不把定于下月举行的要求加速撤军的示威看在眼里，认为它是“不重要的”。
他说，这些示威是学生搞的，并不象“谣传的那样将是规模很大的示威”。
克立坚持说，美泰传统友好关系并没有改变。他又说，“我们仍然需要美国的友谊，我们将保持这种友谊。”
他说，美军旷日持久地驻在泰国会带来“我们所不希望的不良结果”。他对一名记者所说的泰国反美情绪日益高涨的话表示怀疑，并说，随着美军撤走，这种情绪将下降。
他否认关于泰国军队和北越与柬埔寨军队发生冲突的消息。
关于今后同台湾关系问题，他说，除了外交关系发生变化外，其他一切都照旧。
他又说，“将保持贸易和文化关系。做生意将同往常一样。航空公司将继续开办。”

显示原版>>

Previous:萨达特同美负责经济事务副国务卿会谈美国给埃及财政援助问题

Next:香港《远东经济评论》文章：《把死者拖入意识形态战争》


香港《远东经济评论》文章：《把死者拖入意识形态战争》

出版日期:1975.07.01
         期次:6029
         版次:4
         栏目:\[第四版]
副题:说中旅社在处理张铁石遗体问题上通情达理
文章正文:
【本刊讯】香港《远东经济评论》（英文）六月二十七日一期刊登一篇题为《把死者拖入意识形态战争》的署名文章，摘要如下：
这批人（指获释战犯——本刊注）来港是希望获准往台湾与家人和朋友重聚，但是这十个人遭到日复一日、周复一周的失望。因为台湾在是否准许这十个人返台北的问题上闪烁其词。
（当张铁石死在九龙一家酒店后）中旅社首先表示负责办理后事，并于六月七日领得尸体。
与此同时，报道说张润佩却在台湾指责中旅社“抢去”他父亲的尸体以达到一种政治目的。
在六月十一日，中旅社再一次无限期地延迟举行丧礼和火化。
张润佩于六月十三日在两名彪形大汉陪同下从台湾来香港出庭听审讯。
中旅社明显针对一项法律的行动而作出反应，它在同一天召开了一个记者招待会，并宣布鉴于张润佩在亲自与中旅社进行接触方面存在“困难的处境”，因此它已授权香港殡仪馆把张的尸体交给张润佩或他的代表。张润佩第二天在领回他父亲的尸体之后不久就马上返回台湾。
香港的政治界认为中旅社在这项争论中采取了一种通情达理的态度，而且它从开始就一直受到正确的法律指导。
然而，张润佩被台湾利用来抵销共产党的宣传。据报道说他在离台北来香港之前，曾说过他将会把国家的利益放在他对已故的父亲的责任之上；他决不会与共产党人打交道；他将会按照台湾政府的决定行事。
同时在他留港的短暂期间，他的行动大部分受到他的两名健硕的同伴所控制。（有好几次他甚至被命令不理睬香港记者的问题。）
无论如何，（台湾）进一步采取法律手续的话，那将会导致更加扩大的宣传，这样可能不会对台湾有利（台北将会再次被置于这种尴尬的处境中，它要解释为什么它继续拖延其他九名前战犯往台湾）。

显示原版>>

Previous:泰总理克立在香港向记者发表谈话

Next:美驻台「使馆」发表一项声明


以电台说埃对以建议的答复“令人失望”

出版日期:1975.07.01
         期次:6029
         版次:3
         栏目:\[第三版]
文章正文:
【法新社耶路撒冷六月二十八日电】以色列领导人今天在开始笼罩着这里的阴郁气氛中研究埃及方面对以色列最近就西奈半岛问题提出的脱离接触建议所作的答复。
以色列电台援引消息灵通的政治界人士的话说，埃及的答复坚持要以色列完全撤出苏伊士运河以东主要的吉迪和米特拉山口，因此，答复是令人失望的。
这些人士又说，更令人失望的是，美国对埃及立场给予支持，而要求以色列在这个问题上屈服。
电台说，埃及方面的答复是通过美国交给以色列驻美大使之后，于夜间传到这里的。

显示原版>>

Previous:埃刊报道美解决中东问题的“福特计划”

Next:萨达特同美负责经济事务副国务卿会谈美国给埃及财政援助问题


印全国电台和电视网总部起火

出版日期:1975.07.01
         期次:6029
         版次:3
         栏目:\[第三版]
副题:美联社说印警察把失火归咎于为反对党服务的破坏分子
文章正文:
【美联社新德里六月二十八日电】今天印度全国电台和电视网总部起火，烧毁了部分建筑。警察把失火归咎于为反对党服务的破坏分子搞的。
这座三层楼的建筑烟火滚滚烧了四个小时，火焰直到晚上才控制住。
配备了步枪和棍棒的警察拦住了数百名聚集在政府各个部所在的新德里议会大街上的这座广播大楼的人群。
政府的新闻检查办公室在本社发出此消息后要求本社予以撤消。但是后来印度政府的电台网自己在晚上的新闻节目里却报道了失火的消息，并把这件事归咎于各反对政党。这家电台援引警察的话说，他们认为这场火是“由于遵循反对党为了在星期日（二十九日）对政府发动攻势而策划的计划而采取的破坏行动造成的”。
政府控制的这家电台所说的是非共产党的反对党的一项计划，根据这项计划，他们将于星期日开始一场“全国范围”的斗争，迫使英
·甘地辞职。
虽然反对党说他们最初只打算举行集会和示威来反对甘地夫人的统治，但是政府声称他们的真正目的是要造成严重的内乱。
自处于紧急状态以来，政府第一次没有就国家的总的局势举行任何新闻发布会。政府过去一直说全国总的来说是平静的，尽管在全国二十一个邦中至少有四个邦零零星星地发生了一些公众示威和部分地方发生总罢工。
全国电台和电视网总部起火是自从紧急状态开始以来政府所称的第一次大的暴力行动。
反对党一直指责全国电台和电视网进行有利于政府的不公平的报道，几乎不报道被认为有损于执政的国大党的情况。
另外，全国几家通讯社开始播发一些经过新闻检查的消息，宣布全国各地颁布命令，禁止四人以上的公众集会。
外交部长恰范在对全国电台记者的一次谈话中说，宣布紧急状态并不影响印度的对外政策，据他说印度的对外政策是以“和平、独立、友好和同一切国家积极合作的原则”为基础的。
恰范在五分钟的谈话中重申印度对美国在越南的失败感到高兴，虽然他没有提美国的名字。

显示原版>>

Previous:英报社论：《印度黑暗下来了》

Next:合众社总经理抗议英·甘地政府实行新闻检查


英报社论：《印度黑暗下来了》

出版日期:1975.07.01
         期次:6029
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日电讯报》六月二十七日发表一篇社论，题为《印度黑暗下来了》，全文如下：
印度自二十八年前独立以来，一直保持着一种起作用的、勉勉强强的民主政治，虽然贪污舞弊之风盛行，无法保护五亿八千万人口中的大多数人的生活水准，但总算还是一种民主政治。现在，尼赫鲁的女儿已使事情彻底改变了。她昨天上午宣布紧急状态时所用的语调，使人十分容易想起在我们时代中很多国家实施独裁前夕的用语。“阴险而广泛的阴谋，……煽动我们的武装部队哗变，煽动我们的警察造反……”“必然会鼓励外来危险……”等等。在讲这些话时又逮捕几乎所有的反对党领导人，其中包括象前财政部长莫拉吉·德赛这样受人尊敬的人物，这就使人不能不得出这样的结论：印度已由一个女人独自统治。不管甘地夫人有没有本事，这种统治的前途是黑暗的。
她现在大概将利用她根据保卫印度法所拥有的权力，推迟（很可能是无限期地推迟）预定明年春天要举行的大选。说实在的，如果这并不完全是她的打算的话，那么她昨天采取的行动就几乎是没有意思的了。由最近判决她在选举中犯有舞弊罪所引起的复杂情况，会使她几乎不可能开展有力的竞选活动。甘地夫人在过去已表明她实行不了一贯大吹大擂的彻底改革。她作为独裁者也不会象那样行事。

显示原版>>

Previous:商品化的美国社会

Next:印全国电台和电视网总部起火


张群等到南朝鲜活动

出版日期:1975.07.01
         期次:6029
         版次:4
         栏目:\[第四版]
文章正文:
【中央社汉城六月二十六日电】中华民国总统府资政张群，应韩国国会议长丁一权邀请，于今天中午抵汉城，作为期九天私人访问，外交部人事司司长周隆岐随行。
【中央社汉城六月十二日电】赖名汤将军（蒋帮参谋总长——本刊注）今天在韩国国防部长徐钟喆，及我驻韩大使朱抚松的陪同下，拜会了韩国总理金钟泌。
赖名汤也曾与韩国参谋总长及国防部长举行会谈。

显示原版>>

Previous:美驻台「使馆」发表一项声明

Next:蒋帮公布人口统计数字


《从亚速尔群岛看》

出版日期:1975.07.02
         期次:6030
         版次:2
         栏目:\[第二版]
眉题:赖斯顿著文谈美葡关系
副题:说美对该群岛不仅是军事上的控制力量，在经济上也有重要影响
文章正文:
【本刊讯】美国《纽约时报》六月二十七日刊登赖斯顿发自亚速尔群岛中的特尔赛拉岛的拉日什的一篇文章，题目是《从亚速尔群岛看》，摘要如下：
如果你打算“采访”葡萄牙的革命情况，你当然就必须在大西洋中离里斯本八百浬具有战略意义的亚速尔群岛停留，并看看那里的军事基地周围的斗争情况。
同正处于革命混乱之中的里斯本不一样，这些岛屿是安静的、有秩序的和保守的。这些岛屿的人口总数只有二十九万人，他们固守他们的海岛习惯。
葡萄牙武装部队也可以使用这里的美国人在特尔赛拉岛和圣玛丽亚建立的基地，但是他们只有几架旧的“ＤＣ—３式”飞机。他们还可以分享军官俱乐部、一处很好的美国高尔夫球场、美国电视节目和广播节目，但是美国的军事力量控制着这些岛屿，美国货币也影响着这些人的经济。
这里约有一千五百名美国军人，加上他们的家属，就有三千多人。每年从五角大楼支出的军饷是一千三百八十万美元，其中很大部分用于当地的服务性活动。除此以外，美国基地上还有葡萄牙雇员、葡萄牙维修工人和建筑工人，因此，美国不仅是军事上的控制力量，也在经济上有着重要的影响。
美国的这种影响是谨慎地施加的，几乎是看不见的。但是，威格利将军在这里有人员和飞机可以监视周围一千浬可能出现的敌对潜艇的活动。
更为重要的是，如果中东再次爆发战争，他就有供最大的运货机着陆的机场，也能够为从美国飞往以色列的飞机在空中加油。
虽然，这些岛屿上的共产党少数派全都了解这些情况。我们能够看到苏联民用航空公司的飞机在飞往古巴途中停落在圣玛丽亚，但是，这里没有出现过麻烦，虽然里斯本出现了动乱。
自从一四三二年以来，亚速尔群岛一直同大陆上的葡萄牙革命没有什么联系，现在仍然没有什么联系。
如果里斯本真的变成共产党国家，并被开除出北大西洋联盟，这些岛屿上的二十九万保守分子便很可能公开反对里斯本而倒向西方。这里甚至有人谈论他们要求在政治上归顺美国。因此他们是值得注意的。

显示原版>>

Previous:葡萄牙革命委员会成立中央委员会

Next:塔斯社报道：《塔斯社辟谣》


《卡洛斯·布拉自白：只有一个信念－－革命》

出版日期:1975.07.02
         期次:6030
         版次:4
         栏目:\[第四版]
眉题:哥《旁观者报》刊登哥伦比亚革命工人独立运动领导人布拉采访记
文章正文:
【本刊讯】哥伦比亚《旁观者报》一月二十七日刊登一篇采访哥伦比亚革命工人独立运动领导人、波哥大市议员卡洛斯·布拉·卡马乔的报道，题目是《卡洛斯·布拉自白：只有一个信念——革命》，摘要如下：
他是一个年青人，长着一副剽悍的外貌，受过耶稣教的教育。虽然他不认识北京，却是一个“亲中国”的狂热革命信徒，要想把哥伦比亚的政治“闹到沸腾起来”。这是个十分和蔼可亲的政治家，具有资产阶级的翩翩风度，他名叫卡洛斯·布拉·卡马乔，今年三十岁，波哥大市议员。他自以为不是个“头脑发热的人”。
他说：“我只是一个革命政党的一个普通党员”。提高勇气他相信勇气“是一个革命政治家的基本美德”。相信“只要胸怀政治原则并为保卫这些原则而努力，就能战胜任何胆怯心理”。布拉·卡马乔出生在卡塔赫纳一个“小资产阶级的家庭”，现已变成整个波哥大政界人士中经常发表议论的“布谷鸟”。重要的定义——卡洛斯·布拉·卡马乔是个什么人呢？
“是个相信党的利益高于一切的人。”
——你认为什么是马克思、列宁主义？你怎样给它下了定义呢？你认为革命意味着什么呢？
“马克思、列宁主义是无产阶级的思想，是各国人民争取解放斗争中的解放力量。革命是消灭剥削和建立新的社会。”
——你认为哥伦比亚确实有游击队吗？为什么你们不拿起武器去支持他们呢？划清不同立场的界限“我们尊重一切反对帝国主义统治和寡头政府的人，我们从来不与这样的人为敌。但是在这一点上我们的党有一种原则立场：为人民战争准备条件。这是我们始终如一的立场。”
——你们党（革命工人独立运动）持怎样的观点：革命应从农村向城市发展还是从城市向农村发展？这个问题在最近几年使世界上的革命军事战略家产生分歧。
“革命将从农村开始，但首先必须有城市工人阶级到农村去领导工农联盟，统一所有人民阶层”。革命者无失败可言——你认为，格瓦拉在玻利维亚失败了没有？你对智利人民联盟政府的下场有什么看法？
“革命者无失败可言，因为他的榜样指引着所有要求反抗帝国主义和寡头的人们”。关于人民联盟政府，故萨尔瓦多·阿连德总统的夫人说得最清楚：“单是在选举中获胜还不够，人民要求我们发武器，但我们没有发给他们”。我们说：“不可能通过选举取得政权。必须用人民军队打垮反动军队。”
——你认为，哥伦比亚革命者如果宣扬通过议会行动来“推翻”哥伦比亚这样的政府，那是否过甚其词？
“我们正处在这样一种时刻，各个不同的阶级通过他们的党发表对于哥伦比亚现状的见解。”
“对我们来说，社会讲坛可以利用来发表革命阶级的思想而起重要的作用。但我们的斗争还不是革命斗争。相反，我们参加议会是为了揭露欺压人民的制度，防止人民对议会产生幻想。”
——你朝拜的思想政治“圣地”是那里？是莫斯科、北京、哈瓦那还是贝尔格莱德？你认为有不同类型的共产主义吗？
“我们的‘圣地’在哥伦比亚人民之中。谈什么莫斯科路线、北京路线、哈瓦那路线或贝尔格莱德路线是太简单了。
我们认为在当代马克思、列宁主义、毛泽东思想是国际无产阶级和为解放而斗争的人民的战无不胜的思想武器。中国共产党为社会主义、世界革命以及反对‘超级大国’进行着非凡的战斗”。
——你所说的超级大国包括不包括被其他革命者目为思想源泉的苏联呢？北京一方面同美国和解，另一方面猛烈批评莫斯科，这两者怎能并行不悖呢？
“两个超级大国是美国与苏联。他们为了控制世界又争夺又勾结。根据和平共处的原则，不同政治和社会制度国家保持关系是正常和合法的。
中苏之间在国际共产主义运动中的分歧是由于一方采取正确立场而另一方采取了错误立场，中国立场是正确的，苏联立场是错误的”。
谁错了？——但是你们在全国反对派联盟内部却与执行亲苏路线的哥伦比亚共产党结成同盟。是苏联人民错了呢？还是他们的政府错了呢？
“全国反对派联盟是以这个组织九点纲领为基础成立的。我们不反对任何人民。苏联政府搞社会帝国主义，因此我们的立场是反对它的。”
——同你这么一谈，似乎在哥伦比亚左派看来，阿方索·洛佩斯·米切尔森总统以自由党的三百五十万票获胜，而左派只在所有参加左派的组织中获得二十万票这一事实没有任何重要意义……。
“这当然是重要的。这反映我国革命发展的现状。当然我们懂得我国的选举是怎么回事，这种选举建立在有利于谁的基础之上。即使我们在能获得选举胜利的时候，也不要求举行选举。在上次选举中，我们的革命纲领取得了二十万票，这证明了我们的长征是前途光明的。”将来的目标——你们在哥伦比亚二千三百万人口中只得到二十万票，你是否认为这个所谓长征取得胜利的日子不是太遥远了吗？
“选举结果是我们具体形势的反映。这意味着我们应加倍的工作：我们党必须扩大活动范围。为革命思想扫清道路不是一件容易的事。”
——有人说，在左派组织中存在着个人“突出”的倾向，教条主义盛行，这是真的吗？
“我们并不否认，哥伦比亚左派内部的分歧有时发展到在宣传品上进行辩论，甚至进行诽谤和人身攻击。
当然思想斗争应该深入，应触及各个方面。不能仅是学究式的。但我们谴责教条主义和宗派主义的立场，因为这是见识浅薄、不成熟和缺乏洞察力的表现。”
——中国人对苏联采取的态度不是教条和宗派主义的吗？
“中国共产党用充足的理由驳斥苏联修正主义对于马克思、列宁主义的背叛。”

显示原版>>

Previous:英报文章：《俄国是怎样发现阿明这个朋友的；分析乌干达独裁者给非洲造成的军事威胁》

Next:美报文章：《北京在哈瓦那会议上遭到严厉谴责》


《曼谷邮报》评泰总理克立访华

出版日期:1975.07.02
         期次:6030
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】泰国《曼谷邮报》六月三十日刊登该报主编宗卡滴吉的一篇报道，题为《克立在前往北京的途中》，摘要如下：
由克立·巴莫总理率领的谈判同中华人民共和国建交的代表团，将为贸易和技术经济合作奠定基础。代表团的官方人士说，同中国的技术经济合作将逐步代替不断缩减的美国援助，“因为中国是亚洲国家，中国人的技术知识可能更适用于我们”。
克立前往北京是为了就广泛的问题同北京领导人交换意见，包括同两国直接有关的问题和最近世界的形势发展，特别是侧重于亚洲方面。
作为贵宾，预料他在现阶段不会提出象所谓中国支持泰国的共产党叛乱活动这样的敏感问题。
他强调这次访问的“友好”性质。在两国建交之后，影响到两国的任何严重问题都可以在官员级讨论。
然而，他将讨论共同关心的这样一些问题，如两国对这里的华人的政策，贸易原则，在农业、工业和其他方面进行合作的可能性，东南亚国家联盟关于建立“和平、中立和自由地区”的目的以及美国从这里撤军的计划。从更广泛的方面来说，泰中领导人将讨论北京所认为苏联对它自己的威胁及其对亚洲的影响，第三世界团结起来争取和平并为其人民谋求进步的问题，大国间的所谓和缓及其对其它国家的意义以及日本在亚洲的地位。
事实上，正如长期离散的兄弟一样，在自从共产党于一九四九年接管大陆以来计划将举行的第一次中泰“最高级会议”期间举行的正式会谈和宴会上，还有许多事情可谈，包括大小事情。由于我同总理对文化很感兴趣，这将提供一些有成果的谈话内容。克立在北京进行会谈之后将作出决定应在什么时候任命大使。
农业和合作社部次长比达·甲那素对中国生产的成本低廉的农业机械感兴趣，这种机械对我国农民可能有用。他还想看看中国的有效的灌溉系统。商业部次长威庄·尼瓦翁曾两次率领贸易代表团前往中国，他将设法使中国对泰国的农产品（如玉米、黄麻、食糖和橡胶）和矿石感兴趣。工业部次长裕·汶纳对中国的石油钻井设备感兴趣。财政部次长安雷·威拉旺将研究商业方面的财政机构问题。将交换泰中的经济资料。

显示原版>>

Previous:芬兰《赫尔辛基新闻》说：欧安会逐步变成为一场外交冲突

Next:哈希文章：《基辛格转到国内进行穿梭活动了》


比《自由比利时报》报道：《比－－苏会谈在冷淡气氛中结束》

出版日期:1975.07.02
         期次:6030
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】比利时《自由比利时报》六月二十六日以《比—苏会谈在冷淡的气氛中结束》为题刊登一篇报道，摘要如下：
星期一（二十三日）在冷淡的气氛中开始的会谈，在后来的两天中几乎没有什么起色。
显然，对苏联国事访问的政治百叶窗星期三在一种噪声中再次关闭了。比利时人士表示满意，然而人们很难掩饰正当的激怒情绪。实际上，廷德曼斯和范埃尔斯兰德是作为一个小国的代表受到接待的。仅此而已。
在会谈的第一天，受到柯西金的冷淡态度、甚至是咄咄逼人的态度，他们对此感到震动。他们没有预先料到，而随后才明白，在莫斯科的政治会谈丝毫不象是有礼貌的交换意见，而是常常变成激烈的争吵。
另一方面，勃列日涅夫不愿意接见我们的首相（他曾表示希望会见苏联共产党总书记），这引起了真正的不快。
【本刊讯】《自由比利时报》六月二十七日以《为什么廷德曼斯遭到外交失败呢？》为题发表评论说：
人们总在寻思勃列日涅夫出于什么动机要使我国首相遭到首次外交失败。苏共总书记拒绝接见廷德曼斯，摆出了一种政治姿态。毫无疑问，对这种政治姿态的意义是经过仔细斟酌的。
克里姆林宫冒犯比利时政府首脑，从而造成某种危险。人们甚至可以认为，它犯了一个错误。不过，它决心这样做不是偶然的。克里姆林宫对共同市场的偏见仍是根深蒂固的，正如苏联党报对英国公民投票所发表的激动的社论所再次表明的那样。

显示原版>>

Previous:葛罗米柯会见教皇

Next:瑞安评印度当前政治局势


芬兰《赫尔辛基新闻》说：欧安会逐步变成为一场外交冲突

出版日期:1975.07.02
         期次:6030
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】芬兰《赫尔辛基新闻》六月二十八日刊登该报驻日内瓦记者卡伦的一篇述评，摘要如下：
几乎所有参加欧安会的国家都准备在七月二十八日举行的第三阶段会议，但是只要一个国家采取坚定的反对的态度，那么这个主张就将告吹。被人们认为采取这种态度的马耳他的总理明托夫将到波恩访问，同西德讨论这个问题。塞浦路斯的态度由于马卡里奥斯大主教和土耳其领袖登克塔什之间的权力之争仍然是一个谜。
【本刊讯】芬兰《赫尔辛基新闻》刊登卡伦二十七日的一篇评论说：欧安会已经从最初的东西方的阵势逐步变成为一场外交冲突，这场冲突的双方不是以意识形态划分，而是以大国和小国构成对立的两方，小国在欧安会中发现了强调欧洲各国平等的方式。
罗马尼亚代表提出了很长的没有解决的问题清单。这些问题是：确定国家间关系原则的最后文本，瑞士提出的关于和平解决争端的建议，罗马尼亚自己提出的不使用武力方式的建议，增加军事信任的措施，经济篮子中关于贸易互利和最惠国待遇的问题和欧安会以后的合作的问题等。罗代表认为，只有在这些问题讨论和解决以后才能够转入第三阶段会议。
坚持这样强硬的态度实际上不得不意味着，七月召开最后阶段会议的主意必须放弃。

显示原版>>

Previous:美报报道：《预先通告演习问题使欧安会拖延下来》

Next:《曼谷邮报》评泰总理克立访华


葛罗米柯会见教皇

出版日期:1975.07.02
         期次:6030
         版次:2
         栏目:\[第二版]
文章正文:
【法新社罗马六月二十八日电】苏联外长葛罗米柯今天在梵蒂冈城同保罗教皇会谈九十分钟，这是他过去十年间第五次会见教皇。在葛罗米柯同保罗教皇会谈以后，梵蒂冈发表声明说，这次会谈涉及“和平和裁军，特别是关于中东问题和欧安会”。
据可靠人士说，罗马教皇当局准备在欧安会的最后阶段“最高级会议”方面发挥“建设性的作用”。

显示原版>>

Previous:意大利《时代报》报道：《勃列日涅夫访问罗马将再次推迟》

Next:比《自由比利时报》报道：《比－－苏会谈在冷淡气氛中结束》


葛罗米柯结束在意大利的访问返莫斯科

出版日期:1975.07.02
         期次:6030
         版次:2
         栏目:\[第二版]
副题:苏意联合公报说欧安会与会国应努力争取七月底前举行首脑会议
文章正文:
【塔斯社莫斯科六月二十九日电】苏联外交部长葛罗米柯在意大利进行正式访问后返回莫斯科。
【塔斯社莫斯科六月二十九日电】题：关于安德烈·葛罗米柯访问意大利
兹播发葛罗米柯访问意大利联合公报全文（本刊有删节）：
苏共中央政治局委员、苏联外交部长葛罗米柯应意大利政府邀请于六月二十六日至二十九日正式访问了意大利。他受到了意大利共和国总统利昂纳和意大利总理莫罗的接见。葛罗米柯同意大利外交部长鲁莫尔举行了会谈。
在友好和建设性的谈话和会谈过程中，讨论了双边关系问题和迫切的国际问题。
双方在讨论国际事务时指出了缓和欧洲和全世界紧张局势的重要性，重申自己今后要继续努力，以促进这一过程的深化。
双方认为，安全合作会议的圆满结束对进一步积极发展欧洲的关系具有特殊的意义。考虑到会议取得了重大的进展，因此双方强调指出，与会各国应当为结束第二阶段会议尽一切努力，以便使最高一级的最后阶段会议能于今年七月底以前在赫尔辛基举行。
两国部长签署了保护环境合作议定书以补充苏意科学技术合作协定。
【塔斯社罗马六月二十九日电】苏联外交部长葛罗米柯在为意大利和驻罗马的外国记者举行的记者招待会上讲了话。
他说，因为我们对意大利的正式访问即将结束，所以我想就苏意关系问题讲几句话。
近十年来，在苏意关系的发展中已经走过了很长的路程。经济和贸易联系扩大了。对于科学技术和文化合作也可以这样说。
在政治方面，也做了不少有益的工作。那么我在关于苏意两国在政治方面的关系问题的简短声明中想说些什么呢？
葛罗米柯指出，我们认为，这方面的关系，一般地说，已经落后了一步，可能仍然落后于其他方面关系的发展。
我们想，事情是可以改善的，如果双方都想加以改善的话。我们苏联方面具有这方面的愿望。意大利的国家领导人说，他们也想为此而努力。好吧，过一段时间再作总结，可以对一对两国的政治时针。

显示原版>>

Previous:库尼亚尔说葡共已建议与政府内敌对政党休战

Next:意大利《时代报》报道：《勃列日涅夫访问罗马将再次推迟》


哈希文章：《基辛格转到国内进行穿梭活动了》

出版日期:1975.07.02
         期次:6030
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》六月二十七日刊登哈希的一篇文章，题目是《基辛格转到国内进行穿梭活动了》，摘要如下：
华盛顿近些天来就制订对外政策所作的一些事情可能使海外友邦和盟国感到迷惑不解，同时也使在国内的一些人感到迷惑不解。尽管这种情况是不寻常的，可是它也不是没有先例的。而且，它也是目前执行对外政策所依据的一些条件的一种自然反映。
担任国务卿的基辛格目前正在三个困难的条件下艰苦地工作，对他来说，这些困难条件是不寻常的，也是不自然的。
第一，基辛格已经失去了他在尼克松那一届政府中所享有的那种特殊的“正人君子”的身份。当时，这种身份使他在国会议员当中有一种特权。现在，一些有地位的议员有点把他看作是“尼克松政府中留下来的人物。”因此，他现在对他所要做的任何事情都不得不努力争取国会的支持。他不能认为大多数议员的支持是没有问题的。
第二，基辛格现在在很大程度上仍然生活在美国在印支的地位“崩溃”（这是他用的字眼）所带来的影响之中。美国被逐出这个地区来得这样突然和这样彻底，似乎是对他个人的一种巨大的震动。他仍然担心其他国家会认为这意味着美国今后还会受到挫折和撤出其他地方。从他的一些讲话中可以看出，他认为其他国家将从当前的一些事件中看到美国的弱点。
第三，他有两项政策目前都受到一些强有力的组织的限制，这些组织已经开展了大规模的宣传的活动。他希望国会能够取消对土耳其的武器禁运。可是支持希腊的集团正在开展活动反对他。他希望以色列能够放宽它对达成一项中东解决办法所要求的条件。可是支持犹太复国主义的集团也在开展活动反对他。
由于在制定美国对外政策的过程中出现了这三个新的因素，因而使基辛格博士不能再象以往那样惬意，把大部分时间用于周游世界，而同时有一个钦佩他、几乎是崇拜他的国会毫不迟疑地通过他所要的一切。相反，他现在不得不把大部分时间花在试图说服国会——以及美国的舆论方面。这就是说，在他的政治生涯中，他第一次为了加强他在国会的地位而连续在全国各地公开露面和发表演说。
他不是第一个利用公共讲坛为遭到攻击的对外政策辩护的国务卿，在一九五○年初，在北朝鲜军队涌向南方以前的最后几个月，当时的国务卿艾奇逊就曾在全国进行旅行演说，要求“加强实力地位”，来对付他感到的共产党人发动一次或多次攻势的危险。
同他的杰出的前任一样，基辛格的演说是有着双重目的的。他的话既是向国外的听众讲的，也是向国内的听众讲的。他对盟国没有按照他的希望去做表示不满。同时，他也许是通过批评盟国来加强他的地位。

显示原版>>

Previous:《曼谷邮报》评泰总理克立访华

Next:葡萄牙革命委员会成立中央委员会


卡扎菲说：利比亚已派大批军人去苏接受训练

出版日期:1975.07.02
         期次:6030
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特六月二十七日电】利比亚国家元首卡扎菲在将于六月二十八日出版的黎巴嫩周刊《国土报》上的一篇答记者问中具体说，“一个整营甚至一个整旅的部队已派到苏联。”他又说，训练主要是在防空和驾驶飞机方面进行的。
卡扎菲上校否认利比亚向苏联提供了“方便”。他又说，“我们自革命掌权以来就同苏联保持关系，尽管存在着意识形态差别，我们之间没有矛盾。”

显示原版>>

Previous:美埃签署在埃及建立粮仓的协议/美负责经济事务的副国务卿两个月内第三次到埃活动

Next:苏联和莫桑比克建交/波德戈尔内邀请萨莫拉赴苏访问


库尼亚尔说葡共已建议与政府内敌对政党休战

出版日期:1975.07.02
         期次:6030
         版次:2
         栏目:\[第二版]
副题:又说葡共将对《共和国报》的社会党人提出诉讼
文章正文:
【路透社里斯本六月二十九日电】葡萄牙共产党领导人库尼亚尔本周末建议与它在联合政府内的敌对的政党休战，但同时扬言要控告《共和国报》的社会党新闻工作者。
他建议，政党应该停止相互攻击，研究合作的可能性并促进它们的支持者之间的联合行动。
【美联社里斯本六月二十九日电】共产党领导人库尼亚尔今天说，他的党将对亲社会党的《共和国报》进行诉讼，因为它发表了一篇所谓的苏联文件，文件概述了共产党人在葡萄牙进行颠覆的办法。

显示原版>>

Previous:塔斯社报道：《塔斯社辟谣》

Next:葛罗米柯结束在意大利的访问返莫斯科


拉美和加勒比地区共产党会议攻击我党

出版日期:1975.07.02
         期次:6030
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】古巴《格拉玛报》六月十六日刊登拉美和加勒比地区共产党会议的声明，声明的第五部分公开攻击中国共产党。第五部分的全文如下：
会议强烈地谴责中国共产党领导的对外政策，它和美帝国主义调情，为美帝国主义驻在亚洲和欧洲辩护，为北大西洋公约组织辩护，鼓励西德帝国主义和复仇主义，它和国际反动派最恶劣的代言人一样起劲地攻击和诬蔑苏联，它唆使全世界资产阶级的军国主义侵略势力来反对苏联，它助长荒唐的冷战政策去反对英雄的苏联人民，而在拉丁美洲表现得最险恶，居然和智利军人执政委员会无耻地勾勾搭搭，无视成千上万的共产党人、社会党人和其他爱国者在法西斯暴政的野蛮迫害下流血死去的事实，向这个军人执政委员会提供政治支持。
此外，中国领导在各地扶持假革命组织，这些组织打着冒牌的激进主义旗号分裂左派队伍，攻击共产党，阻碍进步的进程，并多次在革命运动内部充当敌人的代理人。
反对这项背叛世界革命运动的团结一致和优良传统的政策，是拉美各国共产党的义务。

显示原版>>

Previous:美报文章：《北京在哈瓦那会议上遭到严厉谴责》


美埃签署在埃及建立粮仓的协议/美负责经济事务的副国务卿两个月内第三次到埃活动

出版日期:1975.07.02
         期次:6030
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗六月二十九日电】埃及和美国将在埃及联合建立两个粮仓。两国今天签署的关于这方面的一项协议规定，建立两个谷类和面粉的仓库，一个在开罗，另一个在亚历山大，每个仓库的容量为十万吨。
亚历山大的粮库将装配每小时卸一千吨粮食的气压设备，以便加速亚历山大港的装卸。
美国将以四千四百二十七万五千美元的长期贷款参加这笔价值为九千万美元的事业，这笔贷款将在四十年内偿还，宽限十年。
宽限期间的利率为百分之二，十年后增加到百分之三，埃及将提供这个事业的其余的费用。
这项协议将于六个月内开始实施，定于一九七九年结束。协议今天由供应部长拉赫曼·沙兹利和美国大使艾尔茨签署。
【德新社开罗六月二十九日电】据今天的消息说，美国不久将同埃及签署其他两项协议，一项是提供五万吨小麦，这将使今年上半年从美国运来的小麦总数达六十五万吨。
即将签署的另一项协议是提供两亿五千万美元的新贷款，以便为购买工业产品、农业产品和日用品的进口物资提供资金。
同时，美国负责经济事务副国务卿鲁宾逊本周末在这里继续进行关于财政的会谈。
这是鲁宾逊在两个月里第三次访问这里。

显示原版>>

Previous:外电报道英·甘地政府采取管制物价措施 并扩大新闻封锁范围

Next:卡扎菲说：利比亚已派大批军人去苏接受训练


美报报道：《预先通告演习问题使欧安会拖延下来》

出版日期:1975.07.02
         期次:6030
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》六月二十九日刊登刘易斯发自日内瓦的文章，题目是《预先通告演习的问题使欧安会拖延下来》，摘要如下：
美国的盟国拒绝了美苏关于预先通告军事演习这一关键问题的妥协方案，这个方案是大约三周前搞出的，希望能够取得突破以结束在这里举行的欧洲安全会议。据高级的西方外交官说，这些盟国拒绝了这个妥协方案，认为是“不现实的”。关于这个问题的谈判，一直在俄国人和英国人之间在这里继续进行。
国务卿基辛格与苏联驻华盛顿大使多勃雷宁就欧安会所称的“建立信任的措施”的细节达成了协议。
但是，他们的妥协以大西洋联盟各国都接受为条件，当它们没有接受时，美国就采取了盟国的立场。基辛格和多勃雷宁为地区的宽度、最低数目的军队，以及在举行军事演习前通知与会国的时间规定了数字。这些数字是保密的，但是这些人士说，当大西洋联盟的成员研究这些数字时，包括美国在内的所有成员都认为这些数字是不充分的。因此又把这个问题提交日内瓦会议进一步谈判。
预先通告军事演习作为增强东西方边界两边的信任的一种办法的问题，是悬而未决的问题之一。其它主要问题是：保持四国在柏林和在德国的责任的一个条款，在会议文件于赫尔辛基签字后，应当有什么样的贯彻会议结果的办法的问题。
还有若干次要问题，其中有一些问题对于少数几个国家非常重要，即使这些问题并非东西方问题。会议的规则是，决定要一致作出，因此每一个与会国都有否决权。
代表们昨天和今天开会考虑苏联的一项要求：规定在七月份的一个日子举行最后的首脑会议，与此同时，解决剩下的那些问题。苏联领导人勃列日涅夫在给西方领导人的信件中要求规定的七月二十二日这个日期已被认为是不可能的了。
在预先通告演习的问题上有两个问题。一个是代表们所称的地区面积、军队数目和通告时间的“参数”。
英苏会谈集中于中立国的一项建议，这个建议规定边界两边的三百五十公里的地区为受影响的地区，必须通告的最低人数为一万五千名部队，包括两栖部队和空降部队。二十一天为最低的预先通告的时间。苏联的数字略低，西方的数字略高。西欧的一位高级外交官说，“但是我们相距不太远。”
第二个问题是，通告演习是义务性的还仅仅是自愿性的。西方盟国和俄国人已搞出了一个有点含糊的方案，这个方案没有规定通告演习是正式的义务。但是有少数其它的国家不满意。罗马尼亚已对其它国家说，它打算坚持要求明确规定通告演习是义务性的。

显示原版>>

Next:芬兰《赫尔辛基新闻》说：欧安会逐步变成为一场外交冲突


美报文章：《北京在哈瓦那会议上遭到严厉谴责》

出版日期:1975.07.02
         期次:6030
         版次:4
         栏目:\[第四版]
副题:《拉美共产党人倾向于莫斯科》
文章正文:
【本刊讯】美国《基督教科学箴言报》六月二十三日刊登该报驻拉美记者詹姆斯·纳尔逊·古德塞尔写的一篇文章，题为《北京在哈瓦那会议上遭到严厉谴责》，副题为《拉美共产党人倾向于莫斯科》，全文如下：
如果对于莫斯科控制着拉丁美洲各共产党这一点还有长久消除不了的怀疑的话，那么上星期在西半球的共产党领导人在哈瓦那开会通过了一个坚决亲苏、而同时严厉谴责中国的纲领后，这个怀疑消除了。
北京被控背叛和同“美帝国主义”进行勾结。拉丁美洲和加勒比地区二十四国的代表在最后声明中强烈谴责了中国共产党领导制订的对外政策。
哈瓦那会议指出，中国是在军事政变推翻阿连德总统的马克思主义政府后没有同智利断绝关系的唯一共产党国家，会议说，中国的对外政策“在拉丁美洲表现得最为卑鄙，它同智利的军人执政委员会促膝谈心”。
声明指责中国人“同……执政委员会勾搭，不顾数以千计的共产党人、社会党人和其它爱国者死于残暴镇压，对它给予政治上的支持”。
长期注视拉美共产党活动的观察家们说，哈瓦那会议使莫斯科在拉丁美洲的统治比以往任何时候都牢固了，而对北京不利。
莫斯科和北京之间的对抗早就是西半球政治中的一大因素。由于北京主张共产党方面发挥更大的战斗力，因此它在许多场合同莫斯科发生冲突。
但是，拉丁美洲共产党组织内部的亲北京派过去很少能在赢得对马克思主义政党和纲领的控制方面取得多大进展。
甚至于在古巴的领导在六十年代中期号召向拉丁美洲各地输出革命的时候，对各党的控制权也落在莫斯科手中。
近年来，古巴不再号召输出革命了，某些观察家认为，这是由于苏联的压力。
不管情况怎么样，无疑，古巴总理卡斯特罗奉行着总的来说亲莫斯科的政策。苏联对古巴提供大量的支持，这是共产党中国从未能做到的。
若干年以前，古巴的糖换取中国的大米，有人猜测，哈瓦那和北京可能越来越密切。但是，自从一九六七年初卡斯特罗在一次重大政策讲话中痛责了中国之后，哈瓦那和北京之间的关系变坏了。
哈瓦那会议还表示支持葡萄牙的新的左派领导，并表示愿意支持任何反对“美帝国主义”的运动。
然而，对美国使用的语言不象过去十年在其它几次共产党领导参加的会议上使用的语言那么激烈。
对美国的攻击大多是间接的，如谴责中国“向美帝国主义卖弄风情”和“为美帝国主义驻在亚洲和欧洲辩护”。
在哈瓦那声明中对拉丁美洲的非共产党领导进行了很多的赞扬。声明具体提到委内瑞拉，称赞佩雷斯总统要把外国石油产业收归国有的决心。
在这方面，声明谋求把非共产党和反共加以区别开来。
声明说，“如果反帝团结是必不可少的，那么所有左派力量在反帝团结中的团结更是必不可少的”。

显示原版>>

Previous:《卡洛斯·布拉自白：只有一个信念－－革命》

Next:拉美和加勒比地区共产党会议攻击我党


葡萄牙革命委员会成立中央委员会

出版日期:1975.07.02
         期次:6030
         版次:2
         栏目:\[第二版]
副题:同时还设立了军事、政治和行政行等委员会
文章正文:
【法新社里斯本六月二十八日电】执政的革命委员会昨晚成立了一个以葡萄牙总统戈麦斯为首的十人中央委员会，以此来使它的组织合理化。
革命委员会还成立了一个行政委员会，并决定建立一支向革命委员会负责的特别宪兵队。
中央委员会将包括贡萨尔维斯总理、三军参谋长、大陆作战司令部保安警察司令以及革命委员会的政治委员会的四名委员。二十八人委员会中还设立了一个军事委员会。
革命委员会在昨晚深夜结束的一次会议上责成中央委员会负责处理其它各委员会特别职权范围之外的日常问题。它也将指示政治委员会制订出转达给省政府和其它政府组织的建议。
政治委员会将同政府和政党（特别是同参加内阁的政党——共产党、社会党、人民民主党和葡萄牙民主运动）保持经常联系。
【德新社里斯本六月二十八日电】葡萄牙革命委员会今天在这里颁布了一项新法令，根据这项法令，凡违反纪律和武装部队精神的军人将受到开除军籍和丧失政治权利的惩罚。
法令说，所谓违反武装部队精神，即散布不和与搞分裂以及参加诽谤活动。
凡鼓吹或参与暴力行动、触犯或藐视上级、或同武装部队运动的纲领唱反调的人也将被开除军籍。
凡开除军籍者都将暂时丧失政治权利。被开除者不得再受雇于国家机构，也不得被当局录用。
观察家们认为，这项新法令的目的在于制止不时发生的缺乏纪律的现象。

显示原版>>

Previous:哈希文章：《基辛格转到国内进行穿梭活动了》

Next:《从亚速尔群岛看》


瑞安评印度当前政治局势

出版日期:1975.07.02
         期次:6030
         版次:3
         栏目:\[第三版]
副题:说“反对派要英·甘地辞职造成的政府恐惧的背后，是对这个国家大量的经济困难有更深的忧虑”
文章正文:
【美联社纽约六月二十六日电】（新闻分析员：威廉·瑞安）历史又一次出现了一个不合理的转折，被称作是“世界上享有最大民主”的国家挫伤了民主统治的事业，它采取了一种将被人们普遍认为是极权主义的手段来对付政治批评。
反对派要求甘地夫人辞职造成的政府恐惧的背后，是对这个人口之多居世界第二位的国家大量的经济困难有更深的忧虑。看来印度现在陷入了一个很长的纷乱时期，这种纷乱可能使亚洲人对次大陆的稳定感到担心。
事实上，在外国人看来，对甘地夫人的控告可能都是些微不足道的小事，反对派的义愤的调子听起来也多少有点过分。
发生这一切情况已经有一个时候了。几个月以前，一个反对甘地夫人的反对派集团一心在印度中部和西部至少四个邦发起一场非暴力反抗的运动，以抗议他们称之为甘地夫人政府的“极权主义趋势”。
现在，甘地夫人已决定作出反击，她所用的武器却是使全世界赞赏印度民主的人普遍感到遗憾的：即政治上的镇压和赤裸裸的民族主义。在她的反击运动中，她一直在对印度作为一个国家进行标榜，并利用公众对外来威胁的恐惧，就象在一九七一年的短暂战争期间利用对巴基斯坦的恐惧来表现紧急权力法那样。
紧急权力法是针对外来威胁的，但是甘地夫人却把爱国主义和国内安全与支持她本人是祖国印度的一种化身等同起来。
甘地夫人也和在她之前担任总理的父亲一样，使民主世界对印度民主的方向有理由感到疑虑。尼赫鲁采用了一些人认为无异于帝国主义的扩张手段在果阿和克什米尔实现了印度的领土要求，而甘地夫人则决定把小小的喜马拉雅山王国锡金吞并成为印度的又一个邦。对许多人来说，这种行动是违背甘地的原则的。
甘地夫人还使她的国家在对外政策方面同苏联越来越接近，同时对六十年代曾给了印度一百亿美元援助的美国越来越冷淡。
总之，甘地夫人有许多事情要担心。印度是一个目前人口将达六亿而且每年还增加一千三百万左右人口的国家，它在经济、通货膨胀、工业、粮食生产和供应方面有着不可胜数的问题。这是一种装满着潜在的政治炸药的局面。

显示原版>>

Previous:比《自由比利时报》报道：《比－－苏会谈在冷淡气氛中结束》

Next:外电报道英·甘地政府采取管制物价措施 并扩大新闻封锁范围


苏联和莫桑比克建交/波德戈尔内邀请萨莫拉赴苏访问

出版日期:1975.07.02
         期次:6030
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社洛伦索马贵斯六月二十七日电】题：建立外交关系
此间签署了苏联和莫桑比克人民共和国建立外交关系和互设外交代表机构的联合公报。
这个问题是苏联和莫桑比克今年五月在达累斯萨拉姆接触时商定的。当时双方决定在莫桑比克宣布独立之日——六月二十五日建立大使级外交关系。
莫桑比克过渡政府时的苏联联络组改为苏联大使馆。
【本刊讯】莫桑比克《新闻报》六月二十九日报道：
萨莫拉·马谢尔接到访问苏联的邀请。
萨莫拉·乌谢尔总统二十八日下午接见了前来访问、表示祝贺的苏联七人代表团。苏联代表团长转达了苏联最高苏维埃主席团主席波德戈尔内向莫桑比克人民共和国总统提出的访苏邀请。
【美联社洛伦索马贵斯六月二十九日电】匈牙利上周邀请萨莫拉·马谢尔去访问。
【法新社洛伦索马贵斯六月二十九日电】包括中国在内的十七位大使已向莫桑比克新总统马谢尔递交了国书。
这里的新闻部说，第一个递交国书的是坦桑尼亚大使，接着是赞比亚大使。其他大使来自下述国家：几内亚、索马里、刚果、扎伊尔、埃及、尼日利亚、东德、北朝鲜、柬埔寨、葡萄牙、瑞典、丹麦、挪威和印度。
俄国通过其官方通讯社塔斯社宣布已同莫桑比克建立了外交关系，不过，它没有被列在这个名单上。

显示原版>>

Previous:卡扎菲说：利比亚已派大批军人去苏接受训练

Next:英报文章：《俄国是怎样发现阿明这个朋友的；分析乌干达独裁者给非洲造成的军事威胁》


塔斯社报道：《塔斯社辟谣》

出版日期:1975.07.02
         期次:6030
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科六月二十八日电】题：塔斯社辟谣
今年六月二十三日，法国《巴黎日报》引用葡萄牙《共和国报》消息，发表了对西欧共产党的所谓「克里姆林宫指令」，说该指令中指示应如何行动以「夺取政权」。塔斯社受权声明，被西方资产阶级报刊接了过去的《共和国报》和《巴黎日报》发表的材料，无非是挑拨性的捏造，其目的是对西欧国家共产党的活动进行诽谤，使葡萄牙的革命民主改革事业遭到损失。

显示原版>>

Previous:《从亚速尔群岛看》

Next:库尼亚尔说葡共已建议与政府内敌对政党休战


外电报道英·甘地政府采取管制物价措施 并扩大新闻封锁范围

出版日期:1975.07.02
         期次:6030
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里六月二十九日电】英·甘地总理今天命令采取强硬的管制物价措施，这显然是为了争取人民的支持。
这位总理给印度的二十一个邦的所有首席部长都写了信，命令他们确保穷人有足够的粮食吃。她鼓励各地领导人向拒绝进行合作的店主和粮商运用紧急权力。
她命令所有出售象粮食和煤这样的必需商品的商店贴出价格表，并且公布他们手里拥有的存货的数量。给了商人们三天的时间，要他们执行命令。
看来，她采取这一行动的目的是要运用紧急权力来象她所许诺的那样，克服穷人的经济困难。这一行动还有助于把宣布紧急状态描绘成是对人民有益的事情。
【合众国际社新德里六月三十日电】印度政府星期日（二十九日）通知所有新闻记者说，根据新闻检查新条例，他们如果不把新闻、电视片和广播新闻稿子送交新闻检查人员审查，将受到严厉惩处。
于星期六被任命为新的新闻与广播国务部长的维迪亚·舒克拉于星期日向“所有常驻记者和临时采访记者”发表了一项声明。
这项声明要求所有记者不得公布或广播这些新闻检查方针。

显示原版>>

Previous:瑞安评印度当前政治局势

Next:美埃签署在埃及建立粮仓的协议/美负责经济事务的副国务卿两个月内第三次到埃活动


意大利《时代报》报道：《勃列日涅夫访问罗马将再次推迟》

出版日期:1975.07.02
         期次:6030
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】意大利《时代报》六月二十日刊登一条发自莫斯科的消息，题为《勃列日涅夫访问罗马将再次推迟》。消息说：
人们谈到苏共总书记即将访问意大利的问题。关于这次访问的日期很可能确定在夏天，在苏共总书记访问美国的前后。关于这一点，勃列日涅夫上星期日对记者说，他在欧安会结束前将不访美。其结果是，由于欧安会在七月底之前不可能结束，所以，勃列日涅夫计划对意大利进行的访问到时也要推迟。

显示原版>>

Previous:葛罗米柯结束在意大利的访问返莫斯科

Next:葛罗米柯会见教皇


英报文章：《俄国是怎样发现阿明这个朋友的；分析乌干达独裁者给非洲造成的军事威胁》

出版日期:1975.07.02
         期次:6030
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《观察家报》六月二十九日刊登一篇文章，题目是《俄国是怎样发现阿明这个朋友的；分析乌干达独裁者给非洲造成的军事威胁》，摘要如下：
莫斯科广播电台支持阿明将军对希尔斯案件的处理，这就突出说明了一种值得注意的关系。乌干达军事独裁者之所以能生存下来，在很大程度上就是多亏了这种关系。这位独裁者本人是一个希特勒的赞美者——他曾建议给希特勒竖一座纪念碑。
俄国在乌干达所起的军事作用，是一种经过仔细盘算的大国政治：它的主要目的是抵消俄国所认为的中国日益增长的影响，因为中国的有效的援助政策已赢得了坦桑尼亚、赞比亚、扎伊尔以及新近独立的莫桑比克等这样一些国家的亲密友谊。
通过二十五年的积极外交活动以后，俄国人仍然没有在撒哈拉以南的任何地方找到亲密的朋友。他们在非洲关系密切的国家只有两个，就是索马里和利比亚。
乌干达的这位自行其是的领导人，似乎不大可能成为俄国人的盟友。但是，他看来给俄国人提供了一个机会：在他们被北京更精明的政策所胜过的世界这一地区找到一个政治上的立足点。
阿明的反对者们认为，莫斯科所感兴趣的，与其说是支持阿明，不如说是争取有朝一日能够影响一批马克思主义的军官所领导的未来军事政权的性质。乌干达已有一千三百多名官兵、飞行员和技术人员被送到东欧受训。
阿明对俄国军事支持的依赖，是同莫斯科的政策一样地富有机会主义性的。自从一九七一年初推翻奥博特总统以来，他们的主要目的一直是建立一支足够强大的军队，来保持他的掌权地位，遏止他的邻国（特别是坦桑尼亚）支持奥博特对他的政权的进攻。
他最初向英国和以色列要武器。但是，这两国政府都被吓退了，因为阿明打算建立一支庞大军队的理想太宏伟，而且阿明公开说过要通过坦桑尼亚建立一条走廊，为乌干达这个内陆国夺取一个坦噶港口。然后，阿明转向阿拉伯世界，特别是利比亚。一夜之间，他从以色列的“最好的朋友”变到了支持阿拉伯一方。可是，尽管阿拉伯人答应帮忙，他们的实际经援和军援仍然是很小的——比阿明的野心小得多。这就使他转向俄国人，他发现俄国人的利益是与他相吻合的。
自从一九七四年三月第一批武器交货以来，苏联的援助已经相当可观，而且还在日益增多。
根据对苏联军援的合理估计，现在的数字是十二架米格战斗轰炸机，六十辆轻型坦克，一百辆装甲运兵车，五十门高射炮，二百门反坦克武器，八百五十枚炸弹和火箭。阿明说，俄国武器的供应已经“改善了非洲的力量对比”，这也就是说，他正在使乌干达成为东非的普鲁士。
乌干达的政策使得这个国家还跟赞比亚、苏丹、扎伊尔和博茨瓦纳，最近还跟肯尼亚发生了政治冲突。因此，他几乎受到了不友好国家的包围。然而，俄国提供的军事实力，使得阿明有了为蔑视他的邻国和向英国挑战所必要的信心。

显示原版>>

Previous:苏联和莫桑比克建交/波德戈尔内邀请萨莫拉赴苏访问

Next:《卡洛斯·布拉自白：只有一个信念－－革命》


《危险的新世界》

出版日期:1975.07.03
         期次:6031
         版次:1
         栏目:\[头版]
眉题:英《每日电讯报》评苏联在亚非的扩张
文章正文:
【本刊讯】英国《每日电讯报》六月三十日发表一篇社论，题为《危险的新世界》，全文如下：
在由于共产党人在印度支那的胜利而在亚洲引起的动乱以后，在印度和非洲所发生的事件又成了使全球不稳定的因素。不管由于甘地夫人破坏民主而对印度带来什么样的结果，战略上的受益者很可能是俄国。在俄国，报界很快就对甘地的行动表示了支持，这是发人深思的。如果她成了某种公开的独裁者，同俄国（一九七一年，俄国为进攻东巴开了绿灯）的联盟将得到很大的加强。如果结果是混乱，这就是看来俄国能比中国更好地加以利用的某种东西。不管发生什么情况，西方的影响将会减少。
在非洲，莫桑比克上周变成了一个马克思主义的极权主义国家，并在庆祝取得独立的时候适当地优先接待了俄国代表团和中国代表团。索马里已变成了苏联的卫星国，在印度洋输油路的重要地方为俄国提供了基地。作为交换，俄向索马里提供了大量的先进的现代化武器。索马里由于有了这些武器而变得比它的邻国优越，并威胁着这些邻国。同样，几内亚也在南大西洋为俄国提供空军设施和海军设施。对于主要的航运路线以及同古巴的联系来说，设有这些设施的地方都是很理想的。乌干达的阿明将军现在也参加了这个使用俄国武器来恐吓邻国的俱乐部。他的作用之一就是要超越由中国人支持的他的邻国坦桑尼亚，当然，也是为了蔑视西方。
俄国长期以来为在印度、孟加拉和非洲获得势力范围而进行的宣传运动正在结出果实，而且当然会更有力地进行这种运动。由于印度支那的结果而在亚洲引起的外交上的改组，提供了渗入太平洋地区新的通路。俄国正在太平洋地区重新宣传它的亚洲集体安全体系。在世界各地，它同中国的对峙变得更为严重了，但是，优先考虑的仍然是加强力量对抗西方。俄国海军力量（在这方面，它现在在除了航空母舰以外的每一种武器上都远远超过北约）的加强同为获得基地而进行的运动同时进行。西方不能无视威胁着印度洋和大西洋的这些行动。如果在这种局势下抛弃西蒙斯敦，那当然是发疯。

显示原版>>

Previous:美联社评中泰建交

Next:欧安会仍未就首脑会议日期取得协议/路透社说西方国家第三次拒绝苏关于在七月举行首脑会议的要求


欧安会仍未就首脑会议日期取得协议/路透社说西方国家第三次拒绝苏关于在七月举行首脑会议的要求

出版日期:1975.07.03
         期次:6031
         版次:2
         栏目:\[第二版]
文章正文:
【美联社日内瓦六月三十日电】由于谈判代表未能满足芬兰东道主能确定的开会的最后时限，七月份在赫尔辛基举行超级最高级会议以结束三十五国欧安会的前景今天几乎破灭了。
一位中立人士排除了在下月份举行高级会议的可能性，“除非实质性问题获得解决”。提供消息的人士说，土耳其突然要求在拟议中的关于举行军事演习要事先通知的协定中获得特殊的地位，这使得难于作出新的预测了。
土耳其之所以采取这个行动，是因为东西方就关于双方举行军事演习要事先通知的所谓“参数”似乎快要达成折衷办法了。
东西方的建议把这些“参数”缩小了：苏联的建议为一百八十六英里、三万人和十八天；西方的建议为二百一十九英里、两万人和二十八天。
提供消息的人士说，由于土耳其地处欧洲边缘，同伊朗、伊拉克和叙利亚接壤，它要求对它有一个特殊的条款。提供消息的人士说，土耳其希望它的通知地区限制为六十三英里，只适用于它的国界的北部和西部。
一位西方外交官说，这显然不包括去年夏季参与入侵塞浦路斯的土军的中间整备地区。
【合众国际社日内瓦六月三十日电】西方坚持要莫斯科首先在未决的问题上特别是关于预先通告军事演习的问题上作出让步。
北约的一位高级大使说：“现在在一些问题仍未解决的情况下规定一个日期，就会产生这样的危险，即东欧集团拒绝再作任何妥协。”
协调委员会同意星期四（七月三日）再次开会讨论首脑会议的日期问题，不过几个主要代表说：“看样子愈来愈象是要在十月开会了。”
【法新社日内瓦六月三十日电】参加三十五国欧洲安全与合作会议的代表今天在这里开会三个小时，但是未能就结束欧安会一次首脑会议的日期取得协议。
他们同意明天开会，但是这里的观察家说，看来首脑会议越来越不会象人们所希望的那样在七月底以前举行了。若干国家（其中包括芬兰，它希望有四周的时间进行准备）认为，首脑会议应当在议程上所有的问题都解决以后再举行。
苏联本来提出七月二十二日作为举行首脑会议的日期，今天又要求代表们考虑七月二十八日这个日期。它认为，首脑会议无论如何是应当举行的，因为时间显然是有限的。
【路透社日内瓦六月三十日电】参加欧安会的西方国家今天在四天中第三次反对苏联关于为在七月份举行首脑会议规定日期的要求。
但是代表们说，仍使日内瓦会谈不能结束的那些问题即将得到解决。西方官员们说，他们并不排斥这种可能：三十五个与会国的政府首脑将于下月在赫尔辛基开会。
爱尔兰代表提出了九国欧洲共同体普遍抱有的看法：苏联的要求在目前是不现实的。

显示原版>>

Previous:《危险的新世界》

Next:法总统府官员就欧安会问题发表谈话说：七月份举行首脑会议的希望越来越小


法总统府官员就欧安会问题发表谈话说：七月份举行首脑会议的希望越来越小

出版日期:1975.07.03
         期次:6031
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎六月三十日电】法国总统府官员今天说，法国不再认为使欧安会达到高峰的一次最高级会议，能够如苏联共产党领导人勃列日涅夫所建议的那样于七月二十二日在赫尔辛基举行。
一位官员说：“七月二十二日这个日期不再是现实的了，因为芬兰政府要求提前四周通知。正如今天的情况所表明的那样，我们认为建议的这次最高级会议不能如期召开。”这位官员说：“仍然有这次最高级会议可能在七月底以前举行的微小希望。但随着时日的推移，这种希望越来越小了。”

显示原版>>

Previous:欧安会仍未就首脑会议日期取得协议/路透社说西方国家第三次拒绝苏关于在七月举行首脑会议的要求

Next:世界粮食理事会会议结束 未获任何成果/第三世界国家通过对秘书处不信任案并要求它辞职


富马表示支持群众示威和人民起义

出版日期:1975.07.03
         期次:6031
         版次:3
         栏目:\[第三版]
副题:说老挝政局的发展符合人民愿望
文章正文:
【法新社万象七月一日电】老挝首相梭发那·富马亲王昨晚否认美国《新闻周刊》报道的他即将把一切权力移交给副首相苏发努冯亲王的消息。
他在一个国际会社的万象分会举行的晚宴上说，“老挝政府将仍然是联合政府。”这个会社的成员包括一些外交官和其他的外国人。
他说，老挝的未来决不是妥协，政治局势的演变是符合人民愿望的。
他说：“我允许在全国各地举行群众示威和人民起义，我们不打算镇压这些活动。”“目前这些示威要求进行一次大规模的清除不良现象的运动，这对老挝来说是一种好事，因为老挝长期以来一直被控制在某些投机商手中。现在老挝人民正在献身于重建本国的经济。”
他说：“将本着民族联合和国家统一的精神在社会主义思想（它实际上是老挝社会的根本基础）指导下，恢复经济。”
同时，新任国防大臣方·丰萨万宣布，军事司令部将由一个以国防国务秘书坎温·布法将军（他是巴特寮的党员）为首的委员会取代。
军队将受负责行政管理、宣传、作战和后勤的四个委员会管理。梭发那·富马首相批准了这次的改组，他在上周丰萨万就职时说，军队的历史正揭开新的一页。

显示原版>>

Previous:日《朝日新闻》驻印记者报道：《苏联的“战略据点”阿富汗》

Next:前司法大臣坎京·苏万拉西逃到泰国


梁厚甫文章：《基辛格已立定了心肠？》

出版日期:1975.07.03
         期次:6031
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报》六月二十九日刊登该报驻美记者梁厚甫发自旧金山的一篇文章，题为《基辛格已立定了心肠？》，全文如下：
在美国内边，迹象愈来愈见显明，基辛格已立定了心肠，在今年秋间福特总统访问大陆之后而明年美国进行总统大选之前，会一下子切断对台湾的关系。
这一种说法已流行了两个多月，首先作出这样的说法的，是哥伦比亚电台驻国务院记者也是《基辛格》一书的作者卡尔布兄弟中居幼的马文·卡尔布。马文
·卡尔布说：福特总统访问北京的时间是今年十一月，而谈妥了正常化国交的细则以后，就切断美国与台湾的一切关系。欲弃台湾先布伏线尽管这样的说法已流行两个多月，但人们总认为这是马文·卡尔布一人的私言，要找寻旁证，唯旁证一时找不到。如果勉强可以成为旁证的，就是在这一时期中，国防部长施莱辛格曾两次接见记者，两次谈到美国对中美联防协定的义务将加以尊重；但两次都加上一条蛇足，即是：“在协定存在期中”这一句制约语。向来人们的心目中，对于联防协定是否有不存在的可能，漫不注意，施莱辛格故意把其不存在的可能性提出来，这说明，台湾问题，至少已一次在内阁阶层的会议中，有所讨论，有所内定了。
具体的旁证，白纸黑字的，现在却已找到了。这就是：基辛格国务卿接见《美国新闻与世界报道》杂志记者的谈话（见六月二十三日出版的该杂志）。
谈话主题是越战结束后美国的一般外交政策，但其中有三则回答，是具体地涉及台湾前途的。对台关系行将有变
问：“由于越南问题的影响，福特总统今秋访问中国之行，是否仍在计划中？”
答：“仍在计划中。”
问：“他能否去中国而不谈台湾局势呢？”
答：“不可能不谈的；但是，他可能谈而谈不出结论来。”
问：“美国是否有义务去改变对台湾的关系呢？”
答：“不是为着总统要访问中国，美国才有这种义务。”
这三则问答之所以重要，主要在于申明了美国有改变对台湾关系的义务，由于美国已在上海公报内边，承认了台湾是中国的一部分，自然不是为着福特要访问中国，这样的义务才急切起来。
但是，美国改变对台湾的关系，既是既定的方向，为甚么两国负责人见面的时候，又不可能不谈台湾的局势呢？时移势易今非昔比
这里，我们必须分开，到“美国改变对台湾的关系”与“台湾的局势”，是完全两件不同的事情。从基辛格看来，美国要改变对台湾的关系，是轻而易举的技术性事情，也是不必与中共再加谈论的事情，如再谈论，必然是自讨没趣。但是，台湾局势，却自不同。不过，台湾局势这四个字的定义，我们不能望文生义，而要作进一步的解释。
我们如果追思往事，我们就可以知道：在五十年代的初期，如果没有韩战，今天可能没有了台湾问题，而美国第七舰队之游弋台峡，是由韩战引起的。台湾局势，一句话，就是东北亚的整个局势，福特总统所希望与中共领袖谈起的，就是这一个局势，而这一个局势，自然有谈出结果的可能，也有谈不出结果的可能，甚而有基本不作正面的谈，而只是摸一摸底，便作了谈完的结论。
质言之，美国要知道中共对东北亚整个局势的态度，也即是对美国与太平洋关系的态度，更质言之，亦即是中共对美国的基本态度。如果美国认为中共的态度与美国的太平洋政策符合，全球政策符合，则美国与中共关系之推进，可能是飞跃的，反之，也不会割席，而只是拖一下。

显示原版>>

Previous:赵浩生演讲：《从特赦战犯谈台湾》（待续）

Next:香港《星岛晚报》短评：《苏“密使”又到台活动？》


曼谷报纸报道：泰代表团在京受到热烈欢迎

出版日期:1975.07.03
         期次:6031
         版次:1
         栏目:\[头版]
文章正文:
【法新社曼谷七月一日电】本地报界今天欢呼泰国总理克立·巴莫和他率领的代表团抵达北京时受到的热情接待。
所有泰文、英文和中文报纸都在头版登载了它们的随这个官方代表团去中国首都的记者发回的报道。代表团到达北京机场时举行欢迎仪式的照片也都登在头版。
曼谷各报的编辑部激烈竞争要对这次访问作出最精采的报道，自从代表团到达后，就在等待他们的记者从北京打回来的长达一小时的电话。

显示原版>>

Previous:外电报道：毛主席会见泰国总理克立等贵宾

Next:美联社评中泰建交


美报专稿：《美苏即将禁止利用气象来进行战争》

出版日期:1975.07.03
         期次:6031
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》六月二十四日刊登一篇专稿，标题是《美苏即将禁止利用气象来进行战争，条约将禁止为军事目的改变世界的环境，目的主要是预防性的，据说双方都急于在将来某个时候防止这个问题》，摘要如下：
美国官员今天说，美国和苏联实际上已经同意草拟一项协定来禁止以改变气象的技术用于军事方面。
这个文件的措词是上周在日内瓦讨论时拟定的，现在正提交两国政府作进一步研究，然后宣布最后的协议。
一位美国官员说，苏联和美国目前显然都没有在环境战方面花多大的力量。因此他说，签订协议的目的是避免产生一个问题而不是限制目前的活动。他说，这属于象禁止核武器进入围绕地球运转的轨道和设置在海床的条约这样的防止性协议。
【本刊讯】苏联《社会主义工业报》六月十五日刊登一篇文章，摘要如下：
现代科学和技术水平已使某些西方“专家”有可能考虑这样一些东西，在这些东西面前那怕是氢弹的爆炸也会显得黯然失色。譬如说所谓气象武器。在资本主义国家的科学刊物上经常透露出关于可能引起强烈地震和人为创造破坏力很大的海啸式的海浪等等消息。美国《基督教科学箴言报》今年年初写道，五角大楼每年拨款二百多万美元“用于制造一种新式武器，这种武器可以人为地制造水灾、旱灾、海潮、大气臭氧层裂开和飓风”。

显示原版>>

Previous:苏斯洛夫、波诺马廖夫等同美参院代表团会谈

Next:日《朝日新闻》驻印记者报道：《苏联的“战略据点”阿富汗》


美联社评中泰建交

出版日期:1975.07.03
         期次:6031
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京七月一日电】（记者：罗德里克）美国在越南战争中的另一个盟友泰国到北京朝拜了。它在那里重复了马来西亚和菲律宾的话，表示渴望今后能通过中立而不是枪炮来保证东南亚的和平。
一九五四年为了遏制共产主义而建立了东南亚条约组织，曼谷曾是这个现在濒于死亡的组织的活跃一时的中心，这似乎还只是昨天的事情。这个组织现在几乎是死了但还没有埋葬。
虽然几个世纪来，中立几乎是泰国的同义语，但是它在命运攸关的十多年中放弃了这种超然态度，而支持美国对抗印度支那，也就是间接地对抗中国和苏联的共产主义。
为了同中华人民共和国建交，克立·巴莫总理目前在中国首都进行的访问是新近出现的表明下述情况的一个显而易见的迹象：在越南陷落后，东南亚的未来现在同中国的良好愿望，比同美国武器的关系更为紧密了。
克立今天同中国总理周恩来签署了中泰两国建立外交关系的联合公报。克立像在他之前去中国的马来西亚总理拉扎克和菲律宾总统马科斯那样受到了中国人的热情欢迎。
在昨天的宴会上，他回顾了把东南亚地区建立为“和平、自由和中立区”的一九七一年《吉隆坡宣言》。当时由于战争仍然在激烈进行，这个声明是表示愿望而不是事实。
克立昨天重申了有必要得到大国的赞成。不承认自己居于大国地位的中国人已经说过他们赞成，事实上是鼓励这个地区不仅成为中立区，而且成为无核区。

显示原版>>

Previous:曼谷报纸报道：泰代表团在京受到热烈欢迎

Next:《危险的新世界》


美众议员麦科利斯特说英·甘地实行同苏联联系在一起的“社会主义独裁”

出版日期:1975.07.03
         期次:6031
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿六月二十九日电】内布拉斯加州共和党众议员麦科利斯特今天说，英·甘地总理已经用一种同苏联联系在一起的“社会主义独裁”来代替印度的民主制度。
麦科利斯特说：“在一代以前，当印度摆脱殖民主义，成为世界上最大的民主国家时，圣雄甘地首先提出‘和平反抗’思想。今天跟他的名字相同的英迪拉·甘地总理却扼杀了这种民主制度，而代之以一种同苏联联系在一起的社会主义独裁。”
他认为甘地夫人采取的行动同尼克松总统的行动相比是逊色的。
他说，尼克松听从法院的命令，勉强交出了录音带，虽然他知道这样做将会导致他的“政治上的毁灭”。
麦科利斯特说：“在印度，一些法院裁决甘地夫人违反了选举法，对此的惩罚将是辞职。
“甘地夫人不但不根据法律规定辞职，而且用监禁她的政治反对派的办法镇压持不同政见的人，夺取了国家的新闻机构的控制权，并且加强了她作为这个国家的唯一统治者的地位。”

显示原版>>

Previous:英·甘地同国大党主席巴鲁阿会谈/印政府下令禁止罢工 七名国大党议员被暂停党员资格

Next:印政府驱逐《华盛顿邮报》记者美使馆说将提出正式抗议


纳拉扬心脏病发作住院

出版日期:1975.07.03
         期次:6031
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里七月一日电】据参加纳拉扬发起的运动的一些人士星期一（六月三十日）说，印度这位最有名的反政府的斗士已因一次严重的心脏病发作而住院治疗。
他们说，贾雅普拉卡希·纳拉扬是星期日晚上在新德里监狱犯的心脏病。
纳拉扬运动中的一些人士说，他是在新德里监狱中绝食时心脏病严重发作的。
这些人士说，纳拉扬在被政府拘禁期间心脏病发作的消息，无疑会激起愤怒的气氛，他在全国的追随者会要报复的。但是，由于国家根据紧急状态法令实行了严格的新闻检查，因此，印度人是不大可能知道纳拉扬住院的消息的。

显示原版>>

Previous:印政府驱逐《华盛顿邮报》记者美使馆说将提出正式抗议

Next:赵浩生演讲：《从特赦战犯谈台湾》（待续）


前司法大臣坎京·苏万拉西逃到泰国

出版日期:1975.07.03
         期次:6031
         版次:3
         栏目:\[第三版]
文章正文:
【路透社万象七月一日电】消息灵通人士今天说，前万象方面剩下的最后一名大臣已同其家属逃往泰国。
这些人士说，司法大臣坎京·苏万拉西今天从曼谷打电话给富马，告诉他说，他于星期五晚上匆忙离开万象，因为他的女儿急需治疗，他将“不定期地”离职。
与此同时，这里的美国大使馆在使馆的一些房子被占据后，工作人员暂时削减到二十二人。
巴特寮警卫人员昨晚接管了美新处租用的私人仓库。

显示原版>>

Previous:富马表示支持群众示威和人民起义

Next:英·甘地同国大党主席巴鲁阿会谈/印政府下令禁止罢工 七名国大党议员被暂停党员资格


日《朝日新闻》驻印记者报道：《苏联的“战略据点”阿富汗》

出版日期:1975.07.03
         期次:6031
         版次:3
         栏目:\[第三版]
副题:说美国想通过伊朗阻止苏联通过阿富汗南下
文章正文:
【本刊讯】日本《朝日新闻》六月二十三日刊登特派记者永岛发自新德里的消息，题目是《苏联的“战略据点”阿富汗》，摘要如下：
前年七月发生政变，亲苏的达乌德政权上台以后的阿富汗令人感到已成为苏联在西亚的“战略据点”。达乌德政权积极支持居住在东邻巴基斯坦西北部的帕坦族要求民族自决的“巴克同尼斯坦运动”，同亲中国的巴基斯坦间的紧张关系正在激化。可以说，这也是采取南下政策的苏联在背后支持的。西邻的伊朗，由于国内还存在俾路支族的民族自决权问题，深为苦恼，所以担心受到巴克同尼斯坦运动的影响，正努力调解阿富汗和巴基斯坦的关系，为扩大对阿富汗的影响而给予大规模的经济援助，同时，据传说正在动员稳健派前国王查希尔回国。阿富汗是越南战争之后的最大的国际争端地带，并和中东相邻，所以今后的动向引人注目。军队装备几乎全部是苏联制造阿富汗是以不结盟中立为原则的，但军队的装备几乎全部是苏联造的。有米格１５、１７、２１战斗机和ＳＡＩ地对空导弹、Ｔ３４、Ｔ５４中型坦克以及一三五毫米炮，总兵力约八万四千。
苏联在阿富汗的军事顾问团两年前约一千五百人，但现在增加到五千人至八千人。在靠近喀布尔中心地区，在苏联的援助下，建起了一座座公寓。里面居住的几乎全是苏联人。在经济援助的借口下来到阿富汗的苏联人将达到数万人。
在总统官邸旁边的广场上，飘扬着巴克同尼斯坦的旗帜。达乌德在政变后发表的第一次讲话，就提出把解决巴克同尼斯坦问题作为最大目标。也可以认为这面旗帜是达乌德总统的热情的象征。对以南下为目标的苏联有利达乌德总统主张在巴克同尼斯坦问题上对巴基斯坦采取强硬态度。并且，该总统是阿富汗亲苏派的代表，因此出现了各种各样的看法。
阿富汗亲苏，巴基斯坦西半部再合并于阿富汗，或者作为巴克同尼斯坦而独立，这对于从帝俄时代起就为寻求不冻港而采取南下政策的苏联来说，毫无疑问是非常合适的。因为这对苏联有各种好处。（一）苏联可以从中亚经过阿富汗到达现在的巴基斯坦西半部的港口，通过陆地同印度洋直接相联接；（二）如果能在自从前年年底发生的石油危机以后更加重要的印度洋确保不冻港，那么就能在从中东向美国、欧洲和日本运输石油中显示威力；（三）可以向亲华的巴基斯坦和亲美的伊朗之间打进楔子，加强包围中国圈；（四）可以对中东扩大影响，并成为向非洲进行扩张的立足点。
达乌德总统最近说：“巴克同尼斯坦问题将谋求和平解决。”但在喀布尔的消息灵通人士中间有一种根深蒂固的看法，认为“迟早将同巴基斯坦发生战争”。因为巴基斯坦采取的态度是决不允许将导致肢解本国的帕坦族“民族自决”。事实上，在边境杜兰线上，自达乌德政权成立以后，曾几次处于战争一触即发状态，气氛相当紧张。
巴基斯坦今年三月就在边界结集了远比去年八月规模更大的军队。因为达乌德总统访问了印度，巴基斯坦方面认为这是“阿富汗和印度联合策划对付巴基斯坦的阴谋”，因此加强了边界的警备。伊朗害怕受影响而出面调解伊朗国王巴列维害怕巴克同尼斯坦问题激化会影响俾路支问题（居住在巴基斯坦和伊朗边境地区的俾路支族的民族自决权问题），而在阿富汗和巴基斯坦之间进行调解工作，今年三月邀请达乌德总统进行会谈，又同布托总理会谈，也是为了这个目的。
除去斡旋两国会谈之外，伊朗还向阿富汗提供大量的经济援助。去年夏季提供铁路建设调查费一千万美元的援助。接着在今年三月又答应提供铁路建设费（十亿到二十亿美元）的援助。伊朗之所以这样积极援助阿富汗，看来其目的是借此防止巴克同尼斯坦问题的激化，同时阻止苏联南下。
最近，在印度的消息灵通人士中间流传的情报说，“巴列维国王正在进行活动，促使达乌德总统同前国王查希尔会谈。”这无疑也可以认为是想说服达乌德总统接近稳健路线的努力之一环。
伊朗这种行动的背后有美国。苏联想通过阿富汗南下，美国想通过伊朗阻止苏联南下，而中国则支持巴基斯坦。
阿富汗的动向也可以说将为今后的美、中、苏的力量对比所左右。

显示原版>>

Previous:美报专稿：《美苏即将禁止利用气象来进行战争》

Next:富马表示支持群众示威和人民起义


世界粮食理事会会议结束 未获任何成果/第三世界国家通过对秘书处不信任案并要求它辞职

出版日期:1975.07.03
         期次:6031
         版次:2
         栏目:\[第二版]
文章正文:
【美联社罗马六月二十八日电】经过五天没有成果的会谈，联合国世界粮食理事会在挨饿国家的抗议声中于二十八日凌晨结束了它的第一次协商会议。
包括在理事会的最后报告中的一项宣言说，第三世界国家的代表通过了一个对理事会秘书处的不信任案，并要求它辞职。
第三世界的宣言反映了对国际共同体同饥饿作斗争的主要工具粮食理事会工作的普遍不满。
为贯彻去年十一月世界粮食会议的诺言而建立的理事会在五天的会谈中没有取得任何具体的结果。在最后一次深夜会议之后，代表们同意在今年晚些时候再开会，但会议日期没有定下来。
他们同意再次突出在这里的议程上占主要地位的三个主要问题：建立国际农业基金帮助饥饿国家生产粮食，提供短期粮食援助来解决眼前的饥饿威胁和建立粮食储备制度来解决紧急短缺。
在一周长的谈判会议上，这些问题中的任何一个问题都没有取得很大的进展，而且理事会的最后报告不得不回过头来重申原则。
因此，理事会的下一次会议将寻求得到建立十亿美元的农业基金的可靠保证，这笔基金是由石油生产国提出建立的，得到了美国的支持。
由于在这次会议上没有达到世界粮食会议确定的一千万吨的目标，理事会还将为一九七五年七月至一九七六年六月的粮食援助寻找一百一十万吨粮食。
一九七四年——一九七五年的粮食援助没有达到会议规定的八百六十万吨。
最后，会议还必须解决使关于储存的会谈无法取得进展的尖锐争端。包括美国在内的大多数国家希望这些储备由各国掌握。以瑞典为首的其它几国则希望将这些储备置于国际控制之下。

显示原版>>

Previous:法总统府官员就欧安会问题发表谈话说：七月份举行首脑会议的希望越来越小

Next:苏斯洛夫、波诺马廖夫等同美参院代表团会谈


苏斯洛夫、波诺马廖夫等同美参院代表团会谈

出版日期:1975.07.03
         期次:6031
         版次:2
         栏目:\[第二版]
文章正文:
苏斯洛夫说缓和进程进展得不是畅通无阻和一帆风顺；最近美国反对缓和的人活跃起来了；某些西方国家的立场妨碍欧安会圆满结束
【塔斯社莫斯科六月三十日电】题：同美国参议院代表团的会谈
苏联最高苏维埃代表同美国参议院代表团成员今天在苏联最高苏维埃举行会谈。该代表团是由参议员休·汉弗莱和休·斯科特率领的。
苏联最高苏维埃民族院主席维·鲁宾在会晤时首先致词。
接着由汉弗莱讲话。他说，美国和苏联对创造确保各国人民和平与安全的条件负有特殊责任。进一步缓和紧张局势、促进更充分的相互了解是我们的共同任务。
苏联最高苏维埃联盟院外交委员会主席苏斯洛夫在会晤时讲了话。苏斯洛夫说，苏联最高苏维埃代表团应美国国会邀请访问美国以来已有一年多了。
我认为，你们会同意我这样一个看法：你们的这次回访可看作是最近几年发生了重大积极变化的苏美关系气氛普遍正常化的一个合乎逻辑的结果。
苏美领导人亲自直接接触对于我们两国关系的改善与发展起着重要作用，这些接触为求实地讨论双边关系问题和紧迫的国际问题提供了可能性。要知道正是由于最近几年举行了四次最高级会晤，才通过了诸如《苏美相互关系原则》和防止核战争协定的文件，并就限制战略武器问题达成了一些协定和协议。
如今，世界已进入一个把和平共处与互利合作原则贯彻到日常实际事务中去的这项任务提到首位的重大时期。但是，同时，这一进程进展得不是畅通无阻和一帆风顺的。必须战胜反对缓和的人的猛烈抵制，其中包括那些口头上高喊和平口号，实际上指望复活“冷战”政策，鼓吹加强军备竞赛和对社会主义国家采取敌对行动的人的抵制。缓和可以也应当得到进一步的加深。
苏斯洛夫接着说，我不能不指出，在我们苏联有这样一个印象，即最近美国反对缓和的人活跃起来了。
苏斯洛夫接着说，由于最近几年缔结了一些协定，某些方面的军备竞赛在一定程度上得以遏制。但是遗憾的是，军备的积累并未制止。军备在继续积累。这是一个尖锐而不容拖延的问题。
正在日内瓦举行的欧洲安全合作会议第二阶段会议，现在已快结束。取得了相当大的进展。无疑，苏美联合文件明文规定的有关协议的实施，也在某种程度上促成了这一点。但是，某些西方国家在一系列问题上的立场，还在妨碍会议的圆满结束。我们认为，美国可以更积极地促进这一会议尽快转入最后阶段。
苏斯洛夫接着谈到苏美贸易经济问题。他说，苏联方面已不止一次地提醒，不应当把苏美贸易经济联系同与贸易毫无关系的、属于苏维埃国家——象任何其他国家一样——内部职权的问题扯在一起。
苏斯洛夫提醒说，自从国会通过歧视性的贸易法后，苏联政府就指出，它认为根据这项法令规定的条件实施一九七二年的贸易协定，是不可能的。
总之，美国国会的行动，使我们两国的贸易经济关系的发展遭到重大损失。贸易经济联系所带来的损失也会反映在两国政治关系上。
苏联方面参加会谈的有：苏联最高苏维埃民族院外交委员会主席波诺马廖夫、苏联最高苏维埃联盟院主席希季科夫、苏联最高苏维埃代表阿尔巴托夫……
会谈将继续进行。

显示原版>>

Previous:世界粮食理事会会议结束 未获任何成果/第三世界国家通过对秘书处不信任案并要求它辞职

Next:美报专稿：《美苏即将禁止利用气象来进行战争》


外电报道：毛主席会见泰国总理克立等贵宾

出版日期:1975.07.03
         期次:6031
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京七月一日电】泰国总理克立·巴莫今天在这里同中国的毛泽东主席会晤了一小时。泰国人士说，在毛主席会见时，在座的还有差提猜外长和中国领导人。他们不肯透露所讨论的问题。
克立先生定于今天晚些时候签署一项使曼谷和北京关系正常化的外交协议。泰国官员们说，签字仪式将在中国总理周恩来正在治病的有专门设备的疗养院举行。
新华社事后报道，毛主席同克立先生和差提猜先生进行了友好的谈话。
【美联社东京七月一日电】北京官方的新华社报道，毛泽东主席今天会见了泰国总理克立·巴莫，对他前来中国表示欢迎。
这家通讯社没有说明会见是在什么地方举行的，也没有报道他们会谈的具体内容，只是说，这位主席同克立和泰国外长差提猜进行了友好的谈话。
【法新社北京六月三十日电】中国总理周恩来今天下午在这里在泰国总理克立·巴莫到达中国首都进行正式访问后不久会见了他。
会见是在医院里进行的，泰方参加会见的有泰国外长差提猜·春哈旺，中方参加会见的有副总理邓小平和外交部长乔冠华。外电评述中泰建交联合公报
【共同社东京七月一日电】中国和泰国一日晚在北京发表联合公报，宣布从即日起两国建立外交关系。迄今为止，东盟五国中，连同马来西亚和菲律宾已有三个国家与中国建立了外交关系，因此，中国在东南亚的地位进一步加强了。另外，由于泰国同时与台湾断交，在亚洲，与台湾维持正式外交关系的只剩下韩国了。
联合声明强调了一个中国、反对霸权主义、不承认双重国籍等原则，基本上与中马、中菲联合公报的内容相同，表明了中国与东南亚国家的关系正在以一种固定的形式稳定下来。
联合公报明确地写上了反对霸权条款。这就是说，对于中国政府当前最重要的外交方针“反对霸权”，泰国政府也赞同了。
【美联社东京七月一日电】新华通讯社说，中国和泰国今天在泰国总理克立·巴莫会见了毛泽东主席之后建立了正式外交关系。
新华社播发的联合公报看来是北京不干涉泰国内政的保证。作为回报，泰国人承认台湾是中国不可分割的一部分，并且与台北的国民党政府断绝外交关系。
自称代表全中国的台湾政府现在只同一小批国家有外交关系，其中最重要的是美国。但是泰国和台湾之间的经济联系预计将继续下去。外电评述邓副总理和克立总理的讲话
【法新社北京六月三十日电】（记者：勒内
·弗利波）中国的一位高级官员第一次公开指责苏联企图在东南亚建立军事基地，他今晚在这里为泰国总理克立·巴莫举行的一次宴会上严厉谴责了苏联在那个地区的政策。
邓小平副总理对克立率领的约四十人代表团和外交使团的成员说，苏联——虽然他没有直接点名——“虎视眈眈地威胁着东南亚各国的和平和安全”。邓先生在提到美国时说，“一个超级大国在印支人民的反击下”，撤出了印度支那。他说，此后，“另一个野心勃勃的超级大国把它的手伸得很长”。邓说：“它贪得无厌地企图在东南亚地区寻求新的军事基地，它的海军在印度洋和西太平洋游来游去。它的扩张主义的魔影正在东南亚踯躅徘徊，妄图有朝一日把东南亚地区纳入它的势力范围。”
观察家们说，这些话是到目前为止最明白地表示了北京对苏联可能向东南亚“扩张”势力的看法。
【路透社北京七月一日电】（记者：戴维罗杰斯）中国警告说，苏联虎视耽耽地威胁着东南亚的安全，并正在这个地区寻求新的军事基地。这一警告是副总理邓小平昨晚在为泰国总理克立·巴莫举行的国宴上发出的，这一警告是中国迄今对苏联在这个地区的意图所说的最强硬的话。
提到军事基地这一点似乎反映出中国担心可能会给予俄国人使用美国过去在越南金兰湾的海军基地的权利。过去中国也一再警告：苏联可能会利用由于美国在印度支那的势力垮台后留下的那些基地。
泰国总理在宴会上说，他的国家反对“一切形式的外来颠覆”，并且希望东南亚成为和平和中立区。
克立说，他的新政府把它同中国的关系正常化作为它优先解决的问题之一，但是他也使人们注意两国的政治制度是不同的。

显示原版>>

Next:曼谷报纸报道：泰代表团在京受到热烈欢迎


香港《星岛晚报》短评：《苏“密使”又到台活动？》

出版日期:1975.07.03
         期次:6031
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星岛晚报》六月二十九日刊登一篇题为《苏“密使”又到台活动？》的署名短评如下：
据外讯，那个苏联记者维克托·路易斯又静悄悄到台湾去。这个克里姆林宫密使，曾数度到台北。他第一次去是在一九五八年，记得当时香港报纸曾大事刊登这个消息，其后据说又去过二次，最后一次是在一九七四年十二月。
据传说，他曾与中华民国官员举行高阶层会议，包括与行政院长蒋经国秘密会商，据说所谈论的是“高度秘密”事项，所以官方不会发表声明或评论。
不过据消息灵通人士说，苏联向国府送秋波的主要原因，是希望能借用在台湾的海军基地，因为南越一定不肯将金兰湾给予苏联使用。不过，苏联在台湾的活动也难如愿，因为蒋经国已一再强调不与任何共党国家交好。

显示原版>>

Previous:梁厚甫文章：《基辛格已立定了心肠？》


印政府驱逐《华盛顿邮报》记者美使馆说将提出正式抗议

出版日期:1975.07.03
         期次:6031
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里七月一日电】《华盛顿邮报》记者刘易斯·Ｍ·西蒙斯由于在根据全国紧急状态法实行严格新闻检查前后所发的电讯，于昨天被印度政府驱逐出境。
西蒙斯说，在他遭驱逐的原因中占据最大份量的那条「消息」，是他报道印度陆军当局拒绝政府的要求，不肯派部队去保卫甘地夫人六月二十日发表演说的一次新德里的集会的电讯。
【美联社新德里六月三十日电】印度政府三十日驱逐了《华盛顿邮报》记者刘易斯·Ｍ·西蒙斯，限他二十四小时内离境。美国使馆人士说，将向印度政府提出正式抗议。．

显示原版>>

Previous:美众议员麦科利斯特说英·甘地实行同苏联联系在一起的“社会主义独裁”

Next:纳拉扬心脏病发作住院


英·甘地同国大党主席巴鲁阿会谈/印政府下令禁止罢工 七名国大党议员被暂停党员资格

出版日期:1975.07.03
         期次:6031
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里六月三十日电】甘地夫人同国大党主席巴鲁阿晤谈了一个多小时，参加晤谈的还有她的高级政治顾问之一农业部长贾格吉凡·拉姆。
官员们说，他们讨论了党内问题和这位总理已保证的要在紧急状态期间采取的经济措施。
他们说，甘地夫人在今后几天里将发表一次广播讲话，详细说明其经济计划。早些时候的消息说，她将设法使用简便的办法（由于紧急法令的实行使得这样做有了可能）迫使通过诸如土地改革和收购粮食供政府办的低价出售商店销售等激烈的建议。
【法新社新德里六月三十日电】今晚这里发布的一项新闻公报说，印度政府今天下令（在六个月内）禁止在仓库和国营仓库管理公司的办公处等机构因劳资纠纷而举行任何罢工，此命令立即生效。
【德新社新德里六月三十日电】国大党议会党团领袖卡尔曼卡今天在班加罗尔宣布，印度南部的卡纳塔卡邦的立法议会里的七名国大党议员被暂停了党员资格。
卡尔曼卡说，这些议员之所以被暂停党员资格，是因为他们“严重违反纪律、举止不正和无视党的规定”。
在被暂停党员资格的人中有一位前部长南贾戈达。

显示原版>>

Previous:前司法大臣坎京·苏万拉西逃到泰国

Next:美众议员麦科利斯特说英·甘地实行同苏联联系在一起的“社会主义独裁”


赵浩生演讲：《从特赦战犯谈台湾》（待续）

出版日期:1975.07.03
         期次:6031
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】据香港《文汇报》六月二十九日报道，美国哥伦比亚大学“国是讨论会”六月二十日晚举行了一次专题讨论：《从特赦战犯看台湾问题的解决》。当晚，除放映中国特赦战犯纪录片和幻灯片《中国人民解放战争史话》外，还特别邀请了前蒋帮《中央日报》记者、现任耶鲁大学教授赵浩生演讲。赵浩生的演讲题目是《从特赦战犯谈台湾》，摘要如下：
今天我们在这里讨论台湾问题，我觉得我们应该先来看看这几个月在我们的祖国、在亚洲，接连发生许多重大事件：一月间，中国的第四届全国人民代表大会胜利召开，通过了一个无产阶级专政新宪法。二月间，中国纪念台湾省人民“二·二八”起义的座谈会，不但比往年的规模更大，并且有军事领导人参加，这充分显示出武力解放台湾问题的可能性。三月间，中国宣布特赦释放全部在押战犯。四月间，越南和柬埔寨的解放战争以急风骤雨般的快速，打垮了美国支持下的傀儡政权。作了一辈子傀儡的蒋介石，也就在这急风骤雨中油尽灯枯，结束了他可耻的一生。上个月，老挝在争取国家独立民族和睦的斗争中取得了新的胜利。上个星期，菲律宾总统访问了中国，双方建立起大使级的外交关系……。这一系列的事件，都是互相关连，代表着一个不可抗拒的潮流，台湾问题正是这个潮流的一部分。这个波澜壮阔的潮流已经清清楚楚的告诉我们，台湾的解放是：“快了！快了！”
我们刚才看的特赦战犯纪录片，是这几个月所发生的重大事件之一，我们现在就从这件事，来谈谈解放台湾的问题。
自从一九四九年中国解放以后，在大陆以外所听到有关中国的消息，都是逃到台湾的蒋帮所炮制的反共宣传。这些宣传告诉我们，中国解放以后杀了好几千万人。二十多年来，这种欺骗宣传不但充满台湾和海外华侨中间，也充满了美国国会和联合国大厦。
这种欺骗宣传的目的是非常恶毒的，它告诉外国人，中国的新政权残酷凶恶，杀人如麻，没有资格加入国际社会，更重要的是，蒋帮要用这种欺骗宣传在台湾实施恐吓镇压的统治，使从大陆逃到台湾的人觉得自己既得幸免，就该死心塌地的对蒋帮忠贞到底！同时更警告台湾同胞，不要对新中国存在任何幻想。多少年来，蒋帮就靠着这种欺骗宣传防身养命。
这二十多年，我们在国外也曾看到朝鲜战争和中印边界的战事一结束，中国就遣返战俘的新闻，也听到杜聿明等国民党高级将领及国民党特工头子康泽等恢复自由的消息；但这些消息当时被浓重的反华反共空气掩盖冲淡了，使我们不能看到真相，没有机会体会到它的意义。今天，由于中国特赦释放全部在押战犯，使我们重新回想到这些过去的事实。我们清楚的认识到，这次特赦战犯并非突如其来，而是新中国的一贯政策，所不同的是今天我们的眼睛已经被事实擦亮了，没有人再能一手遮天，对我们信口雌黄了。
北京的宣布说：“遵照毛主席指示的精神，对这次特赦释放的全部在押战犯，每人都给公民权；有工作能力的，安排适当工作，有病的，享受到公费医疗；丧失工作能力的，养起来，愿意回台湾的，可以回台湾，给足路费，提供方便，去了以后愿意回来的，我们欢迎……。”这是一个多么生动、有力、充满宽容和自信的宣示！今天我们又在这个纪录片中看到这个动人的场面，这件事给我们的感受，正象一九六四年中国第一次爆炸原子弹一样，前者说明了中国的强大，后者说明新中国的宽大，我们更深深的意识到，只有强大才会宽大，因为宽大，才会强大。这件事，将使所有因受国民党长期反共宣传影响面对新中国疑惑的人感到豁然开朗，同时也使穷凶极恶、自欺欺人的台北小朝廷感到胆战心惊。
果然，当被释战犯中有十个人要回台湾，中国政府发给路费和往返的通行证到达香港准备赴台时，台北的小朝廷立刻方寸大乱，开始时设法封锁新闻，等到不能不发表时，就把这件事弄成一个政治问题，骂他们是“共党间谍”、“统战工具”。可怜这十个人都是曾为国民党出生入死，都是六十以上、手无寸铁的老人，只希望到台湾和亲友团聚，而台湾当局竟如此张惶失措、如临大敌，这样的胆怯、虚弱，居然还嚷着要“反攻大陆”，这岂不是撒天下之大谎，滑天下之大稽吗！
蒋帮把新中国的任何对外政策都说成“统战”，是因为他们不敢面对大势所趋、人心所向的各种现实，却呼是“统战”，人民中国可以“统”得成，他们为什么就“统”不成？倘若台湾当局有自信的话，为什么不可以以“统战”对“统战”，为什么不可以同样地宣布：“愿意回台湾的，我们欢迎；回来以后愿意回大陆的，可以回大陆，给足路费，提供方便，去了以后愿意再回来的，我们还照样欢迎。”这该多么堂皇，多么有气派！
台湾当局不是整天宣传他们的经济繁荣，政治民主、军事强大吗？为什么不利用这个黄金的机会让这些人回来看看，再把他们送回大陆去为国民党作“统战”呢？但是，想不到台湾当局听到他们要来，竟吓得混身哆嗦，使尽阴谋诡计去刁难他们，折磨他们，侮辱他们。
国民党的政工干校这几十年训练出不少“心战专家”，他们不可能都是窝囊废，他们为这件事必辗转地权衡利害，搜尽枯肠；但结果还是怕。倘若这十个人到达台湾
他们怕什么呢？他们怕这十个人一旦到了台湾，不论是否说话，甚至骂大陆一通，蒋家的小朝廷都受不了，因为这十个人自由走出大陆的本身，就足以证明新中国的强大、宽大，就足以粉碎那些“心战专家”二十多年来的“恐共”宣传所造成的心理防线。
台北当局当然更不敢让这些人到台湾以后再回大陆，因为他们到了台湾，就会亲眼看到，所谓经济繁荣，只是建立在对外出卖廉价劳力，出卖色情和输入公害的殖民地经济之上，美、日两家老板一发生经济恐慌，台湾就失去求生之路。所谓“政治民主”，只是以特务维持的蒋家家天下和一群成了终身职的“立委”、“国代”，以及少数被用作政治点缀的台湾同胞。至于军事的强大，更是笑话。台湾的六十万兵，只能作检阅、仪仗和吓唬老百姓用，绝没有一个能打仗、愿打仗，同时美国老板把汽油、器材库一锁，蒋家的海、陆、空军就变成了地老鼠。（待续）

显示原版>>

Previous:纳拉扬心脏病发作住院

Next:梁厚甫文章：《基辛格已立定了心肠？》


《克里姆林宫战略家把希望寄托在瓦解欧洲上》

出版日期:1975.07.04
         期次:6032
         版次:1
         栏目:\[头版]
眉题:西德报纸报道一研究所关于苏战略的秘密研究报告
文章正文:
【本刊讯】西德《星期日世界报》六月二十九日刊载一篇文章，题为《克里姆林宫战略家把希望寄托在瓦解欧洲上》，摘要如下：
列宁曾说过，要把在全世界实现共产主义统治的道路上最重要的一站欧洲拿到手，需要打一场世界大战。最近二十五年的经验十分明显地使克里姆林宫改变了方针。这一看法来自一个中立的研究所的秘密研究报告，这份文件在此期间已到了西方世界许多国务活动家之手。可能南斯拉夫的国家元首铁托已从中得出了值得注意的结论，前几天他在同勃兰特的会谈中提出了这个结论：“欧洲在十年内将成为社会主义的。”《星期日世界报》的专栏作家哈贝归纳了上述研究报告中最重要的十五点。
１、克里姆林宫拒绝在欧洲打一场作为共产党夺取政权的手段的战争，因为一场核战争只会留下不同程度的被战胜者；在欧洲的一次军事行动不可能是局部的；不能指望苏联的“兄弟国家人民”的忠诚；作为第一个独裁政权的苏联知道，民主国家虽然会打败一些战役，但总是能赢得战争。
２、克里姆林宫决定打政治仗，这种战争当然也利用经济、心理和文化的手段。
３、即使克里姆林宫想避免军事对峙，但它仍然认为战争准备和战争威胁是实现其目标的最有效的手段。
４、克里姆林宫给“和平”占领欧洲比“攻占”中国以优先的地位，因此今后将想尽一切办法同中国妥协。克里姆林宫把北越的胜利看作是苏联的一个胜利；莫斯科的目的是，通过河内这条途径把整个印度支那统一起来，从而使得中国在阶段性地占领欧洲的时候忙于处理它自己的问题。
５、克里姆林宫打算在对欧洲采取政治攻势的同时，在南美建立更多的“桥头堡”。
６、克里姆林宫眼下不希望以色列与阿拉伯世界之间发生武装冲突，但它将想尽一切办法阻止近东出现和平。如果通过需加以建立的“解放运动”能够把伊朗和沙特阿拉伯置于压力之下，那么莫斯科认为以阿战争的时刻才到来。
７、克里姆林宫既不想发动一场战争，又不能够通过在内部使用暴力帮助共产主义取得胜利，它认为“人民阵线运动”是达到它的目标的最可靠的途径。莫斯科把葡萄牙的情况发展看作是一次“工作事故”，因为那里的共产党人过早地打出了他们的牌。
８、克里姆林宫非常认真地对待西欧共产党——尤其是意大利共产党和法国共产党——内部的争取独立的努力，但它并不认为这是“致命的危险”。
９、克里姆林宫认为西方的组织在工会里的工人是最危险的反抗集团，但却信赖工会中的极左的领导——特别在英国是如此。
１０、克里姆林宫暂时——当然是秘密地——将支持西欧的一切无政府主义运动。
１１、克里姆林宫期望象意大利这样的国家的人民阵线政府的胜利不仅会带来欧洲全面的政治紊乱和毫无希望，美国影响的瘫痪以及北约组织军事上的削弱，而且也会带来在东欧的彻底的、迄今没有达到的“内部”胜利。要通过在西欧取得胜利的迂回道路，在不太顺从的国家里，尤其在匈牙利实现象在“德意志民主共和国”已实现的那种对莫斯科的绝对依赖。
１２、克里姆林宫把它与美国的冲突放到了它次序单上的末位，莫斯科认为在本世纪按共产主义的含义颠覆美国是不可能的；但至少要尽一切力量来尽可能地破坏民主党的杰克逊当总统候选人的名声。
１３、与其说克里姆林宫担心苏联的经济发展，还不如说它担心卫星国的经济发展——特别是由于苏联石油价格提高了百分之一百以上。
１４、克里姆林宫小部分是自觉地，大部分则是不自觉地支持西方的左的知识分子。
１５、克里姆林宫把西班牙置于“打击名单”的第一位，同时，要避免在葡萄牙已犯过的错误。

显示原版>>

Next:美国防部长施莱辛格说：美准备必要时使用核武器保卫西欧


《美国从军事方面感到危机》

出版日期:1975.07.04
         期次:6032
         版次:3
         栏目:\[第三版]
眉题:日报谈美国对印度最近政局的反应
文章正文:
【本刊讯】日本《读卖新闻》六月二十七日刊登该报记者高滨二十六日发自华盛顿的一篇电讯，题为《美国从军事方面感到危机》，摘要如下：
美国对甘地总理的选举丑闻导致宣布紧急状态这一“疾风骤雨式的处置方法”感受到了猛烈的冲击。美国政府当局人士虽然认为这是印度的内政问题，全然不予置评，但仿佛已开始产生这样一种危机感：震撼“第六个拥有核武器国家”的政情不稳，要看今后如何演变，对印度洋自不待言，就是对印度支那崩溃后的亚洲大陆，也可能产生重大影响。而印度洋“在军事和经济上对美国及其盟国是生死攸关的地区，今后是美苏竞相扩大海军力量的场所”。
诚然，不能说美国过去对甘地总理曾表示了好感，尤其是对孟加拉国独立、核试验和甘地总理的政策，美国赤裸裸地表示了不满。然而，从印度支那以后，美国派遣前驻印大使、“学者外交官”莫伊尼汉出使联合国，对同第三势力的“和解”表示了积极的态度。不消说其主轴是对印度的政策，新近它已开始显著地缓和同印度的关系。也可以认为，这次的反甘地运动，是人民对走投无路的“发展中国家”印度面临的粮食、能源等更现实的问题的不满已经爆发，也有不少专家人士把甘地总理的“疾风骤雨式的处置方法”的意义与此联系在一起。因此可以说，美国担心的是使事件发展到这种地步的“幕后力量”。

显示原版>>

Previous:印反对党组织地下运动反抗英·甘地的镇压/英·甘地称印度政府希望同美国改善关系

Next:美国务院已就印驱逐美记者事向印提出抗议


共同社报道：《对华关系迎来新阶段，东盟将举行紧急磋商》

出版日期:1975.07.04
         期次:6032
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京七月二日电】题：对华关系迎来新阶段，东南亚国家联盟将举行紧急磋商
特派记者横堀马尼拉一日电：继马来西亚和菲律宾之后，泰国又同中国建交了；这就使加入东南亚国家联盟的东南亚各国在对华关系上迎来了崭新的阶段。东南亚国家联盟五国不久将于新加坡召开外长级会议，着重讨论中国问题；如果能够得到各国领导人的同意，那么，估计此后还将在印度尼西亚召开首脑会议，就印度支那解放以及同中国建立新关系后的各种问题坦率地交换意见。
在乌尼拉，有消息说，曾经声明要和中苏两国同时建交的乌科斯总统将于八月份访问莫斯科，宣布建交。印度支那战争结束后，在东南亚，中国显然比苏联抢先了一步。
【本刊讯】日本《东京新闻》七月二日刊登一则消息，题为《政府分析由于中泰建交东南亚各国中立化的倾向将日益增强》，摘要如下：
政府估计泰国与中国建交以后，一、中国对泰国的影响将日益增大；二、对驻泰美军的撤退问题也将产生微妙的影响，将促泰国摆脱美国，认为以泰国为中心东南亚国家联盟的中立化倾向将变得明显起来。
外务省将于十四日和十五日在东京召开驻亚洲各国的大使会议，就印度支那半岛向社会主义国家过渡，以及泰国承认中国和北朝鲜等对日本今后的东南亚外交将产生何种影响问题进行分析。
【本刊讯】日本《产经新闻》七月二日刊登一条消息，题为《外务省人士对新形势下的中泰建交反应平静》，摘要如下：
外务省人士一日在谈到中国和泰国建立邦交时，反应平静。
一部分外务省人士指出，霸权条款的措词与六月九日中国和菲律宾发表的联合公报相同，没有使用“亚洲、太平洋地区”这句话，而是用了“世界的任何地区”这个含糊不清的措词。这些外务省人士认为，既然明确了中国所说的霸权的意义，那么，可能只要写进霸权这句话就行，已不拘泥于其它的措词了。

显示原版>>

Previous:美国防部长施莱辛格说：美准备必要时使用核武器保卫西欧

Next:日报报道：《中泰建交联合公报也提倡“反对霸权”》


科蒂尼奥在波恩对葡侨说：葡武装部队运动的主要目的是民族独立

出版日期:1975.07.04
         期次:6032
         版次:2
         栏目:\[第二版]
文章正文:
【法新社波恩七月一日电】葡萄牙革命委员会高级成员科蒂尼奥昨晚在这里对他的同胞说，“葡萄牙是个自由国家。”
科蒂尼奥在西德首都对侨居西德的工人说，国内的消息传到国外时常常被“歪曲”。
他在工人的一次集会上说：“世界上没有人比葡萄牙人民更憎恶独裁了。”
他说，武装部队运动不打算用新的独裁来代替一九七四年四月被推翻的独裁。武运谋求建立“一个无阶级社会”。
他说：“我们的主要目的是民族独立。”

显示原版>>

Previous:葡萄牙革命委员会成员科蒂尼奥抵西德同施密特等会谈

Next:欧安会协调委员会会议仍陷僵局


洛克菲勒到英进行私人访问

出版日期:1975.07.04
         期次:6032
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦六月二十六日电】美国副总统洛克菲勒今晚在武装侦探和警察的严格保安下飞抵伦敦希思罗机场，进行一周私人访问。
发言人说：「他到伦敦同他的家人度假。他没有公事安排。此行纯属私人访问。」
政府人士说，然而，洛克菲勒预定七月二日同威尔逊首相和外交大臣卡拉汉会晤。

显示原版>>

Previous:英国保守党在补缺选举中夺得一个议席

Next:明托夫赴英、西德等国访问


美国防部长施莱辛格说：美准备必要时使用核武器保卫西欧

出版日期:1975.07.04
         期次:6032
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿七月一日电】美国防部长施莱辛格今天说，美国可能首先使用战略核武器袭击俄国的有选择的目标，但是“可能性是很小的”。施莱辛格在重申美国的长期政策时对一批美国记者说：“在任何情况下，我们都不说不首先使用核武器。”这位国防部长这样说的目的是为了消除在美国核武器政策问题上产生的混乱。
有些议员和其他人一向觉得，美国早已宣布不首先使用象针对苏联的那种远程导弹那样的战略核武器或在欧洲和南朝鲜的射程较短的战术核武器。产生这种混乱的原因显然是没有区分在有限的规模上“首先使用”核武器和进行可以解除一名对手武装的大规模“第一次打击”。
施莱辛格说，由于双方都拥有可怕的核武器力量，“不存在发动解除武装的第一次打击的司能性”。施莱辛格说：“在可以预见的将来，我们不能做到这一点，苏联人也不能做到这一点。”他又说，美国不希望发展这样一种能力，也反对俄国人这样做。
象以前一样，施莱辛格表示，他担心俄国人可能正朝那个方向前进，制造一代装有多弹头的新的巨型导弹。他说，苏联的军事理论是“没有任何限制”妨碍对美国发动解除武装的第一次打击。
同时，施莱辛格说，美国不进行解除武装的第一次打击的政策“并不意味着，我们将宣布不首先使用战略核武器”。施莱辛格说，“我们象许多年来一样决心进行威慑和保卫西欧，我们准备在必要时这样来使用这些武器。”他说，这样的首先使用“可以想象是”有选择地打击苏联的一些目标。“但是可能性非常小。”
不过他说，政府的军事战略一直是“提高核门槛”，即通过加强美国和北约盟国的常规地面及其他力量，使核战争的可能性减少。
他不愿谈论在什么情况下美国可能对苏联的目标发动有选择的、有限的核袭击。

显示原版>>

Previous:《克里姆林宫战略家把希望寄托在瓦解欧洲上》

Next:共同社报道：《对华关系迎来新阶段，东盟将举行紧急磋商》


美国务院已就印驱逐美记者事向印提出抗议

出版日期:1975.07.04
         期次:6032
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿七月一日电】题：芬塞思七月一日新闻发布会
印度：国务院今天上午在这里就西蒙斯先生被驱逐出印度一事向印度大使馆正式提出抗议。
芬塞思对提问题的人说：
“我们对不管在什么地方出现的任何限制新闻自由的做法都感到遗憾。”

显示原版>>

Previous:《美国从军事方面感到危机》

Next:南朝鲜美军方发言人称：美一军官在板门店「遭殴打受重伤」


明托夫赴英、西德等国访问

出版日期:1975.07.04
         期次:6032
         版次:2
         栏目:\[第二版]
文章正文:
【路透社瓦莱塔六月二十九日电】明托夫总理今天离开马耳他前往欧洲旅行。此行包括对西德的访问，．并可能去伦敦和马德里。
马耳他最近向共同体提出抗议，因为它要求修改这个岛国同共同市场的关税协定一事没有列入本周共同体部长理事会会议议程。明托夫在此行中可能谋求英国和西德的支持。

显示原版>>

Previous:洛克菲勒到英进行私人访问

Next:英北海油田第一批石油运往炼油厂


南朝鲜美军方发言人称：美一军官在板门店「遭殴打受重伤」

出版日期:1975.07.04
         期次:6032
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社汉城七月一日电】军方发言人说，昨天在板门店遭到一些北朝鲜人殴打的一名美国陆军少校受了重伤，今天不得不转到美国沃尔特—里德陆军医院去作进一步治疗。
发言人说，威廉·亨德森少校于上午十一点十五分搭乘一架军用专机前往美国。据发言人说，他的伤势严重，喉骨破裂。
亨德森是在一场拳斗中遭到十几名北朝鲜警卫和记者殴打的，这场拳斗是由于一名北朝鲜记者嘲笑他而引起的。他被打倒在地，脸上挨了脚踢。
美军司令部发表的正式公告说，亨德森和美国第八军新闻处记者柯伦斯上士在这场殴斗中挨了北朝鲜人的打，殴斗是在朝鲜军事委员会举行第三百六十四次会议时发生的。据公告说，柯伦斯没有受伤。
目击者说，除了亨德森和柯伦斯外，至少有一名美国宪兵挨了北朝鲜人的打。他们说，当这位少校坐在板凳上时，一名北朝鲜记者嘲笑他。
亨德森用一个手指头点了这个北朝鲜人，北朝鲜人就给了他一拳，从而引起殴斗。目击者说，亨德森被将近二十名北朝鲜警卫和记者打倒之后，似乎失去了知觉。
目击者说，亨德森（他是包括板门店在内的联合安全地区的美军支援小组的代理指挥官）不得不被抬到一间房里，后来用救护车送走。
殴斗是在昨天下午四时十五分左右发生的，全部过程只一分钟。目击者说，冲突现场集结有一百多名北朝鲜警卫，气氛极为紧张。

显示原版>>

Previous:美国务院已就印驱逐美记者事向印提出抗议

Next:一批外国记者应邀参观索马里的伯贝拉


欧安会协调委员会会议仍陷僵局

出版日期:1975.07.04
         期次:6032
         版次:2
         栏目:\[第二版]
副题:美代表说只有在解决实质性问题后才能举行首脑会议
文章正文:
【美联社日内瓦七月一日电】美国今天拒绝苏联的建议：推动美国的盟国同意本月底在赫尔辛基举行三十五国的欧安会的最后阶段的最高级会议。
在开了二十一个月的欧安会协调委员会的一次会议上，美国代表团说，七月的日期仍然是“可取的和可行的”，只要实质性的未决问题能按时得到解决。这同欧洲共同市场九国早些时候采取的方针是一样的。
在美国发表这一直率的谈话以前，苏联的一位高级官员曾要求美国对它未指名的盟国施加压力，说这些盟国的立场“仍妨碍着成功地结束会议的工作”。
共产党的主要理论家苏斯洛夫三十日在莫斯科同来访的美国议员代表团谈话时发出了这一呼吁。还有未经证实的消息说，苏联在一些西方国家的首都采取了新的外交行动，要求迅速结束会议。
这里的西欧代表对苏联的这种做法感到十分恼火。一位人士说，他们对比了苏联在这里的谈判策略，看到在一些情况下，被认为在几周前已解决了的问题又重新提了出来。
一些人抱怨说，协调委员会每天开会（苏联人要求开会确定日期）浪费了宝贵的时间。今天的会议是六天中没有在日期问题上取得一致意见的第四次努力。西方人士说，除非出现奇迹，否则二日的第五次会议也不会有结果。芬兰曾说，它希望在星期一以前明确得知最高级会议是否在七月举行。
一些人士说，六月三十日举行的另一次军事专家会议在通过预先通知军事演习来建立所谓“信任措施”问题上，未能使东西方的立场有新的接近。他们说，土耳其没有从它因处于同伊朗、伊拉克和叙利亚接壤的位置而突然提出要享有特殊地位的要求方面后退一步。

显示原版>>

Previous:科蒂尼奥在波恩对葡侨说：葡武装部队运动的主要目的是民族独立

Next:外电报道：英镑在外汇市场再次暴跌


葡萄牙革命委员会成员科蒂尼奥抵西德同施密特等会谈

出版日期:1975.07.04
         期次:6032
         版次:2
         栏目:\[第二版]
副题:施密特保证支持葡同欧洲共同体建立更为密切关系的要求，并强调对葡“多党制民主”的兴趣
文章正文:
【德新社波恩七月一日电】西德总理施密特今天在这里会见了葡萄牙革命委员会的一位主要成员科蒂尼奥。
这位葡萄牙海军中将昨天开始对这个国家进行三天访问。
政府发言人伯林说，波恩希望从这位葡萄牙客人那里得到关于他的国家将来可能采取的方针的“真实消息”。
【德新社波恩七月一日电】这里的政府新闻处宣布，西德总理施密特今天向正在访问的葡萄牙海军将军科蒂尼奥保证，波恩将支持里斯本关于同欧洲经济共同体建立更为密切的关系的要求。
施密特在同科蒂尼奥的会谈中强调了他的政府对这里的人们称之为“稳定在葡萄牙的多党制民主”的兴趣。
政府新闻处说，施密特同科蒂尼奥还讨论了葡萄牙在大西洋联盟内的地位问题。
科蒂尼奥在同施密特会谈以后受到国防部长勒伯尔的接见，他们长时间地交换了意见。
【德新社波恩七月一日电】葡萄牙革命委员会主要成员科蒂尼奥今天在这里说，葡萄牙军政府希望继续掌三、四年权，以便为这个国家准备一个自由的社会主义。
科蒂尼奥正在这里进行三天访问。他对报界说，里斯本政府的目标不是使葡萄牙成为一个一党制国家，而是寻求一条“多党制的道路”来建立一种自由的社会主义制度。
他强调说，葡萄牙希望继续作北约组织的成员国，并履行其联盟义务。
他说，经济危机是他的国家面临的最严重的问题。
葡萄牙将尊重私人财产，但是需要谅解它的经济困难和需要外国投资。
他说，正在准备保护这种投资的法律基础。
在今天下午在这里举行的会谈中，西德国防部长勒伯尔向科蒂尼奥解释说，只有在葡萄牙继续留在西方联盟内并且不转变为共产党国家的情况下，它才能期望得到西德的援助。
然而，勒伯尔晚些时候说，他深信葡萄牙将留在西方一边。科蒂尼奥是应勒伯尔的邀请来波恩访问的。
勒伯尔说，科蒂尼奥表明，他的国家将不做任何事情来改变东西方的平衡。
虽然西德没有向科蒂尼奥作任何具体的提供援助的保证，但是波恩在若干周以前的确答应向葡萄牙提供七千万马克的贷款。

显示原版>>

Previous:日报报道：《中泰建交联合公报也提倡“反对霸权”》

Next:科蒂尼奥在波恩对葡侨说：葡武装部队运动的主要目的是民族独立


日报报道：《中国释放的战犯去不成台湾，日益苦恼和衰弱》

出版日期:1975.07.04
         期次:6032
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》六月三十日刊登该报记者近藤发自香港的一条消息，题目是《中国释放的战犯去不成台湾，日益苦恼和衰弱》，摘要如下：
十名得到中国特赦的希望去台湾的战犯——原国民党高级将领是四月十四日到达香港的。从那之后已过了两个半月。可是，台湾方面还没有发下入境许可，被释放人员因不习惯于饭店的生活，身体日益衰弱，到实现去台湾之前，中国方面在经济上负责照料，所以不感到物质上有什么不便，尽管这样，似乎精神上的苦恼越来越加深。
台湾方面虽然在中国发表特赦战犯的同时，表明接受并欢迎希望去台湾的人，然而，当战犯实际出现在香港时，却迟迟不肯发给入境许可了。
战犯全部释放，给予希望去台湾的人以便利，这肯定是统一战线的一环。不言而喻，（中国）之所以决心采取这种措施，是因为有国内的稳定及在国际的舞台上有信心有力量取得巩固的地位的缘故。正因为如此，台湾方面如果不按照中国的步子走，将总是被动的。结果甚至出现遭到香港右派纷纷说坏话的情况，即说：「这是台湾领导人缺乏自信的表现」，「言行不一致的国民党」。
战犯们去台湾的意思现在也没有改变，他们难以抑制要同分别了二十多年的妻、儿相会的心情。战犯们可能再次感受到了人生的悲哀。

显示原版>>

Previous:香港美领事馆说正积极办理陈士章去美的申请


日报报道：《中泰建交联合公报也提倡“反对霸权”》

出版日期:1975.07.04
         期次:6032
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》七月二日刊登该报记者发自北京的消息，题为《中泰建交，签署联合公报，也提倡“反对霸权”》，摘要如下：
可以预料，中国同东南亚国家联盟国家的接近，将使台湾更加孤立，对东南亚的形势将产生巨大影响。尤其是这些国家都同意中国的反对霸权的主张，可以说，有利于中苏对峙中的中国的地位。
另外，可以认为，东南亚国家与接受中国对东南亚中立化设想的支持的同时，将进一步加深排除大国干涉的不结盟中立政策的色彩。
联合公报从总体看来，与六月九日发表的中菲联合公报几乎完全相同，但是，值得注意的是，在反对霸权条款问题上，去掉了中菲联合公报中记载的“两国政府同意相互合作，以达到上述目的”的内容，华侨国籍处理的条款作了非常详细的规定。其他项目中有，泰国承认中华人民共和国是中国的唯一合法政府，中国是个，台湾是中国不可分割的一部分，承认了中国的立场，比菲律宾采取了更加积极的措词。

显示原版>>

Previous:共同社报道：《对华关系迎来新阶段，东盟将举行紧急磋商》

Next:葡萄牙革命委员会成员科蒂尼奥抵西德同施密特等会谈


塔斯社报道：《〈真理报〉评西方报纸诽谤性的臆造》

出版日期:1975.07.04
         期次:6032
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科六月二十九日电】题：《真理报》评西方报纸诽谤性的臆造
《真理报》把继续掀起的说什么在索马里伯贝拉港附近正在建造苏联军事基地的喧嚣称为拙劣的企图。这里，西方和美国某些报纸援引了美国国防部长施莱辛格在参议院上发表的讲话，并援引了靠间谍卫星获得的拍摄有什么“几何图形”的港口地区的照片。
评论指出，索马里共和国领导人不止一次地驳斥了这种臆造。
该报指出，然而，尽管不止一次揭露这种明显的伪造，但是，西方宣传机器还是一次又一次地宣扬“苏联”向印度洋国家“进行军事渗透”这种说法。这种喧嚣是掩盖他们自己在地球这一地区扩张军事实力计划的手段之一”。《真理报》写道，五角大楼领导人试图通过这种途径为美国在迪戈加西亚岛修建巨大基地的“必要性”寻找论据，从而指望在紧靠南亚、近东和东非国家的地区加强美国的军事存在。

显示原版>>

Previous:一批外国记者应邀参观索马里的伯贝拉

Next:赵浩生演讲：《从特赦战犯谈台湾》（续完）


外电报道：英镑在外汇市场再次暴跌

出版日期:1975.07.04
         期次:6032
         版次:2
         栏目:\[第二版]
副题:威尔逊就英通货膨胀问题发表讲话
文章正文:
【法新社伦敦六月三十日电】威尔逊首相今天拒绝了用“恐慌的”解决办、法同通货膨胀作斗争的任何主张。
威尔逊在英镑在这里的外汇市场上又一次暴跌时说，工党政府七月底前将采取的解决办法是“有胆量的，不乏决心的，但首先必须是切实可行的”。
这位首相是在英格兰中部的斯通利皇家农业展览会开幕式上讲话时说这番话的。
他重申，获得工会和英国企业领导人对旨在纠正英国经济情况的一揽子措施的同意及意见一致，是非常重要的。
威尔逊在拒绝他所谓的“恐慌的”解决办法时，再次反对他的政敌经常提出的主张：立即实行法定的工资管制可以缓和通货膨胀和加强英镑。
【法新社伦敦六月三十日电】英镑今大的下跌达到了灾难性的程度，在仅仅数小时内，英镑对美元的价值就下跌了百分之二点二五。
在开盘时，英镑下跌到百分之二十八点二的贬值率，在上星期五（二十七日）收盘时则为百分之二十七点六。它在这一天不断下跌，英格兰银行没有进行任何大规模的干预。
在外汇市场关门前的一个小时，英镑对美元为二点一七四五（即比上星期五夜少了五分多），在这以前曾一度达到二点一七二五。
经纪商说，这是英镑在任何一天当中最大的下跌。
在法兰克福、苏黎世和巴黎，英镑也出现了创纪录的下跌。
苏黎世的经纪商和财政专家说，除了已达到空前规模的“信任危机”以外，他们认为英镑已没有进一步下跌的具体理由。
一位经纪商说，“谁都不想再买英镑了。”
一位瑞士专家说，英国领导人现在必须“提出某种重大的办法来对付英国的经济危机，制止英镑的跌风”。
在伦敦，金融界人士说，威尔逊首相今天的一次讲话未能使金融界安心。

显示原版>>

Previous:欧安会协调委员会会议仍陷僵局

Next:英国保守党在补缺选举中夺得一个议席


香港美领事馆说正积极办理陈士章去美的申请

出版日期:1975.07.04
         期次:6032
         版次:4
         栏目:\[第四版]
文章正文:
【美联社香港六月三十日电】美国总领事馆今天说，北京释放的一名希望到台湾去的国民党中国军官现在已申请去美国的签证。
领事馆的发言人说，正在“积极办理”陈士章将军的申请，预计他可以在七月间前往美国与他在印第安纳州的印第安纳波利斯的女儿团聚。
他说，陈要移居美国的申请是他女儿提出的，她女儿是美国公民。
【本刊讯】香港《虎报》六月二十八日报道：
前国民党战俘陈士章昨天搬出了帝国酒店。这位年迈的将军现在同朋友们住在一起。
陈士章将军在香港逗留的两个月里，同他在美国的女儿保持着联系。他的女儿是一个家庭妇女。
这位妇女考虑到她年迈的父亲身体越来越差和等候去台湾的签证已有很长时间，便决定让他到美国定居。
【法新社香港六月二十八日电】其他战俘大多也打算前往美国和加拿大，他们在那里有亲属。
他们当中的一个人周养浩说，“我有三个女儿在美国，我打算同她们团聚。但是我们当中的大多数人想在这里再稍等一段时间。”
他还说，“只有三个人决心无限期地留在香港，等待台湾的回答。”他说这三个人是蔡省三、段克文和王云沛。

显示原版>>

Previous:赵浩生演讲：《从特赦战犯谈台湾》（续完）

Next:日报报道：《中国释放的战犯去不成台湾，日益苦恼和衰弱》


一批外国记者应邀参观索马里的伯贝拉

出版日期:1975.07.04
         期次:6032
         版次:3
         栏目:\[第三版]
副题:肯尼亚报纸说参观结果仍无法证实苏联是否在该港设有导弹基地
文章正文:
【合众国际社摩加迪沙六月三十日电】索马里政府上周让十一名西方记者，包括记者本人来索马里核实美国国防部的消息。但是最后政府官员拒绝让记者参观引起争论的伯贝拉的综合设施。
一位索马里发言人二十九日说，这个设施是一个索马里军营，但是他拒绝详细说明。
【美联社内罗毕六月三十日电】索乌里政府邀请了肯尼亚记者亲自看看苏联人是否在印度洋港口伯贝拉建立了一个导弹基地，这些记者们报道，官员们不让他们看个水落石出。
《民族日报》和《旗帜报》记者说，与索马里政府发起的对亚丁港湾进行的九十分钟参观期间，索马里官员不让他们爱上哪儿就上哪儿，尽管索马里过去曾保证他们可以不受限制地进去视察一些设施。
在索马里邀请西方记者去伯贝拉以前，美国国防部曾经发表一些空中侦察照片，照的是伯贝拉的用于地对地和空对地导弹的修理和储藏设施。索马里否认这件事，并说记者们可以亲自去看。
西方专家说，如果苏联在苏伊士运河贸易通道南端和阿拉伯油田附近搞一个基地，这可能影响西印度洋的军事均势。
肯尼亚报纸说，记者到达了他们通过美国国防部照片而认出的一个军营。
《民族日报》说，由于索马里官员们不让拍照，或让记者参观看来象是一个仓库的地方，于是发生了一场“争吵”。
《民族日报》记者报道，从营地的大门，记者至少可以清楚地看到据说正在修建的两个导弹仓库，并且面对着五角大楼所说的应当装有在导弹装配好以后，检查它们所需要的电子装备的建筑物之一。
他说，记者们还看到了美国人所说的正在修建的机场。
《旗帜报》报道，这次参观“变成了同索马里当局的激烈争吵，而苏联是否没有导弹基地一事还无法证实”。

显示原版>>

Previous:南朝鲜美军方发言人称：美一军官在板门店「遭殴打受重伤」

Next:塔斯社报道：《〈真理报〉评西方报纸诽谤性的臆造》


印反对党组织地下运动反抗英·甘地的镇压/英·甘地称印度政府希望同美国改善关系

出版日期:1975.07.04
         期次:6032
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里七月一日电】尽管国内有许多伤脑筋的事，可是，甘地夫人说，她的政府希望同美国改善关系，并且希望福特总统继续按计划于今年年底访问印度。她对美国说的这些话是自华盛顿于三月份决定恢复供给巴基斯坦武器以来最热烈的话。观察家们说，之所以说这些话可能是由于这样一种愿望：表明她宣布全国进入紧急状态和镇压除共产党以外的反对党的做法不会影响印度对美国的政策。
除共产党之外的反对党人士说，他们正在组织地下运动反抗甘地夫人，尽管他们的高级领导人已被监禁。与此同时，内政部的官员们说，象人民同盟和国家公仆会这样的右翼印度教徒民族主义组织正在潜入首都。
被捕入狱的反对党领导人贾雅普拉卡希·纳拉扬的一个支持者说：“肯定地说，地下活动要继续下去”，“这不是事情的结束。”
有一些消息（其中一些为当局所证实，其他的则没有）说，在东部的比哈尔邦、古贾拉特邦、加尔各答和孟买都举行了反对甘地夫人的紧急法的示威。
【合众国际社新德里七月二日电】据从印度的第四大城市马德拉斯（泰米尔纳德邦）来的人说，这个城市的一些报纸不顾国家的新闻检查，其中有一家报纸刊登了一张把英·甘地总理比作希特勒的讽刺画。这些报纸还刊登了宣称为这个邦执政的反对党于六月二十九日通过的一项决议，把甘地夫人在六月二十四日宣布的紧急状态令说成是“独裁的降临”。自从一九六七年以来，泰米尔纳德邦的邦议会就一直在右翼人民进步党的统治下。

显示原版>>

Previous:英·甘地宣布将实行紧急经济措施

Next:《美国从军事方面感到危机》


英·甘地宣布将实行紧急经济措施

出版日期:1975.07.04
         期次:6032
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里七月一日电】英·甘地总理今晚概要地说明了经济方面的新建议，这些建议的重点是帮助城乡的穷苦人，并场言要严厉惩处逃税者、走私者和土地投机者。
她是在一次全国广播讲话中概述这些建议的。在这之前，她同国大党议会党团执行委员会开了两个半小时的会议，讨论紧急的经济措施。人们认为，这些最新举措是同她上周宣布全国处于紧急状态时许下的诺言相一致的。
她在十五分钟的广播讲话里，一开头就说，对于印度的经济问题，没有什么魔术般的解救办法，她的计划中也没有提出什么崭新的建议。她说：“只有一种魔术能够消除贫困，那就是抱着明确的理想、钢铁般的意志和遵守最严格的纪律，努力工作。”
甘地夫人说，宣布紧急状态使国家再次有机会从事其经济任务，并说：“在仇恨的烟雾已有所消除的情况下，我们能够更加清晰、更加紧迫地看到我们的经济目标。”
甘地夫人的主要许诺是向农村地区的人作的。她说，农业劳动者属于受剥削最严重者之列，她宣布要调整最低工资。她说，将加紧作出努力把剩余的土地分配给无地的农民。她答应要废除契约劳工。将分阶段采取行动废除农村的债务。
关于城市工人，甘地夫人把税收的起征点从收入为六千卢比提高到收入为八千卢比，并保证要拟定工人参加工厂管理的计划。
她对地产投机者和偷税漏税者说了最强硬的话。她说：“惩罚将是严厉的。”
这些新措施对政府来说可能是重要的，政府在六月二十六日宣布紧急状态时，指责反对党一心要想捣乱国家生活。
观察家们认为，如果经济方面的这些最新措施取得结果，尤其是在城乡的穷人中间取得结果的话，甘地夫人的地位将大大得到加强。
甘地夫人说，在宣布紧急状态以前所搞的那些破坏法律、使国家活动瘫痪和煽动保安部队不守纪律的活动，要不予以取缔，是会导致经济混乱和崩溃的。
她相信，在今后一周里将采取的新纲领，会使印度的经济面目发生变化。

显示原版>>

Previous:英北海油田第一批石油运往炼油厂

Next:印反对党组织地下运动反抗英·甘地的镇压/英·甘地称印度政府希望同美国改善关系


英北海油田第一批石油运往炼油厂

出版日期:1975.07.04
         期次:6032
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦六月十八日电】英国能源大臣托尼·本今天打开了活门，以便把英国北海油田的第一批石油从油船抽到位于泰晤士河河口的一个岛上的炼油厂。
本先生说，这个时刻值得定为“全国庆祝日”。停泊在英国石油公司谷岛炼油厂的油船汽笛齐鸣，以示庆祝。
威尔逊首相的工党政府估计：英国（它目前实际上从海外购买它需要的全部石油）到一九八○年就能实现石油自给。
北海石油是希望用来弥补英国的严重的国际收支逆差的主要东西。去年，这种赤字每月为十亿美元，而在今年的大部分月份中，每月为五亿美元。

显示原版>>

Previous:明托夫赴英、西德等国访问

Next:英·甘地宣布将实行紧急经济措施


英国保守党在补缺选举中夺得一个议席

出版日期:1975.07.04
         期次:6032
         版次:2
         栏目:\[第二版]
副题:法新社说选举结果对威尔逊提出了警告
文章正文:
【路透社伦敦六月二十七日电】昨天在极其重要的补缺选举中，在野的保守党从执政的工党手中夺得了一个议席，从而有效地破坏了威尔逊首相在下院的多数。
在伦敦东区的西伍尔维奇举行的这次选举中，保守党候选人、外交官的儿子彼得·博顿利以两千三百八十二票的多数获胜。
西伍尔维奇的选举结果使保守党的票数增加了百分之七点六，从而推翻了工党在去年十月份的大选中获得的三千五百四十一票的多数。保守党主席桑尼克罗夫特欢呼这个胜利，认为这是“对本届工党政府的明显的抛弃”。
工党在六百三十五席的下院总共占有三百一十八席。但是其中的一席是逃跑的政治家约翰·斯通豪斯所占有，他目前在澳大利亚，由于犯有刑事罪将被引渡回国。
首相在议会的表决能力进一步削弱，因为工党的两名议员是下院工作人员，无表决权。
保守党有二百七十七席，再加上其他反对党和无党无派人士的席位，是可以同政府的三百一十五席这个有效的表决力量相匹敌的。
【法新社伦敦六月二十七日电】（记者：穆瓦齐）一次选举的失败和英镑下跌到创纪录的低点今天对威尔逊首相提出了这样的警告：他制止英国经济下降情况所余的时间没有他认为的那么多了。
保守党人彼得·博顿利当选而占有了工党十几年来一直占有的议席，这是由于工党得票数减少了百分之七点六。大多数观察家认为，工党得票减少是因为公众对于政府未能制止生活费用上涨和失业人数日益增加不满。

显示原版>>

Previous:外电报道：英镑在外汇市场再次暴跌

Next:洛克菲勒到英进行私人访问


赵浩生演讲：《从特赦战犯谈台湾》（续完）

出版日期:1975.07.04
         期次:6032
         版次:4
         栏目:\[第四版]
文章正文:
台湾当局一再向国际宣传他们代表传统的中国文化；但是，倘若这些来自新中国的老人到了台北，一定会感到吃惊、茫然，因为他们实在不知道这里究竟是美国的唐人街或是日本的冲绳岛。倘若他们还记得《中央日报》，找一份来看看，他们会不相信自己的眼睛，甚至会疑惑可能不是中国人办的报纸。因为连篇都是“美记者表示对我友好”、“美议员指出我为最忠实友人”、“美向我采购增加”、“美训练我运动员”……，连套红的“结婚启事”中也是说“在美结婚”。这连篇的“美、美、美……”恐怕比日本统治时代的“日、日、日”更恶劣。
他们初到台湾，必然要出席许多公私的欢迎盛宴，中山东路和西门町的灯红酒绿一定使他们感到眼花缭乱，恍然像置身于解放前的上海；但在这一阵子热闹过去以后，他们就会发现一般人生活的艰苦。等他们住下来，有机会跟劳动阶级接触以后，就了解所谓“台湾国民平均所得仅次于日本”也者，完全是欺人之谈。因为把蒋介石太太的财产和她的老妈子“平均”起来，两个人一定都是富婆；他们会发现，台湾劳苦大众的生活水准比没有经济剥削的新中国人民相差远甚。倘若他们在台湾自己谋生、当家，许多早已忘记的字眼象通货膨胀、失业……就又成了他们的苦恼。
这种令他们震惊的现象实在说不完，以新中国和蒋家小朝廷统治下的台湾相比，是、非、善、恶清清楚楚，台湾前途，不问可知。
从以上这些情况看，台湾当局感到心虚害怕倒也是“情有可原”，但因为怕而就违背人道而拒绝他们前往，却绝不可恕。想想张铁石遭遇谁不寒心
这些人原都是国民党的高级干部，曾为蒋介石卖过命。中国解放，蒋家父子抛弃了他们溜到台湾，他们失败被俘，经过二十多年劳改后，如今新中国宽大为怀，把他们释放了，以垂老之年，只想到台湾和亲友团聚，只要稍有人性的人，就应该惜老念旧，欢迎他们，而台湾当局竟这样残酷寡情。更恶毒的是，他们知道拒绝实在说不过去，就派了一个“甄别小组”到港进行各个击破。这个小组看准了张铁石的老母、妻、子都在台湾，挂念最切，特别对他施以威胁利诱，先设法使他住进国民党特务徐亨开的富都酒店，迫使他在港发表反共谈话作为回台条件，结果造成了这个人间悲剧，后来又迟迟不许张的儿子张润佩赴港办丧事，人间还有比这更悲惨的事吗？！
听见张铁石惨死的新闻后，我曾经想：要是第一号战犯蒋介石当年被俘下狱，被特赦释放后要到台湾和他的老婆宋美龄、儿子蒋经国、蒋纬国团聚，而当权的陈诚以“统战”、“间谍”罪名不准他入境，蒋经国和他的“母”、弟又将是何滋味？
无巧不巧，当这十位老人到达香港准备赴台之时，正是第一号战犯蒋介石“驾崩”之日，蒋太子在慈湖守灵，碰到这个难题如何决策，不得而知，因为他的《守灵一月记》里没有写出来。不过我们可以想像到，当他长跪痛哭追怀“父王”庭训的时候，一定会记起蒋介石的一个基本哲学，就是“宁负天下人，不让天下人负我”。他对这件事的处理，可算是有其父必有其子，和他老子对张学良比起来，实在是有过之无不及。蒋经国的做法另有动机
根据蒋经国的个性来仔细的推敲一下，他这样作，还另有动机。
我们都知道，蒋经国内心一向对他老子的旧属深恶痛绝，但像国民党元老张群、何应钦之流，算是他的父执，他又不能不装出尊敬的样子。以下像所有“黄埔”、“党校”等出身的人，也都比他资格老，都跟他老子有很深的渊源，只有他自己是特工起家，就凭着“太子”身份独霸一切，他知道这些人心里不服，当年陈诚在世时，就和太子派不相水火。蒋介石生前，太子派的人就暗暗在民间散布一种理论说：“蒋经国具有雄才大略，可惜就是因为他是蒋介石的儿子，被他老子和国民党元老压住了，要不然，他早成世界伟人了！”如今他正式登基，可以根本不必买这些人的账了，而这批被特赦出来的蒋介石旧部，就在这个时候以念旧之情申请赴台，他就翻脸不认人，借此给他老子的所有旧部一个下马威。
这十个人之中蔡省三是他自己的“青年救国团”的人，照理他应该收留了，但是了解蒋经国的人都知道，他一向以“大陆是黄埔降将和老朽政客、党棍丢掉的，救国团没有降将，只有救国团能救国”来抬高“太子派”的身价，如今忽然出现了个救国团少将，不但没有“成仁”，反而认为“共产党的战俘政策是正确的”，这是给“太子派”丢脸，一定要被“元老”、“黄埔”、“ＣＣ”派笑掉大牙，这是小蒋和“太子派”中人所无法忍受的。蒋介石旧属应好好想一想
面对着这一残酷的事实，所有蒋介石的旧属在寒心之余实在应该想想啦：我们这一辈子伺候了蒋家的老子、儿子两代，可谓仁至义尽，看看小蒋对付你们的旧袍泽如此无情，你们不能不从台湾前途想想自己的前途，否则一定要为他陪葬了。
台湾的“太子派”中人，你们今天虽然是新贵，但明天就可能变成蔡省三，与其等着蒋经国抛弃你们，不如早日认清台湾前途，选择自己的生路。
台湾的前途是什么，是一定要从蒋“政权”的统治下解放，和祖国统一，这是一个绝不可抗拒的潮流。蒋经国可以阻止这几位特赦释放的战犯赴台，但阻止不了这滚滚而来的潮流，蒋经国怕这几位手无寸铁的老人在台湾出现会打垮他的“心战”防线；但事实是，这几年已有数以千计的海外华侨，包括很多台湾同胞回祖国参观访问，新中国的消息早已传遍台湾，每一个从国外回到台湾的人，亲友们都急切的问他们：“阿共什么时候来？”他们所听到的回答都是：“快了！快了！”蒋家王朝二十多年来的“恐共”宣传所建立的“心战”防线早已垮了，这条线一垮，他们就再无凭防藉，只有紧抱着美国的大腿不放；但经过越战、柬战教训的美国人民，绝不会让蒋帮再把他们拖入战争，最后一定要把蒋“政权”一脚踢开。此外，还有什么“两个中国”、“一个中国两个政府”、“台湾独立”等等，都是痴人说梦。今天新中国友人遍天下，全世界爱好和平的人民绝不容许极少数的反动派与强大的八亿中国人民为敌。
但是我们知道，“扫帚不到，灰尘照例不会自己跑掉”，在祖国统一的事业上，苟延残喘的蒋介石小朝廷是仅存的一小撮灰尘，一定要用扫帚把它扫掉。大家动手扫掉这撮灰尘
中国政府对解放台湾的政策已说得很清楚，就是“台湾海峡已经不是解放台湾的障碍”、“和平方式不成也要考虑到非和平方式”。这些扫帚将包括中国人民解放军指战员、全国同胞和海外华侨。人民解放军的动员，台湾内部的投诚、起义、罢工、罢课，海外华侨的奔走呼号，都是挥向蒋帮的扫帚，我们从四面八方、天上地下、里应外合，以千万种不同形式的扫帚，坚决、彻底、干净把这一小撮灰尘扫到太平洋里，使它永不能死灰复燃卷土重来。当年的北平、南京、上海和最近的西贡、金边都是这种动员武力但并不流血的方式解放的，中国大陆的九百六十多万方公里大部是这样解放的，八百多万蒋军大都是这样迅速瓦解的，台湾这一小撮反动势力的崩溃一定更快。
对这次获释战犯被拒赴台事件，我们的感觉是，死者已矣！我们愿在此寄语还在香港的九位老人，要是蒋帮在各方压力下允许你们回去，希望你们平安到达那美丽的宝岛，和亲友及热情善良的爱国台湾同胞欢乐团聚。倘若蒋帮一意孤行，拒绝你们入境，你们也没有丝毫理由悲观，看到海内外大势人心，你们就知道台湾的解放是快了！快了！我们确信：革命洪流不可阻挡，台湾同胞必将和我们欢聚在一堂，我们一定要解放台湾，让那太阳的光辉，照耀在台湾岛上。（续完）

显示原版>>

Previous:塔斯社报道：《〈真理报〉评西方报纸诽谤性的臆造》

Next:香港美领事馆说正积极办理陈士章去美的申请


《莫桑比克解放阵线的力量：群众基础》（待续）

出版日期:1975.07.05
         期次:6033
         版次:3
         栏目:\[第三版]
眉题:美《前卫》周刊文章《同群众联系的领导人》
文章正文:
【本刊讯】美国《前卫》周刊六月二十七日刊登范利罗普发自莫桑比克的一篇文章，题为《同群众联系的领导人》《莫桑比克解放阵线的力量：群众基础》，全文如下：
谁是莫桑比克的新的革命领导人？
上周在这里正式掌权的莫桑比克解放阵线的领导是一批谦虚、不摆架子的男人和妇女，他（她）们很理想地适合于完成今后的困难任务。
他们出身于简朴的工农家庭，是在他们国家长期的武装革命斗争期间切实地成熟起来的。
他们同人民群众一起在酷热的太阳下长途行军、艰难地攀登陡峭的山坡、彻夜不眠伏击敌人，并且经常没有或者很少有粮食吃和水喝。他们用双手从森林或丛林中找来材料分担修建学校和医院的任务。
而且他们也分享长期斗争中的快乐和偶而的挫折所带来的灰心情绪。随着时间的消逝，他们对自己及其能力有了更多的了解，并且在这个过程中摧毁了殖民主义的神话和错误看法。
因此，领导莫桑比克取得独立的自由战士是了解他们人民的现实情况的。他们对人民群众不是冷淡和疏远的，因此党所优先处理的问题不是抽象的，不是与每个人所关心的事无关的。
莫桑比克解放阵线主席萨莫拉·马谢尔是这种领导的代表。虽然马谢尔在美国不象其他革命理论家那样有名，但是他是一位说话精炼和辩证的思想家。他是一位寓言大师，具有用最简单的语言说出复杂的革命理论的独特的能力，他自己就是一个产生于革命经验和实践的革命理论的热心支持者。
马谢尔作为爱德华多·蒙德拉纳他是莫桑比克解放阵线的第一任主席，在一九六九年二月三日被葡萄牙特务暗杀——的继承人，面临艰巨的任务。蒙德拉纳是一个文质彬彬和非常有经验的领导人，他受到人民的深厚爱戴和敬佩，在世界其他地区也博得相当的尊敬。他放弃了大学教授和联合国官员的舒适生活，而去领导他的人民的困难斗争。与其他任何人相比，他更能代表群众的团结，更能成为这场斗争的民族性，而不是部族性的象征。
在蒙德拉纳被害时，莫桑比克解放阵线的敌人预言，它就会分裂成许多派别和组织，最终将导致革命缓慢的完蛋。事实上，莫桑比克解放阵线的确经历了一段内部动荡和发生变化的时期。但是，这种时期更多地是一个纯洁的进程，党在经历过这段时期后，革命路线加强了，对今后的任务重新获得了热情。
在阶级立场上的斗争每一场民族解放斗争都是由各种阶级的不同的人组成的。在所有这些斗争中，总会出现决定革命的社会的性质和程度的关头。那一个阶级将控制党的结构和机构的问题十分关键，而且是决定这种运动持续性的一个因素。
对莫桑比克解放阵线来说，这个关头是在蒙德拉纳被害后在一九六九年来临的。实际上，这场冲突的种子很早之前就播下了。但是直到这时，莫桑比克的伪装革命的资产阶级才敢以对革命的领导提出公开挑战。
莫桑比克解放阵线在经历随后发生的斗争之后，革命前景更明朗了，而且由于革命群众的需要而团结加强了。几十名“知识分子”——他们一直在国外学习，担心失去他们在其学习的国家所获得的特权——表明他们是突出的机会主义者。很多人拒绝回去在革命中获得适当地位，而宁愿从纽约或欧洲的舒适和安全的环境中进行反莫桑比克解放阵线的宣传。另外在非洲的一些人企图分裂党或者利用它来实现自己的目的。
这场斗争基本上是希望获得殖民主义分子特权地位的人同希望消灭特权和建立一个人民社会秩序的人之间的斗争。前者被打败，最后就去为葡萄牙进行宣传，而进一步背叛他们的人民。
因此，莫桑比克解放阵线从一个由单独的民族主义组织组成的阵线逐渐成为一个有群众基础的革命政党。今天，在它领导莫桑比克走向独立时，它可以自豪地指出它所取得的所有成就。在全国各地，新型的男女都在建立一个新社会。
码头工人过去看着非洲南部的财富通过他们的双手，装进船只的货舱，运往欧洲、北美和日本，现在他们在群众政治集会上大胆地发表讲话，并且协助制订人民对经济进行控制的手段。过去在旅馆、餐厅以及上流人物的家中以“好”仆人的典型的低声下气的眼神和奉承的情绪工作的男男女女，现在却直瞪瞪地逼视着他们的前主子，并且认识到他们作为人的潜力是可以承担任何任务的。人口中受剥削最深的妇女现在越来越畅所欲言和积极，在革命的过程中坚持发挥作用。（待续）

显示原版>>

Previous:塔斯社评述欧安会《从中作梗》

Next:印三个邦发生反对英·甘地政府的大规模示威


惠特拉姆解除凯恩斯的副总理职务/合众社认为澳大利亚工党政府面临自执政以来最严重的危机

出版日期:1975.07.05
         期次:6033
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社堪培拉七月三日电】由于惠特拉姆总理昨天晚上解除了副总理凯恩斯的职务，澳大利亚工党政府面临了自从一九七二年执政以来最严重的危机。
凯恩斯的左翼支持者正忙于设法组织一次对惠特拉姆的事实上的造反，与此同时，在野党自由一乡村党的策略家则在讨论利用参议院迫使执政党在圣诞节前举行大选的利弊，政府在参议院中得不到多数票。
工党联邦议会党团（由众院和参院的所有工党议员组成）要求定于七月十四日开会的决策委员会选举一个人来继承由于凯恩斯被解职的这个部，凯恩斯还兼任环境部长。
凯恩斯的左翼支持者说，凯恩斯也许要参加竞选由于他的被解职所造成的空缺，他的当选将使他强行返回这个部。然而，总理的支持者说，如果出现这样的情况，惠特拉姆将把他的委任状交给总督约翰·克尔爵士。
七月十四日的会议预计主要将是听取惠特拉姆解释他为了凯恩斯及其子菲利普与筹集非正式的海外贷款活动有牵连而解除凯恩斯职务的原因。凯恩斯将向决策委员会提出他的说法。
在决策委员会会议后，预料自由—乡村党议会党团将举行会议来决定策略。
【法新社堪培拉七月三日电】澳大利亚一些反对党今天通过反对党领袖弗雷泽重新提出了它们主张进行充分的司法调查的要求，不仅要调查前副总理凯恩斯进行的石油美元贷款的谈判，而且还要调查澳大利亚政府进行的所有这种海外贷款的谈判。乡村党的所有领导人都支持弗雷泽的下述说法：惠特拉姆是在把凯恩斯当作替罪羊，因为惠特拉姆本人就犯有把议会引入歧途的罪。
总理和他党内的反对派都开始在议会外展开活动，另一方面各反对党已决定大约就在同一个时候在堪培拉议会大厦举行一次特别会议来估计上述活动的结果。

显示原版>>

Previous:印度因粮食减产而修改原计划指标

Next:日《读卖新闻》报道：《中国将完成东南亚设想》/曼谷《中华日报》认为泰中建交使霸权主义遭受沉重打击


日《读卖新闻》报道：《中国将完成东南亚设想》/曼谷《中华日报》认为泰中建交使霸权主义遭受沉重打击

出版日期:1975.07.05
         期次:6033
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》六月三十日刊登该报驻北京记者釜井二十九日发回的一则电讯，题为《中国将完成东南亚设想》，摘要如下：
如同一般人所说，克立总理访华的意义在于泰国作为东南亚的主要国家第三个完成同中国的正常化，但是从中国方面来看这件事的意义也是很大的。
首先，这个地区的均势已决定性地开始有利于中国。在印度支那形势急转直下以后的东南亚，同中国未调整关系的国家已沦为少数，这是无可争辩的事实。任何人都看得很清楚，改绘亚洲政治形势地图的工作基本已接近完结。
泰国继马来西亚和菲律宾之后就对华邦交正常化的声明反对霸权，这对中国具有极大的意义。就是说，又将出现另一个事实，它表明反对霸权正在扎实地获得作为在这一地区衡量国际关系的一个原则的地位。对东南亚国家来说，当然，中国也自我警惕地要求自己不称霸，但在客观上不难预料，这是遵循排除美苏干涉东南亚的方向。在不远的将来就会搞清楚，这个部署有利于中国发展对东南亚的外交。
【本刊讯】曼谷《中华日报》七月二日发表一则《时事透视》，摘要如下：泰中恢复正常化关系泰国昨天成为同中国建交的第一百零二个国家。
庄严宣布了建交联合公报，强调在和平共处五项原则的基础上，互相尊重。谴责外来的一切侵略颠覆，反对任何国家和集团建立霸权的图谋。
泰中关系由此掀开新的一页，两国人民传统友谊因而将更为增进。尤其值得重视的是，泰中正常化关系的恢复，不仅符合两国人民的共同利益，还对团结亚洲各国人民抵抗霸权主义作出了贡献。这在亚洲和平及实现东南亚区中立化来说，都深富意义。霸权主义遭沉重打击国家不论大小，一律平等，是中国的一贯主张。
独立自主，走自己的道路，没有外来的干预，已是东南亚各国人民的迫切要求。
中菲和泰中的建交公报，都强调反对霸权主义，正是最好的反映，也说明了超强的霸业又遭受沉重的打击。观察家即注意到“东盟”已有三个国家同中国建交，显示东南亚国家现与中国的联系比较与美国的关系更为密切。这是说：对中国的围堵终不得逞，不仅美国为首的东南亚条约组织名存实亡，苏联兜售的“亚安体系”也被唾弃。亚洲出现更团结局面现在，越来越多国家同中国结交，主要是中国坚决申明不做超强和强调大小平等，互相尊重，实践互相支持的诺言。并且也是中国的立场已受到各国的更进一步了解。
这种趋势，说明了任何破坏中国同亚洲各国建立友好关系的图谋都难逃失败，亚洲正出现更团结的可喜新气象。

显示原版>>

Previous:惠特拉姆解除凯恩斯的副总理职务/合众社认为澳大利亚工党政府面临自执政以来最严重的危机

Next:日《产经新闻》社论：《同中国建交和泰国的苦恼》


葡萄牙革命委员会举行紧急会议研究葡局势/葡电视广播把葡目前动荡局势比作三月未遂政变前的局面

出版日期:1975.07.05
         期次:6033
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社里斯本七月二日电】葡萄牙的军人统治者今天举行了紧急会议，同时，三十名好斗的工人公然抗拒了政府的一项决定。
一名葡萄牙的电视广播员今晚说：“武装部队运动面临的主要挑战之一是加强权力的问题。”
他把当前的动荡局面比作今年三月十一日未遂右翼政变之前的局面。
三十名左翼工人拒绝了政府的这个决定：他们必须停止对天主教会在里斯本的电台（复兴电台）历时五周的占领。
这次电台纠纷是十四个月前葡萄牙革命之初由于解雇了一些人员的问题而开始的。
这次纠纷逐步发展到了包括新闻政策的问题。五周前，好斗分子接管了电台的广播室并开始广播自己的节目。
一位发言人说，执政的三十人革命委员会今天下午三时开始开会，到晚上八点还在开。
除了权力危机以外，政府星期日还遇到了一个大麻烦，那天有八十九名旧政权的秘密警察在光天化日之下集体逃出了葡萄牙戒备森严的监狱。
【路透社里斯本七月二日电】由于葡萄牙的军人统治者努力重新维护他们对革命进程的控制权，军队今天占领了里斯本电话局，并在火车站巡逻。
士兵驱逐了一批工人，这些工人的照章办事的怠工行动昨夜已使里斯本的电话有百分之四十无法使用，并有可能在今后二十四小时内使全部电话瘫痪。
大约四千五百名里斯本电话工人在过去一周一直怠工，要求大幅度增加工资。这个要求已为交通运输部长、共产党人德奥利维拉所拒绝。
在火车站，军队对极左分子进行干预，这些极左分子以武力阻止旅客支付刚刚提高百分之五十的票价。
革命工人继续占领天主教复兴电台的广播室。

显示原版>>

Previous:勃兰特应勃列日涅夫邀请访苏

Next:苏亚雷斯和库尼亚尔进行电视辩论


塔斯社报道：《勃列日涅夫接见美参议院代表团》/南通社说美苏在许多重大问题上存在巨大意见分歧

出版日期:1975.07.05
         期次:6033
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科七月二日电】题：勃列日涅夫接见美国参议院代表团
苏共中央总书记勃列日涅夫今天在克里姆林宫接见了正在苏联进行正式访问的以汉弗莱和斯科特为首的美国参议院代表团。
在求实和坦率的气氛中进行了谈话。
勃列日涅夫指出了近几年来双方努力改善苏美两国关系和建立富有成效的合作这一转折的重要意义。这有利于苏美两国人民，也有利于巩固普遍和平和国际安全。苏联今后仍将始终不渝地执行这一方针。
在谈话过程中注意到两国最高立法机关在发展苏美两国人民之间的相互了解和睦邻友好关系方面所起的作用。
【美联社莫斯科七月二日电】苏联领导人勃列日涅夫星期三同十四位美国参议员会晤了两小时一刻钟，并向他们出示了他的“新的武器系统”——一门玩具大炮——并给他们留下了就裁军、贸易和移居问题取得进展的希望。
参议员们在会后在记者招待会上说，在目前以贸易交换移居的僵局方面没有具体解决，但是立场得到了澄清。
【法新社莫斯科七月二日电】苏共领袖勃列日涅夫今天在克里姆林宫内的办公室里同美国前副总统汉弗莱和美国其他参议员们开玩笑。他向十四位参议员出示了他本人穿着第二次世界大战时军服的照片，和一门模型大炮。
参议员贾维茨向勃列日涅夫询问了健康情况。勃列日涅夫回答说，“我越来越年轻了。”陪同美国参议员的有十个美国记者和十个苏联记者。美国记者说，勃列日涅夫看来疲倦，但身体很好。
【南通社莫斯科七月二日电】美苏双方的议员代表团接连第三天讨论了两国的关系以及当前同进一步发展两国关系密切有关的国际问题。从迄今所宣布的有关会谈的情况来判断，可以得出结论认为，在许多重大问题上，双方存在着巨大的意见分歧，但是在大国迫切需要进行合作方面——首先是就消除核冲突爆发的危险，然后是在经济和其他领域进行合作
——达成了相对的协议。

显示原版>>

Previous:美报专稿：《泰中建交，扩大了北京同南亚的联系》

Next:勃兰特应勃列日涅夫邀请访苏


勃兰特应勃列日涅夫邀请访苏

出版日期:1975.07.05
         期次:6033
         版次:1
         栏目:\[头版]
文章正文:
【安莎社莫斯科七月二日电】西德前总理勃兰特应苏共书记勃列日涅夫的个人邀请今天抵达这里访问一周。
这是勃兰特自去年五月辞去波恩政府领导职务以来同勃列日涅夫的第一次会晤。
勃列日涅夫邀请这位诺贝尔奖金获得者就欧洲政治局势进行私下会谈，这一不平常的步骤可以与苏联和西德在赋予这次访问以不同的官方性质方面采取的煞费心机的外交步骤媲美。
勃列日涅夫给了勃兰特以苏联礼遇，今天下午亲自率领欢迎人员前往首都机场迎接。
预料，勃兰特同勃列日涅夫将就直接或间接影响欧洲的问题举行广泛会谈。在这些问题中双方首先研究的是走向第三阶段，即最后一轮欧洲安全与合作会议的前景；欧洲经济共同体和经互会之间合作关系的前景；地中海和中东的局势；苏美就达成新的战略武器协议的可能性以及中苏关系的现状。
【德新社法兰克福七月二日电】勃兰特在这里的来因—美因机场起飞前对记者们说，他访问的目的是使自己了解情况和交换意见。
他说，但是他想帮助促进东方世界与西方世界之间的和缓与合作。

显示原版>>

Previous:塔斯社报道：《勃列日涅夫接见美参议院代表团》/南通社说美苏在许多重大问题上存在巨大意见分歧

Next:葡萄牙革命委员会举行紧急会议研究葡局势/葡电视广播把葡目前动荡局势比作三月未遂政变前的局面


蒋帮报纸报道蒋经国的一次讲话

出版日期:1975.07.05
         期次:6033
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《联合报》七月一日消息：
行政院长蒋经国上周在国军军事检讨会中致词，重申我们以三民主义为最高指导原则和反共到底的国家基本政策。他说，我们的反共政策绝不动摇，有两扇门将永远关闭，即「绝不与匪和谈，绝不与俄帝来往」。蒋院长说：「我们固愿交朋友，需要朋友，但我们独立外交政策绝不为外在环境所影响，只要我们发挥独立作战的精神，不怕孤立，反共政策必能贯彻到底。」
他指出，共匪最重要的武器是心战，且不断在对我们进行心战，因此，我们必须先要在心中建立起一个「精神思想堡垒」。

显示原版>>

Previous:香港《新论坛》文章：《蒋经国搞台湾独立国？》


美报专稿：《泰中建交，扩大了北京同南亚的联系》

出版日期:1975.07.05
         期次:6033
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》七月二日刊登了发自曼谷的一篇专稿，题为《泰中建交，扩大了北京同南亚的联系》，摘要如下：
泰国同中国今天建立了正式外交关系，从而进一步加强了北京同东南亚之间自最近共产党人在印度支那获胜以来发展了的关系。
今天这一行动扩大了大陆中国在最近被共产党控制了的柬埔寨、越南和老挝毗邻地区的影响。同时这还意味着一度是美国最坚定的盟国之一的泰国发生了剧烈的转变，虽然它还继续声称同西方友好。
中国在一年多一点的时间里同菲律宾和马来西亚建立了关系——这两个国家与泰国同是东南亚国家联盟的成员，并曾被认为是反对共产主义的潜在的堡垒。据悉，新加坡也已着手考虑同北京建交问题。
在今天下午在北京签署并在北京和曼谷同时公布的联合公报中，泰国的克立·巴莫总理和中国的周恩来总理商定，两国将互相尊重对方的内政和主权，并为发展贸易和文化经济交往而努力。
但是，在四百字（英文）的十点公报以及签字前几星期的讨论和施展策略的过程中，却隐藏着各种各样的其它考虑；这些考虑很可能会影响泰国的国内政治和这个地区，尤其是南亚的力量对比。
在曼谷，不管是东方的还是西方的外交官，对于泰国承认中国以及发表公报都不感到意外。唯一感到意外的是这一行动完成得如此之急忙。
可是，泰国的高级外交官员解释说，泰国最希望的是同北京建立一条联络途径。
泰国外交官在同记者们和同其他国家外交官的交谈中一直强调说，他们希望开始为今后创造一种有利的气氛，在这一气氛中，如果泰国的近邻开始更加积极地支持泰国境内的革命或者从外面发动武装进攻的话，中国可能较为不愿意提供援助，或者干脆袖手旁观。
在已经同北京建立外交关系的东南亚国家联盟的三个成员国中，泰国或许是同印度支那战争关系最密切的一个国家，因为它曾允许美国在其领土上建立大型空军基地，Ｂ５２和喷气战斗机就是从这些基地起飞去袭击印度支那的。
但是，具有在适当时机改变支持对象以避免外国控制这种长期传统的泰国人，在约两年前示威学生推翻他们的军人政府时开始摆脱那种完全依靠美国的做法。
对中国说来，每增加一个承认她的亚洲国家，就是在提高声望，扩大影响以及实现孤立台湾国民党政权和限制苏联在亚洲扩张这一目标，这些方面，都得到一次相当大的胜利。

显示原版>>

Previous:泰国总理克立在北京对记者的谈话/法新社报道泰代表团成员认为克立访华取得完全成功

Next:塔斯社报道：《勃列日涅夫接见美参议院代表团》/南通社说美苏在许多重大问题上存在巨大意见分歧

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。
ze:9pt">看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装


美国务院发言人宣布：基辛格和葛罗米柯将在日内瓦会晤

出版日期:1975.07.05
         期次:6033
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿七月二日电】国务院（芬塞思）七月二日新闻发布会：
基辛格将同葛罗米柯会晤：芬塞思宣布基辛格国务卿将于下周在日内瓦就“共同关心的问题”同苏联外长葛罗米柯会谈。公告全文如下：
“基辛格国务卿和苏联外交部长葛罗米柯已商定将于一九七五年七月十日和十一日在日内瓦会晤，就双方共同关心的问题交换意见。”
【塔斯社莫斯科七月二日电】此间官方消息，苏联外交部长葛罗米柯和美国国务卿基辛格将于七月十——十一日在日内瓦举行会晤，以便就双方关心的问题交换意见。
【法新社华盛顿七月二日电】美国务院一个发言人今天证实了所传苏外长葛罗米柯将于七月十日和十一日在日内瓦同国务卿基辛格会谈的消息。
据华盛顿提供情况的人士说，限制战略武器会谈将列入日内瓦会谈议程。会谈的目的是商定今后十年许可拥有的洲际战略导弹的最高限额。
预料议程上的第二个问题是在日内瓦举行的中东和平会议。
这些人士说，议程上的第三个问题将是欧洲安全与合作会议。苏联非常希望在七月底于赫尔辛基举行这一会议，因为会议的目的之一就是承认欧洲的边界。
【美联社华盛顿七月二日电】同时据悉，基辛格还打算在巴黎和伦敦停留以会见法国和英国官员。

显示原版>>

Previous:廷德曼斯抵伦敦探寻英对共同市场联盟目标的意见

Next:塔斯社评述欧安会《从中作梗》


美国一些重要报纸评印度的政局

出版日期:1975.07.05
         期次:6033
         版次:3
         栏目:\[第三版]
文章正文:
【路透社华盛顿七月一日电】美国的一些重要报纸今天再一次对印度发生的事件表示关切。
《纽约时报》说，甘地夫人冒在政治上和经济上发生爆炸的危险，压制反对派的意见。《基督教科学箴言报》说，对印度来说，目前的局势持续得越久，危险就越严重。
《华盛顿邮报》在社论中说：“甘地夫人走得太远、太远了。由于对她在竞选中的违法行动作出的判决，她碰到了严重的、然而还是可以处理的危机，然而由于她对这种危机作出粗暴的反应，她把这种危机变成了印度独立二十八年来最大的一次危机。使人吃惊的是，甘地夫人没有公开承认，印度可能处于深渊的边缘。”该报接着说：她正在“粗暴地滥用”紧急状态赋予的权力，关起一大批政治上的反对派。
《纽约时报》说，“过去几天发生的事件已暴露印度民主制度的基础是虚弱的”。
该报在一篇社论中接着说：“由于决定驱逐一名美国记者，由于她的支持者大声疾呼要求驱逐其他西方记者，甘地夫人的做法现在变得很突出了。毫无疑问，在这个过程中，甘地夫人受到莫斯科的强有力的公开支持的鼓舞。”
《纽约时报》说，总而言之，甘地夫人不是去减少引起不满的原因，“而是仅仅阻止公众”对她的政府“表示失望”。
该报警告说：“当一个烧热的锅炉上的漏气阀门同样地关上一段相当长的时间的时候，这个锅炉肯定要爆炸。甘地夫人冒的就是发生这样一种毁灭性的经济和政治爆炸的风险，因为她压制反对派的意见，而引起反对的因素仍然没有触动。”
《基督教科学箴言报》说，“……看来甘地夫人正在采取一种危险的做法。她的残暴的行动持续得越久，就越难改变这种做法——这可能使一些力量迸发出来而超出她能控制的程度。”

显示原版>>

Previous:印三个邦发生反对英·甘地政府的大规模示威

Next:印度因粮食减产而修改原计划指标


美联社说：欧安会协调委员会会议气氛紧张

出版日期:1975.07.05
         期次:6033
         版次:2
         栏目:\[第二版]
副题:并说苏没有再次坚持立即规定举行首脑会议的日期
文章正文:
【美联社日内瓦七月二日电】三十五国欧安会的谈判代表今天说，在另一个关键问题上接近达成协议，但是一些人士说，当前仍然没有为赫尔辛基超级首脑会议规定日期的前景。
提供消息的人士说，现在看来，在今后几天肯定会达成协议，从而完成对“十原则”的讨论。“十原则”是会议的基本文件，文件还包含对去年已经取得协议的欧洲战后边界的事实上的承认。
最后的协议由于关于一项条款的争论而拖延下来，这项条款保证，四大国由于二次世界大战时期的协议所获得的权利不受影响。
法国提出的一个文本提到大国在其它国家中的“责任”，这个文本遭到中立国家特别是遭到独立的罗马尼亚的反对。据传罗马尼亚人担心这可能使所谓“勃列日涅夫主义”合法化。俄国在一九六七年带头入侵捷克斯洛伐克时就是利用这个主义的。
提供消息的人士说，已找到了一个新的工作文件，这个文件看来是包括罗马尼亚在内的一切有关方面所可以接受的。
据传在另外两个悬而未决的关键问题上没有取得进展，它们是：在军事方面的所谓建立信任的措施；会议的后续机构应当怎样活动的问题。
一些人士说，在欧安会协调委员会会议上，总的气氛变得紧张了。瑞士昨天坚决反驳了关于中立国正在使最后协议迟迟不能达成的这种说法。提供消息的人士说，苏联没有再次坚持立即规定首脑会议的日期。
【法新社日内瓦七月二日电】今天，关于三十五国欧安会首脑会议象苏共首脑勃列日涅夫所要求的那样于七月底在赫尔辛基举行的希望已减少了。参加日内瓦筹备会议的各国代表团团长在今天开会时未能商定一个日期。他们预定三日再次在这里开会。但是观察家说，代表们对于届时是否会规定一个日期这一点感到悲观。

显示原版>>

Previous:苏亚雷斯和库尼亚尔进行电视辩论

Next:廷德曼斯抵伦敦探寻英对共同市场联盟目标的意见


日《产经新闻》社论：《同中国建交和泰国的苦恼》

出版日期:1975.07.05
         期次:6033
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》七月二日发表一篇社论，题目是《同中国建交和泰国的苦恼》，摘要如下：
看来，泰国的承认北京，是考虑到印支以后的形势变化而采取的护身术。
然而，围绕着泰国的内外形势是极其严峻而动荡的。
泰国同中国建立邦交的目的是为了对付由于南越共产主义化的影响而日益活跃的国内的共产主义游击队。此外，似乎也隐藏着这样一种想法，即泰国想加强其在东南亚国家联盟中的地位；在经济关系上，借同中国的贸易扩大而改变泰国偏重于对日贸易的情况。
但是，对泰国说来，前途不容乐观。第一，从马来西亚的例子中也可以看出，虽有中国的承认，但在国内游击队对策上，将能取得怎样的效果尚属疑问。而且，同中国建立邦交，虽然大体上基于泰国国民的一致意愿，但是，它是出于“吴越同舟”的打算，因此有可能成为今后在政治上发生混乱的原因。

显示原版>>

Previous:日《读卖新闻》报道：《中国将完成东南亚设想》/曼谷《中华日报》认为泰中建交使霸权主义遭受沉重打击

Next:泰报报道：《议员们喜欢在中国看到的一切》


苏亚雷斯和库尼亚尔进行电视辩论

出版日期:1975.07.05
         期次:6033
         版次:2
         栏目:\[第二版]
副题:两人都认为葡萄牙存在着“发生反革命的危险”
文章正文:
【美联社巴黎七月二日电】葡萄牙共产党领袖库尼亚尔和葡萄牙社会党领袖苏亚雷斯今晚头一次进行了面对面的辩论。
但是这次由法国电视台从里斯本进行实况转播的面对面交谈的调子是温和的。这个节目未在葡萄牙演播，两位领导人说的是法语。
稍微有点动肝火的唯一问题就是被左派印刷工人封闭了的社会党《共和国报》的问题。库尼亚尔想要避开对这个问题的讨论。他说，共产党没有卷入他所认为的主要是一次令人遗憾的劳资纠纷。
苏亚雷斯有力地作出了反应。他说：“如果我们要进行辩论，我们就必须把话说清楚。《共和国报》问题是在葡萄牙控制新闻自由的全面战略的一部分。这决不是什么劳资纠纷，而是个新闻自由的问题。”
苏亚雷斯承认他说过共产党人是想要在国内搞共产党独裁，而库尼亚尔称这种想法是“令人难以置信的”。
库尼亚尔回答说：“我们每天每时每刻都说，我们共产党人是知道自由之可贵。我们对民主自由是太珍视了，决不会反对这种自由的。我们希望有党派的自由。”
但是他说，这些自由必须“同葡萄牙的具体现实相结合”。他说，自由不能用来进行破坏或恢复法西斯主义。
“我们要的是没有资本主义的社会主义。不要社会民主党的主张。”
苏亚雷斯说，他不是个社会民主主义者，而是个真正的社会主义者。
然后他要求库尼亚尔说明为什么共产党要给不久前举行的制宪议会选举抹黑。库尼亚尔未作明确答复。
两人一致认为，葡萄牙存在着发生反革命的危险，但苏亚雷斯警告说，这种危险可能部分地来自剥夺人民的自由并使他们起来反对革命的作法。
库尼亚尔强调说，他希望两党能更好地相互了解，团结起来击败对革命的任何威胁。

显示原版>>

Previous:葡萄牙革命委员会举行紧急会议研究葡局势/葡电视广播把葡目前动荡局势比作三月未遂政变前的局面

Next:美联社说：欧安会协调委员会会议气氛紧张


塔斯社评述欧安会《从中作梗》

出版日期:1975.07.05
         期次:6033
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社日内瓦七月二日电】题：从中作梗
塔斯社特派记者阿
·克拉西科夫报道：出席全欧会议的某些代表团同它们的政府之间的联系是否脱节了呢？在同那些日复一日地但是却毫无任何结果地在协调委员会里讨论这一国际会议的最后阶段，即第三阶段会议日期问题的外交官们交谈之后，不由得要提出这样的问题。的确，瑞典代表团提出的决定于七月二十八日举行第三阶段会议的建议得到越来越多的国家的支持。然而，事实总归是事实：一系列代表团表面上不反对于七月底在赫尔辛基在最高一级举行最后阶段会议，但是却阻挠就这一点通过明确和具体的决议。
正如这里的记者所指出的，某些代表团所持的这种立场是违背这些国家的领导人公开表示的意见的，也违背了已发表的一些双边和多边文件。

显示原版>>

Previous:美国务院发言人宣布：基辛格和葛罗米柯将在日内瓦会晤

Next:《莫桑比克解放阵线的力量：群众基础》（待续）


泰报报道：《议员们喜欢在中国看到的一切》

出版日期:1975.07.05
         期次:6033
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】泰国《曼谷邮报》六月二十九日刊登一篇报道，题为《议员们喜欢他们在中国所看到的一切》，摘要如下：
最近访问了中国的十位议员昨天在实乐厅谈“中国，我的见解”时说，他们所看到的一切给他们留下了深刻的印象。
有一千多人参加了这次由社会主义联合阵线主席素瓦·瓦拉蒂洛组织的会议。
议员们说，他们在中国所看到的一切改变了他们对这个国家的看法。他们发现，在毛泽东主席领导下的中国是非常太平、平静而且是欣欣向荣的。
沙他·西里堪说，他深为中国人民的穿着和生活方式都大体一致所感动。
乍林猜·东敦代称赞中国的计划周到的教育制度，在这种教育制度下，孩子们从幼儿园起就受到政治方面的教育和音乐与舞蹈的训练。他说，所到之处，人民都称赞毛主席。中国学校的教育没有阶级的差别，富人也不上高级学校。他说，当他年轻的时候，他以敌视的眼光看中国，但是他的看法逐渐地改变了，现在对中国的误解较前少了。

显示原版>>

Previous:日《产经新闻》社论：《同中国建交和泰国的苦恼》

Next:泰国政府宣布放宽华人加入泰籍的规定


泰国政府宣布放宽华人加入泰籍的规定

出版日期:1975.07.05
         期次:6033
         版次:4
         栏目:\[第四版]
文章正文:
【美联社曼谷七月一日电】政府今天宣布对数以万计的住在泰国的华人放宽入籍规定。这些新措施是由于定于今天签署的泰中建立关系促成的。
政府的公告说，关于申请泰国国籍的中国人需要有十年居住期的规定将缩短为五年，关于要求他们会看会写泰文的规定将放宽。已经同泰国人结了婚和生了孩子的中国人也将受到特别待遇。
住在泰国的约四百万华人中，有三十一万六千二百三十五人持国民党中国护照。内政部说，将要求他们改变身份，接受北京驻这里的使馆的管辖、加入泰国籍或成为无国籍的人。

显示原版>>

Previous:泰报报道：《议员们喜欢在中国看到的一切》

Next:香港《新论坛》文章：《蒋经国搞台湾独立国？》


廷德曼斯抵伦敦探寻英对共同市场联盟目标的意见

出版日期:1975.07.05
         期次:6033
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦六月三十日电】比利时首相廷德曼斯今天在这里开始会谈，探寻英国对共同市场宣布建立其九个成员国的政治、经济和货币联盟的目标的意见。
去年在巴黎举行的欧洲共同体最高级会议责成他准备一项关于欧洲联盟的总概念的全面报告。他将在今年年底以前向共同体政府首脑提交这项报告。
廷德曼斯昨晚坐飞机到达这里，他将不仅同英国的大臣们会晤，而且还将同代表广泛舆论的代表会晤。他明天将去苏格兰，七月二日将去威尔士。
共同体执委会本月早些时候的一项报告说，欧洲议会对在一九八○年年底以前——两年前共同市场的一次最高级会议确定的目标日期——建成欧洲联盟的可能性只表示审慎乐观。
执委会今年早些时候下令搞的一项专家经济研究报告对在一九八○年年底以前建成经济和货币联盟——较广泛的欧洲联盟的一个必要的条件——公开表示乐观。
英国官员说，工党政府对欧洲联盟这个目标的态度主要是一种讲究实际的态度。这种态度注意不搞引人注目的限期和目标。英国大臣们将采取积极观点，但是将不提出任何模式的欧洲联盟。
外交大臣卡拉汉认为应当最优先要做的事情是共同体九国政府就重大的外交问题
——如欧洲安全问题、中东以及许多联合国问题——协调政策。
廷德曼斯今天将开始同妇女组织、全国农业经营者联合会及英国青年委员会的代表分别举行会晤。
他晚些时候将拜会卡拉汉先生，威尔逊首相以及财政大臣希利。

显示原版>>

Previous:美联社说：欧安会协调委员会会议气氛紧张

Next:美国务院发言人宣布：基辛格和葛罗米柯将在日内瓦会晤


香港《新论坛》文章：《蒋经国搞台湾独立国？》

出版日期:1975.07.05
         期次:6033
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新论坛》月刊六月十六日刊登一篇题为《蒋经国搞台湾独立国？》的文章，全文如下：
如果说蒋经国同台湾独立分子早就悄悄地发生了微妙的关系，那么，在目前，这种关系已发展到白热化、公开化的边缘了。
三年前——一九七二年六月，蒋经国做了台湾“行政院”院长。从这个时候起，台湾的“蒋介石时代”实际上已经结束，“蒋经国时代”宣告开始。“蒋经国时代”有什么特点？到台湾访问的某些日本人，早就敏感地察觉到台湾蒙上一层淡淡的暗影，那就是“台湾独立”的倾向。举一个例，一九七三年九月，一个叫铃木的日本人，在东京出版的一个周刊《金刚钻》发表了一篇题为《蒋经国的台湾》的文章，他指出：“蒋经国是把目光放在台湾的第一个有权力的人”。他说，过去国民党政府对台湾的基本姿态是把台湾看作“反攻大陆基地的台湾”，蒋经国则采取相反的姿态。意即蒋经国搞的一套，已经不把中国的“统一”作为立足点了。当时，台湾一份“民营”报纸本拟刊登铃木这篇文章的翻译稿的，但是不获高层方面同意。原因有二：一是捧小蒋捧得太露，有扬小蒋抑老蒋之嫌；二是反映“蒋经国的台湾”的倾向也太露，恐引起台湾内外人士特别是元老派的反感。不过时至今日，这两个“太露”都不算得什么了。
目前值得注意的事情有四桩：
第一桩，海外的台湾独立分子实际上已经得到蒋经国的支持。据幕后消息透露，曾经刊登过批驳“台独”的文章的台湾报刊，最近接到“训令”，今后对“台独”分子、“台独”言论“极宜克制”。另方面，海外“台独”分子回到台湾，已不像过去那样躲躲闪闪，而是大摇大摆，大有“荣归故里”之概。举一个公开了的事实，在纽约时发《独》论的张某人，去年居然还被邀参加国家建设会议，回台湾到处大吃拜拜。嘴上油水还没抹干，今年一月底又在纽约《星岛日报》上大谈台湾问题，与英文《纽约时报》一月初的台独社论互相呼应，这段文字，出自台湾《中华杂志》四月号里的一篇文章。而“台湾独立联盟”主席张乔治今年五月十四日在《纽约时报》发表文章，又更进一步明目张胆地呼吁蒋经国把台湾从中国分离出去，成为“一个新的政治实体”，并使政权“和平过渡”。这是“台独”分子第一次公开提出的蒋独合流的纲领。五月二十日美国《基督教科学箴言报》也刊登了“台独”分子的一封信。
第二桩，台湾内部的“台独”分子，也得到了蒋经国的实际支持。这里又举一例。蒋介石死后，台北搞了个“罪犯减刑条例”。这是蒋经国早就发出“指示”要搞的。有些“政治犯”的刑一减，等于释放。台湾的“政治犯”主要有两大类，一是被称为共产党的，对于这些“叛乱犯”，蒋经国坚决不减刑，不释放。而除此以外的“政治犯”，主要就是台湾独立分子。所以“叛乱犯”减刑，实际上就是减去所有“台独”分子的刑，很可能全体出狱。
第三桩，蒋政权大放试探汽球，派人四出到海外活动，其中一项活动是以座谈会、交谈会的形式，向华侨、留学生贩卖“台湾独立论”。这是为了笼络人心，制造舆论。
第四桩，越来越多的“台独”文件在台北高层散发流传。这些文件，有英文的，有中文的，有海外进口的，有当地印刷的。在军中，师级以上的官也常常收到这类文件。而今年年初，“立法委员”们都收到一份传单，主张把“中华民国”改为“台湾共和国”，则是公开的秘密了。
搞“蒋独”或“台独”，需要后台老板。蒋经国找谁做老板呢？美国死硬派？日本死硬派？还是苏联？
在美国比较沉寂了三年的“台独”分子，近来又大肆活动了。一说这是美国的死硬派（包括在台湾有巨大投资的大资本家）在支持他们，一说美国政府也插了一手。此外还传说这是蒋经国政权同美国死硬派在一起搞鬼。真相如何，看来不久就可以水落石出了。
当然，可以肯定，不管谁做后台老板，要搞“台独”或“蒋独”，其计虽毒，但结果只能使其自食毒果而已。

显示原版>>

Previous:泰国政府宣布放宽华人加入泰籍的规定

Next:蒋帮报纸报道蒋经国的一次讲话


印度因粮食减产而修改原计划指标

出版日期:1975.07.05
         期次:6033
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里六月二十三日电】消息灵通人士今天说，由于粮食生产减产，印度已不得不修改其粮食生产指标，把本年度的产量指标定为一亿一千四百万吨，而不是原先计划的一亿二千九百万吨。
他们说，去年，即第五个五年计划的第一年，尽管获得丰收，但粮食总产量约为一亿零五百万吨，而计划指标是一亿一千八百万吨。这些人士还说，因此，对第五个五年计划的指标将作很大的改变。
在七一——七二年度获得了一亿零八百万吨产量后，指标和产量间的差距一直在扩大。

显示原版>>

Previous:美国一些重要报纸评印度的政局

Next:惠特拉姆解除凯恩斯的副总理职务/合众社认为澳大利亚工党政府面临自执政以来最严重的危机


印三个邦发生反对英·甘地政府的大规模示威

出版日期:1975.07.05
         期次:6033
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里七月三日电】提供消息的人士二日说，在宣布了全国处于紧急状态的法令之后，在总共人口为一亿二千四百万人的印度三个邦里，发生了因暴力致死、破坏和大规模反政府示威的事件。提供消息的人是一些反对派政党人士和旅行者，他们说，自英·甘地总理二十六日宣布那个法令以来，古吉拉特邦、比哈尔邦和泰米尔纳德邦都一直发生动乱。反对党人士说，估计根据这项法令全国有六千五百人被捕，逮捕还在进行。
从比哈尔邦到这里来的人说，邦首府巴特那和其他一些城镇的警察向示威抗议逮捕反对党领袖的人开了枪。他们说，据说六天中有些示威者被警察开枪打死或打伤，但他们估计不出伤亡人数。
这些旅行者说，自实行这个法令以来，整个比哈尔估计有七百名反对党领袖和工作人员被捕。比哈尔邦是纳拉扬的故乡。旅行者和反对党人士说，示威者在该邦各地割断了一些电话线，破坏了铁轨。
从西海岸的古吉拉特邦来的人说，每天都有人举行抗议游行和示威活动，新成立的由反对党领导的邦政府不听联邦政府下达的逮捕这些人的指令。
旅行者们说，在南方的泰米尔纳德邦，执政的人民进步党的政府不理会那个法令所规定要进行的新闻检查，有几家泰米尔文的报纸谴责了甘地夫人的所作所为。

显示原版>>

Previous:《莫桑比克解放阵线的力量：群众基础》（待续）

Next:美国一些重要报纸评印度的政局


《莫桑比克解放阵线的力量：群众基础》（续完）

出版日期:1975.07.06
         期次:6034
         版次:3
         栏目:\[第三版]
眉题:美《前卫》周刊文章《同群众联系的领导人》
文章正文:
妇女的新作用莫桑比克的妇女本身是衡量这个国家的革命已取得多大进展的一种重要的和令人激动的标准，从而证明了一个国家的政治觉悟可以用其妇女的参加程度来衡量这个原理的正确性。她们在战争期间承担同男人一样的负担，参加斗争各方面的工作，从打仗到照顾无家可归的孤儿。
对于莫桑比克解放阵线来说，妇女在社会中的作用问题向来是一个原则问题而不是一种权宜之计。莫桑比克解放阵线正确地认为对抗性的矛盾是妇女和社会制度——所有被剥削的人民（男子和妇女）和社会制度——之间的矛盾而不是妇女和男人之间矛盾。因此，在莫桑比克解放阵线的纲领和实践中都强调妇女和男人必须在工作中团结起来。
莫桑比克人民对他们已完成的一切感到自豪，这是正当的。但是，在感到自豪的同时也表现出很大的谦虚。他们宁愿强调尚未完成的工作并且经常提醒自己，他们在革命的一切阶段中仍有漫长的路程要走。
莫桑比克目前的口号是：“团结、工作、警惕。”这些口号确切地描述了目前的形势。“团结”是维护莫桑比克特性而不是维护任何特殊的种簇特性的力量。“工作”是这个刚建立的国家实现发展的最基本的要素，这里就象几内亚（比绍）那样，经常推广各种形式的工作——特别是农业生产以及其他形式的体力劳动。
“警惕”当然对于捍卫迄今取得的革命成果是极为重要的。已经发生过阻碍莫桑比克社会革命的无数次企图。一九六九至一九七○年的意识形态方面的斗争仅仅是其中的一个。另外有些人（以及一九六九一一七○年的斗争中出现的某些人）企图在去年葡萄牙发生政变后提出一个新殖民主义的替代办法。
这些人虽然得到他们在南非、西德、英国和美国的朋友的支持，但还是失败了，目前，其中大部人在公开承认他们卷入各种阴谋计划之后正在接受再教育。
今年三月和四月，莫桑比克解放阵线赦免数以百计的背叛革命的人并把他们送去接受再教育。
几十名叛徒在莫桑比克召开的一系列的群众政治教育会议上自发地作出公开的坦白。他们被带到这些会议上，并对他们进行的各种活动进行审问。目睹者说，他们受到很好的对待，没有受到任何威胁。
这些坦白是慷慨激昂的而且揭露了真相。一位女战士申斥一名叛徒时，他只是回答：“人民胜利了。”另一名在战争期间带着枪逃跑的叛徒被问到，“我们的枪在哪里？”这时一个人带着他的拒绝同他一起背叛的莫桑比克解放阵线的妻子出现了。同时，马谢尔接见一位曾经试图杀害他的人。
马谢尔坦率地说：“倘若我们没有这种人，那是羞耻。这些人是我们的教员。他们教给我们关于我们社会的不幸。我们现在的任务是确切地辨明谁是我们的敌人。你们不应忘记伪装在你们中间的特务。”
这些叛徒一个也没有被杀掉。相反，他们被送去同莫桑比克的农民一起劳动，这些农民目前正在对他们进行政治教育。
莫桑比克同南非和罗得西亚接壤，所以的确面临着外部颠覆和经济破坏的真正的威胁。人们深表怀疑的是，南非或罗得西亚（罗得西亚自己就受到自由战士的巨大压力）敢于向莫桑比克解放阵线采取公开的军事行动。
来自这两个种族主义国家的部队，由于支持葡萄牙殖民主义而同莫桑比克解放阵线的战士交过战。结果使他们很不愿意再这样干。此外，两国中的任何一国目前都没有对莫桑比克人民发动将成为长期战争的经济手段。都没有。莫桑比克解放阵线十分强大、纪律严明而且装备十分优良，因此南部非洲其余的白人至上主义者是不能试图进行那种冒险的。
相反，莫桑比克的敌人将企图找到内部的傀儡，按他们的意旨办事。因此，“团结、工作、警惕”决不是没有实质意义的口号。实现这些口号是莫桑比克革命存在下去的真正基础，是莫桑比克人民的发展的鼓舞力量。（续完）

显示原版>>

Previous:美联社说：塞浦路斯处于高度紧张状态/马卡里奥斯紧急召开内阁和国务委员会会议研究局势

Next:罗慕洛要求重新审查美国在菲的基地问题


《视界》杂志文章：《阿根廷的经济发生了什么？》

出版日期:1975.07.06
         期次:6034
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】在墨西哥出版的《视界》杂志四月三十日一期刊登一篇题为《阿根廷的经济发生了什么？》的文章，摘要如下：
尽管许多人预言阿根廷的经济离灾难性危机还很远，但是最近几天它正经历着近几十年来最艰难的一个时刻。除了那些不受控制和法律影响而进行活动的部门外，各部门都感到了局势的令人窒息的后果，这种局势的特点是：螺旋式上升的通货膨胀，难以忍受的供应问题和越来越激烈的社会动乱。另外，存在着一般人领会到但看不见的问题：企业破产，投资减少，出口明显下降，控制不住的财政赤字，进口方面存在各种困难，国家外汇储备一落千丈和不得不支付超过了它马上可以支付的可能性的外债。
对于广大群众来说，最明显的现象是“供应不足”，这就是一般消费品品种令人绝望地不足。家庭妇女每天要为买到肉、糖、蛋、罐头、肥皂和洗涤剂、牙膏、除臭剂甚至最简单普通的卫生纸而奋斗。
造成这种局面的原因之一是接连不断地宣布增加工资。它意味着人民购买力的提高，特别是收入较低的劳工阶层，他们从各次（工资）调整中得到好处。购买力的增长反映在对日常消费品的更大需求方面。通货膨胀很快地吞噬了这些增长，但是由于政府的令人满意的立场和工会的压力，每次在更短的时期里新的调整（工资）使事情又恢复原状。眼下，当通货膨胀率每年达到百分之八十的速度时，看来，在离上次调整工资只有一个月的时间又要求和允许增加工资已是迫在眉睫的事了。
造成供应不足的第二个原因是自一九七三年以来采取的价格政策，这项政策从一开始就由政府随意降低现行的价格，随后冻结价格，其结果造成生产上不起劲。
供应不足的第三个原因同国际贸易危机有关，中央银行前行长最近预计外汇储备将迅速减少。阿根廷出售的那些产品的国际价格已经急剧下降。去年这个时期糖的出口价格每吨曾经到过一千多美元，现在是这个价格的三分之一，甚至还少一些。
从上述情况可以预料到在一年中支付结算将出现很大逆差。正如阿根廷历来的情况一样，在下半年没有农业产品可出口的时候这种逆差将更严重。
已经知道的数字表明，外汇储备已从二十亿美元下降到十一亿美元。据当地经济界估计，财政债务总额上升到四十亿美元，而出口很难超过三十亿美元。

显示原版>>

Previous:外电报道：阿根廷紧张局势加剧

Next:泰国《民族报》报道：《各政党赞扬与中国建交》


美联社说：塞浦路斯处于高度紧张状态/马卡里奥斯紧急召开内阁和国务委员会会议研究局势

出版日期:1975.07.06
         期次:6034
         版次:2
         栏目:\[第二版]
文章正文:
【美联社尼科西亚七月二日电】尽管塞浦路斯土族领导人否认土耳其正在加强在这个为战争所分裂的岛上的军队，塞浦路斯今天继续处于高度紧张的状态。
自称为塞浦路斯单独的土族联邦的副总统兼国防部长奥雷克说，塞浦路斯希腊族人关于土耳其加强军事力量的指责是“没有根据的无稽之谈”。
然而，在塞浦路斯土耳其族官方的“旗帜”电台广播了奥雷克的否认之后几分钟，土耳其人又连续第三天扬言要立即对塞浦路斯希腊族人采取新的军事行动。
由于“旗帜”电台的威胁，很多塞浦路斯希腊族人在过去二十四小时内匆忙采购食品。他们担心土耳其人会侵犯塞浦路斯的其它地方。
【合众国际社尼科西亚七月一日电】马卡里奥斯总统今天紧急召集他的塞浦路斯希腊族内阁和国务委员会开会，同时有消息说，土耳其军队正计划采取“新的军事行动”。
这次新的紧张局势是在塞浦路斯土族当局二十七日以来从塞岛北部驱逐了八百名塞浦路斯希族人之后出现的。
这八百人是去年七月土耳其入侵以来仍然留在北部的大约一万名塞希族人中的一部分。塞土族领导人登克塔什最近警告说，“如果目前在南部的塞浦路斯土族人继续受到虐待的话”，所有这一万名塞希族人都将被赶走。
马卡里奥斯政府的一位发言人六月二十七日说，土耳其当局正在准备“对塞浦路斯采取新的军事行动”。

显示原版>>

Previous:勃列日涅夫和勃兰特在苏方宴会上的讲话

Next:《莫桑比克解放阵线的力量：群众基础》（续完）


勃列日涅夫和勃兰特在苏方宴会上的讲话

出版日期:1975.07.06
         期次:6034
         版次:2
         栏目:\[第二版]
副题:勃列日涅夫说苏主张同西柏林进行良好的求实的联系；指责“有影响的势力仍在反对缓和”
文章正文:
【塔斯社莫斯科七月三日电】苏共中央总书记勃列日涅夫今天在克里姆林宫举行宴会，招待德国社会民主党主席勃兰特。
席间，勃列日涅夫和勃兰特先后致词。
【塔斯社莫斯科七月三日电】题：勃列日涅夫的讲话
兹播发苏共中央总书记勃列日涅夫在招待德国社会民主党主席维利·勃兰特及其夫人露特·勃兰特宴会上的讲话（本刊作了删节）：
勃兰特先生，我们把您作为政治活动家来欢迎，您把自己的名字同和缓事业联系起来，在一九七○年八月十二日的条约上签了字。这项条约的确开创了苏联和德意志联邦共和国关系上的决定性的好转。
欧洲国家安全合作会议第三阶段即最后阶段会议很快就要举行。这次会议通过的文件可能将作为迄今为止在我们这个洲所进行的一切积极努力的胜利成果。同时，我们认为，这也将成为欧洲今后全面走向新境界的起点。当然，诚实地履行我们将要达成的一切协议将具有决定意义。
让我们正视现实吧。要知道，抱着形形色色的思想和政治纲领的有影响的势力，今天仍在反对缓和。他们并非只在坐待时机，而是在积极活动。粉碎黑暗反动势力以及“冷战”鼓吹者的计划，确保欧洲和平的未来，这就是迫切要求各政党和各政治组织以及一切珍视缓和成果的人进行合作加以解决的任务。
如果今后不围绕西柏林问题加剧激烈情绪，那么对我们的合作只有好处。苏联主张同西柏林进行良好的求实的联系，主张保障该市的生存能力和尊重其居民的合法权利。我们主张各方都遵守和尊重四方协定的每个文字和总的精神，并坚信，只有在这个基础上，西柏林才能解决自己的问题，并从争端之源变成和平与缓和的建设性因素。希望其他各方，即通常所说的有关各方也这样对待西柏林问题。没问题，这样做对大家都有益。
【塔斯社莫斯科七月三日电】题：勃兰特在克里姆林宫的讲话
勃兰特说：“我们确信，我们两国之间的相互关系有着多么巨大的意义，这种关系自一九七○年起就朝着好的方面发展。”他在苏共中央总书记勃列日涅夫在克里姆林宫为他举行的宴会上讲了话。
他对世界上某些问题的发展进程表示担忧。勃兰特指出：“原料问题正在危及世界经济并使之瘫痪，任何人都不可能从中获得好处。工业高度发达国家与工业不发达国家间的危机性分歧在加剧。”
勃兰特指出：“对全世界的责任是不可分割的。工业高度发达的国家应负有特别重大的责任，也就是说德意志联邦共和国与苏联在这一方面并非是处于次要地位的。”美联社的述评
【美联社莫斯科七月三日电】共产党领导人勃列日涅夫三日向西方保证，苏联支持西柏林的继续存在，并尊重西柏林居民各种权利。
这位克里姆林宫领导人的这些话是在西方对苏联有关西柏林地位的抗议感到不安的情况下说的。勃兰特二日到达莫斯科作八天的访问。早些时候，他在克里姆林宫就广泛的问题同勃列日涅夫进行了两小时的会谈，而勃兰特事先同施密特总理曾讨论过这些问题。

显示原版>>

Previous:美苏核会谈二日在日内瓦复会

Next:美联社说：塞浦路斯处于高度紧张状态/马卡里奥斯紧急召开内阁和国务委员会会议研究局势


丹吉集团发表声明支持英·甘地的镇压措施

出版日期:1975.07.06
         期次:6034
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里七月三日电】亲莫斯科的印度共产党正式宣布支持总理英·甘地夫人在目前的紧急状态下所采取的措施。
党的中央执行委员会今天在这里发表的一项声明中说：“总理和政府对右翼反动势力和反革命势力迅速地采取严厉的措施是必要的和正当的。”
在此声明发表之前，党的这个决策委员会在这里开了三天会，讨论宣布紧急状态后出现的局势。
印度共产党是议会里支持政府宣布紧急状态这一决定的唯一的反对党。

显示原版>>

Previous:泰国两派学生分别举行反美示威和亲美集会

Next:卡拉汉同印高级专员会谈印度局势/英·甘地政府下令取缔一批反对派组织


获特赦释放人员陈士章离港赴美

出版日期:1975.07.06
         期次:6034
         版次:4
         栏目:\[第四版]
文章正文:
【美联社香港七月四日电】一名国民党中国军官在为了去台湾而在这里空等了一场之后，已于今天动身去美国，同他在印第安纳州印第安纳波利斯的女儿团聚。
陈士章将军是于四月十四日从中国到达这里的十名前战犯之一，他们是希望去台湾同家人团圆的。

显示原版>>

Previous:香港《正报》报道：《八释俘赴台希望将成泡影》


卡拉汉同印高级专员会谈印度局势/英·甘地政府下令取缔一批反对派组织

出版日期:1975.07.06
         期次:6034
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦七月二日电】消息灵通的英国人士说，英国外交大臣卡拉汉今天在这里召见了印度高级专员布·库·尼赫鲁，就印度当前的局势进行一般的会谈。
这是自从印度在上星期四宣布全国处于紧急状态以来他们所举行的第一次会晤。这次会晤是卡拉汉要求进行的。
【德新社伦敦七月二日电】英国执政的工党今晚正式表示它对印度的局势感到关注。
总书记海沃德在给印度高级专员布·库·尼赫鲁的信中说，“停止民主权利当然是各国民主人士所关注的一件事。
“对于工党党员来说尤其是这样，他们在印度独立前后一直是支持印度的社会主义者的。”
迄今为止，英国政府还没有就印度总理甘地夫人为保持政权而采取的行动具体地发表任何正式评论。
但是，海沃德在信中讲得很直率。他写道，工党看到右派和左派反对党的政治领导人和一般党员一千多人被捕“深为忧虑”。
海沃德说，工党担心这些被拘留的人被剥夺了上诉权，也不许为他们进行诉讼。他要求把信件的内容转达给印度政府。
【路透社新德里七月四日电】印度政府根据紧急权力行事，今天取缔了四个主要的政治、宗教和革命组织以及它们的二十二个附属组织。
取缔令主要是针对幸福道路派（一个狂热的印度教派）和国家公仆会（人民同盟中的一个好斗的派别）的。被取缔的另外两个大的运动是毛派的革命的纳萨尔巴里运动和正统的穆斯林组织印度古兰经学者协会。
根据印度的维护国内安全法被取缔的团体中有十四个同幸福道路派有联系，这个组织声称在全世界大约有八百万信徒。
审讯幸福道路派领袖阿南德·穆尔蒂及其三个亲密的追随者使公众大为震惊。
国家公仆会主要由人民同盟的年轻支持者所组成，英·甘地总理经常攻击它是法西斯组织，说它致力于搞暴力行动。
另外十个被取缔的组织是纳萨尔巴里运动的分支。

显示原版>>

Previous:丹吉集团发表声明支持英·甘地的镇压措施

Next:外电报道：阿根廷紧张局势加剧


罗慕洛要求重新审查美国在菲的基地问题

出版日期:1975.07.06
         期次:6034
         版次:3
         栏目:\[第三版]
副题:说美在菲保留基地对菲开展外交产生了消极影响
文章正文:
【法新社马尼拉七月四日电】外交部长罗慕洛今天说，美国继续在这里保持基地，除了有损于“我国的信誉”外，还会“妨碍”菲律宾要与亚洲共产党国家和解的希望。
他要求“彻底”审查基地问题，并表示相信这将导致“与美国……继续保持友谊的……更坚强更扎实的基础。”
罗慕洛是在菲美“友谊日”对菲律宾军事学院的士官生发表讲话时说这番话的。
罗慕洛阐明了菲律宾对外政策中的三个“紧急任务”：审查与美国的安全安排，加强东南亚国家联盟和扩大与共产党世界的联系。
罗慕洛在谈到与美国的关系时说，马科斯总统已明确说过。目前的——围绕基地条约、共同防御条约和军事援助协定——建立的安全安排，“也许不再符合两国的共同利益”。
他说，美国在这里继续保持基地对菲律宾的对外政策有两个“消极影响”，第一个影响是“这些基地会妨碍我国要与亚洲共产党国家和解的希望”。
他说，第二个影响是，“这些基地降低了我国在东南亚邻国中以及在我们正试图与之建立新的更坚强联系的许多不结盟国家中的信誉”。
罗慕洛表示，在即将与美国举行的谈判中，菲律宾将提出一些旨在协调两国“长远的最大利益”的“建议”。

显示原版>>

Previous:《莫桑比克解放阵线的力量：群众基础》（续完）

Next:泰国两派学生分别举行反美示威和亲美集会


美《基督教科学箴言报》专稿：《限制战略武器会谈牵涉到的微妙核平衡》

出版日期:1975.07.06
         期次:6034
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月二日刊登发自伦敦的一篇专稿，题为《限制战略武器会谈牵涉到的微妙核平衡》，摘要如下：
七月二日在日内瓦复会的限制战略武器会谈如果要取得进展，就必须解决一些影响苏美均势的棘手问题。
在莫斯科的要求下，会谈推迟了十天，以便使双方能为核实一颗在发射井中的导弹装的是单弹头还是多弹头这个困难问题找到妥协的立场。迄今为止，莫斯科一直反对就地视察洲际弹道导弹，两个超级大国都靠侦察卫星来监督限制武器协定的执行情况。
由于苏联人迅速试制出几种属于同一型号的威力强大的新洲际弹道导弹——ＳＳ—１６、ＳＳ—１７、ＳＳ—１８和ＳＳ—１９——美国的谈判地位已经大为削弱。除非对多弹头分导重返大气层运载工具的大小、威力和数量能够加以限制，这些大型导弹可以使苏联获得压倒优势。
福特总统和苏联领导人勃列日涅夫去年十一月在符拉迪沃斯托克（即海参崴——本刊注）达成的谅解有许多漏洞，这已经是明显的了。
现在有证据表明，苏联大规模扩充军备的运动已使美国处于很不利的地位，国防部对此多次提出警告，而国会显然仍旧不为所动。
大型的ＳＳ—１８导弹部署在苏联的发射井中的已经有十颗，它能够发射一枚五千万吨级的“摧毁城市”的单弹头，或者发射八个百万吨级的分导多弹头。这只能是用于第一次打击的武器，目的是要摧毁美国的弹道威慑力量：一千颗民兵导弹，五十四颗大力神Ⅱ式洲际弹道导弹，以及其他主要战略目标。
苏联人是否准备竭力获得他们的力量增长
——尤其是在分导多弹头方面——带来的全部好处，还要看一看。
如果苏联人这样做，美国可能不得不实行一项代价很大的重新装备的计划，其中包括：扩大三叉戟潜艇计划，使它载有射程为四千二百海里的导弹；生产Ｂ—１超音速轰炸机，如果可能的话加上波音公司的空中发射的巡航导弹；生产十五万磅的Ｍ—Ｘ洲际弹道导弹。
这个问题的规模将在今后几周内变得更加清楚。双方现有的战略武器已经具有“超杀”能力。尽管莫斯科显然决心获得热核火力的优势，每一个人都希望克里姆林宫准备把分导多弹头导弹的投掷重量列入第二阶段限制战略武器会谈的方案。
另一方面，苏联人对Ｂ—１飞机是担心的，这种飞机能够以超过音速一倍以上的速度从低空或很高的高空接近目标。如果Ｂ—１飞机投入生产，苏联人很可能感到不得不支持加强地对空防御的新的大规模活动。
因此，最多可携带五十七吨常规炸弹的Ｂ—１飞机，可能成为用来换取苏联在重型导弹方面让步的筹码的一部分。
美国谈判代表手中的另一个讨价还价的筹码是ＡＧＭ—８６Ａ空中发射的巡航导弹。波音公司正在试制这种导弹以使Ｂ—１飞机具有跟目标保持一定距离的能力。

显示原版>>

Next:日报报道：《苏海军在日本海举行大规模演习》


美报报道：《俄国人谋求禁止海军的巡航导弹》

出版日期:1975.07.06
         期次:6034
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿明星报》六月二十七日刊登一篇报道，标题是《俄国人谋求禁止海军的巡航导弹》，摘要如下：
苏联已经提出建议，禁止美国正在试制的一种新的主要武器系统，这是从水下发射的一种远程导弹，可以象飞机那样飞向目标。
据政府的一位高级官员说，制止海军巡航导弹的企图现在是限制战略武器会谈将要讨论的问题之一。限制战略武器会谈在休会了两个月之后，定星期三在日内瓦复会。
美国的观点是，苏联现在必须决定是否在几个有争执的问题上作出让步，以便保持在今年签订新的军备控制条约的势头。仍有争论的方面有：确定列入已经商定的中型导弹或重型导弹限额内的导弹规格，部署机动导弹的可能性，这种导弹不能用侦察卫星拍摄固定发射井照片的办法来点数，以及苏联逆火式超音速喷气轰炸机是否应算在两千四百个限额之内。
关于巡航导弹的争论是试图把空洞的符拉迪沃斯托克协议变成具体条约的困难问题之一。美国正在试制两种巡航导弹，一种导弹的研究费用在一九七六财政年度的五角大楼预算上占五千一百万美元，是用在敌人的空防圈外飞行的飞机发射的。
苏联人的论点一直是，任何空投巡航导弹如果射程超过三百七十五英里，都必须算在两千四百个的限额之内。一位高级官员说，但是现在苏联人作出了更加广泛的努力来阻止巡航导弹了。他们已经建议禁止射程超过六百英里的空投巡航导弹。他们还希望禁止第二种巡航导弹，即在海洋发射的巡航导弹。
美国官员深信，苏联人在复杂的控制技术方面还得搞几年才能使巡航导弹可以使用。五角大楼希望努力利用这种有利条件，就象几年前它努力搞第一批多弹头弹道导弹一样。
但是从事军备控制的一些其他官员担心，巡航导弹会象多弹头一样发生无法控制的“竞赛”。

显示原版>>

Previous:葡革委会宣布将把所有电台收归国有

Next:美高级官员说除非苏在若干问题上采取较好态度 否则美苏首脑会谈可能推迟到明年举行


美高级官员说除非苏在若干问题上采取较好态度 否则美苏首脑会谈可能推迟到明年举行

出版日期:1975.07.06
         期次:6034
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿七月二日电】政府高级官员今天说，除非美国看到俄国人在若干问题上采取比目前较为更好的态度，否则预订于今秋举行的苏美最高级会议可能推迟到一九七六年。政府官员说，除非在若干问题上特别是在限制核武器的问题上取得更多进展，否则他们看不出有什么理由来举行福特总统和苏联领导人勃列日涅夫之间的高级会谈。
本来计划在夏季举行的苏美最高级会议已经由于两国未能在若干重要问题上达成协议而推迟了。
官员们说，基辛格和葛罗米柯（十——十一日）在日内瓦会谈中，将讨论涉及两国的若干问题，然后再决定举行一次最高级会议是否有什么意义。这些问题是：限制核武器的问题，两国由于对一些基本原则的看法不同而未能在这个问题上取得一致意见。在解决中东问题上继续存在的争论。缓和——东西方改善关系的时代——究竟是得到了克里姆林宫的真心实意的支持呢，还是俄国人只不过是利用它来欺骗西方。

显示原版>>

Previous:美报报道：《俄国人谋求禁止海军的巡航导弹》

Next:美苏核会谈二日在日内瓦复会


美苏核会谈二日在日内瓦复会

出版日期:1975.07.06
         期次:6034
         版次:2
         栏目:\[第二版]
文章正文:
【美联社日内瓦七月二日电】美苏限制战略武器会谈（第二阶段）今天复会。
【法新社日内瓦七月一日电】苏联和美国今天恢复了五月七日在这里暂停举行的限制战略武器会谈。
但是西方人士说，双方对于禁止某些武器的可能性以及核实对方是否遵守拟议中的条约的办法，还没有取得一致意见。
【法新社日内瓦七月三日电】苏联和美国的谈判代表今天在这里会晤了两小时，继续举行从昨天起复会的限制战略武器会谈。会议的详细情况没有公布。

显示原版>>

Previous:美高级官员说除非苏在若干问题上采取较好态度 否则美苏首脑会谈可能推迟到明年举行

Next:勃列日涅夫和勃兰特在苏方宴会上的讲话


美新处报道：《卡拉韦赞扬陆军但告诫要注意不足之处》

出版日期:1975.07.06
         期次:6034
         版次:1
         栏目:\[头版]
副题:卡拉韦认为美陆军最大的问题是由于对外军援造成坦克不足
文章正文:
【美新处华盛顿七月二日电】题：卡拉韦赞扬陆军但告诫要注意不足之处
即将去职的陆军部长卡拉韦认为，陆军最大的问题是由于外国的军事采购造成的坦克不足的状况。他还赞扬了美国军事人员的素质，虽然他告诫说，由志愿人员组成的陆军“仍然是非常脆弱的”。
卡拉韦在担任福特总统一九七六年竞选活动的主持人以前于七月二日举行他在五角大楼举行的最后一次记者招待会。
这位陆军部长说，陆军“今天有些作战物资严重不足”，包括陶式反坦克武器和装甲人员输送车，但是最为严重的是坦克。他说，由于向外国政府提供坦克，陆军缺少大约两千辆坦克，要花费两年的时间才能消除这种短缺的状况。
有人问，向以色列提供的对外军事援助是不是“造成陆军武器不足的最重要的原因”，这位部长回答说，“是的。”
有人问到陆军的主要问题，这位部长说：“由志愿人员组成的陆军还很脆弱，除非我们了解使获得极其出色的青年男女的势头保持下去是何等重要，除非我们继续象过去那样对这个问题给予同样的优先考虑。”
这位陆军部长在回答一个问题的时候说，他认为，“只要苏联继续增加它的国防开支”，美国的国防预算就不能“大大减少”。

显示原版>>

Previous:日报报道：《苏海军在日本海举行大规模演习》

Next:南报评论《针对小国的核战争》


南报评论《针对小国的核战争》

出版日期:1975.07.06
         期次:6034
         版次:1
         栏目:\[头版]
副题:《五角大楼战略的巨大变化》
文章正文:
【本刊讯】南斯拉夫《战斗报》七月三日发表一篇评论，题为《针对小国的核战争》，副题是《五角大楼战略的巨大变化》，摘要如下：
几天前，美国国防部长施莱辛格发表的一次谈话，在全世界、而特别在使五角大楼感兴趣的那些国家里引起了极大的注意和不安。谈话中提到“美国在南朝鲜部署了战术核武器，并且……不排除使用这种武器的可能性”，以及五角大楼宣布说空军司令部已指示空军轰炸机人员进行有限核战争行动演习，都说明了华盛顿战略理论的巨大变化。
实际上，福特政府已做出决定，美国武装部队必须准备进行“可以控制核爆炸威力”的“小型核战争”。就此，美国所有司令部都接到书面指示，要求对迄今以“单一的统一作战计划”著称的所有战争行动计划，进行重新审查。
这就是说，“灵活反应”的战略理论——根据这一理论，美国武装力量可以发射一两个核弹头袭击一两个目标，以警告对手如果它继续采取行动的话就有引起普遍核灾难的危险
——和注定相互毁灭战略又有了新的补充，即在同没有核武器的小国和不发达国家进行所谓有限战争时，美国可以使用核武器作为讹诈的手段，作为消灭对方武装力量的手段，同时不必使用陆军进行对方拥有某种优势的长期的昂贵的战争。
换句话说，美国可能在所谓灰色地带进行的战争再也不会类似于越南战争了。而是，五角大楼将不使用自己的其他力量，而只是使用空中核打击对某个国家进行威胁，或者用核打击来消灭同它相对抗的武装力量。
在当前世界上有一大批国家中还驻有外国军队以及依仗武装干涉进行统治的意图依然大大存在的情况下，上述这种理论，或者说这种对旧理论的修改，不仅是对争取自主、完全独立和自由发展的国家的危险的威胁，而且也是对整个世界和平的威胁。
拥有部署在地球上各个角落的海军力量和空军力量的一个大国使用核武器，是一种极其危险的潜在的干涉主义的行径。根据这种理论，一个大国，这次涉及到的是美国，可以对任何一个不愿意屈服于大国意志或命令的小国和独立国家滥施讹诈。这种观点及这种观点的实际运用，是否意味着是要企图驱使所有独立国家和小国都加入阵营去寻求大国核保护伞的保护呢？
华盛顿由于制订了这一新的理论就公开声称，它要努力使世界力量对比朝着自己的愿望和目标发生改变，而这是不发达的小国、其他大国和发达国家所不能接受的。
这是一种危险的政策，这是在炮舰外交上又加上了核武器，并使之具有了新的性质，而世界和平却因此受到了最大威胁，这最终也就意味着对这一战略的制订者来说也是一种十分肯定的危险。

显示原版>>

Previous:美新处报道：《卡拉韦赞扬陆军但告诫要注意不足之处》

Next:葡革委会宣布将把所有电台收归国有


葡革委会宣布将把所有电台收归国有

出版日期:1975.07.06
         期次:6034
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里斯本七月三日电】革命委员会今天宣布，政府将接管葡萄牙的各电台。
一项公报说，根据新闻部将尽快制订的一项计划，天主教会和“其它思潮”将在国家电台上得到广播时间。
【路透社里斯本七月三日电】葡萄牙的军人统治者今天保证要把所有电台收归国有，没收逃亡的商人的工厂和降低近郊工人的火车票价，以便抵挡日益高涨的社会不安的浪潮。
占领复兴电台里斯本广播室的工人们立即广播了胜利的欢呼声，重复了共产党的口号：“胜利的获得是困难的，但胜利是属于我们的。”
革命委员会说，一个军事委员会将管理这家电台直到制订出把所有电台置于国家控制下的法律时为止。
【法新社里斯本七月三日电】革命委员会今天宣布的包括把所有广播发射台收归国有的决定，是武装部队为了保持对迅速恶化的局势的控制而采取的一个行动。
近几天来，许多心怀不满的组织在里斯本一个接一个地举行示威游行，其中有一些是极左派策动的。
郊区火车月票涨价，导致一定程度的自发抗议。保安部队不得不在罗西奥车站恢复秩序。革命委员会确认票价涨价是合理的，从而支持了共产党的运输部长德奥利维拉，他不顾人民的愤慨，下令提高票价，以弥补三月份国营铁路的巨额赤字。
【路透社里斯本七月三日电】葡萄牙的军人统治者今天宣布，他们将没收去年革命后逃往国外的商人的财产。
革命委员会的三十名军官作出的这一决定将涉及逃往巴西的四万多葡萄牙商人和另外成千逃往西班牙、加拿大及其它国家的商人。
革命委员会在宣布这一激烈的新行动的公报中说，不会给予赔偿。

显示原版>>

Previous:南报评论《针对小国的核战争》

Next:美报报道：《俄国人谋求禁止海军的巡航导弹》


塔斯社评论：《北京的压力》

出版日期:1975.07.06
         期次:6034
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社新加坡七月一日电】题：北京的压力
北京继续对表示支持苏联提出的在亚洲建立集体安全体系的主张的一系列东南亚国家施加压力。当地评论员们指出，毛分子及其宣传机关加紧鼓吹必须反对“超级大国霸权”的口号，以这种宣传来掩盖自己旨在破坏亚洲和平与安全的外交手腕。
例如，关于泰国总理克立·巴莫访华和他同中国国务院副总理邓小平会谈的消息可证明这点。从北京来的消息说，在会谈过程中，这名中国代表企图唆使泰国支持毛派抵制“霸权”的口号。作为报答，邓小平公开担保中国停止支持在泰国北部活动的分立主义武装集团。

显示原版>>

Previous:泰国《民族报》报道：《各政党赞扬与中国建交》

Next:香港《正报》报道：《八释俘赴台希望将成泡影》


泰国《民族报》报道：《各政党赞扬与中国建交》

出版日期:1975.07.06
         期次:6034
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】泰国《民族报》七月三日以《各政党赞扬与中国建交》为题报道：
泰国政界领袖们七月二日都欢迎泰国与中华人民共和国建立外交关系。
众议院议长巴实在一篇事前准备好的讲话中就两国联合公报发表评论说，泰国从中国得到的保证比马来西亚和菲律宾得到的保证多。
巴实说，他的印象是，中国在联合公报中只要求泰国两件事：泰国必须同意台湾是中国的一部分，进行合作反对超级大国干涉别国的事务。
新力量党领袖甲赛·差纳旺说，建交是“两国人民关系史上新的一章的开始”。
甲赛说，泰中关系将有助于促进世界这个地区的和平。
【本刊讯】泰国《曼谷邮报》七月三日以《在野党赞扬与北京建交》为题报道：
泰国的主要政党七月二日都欢呼在北京签署的中泰建交公报，并保证他们继续支持克立·巴莫政府。
社会主义联合阵线领袖乔·诺拉巴提说，他的党充分支持总理到北京去同中华人民共和国建交的行动。他说，“泰国历史打开了新的一页”。“我们大家希望最近的这一行动将有助于世界这个地区的和平和繁荣。”
与此同时，社会农业党领袖沙卫·扁蓬山说，他全心全意支持与北京政府建交。
沙卫承认他确实不能肯定共产党中国政府是不是在支持泰国的叛乱分子。他说，“在非常近的将来，我们在这个问题上将能得出结论，看看恐怖分子的活动是不是减少了。”

显示原版>>

Previous:《视界》杂志文章：《阿根廷的经济发生了什么？》

Next:塔斯社评论：《北京的压力》


泰国两派学生分别举行反美示威和亲美集会

出版日期:1975.07.06
         期次:6034
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷七月三日电】泰国学生今天组织了美泰关系史上第一个“亲美的”群众集会，以抵消与此同时在曼谷一个大学校园里举行的一次反对美国驻军的和平示威。
还打算在美国的独立节七月四日这一天再举行一些大会和群众集会
。
职亚学校的右翼学生领导人向美国使团副手爱德华·马斯特斯献了一束石竹色和紫色的兰花。在向马斯特斯献花之前，泰国职业学校学生中心秘书长素察·巴沛宏赞扬美国政府和美国人民过去向泰国提供军事和经济援助。
素察在美国独立节（七月四日）前夕向美国表示祝贺的一篇讲话中说：“我们代表泰国人民真诚地感谢美国人民和他们的政府过去几十年来给予泰国的一切援助。”
他说：“我们希望，即使在泰国空军基地上尚有的美国部队都撤走后，我们的关系仍将同过去一样。”
泰国的大学生们则要求美国军队在规定一九七六年三月这个最后截止期之前就撤走。他们在离美国大使馆大约三英里的法政大学校园里组织了一次和平示威。
但是，泰国全国学生中心秘书长坚甲蒙·拉差拜罗（他是这次反对美国驻军示威的主要组织者）说，他认为这次事件并不是反美的。
它的反美活动包括：发表讲话谈美国在这个国家驻军后带来的消极后果（包括五月份发生的“马亚克斯号”事件）；张贴巨幅宣传画显示美国侵略者在越南被越共军队击败；还举办了一次讨论美泰关系的讨论会。
泰国全国学生中心的一些领导人在校园内发表讲话说，目前的克立·巴莫总理文官政府“一定不要再依靠美国在我国的驻军了。我们支持同中华人民共和国重建外交关系”。
大学生们还张贴了毛泽东主席的巨幅画像和翻成泰文的毛主席语录。
泰国政府已向这两派学生组织发出警告说，如果示威不是有秩序地进行，如果出现暴力行动的话，政府就要使用武力。
支持和反对美国驻军的两派学生都答应，他们将采取和平的行动。

显示原版>>

Previous:罗慕洛要求重新审查美国在菲的基地问题

Next:丹吉集团发表声明支持英·甘地的镇压措施


外电报道：阿根廷紧张局势加剧

出版日期:1975.07.06
         期次:6034
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布宜诺斯艾利斯七月三日电】参加全国性工潮的数以千计的阿根廷工人今天离开布宜诺斯艾利斯郊区的工厂，向首都进发，并同警察发生了冲突。
政府否认了盛传可能发生军事政变的消息，并把全国性的罢工归咎于“专业的煽动分子”。
陆海空三军司令在下午举行了一次紧急会议，同时有消息说，三军中存在意见分歧。
警察使用催泪瓦斯和街垒把一群群乘着大轿车和卡车驶向布宜诺斯艾利斯市中心的工人挡了回去，警方人士说，在冲突中一人受伤。警方人士说，在拉普拉塔市，在一支三千名造船和钢铁工人的示威队伍中的持枪的人向警察开枪，打伤一名巡逻警察的腿。
在阿根廷内地，工业城市科尔多瓦由于举行总罢工抗议限制工资和物价飞涨而陷于瘫痪，在罗萨里奥市，一万五千名工人攻打他们自己的工会的总部，以抗议他们的领导人同政府的会谈。
内政部长阿尔维托
·罗卡莫拉在谈到政府可能被推翻的消息时说，“有一种含糊的政变主张，得到少数人的鼓励，但是武装部队、劳工运动和议会与此无关。”
国防部和埃斯特拉
·庇隆总统的办公室发表声明，否认《舆论报》上登载的关于海军司令埃米略·马塞拉和社会福利部长何塞·洛佩斯·雷加之间存在意见分歧的消息。
最近成立的政府国内治安办公室发表一项声明，要求工人不要参加骚乱，声明说，骚乱是“专业的煽动分子”组织的。
【拉丁社布宜诺斯艾利斯七月三日电】政府今天下午就企图破坏国内秩序的“职业骚乱者”的行动提出警告，并说将采取必要措施以维持共和国国内安宁。
这一警告是由国内安全副秘书处（上周建立的，它集中控制所有治安机构）提出的，它还要求全国工人不要参加骚乱和破坏。
这一公报是在警方力量正在封锁城市西面和南面的出入口以预防工人进军的时候发表的，工人们企图进军到五月广场以表示反对政府的工资政策。
另一方面，总工会通过其庇隆主义政治臂膀——六十二工会今天下午号召工人“在其合法的领导机构周围保持铁一般的团结和纪律性。”

显示原版>>

Previous:卡拉汉同印高级专员会谈印度局势/英·甘地政府下令取缔一批反对派组织

Next:《视界》杂志文章：《阿根廷的经济发生了什么？》


香港《正报》报道：《八释俘赴台希望将成泡影》

出版日期:1975.07.06
         期次:6034
         版次:4
         栏目:\[第四版]
副题:八名获释人员再办延长居留香港手续
文章正文:
【本刊讯】香港《正报》七月三日刊登一篇“专访”，题目是《八释俘赴台希望将成泡影台湾避免引起困扰可能不予批准入境主要原因恐中共再放出大批释俘》，摘要如下：
九名中共释俘，赴台希望仍然相当渺茫，目前他们已采取个别行动。其中之一的陈士章，昨日前往美国驻港总领事馆办理赴美手续。
其他八名“释俘”命运如何？据熟悉人士透露，他们赴台似成泡影，主要原因是台湾当局恐怕一旦批准他们赴台，将引起多方面的困扰。
《正报》记者据此访问救总负责人谢伯昌，他表示对于台湾当局是否会批准中共释俘赴台的问题无可奉告。他说：“我不便置评，也不想多讲。”
九名释俘在本港已逗留七十多天，据一名熟悉内情人士指出：台湾当局所以迟迟未批准他们赴台，主要是基于下面五个原因：
（一）根据调查所得和接获的情报，如果台湾方面把这批释俘接回台湾去，中共当局，便会继续放出第二批第三批……甚至十批八批他们认为留在大陆已没有利用价值的战犯回台湾，以困扰台湾政府。并通过他们，在台湾发生一定的影响，特别是在老一辈的国民党军政人员中，产生影响。
（二）台湾方面已接获情报，谓有一批为数约五人的释放“战犯”，被安排在广州，一俟留港的九名“释俘”获准到台湾，便推来香港，以同样方法，用返台与亲人团聚的名义，把他们弄到台湾去。
（三）台湾当局肯定，不管该批释俘，有没有接受中共的特殊任务和主观愿望如何，但中共当局，已把该批释俘，作为毛泽东对国民党人宽大处理的政策体现，以瓦解台湾军政人员的斗志和争取他们倒戈，已是事实，所以，台湾当局认为，如果让那些释俘到台湾去，便会中了中共的奸计和使他们的奸计得逞，反之便会把他们的奸计粉碎。
（四）台湾当局认为：时到今天，即使准许该批释俘到台湾去，亦为时已晚。在政治斗争上，已毫无作用。与不准他们入台，没有分别。
（五）目前在港滞留的九名释俘，有些人，根本没有任何亲属在台湾，所以，不存在回台与亲属团聚的问题，而是别有用心，问题复杂。
由于情况如此，所以，目前滞留在本港的九名释俘，要到台湾去，如果没有新的因素产生，那就希望渺茫了。
【本刊讯】香港《新晚报》七月三日报道：
蔡省三和周养浩今晨由帝国酒店前往中环国际大厦移民局办事处，办理延长居留香港手续。
他们于上午十一时抵达该办事处，十五分钟后办妥手续，延长居留期一个月。
其余几位等待回台的特赦释放人员，将于今日下午陆续前往移民局办理延长居留手续。

显示原版>>

Previous:塔斯社评论：《北京的压力》

Next:获特赦释放人员陈士章离港赴美


《博卡萨和俄国人》

出版日期:1975.07.07
         期次:6035
         版次:3
         栏目:\[第三版]
眉题:《西非》杂志谈苏对中非共和国的渗透
文章正文:
【本刊讯】在伦敦出版的《西非》杂志四月七日刊登一篇题为《博卡萨和俄国人》的文章，摘要如下：
博卡萨元帅是在苏联受训而且现在仍然在中非共和国担任重要职务的一些中非共和国专家治国论者中的一个。但是，他欣然承认，他的在苏联受过训的同事在回国后不是都象他自己那样走运，因为人们认为他们的水平要低于在西方受训的水平。
今天在中非共和国，最引人注目的现象之一是苏联影响的加强，如果人们细想一下，中非共和国终生总统博卡萨元帅同时也要求南非资助兴建一些项目，那苏联的活动甚至更加令人惊讶。在班吉谁也不能就这种情况对我们作一番明确的说明，但是这显然不是一种意识形态的改变。不过一些观察家认为这是去年五月在班吉发生的事件造成的。当时，几家法文报纸，主要是右翼的《纪录》周报以及其他次要的刊物发表十分苛刻和讽刺的文章，攻击博卡萨总统。这位中非共和国领导人十分愤慨，以至他扬言要关闭法国大使馆。群众聚集在法国大使馆前，向它投掷石头，而且几乎要放火烧毁它。自这以后，在这个国家的法国人就生活在一种感情受到创伤的状况中，而且俄国人开始来了。
外交观察家第一次看到“俄国现象”是在一九七四年十二月三十一日，当时，俄国制造的闪闪发亮的新卡车——车上放着以色列制造的乌齐式冲锋枪——参加了庆祝博卡萨掌权八周年的传统军事检阅。这种卡车至少有一百辆（有人估计有两百辆），但是仔细一看就看出，这些汽车虽然是新的，但是却是一九六三年生产的。天上，由苏联飞行员驾驶的三架俄制直升飞机也第一次露面。在法国总统德斯坦到达班吉参加法非最高级会议时，我们又看见它们在低空飞行。苏联飞行员和维修人员现在仍在班吉，这三架直升飞机也是老式的。
在我们到达姆波科—班吉机场时，总统也去视察俄国人表示愿卖给他的一架中型螺旋喷气式飞机。视察历时五分钟。据报道，博卡萨说，“这正是我们需要的那种飞机。”但是，在一项新闻公报中，我们看到中非共和国正在谈判购买两架完全不同类型的俄国运货机。虽然他的一些顾问警告他不要买这种飞机——主要是维修和零件问题，但是看来总统认为，最重要的问题是出售和贷款条件，而不是飞机的类型。
当我们在中非共和国时，有十二名苏联顾问根据四年前签订的一项合作协议到达那里，在总统府工作。据说一名顾问是总统的医生，但是其他人的作用从未明确确定（其中四人是翻译）。在签订协议后相隔多年，俄国人决定派这些人去，这是一个迹象，表明他们对中非的兴趣增加。
现在在中非至少有二百五十名俄国教师（其他人士估计有三百二十名）。他们多数是数学和自然科学教师，但是据一位人士说，有二十四名是法语教师。另外还有相当数目的医生，由不少翻译帮助他们工作。据认为，苏联大使馆人员是所有在班吉的外交使团中最多的。象在非洲其他国家一样，苏联大使馆不雇用任何当地人，甚至连园丁和司机也不雇用。据估计，在中非的俄国人至少有五百名。
在苏联“影响”增加的同时，中非在苏联的学生人数也不断增多。我们弄不到肯定的数字，但是据中非当局说，在苏联约有四百名学生。俄国人自己说，中非学生为二百三十人。许多人在有名的卢蒙巴大学上学。一些人在技术学院念书。
十分奇怪的是，我们从一些中非学生那里得知，中非学生同俄国姑娘结婚的事例要多于他们同法国姑娘结婚的事例。西方人士对我们说，大多数苏朕姑娘把她们同中非学生结婚看成是去西方的桥梁。
不用说，法国对俄国人渗入教育和军事是不热情的，，但是不管是美国人还是法国人看来都不真正感到不安。
他们认为，苏联的存在将不会产生深远的政治影响。博卡萨元帅是一个多变的人，因此俄国人可能会象他们得宠一一样而失宠。但是，一位非洲外交官却比较谨慎。他觉得，俄国人可能想“培植”他们自己的人，也许至少是间接地鼓励他们夺权。

显示原版>>

Previous:迪尼茨返以向拉宾汇报同基辛格会谈情况

Next:阿根廷总工会决定举行全国总罢工/三军司令举行会议研究国内形势


外电报道：老挝政府发言人宣布冯维希等将出国治病/《万象邮报》社论《调换大臣所引起的惊慌》

出版日期:1975.07.07
         期次:6035
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社万象七月三日电】老挝政府发言人乌代宣布，老挝内阁三名阁员（包括联合政府里的巴特寮高级成员）即将离开行政首都万象出国治病。
另外，富马和苏发努冯乘飞机前往琅勃拉邦，此行目的没有透露。
乌代在宣布时说，副首相兼外交大臣冯维希将于星期五离开万象前往曼谷治病；经济和计划大臣陶苏·培拉西将前往老挝东北部的万赛度假和休息；新闻和旅游大臣昭苏·冯萨将到某个“外国”治病。
乌代说，第四名内阁大臣、司法大臣坎京·苏万拉西已在曼谷，他是带他的儿子到那里治病的。
【路透社万象七月三日电】政府发言人要求记者不要对这些人出人意料的出国作过多的推测，并强调说，这些大臣将继续留任。
他不肯谈在他们不在时将代行他们的职务的官员的姓名。
【本刊讯】老挝《万象邮报》七月五日发表一篇题为《调换大臣所引起的惊慌》的社论，摘要如下：
关于政府决定允许富米·冯维希和昭苏·冯萨到国外治疗和允许陶苏·培拉西回到万赛休息的消息在报上公布之后，不了解国家形势的人民，由于受到卖国反动派的挑拨，产生了惧怕心理，打算外逃。
调换身体较好的来任职，是合适的事。尽管双方的大臣都有变动，但联合政府仍然照旧严格、彻底地执行十八点政治纲领。因此，人民不应因为双方大臣的变动而感到惊慌。不要轻信一小撮人的谣言，不要上美帝国主义和极右反动派走狗的当。外逃有何下场已有不少例子。
我们两次提醒所有爱国的人民不要为大臣的变动而震惊。万象协定及其议定书规定可调换大臣和政联会成员。我们爱国的人民要保持镇静，相信联合政府，不要中新殖民主义及其走狗的诡计，要紧密团结起来，建设国家。

显示原版>>

Previous:美报专稿：《据说缓和增加了克格勃的工作负担》

Next:英·甘地继续在印各地进行大逮捕


阿根廷总工会决定举行全国总罢工/三军司令举行会议研究国内形势

出版日期:1975.07.07
         期次:6035
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布宜诺斯艾利斯七月四日电】全国劳工领导人今晚号召举行两天的总罢工，在两年多来阿根廷最严重的危机中强行国埃斯特拉·庇隆总统摊牌。
总工会的重要领导人要求全国的所有商店、工厂和公用事业从星期一起关闭四十八小时。
罢工的决定是在劳工和政府之间一周多的谈判未能就国家的经济危机取得妥协之后采取的。
【拉丁社布宜诺斯艾利斯七月三日电】在为克服工资问题所造成的严重危机而进行的谈判处于完全僵持的情况下，阿根廷三军司令今天晚上举行会议研究国家形势。
三军司令会议是在纷纷传说武装部队在兵营集中和暂时停止退役的时候召开的。但是，内政部长断然否定了政变的可能性。
【美联社布宜诺斯艾利斯七月四日电】据消息灵通人士说，武装部队在目前的危机中正起越来越大的作用。陆海空三军总司令昨天同国防部长萨维诺举行了长达六小时的会议。军方人士今天说，他们建议埃斯特拉·庇隆总统解除洛佩斯·雷加及其庇隆主义右派朋友的职务来克服目前的形势。
【南通社布宜诺斯艾利斯七月四日电】阿根廷的危机在过去几小时中已严重恶化。合法反对派的某些力量已提出要求伊萨贝尔·庇隆辞职和要求举行大选。还不清楚危机将如何进一步发展。
据报道，工业城市罗萨里奥的大约十五万工人已占领总工会总部。这里也爆发了骚乱，一些人受伤。据报道在孔斯蒂图西翁也发生了冲突。
反对政府的人越来越多。“真正庇隆主义党”的领导已宣布了要求伊萨贝尔·庇隆辞职的声明，并要求举行自由的、有保障的大选。

显示原版>>

Previous:《博卡萨和俄国人》

Next:日本时事社报道：《国会会议混乱中闭幕 三木内阁前途多难》


迪尼茨返以向拉宾汇报同基辛格会谈情况

出版日期:1975.07.07
         期次:6035
         版次:3
         栏目:\[第三版]
文章正文:
【德新社耶路撒冷七月四日电】以色列驻美国大使迪尼茨今天到达这里汇报他本周早些时候同美国国务卿基辛格就在西奈半岛作出进一步的妥协的解决办法的可能性举行的两天会谈的情况。
迪尼茨否认下述消息：美国总统福特上周给以色列一个时间为两周的最后通牒，以便按照美国和埃及的要求而同意进一步撤出西奈。
【路透社耶路撒冷七月四日电】迪尼茨今天飞抵这里后不久就向总理拉宾、外长阿隆和国防部长佩雷斯——这些人组成了以色列谈判小组——作了汇报。
他说，他没有从华盛顿带来任何地图，不过，他说，他认为，美—以关系的紧张，部分原因是由于“新闻界作出多半是没有根据的猜测”造成的。
迪尼茨说，必须尽一切努力维护同美国的友好关系。
他说，美国没有强加禁运或减少军事装备。
他说：“美国的一切承诺都完全兑现了。不过，我们被告知说，美国在完成重新估价中东政策之前不对将来的武器合同作出进一步的承诺。”
以色列政府看来分成两派；一派赞成同美国保持友好关系、甚至以色列付出完全撤出山口的代价也也行；另一派是以国防部长佩雷斯为首的声称以色列的安全占有压倒一切的重要性的鹰派部长们。
作出最后的决定可能要再推迟一周，因为拉宾定于下星期三（八日）开始对西德进行四天访问。
【路透社华盛顿七月三日电】一位可靠人士今天说，以色列大使迪尼茨星期二（七月一日）曾飞往美国的维尔京群岛，同正在那里度假的基辛格国务卿举行了两次秘密会谈。
这位人士说，基辛格同迪尼茨之间的会谈是以色列为了弄清埃及最近对一项新的临时协议的立场和美国对埃及立场的看法而进行的努力的一部分。

显示原版>>

Previous:英·甘地继续在印各地进行大逮捕

Next:《博卡萨和俄国人》


冈比亚总统贾瓦拉谈访华观感

出版日期:1975.07.07
         期次:6035
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】冈比亚共和国总统达乌达·贾瓦拉于六月二十七日举行记者招待会，二十八日冈比亚新闻稿对记者招待会作了如下报道：
贾瓦拉总统昨天在一次在政府大厅举行的记者招待会上说：“当我们访问中华人民共和国时，我们大开了眼界，特别是因为他们在国内有着伟大的农业规划，在农业方面尤其是在象冈比亚这样的地区，水利的重要性确实给了我们深刻的印象。因为在这样的地区，正象过去几年我们所知道的那样，天气容易变化无常。我们知道这个重要性，而在这次访问期间，又加强了我们的这一认识。中华人民共和国到处都有巨大的水利工程，但是除了这些以外，还有各种规模的水利工程以及当地农民自己为了灌溉他们的庄稼而建立起来的那种规模相当小的工程。正象你们所知道的，我们已经有中国技术人员和我国农民一起工作。其目标当然是尽可能多地增加水利，不仅在水稻方面，而且最终在其它作物方面，以便我们能感到不受变化无常的天气的摆布。”
总统说，在中国的社会主义制度下，妇女的地位有了惊人的变化
——她们发挥着和男人完全一样的作用。
在谈到他对毛主席的印象时，总统说，毛主席会见了他，他感到非常荣幸。他说，毛主席个人的力量仍然是很显著的。“在你会见他时，你无论如何也不会怀疑他就是在领导这样一个有八亿人口的中国进行如此伟大的革命中起首如此巨大作用的人。”

显示原版>>

Previous:外电认为伊拉克副总统访华具有重大政治意义

Next:曼谷报纸社论：《泰中建交加强了反霸阵容》


共同社报道日本政局：《焦点转向解散国会和大选》

出版日期:1975.07.07
         期次:6035
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京七月四日电】题：焦点转向解散国会和大选，政局将在纠纷中演变
极其混乱的第七十五届例行国会会议闭幕了，政局的焦点已转向预料今年以内就可能实行的解散众议院和大选。
在野党方面也已预料在年内解散国会，正在为临战体制作准备。
三木内阁在国会会议结束后面临的第一个问题是制定夏季至秋季的萧条对策，到初秋使景气慢慢地恢复，加强为大选而奋斗的体制。
在大选之前的另一个关口是将在八月四日开始的首相访美。首次出访的三木首相将就印度支那战争之后的亚洲形势和日美关系问题同美国首脑坦率地会谈。这次访美对今后掌握政局有巨大影响，所以对首相来说将成为试金石。

显示原版>>

Previous:日本时事社报道：《国会会议混乱中闭幕 三木内阁前途多难》

Next:日本发现我国古代医书《备急千金要方》


曼谷报纸社论：《泰中建交加强了反霸阵容》

出版日期:1975.07.07
         期次:6035
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】曼谷中文报纸《星暹日报》七月三日发表题为《泰中建交加强了反霸阵容》的社论说：
泰国同中华人民共和国建立了外交关系后，使人们对东南亚防卫及安全问题产生了一种新的感觉，最重要的一点是，反对霸权主义阵容又进一步加强了。
东盟五个会员国之中，现仅新加坡和印尼两国尚未同中国作正常化关系的外交手续，但这只是不久的时间问题。因为新加坡已经同中国作过实际接触。至于印尼，它和中国的关系是中断的，只要双方都认为需要恢复时，即可实现关系正常化，在实际情况上各有所不同。
不过，有一点却必是相同的，这就是反对霸权主义的推行于东南亚，因为这是中华人民共和国对外政策的一部分，并且是绝不予以改变的立场。基此而言，东盟会员国将会全部参加反霸的斗争，殆无疑义，这因同为第三世界国家，利害关系及为保持国际和平的立场是一致的。
泰中建交后，尤其必须注意及防范的一个问题就是应该连带加强反抗苏联渗透，他们是要破坏泰中传统友谊和分化东南亚反霸阵线的。
所以周恩来总理同克立总理会谈时特别指出苏修势力的扩张及渗透于各国的行动，对东南亚安全是一大威胁！

显示原版>>

Previous:冈比亚总统贾瓦拉谈访华观感

Next:日报社论：《中泰建交和东南亚新形势》


美《华盛顿邮报》文章：《防务辩论结束了》

出版日期:1975.07.07
         期次:6035
         版次:1
         栏目:\[头版]
副题:说美国将不理会苏的压力而继续支持它在欧洲、日本和中东承担的各种义务
文章正文:
【本刊讯】美国《华盛顿邮报》七月四日刊登斯·罗森菲尔德的一篇文章，题目是《防务辩论结束了》，摘要如下：
七十年代的防务辩论实际上结束了，在这场辩论中，美国要决定的是它在越南战争结束后在国家安全方面要达到的目标以及实行这些目标所需要的力量。也许至少要过五年，才会出现一个类似的作出改变的机会，而那时世界局势也许发生变化了。
这场辩论是散漫的，而且往往是限于在小圈子内进行的。但是结果是清楚的。从现在起直到八十年代，美国将继续支持它在欧洲、日本和中东承担的各种义务，而不理会共产党人、主要是苏联的压力。它每年将花费越来越多的款项，它将希望然而并不指望国际环境发生改变，从而可以在这以后使战备放松一些。
尽管人们纷纷谈论美国再也不应当成为世界“警察”，但是并没有人在政治上认真建议美国抛弃它在过去三十年在欧洲、日本和以色列结成的主要的联盟和承担的义务。
相反地，人们进一步认识到美国必须继续准备支持这些地方。关于其中最困难、最危险的地方——以色列，许多美国人倾向于主张不断增加美国卷入的程度或者正式宣布卷入。目前在朝鲜问题上出现的动荡不安的局势只是使美国特别关心邻国日本的福利。对于欧洲，连德勒姆斯众议员这样的自称为和平主义者的人现在也不主张减少美国驻军人数。
正如布鲁金斯学会关于一九七六年度预算的新的研究报告所指出的，在今年和去年，政府一直在国防政策和军事战略方面作出巨大改变。这样的一个改变是为了获得一支可供使用的“对付军事力量”的核手段而采取的一种行动。另一个改变是使减少军事人员变为增加战斗能力。第三个改变是建造能力更大的军舰，例如核军舰。
布鲁金斯学会接着说，这些改变意味着“实际国防拨款继续增加——在七十年代其余的时间每年约增加百分之四”。政府当然十分了解这一点。但是国会同意这样做，这一点却是令人感兴趣的。布鲁金斯学会说，虽然国会去年的确削减了政府的国防拨款要求，但是“它含蓄地或者明确地支持”尼克松一福特政府的“几乎所有基本政策前提”。这些前提使美国得到必要的国防能力来支持自己的对外政策目标，并且将花费越来越多的钱。
今年为了制止美国在印度支那遭到的失败的影响，国会削减预算的数量更少。它接受了美国的第一个一千亿美元的国防预算。
这意味着，虽然国会里面有一些人反对，虽然具体的国防建议肯定是要遭到反对的，但是总的说来，国会是接受政府的主张的，而且这样一来，国会就很难在今后若干年不为这种主张提供款项了。
在估量威胁这个关键性的问题上，布鲁金斯学会的研究报告指出，美国的国防开支在过去十年减少了百分之七，而苏联的开支似乎增加了百分之二十到四十；这个报告还说，最近的事态发展证明政府对国际环境所作的（审慎的）描绘是正确的。

显示原版>>

Next:外电认为伊拉克副总统访华具有重大政治意义


美报专稿：《据说缓和增加了克格勃的工作负担》

出版日期:1975.07.07
         期次:6035
         版次:2
         栏目:\[第二版]
副题:说苏特务机关克格勃加紧了在国内外的活动；现在更加强调注视中国
文章正文:
【本刊讯】美国《纽约时报》六月二日刊登戴·宾德六月一日发自华盛顿的一篇专稿，题为《据说缓和增加了克格勃的工作负担》，摘要如下：
西方谍报专家说，由于东西方之间的缓和，苏联的安全与情报机构克格勃（国家安全委员会的俄文缩写）承担了一些国外的新任务，国内的工作负担也更重了。三种权力工具就西方分析家所能确定的情况来说，苏联的克格勃拥有三种主要的权力工具。
这三种是：克格勃主席安德罗波夫在共产党政治局的代表权，对所有重要的通讯网和国内使用的密码的控制权，以及对负责保卫边界的十七万五千边防军的监督权。
西方专家们认为，在估计总数为四十二万的克格勃工作人员当中，约有一万名军官担负对外活动，其中有二千五百人在国外。有五万至八万名军官担负国内保安工作。
从过去二十年中叛逃西方的十五名克格勃军官当中的某些人那里收集到的情况来看，可了解到如下情形。只有一个笔记本苏联情报军官在进行活动的现场几乎不保存文件。
只有“户主”（站长）才能保存一个小笔记本，笔记本都标了页码，笔记本都是手写的。当他要打报告的时候，报告材料被拍摄下来，胶卷放在一个伪装的暗盒内，通过外交文件袋送到莫斯科。材料来往都要有收据。这样便创造了一种实际上不会露乌脚的保密制度。
克格勃在国内的工作人员往往不与人来往。西方专家们认为这部分地是由于克格勃的等级制度。克格勃的军官有军衔——从尉级到将级——但他们的薪金相当于军队中同级军官的五至六倍。
但是，一位专家说，这种等级制度也造成了“许多的内部争斗
——为了升官而背后捅别人一刀子”。
在整个苏联，人们都害怕他们。人们害怕克格勃的一个原因是因为它有一份苏联政治敌人的“缉拿名单”，这个名单上的人很多，而且人数仍然在增加。一份四百六十页的文件，包含有一千一百三十二名苏联公民的概况，文件上标有“绝密”字样。保密制度是有效的西方普遍认为，情况证明克格勃在苏联国内保密方面是极其有效的。如一个专家所说，甚至达到了这样一种程度：西方情报机构“从来也没有渗入过政治局”，而只能“接近”共产党的“中央委员会”。
克格勃还使武装部队中的持不同政见者保持在最低限度上。
在党首脑勃列日涅夫给克格勃委派的任务中，有一件享就是要它每天综述技术、科学、经济、防务和政治方面的“重要事件”。一周一次，克格勃书记处还要向领导层提供一个关于国内国际事务的“比较明确的看法”。
克格勃有一个处理民间持不同政见者的精密的机构，叫做第五总局，下面分了处理犹太人、青年、知识分子和宗教界人士的若干处。假装一个记者克虏伯康采恩（这个公司同苏联进行数以百万计美元的贸易）谈到有这样一个情报官员如何假装成一个记者：“我喜欢同他谈话，因为他毫不隐瞒他到底是在为谁工作。你知道吗？你告诉他的任何事情，他都直接去告诉克格勃总部。”
用克格勃的话来说，美国仍然是“主要敌人”，就象自从纳粹德国垮台以来美国一直是主要敌人那样。下面的统计可说明这一点：在过去十年中，曾八百次尝试招募美国公民来进行间谍活动。其中大多数人是在美国国外被招募的。分析家们说，克格勃越来越注意收集军事、工业和科学机密，也可说明上述情况。
克格勃在一九六二年成立了一个科学技术局。它雇佣了五、六百名工作人员，其中二百五十人驻在国外，他们中许多人在美国活动。
苏联谍报机关的一大功劳是精益求精地改善了巧妙的密码制度、小型的暗杀武器和窃听装置，来推进隐蔽的活动。但是西方专家们认为，克格勃基本上仍然是搞特务活动的。必须在门廊里等候在设有克格勃机构的苏联大使馆，来访者被要求在门廊里等候，由使馆人员出来会见他们。
西方分析家们认为，克格勃已经放弃了干“湿活”的做法——“湿活”是苏联对暗杀之类的隐蔽行动的委婉说法。但是，利亚林说，克格勃保留了在一旦遭到战争威胁时搞暗杀和破坏重大设施的计划。
西方专家们认为，克格勃接到了勃列日涅夫的命令：不得采取有可能损害或破坏他的跟美国和其他西方国家缓和紧张局势的政策的任何行动。
克格勃继续擅长的一个领域——特别是在欠发达国家内——就是搞“假情报”，用伪造的文件骗人以及在报刊上散布经过歪曲的消息。
据这里指出，克格勃的活动在轻重缓急顺序上的一个相当新近的变化，是更加强调注视中国。大约在一九七○年，它成立了一个专门的中国部。分析家们说，克格勃有一批“老中国通”，而且派招募的年青人到新加坡的南洋大学学中文，但是在获取有关中国的可靠情报方面，克格勃显然是不得力的。

显示原版>>

Previous:欧安会各国代表仍未能确定召开首脑会议日期/欧安会协调委员会决定下周继续开会

Next:外电报道：老挝政府发言人宣布冯维希等将出国治病/《万象邮报》社论《调换大臣所引起的惊慌》


欧安会各国代表仍未能确定召开首脑会议日期/欧安会协调委员会决定下周继续开会

出版日期:1975.07.07
         期次:6035
         版次:2
         栏目:\[第二版]
文章正文:
【美联社日内瓦七月四日电】出席三十五国欧安会的首席代表们，在他们八天内的第七次会议上又一次未能确定赫尔辛基最高级会议的日期。但是，他们通过了到下周周末的委员会谈判的新工作计划。
一位中立人士说，解决各项“策略”问题的讨论并未取得所预料那样快的进展。
这位人士说，也没有什么新消息说明一些包括罗马尼亚、土耳其、马耳他在内的小国的立场有了改变，这些国家曾宣布在一些方面有强烈的保留意见，并可能成为取得一致意见的关键。
东欧代表团表明，它们感到关切的是，如果大大推迟最高级会议的召开就可能使许多参加国在已经达成协议的一些问题上变卦。
欧安会的协调委员会（即确定最高级会议日期的机构）定于明天和下周继续开会。
【路透社日内瓦七月四日电】本月晚些时候在赫尔辛基举行三十五国欧安会最后的最高级会议的前景今天看来暗淡了，谈判代表在同仍然未解决的一些重大问题搏斗。
一位中立国家的代表说：“没有人在会议厅声张这件事，但是给人的印象是，现在正在八月份选一个日期。”
在何时结束这个已开了两年的会议的问题上，仍然处于僵局。苏联及东欧其他共产党发言人催促会议协调（执行）委员会立即确定在芬兰首都举行一次政府首脑闭幕会议的日期。
一些人士说，但是西方代表们坚持说，他们不能够同意在现在仍然悬而未决的一些实质性问题得到解决之前确定举行此会的日期。这些问题包括：预告军事演习，保障第二次世界大战的战胜国在柏林和德国的权利以及在欧安会闭会后采取什么办法来确保会议的决定付诸实施。

显示原版>>

Previous:英报报道：《葡萄牙联合政府“无法对付经济问题”》

Next:美报专稿：《据说缓和增加了克格勃的工作负担》


葡军方就国内局势召开军人大会并发表公报

出版日期:1975.07.07
         期次:6035
         版次:2
         栏目:\[第二版]
副题:公报说加强葡萄牙国家的权威是紧迫和不可缺少的
文章正文:
【合众国际社里斯本七月四日电】军方今天说，加强葡萄牙的权威“是紧迫和不可缺少的”。
这个要求是在罢工和冲突打击了这个国家以及执政的革命军事委员会至少在三方面改变政策的时候发出的。
军方关于加强权力的要求是在一百二十人军人大会的一次会议以后发表的一项公报中提出来的。
公报说，大会认为“加强这个国家的权威
——保证向社会主义前进而应当具备的权威
——是紧迫和不可缺少的”。公报说，鉴于目前变化无常的局势，军方决心：
“革命委员会为使它的政治行动计划付诸实施而采取的的措施应当是有力的和足够坚决的，以扫除可能出现的任何障碍。”
伴随权威危机而来的，还有军事统治者同天主教会的关系急剧恶化。军人大会摆出如下情况：十七天之久的电话工人的罢工使里斯本一半以上的电话受到影响。走极端的组织要求政府激进化和由“民团来审讯”星期日越狱的数十名前秘密警察。国家航空公司的四千名工人说，他们将从七日开始罢工。天主教教会拒绝使它的里斯本电台国有化。在车票涨价的情况下，军队仍然留在里斯本火车站维持秩序。为解决已有六周时间的《共和国报》争端所作的新努力看来注定要失败。
《新闻杂志》周刊说，现在的气氛象三月十一日宣告失败的右派政变之前那些天的气氛。
【路透社里斯本七月四日电】革命委员会今晚获得了对付目前劳工闹事的第一个胜利，四千五百名里斯本电话工人表决同意结束一周使首都将近一半的电话陷于瘫痪的照章办事。

显示原版>>

Previous:日报社论：《中泰建交和东南亚新形势》

Next:英报报道：《葡萄牙联合政府“无法对付经济问题”》


日报社论：《中泰建交和东南亚新形势》

出版日期:1975.07.07
         期次:6035
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》七月三日刊登一篇社论，题目是《中泰建交和东南亚新形势》，摘要如下：
泰国下决心同中国建立了邦交。泰国另一方面又要求美国全面撤除在泰国的美军基地。
这样，泰国就越来越走上了独立自主的路线，似乎应该说，这是东南亚的时代的潮流。
当然，并不是说由于同中国建立了邦交，中国同东南亚各国间的问题就全部解除了。泰国政府正在为以东北部和北部为据点的共产主义势力而苦恼。
在东南亚各国内居住着大量的华侨的问题上，对于那些已选择了各住在国国籍的中国人，以泰国为例，中国采取了“要求遵守泰王国的法律，尊重其风俗习惯”的态度。可以说，中国的东南亚外交是现实的。
在中泰联合公报中也写进了“反对霸权”。中国极其注意这一点。邓小平副总理在欢迎泰国总理克立的宴会上警告说：“一个超级大国从印度支那撤退以后，另一个野心勃勃的超级大国就伸手，贪婪地想要在东南亚地区建立新的军事基地。”虽尚不知这个讲话的本意是否是要牵制据传苏联要求在南越的金兰湾建立军事基地这一事实，但可以肯定的是，中国在谈霸权的时候，是强烈地意识到苏联的。
菲律宾和泰国同中国打开邦交关系以后，东南亚国家联盟各国想呼吁新的印度支那国家参加东南亚国家联盟。这样，东南亚各国的目标是，排除外国势力的影响，实现基于自主中立路线的稳定。

显示原版>>

Previous:曼谷报纸社论：《泰中建交加强了反霸阵容》

Next:葡军方就国内局势召开军人大会并发表公报


日本发现我国古代医书《备急千金要方》

出版日期:1975.07.07
         期次:6035
         版次:4
         栏目:\[第四版]
文章正文:
【中央社东京六月二十三日电】题：日藏我国古本《备急千金要方》将以翻印本赠予故宫博物院
世界最古老的一本中国的疾病药方，被发现在日本保存下来。
这本古老的中国医药书籍名为《备急千金要方》，是由孙思邈编撰的。这位传奇人物，据说是生于隋。
初版极可能是手抄本，因为当时中国的印刷术尚未发展完全。
第一版刻印本是林亿领导的一批学者和医药专家在宋英宗治平二年（公元一○六六年）奉诏出版的。
这本书在唐、宋年间最为流行，一般人都广为采用书中的药方。
这部第一版的《千金要方》流传到日本，目前保存在米泽的上杉文库。它一向被日本政府视为“国宝”，咸信这是世界上仅存的北宋版本。
本书和《素问经》、《灵枢经》等其他古代中国医书不同。后两本书是理论上的探讨，一般读者难以了解。
然而，《千金要方》搜集了二百三十二种疾病的五千零三种药方。
这本书在序文中指出，该书首先讨论女性病患，其次是婴儿，随后是包括糖尿病在内的其他一般疾病。
著名的日本学者多纪元坚在江户时代，曾重印这部中世纪的古代中国草本药方辑要。多纪是平安时代另一位著名日本医学专家丹波康赖的后裔。丹波是《医必要》一书的作者，他自称是汉灵帝第五代后裔。
这部最古老的中药处方辑要，最近曾由中国在日本的学者景嘉照相印刷重新编辑。
每日新闻开发公司印行的五百部三十五册有限版本，使用的是土佑制造的宣纸。
这一套书售价是一千二百美元，这五百部书实际上已预售一空。
然而，发行人已保留数套，准备送给一些外国机构。
其中一套将送给台北故宫博物院保存，并使中华民国的医学院学生及学者研究。

显示原版>>

Previous:共同社报道日本政局：《焦点转向解散国会和大选》

Next:香港《快报》报道：《无际大师肉身供奉东瀛》


日本时事社报道：《国会会议混乱中闭幕 三木内阁前途多难》

出版日期:1975.07.07
         期次:6035
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京七月四日电】题：国会会议在一片混乱中闭幕，三木内阁前途多难
从去年十二月二十七日起召开的第七十五届例行国会会议结束了一百九十天的会期（包括延长会期四十天）于四日闭幕。会议到最后陷入了极其混乱的状态，所有重要的法案都拿到最后这一天（四日）来审议。执政党和在野党以参院全体会议为舞台进行的抗争达到了最高潮。
结果，三木内阁的重要法案公选法和限制政治资金法这两项法案的修改草案，到当天傍晚才勉强表决通过。但是，限制政治资金法案，表决时同意和反对的一半对一半，只好根据宪法规定由河野议长裁决通过，这样的事态，在参议院历史上是没有先例的。然后，参议院全体会议开始审议提高烟酒价格法案，但因在野党方面加以反对，所以这一法案在闭会之前没有结果。
另一方面，三木首相认为是重要法案的禁止垄断法修改草案以及提高邮费法案其趋势也将因时间限制而不能通过。此外防止核扩散条约、日韩大陆架协定两法案也决定交众议院继续审议。三木内阁的“五项重要法案”中通过的只有关于选举的两项法案，而且在本届国会的最后时刻自民党议员采取批评三木的具体行动，“造了反”，这就不可避免的留下“后遗症”。三木政权的前途是多难的。
参院连续两天通宵开会，到最后的一天（四日）一再发生混乱，从早到晚连续召开全体会议，但是公明党和共产党再三提出动议，采取各种拖延战术，进行彻底的抗争，因此执政党和在野党的混乱达到了极点。
河野议长三次召来警卫员，排除议事障碍，最大限度地行使了议长的权力。
【共同社东京七月五日电】题：批评三木的呼声四起，政周一转而陷入混乱
各党鉴于政局动荡不稳，都认为年内解散众院已没有问题，正准备到全国各地去发表演说。同大平派结成盟友关系的田中派（七日会）也在四日晚的集会上加强了对三木内阁的批评，党内批评三木的势力正在明显地扩大。
在这种情况下，三木、大平两派于五日上午分别举行集会。福田派也于五日过午召开了干事会。党内各派都急忙行动起来。参院自由民主党议员会会长安井提出辞呈，主流派福田派内部也在窃窃私语。三木首相就是要在这样的形势下解决米价、八月访美、萧条和物价对策、日中和平友好条约谈判等重大的国内外政策。但是因为党内“脱离三木”的倾向正在发展，看来三木首相正面临严重考验。

显示原版>>

Previous:阿根廷总工会决定举行全国总罢工/三军司令举行会议研究国内形势

Next:共同社报道日本政局：《焦点转向解散国会和大选》


外电认为伊拉克副总统访华具有重大政治意义

出版日期:1975.07.07
         期次:6035
         版次:1
         栏目:\[头版]
文章正文:
【安莎社北京七月四日电】伊拉克副总统塔哈·毛希丁·马鲁夫今天率领政府代表团到达这里举行为期四天的访问，据伊拉克人士说，这次访问的目的是改善两国间已经很密切的友好关系。
乌鲁夫是一九五九年巴格达同北京建立外交关系以来前来中国访问的最高级的伊拉克要人。
他的代表团成员中有经济部长希克马特·阿扎维，这使这里的观察家认为，这次访问还旨在加强双边合作，尤其是加强农业方面的合作。
据这里认为，邓小平副总理迎接了这批伊拉克人这一事实表明，这次访问具有重大的政治意义。
目前的访问是中国政府邀请的，但是据说是巴格达首先提出的。巴格达是在谋求使自己的对外关系多样化，并抗衡它同苏联的关系。伊拉克同苏联缔结着一项友好条约。
马鲁夫的代表团在访问了中国之后将去北朝鲜。
新华社今天在报道马鲁夫到达消息时强调了两国人民之间的追溯到古代丝绸之路的悠久的友好关系。
【法新社北京七月四日电】一位伊拉克外交人士说，马鲁夫在经济部长阿扎维陪同下进行的这次访问是为了使两国的“关系更密切”。
这里的外交人士不排除这样一种可能性，即乌鲁夫之行可能是伊拉克国家元首兼革命指挥委员会主席贝克尔正式访问中国的前奏。观察家们指出，伊拉克是中东最亲苏的国家中之一。

显示原版>>

Previous:美《华盛顿邮报》文章：《防务辩论结束了》

Next:冈比亚总统贾瓦拉谈访华观感


香港《快报》报道：《无际大师肉身供奉东瀛》

出版日期:1975.07.07
         期次:6035
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《快报》六月二十日以《无际大师肉身供奉东瀛》为题报道：
中国佛教禅宗第八代祖师——“无际禅师”石头希迁的肉身，昨天在一项盛大、庄严的仪式中，由日本新浒县移往横滨鹤见区总持寺。
横滨的总持寺是日本曹洞宗总部。无际禅师生前的名著《参同契》，现在是曹洞宗僧侣每天晨课必读的经典。
无际禅师圆寂至今，已有一千一百多年，躯体仍栩栩如生。第二次世界大战末期，他的肉身被一个日本牙医从中国大陆偷运到日本，年前才为外人知悉。这次由新浒县的小寺庙移到有日本“第二大平山”之名的横滨总持寺，还是我国佛教界人士极力争取的结果。
但我国佛教界人士的努力尚未告一段落，希望进一步让无际禅师的肉身重归国土，再移来台湾。
石头希迁是唐朝的高僧，生于西元七○○年，广东端州人，俗姓陈。
他十二岁的那年，听说禅宗第六代祖师太鉴慧能在南华，便前往拜访。慧能见了他很高兴，收他当弟子。慧能和尚圆寂后，他即四出云游，四十三岁时进入湖南省的南岳，住在南台寺，有石为台，结庵而居，遂称“石头和尚”。
时人曾经流传“石头狮子吼，给你眼睛清凉”的一句话。他在此地，学徒云集，住山二十三年，许多弟子是在这里收的。
石头和尚六十五岁时往湖南长沙的招提寺，世人又有“江西马祖，湖南石头，不见二士，无以可知”的说法；他晚年重返南岳。
九十一岁圆寂，时在西元七九○年，谥“无际禅师”。
无际禅师在七五○年完成《参同契》的名著，这是五言四十四句的古诗，共两百二十二字，旨在调和禅宗南北两宗的争议。他死后，肉身不坏，门下弟子特地与建一座寺庙供奉，以他的法名为名，直到民国。
根据日本报纸刊载，无际禅师的肉身系在民初中国内战期间，因乱兵纵火焚烧寺庙，致为在附近行医的日本牙医师安移庙外，辗转运回日本，最后放在东京郊外一座小山的仓库里。不过我国佛教界一位权威人士却不相信这个说法，他认为这位中国禅宗大法师的肉身是在抗战末期，也就是一九四四年间为日本人偷运出国。据说，那位牙医师如今已故世。
佛教界人士指出，无际禅师在中国佛教的禅宗之中，居相当重要的地位。
他说，源自太摩的掸宗，度过梁陈隋的一百年摇篮时代，在初唐的九十五年间，由第六代祖师慧能奠定基础，至盛唐的五十年间，由于青原行思和尚及石头希迁等的活动，益加繁荣。
那时“石头派”的禅风，横溢湖南一带；及至唐末五代，派出曹洞、云门与法眼三宗。因此，一年以来我国佛教界不断的与日方交涉，终使无际禅师的肉身由新浒县移至横滨的日本曹洞宗总部。日本的曹洞宗祖师是道元禅师，古时曾自日本来中国求法，这支宗派遂在日本奠基。

显示原版>>

Previous:日本发现我国古代医书《备急千金要方》


英·甘地继续在印各地进行大逮捕

出版日期:1975.07.07
         期次:6035
         版次:3
         栏目:\[第三版]
副题:她在接见《印度时报》记者时再次攻击反对派
文章正文:
【法新社新德里七月四日电】一些官员在这里宣布，今天傍晚，在印度各地逮捕了极左和极右团体的几百名成员。观察家们预言，今后几天可能要逮捕几千人。
【路透社新德里七月四日电】印报托报道，在共产党统治的喀拉拉邦的科钦地区进行的一次黎明前大搜捕中，逮捕了国家公仆会的十七名志愿人员。
据说，这些志愿人员当时正在进行训练。警察说，他们查获了棍杖、长矛和训练教材。
印报托还报道说，至少还逮捕了十名与各团体有联系的人，其中有几个人是在卡纳塔克耶逮捕的，另外有十个人是在马哈拉施特拉耶的奥兰加巴德逮捕的。警察还查抄并封闭了国家公仆会的办事机构、狂热的印度教派幸福道路派办事机构和伊斯兰贤哲会办事机构，并在古吉拉特邦首府艾哈迈达巴德逮捕了一些人。
【南通社新德里七月四日电】英·甘地总理说，反对党的目的是要使政府陷于瘫痪、阻挡整个国民经济前进的车轮和踩在“国家的尸体上”夺权。
她是在接见《印度时报》的记者时说这番话的，这是她宣布紧急状态以来第一次会见报界。她解释了实行紧急状态的原因、谈了她对今后局势发展的看法，指出，印度不会放弃她的民主制度。
甘地总理说，反对国大党的各个党派不仅企图阻挠经济的发展，而且还企图阻挠政府和经济的正常运转。他们号召工人停止工作，要求农民不向国家出售产品。他们煽动人们不要纳税。他们企图破坏警察和军队的忠诚。这位印度总理说：“难道有哪个国家会容忍有人要求武装部队发动兵变吗？”并说，十分奇怪的是：印度没有一家报纸对此提出谴责。
英·甘地还强调指出，议会中的一些反对党议员阻挠改革和通过重要的措施。她说：“他们利用他们在议会中的席位来反对这个制度。”
印度总理指责某些外国报纸“现在正在为我们采取的坚定措施而流泪”。她又说：请不要忘记，就是这些报纸正在支持和赞扬某些取得了一些成就但是连宣称自己是民主国家都不敢的政权。英·甘地说，最近三、四天来，一直有人在散布一些毫无根据的谣言，甚至不想去弄清事实。
英·甘地说，尽管实行了种种限制，但是我们仍然是世界上最自由的国家之一。

显示原版>>

Previous:外电报道：老挝政府发言人宣布冯维希等将出国治病/《万象邮报》社论《调换大臣所引起的惊慌》

Next:迪尼茨返以向拉宾汇报同基辛格会谈情况


英报报道：《葡萄牙联合政府“无法对付经济问题”》

出版日期:1975.07.07
         期次:6035
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》七月三日刊登菲尔德自里斯本发的一篇报道，题目是《葡萄牙的联合政府“无法对付经济问题”》，摘要如下：
葡社会民主中心党主席阿马拉尔教授坚信，目前在葡萄牙出现的严重的经济局势将迅速地恶化，联合政府将无法制定一项前后一贯的政策来对付这种局势。
阿马拉尔教授在对记者单独进行的一次谈话中说：“目前由共产党人、社会党人和人民民主党人组成的政府不可能在制定一项经济计划问题上取得一致的意见。”
这种局势已变得如此之严重，以致目前的统治者只有两条道路可选择。这两条道路是：一、“加速革命过程，使很快过渡到一种共产主义的经济制度。”二、走回头路，允许混合的市场经济起作用，象在欧洲社会民主国家那样。
他指出，军人统治者缺乏决策将不可避免地使危机严重化。联合政府中的非军人成员将被指责未能阻止经济混乱。
革命委员会最近认识到在经济方面存在着三种主要的危险：生产停滞（由于缺乏投资引起的）、失业人数不断增加（现在约占能劳动的人口中的百分之八，但很快就会达到百分之十）以及严重的国际收支逆差。由于政治上原因，当局对现在约达百分之三十的通货膨胀率缄口不言，也没有采取任何反通货膨胀措施。
军人自己曾估计，今年会出现六亿英镑的赤字。
据正式承认，外汇储备实际上已用尽。目前的局面是靠葡萄牙银行所持有的价值二十亿英镑以上的黄金支撑着。

显示原版>>

Previous:葡军方就国内局势召开军人大会并发表公报

Next:欧安会各国代表仍未能确定召开首脑会议日期/欧安会协调委员会决定下周继续开会


《“美国走了一半路”来同中国建立稳定的关系》

出版日期:1975.07.08
         期次:6036
         版次:4
         栏目:\[第四版]
眉题:美刊发表法国前驻中国大使马纳克访问记
文章正文:
【本刊讯】美国《美国新闻与世界报道》七月七日一期刊登这家杂志驻巴黎办事处的玛格丽特·默里对法国前驻华大使马纳克的访问记，题目是《“美国走了一半路”来同中国建立稳定的关系》，摘要如下：
问：大使先生，你作为法国的使节在中国呆了近六年之后，认为中国领导人如何看待他们在世界上的作用的？
答：中国希望到本世纪末能在世界上发挥同他们的战略地位、他们众多的人口和他们巨大的天然资源相称的重大作用。
中国跟美国一样，幅员辽阔，人民基本上是同种族的，并拥有它的经济发展所需要的几乎所有东西。中国无疑会找到经济上得到迅速发展的捷径，它的军事力量将同经济上的发展并驾齐驱。
此外，中国有一些原子武器。但是中国人不会模仿俄国和美国的做法，以牺牲健全的经济的办法去从事荒唐的核军备竞赛。
问：中国人是否真的希望同美国建立牢固的关系，抑或这只不过是外交上的策略？
答：四分之一世纪之前在中国就存在着对美国友好的宽阔心情。尽管过去发生了一些不幸的事，这种心情仍然存在。
简单地说，在中国人的心目中，一旦理性胜过了意识形态，他们就认识到了他们经不起同时面对俄国和美国这两个大对手。与此同时，美国已决定放弃其幻想外交，对中国采取一种比较现实的做法。
起初，中国人对此抱怀疑态度，接着感到出乎意外，——后来又感到高兴。这并不是说，使两国产生分歧的一些重大问题已经解决了。但至少已同意和平地谋求解决办法。我认为这一点是令人放心的。
当然，这些问题中没有一个是涉及美国及其边界的。所有问题都涉及中国的边界或其近邻
——台湾、朝鲜、印度支那。要改善关系就要靠美国采取主动。这就是已经发生了的事。
问：中国人是否认为同俄国打仗是不可避免的？
答：只有中国人能回答这一问题。我个人认为，中国人并不把苏联人民当做敌人。俄国人民可能也不把中国人民当做自己的敌人。
这两国有外交关系，它们继续就共同的问题举行会谈。当然，它们之间是有竞争的。但是中国人——用他们的高级领导人之一的话来说——
“并没有发疯到故意同苏联作对的地步”。
事实上，中国人自己现在认为，俄国在西伯利亚的军事力量不是针对他们，而是针对美国和日本的。他们还认为，超级大国间将来的任何对抗，如果发生的话，将发生在欧洲—中东—地中海地区，而不是发生在亚洲。
问：中国和俄国有可能再成为伙伴吗？
答：中国人象毛主席一九五○年认为的那样相信苏联在社会主义阵营中占突出地位的时候早已一去不返了。独立的概念已成了中国人的意识形态和生活中的一种十分重要的因素，以致这种概念已无法磨灭了。因此，可以预见中苏间今后的关系只能建立在严格平等的基础上。
问：中国人是否认为所谓的“第三世界”是他们可以赖以进行活动的权力基地？他们是否认为他们的社会可以作为其他不发达国家的典范？
答：一九七三年九月在阿尔及尔举行的不结盟国家会议表明了世界上的新的分裂。这种分裂不再是社会主义国家（其中有些国家可能是富强的）和资本主义国家（其中有些国家可能是贫穷的）之间的分裂，而是发展水平——不仅仅是政治发展水平——之间的分裂。
在阿尔及尔会议以后，（阿尔及利亚）总统布迈丁被邀请访问北京。从那时以来，中国一直忙于寻求同“第三世界”的谅解。
问：你在中国生活的六年期间，你看到人民在吃、穿、住方面有进步吗？
答：在我所到之处，我从来没有看到中国缺吃少穿。现在的主要问题是改善居住条件。
在北京狭仄街道两旁的饭馆里，你可以看到他们在吃得饱饱的。在公园周围散步的时候，你可以看到儿童们吃着夹肉面包。在中国，你从来看不到男女青少年好象吃不饱的样子，这是同东南亚的其他一些地方完全不一样的。在中国不存在营养不良的问题。
进步的迹象吗？当我一九六九年去游长城的时候，我只看到三、四辆卡车。而在一九七五年，则看到成百辆的卡车。原油的生产也增加了。
意识形态方面的对抗渐渐平息下来了。这并不意味着要重新回到官僚主义的或儒家的那种沉睡状态并放弃革命的理想。这只是表明在国内实行合理的纪律和扩大同外界的来往——例如，在技术上同西方和日本来往。
问：中国人仍然象前几年那样对外界保持戒心吗？
答：在中国的古代，它有一种倾向，就是与世隔绝，以“中原”自居。但这并不排斥好客的传统。此外，还应记得，在近代，许多人是以商人或军人的身份去中国的。许多国家——包括我自己的国家——取得了租界。别的国家向中国的内河派了炮舰。我认为，过去二十五年来割断同世界的联系的不是中国。相反，它是被人家故意迫使它处于与世隔绝状态和军事上、心理上的非常状态的。现在，他们越来越回到世界中来了。
此外，使我感到奇怪的是，正是在过去二十年中在孤立中国方面曾经起了最大作用的那个国家现在受中国友情之惠最深。
所以我说，在困难的时刻，你发现中国人持审慎和保留的态度，但并不是排外。
问：在中国生活，对外国人方便吗？
答：当然不能象在法国一样到中国各地旅行。到北京地区以外去，需要得到许可。但是限制逐步放宽。我曾经游览了中国很多地方——从东北（以前的满洲）到华西，到西安附近，沿长江而下，从重庆到武汉，又到洛阳的令人惊叹的古代遗址参观，以及其他许多地方。
不过，目前是不能访问中国边疆地区的省份的。
至于在北京生活，在某种程度上是隐居式的。象在古代的中国一样，外国人——目前是外交官——居住在特定的地区。这对思考问题和学习研究是很理想的。北京是一个真正宁静的城市。
同中国朋友的来往越来越多起来。我经常在大使馆，或者被他们邀请到有名的饭店时见到他们。我同其中的一些人建立了友谊。我相信这种友谊是牢固的。我相信中国人是忠实于友谊的，就象他们在商业上靠得住一样。
问：中国共产党人曾经一度被人叫作“蓝蚁军”。现在仍然是这样吗？
答：新的中国文明肯定不是被贵族阶层或优秀分子阶层所控制的。也许在服装上有某种程度的划一比较好，而不要一些人富得不得了，而另一些人穷得不得了。这要由中国人决定。但是他们肯定对他们作为一个国家所拥有的东西感到自豪。在我看来，这种自豪是理所当然的。
不过，在服装方面也在慢慢地改革着。
年轻人和科学文化界对外界日感兴趣。现在是该西方世界对这个拥有世界最古老文明之一的人民表现出来的这种兴趣作出反应了。
问：你认为中国会平静下来，不搞整风运动和文化革命吗？
答：有什么国家是平静的呢？阿尔及利亚战争期间法国平静吗，入侵捷克斯洛伐克时苏联平静吗，派数十万人去越南的时候美国平静吗？
我是一个外交官，外交规则要求尊重自己伙伴的国内政治。如果中国认为需要“整风”和大跃进，我认为那是中国自己的事。一七八九年的法国革命不是一个大的不得了的大跃进吗？世界——当时是指保守的欧洲——说，法国人错了。但是我们无疑是正确的，也就是说，走在正确的轨道上。但无论如何这是我们自己的事。
革命的混乱也许在过去影响过生产。但是考虑到过去十年的试验，我看不到哪些部门——煤、钢、石油、电力、粮食等等——的生产没有继续取得进展。
无论如何，在中国居住并参观过农村和工厂的任何人只能对中国农民和工人的耐心和勤勉表示敬意。
问：大使先生，总起来说，你认为中国在亚洲可能是一种起稳定作用的因素呢，还是起不稳定作用的因素呢？
答：我认为，稳定的因素在于世界各国承认中国，而不在于中国自己发生什么事。承认中华人民共和国存在这一事实，就是正视现实。这是智慧的开始，因而也是稳定的开始。我认为尼克松总统和国务卿基辛格打开了这条道路。但是美国在这条道路上只走了一半。一位中国朋友对我说：“奇怪的是，当美国人走上正确的道路时，在他们突然面临他们自己的主张的后果的某个时刻总是回头。因此，困难是没有尽头的。”
不过，我个人认为已经采取了正确的步骤。

显示原版>>

Previous:尼泊尔政府人士说：尼泊尔正研究对以色列的政策

Next:香港《正报》短评：《陈士章获准赴美》/香港《明报晚报》说美批准陈士章入境对台湾似乎有点讽刺


《巴格达观察家报》文章：《伊拉克－－中国关系在发展》

出版日期:1975.07.08
         期次:6036
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】伊拉克《巴格达观察家报》七月四日刊登一篇题为《伊拉克一中国关系在发展》的文章，摘要如下：
马鲁夫副总统去中华人民共和国进行三天正式访问。
这次访问是伊拉克共和国和中华人民共和国两国友好关系正在发展过程的继续。
人人皆知的事实是，目前进步的和革命的力量进行的斗争，使得有必要与全世界的社会主义力量进行充分合作，以便结成战略性联盟来对付帝国主义和犹太复国主义的阴谋诡计。
伊拉克和中华人民共和国站在反对这些阴谋的最前列。这明显地表现在伊拉克在联合国中支持恢复中华人民共和国在这个世界组织中的合法席位和合法权利以及归还台湾。
另一方面，中华人民共和国继续支持阿拉伯民族，特别是巴勒斯坦人为获得他们的合法权利和自决进行的斗争。这个问题被阿拉伯复兴社会党认为是阿拉伯斗争的本质和核心。
联系这一点，中华人民共和国没有承认犹太复国主义实体以及给予巴勒斯坦斗争以完全的支持，这是可以称赞的。
伊拉克仍然想要加强与中华人民共和国的友好关系。这由下面的情况充分表现出来，自从一九七一年到一九七四年，当时的石油部长哈马迪、阿拉伯复兴社会党地区领导成员法塔赫·亚辛和由革命指挥委员会成员、卫生部长伊扎特·穆斯塔法率领的卫生代表团等伊拉克官员，代表政府先后进行了友好访问。
中国方面有许多特别重要的代表团访问了伊拉克，这些代表团有：一九七○年由轻工业部长钱之光率领的代表团、一九七四年由外交部副部长何英率领的代表团和由外贸部副部长柴树藩率领的代表团。
实现了最高目标的这两个友好国家签订了许多经济协议。这样的协议有：由中华人民共和国提供贷款的协议、在亚辛访问期间签订的伊拉克出口大量原油、硫磺和枣子的协议。中华人民共和国将提供生产消费物资和工业原料的手段。还签订了中国承担在谢尔卡特和凯亚拉修建两座桥梁的协议。
伊拉克共和国和中华人民共和国之间的关系不仅限于政府一级，而且扩大到生活的其他方面。
自从一九七一年以来进行了体育运动方面的交流，伊拉克运动队在这些交流中高度赞扬受过训练的中国运动员，同时还有文化代表团和科学代表团的来往，其中最先进的代表团是一九七五年访问伊拉克并向伊拉克人民介绍经验、特别是在针刺麻醉方面的经验的中国医疗代表团。
伊拉克人民钦佩地看到中国人民在生活方面取得的成就。
我们完全坚信，副总统马鲁夫目前的访问将大大有助于进一步加强两国人民和政府之间的关系。

显示原版>>

Next:泰总理克立在曼谷说他访华非常成功


《华盛顿邮报》报道：《索马里向美提供海港便利》

出版日期:1975.07.08
         期次:6036
         版次:3
         栏目:\[第三版]
眉题:美政府代表团到索马里调查苏设导弹基地事
文章正文:
【合众国际社摩加迪沙七月四日电】一个美国政府代表团今天视察了索马里北部的一个军事基地，五角大楼曾称那里有一个苏联导弹联合系统。
【本刊讯】美《华盛顿邮报》七月四日刊登外事记者多德尔三日自摩加迪沙发出的一条电讯，题为《索马里向美国提供海港便利》，摘要如下：
索马里主席西亚德·巴雷今天说，他愿意在索马里海港为美国海军舰只提供加添燃料和维修的便利，“如果美国人作为朋友来这里的话”。主席说，同时，他的政府决不会让任何外国在索马里土地上设立军事基地，他特别把美国国防部长施莱辛格的指责斥之为“不公平的宣传”，施莱辛格指责说，苏联正在亚丁湾的索马里海港城市伯贝拉建立一个导弹储存基地。
在他谈话以后不久，一个应邀视察伯贝拉设施的美国国会代表团于今天下午抵达这里。这个代表团包括一些参议员和一批军事专家。他们拟访问伯贝拉。
由众议院国际关系委员会委员和众议员斯特拉顿率领的另一个美国代表团定六日抵达进行类似使命。
索马里领导人说，“我们希望消除这些乌云，我们关心得到美国的友谊。”
在整个三小时的谈话中，西亚德想要强调指出，索马里在“两个集团之间”采取一种“中立的”对外政策。西亚德透露他愿意给美国军舰提供抛锚权，他还想强调他希望对付苏联在索马里的强有力的影响。
他还表明他邀请美国国会代表团访问伯贝拉的目的是要表明索马里在对外事务方面的独立性，同时表明对美国的良好意愿。
西亚德承认有几百名苏联军事顾问在索马里武装部队中工作，虽然他拒绝举出一个具体数字。但是他说，这些顾问是根据训练索马里人的合同在这里工作的。他说，一俟索马里人适于担任技术性强的工作，苏联专家就有义务返回俄国。
主席说，“当然，苏联人给了我们很大的帮助，我们很感谢。他们一直在教我们，给我们武器和有技术的人，在旱灾和重新安顿难民的时候，他们以飞机和卡车来援助我们，这些飞机和卡车是由俄国人驾驶的。这是不是意味着我们是他们的囊中之物？不是。我们是否由于苏联的援助而出卖了我们的自由或主权呢？没有，先生。”
【合众国际社摩加迪沙七月五日电】美国会代表团今天说：“这是一次非常有益和有教育意义的旅行。”
该代表团没有向记者说明看到什么就于今天飞回华盛顿。
巴特利特参议员率领的国会代表团昨天访问了伯贝拉基地。巴特利特告诉记者说，他在返回美国前不就他的调查结果发表消息。

显示原版>>

Previous:《中肯国际》杂志文章：《马谢尔这个人》

Next:科《政治报》报道：埃及打算废除埃苏条约


《中肯国际》杂志文章：《马谢尔这个人》

出版日期:1975.07.08
         期次:6036
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在比利时出版的《中肯国际》双周刊六月十四日刊登一篇文章，题目是《乌谢尔这个人》，摘要如下：
（原编者按：在洛伦索马贵斯几乎没有一座墙上不悬挂萨莫拉·马谢尔的照片，他是一位消瘦的、长满胡子的游击队领导人，被人称为“非洲的切·格瓦拉”。自从一九六九年以来作为莫桑比克解放阵线的领导人，马谢尔一直是一个沉默寡言的人，更喜欢把精力集中在解决革命的后勤问题上。现在这位在阿尔及利亚受过训练的四十二岁游击队员正在把精力集中在解决政体的建设问题上，因为莫桑比克领导人在同这个国家的葡萄牙统治者进行了数年流血的、恐怖的战争后将于六月二十五日实现独立。）
莫桑比克解放阵线领导人仿效中国共产党人——他们十分敬佩中国共产党人——的做法，已谴责五百名被拘留者，其中包括三百名一度的追随者是“叛徒”，并把他们送到农村去“向农民学习”，其他被指责为“无法适应现有的社会气氛”——这是一种委婉的说法，其意思是指发表公开讲话反对莫桑比克领导人——的人正在被驱逐出去。已经拟订了一张名单，规定十一种反动分子将被驱逐出去，这些人从向资本主义妥协的人一直到“部族主义的鼓吹者”都有。
这种继续不断的不流血的情况是根据莫桑比克解放阵线四个月前在莫桑比克赞比西亚省的莫库巴在这个国家的临时总理希萨诺主持下举行的一次最高级会议上作出的决定进行的。温和的希萨诺同马谢尔以及莫桑比克解放阵线理论家马塞利诺·多斯·桑托斯一起，是自从前领导人爱德华多·蒙德拉纳七年前在达累斯萨拉姆被一枚“藏在书里的炸弹”炸死以来一直领导着莫桑比克解放阵线的三驾马车。
自从莫桑比克解放阵线接管过渡政府以后，它一直保持低姿态。然而，有一件事是清楚的，那就是，以反对葡萄牙政权而开始的革命在独立以后不会由于莫桑比克解放阵线掌权而告终。正如马谢尔所说的：“我们正在从事一场革命，其发展取决于创造一种新型的人和一种新的精神。”马谢尔说过，新的莫桑比克将类似坦桑尼亚，莫桑比克解放阵线的意识形态、原则和方针同坦桑尼亚的一样。
马谢尔上月离开达累斯萨拉姆回莫桑比克时受到热情的欢送，从这当中可以明白看出，坦桑尼亚同莫桑比克解放阵线之间存在着非常强烈的感情联系。看来尼雷尔总统从这个亲北京的马谢尔身上找到了同他的意识形态相同的人。在马谢尔这方面，他从坦桑尼亚唯一的政党坦噶尼喀非洲民族联盟党章上抄袭了许多东西。
他的“复兴”运动具有许多坦桑尼亚做法的特点。莫桑比克将仿效坦桑尼亚建立集体村庄。莫桑比克解放阵线在对葡萄牙人进行了十年武装斗争以后的下一个袭击目标将是反对酗酒、卖淫、种族主义、殖民主义和资本主义等“新的弊病”，这同坦噶尼喀非洲民族联盟经常宣称的立场是一致的。
马谢尔用下面这句话作为他在坦桑尼亚的告别话：“我们两国之间没有边界。”但是粗略地看看地图就可以知道，不管谁领导莫桑比克，这必定纯粹是一种幻想，至少暂时是如此。这条一千公里长的边界是沿着鲁伍马河划分的，过河的唯一的办法是靠独木舟。
因为另外两个东非国家肯尼亚和乌干达从来没有积极支持过莫桑比克的反殖民主义斗争，所以它们对莫桑比克是完全陌生的，事实上，肯雅塔总统的政府似乎对在非洲东部出现另一个好斗的左翼国家的前景感到有点不安。肯尼亚人对马谢尔下面的这段话感到生气，他说：“有些邻国是坦桑尼亚社会主义革命的死敌。”可以预料，莫桑比克新政权在很大程度上将指望赞比亚和坦桑尼亚给予政治支持。
莫桑比克解放阵线的过渡政府对非洲的白人国家采取了一种强硬而灵活的政策。虽然莫桑比克解放阵线领导人强调他们坚决地反对罗得西亚的史密斯政府和南非的种族隔离，但是他们也强调，党的政策是不干预独立国家的内部事务的，并且对南非采取一种和解政策。
希萨诺总理在表明莫桑比克解放阵线对种族隔离的态度时使用了最为强硬的措词：“在我们的政策方面，我们不会从我们的革命路线上退让一步。因此，我们一贯宣布我们反对种族隔离。我们把同种族隔离作斗争的权利留给南非人民，并申明我们对这些人民给予政治和道义的帮助。”
但是同南非的经济合作将继续下去，在独立以后，将不关闭南非驻莫桑比克的总领事馆。
虽然马谢尔痛斥了莫桑比克的移居劳力制度
——他的哥哥死于一家南非矿山，但是看来莫桑比克准备继续向南非提供劳动力。目前有十多万莫桑比克人在矿山劳动，他们的百分之六十的工资是用黄金向莫桑比克政府支付的——为它的不稳定的经济提供了不可缺少的收入。
在今后的岁月中，一面维持同臼人南部的联系一一不管多么少——一面又要继续得到非洲黑人政府的尊重对洛伦索马贵斯来说这将证明是困难的。
莫桑比克是否能使它的社会主义前途同它对一些持有完全不同的政治观点的国家的一定的依赖保持平衡，这还有待分晓。但是，贫穷的莫桑比克同它的比较富裕孪生的安哥拉不一样，它带着惊人的自信和惊人的成熟程度，已走上一条比较和平的独立道路，而安哥拉则混乱一团，正在接近发生一场内战。

显示原版>>

Previous:苏出版索科洛夫主编的《政治经济学》教科书

Next:《华盛顿邮报》报道：《索马里向美提供海港便利》


香港《正报》短评：《陈士章获准赴美》/香港《明报晚报》说美批准陈士章入境对台湾似乎有点讽刺

出版日期:1975.07.08
         期次:6036
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《正报》七月四日发表题为《陈士章获准赴美》的短评如下：
“战俘”陈士章，已经获得美国的批准，到那里去与其女儿团聚。
陈士章的女儿，早取得美国籍，是美国公民。美国政府批准陈士章入境，是基于“父女的关系”。
中国社会道德极重视家庭关系，与陈士章同时抵港的其他“战俘”，除了张铁石自裁身死，其他八名，其赴台的入境申请，到今仍未见下文。
他们申请前往台湾，多由于他们有家人居于台湾，希望能与家人团聚。
单凭这一理由，我们以为台北就应该批准他们的入境申请。
美国可以准许陈士章入境，何以台北却迟迟不批准他们入境。究竟是为了甚么，果真怕“统战”吗？
【本刊讯】香港《明报晚报》七月四日刊登一则题为《释俘赴台有捷径最快系取道美国》的短文，摘要如下：
中共十名释俘，在香港居留多时，等久了由十个变为九个，现在，由九个变成八个，因为其中一个行捷径，取道美国，先至到台湾。
该俘去到美国，相信不久之后，就会依正美国之移民法例，与其女儿同成为美国人，于是，就可以用美国人之身份去台湾，与其家人团聚。
不过，美国这样快就批准一个释俘到美国定居，对台湾似乎有点讽刺，台湾都未查清楚此人是龙是蛇，美国乱放人入境？似乎不够朋友。

显示原版>>

Previous:《“美国走了一半路”来同中国建立稳定的关系》

Next:香港《快报》报道：周养浩之女为其父办赴美手续


法新社报道：西共（马列）和哥共（马列）会谈公报）

出版日期:1975.07.08
         期次:6036
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马德里七月五日电】西班牙《工人先锋》杂志今天在这里公布的一份联合公报指出，哥伦比亚和西班牙两个共产党（马列）最近在欧洲就共同感兴趣的问题交换了意见。
两党相互祝贺哥伦比亚人民解放军和西班牙反法西斯革命和爱国阵线的行动。
公报谴责美帝国主义和苏联社会帝国主义争夺世界霸权，并且谴责它们由于其侵略本性的支配而把世界引向第三次世界大战。
该杂志没有讲明两党会谈的地点，但一些权威人士说，这次会谈可能是在瑞士举行的。

显示原版>>

Previous:贡萨尔维斯就葡萄牙政局发表讲话

Next:英刊报道：《俄国通向西方的铁路》


福特同苏哈托会谈亚洲局势等问题

出版日期:1975.07.08
         期次:6036
         版次:1
         栏目:\[头版]
文章正文:
福特保证继续向印尼提供军事和经济援助，他说，“最近在印支发生的悲剧确实使我们加倍关心东南亚的稳定”
【合众国际社马里兰州戴维营七月五日电】福特总统今天对印尼总统苏哈托说，共产党在南越和柬埔寨的接管，使美国谋求东南亚稳定的决心加强了而不是减弱了。
福特在戴维营的一个乡村情调的房子里同苏哈托单独会谈了八十分钟，然后在午宴的祝酒词中对这位印尼领导人说：“我们最近在印度支那遇到了一个悲剧，这实际上应当、也确实使我们加倍关心东南亚的稳定。”
苏哈托在致答词时对福特说：“我完全相信，我也充分信任美国政府保证向印尼和这个地区的其他国家提供援助的诚意。”
苏哈托提到共产党在印度支那的胜利，他说，他的政府正在采取一些加强公众信心和民族团结的步骤，“以使我们能够面对可能危及我们国家独立和领土完整的任何不测事件”。
总统新闻秘书内森对记者们说，福特和苏哈托在一起总共呆了将近三小时，有很长一段时间是单独会谈，在此同时国务卿基辛格和印尼外长乌利克以及两国其他高级官员分别会谈。内森在会谈结束时对记者们说，福特和苏哈托“对共同关心的问题进行了广泛的讨论，这些问题包括当前世界局势、最近印度支那发生这些事件后的亚洲局势、美国对印尼的经济安全援助、全球能源问题。”
内森说：“两位领导人非常有益地交换了意见。福特总统特别重视印尼以及印尼对东南亚和整个亚洲的和平与稳定正在作出的贡献。”
内森说，福特和苏哈托“研究了印度支那对亚洲安全的影响”，总统向苏哈托保证，美国将继续向印尼提供军事和经济援助。
福特在祝酒词中说，他觉得苏哈托对于远东局势的看法“极有意义，而且富于建设性”，他说，他知道印尼正在建立“一个牢固的基础”，以处理它的许多复杂的经济问题。
苏哈托目前在进行环球旅行，他是从加拿大乘飞机来美国的，他定于今天晚些时候动身赴东京。
【路透社戴维营七月五日电】福特总统今天在这里对印尼总统苏哈托说，尽管南越和柬埔寨沦于共产主义之手，美国卷入东南亚的局面仍然存在。
两位总统在这里进行会谈讨论的问题，包括南朝鲜在亚洲的战略作用、美国提出的提防北朝鲜采取军事行动的警告和美国对印尼的军事和经济援助。
苏哈托说，东南亚、特别是印度支那的迅速变化的局势，使印尼相信应当加强自己国家的意识形态，使它能加强国家的团结。他说，这将使印尼能应付可能危及它的独立和领土完整的各种情况。

显示原版>>

Previous:泰总理克立在曼谷说他访华非常成功

Next:加拿大将向印尼提供二亿美元贷款


贡萨尔维斯就葡萄牙政局发表讲话

出版日期:1975.07.08
         期次:6036
         版次:2
         栏目:\[第二版]
副题:说“左派是葡萄牙革命今天面临的真正危险”
文章正文:
【美联社里斯本七月五日电】贡萨尔维斯总理今天警告说，左派和极左派的反革命分子正在企图破坏葡萄牙的革命，但是他说，政府没有发生危机。
戈麦斯总统曾在电台和电视上对全国说，尽管不断有谣言，葡萄牙的军人统治者是团结的。贡萨尔维斯在总统发表讲话仅仅数小时以后在接见《世纪报》记者时批评了“反动的资本主义力量”，并警告提防极左的反革命分子的“真正危险”。
但他又说，没有出现另一次三月十一日危机的危险。在这次危机中，一次反政变失败了。
贡萨尔维斯和戈麦斯是在经过一周的日益紧张的政治和社会局面以后发表讲话的。在这种紧张局面中，革命委员会在几个关键问题上完全改变了自己原来的意见，使人们有一种出现了分裂情况的印象，并产生了这样的谣言：政府即将进行大改变，甚至以暴力手段进行改变。
贡萨尔维斯说，“在过去几天中发生的事情清楚表明，革命的敌人是活跃的，证明在葡萄牙的一些阶级之间仍有战争，证明最反动的资本主义力量还没有完全被摧毁，他们利用一切可能的手段来分化革命力量，特别是分化武装部队。”他说，反动力量“在工人中间制造混乱，使工人彼此反对。”他又说，“左派是葡萄牙革命今天面临的真正危险。”
贡萨尔维斯承认目前的局势同九月二十八日和三月十一日的危机之间有相似之处，在九月二十八日的危机中，温和的总统斯皮诺拉在企图组织“沉默的多数”之后被迫下台，在三月十一日的危机中，斯皮诺拉的反政变失败了。但是贡萨尔维斯说，他并不认为国家面临象这种规模的新考验。
【路透社里斯本七月五日电】葡萄牙总理贡萨尔维斯今天说，极左派对于武装部队领导的历时已十四个月的革命构成了真正的威胁。
在戈麦斯总统呼吁葡萄牙人民少讲话、多做事以后，总理对《世纪报》记者说，革命的敌人仍很活跃，阶级斗争在继续进行。
政治观察家认为这两位领导人的讲话强调说明了葡萄牙军事统治者对目前的经济困难、社会不安和日益加剧的通货膨胀所感到的关注。
戈麦斯总统昨夜在一项广播中谴责了反革命分子发动的他所谓的“谣言攻势”。
在另一个事态发展中，葡萄牙统治者宣布义务兵役（在长期的非洲战争期间，服役期为三年）将减少为十五个月。
贡萨尔维斯领导的内阁还下令实行土地改革，包括在葡萄牙的几个地区没收土地。

显示原版>>

Previous:加拿大将向印尼提供二亿美元贷款

Next:法新社报道：西共（马列）和哥共（马列）会谈公报）


加拿大将向印尼提供二亿美元贷款

出版日期:1975.07.08
         期次:6036
         版次:1
         栏目:\[头版]
文章正文:
【美联社渥太华七月四日电】特鲁多总理和印度尼西亚总统苏哈托今天宣称，他们两国保持“非常密切和友好的关系”，并在国际事务的许多方面抱有共同的观点和目标。
这番话包括在苏哈托对加拿大进行的三天访问结束时发表的公报内。
这次访问的突出一点是签署一项谅解备忘录。
印度尼西亚根据这一备忘录将获得二亿美元的信贷。

显示原版>>

Previous:福特同苏哈托会谈亚洲局势等问题

Next:贡萨尔维斯就葡萄牙政局发表讲话


科《政治报》报道：埃及打算废除埃苏条约

出版日期:1975.07.08
         期次:6036
         版次:3
         栏目:\[第三版]
文章正文:
【法新社科威特七月一日电】科威特《政治报》今天援引“来自某些海湾国家的消息”报道，埃及打算废除它同苏联的友好条约。
这家报纸指出，“在埃及革命纪念（七月二十三日）时可能宣布废除埃—苏条约”。它又说，“在埃及领导人最近一次会议上已经研究了这个问题”。
《政治报》强调指出，这项条约使埃及处于被西方看作是莫斯科的一个“卫星”的“可笑的地位”，而苏联却“不向埃及提供军事援助，甚至不提供零件”。
《政治报》继续说，“开罗确信，苏联在埃及和叙利亚——莫斯科继续向叙利亚提供大量武器——之间搞歧视，旨在在这两个国家之间制造政治上的差别，这正是埃及所反对的。”
在可能导致废除埃—苏友好条约的动机中，这家报纸还提到莫斯科拒绝埃及延期偿还一九七三年十月前因苏联提供武器而欠的债务。

显示原版>>

Previous:《华盛顿邮报》报道：《索马里向美提供海港便利》

Next:尼泊尔政府人士说：尼泊尔正研究对以色列的政策


尼泊尔政府人士说：尼泊尔正研究对以色列的政策

出版日期:1975.07.08
         期次:6036
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社加德满都七月一日电】一位接近政府的人士今天说，夹在亚洲两大巨人——印度和中国之间的小小的喜马拉雅山王国尼泊尔正在研究其对以色列的政策，并由中立转为亲阿拉伯的立场。
这位不愿透露身份的人士说，尼泊尔今后在阿拉伯和以色列争端的国际会议上将采取“低姿态”的政策，并坚决主张以色列根据联合国决议撤出全部所占领的领土，撤到一九六七年六月以前的边界上。
尼泊尔是南亚唯一同以色列有外交关系的国家。以色列自六十年代初期一直在加德满都设有一个外交使团。
一家通常是反映政府观点、由政府经营的英文报纸的评论员在六月二十八日的一篇文章中暗示了尼泊尔正在改变对以色列的态度，他写道：“依靠外援和石油进口的经济上的穷国尼泊尔，在别的较富裕的国家已对以色列降低姿态的时候有什么理由不应这样做呢？”
尼泊尔在六十年代初期承认了以色列，并互派了大使，以证明她是独立的，而那时，北面的中国以及南面的印度和巴基斯坦根本没有同以色列建立外交关系。
过去以色列除了帮助尼泊尔栽培棉花、使人员重新定居下来、养鱼和建立尼泊尔第一个公营建设公司外，还帮助训练了一团精锐的王国伞兵。
在尼泊尔的请求下，以色列总统卡齐尔取消了于今年二月去尼泊尔出席比兰德拉国王的加冕仪式的计划，这第一次暗示了尼泊尔正在慢慢地疏远以色列。
阿拉伯国家第一次表示愿意为尼泊尔的发展工程提供资金。科威特已原则上同意拿出大宗贷款为这个喜马拉雅山王国的灌溉工程提供资金。
此外，在去年因尼泊尔反对印度并吞锡金而使印度停止向这个喜乌拉雅山内陆王国出口一切石油和石油产品后，尼泊尔一直在向海湾国家购买石油。

显示原版>>

Previous:科《政治报》报道：埃及打算废除埃苏条约

Next:《“美国走了一半路”来同中国建立稳定的关系》


苏出版索科洛夫主编的《政治经济学》教科书

出版日期:1975.07.08
         期次:6036
         版次:2
         栏目:\[第二版]
副题:书中说“社会主义制度下的商品生产不可能产生资本主义”
文章正文:
【本刊讯】苏联国防部军事出版社一九七四年出版了苏经济学博士索科洛夫主编的《政治经济学》教科书，现将该书第四章《社会主义制度下的商品货币关系》中关于商品生产和货币交换的一些论述摘要如下：
历史经验证明，商品生产和商品货币关系不仅存在于从资本主义到社会主义的过渡时期，而且还存在于发达社会主义社会中。
生产力发展和生产社会化的水平，决定了有必要保留和发展商品货币关系，并在共产主义建设中有计划地加以利用。
生产资料社会主义所有制的性质、企业社会化的不同程度、劳动的本质区别的存在，以及对企业和工人物质刺激的必要性所制约的社会主义企业和地区一定的经济独立性，是社会主义制度下存在商品货币关系的直接原因。
党的二十四次代表大会指出：“在我国，商品货币关系具有新的、社会主义本质所固有的内容。”
社会主义制度下的商品生产根本不同于简单的商品生产和资本主义的商品生产。
第一，在商品生产范畴中所体现的经济关系实质的不同。以生产资料公有制为基础的企业是社会主义制度下的商品生产者。集体农庄庄员、工人和职员的个人经济中产品生产不是私人生产，这是因为这种生产跟土地的社会主义所有制和社会主义生产关系的整个体系是联在一起的。所以，社会主义制度下的商品生产不会出现商品生产者的剥削，不可能产生资本主义，不可能转变为资本主义的商品生产。
第二，社会主义社会中的商品生产从属于社会主义社会的最高目标——最充分地满足劳动人民物质和文化的需求。
第三，与简单商品生产和资本主义商品生产不同。社会主义制度下的商品生产不是自发地发展的，它是社会主义经济的一部分，是有计划、有组织的。计划性是在社会主义建设实践中应用整个商品货币关系体系的根本特点。
第四，社会主义制度下的商品生产与资本主义的商品生产之间的区别，还在于社会主义商品生产的范围是受到限制的。它不象在资本主义制度下那样，带有普遍的性质，而商品货币关系也不是生产者之间经济联系的主要形式。
所以，在社会主义制度下，以生产资料公有制为基础的商品生产是一种具有社会主义新内容的特种商品生产，它从属于生产力有计划的发展，从属于最充分地满足整个社会日益发展的需要。
商品货币关系的社会主义性质，它有计划的组织和有限制的活动范围，它的特殊职能和目的制约着社会主义制度下商品的特殊本质。在简单商品生产和资本主义商品生产中，商品这一概念具有这样的政治经济学涵义，即商品是用作自发交换的产品，互相竞争的私人商品生产者通过这种交换来建立相互之间的联系。而社会主义企业的产品已经不再是这种涵义中的商品了。
社会主义制度下的商品具有一系列本质的特点。第一，它是社会主义新的生产关系的体现者，它代表的是公有制或个人所有制，而不可能是资本的形式。第二，社会主义商品生产的目的是为了满足社会主义成员不断增长的个人的需求，而不是为了发财致富或获取暴利。第三，社会主义商品生产不包含内部的对抗性矛盾。
在社会主义社会中，商品的本质和特点可以概括如下：社会主义制度下的商品，是为了满足社会主义社会需要而生产的，是通过有计划、有组织的交换以满足个人和社会需求的劳动产品。
在存在商品生产和商品流通的社会里，货币作为商品生产者社会劳动的手段表现是必不可少的。
货币是起一般等价物作用的特殊商品，这是货币的一般特点。但在不同的社会经济结构中，货币的社会经济内容，它的意义和职能都是不同的。社会主义制度下的货币根本不同于私有制为基础的商品生产条件下的货币。
第一，货币不再是资本的形式和剥削的工具。社会主义的货币，同商品经济的其它范畴一起，体现了国家与企业之间、企业相互之间、国营经济与合作社、集体农庄经济之间以及社会主义企业与企业的职工之间、社会主义社会成员之间的社会主义生产关系。
第二，与社会主义以前的商品生产形式相区别，社会主义的货币不再是人们自发联系的手段，不再是社会劳动自发核算的工具，它是为商品生产者之间有计划、有组织的经济联系服务的。
第三，在社会主义社会中货币作为一般等价物的作用改变了。它不再是一般的购买和支付的手段，不能用它来购买社会主义的企业和劳动力。
既然工人、职员的工资和集体农庄庄员从公共经济中得到的货币收入，是社会主义社会中劳动人民收入的基本来源。所以，货币也就成了每一职工参加社会劳动的标志，成了计算和监督劳动量和消费量的工具。
社会主义国家把货币作为有计划地领导社会主义经济的最主要杠杆来使用。它表现在：货币在为社会主义的扩大再生产服务，货币成了国民经济的企业与部门之间按最合适的比例分配物资的工具。
有计划地组织劳动产品的价值计算，消除了物对人的统治。虽然社会主义生产关系不仅直接地表现出来，而且还通过商品交换间接地表现出来，但公有制和劳动的直接社会性还是铲除了商品和货币拜物教的客观基础。在社会主义社会中，人们摆脱了商品和货币的统治，自己主宰着他们之间的相互关系。

显示原版>>

Previous:英刊报道：《俄国通向西方的铁路》

Next:《中肯国际》杂志文章：《马谢尔这个人》


泰总理克立在曼谷说他访华非常成功

出版日期:1975.07.08
         期次:6036
         版次:1
         栏目:\[头版]
文章正文:
【美联社曼谷七月六日电】泰国总理克立·巴莫在结束了他称之为对中国进行的一次“非常成功的访问”之后，今天返抵曼谷。他再次要公众放心，泰中两国的关系并不标志着在国内向左转。
克立在机场举行的记者招待会上说，“我不是到中国去学习如何把泰国变成共产党国家的。”
他说，“我的中国之行为泰国和这一地区完成了两件重要事情。第一，在政治上，我们两国建立了外交关系，第二，泰中两国已同意建立贸易关系，这将有助于两国的经济发展。”
他说，他同共产党主席毛泽东和周恩来总理等中国政府高级成员的会谈，将有助于泰国比以往更好地了解中国。
克立一行在曼谷机场上受到了包括美国大使怀特豪斯在内的外交使团成员的欢迎。还有一批泰国学生举着中国和泰国国旗以及上面写着“成功的访问”的标语牌也在机场欢迎克立一行。
克立在谈到中国的局势时说，为了八亿多中国人民的利益，中国还有许多问题要解决。
他说，“中国人民对我们和泰国人民都非常友好。”
【合众国际社曼谷七月六日电】克立·巴莫总理一行在对北京进行了正式访问之后今天回到泰国，他们说这是一次成功的访问。
克立在廓曼机场对记者们说，“首先，在政治方面，我们双方都发表了建立外交关系的联合公报，双方将通过互派文化、军事、教育和贸易等各种代表团来促进这种关系的发展。”
他说，“各国领导人在作出任何重大决定之前亲自彼此进行会晤是有很大好处的。在我们两国之间，因为靠得很近，所以就可以先在私下进行讨论。”
克立说，“第二，在经济方面，中国准备马上购买我们的橡胶、原糖和黄麻，我们可以提供多少，他们就买多少。”他说，“中国还准备向我们出售石油，包括高速柴油和原油，我们要多少他们就提供多少，而且也是立即提供。”
克立曾同毛泽东主席进行了一次谈话，他说，毛对他说，中国不想成为超级大国，也不想控制别的国家。
克立说，“他非常和蔼，他和我谈话时，就象长辈对晚辈谈话似的。这是一次给人印象非常深刻的谈话。”克立说，“他对世界事务非常了解，因此，同他谈话确实有好处。”
克立说，他相信，中国领导人对泰国代表团是真诚的，中国不会通过支持一次叛乱来干涉泰国内政。
他说，“毛主席说，政府是一回事，共产党是另一回事。”
他说，“从中国人对我们的接待和同中国领导人的会谈来判断，中国现在对泰国的态度好了。”
【法新社曼谷七月六日电】泰国总理克立·巴莫今天从中国回国，深信中国不会干涉泰国内部事务。
克立总理在机场上举行了记者招待会，向群集在机场上的记者说，他深信中国将遵循七月一日宣布泰国和中华人民共和国建交的联合公报中所保证的不干涉原则。

显示原版>>

Previous:《巴格达观察家报》文章：《伊拉克－－中国关系在发展》

Next:福特同苏哈托会谈亚洲局势等问题


香港《快报》报道：周养浩之女为其父办赴美手续

出版日期:1975.07.08
         期次:6036
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《快报》七月四日刊登题为《周养浩女儿代父申请居美》的消息说：
获中共释放抵港的前国民党将领周养浩，相信会继陈士章后，成为第二位赴美的获释战俘。周养浩昨（三日）晚接受《快报》记者访问时透露，他的女儿已于一星期前，在美国为其办理申请赴美的一切手续。不过，能否获得批准，将需约两个月时间始能知悉。

显示原版>>

Previous:香港《正报》短评：《陈士章获准赴美》/香港《明报晚报》说美批准陈士章入境对台湾似乎有点讽刺


英刊报道：《俄国通向西方的铁路》

出版日期:1975.07.08
         期次:6036
         版次:2
         栏目:\[第二版]
副题:说改变在战略上有重要意义的东欧铁道会给苏带来明显的军事利益
文章正文:
【本刊讯】英国《外事报道》七月二日刊登一篇报道，题为《俄国通向西方的铁路》，摘要如下：
通常可靠的东欧人士说，俄国人正着手实行一项新计划，把他们的宽轨铁道网修到波兰，这引起军事分析家的兴趣。在第二阶段，这个宽轨铁道网最后将修到东德和捷克斯洛伐克，沿着主要战略供应线（供应在那里的俄国军队）修筑。
东欧铁路的轨道一般比苏联标准的轨距（一点五米）窄八点五公分。火车经过边界时必需换轮轴和车架。但是更通常的作法是在特别装货站把人和东西转放在对方的火车上。两种作法都要花费两三个小时，虽然已经安装了改进的装卸设备。
全部改变东欧铁道的作法会适合苏联要在军事和经济上更加一体化的目标，但是这需要很大一笔经费。虽然这有助于促进东欧和俄国之间的运输，但是这将增加大部分东西欧之间铁道旅行的花费，给他们带来不便。但是改变某些在战略上有重要意义的东欧铁道会给俄国人带来明显的军事利益。东欧人士所说的新计划的细节如下：
一、苏联专家目前正同波兰当局商量制订一项改变波兰北部两条铁道的计划。其主要目的是加快越过波兰东北部和俄国交界的地方的运输，这里主要是被用来运输军事人员和装备。
二、同时正在实施加宽东德本身境内的连接铁道的计划，但是进展缓慢。
三、俄国人还在制订改变经过波兰到捷克斯洛伐克的一条主要铁道的技术方面的计划。
四、另一项计划是按东欧的规格铺设一条通向苏联乌克兰库尔斯克大铁矿的较短的铁道。

显示原版>>

Previous:法新社报道：西共（马列）和哥共（马列）会谈公报）

Next:苏出版索科洛夫主编的《政治经济学》教科书


刘易斯文章：《基辛格说：以色列应当“冒一下风险”》/路透社报道以内阁推迟就同埃的协议作出决定并要美对协议作出更多澄清

出版日期:1975.07.09
         期次:6037
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《金融时报》七月七日刊登美国新闻主编刘易斯七月六日从华盛顿发的一篇文章，题为《基辛格说：以色列应当“冒一下风险”》，摘要如下：
美国国务卿基辛格博士今天要求以色列为促进中东的和平“冒一下风险”，在西奈再向埃及作一些领土上的让步。
他的话是在电视中接见记者时说的，这番话再次表明美国政府为了促成另一个西奈半岛脱离接触协定而对以色列人施加的压力。
这位国务卿讲这番话的时候，以色列内阁正在耶路撒冷开会，考虑从具有战略意义的山口米特拉和吉迪撤出的问题，尽管它早些时候对于埃及作为交换条件准备作出的有限政治让步感到不满。
这次接见记者发表谈话的时间，也正好是基辛格博士动身赴欧洲再次同苏联外长葛罗米柯会晤的时候。在这次会晤时，预料中东问题和限制核武器问题将是讨论的主题。
基辛格博士说，埃及政府面临的抉择是难于作出的，而且不管作出什么决定，都会引起一些问题。美国同情以色列的困境，了解这个政府对于在西奈进一步放弃领土表现的担心。
如果以色列人这样冒一下风险，福特政府将以较为同情的态度来看待关于进一步提供援助和在今年重新召开日内瓦和平会议的任何行动中给以全面外交支持的要求。基辛格说：“在我们可以有理由向我们的人民说正在取得进展的情况下，美国将支持他们。”
【路透社耶路撒冷七月六日电】以色列内阁今天推迟就同埃及在西奈沙漠达成进一步协议的下一步作出决定。
一项公报说，内阁在举行了七小时会议后一致同意拉宾总理提出的关于“谋求美国对同埃及协议的组成部分作出解释与澄清”的建议。人们认为，以色列谋求的澄清同米特拉和吉迪山口有关。
预料，拉宾将要求基辛格澄清美国对以色列安全的保证并试图搞清楚美国将会提供多少援助来换取以色列作出更多的让步。

显示原版>>

Previous:美参议员巴特利特去索马里进行调查后返美说：伯贝拉港有苏联的导弹装卸和储藏设施

Next:黎《使者报》报道苏向黎推销苏武器


阿根廷官方宣布内阁提出辞职

出版日期:1975.07.09
         期次:6037
         版次:1
         栏目:\[头版]
文章正文:
【美联社布宜诺斯艾利斯七月七日电】伊萨贝尔·庇隆总统的全体内阁今天在四十八小时总罢工的前夕提出了辞呈。
官方的公告是在紧急内阁会议之后宣布的。公告说，在庇隆夫人任命接替的人之前，部长和国务秘书将留在他们的岗位上。
一项官方公告说，八人内阁辞职，以便让庇隆夫人自由解决经济和政治问题。
早些时候，劳工部长孔迪蒂在全国电视台上呼吁全国劳工运动领导人立即同他会谈，以便取消罢工。孔迪蒂说，他发出了公开呼吁，因为他们自星期六发出谈判的邀请以来一直没有接到答复。他说，“我们必须抱着爱国和无私的态度解决我们面临的非常严重的问题，这个问题损害全体工人，也许对那些谋求摧毁共和国的人有利。”
总工会的领导人没有立即作出反应，但是种种迹象表明劳工领导人将按计划举行罢工。
【法新社布宜诺斯艾利斯七月五日电】本首都报界人士今天下午说，阿根廷政府将决定干预总工会。
这些报界人士还说，阿根廷政府所有部长今天都到总统官邸向玛丽亚·伊萨贝尔·庇隆总统递交了辞职书，以便使她掌握新的谈判因素来应付总工会的措施。
【拉丁社布宜诺斯艾利斯七月六日电】《舆论报》今天说，三军总司令准备要求玛丽亚·埃斯特拉·德庇隆总统“抛弃”政府中“最有刺激性的人物”。
这家无党派报纸在第一版上的一篇文章中说，三军司令要求同总统会谈，这个会谈“将在未来的几小时内进行。”据《舆论报》报道，三军司令认为，这些刺激性的人物（没有点名）“要对导致国家处于严重的制度冲突的一系列的错误负责”。
该报说，三军司令还要求总统“立即进行广泛的政治对话（包括国家的各部门），来研究一系列的紧急措施”。
【拉丁社布宜诺斯艾利斯七月六日电】家庭主妇今天继续在阿根廷进行抢购，与此同时，在官方对将从半夜开始的四十八小时总罢工保持沉默的情况下，政治活动正在紧张而又谨慎地进行着。
阿根廷总工会发起的总罢工，其正式的目的是抗议政府的经济政策，但是这一危机使执政的庇隆主义运动内部的深刻政治分歧表面化了。各工会领袖，甚至庇隆主义议员，都要求玛丽亚·埃斯特拉·庇隆总统撤掉其主要顾问、社会福利部长何塞
·洛佩斯·雷加的职务，自去年七月一日胡安·多明戈·庇隆去世后，雷加就是政府的铁腕人物。

显示原版>>

Previous:马科斯说菲打算控制美在菲军事基地

Next:北约组织秘书长伦斯谈南欧局势


澳墨尔本人民举行反美苏示威

出版日期:1975.07.09
         期次:6037
         版次:3
         栏目:\[第三版]
文章正文:
【美联社墨尔本七月四日电】约二百名示威者昨天在举行“争取澳大利亚独立”的抗议中同警察混战，并向泛美航空公司墨尔本办事处投掷油漆弹，这次抗议选择了美国独立日这一天进行的。
警方说，九名示威者被逮捕，一名警察中士被标语牌打在眼睛上而受了伤。示威者高喊：“美国佬滚回去！”“澳大利亚要独立！”“不要让苏联进来！”他们烧毁了美国和苏联国旗。
在悉尼，约二十名抗议者高喊：“不让美国设基地。”并在澳美协会正在举行每年一次的舞会的饭店外面烧毁了山姆大叔的模拟人像。示威是短暂的，没有发生什么事件。
上周有二十名抗议美国驻军的示威者使得美国总领事未能到澳大利亚大学去露面。
反美示威在澳大利亚一般说来是不多的。

显示原版>>

Previous:黎《使者报》报道苏向黎推销苏武器

Next:时事社报道：《苏哈托总统一行访日》


北约组织秘书长伦斯谈南欧局势

出版日期:1975.07.09
         期次:6037
         版次:2
         栏目:\[第二版]
副题:说从政治观点看南欧仍然引起联盟最高领导人不少烦恼
文章正文:
【本刊讯】意大利《时代报》七月一日刊登北大西洋公约组织秘书长伦斯在那波利举行的记者招待会上讲话，摘要如下：
（北约）南翼危机是无可争辩的，但是我们从这里得到的消息不都是消极的。北约仍然控制着局势，而且没有使人们想到将失去控制的因素。大西洋联盟秘书长对要他谈谈对意大利六月十五日地方选举结果的看法的记者作了这样坚定的回答。
伦斯在他定期访问南欧司令部期间在那波利举行的记者招待会上说：“意大利由于通过了海军法案——法案确定最近十年内更新海军的拨款——对联盟舰队在地中海的力量作出了重大贡献。现在法国人也帮了一手，他们把两艘航空母舰‘福煦号’和‘克雷蒙梭号’调回地中海。”
伦斯指出，苏联在黑海造船厂建造的用于地中海的两艘直升飞机航空母舰中的第一艘“基辅号”这几天已开始试航，很快就会服役，不久它的姊妹舰也跟着服役，也许再晚点还有两艘舰只进入服役。同美国第六舰队的同样舰只相汇合的“福煦号”和“克雷蒙梭号”将有助于西方抵销苏联直升飞机航空母舰的服役。
如果从军事观点看，北约没有过分的原因对地中海担心的话，那么从政治观点看，“南翼”仍然引起联盟最高领导人不少烦恼。伦斯以假设形式解释说，如果有朝一日罗马出现了共产党的部长，那么联盟对意大利将采取今天对葡萄牙采用的那样的“戒慎”。
这位联盟秘书长表示对葡萄牙的政局发展担心，然而不能排除，最终会使里斯本保持在西方型的民主阵营中。关于希—土对塞浦路斯和爱琴海的争执，关于土耳其的威胁——如果华盛顿国会几周内不撤销提供武器的禁令就关闭一些美国基地——伦斯除了人们知道的以外没有谈一点新东西。他多次地——但并不是悲观地——强调，引起司令部担心的是，联盟的整个东南防线被分割已不再是遥远的将来。
北约“南方”的另一个问题就是已讨论过的同西班牙的“特殊关系”问题。福特在最近布鲁塞尔首脑会上是支持这种“特殊关系”的。秘书长说，马德里加入北约不是不成问题的，原因很简单，至少有三个成员国由于政治原因——如果现政权继续存在的话——加以反对。

显示原版>>

Previous:阿根廷官方宣布内阁提出辞职

Next:西德总理施密特应邀抵斯德哥尔摩访问


丹麦外交大臣安诺生说：东欧军舰常到波罗的海刺探情报

出版日期:1975.07.09
         期次:6037
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《丹麦简明新闻》七月份第三期报道：
波罗的海：外交大臣安诺生说，丹麦知道，东欧海军舰只常到波罗的海西部。
安诺生在议会对外事务委员会回答问题时说，他知道外国是出于刺探情报的目的到波罗的海来的。
外交大臣提到了一些报道，这些报道说，东欧国家的舰只过去两个月中异常活跃。
安诺生在对外事务委员会说：“我们不要忘记，在为实现欧洲和缓所作的努力同军事活动多少之间有着联系。”
他证实，东德的两艘海军舰只五月十三日在默恩附近的水域巡逻。

显示原版>>

Previous:英报报道：《苏军在蒙古增加兵力》

Next:英报报道：《王族使克里姆林宫动摇》


国外关于流感病毒变体的两种理论

出版日期:1975.07.09
         期次:6037
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《在国外》杂志第十七期转载了英《新科学家》周刊的一篇文章，题目是《病毒“换装”的秘密》，全文如下：
现在，科学家们正在广泛讨论流感产生的两种理论。根据其中的一种理论，病毒蛋白壳膜中的突变（某种基因
——即能够自行再生的遗传信息单位的顽强的遗传变化）导致了它的抗原结构的逐渐变化。结果便形成新型病毒，而大多数人对它还没有免疫力，所以容易得病。第二种理论认为，流感引起了一种混合病毒（复合体），即当一个人同时感染了人病毒和动物病毒时不知怎么就产生了混合病毒。
专家们使小猪传染上猪流感和鸡瘟病毒，而使母火鸡感染上鸡瘟病毒和火鸡流感。结果便观察到不同病毒的壳膜蛋白的混合。
在另一个试验中，杂种病毒是在更为自然的条件下获得的。取两只鸡，使一只感染上火鸡流感病毒，而使另一只感染上鸡瘟病毒，将它们放入火鸡群。然后便从这些鸡里获得复合病毒。其中有一种复合病毒包含有鸡瘟病毒的壳膜蛋白和火鸡流感病毒的酶。
但是，目前还不能解决的是，其中哪一种理论是正确的。很可能的是，既有突变的发生，也有复合病毒的形成。

显示原版>>

Previous:美刊文章：《我们已有了很好的癌症的疗法吗？》


蒋帮原驻菲律宾“使领馆”关闭

出版日期:1975.07.09
         期次:6037
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北七月七日电】中华民国驻菲律宾大使馆和领事馆，今天正式关闭。
驻菲公使于彭，今天下午率领全体三十多位馆员和眷属，从马尼拉回到台北。

显示原版>>

Previous:香港《新论坛》文章：《台北预料美蒋关系快变》

Next:张群结束在南朝鲜活动返回台湾


黎《使者报》报道苏向黎推销苏武器

出版日期:1975.07.09
         期次:6037
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特七月六日电】据黎巴嫩《使者报》（左派）报道，苏联驻贝鲁特大使亚历山大·索尔达托夫向黎巴嫩领导人提供了一份黎巴嫩目前正在商谈购买的苏联武器的价格目录。
《使者报》说，这些武器特别包括“一个防空导弹网，以保证保护整个黎巴嫩领土”。
索尔达托夫七月五日曾受到黎巴嫩共和国总统弗朗吉亚的接见。

显示原版>>

Previous:刘易斯文章：《基辛格说：以色列应当“冒一下风险”》/路透社报道以内阁推迟就同埃的协议作出决定并要美对协议作出更多澄清

Next:澳墨尔本人民举行反美苏示威


马科斯说菲打算控制美在菲军事基地

出版日期:1975.07.09
         期次:6037
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社乌尼拉七月七日电】马科斯总统今天说，菲律宾打算控制国内所有美国军事基地，但它愿意就美国继续使用——虽然是有限地使用——这些基地进行谈判。
马科斯是在伦敦《金融时报》发起的在马尼拉召开为期三天的国际经济会议的开幕式上发表这一重要政策声明的。
他在谈到菲美关系时说，“根据共同协议，我们现在准备就菲美共同防御条约，军事援助条约和军事基地协定同美国进行谈判。”
马科斯说，“消息已经传开了，我今天向大家证实一下，我们希望结束在我国实行治外法权，以保持我们作为一个主权共和国的尊严和跟上我们时代的形势发展。”治外法权是指美国在菲律宾的基地实际上是美国的属地这一事实。他说，“我们希望控制所有这些基地，使它们在经济上和军事上得到有效的使用。同时，我们愿意同美国达成新的安排，便于美国能在西太平洋的空中和海上保持一支有效的军事力量。”
虽然马科斯没有说明菲律宾同美国谈判的具体建议，但是有一种可能性是，这些基地将全部归还菲律宾，同时允许美国有条件地使用基地，或许象在西班牙的基地一样要付租费。
美国在这里保留了两个大军事基地，总面积为十六万六千英亩，一共有大约一万四千名美国军事人员和四万六千名菲律宾工作人员。

显示原版>>

Previous:美联社报道：基辛格正拉拢盟国援助埃及

Next:阿根廷官方宣布内阁提出辞职


美报文章：《克格勃特务把力量集中在国会山》

出版日期:1975.07.09
         期次:6037
         版次:2
         栏目:\[第二版]
副题:说克格勃最感兴趣的是有关美中关系、导弹和美计算机技术等情报
文章正文:
【本刊讯】美《华盛顿邮报》六月三十日刊登杰克·安德森和莱斯·惠顿合写的一篇文章，题为《克格勃的特务把力量集中在国会山》，全文如下：
当中央情报局的官员们在国会山上的强烈弧光灯照耀下感到局促不安的时候，苏联克格勃的特务们却在国会的同样一些走廊的阴影里活动。
过去几年，克格勃加强了它在国会山上的活动。克格勃特务人员以十几种伪装的名义悄悄地到处走来走去，会见国会的主要议员和他们的助手。
许多国会议员的助手作为被任命的政界人士，在经过草率的经历调查之后，便可看到秘密文件。泄露这种文件的情况可能是严重的，虽然是无意中泄露的。
政府的秘密档案证实外交官鲍里斯·索洛马丁是克格勃的“常驻代表”，或者是行动负责人。他第一个认识到在国会山可以得到多么多有价值的情报。直到他最近离开这里为止，他一直是苏联驻联合国的副代表。虽然预料接替他的人很快就会到来，但现在还没到。
在索洛马丁领导下，克格勃在华盛顿的“常驻代表”一直是苏联大使馆才华卓越的参赞迪米特里·亚库什金。根据秘密档案，他在克格勃的职位使他的权力仅次于态度和蔼的阿那托利·多勃雷宁大使，而居第二位。
秘密档案说，亚库什金指挥着在华盛顿的一个间谍网，这个间谍网雇用了和美国友好的国家的外交官、记者和同情者。从俄国来访的代表团里也有大量克格勃的专家，他们知道如何去发现有用的情报。
官员们指出，亚库什金的活动集中在国会山，因为那里的情报是丰富的，而保密工作是很松的。
在国会山活动的最有成效的苏联间谍之一是摩登的文化参赞加里娜·乌捷吉娜，她混入国会人士之中，甚至开始同国会山的著名人士搞男女约会。秘密档案证实她是克格勃的阿塔
·哈里，我们在一九七○年的一篇专栏文章中曾揭露过这个事实。她后来很快就回莫斯科了。
据官员们说，看来克格勃最感兴趣的是关于美中关系、限制战略武器会谈、裁军谈判、分导多弹头导弹和美国计算机技术的情报。
据报道，克格勃在国会山也帮助协调苏联在国会山的游说活动。苏联的外交官、学者、经济学家和另外一些人特别谋求说服国会同意给予苏联以“最惠国”的贸易地位。
克格勃的一个最得意的作法是通过其它国家的联系人进行活动。在秘密档案里，把他们说成是“第三方面国民”。那些悄悄地为苏联观点游说的人被称为“受影响的代理人”。
在来访的苏联代表团中克格勃分子可能是技术专家，他们能很快对一件美国设备作出评价。或者他们可能是人事专家，他们向同情的美国人进行试探，以便网罗提供情报的人。这被叫做“发现天才”。
参议员巴里·戈得华特援引“非常非常可靠的人士的话”说，外国特务实际上已渗入到国会各办公室。向我们提供消息的人士说，秘密档案中没有证明任何议员或他们的雇员是秘密间谍的证据。

显示原版>>

Previous:英报报道：《王族使克里姆林宫动摇》

Next:美参议员巴特利特去索马里进行调查后返美说：伯贝拉港有苏联的导弹装卸和储藏设施


美参议员巴特利特去索马里进行调查后返美说：伯贝拉港有苏联的导弹装卸和储藏设施

出版日期:1975.07.09
         期次:6037
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿七月六日电】参议员杜威·巴特利特今天说，他亲自证实国防部长施莱辛格所说的在索马里的伯贝拉港有一个苏联导弹设施这番话。
然而，他说，并没有导弹基地，他认为导弹基地是指发射导弹的设施。这位俄克拉何马州共和党人应索马里政府邀请对伯贝拉进行三天调查实况的访问，他在回来后举行的记者招待会上说，“我们所看到的是一个装卸导弹、用作储藏和加油的设施”。
施莱辛格六月十日在参院军事委员会上说：“很明显，苏联正在建立一个重要的新设施，能够支持他们在印度洋西北部的海军和空军活动。”
巴特利特说，“我们的访问完全证实了这一说法。我们所看到的设施是苏联设计的，采用了苏联的建筑技术、材料和装备，这个地区有许多俄国人，尽管其中绝大部分设法隐藏起来。”
他说，访问团看到一个装冥河式导弹的箱子，一些苏联制造的油船、一艘苏联的兵营船、一个收报机场地（陪同参观的索马里人说这是一个苏联设施）、一个发报机场地（据说也是一个苏联设施）以及一个储藏、检查和装配导弹的场地。
巴特利特说，访问团还参观了一个机场，“并且证实这种建筑物是一种能够升降任何已经问世的飞机的巨型机场设施，以预制构件装配的建筑物正在建造之中”。
巴特利特说，“苏联人控制着远程收报机和发报机场地以及兵营船，此外，我们的观察再加上一般常识，都表明苏联人可以进入一个重要的装卸导弹设施，而且很快可以进入一个大型机场”。巴特利特说，索马里人由于非洲某些地区长期干旱而造成的难民问题需要得到帮助。“索马里政府显然希望同美国改善关系，他们在艰巨的情况下，看上去对访问团全体成员都很坦率。”
他要求把一项拒绝为美国扩展它在印度洋上迪戈加西亚岛海军设施拨款的提案否决掉。
【合众国际社华盛顿七月六日电】巴特利特说，在伯贝拉的设施是一个为苏联的拥有二十英里到三十英里射程的地对地导弹进行装卸、加油和储藏的设施。

显示原版>>

Previous:美报文章：《克格勃特务把力量集中在国会山》

Next:刘易斯文章：《基辛格说：以色列应当“冒一下风险”》/路透社报道以内阁推迟就同埃的协议作出决定并要美对协议作出更多澄清


美刊文章：《我们已有了很好的癌症的疗法吗？》

出版日期:1975.07.09
         期次:6037
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《科学新闻》一月十一日一期刊登一篇文章，题为《我们已有了很好的癌症的疗法吗？》，摘要如下：
癌症肯定不是新东西。癌的疗法也不是新的。在十九世纪，即使不是更早，就试用了外科手术。
在第二次世界大战后，Ｘ射线和外科手术一起用来治疗局部性的癌症。一九四八年，美国食品和药物管理局批准了第一种治癌药物。今天在市场上出售的有数十种治癌药物。这些药都产生各种生物化学作用，但是其中大多数是这样或那样地阻碍癌细胞的分裂。药物对于正在扩散的癌是极有效的。一九六四年，巴黎附近的保罗·布鲁斯医院的马泰给快要死于白血病的儿童施用卡介苗
——结核病菌苗。象他希望的那样，这种菌苗使这些儿童的免疫系统起了作用。他医治的一些病人，在十年后的今天仍然活着。马泰的工作为另一种癌症疗法打开了门户，这就是免疫疗法。
然而，在过去几年中，在治疗癌症方面有一种新趋向。这就是综合各种疗法使这些疗法对治各种癌症起最大的作用。这些多管齐下的方法比孤立的使用一种疗法取得了更加引人注目的结果。最近在纽约市举行的讨论治癌方面进展的全国会议上一再强调了这一事实。
例如，一九五六年，对患白血病的儿童的前景是令人沮丧的。平均存活率是六个月。现在，由于艰苦的奋斗，将四、五种药物和Ｘ射线相结合，存活率达到了五年。这种方法被称为“全面疗法”，它是由孟菲斯的圣朱德儿童研究医院的唐纳德·平克尔和他的小组创造的。现在许多治癌中心都采用这个办法。
得霍奇金病——淋巴组织的癌——近几年来也有了引人注目的改进，首先是因为使用Ｘ射线，其次是因为使用药物。一些病人继续活了二十年，甚至三十年。
肉瘤和骨癌患者的三分之一是青少年。医生正在用手术加药物的办法延长这些病人的生命。纽约市癌症和类似病纪念医院的罗森和他的同事们正在为更大地改良综合疗法而努力，办法是使用Ｘ射线来杀死已经从主肿瘤分离出去的癌细胞。
罗森和他的小组正在尝试对一些病人综合使用外科手术、药物和免疫疗法。他们还对得大腿骨癌的三个女青年试用完全是试验性的疗法。他们给病人施药以收缩她们的肿瘤，割掉剩下的肿瘤，然后在骨和组织被破坏的地方插入一个替补的装置。这样她们就得以避免切断她们的腿。然而，这些病人能否长期活下去还有待观察。
对乳腺癌也在使用综合疗法。匹兹堡大学的一个外科医生贾希尔和休斯敦Ｍ·Ｄ·安德森医院和肿瘤研究所的放射疗法专家蒙塔古说，在治疗乳腺癌病人中，先进行少一些手术，接着用Ｘ射线疗法和药物治疗可能同彻底的外科手术一样有效。
还有一种带电荷粒子Ｘ射线照像法。它是使带电荷的原子粒子通过组织，而不是使Ｘ射线通过组织。这种疗法表明对治疗深部的肿瘤有希望。它不象Ｘ射线，不会损害人体的免疫系统。
当然，面前还存在艰巨的任务。一个是把癌症目前的存活率进一步延长。另一个是，找出有效疗法医治那些在很大程度仍是无希望医治的癌。其中两种主要的癌是肺癌和脑癌。但是科学家们依然没有放弃研究这两种癌的工作。

显示原版>>

Previous:张群结束在南朝鲜活动返回台湾

Next:国外关于流感病毒变体的两种理论


美联社报道：基辛格正拉拢盟国援助埃及

出版日期:1975.07.09
         期次:6037
         版次:1
         栏目:\[头版]
文章正文:
【美联社布鲁塞尔七月五日电】消息灵通人士说，美国国务卿基辛格正在设法拉拢美国的盟国对埃及提供紧急援助，以便为同以色列达成一项协议铺平道路。
预料在七月十六日在布鲁塞尔举行的西欧共同市场政府最高级会议上将讨论这个计划。
埃及的财政和经济情况长期不佳。萨达特总统得到阿拉伯石油生产国以及美国的帮助。美国官员认为，使萨达特不要太多依靠其他阿拉伯国家和不要不由自主地再度谋求苏联人的援助，是符合西方的利益的。
基辛格十日和十一日将在日内瓦会见苏联外长葛罗米柯，会谈中东局势。基辛格还将去伦敦、巴黎和波恩，以色列总理拉宾将在这些地方度过下周的后半部分。
为了使以色列和埃及达成一项解决办法，人们认为美国很关心向以色列提供援助。西欧政府——带头的是法国和英国——已正式倒向阿拉伯一边，尽管普遍同情以色列。这些政府惦记的是，西欧在很大程度上依靠阿拉伯国家的石油，依靠的程度比美国大得多。它们已经建立了一种“欧—阿对话”，以图加强关系。虽然试图不讨论石油问题，但是强调的仍然是财政、经济和工业合作——暗示了政治上的一些同情。
共同市场已经在计划向埃及提供财政援助。在七月十五日——最高级会议前夕——在布鲁塞尔举行的一次外长会议上可能作出关于这一点的一项重要决定。
一位消息灵通人士说，美国关于向埃及提供援助的主张不是通过共同市场这个组织提出来的，而是向单个的成员国政府和该集团以外的其他政府——包括日本——提出来的。其目的是搞一个集团以便在这种援助上进行合作。

显示原版>>

Previous:科摩罗群岛宣布脱离法国统治实行独立

Next:马科斯说菲打算控制美在菲军事基地

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。
物，主要是伊兰伊兰树，所以号称香岛，是几乎所有高级香精的基地。那里实际上没有任何设备和基本建设。
目前还不知道单方面宣布独立是否能保持“同法国的友谊与合作”——象阿卜杜拉迄今所宣布的那样。
今天傍晚从海外省海外领土国务秘书处获悉，共和国总代表亨利
·博克斯在科摩罗议会决定单方面宣布独立后宣布的紧急状态，已经取消。

显示原版>>

Next:美联社报道：基辛格正拉拢盟国援助埃及


时事社报道：《苏哈托总统一行访日》

出版日期:1975.07.09
         期次:6037
         版次:3
         栏目:\[第三版]
文章正文:
【时事社东京七月六日电】题：苏哈托总统一行访日
印度尼西亚总统苏哈托在外长马利克和负责统筹经济、财政和工业活动的国务部长维佐约的陪同下，于六日下午乘专机到达日本。
【时事社东京七月七日电】题：三木和苏哈托会谈
印尼总统苏哈托七日上午前往首相官邸拜访三木首相，就印度支那以后的整个亚洲形势交换了意见。会谈历时约一小时又四十分钟，超过预定时间十分钟。
会谈中，苏哈托总统首先就亚洲形势说明了印尼方面的看法，他强调说：“为了对抗共产主义，单纯地以武力相对抗是不够的。有必要造就国民的抵抗力量，强化能够排除来自外部影响的素质。”
三木首相询问了中国同印尼改善关系的问题，苏哈托总统虽说，国内尚存在一九六五年九·三○事件的伤痕，现状是还不能在对华关系方面迅速取得一致意见。但他又说，鉴于最近相继同中国建交的菲律宾和泰国等其他东南亚国家联盟成员国正在谋求对华关系正常化，“（印尼）同中国实现关系正常化谈判的时机正在到来”。表明了将致力于对华关系正常化的姿态。此后，两位首脑的会谈转向日本同印尼的双边经济问题。
另外，三木首相还就双边关系表明了日本方面的基本想法：“在亚洲，日本和印尼的合作关系是重要的，今后也必须进一步加以发展。”据说印尼方面也表示同意。
参加会谈的，日本方面有：外相宫泽、驻印尼大使须之部，印尼方面有：外长马利克、国务秘书苏达莫诺、驻日大使尤素福·兰里。

显示原版>>

Previous:澳墨尔本人民举行反美苏示威

Next:苏联新任驻新加坡大使谈苏新关系


苏联新任驻新加坡大使谈苏新关系

出版日期:1975.07.09
         期次:6037
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】新加坡《星洲日报》七月五日刊登一则消息，摘要如下：
苏联新任驻新加坡大使拉兹杜霍夫，今日强调新苏两国关系将在相互有利的原则基础上更加巩固。
拉兹杜霍夫伉俪于三日抵此。他说，新苏两国将进一步加强在经济、文化、科学与教育方面的联系与合作。
他说，两国已于去年签订一项文化合作之协定，两国将在今后两年内互相交换文化访问团与运动员等。
拉兹杜霍夫说，今年将有苏联傀儡戏剧团与阿美尼亚室内乐团前来新加坡表演，将进一步促进两国文化交流。
他对苏新两国友谊现阶段发展表示满意，不过仍有许多可供发展之处。目前苏新贸易，新加坡输往苏联之货值远超其入口。苏联将继续向新加坡购买所需要之货品。

显示原版>>

Previous:时事社报道：《苏哈托总统一行访日》

Next:外电报道：利比亚曾发生暗杀卡扎菲未遂事件


外电报道：利比亚曾发生暗杀卡扎菲未遂事件

出版日期:1975.07.09
         期次:6037
         版次:3
         栏目:\[第三版]
副题:说卡扎菲已开始清洗利比亚军队，尤其是清洗自由军官
文章正文:
【路透社开罗七月六日电】开罗报纸《消息报》今天说，在上月对利比亚领导人卡扎菲采取的未遂暗杀尝试中，有二十人死去。
萨布里主编在一篇署名文章中援引“一位利比亚朋友”的话说，当卡扎菲上校和利比亚领导人六月十一日在的黎波里港附近参加一次军事检阅时，一架利比亚飞机发射了一枚火箭。
他说，他被告知，在这次爆炸事件中，二十人被打死，一些人受伤。
萨布里写道，卡扎菲“为了掩盖这种混乱状况”，下令举行一次支持性示威游行。
【路透社开罗七月五日电】埃及《共和国报》主编今天在这里暗示，所传对卡扎菲的暗杀企图背后可能有利比亚军队。
穆赫辛·穆罕默德今天在一篇文章中说，所传的这一企图“表明这位上校试图使军队参与政治的企图的严重性”。
他说，“卡扎菲开始清洗利比亚军队，尤其是自由军官。”
穆罕默德说，有些自由军官被调任民职，有些已退休，由军士替代。
他说：“优秀的官员被清洗，被解除担任敏感性的职务。这个行动已促使军队通过暗杀之门进入政界，因为这是唯一的解决办法。”
【美联社伦敦七月四日电】英国报纸报道，利比亚铁腕人物卡扎菲上校及其执政的军事委员会全体成员上月由于一个未遂凶手在惠勒斯空军基地从飞机上向他们发射一枚火箭而险些丧生。
这些报纸说，火箭没有击中检阅台——他们当时正在观看为纪念美国空军撤离这一巨大的空军基地五周年而举行的庆祝活动。
这些报纸说，火箭是在法国制造的海市蜃楼式喷气战斗机的飞行检阅刚刚完毕之后射出的。
它们报道说，至于这颗导弹是否系由受检阅的一名驾驶员发射尚不得而知。但几十名空军军官——其中包括一些未参加检阅的军官——后来受到了利比亚安全人员的审讯。
这些报纸还说，就目前所知，未遂犯尚未捉拿到案。
在据说大约三十九名陆军军官由于请愿改善利比亚同埃及关系而被捕的仅仅四十八小时之后就传出了星期五的消息。

显示原版>>

Previous:苏联新任驻新加坡大使谈苏新关系

Next:香港《新论坛》文章：《台北预料美蒋关系快变》


西德总理施密特应邀抵斯德哥尔摩访问

出版日期:1975.07.09
         期次:6037
         版次:2
         栏目:\[第二版]
副题:说他对本月可能举行欧安会首脑会议表示怀疑
文章正文:
【德新社斯德哥尔摩七月四日电】在这里进行三天半官方访问的西德总理施密特，今天表示怀疑本月可能举行结束欧安会的首脑会议。
即使在日内瓦的代表能够在很短时间内结束他们的工作，芬兰也非常不可能在七月二十八日以前为赫尔辛基首脑会议作好准备。
施密特和他的夫人是应瑞典首相帕尔梅的邀请到瑞典来的。
施密特在对记者发表讲话时强调，在瑞典同西德的关系方面不存在任何问题。但是他说，有一些共同关心的问题要讨论。
他同帕尔梅的会谈将包括“关于世界和欧洲的一切问题”。世界经济局势和欧安会问题将是会谈的显著问题。
施密特说，对于经济方面的事态发展，他既不象一九七三年那样悲观，也不象去年那样乐观。他提到了这种危险，即可能出现世界贸易危机，因而可能出现就业危机。
这位波恩总理认为北欧和西欧的政治安全不存在任何问题。但是他对北约的南翼表示关切。

显示原版>>

Previous:北约组织秘书长伦斯谈南欧局势

Next:英报报道：《苏军在蒙古增加兵力》


香港《新论坛》文章：《台北预料美蒋关系快变》

出版日期:1975.07.09
         期次:6037
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新论坛》六月十六日一期刊登一篇文章，题目是《台北预料美蒋关系快变》，全文如下：
如果说一九七一年尼克松访问北京之行，对于台北是一次大地震的话，目前台北当局又感到一场新的大地震正在迫人而来。这已经不是秘密，台北许多高层人士都私下或公开议论新的一次大地震会比前次更加厉害。例如“立法院议案关系文书”就有这么两句话，“今年我国遭遇之国际风浪，将较六十年（按即一九七一年）更为艰难。此不仅政府（按指蒋政权）所深知，亦稍为注意国际问题者所皆知者。”
为什么台北自感今年风浪更大？“立法院议案关系文书”道出了他们惶惶不可终日的主要原因，就是“美国亲共背我政策甚为积极”。这个文件举了两个事实：一为福特将访北京，一为曼斯菲尔德主张承认中华人民共和国的报告书已发表。当然，摆在眼前的事实不止这两个，还有第三个，第四个……。
近来美国驻台“大使”昂格尔同台北当局之间的往来接触，也使台北当局大为不安。昂格尔最近由台湾回到华盛顿述职，离台前，他在四月二十五日曾经同蒋经国进行长谈。谈话的内容是什么？蒋经国在他的《守父灵一月记》说，他同昂格尔谈的是“中（蒋）美关系”。曾有记者要求昂格尔透露他同蒋经国长谈的内容，昂格尔说，“谈话内容我是不能透露的，不过我可以说，这次会谈很有用处，我们谈了长达一个半小时，其他在座的只有周书楷先生一人（周是台湾行政院政务委员）。”据内幕消息说，昂格尔同蒋经国是谈到美台（蒋）关系今后如何处理的问题。昂格尔很坦率地讲出台湾问题的解决有几个可能，解决方式虽然不同，但结果是一个，就是台湾的现状不能继续维持下去。
这句话在台北高层人士之中引起大大的震动。人人窃窃私议：昂格尔的话究竟意味着什么？……
这个情况只有台北最高层人士知道，但是台湾社会上一般人也不是心中无数的。因为自从蒋经国的《守父灵一月记》发表之后，社会上就有这一种议论：蒋经国在守灵期间，见过的美国人不止一个，比方他在四月十九日就见过“美国友人戚烈拉将军”，他用了一些笔墨来描写他们的会晤和什么“友谊”，但在四月二十五日蒋经国同昂格尔见面之后，蒋的日记只是干巴巴地写下寥寥数字，既无“友谊”一词，亦无“融洽”之语，这个鲜明的对比，说明昂格尔同蒋经国这次会谈，一定使得蒋经国不悦。人们都相信，这里面一定大有文章。
台北人士还记得，昂格尔到台就任不久，在他公开的演说，谈话中屡屡提到中华人民共和国的国号和“上海公报”，因此曾经引起台北当局的不满和埋怨。事后昂格尔只是对人摊开双手，说现实问题，不能规避。由此可见，美蒋关系在过去一年内（昂格尔抵台就任已一年）已经异于过去了。而今天呢？明天呢？昂格尔现在已经从华盛顿回到台北来了，但是台北许多人都有此一问：昂格尔是不是最后一届美国驻台“大使”？
美国政府在吊蒋介石丧期间的种种表现，也使台北当局惶惑、惊惧、凄凄、惨惨、戚戚。所谓“种种表现”，有如下五点：
一、福特和基辛格在蒋介石死讯传出之日所发的唁电是非常乏味的应景文章，没有提到美蒋关系。
二、同日，美驻台“大使”昂格尔就蒋介石之死发表谈话，也是不提美蒋关系，后经蒋政权提出异议，才宣告把这次谈话撤销，另发提及美蒋关系的谈话。
三、接着美国方面报道白宫派原定赴日访问的农业部长顺道到台北吊蒋介石，经台北和美国死硬派提异议后，才改派副总统洛克菲勒以福特总统私人代表的身份参加蒋介石丧礼。
四、两天后，福特发表外交政策演说，只字不提“中华民国”。
五、洛克菲勒到台吊丧，或则避免公开谈话，或则语焉不详。他飞抵台北时发表的声明，只轻描淡写地说了一下“维持友好关系”。丧礼翌日马上离台，行前声明不谈美蒋关系而只淡淡然讲了句“友谊”。所有这些，都是常礼，而且是颇为勉强的礼节。
总之，美国在台北吊丧期间的表现，使台北当局大感尴尬不安，旁观者看来自觉可笑。
此外，最近美国商业部长莫顿的行踪和谈话，也使蒙在台北的一层暗影加深了。莫顿在访问北京之后公开表示，他不到台北去访问。他说：“我希望蒋介石将军（按：请注意这里称“将军”而不称“总统”）死后，中国内部的关系会获得解决。”他又说：“美国同中华人民共和国正有着重大的事情在进行中”。这话意味着什么？台北人士自然是知道得很清楚的。
时至今日，台北的境况如此，加上印支局势完全改观，东南亚国家“赶乘到北平之巴士（公共汽车——本刊注）”，更使蒋政权惶惶不已，而且内部矛盾争吵日烈。“立法院议案关系文书”就透露了这样的情况。有人提出“对美国动向宁作最坏打算，勿存希冀之心”。台湾《中华杂志》四月号的社论说：“如（今年）下半年美国要实行曼氏（曼斯菲尔德）计划，我们以为只有‘听便’。……他一定要走，‘叩马而谏’也留不住”。《中华月报》五月号的社论又说：“中华民国不需要美国‘保护’和‘协助’。美国要承认中共也好，撤走几千后勤人员也好，放弃承诺义务也好，都听美国的便。”但如果美国真的要实行曼斯菲尔德计划，将有什么后果？“立法院议案关系文书”预料“将来（日美）两个‘交流协会’互相‘模仿’，不出一年，台湾将非我（蒋）有”。
面对着这般形势。蒋政权怎能不心惊肉跳、坐卧不安？

显示原版>>

Previous:外电报道：利比亚曾发生暗杀卡扎菲未遂事件

Next:蒋帮原驻菲律宾“使领馆”关闭


英报报道：《苏军在蒙古增加兵力》

出版日期:1975.07.09
         期次:6037
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日电讯报》七月七日刊登驻北京记者克莱尔·霍林沃思的一篇报道，标题是《苏军在蒙古增加兵力》，摘要如下：
俄国同它的卫星国蒙古人民共和国的部队正在距中国边界一百英里的范围内进行大规模的军事演习。
三年来，俄国人在蒙古部署了两个步兵师和一个坦克团。最近，他们又增派了一个师，更多的坦克以及六、七个战斗机大队。
上周末，一些欧洲旅行者乘火车经过乌兰巴托到北京的铁路干线，在距离边界约一百五十英里的沙音山达附近的两个俄国重要空军基地上，看到了几个大队的米格—２３飞机。
在铁路沿线附近发现了由俄国兵警卫的大约二十座大型油库。还有一些通往俄国兵营的路轨和公路。
旅行者还看到在一些路旁车站和山头雷达站上有几百名俄国兵。
蒙古在零度以下的寒冬很长，所以六月成了进行军事演习的理想月份。
我听说，在乌兰巴托有一万多名俄国人，其中三分之二是搞“军事问题”的。
在这个三十万人的城市里，俄国人有他们自己的住宅区，附设有学校和医院。自然，他们的生活很好，住的房子比蒙古人的好。
驻北京的某些武官正在研究这种在铁路线附近显示力量和展览俄国吉普的做法的含义。

显示原版>>

Previous:西德总理施密特应邀抵斯德哥尔摩访问

Next:丹麦外交大臣安诺生说：东欧军舰常到波罗的海刺探情报


英报报道：《王族使克里姆林宫动摇》

出版日期:1975.07.09
         期次:6037
         版次:2
         栏目:\[第二版]
副题:说在比利时国王等访苏后俄国人在考虑同欧洲王族搞和解是否值得
文章正文:
【本刊讯】英《星期日电讯报》七月六日刊登发自莫斯科的一则报道，题为《王族使克里姆林宫动摇》，摘要如下：
在比利时国王博杜安离开苏联之后，俄国人一定想知道，他们同欧洲王族的调情是否真正是一个好主意。
在莫斯科的老资格记者和外交官，想不起有哪个来访的国家首脑对苏联社会说过一些如此严厉的话。
综述之，这位国王说了这样一些话：比利时人并不认为为了谋福利必须抛弃民众自由，比利时人并不想把他们的制度强加于任何人，意识形态的成败不能按它所遍及的地理地区来衡量——“如果这种意识形态并不表示有关人民的自由意志的话”。
官方的英语苏联报纸综述没有报道这些话。
自从沙皇尼古拉二世及其家属在一九一八年被杀以来，俄国人还没有过西欧一个君主访问过他们。他们刚刚在一个月里接待了三批王室人员。五月份，丹麦的玛尔格蕾特女王打破了五十七年之久的抵制活动。接着来了卢森堡的大公爵。
在博杜安国王说了这些干脆利落的话以后，俄国人可能想知道，同王族搞和解是否值得，是否需要竭力引人注目地邀请瑞典国王古斯塔夫和荷兰女王朱丽安娜。

显示原版>>

Previous:丹麦外交大臣安诺生说：东欧军舰常到波罗的海刺探情报

Next:美报文章：《克格勃特务把力量集中在国会山》


张群结束在南朝鲜活动返回台湾

出版日期:1975.07.09
         期次:6037
         版次:4
         栏目:\[第四版]
文章正文:
【中央社汉城七月四日电】中华民国总统府资政张群今日结束了在韩国为期九天的非正式访问返回台北。
张群表示，他相信中华民国和韩国将加强各方面的合作，并且将并肩抵抗共党的任何侵略和颠覆行动。

显示原版>>

Previous:蒋帮原驻菲律宾“使领馆”关闭

Next:美刊文章：《我们已有了很好的癌症的疗法吗？》


英报评葡政局：《贡萨尔维斯可能被撤去葡总理职务》/美联社报道葡共正动员力量支持贡萨尔维斯

出版日期:1975.07.10
         期次:6038
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《金融时报》七月八日刊登伯杰龙发自里斯本的一篇报道，题为《贡萨尔维斯可能被撤去葡总理职务》，摘要如下：
这里有一些新的推测，说贡萨尔维斯总理不久要被撤职。
尽管戈麦斯总统上周紧急呼吁人们安静和沉着，这里的人们并不感到放心，特别是因为总统完全未能具体地谈到葡萄牙当前的问题中的任何问题，当前的问题是：私人电台以及天主教会的复兴电台的国有化，新的罢工浪潮，整个武装部队运动的信任危机。
武装部队运动的大多数军官可以接受的总理候选人是不缺乏的。成为讽刺的是，这种改变的最微妙部分将是把目前的总理撤职而又不使他丢脸——葡萄牙军官对于对他们自己的任何人、特别是最高委员会的这样一个著名委员采取严厉的行动是非常不高兴的。
贡萨尔维斯的下台也可能在武装部队运动中的少数极左分子中产生一些问题，极左分子由于最近成立了最高革命委员会的政治委员会和中央委员会而逐步被排挤出政治活动的中心。这两个委员会当中都无极左分子。
在最经常提到可能继承总理的军官当中有外长安图内斯少校和刚从莫桑比克回国的克雷斯波海军将军。在莫桑比克独立以前，克雷斯波在莫桑比克任高级专员。
共产党要保持它在政府中的影响的这种希望，将由于安图内斯少校或克雷斯波将军取代贡萨尔维斯将军而消失。这并不是因为这二人是非常反共的，而是因为二人作为左派的有原则的人物，特别是安图内斯少校，对于葡萄牙应当走向何处是有自己的明确想法的，这些想法与共产党的纲领没有什么相似之处。
共产党显然处于以绝望心情抱着期望的一种状态，党的主要作家之一今天在《世纪报》发表的一篇感到痛苦的专栏文章就突出地表明了这一点。这篇文章旨在把上星期五说成是另一个革命危机，那时，反动力量几乎搞垮了革命。它指责里斯本电话公司的罢工的工人故意切断共产党部长和共产党的电话线。它指责右派和极左派是反对共产党的反革命共谋犯。
【美联社里斯本七月七日电】共产党今天说，它正在使它的追随者处于警戒状态，因为有消息说，存在着一种有组织的努力，要把贡萨尔维斯总理赶下台。共产党人认为贡萨尔维斯是他们的一个盟友。
党的第二书记奥塔维奥·帕托说，上星期五党已下令全面地（秘密地）动员，“因为我们有理由这样做”。
但是一些非共产党政治家说，共产党在星期五要求他们参加在工厂中和党的一些集会地点的动员，因为“革命处在危险中。我们必须支持贡萨尔维斯”。这个要求被拒绝了。
贡萨尔维斯本人虽然并未被认为是共产党人，但与共产党是密切联系的。他采取的政策和论点与共产党的纲领非常相似。
贡萨尔维斯由于在指导国家事务方面反复无常而日益受到批评，葡萄牙政界人士认为他处于守势，他有被他在军队中的同事赶下台的危险。
这些人士说，贡萨尔维斯大概将拒绝要把他赶下台的努力。
同时他们指出了其它的事态发展，他们说这些事态发展加强这种印象：贡萨尔维斯——以及共产党人——正在失势。
【美联社里斯本七月七日电】社会党领导人苏亚雷斯说，他的党为了取得新闻自由，准备举行群众性示威游行来使葡萄牙陷入瘫痪。
据《新闻日报》报道，他七日说：“如果必要的话，我们准备在全国范围内举行群众性示威游行，以示抗议我们认为由于少数派组织把持新闻界而使人民的消息受到的进攻。”
苏亚雷斯所说的少数派组织显然是指共产党，他一直指责它控制葡萄牙新闻界。

显示原版>>

Next:阿根廷总工会宣布提前结束总罢工


阿根廷总工会宣布提前结束总罢工

出版日期:1975.07.10
         期次:6038
         版次:1
         栏目:\[头版]
文章正文:
【法新社布宜诺斯艾利斯七月七日电】阿根廷的四十八小时大罢工从昨天午夜开始。这次总罢工涉及到工业、商业、交通运输、铁路和公私生产管理事业。只有特别服务行业，如电力、水、煤气和医院的急诊照常。
这次大罢工是（庇隆主义的）阿根廷总工会发起的，旨在要求批准企业主和工人在劳资协商委员会达成的集体劳工协定。总工会同时要求社会福利部长洛佩斯·雷加和经济部长塞莱斯蒂诺·罗德里戈辞职。
今天早晨，全城呈现一片荒凉景象。只有几辆汽车在行驶。从午夜开始，治安部队就进行了全面的部署，大约四千名警察、宪兵和阿根廷海军部队控制着秩序。
由于报社人员参加了阿根廷总工会的罢工，布宜诺斯艾利斯各晨报均未出版，电台只播送音乐，不报道有关局势的消息。本国各个大学也支持这次大罢工，各高等学府的活动陷于瘫痪。
阿根廷总工会在向工人发出的号召书中指出，必须遵守这次罢工，“不要为卖国分子的阴谋效劳”，必须执行绝对的纪律以进行这次罢工，应该呆在自己家里。
据经济界人士认为，这次四十八小时的罢工将使国家损失四亿六千万美元。
【美联社布宜诺斯艾利斯七月八日电】伊萨贝尔·庇隆总统今天向阿根廷罢工工人的要求屈服，同意增加工资百分之一百三十。于是，劳工领导人提前十小时取消了总罢工，地下铁、公共汽车和电车恢复行驶。
劳工领导人说，政府同意批准过去两个月谈判的增加工资比例。目前还无迹象表明是否已同意改组内阁。取消全国性罢工的决定是在一次两小时会议之后作出的，在会上，劳工领导人接受了政府的建议，至少解决了庇隆夫人自一年前担任总统以来最严重的危机。总工会公告命令全体工人回去工作，并表示工会支持庇隆夫人。

显示原版>>

Previous:英报评葡政局：《贡萨尔维斯可能被撤去葡总理职务》/美联社报道葡共正动员力量支持贡萨尔维斯

Next:日刊文章：《甘地“女帝”强行独裁和苏联向印度洋扩张的关系》


安莎社报道开罗政界人士说：埃及沙特阿拉伯苏丹伊朗正建立一新阵线

出版日期:1975.07.10
         期次:6038
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社开罗七月七日电】据开罗政界人士说，埃及、沙特阿拉伯、苏丹和伊朗正在建立一个新的战略——政治阵线来保护它们的地区防范苏联不合适的影响和本地的、共产党鼓动的可能起义。
这些人士指出，埃及国防部长贾马斯同沙特阿拉伯的法赫德亲王一起访问了德黑兰，两个人在那里同伊朗政府首脑进行了会谈。
举例来证实关于成立新阵线的消息的还有：埃及总统萨达特和苏丹国家元首尼迈里之间在亚历山大举行会谈，沙特阿拉伯国王哈立德预定七月十六日即将访问埃及。
早已对苏联在亚丁的政治和军事影响感到不安的沙特阿拉伯，据说对苏伊士运河重开和苏联舰队现在有了可能通过红海、地中海和印度洋之间调动感到忧虑。
这些人士认为，尼迈里总统曾不得不多次在埃及援助下对付共产党鼓动的起义。
据说，伊朗正在避免在它的南部侧翼同阿拉伯国家接界的地方出现另一个苏联势力的存在。沙特阿拉伯希望使自己同伊朗结盟的一个原因是，这个非阿拉伯国家可以提供很好的保护或是成为一个严重的威胁。
据指出，哈立德国王的访问埃及将在七月十二日召开的研究波斯湾安全的利雅得会议之后不久进行。据说，会议的召开是为了在这个地区的各国之间谋求实现和解，并且可能为作出伊朗—沙特阿拉伯联合努力来阻止伊拉克向苏联接洽铺平道路。

显示原版>>

Previous:日报刊登该报前驻印记者写的文章：《黑暗的印度》

Next:以色列驻美大使返华盛顿并同基辛格会谈


巴西报纸社论：《北京和莫斯科之间老的争论》

出版日期:1975.07.10
         期次:6038
         版次:4
         栏目:\[第四版]
副题:说中国以最大的现实主义估价苏联外交的帝国主义特点，有理由使人们考虑中国的提醒和劝告
文章正文:
【本刊讯】巴西《圣保罗州报》六月十四日发表一篇社论，题目是《北京和莫斯科之间老的争论》，摘要如下：
中苏冲突正在广阔的范围内进行着。事实是，在世界上所有大国中，中国最了解苏联在各大洲的阴谋和目标，也是中国以最大的现实主义估价苏联外交的明显的帝国主义特点。中国人的情报中的权衡和安全的精神，有理由使人们考虑他们的提醒和劝告。另外，苏联对中国采取的作法表明，这个独裁的超级大国把它的民族和帝国利益绝对地置于社会主义“兄弟”国家之间和“兄弟”的共产党之间的国际团结之上，北京清楚地看到莫斯科在欧洲、中东和拉丁美洲的扩张行为，但是它特别对在中国生命攸关的地区——亚洲——搞的包围和孤立中国的行动感到不安。
北京指出欧洲是苏联侵略的主要目标，因为北京认为，苏联在西方边境的军队数量大，可掌握的用以保卫漫长的中苏边境的军队数量就少。北京对苏联亚洲外交的担心是严肃的和有道理的，因为莫斯科竭力使日本反对中国和填补美国从东南亚撤出后出现的权力真空，其主要目的是，在“中央帝国”周围，建立一个由苏联领导的联盟体系的国家构成的“检疫带”。
在印度支那，至少在目前，苏联取得的成就比在日本取得的大。
但是，现在由于东京拒绝与莫斯科合伙反对北京，中国外交取得了一个重大的成就。日本以前在同苏联和中国的关系方面竭力保持平衡，现在似乎倒向中国一边。日苏有关共同开发秋明油田和西伯利亚谈判失败，东京政府指示其外交代表注意起草与中国的和平友好条约，观察家们从这两件事中得出上述结论。据日本人士说，由于莫斯科要求帮助修建一条通往太平洋海岸用于运输石油的铁路，秋明计划失败了。这条铁路将靠近中国边境，因此具有战略重要性，这使得日本人放弃了这个计划。此外，苏联人对日本人提出归还千岛群岛的要求表示不让步。如果日本人从中国购买石油和日本人同意在同中国的和平友好条约中写上谴责在亚洲的霸权野心的条款，那么中国人就将取得一个更大的外交胜利。
中国的形势使人们了解到她想在国际体系的各条战线上反击苏联。中国承认欧洲共同市场是一个特殊的政治实体，任命了一位驻布鲁塞尔的欧洲经济共同体的大使。因为这个原因，北京赞成英国留在欧洲共同市场里，与此同时，莫斯科的宣传全力支持左翼和工党的反欧洲主义的派别。中国对于欧洲得到加强和甚至成为对抗苏联扩张主义的工业、政治和军事的真正砝码非常感兴趣。中国愿意看到北大西洋公约组织得到加强。因为中国觉察到，如果苏联控制了欧洲，不管是军事占领还是建立完全屈从于苏联的政权，中国自己都将面临很大危险。这是中国人为什么不能允许俄国人把影响扩大到拉丁美洲和在印度支那各国取代美国人的原因之一。

显示原版>>

Previous:曼谷报纸报道：克立总理访华回国受到热烈欢迎

Next:香港《新闻天地》报道：苏联驻泰国使馆是间谍窝


芬兰宣布已不能安排二十八日在芬举行欧安会首脑会议

出版日期:1975.07.10
         期次:6038
         版次:2
         栏目:\[第二版]
文章正文:
【法新社日内瓦七月七日电】芬兰今天傍晚在这里宣布，现在已不再可能安排七月二十八日在赫尔辛基举行一次最高级会议来结束欧安会了。
芬兰代表早些时候预告说，他的国家需要给予充分时间的预先通知来组织一次最高级会议。芬兰今天宣布，要组织在七月二十八日
——欧安会人士中经常建议的一个目标日期
——开会已不再是可能的了。
【美联社日内瓦七月七日电】代表们说，芬兰今晚宣布，将不再可能在七月二十八日举行首脑会议来结束三十五国欧洲安全会议了。
在为首脑会议规定时间表而进行了十天的无结果的努力以后，芬兰宣布了这一点。这个宣告看来最后排除了象苏联建议的那样在七月份举行最后的会议的可能性。
一些代表说，八月四日这个日期仍然是可行的，但是另一些代表说，这可能与高级人员的时间表——包括福特总统和日本三木首相在华盛顿的会晤——发生冲突。
一些人士说，过去四十八小时进行的正式或非正式会谈并未在最后的悬而未决问题上取得进展。他们不愿预言这些问题什么时候解决。协调委员会预定在八日晚上举行另一次会议。

显示原版>>

Previous:西德联邦议院外委会主席施罗德谈欧安会等问题

Next:美刊报道：基辛格同美中央情报局长发生不和


合众社报道苏上月初发射SS－－18导弹时：一弹片落到美监听船上

出版日期:1975.07.10
         期次:6038
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿六月三十日电】专栏作家杰克·安德逊今天说，本月初，一枚苏联假导弹的一块弹片落到在太平洋上的一艘美国船的甲板上。
安德逊在美国广播公司的一次节目中说，“这是一次偶然的事件，但它将有助于专家们对苏联的新的‘猎枪式’导弹有较多的了解”。苏联人已宣布他们将向太平洋试验发射导弹，并且警告船只不要进入特定的地区。美国海军根据它一贯的做法，派进了一艘船去监听这些试验。
六月三日从俄罗斯中部发射飞行几千英里的这一导弹，是一个能携带八个弹头的ＳＳ—１８导弹。它是苏联新式的四种导弹中的一种。

显示原版>>

Previous:美 《华盛顿邮报》文章：《冒充记者的苏联特务增加一倍》

Next:日报刊登该报前驻印记者写的文章：《黑暗的印度》


克立说他尚未考虑去苏加强泰苏关系

出版日期:1975.07.10
         期次:6038
         版次:4
         栏目:\[第四版]
文章正文:
【法新社曼谷七月七日电】克立巴莫一行对中国的访问，苏联是最不表示欢迎的，在克立总理回国时，到廊曼国际机场欢迎的外交使团人员中，人们注意到苏联大使伊利切夫没有在场。
这位总理在机场对记者说，他还没有考虑要去苏联加强同苏联的关系。

显示原版>>

Previous:香港《新闻天地》报道：苏联驻泰国使馆是间谍窝

Next:拉丁社报道：阿根廷今年六月份以来大事记


拉丁社报道：阿根廷今年六月份以来大事记

出版日期:1975.07.10
         期次:6038
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社布宜诺斯艾利斯七月六日电】下面是阿根廷发生的直至发展成为庇隆主义政府的一九七三年五月成立以来所面临的最严重的危机的大事记。
六月二日：埃斯特拉庇隆总统任命六十岁的塞莱斯蒂诺罗德里戈工程师为经济部长，代替阿尔弗雷多戈麦斯莫拉莱斯，此人没有得到政府对于一项旨在克服危急的财政形势的应急计划的支持。
六月四日：罗德里戈部长向国内宣布阿根廷比索贬值百分之五十并预告燃料涨价，最高达到百分之一百八十一点三。
六月六日：国家元首向全国宣布最低工资增加百分之六十五，并宣布她的政府将尊重工人同每个部门的企业主谈判达成的增长数字。
六月十日：劳工方面的第一个反应，三千名冶金工人在科尔多瓦省举行汽车工业部分罢工，要求就“罗德里戈计划”作工资补偿。
六月十一日：有势力的社会福利部长，庇隆夫人的私人秘书何塞洛佩斯雷加宣布外出休假，此事使得政界在三天之内猜测纷纭，直至确定了他去巴西为止。
六月十三日：阿根廷总工会发表一项公报，反对政府打算规定各部门研究的工资增长最多不超过百分之三十八。
六月十六日：工资开始增长，在城市交通、铁路、动力、电话及其它公共部门增长到百分之一百四十，与此同时，必需品价格开始飞涨。
总统在他的办公室召见反对党最高发言人，激进党的里卡多巴尔文，开始就国内的经济和政治局势进行磋商。
六月十九日：所谓的劳资协商委员会会议结束，公布了达成的协议，在各个部门工资增长百分之四十五到百分之一百二十。
六月二十七日：阿根廷总工会宣布在全国举行四小时罢工并号召在政府宫门前举行大规模集会以支持埃斯特拉庇隆总统并要求她批准劳资协定。在这次活动中，有七万人要求塞莱斯蒂诺罗德里戈和何塞洛佩斯雷加两位部长辞职。
六月二十八日：布宜诺斯艾利斯省、圣菲省和科尔多瓦省的重要工业部门一清早就举行罢工，与此同时，工人举行和平进军，要求批准劳资协定。
国家元首向全国宣布取消劳资协定，并规定工资普遍增长百分之八十，在今年六月至一九七六年一月之间逐步提升（今年六月为百分之五十）。
阿根廷总工会和庇隆主义工人的“六十二工会组织”举行紧急会议分析总统宣布的决定。
庇隆主义参议院议会党团决定，要求任命参议院议长。这个职位因国家元首、庇隆主义运动最高领导人的授意，从四月二十五日以来一直空着。
六月二十九日：埃斯特拉庇隆总统接受劳工部长里卡多奥特罗的辞职，他是在“政治原因”的理由下去职的，但工会人士却肯定地说，这样做是由于他不同意政府的做法。
六月三十日：阿根廷科尔多瓦和门多萨两省由于其工会组织的命令进入二十四小时罢工。
七月二日：阿根廷总工会和庇隆主义工会运动的最高领导人卡西尔多埃雷拉斯和洛伦索米格尔分别从欧洲回来，他们去欧洲是为了出席一次国际劳工会议。
庇隆夫人向庇隆主义议员发出号召，在准备选举参议院议长的问题上说服了他们，维护了她在执政党中的政治权威。
七月三日：争取解决危机的艰苦努力失败了，工人同政府的分歧加剧。
数以千计的工人企图向阿根廷首都进军，但是警察严加戒备，阻止了这次进军。在布宜诺斯艾利斯省首府拉普拉塔，有四个人在示威者与警察人员的暴力冲突与枪战中受伤。
政府肯定它同武装部队之间是和睦的，否认了一种所谓在洛佩斯雷加和海军司令埃米略马塞拉海军上将之间有矛盾的说法。威胁要严厉制裁《舆论报》，这家报纸散布了这种说法。
阿根廷三军司令开会分析微妙的国内形势。
七月四日：众议院开始质询经济部长。
企业界人士估计，由于波及几个省的罢工的影响，国家每天损失六千六百万美元。
阿根廷总工会宣布七月七日至八日举行四十八小时总罢工，同时各方面包括官方人士都要求埃斯特拉庇隆夫人的内阁集体辞职。

显示原版>>

Previous:克立说他尚未考虑去苏加强泰苏关系


曼谷报纸报道：克立总理访华回国受到热烈欢迎

出版日期:1975.07.10
         期次:6038
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《星暹日报》七月七日报道：泰国总理克立等一行赴中华人民共和国访问，及签订两国建交公报后于六日下午乘坐泰国航空公司专机，准时返抵廊曼空军署机场。
昨天前往机场欢迎的，除了各国驻泰使节，政府各部长，军警政高级长官，各侨团首长外，还有各人民团体，学校学生，内地农民及各界人民超过二万余人（曼谷其它报纸均报数千人本刊注），隆重热闹场面，比数天前往欢送的情况，要热闹及隆重了十多倍，这可证明泰国朝野对总理此次光荣达成任务表示最高的喜悦、兴奋及崇敬。
中华人民共和国的五星国旗，首次在泰国人民手上高举出现，迎风招展，由泰国人民联合阵线、维护泰国主权集团及自由人民集团联合所组成的欢迎队伍，以手持泰、中国旗，及书写“访问中国的圆满成功，为泰国历史写下重要的一页”及“中泰友谊万岁”的红字大布幅为前导，以上三个集团的团员排成队伍在后。各团体，农民，工人及人民欢迎总理的队伍，系排列在迎接贵宾大厦的正对面。
【本刊讯】曼谷《中华日报》七月七日发表一则评论说：克立返抵曼谷时受到如此隆重和热烈的欢迎，可说是前所罕见，由官，农，工，商，学各界汇成的人潮，像欢迎一位胜利的英雄一样，洋溢着欢欣鼓舞之情，表现了由衷的敬重。
此种情景，充分表明了泰国各界支持政府促成泰中两国恢复邦谊，重视克立总理此次率团访华的成功。更重要的意义，是给出尽阴谋诡计，阻挠泰中人民发展友好关系者以有力的迎头痛击。

显示原版>>

Previous:印度一些反对党领导人逃入尼泊尔境内

Next:巴西报纸社论：《北京和莫斯科之间老的争论》


美 《华盛顿邮报》文章：《冒充记者的苏联特务增加一倍》

出版日期:1975.07.10
         期次:6038
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》七月一日刊登杰克·安德森和莱斯
·惠顿合写的一篇文章，题为《冒充记者的苏联特务增加一倍》，全文如下：
在苏联，美国记者不论到什么地方去，都受到监视。电视记者外出采访拍摄影片必须受到官方的检查。苏联人到美国新闻办事处去帮忙，据说也需要向克格勃报告。
在美国，苏联记者几乎完全可以随意地去他们想去的地方。他们象其他记者一样可以进入政府大厦。他们可以向任何愿意接见他们的人采访。他们拍摄的影片不受检查寄到苏联。
从秘密档案查明，至少有三名苏联记者是克格勃特务。从这些档案来看，苏联《消息报》驻这里的记者斯坦尼斯拉夫·康德拉绍夫和尤里·巴尔苏科夫是负责间谍活动的。
这些档案还说，苏联《劳动报》记者维萨里昂·西斯涅夫是克格勃特务。官方人士说，几乎可以肯定，其他克格勃特务也冒充共产党报纸《真理报》、苏联塔斯社和莫斯科电台、电视台的记者。
《消息报》的巴尔苏科夫是个无孔不钻的人，他收集新闻稿、国会报告、军事和对外政策文件以及他在国会山上能够找到的每一个纸片。他的戴眼镜的伙伴康德拉绍夫从一个办公室走到另一个办公室，他具有克格勃讯问者那样的决心。他们同西斯涅夫一起，在国会山有进行间谍活动的无与伦比的前哨站。康德拉绍夫是驻国会的记者，巴尔苏科夫再次来到了华盛顿，他不久之后也将是驻国会的记者。
这种任命使他们有特别的方便可以收集到情报，其中包括不供公开发表的新闻发布会，他们还间接地受到第一修正案的保护。他们在国会山上发展友谊，这使联邦当局觉得不便于监视他们的活动。
举例来说，已故的联邦调查局局长胡佛并不希望他手下的人员在国会的走廊跟踪嫌疑者。不过，他不动声色地对这个规定采取了一些例外的做法。迄今，联邦调查局在国会山上仍把已知的克格勃侦探置于监视之下。
尽管如此，联邦调查局还是由于预算的拨款不多而受到了妨碍。局长凯利已作证过。他说：为了赶上苏联在美国的所有代表——其人数比十年前增加了一倍——需要更多的基金。
（脚注：三个克格勃记者当中只有一人接我们打去的电话。巴尔苏科夫在回答我们关于他是否同克格勃有联系的问题时说：“我不能回答那个愚蠢的问题。”我们问他是不是否认这个指责，他咆哮说：“我不愿再回答问题了”，然后就把电话挂上。一位苏联使馆发言人说，他过去不知道三个记者是情报人员。）

显示原版>>

Previous:美一参议员说福特可能访问波兰

Next:合众社报道苏上月初发射SS－－18导弹时：一弹片落到美监听船上


美刊报道：基辛格同美中央情报局长发生不和

出版日期:1975.07.10
         期次:6038
         版次:2
         栏目:\[第二版]
副题:并说福特、基辛格和五角大楼在美苏核会谈方面有分歧
文章正文:
【本刊讯】《美国新闻与世界报道》七月十四日（提前出版）一期刊登一些短讯，摘要如下：
中央情报局局长科尔比，对参院的一个调查他的机构的委员会发表的坦率的证词，是基辛格国务卿同这位谍报首脑不和的原因。据说基辛格对科尔比透露的以基辛格为首的“第四十号委员会”授权进行的秘密活动的情况特别愤慨。在这场争执中站在科尔比一边的有国防部长施莱辛格。
在科尔比在国会秘密作证时，中央情报局的技术人员事先检查了举行听证会的房间，以确保它不致遭到“窃听”。在科尔比作证时，中央情报局的两个专家在旁边的房间操纵一个干扰装置，作为防范电子窃听装置的进一步手段。
福特总统不再接受基辛格国务卿的这样一种论点：美国迫切需要同俄国达成一个新的限制战略武器协议，以使缓和能维持下去。总统不愿达成这样一个协议，除非他确信这个协议能得到国会的绝大多数的支持。
国务院官员私下抱怨五角大楼在继续进行的限制战略武器会谈中不愿进行合作。接近参加谈判的代表团的一位人士说：“太多的将军们企图进行讨价还价，使自己的军种得到好处，而不是使整个国家得到好处。”

显示原版>>

Previous:芬兰宣布已不能安排二十八日在芬举行欧安会首脑会议

Next:美一参议员说福特可能访问波兰


美一参议员说福特可能访问波兰

出版日期:1975.07.10
         期次:6038
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华沙七月五日电】美国参议员查·珀西星期六说，福特总统在他参加了赫尔辛基的欧洲安全会议之后将访问波兰。

显示原版>>

Previous:美刊报道：基辛格同美中央情报局长发生不和

Next:美 《华盛顿邮报》文章：《冒充记者的苏联特务增加一倍》


日报刊登该报前驻印记者写的文章：《黑暗的印度》

出版日期:1975.07.10
         期次:6038
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》六月三十日至七月二日连载该报前驻新德里记者永元忠志写的一篇文章，题目是《黑暗的印度》，摘要如下：
印度，从拥有六亿人口这一角度也被称为“世界最大的民主国家”，它已抛弃了民主。加之，在无情地发动镇压言论自由、逮捕在野党领导人的强权之下，国民骂声连天。在这两周多的时间内，印度完全改变了它的形象。自六六年以来登上政权宝座的甘地总理，为什么决心要发动甚至可以称其为“甘地政变”的强权呢？
其契机大概仍然是阿拉哈巴德市高等法院十二日宣布，判决她违反选举而有罪以及继那以后执政的国大党左派在古吉拉特邦邦议会选举的失败。
总之，政治对抗高涨的最大原因是这个国家的经济危机。甘地总理在七一年的选举中，宣称要“消除贫困”，从而获胜。但是，现实是没有象口号那样取得成果。特别是在七三年发生石油危机以后，更进一步加深了通货膨胀的高涨、贫富差别扩大、计划经济破产的色彩。农村遭到严重打击以七三年以前的统计资料为基础而制定的第五个五年计划（自去年四月开始执行），实际上，自执行阶段起，就已经加强了纸上谈兵的味道。其原因是，因为根本就没有把七三年由于石油危机而使石油涨价以及世界性的通货膨胀计算在内。
据印度政府公布的资料，七二年至七三年国民收入的总额为一千九百一十三亿卢比，减少百分之零点九。如果把在这个期间增长的人口计算在内，每个人的收入实际上减少百分之三点二。农业部门的下降尤为显著，产量比前年减少了百分之七点八。接着又受到石油危机以后所产生的世界性的通货膨胀的影响，农村正遭到严重的打击。“绿色革命”已成为昔日之谈另一方面，每年都不得不进口大量的粮食。据世界银行推算，看来今年仍要进口六百万吨。因为七一年生产了约九千五百万吨粮食，七二年进口了四十五万吨就渡过去了，所以，曾一度宣传“绿色革命”获得成功，出现了粮食不久就能自给自足的希望。而现在，它已成为昔日之谈，慢性的粮食不足同世界性的粮食涨价一起，成为使这个国家的外汇状况更加恶化的因素之一。
黑钱一方面存在着百分之六十的人陷于贫困、半数以上的儿童营养失调这种可怕的现实。另方面也存在着世界屈指可数的大财主。使之成为可能的就是臭名昭著的黑钱。所谓黑钱就是指不成为纳税对象的暗中所得。这是不能小看的，七三年政府岁入为五百亿卢比，而暗中，估计实际上获得了一千八百亿卢比。而且现实情况是，这些钱大都用于黑物资和政府资金。
据说，印度经济计划的理想，是在中央集权的政府领导下，实现全面的工业化。许多人认为，农业政策也是与此联系在一起加以考虑的。绿色革命和土地改革的失败以及不彻底的粮商国有化，总的来说，都是因为无视印度传统的农村社会的实况而引起的。在农村中，居住着占整个印度百分之八十二的人口，这一事实依然没有改变。
诚然，甘地总理正抱着危机意识对待事态。然而，这次采取的一系列强硬措施，正在从根本上破坏着自这个国家独立以来的结构。
国内的强行措施，缩小了外交上选择的余地。由于一方面标榜不结盟中立，一方面又倾向苏联，所以早就受到美、中的冷淡，近邻各国也报以怀疑的眼光，就在这样的印度，这次甘地总理又发动了强权，难道不越发会缩小它的接触面吗？
印度于七一年年底，在第三次印巴战争中，成了孟加拉国的生身母，虽然三次打败宿敌巴基斯坦，但是，它的威信却一向未能提高。
不仅如此，而且距离不结盟中立的招牌越来越远。它倾向苏联，竟然于去年五月进行核试验，这就大大脱离了和平国家的形象。

显示原版>>

Previous:合众社报道苏上月初发射SS－－18导弹时：一弹片落到美监听船上

Next:安莎社报道开罗政界人士说：埃及沙特阿拉伯苏丹伊朗正建立一新阵线


日刊文章：《甘地“女帝”强行独裁和苏联向印度洋扩张的关系》

出版日期:1975.07.10
         期次:6038
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《信使周刊》七月十一日（提前出版）刊登一篇文章，题为《甘地“女帝”强行独裁和苏联向印度洋扩张的关系》，摘要如下：
这次动用强权也可以说是以民主为基础的印度二十八年历史上空前的暴行。并且，印度已完全处在甘地总理的独裁之下。西方国家一向把印度当作对抗中国的、第三世界里西欧式民主国家的典范；正因为如此，受到了巨大的冲击。是什么原因使得甘地总理明显地改变到这个地步呢？
国际问题评论家梶谷善久指出：“印度政局不安已是家常便饭，维持政治制度有其难处，这是实际情况。举例说，六亿人口中已有一亿四千万人受饥挨饿。并且，执行着社会主义式的‘混合经济’的政策，而实际上贫富差别极其悬殊，因此，群众对国大党长期的腐败制度心怀不满，一旦有人发难，就会发展成为暴动。即使在国际上，印度也处于复杂的地位。美国的和平部队已进去了。当然，中央情报局也钻了进去，大概已在策划阴谋。在印度洋上，美苏正在角逐。邻国巴基斯坦已靠拢中国。苏联想要把印度当成它在亚洲的立足点而接近了甘地。”
某报的一位曾经长期驻在新德里的记者评述印度复杂的政治形势说：“甘地总理一九七一年和巴基斯坦打仗时为了牵制中国而和苏联拉起了手。就是说，她是以‘溺水者抓稻草’的形式变成亲苏的了。结果，不仅把中国而且把美国都推到敌人那边去了。作为甘地来说，这是估计错误。还有，即使在国内，自从国大党分裂以来，对她不利的情况接连发生：政治家贪污渎职，石油冲击造成经济萧条。而且，最高法院作出了人所注目的关于违法选举的判决，在议会选举中，甘地派遭到大败和损伤。所以就‘狗急跳墙’，宣布紧急状态，进行了反攻。印度今后很有可能过渡到甘地政权的独裁制。”
军事评论家久保绫三的看法如下：“在印度洋，美国方面已完成了防御的第一阶段（迪戈加西亚岛海军基地、第七舰队活动领域的扩大），苏联为了加紧控制印度洋体制，就让印度宣布了紧急状态，——也可以这么看的。”
前面那位前驻新德里特派记者联系到苏联年复一年盼望得以实现的“南下政策”分析说：“一九七三年在阿富汗发生了以前首相达乌德（现总统）为中心的推翻王制的政变。达乌德总统是亲苏派的代表，甚至有人认为‘那个政变是苏联的秘密警察策划的’。一般人也都认为，阿富汗已是苏联的战略据点。而且，达乌德政权积极地支持在邻国巴基斯坦西北部居住的帕坦族要求民族自决的‘普什图尼斯坦运动’。就是说，是这样一个图式：阿富汗从左边支持作为巴基斯坦国内问题的‘普什图尼斯坦运动’，印度则从右边加以利用。一旦这三国之间发生争端，那么，对于从帝政时代起就一直为得到不冻港而执行了南下政策的苏联来说，就是出现了求之不得的状态。苏联将趁火打劫，确保一条由陆路通到阿拉伯湾的通道。有人推测说，这次印度的政治混乱和宣布紧急状态也可能是苏联在背后牵了线。”
Ａ社国际部的Ｂ编辑（希望匿名）联系到这个动静说有必要注意苏联在今年四月举行的世界规模的海空军大演习，他说：“演习地区是阿拉伯湾、地中海、大西洋、北海、太平洋、菲律宾海域和日本海等。据合众国际社报道，‘美国国防部估计苏联进行的是进攻从波斯湾开往西欧各国和美国的油轮的演习’。我认为，苏联是炫耀它作为‘南亚的警察’的力量啊！还有，对开往日本和美国的油轮，也含有‘我随时可以进攻你’的恫吓的意图。”

显示原版>>

Previous:阿根廷总工会宣布提前结束总罢工

Next:西德联邦议院外委会主席施罗德谈欧安会等问题


西德联邦议院外委会主席施罗德谈欧安会等问题

出版日期:1975.07.10
         期次:6038
         版次:2
         栏目:\[第二版]
副题:说欧安会既没有促进欧洲安全，也没有促进欧洲合作，反而给苏提供了对欧洲人、特别是对德国人施加压力和进行宣传的工具
文章正文:
【德新社波恩七月四日电】过去长期任外长，现任联邦议院外交委员会主席施罗德强调，基督教民主联盟一基督教社会联盟反对党对日内瓦欧安会抱有疑虑。这位基督教民主联盟政治家四日在和德新社记者谈话时说，迄今已为人所知的会议的结果，使基督教民主联盟—基督教社会联盟对安全会议的原则上的怀疑有了依据。没有人反对“高尚的、动听的原则”，但结果既没有促进欧洲的安全，也没有促进欧洲的合作，反而给苏联提供了一个工具，它用这个工具来对自由的欧洲人，特别是对德国人施加压力和进行宣传。
施罗德在谈到他对维也纳裁军谈判的期望时说，他认为把这一谈判放在可能的安全会议之前是对的。那样才能等待在裁军这个具体问题上是否会取得进展。勃兰特政府所走的另一条道路肯定没有促进在维也纳取得积极的结果。
“因此，我们仍然抱有的希望是掺杂着很大保留的。”
关于东方政策，施罗德说：“前两届政府的东方政策在没有对等让步的情况下便放弃了德国的立场并促使苏联在欧洲的影响有了重要的、明显的扩大”。正是在前几周，再次清楚表明，柏林仍然是一个危机四伏之点。施罗德认为，四大国协定呈现的积极的苗头不应受到压制。
这位基督教民主联盟外交家认为，北约是“牢固稳定的”，如果该联盟的所有伙伴紧密靠拢的话。“对葡萄牙有效的是，它是这个防务联盟的一员（但愿它今后仍将是该联盟的一员），而且它是西欧的一个重要组成部分。不论北约方面或欧洲方面都必须尽力帮助葡萄牙。
在施罗德看来，德国的对外政策面临三项主要任务：它必须不断用新的主动行动在对欧洲政策方面至少取得部分进展，经常支持北大西洋联盟的巩固和加强以及在东欧方面调整同波兰的关系。西德反对党议会党团发言人谈对欧安会看法
【本刊讯】西德《波恩评论报》七月四日刊登基督教民主联盟—基督教社会联盟议会党团发言人维尔纳·马克思向该报记者发表的谈话，摘要如下：
问：马克思博士先生，在基民盟—基社盟内部对于欧安会的看法从怀疑直到反对的都有，这是为什么？
答：基民盟—基社盟议会党团从一开始就对两年半来在进行的欧安会抱怀疑态度，但不是抱成见。现在，当莫斯科企图以突然袭击的手法在对重要的问题讨论完毕之前就要求结束这个会议的时候，我们认为，莫斯科把它看成是影响今后任何一种欧洲政策的重要手段。另外，该会议文件中包含着许多矛盾，与其说这些文件会促进安全和合作，倒不如说会挑起新的争论。
除此之外，当欧安会正在谈论缓和的时候，苏联正在把手深深插入西半球，举一个流行的词——插入葡萄牙。或者说在柏林问题上，苏联在一份照会中突然通知西方说，四国的责任长期以来就已不再存在了。
问：勃兰特在去莫斯科前不久认为欧安会出现了一些“新东西”。您所担心的，是不是怕这种“新东西”会加强苏联在西欧的影响？
答：勃兰特没有说他所理解的“新东西”是什么。但对苏联人来说是清楚的，即欧安会应当是欧洲急速发展的一个基础，一个破坏西方地位的基础。但也是一项代替的和平条约，对其在战争中和战后年代里形成的帝国的庄严批准。是东方在同联邦共和国签订的条约中所取得的东西的一个多边规定。
问：按照您所说的一切，您的议会党团真的不可能再同意这种结果吗？
答：我们只有获悉会议文件才能作出最后的判断。但是，我们现在看到的东西，使我们感到失望，并增加了我们的疑虑。如果会议的结果没有明确地维护德国和欧洲的利盒，那么，基督教民主联盟和基督教社会联盟就不能同意这些文件。

显示原版>>

Previous:日刊文章：《甘地“女帝”强行独裁和苏联向印度洋扩张的关系》

Next:芬兰宣布已不能安排二十八日在芬举行欧安会首脑会议


香港《新闻天地》报道：苏联驻泰国使馆是间谍窝

出版日期:1975.07.10
         期次:6038
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新闻天地》周刊七月五日一期登载一篇曼谷航讯，其中《苏俄使馆是间谍窝》一节摘要如下：
苏联的间谍网在泰国颇为庞大，其力量不仅渗入工人、学生中，报界及文教界之中，亦有他们的工具，尤其是报界。据说，他们最近斥资创办新的中泰文报纸，而且将于最近出版，看情形，泰国将成为苏俄在东南亚地区反毛共间谍活动的枢纽。
苏俄驻泰大使馆的正式职员，登记的有二十五人，但据说，实际的人数却超过十倍，有二百五十多人，苏俄大使馆的厨师、司机、服务员等杂勤人员，都是从俄国带来的，这些人似乎都与秘密情报机关有某种关系，这二百二十五个使馆人员的头衔几乎都是“贸易办事处”人员，而苏俄与泰国的贸易额每年最多只有六百万美元。
这些驻曼谷的苏俄间谍，大部分从事搜集海军情报工作，尤其注视有关中共海军的动静。
自一九五七年起，泰国曾先后将十名苏俄驻泰大使馆官员驱逐出境。

显示原版>>

Previous:巴西报纸社论：《北京和莫斯科之间老的争论》

Next:克立说他尚未考虑去苏加强泰苏关系


以色列驻美大使返华盛顿并同基辛格会谈

出版日期:1975.07.10
         期次:6038
         版次:3
         栏目:\[第三版]
副题:美发言人说美正设法使中东谈判继续下去
文章正文:
【路透社华盛顿七月七日电】以色列大使迪尼茨今天回到这里。
【美联社华盛顿七月八日电】以色列大使迪尼茨昨天傍晚拜会了基辛格国务卿，要求他“澄清”以色列可望因在同埃及达成的关于西奈半岛的一项解决办法中放弃一些具有战略意义的山口而得到的东西。他在举行了两小时的会谈以后对记者说，美国从来没有扬言，除非以色列放弃吉迪山口和米特拉山口，否则就不向以色列提供军事援助，美国对以色列的安全承担的义务“同政治局势的发展无关”。
【美新处华盛顿七月七日电】题：国务院（安德森）七月七日新闻发布会
中东：有人问，美国有没有向以色列施加压力要它撤出所占领的领土，安德森回答说：“没有。”他说，美国正设法“做我们所能做的任何事情”来使谈判继续下去。他说，“双方都必须作出让步”，但是他接着说，他“不想谈论（让步的）内容”。安德森说，美国重新估计对中东政策的工作还没有完成“我们仍在外交方面进行许多交换意见的工作”。

显示原版>>

Previous:安莎社报道开罗政界人士说：埃及沙特阿拉伯苏丹伊朗正建立一新阵线

Next:印度古吉拉特邦和泰米尔纳德邦政府担心这两个邦可能实行总统统治


印度古吉拉特邦和泰米尔纳德邦政府担心这两个邦可能实行总统统治

出版日期:1975.07.10
         期次:6038
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里七月八日电】昨天人们担心英甘地总理可能把印度反对党统治的两个邦直接置于新德里的统治之下，因为这两个邦的政府迄今在很大程度上无视印度政府六月二十六日在全国实行的紧急状态。
从地方党德拉维达进步联盟（人民进步党）统治的南方的泰米尔纳德邦来的旅客说，邦政府既不进行政治逮捕，也不象其他邦那样对外国和地方报纸实行严格的新闻检查。
同时，从西部海岸的古吉拉特邦（上月反对党联合阵线当选组成政府）来的旅客说，该邦仍相当平静，邦政府并不企图逮捕要求甘地夫人辞职的示威者。
六日对泰米尔纳德提出了第一次要求，要求它遵守中央政府的命令，这天邦国大党委员会通过了一项决议要求中央政府使这个进步联盟遵守紧急法令纪律。
颁布这项法令是为了打击甘地夫人所谓的反对派搞的破坏印度国内治安的“广泛阴谋”的。
国大党委员会的决议要求新德里“利用其宪法和行政权力使德拉维达进步联盟和德拉维达进步联盟政府遵守紧急状态的纪律”。根据印度宪法，甘地夫人可以对故意嘲弄中央政府有关国内外安全的命令的任何邦强行总统（中央政府）治理，这样做是合法的。
泰米尔纳德邦德拉维达进步联盟政府宣布，它已贯彻了新德里二十点紧急状态计划的大部分规定。国大党委员会决议说这种宣布“是卑鄙可耻地企图贬低该计划的意义”。
决议说，如果不制止德拉维达进步联盟的阴谋，“那么，就存在这一有毒的气氛有在全国蔓延的危险”。
来自古吉拉特和马德拉斯的旅客说，邦政府感到担心，因为有可能实行总统治理。

显示原版>>

Previous:以色列驻美大使返华盛顿并同基辛格会谈

Next:印国大党青年组织举行反美示威


印度一些反对党领导人逃入尼泊尔境内

出版日期:1975.07.10
         期次:6038
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社加德满都七月七日电】今天从边境地区传来的消息说，印度总理英迪拉甘地宣布了紧急状态之后，印度一些反对党领导人已逃入尼泊尔境内。
英文报纸《祖国报》今天报道，印度人民党领导人（他也是印度前社会党领导人）已同印度的比哈尔邦前教育部长马哈比尔普拉萨德辛格和哈里普拉萨德辛格逃入尼泊尔境内，没有说明到达的日期。
他们目前在加德满都东南一百英里的工业城市比拉特纳加尔。
卡尔普里塔库尔在接见该报记者时说：“我们在尼泊尔避难。今后不会从尼泊尔领土上发动任何反对英迪拉
甘地总理的活动。我们将密切注视印度的局势，一旦取消了紧急状态，我们就会回国。”他还说：“印度存在着绝对的独裁统治。议会民主与限制新闻自由是不可能同时存在的。”
这是第一次报道印度反对党领导人逃入尼泊尔的消息。尼泊尔政府对这件事保持沉默，它没有说将对这些政治难民采取什么措施。也有一些尼泊尔的政治难民住在印度。

显示原版>>

Previous:印国大党青年组织举行反美示威

Next:曼谷报纸报道：克立总理访华回国受到热烈欢迎


印国大党青年组织举行反美示威

出版日期:1975.07.10
         期次:6038
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里七月八日电】今天，示威群众拿着执政党国大党的旗子，高喊「中央情报局可耻」，坐在新德里市中心美国政府图书馆门前举行了一次抗议示威。
这次短时间的集会是英·甘地总理六月二十六日使印度处于紧急状态以来的第一次反美示威。有一项镇压措施规定公众不得呼喊口号，也不准四人以上的集会。但是这次约有二百名青年参加的反美示威却平安无事地进行了，警察就在一旁看着。
这次抗议示威的领导人说，他们都是国大党领导人组织的一个青年团体尼赫鲁小队的。在这次抗议示威约于半小时后结束之后，他们同警官们握了手。
当驻印度的美国新闻处处长艾伯特·赫姆辛乘坐一辆美国小汽车开出院子时，这批青年和他们的领导人站在车道两旁。
他们挥动拳头和党旗，高呼，「可耻，可耻，可耻，中央情报局可耻。」
中央情报局一直否认同这次反政府运动有任何关系。但是，包括国大党主席和前内政部长在内的若干官方人物在宣布紧急状态后公开说过，他们怀疑中央情报局希望动摇甘地夫人政府。

显示原版>>

Previous:印度古吉拉特邦和泰米尔纳德邦政府担心这两个邦可能实行总统统治

Next:印度一些反对党领导人逃入尼泊尔境内


时事社报道：《外相说日台航线复航不会影响日中关系》/滩尾说希望借此努力改善同蒋帮的交流和实际业务

出版日期:1975.07.11
         期次:6039
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京七月八日电】题：外相说，日台航线复航不会影响日中关系
宫泽外相八日在记者招待会上，就将于九日签署的旨在恢复日台航线的民间协定说：“存在着历来的日中邦交正常化的牢固结构，因此，必须在这个范畴内处理。迄今（在国会等场所）一直答辩说可以签署民间协定恢复航线，我认为，如果这样作，是很好的。”表明了表示欢迎的想法。
另外，在回答记者团提出的“这会不会给日中关系带来恶劣影响”的问题时，外相说：“这不是政府参与的问题。政府有六项（日中间的保证），不允许脱离正常化以来的格局。我不认为这会影响日中关系。”
【共同社东京七月九日电】由自由民主党亲台湾派议员组成的日华议员恳谈会的滩尾会长（党的总务会长），九日上午十时就日台航线已决定恢复一事发表谈话说：“日台之间的象征航线的恢复已告实现，真令人高兴。”
滩尾会长谈话的要点如下：
一、去年四月，日中航空协定缔结，日台航线断绝，当时，党作出了日台航线应由民间经营的决议。这不只是自由民主党的强烈希望，而且是全体国民的强烈希望。三木内阁成立后，三木首相、党的领导人也鼓励我们，幸而这个热烈的期望得到中华民国国民（原文照录——共同社注）的理解，以致缔结了民间协定。
二、当然，和台湾的关系不仅仅是这一个，希望借这次作为象征的航线恢复的机会去努力改善各方面的交流和实际业务。

显示原版>>

Previous:共同社报道：《签署民间协定 日台航线复航》

Next:日报报道：日台航线复航秘密会谈经过


法新社报道：《科摩罗：艾哈迈德·阿卜杜拉当选国家元首》

出版日期:1975.07.11
         期次:6039
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎七月八日电】题：科摩罗：艾哈迈德·阿卜杜拉当选国家元首
人们七月八日在巴黎从科摩罗代表处获悉，艾哈迈德·阿卜杜拉在七月七日晚被七月六日单方面宣布独立的该群岛的议会选举为科摩罗国家元首。
这位前法国海外省的前政府首脑是被三十三名投票者中的三十二人投票选出的。
同一些人士还指出，议会已自立为国民议会，并通过了几项法律。其中一项是关于科摩罗国籍的，另一项是关于建立将起草新国家宪法的一个包括这个群岛所有政党的代表的制宪委员会的。宪法草案将提交给群岛的四个岛的“整体”的选民们表决。阿卜杜拉简历
刚当选为科摩罗国家元首的艾哈迈德·阿卜杜拉是一位“老练”的政治家，一九一九年出生于科摩罗群岛的四个岛屿之一的昂儒昂岛。他在一九四五年作为赛义德·穆罕默德·谢赫——在（法国）国民议会中的第一个科摩罗议员，（科摩罗）政府委员会的第一任主席
——的支持者参加政治活动。他在一九五三年当选为法兰西联盟成员，于一九五九年当选为（法国）参议员，他于一九七二年出来领导（科摩罗）政府委员会。
他被领地议会授权“在同法国友好与合作中”要求该群岛的独立，他同法国当局谈判了科摩罗实现独立的过程。
艾哈迈德·阿卜杜拉在大多数居民投票赞成独立后认为独立基本上已不成问题。因此，当法国议会通过了一项修改方案规定宪法应逐岛通过时，他认为这一方案是不能接受的。
从那时起，艾哈迈德·阿卜杜拉对法国议会的立场就变为强硬了。回到莫罗尼后，他在议会作出决定后单方面宣布了独立。今天他被该议会选举为科摩罗国家元首。
艾哈迈德·阿卜杜拉是一个勤奋工作的人和一位坚决的穆斯林。

显示原版>>

Previous:英国《金融时报》文章：《苏联和第三世界：给的援助不多，可是条件苛刻》

Next:科民族解放运动要求法支持科摩罗独立


佛得角群岛总理皮雷斯发表纲领性讲话

出版日期:1975.07.11
         期次:6039
         版次:3
         栏目:\[第三版]
副题:他说佛得角永远不会被利用作为侵略别国的基地
文章正文:
【法新社明德洛七月八日电】题：总理的纲领性讲话
不结盟、节约和劳动是佛得角总理佩德罗·皮雷斯少校七月七日对圣文森特岛首府和群岛北部的主要城市明德洛的居民发表的纲领性讲话的三个要点。
皮雷斯还谈到了土地、税收、行政和教育等方面改革的问题。
皮雷斯少校在讲到不结盟时说：“佛得角永远不会被利用作为侵略任何国家的基地。”他的这一段话特别受到注意，因为明德洛港口恰好有葡萄牙的一个战略海军基地，这个基地的未来以及萨尔岛机场的军事部分的前途曾引起美国和苏联的不安。
皮雷斯少校说，几内亚和佛得角非洲独立党政府认为葡萄牙临时政府、武装部队运动和“葡萄牙各民主党派”是盟友，它愿意和它们保持“最好的关系”。
皮雷斯少校还说，佛得角将同“在平等和互利基础上尊重它的一切国家”保持关系。
皮雷斯少校还强调指出，他支持联合国和非洲统一组织的原则，并支持非洲大陆各解放运动和反对种族主义的斗争。
在革命行动方面，他表示，他的政府希望看到人民“组织自卫来反对那些不甘心失败的人”，以便使这个群岛拥有一支最低限度的军队。
他还强调必须厉行节约。

显示原版>>

Previous:科民族解放运动要求法支持科摩罗独立

Next:共同社报道：《签署民间协定 日台航线复航》


共同社报道：《财界强烈地不信任三木政治》

出版日期:1975.07.11
         期次:6039
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京七月四日电】题：财界强烈地不信任三木政治，对经济政策不满
三木内阁成立之后的首次国会会议闭幕了，但是，从三木内阁诞生后的半年间政府掌握政策的情况以及在国会会议上对重要法案的处理等问题来看，财界更加对三木政权不放心了。
特别是，财界一向反对的禁止垄断法修改草案虽然没有被通过，但是，防止核扩散条约也没有批准，有关选举的两项法案直到最后也进展不顺利，尤其是对于迟迟拿不出景气对策的不满极为强烈。在希望建立一个保守的稳定政权的财界中也出现了一部分人探讨「三木之后」的趋势。
财界对三木政治虽有不满，但在现阶段还没有一个完备的「三木之后」的政权的设想，将根据首相夏季访美之后自民党内的动向如何而定。

显示原版>>

Previous:社会党委员长成田说要迫使解散国会


共同社报道：《签署民间协定 日台航线复航》

出版日期:1975.07.11
         期次:6039
         版次:4
         栏目:\[第四版]
副题:中央社报道《中日民航协定重要内容》
文章正文:
【共同社东京七月九日电】题：签署民间协定，日台航线于时隔一年又四个月后复航
关于日台航线复航的日台间民间协定，已于九日下午在台北由日方渠道交流协会会长堀越祯三与台方渠道亚东关系协会理事长张研田签署。据此，自去年四月以来一直处于停航状态的日台航线，在时隔一年又四个月后复航，日台双方飞机的飞行业已决定实现。
【中央社台北七月九日电】题：中日民航协定重要内容
停顿了一年两个月的中日两国航线，今天下午由亚东关系协会与日本交流协会签订了一项“关于维持民间航空业务之协议”然后立即生效，中日航线即可恢复。
根据此项协议的同意事项议事录第五项，“自任何一方之航空企业完成可开始航运状况时（例如该企业获得对方之航运许可时）开始生效”的规定，中华航空公司可能及早恢复航运。自中华航空公司的飞机开始飞行中日航线之日起，日本航运公司的飞机也可以核准通过我国飞机情报区及防空识别区上空，作不着陆飞行飞往香港或东南亚其他地区。
据有关方面人士说：这次签订的民间航空协定的内容和中日断航前双方间航空协定实质上大致相同，都是基于互惠原则订定的，它的主要内容是：
（一）飞航中日航线的航空公司，中华民国为中华航空公司，日本航空公司因通航共区已放弃台北航线，全日空也是亲毛的航空公司，为中华民国政府所不欢迎，因此可能由日航公司独资或由日航公司与另一家东亚国内航空公司合组新航空公司从事营运。
（二）中华航空公司在日本境内着陆的地点为东京及其他另一地点（尚有待协商），日方航空公司在中华民国境内着陆的地点为台北（或高雄）。
（三）中日双方航空公司都享有“远航权”，中华航空公司的航空路线为：（１）台北或高雄—东京（羽田）—檀香山—旧金山或洛杉矶。（２）台北或高雄—东京（羽田）—安克雷奇—旧金山。（３）台北或高雄—东京（羽田）及今后同意的日本境内之一到釜山及汉城。
日方的航空公司的航空路线是：（１）东京（羽田）及（或）其他地点—台北及（或）高雄—亚洲其他六地点（包括香港、新加坡、曼谷、吉隆坡、雅加达、达卡等）。（２）东京（羽田）及（或）其他地点—台北—马尼拉。
（四）将由中华航空公司及即将设立的日方航空公司迅就双方间飞行次数，使用机材、运费等签订业务协定。

显示原版>>

Previous:佛得角群岛总理皮雷斯发表纲领性讲话

Next:时事社报道：《外相说日台航线复航不会影响日中关系》/滩尾说希望借此努力改善同蒋帮的交流和实际业务


卡拉曼利斯开始奉行积极的巴尔干政策

出版日期:1975.07.11
         期次:6039
         版次:2
         栏目:\[第二版]
眉题:奥地利《新闻报》评希腊总理访罗南保三国的文章
文章正文:
【本刊讯】奥地利《新闻报》七月八日刊登一篇报道，题为《卡拉曼利斯开始奉行雅典积极的巴尔干政策》，摘要如下：
希腊总理卡拉曼利斯周末以来已从索非亚回来，现在他能够谈论“向巴尔干开放”了：他在访问保加利亚之前，还访问了罗马尼亚（五月二十六日）和南斯拉夫（六月六日）。
卡拉曼利斯在巴尔干各国首都他的会谈伙伴那里，到处都能肯定，这些国家对塞浦路斯问题的看法是完全合他的意的——基础是联合国和安理会的决议。这种态度不限于塞浦路斯问题，而且还涉及希腊—土耳其总的紧张关系。这在国务委员会主席日夫科夫的一些声明中表现得特别明显，声明说，希腊在和土耳其发生一场新的危机的情况下，可以毫无顾虑地撤走它在希腊—保加利亚边界的军队。孤立安卡拉的圈子变得更小了。
希腊总理在和齐奥塞斯库、铁托以及日夫科夫会谈时，讨论了巴尔干会议的问题。看来，首先是布加勒斯特和雅典采取了主动。以前经常听到的巴尔干无核区的乐曲已让位于关于进行更为紧密的合作的更为冷静的考虑了。曾经谈过举行部长级会议——就是说具有政治色彩，也谈过举行专家会议。同时，已提到要阿尔巴尼亚参加，而土耳其参加的问题也许还没有讨论完。

显示原版>>

Previous:塔斯社报道苏《消息报》评施莱辛格讲话的文章：《违背时代的精神》

Next:美《纽约时报》文章：《缓和并没有促使大规模地交流先进技术》


科民族解放运动要求法支持科摩罗独立

出版日期:1975.07.11
         期次:6039
         版次:3
         栏目:\[第三版]
文章正文:
【法新社突尼斯七月八日电】科摩罗民族解放运动欢迎科摩罗群岛宣布独立并要求法国“在友好与合作中”支持这一独立。
科摩罗民族解放运动的副总书记阿里·穆罕默德·哈桑——他参加了在突尼斯的非洲政党会议——七月八日把一项声明交给报界，科摩罗民族解放运动在声明中向科摩罗议会“及时采取的立场致敬”，并强调宣布独立“表达了科摩罗人民对独立的一致的愿望”。
科摩罗民族解放运动说，“我们相信，接受了科摩罗群岛独立这一原则的法国将听从理智的声音，不会反对科摩罗议会的决定，并促进科摩罗独立的顺利进行”。这个运动又说：“法国不应忘记科摩罗人民选择了在同法国友好与合作中实现独立”。它最后说，“法国有义务采取行动在独立的科摩罗维护这一合作与友好”。

显示原版>>

Previous:法新社报道：《科摩罗：艾哈迈德·阿卜杜拉当选国家元首》

Next:佛得角群岛总理皮雷斯发表纲领性讲话


美《纽约时报》文章：《缓和并没有促使大规模地交流先进技术》

出版日期:1975.07.11
         期次:6039
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》六月二十七日刊登麦克尔亨尼的一篇文章，题为《三年中，缓和并没有促使大规模地交流先进技术》，摘要如下：
在利用缓和精神来开始扩大苏美贸易之后的三年，两个超级大国之间先进技术的交流量要比许多人曾经希望的或担心的少得多。
虽然自从尼克松总统一九七二年五月去莫斯科作头次访问以来两国技术情报交流已迅速扩大，可是贸易的扩大仅是有限的，大约只等于各方出口总额中的百分之一多一点。美国的出售量减半
思想交流的日益扩大和贸易的缓慢增加已引起互相冲突的意见。一些美国公司对于美国同苏联的交易继续受到限制提出抗议，而另一些美国公司则表示担心美国企业将太廉价地出售它们的技术知识。
攻击美国向苏联出售产品和技术的人认为，这种出售是个插曲，大概只会持续几年。为这种出售辩护的人则认为，这可以进入一个永久性的迅速扩大的市场，如果美国政府不迅速采取行动来更积极地资助出口，这个市场就会被美国的竞争者夺去。
目前的辩论是随着美国向苏联的出售总额减半而产生的。一九七三年美国向苏联的出售总额为十二亿美元，去年下降到六亿美元，预料今年约为八亿美元。这种下降是由于苏联减少了对美国粮食的采购量。电子计算机的出售尚未谈妥由于有可能逐步损害美国的军事优势，可能向苏联出售电子计算机和电子技术（出售额一年可达几百万美元）这件事的谈判速度放慢了。限制电子领域——美国工程师在这个领域保持先进已有三十年了——的贸易的另一个因素是，苏联显然集中力量扩大比较老的重工业部门，例如石油、天然气、肥料和卡车等部门。
在缓和时代，苏美在各级技术上进行的一笔典型交易是尚待决定的出售价值一千万美元的国际商用机器公司电子计算机的交易，出售电子计算机是为了帮助管理卡马河卡车厂中的大体上由美国装备的铸造厂。
经过好几年的谈判和政府研究之后，据说出售计算机这笔交易接近于被美国及其主要军事盟国的一个统筹委员会（巴黎统筹委员会）所批准。
虽然苏美两国之间的工业品贸易自从一九七一年以来增加了两倍多，去年达到各方贸易额为三亿多美元。在这种贸易中，象西方空中运输操纵者所使用的先进电子装备占的比例很小。根据商务部东西方贸易局每三个月准备的统计数字，在工业方面，美国人一直运给苏联人采矿设备，管理石油和天然气管道的设备，金属制造设备和使农业机械化的设备。苏联一直在运给工业用的金刚石，数量越来越多的石油产品，主要是对美国汽车制造公司有用的好几种金属，例如铬矿砂、铂和钯。
甚至主张同苏联贸易的人也说，创造发明方面的交流多半是单方面的，是美国向苏联交流。

显示原版>>

Previous:卡拉曼利斯开始奉行积极的巴尔干政策

Next:英国《金融时报》文章：《苏联和第三世界：给的援助不多，可是条件苛刻》


美参议员汉弗莱谈访苏情况

出版日期:1975.07.11
         期次:6039
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿七月九日电】明尼苏达州民主党参议员汉弗莱昨天说，苏美之间的缓和仍然存在并起作用，如果把这看成是缓和超级大国之间的紧张关系的做法的话。
汉弗莱说：“但是缓和不是谈恋爱，并不意味着我们热烈支持他们的制度，并不意味着一切都是美好的。”
汉弗莱和共和党参议员斯科特上周率领了一个由参议员组成的代表团去苏联同俄国议员和高级官员进行了十七小时会谈，同苏联共产党首脑勃列日涅夫会晤了两个多小时。
汉弗莱说：“勃列日涅夫的政治生命靠的是缓和……获得成功。”
他说，此行的主要收获是苏联的领导“终于认识到国会”在对外政策方面“起重要作用”。汉弗莱说，当国会去年在贸易改革法里写进一条要求以移民作为给苏联最惠国贸易地位的条件的规定时，“他们不愉快地懂得了这一点。”
汉弗莱说，在讨论一系列问题、特别是关于军备问题和犹太移民问题的整个过程中，俄国人是“坚定的，强硬的，很强硬的，然而却是彬彬有礼的”。汉弗莱说，苏联官员们强烈地认为，贸易法中关于移民的条款是“对他们的内政的直接的干涉……我们的回答是，他们根据条约有义务”保障人权。
这位明尼苏达州民主党人说，这些参议员离开时并不感到“十分欣慰”或乐观。

显示原版>>

Previous:日报报道：《苏联大量购买粮食》

Next:英刊文章《克格勃的联合国基地》


美新处报道：《施莱辛格解释关于核武器的看法》

出版日期:1975.07.11
         期次:6039
         版次:2
         栏目:\[第二版]
副题:施莱辛格说美国的政策一贯是拒绝宣布不首先使用核武器；并强调美对北约组织承担核义务
文章正文:
【美新处华盛顿七月七日电】题：施莱辛格解释关于核武器的看法
国防部长施莱辛格指出，美国从来没有宣布不首先使用核武器，并且肯定表示，“只有在发生公开侵略而情况确实非常危急，因此看来没有其他办法的时候，才会使用”这种武器。
这位国防部长在美国广播公司电视节目《问题和回答》中讲话时，用了半个小时来回答关于核战略的问题。他强调指出美国对北约组织承担的核义务，但是还说他不愿排除在朝鲜使用核武器的可能性，并说美国可能对以色列提供一个核保护伞。
讲话记录摘要如下：
问：部长先生，你说我们可能首先对苏联的目标使用核武器，民主党的总统竞选人们指责你这是发表吓唬人的和不负责任的言论。你愿意首先确切解释一下你讲这番话的意思是什么吗？
答：除了我们在过去十五年来不断设法减少对核威胁和对首先使用核武器的强调以外，我认为美国在这方面的战略没有任何根本的改变。我想，我们大家都记得大规模报复政策，国务卿杜勒斯曾把这种政策说成是在我们自己选择的时候和地点进行打击。
有一种可能性，就是一旦对美国和它的盟友发动大规模的侵略，美国就可能不得不使用核武器。但是我们的政策的主旨一直是朝另一个方向发展的，即设法加高而不是降低核门槛。
问：首先使用、第一次打击和解除对方武装的第一次打击这三者的区别是什么呢？
答：让我们先谈谈首先使用的问题吧。多年来，美国一直依靠使用核武器的可能性来实现威慑目的。正如我所指出的，我们一直设法减少那种可能性和加高核门槛，但是首先使用一直是美国的政策。美国的政策一贯是拒绝宣布不首先使用。
问：如果美国首先使用核武器，你的意思是否是说，只有在另一国发动大规模的常规侵略后，才会这样做？
答：那当然。我们多年来一直表示，美国的战略力量是用来保护美国及其盟国的。北约是一个防御联盟。只有发动大规模侵略，可能使用或实际使用占压倒优势的常规力量，才不得不使用核武器。
问：如果发生这种情况，还击是否仍然限于军事目标，不管是导弹发射场还是其他具体的军事目标，而不是城市或工业目标？
答：我们做的是保持总统在发生侵略时的选择，以决定怎样的还击是合适的。当然，我不能排除打击除军事目标或经济目标以外的目标的可能性。
问：你谈话的口气象二十五年前的杜勒斯的口气，几乎是在谈论走向边缘。这是否是警告别国，我们有这种装备，我们在必要时将加以使用？
答：当然不是。我认为，我们在这里说的是重申既定的军事政策。
此外，我们试图做到的是，加高核门槛以使我们除了早日使用核武器以外还有其他办法。如果这一点为更广泛的人所理解，那将是可取的，因为有一些人争辩说，我们应当把我们的军事力量，我们的常规军事力量撤出欧洲，而这样将驱使我们走向在更大程度上依靠核武器，当然含蓄地要更接近于首先使用。这是不可取的。
问：那么，换句话说，只要我们在欧洲，在北约组织内保持这支军事力量，发生核对抗的可能性要小得多？
答：完全正确，这是关于北约组织战略的部长指导方针的核心。我们必须保持一支巨大的坚强的常规能力，而美国在其中发挥它的作用。
问：你在这个星期曾说如果我们面临“结果可能在对美国非常重要的任何地区遭到失败”的严重侵略，我们将使用核武器。这是否包括朝鲜？
答：我们不能把朝鲜排除在外，但是，关于核战略的美国政策的主要重点，当然是我们同北约组织中的西欧国家的共同义务。我们的保证在那里涉及人们觉察到是大规模的——有人说是压倒优势的——苏联和华沙条约的常规军事力量。
问：你岂不是纯粹谈一种战争局势，而不是谈美国将对任何人进行第一次打击吗？
答：对北约组织承担的义务是对一个防御性联盟承担的义务，我认为应当毫不含糊地重申我们谈的是对侵略作出反应，计划中的反应的目的是威慑。威慑是为了使敌视我们的人使用武力成为一种没有吸引力的抉择。
问：你是否认为我们的核保护伞保护的范围包括以色列？
答：我坚持约翰逊总统当时用过的字眼。我认为美国觉得自己对受到核进攻威胁的无核武器国家负有义务。这当然不同于我们毫不含糊地作出的关于使用美国的核力量来保护美国及其盟国
——比方说北约组织中的盟国——的保证。
【德新社华盛顿七月六日电】美国国防部长施莱辛格今天说，只有美国和它的盟国由于敌人侵略而处于“危急”的情况下而没有其他办法的时候，美国才会使用核武器。在一次电视谈话中，他的目的是要制止他上周末发表的讲话所引起的猜测。报纸的消息把他那次讲话说成是含有美国可能发动一次毁灭性的第一次核打击。

显示原版>>

Previous:英刊文章《克格勃的联合国基地》

Next:塔斯社报道苏《消息报》评施莱辛格讲话的文章：《违背时代的精神》


日《东京新闻》报道：《三木政权面临严重考验》

出版日期:1975.07.11
         期次:6039
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》七月五日以《三木政权面临严重考验》为题报道：
由于本届通常国会没有通过“酒、烟、邮费”涨价等各项重要案件，三木政权的政局管理面临全面重新考虑的形势。三木首相等政府和执政党首脑四日曾开会协商，确定了下述方针，即因为出现了大幅度岁入缺额决定提出召集临时国会。但是，强烈反对提高价格三项法案的在野党肯定要极力反对召开临时国会，因此，政府和自民党正为打开局面而苦思焦虑。另一方面，参院的自民党由于安井议员会长提出辞呈而招致混乱，以非主流派的田中、大平两派为中心将反对“三木路线”，党内追究三木首相和中曾根干事长等领导机构的责任问题，将很快表面化。党内的对立很可能一下子发展成人事问题，面临了严重的局面。
首相侧近人士认为，首相要作访美准备和在野党的态度，七、八月份召集临时国会是困难的，因此，完全找不到打开局面的线索。
另一方面，以大平、田中两派等非主流势力为中心公开批评首相说，“三木首相无视党内舆论才招致最坏事态的”。“国会闭会期间的作战”转而发展成动摇三木政权基础的党内抗争的形势。根据这种形势，在国会结束以前的较量场上，招致未料到的误算的三木政权，在党内面临了“政权末期”的危机状况。

显示原版>>

Previous:日报报道：日台航线复航秘密会谈经过

Next:沈昌焕就日台复航发表声明


日报报道：《苏联大量购买粮食》

出版日期:1975.07.11
         期次:6039
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《日本经济新闻》七月九日发表一条题为《苏联大量购买粮食》的消息，摘要如下：
“苏联可能又要大量收购粮食”，最近一个月流传着这样的观测，而且也出现了证实这种观测的动向：最近几天，苏联在自由黄金市场大量出卖黄金；在伦敦奔走频繁准备预订非定期船舶。
日本商社虽还未得到确认的数字，但是估计苏联最近可能从加拿大购买了二百万吨春小麦。美国农业部在这以前就认为苏联准备从美国购买玉米和小麦。日本商社估计数量可能达七百万吨。
另外，根据日本的海运公司说，最近两三天，苏联在伦敦正在积极地预订船舶。据日本的海运公司说，苏联准备订二万五千至三万吨级的货船十九只。据伦敦的船舶经理商的消息，苏联已经正式订好七只英国、南斯拉夫的船。
关于苏联出卖黄金，从上一周起就频传于欧洲市场。苏联去年在伦敦、苏黎世的自由黄金市场卖掉了二百八十吨黄金。今年以来停止出卖。可是六月三十日美国放出的五十万盎斯黄金的价格，定为每盎斯一百六十点零五美元，是超出预想以上的高价。
在伦敦自由黄金价格上涨的同时，苏联再度开始出卖黄金。据认为从上一星期到本星期苏联出卖了二十吨左右。在欧洲市场上广泛传出这样的看法：苏联这次出卖黄金可能是为准备买粮食而筹集资金。
苏联的这种动向，除了有为了发展畜产需进口一部分国内不足的饲料粮食这一原因以外，可能是因为苏联原预计今年粮食生产大丰收，可是到最近由于气候不调，改变了原来的想法，认为还是必须从海外大量购买粮食。

显示原版>>

Previous:泰国杂志编辑部文章：《泰中关系》

Next:美参议员汉弗莱谈访苏情况


日报报道：日台航线复航秘密会谈经过

出版日期:1975.07.11
         期次:6039
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》七月八日刊登一条消息，报道日台航线复航秘密会谈经过，摘要如下：
以前，台湾方面由于签订日中航空协定时大平外相的讲话而认为这是损害了“台湾的尊严”，一直拒绝进行恢复航线的谈判，但据说通过蒋介石的葬礼及宫泽外相最近在国会的答辩，台湾表示理解日本方面的诚意。
关于日台航线，由于去年四月二十日签订日中航空协定时，当时的大平外相说“中华航空公司的名称和旗子（青天白日旗）不代表国家”，进而根据日中间达成的协议，要求把中华航空营业所改成代理店等，台湾方面认为这是“损害台湾的尊严和利益”而决心停止航运。其后，日本方面一直要求以“恢复民间协定航运”为前提进行谈判，然而，台湾方面一直对断然恢复日中邦交的田中首相—大平外相路线的前内阁采取强硬态度而拒绝谈判。但是，从去年十二月成立了三木内阁以后，自民党副总裁椎名和总务会长滩尾等亲台派实力人物对政局的影响越来越大，所以也使台湾方面的态度渐渐软化，开始了日台双方的窗口——“交流协会”和“亚东关系协会”的正式谈判。
问题是日本政府为“恢复台湾的尊严”采取怎样的办法，岸信介、佐藤前首相、滩尾总务会长等自民党要人大批参加蒋介石的葬礼；通过椎名副总裁等政府和党的要人同来日本参加佐藤前首相国民葬的国民党秘书长张宝树的会谈，就增进将来日台间实务关系达成一致意见，等等。据说，这样一来，台湾方面终于开始表示理解日本方面恢复航线的诚意。
另外，关于“大平讲话”，由于宫泽外相在先前的国会上答辩说：“作为我国的认识，不认为（青天白日旗）是国旗。但是，那些承认台湾是国家的国家，承认台湾是国家，（青天白日旗）是国旗，这是客观事实。（在众议院外务委员会上的答辩）”进而在数日后的参院外务委员会上答辩说：“去年春天日本谈到的对青天白日旗的看法招致了误解，这是不幸的。（承认台湾是国家的国家）认为青天白日旗是国旗的事实，包括我国在内，任何人都无法否定。”等等，表明了事实上也可以认为是改变了“大平讲话”关于“旗子”的认识的意向，表现出注意到“恢复台湾尊严”的姿态，台湾方面似乎也高度评价了这个答辩。

显示原版>>

Previous:时事社报道：《外相说日台航线复航不会影响日中关系》/滩尾说希望借此努力改善同蒋帮的交流和实际业务

Next:日《东京新闻》报道：《三木政权面临严重考验》


社会党委员长成田说要迫使解散国会

出版日期:1975.07.11
         期次:6039
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京七月九日电】题：社会党委员长成田会见记者，要在国会临时会议上迫使解散国会
社会党委员长成田九日会见记者，就当前政局表明了政见。这位委员长表明了如下方针：（一）在国会外掀起打倒三木内阁的势头，在下届国会临时会议上迫使解散国会实行大选；（二）在国会临时会议之前，呼吁举行在野党书记（局）长会谈，改善在野党合作关系。同时他还强调了社会党的现实路线在前不久的国会例会上是取得了成果的。
此外，这位委员长还说：（一）三木首相访美时，我们希望不要接受美国提出的分担防务的要求；（二）恢复日台航线，对加深日中友好关系是不利的。

显示原版>>

Previous:沈昌焕就日台复航发表声明

Next:共同社报道：《财界强烈地不信任三木政治》


沈昌焕就日台复航发表声明

出版日期:1975.07.11
         期次:6039
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北七月九日电】外交部长沈昌焕，今天对中日两国通航问题发表声明，全文如下：
日本宫泽外相七月一日在国会就有关中日关系之答询，表示愿以互尊互惠之立场，依照国际惯例，促进双方之友好交流，并对去年四月间日方涉及我国国旗问题之发言，亦有所解释。
我中华民国素以道义诚信为立国精神，无论对有邦交或无邦交之自由国家，均基于此一精神，处理一切有关问题。中日两国交流关系之加强，对中日两国人民及亚洲之繁荣与安定，均有裨益。是以最近日本交流协会向亚东关系协会提议就有关两国通航问题，在互尊互惠之基础上，签订民间协定，我方已予同意。

显示原版>>

Previous:日《东京新闻》报道：《三木政权面临严重考验》

Next:社会党委员长成田说要迫使解散国会


塔斯社报道苏《消息报》评施莱辛格讲话的文章：《违背时代的精神》

出版日期:1975.07.11
         期次:6039
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科七月八日电】题：违背时代的精神
《消息报》就美国国防部长施莱辛格的讲话刊登了一篇批评文章。从讲话中明显看出，五角大楼正在准备“有限核战争”，而且不排除美国首先使用原子打击的可能性。
该报写道：“不能忽视这一点：在某些地方，其中包括在美国，最近，反对缓和，梦想使世界倒退——倒退到‘冷战’时代的势力猖獗起来了。从这个营垒中发出了加速军备竞赛，增加军费和对社会主义国家进行敌意攻击的叫嚣。”
《消息报》接着写道：“不管美国报刊对施莱辛格的讲话作何解释，这些讲话立即引起了国际反响。对外政策评论员们提请人们注意这一点：五角大楼采取的这个步骤是不符合一九七三年签署的苏美关于防止核战争协定的精神的。”该报强调指出：“实际上，在外交舞台上玩核武器，这是不负责任的和尤其危险的事情。这显然是违背时代精神的。”

显示原版>>

Previous:美新处报道：《施莱辛格解释关于核武器的看法》

Next:卡拉曼利斯开始奉行积极的巴尔干政策


泰国杂志编辑部文章：《泰中关系》

出版日期:1975.07.11
         期次:6039
         版次:1
         栏目:\[头版]
副题:说泰中建交不关苏联的事，苏不要干涉挑拨；苏搞亚安体系是为了向亚洲扩张
文章正文:
【本刊讯】曼谷泰文《玛哈纳空》杂志七月十日发表题为《泰中关系》的编辑部文章，全文如下：
当以克立·巴莫为总理的泰国政府表示希望同中国建立关系时，有一个国家跳出来极力表示反对，这个国家就是苏联。苏联《真理报》立即于六月二十三日发表文章警告泰国政府说，这一外交承认，将更加有利于中国对泰国内政的干涉。并且说中国的外交家们都希望看到美国军队继续留驻泰国。阐明苏联对外政策的《新时代》周刊也撰文说，中国领导人也和美国军阀们一样，希望让美国军队长驻泰国，并且说北京从政治和经济上对泰国施加压力，要泰国同中国建立关系。
《真理报》还报道说，北京要求旅居泰国的四十万华人必须全部转籍为中华人民共和国公民。在贸易上，中国将向泰国倾销商品，打击泰国市场，将危害泰国发展生产。
但是，当苏联看到泰国政府肯定要同中国建立关系时，平时很少社会活动的苏联驻泰大使伊利切夫，六月二十五日也到曼谷外国记者俱乐部发表演说，向外国记者们表示苏联并不反对泰国与中国或其他国家建立良好的关系。这话与《真理报》的路线截然不同，这是因为苏联已经看到自己的话不可能改变泰国政府的决心，于是在两三天内就改变调子和态度。
与此同时，苏联大使又再次搬出苏共总书记勃列日涅夫建立亚洲集体安全体系的计划来拉拢泰国政府参加，并把它吹嘘成是和平、尊重主权、不侵犯领土、不干涉内政和给予平等合作，对成员国之间有充分的共同利益的计划。当他这样说时，一名外国记者就问他：到底有那些亚洲国家已参加苏联的安全体系？苏联大使结结巴巴地支吾其词，避而不答。因为直到目前还没有任何一个国家同意勃列日涅夫的思想。勃列日涅夫住在遥远的位于欧洲的莫斯科，有什么理由来为亚洲建立安全体系，如果不是为了向这些亚洲国家扩张自己的势力，充当霸主，那就不知是为什么了。这是显而易见的事，并非一般老百姓看不到的深奥问题，勃列日涅夫竟然以此想诱骗亚洲国家进入苏联的圈套，未免太过轻视亚洲人的智慧了。今天大家都想摆脱大国的控制，勃列日涅夫应该顾及历史潮流，不该逆地球而动，尽管你苏联能威慑天下海洋。苏联想借集体安全体系以共同对付中国，那就只有使所有国家更加憎恶苏联的自私自利，至于要美国从泰国撤走，那并不意味着泰国要开门欢迎苏联的安全体系。对于苏联声明不需要在南越的金兰湾或其他地方设立海军基地，那当然很好。因为印度支那国家也热爱独立自主，不需要外国来干扰自己。
至于泰国与中国建立外交关系，当然是由我们自己负责保护自己，不关苏联或其他国家的事，请不要来干涉或挑拨。我们相信同中国建立关系好处多于坏处，利多于弊，因为不管怎样，这两个民族的互相了解和互相同情肯定超过苏联。我们彼此间的亲密关系已存在数千年，如果我们民族没有足够能力，也不会生存到现在。至少从目前看到的，我们认为中国没有去抢夺人家的领土，而苏联则不同，直到目前，苏联还不愿把第二次世界大战末期从日本手中抢夺去的四个小岛归还给日本。既然如此，怎么能叫其他国家理解苏联的良好愿望是为着亚洲各国的安全呢？

显示原版>>

Next:日报报道：《苏联大量购买粮食》


英国《金融时报》文章：《苏联和第三世界：给的援助不多，可是条件苛刻》

出版日期:1975.07.11
         期次:6039
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《金融时报》六月二十五日刊登该报东欧记者戴维·拉塞尔斯写的一篇文章，题为《苏联和第三世界：给的援助不多，可是条件苛刻》，摘要如下：
当苏联外长葛罗米柯在联合国建议富国削减国防预算，把节省下来的钱用于援助的时候，西方对此的反应是提出多少有点尖刻的批评。官员们说，或许莫斯科是想要树立一个榜样。苏联不仅是国防开支最大的国家之一，而且还是在援助方面最吝啬的国家之一。
鉴于援助在对外政策中、尤其是在争取第三世界朋友方面的重要性。俄国人对于援助很小气，这看来也许是奇怪的。但是事实似乎证明这一点。苏联的援助是惊人的少，援助条件也是惊人的苛刻，以致于许多受援国已毫不掩饰它们的不满。
接受苏联援助最多的非共产党国家印度是个很能说明问题的例子。在第一个苏印援助协定一九五五年签定以来的二十年内，印度得到了二十三亿美元的非军事援助，大约比埃及多得一百万美元。虽然俄国的条件开头是相当慷慨的，可是后来逐渐苛刻起来，以致于印度现在每年还债的款额实际上比它收到的援款多四倍。大多数援助所采取的形式是给予卢布信贷以便向重大的工业工程——例如波卡罗钢厂和比莱钢厂——提供设备，或者向具体的部门提供设备，例如石油、石油化工、电子和航运部门。
印度人并不否认这对他们有所帮助，但是他们抱怨为此付出的代价。这些信贷包含优惠的条件，规定还债期从十二年延长到十五年，利息为百分之二点五。但是和英国的援助相比，这些条件仍是苛刻的，英国的援助多九倍，多半是年息援助，可以在二十五年内长期偿还。
苏联的信贷还往往同具体工程联系在一起，经常是那些在印度安排的先后次序中不如农业那样重要的工程项目，在印度，农业所需要的帮助远远超过工业。印度人私下抱怨说，这些信贷迫使他们以高于他们在别处支付的价格购买苏联货物。
由于在过去几年内俄国人把卢比对卢布的比值降低百分之二十七点八，因此出现了新的曲折。由于大多数苏联信贷是通过双边特别账目用卢比偿还，印度可能面临这样一种局面，即根据它现在所负的四亿五千万美元债务，自动地重新计算它负债的款额，它今后得多支付相当于一亿乙多美元的债款。
孟加拉国是另一个感到不满的受援国。它去年从俄国那里得到了一千二百万英镑信贷，据当地报纸消息说，这笔信贷利息为百分之四，从一九六八年算起的两年内就得偿还。一半债款将用硬通货偿还，其余的债款将用产品（例如黄麻、茶和皮革）偿还，这是一种价值有限的优待，因为人们都知道俄国人转口输出黄麻，从而使市场上对孟加拉国自己出口的黄麻的需求减少了。俄国这样粗暴地对待孟加拉国的部分原因是，孟加拉国同北京的联系比它同莫斯科的联系要强一些。但是一般地说，俄国不顾提供援助的政治理由，更不用说人道主义的理由，这一点是显然没有得到解释的。
可以说的其他情况是，莫斯科长期以来认为，第三世界的问题是由帝国主义者造成的，所以现在解决这些问题是帝国主义者的事情，它没有援助第三世界的道义上的义务。
他们回避承担提供援助的总的义务，就证明了上述这一点。他们的公开言论很少号召这一点，他们的公报充满了对第三世界的解放这一现实的支持，但是却避免答应增加援助的要求。
至于援助的经济论据，俄国人很少注意到世界有分裂成南北的威胁这个论点，而这一论点现在已愈来愈影响西方的思想界。俄国人坚持说，世界的问题，即使不说完全是，那也主要是东西方问题。这种看法使他们感到自己没有任何必要去过多地为南方的贫穷操心，虽然他们的东西方固定论点很可能使他们脱离了第三世界，并且妨碍了他们对第三世界的问题的领会。
诚然，苏联援助的一些方面是人人都见得着的，例如：阿斯旺和幼发拉底的水坝，世界各地的钢铁厂和其他工厂；甚至土耳其这个北大西洋公约组织的成员国，近几年来也接受了价值五亿美元以上的苏联援助。尽管一些有助于提高威信的计划是最易赢得人心的，尽管俄国人最善于提供这种援助，尽管它作为社会主义国家如果援助私营企业那倒是怪事，但是，撇开这些不说，西方仍然认为，苏联的很大一部分援助没有达到目的，这些钱本来可以用得更好一些。
不久前苏联报刊上有一篇谈西方援助的文章，竟然指责“帝国主义国家提供的援助只有四分之一多一点是用于工业”，这种说法是很典型的。西方恰恰认为，正是象农业、医疗、住宅和自然资源等等这些非工业的领域是迫切需要援助的。
一位共产党人不久前对我说：“我们最擅长于帮助第三世界进行解放斗争。但是最擅长于帮助第三世界自立的，却是你们这些资本主义者。”这番话也许是最好地概括了莫斯科的困难处境。说明：原画刊登于三月二十日《印度时报》，画中勃列日涅夫正在掏印度财长的口袋，他嘴里说：“当然，我们的友谊关系仍然是牢固的──但是做生意还是做生意！”桌上报纸写的是“卢布单方面增值，印度要付的更多”。

显示原版>>

Previous:美《纽约时报》文章：《缓和并没有促使大规模地交流先进技术》

Next:法新社报道：《科摩罗：艾哈迈德·阿卜杜拉当选国家元首》


英刊文章《克格勃的联合国基地》

出版日期:1975.07.11
         期次:6039
         版次:1
         栏目:\[头版]
副题:说苏驻联合国官员达九百四十三名，有三百七十名左右是克格勃人员或总参情报部人员；纽约成为最大的苏联间谍中心
文章正文:
【本刊讯】英国双周刊《苏联问题分析家》七月三日一期刊登一篇文章，题为《克格勃的联合国基地》，摘要如下：
在华盛顿和纽约，人们对克格勃（苏国家安全委员会的简称——本刊注）在联合国不断增多的活动日益感到关切。克格勃的活动在规模上大大超过了美国中央情报局和联邦调查局的总和。不仅如此，俄国人还把曼哈顿的联合国总部当作一个基地，利用着这个享有特权的庇护所，可以不受惩罚地进行活动，而美国在苏联进行情报活动是绝对享受不到这一点的。
联邦调查局长凯利已公开说明，一九七四年在联合国驻有一千四百六十三名苏联集团各国官员。单是苏联一国的官员就有九百四十三名，这比一年前多一百四十二名，比两年前多二百四十名。凯利说，很大一部分苏联官员已被查明是情报人员。他列举的数字包括苏联各政府机构——其中有苏联航空公司、塔斯社、苏美贸易股份公司等等
——所属的全部官员，而不仅仅是外交官员和在联合国工作的官员。
洛克菲勒委员会的新报告指出，按照保守的估计，苏联在美国有三百七十名上下的克格勃人员或总参情报部人员。还有一点值得注意的是：在美国的苏联官员约有一半是在纽约，其中大多数在联合国，这就使纽约成为世界上最大的苏联间谍中心。
克格勃要广泛利用联合国打掩护，是不足为怪的。作为国际文职公仆，在联合国的克格勃人员以及东欧卫星国在那里的同行们可以自由来往于美国各地，而驻华盛顿的苏联外交官则旅行受限制，这是与美国驻莫斯科外交官所受的限制相对应的。此外，据可靠消息，由于美国政府要避免可能出现的外交纠葛，联合国的房屋是划在联邦调查局活动界限之外的，因此，克格勃就可以完全不受惩罚地与人接洽、交往和招募外国人以及美国公民。应当记住，联合国不仅给克格勃提供了在美国各地的来往自由，而且还给它提供了搞间谍活动的极好机会：在一年一度的联合国大会的三个月期间内有机会对世界各国的高级代表搞间谍活动，而在每年的其余时间里还可以自由地跟各国驻联合国常任代表交往。
正象在其他领域一样，克格勃在联合国也不仅仅局限于常规间谍活动，它还利用联合国来操纵事态使其有利于苏联的政策，并且尽可能地对一些重要人物施加影响，使其采取亲苏的方针，或者至少是使他们“中立”。
克格勃的活动当然决不仅限于联合国。参议员亨利·杰克逊就表示对克格勃在美国首都的活动越来越不安。

显示原版>>

Previous:美参议员汉弗莱谈访苏情况

Next:美新处报道：《施莱辛格解释关于核武器的看法》


《产经新闻》说宫泽对大平谈话作了事实上修正

出版日期:1975.07.12
         期次:6040
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》七月九日发表社论说：去年四月二十日与缔结日中航空协定的同时，日台航线中断，无论怎么说也是件不幸的事情。尤其成为问题的是，在缔结协定当时发表的大平外相（当时）的讲话。损伤了台湾的尊严，是个遗憾。
为了打开这个局面，本月一日宫泽在参院外务委员会上（对“大平谈话”）作了事实上修正的发言。

显示原版>>

Previous:时事社报道：《宫泽就廖的讲话表示廖要理解日本政府的政策和意图》

Next:蒋帮中央社报道：国际羽联搁置恢复我会籍的提案


共同社自北京报道：《廖会长谴责宫泽谈话》/时事社述评：《对三木－－宫泽班子的对华政策的不满爆发出来》

出版日期:1975.07.12
         期次:6040
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京七月十日电】题：廖会长谴责宫泽谈话
北京九日电：中日友好协会会长廖承志九日激烈地谴责宫泽外相一日在国会答辩中以恢复日台航线为前提的发言，说：“是践踏日中联合声明，是搞‘两个中国’的重现。对日中关系将有严重的影响。”
【本刊讯】日本《朝日新闻》七月十日刊登一条该报驻北京记者田所九日发回的消息，题目是《廖谴责宫泽的发言》，摘要如下：
中日友协会长廖承志九日晚上在会见日本经济新闻社社长圆城寺时，谈及九日签字的民间的日台航空协定问题，同时对于不久前宫泽外相在国会上就青天白日旗的所作的发言，进行了激烈的攻击，并表示三木首相也有责任。可以说，这个发言，是中国负责人围绕着缔结日中和平友好条约的反对霸权条款问题，以更直截了当的形式表明了对日本政府持有疑心。
【时事社东京七月十日电】题：对三木—宫泽班子的对华政策的不满爆发出来
北京十日电：中国尚未直接谈及日台航线复航本身，但中日友好协会会长廖承志抓住了宫泽外相的谈话，说“这是重演两个中国”。可以说，这明白无误地表明了中国对三木政权的不信任。由此看来，正在进行谈判的日中和平友好条约已面临一个重大的转折关头。
廖氏肯定认为宫泽发言是过“线”了。这次廖氏肯定地说，“不能说三木不知道”，似乎可以说这从正面表明了中国方面对三木首相的不信任。
不能不说，这次廖的发言使对三木首相—宫泽外相的对华政策的不满一齐爆发出来。

显示原版>>

Previous:叙利亚驱逐伊拉克驻叙武官等人 并宣布关闭叙利亚驻伊拉克武官处

Next:共同社报道：《日政府对中国的反应感到不知所措》/时事社报道：《中曾根说中国若有误解就努力消除》


共同社报道：《日政府对中国的反应感到不知所措》/时事社报道：《中曾根说中国若有误解就努力消除》

出版日期:1975.07.12
         期次:6040
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京七月十日电】题：政府对中国的反应感到不知所措，将通过外交途径寻求理解
中日友好协会会长廖承志九日严厉地谴责了宫泽外相在国会的讲话。宫泽的这个讲话被认为是成了日台航线恢复的前提。
政府和自由民主党领导人说“宫泽是根据‘一个中国’的观点讲话的。这是误解”，觉得难以判断中国方面的真正意图；可是又感到，对目前迟迟不见进展的缔结日中和平友好条约的谈判也会产生微妙的影响，因而加重了不知所措的心情。
廖会长说，宫泽外相一日所作“不能否定和台湾有外交关系的国家认为青天白日旗是国旗的事实”的讲话，“是搞‘两个中国’的重现”，而且以严厉的口吻谴责日本政府说，“不能说三木首相也不知道”。
对于中国方面的这种严厉态度，政府领导人十日早晨说，“还没有接到驻中国大使馆的正式报告，所以……”，避免正式评论，但是说“宫泽的讲话按理说并没有超出日中航空协定缔结当时说不承认青天白日旗是国旗的大平谈话的范围”。
政府认为，不管中国方面的真正意图何在，目前正是缔结日中和平友好条约——也可以说它是三木内阁最重要的外交议案——的谈判面临困难局面的时刻，因此，在两国之间，无论在政治上，还是在感情上，都不应该再留下疙瘩。
政府本着这样的认识，想要今后通过外交途径去寻求中国方面对日本方面的立场的理解。
【时事社东京七月十日电】题：中曾根干事长就廖发言说，中国方面若有误解就要努力消除
自民党干事长中曾根十日下午在记者招待会上就中日友好协会会长廖承志猛烈谴责据料成为重开日台航线前提的宫泽外相在国会会议上关于“青天白日旗”的答辩一事说：“重开日台航线是在日中联合宣言范围内处理的，（中国方面）若有误解，就要努力消除。”然而，这位干事长并没有阐明有助于消除中国方面误解的具体方法，他说“眼下还没有什么考虑”。

显示原版>>

Previous:共同社自北京报道：《廖会长谴责宫泽谈话》/时事社述评：《对三木－－宫泽班子的对华政策的不满爆发出来》

Next:时事社报道：《宫泽就廖的讲话表示廖要理解日本政府的政策和意图》


阿尔及利亚坦桑尼亚几内亚等支持科摩罗独立/法新社报道：《阿卜杜拉要求联合国组织承认科摩罗》

出版日期:1975.07.12
         期次:6040
         版次:1
         栏目:\[头版]
文章正文:
【法新社阿尔及尔七月九日电】布迈丁主席通知科摩罗政府主席艾哈迈德·阿卜杜拉，阿尔及利亚决定在“法律上”承认科摩罗国家，并对科摩罗群岛宣告独立表示“很大的满意”。
阿尔及利亚国家元首在给阿卜杜拉的一封贺电中说，“这样，兄弟的科摩罗人民反对殖民占领和争取实现其独立、民族团结和国家的领土完整的深切愿望的斗争取得了结果，而这一愿望是一九七四年十二月公民投票的结果所清楚表明了的。”
【法新社达累斯萨拉姆七月九日电】官方的一项公报星期三在达累斯萨拉姆宣布，坦桑尼亚已决定承认科摩罗群岛的独立。
坦桑尼亚政府在这项公报中祝贺科摩罗当局和人民迈出这“具有历史意义的一步”，并呼吁科摩罗人民实现民族团结和动员起来。
【法新社达喀尔七月九日电】在达喀尔收听到的科纳克里电台星期三援引塞古·杜尔总统给科摩罗国家元首阿卜杜拉主席的一封电报宣布，几内亚已决定“立即”同新的国家科摩罗建立外交关系。几内亚领导人欢呼科摩罗宣告独立是“整个战斗的非洲的一个胜利”。
【本刊讯】马达加斯加新闻社七月八日报道：马尔加什共和国最高革命委员会主席迪迪埃·拉齐拉卡给科摩罗政府委员会主席阿卜杜拉打了一封电报，电报说：我们热烈祝贺你刚刚作出的宣布贵国独立的勇敢的决定。但是，反对帝国主义、反动势力和不发达的斗争要求科摩罗群岛人民比以往任何时候都要团结和警惕。
【法新社联合国七月八日电】题：阿卜杜拉要求联合国组织承认科摩罗
艾哈迈德·阿卜杜拉以科摩罗群岛国家元首的身份要求联合国使他领导的这个“年轻国家”获得国际承认。
下面是艾哈迈德·阿卜杜拉于星期二晚致联合国秘书长瓦尔德海姆的电报全文：“我谨通知阁下，我于一九七五年七月八日这一天被推选为科摩罗国家元首，我要求阁下在联合国进行斡旋以便承认我们这个年轻国家。致以崇高的兄弟般的敬意。国家元首：艾哈迈德·阿卜杜拉”

显示原版>>

Previous:土苏签定苏给土贷款七亿美元协定/法新社说土决心修改同美关于合作防务安排的概念

Next:法新社报道：《基辛格到达巴黎》


勃兰特结束访苏离莫斯科回国

出版日期:1975.07.12
         期次:6040
         版次:2
         栏目:\[第二版]
副题:法新社说勃兰特似乎受到了格外的热烈欢迎
文章正文:
【塔斯社莫斯科七月九日电】德国社会民主党主席勃兰特偕夫人今天启程离开莫斯科。
【法新社莫斯科七月九日电】这里的观察家们曾议论说，勃兰特作为一个前总理，或者甚至作为一个执政党的主席，似乎受到了格外的热烈欢迎。
勃兰特到莫斯科以来，已经跟勃列日涅夫会谈过两次，今天还出席了苏联议会的一次会议。
勃兰特在记者招待会上说，他同勃列日涅夫讨论了葡萄牙、西柏林和双边合作问题。他特别提出了关于允许德裔苏联公民移居（西德）的问题。
勃兰特还建议成立一个机构，来促进东西方青年人的交往。
【德新社莫斯科七月九日电】西德社会民主党主席勃兰特在结束其对苏联的八天访问的时候，今天再次同苏联共产党首脑勃列日涅夫进行了一小时会谈。
会晤之后，勃兰特对记者们说，讨论的中心问题是欧洲安全和双边关系。
关于柏林问题，这位波恩前总理说，这个城市不能被排除在缓和的进程之外。
历史事实和一九七一年四国协议已清楚地确定了柏林的地位。
他强调说，他到莫斯科来不是为了谈判，而是为了支持西德政府为确保双边关系得到进一步和积极的发展而作的努力。
勃列日涅夫赞同发展缓和与合作的政策，而他，勃兰特知道，这一点也是波恩政府的意见。
记者招待会结束后，勃兰特就启程回国了。他说，他将向西德总理施密特和外交部长根舍汇报他访苏的观感。

显示原版>>

Previous:美联社评述葡武运大会关于建立基层组织的决定

Next:加拿大反捕鲸队阻止苏捕鲸船捕鲸


法新社报道：《基辛格到达巴黎》

出版日期:1975.07.12
         期次:6040
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎七月九日电】题：基辛格到达巴黎
美国国务卿基辛格十日上午将同法国外交部长索瓦尼亚格进行会谈。
基辛格于星期三午夜前不久到达法国首都。
基辛格说，我们非常重视我们的政策同法国的政策最密切的协调，他表示相信，星期四的会谈将有助于这个目的的实现。
基辛格在同索瓦尼亚格会谈之后，将共进午餐，他将于星期五离开巴黎去日内瓦，同苏联外长葛罗米柯进行会谈。

显示原版>>

Previous:阿尔及利亚坦桑尼亚几内亚等支持科摩罗独立/法新社报道：《阿卜杜拉要求联合国组织承认科摩罗》

Next:美报专稿：《勃列日涅夫招待前总理勃兰特》


福特同美众议员会谈解决对土军援问题

出版日期:1975.07.12
         期次:6040
         版次:2
         栏目:\[第二版]
副题:福特说他同众院国际关系委员会商量好了一项折衷方案
文章正文:
【美新处华盛顿七月九日电】总统今天在同众议员们举行早餐会以后，回答了宾夕法尼亚州众议员托马斯·摩根和威斯康星州众议员克莱门特·扎布洛基就对土耳其的援助提出的问题，谈话记录如下：
总统：今天上午，我们同众院国际关系委员会的委员举行了一小时半的工作早餐会，设法解决关于对土耳其的援助的立法问题，参加会议的有摩根主席、小组委员会主席扎布洛基众议员和委员会中资历最深的共和党人。
政府当然要求完全取消禁令，但是我们同委员会的民主党主席和其他成员商量好了一项折衷方案，将在明天向委员会提出。
问：这牵涉到多少钱？多少装备？是不是要提供千百万美元？
答：据我了解，土耳其购买了约七千万美元的军用品，他们已付了钱，但是由于实行了禁运，一直没有交货。不幸的是，他们不仅为购买这批装备付了钱，而且正在因这批装备储存在美国仓库中而交纳费用。摩根博士等人拟就的折衷方案，将让土耳其得到它购买了的约值七千万美元的军用品，并使它有权用现金购买另外一些武器。
问：总统先生，我们现在是否准备重新谈判在土耳其的基地问题？
答：这是另一个非常重要的问题。大约三十天以前，土耳其政府正式向我们表示，他们希望开始会谈结束我们美国在土耳其的一些基地问题，这方面的限期是七月十七日。
我们也希望委员会——最好是众议院——能在这一天以前采取某种行动，使我们能对土耳其说正在取得进展，如果取得了进展，我们就能更好地同他们会谈，而不致使土耳其的这些非常重要的军事设施遇到任何不利的情况。
问：你认为土耳其会接受这个折衷方案吗？
答：我们认为这是一个良好的折衷方案，我们行政部门将尽最大力量使土耳其人相信这样一种解决办法将导致解决塞浦路斯问题，使土耳其继续成为北约组织中的一个坚强、有效的伙伴，并使土耳其和美国在过去一直有的良好的双边关系能保持下去。

显示原版>>

Previous:葡武装部队运动大会在里斯本举行

Next:葡各政党对武运大会文件的反应


加拿大反捕鲸队阻止苏捕鲸船捕鲸

出版日期:1975.07.12
         期次:6040
         版次:2
         栏目:\[第二版]
文章正文:
【美联社不列颠哥伦比亚省温哥华六月三十日电】“格林皮斯五号”反捕鲸队的一名队员说，船上人员将继续努力来干扰苏联的捕鲸船。
鲍勃·亨特是《温哥华太阳报》的一名记者，他是“格林皮斯五号”船上的一个成员。他说，将继续设法使船上人员乘小橡皮艇进入苏联船上投鱼叉的人和它们所要打的在水中的靶子之间的水域。
在六月二十七日的一次这样的尝试中，一条鲸鱼被一支鱼叉叉死，这支鱼叉险些把在橡皮艇上的亨特和乔治·科罗季亚叉死。
“格林皮斯”正在要求完全停止捕鲸。

显示原版>>

Previous:勃兰特结束访苏离莫斯科回国

Next:美报文章：《莫斯科与索马里的关系》


蒋帮中央社报道：国际羽联搁置恢复我会籍的提案

出版日期:1975.07.12
         期次:6040
         版次:4
         栏目:\[第四版]
文章正文:
【中央社伦敦七月一日电】国际羽球总会年会，今天下午搁置中共申请入会案。该申请案是以排除中华民国为条件。
大会主席裁定，单纯申请案可予考虑，但附带条件申请案则否。他搁置了日本、香港、斯里兰卡及巴基斯坦所支持的中共申请案。
瑞典所提企图自国际羽球联盟中排除中华民国的一项提议，今日上午在大会未能得到所需票数。（转载自七月三日香港《工商日报》）
【法新社曼谷七月八日电】由于台湾被编入一九七六年“汤姆斯杯”赛的澳大利亚赛区，今天这里表示担心这次比赛将会遇到大障碍。
中华民国——国际羽联会员——去年在德黑兰被开除出亚洲羽联，中华人民共和国取代了它的位置。
但是，在本月早些时候于伦敦举行的每年一次的国际羽联全体会议上，接纳中华人民共和国为国际羽联会员所必需的三分之二多数没有达到，而且开除中华民国会籍的反提案同样也未能得到实现这一目的所必需的四分之三多数的支持。
除了中华民国外，参加澳大利亚赛区的还有澳大利亚、新西兰和伊朗。伊朗和新西兰已着重表明它们将不和台湾比赛，新西兰拒绝发给中华民国代表队的入境签证，澳大利亚的立场还不很清楚。
国际羽联秘书长谢勒表示了这样一种意见，即这个问题可能严重影响这次比赛的顺利进行。
在目前这种情况下，看来唯一可行的解决办法将是召开国际羽联会员的特别大会，作出双方都能接受的妥协。
【路透社雅加达七月八日电】据今天这里宣布，中国和印尼——世界的两个首要羽毛球国家——将在明年初由亚洲羽毛球联合会在一个东南亚国家安排的比赛中相遇。
虽然印尼保持着“汤姆斯杯”和“尤伯杯”，但是中国运动员被认为是位居世界最优秀选手之列。
印尼羽协主席苏迪曼今天说，根据国际羽联新章程，只要得到亚洲羽联批准，非会员可与亚洲的会员进行比赛。
印尼是国际羽联的会员，但是中国最近一次入会申请被拒绝了。

显示原版>>

Previous:《产经新闻》说宫泽对大平谈话作了事实上修正

Next:美国、东德分别举行全国游泳比赛


美报文章：《莫斯科与索马里的关系》

出版日期:1975.07.12
         期次:6040
         版次:3
         栏目:\[第三版]
副题:说苏联花了一亿美元在伯贝拉建设海军基地
文章正文:
【本刊讯】美《华盛顿邮报》七月九日刊登一篇文章，题目是《莫斯科与索马里的关系》，摘要如下：
现在这里可以获得的目击者所见苏联在索马里的伯贝拉港大力兴建令人生畏的海军设施的详细材料，使人毫不怀疑莫斯科要使这个新基地成为在竞相控制印度洋的运输石油的水路方面的一张王牌。
苏联花了一亿美元来建设这个海军基地，目击者有关该基地的机密材料全是由商船的船员收集的。
他们传递的信息是清晰的：不管有没有缓和，苏联目前正在索马里建设海军设施和沿岸支持性设施，这样一来，美国只好在印度洋的迪戈加西亚岛也照此办理。这是因为伯贝拉港是苏联为控制印度洋而作的努力的焦点，有了伯贝拉港，苏联就可进入红海和波斯湾，这是世界上最重要的两条运输石油的水路。
目击者的报告说，阿盟一个代表团上月访问伯贝拉港时当局千方百计掩盖苏联的存在，可见，索马里对同莫斯科发生关系是非常敏感的。各种苏联船只（除一艘兵营船外）突然之间都不见了，这艘船长期停在这里（有一些俄国人住在船上），向来索马里访问的苏联舰只供应水和食品，这是苏联人活动的中心。在这个阿拉伯代表团抵达之前，苏联国旗从这艘兵营船的旗杆上降了下来，一面很小的勤务舰的标志旗在原地升起。
西方海员说，伯贝拉的索马里人欢喜若狂，以为苏联人一去不复返了。可是，阿拉伯代表团一走，这场骗局便结束了。美国外交官们认为，这并没有消除阿拉伯人的担心，他们害怕莫斯科对索马里的影响太大了。之后不久，阿盟将原订六月底在索马里举行的最高级会议延期了。
反苏的阿拉伯国家感到更加不安的是：索马里的掌权人西亚德总统把苏联克格勃的秘密警察请来帮助他建立他自己的国家安全体系。这就使得莫斯科从内部插手索马里的事务这件事具有潜在的巨大意义。
非官方的消息比国会人士看到的任何东西要来得说明问题。苏联的设施目前包括二十幢三层楼的公寓房屋，苏联海军官兵及其家属长期住在那里。
苏联在这个大院和港口的主要苏联码头区毗邻的地区里享有自治。每晚，有两辆苏联巡逻车守卫着这些围有篱笆的地区。这些地区里有兵营、生活区、导弹储存区、高频率通讯站、燃料库（过去一年里增加了一倍），还有一连串的掩体，里面可能储存着弹药和其他爆炸物。
莫斯科海军在亚丁也有特殊的权利，亚丁在亚丁湾彼岸，同伯贝拉隔水相望。
此外，有人担心，莫斯科要在小小的索科特拉岛上建立重要的设施。这种担心被夸大了。
苏联在印度洋进入中东的入口处作推进，其核心不是在亚丁或索科特拉，而是在伯贝拉。目前正在港口以东一英里半的地方建造一个一万五千英尺的机场，里面有一条或两条跑道。这种跑道能够停降苏联各种飞机中的任何飞机。这说明为什么福特政府急于在印度洋的迪戈加西亚设立一个美国基地。

显示原版>>

Previous:加拿大反捕鲸队阻止苏捕鲸船捕鲸

Next:美情报部门报告说：三千名苏专家在索马里兴建苏军事设施


美报专稿：《勃列日涅夫招待前总理勃兰特》

出版日期:1975.07.12
         期次:6040
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月七日刊登发自莫斯科的一篇专稿，题为《勃列日涅夫招待前总理勃兰特》。摘要如下：
苏联共产党领导人勃列日涅夫最不寻常地、破例地在莫斯科招待了西德前总理勃兰特。勃列日涅夫亲自到机场去迎接这位前总理，而苏联也是以勃列日涅夫总书记的名义邀请勃兰特的。从个人的角度来看，苏联的这种不寻常的姿态有着深刻的政治意义，但从国家的角度来看，则有着更重要的政治意义。勃列日涅夫觉得，不仅欧洲的缓和，而且苏联和美国之间的缓和，要取得成功，看来勃兰特是关键人物。
观察家们认为，勃列日涅夫此举是亲自向勃兰特作的一种姿态，来强调同他建立的和睦关系，同时也是为了表示，莫斯科仍然比较喜欢德国和欧洲的外事工作采取勃兰特式的政见。但是，也有人认为，此举是亲自向勃兰特表示道歉的一种姿态，因为那起间谍事件使勃兰特辞去了总理的职务。对间谍纪尧姆的审讯目前正在西德进行着。
苏联人坚持他们没有插手那起间谍事件，而且，他们当时对东德人很恼火。但是，除了这种亲自作的姿态以外，苏联人对已经开始影响到欧洲缓和的一种冷漠感表示不安，尽管可以看到在成功地结束欧洲安全会议方面已取得进展。
同时，莫斯科官员们觉得，苏联和西德的关系不是象应该的那么活跃，因此，他们希望得到勃兰特在此方面的帮助。

显示原版>>

Previous:法新社报道：《基辛格到达巴黎》

Next:葡武装部队运动大会在里斯本举行


美参议员巴特利特主张改善美同索马里的关系

出版日期:1975.07.12
         期次:6040
         版次:3
         栏目:\[第三版]
副题:并希望索马里允许美海军舰只使用伯贝拉港口
文章正文:
【路透社华盛顿七月九日电】一位指责苏联在索马里伯贝拉港建造导弹设施的美国参议员说，他希望这个东非国家允许美国海军舰只使用这个港口。
共和党参议员杜威
·巴特利特昨天在一次记者招待会上说，他还希望索马里减少苏联在该国的势力。他说：“索马里人说他们愿意象对待俄国人一样对待美国。如果打算平等对待，那么就必须（让美国）进入这个设施。”
参议员巴特利特星期一从索马里回来后向总统汇报了情况。他说，他认为，苏联在亚丁湾的这个港口建造的冥河式导弹设施可以使苏联海军得到阻截印度洋的海运的能力。
他昨天对记者说，存在着美国同索马里改善关系的机会。“大门是开着的。我们不去试试看的话是很愚蠢的。我们可以得到一切而不会失去什么。”但是他说，索马里人首先必须“拔掉使那个地区的局势发生爆炸的引信”。
这位参议员还说，尽管那里有苏联的军事力量，他仍然强烈支持向索马里遭受干旱的灾民提供援助。
众院军委会的六人代表团单独对索马里进行了访问，他们在一项声明中说，伯贝拉综合设施最后完成时将是苏联在国外建造的设备最全的海军设施。“这些设施建在红海海口的伯贝拉，而且又是在苏伊士运河对苏联海军舰只重新开放这样一个时候，将使苏联海军和空军在印度洋地区的作战能力大大提高。”
众议员们说，他们被允许在伯贝拉设施进行了一次时间很短的和受到限制的旅行。

显示原版>>

Previous:美刊报道说：埃及空军不再求助于苏联

Next:叙利亚驱逐伊拉克驻叙武官等人 并宣布关闭叙利亚驻伊拉克武官处


美国、东德分别举行全国游泳比赛

出版日期:1975.07.12
         期次:6040
         版次:4
         栏目:\[第四版]
副题:两国运动员先后打破多项世界纪录
文章正文:
【本刊讯】据外电报道，为了参加七月十八日至二十七日在哥伦比亚的卡利举行的第二届世界游泳、跳水锦标赛，美国业余体育联盟于六月十八日至二十二日在长滩举行了全国游泳选拔赛。
在这次选拔赛中共打破了五项世界纪录。
十七岁的蒂姆·肖打破了男子四百米自由泳和一千五百米自由泳世界纪录。他以三分五十三秒九五的成绩打破去年八月他在康科德业余体育联盟全国锦标赛上创造的三分五十四秒六九的世界纪录；他的一千五百米自由泳的成绩是十五分二十秒九一，把他自己保持的十五分三十一秒七五的前世界纪录减少了将近十一秒。
十八岁的女选手巴巴肖夫以四分十四秒七六打破了她自己保持的四分十五秒七七的女子四百米自由泳世界纪录。
蒙格马利在预赛中以五十一秒一二打破了施皮茨在一九
七二年奥运会上创造的五十一秒二二的男子一百米自由泳世界纪录。
弗尼斯一天之内两次打破了男子二百米自由泳世界纪录。他在决赛中以一分五十秒八九打破了蒂姆·肖的一分五十一秒六六的世界纪录；他在这天上午的预赛中曾先以一分五十一秒四一的成绩打破了这项世界纪录。此外，蒂姆·肖在决赛中平了这项世界纪录。
通过这次选拔，美国选出三十八名选手（男二十名，女十八名）组成美国代表队。
【本刊讯】据德通社报道，德意志民主共和国于六月六日至十日举行了全国游泳锦标赛，据外电报道这次全国锦标赛是为了准备参加七月份在哥伦比亚的卡利举行的第二届世界游泳、跳水锦标赛。据报道，这次全国锦标赛共打破了四项世界纪录（全部是女子项目）。
十六岁的女选手恩德尔以一分一秒三三的成绩打破科特尔去年九月在康科德创造的一分一秒八八的女子一百米蝶泳世界纪录。据说，由于臂部受伤，她一段时间没有训练，最近刚刚恢复训练。
陶贝尔在这次全国锦标赛上打破了两项世界纪录。她在二百米个人混合泳中，以二分十八秒八三的成绩打破了她去年八月创造的二分十八秒九七的世界纪录；她又以四分五十二秒八打破了她自己保持的女子四百米个人混合泳四分五十二秒四二的世界纪录。
特赖贝打破了女子二百米仰泳世界纪录，她的成绩是二分十六秒一○，比加拿大选手创造的前纪录快零点二三秒。

显示原版>>

Previous:蒋帮中央社报道：国际羽联搁置恢复我会籍的提案


美刊报道说：埃及空军不再求助于苏联

出版日期:1975.07.12
         期次:6040
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿七月七日电】美国《太空技术》周刊今天报道，埃及不再求助于苏联，并且正在利用西方国家和它自己的才能，重建它的空军部队和空中防御。
霍茨在介绍埃及空军力量的第二篇文章中说，最近访问至今还封闭的埃及空军装置，已使他确信埃及总统萨达特仍然坚持把苏联赶出埃及，但是苏联继续向他施加压力。
霍茨说，“埃及人跑到魔鬼那里希望满足他们的需要，他们发现魔鬼索价太大，无法偿付。”他说，“目前的局势提供了扭转地中海战略平衡。加强北约软弱的南翼，并将苏联赶回它所属的黑海的机会。”
他说，埃及在一九七二年中驱逐二万一千名苏联顾问，以及废除在埃及的苏联空军和海军袋形地带，主要原因是苏联嚣张地决定将埃及作为苏联一个殖民地，以及作为一个扩大苏联在中东利益的基地，而很少考虑到埃及的利益。
他说：“从埃及各级军人获得的强烈印象是，虽然他们对苏联在美国和西方拒绝供应军火时能供应军火给他们，表示感谢，但他们对苏联人不管在个人、专业和政治上，都产生极大的憎厌。”
他说：“大部分埃及高级指挥官，曾受英国式训练，并且有在第二次世界大战中作战的经验。他们认为，苏联的设备过分繁杂，技术落后，训练狭窄和单纯——训练单一任务，没有作战所需的各方面广泛训练。”

显示原版>>

Previous:英报文章：《非洲之角的尴尬局面》

Next:美参议员巴特利特主张改善美同索马里的关系


美联社评述葡武运大会关于建立基层组织的决定

出版日期:1975.07.12
         期次:6040
         版次:2
         栏目:\[第二版]
副题:认为此举是要在基层建立不受党派控制的委员会，并将通过全国人民代表大会最终取代政府机构
文章正文:
【美联社里斯本七月九日电】军人政府今天通过了关于在全国建立忠于其宗旨的工人和居民委员会的大纲，这些委员会旨在越过各政党而通过直接民主制在葡萄牙建立社会主义。
这种委员会是军方建立其基层组织的首次尝试，将在市、区和地区一级的街道、工厂和商店建立。这些不受党派控制的委员会将通过全国人民代表大会最终取代传统的政府机构。
这项出人意外的决定反映了军方对国内的政党感到失望。
不过大会说，它并不想“无视忠于社会主义建设的政党”，并不想“使人民军事化”。
武装部队大会宣布，这些委员会的目的是培养群众参加部队进行社会主义革命的努力，用自卫组织保护革命并使工人忠心耿耿地增加经济生产。
近几个月来，军方表现出无能力解决政府的难题。人民不满的迹象增加了。经济——据政府承认——也处于深刻的危机中。
但是人民委员会的建立是想要越过各政党，并在一定程度上使它们受到威胁。
军方如何保证这些委员会不受政党的影响，这一点也弄不清楚。共产党已经开始倾其全力来组织这些委员会，这势必使其他政党也竞相在这些新组织中——特别是在共产党势力不大的里斯本以外地区——争夺势力。
不过，军方明确地希望这个计划能使它的领导和宗旨得到人民的一致的支持——这两点现在都成了问题。

显示原版>>

Previous:葡各政党对武运大会文件的反应

Next:勃兰特结束访苏离莫斯科回国


美农业部队为苏今年谷物将减产/在传出苏将向美、加大量购买粮食后美市场粮价上涨

出版日期:1975.07.12
         期次:6040
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社密苏里州堪萨斯城七月九日电】美国农业部长巴茨今天说，他相信，苏联进入了市场以购买大批小麦，但是，他不知道有没有具体地向美国商人那里购买。
一些新闻报道使得本周美国商品市场上的谷物价格上涨，巴茨在谈到这些新闻报道时说，“我认为，关于俄国人将购买小麦的报道不是谣言，我想，俄国人将不得不从美国和加拿大买一些粮食。”
【美联社堪萨斯城七月九日电】美国农业部长巴茨今天说，他希望苏联今年将购买美国的谷物。在今天举行的记者招待会上，有人问及苏联的采购会不会影响美国的粮食价格，巴茨说，影响将是极微的。他说，一些消息表明，苏联今年将不得不向某个国家采购谷物。
这位部长说，美国今年可供国内储备和向海外销售的剩余小麦估计有十四亿蒲式耳。他在早些时候说，美国今年可望生产创纪录的二十亿蒲式耳小麦及六十亿蒲式耳玉米。
【美联社纽约七月八日电】由于经纪人回想起正好三年前美国出卖小麦、玉米和其它谷物后价格猛烈上涨，因此关于苏美又将进行谷物交易的谣传今天在芝加哥商品交易所引起了购买狂热。
农业部助理部长帮办贝尔说，苏联一九七五年的谷物产量可能低于去年的收获量一亿九千五百六十万吨。
【美联社华盛顿七月九日电】美国农业部星期三说，预料苏联今年将获得一亿九千五百万吨的粮食，比莫斯科一九七五年的二亿一千五百七十万吨的目标少将近百分之十。
农业部说，最近的气象消息表明，整个六月和七月初，在俄国的一些主要产粮区，气候一直干旱。
美国农业部的一批农业专家在对俄国产粮区作了三周访问之后刚刚回来，他们提出了一个简短的报告。
报告说，这个小组参观了五个州，这五个州的产量占苏联冬小麦产量的大约百分之二十。报告说，“据说，由于春季气候炎热、干燥，所有五州都减产。伏尔加格勒减产近百分之五十。”
【美联社伦敦七月八日电】金融记者星期二报道，苏联正着手从美国和加拿大再次购买大量谷物。
在传出这个消息的同时，人们预测美国小麦丰收，而北高加索库班地区将有炎热的夏天，这使得苏联所抱的那里粮食将获得创纪录丰收的希望破灭了。
国际小麦理事会星期一预言，世界小麦产量今年为三亿六千万到三亿七千五百万吨，而去年为三亿四千八百万吨。该报说，某些国家有关气候的消息令人担心。
【合众国际社芝加哥七月九日电】在人们猜测苏联又将大宗购买美国小麦的时候，商品市场上谷物的期货合同猛增，一些农场主开始停止向市场提供他们的小麦。一些谷物专家说，正在酝酿一大笔美苏谷物交易，其中包括小麦。但是，一些农场主停止出售他们的谷物，他们希望这项交易将会提高价格。昨天芝加哥商品交易所上小麦、玉米和大豆的期货价格上涨幅度都达到了每天的最高限额。

显示原版>>

Next:土苏签定苏给土贷款七亿美元协定/法新社说土决心修改同美关于合作防务安排的概念


美情报部门报告说：三千名苏专家在索马里兴建苏军事设施

出版日期:1975.07.12
         期次:6040
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿七月八日电】美国情报部门收到报告说，大约有三千名苏联专家在具有战略地位的索马里的一个日益扩展的俄国军事中心内工作。
这些报告的要点是在参议员杜威·巴特利特和国防部技术人员上周周末从索马里回来后才得到的。
根据美国情报部门最近收到的报告，俄国驻在索马里的军事人员绝大多数都居住在同包括索马里人在内的其他国籍的人不相往来的两三所院子内。据说在岸上至少看到过一名苏联海军将军，据信他是那里的负责人。
据说俄国人的活动已经扩展到伯贝拉以外地区。
已经报道的最新事态发展之一是，在伯贝拉西南约八英里的地方修建了一个用数以千吨计的钢骨水泥加固地下室。据说俄国人正在伯贝拉附近扩建一个储油库场地。与此同时，情报部门的一份报告说，在伯贝拉以西二英里半地方修建的一个苏联新的大型机场可能到年底建成。
此外，提供消息的人士认为，已经在索马里首都摩加迪沙以北约五十英里处建成的苏联通讯站将替印度洋上的俄国海军部队服务。
在苏联和索马里去年夏季签订了条约后，人们便能明显地看到俄国人在索马里加紧修建工程和海军的活动。

显示原版>>

Previous:美报文章：《莫斯科与索马里的关系》

Next:英报文章：《非洲之角的尴尬局面》


葡各政党对武运大会文件的反应

出版日期:1975.07.12
         期次:6040
         版次:2
         栏目:\[第二版]
副题:葡共表示赞成 社会党等表示愤怒并开紧急会议
文章正文:
【合众国际社里斯本七月九日电】面对军方决定建立目的在于接管各级政府的一种群众组织的情况下，葡萄牙非共产党政党今天为它们的政治生存而进行斗争。社会党召开了它的全国委员会的紧急会议。中左派的人民民主党召集它的全国代表举行类似的会议。
共产党和其他左派组织欢呼大会的这项决定，但是社会党和人民民主党的领导人的反应是愤怒的。
社会党的一位高级人士说：“这使政党无用了。它们将纯粹成为空谈性的论坛。”人民民主党的一位高级人士说，建立这种组织将使这个国家走向无政府状态。
成为对比的是，共产党说这个决定“极有利于革命过程”。左派的社会主义运动说：“它是使革命过程前进的一个具有历史意义的措施。”

显示原版>>

Previous:福特同美众议员会谈解决对土军援问题

Next:美联社评述葡武运大会关于建立基层组织的决定


葡武装部队运动大会在里斯本举行

出版日期:1975.07.12
         期次:6040
         版次:2
         栏目:\[第二版]
副题:会议宣布了关于这个国家前途的新的指导方针
文章正文:
【法新社里斯本七月八日电】在经济困难日增、出现政治麻烦和人们不服从政府命令的情况下，执政的武装部队运动大会于今天举行。
【合众国际社里斯本七月八日电】共产党在拂晓前发表的一项声明中，提醒它的追随者保持“人民的警惕”，防备任何想要把贡萨尔维斯总理和共产党人赶出联合内阁的企图。
【路透社里斯本七月九日电】葡萄牙左派军人统治者今天宣布了关于这个国家的前途的新的指导方针，表明最后的目的是建立工人政权。在推翻右派政权十四个月以后，武装部队说，在革命过程的现阶段的三个主要任务是：鼓励群众参加革命……以建立真正的人民权力机关。保卫革命使它免遭反动力量的攻击，办法是使人民深切认识到当前的需要以及建立保卫机构。打胜经济仗。
武装部队在文件中强调说，他们“既不谋求忽视致力于建设社会主义的政党，也不谋求使人民军事化”。但是他们表明，他们的最后目的是建立工人政权。
文件在提出他们在外交方面的目的时说，“将要避免对葡萄牙革命过程的任何意识形态的、政治的或经济的控制。将要保证与世界各国人民的友好关系，并巩固保障民族独立的经济地位。”军人的文件建议国家对生产手段进行更广泛的控制并加速进行土地改革。
【美联社里斯本七月九日电】葡萄牙军事统治者今天出人意外地对代议制民主发动攻击，它突然发起在全国成立最后要控制政府的人民委员会。
这些委员会将有权监督地方政府；有责任“保卫革命”，必要时用武器保卫；有权控制工厂经营管理工作，并使工人保证增加生产。
这个国家一些最大的政党的发言人认为，武装部队运动的这个行动威胁了这些政党的存在，尽管大会的一项声明断言无意“忽视”政党。军人的这个计划还有可能破坏葡萄牙唯一的自由选举产生的机构
——今年四月选出的制订宪法的制宪议会。
感到吃惊的社会党发言人称大会的决定是一次“政变”。中间派人民民主党的一个负责人预言在政党和武装部队之间将出现摊牌。
在十八小时的会议结束后出现的这个计划，要求促进在军人控制下的直接民主，它将导致逐步成立市、区和大区人民大会，最后由全国人民大会取代传统的政府结构。在工厂和里弄一级，委员会看来很象在俄国革命初期所成立的那种革命苏维埃（即委员会）。
武装部队显然期望这些委员会为军人统治提供群众基础，撇开象社会党这样的政党。
武装部队运动日程上没有决定的一个迫切问题是军方发言人所称的加强政府权力这一紧迫的问题。武装部队还避开了为了恢复葡萄牙的困难的经济所需要的紧急措施。
此外，据传极左分子与温和分子在幕后想要把总理贡萨尔维斯将军（他是公开同情共产党人的）赶下台。
领导人问题之所以没有解决，对于经济或执行法律的问题（这是内部有分歧的问题）之所以没有作出强硬的决定，最好的说明是，武装部队运动觉得，它如果亮出它的分歧，就要冒失去政治控制权的危险。

显示原版>>

Previous:美报专稿：《勃列日涅夫招待前总理勃兰特》

Next:福特同美众议员会谈解决对土军援问题


时事社报道：《宫泽就廖的讲话表示廖要理解日本政府的政策和意图》

出版日期:1975.07.12
         期次:6040
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京七月十日电】题：宫泽外相就廖的讲话表示，廖要理解日本政府的政策和意图
宫泽外相十日在外国记者协会以《今天的世界和日本外交》为题发表讲演之后，在回答记者提出的问题时，就中日友好协会会长廖承志九日谴责该外相有关台湾的“青天白日旗”的答辩一事，在“如果报道属实……”这个前提下说：“他应该理解日本政府的政策和意图。他大概是了解日本政府的政策和意图的。”表明了他认为廖的讲话是“以误解为基础的”。这位外相还提醒人们注意说：“希望注意读一读过去六个月的国会议事纪录。”
这位外相还重申了日本政府关于日台关系和“青天白日旗”的一贯立场，他说：一、我们已同台湾断绝了外交关系，不认为台湾是政府或国家。他们认为是国旗的东西，对我们来说并不是“国旗”；二、（同台湾的非政府间谈判）应该在一九七二年日中联合声明的范畴内进行。还说，“把日台航线复航解释为日中和平友好条约谈判的障碍是不司取的”。

显示原版>>

Previous:共同社报道：《日政府对中国的反应感到不知所措》/时事社报道：《中曾根说中国若有误解就努力消除》

Next:《产经新闻》说宫泽对大平谈话作了事实上修正


土苏签定苏给土贷款七亿美元协定/法新社说土决心修改同美关于合作防务安排的概念

出版日期:1975.07.12
         期次:6040
         版次:1
         栏目:\[头版]
文章正文:
【路透社安卡拉七月九日电】土耳其和苏联今天签订了七亿美元的贷款协议，这是土耳其为加强同东方共产党国家的关系而迈出的最新的一步。
一项官方声明说，这个协议标志着“两国的友好和睦邻关系进入新的水平”。这个协议看来是土耳其最近向华沙条约国作出姿态的高潮，过去几周，它同东德签订了一个贸易协议，同保加利亚签订了电力交换协议。
【法新社安卡拉七月九日电】土耳其同苏联今天在这里签订了关于两国继续进行经济和技术合作的一项协议。
协议规定苏联为扩建下列各厂提供设备：在伊斯肯德伦的土耳其钢厂，在赛义迪谢希尔的炼铝厂和在靠近查纳卡莱的查恩和布尔萨附近的奥尔哈内利建设发电站。
在协定上签字的土耳其外长查拉扬吉尔和苏联国家对外经济联络委员会主席萨卡奇科夫还一致同意谋求经济合作的新范围。
在签字后发表的一项正式公报说，这项协定是一九六七年三月签订的协定的延长，并且是两国技术和经济合作的新阶段。
消息灵通的土耳其观察家们预言，华盛顿的关于交付土耳其已经付款的武器的临时协议，将几乎不会对即将就美国在这里的军事基地的前途问题举行的会谈产生影响。
关于是否美国基地的谈判将在三周内开始。观察家们指出，无论如何，土耳其决心修改它同美国的关于合作防务安排的概念。

显示原版>>

Previous:美农业部队为苏今年谷物将减产/在传出苏将向美、加大量购买粮食后美市场粮价上涨

Next:阿尔及利亚坦桑尼亚几内亚等支持科摩罗独立/法新社报道：《阿卜杜拉要求联合国组织承认科摩罗》


叙利亚驱逐伊拉克驻叙武官等人 并宣布关闭叙利亚驻伊拉克武官处

出版日期:1975.07.12
         期次:6040
         版次:3
         栏目:\[第三版]
文章正文:
【美联社大马士革七月八日电】据这里正式宣布，叙利亚今天命令伊拉克驻大马士革武官及其助手在四十八小时内离开叙利亚。
这项宣布说，叙利亚也决定关闭其驻巴格达武官处并召回武官处工作人员。
伊拉克政府机关报《革命报》昨天谴责叙利亚在伊拉克北部库尔德叛乱于三月结束之前和之后均组织并援助了库尔德破坏集团。
伊通社说，伊拉克就它所说的叙利亚继续入侵伊拉克边界向阿拉伯联盟提出正式控告。

显示原版>>

Previous:美参议员巴特利特主张改善美同索马里的关系

Next:共同社自北京报道：《廖会长谴责宫泽谈话》/时事社述评：《对三木－－宫泽班子的对华政策的不满爆发出来》


英报文章：《非洲之角的尴尬局面》

出版日期:1975.07.12
         期次:6040
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《苏格兰人报》七月八日刊登该报外交记者麦克劳德写的一篇文章，题为《非洲之角的尴尬局面》，摘要如下：
参议员巴特利特同一批美国技术专家和其他议员一起去索马里弄清问题。这位参议员了解的情况表明，索马里早已放弃了它以前在国际事务中的不结盟立场，而满足了苏联长期以来想在印度洋建立一个安全的军事基地的希望。
这是一种有来有往的关系。作为在伯贝拉向俄国提供空间的报答，索马里政府得到了米格战斗机、萨姆导弹和一百五十辆Ｔ—３５坦克。索马里的坦克部队是黑非洲最大的。
使美国及有同样想法的盟国感到忧虑的是，苏联在那个地区的军事活动造成了两个不同的但却相互有关的问题。首先，目前在亚丁和伯贝拉以及在波斯湾的伊拉克建立的海军设施使莫斯科得到了越来越强大的政治和军事地位，特别是现在苏伊士运河已经再次开放了。
此外，俄国准备向愿意接受武器和装备的非洲国家政府供应这些东西，在非洲大陆本身造成了一个不稳定的因素。
索马里不是唯一的难以预测的接受苏联大量武器的非洲国家。阿明总统的乌干达也不断接受苏联武器，毫无疑问，乌干达武装部队已获得了引起许多惹事生非的能力。
就索马里而言，摩加迪沙有人怀疑，埃塞俄比亚和肯尼亚将会引起困难。索马里同这两个国家都有边界争执，它从对它们的大片领土提出的要求中捞到了许多好处。
另一个困难是，苏联和美国正在争夺非洲国家政府的好感。例如，美国对埃塞俄比亚的供应不亚于苏联对索马里的供应。
对美国来说，关于苏联在伯贝拉建立基地的说法同把英国占有的迪戈加西亚岛建成一个大型的海空防御设施的计划是有很大关系的。直到现在，美国国会对迪戈加西亚岛的价值有不同的看法。施莱辛格说，苏联在索马里及其附近地区的军事活动使得发展迪戈加西亚岛的工作成了当务之急。
参议员巴特利特的调查将有助于加强国防部的论点，如果苏联在伯贝拉的活动象他说的那么紧张，美国除了以牙还牙以外可能别无选择。
这样构成一种横跨印度洋的军事对抗，那个地区的许多国家对此都会感到遗憾，这也肯定无助于当前国际上采取的建立和平区和减少部署进攻性武器的行动。

显示原版>>

Previous:美情报部门报告说：三千名苏专家在索马里兴建苏军事设施

Next:美刊报道说：埃及空军不再求助于苏联


《看一看不可思议的中国石油世界的内幕》

出版日期:1975.07.13
         期次:6041
         版次:4
         栏目:\[第四版]
眉题:美国报纸主编协会访华代表团成员奥尼尔访问大庆观感
文章正文:
【本刊讯】美国《纽约每日新闻》七月七日刊登迈克尔·奥尼尔写的一篇文章，题目是《新中国》、《看一看不可思议的中国石油世界的内幕》，摘要如下：
（原编者注：迈克尔·奥尼尔是《纽约每日新闻》的执行主编，他随美国报纸主编协会代表团到中国进行了二十五天的访问，最近刚刚回到国内。）
广阔的北方荒野象平静的海洋一般平躺在满洲土地上。放眼四望，周围是连接不断的地平线，天显得异乎寻常地低。
这是一片寒冷而不友善的土地，距俄国边界有二百一十英里，经常有豺狼出没，由蒙古刮来的风扫过这里一直刮到日本海，不受任何阻挡。除了大庆之外，看不到人类文化的一点痕迹。
在大庆，四十万男人、女人和孩子同人们难以置信的不利条件进行斗争，在这片荒野建成了大片的帐篷和简陋的土屋，开辟了耕地，铺设了高低不平的土路，设立了幼儿园、学校和医院，建设了工厂和油井。主要是油井。
大庆是中国最大的油田，它是中国得以避免能源危机并且进至能够向日本和其他国家出口石油的一个因素。我最近同十六位报纸主编一道访问了大庆。我们是被准许进入这一地区的第一批美国人。这是一次难忘的经历。在温暖的六月的阳光下，妇女正在运送一筐筐的石头，并且用手工把石头砸成小石块，来铺设新的公路。千百名男人用铁锨和镐头挖掘深沟。以便铺设穿越广阔的原野伸向四面八方的输油管。
一队队人数不多的工人，有老的也有年轻的，都拥在庄稼地里，有节奏地挥动着他们手中的锄头。由马和驴一道拖曳的古老的大车夹在装运石油的卡车中间在公路上缓缓爬行，在不远的地方矗立着一座每年可以处理一千万吨原油的现代化炼油厂。
使人更为意外的是把这些开拓者组成为指挥部、大队和工程队的巨大的社会组织工作。几乎他们生活中的每一分钟——工作、学习、军事训练、运动、甚至娱乐——都是由他们的革委会领导人安排好了的。这个地区就象一座巨大的兵营。
大庆妇女开采队的工人都是十八岁至二十五岁的单身的前红卫兵学生。她们一同住在营房里，一同在公共澡堂里洗澡，一同在食堂里吃饭，一同参加马列主义学习小组，甚至集体参加文体活动。从她们兴奋地叙述她们所取得的成就这一点可以看出，她们也是以一种几乎象信宗教那样的热情工作。
她们的领导人之一、一位生气勃勃的、能说会道的漂亮的女人说：“我们能在井上工作，我们也能种田。我们能唱革命歌曲，我们也能打仗。男人能做的事情，我们也能做。”
她不是在骗人。妇女们正在管理二十个油井和十二个水压井，担负着所有测量、试验和维修工作。她们的油井在四年内生产了一百七十万吨的原油，等于旧中国四十二年的总产量的四倍。
这些妇女除了管理她们的油井之外，她们自己的食物，大部分是象菜豆、茄子之类蔬菜，有很大一部分是她们自己种的。
好像她们的油井和菜园使她们忙得还不够一样，妇女开采队还进行定期的民兵训练。这是符合毛的教导的：新中国所有的良好公民，除了在工厂里和在田间工作外，还要准备打仗。
顺便说一下，她们的打靶练习给人留下了非常深刻的印象。由十名妇女组成的一个班穿着陆军的肥大的绿制服，敏捷地走到了步枪射击场上，在她们年轻人的愉快的脸上充满了守纪律的严肃表情。
在我注视着打靶时，我不能不感到费解：是什么东西激励这些妇女呢？什么是看来她们具有的热情的泉源？她们从中国的各个角落来到了这个没有什么福利而充满着艰难困苦的荒凉的大草原上。但是，她们清楚表明她们热爱她们正在做的事情并且对她们的成就感到自豪。没有明显的感到不满的迹象。
在叫做红色卫星中心的另一个营地，人们向我们谈了一个曾经背叛大庆的艰苦生活的妇女的故事。向她指出了她的道路是错误的——我们不知道怎样指出的，后来她成为她的生产队的一位“领导成员”。这个队的领导人说，“我们正在克服一切个人主义。工作是我们的乐趣。”感到乐趣的原因是不清楚的，但是中国领导人制订了一个发动群众的惊人的有效的制度。
中国人被告诉说，他们要对在共产党领导下已经取得的进步感到自豪，并且要期待未来还会取得更大的进步，如果他们继续为人民忘我地工作的话。他们还被告诉说，不要把自己视为个人或一个家庭的成员，而要把自己看成为这个国家工作的一个集体的一部分。
这种集体的社会组织造成了强有力的集体压力，迫使人们去完成党的领导人确定的目标。竭力调动人们的团结精神，就象美国海军陆战队提倡集体精神一样。
在大庆，伟大的英雄是“铁人”王进喜，他是一个像保罗·布尼安（美国民间传说中的伐木巨人——本刊注）式的人物，他同寒冰、泥泞和上千种技术困难战斗，并且和反对毛的“叛徒们”进行战斗。
甚至这个采油队也有它自己的英雄，这就是一个名叫徐淑英（译音）的被称为“铁姑娘”的劳动模范。她怎样获得了这一称号的呢？她有点害羞地说，她受到“王的鼓舞”，热爱她的工作。她养过猪，赶过车，养过驴和保养过水井——显然她把这些工作做得都非常好。
工人们也不断地被告诉关于国内外的阶级敌人的情况，这些敌人威胁他们的新世界。在目前，孔夫子和故国防部长林彪是主要的坏蛋，因为据说他们代表着资本主义思想。作为外国敌人，美国人现在正退出去，而俄国人正走进来。炼油厂的经理关绍明（译音）告诉我们：
“俄国人撕毁了为我们修建炼油厂的合同。他们走时把设备也带走了。所以头顶蓝天，脚踏荒野，除了工人以外，没有任何依靠。”
除去鼓动和劝告之外，大庆的工人得到适当的工资，按八级工资制，一个月从十九美元到五十五美元不等。家庭生活相当好，因为大部分妻子和大点的孩子都参加工作。
还有许多福利，如象公费医疗、免费提供交通工具、水电和住房。
大庆是毛泽东支持的一个农业工业社会的缩影。它还被举出作为说明“地方主动性”和“自力更生”的典范，中国领导人正在狂热努力实现“自力更生”。
中国现在正在外国市场上购买在沿海钻探石油的先进设备，以便推进勘探在北京以东勃海湾和黄海的丰富石油矿藏的活动。中国希望到一九八○年把产量增加到二亿吨，大部分专家都说这个目标是不可能达到的。
但是，中国并不真正愿意求助于外国人。在工业方面，它的口号仍然是“学大庆”，因为在那里，中国蔑视了外国的禁运，征服了荒野，依靠自己的力量建立了一个巨大的油田。

显示原版>>

Previous:日本《读卖新闻》报道：日本发现《阿Q正传》日译本鲁迅亲笔注解


印度喀拉拉邦反对党示威抗议紧急状态法/纳拉因向印最高法院提出反起诉，揭露英·甘地还犯有别的舞弊罪

出版日期:1975.07.13
         期次:6041
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里七月十一日电】反对党人士昨天说，在南部的喀拉拉邦，共产党领导的示威者走上街头抗议英迪拉·甘地总理的紧急状态法令，警察逮捕了几名反对党领袖。
这些消息是在甘地夫人的政府宣布部分禁止印度记者报道议会的消息时传来的。议会的一位发言人说，将不让记者进入议会休息室和中央大厅休息室，在通常情况下，采访议会消息的记者是在这些地方同议员们保持接触的。
一位反对党人士说，一批反对党在印共（马）成员的领导下，九日无视紧急状态法令，在喀拉拉邦首府特里凡得琅和其它城市举行了示威。他们高呼反政府的口号，谴责甘地夫人六月二十六日宣布的紧急状态法令，这项法令明确禁止五人以上呼口号和集会。
逮捕了印共（马）和一些小党的几位领导人，其中包括前喀拉拉邦首席部长南布迪里巴德、印共（马）在议会中的领导人阿库·高普兰。
这次逮捕同警察对八日和九日在美国新闻处在新德里大楼外面举行的示威不采取行动的做法形成了对照。
印度的记者认为，突然宣布部分禁止报道议会的消息是政府再次企图限制接触和限制消息来源。
这项禁令是在甘地夫人要议会从七月二十一日开始举行一周的特别会议后二十四小时发布的，要议会开会显然是为了批准紧急状态法令——也许还要延长这一法令。
【合众国际社新德里七月十日电】约七十名示威群众接连第二天在一名国大党议员率领下，到新德里闹区的美国新闻处大厦示威，抗议他们所说的美国报纸“歪曲和隐瞒”印度的真情。
虽然紧急法明确规定禁止五人以上的集会，但是警察并没有干预在美新处大厦示威的群众。
带队的国大党议员布尚把请愿书交给美新处公共事务负责人赫姆辛，这项请愿书指责中央情报局干涉印度并批评美国报纸。
请愿书说，“美帝国主义的报纸犯有蓄意歪曲和隐瞒真情之罪，并且发动恶意攻击印度和我国领导人的宣传运动。”
【法新社新德里七月九日电】印度右派政客纳拉因已向这里的最高法院提出了反起诉，以证明甘地夫人在竞选中还犯有别的舞弊罪。
纳拉因是昨天通过他的律师提出起诉的。
最高法院定于七月十四日开庭审理甘地夫人就阿拉哈巴德法院的裁决提出的上诉，同时也审理纳拉因提出的反起诉，该法院很可能要在几个月后才能宣布对这一案件的最后裁决。

显示原版>>

Previous:美国《波士顿环球报》报道：苏联停止向伊拉克运送武器

Next:印度北方暴雨成灾


日《每日新闻》社论：《日台航线协定和廖的发言》/《读卖新闻》社论《日台航线的恢复和日中之间的问题》

出版日期:1975.07.13
         期次:6041
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》七月十一日刊登一篇社论，题为《日台航线协定和廖的发言》，摘要如下：
中日友协会长廖承志极为严厉地指责宫泽外相在国会上的发言，说是“践踏了日中联合声明”，大有影响日中关系之势。使人再次痛感到一面承认中华人民共和国政府是唯一正统的政府，发展友好关系，一面同台湾维持事实上的关系这种“两面政策”该是多么困难。
成为问题的宫泽发言，很明显是把恢复日台航线问题放在心上，使其有面向台湾的含意。这个发言产生了事实上“修正”大平发言的效果，从而使台湾方面有了好感。
但是，使台湾确定恢复舰线决心的主要因素，可能是台湾认识到由于印度支那半岛的剧变，它被包围在更加严峻的环境之中。菲律宾、泰国相继同中国建交，更加加深了孤立感，才不得不维持并扩大同日本的实际业务关系，这可能是实际情况。
正因为如此，中国也可能认为这是日本对陷于孤立的台湾伸出救援之手的行为，不禁对恢复日台航线感到不高兴。
日中和平友好条约谈判因“霸权”问题而空耗时日，找不到达成协议线索的时候，中国把再次在日台之间互飞“中华航空飞机”和日本飞机，看作是日中关系中出现的倒行逆施的现象，不能仅仅认为是中国方面的过虑。另外，在党内缺乏领导力量的三木首相，能否控制住以恢复日台航线为开端出现抬头动向的逆流势力、推进日中友好路线呢？
我们认为，政府现在应当立即开始作出努力，坦率地向中国方面说明宫泽外相发言的真意和到现在为止的经过情况。与此同时，有必要用事实表示对缔结日中和平友好条约等发展日中关系倾注的热情。
日中关系的后退带来的政治上的不利，将是无法估计的。
【本刊讯】日本《读卖新闻》七月十一日刊登一篇社论，题为《日台航线的恢复和日中之间的问题》，摘要如下：
旨在恢复去年四月以后中断了的日台航线的民间协议已于九日成立。这件事情本身，是实现改善日台交流的不自然的现状的可喜措施。但是，可以认为，三木内阁围绕这个问题的姿态，对中国则有欠考虑。中日友协会长廖承志当天严厉地指责了宫泽外相一日以恢复日台航线为前提的国会答辩，把“对三木内阁的不信任”公之于众。日中关系的前途实堪忧虑。
虽然说是民间协定，但是批准的则是政府，政府的责任是回避不了的。我国政府根据形势的变化，在日中关系上有几点是值得慎重考虑的：第一、政府在这次的民间协议问题上，本应再次取得中国的谅解，但是似乎并没有表示这点诚意。第二、既然是日台航线的中断造成了损伤台湾“尊严”的结果，“恢复尊严”就成了恢复的前提。这就是宫泽一日的答辩。微妙的措词，可以认为是同台湾进行“民间合作”的产物。正是由于这个缘故，剌激了中国，引出了廖承志的讲话。第三、正在日中和平友好条约谈判踏步不前的时候，确定恢复日台航线这个时机是有问题的。

显示原版>>

Previous:塔斯社报道：《葡萄牙共产党政治委员会声明》

Next:法《回声报》谈苏联搞假缓和的文章：《寻找缓和》


法《回声报》谈苏联搞假缓和的文章：《寻找缓和》

出版日期:1975.07.13
         期次:6041
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法国《回声报》七月九日刊登一篇文章，题为《寻找缓和》，摘要如下：
苏联认为，杜勒斯的“遏止”是攻势的另一个说法。苏联所要的是缓和，但仍在寻求中。目的仍然是到处促进和利用资本主义体系的不可避免的瓦解。它所盘算的是：这种瓦解会在不太紧张的世界里加速进行，那里的内部竞争会加剧，西方共产党的效能将取胜。
俄国人的算盘打得不错。无论是美国的外交家还是军事家，都忘记了这一政治情况：两个阵营的边界也是通过共产主义很活跃的自由国家境内的。缓和的结果不是使边界稳定下来，而是相反地使之活动了。它使共产党忠于莫斯科的问题戏剧化了。
不是所有的共产党都一样灵巧，一样敏捷地从中取利。此外，个天南欧是极其脆弱的，安全未成定局。然而，共产主义到处都很好地安置了它的卒子：在葡萄牙的军事政权里，在西班牙的地下活动，在法国的反对派里，在意大利的无政府状态里。我们敢打赌，铁托的继承问题将具有令人不快的意外情况，虽然这不是第二个萨拉热窝（一九一四年斐迪南在此被杀引起第一次世界大战）的那种意外也罢。
这一情况会发生在“缓和”这个优惠的场合里。因为，在欧洲之外，缓和限制了冲突，但从未想划分势力范围。苏联军事的存在不断地在世界上——地中海、特别是印度洋——扩张。苏联在亚洲的推进是惊人的。印度已被它夺去。……
因为出现这些事情，缓和已经死亡。美国很不安，感到局势难以捉摸，它只是大声疾呼要求对局势的领导“权”。俄国人对这种不安感到忧虑，同时越来越试图得寸进尺地获利。那么欧洲人怎样呢？他们对夹在他们脖子上的老虎钳视而不见。他们的样子非常松懈，好象一个废弹簧似的。

显示原版>>

Previous:日《每日新闻》社论：《日台航线协定和廖的发言》/《读卖新闻》社论《日台航线的恢复和日中之间的问题》

Next:葡革委会长时间开会后发表公报


法新社报道：《德斯坦和法苏合作》

出版日期:1975.07.13
         期次:6041
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎七月九日电】题：德斯坦和法苏合作
德斯坦总统今天在内阁会议上说，法苏合作是法国欧洲缓和政策的主要组成部分之一。
政府发言人罗西宣读了国家元首在经济和财政部长富尔卡德，关于在苏联进行的会谈的报告后的讲话。
德斯坦说：“我对法苏大委员会会议的积极性感到高兴。我要强调指出，法苏经济、但也是政治的合作，是我国的欧洲缓和政策的主要组成部分之一，我们在朗布伊埃同勃列日涅夫提出的原则继续起着鼓舞作用。”

显示原版>>

Previous:西德基督教民主联盟总书记发表谈话

Next:南斯拉夫《政治报》关于南遭暴风雨袭击的报道：《暴风雨造成巨大损失》


基辛格同法总统、外长举行会谈

出版日期:1975.07.13
         期次:6041
         版次:2
         栏目:\[第二版]
副题:基辛格说双方在恢复石油生产国和消费国的对话方面取得了很大进展
文章正文:
【美联社巴黎七月十日电】美国国务卿基辛格今天与法国总统德斯坦会谈了一时余。后来他说，在恢复石油生产国和消费国之间的对话方面取得了“很大的进展”。
基辛格首先与外长索瓦尼亚格会谈，然后与索瓦尼亚格一起去爱丽舍宫与德斯坦进行事先没有规定的会晤。
德斯坦的一位发言人说，在基辛格和索瓦尼亚格之间的会谈表明两国政府在能源对话问题上的观点大大接近时，总统就决定请两位外长到他的办公室来。发言人说，“总统接见基辛格博士和索瓦尼亚格先生主要是详细讨论怎样能够恢复对话。”
基辛格对记者们说，“我们在恢复（能源）对话方面取得了很大的进展。”他拒绝详谈。他在今年五月建议，未来的能源会议可以分为三个委员会，同时分别讨论能源问题、其它原料问题以及发展中国家的问题。新谈到的进展大概与这个折衷建议有关。
基辛格、德斯坦和索瓦尼亚格还讨论了中东局势、塞浦路斯危机和欧安会。
【德新社巴黎七月十日电】一些人士说，（法美）双方就重新进行能源对话（这种对话在四月份在这里举行的预备会议上中断了）问题达成了广泛的协议。但是还没有确定举行一次新的会议的日期。
基辛格说，他将设法使有关各方一致同意在联合国今年九月在纽约就原料问题举行特别会议以前重新召开能源会议。

显示原版>>

Previous:土总统总理等对美部分解除对土武器禁运的反应

Next:西德基督教民主联盟总书记发表谈话


路透社报道：朴集团通过一系列战时法令

出版日期:1975.07.13
         期次:6041
         版次:3
         栏目:\[第三版]
文章正文:
【路透社汉城七月九日电】国会在今天拂晓的一次不平常的会议上通过了一系列“战时”法令，来增加防卫附加税，组织一支民防军和对可能的颠覆分子实行监督。
这里的报纸把这些法令中的一些重要法令称作是“战时”法令，因为这些法令是政府在印度支那溃败后打算用来加强国防安排的。
防卫税法规定对各种税征收百分之十到百分之三十的附加税，从广告收入以及其他一些收入来源中征收新税。这样一来，总共将增加约两千零三十三亿元（合一亿六千万英镑）的收入，约占目前每年全部税收的四分之一。
反对党新民党要求削减七百亿元（合六千二百万英镑），但是，亲政府的党派只要求从政府原来的法令的指标中削减约百分之六。
民防法将规定，除公务人员、军人、国家后备军人、学生和国会议员外，凡是十七岁到五十岁的男人每年受十天的训练。
将驻扎在村子和工作所在地的民防军的职责是，保护人民的生命和财产，使之免于遭受有破坏安全和秩序之势的“敌人”的入侵或遭到自然灾害的袭击。
反对党起初反对整个法令，理由是这个法案是多余的。后来，它谋求把年龄缩小到二十岁到四十岁，但是，亲政府党派作出的唯一的让步是，把训练期限从原来的十五天缩短到十天。
争论最大的是社会安全法，该法令将授权政府把曾坐过牢的人和由于违反国家安全法和反共法而被判刑缓期执行的人列入黑名单。
这样做的目的是防止他们在紧急状态的时候制造麻烦。
政府可以勒令他们定期向当局汇报，限定他们的住处，或者拘留他们。
反对党表示担心该法令可能被人们从政治方面加以滥用，但是，亲政府的党派稍微缩小了受该法律制裁的人的范围。

显示原版>>

Previous:缅甸八日发生地震

Next:日本《读卖新闻》报道：日本发现《阿Q正传》日译本鲁迅亲笔注解


美国《波士顿环球报》报道：苏联停止向伊拉克运送武器

出版日期:1975.07.13
         期次:6041
         版次:3
         栏目:\[第三版]
文章正文:
【美联社波士顿七月十日电】今日出版的《波士顿环球报》援引外交界人士的话说，苏联已经停止向伊拉克运送武器。
《环球报》说，苏联是在过去两周停止运送武器的，并说，西方分析家们认为这个步骤表明俄国对伊拉克政府最近的行动感到不悦。
这家报纸说，苏联在伊拉克的军事影响很大，但是伊拉克是否象埃及在一九七二年所作的那样，要求莫斯科收敛这种影响，则不得而知。
过去十八个月，巴格达一直积极谋求同西方国家进行武器交易。据估计，伊拉克已经缔结合同向诸如法国、意大利和南斯拉夫这些国家购买大约十亿美元的武器。
《环球报》说，造成苏伊关系紧张的主要原因之一是伊拉克企图争取波斯湾国家的支持把俄美军事势力排出这个地区。

显示原版>>

Previous:摩《丹吉尔新闻》周刊文章：《南也门：共产主义的试验》

Next:印度喀拉拉邦反对党示威抗议紧急状态法/纳拉因向印最高法院提出反起诉，揭露英·甘地还犯有别的舞弊罪


缅甸八日发生地震

出版日期:1975.07.13
         期次:6041
         版次:3
         栏目:\[第三版]
文章正文:
【法新社仰光七月九日电】缅甸气象部门今天宣布，缅甸中部卜岸发生一次地震，该地区很多古老历史的纪念碑和塔遭受损毁。卜岸是一处旅游胜地。这次地震发生在当地时间七月八日下午六时三十分，估计地震强度稍微超过「麦哥尔利」地震仪度数的八级。

显示原版>>

Previous:印度北方暴雨成灾

Next:路透社报道：朴集团通过一系列战时法令


摩《丹吉尔新闻》周刊文章：《南也门：共产主义的试验》

出版日期:1975.07.13
         期次:6041
         版次:3
         栏目:\[第三版]
副题:揭露苏修对南也门实行新殖民主义控制
文章正文:
【本刊讯】摩洛哥《丹吉尔新闻》周刊最近一期刊载一篇题为《南也门：共产主义的试验》的文章，摘要如下：
位于阿拉伯半岛南端的也门民主人民共和国（南也门）几年来正在进行在整个阿拉伯世界中独有的所谓“马克思—列宁主义”试验。这一试验使得亚丁的领导人求助于各共产党国家、特别是苏联的越来越大的援助。苏联人出于明显的战略和政治原因而建立了对南也门的某种监护。我们最近访问的这个国家由于种种原因而受到苏联新殖民主义政策（的控制），这就使它在某种形式上类似于古巴。
苏联人。“合作者”、“技术人员”、“顾问”。成百的人。人们在傍晚时看到苏联男男女女在专供外国人的商店里买东西。苏联人群居住在划定的地区里，在居民中是孤立的。苏联人傲慢、自信；他们把阿拉伯人推开，赶走要钱的孩子；他们自认是这个城市、甚至是全国的主人。他们受到也门人的讨厌和瞧不起。在港口附近挂着俄文招牌“俄国商店”的几家卖“纪念品”的商店里，商人都讲俄语，并千方百计地把廉价的中国或保加利亚商品卖给“太平洋舰队”的俄国水兵，“太平洋舰队”的军舰是定期在亚丁停泊的。在港里，总有两三艘苏联军舰，有时还有苏联的“海军突击队”，它们护送着特别运载着在夜间卸下来的军事装备的船只。
还有古巴人。他们训练党的武装“民兵”。在傍晚，数以百计的也门人——工人、雇员、大学生——唱着歌列队操练、练习巷战，这一切都是在古巴“顾问”的指导下。
最后，有中国人（和北朝鲜人），他们不声不响、讲究效率，人们看到他们在农村帮助农民，在小诊疗所里看病，修筑公路，特别是将把亚丁同穆卡拉接连起来的那条公路。不象苏联人、东德人、古巴人受到（南也门）人民的憎恨那样，中国人受到人民的赞赏。至于北朝鲜人，他们根据平壤政权这一榜样的最好形式参加组织大规模的戏剧、体育和政治演出或表演。
人群，广大的人群是漠不关心的，对所有这些没有兑现的许诺感到厌烦，只希望找到点吃的，不断地求乞，因为没有工作做，特别是对那些为数众多的横幅上写的所有的话和革命口号漠不关心。人群只盼望一件事：苏伊士运河的重新开放。人们认为这一事件将改变他们的生活，将使亚丁再次向所有外国人开放，而且也许至少将导致政权的更好的发展。
南也门的“马克思—列宁主义”政权的未来诚然取决于国家的经济和财政形势，但是也取决于——也许是特别取决于——它同它的邻国的关系的发展。没有苏联（及其卫星国）的支持，亚丁政权本会遇到极其严重的困难，甚至无疑地会完蛋。鉴于国家边界上存在着的经常性紧张，苏联的援助、特别是军援对南也门领导人是不可缺少的。因此苏联近几年来提供了大量武器装备，有时是低质量的——但是莫斯科认为这对南也门军队来说是足够的，有时是现代化的（米格２１、地对空导弹等等），但苏联对此却实行严密的控制。人们曾多次谈到苏联在南也门有“基地”、特别是在索科特拉岛上。事实上，看来在索科特拉或其他地方似乎没有具体的俄国“基地”，而只有一些观察站和特别是供军舰、其中包括潜水艇停泊的方便。
事实上，某些南也门领导人显然认识到他们国家所面临的灾难性形势和他们同俄国人的关系中所遇到的困难。他们想摆脱苏联的十分沉重的控制，并想使他们的对外关系多样化。这就解释了为什么他们最近向法国、意大利或日本进行了接触尝试。
实际上，南也门领导人和民族阵线负责人抱着某种不安，怀疑是否存在着美—苏的政治勾当，而他们有为此付出代价的危险。
考虑到两个超级大国所奉行的“和缓政策”和阿拉伯半岛的石油蕴藏对西方能源需要的明显的重要性，看来南也门“火药库”不再能象它现在这样地继续存在下去，特别是如果人们考虑到苏伊士运河的重新开放的话。

显示原版>>

Previous:南斯拉夫《政治报》关于南遭暴风雨袭击的报道：《暴风雨造成巨大损失》

Next:美国《波士顿环球报》报道：苏联停止向伊拉克运送武器


南斯拉夫《政治报》关于南遭暴风雨袭击的报道：《暴风雨造成巨大损失》

出版日期:1975.07.13
         期次:6041
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】南斯拉夫《政治报》七月二日以《暴风雨造成巨大损失》为题，刊登一篇报道，摘要如下：
昨天和前天，伴随着一刻不停的倾盆大雨、暴雨和冰雹的剧烈暴风雨，以每小时一百四十公里的疾速袭击了我国许多地区，并造成了人员死亡。损失之巨大，目前很难估计。在许多地区，几千公顷的小麦倒伏在地。刚刚开始的麦收工作被迫中断。专家们认为，产量将会减少。几百辆康拜因陷在田野无法开动。其他作物和果园也遭到损害。
连日的暴风雨也给居民区带来了许多不幸。昨天和前天，许多街道、房屋被淹没，成百成百的人无处藏身。许多公路遭破坏，路基塌陷。正采取紧急措施以保护人的生命、财产和人身健康。
【本刊讯】南斯拉夫《政治报》七月二日刊登一篇关于南一些地区受灾情况的报道，摘要如下：
收割刚刚开始，农民们就遭到了不幸。不时达到飓风打击力量的雨浪和风浪，在最近二十四小时之内袭击了我国最富饶的地区——从伏伊伏丁那的最北部地区一直到西莫拉瓦河流域。
这些地区的收割工作已经中断，许多田地里的小麦、大麦全部倒伏，成熟的麦粒湿度激增，麦粒脱落现象严重。玉米、向日葵和果树也遭到了强烈的暴风雨的袭击。
对损失大小尚未作出估计。但可以肯定，损失量是巨大的，农业甚至我国整个经济目前面临着一次真正自然灾害所造成的后果。况且，其他农业地区，例如斯拉沃尼亚、巴拉尼亚和莱斯科瓦茨地区前些日子已遭到暴风雨和洪水的破坏。
昨天，暴风雨袭击了南斯拉夫的粮仓——伏伊伏丁那。最猛烈的暴风雨是在诺维萨德周围，风速每小时一百四十公里。几小时之内，几乎在所有区每平方米就倾泻了四十到六十公升雨水。
前天夜里的暴风雨还袭击了萨瓦河流域、塞姆贝里亚和图兹拉盆地的一部分地区，给作物和果树造成了巨大损失。冰雹将田野一扫而空。

显示原版>>

Previous:法新社报道：《德斯坦和法苏合作》

Next:摩《丹吉尔新闻》周刊文章：《南也门：共产主义的试验》


葡革委会长时间开会后发表公报

出版日期:1975.07.13
         期次:6041
         版次:2
         栏目:\[第二版]
副题:公报强调优先处理经济问题，并宣布对八个大公司实行国有化
文章正文:
【法新社里斯本七月十日电】革命委员会昨天下午举行了会议，会议一直开到今天黎明。会后发表了一项公报。
一位通常消息灵通人士说，革委会昨晚会议要研究的问题之一是这样一个动议，即谴责社会党领袖苏亚雷斯最近扬言要举行抗议示威和在必要时使国家陷入瘫痪以保卫新闻自由。
今天的公报说，革委会优先要处理的是“经济战线”的问题，并“谴责要优先处理其它任务的某些人物的言论”。
观察家们认为，这种谴责是针对苏亚雷斯而言。共产党曾指责他玩弄转移注意力的手法（即要求新闻自由），而不是“在生产战线上”进行合作。
【合众国际社里斯本七月十一日电】社会党昨晚宣布，他们要退出葡萄牙联合政府，以抗议军人统治者为了建立共产党独裁政权而作的努力。
在宣布这一点之前，掌握政府实权的军人统治者曾宣布，他们要把社会党报纸《共和国报》的控制权交还左派工人。
与此同时，军方宣布它正在使另外八个大公司实行国有化。贡萨尔维斯总理在总统府对共产党带领的欢乐的人群说，支持革命的党派在这个国家仍然可以发挥作用，但是它们的行动必须与民众的根本利益一致。
国有化影响到石油化学、采矿和卡车公司。
与国有化行动联系的是，冻结了这些公司的一些所有者和经理的银行存款和个人财产。
【美联社里斯本七月十日电】葡萄牙的工业家和在葡有产业的外国人开始在里斯本举行三天会议，商讨在军人政权的大规模国有化的纲领下如何拯救私营企业。
一位发言人说，这个会议是私人工业的最后机会。共产党说，这个会议是险恶的反革命会议。

显示原版>>

Previous:法《回声报》谈苏联搞假缓和的文章：《寻找缓和》

Next:西斯科希望美国会迅速就援土法案采取行动


日本《读卖新闻》报道：日本发现《阿Q正传》日译本鲁迅亲笔注解

出版日期:1975.07.13
         期次:6041
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》六月二十八日以《发现有关〈阿Ｑ正传〉的便笺鲁迅作了八十五条注解》为题报道：
战前把鲁迅的代表作《阿Ｑ正传》翻译成日语的时候，鲁迅亲自写的八十五条注解，在事隔四十四年的今天才发现。
这份便笺保存在家住横滨市的山上俊子（六十一岁）手中。她的丈夫山上正义，是新闻联合通讯社上海分社代社长，已在一九三八年十二月去世，死时刚四十三岁。
山上正义曾在无产阶级文艺杂志《播种人》创刊号（一九二一年）上发表过俳句，在同年十一月的“晓民共产党事件”中被捕，服苦役八个月，是个有从事左翼运动经历的人。他以通讯社记者的身份到达中国以后，曾多次会见鲁迅，这在鲁迅的日记中都有记载。
一九三一年初，山上正义一边工作，一边翻译《阿Ｑ正传》，同年十月，译者用林守仁的笔名，由东京四六书院出版。
在研究鲁迅的过程中，东京大学副教授丸山升对山上正义发生了兴趣。最近，他得知山上正义的长子山上晃一（今年四十一岁）在富士电视台工作，便去横滨访问山上俊子和山上晃一母子。当时，山上俊子拿出鲁迅亲笔写的注解和信。
在日本，增田涉等人都曾收到过鲁迅的信。但是，鲁迅给自己的作品《阿Ｑ正传》所作的注解，这是第一次发现。据说丸山副教授非常惊奇，十分激动。丸山副教授还将加紧调查原记者山上正义的事迹，将把调查成果和信件一起转告中国。
【本刊讯】香港《大公报》七月十日报道：
战前鲁迅的小说代表作《阿Ｑ正传》翻译成日文时，鲁迅亲自为日译本作了八十五项注释，详细补充说明了写这本小说的背景和意图，以助日本读者了解这部作品。最近，四十四年前鲁迅亲自写给译者的信和亲笔为译本作的注释在日本发现了，引起日本的中国文学研究者和广大日本朋友极大的兴趣，正在作进一步的研究。
译本的序言是尾崎秀实写的。尾崎后来在太平洋战争爆发前被日本反动政府处死。序言中就提到“此书原稿曾经原作者鲁迅先生的严格校阅”。
据丸山说，看了鲁迅对译文的注解，使他对《阿Ｑ正传》过去所忽略的地方有深刻的印象。
看来《阿Ｑ正传》的日译本出版前，山上正义将译文请鲁迅看过，因此，鲁迅在致山上的日文信中有云：“认为误译的地方和可供参考的地方，大致上已经写上。”另外，在有红色直格的中国式信笺上，鲁迅用毛笔很工整地写上八十五项注释。字体很小，清楚工整，这是鲁迅独特的写作形式。
例如鲁迅对《阿Ｑ正传》中赌博时忌讳遇见尼姑就作了注释说明，指出这是中国的迷信。这些注释对于日本读者来说是饶有兴趣的，文中误译的地方鲁迅也有说明，例如对文中“引车卖浆”，被误译为“拉车子的行商”，鲁迅解释那是推车子卖豆腐浆。日本另一位译过《阿Ｑ正传》的译者竹内好，对这一重要发现感到极大的兴趣。他说：“看到鲁迅亲笔的注释，真令人感到高兴。这是了解原书若干字句的重要线索，对于了解鲁迅是有帮助的。”
丸山升对这一发现更是兴奋。他对新闻记者说：“林守仁（即山上正义的笔名）的译本现在几乎找不到了。它已令人忘记了这个译本原来是经过鲁迅校阅的，我对译者山上正义曾做过记者感到兴趣，展开了追查工作，幸运的是，终于发现了鲁迅的亲笔注释。今后准备进一步搜集山上正义的生平资料。”
【本刊讯】香港《文汇报》七月五日据六月二十八日日本《每日新闻》晚刊报道：据说，鲁迅为《阿Ｑ正传》日译本所写的注解是用书信的形式写出来的，最前面的是作者对译文的简单感想，注解共计八十五项，是用毛笔书写的间有汉字的日文。信末所写的日期则为一九三一年三月三日。

显示原版>>

Previous:路透社报道：朴集团通过一系列战时法令

Next:《看一看不可思议的中国石油世界的内幕》


塔斯社报道：《葡萄牙共产党政治委员会声明》

出版日期:1975.07.13
         期次:6041
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社里斯本七月十日电】题：葡萄牙共产党政治委员会声明
葡萄牙民主共和国欢迎武装部队运动大会制定的这项计划：在革命的进步力量团结一致的原则上在全国建立一些群众组织。
葡萄牙共产党政治委员会在这里发表了一项声明，强调武装部队运动这项新的计划文件肯定了所选择的革命道路。
葡萄牙共产党号召劳动群众参加在统一的工会中心“总工会”主持下将于今天举行的群众示威，以便支持武装部队运动大会作出的决定。

显示原版>>

Previous:外电报道：葡萄牙局势动荡/葡社会党宣布退出临时政府；葡共组织游行支持贡萨尔维斯

Next:日《每日新闻》社论：《日台航线协定和廖的发言》/《读卖新闻》社论《日台航线的恢复和日中之间的问题》


土总统总理等对美部分解除对土武器禁运的反应

出版日期:1975.07.13
         期次:6041
         版次:2
         栏目:\[第二版]
文章正文:
【路透社安卡拉七月十日电】土耳其总统科鲁蒂尔克今天间接地警告说，美国要是不完全取消武器禁运，土耳其就将重新研究它对北大西洋公约组织所承担的义务。
科鲁蒂尔克总统在同土耳其电台记者讲话时说：“如果土耳其是一个受到直接或间接的武器禁运损害的盟国，并说它打算重新研究它对北大西洋公约组织所承担的义务的话，那么，在说这种话的时候，它的态度是认真和出自内心的。”
【美联社安卡拉七月十日电】德米雷尔总理今天赞扬美国政府为恢复向土耳其运送军火所作的努力。
德米雷尔在即席举行的记者招待会上谈到福特总统昨天的讲话说：“这个问题的敏感性及其目前的情况使我此刻不能随心所欲地进行广泛解释。但我们高兴地注意到美国政府在这个问题上正在继续努力。”
他还说，“当然重要的在于最后结果”。他指的是预料众议院将在下周某个时候举行的投票。德米雷尔还表示希望福特在使妥协方案通过方面取得胜利。
德米雷尔说，“决定的限度及范围将在确定我们的态度方面起很大作用。”他指的是将来在同美国举行关于建立“新的相互防御概念”问题的谈判中的土耳其的立场。
【法新社安卡拉七月十日电】土耳其外长查拉扬吉尔十日表示，希望福特和国会就向土耳其提供武器达成的妥协会积极有助于土耳其政府为防止它同美国的关系发生任何恶化而一贯作出的努力。这一措词平淡的声明是土耳其对华盛顿九日确定部分取消对土耳其的武器禁运的第一个和唯一的正式反应。
部长是在安卡拉机场上讲这番话的，他从安卡拉机场出发前往吉达以便参加世界伊斯兰会议。

显示原版>>

Previous:西斯科希望美国会迅速就援土法案采取行动

Next:基辛格同法总统、外长举行会谈


外电报道：葡萄牙局势动荡/葡社会党宣布退出临时政府；葡共组织游行支持贡萨尔维斯

出版日期:1975.07.13
         期次:6041
         版次:1
         栏目:\[头版]
文章正文:
【路透社里斯本七月十一日电】葡萄牙最大的政党社会党的一份公报说，该党今天退出了临时政府。
在采取这一行动以前，社会党人拒绝了执政的武装部队运动提出的把葡萄牙变为一个工人国家的计划。
【合众国际社里斯本七月十日电】社会党和中间偏左的人民民主党今天动员它们的力量，要就它们所谓实行共产党独裁的企图与葡萄牙左派军事统治者摊牌。
社会党和人民民主党号召群众在全国进行示威和鼓动活动。共产党的支持者也处于警戒状态。
社会党的一顶声明说，“使国家沦为一种混合的组织图表的作法，从根本上说只是为了为实行独裁打掩护。”
声明认为建立群众运动，与一九一七年使共产党人在俄国掌权的那些事态发展相似。
【美联社里斯本七月十一日电】葡萄牙社会党今晨宣布它由于它所说的一个极其重要的新闻自由问题而退出联合政府。
葡萄牙的这个最大的政党的领导人从十日起一直在讨论的这个决定，使十四个月以前推翻右派旧政权以后立即建立的这个不稳的联盟最后分裂了。
社会党在《共和国报》上宣布了它的立场。这家亲社会党的里斯本日报在大约八周以前被共产党领导的工人封闭了，以便使它不能发表批评性意见。它在军人统治者的默许下，于十日由造反的印刷工人复刊了。
社会党的声明说，党的书记处“决定它的部长和国务秘书立即停止履行在政府的职务”。它说，只有“总统的话兑现了”，只有“革命委员会的决定得到遵守”，他们才会重新回去。戈麦斯总统和革命委员会曾经向该报经理处许诺他们可以拿回自己的报纸。
社会党关于退出政府的决定并不使人感到意外。葡萄牙的第二大党人民民主党可能效法社会党退出政府。这样一来，军方在内阁中就只剩下共产党和从它那里分出来的一个卫星党作军方的同盟者了。
【美联社里斯本七月十日电】社会党今天号召对它的追随者进行全国性动员。它说，由于军人的政权计划建立地方的人民委员会，民主受到了威胁。
在向党员散发的一项声明中，社会党领导人指责军方九日的决定是共产党影响的结果。它说：“社会党不能接受任何这样的阴谋诡计，也不会向共产党带来的反民主和反革命压力让步。”文件说，军队倡导的这种委员会（它类似于布尔什维克革命初期的苏维埃）是对“（军方）革命委员会宣布的民主道路的否定”。
文件说：“从国家的北方到南方，社会党的富于战斗性的分子必须动员起来保卫走向社会主义的民主道路，把党的声音传达到人民，让人们警惕起来注意极权主义阴谋，巩固党在政治和思想上的团结，并准备举行大规模示威游行。”
仅次于社会党的葡萄牙第二大党人民民主党也谴责人民委员会是对葡萄牙议会制的空前的威胁。
共产党今天举行了一次到总统府的群众游行，以便保卫革命和欢呼亲共的贡萨尔维斯总理。它号召人民保持持久的“警惕性”。它赞扬军方关于建立革命的人民委员会的决定。
贡萨尔维斯的地位受到其他军官的威胁，这些军官对他同共产党的密切关系感到不满。
【美联社里斯本七月十日电】成千上万的葡萄牙人今天游行到这里的总统府，以示拥护受到共产党支持的以人民委员会取代代议制政府的建议。示威者齐声高呼贡萨尔维斯总理的名字。贡萨尔维斯渡过了企图把他赶下台的难关，并使这个国家的军方领导人同意了成立工人和居民委员会。

显示原版>>

Next:塔斯社报道：《葡萄牙共产党政治委员会声明》


西德基督教民主联盟总书记发表谈话

出版日期:1975.07.13
         期次:6041
         版次:2
         栏目:\[第二版]
副题:说苏联战略目标没有改变，必须武装起来对付它
文章正文:
【本刊讯】西德《图片报》七月七日刊登基督教民主联盟总书记比登科普夫和该报记者的谈话，摘要如下：
问：社会民主党急切要求召开首脑会议（欧安会），基民盟不这样——为什么？
答：勃兰特和社会民主党不愿意知道，苏联的战略目标仍然没有改变。苏联想消灭自由国家，或者至少把这些国家置于它的控制之下。我们的利益必须是，武装起来对付过于强大的邻国，如果我们想仍然是自由的话。
问：必须取得什么样的结果，才能为我们接受？
答：德国仍然是分裂的。柏林仍然是严重忧虑的理由。我们的东方邻居们尽管高唱缓和的乐曲，却一直在继续搞军备。因此，基民盟—基社盟不可更改的要求是：１、不可在结束性会议上最终确定欧洲的政治和地理状况。２、将来也应该可以用和平手段改变边界。３、不可放弃德国重新统一的目标。

显示原版>>

Previous:基辛格同法总统、外长举行会谈

Next:法新社报道：《德斯坦和法苏合作》


西斯科希望美国会迅速就援土法案采取行动

出版日期:1975.07.13
         期次:6041
         版次:2
         栏目:\[第二版]
副题:他表示担心如僵局不能作就会危及美在土基地，最后会为地中海带来不稳定局面
文章正文:
【美新处华盛顿七月十日电】政府坚决支持昨天提交国会的一项折衷性的法案，这项法案要求解除美国对土耳其的武器禁运。
政治事务副国务卿西斯科，今天在众院国际关系委员会表示希望国会将迅速就这项法案采取行动。
他在该委员会发表了一篇预先准备好的声明，说政府“要求国会两党议员给予谅解、支持和合作，帮助缓和一个非常错综复杂的严重的对外政策问题”。
他说，牵涉到的问题是维持美国同希土两国的友谊和极重要的联盟关系以及设法通过谈判解决塞浦路斯问题。他表示担心，如果目前的僵局不能消除，就会危及美国在土耳其的基地，最后会为地中海东部带来不稳定的局面。
今天陪同西斯科出席听证会的有欧洲事务助理国务卿哈特曼、无任所大使麦克洛斯基和美国驻土耳其大使威廉·梅康伯。
该委员会的主席托马斯·摩根和资历深的少数党领袖威廉·布鲁姆菲尔德支持这项法案。布鲁姆菲尔德说这个法案“对我们的对外政策目标和我们的国家安全极为重要”。另外几位委员也表示支持这个法案。
有几个委员反对这个法案，其中有本·罗森塔尔、唐·弗雷泽、李·汉密尔顿，这些人都曾谋求实行禁运。
众议员约翰·布雷德马斯和保罗·萨班斯在该委员会下午的会议上出席作证。他们两人都表示反对这项法案。

显示原版>>

Previous:葡革委会长时间开会后发表公报

Next:土总统总理等对美部分解除对土武器禁运的反应


印度北方暴雨成灾

出版日期:1975.07.13
         期次:6041
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里七月九日电】由于在雨季洪水中死亡的总人数已增至一百五十多人，数以百计的船艇八日在印度北部地区参加紧急救灾的行动。政府官员说，整个北方邦有一百多万人受灾，有四千五百个乡村被洪水淹没。
由于雨季连续下雨，有几条河流河水泛滥，对新地区也产生威胁。
据报道，最大的一次灾害发生在相邻的比哈尔邦，在那里上星期有一只平底船翻沉，有九十五人被淹死。
印度报业托辣斯通讯社报道说，在阿萨姆邦的东北部，巨大的布拉马普特拉水系八日水位暴涨，在多处地方河水早已越过危险线。
有一万一千多人已经撤离布拉马普特拉河谷，在今后数天内，可能有更多人被撤出。
在阿萨姆邦和北方邦，至少有六万英亩农作物被淹浸。

显示原版>>

Previous:印度喀拉拉邦反对党示威抗议紧急状态法/纳拉因向印最高法院提出反起诉，揭露英·甘地还犯有别的舞弊罪

Next:缅甸八日发生地震


《华盛顿邮报》报道：《马科斯、北京和第七舰队》

出版日期:1975.07.14
         期次:6042
         版次:3
         栏目:\[第三版]
副题:《使菲律宾非美国化》
文章正文:
【本刊讯】美《华盛顿邮报》七月五日刊登该报记者从马尼拉发回的一篇报道，题为《马科斯、北京和第七舰队》，摘要如下：
把新的强调之点放在西太平洋在大国间保持平衡的费尔南迪·马科斯总统将很快向华盛顿提出建议：华盛顿在美国的空军和海军继续使用这里的美国基地的同时把对这些基地的主权移交给菲律宾政府。
我们在马拉卡南宫的总统办公室里对总统进行了长达一小时的单独采访，马科斯在谈话中首次向我们透露了他在即将举行的关于克拉克空军基地和苏比克湾海军基地问题的谈判中的立场。这是他自上月访问北京建交以来的第一次公开讲话，他的话反映出调子有了重大的改变。他在去北京以前的几次讲话都表明有可能撤消美国这些基地，理由是这些基地确实可能招来对菲律宾的袭击，他在会见我们时极力主张在东亚保持大国均势——这是中国人爱讲的主张。
马科斯也不再提出在美菲共同防御条约中规定难以实现的自动报复的保证以作为签订基地协定的交换条件了。他还有力地否认他向美国索取大量基地租金，他表明，他只要求菲律宾控制这些基地，就象美国在泰国和在其它地方的基地协定一样。对这样一个有重要战略利益的地方来讲，这种要价是相当低的。
说实在的，随着越南战争的结束和美国计划在塞班岛修建新的空军基地，克拉克基地可能不再需要了。但是苏比克湾对美国第七舰队对抗苏联海军在西太平洋的力量明显的日益增长的局面来说是非常重要的。这个事实对共产党中国这个没有海军力量的大国来讲是十分清楚的。
因此，同中国的这种具有讽刺意味的关系可能有助于使美国第七舰队留在苏比克湾。马科斯象东亚其它国家的领导人一样被美国放弃印度支那一事弄得目瞪口呆。他怀疑现在美国的条约义务所提供的保证，于是谋求同北京友好。如果中国要求美国人放弃他们在这里的基地的话，美菲关系可能现在陷入了危机。
马科斯谈了他的建议：“这些基地现在要成为由菲律宾人管理的菲律宾军事基地。可是，我们准备为美国海军和空军提供所必要的设施，以不削弱美国在西太平洋的地位。”换一种说法，马科斯表示愿意帮助美国“保持大国均势”，同时要求美国帮助在东南亚对付对我们国家和自尊的严重挑战。
他曾多次试探中国领导人对这些基地的看法。马科斯虽然说他们很倾向于美国，但他告诉我们说中国领导人对于菲律宾基地问题不愿发表意见。中国人向他强调，他们的最大的敌人是俄国。
马科斯同我们谈话时对同美国关系所采用的较为温和的调子，当然并不意味着马科斯将要对福特的对外政策作忠实的响应，就象他曾对约翰逊和尼克松所做的那样。中国很可能已破坏掉有关苏比克湾的谈判的这一事实，反映出美国在东亚的影响日益下降之后菲律宾对外政策的全面非美国化的态度。
【本刊讯】美《华盛顿邮报》七月七日登载该报记者自马尼拉发回的一篇报道，题为《使菲律宾非美国化》，摘要如下：
马科斯总统在镇压穆斯林叛乱分子的同时，又设法讨好阿拉伯石油集团来缓和一下的这种做法，反映了菲律宾的非美国化的新对外政策。
菲律宾新的对外政策除了讨好阿拉伯国家外，还强调亚洲的区域性联系、不再直言无忌地发表反共言论以及与共产党中国亲热。
菲律宾在政治和社会制度方面也不再以美国为样板。
马科斯上个月从北京回来，兴高采烈地称赞中国的制度，而且暗示要在这里予以应用。不管怎么样，菲律宾人已不再是——用威廉·霍华德
·塔夫脱的不幸的话来说——“我们的棕色皮肤的小兄弟”了。
马科斯的新对外政策的核心是中国。能不能把中菲建交公报解释为互不侵犯条约呢？他在答复我们提出的这个问题时说，“我想我还是不作解释，而是仅仅援引毛泽东主席的话吧。他说，我们互相都不要搞阴谋诡计，彼此也不要设法去推翻对方。”
那样的话能提供多少保护，马科斯并不抱什么幻想。但是他被中国俘掳了——菲律宾的有钱人感到不安。我们听到他在这里对公务人员发表的讲话中告诫他们不要抄袭“外国样板”，接着就赞扬中国的做法。显然，“外国”就是指“美国”。
总统在同我们的谈话中讲述了中国人的自力更生，他们的团结、献身精神、自我克制。问他在中国有没有发现任何不好的东西呢？他回答说，“没有”，接着又说，工人和农民可以批评公社领导人。“这就使人尝到民主的味道……我过去总觉得中国是极权主义的，命令是从上面下来的。但是我访华后得到的印象恰恰相反。”
马科斯的“新社会”确实更象中国的“民主”，而不象美国的民主原版。总统对我们说，只要世界经济衰退和南部的叛乱活动继续存在——大概要存在很长的时间，他就主张继续实行军事管制。
由于马科斯执政十年占菲律宾独立后的三分之一年代，因此他就成为这个共和国历史上的突出人物。他以超群的魅力和出众的机智，现在盎然登上世界舞台。他是一个不饮酒、不吸烟、注意保养身体的人，看上去比他的五十七岁年轻十岁，而且很有希望仍然是菲律宾的铁腕人物，一直保持到可以预见的将来。因此，如我们早先所报道的，马科斯虽然希望美国的海空军力量驻在这里，但是他的非美国化也是越南战争后亚洲的一个持久的活生生的现实。

显示原版>>

Previous:美《纽约时报》文章：《隐藏在失业中的代价》

Next:塔斯社报道马科斯说菲打算同苏建交


《人民加拿大每日新闻》文章：《资本主义国家里的通货膨胀和斗争》

出版日期:1975.07.14
         期次:6042
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《人民加拿大每日新闻》在五月二十二日一期刊登一篇文章，标题是《资本主义国家里的通货膨胀和斗争》，摘要如下：
目前资本主义的经济危机使全世界资产阶级和无产阶级之间的矛盾日益尖锐。陷入侵略战争的两个超级大国正试图把经济危机的重担越来越多地转嫁给工人以缓和他们的困难处境。在它们枉费心机地设法保持在全世界的霸权时，正加强掠夺第三世界和其他资本主义国家。它们是在妄图倒转历史车轮。最近在柬埔寨和越南取得的辉煌胜利已给美帝国主义一次沉重的打击。第三世界国家不向两个超级大国低头。整个资本主义世界的工人阶级正在大力地开始进行一场反对资本家试图把经济危机重担转嫁给他们的长期斗争。英国英国
经济情况迅速恶化引起了政治上的普遍不安。在一九七四年，整个国民生产总值下降了百分之零点五，而通货膨胀上升了百分之二十五。虽然工业产量下降，物价则继续上涨。一九七四年消费品价格上涨了百分之十九点一，今年一月份零售价格比前个月份上涨了百分之二点六。一九七四年上半年工业产量比一九七三年同期下降了百分之二。
一九七四年的前十一个月中，钢的平均产量下降了百分之十六点六。汽车产量下降了百分之十二。在调查的一千二百家公司中，有百分之五十六的公司开工率不足，百分之七十的公司资金短缺。一九七四年前十一个月中有十一万二千名工人被解雇，到一九七四年十一月份失业人数为六十五万三千名。
五月六日，英国铁路公司的二十万工人要求增加工资百分之三十。英格兰中部地区的钢铁工人同码头工人开了会，以制止铁和矿砂运进港口。在英国莱兰德公司有七百多名职员，自四月底开始罢工以来，使商品无法运进工厂，也无法从工厂运出。
二十七万煤矿工人在二月份举行罢工。西德西德一九七四年，第二季度国民生产总值下降了百分之一，第三季度下降了百分之一以上。一九七四年上半年，资本家由于罢工而损失的工作日几乎比一九七三年多一倍。一九七四年四月份，失业人数达一百零八万七千一百人，即占百分之四点七。工业产量从一月份起到十月份下降了百分之四点四。
这个国家的工业开工率只有百分之七十九，这是第二次世界大战以后历次危机中最低的开工率。建筑业的开工率为百分之五十五，汽车的产量比一九七三年下降了百分之二十四。
一月份到十月份企业倒闭增加百分之四十一
——六千二百七十五家。一九七四年，通货膨胀率是百分之七，这是西德在过去二十年中最高的通货膨胀率。第三季度，所有工业的国内订货比年初减少了百分之九点四，而资本货物的订货下降了百分之十二点八。法国法国
一九七四年国民生产总值增加了百分之四。目前失业情况是第二次世界大战结束以来最严重的，十二月失业人数达到七十二万三千人。工业生产指数到九月份下降了百分之六，一九七四年汽车产量下降了百分之三十，建筑工业下降了百分之五十。
一九七四年法国私人企业投资数额比一九七三年减少了百分之三十。在纺织工业部门里有百分之八十的工人每天工作时间不满一个工作日，而在二百五十万的冶金工人中有百分之二十每天工作时间不满一个工作日。
一九七四年七月份有八十万零一千工人举行罢工。意大利
消费品物价指数从一九七三年十二月到一九七四年十二月上升了百分之二十五点三。糖、烟和电力的价格都上涨了。一九七四年四月工业增长速度逐渐下降。到十一月份，工业产量比一九七三年下降了百分之十一点九。菲亚特汽车公司的销售量一九七四年七月份比一九七三年下降了百分之五十五。菲亚特汽车公司的二十万工人中有七万一千人每周只工作三天。在纺织工业中发生类似的情况。
一九七四年十一月举行了三次总罢工，有一千万工人参加。在一九七四年头十个月举行的罢工中损失的工作日比一九六九年损失的工作日多两倍。三月四日在运输系统、汽车工厂和造船厂里的一百万工人举行了四小时总罢工，要求增加工资和改善工作条件。美国美国
美国正在经受经济危机的十分剧烈的影响。一九七四年国民生产总值下降了百分之二点二，消费品物价上涨了百分之十二点二，比六十年代的平均上涨年率高四倍。一九七四年十月份，实际工资比一九七三年十月份下降了百分之四点九。一九七四年九月份公司利润比一九七三年同期增加了百分之二十三。工业生产在一月份下降了百分之三点六，这是一九三七年十二月份以来下降最多的一个月。在一九七四年上半年举行了三千二百四十次罢工，有一百六十万工人参加。在头七个月损失了三千万个工作日。一九七四年六月份，在一百多个城市里的七百五十家服装工厂的十一万工人举行了自一九○一年以来的第一次全国性罢工，要求提高工资和生活费用津贴。二月份官方公布的失业率是百分之八点二。

显示原版>>

Previous:美报文章：《军人和外交官看法有分歧：我们可以相信苏联人吗》

Next:英《金融时报》报道：《关于世界经济的年度报告；国际清算银行预见到将继续出现不稳定》


阿根廷参议院选举卢德尔为临时议长

出版日期:1975.07.14
         期次:6042
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社布宜诺斯艾利斯七月八日电】参议院今天选举伊塔洛·阿亨蒂诺·卢德尔为参议院临时议长，从而成为在出缺情况下的总统的自然继承人。
卢德尔是一位五十九岁的律师，代表布宜诺斯艾利斯省当选为参议员，他得到五十票。这意味着不仅得到他的党派，而且得到大多数反对派的支持。
【拉丁社布宜诺斯艾利斯七月八日电】国家参议院今天下午举行会议，讨论一项决定国家总统的继任办法的有争议的法案。
三天前提交议会的元首出缺法，规定了在最高行政官在被废黜、死亡、辞职或不能胜任的情况下继续任命国家总统来担任这个职务的原则。总统的继任问题一直是一个引起争论的问题。根据一八六八年以来的现行出缺法，首先被选择接替玛丽亚·埃斯特拉·庇隆的应是参议院议长。
但是自从参议院议长何塞·安东尼奥·阿连德在执政党的压力下于四月份辞职以来，这个挑选机会就落在众议院议长劳尔·拉斯蒂里的头上了，他还担任庇隆主义党的副主席的职务，是德庇隆总统最亲近的合作者之一。
拉斯蒂里还是有影响的社会福利部长、总统的私人秘书何塞·洛佩斯·雷加的女婿。任命一位参议院议长，使国家元首的接替工作正常化，日益成为政界人士、反对党及执政党议员强烈的要求，同样也是武装部队和工会最高领导人的强烈要求。

显示原版>>

Previous:阿根廷总统改组内阁 洛佩斯·雷加被解职/外电认为新内阁中保留了雷加的明显影响

Next:共同社报道：《宇都宫访华将说明三木首相的真意》


阿根廷总统改组内阁 洛佩斯·雷加被解职/外电认为新内阁中保留了雷加的明显影响

出版日期:1975.07.14
         期次:6042
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社布宜诺斯艾利斯七月十一日电】阿根廷新内阁今天在政府大厦的白厅里向玛丽亚·埃斯特拉·庇隆总统宣誓就职。
第一个宣誓就职的是内政部长安东尼奥·贝尼特斯。他以前是司法部长。第二个宣誓就职的是新司法部长埃内斯托·科尔巴兰·南克拉雷斯。第三个宣誓就职的是新国防部长豪尔赫·埃内斯托·加里多。然后轮到卡洛斯·比略内填补他的朋友何塞·洛佩斯·雷加留下的空缺，任社会福利部长。
继续留任的四名部长出席了仪式，但未重新宣誓。三个辞职的部长没有参加这个仪式。
【美联社布宜诺斯艾利斯七月十一日电】激进公民联盟的一位发言人的初步反应是：“一些人名改变了，但是方针没有改变。”
【拉丁社布宜诺斯艾利斯七月十一日电】玛丽亚·埃斯特拉·庇隆总统今天捍卫了政治方针和现政府所特有的激烈的经济计划，她部分改组了内阁，让有争议的部长何塞·洛佩斯·雷加离开内阁。
但是政界人士在正式公布新的部长名单之后不久认为，总统在内阁中保留了明显的“洛佩斯·雷加的影响”。
据一位人士说，“显然，尚无迹象表明，引起紧张局势的政策会有修改”。
接近政府的负责人士认为，雷加在新内阁中的影响至少保留在三名新部长身上。
今天下午在获悉了六天前辞职的内阁班子的改组情况之后，不少人在听到经济部长塞莱斯蒂诺·罗德里戈仍然留任的消息时感到吃惊。
他的参予与继续实行这一政策今天得到了埃斯特拉·庇隆夫人的肯定，她的目的看来是恢复被一场财政危机所窒息的国民经济。
另一个庇隆主义“老卫队的”成员，七十八岁的奥斯卡·伊瓦尼谢维奇被留任为教育和文化部长，他在教育部贯彻一条严厉的教育“清洗”政策。这条政策从八月份起就在教育部门，大学和中学引起了人们的反对。
共和国总统府新闻秘书何塞·玛丽亚的兄弟比略内至今为止是社会福利部协调员，一直被看作为卸任部长洛佩斯·雷加的亲信。
重新组织内阁的官方文告中还任命胡利奥·冈萨雷斯为新的总统私人秘书和国家总统府的技术秘书。他也是前部长何塞·洛佩斯·雷加所信任的政治家。
【美联社布宜诺斯艾利斯七月十一日电】伊萨贝尔·庇隆总统今天被迫甩开她的实际上的总理洛佩斯·雷加。
新闻秘书处说，另两名部长的辞职也被接受了。常常同右派洛佩斯·雷加发生冲突的庇隆主义温和派阿尔维托·罗卡莫拉辞去内政部长之职，国防部长萨维诺也辞职。
新内阁似乎是洛佩斯·雷加的保守派和军方领导人和政界所要求的新人马之间的一个妥协。

显示原版>>

Previous:时事社报道：《苏哈托总统一行回国》

Next:阿根廷参议院选举卢德尔为临时议长


共同社报道：《宇都宫访华将说明三木首相的真意》

出版日期:1975.07.14
         期次:6042
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京七月十一日电】题：宇都宫德马访华，可能将说明三木首相的真意
自民党议员宇都宫德马十一日下午启程经上海前往北京。
日中关系随着日台航线决定复航而再次出现微妙形势。在这种情况下，与三木首相的立场极其相近的宇都宫十一日匆忙访华，据认为是带着向中国方面转达首相关于宫泽发言和日台航线复航的真意的使命。宇都宫预定在中国逗留到本月底前后，在此期间，将同中国政府领导人举行会谈，说明日本政府的基本立场。
另外，宇都宫在启程之前，于十一日晨曾拜访三木首相，在访华之前举行了磋商。
【本刊讯】《日本经济新闻》七月十一日晚刊刊登一则消息说：
三木首相十一日担心由于日台间签订了关于恢复日台航线的协议影响日中关系，决定了立即派自民党的宇都宫德马前往北京的方针。
宇都宫德马说：这次访华是和三木首相商量以后决定的。和中国方面什么人进行会谈，尚未决定，但是将传达首相关于日中和平友好条约谈判等问题的真意。我不带首相的亲笔信去。也打算就北朝鲜问题进行会谈。
【时事社东京七月十一日电】官房长官井出在十一日傍晚举行的记者招待会上就自民党议员宇都宫德马访华一事说：“这位议员早就打算访华，这次访华是宇都宫自主决定的。不能认为是以首相特使那样的头衔。”

显示原版>>

Previous:阿根廷参议院选举卢德尔为临时议长

Next:蒋经国谈日台复航经过


基辛格去波恩同拉宾会谈

出版日期:1975.07.14
         期次:6042
         版次:1
         栏目:\[头版]
文章正文:
【美联社波恩七月十一日电】美国国务卿基辛格今天晚上飞到这里来同以色列总理拉宾就在西奈可能达成的协议进行重要的会谈。
一位美国高级官员说，基辛格期望这些讨论将帮助为以色列就撤出作出决定扫清道路。但是在他到达之前几小时拉宾对记者说，他并不认为他自己受到一个“不可思议的期限”的限制。
基辛格在抵达时说：
“我将把以色列总理要求得到的某些澄清意见告诉他。”
有人问到在他同拉宾星期六会谈时，他能向拉宾表示埃及作出了什么样的让步来换取以色列撤出西奈半岛部分地区，基辛格说：“就我所知，还没有就撤出作出决定。”
在这之前，基辛格和苏联外长葛罗米柯在日内瓦进行了两天总共达十一小时的会谈，美国人把中东谈判的详细情况告诉俄国人。
双方的意见显然是不一致的。

显示原版>>

Previous:美新处报道：《基辛格－－葛罗米柯会谈的联合声明》

Next:美报文章：《克里姆林宫预见美欧冲突》


蒋经国谈日台复航经过

出版日期:1975.07.14
         期次:6042
         版次:4
         栏目:\[第四版]
副题:说宫泽已将大平谈话作了修正
文章正文:
【本刊讯】蒋帮《联合报》七月十日刊登一则消息如下：
中国国民党中央委员会主席蒋经国，昨天上午在主持中央常会时，曾向与会人员说明了中日复航的经过情形。
蒋主席强调，中日双方于去年四月二十日中断航线，是因为日本前外相大平正芳发表了损及我国尊严与权盒的谈话。而现任外相宫泽喜一日前在参议院答复议员质询时，已将大平不当之谈话，作了修正，所以我国同意恢复双方航线。

显示原版>>

Previous:共同社报道：《宇都宫访华将说明三木首相的真意》

Next:香港《今日世界》文章：《新兴工业：污染管制》


美《纽约时报》文章：《隐藏在失业中的代价》

出版日期:1975.07.14
         期次:6042
         版次:2
         栏目:\[第二版]
副题:黑人青少年失业率高达百分之五十
文章正文:
【本刊讯】美《纽约时报》六月九日刊登一篇文章，题为《隐藏在失业中的代价》，摘要如下：
从最近的消息可以看出，黑人劳动力中有百分之十五失业。其中许多人是有小孩的家庭的家长。事实上，黑人少年和成年的青年黑人失业率最高，达百分之五十。
这些人的孩子都处于最重要的发育阶段。失业的人遇到社会和心理方面问题的可能性更大，常常无法以一种促进健全发育的方式抚养他们的子女。因此，又会有两代的黑人中的过多的人吸毒、犯罪、受教育不够和不能发挥才能。
大多数人是想用有意造成引起失业的经济衰退的办法来使通货膨胀平息下来的货币政策的受害者。在每次衰退中，不管是什么原因，黑人首先付出最大的而且持续时间最长的代价，许多人永远恢复不过来。
对许多人来说，生活就是处在接近于失业的边缘或周期性地失业。家庭问题在这种情况下通常是比较严重和长期存在的。
失业的人受到很大的压力。社会谴责他们不能照顾他们自己，接受“施舍”。父母自己也不好过。他们常常彼此发脾气——父母亲之间互相发脾气，父母亲对子女发脾气，子女向父母亲发脾气。失业者的家庭往往比那些经常有很好的工作的人的家庭乱一些，而且还矛盾重重。
失业者居住区、学校、腐朽的建筑物和街上的一帮帮的人常常由于失望和绝望、愤怒和不和、淡漠和破坏行为而乱哄哄的。
最糟糕的是，为这种困难处境受到责备的将是黑人而不是使得这一切有可能发生的决策者。
往往使得我惊讶的是，我们竟然问为什么在这样的家庭和居住区成长的青年往往不出去到大学里好好学习，学会一项手艺，找到一项工作，养家活口，在工作之余娱乐一番，当一个十足的好公民。
然而我们非常清楚地知道，为这些事情所做的准备工作要从他们家里双亲的稳定和安全开始，只有工作和可以维持生活的工资收入才有可能提供这种安全。

显示原版>>

Previous:英《金融时报》报道：《关于世界经济的年度报告；国际清算银行预见到将继续出现不稳定》

Next:《华盛顿邮报》报道：《马科斯、北京和第七舰队》


美报报道《援助印度尼西亚》

出版日期:1975.07.14
         期次:6042
         版次:3
         栏目:\[第三版]
副题:说印尼将领对苏联舰队在印尼海域出现表示忧虑
文章正文:
【本刊讯】美《华盛顿邮报》七月十日登载该报记者自雅加达发回的一篇报道，题为《援助印度尼西亚》，摘要如下：
在牢牢戴着的第三世界中立主义的假面具后面，东南亚这个巨大岛国已由于共产党攫取印度支那而受到了震动，而且带着怀疑和忧虑的心情盼望华盛顿在这个地区保持大国的均势。叫人看不出破绽地戴着这副不结盟假面具的是长期以来担任外长的马利克，他公开支持把东南亚变成一个摆脱大国影响的“和平自由中立区”。但是印度尼西亚藏起来的面孔，却被这个军人政府中一些重要将领私下显示出来了，这些将领们希望得到美国的援助，希望美国在东南亚保持现有的基地、现有的条约义务而且最重要的是保持其舰队。因此，印度尼西亚反映了整个东亚对越南战争后美国势力衰落所存在的既喜又忧的矛盾心理。在公开场合对新近居优势的共产党势力表示和解，同时私下里却吁求美国继续在西太平洋保持军事力量以求得平衡。
马利克（他是世界上一位玩弄不结盟政治的老资格政治家）对本报记者的谈话中阐明的是公开的看法。他强调了东南亚国家联盟反对外国基地的立场，把美国在菲律宾苏比克湾的巨大海军基地贬低为“不重要的”。马利克对中国人或越南人是否支持东南亚的叛乱分子表示怀疑，他断言东盟国家和北京有必要建立外交关系以便与苏联的影响抗衡，并且把印尼对美国军事援助的需要缩小到最小程度。
好几名将领（其中有几位是接近苏哈托总统的）对本报记者所讲的看法是与此相反的，这些将领主掌着一九六五年陆军粉碎了共产党未遂政变后建立起来的军人政府。
最使将领们忧虑的是苏联舰队在印度尼西亚海域出现。印度尼西亚将领们担心南越的金兰湾可能会成为苏联海军基地，因此希望美国海军驻在苏比克湾，不管东盟禁止与否。
这些将领是相信多米诺骨牌理论的，他们对泰国和马来西亚表示的要镇压日益扩大的叛乱的决心持怀疑态度。
为了对付日益增长的苏联力量以及日益蔓延的叛乱活动，印度尼西亚人希望从华盛顿得到两类援助：
一、美国继续保持与南朝鲜、日本、菲律宾和澳大利亚的防御条约，这些条约的象征就是第七舰队令人感到安适地驻扎在这个地区，在印度尼西亚周围形成一个保护圈。一位将军对本报记者说，“朝鲜离得很远，但对我们非常重要。”
二、美国提供援助使人数众多（二十多万）但训练很差、装备极其不良的印度尼西亚军队现代化。
事实上，美国提供援助的前景是暗淡的。对印度尼西亚的统治者说来，美国海军继续驻扎在西太平洋以防止西太平洋成为共产党的内湖，这件事要更为重要得多。不管通过马利克这个假面具说了多少表示要守中立的好听话，只要是军人政府执政，这就将是印度尼西亚对外政策的基石，而现在还看不出军人政府什么时候结束执政。

显示原版>>

Previous:塔斯社报道马科斯说菲打算同苏建交

Next:日《中央公论》刊登李光耀写的文章：《新加坡的外交哲学》


美报文章：《军人和外交官看法有分歧：我们可以相信苏联人吗》

出版日期:1975.07.14
         期次:6042
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿明星报》七月八日刊登布雷德舍的文章，题为《军人和外交官看法有分歧：我们可以相信苏联人吗？》，摘要如下：
在同苏联签订任何一项需要信任莫斯科的新的控制军备协定问题上，福特政府内部正在酝酿着一场争论。
现在正在谈判中的一项条约正在讨论某些条款，根据这些条款，美国情报目前采取的方法无法核查俄国人是否遵守条约。反对讨论这个条款的意见正在这里形成。
它集中表现在基辛格国务卿的国务院和国防部长施莱辛格的五角大楼之间的一种悄悄的争论上。国务院认为，为了签订一项新的协定这样一种更广泛的利益，某些无法核实的因素是可以接受的，而五角大楼则持强烈的怀疑态度。
在许多观察家看来，基辛格作为福特总统的国家安全顾问，在这样的争论中占了上风。这场争论的解决取决于总统的决定。
但是，阻止签订目前的限制战略武器会谈拟订的任何新条约的最终权力掌握在国会手中。国会中也存在着怀疑。
这场争论的范围超过了这样一种疑心：苏联可能没有完全遵守一九六九年开始举行的第一阶段限制战略武器会谈在一九七二年缔结的条约。美国对于正在从那项条约获得的东西所抱的期望至少在一个基本方面没有实现：苏联提高了投掷核弹头的能力。
除了上述疑心以外，官方对美国的情报机构是否能继续追踪苏联的战略武器的发展情况表示怀疑。情报机构能够追踪量的变化，但是无法追踪质的变化。
现在正在进行的第二阶段限制战略武器谈判，谋求把每个超级大国的多弹头限制在一千三百二十枚的限额之内。
为了不愿使第二轮限制战略武器谈判因带多弹头的ＳＳ—１８导弹的数目而决裂，基辛格改变了态度。他现在准备允许苏联使其中的约一百个导弹作为只运载单弹头的导弹，从而使之不属于一千三百二十个限额之内，但仍属于二千四百个限额之内。
国防部某些高级官员不赞成允许苏联这样做。某些国会议员也不赞成，尤其是华盛顿州民主党参议员亨利·杰克逊。他一直是最公开地对美国同苏联达成的没有充分保证的武器协定持怀疑态度的议员。
如果苏美谈判代表未能就多弹头问题或符拉迪沃斯托克协议留下的其他悬而未决问题达成协议，那么军备竞赛将继续大体上象以前那样发展下去。事实上，某些官员指出，军备竞赛的发展情况，同要是没有达成第一轮限制战略武器谈判条约或符拉迪沃斯托克协议的话可能出现的情况大致相仿。
最近国会就今后国防计划展开的辩论，没有能使五角大楼得不到它所希望得到的任何东西。尽管如此，政府既对是否能赶上俄国人感到担心，又不愿从国民生产总值中拨出象克里姆林宫用在军备上的那么大的一笔款子来购置武器。
观察家注意到，福特呆在国会时是一向支持五角大楼的。福特的密友、前国防部长莱尔德最近撰写的一篇文章说苏联违反了第一个限制战略武器协定，并认为福特正在受到压力，要他在控制军备问题上不再听基辛格的话，而重新象过去一样相信军方的论点。

显示原版>>

Previous:美报文章：《克里姆林宫预见美欧冲突》

Next:《人民加拿大每日新闻》文章：《资本主义国家里的通货膨胀和斗争》


美报文章：《克里姆林宫预见美欧冲突》

出版日期:1975.07.14
         期次:6042
         版次:1
         栏目:\[头版]
副题:说苏要求召开欧安会的目的之一是要在欧美之间打进一个楔子
文章正文:
【本刊讯】美国《华盛顿邮报》七月十日刊登佐尔扎的文章，题为《克里姆林宫预见美欧冲突》，摘要如下：
勃列日涅夫不久前在克里姆林宫的一次宴会上说，莫斯科相信，欧洲安全会议一旦最后开过了，就将证明是迈向“新水平线”的起点。但是，他对于这一未来的描述是有些含糊的。克里姆林宫希望看到的是什么，苏联研究美国问题的一家杂志《美国》作了一番比较明确的说明。这家杂志盼望欧洲和美国之间发生种种的摩擦和分裂。
这家杂志的一篇文章说，欧洲安全体系将对美欧关系的形成产生重大的影响，这一影响“并不完全有利于美国”。它说，华盛顿显然认识到这一点，因而正急于同欧洲建立一种新的、将使美国的地位得以保持下去的关系。然而，它认为欧洲一体化和“大西洋主义”的利益是不可调和的对立面，它相信这两个对立面“在不久的将来会达到相撞的程度”。
显然，正是这种关于欧美利益几乎不可避免地将发生冲突的想象，提供了莫斯科所盼望的“新水平线”。
克里姆林宫早在一九六六年就开始要求举行的欧安会，最初的设想是把美国排除在外的。在当时，欧安会的主要目的之一无疑地就是要在欧洲和美国之间打进一个楔子。后来，莫斯科终于同意美国参加这一会议，其原因部分地在于它认识到，这个会议没有美国就开不了，但是这不一定意味着克里姆林宫放弃了它当初的目标。
《美国》杂志的文章津津乐道欧洲和美国之间即将来临的冲突，这在苏联刊物中所暴露出来的往往是克里姆林宫的政治估计，而不是刊物分析家自己的公正估计。就莫斯科而言，欧安会的一个目的，就是要开始提供一个“欧洲集体安全体系”——西欧一旦与美国脱离就可以转向这个体系——同时，只要一有合适的机会，就鼓励西欧跟美国脱离。

显示原版>>

Previous:基辛格去波恩同拉宾会谈

Next:美报文章：《军人和外交官看法有分歧：我们可以相信苏联人吗》


美新处报道：《基辛格－－葛罗米柯会谈的联合声明》

出版日期:1975.07.14
         期次:6042
         版次:1
         栏目:\[头版]
文章正文:
【美新处日内瓦七月十一日电】题：关于基辛格—葛罗米柯会谈的联合声明
基辛格国务卿和苏联外长葛罗米柯举行一系列会谈结束后，于七月十一日在日内瓦发表的联合声明全文如下：
根据早先的协议，美国国务卿、总统国家安全事务助理基辛格和苏共中央政治局委员、苏联外交部长葛罗米柯七月十日到十一日在日内瓦举行了会晤。
为了推进以前举行的谈话，他们继续就美苏双边关系问题交换意见。特别注意的是，根据福特总统和苏共总书记勃列日涅夫一九七四年十一月符拉迪沃斯托克会晤中达成的谅解，制订一项关于进一步限制进攻性战略武器的新的长期协议有关的问题。
在研究双方都感兴趣的国际问题时，他们特别详尽地讨论了关于在最高一级上在赫尔辛基举行最后阶段欧洲安全合作会议的问题。他们还继续对在中东实现公正持久的和平解决的问题，包括恢复日内瓦和平会议的问题交换了意见。
会谈是在友好气氛中进行的，双方认为，从根据美苏共同采取的方针和美苏最高级会晤期间达成的具体协议进一步发展美苏关系的观点看，这次交换意见是建设性的和有益的。
【美新处波恩七月十二日电】一名同基辛格一起旅行的美国高级官员在飞往波恩时对记者说，由于日内瓦讨论的结果，签订一项新的限制战略武器协定的可能性增加了。
这位官员只是说，在基辛格一葛罗米柯会谈中，有些问题的差距缩小了。但是他拒绝说出在哪些方面取得了进展。
记者问，他是否认为勃列日涅夫总书记的健康是使限制战略武器会谈的速度加快的一个因素，他回答说，更有可能影响时间的是这一事实：苏联定于明年二月举行党代会，苏联领导人可能希望在那时以前完成一些现在悬而未决的事情。
这位高级官员说，在勃列日涅夫来美国前四至六星期，基辛格国务卿可能去莫斯科。对这次访问还没有确定日期，但是这位官员说，大概在十月到十一月这一时期。他对记者说，在作出基本决定以后，限制战略武器协定可以在八周内拟定完毕。
这位官员说，与此有关的一个方面是，苏联已经接受了对和平核爆炸进行就地视察的原则。
他说，苏联人在讨论中表示，他们可能进行和平爆炸，他认为，如果进行这种爆炸，美国将在爆炸时进行就地视察。
关于欧洲安全会议，这位美国高级官员指出，只有马耳他不同意七月三十日在赫尔辛基举行这次会议的建议。
关于中东问题，据悉，国务卿和葛罗米柯进行了几小时的讨论，基辛格向外长一般地解释了目前正在作出的使埃及和以色列达成一项临时协议的努力。还据悉，如果达成这样一项协议，随后将在日内瓦举行会议。

显示原版>>

Next:基辛格去波恩同拉宾会谈


日《中央公论》刊登李光耀写的文章：《新加坡的外交哲学》

出版日期:1975.07.14
         期次:6042
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《中央公论》七月号刊登新加坡总理李光耀写的一篇文章，题目是《新加坡的外交哲学》，摘要如下：
除中、苏两国外，对亚洲和平一直具有重大影响的国家就是美国。怎样对待与美、中、苏这三个超级大国的关系呢？
美国以这次从印度支那半岛完全撤退为转机，决心“从根本上重新研究与亚洲各国的关系”。只要把美国的这个改变战略的方向弄清楚了，今后与美、中、苏三国的关系自然也就明确了。我的愿望是绝对不与这三大国之中的任何一个国家发生摩擦。如果和美、中、苏三国之中的任何一国发生冲突，其他两国必然介入。其结果必定会再次威胁亚洲的和平，问题很清楚，洞若观火。
我认为，应该正确地掌握美国的新的亚洲政策，利用由此而产生的三大国的微妙的平衡关系，从而维护亚洲的和平。现在的三国关系就好象一个顶角是锐角的“等腰三角形”，美、苏两大强国是两条相等的长边，中国是一条短边。我们必须使之变为三边相等的“三角形”。

显示原版>>

Previous:美报报道《援助印度尼西亚》

Next:时事社报道：《苏哈托总统一行回国》


时事社报道：《苏哈托总统一行回国》

出版日期:1975.07.14
         期次:6042
         版次:3
         栏目:\[第三版]
文章正文:
【时事社东京七月八日电】题：苏哈托总统一行回国
在历访美国、加拿大等回国后于归国途中到我国进行非正式访问的印尼总统苏哈托及其夫人以及陪同来访的外长马利克等一行，于八日下午启程回国。
【本刊讯】日本《读卖新闻》七月八日发表一条消息，题目是《印尼外长说，迟早总是要同中国建交的》，摘要如下：
同印尼总统苏哈托一起访日的马利克七月七日晚会见记者说，“不久的将来，印度尼西亚和新加坡也将同中国建立邦交。”但是，关于建交的时间，避而未谈。只说，“因为还有（中国支持印尼共产党问题等）国内情况，需要一个准备时间。”

显示原版>>

Previous:日《中央公论》刊登李光耀写的文章：《新加坡的外交哲学》

Next:阿根廷总统改组内阁 洛佩斯·雷加被解职/外电认为新内阁中保留了雷加的明显影响


塔斯社报道马科斯说菲打算同苏建交

出版日期:1975.07.14
         期次:6042
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社马尼拉七月十一日电】菲律宾总统马科斯在这里对军事学院毕业生发表讲话说，菲律宾政府打算同苏联和其他社会主义国家建立外交关系。他赞同和平共处政策，这种政策有助于国际紧张局势和缓。

显示原版>>

Previous:《华盛顿邮报》报道：《马科斯、北京和第七舰队》

Next:美报报道《援助印度尼西亚》


香港《今日世界》文章：《新兴工业：污染管制》

出版日期:1975.07.14
         期次:6042
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《今日世界》三月号刊登一篇文章，题目是《新兴工业：污染管制》，摘要如下：
环境污染是七十年代骇人听闻的事情。它的猖獗情形，正和科技进步与人民争往越来越大城市的程度成正比例。同时财富的增加，也促使人民加速要求当局以更有效方法保护环境，使人民可以享用更清洁的空气和水，更妥善地处置固体废物。在这种要求下，产生了一种全新的工业——污染管制和一批专门解决现代各种废料问题的工程师和制造商。
为了消除发电厂和其他工厂烟囱大量喷出的细粒，管制污染的工程师们，已经设计了一些煤烟处理方法。他们可以使污染的气体，在一个叫作“旋风”的圆形容器里飞速旋转，因而悬浮的微粒，都撞向容器的内壁，最后掉到容器底部。清理过的气体排出后，就不至污染空气。他们也可以使污秽的气体穿过“静电沉淀器”，这种电器先给污染微粒充电，然后用通电的金属板把空中微粒吸住，就象磁石吸铁一般。他们又能使污染气体吹过一大片象汽球般的布质或毡质滤器，把微粒滤下后，任气体逸出。
另一种叫作“刷洗器”的机器，用轻缓水花或强劲的水流冲洗空气。污染微粒全附在水珠上，因而分解和消除了有害气体。
为了彻底消除可厌气体，洗涤空气的水里，必须加一些化学药品，使它和气体起相制作用，把气体牢牢吸住。这是清除二氧化硫气体的办法，石灰是最常用的清洁剂。划火柴时候闻到的臭味就是二氧化硫，它刺激眼睛和肺，是烧煤的发电厂和熔炉所喷出的污染物，最使人憎厌而且不易清除。要是有一项既经济又有效的清除煤烟所含二氧化硫方法，就可以一举解决了全世界大部分的污染问题和能源供应问题。
美国工商业机构正竭力研究这个问题。一九七三年一项调查显示，全国有一百多种清除烟囱喷出二氧化硫的方法正在发展中。
清除有害气体的其他方法，包括焚烧法，或用活性碳之类吸收等。用哪种方法当然要看污染物性质而定。
防止水流污染的器材和方法，也有新的进展。按照时期的先后来说，净化废水一向用初步处理（沉淀或过滤来清除破碎杂物以及悬浮的固体物质）和二级处理（清除大部分遗留的化学、矿质或生物性废物）的双重办法。要使水纯净到近于本来面目的要求，促成更进一步的净化程序，这就是“三级处理”。近年来研究和发展工作，大部分集中在这一阶段。
从流体处理技术说，两种三级处理方法可以说是空前的重要发明，这两种方法是逆渗透和电离子交替法。逆渗透法把污水压过一片半渗透性的薄膜。细小的水分子穿过薄膜，而分解的矿质和有机物质的分子太大而致无法穿过，结果和较大的微生物细粒一起留下，全被抽出扔掉。一种办法是，把薄膜物质组成圆筒形，装在排列成行的许多金属容器里，看起来和一个酒窖相仿佛。
电离子交替法是在水里加化学药品，把大部或全部分解的矿质除去。因为所用的化学药品是不能溶解的，它就留在处理容器里，只需依时用酸性或碱性药剂使它“更生”，就可以重复使用。
混合运用这些技术如果得当，就能得到接近化学水准的净水。到目前为止，这类净水只供工业使用，因为蒸气锅炉需要不含矿质的净水，某些精细的制造程序也得用最纯净的水。但是，专家在管制污染方面，发现这类技术也很有用：例如用电离子交替法处置核子废料。在这种情形下，不能溶解的电离子交替化学药品只用一次，在吸收了本身容得下的辐射性电离子后，就连同容器一起埋在地下，以策安全。
逆渗透法和电离子交替法的另一用途是，从工业废料里找回弥足珍贵的物资。
一项较新的主张，是用经过处理的污水作肥料。美国一些农产计划，正用加了碳酸和氯素因而含有大量硝酸盐和磷在内的污水，灌溉冬麦、玉蜀黍、黑麦、燕麦、饲料用草等，成绩非常良好，因此一般人认为，此后废物和垃圾不再是一项祸害，而是一种可资应用的资源。

显示原版>>

Previous:蒋经国谈日台复航经过


英《金融时报》报道：《关于世界经济的年度报告；国际清算银行预见到将继续出现不稳定》

出版日期:1975.07.14
         期次:6042
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《金融时报》六月十日刊登一篇报道，标题是《关于世界经济的年度报告；国际清算银行预见到将继续出现不稳定》，摘要如下：
国际清算银行在对世界经济的一次悲观的估计中警告说，从目前的深刻衰退中迅速而有力地得到恢复是不大可能的，而且，在通货膨胀继续存在的情况下，这样的恢复无论如何是太危险了。
国际清算银行在今天发表的年度报告中承认若干国家已比较好地控制了消费品价格，并正在转向经济扩展政策。批发价格稳定，工业方面已恢复了价格竞争的气氛。该银行强调说，但是，形势仍然是不稳的，并可能迅速恶化。发达国家的通货膨胀率和支付状况有很大的不同，特别是英国没有出现它的大多数主要伙伴所获得的改善。
与此同时，比较穷的发展中国家受到了要减少它们的贸易赤字的压力，而经济合作与发展组织的经常项目差额目前的情况之所以有了改善，大部分原因就在于此；在发达世界，当期待着的周期性回升终于来到的时候，石油消费和赤字大概都会增加。
报告的第一部分主要是分析石油危机的影响。但是它说，除了能源涨价所造成的通货紧缩的影响之外，一九七四年初的通货膨胀已经达到了这样的高度，以至来一次长期而严峻的调整时期已变得不可避免了。
国际清算银行说，这种衰退程度之深已给“主张稳定的安乐椅战略家们”提供了目标，他们特别反对许多国家的紧缩银根政策。但是它坚持认为就是没有其它的办法可行。通货膨胀已经达到了危险点并且在继续上升，而整个需求则处于停滞状态或有了下降。
报告评论说，通货膨胀率之所以高，一个连续不断的因素就是工资的增加。但是，各国情况的巨大不同是直接由于实行了浮动汇率，这种浮动汇率减少了通货膨胀在国际上转移的可能性，但却使出现生活费用上涨和实行通货膨胀政策的国家中的这两种情况的影响加剧了。
虽然国际清算银行看来是勉强地听任实行汇率浮动，它却一有机会就申斥一些国家的政府没有朝着恢复固定汇率制度方面取得进展，特别是申斥它们未能更好地协调它们各国的货币政策。
国际清算银行要求实行欧洲联合浮动的国家美元之间建立谅解。
国际清算银行的报告按照传统的做法详尽地回顾了一九七四——七五年期间国际储备、黄金市场和欧洲货币方面的状况。报告写道，去年是全球的储备迅速增长的接连第五年。总储备一九七四年猛增了百分之二十二，达到了二千二百六十亿美元。
必须指出，这种增加的大部分是由于美元去年同其它储备货币的比价贬了值之故。
国际清算银行的看法是，去年的震动整个说来具有十分有益的效果。报告说，银行已变得更加不愿冒风险了。
虽然信任已恢复，但外汇业务却变得更为慎重得多，银行正在比过去更加注意得多地重视它们的资产负债表和资本手段。

显示原版>>

Previous:《人民加拿大每日新闻》文章：《资本主义国家里的通货膨胀和斗争》

Next:美《纽约时报》文章：《隐藏在失业中的代价》


阿根廷总统说有人正在策划政变/拉丁社评述阿根廷总工会同庇隆主义的关系

出版日期:1975.07.15
         期次:6043
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布宜诺斯艾利斯七月十二日电】昨晚在阿根廷组成了一个新的庇隆主义政府，但是国家似乎没有摆脱全国性的危机。昨天本身实际上已证实，执政的庇隆主义运动由于内部的尖锐分歧而陷入巨大的困难中。
一般的估计是，新政府是由支持现行政策的人组成的，内阁改组只带来了人员的更动，但政府的政策未变。因此，新政府可能立即面临包括工会运动在内的国内主要阶层的强烈反对。
同时，昨天公布了伊萨贝尔·庇隆总统和庇隆主义党议员之间的会谈。伊萨贝尔·庇隆在这些会谈中说，“正在策划政变”。她说，“我没有提起皮箱离开国家。我不会不经斗争就放弃”。她又说，“他们可以推翻我，但是只有到我死。”
伊萨贝尔·庇隆总统说的这些戏剧性的话是最好的例证，说明阿根廷的危机多严重。还应指出，政治暴力浪潮在继续，仅在过去二十四小时中就有五人被打死。
【拉丁社布宜诺斯艾利斯七月七日电】世界上最大的工会组织之一、作为胡安·庇隆将军创建其政治运动的基础的阿根廷总工会，今天，三十年来第一次同庇隆主义政府对抗。
阿根廷总工会原来是一个很小的组织，只是在一九四三年十一月，当庇隆上校在劳工部任职时，阿根廷总工会才有了名望。
一九五五年，当第一届庇隆主义政府结束时，总工会说它代表六百多万工人。
在最初两年里，庇隆把享受抚恤金的权利扩大到所有穷苦工人，以前这个权利只限于银行职员、铁路工人和城市职员，庇隆还建立了劳工法庭和承认工会的权利。
从那时起，总工会在发展庇隆主义运动上起了重要作用。
工人运动第一次决定性地出来支持庇隆和他的主张是在一九四五年十月十七日，那一天，布宜诺斯艾利斯工业区的二十五万工人聚集在五月广场上要求释放他们的领袖。
因为害怕庇隆上校在人民中产生越来越大的影响而将其抓起来的军政府不得不投降。庇隆被释放，并成立了亲庇隆的内阁。
四个月之后，庇隆当选为总统，他在政府里命令普遍增加工资，每年年底多发一个月的工资和搞无先例的社会福利。
然而，也正是在第一届庇隆主义政府时期，出现了规模最大的工人罢工，如铁路工人打破世界纪录的六十天罢工。
但是总工会方面从来没有宣布过类似的行动，工会领导们懂得，社会的主张应该向庇隆主义运动领导的革命中的国家目标让步。
那时罢工的工人没有得到同伴们的声援。在危机时刻，庇隆本人已没有资金来增加工资，只好呼吁保持爱国的感情，从而克服了危机。
当一九五五年发生反庇隆的兵变时，总工会的这个政策付出了很大代价。总工会发出的挽救立宪政府的呼吁只动员了少数人。
政府垮台了，总工会成了军人的主要目标之一：它的领导人被流放，它的总部被军事占领，它的领导被接管，被它征用的报纸物归原主。
在阿图罗·弗朗迪西政府期间，国家又恢复了立宪体制。阿根廷总工会开始了长期的斗争。其最终目的是争取它的领袖庇隆回国。
工人的斗争对于弗朗迪西倒台起了决定性作用。它的严峻的斗争计划又孤立了另一个政府。
一九七三年当庇隆主义重新执政时，政府和总工会又汇合在一起了。但在正义主义执政两年之后，也就是庇隆逝世一年之后，阿根廷总工会不顾德庇隆总统发出的把国家的目标置于社会目标之上的呼吁，起来反对内阁、反对政府的政策。
这是因为阿根廷总工会在非庇隆主义政府执政的十八年中的斗争旗帜之一——必需恢复工人和企业主自由签订劳工协定的制度被新经济班子忽视了。
阿根廷总工会现在不仅为恢复正常确定了经济条件，而且对已辞职的内阁的组成提出异议，虽然它宣布支持德庇隆总统。

显示原版>>

Previous:美报报道：美准备向约旦出售空防导弹等武器

Next:时事社报道：《小川大使同韩副外长会谈》


奥地利《新闻报》报道：《苏用卖石油的钱购买战略贮备粮》

出版日期:1975.07.15
         期次:6043
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】奥地利《新闻报》在七月十二日——十三日的合刊中刊登一篇报道，题为《克里姆林宫建立粮库》、《苏联用卖石油的钱在西方购买战略贮备粮》，文章说：
联系到关于苏联打算在西方购进大量谷物的报道，在北约人士中流传着富于启发性的背景材料。消息说，苏联政府的计划是，中期内建立三千万至四千万吨的战略谷物贮备，以便在危机时供应苏联居民六个月到八个月的最低需要。在这种情况下，计划将来每年在西方购进七百万到一千万吨谷物，而且将不管苏联本国收成情况如何。同时起作用的是，由于石油价格增长至四倍，莫斯科现在比一九七二年歉收大量购进粮食时处境要好多了。石油出口大大扩大了苏联的硬外汇的储备。
此外，北约组织估计苏联的黄金贮备达三千吨。

显示原版>>

Previous:英报报道：《苏对最高级会议能否开成愈来愈感到不安》

Next:国际小麦理事会估计一九七五──七六年度世界小麦将增产


福特谈美向苏出售粮食等问题/巴茨说苏可能要买进多达一千万吨的美国粮食

出版日期:1975.07.15
         期次:6043
         版次:2
         栏目:\[第二版]
文章正文:
【美联社芝加哥七月十二日电】福特总统今天说，他将在下周向国会提出一个计划来逐渐放松对国内生产的石油价格的控制，所采取的方式将避免使零售汽油价格“陡直上升”。
福特在这里举行了一个在当地加以广播的地区性记者招待会。
有人问到就出售新的小麦和玉米同苏联进行谈判一事，福特说，“我们希望将向苏联出售小麦和玉米。”
福特说：“我们对向海外出售过多或运出过多是有戒心的，因为这同美国的消费者有利害关系。”
【合众国际社华盛顿七月十一日电】农业部长巴茨今天在国会说，苏联在来年很可能购买多达一千万吨美国谷物。
巴茨在参议院农业委员会说，经营谷物的美国私商“正在莫斯科”同苏联官员举行会谈，虽然他还没有听说已能做成一项新的谷物交易。他接着说：“根据我们能得到最准确的情报，他们将不得不购买其他可能的供应者无法供应的大量谷物。”
有人问到关于可能向中国出售粮食的消息，巴茨说，情报机构的报告表明，那个国家的谷物供应情况良好，但是“他们是否将到市场上购买任何大宗谷物还很有疑问”。
巴茨说，关于苏联的形势的一些报告表明，俄国人可能已经购买了多达二百五十万吨加拿大小麦，而且可能需要从美国购买另外五百万到一千万吨谷物——其中大部分是玉米。
他说，一千万吨的数字是我们提出的关于可能出售的粮食的“最高估计数字”。
这比苏联在一九七二年突然同美国做的大宗谷物交易中购买一千九百万吨美国谷物的数字要小得多，那次交易后来使粮食的价格提高了。

显示原版>>

Previous:欧安会协调委员会：要各小组委员会开会解决悬而未决问题

Next:英报报道：《苏对最高级会议能否开成愈来愈感到不安》


国际小麦理事会估计一九七五──七六年度世界小麦将增产

出版日期:1975.07.15
         期次:6043
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦七月七日电】国际小麦理事会估计，一九七五——七六年度世界小麦总产量在三亿六千万吨到三亿七千五百万吨之间（早先预计为三亿七千万吨），比上年度增长百分之三点四到七点七（上年度为三亿四千八百万吨）。
预计美国小麦将大丰收，产量将在五千六百三十万吨到五千八百二十万吨，可供出口量在三千四百四十万吨到四千七百万吨之间（一九七四至七五年度为二千八百六十万吨）。加拿大产量可能略增，可供出口量在一千零二十万吨到一千三百二十万吨之间（上年度为一千一百万吨）。欧洲共同体出口量可能在五百万吨到八百万吨之间（一年前是六百七十万吨）。阿根廷出口估计二百五十万吨。澳大利亚因遭干旱，出口量预计为七百五十万吨。加上其他国家（主要是苏联），世界小麦可供出口总量将达六千三百八十万吨到七千六百三十万吨。
世界小麦进口总量估计在六千三百万吨到六千八百万吨之间，而一九七四至七五年度为六千二百七十万吨。但是某些关键地区如苏联和东南亚，进口需求尚不太明朗。苏联小麦产量最近估计在九千五百万吨到一亿吨之间，但理事会告诫说，由于最近的炎热和干燥，恐怕连九千五百万吨的预计数字都难于达到。据目前估计，苏联进口需求可能超过二百万吨到五百万吨。
远东地区需求情况尚无变化（在二千五百二十万吨到二千七百二十万吨之间，上年度则为二千七百万吨），将视秋季作物和雨季情况而定。巴基斯坦已遭干旱，将需增加进口。西亚地区也曾受干旱影响，对小麦进口的需求将与上年度的六百万吨相同。西欧地区进口需求现估计为七百二十万吨，上年度为六百四十万吨，但东欧的需求预计仍维持在四百万吨。中美和北美的进口量预计没有多大变化，约二百七十万吨。整个拉丁美洲仍为五百二十万吨。非洲的进口量估计将由上年度的八百七十万吨增至一千万吨，主要是因为北非一些国家歉收。

显示原版>>

Previous:奥地利《新闻报》报道：《苏用卖石油的钱购买战略贮备粮》

Next:英·甘地在对外政策讲话中攻击某些外国


基辛格同拉宾会谈结束

出版日期:1975.07.15
         期次:6043
         版次:1
         栏目:\[头版]
副题:基辛格说在谋求中东和平的努力中仍存在巨大困难
文章正文:
【美联社伦敦七月十二日电】美国国务卿基辛格今天说，在同以色列总理拉宾的会谈中，在同埃及达成解决西奈问题的协议方面取得了进展。
当基辛格飞经伦敦回国时，他告诫说：“我们得等着瞧。”
在上了飞机以后，一名美国高级官员说，美国将帮助在沙漠建立一个电子警报系统，以确信以色列不受埃及的突然袭击。
基辛格对记者说：“我认为，我们在理解所需要的因素方面取得了进展。”
他说，他认为会谈是“建设性的”，气氛是友好的和热情的。
后来这位高级官员说，以色列现在“已有足够的东西”对西奈的另一次撤退作出决定。
拉宾在严肃地讲话时说，他从基辛格那里得到了“一些澄清”，他将在星期六带回耶路撒冷。他说：“我们得在那里进行讨论。我对达成一项临时协议仍然抱有希望，但是我们必须克服通往达成协议的道路上的某些困难。”
美国官员说，如果埃及表示赞同和缩小了所有悬而未决的分歧，基辛格将去中东作“穿梭”旅行，可能是在八月份签订协定。
福特总统和基辛格都公开表示，除非以色列在西奈同埃及和解，否则美国将公开提出自己的计划。
【法新社伦敦七月十二日电】美国务卿基辛格在这里说，尽管在美国和以色列之间取得谅解方面今天取得了某些进展，在谋求中东和平的努力中仍然存在着巨大的困难。
在波恩以北的居姆尼希宫举行的会谈集中讨论了基辛格所希望的以色列和埃及在西奈半岛达成一项新的脱离接触的协议的问题。会谈持续了三小时零一刻钟——比预计的多两个小时。基辛格在这里说，“必须有人采取行动”。他还说，“如果要达成一项协议，双方都必须作出贡献。”

显示原版>>

Previous:葡革命委员会决定接受社会党退出政府/同时命令军队处于“有限的戒备状态”

Next:南《政治报》评论：《在日内瓦冲刺中的大国和小国》


蒋帮《联合报》报道：日财界计划向蒋提供二至三亿美元贷款

出版日期:1975.07.15
         期次:6043
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《联合报》七月十日东京消息：
日本财界与产业界八日透露，由于中日复航，他们将积极地推动中日经济合作。部分财界人士并计划透过商业金融机构，向中华民国提供二至三亿美元左右
的银行贷款。
财界人士认为，中日复航之后，中日之间经济合作关系必将恢复到断交之前的情况。因此，他们预料，今后对中华民国民间的延期付款的经济事务，也可能由日本进出口银行提供贷款。

显示原版>>

Previous:美报文章《东京的外交安抚北京》

Next:张铁石骨灰运台 段克文离港赴美


拉宾返以后说同埃及达成协议道路还很长

出版日期:1975.07.15
         期次:6043
         版次:3
         栏目:\[第三版]
副题:美一高级官员说，美正考虑对以在吉迪出口设置雷达早期警报系统进行合作
文章正文:
【美联社特拉维夫七月十三日电】总理拉宾今天一早从西德返回国内，他在到达时对机场的记者们说，“我今天对最终会取得一项协议一事感到更为乐观，但这不是一周、两周或三周，甚至两个月的事情。”
拉宾在靠近波恩的地方同美国国务卿基辛格进行了三小时会谈后看上去很疲倦但很愉快，他说，他研究了同埃及达成一项临时协议的“所有因素……和全面方案”。
他说，在基辛格调解下同埃及进行的谈判将是“一个漫长的过程……没有任何截止时间”。
拉宾强调，七月二十四日——在西奈沙漠的联合国维持和平部队的期限将于这一天届满——不会使以色列加快谈判。他说，“我们必须认真仔细和有条不紊地工作，而不要受到催促。”
拉宾在回答记者问题时说，美国将开始对埃及施加外交压力以使开罗缓和谈判要求。
早些时候，拉宾在波恩接见全国电视台记者时说，他已要求美国坚决保证在一旦以色列撤出它所占领的埃及阿布鲁迪斯油田的情况下，美国向以色列提供石油。
预料，拉宾将于今天晚些时候向以色列谈判小组汇报情况。
【路透社伦敦七月十二日电】基辛格乘飞机从波恩飞往伦敦时，在他的飞机上的一位高级官员说，未解决的关键问题是划定一条以色列再次撤军的界线。
他告诉记者们说，基辛格和拉宾非常详细地讨论了拟议中的界线，但是他没有详谈。
这位美国官员强调说，还没有就以色列再次撤军的一些基本问题达成协议。以色列再次撤军将是为了换取埃及的让步和美国关于长期提供援助的保证。
这位美国官员表示，美国可能帮助解决以色列的另一个问题，这个问题涉及以色列继续使用在吉迪山口的非常先进的雷达设施和其他监视设备，以便使以色列获得有关埃及的任何可能的进攻的早期警报。这位高级官员说，美国正考虑对于以色列在西奈沙漠中这个具有战略意义的吉迪山口设置的雷达早期警报系统进行某种形式的合作。
有人猜测，美国的合作将涉及这种早期警报系统的技术管理问题
——这种系统对西奈沙漠进行扫瞄，并向以色列发出有关埃及可能马上要发动任何进攻的警报。
如果这项建议得到同意，这可能成为美国在谋求中东和平的努力中，在地面上进行重要的然而是有节制的卷入。

显示原版>>

Previous:英报报道：《德里暗示打算实行一党制政权》

Next:美报报道：美准备向约旦出售空防导弹等武器


美报报道：美准备向约旦出售空防导弹等武器

出版日期:1975.07.15
         期次:6043
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社纽约七月十二日电】《纽约时报》星期六报道，美国准备向约旦出售价值大约三亿五千万美元的先进空防系统，如果这笔武器交易得到国会批准的话。
该报说，这个建议在福特政府给参院外委会和众院议长的信中作了详细的阐述。
据该报说，这笔交易涉及先前宣布的一项关于卖给约旦价值大约二亿六千万美元的配备十四个连的隼式地对空导弹的建议。然而，当关于出售隼式导弹的建议于五月份透露出来时，据说价格只有一亿美元。
该报说，政府官员们没有解释为什么数字增加了。
该报说，此外，这笔武器交易还包括价值约九千万美元的配备八个连的火神式高射炮和价值约四百万美元的三千枚手提发射的先进的红眼睛式防空导弹。
该报说，这项出售武器的建议使得一些主要国会议员“立刻表示关切”。据该报说，新泽西州民主党参议员凯斯提出一项提案，要求举行意见听取会以决定是否允许这个出售计划。
该报说，纽约州民主党众议员宾厄姆说，他和另外一些国会议员将提出一项要求取消这个出售计划的提案。

显示原版>>

Previous:拉宾返以后说同埃及达成协议道路还很长

Next:阿根廷总统说有人正在策划政变/拉丁社评述阿根廷总工会同庇隆主义的关系


美报文章《东京的外交安抚北京》

出版日期:1975.07.15
         期次:6043
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》七月十一日刊登该报记者发自东京的一篇文章，题为《东京的外交安抚北京》，全文如下：
本星期在台湾签订的恢复东京和台北间的国家航空公司班机的协定，可能有助于指明美国解决其同中国和台湾的外交上问题的道路。
自从一九七二年前总统尼克松签订上海公报，打开了华盛顿和北京之间的缓和过程以来，中国一直拒绝同美国恢复正式外交关系，除非美国把它同台湾的关系的地位降级。
福特总统今秋进行计划好的北京之行时，大概将寻找一种办法来克服这一障碍，而把美国在中国的联络处的外交地位升格。
本星期签订的日台航空协定是一个很好的榜样，说明日本如何用其自己牌号的外交巫术设法解决了类似的问题。日本牌的外交巫术就是在用词上使北京满意，而又不改变日本同台湾进行交易的实质。
航线方面的困难是在一年多以前，当日本和中国签订了一项航空条约，规定东京和北京之间开航正常商业班机时开始的。
这项条约称台湾的国家航空公司为“地方的”而不是“国家的”航空公司——台湾方面认为这是一种侮辱，因此就取消飞往日本的国家航空班机，同时禁止日本航空公司的班机飞往台北。
台湾在表明这一立场而为对方默认后，现在已同意根据一项事实上代表双方政府的所谓“民间”组织签订的协定恢复通航。
通过经由这种“民间”渠道进行谈判，并通过设立一个属于日本国家航空公司，但并没有安上这种名称的一家有名无实的公司，日本显然已设法恢复了同台湾的航空联系，而又没有得罪中国。
日本一面用其宣言取悦中国人，一面将能象过去一样地继续它同台湾的航空业务，飞行同样次数的班机，为同样的旅客服务并给同样的国家航空公司赚钱。
东京中断了同台湾的正式外交关系，在北京建立了正式的大使馆，而没有改变它在台北的存在的实质。日本的航空外交采取了同样的办法。
台北的过去日本大使馆的大楼只是改换了一个名字。一位前大使被任命为这个“非官方使团”的领导人，而外交人员则被列为日本外务系统休假的人。
台湾采取了类似的办法，双方的使团都继续处理最标准的外交事务，诸如促进贸易、安排签证和谈判外交问题。
中国是否会认为同美国建立正式外交关系十分吸引人以致宽恕美国对台湾采取一种模仿日本的做法的政策，尚待观察。
同样，正当很多亚洲非共产党国家对它们的美国盟友的可靠性提出疑问的时候，美国势必得要作出决断：以怠慢台湾——即令只是口头上的——为代价在北京建立大使馆是否值得。

显示原版>>

Previous:时事社报道：《小川大使同韩副外长会谈》

Next:蒋帮《联合报》报道：日财界计划向蒋提供二至三亿美元贷款


南《政治报》评论：《在日内瓦冲刺中的大国和小国》

出版日期:1975.07.15
         期次:6043
         版次:2
         栏目:\[第二版]
副题:说欧安会必须尊重所有欧洲国家其中包括小国的切身利益。安全不能建立在损害小伙伴利益的基础上，不能给大国以特权
文章正文:
【本刊讯】南斯拉夫《政治报》七月八日以《在日内瓦冲刺中的大国与小国》为题，发表一篇评论，摘要如下：
就举行欧洲最高级会议的条件所进行的长达两年之久的讨价还价即将结束的时候，日内瓦金光耀眼的灰尘却迷住了人们的眼睛。
由于提出了各种十分复杂的、含糊其词的、模棱两可的、狡诈的以及往往是令人费解的“外交”公式，就使得人们产生了一种幻觉，好象这一具有重大意义的工作已经完成了，现在只需三十五国在隆重的赫尔辛基会议上签个名，欧洲就可以无忧无虑地酣然入睡了。而至于将要在芬兰首都举行的这样一次隆重会议的日期还没有确定下来，其责任却在这场狡诈的游戏中推到小国和非集团国家身上。然而这究竟是怎么回事呢？
一位驻日内瓦的西方外交官这样放风说，“东西方竞赛结束了”。其意图是要给人们造成这样一种印象：即两个集团间的障碍已经消除，现在之所以仍存在分歧似乎是那些“处于中间的国家”，即那些不属东方营垒也不属西方营垒的国家的过错。然而，这仅仅是真理的一半。
超级大国之间今天所达成的、并给日内瓦三十五国外交会议打上了特有印记的所谓“一揽子”协议，根本不是在日内瓦会议桌上达成的，而是在其它地方达成的。苏美三、四年前在欧安会问题上还尖锐地存在的分歧，由于双方的共同让步和协议而消除了：苏联人同意美国人（虽然他们不是欧洲人）也参加欧安会，美国人则由于签署了两个德国间的协定和柏林协定及由于莫斯科同意在举行欧安会的同时两个集团在维也纳就减少中欧军备和驻军问题进行对话而同意到会。以互相依存和双方的重大协议为标志的这次日内瓦会议就是在目前只剩最后五分钟的时候还是无法轻而易举地从这些框框里跳出来。在日内瓦，超级大国的公开论战早就停止了，而他们的代表团进行私下协商那就是更早的事了。
福特表明，根据勃列日涅夫的建议，七月底他准备前往赫尔辛基，而不再坚持要事先就美国人非常感兴趣的有争议的问题达成协议。
各小国，其中大多数是非集团国家但也有些是集团的国家，不同意把它们置于既成事实的面前，不同意把仅由大国作出的决定强加给它们。现在据说“大国”
——苏联为一方，美国、英国、法国和西德为另一方——就举行赫尔辛基会议的日期相互达成了协议。但是却又说所谓仅在最后一分钟才提出“特殊要求”的小国、中立国家和非集团国家非难这一协议。
不能把所有建议都塞到一个篮子里。因为存在着小国不能放弃的切身利益。
经过一切必要的妥协而从事的被设想为未来的“欧洲法典”这一巨大的外交事业，必须尊重所有欧洲国家其中包括最小国家的切身利益。安全不能建立在损害小伙伴利益的基础上，不能给大国以特权和“特殊权利”。

显示原版>>

Previous:基辛格同拉宾会谈结束

Next:欧安会协调委员会：要各小组委员会开会解决悬而未决问题


欧安会协调委员会：要各小组委员会开会解决悬而未决问题

出版日期:1975.07.15
         期次:6043
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社日内瓦七月十二日电】认为七月三十日在赫尔辛基召开最高级会议已属当然的三十五国欧安会，今天要求各起草小组就剩下的几个有争论的问题进行工作。
负责确定最高级会议日期的协调委员会下令各小组委员会在整个周末就解决悬而未决的问题举行会议。
这些问题包括为举行一系列续会来估计两年谈判的结果作出安排，制订关于在接近别国边界举行军事演习时发出预先通报的条款，以及马耳他的这种要求：
作出将来就减少地中海武装力量问题进行讨论的保证。
协调委员会同意十四日再开会，对起草小组周末工作的结果作出估价，并可能确认七月三十日召开最高级会议。

显示原版>>

Previous:南《政治报》评论：《在日内瓦冲刺中的大国和小国》

Next:福特谈美向苏出售粮食等问题/巴茨说苏可能要买进多达一千万吨的美国粮食


葡革命委员会决定接受社会党退出政府/同时命令军队处于“有限的戒备状态”

出版日期:1975.07.15
         期次:6043
         版次:1
         栏目:\[头版]
文章正文:
【法新社里斯本七月十二日电】葡萄牙革命委员会开了一次时间很长的会议以后今天决定接受参加政府的社会党部长们的辞职并用其他人来取代他们。
革命委员会的会议是昨晚开始的，直到今天黎明才结束。
革委会委员们讨论了社会党领袖苏亚雷斯昨晚宣布的社会党的部长们退出政府的问题。
革命委员会发表的公报说，社会党部长们将由无党派人士接任，其人选的“选择将根据其能力和爱国心来决定，这些人要能够把国家的利益置于他们对党派的同情或利益之上”。
人民民主党已提出警告说，只有在它昨晚向戈麦斯总统提出的若干点上得到了满意的答复，它才留在政府里。
该党人士说，总统答应在七月十六日前答复这些要求。该党总书记格雷罗昨天同戈麦斯总统会晤了一小时。提出的各点包括：新闻自由、武装部队运动关于基层组织的文件、地方议会的选举和经济危机。
【路透社里斯本七月十二日电】军人革命委员会在黎明时发表的声明中说，“反动势力”可能试图利用这场政治危机，所以它下令处于有限的戒备状态，在有限戒备状态下，军队留在营房，准备在接到通知一小时之内采取行动。
革命委员会发言人瓦斯科·洛伦索上尉说，葡萄牙局势不正常，因此下令处于“警戒状态”。
有限戒备状态是还不到完全戒备状态的一个阶段。里斯本肯定没有发生事端的迹象，营业和交通情况同任何一个星期六一样，游客高高兴兴地在散步、采购——虽然对有些商品的价格感到惊异。葡萄牙也处于经济危机之中，通货膨胀率象英国一样，在过去这一年达百分之二十五以上。
【法新社里斯本七月十二日电】温和的右翼社会民主党今天发表公报，谴责武装部队大会拟定的“直接民主”计划。
公报说，这项计划为葡萄牙准备了一种“苏维埃式的共产党机构”，这种机构只能导致葡萄牙人民已表示反对的独裁。
公报说，这项计划的目的是在于用军人专权来取代通过普遍选举和秘密投票行使的人民权力。
这项计划违反各大政党和武运在四月二十五日选举前签署的制宪协议。公报说，它“同自由与大会的指示相抵触”，因为计划中有宪法条款的内容。
【美联社里斯本七月十二日电】葡萄牙左翼军人统治者今天不安地命令军队处于部分戒备状态，因为葡最大的政党退出了政府，第二大党也发出了可能遭到军方拒绝的最后通牒。
贡萨尔维斯这位支持共产党的将军已开始进行磋商来改组内阁。应邀到他的官邸的人中包括共产党领导人库尼亚尔。
人民民主党说，如果向东欧式人民共和国民主制方向发展的趋势不予扭转的话，它也将退出政府。
西方外交官对葡萄牙的政治前途深感不安，因为这个北约成员国地处要害，控制着东大西洋的水路。
苏联及其东欧盟国一直在给军人激进派打气。他们在葡萄牙的代表人数众多，很活跃。
葡萄牙对峙的三条主要战线是：共产党和支持他们的军人对非共产党势力；主要政党对军方；军内领导集团中的温和派对激进派。

显示原版>>

Previous:苏亚雷斯举行记者招待会指责葡军方/他在十二日向三家法国电台发表谈话

Next:基辛格同拉宾会谈结束


时事社报道：《小川大使同韩副外长会谈》

出版日期:1975.07.15
         期次:6043
         版次:4
         栏目:\[第四版]
副题:《产经新闻》重登宫泽七月一日关于日台关系的发言
文章正文:
【时事社东京七月十二日电】题：小川大使同韩副外长会谈，谈到了日台航线复航问题
井出官房长官十二日下午在记者招待会上宣布，驻华大使小川今天上午同中国副外长韩念龙举行了约一小时的会谈。据外务省人士说，这次会谈谈到了日中和平友好条约问题、日台航线复航问题和日中渔业协定谈判等问题。
【本刊讯】日本《产经新闻》七月九日以《因外相答辩谈及台湾的“青天白日旗”而引起误解》为题重新报道宫泽七月一日在参院外务委员会会议上就日台关系问题进行的答辩，全文如下：
一九七五年七月一日在参议院外务委员会会议上秦野章（自民党）同宫泽外相关于日台关系问题的问答。
秦野章：我想询问一下同台湾的关系问题。到一九七二年九月为止，当时日华之间存在的外交关系，其后，终于不得已不幸中断了。但是，我认为，维持经济交流和人员交往对双方来说同样都是必要的。
另外，世界许多国家都认为台湾存在的政府是“中华民国政府”，并保持着政治或业务关系，这也是事实。我想询问一下今后我方打算如何推进同台湾之间的关系。
宫泽外相：我也具有诚如秦野委员方才所说的那种认识，我认为，今后双方的关系，应该认识并推进诚如秦野委员刚才所说的那种现实。至于我方，我希望今后进一步扩充和加强交流协会，并通过交流协会，从各自的立场出发，按照国际惯例，不失礼节地、互利地进一步促进友好交流。
秦野：且不说我国，包括参加联合国的国家在内，许多国家现在承认在台湾的政府是中国唯一合法政府。这些国家认为青天白日旗是国旗。联系到这一点，我想询问一下如何看待青天白日旗。
外相：我记得，大概是在众议院外务委员会会议上回答过这个问题。我认为，去年春天我方对青天白日旗所作的发言招致了误解，这实在是不幸的。但是，正象秦野委员所指出的那样，这些国家认为青天白日旗是国旗这个事实，包括我国在内，谁也不能否认。

显示原版>>

Previous:阿根廷总统说有人正在策划政变/拉丁社评述阿根廷总工会同庇隆主义的关系

Next:美报文章《东京的外交安抚北京》


苏亚雷斯举行记者招待会指责葡军方/他在十二日向三家法国电台发表谈话

出版日期:1975.07.15
         期次:6043
         版次:1
         栏目:\[头版]
文章正文:
【美联社里斯本七月十一日电】社会党领导人苏亚雷斯在以挑战态度使他的党退出政府以后在今天指责说，葡萄牙受到这样的威胁，即它将成为由“一个压迫工人的新的官僚阶级所统治的”警察国家。
苏亚雷斯在记者招待会上愤怒地说，关于实现政治民主的诺言正在遭到破坏，新闻自由正在遭到违反。他攻击执政的武装部队运动，因为它允许“权力瓦解”，并指责军事领导人同意一个“根本不合法的”政治计划。
苏亚雷斯说，社会党是葡萄牙的多数党，他又说，“我们不同意屈从于武装部队。”
苏亚雷斯说，军方违背了它的诺言：执行法律，把《共和国报》交还亲社会党的编辑们。
他说，共产党故意搞了这次接管，以激使社会党退出成立已十四个月的联合政府。他说，“现在的基本问题是：武装部队是打算在顶多不过代表百分之十八的人民的少数党派的支持下进行统治呢，还是想在大多数葡萄牙人的支持下进行统治，葡萄牙人（在四月二十五日的选举中）以巨大多数赞成政治民主。
苏亚雷斯在格林威治时间十七点三十分举行了记者招待会。
社会党总书记表明，他并未断绝与军事统治者和好的退路。他说，党正在准备一项建国计划，他希望军人将采纳这个计划。
【法新社巴黎七月十二日电】苏亚雷斯星期六在向三家法国电台发表的谈话中说：“我打败了一仗，但我没有把整个战争打输。”他又说：“我并不特别觉得自己有当反有党的天资。社会党是一个负有治国使命的党，只要有大多数人民支持它，它也许就应该这样做。”

显示原版>>

Previous:意报评葡萄牙局势的文章：《第二次布拉格事件吗？》

Next:葡革命委员会决定接受社会党退出政府/同时命令军队处于“有限的戒备状态”


意报评葡萄牙局势的文章：《第二次布拉格事件吗？》

出版日期:1975.07.15
         期次:6043
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】意大利《时代报》七月十一日刊登一篇社论，题为《第二次布拉格事件吗？》，摘要如下：
葡萄牙社会党今晚宣布的退出临时政府的决定，是西方世界不应忽视的一个警报。
苏亚雷斯的党通过这一行动使自己站到本来属于自己的合法地位的反面去了：由一个执政党变成了反对党，它想以此使现政权处于这样的地位，即它是以一切假的合法性来统治国家的。
社会党人退出政府的形式上的原因是，军人决定使社会党最终放弃它的机关报，当然，这一点就足可使危机爆发了。
但是，并不是《共和国报》事件和类似的天主教电台事件——尽管也很严重——使得葡萄牙现政权丧失了民主的特点。武装部队运动大会在最近一次会上作出的决定只有一个明确的意义：建立一种令人一看就会想起十月革命后的最初事件的制度。建立“苏维埃”金字塔
——集中为“全国人民大会”，与之平行的是“人民法庭”，但其职权尚不清楚——使得制宪议会和在其中有代表的各个政党没有了任何活动余地。在宣布愿意让“致力于建设社会主义的政党”生存下去和明确地指出最终目标是建立“劳动人民的政权”时——这是一些已经有人用过的言词，人们知道其含义是什么，虽然政党在一个时期里依然存在，但对国家的政治活动却没有任何影响了，这就形成了它们（所有各党，自然是除去其中的一个党）逐步消失的基础。
事实上，社会党人现在作出的决定如果说在道义方面有毫不含糊的意义的话，那么在实践方面也会导致加速走向在葡萄牙建立共产党专政的进展，现在已经进入很接近的阶段了。葡萄牙人民最近经历的事件使人想到了一九四八年的捷克斯洛伐克事件。
那时，捷克斯洛伐克的社会党人也退出了政府，他们幻想着以这种方式使当时的政权处于危机之中，但人们清楚地知道后来事情的进展恰恰相反。……
从那时到现在二十七年过去了，但方式和方法似乎仍没有变。“里斯本事件”就是另一次“布拉格事件”吗？

显示原版>>

Next:苏亚雷斯举行记者招待会指责葡军方/他在十二日向三家法国电台发表谈话


印《闪电》周刊报道：《古吉拉特邦蔑视紧急状态》

出版日期:1975.07.15
         期次:6043
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《闪电》周刊七月十二日刊登该刊特派记者的一则消息，题为《古吉拉特邦蔑视紧急状态》，摘要如下：
人民阵线公开蔑视中央宣布的紧急状态。参加该阵线的大多数政党每天在邦内各地举行集会和抗议会议，政府和警察都没有去妨碍他们。虽然人民阵线政府向中央当局说邦内完全平静，从而使中央政府对该邦治安的状况不知真情，但是邦内的紧张局势却在日益加剧到要同中央摊牌的地步。
虽然人民阵线领导人劝告党的工作人员避免暴力事件，以免引起注意，但强迫罢市和抵制的事件却到处大量发生，尤其是在艾哈迈达巴德。
上星期在这个城市举行了人民阵线工作人员的集会，并把队伍带到了邦政府，向邦长递交了一项要求立即取消紧急状态的备忘录。
在人民同盟的候选人当选为议员的卡迪阿地区，街角上的黑板报谴责英迪拉政府和紧急状态，说要在适当的时候给甘地夫人一个合适的教训。
在巴德拉的组织派国大党的总部屋顶上挂着一面黑旗，在总部里，人民阵线的所有高级领导人每天都在会商制定抗议紧急状态的计划。据说在一些会议上，对总理使用了放肆的语言，粗鲁地责骂她的政府。
首席部长巴布巴尔·帕特尔已向自己的支持者发出呼吁，要他们不要给中央抓住把柄来解散他的政府。在私底下，他表示赞同参加人民阵线的各党的所有蔑视紧急状态的计划。
很清楚，这位首席部长和他的同事们显然是用口头上表示同情紧急状态的办法来防止他们公开对抗中央。另一方面，他们十分公开地鼓励蔑视紧急状态条例，这无异于背着中央煽动人民反叛中央政府。
【本刊讯】印度《闪电》周刊在另一则题为《泰米尔纳德也是如此》的报道中说：
在泰米尔纳德邦也在出现一种同古吉拉特邦相似的局势，虽然没有那样明显。由首席部长卡鲁纳尼迪任主席的执政的德拉维达进步联盟，在六月二十七日通过决议，要求取消紧急状态，释放被捕的领导人和恢复新闻自由。该联盟还谴责总理已开始带来了独裁。各报已收到了这些决议。

显示原版>>

Previous:英·甘地在对外政策讲话中攻击某些外国

Next:英报报道：《德里暗示打算实行一党制政权》


英·甘地在对外政策讲话中攻击某些外国

出版日期:1975.07.15
         期次:6043
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里七月十二日电】英
·甘地总理今天猛烈攻击一些外国，但是没有指名。这是她迄今对外国对她采取紧急措施的反应所讲的最强硬的话。
她对国营药物和化肥厂的厂方和工会代表说，批评印度压制民主的国家正是在孟加拉国危机期间支持巴基斯坦叶海亚总统的那些国家。
她说：“它们没有丝毫的民主，然而却厚着脸皮对我们说，我国的民主被扼杀了。”
甘地夫人说，印度为了生产出更多的东西使自己能够变得强大起来、能够维护自由和顶住各种压力而作出努力时却遭到了别人的反对。
“象印度这样一个幅员广大和统一的国家是不能在别人的压力下前进的。我们必须制定我们自己的方针，为取得进步而作出努力。”
甘地夫人说：“任何国家，不论有多大，都不能老是提供帮助。而且，这种帮助同我们自己的努力相比是十分微小的。”
她的这番话似乎是要以迄今最强硬的语气表明，印度在宣布处于紧急状态后可能要着手采取一项新的、更加明确的独立的政策方针。
驻这里的一些西方外交官认为，印度可能利用这次宣布来重新调整它的内政和外交。
【路透社新德里七月十三日电】甘地总理昨天发出了关于印度对外关系要独立自主的调子，她表示印度已经懂得不能在关键的时刻总是依赖别的国家的援助。
甘地夫人并没有说出任何国家的名字，但她谈话的好几处地方显然是针对一些具体国家的。
她讲话的主要重点是强调印度必须自力更生和强大起来并保持自己的自由。后来，甘地夫人表示，由于“一些曾许诺给我们化肥的国家没有给”，印度去年受到了化肥不足的影响。
印度近年来在总的外国援助方面依赖苏联的程度非常大，在化肥方面则依靠其它东欧国家。
新德里有些西方外交官认为，印度政府可能是在利用紧急状态作为跳板，除了对国内事务，也对对外政策进行一次大审查。
自从一九七一年签署印苏友好条约以后，印度的对外政策强烈地倾向于苏联。但是最近有一些迹象表明印美关系有所恢复。

显示原版>>

Previous:国际小麦理事会估计一九七五──七六年度世界小麦将增产

Next:印《闪电》周刊报道：《古吉拉特邦蔑视紧急状态》


英报报道：《德里暗示打算实行一党制政权》

出版日期:1975.07.15
         期次:6043
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《泰晤士报》七月十二日刊登里兹尔赫斯特发自德里的一篇报道，题为《德里暗示打算实行一党制政权》，摘要如下：
反映政府想法的国大党的报纸《国民先驱报》今天建议，印度为实行现在黑非洲采取的一党制作好准备。这家报纸在发表的一篇经过印度政府新闻检查官正式批准的社论中说：“独立的非洲国家用适合它们传统和性格的方式解决了它们的一些政治问题，虽然一些外国大国预言它们会失败，但这种办法还是成功了。”
社论接着说，英国议会式的民主制是不适合某些国家的。“一党制的气魄和民主成份决不少于多党制。英国议会民主这一典范决不是最好的典范”。
这家报纸继续说，在象印度这样的国家里，“为民主的装饰品而斗争是可笑的”。该报在提供对未来的不祥之兆时说：“孚众望的政府、负责的领导人和有警惕的人民是民主获得成功的不可缺少的条件。凡是在过去两年仔细注意反对派所起的不负责的作用的人都会一致认为，反对派使民主脱离了正轨。”
议会定于从七月二十一日开始举行简短的会议，讨论是否批准紧急状态法和政府对政治活动的新限制法。
但是，据了解，警察在九日宣布逮捕了巴苏，他是议会中大嚷大叫的后座议员，是对政府提出批评的人。这将意味着反对派的说话率直的领袖，如自由党议员皮洛·莫迪、社会党议员拉杰·纳拉因等在议会开会时都不能到会了。
法律专家们认为，根据宪法规定，如果现在的议会每六个月开一次会，每开一次会就延长紧急状态一年，那么，甘地夫人就可以无限期地延长紧急状态和推迟选举了。
同时，据了解，政府打算对议会即将举行的一周会议讨论的情况的报道进行新闻检查。可是，这一拟议中的行动将使政府同现在规定报界在报道议会会议情况方面有免受检查权的法律发生抵触。
在德里，现在新闻检查愈来愈严厉了。政府官员在把任何批评甘地夫人的话或者关于反对党的活动的消息删掉以后，又已开始指示报纸在第一版上以显著的地位刊登甘地夫人的讲话和照片。

显示原版>>

Previous:印《闪电》周刊报道：《古吉拉特邦蔑视紧急状态》

Next:拉宾返以后说同埃及达成协议道路还很长


英报报道：《苏对最高级会议能否开成愈来愈感到不安》

出版日期:1975.07.15
         期次:6043
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《泰晤士报》七月十二日刊登发自莫斯科的一篇报道，标题是《苏联对于最高级会议能否开得成愈来愈感到不安》，全文如下：
苏联制定政策的人和评论家对参加日内瓦欧安会的各国代表团是否能在最后一分钟解决困难，使赫尔辛基最高级会议能及时地在本月底举行这一点愈来愈忐忑不安。
党的领导人勃列日涅夫是很着急的，一天天过去了，达不成协议就有打乱他繁忙的日程表的危险。
苏联领导非常指望欧安会顺利结束，以便于限制战略武器会谈以及维也纳裁减在欧洲的军队的会议能取得进展。
除非在军事缓和、特别在限制战略武器会谈达成新协议方面取得进展，否则勃列日涅夫同福特总统第二次最高级会谈取得成功的可能性远不能肯定，因此，这次会谈是否明智是令人怀疑的。一次不成功的最高级会谈将意味着苏联领导人的缓和政策及其个人威信遭到严重的挫折。
这里也认为安全会议在赫尔辛基顺利结束是必要的，这可以为召开欧洲共产党会议扫清道路和提供推动力。于是克里姆林宫可以把一大部分功劳归于它的耐心的外交，这会有助于克服意大利人、罗马尼亚人和南斯拉夫人不愿参加一次共产党秘密会议的情绪。
一旦安全会议结束，就可以确定勃列日涅夫履行这些义务的日期了，但是履行这些义务的日期都必须安排在明年二月二十四日召开的苏共二十五大以前这段紧迫的时间里。

显示原版>>

Previous:福特谈美向苏出售粮食等问题/巴茨说苏可能要买进多达一千万吨的美国粮食

Next:奥地利《新闻报》报道：《苏用卖石油的钱购买战略贮备粮》


张铁石骨灰运台 段克文离港赴美

出版日期:1975.07.15
         期次:6043
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》七月十一日消息：
张铁石的骨灰今日运往台北，交其子张润佩接收。
张铁石上月在富都酒店自杀死后，遗骸于上月二十一日火葬，骨灰暂时存放在九龙殡仪馆。张润佩委托一位在港姓李友人，昨日下午六时许从九龙殡仪馆领出张铁石骨灰，交航空公司今日运往台北。
【本刊讯】香港《东方日报》七月十一日消息：
张铁石遗骸自上月二十一日火葬后，迄今达二十天，才由张润佩决定运送其父骨灰回台供奉。据谓系决定安置骨灰神龛建造有关。
【本刊讯】香港《新晚报》七月十三日报道：
获释人员段克文，于来港满三个月的今天（十三日），上午乘飞机离港赴美国，暂时在美国居住。
段克文行前致电话与蔡省三等人告别。
段克文与王秉钺等于四月十四日到港，等候回去台湾，但遭蒋集团无理阻挠、刁难，滞留本港九十天，依然回台无期，只好先作美国之行。

显示原版>>

Previous:蒋帮《联合报》报道：日财界计划向蒋提供二至三亿美元贷款


《日本经济新闻》报道：《去年收入的名次》

出版日期:1975.07.16
         期次:6044
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》五月二日以《去年收入的名次》为题报道：
一日，全国各税务署同时公布了一九七四年的收入超过一千万日元的巨额收入者名单。据它说，收入超过一千万日元的，在全国约有十六万人；一亿日元以上的“亿万富翁”有一千三百二十个。在富翁名次中连续两年占首位的是长谷川万治（八十三岁），他是群马县沼田市（家住东京）木材公司的总经理。他呈报的收入不到上一年的五十一亿四千四百万日元；但是，估计他主要是在东京都出卖土地取得收入，计达三十五亿零三百万日元，缴纳的所得税是七亿日元左右。
税务署公布一九七四年的收入在一千万日元以上的国会议员的姓名，不到参众两院七百三十八人中的一半，是三百四十四人。即使在被公布姓名的议员中也大半是略略超过一千万日元。
按党派区分的公布姓名的议员人数是，自由民主党二百八十九个（占该党议员总数的百分之七十一），社会党三十一个（占百分之十七），共产党六个（占百分之十一），公明党四个（占百分之七），民社党九个（占百分之三十），二院俱乐部三个（占百分之七十五），无党无派二个（占百分之四十）。
内阁大臣中，通商产业相河本呈报二亿四千四百八十一万日元，列第一位。三木首相呈报一千三百九十五万日元，居第八位。前首相田中是国会议员中的第七位，呈报一亿零一百九十一万日元（上一年是七千七百九十七万日元）。参议院议员丝山英太郎呈报一亿零二十九万日元，列第八位。

显示原版>>

Previous:英报报道：《香港中国人受到去苏进行减价旅游的引诱》/港英当局展出在港发现的苏制信号弹

Next:日本《每日新闻》报道：《我国向各地区的出口和从各地区的进口》


《苏联的难题》

出版日期:1975.07.16
         期次:6044
         版次:1
         栏目:\[头版]
眉题:合众社驻苏记者谈苏联企图控制南欧
文章正文:
【合众国际社莫斯科七月十三日电】（记者：洛克伦）题：苏联的难题
欧洲近来的政治事态发展，使苏联面临这样一个难题——要么运用共产党传统的扩张公式，那就会使缓和遇到危险，要么不采取公开的行动，而冒错过潜在的革命形势的风险。
目前的迹象表明，克里姆林宫领导人虽然希望两者兼而有之，但是初步地选择了第二种方针，也许是因为无论如何每件事似乎都是按他们的心意在进行着。
葡萄牙正在向左转，西班牙已具备向同一方向推进的条件，意大利共产党人取得了可观的进展，而希腊和土耳其则在塞浦路斯问题上危险地分裂了。所有这一切使得北大西洋公约组织的南翼空前地易受损害了。
当北约的主要成员国美国仍然因为它的政策在东南亚的失败而摇摇晃晃的时候，苏联发现自己处于一种非常强有力的地位。
一位西方外交官说，“显然，凡是使北约遭到削弱的事情都是对苏联有利的，而目前的形势是苏联的一个机会。”
然而，意味深长的是，莫斯科的公开言辞一直是有克制的，这可能是一种政策指示器。
苏联对各个有关国家的态度，其正面与反面的理由如何，一位外交官是这样估计的：
葡萄牙：共产党的接管将是尚不成熟的，那不仅可能引起智利式的强烈反应，使这个国家恢复右翼的统治，而且还会标志着缓和的完结。西德、法国和英国的社会党人同葡萄牙社会党领导人苏亚雷斯有着密切的联系。还可能估计到华盛顿会作出愤怒的反应。
从传统上来说，葡萄牙也不属于苏联的势力范围。
西班牙：随着佛朗哥大元帅的长期统治行将结束，苏联人显然断定西班牙将自动地向左转。但是莫斯科并不急于寻求西班牙的共产党统治，因为西班牙的党一向是难于控制的，而且是反对缓和的。
意大利：据说，负责苏共与外国共产党关系的政治局候补委员波诺马廖夫在过去已经向意大利的党提出忠告说不要谋求全盘统治。这些意大利人一贯是独立性最强的欧洲共产党之一，莫斯科担心，一旦他们领导了政府，他们将更多地表现为民族主义者，而且会更加闹独立性。
希腊和土耳其：在塞浦路斯问题上，苏联人竭力两面讨好。虽然他们在官方的立场上是亲希腊族塞浦路斯人的，但是他们闭口不批评土耳其这个邻邦。克里姆林宫最担心的，就是这个岛的分治可能引起北约军队进驻该岛。眼下，土耳其和美国在武器与基地问题上的争吵是对莫斯科有利的。
现在，在好几个西欧国家，都有与苏联友好的政党正在掌权或接近于掌权。苏联似乎企图保持这种有利形势的存在，而不去采取那种可能产生反作用的公开行动。
缓和带来了军备控制，提供了颇多的经济好处，尽管从美国得到的经济好处比原先预期的要少一点。
与此同时，缓和丝毫没有阻止东南亚滑入共产党阵营或者妨碍欧洲向左移动。

显示原版>>

Next:葡萄牙阿威罗天主教徒游行示威


英报报道：《香港中国人受到去苏进行减价旅游的引诱》/港英当局展出在港发现的苏制信号弹

出版日期:1975.07.16
         期次:6044
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《泰晤士报》七月十日刊登该报驻香港记者九日发出的一篇报道，题目是《香港中国人受到去苏进行减价旅游的引诱》，摘要如下：
香港安全当局现在正仔细研究苏联为促进在苏联旅行社向导下游览俄国和中欧国家而作的新努力。
耐人寻味的是，香港的国民党中国的报纸为其登载广告，宣传去苏联旅游引人之处。
在表面上，从香港去游览每一人游两周旅费为九百英镑，据说当地几个富裕的中国人已从通常去美国、英国和其他西欧国家旅游转而去找苏联旅行社了。
据信，苏联已向香港各大学的中国国民党教师和“右派”中国学生提供减低费用的“增长见闻旅行”。
这里人们产生了一种有道理的怀疑：莫斯科可能在设法同反对北京的中国国民党人接头，他们在返回这个殖民地后可能成为有用的长期投资。俄国人在香港设领事馆甚至设立一个报纸代表机构问题上都遭到了坚决拒绝，他们现在正有条不紊地在这个殖民地分发苏联书籍和出版物。
香港也不得不对来香港的苏联船上的间谍嫌疑分子采取严厉的“限制”行动。
【本刊讯】香港《文汇报》七月四日刊登港英当局展出在港发现的苏制信号弹的消息，摘要如下：
警方昨日下午四时在警察总部展出于上月十七日在将军沃和鱿鱼湾之间发现的十七枚信号弹其中的一枚。在场作介绍的警方弹药处理官伯嘉祺向记者证实，该十七枚信号弹的弹壳上均有苏联文字，表明是苏联制造的。
记者在检看该枚展出的苏制信号弹时，发觉弹身是褐黄色金属圆筒，弹壳上刻有黑色的苏联文字，并有一九七三年四月制造的字样。

显示原版>>

Previous:美报报道：苏在中苏边界附近安置新的雷达装置

Next:《日本经济新闻》报道：《去年收入的名次》


杜尔宣布十四日起几法恢复外交关系/法国总统德斯坦表示对此感到满意

出版日期:1975.07.16
         期次:6044
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴乌科七月十三日电】几内亚国家元首在赞扬“非洲民主革命、法国革命、欧洲革命和世界革命”之间的联系之后庄严宣布：“从法国国庆七月十四日起，建立法国和几内亚之间的关系”。杜尔总统又说，“与这样一个决定有关的一切问题都将由英勇的几内亚人民解决”。
【美联社巴马科七月十三日电】几内亚总统杜尔七月十三日在这里宣布经过十一年的断交后将从七月十四日起恢复同法国的原有的外交关系。
在一九五八年，几内亚是投票反对参加一个广泛的法国—非洲组织的唯一前法国殖民地，同法国的关系立即就冷下来了。
在宣布破获一个涉及到法国和象牙海岸的阴谋后，杜尔在一九六五年十一月九日断绝了同法国的关系。
但是杜尔在两年后要求法国恢复技术援助，关系逐步有所改善，直到一九七○年十一月二十三日。当时一批来自海上的雇佣军袭击了在几内亚首都科纳克里的反葡萄牙运动的总部，塞古·杜尔指责了法国、西德和葡萄牙。
杜尔在一年前邀请了一位前法国部长访问几内亚，这是他愿意再次考虑改善关系的一个信号。联合国发言人安德烈·列万从去年十月开始进行一系列的访问，进行斡旋以帮助（法国和几内亚）恢复以前的关系。
【法新社拉布尔布尔七月十三日电】题：法国—几内亚：德斯坦的讲话
在几内亚决定同法国恢复外交关系之后，德斯坦总统今天在拉布尔布尔说，“他对法国和几内亚能在政治和经济方面恢复正常关系感到满意。”

显示原版>>

Previous:缅甸葡甘市近五千座佛寺在地震时受到破坏

Next:曼谷《光华报》报道：苏特务向泰知识界和政府机构渗透


合众国际社记者评南苏关系

出版日期:1975.07.16
         期次:6044
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社贝尔格莱德七月十日电】（记者：巴里·沃特斯）去年有人问铁托总统的一个心腹，莫斯科是否曾支持一个要推翻铁托政权的敌对的地下共产党，他回答说，“是的，而且不是头一次。”去年九月对门的内哥罗三十二名元老派分子的审讯说明，南苏关系是错综复杂的。
虽然南斯拉夫和苏联保持着经济关系和党政方面的政治关系，但是，南斯拉夫尽力做到使这种关系不致于过分密切。南斯拉夫军界人士说，苏联人不仅暗中支持象门的内哥罗集团那样的一帮人，而且甚至支持克罗地亚反铁托的右翼流亡者集团，企图对南斯拉夫的事态施加影响。
苏联大使馆是贝尔格莱德最大的使馆。它的外交官在南斯拉夫到处旅行。由于两国语言相近，因此技术顾问觉得在南斯拉夫进行接触是方便的。苏联旅游者不断增多，但是俄国人不去亚得里亚海边进行日光浴，而是宁愿在南斯拉夫内地到处转游，参观市镇，会见群众。在西方看来，许多人并不是旅游者。
西方军事专家说，俄国人供给南斯拉夫人军火的一个原因是，用执行训练计划和提供技术顾问的办法，借机插手南斯拉夫的事务。
在经济方面，苏联慷慨地提供贷款，而且是原料，尤其是石油的重要供应者。反过来，俄国是南斯拉夫消费品的一个重要市场，在西方市场紧缩的情况下，尤其如此。一位南斯拉夫记者说：“由于这一切，有时难于区分什么是友好的行动，什么是干涉内政。”

显示原版>>

Previous:路透社说：欧洲党会议在程序上遇到严重障碍

Next:美前参院外委会主席富布赖特文章：《美国在中东的利益》


路透社报道：老挝任命西巴色等代理冯维希等人的职务

出版日期:1975.07.16
         期次:6044
         版次:3
         栏目:\[第三版]
副题:老挝驻华使馆发言人说冯维希馆等来北京治病
文章正文:
【路透社北京七月十一日电】老挝大使馆发言人今天说，老挝副首相富米·冯维希正在北京一家医院里治病。
这位使馆发言人说，新闻大臣昭苏·冯萨可能很快到达北京。
第三位领导人、经济和计划大臣陶苏·培拉西据说也已离开老挝，但是不清楚他是否将到这里来。
【路透社万象七月八日电】万象政府和巴特寮人士今天任命了三个人，在巴特寮的三位大臣离开万象期间，在联合政府内接替他们的职务。副首相兼外交大臣富米·冯维希昨天离开这里经河内去北京治病，预料新闻大臣昭苏
·冯萨也将于下星期到中国首都去治病。
据一些人士说，巴特寮的核心人物奔·西巴色准将将接替富米的职务。
巴特寮中央委员会委员和前东北省份桑怒省省长陶马将接替新闻大臣的职务，培拉西将由目前的老挝驻河内大使坎派·布法接替。
这些人士说，这三位将要离开的人不在国内期间仍旧是大臣。
接替他们职务的人将只是代表他们行使职责，“作为首相派到外交、新闻和经济这三个部门的代表，享有大臣的特权”。
另一些人士说，要接替工作的三个人从上星期起就在万象了。

显示原版>>

Previous:美前参院外委会主席富布赖特文章：《美国在中东的利益》

Next:泰撤回驻老挝的三个领事馆工作人员


路透社说：欧洲党会议在程序上遇到严重障碍

出版日期:1975.07.16
         期次:6044
         版次:2
         栏目:\[第二版]
文章正文:
【路透社贝尔格莱德七月十三日电】欧洲共产党人正加紧早日实现举行二十八国会议的计划。
该计划的执行在程序上遇到了严重障碍，南斯拉夫人主张自由讨论，而不承担义务。
自今年二月以来在东柏林举行了几次草拟文件的会议，以便制订一个大家可以接受的最后宣言。最近一次会议是在七月五日结束的，显然没有达成协议。
一位南斯拉夫官员说：“我们不会离开。我们将呆下去，坚持到底。到那时，我们再看。”
与此同时，南斯拉夫人私下采取主动，阐述他们的立场。自四月以来，他们同苏联、捷克斯洛伐克、东德、匈牙利、意大利、波兰和罗马尼亚的共产党官员举行了高级会谈。
虽然南斯拉夫人坚持不让步，但是他们仍希望避免摊牌。要是他们抵制会议，那么他们在共产主义运动中的影响就会急剧下降。
铁托总统同罗马尼亚领导人齐奥塞斯库的关系仍然密切，不过，现在人们有些怀疑，罗马尼亚人是否与南斯拉夫人的观点完全一致。
为了消除南斯拉夫和罗马尼亚的担心，苏联打算把召开世界共产党会议的计划搁置起来，从而正式放弃企图把持不同政见的中国人交付审判的打算，苏联已承认，它不再充当整个运动的“领导中心”。
贝尔格莱德对上述两点抱有疑虑。人们担心某个时候可能再次提出召开世界（共产党）会议的计划。这也会遭到罗马尼亚的激烈反对。
【合众国际社贝尔格莱德七月二日电】苏联打算召开欧洲共产党会议再次确立它在共产主义世界中的中心作用，而把一种新纪律强加其盟国的做法可能招致失败。
原米苏联人打算召开世界（共产党）会议，企图把中国革出共产党教门。但是南斯拉夫和其他奉行独立路线的党表明，他们将不参加为谴责其他共产党国家而召开的任何会议。
南斯拉夫人反对拟议的几个最后文件谋求重新确立苏联对其东欧邻国的统治，而且不让各国在不受干涉的情况下有权选择本国走向社会主义的道路。南斯拉夫人得到了罗马尼亚的支持，以及意大利、西班牙、瑞典和英国共产党的支持。
时至今日，反叛者们仍拒绝两个最后文件：一个是由东德人在苏联监督下草拟的，一个是由俄国人草拟的。
为了设法和解，苏联人上月把出席会议的南斯拉夫代表团领导人召到莫斯科去，建议制订经过修改的第三个文件。
经过讨论，南斯拉夫人拒绝了这一建议，因为，这个文件在关键问题上同另外两个文件没有实质性的不同。
俄国人直截了当地拒绝了南斯拉夫人提出的文本，南斯拉夫人希望会议少拘泥于形式，而自由地交换意见，并且希望最后文件将使所有与会者的立场得到平等的反映。
一位西方外交官说：“目前的状况是，苏联人能够召开一次席位大量空着的会议，要么作出比他们希望作出的更大让步，要么放弃全盘主张。”

显示原版>>

Previous:意《周刊》杂志文章：《对葡萄牙的最后打击》

Next:合众国际社记者评南苏关系


曼谷《光华报》报道：苏特务向泰知识界和政府机构渗透

出版日期:1975.07.16
         期次:6044
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《光华报》七月十一日报道：
苏修为填补美国在军事方面退出东南亚而遗留下来的真空，经已加速其在东南亚渗透之步伐，暴露其在东南亚伸张霸权的丑恶面目，泰国有关当局，经已注视其在泰国的非法活动。苏联情报局在泰中复交后加强在泰国的活动，大力向知识阶层及政府机构渗透，泰中央情报厅高级官员决紧密监视。
中央情报厅高级官员十日告记者说，苏联在泰国的情报组织扩大活动范围，可从其在泰活动的人员递增见之。
该位高级官员指出：苏联情报局已改变其在泰活动的策略，因为美国在泰担其角色时期，苏联谍报人员的活动目标是在国防部，以套取军事机密。目前苏情报组织在本京已扩大范围深入政府机构。苏联情报局的活动是有相当成绩的，也曾夺取得泰国的机密，惟并未严重到损害国家的程度，现苏联间谍的活动效率已告加强。
他指出，苏联情报局加强在泰国的活动，是基于下列两项目的，即：（一）密切监视泰国在本区域发生变化的时期的动向及态度。（二）亟求控制泰国共产党。
一位从事陆军高级情报工作的陆军高级军官也于十日告记者说：自从美国在印支战争中受挫及完全撤出印支后，苏联已倾全力向本区域伸张其势力。诸如要求在南越设军事基地的消息，苏联及南越双方都没有加以否认，这是美国和中国均甚感忧虑的。美国设于南越的金兰湾军事基地，是世界上设备最完善的巨大基地，若苏联使用该基地，必使本区域完全陷于其势力控制下。
苏联于越战结束后，三个月来苏联情报员以贸易代表团及各种文化团体的名义进入泰国，现已从原有的二十名增至七十二名，相信中国派驻泰大使后，此间苏联人员必剧增。
由于泰国当局经已先作提防，泰国广大人民对苏修之扩张霸权是颇具戒心的，故此，如苏修胆敢露骨地做出不利于泰国人民利益的间谍行为，定会遭受泰国人民的迎头痛击的。

显示原版>>

Previous:杜尔宣布十四日起几法恢复外交关系/法国总统德斯坦表示对此感到满意

Next:美报报道：苏在中苏边界附近安置新的雷达装置


美报报道：苏在中苏边界附近安置新的雷达装置

出版日期:1975.07.16
         期次:6044
         版次:4
         栏目:\[第四版]
副题:香港《远东经济评论》报道：《“炫耀武力”》的苏联人》
文章正文:
【本刊讯】美国《新闻周刊》七月十四日在《潜望镜》栏发表一则题为《西伯利亚的新东西》的报道如下：
迄今为止只有在东德的俄国军队中看到的一种苏联新武器，现在在西伯利亚—中国边界附近的两个地方看到了。这种新到的武器是一种自动推进的雷达装置。它的作用是寻找目标和为远程大炮提供射击数据。
【本刊讯】香港《远东经济评论》七月十八日一期（提前出版）在《情报》栏中登载一条消息，题为《‘炫耀武力’的苏联人》，全文如下：
目前驻扎在蒙古的苏联军队中的两个师，一直在靠近中国边界的地方演习。这两个师是高度机械化的，配备有战术核武器。他们的军事演习与苏联太平洋舰队迄今为止在东海举行的规模最大的演习，时间上是一致的。这次时间上奇怪地一致的显示实力，是在莫斯科与北京的关系一天不如一天的时候进行的。
中国报纸并没有不予重视，它们指责苏联人“炫耀武力”。
然而，观察家们对眼前是否会发生更严重的事情表示怀疑。
美国的卫星所进行的侦察并没有揭示苏联在中国边界一带大举增兵。
根据苏联军队目前的兵力以及目前的状况来推断，莫斯科即使是对中国发起一场有限的进攻，事前也需要三星期的动员。

显示原版>>

Previous:曼谷《光华报》报道：苏特务向泰知识界和政府机构渗透

Next:英报报道：《香港中国人受到去苏进行减价旅游的引诱》/港英当局展出在港发现的苏制信号弹


美朴举行联合空军演习

出版日期:1975.07.16
         期次:6044
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社汉城七月十四日电】据军方官员说，今天在汉城以南三十英里的水原附近的一个公路简易机场上，举行了一次美国—南朝鲜联合空军演习。
这些官员说，参加这次演习的有南朝鲜空军的三个部队的Ｆ５Ａ喷气战斗机和Ｆ４鬼怪式战斗轰炸机，以及美国驻南朝鲜的空军，演习于上午八时半开始，历两个小时。美国驻朝鲜部队总司令理查德·史迪威将军和南朝鲜空军参谋总长周永福，以及其他官员观看了这次演习。

显示原版>>

Previous:泰撤回驻老挝的三个领事馆工作人员

Next:缅甸葡甘市近五千座佛寺在地震时受到破坏


美前参院外委会主席富布赖特文章：《美国在中东的利益》

出版日期:1975.07.16
         期次:6044
         版次:3
         栏目:\[第三版]
副题:说以色列的存在可以说是美国的国家利益，同时获得阿拉伯石油对美国有最重要的利害关系，因此调解美在以阿利益的唯一办法是以阿和解
文章正文:
【本刊讯】美国《华盛顿邮报》七月七日刊登富布赖特的一篇文章，题为《美国在中东的利益》，摘要如下：
国务卿基辛格六月二十四日在亚特兰大发表的讲话指出了美国在中东的切身利害关系的范畴——以色列的安全、获得阿拉伯石油的机会、每个接连发生的危机为西方联盟造成的紧张，使全世界经济发生新的石油危机的威胁，长期存在的同苏联对峙的危险。国务卿强调指出，美国“必须尽一切可能来保护它在中东的一切利益”。
最近我对中东进行了一次广泛的旅行，回来时，我强烈地感到国务卿的话的重要性和迫切性。时间对我们的利益是不利的。
至于为什么，那就必须考虑我们在中东的一切利益。阿—以冲突和石油问题不仅是有关的而且是不可分离的。以色列在很大程度上是西方良心的产物，特别是美国良心的产物；单是为了这个原因，它的存在可以说是美国的国家利益。同时，获得阿拉伯石油同我们有最重要的利害关系——特别是海湾国家在我们进口的石油中所占的比例不断地增加，而且国会表示不想为有意义地节约能源拟订法案。按照逻辑来说，如果我们要全力支持目前以色列的政策，我们就应该采取节约能源的激烈的措施来防备不可避免的禁运；或者是，如果我们让我们对波斯湾石油的依靠继续以目前的速度增长的话，那么深谋远虑的做法是我们不再在财政上和政治上支持以色列继续占领阿拉伯领土。
治国之道就是要避免这种令人不愉快的抉择，办法是调解我们在以色列和阿拉伯的利益，而决不要让我们自己在听任自流的情况下、或在被人利用的情况下采取一种不得不为了一方而牺牲另一方的立场。调解这些利益的唯一的办法是使阿拉伯国家和以色列和解。
现况并不是良好的。它不允许紧张缓和下来；相反的，它促使不断加速地滑向战争。国务卿是理解这个问题的，他在亚特兰大说，“我们现在处在这样的关头——即或者必须转向和平或者就转向新的危机”。实际上，在我的访问中，我所遇到的每一个阿拉伯领袖不仅表示担心而且肯定地认为，如果在解决方面不马上取得重要的进展的话，在一年或一年左右将发生战争，随着进行新的石油禁运。
主要的阿拉伯国家——包括埃及、叙利亚、约旦和沙特阿拉伯
——都是由温和的、负责的人领导的。这些领导人一致同意根据一九六七年的边界同以色列媾和。这为和平造成了阿拉伯领导人所谓的“黄金一般的机会”。如果现在不抓紧这个机会，这个机会很快就会丢失。任何解决问题的办法——特别是解决危险和有争议的问题的办法——都不能无限期地保持下去。继续占领阿拉伯领土不仅危及阿拉伯的温和态度，而且危及温和的领导人本身。人们听到一些警告说，如果萨达特总统本人不在和平方面很快取得一些进展的话，他可能陷入困难处境。
无论是从引起的灾难还是从带来的巨大好处（人们并不是始终充分认识到这种好处）来说，牵涉到的利害关系都是很大的。如果再爆发另一次战争的话，它就很可能导致同苏联之间的困难，而且它也肯定会带来一次禁运，而这种禁运又可能使我们同欧洲和日本的联盟关系陷于瓦解。
另一方面，占有世界石油蕴藏量四分之一的沙特阿拉伯已经表示愿意向美国提供一定程度的合作和使美国有保证地取得它的石油，这引起所有其它工业化国家的嫉妒。沙特阿拉伯人向我们建议在有保证的石油供应、用石油收入在美国大规模的投资和主要依靠美国的技术来发展沙特阿拉伯的基础上建立一种独一无二的关系，这是完全适宜的，我们应当接受。一个这种形式的沙特阿拉伯—美国关系还可能成为一种经济上的核心力量，它将给世界上其它地方，其中包括发展中国家在内带来很大好处。另一个特别重要的事实是，几乎所有的沙特阿拉伯的巨大的石油蕴藏都是由同沙特阿拉伯政府保持良好关系的一家效率很高的美国公司钻探和开采的。这家公司雇用的主要是美国人，它所采取的是美国的经营方针，因此，有资格做为适合民族利益的一个可靠的有利条件。
关于我们依靠阿拉伯石油的问题，有两个基本问题：供应和价格。供应问题——就是说石油禁运的威胁——完全是由于阿拉伯—以色列冲突引起的。如果这场冲突得到解决，就不会再有石油禁运的威胁。价格问题也和阿—以冲突有关。
除了以色列本身之外，关于解决中东问题的大纲，全世界的看法几乎都是一致的，即：以色列退回到一九六七年的边界，可以作一些微小的变动；建立一个巴勒斯坦国，其领土包括西岸和加沙，与约旦分开还是联合，由巴勒斯坦人自己去选择；戈兰高地、包括沙姆沙伊赫在内的西奈半岛的大部分或全部、西岸的大部分或全部实行永久的，即无定期的非军事化；在非军事区派驻联合国部队，未经双方同意不得撤走；由大国对解决办法作出保证，最好在联合国安全理事会主持之下，必要时由美国向以色列作出可靠和明确的保证作为补充。
按照这些方针解决问题一直得到主要阿拉伯国家的支持，也得到苏联的支持。
所说的这种解决办法将会补救和缓和处于危险中的美国利益，我认为肯定也是符合以色列的最大利益的。以色列只有在中东被接受为一个正常的国家才会有安全。

显示原版>>

Previous:合众国际社记者评南苏关系

Next:路透社报道：老挝任命西巴色等代理冯维希等人的职务


缅甸葡甘市近五千座佛寺在地震时受到破坏

出版日期:1975.07.16
         期次:6044
         版次:3
         栏目:\[第三版]
文章正文:
【美联社仰光七月十二日电】政府官员今天说，在缅甸古老的蒲甘市，有将近五千座大小佛寺在八日发生严重地震时受到破坏。
这些佛寺大多数修建于十一和十三世纪之间。尽管光阴流逝，它们却安然地保存下来了，现在是缅甸中部吸引游客的重要地方。
官员们视察后说，一些大的在建筑方面著名的佛寺——安努安达、高都巴林和塔宾龙寺——在地震时倒塌了。
位于伊拉瓦底江江岸的蒲甘遭到的破坏最严重，百分之九十的佛寺遭到破坏。官员们说，于三世纪修建的布巴亚佛寺倒入河里完全毁坏了。

显示原版>>

Previous:美朴举行联合空军演习

Next:杜尔宣布十四日起几法恢复外交关系/法国总统德斯坦表示对此感到满意


葡萄牙阿威罗天主教徒游行示威

出版日期:1975.07.16
         期次:6044
         版次:1
         栏目:\[头版]
副题:里奥马约尔城群众袭击葡共办事处
文章正文:
【路透社阿威罗七月十三日电】葡萄牙军事统治者今天取消了有限的警戒状态，同时，约有一万名天主教徒今天在这个北方城市的大街上示威，高呼“不要无政府状态，要秩序”。
示威者欢迎了访问罗马归来的阿威罗的主教、葡萄牙主教会议主席阿尔梅达·特林达德。这位主教满面笑容，脱下帽子，沿着主要大街游行，后面跟着一长列挥动旗帜的天主教徒，他们高呼“给复兴电台自由，给教会自由，给葡萄牙自由”。
他们抗议最高革命委员会最近的决定：不强迫占领里斯本的天主教复兴电台的工人把电台控制权交还教会。
一批天主教徒臂挽着臂作为主教的警卫。持葡萄牙国旗的示威者在队伍的前头游行，高呼“葡萄牙，葡萄牙”，“不要共产党”。
【美联社里斯本七月十四日电】葡萄牙通讯社说，今日清晨，在里奥马约尔（里斯本以北约一百公里的一个小市），群众袭击并破坏了共产党和极左的小党社会主义人民阵线的总部。葡萄牙通讯社说，“显然受反动力量指挥的”这些示威者对于共产党将接管当地的工会这一谣言作出了反应。它说，群众“破坏和焚烧了”共产党办事处，然后前去破坏社会主义人民阵线的设施。
从附近的卡尔达斯赖尼亚召来了部队。据传有几个人受轻伤，但是没有捕人。
【美联社里斯本七月十三日电】葡萄牙左派军人统治者今天取消了局部的军事警戒，同时，贡萨尔维斯谋求填补社会党退出政府后所留下的空缺，以结束危机。大陆作战司令部的发言人说，下令进行这次低级警戒是因为据传“反动力量”在搞阴谋。他没有说明为什么取消了这次警戒。
同时，预料贡萨尔维斯总理将在本周初填补社会党人所空下的两个内阁职务。这位左倾的总理昨天同仍在军人控制的联合政府中的三个政党会商，预料共产党和它的卫星党葡萄牙民主运动将支持贡萨尔维斯作出的任何决定，因为自从贡萨尔维斯在将近一年前执政以来，它们不断地从他的政策中获得好处。

显示原版>>

Previous:《苏联的难题》

Next:社会党国际执行局要各成员国援助葡社会党


日本《每日新闻》报道：《我国向各地区的出口和从各地区的进口》

出版日期:1975.07.16
         期次:6044
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》六月二十七日刊登一个题为《我国向各地区的出口和从各地区的进口》的图表，内容如下：
进出口均为一九七四年数字，单位是百万美元。资料来源是海关统计。我国向各地区的出口
总出口：五百五十五亿三千六百万美元。其中，
向北美的出口占百分之二十五点九（美国占百分之二十三、加拿大及其他地方占百分之二点九）；
向东南亚的出口占百分之二十二点九（韩国占百分之四点八、台湾地区占百分之三点六、印度尼西亚占百分之二点六、新加坡和香港各占百分之二点五、泰国占百分之一点七、菲律宾占百分之一点六、其他地方占百分之三点六）；
向西欧的出口占百分之十五点一（英国占百分之二点八、西德占百分之二点七、荷兰占百分之一点九、法国占百分之一点三、比利时和希腊各占百分之零点九、其他地方占百分之四点五）；
向拉丁美洲的出口占百分之九点一（巴西占百分之二点五、巴拿马占百分之一点八、其他地方占百分之四点八）；
向非洲的出口占百分之八点九（利比里亚占百分之四点二、南非共和国占百分之一点七、其他地方占百分之三）；
向共产党国家的出口占百分之七点一（中国占百分之三点六、苏联占百分之二、其他地方占百分之一点五）；
向西亚的出口占百分之六点二（伊朗占百分之一点八、沙特阿拉伯占百分之一点二、其他地方占百分之三点二）；
向大洋洲的出口占百分之四点八（澳大利亚占百分之三点六、其他地方占百分之一点二）。我国从各地区的进口
总进口：六百二十一亿一千一百万美元。其中，
从西亚的进口占百分之二十四点七（沙特阿拉伯占百分之八点四、伊朗占百分之七点七、科威特和阿拉伯联合酋长国各占百分之三点四、其他地方占百分之一点八）；
从北美的进口占百分之二十四点七（美国占百分之二十点四、加拿大和其他地方占百分之四点三）；
从东南亚的进口占百分之二十点一（印度尼西亚占百分之七点四、菲律宾占百分之一点八、马来西亚联邦占百分之一点六、台湾地区占百分之一点五、文莱占百分之一点四、其他地方占百分之三点九）；
从西欧的进口占百分之八点四（西德占百分之二点三、英国占百分之一点四、法国占百分之一、意大利占百分之零点七、其他地方占百分之三）；
从大洋洲的进口占百分之七点九（澳大利亚占百分之六点五、其他地方占百分之一点四）；
从共产党国家的进口占百分之五点一（中国占百分之二点四、苏联占百分之二点三、其他地方占百分之零点七）；
从非洲的进口占百分之四点七（南非共和国占百分之一点二、尼日利亚占百分之零点七、其他地方占百分之二点八）；
从拉丁美洲的进口占百分之四点四（巴西、智利、墨西哥合占百分之二点三、其他地方占百分之二点一）。

显示原版>>

Previous:《日本经济新闻》报道：《去年收入的名次》


社会党国际执行局要各成员国援助葡社会党

出版日期:1975.07.16
         期次:6044
         版次:1
         栏目:\[头版]
文章正文:
【法新社都柏林七月十三日电】社会党国际今天结束了在这里举行的两天会议，呼吁所有社会党政府和民主政府向葡萄牙提供财政援助以克服其严重的经济危机。
社会党国际执行局（它由约二十个国家的社会党领导人组成）还重申它支持葡萄牙社会党，该党退出了执政的联合政府。执行局说，“走民主社会主义这条唯一的道路”才能防止葡萄牙屈服于“一个右派政权、共产主义或者军事独裁”。
它还研究了印度的局势，决定很快派一个代表团去那里，该代表团将设法使按英·甘地总理命令被逮捕的反对派人士获得自由。
【德新社都柏林七月十三日电】社会党国际今天呼吁它的所有成员支持葡萄牙社会党。正在爱尔兰首都开会的社会党国际执行局特别要求执政的社会党在财政上援助葡萄牙政府，因为这是葡萄牙能够借以克服其严重的经济危机的唯一手段。
社会党国际深信，财政援助将有助于使葡萄牙继续走民主道路。

显示原版>>

Previous:葡萄牙阿威罗天主教徒游行示威

Next:印最高法院预定下月审理英·甘地违法案


泰撤回驻老挝的三个领事馆工作人员

出版日期:1975.07.16
         期次:6044
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷七月十四日电】泰国外交部今天宣布，应巴特寮控制的联合政府的要求，泰国已命令驻在老挝三个省会的领事馆的工作人员回国。一位发言人说：“老挝政府以安全上的理由，要求我们从上述地区撤回我们的领事人员。”
这三个泰国领事馆分别设在老挝南部的巴色和沙湾拿吉以及北部的会晒。
驻曼谷的西方外交官认为，要求撤走领事馆是为了不让泰国知道巴特寮活动的情况。
会晒一直是泰国政府收集关于北越人和修建一条连接北部和老泰边界的公路干线的中国军人活动情报的重要外交据点。这是自巴特寮于两个多月前金边和西贡陷落后不久开始接管老挝以来，泰国外交使团所作的第一次撤退。

显示原版>>

Previous:路透社报道：老挝任命西巴色等代理冯维希等人的职务

Next:美朴举行联合空军演习


意《周刊》杂志文章：《对葡萄牙的最后打击》

出版日期:1975.07.16
         期次:6044
         版次:2
         栏目:\[第二版]
副题:谈苏联特务机构在葡萄牙的活动情况
文章正文:
【本刊讯】意大利《周刊》杂志四月十二日刊载一篇文章，题为《对葡萄牙的最后打击》，摘要如下：
苏联特务机构克格勃在里斯本的存在日益强大。接近苏亚雷斯路线的社会党人士公开发表的声明也强调了这种存在。克格勃的存在已成了引起所有人注目的一个问题。人们在小心地、但却是广泛地传说着一些具有反苏内容的幽默故事。更令人惊奇的是，这些肩负外交使命或顾问任务而在里斯本活动的苏联人能流利地讲葡萄牙语。
驻在里斯本的苏联人员大约是七十人，但是，没有任何人能说清，两三个月后将达到多少人，因为苏联大使馆人员、“专家”、“技术人员”和“记者”的人数眼看着在增加。另外还有搞不清是什么人员的人。在这一小伙人当中，道道地地的俄国克格勃人员估计约占百分之三十到三十五，这是肩负着这样的任务的少数人，这些任务就连他们的同胞和显眼的外交人员在多数情况下也不了解其详情。
除去这一小伙持有苏联护照的专家之外，另外还有从行政上说属于保加利亚、东德、波兰、古巴和捷克斯洛伐克的特务机构的人员。最后，在前线阵地活动的还有葡萄牙国籍的（苏联）特务，其中的很多人从萨拉查专政时代起就在卢西塔尼亚地区或外部进行活动了。
克格勃在葡萄牙的活动从一九六九年起变得特别强大了，但是，在里斯本和其他大城市从未使用过苏联籍的特务。相反，进行活动的是克格勃在西欧招募的人员，主要是在左派或极左派组织中招募的人员。自然，也包括葡萄牙人。葡萄牙的一些休养地（阿尔加维地区、伊什图里尔的各个城镇和卡什凯什、里斯本近郊）被选择建立了间谍基地或秘密政治团体的基地。从一九六九年以后，克格勃在欧洲极左派团体之间以及在葡萄牙组成的类似团体之间所建立的联系方面也活跃起来。在这些联系当中，在巴黎、日内瓦、马赛、巴塞罗纳和热那亚建立起来的不大的组织起了主要作用。
坚定的人。七十年代初，克格勃的渗透恰恰
（直接地或在经过选择的葡共领导人的帮助下）集中到了军事干部方面，集中到了驻扎在首都地区和非洲地区的军事干部当中。有人写道，贡萨尔维斯总理十五年前秘密加入了葡共，当时他还是个中级军官。不管这个轰动的消息是真是假，但事实是，十五年前，即一九六○年，克格勃和葡共在武装部队干部中的渗透处于开始阶段，只有十来个军官已切实被军事共产主义所征服。大裂口是在九年或十年之后才在军人中打开的。在武装部队内渗透的最后一个目标是海军。通常是，新皈依者会成为坚定的军人。实际上，穿军装的共产党今天在葡萄牙海军中找到了最可靠的支持者。四月二十五日之后，需要较大的信任的任务恰恰是交给由葡共领导人指引着的海军军官，或者是这些军官直接去完成克格勃事先安排的使命。去年夏天，新闻部门的几乎所有主要环节就已落入了在葡共战略中活动或亲自受克格勃指使的海军军官手里。
对征服报刊、无线电广播和电视计划做出有效贡献的是康塞桑—席尔瓦司令，而且是早在他当新闻部副部长时。卡埃塔诺垮台时他是一个不出名的海军军官，四十岁，自称“进步民主人士”。库尼西尔（去年）十月底访问莫斯科时由他陪同决不是偶然的。葡共书记在苏联首都停留了三天，康塞桑—席尔瓦在莫斯科多停了几天。他借这一机会接受了一些建议，在返回里斯本之后很快就执行了这些建议，后来，这些建议在葡萄牙以外也引起反响。
大约一个月前，库尼亚尔和康塞桑—席尔瓦的一些对话者，在莫斯科的一座机关里同意共参议员科苏塔进行了有益的对话，但是，这位葡萄牙司令没有被告知这次对话的内容。在控制新闻部门的最初阶段被利用过的康塞桑—席尔瓦后来终于被撇到了一边。新闻部的“长官”热苏伊诺司令暗暗地、或者说是在各种活动方面超过了所有其他人。在热苏伊诺的经营之下，里斯本所有的（或几乎所有的）报纸都落到了葡共或民主运动的人手里，或者象社会党的《共和国报》那样，都受到了小集团的限制。热苏伊诺的代理人是另一个被认为同克格勃有密切联系的指挥员，即卡洛斯·蒙特斯。他现在是检查机关即新闻部际委员会的主席。在苏联在里斯本的特务的《哥达贵族血统手册》里，还包括另一名海军军官的名字，即阿布兰特斯·塞拉司令，这里认为他同古巴情报总局有特殊关系。另外还包括劳工部长科斯塔·马丁斯。
授意。克格勃的假情报局正是通过这个组织网针对葡萄牙在国际报刊上进行了大量活动，其中最近一次是由东德特务机构ＡＨＶ进行的，它借用了西柏林的《号外》杂志来进行这次活动。这家杂志恰恰是在东柏林特务机构的授意下揭露了斯皮诺拉及其同伙准备进行政变的大量细节。这样，整个葡萄牙报界都奇怪地提前报道了后来在三月十一日发生的事。现在，对在里斯本的外国记者的控制加强了。葡共报纸《前进报》三月二十日呼吁热苏伊诺，要检查英国、美国、法国和巴西的一些通讯社的消息，说它们是斯皮诺拉的“同伙”。所有外国记者都怀疑三月十一日的政变。这种怀疑使得克格勃这个缩写出现在很多消息当中。苏联间谍网人为地使温和派军官们的抗议提前扩大开来。鲁莽的斯皮诺拉上了当。
苏联在葡萄牙的活动逐渐采取了更为明显的形式。通过工人组织透露出来的一些轰动的消息得到了高级军官们的含蓄的证实。几周来流传着这样的消息，即苏联人在国际市场上搜集葡萄牙货币，以资助葡共和其他团体。那时，即三月二十一日，由莫斯科传到里斯本的一条正式消息说，为了表示支持，苏联工会捐赠给葡萄牙工会相当于一千七百万里拉（约合两万九千美元）的钱。这是为了平息另外一些消息所引起的混乱而提到的一小笔款项。例如，其中有这样一条消息：葡共及其盟友（包括军人在内）在最近一年里从苏联人那里得到的经费达二百四十亿里拉（约合四千万美元），这些钱是由一九七四年四月二十五日之后不久的外逃资本构成的。（实际上，最近十年里，克格勃秘密地、苏联其他组织比较公开地向处于地下状态的葡共以及葡萄牙的其他政党和左派团体提供的经费是大量的。）
苏联人出现在里斯本目前已成为公开的事了。苏联的新闻为政治选择打开了道路，有时是葡萄牙左派军官们的宣传方针的前奏。

显示原版>>

Previous:英·甘地表示印度大选可能推迟

Next:路透社说：欧洲党会议在程序上遇到严重障碍


印最高法院预定下月审理英·甘地违法案

出版日期:1975.07.16
         期次:6044
         版次:1
         栏目:\[头版]
副题:美联社说决定这个日期对英·甘地是个挫折
文章正文:
【美联社新德里七月十四日电】印度最高法院今天预定八月十一日开始审理总理英·甘地对判决她在竞选国会议员中违反选举法而提出的上诉。
决定这个日期对总理来说是个技术上的挫折，因为她的律师曾要求法院在下星期一即七月二十一日开始审理。
双方的律师未能就时间表取得一致意见，于是领导一个四人法官小组的首席法官阿吉特
·纳特·拉伊定下了这个日子。
为纳拉因辩护的律师说，他们需要推延一个月。
纳拉因的首席法律顾问布尚对最高法院说，八月十一日以前他不能到德里来，因为他正在孟买高等法院为一些案子辩护。他还说，由于纳拉因在甘地夫人六月二十六日刚宣布紧急状态后就被捕入狱，所以他的工作受到了阻碍。
甘地夫人的首席法律顾问已换了毗邻的哈里亚纳邦的检察长——或法律顾问——贾甘·纳特·考沙尔。他代替了印度著名的宪法专家纳尼·帕尔希瓦拉。据法律界人士说，他因为抗议甘地夫人宣布紧急状态而辞去了这一职务。关于首席法官是否下令让纳拉因出狱，以便能出庭听取有关上诉案的审理这个问题，没有作出决定。
布尚对这件事表示不满：他的十二人的辩护律师小组中的第三号人物乔杜里在宣布紧急状态后也被捕了。
布尚说，十三日他被允许在蒂哈尔监狱会见纳拉因两个小时。布尚说，他仍希望到正式审理开始时纳拉因能出庭。审理的内容不仅将包括甘地夫人的辩解词，而且还有纳拉因对甘地夫人在他所提出的另外一些控告上得到开释提出的上诉。
这些上诉包括下述控告：她在竞选中所花的钱超过了所允许的四千三百美元的限额；她向占多数的印度教徒发出宗教上的号召；以及她的支持者用衣服和毯子去贿赂选民。

显示原版>>

Previous:社会党国际执行局要各成员国援助葡社会党

Next:英·甘地表示印度大选可能推迟


英·甘地表示印度大选可能推迟

出版日期:1975.07.16
         期次:6044
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社伦敦七月十三日电】印度总理英迪拉·甘地在接见记者时表示，印度明年的全国选举可能由于印度国内危机而推迟。今天报纸上刊登了她的这篇谈话。
英国《星期日泰晤士报》的记者对甘地夫人说，如果人们知道这次选举将按计划在一九七六年二月进行，会感到“宽慰”。
她的回答是：“我不能这样说。”
她否认她的政府正在考虑使印度报纸国有化，她为自己在六月二十五日宣布紧急状态后实行新闻检查一事辩解。
甘地夫人说，何时取消紧急状态，她无法说明。
甘地夫人说：“我对新出现的对中国的热情并不嫉妒。但是难道中国——或者就这方面而言受到称赞的任何其他政权——是一个民主典范吗？”

显示原版>>

Previous:印最高法院预定下月审理英·甘地违法案

Next:意《周刊》杂志文章：《对葡萄牙的最后打击》


《朝日新闻》报道《担心日台航线的恢复刺激中国自民党内部也对三木重新提出批评》

出版日期:1975.07.17
         期次:6045
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》七月十一日刊登一条题为《担心日台航线的恢复刺激中国，自民党内部也对三木重新提出批评》的消息，全文如下：
这次恢复日台航线在前不久混乱的国会会议上因批评三木首相的政治姿态而动荡的政府及自由民主党内部又引起了新的风波。参与恢复日中邦交和日中航空协定谈判的某有影响的内阁成员十日说：“签订日中航空协定的时候，已就如何处理日台航线问题作了清楚的规定。外务省当局不会越出这个范围。”他要求外务省当局和日台复航的有关人士慎重考虑日中航空协定的内容。还有亚非问题研究会等党内鸽派担心会对今后日中两国的友好关系产生不良影响，认为虽然是民间协定，但仍准备对三木首相默认恢复日台航线的态度进行追究。
因此，中曾根干事长等党执行部十日表明看法，认为这次恢复航线完全是“在日中联合声明的范围内办理的，重申不会有损于两国友好关系，以期避免使这个问题再进一步成为政治问题”。然而以非主流派和一部分少壮议员为中心，加强了对三木的批评，所以这个问题似将成为党内争端的火种。
恢复日台航线正是在日中和平友好条约谈判陷入僵局的时刻，所以自由民主党内部有一种看法，认为“同中国之间可能形成隔阂”。特别是田中、大平两派和亚非问题研究会有强烈的意见，认为：（１）这条航线恢复以前，宫泽外相通过国会答辩表明的对台湾的“青天白日旗”的认识有可能被理解为和我国一贯的立场相违背；（２）党的总务会长滩尾虽然是日华议员恳谈会的会长，但他表示要借恢复这条航线的机会，努力改善并充实日台关系，这可能会无谓地刺激中国方面。
实际上，中日友好协会会长廖承志九日严厉地批评了宫泽外相等人的态度，但自由民主党领导人椎名副总裁、滩尾总务会长都是亲台派，所以对批评企图简单地结论说：“日中关系和日台关系是角度不同的问题。”
然而田中前首相、大平藏相、保利茂、河野参院议长等日前曾就日中和平友好条约问题举行会谈，表示对三木首相的态度不满，所以可以认为批评三木的新浪涛会重新掀起。

显示原版>>

Previous:印禁止英国《金融时报》记者拉弗蒂入境

Next:共同社报道《驻亚洲、太平洋地区使节会议开始》


法新社认为：欧安会不可能加强欧洲安全

出版日期:1975.07.17
         期次:6045
         版次:1
         栏目:\[头版]
文章正文:
【法新社日内瓦七月十四日电】将在赫尔辛基由国家和政府首脑签署的文件大部分在日内瓦准备就绪。在日内瓦一直进行的谈判是从一九七三年九月十八日开始的。
赫尔辛基首脑会议将使两年多来的谈判宣告结束，这个谈判旨在起草欧洲的行为准则——不是一种有约束力的准则，而是一个难于违反的准则。
要求举行一个广泛的欧洲安全会议的主张是在一九五四年在柏林的四国会议上最初提出的。华沙条约国家从一九六四年开始经常地重新提出这个建议。但直到西德于一九七○年同苏联和波兰，一九七二年同东德签订条约之前，西方对这个建议一直是不赞同的。一九七三年七月三日，三十五国的外长们在经过前一年的预备会谈（将会议的议程分为三部分：政治问题、经济合作和人道主义问题）之后在赫尔辛基正式开会。一九七三年九月，会议移到日内瓦举行，从那时起，会议在短时的中断的情况下继续进行着。专家们在经济问题上进展迅速，但在人员和思想自由交流问题上长期陷于僵局。观察家们认为，这个会议不大可能在事实上加强欧洲的安全，欧洲的疆界已经得到了国际法和联合国宪章的保证。
【德新社波恩七月十四日电】西德议会外交委员会和社会民主党—自由党联合政府今天欢呼欧安会就举行赫尔辛基最高级闭幕会达成协议。
虽然联合政府认为会议结果将不会影响波恩政府的德国政策的目标，但是基督教民主党集团认为，日内瓦会议的结果没有反映分裂的德国的最好利益。波恩的反对党认为，会议协议有“若干含糊之处”。它指责苏联设法利用日内瓦会议使波恩同东欧集团之间的缓和条约“多边化”。

显示原版>>

Previous:外电报道：葡萄牙局势进一步激化

Next:西德报纸文章《莫斯科新的导弹将威胁欧洲》


福特和多勃雷宁一起观看苏发射飞船的电视

出版日期:1975.07.17
         期次:6045
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿七月十五日电】福特总统和苏联大使多勃雷宁今天在一起观看了电视播映的苏联联盟号空间飞船的发射情景。
福特总统说，它给人们“非常深刻的印象”，是“一次极好的表演”，并向苏联宇航员们表示“最良好祝愿”。
在“联盟”号被宣布安全进入空间轨道之后，福特和多勃雷宁握手，随后便离开了美国国务院的大厅。
多勃雷宁前往卡纳维拉尔角观看美国“阿波罗”号的发射情景。
在苏联发射前的简单交谈中，福特和多勃雷宁都强调了这项空间合作活动的重要性。

显示原版>>

Previous:美报文章《“阿波罗----联盟”：另一项“小麦交易”吗？》说苏从与和缓有关的合作中获得了空间方面的好处

Next:美报报道《甘地夫人在危机中求助于儿子》


共同社报道《驻亚洲、太平洋地区使节会议开始》

出版日期:1975.07.17
         期次:6045
         版次:4
         栏目:\[第四版]
副题:宫泽在会议上说要注意朝鲜半岛的动向
文章正文:
【共同社东京七月十五日电】题：驻亚洲、太平洋地区使节会议开始，磋商亚洲外交的应循原则
在越南以后的亚洲新形势下，探索今后亚洲外交应循原则的“驻亚太地区使节会议”，从十五日上午九时许起在外务省会议室开始举行，会议的日程为两天。
此次会议的目的是在印度支那解放后，分析动荡的东南亚和朝鲜半岛等亚洲形势，同时为三木首相八月访美作准备，探索今后我国对亚洲外交的方针。
出席会议的有驻澳大利亚、中国、印度、印度尼西亚、韩国、老挝、马来西亚、菲律宾、新加坡、泰国以及美国和苏联的大使，外务省由宫泽外相，东乡事务次官、有田外务审议官、高岛亚洲局长等该省的领导干部出席了会议。
【共同社东京七月十五日电】宫泽外相在驻亚洲太平洋地区使节会议上致词说：
签署巴黎协定以来，虽然各国都根据各自的立场为“越南以后”采取了对策，但是越南问题以那种形式变成现实，这对亚洲形势产生了不小的影响。印度支那周围的国家为着适应新形势正在加速外交努力，以便使围绕各国的国际环境变得更加稳定。印度支那国家的动向和在新形势下大国间均势的演变，乃是值得注意的。
尤其是我国需要特别注意，不要使亚洲形势的变化对同我国的安全密切相关的朝鲜半岛的稳定产生动摇。尽管形势发生了这种变化，但我国对亚洲政策的基本方针却是不变的，即尊重亚洲国家的自主性，作为友好的邻居尽量给予合作。

显示原版>>

Previous:《朝日新闻》报道《担心日台航线的恢复刺激中国自民党内部也对三木重新提出批评》

Next:日报报道：日苏草签勘探雅库特天然气和向苏出口成套设备的贷款协定


合众社报道：南正努力发展军火工业

出版日期:1975.07.17
         期次:6045
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社贝尔格莱德七月八日电】在大多数国家靠世界上几个重要军火生产国供应武器的情况下，南斯拉夫正设法加强独立性，建立起本国的军火工业。
这个决定是在一九六八年苏联带头入侵捷克斯洛伐克之后作出的，而一九七三年的中东战争又进一步推动了这一决定的执行。
铁托总统最近说：“光是注意别的地方在制造什么东西是不够的。应当鼓励我们的科学家和研究机关努力工作，使我们能够制造超现代化的军事装备，而不仅仅是进口。”
这一计划的某些结果在南斯拉夫庆祝第二次世界大战结束三十周年的阅兵式上表现了出来。在这个五年来的第一次重大阅兵式上，给西方专家的印象尤为深刻的是，南斯拉夫人同罗马尼亚人共同生产的一种名叫鹰式的攻击地面目标的战斗机的样机。他们说，用罗尔斯—罗伊斯引擎发动的这种飞机大概还可以用作防空截击机。
展出的其他国产武器有：进行饱和轰击用的自动装弹三十二管火箭炮，微型潜艇，装有两枚防坦克导弹的轻型装甲人员输送车，二十毫米加农炮机关枪，以及防生物战和防化学战的装备。
国防部长留比契奇说：“我国的军事工业今天生产着各种轻型武器，现代化防坦克武器，防空兵器，火力支援兵器，飞机，各种类型和用途的舰艇、包括现代化的常规潜艇，通信兵和工程兵的装备，各种车辆。”
虽然如此，南斯拉夫人在很大程度上仍旧靠进口，大部分是从苏联进口，但是，他们已在某种程度上减少依赖性。
今年南斯拉夫联邦预算的百分之五十用于防务。
政治领导人和新闻机构不断强调，每一个身体健康的南斯拉夫人——男女和青年——都必须随时准备扛起武器。

显示原版>>

Previous:合众社说：西方和中立国家对会议结果不完全满意

Next:苏美分别发射联盟号和阿波罗号飞船


合众社说：西方和中立国家对会议结果不完全满意

出版日期:1975.07.17
         期次:6045
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社日内瓦七月十四日电】仍然悬而未决的一个实质性问题涉及事先通告军事演习的问题。
已经达成总的协议，那就是，各国如果愿意的话，可以在二十一天以前通告在离一个外国边界二百五十公里以内的地方举行的有二万五千名以上的人参加的演习。虽然如此，土耳其却坚持得到特殊的待遇。
土耳其争论说，在它的情况下，二百五十公里的限度应当减少，因为它与许多其它国家有共同的边界。
另外一个悬而未决的实质性问题是十“原则”的最后一个原则，这个原则是关于各国根据其它条约安排而承担的义务的。这个原则提到了四国在柏林的责任，虽然它没有阐述这些责任。
西方国家、中立国家或不结盟国家的代表对于欧安会的结果并不完全满意，他们认为措词太含糊，以至于在某些问题上是毫无意义的。
共产党国家特别是俄国则高兴得多了，莫斯科的下述论点已得胜，即欧洲现有的边界是不可侵犯的。
作为报答，俄国同意将来可能以和平手段改变边界——这是西德所要求写上的一句话。

显示原版>>

Previous:欧安会初步商定七月三十日举行首脑会议

Next:合众社报道：南正努力发展军火工业


美报报道《甘地夫人在危机中求助于儿子》

出版日期:1975.07.17
         期次:6045
         版次:3
         栏目:\[第三版]
副题:说英·甘地现在连她最亲密的阁僚都不信任，她在作重大政治决定方面，是求助于她的小儿子桑贾伊
文章正文:
【本刊讯】美国《华盛顿邮报》七月十日刊登该报外事记者刘易斯·西蒙斯九日发自曼谷的一篇报道，题为《甘地夫人在危机中求助于儿子》，摘要如下：
英迪拉·甘地总理，在印度处于严重危机的当前阶段甚至不信任她的最亲密的阁僚，在作重大政治决定方面，她现在是求助于她的已引起议论的小儿子桑贾伊。
二十九岁的桑贾伊曾协助他母亲决定在她的政治反对派中哪些人应加逮捕。其后，甘地夫人实行了紧急状态，大权独揽。桑贾伊则引导她不惜一切代价保住自己的权力。
虽然他在政府和政界都没有职位，但是他却参加她的应急委员会每天的会议。他从总理办公室向阁员和高级文职人员下达指示。
在甘地夫人出任总理不久曾为所谓甘地夫人“非正式顾问团”成员的一个人说：“现在是桑贾伊发号施令。我国的制度已不起作用了。完全是桑贾伊和他的打手们的天下了。”
在一家高等法院于六月十二日判决她在选举中有舞弊行为并规定六年内不准她担任政治职务之后，桑贾伊立即来到他母亲身旁。
甘地夫人听到法院判决的消息之后很快就回家了。桑贾伊跑出来到宽阔的、树荫覆盖下的草坪上迎接她。据在场的一位人士说：“他象小孩一样抱住他母亲大哭起来。”
据对总理和桑贾伊持批评态度的人以及接近这家人的人士说，桑贾伊近几年已变成了百万富翁，这并不是他干得出色，而是由于他的身份
——总理的儿子。
一些批评者指责说，要不是因为桑贾伊是总理的儿子，四年前（当时二十五岁）政府绝不会批准他建造一座生产他所设计的马鲁蒂（即风神之子）牌小汽车的底特律式的大工厂。
批评者还说，否则桑贾伊也绝不能筹集到约莫一千万美元来开办这个企业——据说其中他本人的投资约为一千五百美元——也不能分配到成千上万吨珍贵的钢材来建厂和以廉价买到二百九十七英亩方位极好的耕地作为厂址。
许多在其他方面消息灵通的人士多年来一直不解的问题是，为什么象甘地夫人这样一个精明而讲究实际的政治家竟容忍围绕桑贾伊和她本人的争议继续下去。他们说，她自己原可以很容易就摆脱出来的，尤其在初期。
看来，答案不在政治领域，答案非常可能是在桑贾伊和他母亲的复杂的家庭关系中，而从根本上说，则是在于总理嫁给已故的费罗斯·甘地的婚姻，以及她同她父亲、前总理贾瓦哈拉尔·尼赫鲁的异乎寻常的亲密关系中。
费罗斯·甘地和英·甘地于一九四二年结婚，七年后，她离开了在勒克瑙的家，带着桑贾伊和拉吉夫（桑贾伊的哥哥）同她父亲一起搬进了总理官邸。费罗斯曾尽力同他的家庭一起住在那里，但是没有成功，他们不久就离婚了。
费罗斯的朋友们说，他感到被妻子“摈弃在外”，并对自己在岳父家处于“低下”地位感到不愉快。在她变成她父亲家的女主人并在国大党中开始高升之后不久，费罗斯（当时是议员）接收不了他妻子的重要地位，而且对于被以嘲笑口吻称为“驸马”显然感到恼怒。
据新德里的当时在社交中熟悉费罗斯和英迪拉的几对夫妇说，桑贾伊因他父亲蒙受的耻辱感到精神上很痛苦。以前的这些朋友中的一人说：“他从来没有原谅他认为他母亲对待他父亲所采取的那种做法。”因此，据说桑贾伊对他母亲时好时坏。几个月以前同桑贾伊和甘地夫人一起参加了一次午餐会的一位朋友说，他看见这个儿子“六次”斥责母亲使她很难下台。
这位朋友说：“她没有任何反应，只是站在那里看着。她怕他怕得要命。”
对甘地夫人的敌对情绪最大的批评者、作者兼记者拉金德·普里最近在一篇关于这家汽车制造厂的文章中说：“关于总理的儿子桑贾伊·甘地的马鲁蒂小汽车厂工程的丑闻是二十五年来印度政府最严重的污点。自从独立以来，从来没有任何腐败活动象建立这座工厂这样得到总理如此厚颜无耻的赞同、唆使和付诸实践。”
自从这座小汽车工厂兴建以来的几年里，甘地夫人因为她卷入和所传她企图粉饰这个“丑闻”而经常受到议会和报界的批评。
她在回答时总是坚决为桑贾伊辩护，说他是靠自己得到政府批准的，他是印度其他青年的榜样。她经常靠她的党在议会中的压倒优势的多数设法压制辩论。
议会中一百多名议员——占议员人数的五分之一——提出了有关反对这项工厂工程的说法的备忘录。这个备忘录很快就被草草了结。三月份，甘地夫人在阿拉哈巴德法院证实情况时被问及此事时，她说：“对备忘录中每一条都仔细研究过了，发现没有事实根据。”
报纸对于马鲁蒂的争论是相当注意的，但是印度报纸没有搞出多少实实在在的调查性报道。
人们不能完全责备印度的主编无视这个敏感的问题。几个月前，当我同一个拥有大量尚未公布的关于马鲁蒂汽车厂的情况的人士接触时，他不肯谈论这个问题。他说，“那肯定会使我入狱和把你赶出这个国家。”
《祖国日报》曾经花几年的时间对乌鲁蒂问题作过最齐心协力的调查。
《祖国日报》主编马尔卡尼于六月二十六日第一次大逮捕时被警察逮捕。他是人们所知道的唯一被捕的一位新闻工作者。
《祖国日报》三月份以《桑贾伊·甘地的超级丑闻》为题连载分为五部分的文章，告诫甘地夫人：“总理的一家必须是无可置疑的。她的儿子桑贾伊突然致富引起人们的许多怀疑。作为消除这些怀疑的第一步，总理必须要她的儿子公布他的财产、所得税和财产税。”
这些文章相当详尽地谈到了对桑贾伊的指责。
由于《祖国日报》多年来一直是英·甘地夫人的公开的敌人，所以这些文章的影响有所削弱。尽管如此，印度公众一大部分都知道所传的这件丑闻，毫无疑问，甘地夫人由于这件事而在政治上受到了损伤。
就在我离开印度以前，朋友们告诫我说，如果我要写关于桑贾伊和马鲁蒂工程的报道，我应该等到我的家属离开印度后再写。

显示原版>>

Previous:福特和多勃雷宁一起观看苏发射飞船的电视

Next:外电报道：安哥拉人运和民阵两派组织发生激战


美报文章《“阿波罗----联盟”：另一项“小麦交易”吗？》说苏从与和缓有关的合作中获得了空间方面的好处

出版日期:1975.07.17
         期次:6045
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿七月十一日电】（不供发表）《华盛顿邮报》七月十一日刊登了一篇题为《“阿波罗—联盟”：另一项“小麦交易”吗？》的文章。记者奥图尔对即将到来的美苏联合宇宙飞行提出了一些问题。
他指出，这次飞行主要依靠美国的技术和经验。他说，迄今为止，苏联从与和缓有关的合作努力中获得了更大的空间方面的好处。
文章摘要如下：
不管人们怎样看待本月的“阿波罗—联盟”在空中的对接飞行，看来它和一九七二年美国向苏联出售小麦有些相似之处。
请考虑一下这样的事实：使“阿波罗”号能和“联盟”号连接起来的装置是美国制造的；在这件设备里，苏联没有花什么卢布，没有贡献什么技术知识。
若不是因为美国的“阿波罗”号之大（比“联盟”号大一倍多），这两艘飞船是绝对不能在一起飞行的。由于“阿波罗”号很大，使它可放置大燃料箱，足可装将近三千磅的飞行燃料。“联盟”号可以带不到三百磅的燃料。“阿波罗”号还对这次飞船会合作出另外一些贡献，这就是甚高频无线电测距系统。这是九年前为了帮助宇航员从月球起飞后寻找月球轨道上的母船而设计制造的。
美国和苏联都本着仍然是和缓的精神，合理地认为“阿波罗—联盟”飞行是走向空间援救成为可能的日子的初期第一步。在狭义上说，这是正确的。但是对接并不意味着援救，除非把美国宇航员送到空间去援救苏联宇航员。
尽管如此，这是一个开端。美苏一起探索空间总比单干好。
这是以莫斯科认识到这样一点而开始的，即苏联在空间赛跑中是落后得很远的第二名。所以，苏联人要选择和缓。
休斯敦的工程师嘲笑这次对接飞行是“代价二亿五千万美元的握手”。
所有这一切的一个目的是使美国人看看苏联的空间计划，这做到了一定程度。还有很多东西是苏联人仍然保密的。

显示原版>>

Previous:苏美分别发射联盟号和阿波罗号飞船

Next:福特和多勃雷宁一起观看苏发射飞船的电视


美国报纸主编协会代表团团员赛科夫斯基撰文谈访华观感《美国怎样从中国恐惧莫斯科症中得到好处》

出版日期:1975.07.17
         期次:6045
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月七日刊载夏洛特·赛科夫斯基发自中国哈尔滨的一篇报道，题目是《美国怎样从中国的恐惧莫斯科症中得到好处》，摘要如下：
（《基督教科学箴言报》主笔赛科夫斯基小姐作为美国报纸主编协会代表团的一员刚结束了对中国进行的二十四天访问。）
在访问中华人民共和国的时候却发现你自己吃起“基辅烤鸡”来了，这是有点令人茫然的事。但是，除此之外还有大米饭、糖醋肉和其他中国菜。
但是“基辅烤鸡”似乎是对“北方邻国”的最后一个让步。就在巍然耸立的苏联阵亡将士纪念碑旁边，有一座临时搭成的建筑物，数十名工人在下面挖掘防空洞，这是中国为了一旦同苏联交战时使用而在全国各地修建的许多防空洞之一。
如果说有任何外交政策主题思想支配着美国新闻工作者代表团对中国进行的二十四天访问的话，那么这就是所谓俄国人的背信弃义以及中国需要对苏联在国外推行的“社会帝国主义”和国内推行的苏联式“修正主义”保持警惕。
邓小平副总理对我们说，中国不怕苏联进攻，但是美国应当警惕苏联的扩张主义；他说美国现在处于守势。其他中国官员也同样地警告说，苏联人是搞“声”东击西。
在目前的反苏活动中存在着强烈的民族自豪感。上海那位和蔼的副主任冯国柱批驳了据说是苏联已故总理赫鲁晓夫所说的这句话：中国人所能得到的只是菜汤。他讥讽地说：“我见到了许多去过苏联的朋友，他们告诉我们，商店里的供应品很少。”
到处都有迹象表明苏联过去的影响和援助。人们搭乘的是安东诺夫和伊柳辛飞机，偶而也能在机场上看到米格飞机、苏制卡车在公路上辘辘行驶，莫斯科式饭店和办公大楼耸立在大小城市内。俄国的芭蕾舞和民间舞的舞步悄悄地渗入中国的现代舞蹈之中。
但是今天，几乎一切失败，不论是一部机器的失灵还是一项政策的失败，都公开归咎于苏联人——有时也许过分了。从哈尔滨朝中苏边界乘四小时火车就可到大庆油田，在那里，官员们谈到了“苏联修正主义者”在一九六○年后如何为了想“扼杀”中国而停止供应石油，他们如何撕毁合同，撤走他们的技术人员，并且拒绝供应答应提供的机器。
同莫斯科的争吵是多方面的。但是从中国国内来看，强烈的反苏宣传似乎有双重目的：第一，为了保持中国的团结、独立和自力更生。第二，为了确使它不致“传染上”苏联的“资产阶级”社会主义，这种社会主义使收入的差距扩大，产生一批脱离工人阶级的知识分子，并且大力提倡物质刺激和私人进取心。
中国人继承了列宁和其他西方的意识形态，并把这些同他们自己的意识形态混合在一起，他们似乎决心要保持共产主义信念的纯洁性。一位虔诚的共产主义者说，“我们的任务是要继续遵循正确的道路，不使中国变为欺压他国的资产阶级国家。”
这种态度一直渗透到最低一级工作人员之中。
在北京我们下榻的一个第一流旅馆内，我看到一个外国人想把一百卢布兑换成人民币。年轻的职员在跟他的同事商量后冷冷地瞟了他一眼，用一种自鸣得意的蔑视态度向他摇手拒绝。就在苏联人遭到唾骂的时候，美国人现在却受到“友好”的待遇。我们代表团到达哈尔滨的消息由当地宣传机构报道了，我们所到之处，街道上的群众都面露笑容，鼓掌和挥手。我们在农村和城镇受到同样的欢迎，在那些地方，即使幼儿们也在母亲的鼓动下拍手。
同美国大力开展关系当然并不是对意识形态抱容忍态度。这个人民共和国认为它同美国妥协是要抗衡苏联，作为一个弱国，它知道只有美国才能挫败苏联的野心和保持亚洲的稳定。因此，要求美国人在亚洲保持强大军事力量并同日本保持牢固关系，这并不令人感到意外。北京为了鼓励福特总统访问而把台湾问题暂时搁置一边，这也不令人感到意外。
况且，在中国争取实现工业化的时候，它需要西方的技术和装备。但是，它不需要西方的思想或文化。正如一位中国人所说的那样，“我们将从你们那里吸取对中国有益和对中国有帮助的东西。”
因此，在中国人看来，美国仍然是世界上的一个帝国主义国家，不过它在目前不是“主要矛盾”。

显示原版>>

Previous:日报报道：日苏草签勘探雅库特天然气和向苏出口成套设备的贷款协定


美记者苏兹贝格评论美苏对葡萄牙的争夺《是澄清的时候了》

出版日期:1975.07.17
         期次:6045
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》七月十三日刊登苏兹贝格发自里斯本的评论，题为《是澄清的时候了》，摘要如下：
美国如果不反对欧洲安全会议和阻挠计划召开的最高级会议，那简直是发疯了，除非在召开会议之前苏联保证不用任何手段干涉葡萄牙事务。为了表明这种态度，华盛顿应过细地向有关国家、尤其是它的盟国说明这一点。
这里去年制订了一项法律，禁止外国向任何葡萄牙的政党提供援助。迄今还没有什么法律上的证据说明这条法律遭到了破坏。尽管这样，自从自由得出奇的四月选举以来，有迹象说明，坚定地忠于莫斯科并由库尼亚尔领导的共产党人却得到了越来越多的经费。亲共的军队领导人看来是一心要搞他们自己的、得到库尼亚尔支持的“直接民主”。
葡萄牙仍在梦游中逐步摆脱法西斯主义自相矛盾的残余。在革命的原来挂名负责人斯皮诺拉将军今年三月因搞政变失败而逃往国外之后，葡萄牙已变得越来越活跃了。但是，在四十八年的独裁统治和随后的优柔寡断的头一年中，共产党人一直准备夺取，而且终于夺取了关键性的职位。
他们在选举中受到挫折以后又在镇定自若地向前进了。他们通过举行罢工，提出警告，发出威胁，关闭亲社会党的《共和国报》，接管亲天主教的电台，以及现在支持慢动作的军队政变等办法把敌对的宣传工具压下去了。
共产党人看来有用不完的钱。苏亚雷斯说：“我们社会党人根本不接受外国援助。接受外国援助是违法的。但是我不能保证共产党不得到外援。他们有的是钱。当然，也许他们的七十万党员比我们的二百五十万党员要富一些。”
葡萄牙问题的症结并非战略上的——即保持对中东来说是重要的亚速尔基地。这是个防止由苏联作后援的少数人使这个小国脱离其西方方针的问题。
同意大利有越来越多的人信奉马克思主义不一样，葡萄牙在四月份表明它是反对共产主义的。此外，有许多欧洲领导人，包括意共和（流亡的）西班牙共产党非斯大林主义的头子贝林格和卡里略，同法国的密特朗和德国的勃兰特这样的社会党人一起都支持苏亚雷斯而不支持库尼亚尔。美国是站在正确的一边和人民的一边；它应大声疾呼地宣布这一点。
美国政府并非不知道正在发生的事情。当出席北约最高级会议的科蒂尼奥说明这里的武装部队运动反对政党（代表“革命”的共产党人除外）时，福特总统感到大吃一惊。
就要召开的欧洲安全最高级会议说明苏联希望正式承认欧洲的现有政府和意识形态边界。所谓“意识形态”，就是说，根据勃列日涅夫主义，莫斯科可以（象它已经做过的那样）对匈牙利或捷克斯洛伐克（以及一九五三年对东德、一九五六年对波兰）采取行动。
莫斯科镇压了捷克人之后不久，国务卿罗杰斯访问了布拉格的傀儡政权，以示赞同。华盛顿默认了苏联坦克对东欧的干涉。但是我们不接受西柏林的孤立，也没有理由宽恕对这里的更隐约得多的干涉。
如果葡萄牙离开了它终于得到的相对自由，那就很难说这会对其它北约国家、尤其是对地中海地区产生什么影响。

显示原版>>

Next:外电报道：葡萄牙局势进一步激化


蒙博托对安哥拉局势发展表示不安并强调扎葡有关协议的重要性

出版日期:1975.07.17
         期次:6045
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布鲁塞尔七月十四日电】扎伊尔国家元首蒙博托将军在对比利时《晚报》发表的谈话中说“对安哥拉的政治和军事发展表示不安”。他强调六月初同葡萄牙达成的协议的重要性，根据这项协议，里斯本保证不再只支持“安哥拉人民解放运动”，而扎伊尔（则保证）不再只支持“安哥拉民族解放阵线”。
蒙博托将军最后说，“执行这项协议，有助于安哥拉问题的解决”。
【法新社金沙萨七月十四日电】扎伊尔今天否认卷入了安哥拉对立解放运动之间的日益加剧的暴力行动。
政府今天上午说，安哥拉局势的严重性主要是由于葡萄牙对一个解放运动提供物质支援。
今天的声明说，葡萄牙武装部队不仅由于对具体解放运动提供武器而违反协议，而且还由于同游击队“并肩”作战，从而违反了协议。
声明还说，扎伊尔遗憾的是，受骗向安哥拉民族解放阵线关闭了边界。
声明谴责葡萄牙的“口是心非”的做法，要求葡萄牙人对三个安哥拉解放运动采取“积极中立”的态度。

显示原版>>

Previous:外电报道：安哥拉人运和民阵两派组织发生激战

Next:印禁止英国《金融时报》记者拉弗蒂入境


欧安会初步商定七月三十日举行首脑会议

出版日期:1975.07.17
         期次:6045
         版次:2
         栏目:\[第二版]
副题:合众社报道，苏已派四十人去赫尔辛基作准备，勃列日涅夫、柯西金和葛罗米柯将出席会议
文章正文:
【法新社日内瓦七月十四日电】在就几个悬而未决的问题在这里达成折衷协议之后，欧安会今天宣布初步确定七月三十日在赫尔辛基举行首脑会议来结束欧安会的谈判。
会议最后屈从了马耳他所坚持的这样一点：欧安会三十五个与会国“保持并扩大接触与对话……以减少在地中海的力量”。
成员国将在明天肯定这个日期，如果所剩下的政治、军事和经济问题在明天得到解决的话。
除了关于在地中海的武装部队水平外，今天达成的协议还包括这样一条，这一条追述了四个盟国——美苏英法
——在德国的权利与义务。
虽然四国在这个问题上早就取得了协议，据传罗马尼亚担心含糊的措词会使外国干涉其它国家（象苏联在一九六八年干涉捷克斯洛伐克）的行动“合法化”。
成员国还同意在一九七七年七月十五日召开专家会议，就执行欧安会决定的情况交换情报，并为未来的会议进行准备。
这里认为预先通告军事演习的问题“差不多”解决了。
中立国对于会议所接受的一项建议特别感兴趣，这项建议是把维也纳的共同裁军谈判情况“通知”它们。
（同时在赫尔辛基，芬兰外长马蒂拉今天说，他的国家很高兴欢迎欧安会首脑会议，并将加快进行会议的筹备工作。
（在华盛顿，白宫的一位发言人说，如果及时达成最后的协议，福特总统将参加首脑会议。他拒绝推测福特是否将在同时访问其它欧洲国家。
（在莫斯科，塔斯社称首脑会议的初步日期是“合乎逻辑的”，它说，首脑会议“将揭开欧洲历史的新的一页”。在波恩，西德外长根舍说，欧安会结果是“一个开端，是走向国际和缓的一大步。”）
【合众国际社赫尔辛基七月十四日电】苏联已经派了四十人到赫尔辛基来，另外八十人将在本周末到达，为参加可望于七月三十日举行的欧安会首脑会议的苏联代表团进行准备。
东方的一位外交人士说，苏共总书记勃列日涅夫、总理柯西金和外长葛罗米柯将代表苏联参加首脑会议。

显示原版>>

Previous:西德报纸文章《莫斯科新的导弹将威胁欧洲》

Next:合众社说：西方和中立国家对会议结果不完全满意


日报报道：日苏草签勘探雅库特天然气和向苏出口成套设备的贷款协定

出版日期:1975.07.17
         期次:6045
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》七月十五日报道：
日本进出口银行和苏联十四日草签了关于勘探雅库特天然气和向苏联出口合成氨成套设备的银行间贷款合同。
对苏出口合成氨成套设备提供银行间贷款，这是对苏出口一般成套设备的第一次。勘探雅库特天然气，作为我国今后能源对策方面的有效的开发计划是有意义的。
但是，草签勘探雅库特天然气贷款合同，附有极为重要的“但书”（附加条件），就是“必须以美国商业银行和苏联之间缔结银行贷款合同为条件”。因此，苏联和美国商业银行之间的合同，能否顺利地缔结，是今后最大的焦点。
外务省对我国进出口银行和苏联代表的这次谈判，到临时草签合同之前，一直表示为难。外务省似乎还担心由于恢复日台航线问题，已遭到中国的批评，再在开发能源问题上密切日苏之间的关系，不会更刺激中国吗？但是最主要的还是由于对美国商业银行和苏联之间能否确实就借款问题达成协议，没有一点把握。
【共同社东京七月十五日电】正在日本访问的苏联外贸部副部长阿尔希莫夫，十四日晚草签了对苏联提供关于勘探雅库特天然气和出口制造氨的成套设备的银行贷款协定之后，同输出入银行总经理澄田一起会见记者，就这次成为草签前提的美苏金融谈判的前景说：
“前景是非常光明的。我认为，这次日苏之间的协议将对今后的美苏谈判产生良好的影响。同美国的商业银行已在进行谈判，我认为在不久的将来就能够达成协议。”
这位副部长还就当天草签的两个草案的意义说：
“对今后的日苏关系具有极其重要的意义。”
一道会见记者的澄田总经理说：
“雅库特天然气工程计划作为能源草案具有很大的前途。在这种意义上说，我认为，这次的草签对迄今为止开发西伯利亚的事项增添了新的意义。”

显示原版>>

Previous:共同社报道《驻亚洲、太平洋地区使节会议开始》

Next:美国报纸主编协会代表团团员赛科夫斯基撰文谈访华观感《美国怎样从中国恐惧莫斯科症中得到好处》


苏美分别发射联盟号和阿波罗号飞船

出版日期:1975.07.17
         期次:6045
         版次:2
         栏目:\[第二版]
副题:彼得罗夫称苏美飞船联合飞行的实现是「由于国际紧张局势的缓和」
文章正文:
【美联社佛罗里达州卡纳维拉尔角七月十五日电】一艘乘坐两人的俄国联盟号飞船今天由火箭从地面射入天空，这是旨在使苏联宇航员和美国宇航员在太空中作具有历史意义的连接飞行的一组孪生发射中的第一次发射。
一枚火箭从莫斯科东南一千四百英里的中亚一片沙漠边上的拜科努尔宇宙发射场把宇航员亚历克赛·列昂诺夫和瓦列里·库巴索夫射入轨道。
发射是于格林威治时间十二时二十分准时进行的。十分钟后，设在莫斯科附近的苏联飞行控制中心报告说，联盟号已在一百二十一英里至一百四十一英里高的轨道上飞行——几乎恰好是所希望的轨道。
苏联第一次用电视向世界其他国家播送它的一次发射的实况。但是却没有让西方记者去发射地拜科努尔。
【合众国际社卡纳维拉尔角七月十五日电】今天用火箭将美国三名宇航员送进空间，以追赶正在轨道上飞行的两名俄国宇航员。这次为期两天追赶飞行将导致两国的宇航员在历史上第一次在空间会见。
在列昂诺夫和库巴索夫从中亚沙漠飞入空间七个半小时之后，斯塔福德准将、布兰德和斯莱顿从卡纳维拉尔角飞进空中。
在驾驶员飞进空中后，“阿波罗”号座舱里的电视摄影机就对准了宇航员，映出速度加快时他们安静地躺在座位上的情景。
【塔斯社莫斯科七月十四日电】鲍·彼得罗夫院士说，“联盟—阿波罗”计划联合飞行意味着发展苏美合作和征服宇宙空间进入了一个新的阶段。这项计划所以能实现，是由于国际气候的变暖和国际紧张局势的缓和。这种缓和是苏联和平纲领的实现和苏共中央总书记勃列日涅夫的不倦工作的结果。
苏联科学院国际宇宙空间研究委员会主席鲍·彼得罗夫，今天在莫斯科新闻中心举行的超飞前记者招待会上发表了讲话。

显示原版>>

Previous:合众社报道：南正努力发展军火工业

Next:美报文章《“阿波罗----联盟”：另一项“小麦交易”吗？》说苏从与和缓有关的合作中获得了空间方面的好处


外电报道：安哥拉人运和民阵两派组织发生激战

出版日期:1975.07.17
         期次:6045
         版次:3
         栏目:\[第三版]
副题:葡外长安图内斯已飞往罗安达排解分歧
文章正文:
【合众国际社罗安达七月十四日电】据葡萄牙军方人士说，由共产党支持的安哥拉人民运动在同亲西方的民族阵线进行了五天日益激烈的争夺最高权力的战斗中，于今天占上风。
一位葡萄牙空军高级军官说，民族阵线正在从其北部一万七千人的军队中抽出大量援兵，匆匆援助它驻守海滨首都的贫民区和郊区的被打得支持不住的部队。
两个竞争的黑人运动用迫击炮和大炮轰击对方总部和政党办事处，造成至少三百人死亡，使城市运输陷于瘫痪，促使白人提出将被带回葡萄牙的一系列紧急要求。
葡萄牙军方人士说，他们无法控制战斗。他们说，人民运动把敌对的民族阵线军队及其支持者赶出了大部分郊区和外部的防守据点。
【美联社罗安达七月十四日电】随着对立的非洲解放运动之间的战斗加剧，今天在安哥拉首都罗安达发生了激烈射击和迫击炮轰击。政府大厦为乘坐装甲车的葡军所包围，因为有谣言说，受到苏联支持的安哥拉人民解放运动发动了一场未遂政变。
【路透社罗安达七月十四日电】里斯本今天收到的报纸消息表明这个领地已处于公开战争状态。
【德新社约翰内斯堡七月十四日电】据传到这里的消息说，五千名安哥拉解放阵线（安哥拉民族解放阵线）游击队今天向罗安达进军，以便努力把马克思主义的安哥拉人民解放运动从这个设防的非洲首都赶出去。
据说，安哥拉民族解放阵线传奇式的游击队领导人希潘达的亲自从这个国家北部领导反攻，在北部，得到扎伊尔支持的那一派有一万七千多武装人员。
【合众国际社罗安达七月十四日电】罗安达电台定时广播这样的呼吁：呼吁献血者和医生帮助治疗躺在血迹斑斑、挤得满满的医院病房和走廊里的伤员。在战斗爆发后不久，城市运输中断下来。商店和企业纷纷停业关起门窗。
【德新社约翰内斯堡七月十一日电】安哥拉人民解放运动和安哥拉民族解放阵线之间严重冲突是七月九日开始发生的。
据说，军事专家认为安哥拉人民解放运动第一次使用中等口径的武器表明了这个马克思主义的运动最近已从东欧国家得到了大批供应，其中包括重型武器。
战斗是停火持续了差不多四周以后爆发的。
【德新社里斯本七月十四日电】据此间报道：葡萄牙外长安图内斯已飞往安哥拉，为解决发生冲突的解放运动之间的分歧作出最后的尝试。安图内斯在动身进行通宵飞行以前说，他将前往罗安达为“说服三个对立的解放运动的头头为采取负责和现实主义立场作出最后努力。”
他还表示里斯本将呼吁国际上帮助解决这场危机。

显示原版>>

Previous:美报报道《甘地夫人在危机中求助于儿子》

Next:蒙博托对安哥拉局势发展表示不安并强调扎葡有关协议的重要性


外电报道：葡萄牙局势进一步激化

出版日期:1975.07.17
         期次:6045
         版次:1
         栏目:\[头版]
副题:人民民主党将退出政府；社会党号召党员举行示威
文章正文:
【法新社里斯本七月十四日电】执政的葡萄牙革命委员会今天在这里举行了全体会议——这比原计划开会的日期提前了一天。
官方没有说明为什么要改变开会日期，但这里的人士说，革委会要研究当前的政局和人民民主党提出的一系列要求。据说人民民主党扬言要退出联合政府。
这里的观察家们猜测，如果人民民主党退出政府就可能导致革命委员会解散政府，成立一个由军人和技术专家组成的内阁。据说共产党宁愿这样做而不愿发生使现联合政府陷入瘫痪的党派间斗争。
【合众国际社里斯本七月十四日电】社会党人今天开展了他们支持民主的攻势，要求在预料共产党人试图破坏制宪议会的同时举行一次群众抗议活动。
社会党一发言人敦促所有社会党人于明天傍晚在圣本托宫外边集合，并说，预计有若干万葡萄牙人将响应这一号召。
这次示威的时间选择在预料共产党和非共产党将在大厦内发生对抗的同时举行。
一些政治家说，共产党人打算强迫进行表决来限制制宪议会的权力，如果非共产党的一些党派不屈服于他们的要求，他们就抵制制宪议会。这些政治家说，如果出现这种共产党退出制宪议会的情况，就会使这个国家的军人统治者有机会解散四月份选出的这个机构。
这些人士猜测，社会党的示威有可能制止共产党人的这一行动。共产党在制宪议会中只占很小的少数。
【美联社里斯本七月十四日电】人民民主党的一位高级官员今天说，人民民主党的领导人决定让他们的温和分子退出临时政府，同社会党一起退居反对派。这位官员预言，这样一来，葡萄牙在四十八小时内就将处于完全的军人统治下，结束文职政府的任何掩饰。

显示原版>>

Previous:美记者苏兹贝格评论美苏对葡萄牙的争夺《是澄清的时候了》

Next:法新社认为：欧安会不可能加强欧洲安全


西德报纸文章《莫斯科新的导弹将威胁欧洲》

出版日期:1975.07.17
         期次:6045
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《世界报》七月十四日刊登一篇文章，题为《莫斯科新的导弹将威胁欧洲》，摘要如下：
莫斯科不仅使它的目标指向美国的洲际导弹的潜在力量现代化，而且也使它威胁着欧洲的中程导弹的整个力量现代化。根据联盟布鲁塞尔总部的欧洲专家们的判断，苏联“ＳＳＸ—２０”的试验表明，苏联打算保持美国不具有的一种类型的武器。
事态的发展驳斥了这种猜测，即苏联人在洲际导弹的数量和质量达到美国人的相同水平之后，他们就让他们的中程导弹逐渐消亡。他们的计划（它在政治上无疑是威吓欧洲人的）在军事方面主要的目的似乎是使英国人和法国人的力量产生的威慑失去效果。
苏联的“８ＳＸ—２０”飞行物体显然暂时要代替下列中程导弹，尽管也许数量没有迄今那么多：五百个ＳＳ—４“拖鞋式”，这种导弹射程一千九百三十公里，有效负载一百万吨ＴＮＴ；一百个ＳＳ—５“短剑式”，这种导弹射程三千六百九十公里，是中远程弹道导弹的一种。
华盛顿就此认为，“ＳＳＸ—２０”飞行物体可能代替老的洲际导弹，如果洲际导弹的发射井由于采用了新式的活动的洲际弹道导弹，例如一种可动的“ＳＳＸ—１７”，而为中程导弹腾出来的话。
据联盟的专家说，英国和法国的武器不能够对必须预计到的发展情况进行挑战。根据质量和数量，伦敦和巴黎的总共一百三十枚范畴相同的海上和陆地火箭，大概能消灭象居民中心和工业区这样的“软”目标，但是不能用来摧毁飞行物体发射场这样的“硬”目标。
由于这一切和由于苏联将通过可能从“獾式”飞机（目前是八百架）到“逆火式”飞机的过渡而使其中程轰炸机队现代化这一事实，产生了联盟对美国能力的依赖性。因此美国以后在联盟内必须仍然首先注意做到：
１、可能从前沿阵地打击苏联地区的美国核武器必须留在其欧洲驻屯地区；目前涉及的有五百六十多架“Ｆ—４鬼怪式２”、“Ｆ—１１１Ｅ”、“Ａ—６”和“Ａ—７”轰炸机。
２、美国的陆、海、空远程武器必须能够命中有选择的目标，以使苏联人的以下企图受到威慑：即以在危机情况下使用中程武器相威胁来恫吓欧洲人。
五角大楼首脑施莱辛格关于战术和战略武器相“结合”的声明，在北约各司令部也从这一观点受到热烈欢迎。

显示原版>>

Previous:法新社认为：欧安会不可能加强欧洲安全

Next:欧安会初步商定七月三十日举行首脑会议


印禁止英国《金融时报》记者拉弗蒂入境

出版日期:1975.07.17
         期次:6045
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里七月十五日电】印度政府昨天宣布伦敦《金融时报》记者凯文·拉弗蒂为“不受欢迎的人”，禁止他进入印度，让他留在德里国际机场的休息室里等乘下一班飞机离开印度。
拉弗蒂是根据全国紧急状态法令被禁止进入印度的第一名记者。另一名记者——《华盛顿邮报》的刘易斯·西蒙斯——显然由于在六月二十六日宣布紧急状态法令以及随之实行的严格新闻检查前写的一条消息于七月一日被驱逐出境。

显示原版>>

Previous:蒙博托对安哥拉局势发展表示不安并强调扎葡有关协议的重要性

Next:《朝日新闻》报道《担心日台航线的恢复刺激中国自民党内部也对三木重新提出批评》


印宣布一项「国内安全维护法」修正案 规定对外交使团以外的任何外国人可以不提出理由而加以逮捕

出版日期:1975.07.18
         期次:6046
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社新德里七月十六日电】印度政府今天收紧了它的国内安全维护法，把它扩大到适用于外国人，使外交团以外的任何外国人可以不提出理由而加以逮捕。
法赫鲁丁·阿里·艾哈迈德总统宣布的这一新的修正案意味着，一个外国人可以被邦政府或中央政府的警官逮捕并不加审讯地拘押最长为两年的时间。
法律界人士说，这项修正案还缩小了国内安全维护法中的其他“漏洞”，使得无法向法院对拘留提出上诉，并规定了一种向中央报告的制度，这将迫使各邦政府把所有的逮捕在二十天内报告新德里的中央政府。
这项修正案是自英·甘地总理六月二十六日宣布全国处于紧急状态以来所宣布的第二项修正案。第一项修正案没有具体地提到外国人，虽然根据总统六月二十七日的一项暂停公民权命令，外国人是明确地包括在内的。
法律界人士说，新修正案中另一项重要规定，是扩大政府没收一个人的财产的权力。政府现在不仅可以没收根据国内安全法拘押的人的财产，而且可以没收对之下了拘押令而“潜逃的人”或没有自首的人的财产。
据反对党人士说，自从宣布紧急状态以来逮捕的印度国民的总人数现已大大超过一万人，官方没有提供全国被捕的人数。

显示原版>>

Previous:美报报道《在空间的军事对立增加》《尽管（美苏）进行联合飞行，间谍卫星还是蓬勃发展》

Next:印度马德拉斯居民对英·甘地统治不满


法赫米十五日举行记者招待会解释埃及对联合国部队的立场

出版日期:1975.07.18
         期次:6046
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗七月十五日电】副总理兼外长法赫米今晚举行记者招待会。
法赫米说，今天请你们来是为了将中东危机的一些最新的事态发展告诉你们。接着，他说今天我已将我给联合国秘书长的一封信交给了我们常驻联合国的代表。
法赫米解释了这个备忘录的一些段落和最近埃及所采取的措施，采取这些措施是为了尽埃及的一切力量来实现这个地区的公正、持久和平。
他说，延长国际紧急部队的驻期实际上将违背这支部队的基本目的。所以有这支部队当然不是为了帮助使局势停滞起来，使以色列继续占领阿拉伯领土。为此原因。埃及拒绝延长这支部队的驻期。
法赫米并说，埃及不反对有这支部队的目的，但埃及反对这种存在导致不和不战状态，埃及也不反对安理会作出它认为可以使以色列不继续奉行它正在奉行的不和不战政策的决定。
接着记者们向法赫米提问题。
第一个问题是关于埃及是否已将它的这一决定通知叙利亚。法赫米对此回答说是的，已通知叙利亚了。
他还回答了另一个问题：安理会对新立场的态度。他说，安理会应重新研究问题的一切方面，并应研究以色列的行径及其一贯在向和平前进方面设置的障碍。只要以色列还是国际社会的一员，安理会就应作出决议，保证使以色列遵守国际法。
关于埃及是否将要求安理会开会，法赫米回答说，我们不会要求这样做，因为安理会要么是存在，要么不存在。
关于埃及是否将要求把以色列驱逐出联合国问题，他回答说，埃及将竭尽全力遏止以色列，使它重新考虑自己的政策，我们不会让以色列继续象现在那样地干下去。
有人问法赫米这是否意味着美国的努力已经失败。他回答，美国的努力还在继续进行，我们欢迎这种努力。
关于石油武器是否将列入用来抵制以色列的手段这一问题，他回答说，我不能谈我们将要采取的步骤。
法赫米接着说，埃及绝不延长国际部队的驻期。我也说过，埃及不反对正确地使用国际部队。
他回答说，建立国际紧急部队有两个目的，其一是把交战部队分开；其二是准备并创造一种有助于寻求本地区公正持久和平的气氛。据此，应该全面地来看这个问题。紧急部队的任务不是帮助一方利用它的存在为自己谋利，特别是，这样做违背建立这支部队的目的。
有人问法赫米国际紧急部队未经委任是否可呆下去，他回答说，不能未经委任地呆下去，纵然如此，我们不反对紧急部队呆下去，如果这有益于为和平事业服务。至于利用这些部队的存在来继续占领阿拉伯领土，把以色列的意志强加于美国、然后强加于全世界和阿拉伯国家，以色列并继续在西岸和其它阿拉伯领土上建立殖民地，那我们就不能允许了。

显示原版>>

Previous:卡拉汉抵乌干达同阿明会晤希尔斯获释并与卡拉汉同机返英

Next:美驻埃大使离开罗回国


合众社评苏美“联盟------阿波罗”飞船联合飞行

出版日期:1975.07.18
         期次:6046
         版次:2
         栏目:\[第二版]
副题:说这次飞行对苏联人很有吸引的一点便是强调对等
文章正文:
【合众国际社莫斯科七月十四日电】苏联欢呼苏美空间飞船的对接——双方的错综复杂的合作的一个产物——是克里姆林宫和华盛顿之间新关系的标志。
这项空间协定在很大程度上是在这样一些其他协议，诸如限制核武器和改善贸易等的背景下签订的，它是正在变化的政治气候的有趣的晴雨表。
现在，双方都指责对方违反了核协议条款，在美国国会试图把贸易协定与移民问题联系起来之后，生了气的克里姆林宫领导废除了这项协定。因此这项空间协定作为在签订三年之后少数仍然有效的协定之一，就格外有意义。甚至粗略阅读一下严加控制的苏联报刊便可知道，克里姆林宫抓住了这次飞行，以表达它对美苏关系的看法。
据西方外交家说，这次飞行对苏联人很有吸引力的一点便是强调对等。
自这次飞行提出以来的每一步骤都是经过精心安排的，以便保证苏联方面和美国方面做的完全一样。哪个国家也不能比对方高。
实在说，就这次飞行所公开出现的唯一摩擦是发生在苏联的一次空间失败表明克里姆林宫为这次飞行所做的准备可能少于美国之后。
在超级大国的政治交往中，没有多少协议在微妙的对等平衡消失之后还存在的，而这次空间飞行保留了这种平衡。
这就是为什么特别是苏联希望使它成为未来关系的榜样的原因。

显示原版>>

Previous:美新处报道基辛格在威斯康星大学世界事务研究所的讲话《全球挑战和国际合作》

Next:美联社报道：阿波罗号飞船对接探测器发生故障


卡拉汉抵乌干达同阿明会晤希尔斯获释并与卡拉汉同机返英

出版日期:1975.07.18
         期次:6046
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦七月十日电】英国外交部发言人宣布，阿明总统今天释放了因叛逆罪而关在乌干达监狱里的英国讲师丹尼斯·希尔斯。
卡拉汉在金沙萨与扎伊尔总统蒙博托会谈后于昨天到坎帕拉。
英国发言人说，卡拉汉今天上午同阿明总统进行了会晤。
“阿明总统同意把希尔斯先生交给卡拉汉先生，并在会晤的过程中这样做了。”
希尔斯今天的获释为英乌关系的改善扫清了道路。两国关系于一九七二年恶化，因为阿明总统那一年驱逐了约四万名非乌干达的亚洲人，其中多数人持有英国护照。
【法新社伦敦七月十日电】丹尼斯·希尔斯教授今天到达伦敦希思罗机场。
他和外交大臣卡拉汉坐一架皇家空军喷气机从坎帕拉飞抵这里，受到了几百人的欢迎。

显示原版>>

Previous:英《外事报道》文章《伊迪·阿明与苏战略》

Next:法赫米十五日举行记者招待会解释埃及对联合国部队的立场


马来西亚槟城《星槟日报》文章《东盟国家共同排斥霸权政治》

出版日期:1975.07.18
         期次:6046
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】马来西亚槟城《星槟日报》七月十五日刊登一篇文章，题为《东盟国家共同排斥霸权政治》，摘要如下：
泰国总理克立随菲律宾总统马科斯之后，与中华人民共和国建立邦交，为东南亚启开新的一页。
东南亚政治空气的转变，也为列强带来新的斗争。有人形容美国势力由印支撤走后，苏联势力从中插入是“前门拒狼，后门进虎”。
从整个国际形势观看，东南亚是霸权政治斗争的一部分，而且有迹象显示，斗争逐渐明朗。
美国在印支的失败，是标志着其干预政策的彻底失败。但它并不甘于就此退出东南亚乃至亚洲。最近以来，美国不断地向朝鲜提出警告，用意就在于慑服亚洲各国，使人知道美国的“厉害”。其总统与国防部长甚至恫言动用核武器，这是不友善的。
不仅如此，印尼总统苏哈托访美时，福特总统作出保证称美国在亚洲仍有所作为，并请求国会批准给印尼经济援助，援助额为给东南亚经援总数三分之一而有余。
印尼在一九六六年流产政变后，与中国断绝外交关系，直到现在仍然未有与中国恢复邦交的迹象。苏哈托在马科斯与克立亲王访华后，前往白宫会见福特总统，或者说是一次巧合，但它至少说明美国在关注东南亚的转变。
就我们看来，美国在东南亚的军力还保有一定的力量。但如果美国认定它的力量是用来对付弱小国家，它将遭遇另一次惨败，菲泰之所以不急于把美军势力驱逐，乃是考虑到各方因素，或给美国提供方便来面对苏联。
美国无论如何一定坚持与苏联的周旋，它在印支的失败，不意味着它要放弃对东南亚的“重视”。苏联的行动更是露骨。它向日本施压力，迫使日不与中国签和平条约中加上“反霸权”条款。为什么苏联害怕反霸权？
老实说，苏联是满想拉着日本，共同在亚洲建立霸权政治。如果苏日能够联手，必然给苏联很大的方便，在东南亚扩大势力范围。但是苏日之间也有重重矛盾。苏联坚持不归还日本四岛屿，已引起彼此关系之不快，而日本与苏联合作开发西伯利亚资源的工作，进展也不顺利。三木政府在对苏联提防的同时，也与中国保持一定的距离。日本迟迟未与中国签订友好条约，最近又闹出“两个中国”的谈话，显示三木政府的保守性，和倾向美国的立场。
美国不甘退出，苏联增派情报员在印支活动，外交官继续兜售“亚洲集体安全体系”，试图取代美国留下的空缺，是两个超级大国斗争的一个环节，日本虽已收敛其军事威胁，但其经济侵略政策并未改变，与美苏一样，它对东南亚有极大的兴趣。
中国的立场是采取广交朋友，先后与马来西亚、菲律宾及泰国建交，进一步说明了它对本地区的重视。中国《北京周报》第二十五期发表一篇文章，谈东南亚国家加强经济合作，大力表扬东盟国家捍卫本身的经济权益，以反击霸权政治和经济掠夺。
这可以视为中国对东盟所采取一系列捍卫经济主权的支持。其实，东盟国家早就明白，必须自力更生，艰苦奋斗，才能取得辉煌的成就。而走向中立化，建立一个和平的地带，更需要团结一致，抗拒和排斥来自外国的强大势力。我们欢迎外国的友好合作与援助，拒绝不良的意图，坚决反对霸权政治，在这方面，东盟与中国的看法并无不同。

显示原版>>

Next:美报报道《在空间的军事对立增加》《尽管（美苏）进行联合飞行，间谍卫星还是蓬勃发展》


美报报道《在空间的军事对立增加》《尽管（美苏）进行联合飞行，间谍卫星还是蓬勃发展》

出版日期:1975.07.18
         期次:6046
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月十四日刊登一篇报道，题为《在空间的军事对立增加》、《尽管（美苏）进行联合飞行，间谍卫星还是蓬勃发展》，摘要如下：
尽管美国和苏联的空间飞行员准备在空间的轨道上共同飞行，华盛顿和莫斯科都在派出无人操纵的军事卫星侦察对方。
这些卫星的任务除了监视之外，还包括陆海空军的通讯、导航、气候和最终用作地面部队的指挥，控制中心的任务。
五角大楼的一些官员私下担心，军事卫星方面的竞争，可能把对立从地球扩大到空间。随着卫星更多地承担现在由飞机和地面基地承担的通讯和控制任务，担心出现这种局面的人将越来越多。
对于在空间进行军事活动的法律控制是有限的。虽然据信两国都还没有把导弹送上空间轨道，但是据这里的专家说，这样做的技术正在迅速发展。
有些政府和私人的分析人员认为，苏联的整个空间计划的目的是为了发展空间方面的专门军事技术。苏联人对民用和军用空间计划不加区别。虽然有关美苏双方空间计划的费用的各项统计数字是保密的（特别是苏联的各项数字），然而显然是花费了成十亿美元。
五角大楼人士说，美国军方现有二十一个进行活动的卫星，其中九个卫星从事通讯活动，五个从事导航活动，三个从事气象活动，三个从事预警活动，一个供研究和发展之用。同时，五角大楼还有若干侦察卫星。五角大楼在一九七六财政年度的空间预算在二十亿美元以上。然而，五角大楼计划人员主要关心的是，将来“在很远的空间”在卫星方面“发生冲突”的危险——就是发射卫星去袭击其他卫星这种可以想象的危险。

显示原版>>

Previous:马来西亚槟城《星槟日报》文章《东盟国家共同排斥霸权政治》

Next:印宣布一项「国内安全维护法」修正案 规定对外交使团以外的任何外国人可以不提出理由而加以逮捕


美报文章《卫星生意兴隆》

出版日期:1975.07.18
         期次:6046
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿邮报》一月十二日刊登一篇文章，题为《卫星生意兴隆》，摘要如下：
卫星通讯已经很成熟了。它正在世界各地蓬勃发展。
现在有九十多个国家实行了卫星通讯。大多数通讯是通过休斯飞机公司建造的七个卫星进行的。这些卫星是由通讯卫星公司从卡纳维拉尔角射入轨道的，并且由通讯卫星公司为名叫“国际电讯卫星组织”的国际财团经营。
苏联和中国是没有参加国际电星的少数几个国家中的两个。
这一迅速发展的部分原因是天线技术的进步。第一个地面站是十二年前在缅因州安多弗建立的，造价一千五百万美元。今天最大的天线设施的造价是二百万美元，小一些的花二十五万美元就可以建立起来。而且造价还在下降。
最强大的推动力是来自卫星本身。在地球上空（和地球自转速度相同的）同步轨道上盘旋的卫星是很少漏掉一个信号的，而且它们决不会受到风、雨或其他任何自然现象的干扰。
今天的各个国际电星卫星可维持七年才更换。今天在轨道上运行的卫星所担负的通讯任务多于以前发射的卫星。一九七一年三月在大西洋上空投入使用的国际电星四号有四千条线路。今年将送入轨道的经改进的一种卫星将有七千六百条线路。
且不说别的，卫星至少减少了世界任何地方通话的费用。一九七四年，纽约与伦敦通话一次要花十二美元，今天只要花五点四美元。

显示原版>>

Previous:美联社报道：美国科学家发现一新银河

Next:用以调查小麦收成的卫星


美国《华盛顿邮报》报道《密克罗尼西亚觉得中国样板比美国的优越》

出版日期:1975.07.18
         期次:6046
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿邮报》七月十四日登载该报记者唐·奥伯多弗七月一日自东京发回的一篇题为《密克罗尼西亚觉得中国样板比美国的优越》的报道，摘要如下：
第二次世界大战结束后第一个访问中国的密克罗尼西亚人今天说，这个美国托管的岛屿从这个人口最多的共产党国家可以学到很多东西，尤其是在经济上自力更生和不受外界影响的教育方面。
密克罗尼西亚议会的前议员、密克罗尼西亚独立运动的主要发言人汉斯·威利安德，在（中国）各城市、公社和名胜古迹进行了二十一天的参观访问后到达东京。
鉴于美国长期以来反对共产党国家对密克罗尼西亚岛人发生影响，甚至反对进行接触，因此，威利安德的访问是具有一点历史意义的。
威利安德单枪匹马的北京之行，是由于两年前在他故乡特鲁克岛屿同联合国副秘书长唐明照的一次会见的结果，唐明照当时正陪同一个联合国视察团视察这些托管岛屿。
在威利安德表示了有兴趣访问中国之后，从北京给他邮寄了一份请帖，但不知是什么原因他始终没有收到。威利安德今天说，他怀疑当局有人不想让他得到邀请。由于没有得到答复，中国人又通过它驻在纽约的联合国代表团邮寄了一封信给他。这一次信邮到了。
威利安德说，“当然，中国比密克罗尼西亚大得多，但考虑到密克罗尼西亚的人口，是有很多事情可做的。”威利安德对中国的通过劳动和决心提高生产率和改善生活条件，以及对其重视体力劳动和觉悟的教育制度，表示特别钦佩。
他说，“养鱼的办法是令人印象深刻的，家禽和鸭子的饲养办法也是我们可以采用的。”虽然密克罗尼西亚四周是盛产鱼类的海洋，但没有什么本地人到珊瑚礁以外去打鱼，吃的鱼实际上很大一部分是日本和美国罐头鱼。
据威利安德说，密克罗尼西亚的教育制度是以美国为样板的，它引导年轻人向往到人口多的地方去从事白领职业，而不是在农村中从事体力劳动。
威利安德说，“中国的教育制度是要造就中国人照中国人的方式生活、从事农业劳动和热爱农村。我们的教育应该教导密克罗尼西亚人在这个群岛上生活，满足于密克罗尼西亚的状况，因此我们可以从中国学到很多东西。”
威利安德说，他的访问加强了他的这种看法，即对密克罗尼西亚岛人来说，最正确的行动方针是实现独立而不是以某种形式在政治上从属于美国。威利安德坚决主张，“应该先在政治上独立，然后才能在经济上独立。”
他说，他计划广泛地向他的家乡人民介绍他在中国大陆的见闻。他说，密克罗尼西亚人民中，约有四分之三的人确信共产党的任何东西都是可怕的，共产党人都是杀人者。他回忆说，他父亲三星期前在特鲁克机场哭泣，因为担心他的儿子永远不会从大洋彼岸的共产党国土上回来。

显示原版>>

Previous:泰中友好协会于十二日宣布成立

Next:泰内政部命令所属单位终止与蒋帮的一切官方接触


美国发射「雨云」气象卫星

出版日期:1975.07.18
         期次:6046
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加州朗波克六月十二日电】今天向原计划的极地轨道发射了一颗气象卫星「雨云」，这一轨道可以使卫星到达地球上每个地方上空，至少一天两次。
一位发言人说，它将运转大约两周，提供关于飓风和其他破坏性风暴的早期预报，并且提前两周向农业经营者、山林人和渔民预报气候形势的变化。
使用卫星的极地轨道是为了使它到达地球上每个地方的上空，至少一天两次，因为卫星在南北方向绕地球运行时，地球在它底下从西向东地转动。这颗卫星将把漂浮在大洋里的浮标网和一万九千八百多米的高空漂游的气球以无线电发送的资料以及它自己的由九个传感器组成的一套仪器记录的读数转发给气象学家们。
它将收集关于云的组成、云的水分和温度、洋流与温度、海上冰的分布情况、雨量、风的流型以及大气辐射的资料。

显示原版>>

Previous:用以调查小麦收成的卫星


美联社报道：阿波罗号飞船对接探测器发生故障

出版日期:1975.07.18
         期次:6046
         版次:2
         栏目:\[第二版]
文章正文:
【美联社休斯敦空间中心七月十六日电】美国的阿波罗号宇航员星期三清晨遇到了用以连接两艘飞船的探测器上发生的一个问题。
飞行控制中心负责人说，他们需要时间来考虑宇航员应当怎么办。这个问题是，对接探测器陷在阿波罗号的指令舱和对接舱之间的过道里而不能动。在以前的一次飞行中，两艘苏联飞船试验过对接舱，但是从来没有在飞行中的美国飞船和俄国飞船之间试验过。
【美联社莫斯科七月十六日电】苏联的一位空间负责人今天说，美国“阿波罗”空间飞船的对接设备出了问题。他说，如果修不好，阿波罗和联盟号飞船将不能按原计划互换宇航员。
与此同时，苏联官员们说，他们未能修理好“联盟号”飞船上的一架电视摄影机。

显示原版>>

Previous:合众社评苏美“联盟------阿波罗”飞船联合飞行

Next:英《外事报道》文章《伊迪·阿明与苏战略》


美联社报道：美国科学家发现一新银河

出版日期:1975.07.18
         期次:6046
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋党《中央日报》七月二日刊登美联社一则电讯，标题为《美加州大学科学家发现一新银河》，全文如下：
（美联社伯克利七月一日电）据今天报道，加利福尼亚大学一位天文学家证实，太空中有一个比银河大五倍到十倍的新银河，它是由数以兆计的星辰组成。
只知道其电波识别号码是“Ｃ一二三”，从这个巨型银河散发出来，史宾拉德教授曾加以拍摄的光，是八十亿万年前产生的。
该大学发言人柯维奇说：“这表示我们所看到的这个银河的光，八十亿万年来，每年以六兆英里的速度在太空中旅行。”
这个可疑的银河发出的电波，第一次是在二十年前由剑桥大学的英国科学家侦察出来的。它的第一张模糊的照片，是科学家们于最近两年利用一具二百英寸的望远镜——世界上最大的望远镜——在加州帕洛玛山上拍摄的。
史宾拉德是去年秋天利用一百二十英寸的望远镜，在哈密尔顿山上拍摄到这条座落于北部天空，“昴星”附近的新银河。
史宾拉德说，这个巨大的银河每年以约二点七兆英里的速度远离地球，它比任何肉眼能见到的物体模糊一百万倍。

显示原版>>

Previous:泰内政部命令所属单位终止与蒋帮的一切官方接触

Next:美报文章《卫星生意兴隆》


美新处报道基辛格在威斯康星大学世界事务研究所的讲话《全球挑战和国际合作》

出版日期:1975.07.18
         期次:6046
         版次:2
         栏目:\[第二版]
文章正文:
称目前联合国受到意识形态的冲突、对抗策略的考验，使这个机构受到威胁；美是联合国的最大财政支持者，除非多数能够“尊重少数的意见”，否则美国的支持将严重减弱
【美新处威斯康星州密尔沃基七月十四日电】下面是国务卿基辛格七月十四日在威斯康星州密尔沃基的威斯康星大学世界事务研究所发表的题为《全球挑战和国际合作》的讲话全文（本刊有删节）：
我们生活的世界不安宁地处于未定之天，既可进入一个具有巨大进取心的时代，也可以进入一个混乱和绝望的时代。一方面，我们发展了可以毁灭我们自己和我们的文明的武器；另一方面，我们建立了历史上第一次可以消除贫困、饥饿和人类苦难的世界经济。
和平结构：冷战时期的僵硬局面已经瓦解了。力量和财富、意识形态和目的分散了，从而改变了国际舞台的面貌。欧洲和日本的重新崛起，共产党国家之间的竞争，军事技术的发展，发展中国家的兴起和越来越五花八门——这一切产生了一个新的世界环境，一个有许多力量中心、不断存在意识形态上的分歧、笼罩着核危险的阴影和为经济安全与进步而斗争的世界。美国对外政策注意的主要焦点是要帮助从这种环境中形成一个新的国际结构，这个新国际结构要建立在均衡而不是对抗的基础上，要通过反映全球相互依靠这一现实的合作作法使各国联系起来。
我们的任务是从国内开始的。要想在国外强大和取得成效，我们就必须在国内保持强大和具有决心。要维护和平，我们的军事力量就必须是别人无法向它挑战的。
我们在国外的首要责任是对那些和我们有着共同的历史、和我们共同享受繁荣并且和我们有着共同的政治理想的大工业化国家承担的责任。我们同大西洋彼岸以及同日本结成的联盟是我们的对外政策的基石。今天，这些联盟不仅仅是对军事威胁作出的反应，它们也是实现社会和经济合作的手段。
我们的这些联盟的最终目标始终是要缓和世界的分歧，而不是使这些分歧固定下来。过去几年，美国采取了一些步骤来解决同苏联的各种具体问题，并为更为积极的努力奠定基础。我们已经建立了同中华人民共和国的新关系。
第二次世界大战结束以后开始独立的许多国家，现在是世界舞台上的主要角色。在它们谋求自己进展的努力中，它们对世界其他国家提出一个挑战——要求证明国际结构能够使它们获得一个地位，得到公正的一份，享受尊严和负起责任。
我们大家——不论是盟友还是对手、不论是新国家还是老国家、不论是富国还是穷国——都是一个世界大家庭的一部分。我们这个世界上的相互依靠正在成为我们的外交活动中的主要事实。能源、资源、环境、人口、使用空间和海洋问题——在这些问题上的好处和重担都超出国家界线之外。这些问题为下一代带来了政治冲突的种子；它们对国际大家庭的能力提出了挑战，要求具有新的眼光和政治家风度。
因此，我们当前议程中的一大部分是全球性质的，所以必须在全球基础上加以处理。在几星期内，联合国将举行两个重要的会议。因此，我想利用这个机会谈谈美国政府对当代的联合国抱有什么看法。联合国的记录：在相互依靠需要国际合作、联合国会员国具有高度普遍性的时候，这个国际组织受到了意识形态和利益的新的冲突、受到一贯的对抗策略的考验。这些趋势减弱了取得进一步成就的前景，而且使这个机构本身受到威胁。
今天，联合国在维持和平方面的纪录表明，它既有成功，也有失败。发生了一些局部战争，但是没有发生大战。
联合国提供了一个辩论和谈判区域性问题或全球问题的讲坛和就军备控制和裁军问题进行多边努力的讲坛。会谈提供了一个安全阀和一个传声筒；在休息室事情往往是悄悄地取得了进展。
联合国原来主要管和平与安全问题，现在越来越把注意力集中于经济和社会问题。今天，联合国系统内的支出约有十分之九同经济和社会合作有关。我们欢迎这种演变，并且为这种演变贡献过很大力量。美国和联合国：虽然取得了所有这些成就，但是联合国的前途仍然是模糊不清的。近几年来在联合国发生的许多事情使我们感到茫然。正当大国之间的对抗减弱的时候，在大会及一些专门机构中出现了麻烦的趋势。意识形态方面的对抗集团表决以及利用宪章达到单方面目的的新企图使联合国有可能变成政治战的武器，而不是解决政治冲突和促进人类福利的工具。
联合国自然地反映出其组成成份的演变过程。在第一阶段，它反映了西方和东方之间的意识形态斗争；在那个时期，联合国一般来说是跟美国走的。那时，一共进行了大约五十次表决，都是支持我们的立场的，只有极少数共产党集团的国家反对。
过了十年，当会员国增加到八十多个的时候，我们在联合国大会中的统治地位不再是有把握的了。无论是东方还是西方都不能占上风。在安理会，美国的地位仍然得到了维护，但是苏联则一再使用否决权，以便保护它所认为的自己的切身利益。但是，随着总数跃升到目前的一百三十八个会员国，过去那种集团政治的趋势变得更加明显和更加严重了。新的国家出于可以理解的理由，转向他们占优势的联合国大会，谋求那里根本不存在的权力。大会不能作出强制性的法律决定。然而，数量占多数的国家坚持实现它们的意志和目标，即使就人口和财政上的贡献而言它们在会员国中占很小的比例。在这个过程中，谋求和解的讲坛已经变成进行对抗的场所。
有讽刺意味的是，目前美国已接受了不结盟，并承认多样化的价值，而原来采取这一立场以维持自己的主权独立不受强大的军事联盟的侵犯的国家，现在却正在建立它们自己的僵硬的集团。奇怪的是，今天世界上最坚固的集团是不结盟国家的结盟。这就把世界分割成北方的和南方的、发展中的和发达的以及帝国的和殖民的等类别，而在历史上的目前这个时刻，这些类别已变得毫无意义和使人迷惑。
工业化国家从来没有象现在这样愿意本着建设性的精神处理发展问题。但是偏颇的、张罗了很多票的做法和武断的手法有破坏这些可能性之势。联大作为一个安全阀和作为一个国际合作的工具的用途正在遭到破坏。可悲的是，主要受害者将是那些想进行勒索的国家，而如果它们进行合作的话，它们是可能得到它们想要的很多东西的。一个同样令人遗憾的情况是一些专门机构有把注意力放在政治问题上的趋势，这样就使得这些机构的重要工作偏离正确的方向。负责文化事务的联合国教科文组织和国际劳动组织有了很强的政治色彩。
如果联合国开始背离它的宪章——宪章明确规定只是安理会有权停止会籍或驱逐会员国——我们担心大会本身的正义性和生存会受到影响，而专门机构也是这样。那些谋求滥用程序以在联合国会员国问题上进行操纵的国家，很可能最后使联合国成为一个空壳。
我们坚决反对那些我们认为将无可挽回地损害联合国的有效性的倾向。将会遭受最大损失的是参加这个组织的小国。这些国家比象美国这样的大国更需要联合国。无论是在这个组织里面还是不在这个组织里面，美国都能够繁荣兴旺。
美国是联合国的最大的财政支持者，但是，除非公正的原则能够占支配地位，数量上的多数能够尊重少数的意见，否则美国人民的支持——这是这个组织的极为重要的支柱——就将严重减弱。不难理解，对于过去经常地控制着联合国会议厅的那些针对我们的煽动性言论，在要求我们做出牺牲时所采取的那种不接受就拉倒的立场，美国人民已经感到厌烦了。新的议程——相互依靠的问题：在过去几年内，世界经济遭到了一系列的冲击和压力。
——各国遭受了世界范围内严重的通货膨胀和深刻的经济衰退。
——世界最重要的商品——石油——的价格被轻率地、强制地提高了，使所有消费国的经济的负担加重，并使最贫穷的国家受到最严重的损害。
——世界粮食储备在仅仅几年之内已经惊人地下降。除非进行大规模的努力，否则人口增长同粮食生产之间的差距可能达到发生灾难的程度。
——由于目前国际上是相互依靠的，因此谋求经济增长的工作变得复杂化了。它不再能仅仅依靠各国的努力，而需要采取协调的、全球性的行动。
今年九月举行的联大特别会议将集中讨论新的全球性经济问题。一个初步的和重要的考验是：富国和穷国将抱有共同的目标和一起解决问题呢，还是将加深它们的分歧？我们能不能把我们的精力从进行舌战转用于进行实际合作？

显示原版>>

Previous:印度马德拉斯居民对英·甘地统治不满

Next:合众社评苏美“联盟------阿波罗”飞船联合飞行


美驻埃大使离开罗回国

出版日期:1975.07.18
         期次:6046
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗七月十五日电】开罗报纸说，美国大使艾尔茨应美国国务卿基辛格的要求于今晚离开这里去华盛顿。

显示原版>>

Previous:法赫米十五日举行记者招待会解释埃及对联合国部队的立场

Next:以官员说：以要求驻西奈沙漠的联合国部队委任期再延长六个月


泰内政部命令所属单位终止与蒋帮的一切官方接触

出版日期:1975.07.18
         期次:6046
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《新中原报》七月十四日报道：
泰国内政部次长差罗·哇纳佛滴最近在一项命令中指出，由于泰国经于七月一日正式宣布同中华人民共和国建交，泰国与台府之外交关系亦随而自动终结。内政部为遵循政府此项政策，乃责成所属各部厅，包括各国营机构等单位执行下列原则：
一、终止一切与台府方面的官方接触；
二、下令所有由官方派送到台湾考察或升学的公务员、警察及学生最迟应于本月底撤返泰国；
三、吁请所有由台府依据各项合作计划派送莅泰执行工作并在内政部负责范畴内的职官及有关人士，亦同时应于本月底之前离泰。

显示原版>>

Previous:美国《华盛顿邮报》报道《密克罗尼西亚觉得中国样板比美国的优越》

Next:美联社报道：美国科学家发现一新银河


泰中友好协会于十二日宣布成立

出版日期:1975.07.18
         期次:6046
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《中华日报》七月十三日报道：
随着泰中两国恢复正常外交关系，泰中友好协会已于十二日正式宣布成立。
泰中友好协会的成立，在际此泰国同中国恢复了二十六年前的友好关系的新局面中，其意义极为深长，今后对增进泰中人民了解，加强合作，促进友好邦谊，使两国人民在坦诚相向，密切无间，牢不可破友谊的基础上，世世代代的生活在一起，为建立本区域及世界各国的永久和平，作出了重大贡献。
泰中友好协会是由二十年前曾随泰艺术代表团访问过中国的泰国名作家与报人素瓦·瓦拉滴洛担任筹委会会长。
该协会十二日晚举行记者招待会，报告该协会成立宗旨和经过，并发表一份声明。
素瓦在记者招待会上强调泰中悠久传统友谊，并指出这个协会的宗旨是为了加强两国人民了解与合作，期能有助于发展两国间更加密切的友谊。
泰中友好协会发表的书面声明内容如下：一九七五年七月一日，泰王国总理克立·巴莫亲王与中华人民共和国总理周恩来，在北京签署了一份联合公报，恢复两国的正常关系。我们站在泰国人民的立场，支持泰国政府这次的行动，并且认为，泰中两国人民之间的亲密友谊可回溯到千年以前。
这次两国建立外交关系，是为了延续泰中友好历史，保持万古长青。
为此，我们组织成立泰中友好协会，其宗旨中心是促进泰中两国人民的固有友谊和更进一步的了解。
我们坚信，这种友谊和互相了解，定能导致两国人民和平共处，我们竭诚邀请泰国人民和旅泰华侨，不分性别、年龄、职业，只要支持本协会组织宗旨者，均可加入为会员。
本协会将于日内正式注册为合法社团，开始泰中有关各项活动。

显示原版>>

Previous:以官员说：以要求驻西奈沙漠的联合国部队委任期再延长六个月

Next:美国《华盛顿邮报》报道《密克罗尼西亚觉得中国样板比美国的优越》


以官员说：以要求驻西奈沙漠的联合国部队委任期再延长六个月

出版日期:1975.07.18
         期次:6046
         版次:3
         栏目:\[第三版]
文章正文:
【路透社耶路撒冷七月十五日电】政府官员今晚说，以色列建议驻西奈沙漠的联合国维持和平部队的委派期在七月二十四日届满以后，再延长六个月。
这位政府官员说：“以色列的立场是，这类日期同关于与埃及再缔结一个临时协议的谈判的进程之间没有联系。”
以色列指望埃及同意至少再延长三个月。
埃及外长法赫米今晚的声明显然使以色列感到惊讶。
【法新社耶路撒冷七月十五日电】可靠人士今天在这里说，以色列并不排除美国在西奈两个主要山口吉迪和米特拉有某种形式的存在，一旦同埃及缔结一个脱离接触的新临时协议。
苏伊士运河以东的这些山口及再往南的阿布鲁迪斯油田是美国设法在双方之间搞的这些协议中的主要问题。
【德新社特拉维夫七月十五日电】据此间今天有消息说，以色列向华盛顿提出了一个新的亦即最后的建议，以争取西奈实行进一步的部分解决。
《晚报》消息说，以色列驻美大使迪尼茨昨天带着这个建议去了华盛顿。
以色列政府是在拉宾总理五日结束同基辛格在波恩的会晤回到这里之后，拟出细节的。
据报纸说，以色列决心目前要抓住吉迪山口很大一部分和米特拉山口较小一部分不放。
但是以色列打算把苏伊士湾的被占领的阿布鲁迪斯油田归还给埃及并为埃及人开辟一条通往这些油田的陆地走廊。

显示原版>>

Previous:美驻埃大使离开罗回国

Next:泰中友好协会于十二日宣布成立


印度马德拉斯居民对英·甘地统治不满

出版日期:1975.07.18
         期次:6046
         版次:1
         栏目:\[头版]
副题:当地报纸刊登一组漫画把英·甘地描绘成希特勒的形象
文章正文:
【美联社印度马德拉斯七月十三日电】印度马德拉斯对本地一家报纸刊登的一组漫画嗤嗤发笑。漫画上画着一个满脸微笑的英迪拉·甘地，长着人们所熟悉的已灰白的头发。接着的几幅画面出现了引人注目的变化：头发变成了一绺，垂在一边眼眉上，嘴唇上长出了一撮小胡子，一只胳臂往上前方伸直，作纳粹式的敬礼。
在印度的这个南部地区，人们看了这组把印度总理描绘为希特勒的残暴形象的漫画，抱有同感，因为泰米尔纳德邦政府和该邦将近四千五百万人长期以来对首都新德里的政治抱有怀疑。
刊登这组漫画，正是在自一九六七年来在该邦执政的德拉维达进步联盟通过了一项决议，要求取消甘地夫人最近采用的紧急权力，要求释放被捕的政界人士和取消新闻检查的时候。
但是这一反抗总理粗暴统治的行动转瞬即逝。泰米尔纳德邦是印度仅有的两个不受国大党控制的邦之一，该邦政府不久便开始俯首听命，甚至开始逮捕本党批评新德里的党员。
马德拉斯的一位西方观察家评论说，“他们没有别的办法。这里发生了严重的干旱，该邦需要联邦大量的钱。”
一位马德拉斯记者评论说，“马德拉斯邦的执政党就是不希望被撵下台。他们并不寻求同德里对抗。因此他们就跟着走。”
但是，今后同新德里的统治发生对抗的种子很可能正在这个地处热带的邦扎下根子。这个邦的居民是有着自豪感、精力充沛的泰米尔人，他们的文化可以追溯到两千多年前他们同罗马帝国通商的时候。
几天前，十万人聚集在马德拉斯市前面辽阔的海滩上，倾听政界领导人巧妙地谴责甘地夫人。
在会上讲话的其他人要求群众“发誓拯救印度的民主”。观察家说，到会的十万人全都起立欢呼表示赞同。
由于马德拉斯距新德里很远，所以这里的知识界和政界对甘地夫人的紧急法令权力对人身自由所固有的威胁似乎不那么紧张。
但是马德拉斯的一些观察家认为，一旦逃避现实的态度不足以使人忘记物价高昂和公民权利不断缩小的时候，人们对甘地夫人的统治的态度可能变得强硬起来。

显示原版>>

Previous:印宣布一项「国内安全维护法」修正案 规定对外交使团以外的任何外国人可以不提出理由而加以逮捕

Next:美新处报道基辛格在威斯康星大学世界事务研究所的讲话《全球挑战和国际合作》


英《外事报道》文章《伊迪·阿明与苏战略》

出版日期:1975.07.18
         期次:6046
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《外事报道》七月二日刊登一篇文章，题为《伊迪·阿明与苏战略》，摘要如下：
在希尔斯事件的整个异乎寻常的过程中，阿明总统一直能依靠俄国宣传工具在宣传方面给予坚定的支持。莫斯科电台再次谴责英国报刊本周“对乌干达人民进行荒唐的宣传运动”，同时称赞甘地夫人对印度国内所谓的“反动阴谋”作出了坚决的回击。如果苏联给予印度左翼政府明显压倒民主的做法以支持，这倒是可以想见的，但支持一位曾扬言敬慕希特勒的非洲独裁者却是出乎意料的。俄国人同阿明间取得的特别缓和只能从这些角度来理解：（ａ）苏联在东非的更广泛的战略，（ｂ）苏联目前关于使激进的军政权“卫星化”的指导方针。
对于俄国人，或者是对于终于同一个激进的军政权合作的地方共产主义运动来说，任务将是组织政变中的政变，这在一个落后国家可以采取如下形式：（ａ）依照古巴（或也许索马里）的典型，通过对政府和地方治安部门的渗透和施加经济压力等措施搞“卫星化”；或者（ｂ）由一个共产党控制的中坚取代现政权。在乌干达的情况
——由于阿明完全无法捉摸使得他不大可能成为俄国人的依靠者——中，可能会实行这种冒险计划。
阿明至少在确保他自己存在下去这件事情上显示出他是极为精明的，他清楚地晓得苏联对乌干达军官和官员系统地进行思想灌输可能产生的危险。迄今为止，大约派了一千三百人去俄国受训，索马里派去的军事人员有一千八百名左右，印度派去大约一千六百五十人左右。
回忆一下迈克尔·翁多加上校和查尔斯·阿鲁贝的命运是值得的。翁多加是乌干达首任驻莫斯科大使。他于一九七三年十月离职回国，当时被任命为外交部长。他的尸体于五个月后被发现浮在尼罗河上，虽然他被暗杀可能同他的部族出身（他是一九七一年政变中幸存下来的少数高级的尼罗人军官之一）而不是同其他事情有关。阿鲁贝是乌干达前参谋长，据说他去年从俄国接受军事训练后回国仅三周就开枪自杀。坎帕拉电台用典型的明确的措辞宣布，他发现由于在广泛认为是反对阿明的流产政变后造成不必要的惊动而认为自己有罪。
苏联在乌干达的政策看来是针对训练和向一些可能成为阿明的接班人的干部进行思想灌输而不是改造这个独裁者本人。但是，邻国却为目前增加武器所震动，这种武器增加可能表明，存在着比较直接的政治目的。这些目的可能是：
一、抵消中国在坦桑尼亚的影响。
二、向东非唯一公开亲西方的国家肯尼亚施加压力。
三、支持法属领地阿法尔和伊萨斯激进的反殖民运动，法国正在那里的吉布提建立基地；阿明最近威胁要发动一场“非洲一阿拉伯解放战争”。
四、把苏联的势力范围从索马里南部加以扩大。
当然，乌干达并非是唯一可打的一张牌。
苏联向乌干达运送的武器必须从迅速演变的印度洋局势的角度来看待。最近的事态发展包括：
一、向埃塞俄比亚竞争性地运送军火。美国人已向埃塞俄比亚执政的军政府赠送了价值七百五十万美元的军火，但是在一个埃塞俄比亚军事代表团最近访问华沙条约国家以后，东欧的军火
——包括据说是大批的捷克轻武器——已大批到来。（俄国人看来正在缓慢地转为反对厄立特里亚叛乱分子。）
二、苏联在索马里继续集结力量。到索马里去核实美国情报机关关于把大批俄国导弹调往在伯贝拉的海军基地的报告的西方记者（尽管索马里开头对此行很热情，还是没有允许他们接近）的经历倾向于证实这些报告。苏联在这里——以及在索马里其他地方——的设施长期以来一直对几乎所有非俄国人，包括索马里军事人员都是禁区，因此这些报告并非内在地来说是难以令人置信的。
三、苏联航空母舰和苏伊士运河。俄国人从苏伊士运河开放得到的一个大半还未加报道的有利之处将来自他们的第一般航空母舰“基辅号”的建成。这艘舰只现在已在海上。“基辅号”（及其姐妹舰“明斯克号”，它目前正在修建中）将能够利用这个运河。美国人曾作出决定，绝不把航空母舰投到这条运河；不管怎样，他们在地中海的两艘大型攻击航空母舰之一被认为太大了而不能通过运河。
四、马达加斯加和塞舌耳群岛。马达加斯加的军事统治者们上月选举了一个新的国家元首拉齐拉卡，他是潜在的人选中最激进的。他当外长时谈判了法军撤出他们在马达加斯加的重要基地（法国军队在六月三日完成了撤军）；他还是第一个率领驻莫斯科和北京的外交使团的人。在他当选后，他宣布马达加斯加的计划是社会主义的；第二天，银行和保险公司就被收归了国有。
甚至是在明年以前不会实现独立的塞舌耳群岛，也引起了西方对苏联影响的不安。今年早些时候一个俄国两人代表团——亚非团结委员会的成员——到来向这个岛潜在的统治者探求提供俄国援助的可能性。

显示原版>>

Previous:美联社报道：阿波罗号飞船对接探测器发生故障

Next:卡拉汉抵乌干达同阿明会晤希尔斯获释并与卡拉汉同机返英


用以调查小麦收成的卫星

出版日期:1975.07.18
         期次:6046
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿邮报》五月二十五日以《用以调查小麦收成的卫星》为题报道：
今年夏天，每隔九天将有一颗卫星通过美国六百个供典型调查的小麦产区的每一个地区上空，并且向地面播发关于作物发射的光亮的资料。
从这些资料中，科学家们和作物分析家们希望收集到从卫星上对九个主要产麦州农业经营者种植的小麦总面积所作的第一批估计数字。
明年，他们计划扩大这个试验，以提供美国小麦作物总产量的估计数字。
如果这个试验获得成功，这个办法可能成为正在成立的用以观察世界粮食供应情况和辨明可能发生粮食严重不足的国家的国际网的一部分。

显示原版>>

Previous:美报文章《卫星生意兴隆》

Next:美国发射「雨云」气象卫星


法报文章《从布鲁塞尔到赫尔辛基》《感到失望的欧洲人走在首脑会议的道路上》

出版日期:1975.07.19
         期次:6047
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法国《震旦报》七月十六日刊载一篇文章，题为《从布鲁塞尔到赫尔辛基》《感到失望的欧洲人走在首脑会议道路上》，摘要如下：
人们可能期待今天和明天在布鲁塞尔举行的九国首脑会议取得什么结果呢？重新推动欧洲吗？这会是令人惊奇的。经济和货币联盟似乎并不比政治联盟更接近于取得进展。
自从上次都柏林理事全会议以来，已经四个月了。英国在大部分人投了“赞成票”之后成了共同体的全权伙伴国，但是，它的最后加入对欧洲联邦人士的雄心作了很多限制。
此外，人们在布鲁塞尔怎么不会再次发现仍然希望欧洲建设、但愈来愈不相信它的公众舆论的失望反应。
政治形势使人不安得多。在越南和柬埔寨革命者取得胜利后，西方在东南亚的整个势力全完蛋了；苏联凭借苏伊士运河的开放和在西非的颠覆，加速了对印度洋的渗透；苏联在欧洲引人注目地加强其军事能力，在意大利共产党通过合法选举取得胜利，在葡萄牙通过更有争议的恐吓和实力道路取得了成功。这些都是不安的因素，而共产党策略的全面强化证明了这种不安。
对于欧洲人来说，目前的时代已经不再是就共同体应当怎样摆它同美国的关系进行无休止的讨论的时代了。相反，九国绝不可能不对来自新中国的——它说“苏联在磨刀，目的是用于欧洲以实现其野心勃勃的梦想”——和来自索尔仁尼琴的来源截然不同的警告有深刻的印象，索尔仁尼琴警告说：“那些跟苏联做生意的人正在帮助这个警察国家。在那里，我们是奴隶，而且我们一直在为自由而斗争。在这里，你们生来就是自由的，为什么你们要帮助这些奴役者呢？当他们活埋我们时，不要向他们提供铁锹！”
这些警告目前应该引起特殊的共鸣了，应该最终促使九国看到它们的真正问题和首先也许要看到它们的安全问题了。

显示原版>>

Next:葡人民民主党退出政府后葡萄牙军方宣布解散临时政府


法报文章《卡洛斯事件：驱逐凶手的古巴朋友一事，表明了莫斯科在恐怖中的秘密作用：密谋》

出版日期:1975.07.19
         期次:6047
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《震旦报》七月十一日刊登一篇文章，题目是《卡洛斯事件：驱逐凶手的古巴朋友（凶手“被关在”他的老板身边）一事，表明了莫斯科在恐怖中的秘密作用：密谋》，摘要如下：
这不仅仅是一个惊人事变，这是一声雷鸣。卡洛斯事件正在从一个使三个人（其中两人是领土监护局的监察员）丧生的简单的恐怖主义悲剧，变成一部牵涉到一些外国的引起巨大反响的间谍故事。三名古巴外交官被驱逐了。三个人都被指责为在巴黎充当情报总局（卡斯特罗的情报机构）的特务。
人们认为巴黎驱逐三名古巴外交官（情报总局的军官）不是一件简单事，而是间接地牵涉到了苏联特务部门。苏联特务部门自一九六八年起实际上已控制了古巴情报机构，利用它来作为掩护。在哈瓦那，在情报总局局长办公室旁边的一间办公室里，苏联将军维克托·西蒙诺夫坐在那里，同来自莫斯科的一些技术顾问一起监视和控制着古巴特务在世界上的所有活动。
美国人约翰·巴伦在一本关于克格勃的书（此书刚刚在法国出版，并在西方引起轰动）中写道：“情报总局在古巴驻外国的大使馆中占有一百三十至一百四十个外交职务。古巴人第一次任命特务人员担任大使之职。一九七一年，在古巴驻伦敦大使馆的十名成员中，有八名是情报总局的军官。这类外交官总是带着他们的手枪，而古巴的大使馆储藏有通过外交邮箱运进来的苏联机枪、手榴弹和爆炸物，活象是武器库……”
此外，这些古巴特务大部分是在莫斯科培养出来的。有时，为了更好地控制卡斯特罗的情报总局，俄国人把一些西班牙移民革命者的儿子安插到情报总局中。据英国伦敦警察厅和法国领土监护局提供的情况，图利埃大街的杀人凶手卡洛斯本人，也曾直接从古巴到过莫斯科，以便在那里的卢蒙巴大学学习。他是否是在那时培养出来、后来派到黎巴嫩、但始终在古巴的掩护下呢？
这种解释之所以特别言之有理，因为图利埃大街好象是这一组织的真正中心。因此，人们在那里会见的，除了卡洛斯之外，还有他的女朋友南希·桑切斯，另一个名叫莱玛·帕洛马雷斯的委内瑞拉女青年，以及三名古巴外交官。
古巴的三个人以“法—古”友谊的名义对一个旅游组织“青年旅行社”进行监督，该社地址在第十区朗东堡街四号，邀请法国青年人、大学生、工人参加古巴人招募的著名的国际工作队。本着革命的热情和革命思想的一致，就产生了间谍、代理人、恐怖分子的使命。卡洛斯的委内瑞拉女朋友之一萨拉萨尔（从昨天起，对她采取了驱逐措施），就属于埃内斯托一九七四年夏天加以改造过的工作队之一。通过改造，埃内斯托成功地弄走了三十四名法国青年人。
但是，行动是太明显了。人们曾经要求埃内斯托和他的一班人减少活动。因此，他们离开了朗东堡街的办事处，仅仅到那里去取邮件。一九七五年夏天，没有组织任何国际工作队。办事处仍然开着门，招人到古巴、波兰和苏联进行传统游览……
不管怎样，法国调查员第一次进行了决定性突破，揭露了反对西方的最大的政治—警察阴谋的秘密机构。苏联国家安全委员会（以及也很重要的捷克国家安全机构）在指使着古巴特务机构，这些古巴机构又操纵着各种恐怖小组：爱尔巴、巴斯克、巴勒斯坦小组。莫斯科从不露面。莫斯科搞缓和，其他人为它扔塑料炸弹和行凶杀人。

显示原版>>

Previous:外电报道阿波罗号和联盟号飞船会合

Next:法新社报道《十年来被法国驱逐的外交官》


法国驱逐三名古巴外交官

出版日期:1975.07.19
         期次:6047
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎七月十日电】题：卡洛斯事件：外交部召见古巴驻巴黎代办
法国外交部人士说，外交部礼宾司司长让—保罗·昂格勒，星期三晚上召见古巴驻巴黎代办阿·卡彭铁尔（大使在哈瓦那休假），向他传达了驱逐卷入卡洛斯事件的三名古巴外交官的决定。
（本刊注：卡洛斯事件——今年六月二十三日，法国领土监护局在巴黎逮捕了一个名叫米歇尔·穆哈巴勒的黎巴嫩人。据法国内政部公报说，穆哈巴勒“是一个极左组织后勤网的负责人之一”。法国报纸说，此人曾参加去年九月三十日在海牙绑架法国大使馆人员的活动。六月二十七日，穆哈巴勒在三名法国警察的陪同下，前往巴黎图利埃大街一所住宅。屋内有一名叫卡洛斯的人，当即拔枪将穆哈巴勒和两名法国警察打死，另一名警察被打伤。卡洛斯逃跑了。法国领土监护局对卡洛斯的住宅进行了搜查，查出大量武器和其他用品。七月七日，法国内政部宣布：一些外国情报机构卷入了“卡洛斯事件”，接着将三名古巴外交官驱逐出境。）
【法新社巴黎七月十日电】题：卡洛斯事件：几位被驱逐的古巴外交官的身份
内政部长的发言人安德烈·穆塞说：“刚刚被驱逐的三名古巴外交官是古巴驻巴黎使馆，负责文化事务的一秘罗·赛·劳尔和负责文化事务的二秘雷·埃·埃内斯托，以及拉·萨·佩德罗，他也是负责文化事务的秘书。”

显示原版>>

Previous:南今年上半年外贸逆差达十九亿多美元

Next:外电报道阿波罗号和联盟号飞船会合


法新社报道《十年来被法国驱逐的外交官》

出版日期:1975.07.19
         期次:6047
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎七月十日电】题：十年来被法国驱逐的外交官
过去十年里采用驱逐措施涉及到的十名外交官是：
——谢·帕夫洛夫，一九六五年在发现收集“协和式”飞机情报的间谍网之后被驱逐出境。帕夫洛夫曾是苏联民用航空总局驻法国总代表，享外交特权。
——苏联驻巴黎大使馆的四名成员：雷列夫上校、克罗希涅和他的两名合作者，后三人在一九七二年二月被宣布为不受欢迎的人，并被要求离开法国。
——弗·科里斯科，捷克驻巴黎大使馆的三秘，一九七二年四月七日在爱丽舍田园大街受到盘问，当时他刚刚获取有关电子研究的秘密文件。
——叶·米降基涅中校，他是苏联驻巴黎大使馆副空军武官，一九七三年五月二十九日在布尔歇机场航空展览会上偷激光测距仪时，被当场抓住。
——波兰的三名外交官，一九七四年五月十六日在“西北风”快车到达迪戎之前受到了盘问。他们试图打入法国情报部门。

显示原版>>

Previous:法报文章《卡洛斯事件：驱逐凶手的古巴朋友一事，表明了莫斯科在恐怖中的秘密作用：密谋》

Next:曼谷《京华日报》文章《在东南亚区幅员上冷眼看苏联》


库尼亚尔指责葡社会党退出政府

出版日期:1975.07.19
         期次:6047
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎七月十六日电】葡萄牙共产党领导人库尼亚尔今天在法国电视台的一次谈话中说，社会党退出政府是犯了一个“大错误”，如果它认为它这样可以“讹诈”革命力量的话。
他说，葡萄牙人民将不会受阴谋家的骗，即使他们是以自由和民主的名义行动。
库尼亚尔说，有人使他相信，葡萄牙政党将不会受到威胁。
他说：“军方没有随心所欲地决定事情。这是一个大规模政治选择问题。这是在革命过程中政治力量的组织的一个问题。”

显示原版>>

Previous:葡人民民主党退出政府后葡萄牙军方宣布解散临时政府

Next:美报报道《黑光照耀欧洲》谈苏修同欧洲党控制和反控制的情况


曼谷《京华日报》文章《在东南亚区幅员上冷眼看苏联》

出版日期:1975.07.19
         期次:6047
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《京华日报》七月十四日和十五日以《在东南亚区幅员上冷眼看苏联！》为题刊登文章，摘要如下：
随着美国弱化他在东南亚的控制力量，另一个集团国家正在增强他在东南亚的势力，企图填补美国势力撤走之后的缝隙。
就在东南亚国家站在这政治的（事实上也是经济性的）十字路口上之际，学术界中出现了一股新的思潮，那便是“放弃旧盟友而去亲近新盟友”，希望由新盟友的“互通有无”来解决本身的经济困扰，他们假想中的新盟友便是苏联，让苏联来代替昔日美国的地位，使此一地区保持均衡而出现安定的局势。同时也从苏联那里得到经济援助而解决今日东南亚区的经济问题……。
此一思潮正在思想界中荡漾着，其影响力正日益深广。就是因为此种思潮日益深广，而苏联也确有扩张其势力的企图。因此，对于“放弃旧盟友，欢迎新盟友”的构想已变成了极可能实现的趋势。
事实上，苏联在几年来已在泰国做了不少准备工作，以达到其扩张的目的。单从公公开开正正式式的活动，便有以下若干事例：
（一）去年苏联的影片《战争与和平》送检通过，在曼谷公开放映。据说：其泰文之宣传品是在苏联国内精工印刷运来泰国的。
（二）苏联派送文化、体育团体访问泰国。包括有电影明星，民族艺术团体（在国家剧院公演），还有足球队将访问泰国。
（三）苏联驻外国使节首次在新加坡开会，声称苏联将主动与东南亚国家促进经贸，并愿意提供经援给东盟国家。
（四）苏联在曼谷举行了商品展览会。
（五）苏联驻泰商（务）专（员）经常在曼谷设宴，邀请苏联货品的泰国代理商参加。
（六）苏联文化部门通过其驻泰使馆，邀请泰国电影协会的会员派送泰片前往莫斯科参加“影展”。（泰国制片人沙甲·乍鲁真拉已派送其影片《过江龙》前往苏京。）
（七）苏《真理报》编辑主任访问泰国，准备在泰国设立《真理报》办事处。
（八）苏联表示要在曼谷设立银行。
（九）苏联批准泰国某商业银行在苏京莫斯科开设分行。
（十）苏联货品的泰国代理商，可以得到优惠待遇，诸如低息贷款，贷款可以信用赊欠等等。
苏联已经摆出了这样的姿态来迎接泰国学术界的新构想——“放弃旧盟友，亲近新盟友”，而上述所列十项实例，乃属公开的活动，且是信手拈来的，其他正在暗地里进行及准备进行的活动仍未公开，而这一切，已经看出了苏联对此一地区之意图。
不过，我们认为：学术界在研究是否接受苏联势力填补美国势力真空之前，必须认清一个事实，那便是要首先分辨“苏援”的真正目的。我们以前曾说过：在反美运动进行中，切防苏联伺机渗透，那将合了一句泰谚：“逃虎遇鳄”也就是慎防“前门拒虎，后门进狼”，现在，当“舍弃旧友，欢迎新朋”的思潮在艺术界中流行之际，便应该研究这“新朋”忽然对我们显得亲热起来的原因，是好意还是歹念？那就要我们自己去分辨清楚！
苏联的官员曾明白表示，他们愿意给东南亚国家提供经济援助，并且要与东南亚国家加强经济贸易。……要是他们所提供的经援是不附条件，要是他们与泰国的贸易是平等互惠，那么，我们当然没有理由不接受这种经援及跟他们发展更密切的贸易关系。但，问题便在于他们的经援中附带了条件。他们要替泰国开办海洋学校，要替泰国创设船坞（就如当年苏联之援助印尼那样），但随着海洋学校和船坞设备之后，将会有一大批比美国“Ｃ—Ａ”（中央情报局）更凶狠的谍报人员可以自由地、合法地在泰活动，那么，我们为了得到苏联的经援而付出如许代价乃是得不偿失的！
至于跟苏联进行“平等互惠”的贸易呢？我们认为这希望也十分渺茫。因为，我们不相信苏联会对待东南亚国家胜过其东欧的盟友。即使苏联把泰国当成了匈牙利或东德，声明彼此的贸易是平等互惠的，但相信泰国仍然会吃大亏！
我们且来看看苏联是如何对待他的东欧盟友。
苏联对东欧“社会主义大家庭”中的“兄弟国家”的手段是很恶狠的！他之提高油价百分之一百三十，便使得东欧国家今年的进口费用增加了四十亿美元。匈牙利因此而压低明年一月开始的五年计划的指标。东德因此而被迫对国内消费者实施津贴办法。
这是苏联对东欧国家利用“经互会”为工具而实施对“兄弟国家”的剥削！
看看苏联对其小老弟们的“平等互惠”的贸易手段，我们岂不胆寒？
苏联对他的盟友尚且如此背信弃义，那么，他岂能特别惠顾泰国？我们既非社会主义国家，一向也对苏联冷漠。
如今，苏联忽然对我们有兴趣了，表现出狂热的姿态，而泰国的学术界，只看到苏联向我们频送秋波而冲动起来，却没有研究到苏联笑里藏刀的本质，所以，不管苏联要提供经援也好，要促进贸易也好，我们都必须格外谨慎，切莫误踏陷阱，坠入深渊！

显示原版>>

Previous:法新社报道《十年来被法国驱逐的外交官》

Next:香港《明报》社评《苏联特务涌入东南亚》


美《基督教科学箴言报》社论《中国的挑战》

出版日期:1975.07.19
         期次:6047
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月十五日发表一篇社论，题为《中国的挑战》，摘要如下：
英·甘地夫人正在大谈“团结”和“纪律”，作为印度摆脱深重的经济困难的一个出路。而“团结”和“纪律”恰恰是印度的邻邦敌手——中华人民共和国所强调的目标。上述事实具有一定程度的讽刺意味。当你在注视印度的民主危机——以及世界上的许多地区日益高涨的独裁主义
——的时候，你会更加清晰地了解当代的进退两难的窘境：一个背着贫困、文盲多和封建社会制度的包袱的国家能不能在不诉诸独裁方法和力量的情况下自拔，从而进入二十世纪？
在“世界上人口最多的一个民主国家”印度和由九亿人口组成的革命巨人中国之间作一个比较，好久以来一直是很流行的做法。所抱的希望一直是：印度最终将证明民主能够提供自由也能提供粮食。然而，在印度获得独立、中国共产党在北京掌权之后四分之一世纪的今天，毛泽东的中国的挑战仍然是可怕的。其可怕之处不在于其军事力量或其咄咄逼人的对外政策——而是在于中国正在锻造的共产主义制度和它对发展中国家可能具有的号召力。
本报最近发表的一系列文章证明中国已在经济上取得了值得赞扬的进展。它给人民解决了吃饭和穿衣的问题。
在有限的目标范围内，它的工业增长率一直是相当好的，而它是在不依靠外力的情况下做到这一点的。中国社会是团结的、有秩序和有纪律的。人民的力量都倾注到完成将有利于大家的国家目标上。
中国为取得这样的进展而正在付出的代价当然是政治上和理智上的自由的完全丧失。个人必须服从国家的需要。诚如中国的一位当代诗人令人寒心地表达的：“我愿当一个小小螺丝钉，他们愿意把我拧在哪里就拧在哪里，而且把我拧得紧紧的。……”。对那些懂得自由之可贵的人们来说，这样一种情绪是令人憎恶的。然而要向认为采取独裁方法能够更快解决问题的贫困落后的人民提出民主程序是很难的。许多穷国的迫切需要是：在给公民们以最大限度的个人自由的同时灌输对经济增长来说极为重要的遵守国家纪律和合作的精神。

显示原版>>

Previous:日本《读卖新闻》报道：日在野党对日台复航的反应

Next:台湾《联合报》报道：在蒋帮统治下台湾雅美族同胞仍停留在原始状态


美报报道《黑光照耀欧洲》谈苏修同欧洲党控制和反控制的情况

出版日期:1975.07.19
         期次:6047
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》七月十日刊登萨菲尔发自贝尔格莱德的报道，题为《黑光照耀欧洲》，摘要如下：
在黑光照耀欧洲的瞬间，从不同的角度来观察欧洲的权力斗争。且不说国界之分和长期来的仇恨，试看一下黑光照耀下的东西方共产党的正在发生变化的关系。
首先是，斗争的次序。当莫斯科说“跳”的时候，东德、保加利亚和丹麦共产党只是问一下“跳多高？”匈牙利、波兰、奥地利和捷克斯洛伐克共产党热情不那么高地跳了一下。法国共产党人通常是会跳的。西班牙、意大利和罗马尼亚共产党极不象会跳起来，南斯拉夫共产党即使本来打算跳，也不会跳起来。
某些共产党不能算入这一类。希腊和瑞典的极左分子是合不到一块儿的，葡萄牙共产党人目前的局面动荡。总而言之，苏党领导人目前面临着这种困境，随着西方的共产党日益强大，日益接近掌权，它们倾向于抵制莫斯科的领导，这会使已在东欧掌权的其他共产党中间纪律松弛。
苏联人该怎么来促进权力的扩张，而又不使权力被削弱呢？这是波诺马廖夫及其较年轻的同事卡图谢夫面临的问题。前者负责处理同西方共产党的关系，后者负责处理同已控制政府的共产党的关系。他们的回答是胡萝卜加大棒。
胡萝卜：苏联不再要求不掌权的共产党充当苏联国家对外政策的代理人，意大利共产党可以采取通常的那种对外政策的异端做法，葡萄牙共产党人可以生活在北大西洋公约组织之中，甚至掌权的罗乌尼亚共产党人也能在东西方之间略略摆动。
大棒就是，容忍国与国之间的分歧就要加紧党与党之间的结盟。在赫鲁晓夫谴责斯大林之后开始的意识形态的削弱必须予以制止。
因此，苏联的战略就是，同意在国际政策方面纪律不那么严明，而同时要加强党的教条。
这个战略是起作用的。在过去六年中，勃列日涅夫的主要目的是通过缓和取得他的前任无法在冷战中取得的东西：使人们放松对共产主义的抵制，抓紧时间搞军火和技术，使苏联划定的东欧的界线得到正式承认。
苏联人长期来谋求召开叫做欧洲安全会议的三十五国最高级会议，他们还一直在打算接着召开一次二十八个欧洲共产党的会议。莫斯科打的主意是，利用成功的最高级会议的动力来使意见分歧的各个共产党在意识形态上团结一致。
上周，在东柏林，计划召开欧党会议的一些共产党在草拟一项有关党路线的文件上有分歧。法国共产党也表示拒绝，这是令人惊讶的。
目前正在欧洲共产党内部施加压力，以重申意识形态的纯洁性。通过党内斗争的黑光看一看这个大陆，就可看出苏联领导人的中心目的：今天，欧洲共产党在意识形态上团结一致；明天，共产党世界在意识形态上团结一致。

显示原版>>

Previous:库尼亚尔指责葡社会党退出政府

Next:美刊说西方失业达战后最高峰并将延续下去


美刊说西方失业达战后最高峰并将延续下去

出版日期:1975.07.19
         期次:6047
         版次:2
         栏目:\[第二版]
眉题:美、加、日、澳和西欧各国失业人数接近一千五百万
文章正文:
【美联社华盛顿七月十四日电】《美国新闻与世界报道》今天消息：“今天世界失业人数比这四十年来任何时期多几百万人。”这一杂志说：“更坏的是，目前仍未见什么真正好转的迹象。现在预见的是失业将长期延续下去，这将是慢性而数字仍是很高的。就算今年稍后或一九七六年生意复苏，工人全部就业或近乎全部有工作做的日子，是一去不复返了。”
今天发行的《美国新闻与世界报道》七月二十一日版，登出来自世界各国首都的一项报道说，这是根据国际劳工处以及来自欧洲经济委员会的统计而作出的报告。
这一杂志说：“工业国失业数字高达第二次世界大战以来的最高峰，仅在两年内，失业人数大约增加了一倍。国际劳工处数字表示，美国、加拿大、日本、澳大利亚，以及西欧失业总数接近一千五百万人。另外还有五、六百万人目前只获半工的工作。”
《美国新闻与世界报道》说：“不止如此，英国经济与社会研究学会预测，今年内各主要工业国失业人数还会增加。国际劳工处一位经济专家认为，到一九七六年失业数字将一如今天的高，或者甚至高过现在。”
它说：“英国正走向第二次世界大战以来最高失业水平。”
《美国新闻与世界报道》说，西欧最顺利的工业国西德最近发表的数字表示有一百万人失业，九十二万二千人则只获短期工作。它还说：“目前失业率为百分之四点四，比之一九七○——七一年失业率百分之零点七和百分之零点八，那是大伤元气的。”

显示原版>>

Previous:美报报道《黑光照耀欧洲》谈苏修同欧洲党控制和反控制的情况

Next:南今年上半年外贸逆差达十九亿多美元


南今年上半年外贸逆差达十九亿多美元

出版日期:1975.07.19
         期次:6047
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】南斯拉夫《解放报》七月十六日以《进口比出口多一倍！》为题报道说：
南斯拉夫的商人们还在继续非常努力着，但是很遗憾，他们只是在涉及进口时才很努力！因为，根据联邦统计局的最新报告，今年上半年我们从国外进口了各种货物，总值是六百六十七亿七千三百万新第纳尔（约合三十八亿六千三百万美元）；同时，他们还顺利地向国外市场出口了价值三百三十八亿一千三百万第纳尔（约合十九亿五千六百万美元）的我国商品。
这实际上是说，上半年我国同外国贸易的平衡情况是十分不利的——我们的出口刚刚相当于进口的一半！
与一九七四年头半年相比，今年头半年我国向发达国家的出口下降百分之二十一，而同时进口增加了百分之十六。

显示原版>>

Previous:美刊说西方失业达战后最高峰并将延续下去

Next:法国驱逐三名古巴外交官


葡人民民主党退出政府后葡萄牙军方宣布解散临时政府

出版日期:1975.07.19
         期次:6047
         版次:1
         栏目:\[头版]
文章正文:
【路透社里斯本七月十七日电】在中左的人民民主党象社会党一样也离开联合政府仅仅几小时以后，葡萄牙的军人统治者今天解散了临时政府。革命委员会的一位发言人说，已经责成左派总理贡萨尔维斯组成新内阁。
联合政府由于人民民主党今晨退出而终于垮台了。
【美联社里斯本七月十七日电】在葡萄牙的两个最大的政党退出了文官占多数的内阁以后，葡萄牙的军人统治者今天解散了这个联合政府。
三十人的最高革命委员会在彻夜举行紧急会议以后宣布了这个决定，并呼吁葡萄牙人民“镇静和具有公民意识”。
革命委员会的发言人洛伦索上尉说，新政府不会全是军人。在目前的十八个职位中，军人不到一半。
他也不愿表明贡萨尔维斯总理是只填补退出的两个党所占有的四个部长职务（每一个党占两个）呢，还是进行全面的改组。
洛伦索没有说明共产党及其卫星党葡萄牙民主运动的部长们是否提出了辞呈。但是可靠人士说，两个无党派的部长已提出辞呈，这表明将有全面的改组。武装部队经常表示轻蔑政党进行的党派斗争。
洛伦索后来对一位采访他的记者说，“联合政府完结了。”但是他没有说新政府什么时候成立。
洛伦索在革命委员会会议结束后宣读的简短声明说，委员们“分析了目前的政治危机形势，这种危机将通过成立新政府而得到克服”。他建议葡萄牙人民镇静，然后要求大家努力工作，以解决国家的严重经济困难。
委员会分为温和分子和激进分子，消息灵通人士说，正在采取新的行动，要把贡萨尔维斯总理赶下台，因为他未能改善严重的经济局势，并一直把国家推向激进的社会主义，这种社会主义只得到人民中的少数的支持。
据传温和分子认为，他们现在有足够的票可以把贡萨尔维斯解职，虽然还不知道他们是否得到戈麦斯将军的支持。
共产党准备在贡萨尔维斯被以多数票赶下台后进行反击，它宣布，它在机关、工厂和工会中的战斗分子处于对“反动力量保持警惕的状态”。
【美联社里斯本七月十七日电】人民民主党今天退出了葡萄牙联合政府。
人民民主党在凌晨三时宣布的一项声明说，它将从联合政府中撤出其两名部长和两名国务秘书。
这项简短的声明说：“鉴于共和国总统对人民民主党提出的条件的答复，党的政治局已一致决定：它的成员应立即向总理提出辞呈，并把这决定通知总统。”
人民民主党提出的条件包括：保证新闻自由；保证军人关于人民委员会的新计划不致威胁到代议制民主；迅速举行市选举；坚决行使政府权力；采取紧急措施来处理经济危机。
戈麦斯总统在同人民民主党干部举行的会议中未能说服人民民主党留在联合政府内。
【路透社里斯本七月十六日电】据今天报道，葡萄牙最高革命委员会的官方发言人洛伦索说，他个人主张建立一个无党派的政府，作为解决葡政治危机的办法。
他对《世纪报》发表谈话时说：“在葡萄牙目前的政治形势下，我比较赞成建立一个由武装部队运动领导的无党派政府，其中包括得到公认的文职人士。始终必须有武装部队运动的代表，因为目前我认为让军人不参加政府是不行的。”

显示原版>>

Previous:法报文章《从布鲁塞尔到赫尔辛基》《感到失望的欧洲人走在首脑会议的道路上》

Next:库尼亚尔指责葡社会党退出政府


日本《读卖新闻》报道：日在野党对日台复航的反应

出版日期:1975.07.19
         期次:6047
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》七月十日刊登日本各在野党九日就签署日台航线复航协定发表谈话如下：
社会党成田委员长：“日台航线复航是以抵抗日中复交的人们为中心搞的，即使从这一点来看，也是不可取的。”共产党外交政策委员长松本善明：“日台航线复航协定不外是三木内阁的两面外交政策的产物。三木内阁和自民党践踏了一个中国的立场。”
公明党国际局长黑柳：“从这次的经过来看，可疑因素很多，从这是否会成为日中友好关系的障碍的观点出发，当前想注视事态的演变。”民社党国际局长河村：“我党认为这次复航是在日中联合声明的范畴内实现的，是件很好的事。”

显示原版>>

Previous:日本《现代亚洲》月刊评论《三木、宫泽外交向何处去》

Next:美《基督教科学箴言报》社论《中国的挑战》


日本《现代亚洲》月刊评论《三木、宫泽外交向何处去》

出版日期:1975.07.19
         期次:6047
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《现代亚洲》半月刊，最近一期发表一篇评论，题目是《三木、宫泽外交向何处去——评以“恢复”日“台”航线为契机宫泽七月一日在国会上的答辩》，全文如下：
七月一日，宫泽外相在参议院外务委员会上，以回答自民党议员秦野章质询的形式，就日“台”关系和台湾省蒋经国集团的所谓“青天白日旗”问题，讲了下列一番话：
“希望在遵循国际惯例、互不失礼，在互惠的基础上，进一步促进友好交流。”
“我认为，去年春天，我方（大平谈话）对青天白日旗的谈话，引起了（中国）的误解，实在是不幸的。”
“（在秦野询问
‘承认在台湾的政府是中国唯一合法政府的国家’怎样看以后），这些国家承认青天白日旗是国旗的这一事实，是包括我国在内的任何人都不能否认的。”
（本刊注：以上引文中括号内的字句是
《现代亚洲》加的）
这一唱和，是宫泽外相为了同蒋帮“恢复”日“台”航线，伙同秦野表演的令人一眼就会看穿的拙劣把戏的一个场面。它践踏了去年四月二十日在中日航空协定签字后发表的当时大平外相的谈话（口头的），露骨地鼓吹了违反日中联合声明和日中航空协定的“两个中国”的论调。
众所周知，大平的谈话说，“（在日本说来）日中航线是国家之间的协定，日台之间是地区性的民间的航空往来。不承认台湾飞机上的旗帜表示所谓国旗，不承认‘中华航空公司（台湾）’是代表国家的航空公司。”
日本政府所表示的此种态度，根据日中联合声明，是理所当然的。
但是，七月一日宫泽的答辫，对于一个已经不被承认为国家的台湾省蒋经国集团，作为一国的外长象对另一个国家讲话一样，满不在乎地使用着什么“遵循国际惯例”呀，“互不失礼”呀，“互惠”呀一类的语言。而且，做为日本政府对所谓“青天白日旗”的基本认识，讲什么
“（同蒋帮有关系的国家）承认是国旗的这一事实”，是“包括我国在内任何人都不能否认”等等，这就承认了蒋帮是事实上的国家。至于说大平讲话使中国发生了误解，就是推翻了大平讲话中所讲的“青天白日旗”不是国旗的见解。
如此宫泽的答辩，以乍一看好象是客观的事实，来证明这就是实际存在，这种作法，同目前苏联承认南朝鲜、台湾省是“国家”的作法同出一辙。“秀才”宫泽的智慧，或许出乎人们意料，是来自苏联。
据此，七月九日，“交流协会”（会长堀越祯三）同“亚东关系协会（会长张研田）”缔结了“关于维持日台民间航空业务的协议”。这一“协议”也包括着以远权这一可能关系到承认为国家的内容。无论如何也不准给蒋帮以那样的“权利”。我们认为这一“协议”是非法的、不当的，是不能承认的。
综观宫泽的这一发言和“协议”，以及事态的进展，宫泽的发言，并不是偶然出现的。
很明显，它是为了给以后发表“协议”，制造政治环境的一个组成部分。
即仅以七月一日的宫泽答辩为例，据有关人士谈，在事情发生前一个星期，宫泽密召秦野，面授“恢复”日“台”航线的步骤。据说，连在国会上提出询问、答辩的内容都作了细致的商量。
也就是说，宫泽以不太引人注目、有成效的方法，叫秦野把这一问题同其他问题掺杂起来询问，按预想的步骤进行答辩，以给蒋帮“恢复”所谓的“尊严”。
这一阴谋就是这样筹划出来的。而蒋帮
“外长”沈昌焕，按既定的作法，在达成“协议”的七月九日，发表了“高度评价”宫泽答辩的声明，以此作为呼应。

显示原版>>

Previous:印政府派武装警察到大学监视学生活动

Next:日本《读卖新闻》报道：日在野党对日台复航的反应


苏到斯里兰卡的旅游者大量增加

出版日期:1975.07.19
         期次:6047
         版次:3
         栏目:\[第三版]
文章正文:
【德新社科伦坡六月二十三日电】俄国人第一次大量地到斯里兰卡去旅游。
据国家旅游局长达尔马西里·森纳那亚克说，在今年第一季度已有二千五百名以上的苏联旅游者到这里，现在人数正在大幅度增加。

显示原版>>

Previous:泰报报道《一百名克格勃特务附属于驻这里的使馆》

Next:印政府派武装警察到大学监视学生活动


台湾《联合报》报道：在蒋帮统治下台湾雅美族同胞仍停留在原始状态

出版日期:1975.07.19
         期次:6047
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《联合报》七月六日刊登该报记者到兰屿岛采访雅美族的一篇报道，摘要如下：
兰屿是个可爱的岛，满潮时全岛面积四十五平方公里，相当于六分之一的台北市。今年六月初，记者有机会去了一趟，增广不少见闻。
我们在兰屿二天，发现兰屿雅美族二千四百多山胞生活上的许多趣事。
兰屿居民因男多于女，约相差一百多人，因此女权较高，家庭由女人主宰，女人负责耕田、饲养家畜；男人负责捕鱼、伐木建屋，分工合作。
由于女权至上，女性有权选择男子结婚，男子必须身强力壮，会捕鱼，才娶得到老婆。因而这里也流行试婚制度，有时女方对男方工作不满意，试婚三年仍不同意结婚，男人也不得有怨言。
老一辈的兰屿人，谈起日本人占领台湾时，十分气愤。他们说，日本人根本不把他们当人看，不但不开发兰屿，并严禁外人进入，使兰屿人与文明隔离，到后来才知道日本人是接受了几位考古学家荒谬主张，将兰屿专供考古人类学者的研究园地，使兰屿在日本人统治五十一年来，一直保留着原始神秘，任由他们自生自灭，因此人口愈来愈少，过着华原始生活。
台湾光复后，兰屿山胞才接触现代文明，三十年来人口由一千三百人，增加到二千四百人。
兰屿不出产米，也不习惯吃米，以水芋头为主要食物，次为甘薯、小米和鱼类。因产量有限，收多少，吃多少，家里并不多存，一个成人每餐约吃五、六个芋头，配少量的鱼干、虾螺、野菜、花生、海草、海菜等。
在庆祝祭礼时才吃些猪羊鸡肉等。
雅美人不讲究烹调，有时用海水煮来调味，只煮一大锅菜或汤杂吃，也有些生吃的。鱼是自己捕的，大多是飞鱼季节捕到的飞鱼，将内脏取出抹点盐，风干后再贮藏，作为全年的副食。除了老人外，多不吃鸡蛋，也都不吃青蛙和鳗鱼，认为那些都是肮脏的东西，吃了会生大病。
他们吃的盐是将海水装在椰子壳中，放在屋顶上让太阳晒干，就成为天然的盐。
除正餐外，他们口中也经常吃槟榔，抽香烟，但却不饮酒。
我在岛上时，每遇到山地人，都伸手讨香烟，在这里香烟也可当货币使用，交换兰花或贝壳、奇木等。
兰屿成年男人多于女人，但正在读中小学的下一代，却是女学生多于男学生，年青一代的出生率也是女性偏高，在女权为主的兰屿社会，生女儿反而更受欢迎。
雅美族山胞以前多是穴居，因岛上多台风，房子不得不建在地平线下，挖地成凹字形，陷入地平三、四公尺。地面用鹅卵石铺平，四周的土坑也用石砌，建材是卵石、木材和茅草。房子前面为出人处，无门户，终年洞开，供人匍匐进出。室内无光线，又不透空气，男女杂处。
这种穴居住屋，岛上到处可见。
兰屿山胞生性和平，对观光客十分有礼貌，当地土话有“你好”、“谢谢”等问候用语，学生们遇见观光客，也会说：“客人好。”
乡公所秘书单干说，他曾见山胞之间发生冲突，双方绝不动刀，由两家人面对面排成二行，互相投掷石头，如果有人负伤，还可以喊暂停。如果一方投降，由第三者协调，战败者赔偿猪羊和水芋田。因此，岛上很少有殴斗事件。
兰屿山胞十分迷信，怕鬼，认为鬼能带来恶运，促人生病早死。平时有远行，全身武装，手中握着刀和长矛，作为赶鬼工具。天黑就躲在屋内，不敢外出，他们迷信白天是活人世界，晚上则群鬼出动。如果勉强他们夜里外出，在通过墓地时，则一定长矛前举，作战斗姿势，十分紧张。尽管如今岛上流行信仰天主和基督，但居民怕鬼的风气，仍然很盛。

显示原版>>

Previous:美《基督教科学箴言报》社论《中国的挑战》


泰报报道《一百名克格勃特务附属于驻这里的使馆》

出版日期:1975.07.19
         期次:6047
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《民族报》七月十六日刊登一篇报道，题为《一百名克格勃特务附属于驻这里的使馆》，摘要如下：
这里的美国情报部门人士估计，大约有一百名克格勃（苏联国家安全委员会的简称）特务附属于俄国驻曼谷大使馆，其中包括每年只经营一亿两千万铢交易的贸易办事处的十九名工作人员。
另一些无倾向人士认为，这一百名克格勃特务中包括总共十七人的几批俄国“游客”；他们乘坐苏联民航公司每周两次的班机进入曼谷，在一家偏僻的旅馆住上一星期。
亚洲报业基金会的一家区域性特稿新闻社德普思新闻社在最近发表的一篇文章中说，美国人士称，俄国人自一九六八年以来已深深打入泰国学生运动。
文章说：“另一方面，中央情报局人员已得到命令不要接近这些大学，因为美国国会即将举行关于中央情报局的听证会。”
文章还说：“根据最近的事态判断，美国人正在通过在国内安全行动司令部的军官们帮助下扶助右翼学生团体发展的办法，来对抗俄国的影响。美国人士称，俄国人还打入了工人运动。然而，工人运动看来要达到团结一致还有些困难。”
这篇文章还说：“美国人士抱怨说，泰国人只对苏联的活动进行例行的监督，看来并不对俄国人打入学生运动的情况感到担忧。”

显示原版>>

Previous:香港《明报》社评《苏联特务涌入东南亚》

Next:苏到斯里兰卡的旅游者大量增加


外电报道阿波罗号和联盟号飞船会合

出版日期:1975.07.19
         期次:6047
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社休斯敦七月十七日电】三名美国人和两名俄国人今天在地球轨道上会合。
美国的指令长说，“我们终于完成了”历史上第一次两个国家的人在太空中会合。
联盟号指令长亚·列昂诺夫对阿波罗号的指令长托·斯塔福德说：“托姆‘完成得出色’，干得很漂亮。”
列昂诺夫说，“我们盼望着在联盟号上同你们握手”。他和库巴索夫开始在自己的宇宙船上为三小时后美国人爬过来作准备。
【路透社休斯敦七月十六日电】美国和苏联宇航员今天在飞行中成功地修好了他们的宇宙飞船，同时他们为在地球上空二百二十四公里处进行历史性的会合而加快步伐。
指令长斯塔福德松了一口气，他用无线电向地面控制中心说：“把探测器拔出来了。”
【美新处华盛顿七月十五日电】福特总统在七月十五日晨向“阿波罗”号和“联盟”号上的人员发了贺词并在“联盟”号发入空间时发表了简短的讲话。他在贺词和讲话中欢迎美苏联合进行的空间事业，认为这是空间探索和国际合作新时代的开端。
【塔斯社莫斯科七月十五日电】苏共中央总书记勃列日涅夫祝愿苏联“联盟—１９号”宇宙飞船乘员顺利完成任务并一帆风顺地返回祖国。
勃列日涅夫也祝愿美国宇宙飞船“阿波罗”号及其乘员飞行顺利。

显示原版>>

Previous:法国驱逐三名古巴外交官

Next:法报文章《卡洛斯事件：驱逐凶手的古巴朋友一事，表明了莫斯科在恐怖中的秘密作用：密谋》


香港《明报》社评《苏联特务涌入东南亚》

出版日期:1975.07.19
         期次:6047
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《明报》七月十一日发表题为《苏联特务涌入东南亚》的社评，摘要如下：
泰国报章引述泰国情报当局的消息说，自从印支局面改变以来，苏联派在泰国的特工人员已从二十名激增为七十二名，而且今后还会源源涌到，这些特务都乔装为商务代表或文化性的代表。泰国情报当局指出，苏联特务的目标有二：一是获取泰国的外交情报；二是设法对泰共发生影响。
寮国方面的发展更是可怕，自从美国的力量退出后，苏联特务已从四十名增为七百名。苏联在寮国派遣了如此众多的特务，当然是企图控制寮国的政局。寮国与中国接壤，苏联如果能将寮国也变为附庸国家，那么对中国形成南北夹击之势。
美国势力退出东南亚，苏联一定想取而代之，进入这新出现的真空地带，这个野心是众所周知的。但他们居然如此急躁，如此迫不及待而到了穷凶极恶的地步，却是颇出一般人的意料之外。苏联显然非常担心中共会在东南亚发展势力，如果中共发展有成绩而经巩固，苏联再要侵入就大大不易了。所以这样急迫，以致做得模样非常难看，自然是为了“乘虚而入”的这个“虚”字。
苏联所以能够成为今日这样举世版图最大的国家，就是靠了运用“乘虚而入”的四字诀，只要任何地方有“虚”的情形出现，它就非钻进去不可。当年中亚细亚很虚，于是它就伸手拿了去；西伯利亚很虚，它也拿了去；后来拿到黑龙江，恰好碰到康熙皇帝，几场硬仗把它打了回去；再后来清朝衰弱而虚了，于是它又强占了不少土地去。
波兰虚，拿波兰之地；芬兰弱，拿芬兰之地；波罗的海三小国弱而且小，索性全盘并吞之。目前东南亚甚虚，苏联又不禁贪心大起。
苏联这样搞法，所有东南亚国家当然深恶而痛绝之，如果搞到中共非出来干涉不可，东南亚从此多事矣。

显示原版>>

Previous:曼谷《京华日报》文章《在东南亚区幅员上冷眼看苏联》

Next:泰报报道《一百名克格勃特务附属于驻这里的使馆》


印政府派武装警察到大学监视学生活动

出版日期:1975.07.19
         期次:6047
         版次:3
         栏目:\[第三版]
副题:联邦政府接管古吉拉特邦和泰米尔纳德邦的新闻检查工作
文章正文:
【合众国际社新德里七月十七日电】据泰米尔纳德邦和古吉拉特邦邦政府的人士昨天说，联邦政府派出的小组已奉命进入这两个仅有的反对党控制的邦，接管新闻检查日常工作。
这两个邦的人士说，中央政府之所以采取这个步骤，是因为这两个邦政府没有遵守根据全国紧急状态法而颁布的严格的新闻检查规定
。
同这有关的一个行动是，两个据信是记者的人，由于没有把新闻稿送给新闻检查官审查而被逮捕。这是总理英·甘地六月二十六日宣布紧急状态以来，人们所知道的第一次因为避开新闻检查而逮捕印度记者的事件。
政府曾警告：凡是不遵守新闻检查制度的记者都将面临“严重后果”。政府的一个声明说，这两个没有说明是谁的人是在十五日被捕的，其罪名是“在发表以前……没有把他们所写的某些消息送交官方审查”。
十六日在德里北郊的德里大学及其所属的一些学院开学的第一天，向那里派出了武装警察和民防人员进行监视。
大学的负责人证实，学校里有大批便衣人员在场，以使政府发出的禁止举行新生入学典礼的命令得到执行，新生入学典礼在印度被称作“使人伤脑筋的事”，是一种恶作剧的活动，过去曾导致爆发校园内的暴力事件。
除了泰米尔纳德邦和古吉拉特邦以外，印度其他的二十个邦是由甘地夫人的执政的国大党统治的。这两个邦政府里的人士说，西部的古吉拉特邦的政府“并不严格实行新闻检查”，而南部的泰米尔纳德邦的反对党政府则“完全置诸不理”。这些人士说，中央政府于上周接管了这两个由反对党治理的邦的新闻检查工作。

显示原版>>

Previous:苏到斯里兰卡的旅游者大量增加

Next:日本《现代亚洲》月刊评论《三木、宫泽外交向何处去》


安人运主席对南记者谈话指责民阵

出版日期:1975.07.20
         期次:6048
         版次:3
         栏目:\[第三版]
文章正文:
【南通社罗安达七月十七日电】安哥拉人民解放运动主席阿戈什蒂纽·内图在同南通社驻罗安达特派记者德拉吉萨·波波维奇谈话时说：“我们的武器将始终对准安哥拉人民的敌人，对准所有那些仍然想把我们重新带回殖民主义黑暗深渊的人。过去几天在罗安达发生的一切等于是同那些想要制造不安、混乱、动荡和暴力的帝国主义走狗进行的一次较量。”
内图在有人要求解释目前发生冲突的原因时说：“这是老生常谈的事。自从我们从事解放斗争时期以来，安哥拉民族解放阵线一直奉行一条反动的路线，这是一条决不导致统一解放力量的路线，现在安哥拉已发现自己处于一种使反动派担心的境地。”
这位安哥拉人民解放运动领导人在有人问到纳库鲁协议将怎么办时说，他的运动希望“它的所有观点仍然有效”。
内图在回答记者的下述看法，即有征兆的是在解放运动之间达成协议以后，它们之间经常出现分歧时说：
“每当反动派投入战斗，并且在外界的援助下想把它的意志强加于人的时候自然总是如此。这是新殖民主义在安哥拉施加的压力。”
问题之一是将会举行预定的选举吗？
内图回答：“当然，这是至关重要的。人民必须大声而清晰地阐述他们的愿望。”
最近，安哥拉较多地谈论爆发内战的可能性。内图驳斥了这些预言。他说：“不，不会爆发内战。同反动势力的局部冲突经常会爆发，但是，这不会拖得很长。”
内图评论最近在罗安达散播的关于所谓在安哥拉人民解放运动内部的分歧和他被捕的谣言时说：“告诉你们的同事，我还活着，因为现在在独立前夕没有理由去死，我将要活很长时间。”

显示原版>>

Previous:扎通社评论《安哥拉走向全面战争》

Next:以驻美大使迪尼茨同基辛格会谈


奥地利《情况与通讯》文章《中国是特殊类型的发展中国家》（上）

出版日期:1975.07.20
         期次:6048
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】奥地利经济与政治研究所刊物《情况与通讯》第八十一期（四月二十五日出版）刊登安东·齐施卡撰写的一篇文章，题目是《中国是特殊类型的发展中国家》，摘要如下：
是一种其规模可导致世界末日的“黄祸”呢？还是一个第一流的和平因素？这个人民共和国是上升为世界工业大国呢？还是一个人道地经营管理的榜样？为什么研究中国
为什么把中国作为一个议题？因为中国人不仅占人类的五分之一，而且表明，怎样能解决我们的环境和增长问题；这个占地球十五分之一的国家是怎样从一个被天灾和内战、饥饿和瘟疫、肆无忌惮的剥削者和外国暴君们推入贫穷深渊的国家，变成一个没有人挨饿和受冻、没有人没有房子住或失业的唯一的“发展中国家”。
之所以在这里谈论中国，是因为我们越来越经常地怀疑，即是否能解决即使是最普通的问题，但是中国人克服了一切困难，而且比以往任何时候都相信，没有解决不了的问题。因为我们实际上不再有世界观了，但是中国证明，世界观有什么价值以及实现了其他任何地方所没有的东西：没有任何通货膨胀的全部就业率。生产迅速上升以及生活水平不断提高，而物价不断下降。国家预算平衡以及没有任何内债和外债。没有所得税和公司利得税以及社会保险费，但是每人都有上学的可能，有保健和有退休金。有世界上唯一的国防力量，它所生产的远远超过了它的消费，这是一个工作队。
那么这是对中国共产主义的赞歌吗？绝不是。但是是对中国人之健康理智的赞歌，他们把与自然的有力结合同高度的智慧结合了起来，把不屈不挠的努力和节约同独一无二的适应能力结合了起来，把明确的现实主义同坚定的民族感结合了起来。
之所以在这里谈论中国，是因为它不打算做“超级大国”，因为它把自己局限于这样的一些可能性，即摆脱旧的依赖性，而没有产生新的依赖性。但它还是在世界政治中起着重要的作用：中国把自己看成是与“超级大国”抗衡的力量，因此对欧洲的统一和加强特别感兴趣，美国尽管口头上赞成，但还是象苏联一样企图阻挠这种统一。
毛在一九四九年夺取政权是美国的失败，但绝不是俄国的胜利，而是既不会受西方也不会受苏俄控制的亚洲的崛起。
毛认为，精神支配着物质。中国领导把人看成是一切经营管理的基础，并且相信对于提高生产率来说，最重要的不是物质刺激，而是群众的热情和对于成就的自豪感。工作的愉快在中国被看成是决定性的生产因素，毛通过“文化革命”试图避免一切官僚主义的弯路，如同避免一切弯路一样。
今天中国和苏联统治制度的主要区别就是：尽管苏联几乎是中国的两倍半而人口却不到中国的三分之一，但是，它的粮食供应却要糟得多。
毛把中国的农民看成革命的承担者，他调动了农村居民的创造力，因此在中国不存在集体农庄的荒芜草原。因此在中国也从来没有象苏联那样的强制劳动营，从来没有采取象对沙皇知识分子或富农的那种灭绝行动。
但主要的是：在中国是发动群众。在苏联，群众是不能参与任何真正的政治决定的。在中国为真正的机会均等而努力。而苏联却是一个新的等级国家。中国拒绝任何“超级大国”的地位；苏联却追求世界霸权或起码是追求共同管理，即与美国一起统治。本身的巨大可能性
尽管中国今天还不是值得一提的世界经济的因素，因为正如上述那样，它限于它本身的可能性，不愿要外国的贷款和让外国帮助建设。但是，这种本身的可能性也是巨大的。
中国有比来因河长三倍的河流，有五倍于美国的水力发电潜力。今天，中国所有耕地中的一半耕地都是用人工浇灌的，其水稻和棉花的收获量是世界上最大的。中国的煤矿超过了所有的国家，最少占世界储藏量的六分之一。目前，许多地质学家相信，在东海和黄海下面的石油比任何地方都多，中国到一九八○年将开采比今天沙特阿拉伯更多的石油。无论如何石油开采量在一九四九至一九七四年间从八万吨增至六千万吨，即增为七百五十倍。中国有着实际上一切工业原料的大量矿藏，丰富的铁矿比亚洲的任何一个国家都多，有地球上最大的菱镁矿和钨矿，有金矿、银矿、铍矿、铀矿以及其他所能想到的一切矿藏。
但主要的是：北京政府多少世代以来第一次牢牢地掌握着中国农村的每一个村庄和最遥远的边疆地区，它拥有的人口是世界上最大的劳动力潜力。虽然对外贸易量在目前相比之下还不是很重要的，但这些人能够把中国变成所有市场中最大的市场。
就是说，中国的劳动成就在今天还不是一个世界经济因素。但是，关于这种劳动成就明天会怎样，可以从它昨天的情况估计出来，正如今天中国的成就要用昨天的来衡量一样。比如一九三四年在一次政府调查中把河北的一户八口人的农户作为“典型”，这个农户在一公顷半的土地上每年收获了相当于约一千奥地利先令的价值。或者说每月不到一百先令。据同样的一个官方资料记载，广东农民要交付的地租平均占每年的收入的百分之八十四。
在革命前的上海以及其他大城市里，每天晚上有饿死的或是因缺医而死去的中国人被扔到了粪堆上，在此之前他们没有机会干任何事情。任何没有看到过这些的人，都不会理解今天中国所取得的成就。而中国人为全世界提供了不可缺少的东西，决不仅仅是发明了火药及纸张、陶磁及丝绸，而且还发明了有了它才有可能能进行探险旅行的指南针。
那么这种苦难的地方如何变成了一个已于一九五○年至一九五三年在朝鲜战争抵抗了“有史以来最强大和最富裕的国家”美国并阻止了其把三十八度纬线上的临时分界线哪怕是移动一米的国家呢？
一个古老的中国故事说有一位农民，一座陡峭的山遮住了他的太阳，并且挡住了他通向最近的市场的道路。因此，他下决心挖掉这座山。他的儿子、孙子以及曾孙子继续干着这件事，有一天，这座山就消失了。这个故事给人的启发是：坚韧不屈的意志和毅力是任何东西所抵挡不住的。（上）

显示原版>>

Previous:美报记者报道《英·甘地对军队感到担心》

Next:莫斯科举办外国电影和电视新技术展览


美报记者报道《英·甘地对军队感到担心》

出版日期:1975.07.20
         期次:6048
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《华盛顿邮报》七月十一日刊登该报外事记者刘易斯·西蒙斯十日发自曼谷的一篇报道，题为《军队的忠诚决定着未来；英·甘地对军队感到担心》，摘要如下：
印度总理英迪拉·甘地夫人在接连不断施加限制和发布禁令的时候，她对军队是否对她忠诚这一点却变得越来越担心。
自从她实行紧急状态法和以所谓策划反对她的阴谋的罪名开始逮捕数以千计的政敌以来的两周内，她一再明确地提到了军队，显露出了她的深切忧虑。
她宣称，反对派、特别是纳拉扬，在设法唆使军队哗变。一些观察家认为，纳拉扬要军人和警方不服从他们认为是非法的命令的呼吁是促使甘地夫人采取行动的起因。
从那以后，甘地夫人公开表示，而且政府的全印电台也一再重复说，军队是非常守纪律和爱国的，不会去响应这种呼吁。军队迄今为止没有动静这一点十分清楚地表明，情况确实如此。
如果有人确实在设法煽动军队的话，那么可以肯定，军队并没有响应。但是紧张和分歧在加剧，军队领导人陷入了独立二十八年来从未遇到过的局面。
印度九十万人的军队一向以效忠于国家，而不是效忠于任何政客或党派，以不介入政治而感到自豪。
现在，甘地夫人正在设法抹掉她个人和她的国大党同国家之间的界限。一家高等法院六月十二日宣判她犯竞选舞弊罪之后不久，国大党主席巴鲁阿马上就在一个支持者的集会上狂热地高呼：“印度就是英迪拉，英迪拉就是印度。”
据说，甘地夫人被这种疯狂的吹捧弄得不知所措、但是她在这之后的言论和行动都更加使人感到，她是相信巴鲁阿的说法的，而且她希望全国也相信这种说法。
但是，军队是否相信这种说法呢？如果相信，又会相信多久呢？
甘地夫人声称反对党力图破坏法律和秩序，而她正在恢复纪律，这种说法对军官们会有巨大的感染力。
此外，甘地夫人在实行紧急状态后宣布的经济改革中有一项是把印度中等阶层人士中应征所得税的收入水准提高。将从这项改革中得到好处的人中，有一批高级军官，预料这批人每月大约能节省十三美元，这对印度一个有固定收入的人来说是一笔很大的数字。
预料这将巩固军官对甘地夫人的效忠。但是英国人二百年来留下的传统习惯不大可能轻易消失。今天的印度军队跟过去的英国军队一样，强调君子行动，遵守社会上的高尚准则。因此，在甘地夫人被宣判违反选举条例后拒绝辞职时，印度的军官们感到苦恼。
几周前，一位年轻的中尉对我说：“对她来说，正确的做法是，在最高法院审理她的上诉时靠边站。”
但是，后来分歧加深了。这种分歧是在几个月前开始的，那时，甘地夫人选择了拉伊纳将军担任陆军参谋长。任命拉伊纳担任这一高级职务时根本没有同有希望担任这一职务的其他将军们商量过，因为正如一位军官对我说的那样：“他是她的人。”
新德里一些玩世不恭的人认为，甘地夫人之所以让拉伊纳担任参谋长是为了出现象她自己现在所制造的这样一场危机作好准备。由于军队的纪律严明和组织性强，所以军队的支持，对希望控制住象印度这样一个幅员辽阔和情况复杂多样的国家的任何一位领导人来说，都是至关重要的。
据了解，没有一位高级军官或者为了抗议任命拉伊纳、或者是因为不同意甘地夫人而辞职的。这一事实本身就很能说明军队的传统习惯和组织性了。
除了在家庭和朋友很小的范围中间，高级军官们也不公开谈论——甚至在私下也不谈论——最近的事态。
据可靠消息说，高级军官们受到情报局特务的监视。情报局是甘地夫人在镇压前不久进行了几起重要人事更动的另一个组织。
据悉，负责新德里军区的一位军官正在受一家军事法庭的审讯，其理由是因为他不服从要他派穿便衣的士兵在六月二十日举行支持甘地夫人的群众集会时帮助维持治安的命令。无论是政府的审查官、还是军方发言人都没有对这一消息发表正式的意见。
然而，同军方关系十分密切的一位人士证实，“大批”准将和校级军官正在深思一些问题。据说，这些军官对发动一场正规的军事政变来接管国家不感兴趣，但是，据信，他们渴望恢复民主政府。
据说正在考虑的一种设想是：由几名军官逼迫印度的傀儡总统法赫鲁丁·阿里·艾哈迈德撤消紧急状态法令，强迫甘地夫人辞职，让国大党选择她的继承人和“使国家回到轨道上来”。
据这位人士说，这种设想如能实现，也可能要过六个月后，重要的障碍是领导问题。
最能吸引广大军队支持的一位军官是退休的元帅萨姆·马内克肖。马内克肖元帅在一九七一年孟加拉战争中带领印度军队大胜了巴基斯坦。马内克肖是升到元帅级的唯一的印度军官，他一直退休住在南部泰米尔纳德邦科努尔自己家里。在实行紧急状态后的几天内，新德里开始传说他已被软禁。

显示原版>>

Previous:美联社报道不结盟国家外长会议将提出暂停以色列出席联大的资格问题

Next:奥地利《情况与通讯》文章《中国是特殊类型的发展中国家》（上）


美报评论《美苏粮食交易正变成持久的安排》

出版日期:1975.07.20
         期次:6048
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月十七日刊载一篇评论，题为《美苏粮食交易正变成持久的安排》，摘要如下：
苏联和美国在粮食方面正建立新的关系，正象它们在空间方面一样。其结果可能使世界为之震动。
在两国宇宙航行员努力在空间进行对接的时候，农学家们指望苏美达成一项新的粮食交易，这种交易将对国际价格产生一系列的影响。在这笔交易的背后可能形成一种更为持久的粮食关系。
这里的官员们报告说，苏联人今年可能需要购买一千四百万吨小麦和玉米。他们在一九七二年秘密地购买了将近三千万吨的美国小麦，其影响所及，从美国超级市场的计价柜台一直到孟加拉国饿得骨瘦如柴的孩子。据这里一则消息说，加拿大已订立合同向苏联人出售二百五十万吨粮食。苏联的购买可能会使美国保持或提高粮食价格。
在这两个超级大国互相在空间和粮食方面摸底的时候，它们各自都在试探建立新的关系。为了达到眼前的目的，需要有相当大的信任，其影响可能超过这一具体事情本身。譬如说，苏联把空间问题和粮食问题同国家安全等同起来，但是在每个问题上都必须放弃它的某些机密性。
美国方面也是有一些问题的。这笔粮食交易使农业部长巴茨感到高兴，因为这将有助于使他的服务对象——农场主——得到好的价格。另一方面，还必须考虑到粮食价格对通货膨胀和经济衰退的影响。
苏联方面的人口日益增长，它对食品的需要增长得甚至更快了，但是它的气候却是不稳定的。它的粮食需要，在它对收成实行保密的情况下是世界农业中的一大未知数。
美国政府经济学家在新的粮食交易的问题上似乎处于一种极度混乱的状态。象过去一样，这笔粮食的需要是突如其来的。

显示原版>>

Previous:塔斯社指责欧洲共同体对葡萄牙施加压力

Next:土耳其要求同美会谈双方防务问题


美联社报道不结盟国家外长会议将提出暂停以色列出席联大的资格问题

出版日期:1975.07.20
         期次:6048
         版次:3
         栏目:\[第三版]
文章正文:
【美联社联合国七月十六日电】美国由于阿拉伯人领导的把以色列驱逐出联合国的规模越来越大的努力而在联合国同第三世界集团渐渐发生冲突，美国对联合国的支持可能有减少的危险。
美国国务卿基辛格在本周早些时候的一次讲话中攻击第三世界“操纵”联合国，而没有提到以色列，但是这里认为这是对反以色列运动的一次直率的警告。
四十个穆斯林国家十六日在沙特阿拉伯举行了一次会议，一致要求驱逐以色列。七十五个不结盟国家外长会议将在八月提出暂时停止以色列出席联大的资格问题。

显示原版>>

Previous:以驻美大使迪尼茨同基辛格会谈

Next:美报记者报道《英·甘地对军队感到担心》


莫斯科举办外国电影和电视新技术展览

出版日期:1975.07.20
         期次:6048
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《苏联银幕》一九七五年第十期（四月份）刊登一则消息，介绍在莫斯科举办的外国电影和电视新技术展览，题目是《技术和电影》，摘要如下：
莫斯科在不久前接待了十二个国家的一百四十五家外国公司的代表，为的是了解国外电影和电视技术方面的新发明。
这次参观是从进入陈列室的每个人在大型电视屏幕上看到自己开始的，而且法国汤姆森公司的摄影师们在进行电视传送时不使用功率强大的照明器材，而这些器材目前还是任何电视和电影摄影不可分割的一部分。新的感光元件甚至可以在黑暗的室内将人眼看不见的东西在银幕上放映出来。
美国电影器材公司展出了几台新奇的摄影机，这些摄影机把光学、结构和利用电子学等方面的最新成就成功地结合起来。例如ＸＰ—３５型摄影机的无噪音，对光方便和运用变焦距镜头等能够符合专业同期录音摄影最严格的要求。这家公司的另一种型号的摄影机Ｃｎ—１６尽管重量轻，但却可以用十六毫米胶片拍摄，用固定在摄影机上的石英灯照明，并借助于安装在机器上的磁带录音机和传声器进行同期录音。摄影师把这种摄影机扛在肩上就能同时履行摄制组几个成员的职能。
在照明器材方面，洛埃尔和科鲍尔特公司展出了许多新产品，大体上这是些安在灯具上的各种功率的小型卤气灯管，这些灯管能把漫射光迅速转成强聚光，它们既可以由交流电网，也可以用挂在摄影助理腰带上的小型蓄电池组供电。类似的照明灯具在我们这里也广泛使用，但是在用彩色胶片拍摄时，却只能在摄影棚或暗室的条件下使用。在室外拍摄时这种灯光使景物呈橙黄色。托恩、克列麦尔、科鲍尔德和其他公司在采用特殊的放电管之后，已经解决了这个问题，这种灯管点着时，它的色温同日光相当。
人们越来越肯定，最新的发明——磁带录像——可以使电影发生一场革命：摄影机将变成轻便的录像传送装置，复杂的显影和洗印程序将成为不必要的了，彩色画面在拍摄后可以当场进行检查，剪接将简化，最后，放映过程本身也将发生根本变化：观众将根据自己的愿望选择磁带录像影片或是类似唱片的录像盘影片。甚至在各影院里银幕上的画面也将由同一部磁带通过电缆电视播映。汤姆森公司展出的这种圆盘录像方法说明了电影的未来。

显示原版>>

Previous:奥地利《情况与通讯》文章《中国是特殊类型的发展中国家》（上）

Next:香港《周末报》报道《英国的电视新闻报》


南《人民军报》评论《屹然不动》说不管威胁来自何方南决心保卫自身独立

出版日期:1975.07.20
         期次:6048
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】南斯拉夫《人民军报》七月十七日以《屹然不动》为题，刊登一篇评论，摘要如下：
欧洲和欧洲以外的某些反动政治集团在围绕“南斯拉夫究竟要倒向哪个阵营（应读为集团）”的问题上大作幕后游戏的活动，已经持续几十年之久了。
欧洲的黑色一黄色报刊“发现”：南斯拉夫正在“一边倒”，正在倒向东方，倒向华沙条约，说“这有证明”。而接着，不知又从哪里涌来了一股“逆浪”，据“断言”，这股逆浪朝着完全相反的方向涌去，结果，南斯拉夫又“倒向西方……”
这样，由于这些预言家们玩弄的游戏，南斯拉夫的政治钟摆就不断地来回摆动。尽管随着时间的推移，无论是战时还是战后，所有这些恶毒预卜和流言蜚语都已一再被驳得体无完肤，但是他们还是这样做。因为凡是思想正直的人都会轻而易举地看到南斯拉夫的真正立场：南斯拉夫独自屹然不动。还在人民解放战争期间，南斯拉夫就自己为自己赢得了这种自身独立和不结盟的立场。尽管南斯拉夫在不少情况下受到各种压力，在某些时期甚至还受到公开军事威胁，要南斯拉夫放弃自己这种自主的、社会主义的、不结盟的、爱好和平的政治方针，但是南斯拉夫对这一立场还是坚持始终。而且它一向有勇气对之加以反对，并决心保卫自身的独立，而不管对这种独立的威胁来自何方。这些天来，我们又听到了关于南斯拉夫正准备倒向某方的“新证据”。这次是倒向华沙条约，谁也不晓得，这已经有多少次了。
当然，为了证实这些最新的预言也将同迄今的所有预言一样，会遭到同样的命运，我们并不需要花费很大的气力。因为南斯拉夫早就决定了要走它现在实际上正在走的战略道路。
可以说，南斯拉夫是全心全意地向世界开放。但是同时，却没有接受任何人的“核保护伞”，过去没有，将来也不会接受任何人在意识形态方面、政治方面或军事方面下的命令。南斯拉夫将站在哪一边是尽人皆知的。无疑，它的选择是反对侵略，反对帝国主义、霸权主义和任何武力。

显示原版>>

Previous:土耳其要求同美会谈双方防务问题

Next:外电自里斯本报道：葡萄牙党派斗争日益激烈


葡社会党十五日举行群众集会人们高呼“人民不支持武装部队运动”口号

出版日期:1975.07.20
         期次:6048
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本七月十五日电】成千上万愤怒的社会党人今晚聚集在党总部外边的街上，高呼仇视葡萄牙军人统治者的口号。
在该党领袖苏亚雷斯从二层楼的阳台向他们微笑时，他们一次又一次地齐声高呼“人民不支持武装部队运动。人民不支持武装部队运动。”
自从军人十四个月前进行接管并答应实行民主以来，里斯本还是头一次居然有一群人敢于不对军队表示奉承。
如果说社会党人退出政府是政治上的转折点，那么这次集会看来便标志着气氛的根本改变。苏亚雷斯指责共产党人受到了他们执行莫斯科路线的领袖库尼亚尔的危害。

显示原版>>

Previous:外电自里斯本报道：葡萄牙党派斗争日益激烈

Next:香港《快报》文章：《苏联的强盗式贸易》


时事社报道《苏对“联合飞行”倾注极大热情》

出版日期:1975.07.20
         期次:6048
         版次:2
         栏目:\[第二版]
文章正文:
【时事社东京七月十五日电】题：苏联对“联合飞行”倾注极大热情，转播放映也达美国一倍多。
在“阿波罗—联盟”联合实验中，眼下成为最大话题的是苏联方面下了很大功夫。
苏联从着手开发宇宙以来第一次用电视转播从发射到回收的情况，这也可以说明苏联方面对这次的联合飞行寄予期望很大。从美国东部时间十五日上午五点二十五分开始用彩色电视实况转播过去被视为极秘的拜科努尔发射场的情况。晚上八点二十分通过通信卫星向美国、日本及世界各国的家庭转播“联盟号”离开发射台的情况。两国的宇宙飞船进入轨道后，“阿波罗”作十次电视广播，“联盟”作二十四次，达一倍以上。

显示原版>>

Previous:英报文章《今天的阿波罗------联盟号飞船的发射掩盖不了在空间进行军事竞争的危险》

Next:扎通社评论《安哥拉走向全面战争》


塔斯社报道《「联盟号」和「阿波罗号」实现对接》

出版日期:1975.07.20
         期次:6048
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科七月十七日电】题：“联盟—１９号”和“阿波罗号”飞船实现对接
一九七五年七月十七日莫斯科时间十九点十二分，苏联“联盟—１９号”宇宙飞船同美国“阿波罗号”飞船实现了对接。
在“联盟—１９号”和“阿波罗号”飞船对接后的两昼夜联合飞行中，乘员们将相互由一艘飞船过渡到另一艘飞船，以及进行联合科学实验。
【路透社休斯敦七月十七日电】美国负责人在这里说，苏联宇航员今天与美国阿波罗号宇宙飞船对接后报告说，他们的联盟号飞船出现了轻微的漏压迹象。宇航局发言人说，苏联地面控制人员把这个问题告诉了美国负责人。他们说，宇航员们在睡觉前不久报告他们的飞船的气压每分钟下降一毫克。
负责人看来不认为这个情况很严重，所有五名宇航员都被命令上床睡觉，在此期间双方的地面技术人员都设法解决这个问题。
【合众国际社休斯敦七月十七日电】三名美国宇航员和两名苏联宇航员今天在轨道上会合，几分钟之后，“阿波罗号”指令长斯塔福德报告，在连接两艘飞船的对接舱里有一种辛辣的燃烧气味。

显示原版>>

Previous:香港《快报》文章：《苏联的强盗式贸易》

Next:英报文章《今天的阿波罗------联盟号飞船的发射掩盖不了在空间进行军事竞争的危险》


塔斯社指责欧洲共同体对葡萄牙施加压力

出版日期:1975.07.20
         期次:6048
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科七月十七日电】题：欧洲经济共同体最高级会晤：问题依旧
欧洲经济共同体部长理事会为期两天的国家元首和政府首脑会议，已于今天在布鲁塞尔闭幕，会上讨论的基本问题根本就没解决。
虽然“九国”成员越来越认识到有必要调解同发展中国家的关系，但会上讨论的再次召开国际能源会议的主张却没有得到具体化。对这个问题的讨论情况表明，欧洲经济共同体一系列伙伴仍然以美国的立场为指针。
对“九国”同葡萄牙关系的讨论，在会上占了相当重要的地位。欧洲经济共同体国家企图对葡萄牙施加压力，提出了一些政治要求，作为向它提供经济援助的先决条件，而这些政治要求完全可以被看作是干涉该国内政。

显示原版>>

Previous:外电评述：西欧共同市场九国首脑会议

Next:美报评论《美苏粮食交易正变成持久的安排》


土耳其要求同美会谈双方防务问题

出版日期:1975.07.20
         期次:6048
         版次:1
         栏目:\[头版]
副题:土宣布延长改变美在军事基地地位的限期
文章正文:
【美联社安卡拉七月十七日电】外长查拉扬吉尔今天宣布，土耳其已把它的关于把美国驻这里的军事基地置于“临时地位”的限期延长，以使双方有时间完成谈判安排。
外交观察家们把延期解释为这样一个行动，使得美国众议院有时间就恢复美国向土耳其运送武器的事进行表决。
但是他拒绝把延期同表决联系起来。
他说，今天已向美国大使馆提出一个要求，要求它立即开始谈判，使土耳其同美国建立的共同防御关系具有一种“新的合法地位”。
土耳其政府一月前宣布，它将把大约二十个基地置于这种未加解释的新地位之上，并把今天规定为谈判限期。
他说，关于延长限期的决定是国家安全委员会和内阁今天分别举行的两次长时间会议上作出的。
他说，土耳其在双方完成关于会谈的方法方式的研究之前，不给美国的基地规定新的地位。
当问到这可能需要多长时间，他在记者招待会上说：“时间很短，大概不到本月底。”
记者问，土耳其是否因此而接受美国的推迟要求，他回答说：“我们宁愿受到批评而不愿危及土耳其的民族利益。”

显示原版>>

Previous:美报评论《美苏粮食交易正变成持久的安排》

Next:南《人民军报》评论《屹然不动》说不管威胁来自何方南决心保卫自身独立


外电评述：西欧共同市场九国首脑会议

出版日期:1975.07.20
         期次:6048
         版次:1
         栏目:\[头版]
副题:会议重申“只有葡萄牙是多党制的民主国家才能向它提供经济援助”
文章正文:
【美联社布鲁塞尔七月十七日电】在里斯本的军人委员会慢慢走向极左独裁政权以后，欧洲共同市场九国今天冻结了关于向葡萄牙提供大规模援助的计划。
政府首脑结束了一年三次的首脑会议，他们还向谋求把以色列开除出联合国的四十个穆斯林国家发出了清楚的警告。两天会谈的特点是有一股反对法国总统德斯坦的大加宣传的计划的暗流，这个计划是召开高级会议讨论世界货币制度的危机。只有西德总理施密特表示支持德斯坦的主张。
欧洲领导人考虑他们对于支持葡萄牙摇摇欲坠的经济的态度，他们知道，该国在民主方面的十五个月的实验正在归于失败，共同体曾谈到一些经济援助措施，这些措施在三年内将提供近十三亿美元。但是首脑会议领导人在一项声明中表明，只有葡萄牙仍然是一个多党制的民主国家，才会向它提供援助。他们的声明说：“欧洲理事会重申，欧洲经济共同体仍然愿意讨论与葡萄牙进行密切的财政与经济合作问题。它指出，按照欧洲共同体迄今为止的政策与历史，它只能支持一个多党制的民主国家。”
在谈到中东问题时，政府首脑支持美国国务卿基辛格向那些想把以色列赶出联合国的阿拉伯国家和其它国家提出的警告。一个措词慎重的声明在没有直接提到以色列的情况下，重申需要维护这个世界组织的普遍性，遵守它的程序和尊重它的成员国的权利。
在与中东有关的另一个行动中，共同体领导人命令政治专家研究，他们怎样才能最好地支持埃及关于实行十亿美元的援助计划的要求。开罗已对美国说，它需要这么多的援助来重建苏伊士运河沿岸遭到战争破坏的城镇。
欧洲领导人全神贯注的问题是世界货币、贸易、能源问题以及政治问题。
施密特对记者们说，西德打算使它的经济政策与法国的经济政策密切协调起来，以应付和击败通货膨胀和衰退造成的挑战。
会议主席、意大利总理莫罗说，如果要希望共同市场国家有效地恢复经济，需要与美国和日本进行更多的合作。
【法新社布鲁塞尔七月十七日电】今天在这里开会的欧洲经济共同体国家的首脑，未能为即将举行的联合国大会会议制订一项关于原料的共同政策。
但是他们对今天宣布葡萄牙政府已经解散一事感到震惊，以致说，共同体委员会建议向葡萄牙提供的七亿美元的援助是有条件的，这就是，必须保持多党制民主。
鉴于下周将恢复欧阿对话，九个国家和政府首脑还决定在阿以冲突中不采取偏袒态度。

显示原版>>

Next:塔斯社指责欧洲共同体对葡萄牙施加压力


外电自里斯本报道：葡萄牙党派斗争日益激烈

出版日期:1975.07.20
         期次:6048
         版次:2
         栏目:\[第二版]
文章正文:
社会党要在波尔图市举行群众大会，葡共控制的工会要工人建筑街垒，堵塞进入波尔图市的通道。军方紧急呼吁人民镇静
【路透社里斯本七月十七日电】在联合政府的倒台使政治家相互激烈指责和警告会出现暴力行动以后，军方今晚发出紧急呼吁，要求葡萄牙人民镇静。
共产党指责它的对手社会党阴谋在法西斯分子帮助下发动反革命。
联合政府的垮台使共产党人在十五个月中第一次处于政府之外。社会党和人民民主党退出政府使政府处于混乱状态。
贡萨尔维斯总理现在正设法组成一个新内阁，预料新内阁中将有许多军人，还会有一些无党派的专家。
社会党计划明天在北部的波尔图市举行大集会。正是在波尔图的共产党总部今晚发表声明猛烈攻击社会党。
共产党说，社会党在人民民主党、中间偏右的社会民主中心党、法西斯分子和黑色的反动派的帮助下对革命发动进攻，以把贡萨尔维斯总理赶下台，建立一个右派政府。
共产党控制的总工会呼吁一切工人在明天一早就完成工作，建立街垒，堵塞进入波尔图的通道。在今年四月举行制宪议会选举时，该市人民的压倒多数投了社会党和人民民主党的票。
最近有迹象显示，北方（这是葡萄牙的人口稠密和保守的地区）愈来愈感到不满了，农民担心在土改中会失去他们的小量土地，居民则由于失业人数增加和物价上涨而受到打击。
人民民主党今天说，联合政府没有任何权力，正义在葡萄牙受到忽视。
他们谈到了“忧虑、不安全、仇恨和恐怖”的气氛，指责共产党及其盟友出人不意地占有了工会、地方议会和报界，并设法利用武装部队来建立独裁政体。
【法新社里斯本七月十七日电】武装部队运动在名义上和实际上为国家出现的问题承担责任的做法是冒大风险的。
武装部队运动几乎没有时间去处理失业（目前达到了劳动人口的百分之七）、生产和出口下降、国际收支情况日益恶化和旅游业不佳造成外汇储备下降等问题。
革命委员会发言人洛伦索说，不能让政治真空长期存在下去，但仍然不清楚新政府将有什么样的人员组成。今天甚至还不知道贡萨尔维斯是否将留任总理。
然而，党派之争仍方兴未艾。
人民民主党今天说，它“准备同武装部队运动合作”。
该党在这里发表的一项公报中把“忧虑、不安……仇恨和恐怖气氛”归咎于共产党及其参加联合政府的盟友葡萄牙民主运动。
人民民主党说：“政府不执政，法律得不到实施，正义得不到尊重，制宪议会的信用遭到了系统的破坏。”
葡萄牙民主运动今天在继续其反对社会党和人民民主党的运动。它在这里发表的公报中谴责这两个党“在国外造成一个国家处于混乱的形象，以便进一步刺激帝国主义施加压力，并给我国的经济制造困难”。里奥马约尔地区农民对葡共不满情绪增长
【美联社葡萄牙里奥马约尔七月十六日电】种植苹果的路易斯
·马德拉说：“这是最后一次，绝对是最后一次了。我们再也不会容忍了。”
这些话是对共产党在军政府中日益增长的控制表示不满而坐在农民联盟会议厅的桌旁气势汹汹地说出来的。这些话代表了里奥马约尔六千农民心底的情绪。
过去几天中，这个富饶的农业区的农民捣毁了共产党总部，把一些共产党官员赶出了城，把成千份报纸撕得粉碎，因为报纸歪曲报道了这里发生的情况。目前，他们扬言要用拖拉机堵塞里斯本到波尔图的公路，如果必要的话，甚至停止向里斯本供应食品。

显示原版>>

Previous:南《人民军报》评论《屹然不动》说不管威胁来自何方南决心保卫自身独立

Next:葡社会党十五日举行群众集会人们高呼“人民不支持武装部队运动”口号


香港《快报》文章：《苏联的强盗式贸易》

出版日期:1975.07.20
         期次:6048
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《快报》七月十四日刊登一篇文章，题为《苏联的强盗式贸易》，全文如下：
越来越多的东南亚国家，正在发展与苏联的贸易关系。苏联供应的货物虽然品质低劣，但售价廉宜，东南亚国家售给苏联的货物也都能获得合理价格。但这只是开始，苏联在与任何国家刚建立贸易关系时，都是公平交易的。这些东南亚国家与苏联的贸易关系进一步发展之后，将会产生怎样的结果，目前尚难断言，但从已经与苏联建立密切贸易关系的东欧各国之遭遇来看，则可以对这些东南亚国家的未来遭遇窥见一二。
当苏联与东欧各国建立密切贸易关系后，成立了一个东欧经济理事会（包括华沙公约各国以及蒙古与古巴），实际上成为苏联操纵东欧经济命脉的工具，这些国家欲摆脱这个“经济理事会”而不能，因此上周在布达佩斯召开理事会议时，并不能减少苏联的羁绊，而是加强了“合作”。
最主要的“合作”是规定在一九七六至一九八零年间，这些国家与苏联的贸易须增加百分之五十七。而这些国家目前的对苏贸易已经占他们的全部对外贸易的半数以上，换一句话说，在五年之后他们将被迫放弃一切对西方的贸易，把全部原料卖给苏联，而所需的一切进口物品也必须向苏联购买。
布达佩斯会议又规定这些国家要共同分担一九八零年时拨出的一百五十五亿美元从事十项大规模工业计划的发展，包括提炼和生产四种稀有金属，使苏联将来能以核子电力供应这些国家，但这些国家所享用的核子电力却仍是要向苏联付款的。没有一个东欧国家甘心进行这种“合作”，但他们的经济命脉已经因过去的“密切贸易”而被苏联所操纵，本身已没有独立的经济能力，又因在苏联的紧箍下无法与西方开展贸易，于是就非继续“合作”不可。所以在布达佩斯进行的“同志般的磋商”中，柯西金同志所提出的每一项计划，其他同志皆不能不接受。
自今年以来，苏联卖给东欧国家的石油加价百分之一百三十，虽仍比阿拉伯石油廉宜，但布达佩斯会议规定今后将随时依照“国际价格”而调整。目前苏联每年供应东欧各国石油五千万吨，一九八零年将增至七千万吨，而且全部照国际价格收费。这些国家由于和苏联的贸易关系太密切，已不可能从其他方面获取石油。

显示原版>>

Previous:葡社会党十五日举行群众集会人们高呼“人民不支持武装部队运动”口号

Next:塔斯社报道《「联盟号」和「阿波罗号」实现对接》


香港《周末报》报道《英国的电视新闻报》

出版日期:1975.07.20
         期次:6048
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《周末报》六月十四日以《英国的电视新闻报》为题报道：
彩色电视的问世是电视技术发展过程中的一高峰。但是，每一个电视节目只在一定的时间内广播，过了时间就没有机会看到，这个问题还有待解决。
最近，英国的两个电视台——英国广播电台（ＢＢＣ）和独立电视（ＩＴＶ）——成功地发展了一种“电视新闻报”。这种“电视新闻报”不受广播时间的限制，观众在任何时间都可以选择所需要看的新闻。而且，看完以后，如要重看，也可以。
英国电视是６２５线制，６２５线中有两条空线。“电视新闻报”利用这两条空线，以电子密码讯号播出一篇又一篇的新闻。新闻节目包括普通日常新闻、天气、体育、商业、科学等类，每类新闻有一定的号码。观众收看新闻时，先要打开特别密码翻译机按掣选择新闻节目。一按掣，当时所播的节目立即消失，而所选择的节目的第一页便在萤光屏上显现。再按掣，节目转第二页，节目就这样一页一页地转播下去。在十五秒钟内可以播送一百页左右。
新闻内容由电视台随时改换和补充。英国广播电台现在已经实验播送五十页新闻，并计划在本年年底增至一百页。独立电台将在本年六月底开始实验播送，计划将来一共播送八类新闻节目，每类可达一百页。
规模比较宏大的电子制造厂正在加紧发展和改善现有的密码翻译机。以目前的物价来说，制造一万架密码翻译机，每架成本为五十英镑。彩色电视机附加装置这种设备，价钱大约要增加一百三十镑。大批生产以后，成本会降低些。
英国是目前世界上成功地实验播送“电视报”的唯一的国家，约在明年正式普遍播送。有关人士对于“电视报”的前途充满信心，估计它会受到大众的欢迎。

显示原版>>

Previous:莫斯科举办外国电影和电视新技术展览


以驻美大使迪尼茨同基辛格会谈

出版日期:1975.07.20
         期次:6048
         版次:3
         栏目:\[第三版]
副题:法新社报道他转达了有关取得中东临时解决办法的新因素
文章正文:
【法新社华盛顿七月十七电】以色列驻华盛顿大使迪尼茨说，他今天同基辛格国务卿在国务院进行九十分钟会谈期间，向基辛格转达了有关取得一项中东临时解决办法的“一些新因素”。
虽然他拒绝详细透露“新因素”的内容，但是他说会谈是一次“富有成果的讨论”。
据信迪尼茨奉命把星期日在耶路撒冷决定的以方最新建议告知基辛格。
他说今天晚些时候他还要同基辛格会晤，观察家们认为这两次不寻常的会见具有特殊重要意义。
但是迪尼茨向记者们强调说，美国和以色列“没有”就以色列在西奈的撤军线“达成原则性的协议”。
他还说，谈判的速度不能受“凭空设想的期限的限制”。
他说，埃及关于不让联合国维持和平部队驻在西奈的威胁并不能促进谈判，不过他又说，埃及的决定“阻碍不了我们寻求和平的努力”。

显示原版>>

Previous:安人运主席对南记者谈话指责民阵

Next:美联社报道不结盟国家外长会议将提出暂停以色列出席联大的资格问题


英报文章《今天的阿波罗------联盟号飞船的发射掩盖不了在空间进行军事竞争的危险》

出版日期:1975.07.20
         期次:6048
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《泰晤士报》七月十五日刊登一篇文章，题为《今天的阿波罗—联盟号飞船的发射掩盖不了在空间进行军事竞争的危险》，摘要如下：
今天的阿波罗一联盟号飞船的探险深刻地表明，空间不再是苏联和美国之间竞赛的场所。美苏空间合作可能扩大到各方面的探险，或许还包括向火星联合探险。
但是这个正在演变的超级大国在空间的关系也有比较阴暗和比较不祥的方面。这就是空间在保持美苏之间战略力量对比方面所起的越来越重要的作用，这种作用由于宇宙飞船的军事用途越来越多而复杂化了。
轨道卫星的两种最旧的军事作用——早发警报和侦察——仍被认为是最重要的。自从六十年代初期以来，美国已使用三颗早发警报卫星，一颗在东半球上空，两颗在西半球上空，以侦察苏联境内发射导弹的情况和从海洋深水中活动的潜艇上发射导弹的情况。
苏联尚没有在轨道上设置早发警报系统，但是已充分利用卫星技术进行侦察。
没有那一方违反过一九六七年外层空间条约关于禁止在空间部署“大规模毁灭性武器”的规定，但是正在慢慢酝酿着一场军事竞争，最富有威胁性的事态发展是苏联显示了“反卫星卫星”能力——此种卫星能够进入其他卫星的轨道，能够利用电子干扰装备或者爆炸装置使别的卫星丧失作用。
为了对付这种威胁，美国已开始实施“强化”卫星的计划，使卫星能防爆炸、防干扰，并使之具有避开潜在的攻击者或者进行战斗的能力。
但美国在空间技术方面的优势可能会促使苏联加强空间活动的主动性。

显示原版>>

Previous:塔斯社报道《「联盟号」和「阿波罗号」实现对接》

Next:时事社报道《苏对“联合飞行”倾注极大热情》


扎通社评论《安哥拉走向全面战争》

出版日期:1975.07.20
         期次:6048
         版次:3
         栏目:\[第三版]
副题:安民阵政治局委员内图谴责苏联干涉安内政
文章正文:
【扎通社金沙萨七月十六日电】题：安哥拉走向全面战争
安哥拉过渡政府总理约翰尼·爱德华多·皮诺克昨天指责葡萄牙、苏联和捷克政府破坏自由谈判的安哥拉在今年十一月十一日实现独立的进程。
葡萄牙及其“盟友”向安哥拉人民解放运动提供的大量军事援助是对阿沃尔协议的公开违犯，是葡萄牙废弃今年六月的葡萄牙—扎伊尔协议。
这种对协议的违反表明了葡萄牙和苏联想使一个傀儡——即阿戈什蒂纽·内图——强行掌权，以便永远奴役安哥拉人民。
它也说明了葡萄牙政权的勾结，这个政权的军人们今天应为违背了诺言而感到羞愧。
葡萄牙的这一勾结应促使非洲加强团结，对这种无用的死亡——他们是内图及其主子的个人野心的受害者——展开广泛的抗议运动。
无论如何，根据皮诺克的说法，葡萄牙和安哥拉人民解放运动发动了一场战争，这场战争将继续到直至出现一个胜利者时为止。
它们应该单独承担后果，因为谁都知道，不论是在人心还是在军事方面，内图的地位是不巩固的。
越南和柬埔寨的榜样使我们说，安哥拉人民将胜利地战胜这场有霸权意图的斗争。
【安莎社北京七月十七日电】据此间报道，一位正在进行访问的安哥拉民族解放阵线的官员谴责“外国分子”——特别是苏联
——干涉这个非洲国家内政并在这个不久即将成为独立国家的各解放运动之间制造紧张局势。
据说，安哥拉临时政府新闻国务秘书和安哥拉民族解放阵线政治办公室成员恩德里克·瓦尔·内图是本周在北京同非洲外交官们进行会谈时作上述指责的。
据可靠人士说，内图说，“帝国主义势力”一直在设法把安哥拉国内政治形势破坏到这个地步，以至“现在所具有的枪炮要比解放战争期间的枪炮还多”。

显示原版>>

Previous:时事社报道《苏对“联合飞行”倾注极大热情》

Next:安人运主席对南记者谈话指责民阵


《中肯国际》文章《苏联威胁要推翻阿明》

出版日期:1975.07.21
         期次:6049
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《中肯国际》双周刊七月十二日刊登一篇题为《苏联威胁要推翻阿明》的文章，摘要如下：
据在布拉格和东柏林的外交人士传出的消息说，克里姆林宫已决定，它将不再“保护”阿明。
《中肯》驻东欧的记者说，克里姆林宫现在认为阿明太不稳定和可靠，无法在人们称之为的大力推进苏联在非洲的目标的努力中继续发挥他的作用。
同时，在乌干达军队的领导层中，没有人企图向苏联专家隐瞒这样的情况：大规模提供现代化武器可能造成东非产生爆炸性局势——这是俄国目前不希望看到的一件事，当乌干达军队现在完全根据阿明的奇怪的想法行事时，俄国肯定不希望发生这种事。
苏联技术人员认为，阿明可能试图欺骗莫斯科。
来自科纳克里、布拉柴维尔和摩加迪沙的消息据说已促使莫斯科注意阿明同北京的一个秘密协议。
外交官说，在布拉格，正在认真考虑一次组织良好的军事政变的可能性。这样的政变将由克里姆林宫批准，由现在在乌干达的苏联专家和顾问指导。其明显的目的将是“援助乌干达建立一个强大和稳定的政权”。
消息说，克里姆林宫将主张在非洲统一组织最高级会议期间搞反阿明的政变。然后在坎帕拉参加会议的非洲国家元首将面对着既成事实，并且“实际上将立即被迫承认新政权以防止非洲统一组织阵线的分裂”。

显示原版>>

Previous:苏《真理报》指责埃及报刊“散布反苏情绪”

Next:奥地利《情况与通讯》文章《中国是特殊类型的发展中国家》（下）


奥地利《情况与通讯》文章《中国是特殊类型的发展中国家》（下）

出版日期:1975.07.21
         期次:6049
         版次:4
         栏目:\[第四版]
文章正文:
劳动力过去一直是，现在仍然是国家最大的财富。但毛以新的方式利用它：同鼓吹回到纺车时代，并拒绝印度工业化的甘地不同，毛始终知道，必须使中国工业化。但是，他选择了一条同西欧和美国、日本以及苏联相比根本不同的道路，首先不忽视时代因素：布尔什维克在他们拥有相应的国家设施前消灭了手工业、私人工业、私人商业和富农；所以在苏联存在着饥饿和强迫劳动，因为集体农庄没有提供足够的面包，而由于产业工人没有得到足够的面包，所以他们也不供给足够的农业机械和化学肥料、消费品或任何其它刺激生产的东西。
毛叫人们继续生产，只要力所能及，同时也注意动员中国的未被利用的劳动力。主要目标：农业合理化
中国经济政策的主要目标一开始就是：向外国学习是有意义的，但国家必须自力更生，这意味着工业化的主要目的是农业的合理化。水利首先是为这个任务服务的。同样，培植高产的有益农作物品种、化学肥料生产翻几番和大量生产有力的农业机械，都服务于这个任务。中国的农业成就是建立在中国人原始的共同体精神和数千年的经验与最新知识结合在一起发挥作用的基础上的。
—九五零年——一九七五年期间取得的成就是：
耕地面积扩大了。
大米生产翻了一番。现在，中国占总生产的三分之一而成为地球上最大的大米生产国和最重要的大米出口国。
中国今天在棉花产量方面也居世界首位。它现在每年约产三百万吨，占所有棉花纤维的百分之二十三，并且取得美国双倍那么高的每公顷产量。
小麦产量翻了一番，现在占世界产量的十分之一，并通过进口小麦加以补充，因为麦子价格大大低于出口的大米价格。
在过去的四分之一世纪中，中国粮食产量的增长是人口增长的两倍！现在，据说每年增长的数字为百分之四和百分之一。
一九零零年到一九二五年间中国发生了八次严重的饥荒，每次饥荒都造成五十万以上人口的死亡。
今天，没有任何中国人再挨饿了，并且，粮食储备总计四千万吨。而且也不必为将来担忧，因为中国的九百七十万平方公里的土地始终只有二百万平方公里被耕种。中国拥有巨大的土地储备。
中国工业分散，因此城乡之间不存在矛盾。中国的工业化方式和它的总的管理方式也说明了为什么这儿没有通货膨胀和债务。中国财政部的预算办公室对人们解释说：中国总的财政计划建立在生产结果之上，在任何情况下支出的资金也不多于生产出来的资金，而总是要比它少一些。
中国人的收入好像令人可笑地微薄。但一切物价是与此相适应的。艰苦的生活作风
中国的生活作风叫做：“艰苦奋斗，勤俭节约”。人们遵循这种作风。一九七三年，中国的储蓄比一九六五年增加了百分之八十，光一九七二年——一九七三年间城市储蓄平均增加百分之十一，农村地区则增加百分之三十二。所有存款的利息为百分之四，存款由几十万个信用合作社所接受，这些信用合作社再把存款转到约两万个“人民银行”的分行中去。
象工厂和公社必须赚得它们的投资一样，所有消费者也必须这样做，他们必须付现钱，对他们来说，分期付款的贷款和任何其它私人贷款一样少。这儿，国家开支也不超过它的收入，支出不超过它所获得的利润份额。
同样，如前所说，中国今天没有任何外债，因为人民币是一种纯贸易货币。这种中国货币的各种买卖都必须以商品交换为基础，中国还注意做到外贸盈余。
中国不是危险，而是世界的希望。今天，中国虽然也是一个核国家——在一九六四年在没有任何外来援助的情况下成了核国家，正如它（欧洲当时还没有做到）在一九七零年发射了第一颗宇宙卫星一样。但北京再三声明，中国绝不会以任何借口使用核武器，除了回击侵略者，这些声明是完全可信的，因为数千年来，中国考虑的纯粹是防御。
从所有历史经验来看，中国没有任何占领的意图，如果说它今天拥有一支有打击力量的军队，那么它与其它军队是不能相比的。
中国军队是一支劳动和生产的部队，它有自己的工厂，这些工厂绝不只是制造武器，它还为老百姓生产诸如药品、衣服以及罐头等。在军队开发的新田地上，不仅建立了供应军队的国营农场，而且还有两千多个人民公社。中国的火箭发展和核武器也是费用浩大的。但是，中国是世界上唯一的军费开支大大低于教育开支的国家。中国人和中国共产主义不是世界危险，因为中国的革命理想和它的民族理想是完全一致的，中国通过太平天国暴动、义和团起义和一九一一年的革命所争取的，是平等和真正的独立。它认为最能确保这种独立的是，一切其他人民也自己决定自己的事。
不仅是共产党人应当遵循这个指示。联合国直到一九七一年，美国到一九七二年才看到新中国的实际存在。我们不应花二十年时间来学习中国的最新发展：一个要独立的国家必须自力更生。没有任何国家能长期地消费多于生产。所有对将来的支出项目的预支都是危险的。钱不能再仅仅流向带来最高利息的地方，而应该花在最迫切需要的地方。
欧洲不能够、幸好也不需要学习中国的榜样。但它非常需要中国的现实主义和自我思考。
任何人都能从中国的重新崛起中获得这样的信念：人民是最重要的经济因素。（下）

显示原版>>

Previous:《中肯国际》文章《苏联威胁要推翻阿明》

Next:日《朝日新闻》述评《日台航线和日中关系》


格韦茨曼报道《缓和的含糊不清之处：美苏尽管在空间对接但在许多重大问题上有分歧》

出版日期:1975.07.21
         期次:6049
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》七月十八日刊登格韦茨曼的一篇报道，标题是《缓和的含糊不清之处：美国同苏联尽管在空间对接，但看来在许多重大问题上有分歧》，摘要如下：
“阿波罗号”和“联盟号”今天成功地联接使人清楚地看出苏美关系是含糊不清的。这件事强调指出两个超级大国可以把它们的军事—工业力量用于合作而不是对抗，但这件事还指出，尽管搞缓和，但在大部分有关战争与和平的重大问题上仍然没有这种合作。
不信任的情绪没有消失二十年来进行了多次交流和最高级会议，并签订了几十项协议，但是并没有使不信任苏联的情绪消失，看来在一大部分美国社会中，从白宫一直到普通人，都仍然抱有这种不信任情绪。美国人没有欢呼向俄国销售大笔谷物的交易，却担心其中存在要使消费者破产的某种阴谋。
甚至一些重要的协议也因怀疑情绪而受到损害。第一个限制战略武器协议使两国在防御导弹方面节省了成亿美元的经费，但是一些批评的人攻击这个协议，他们认为苏联在设法进行欺骗。
虽然基辛格国务卿由于担心核战争而大力为改善对苏关系的政策辩解，但是连基辛格也抱有人所共知的不信任俄国人的情绪。
苏联的社会已经改变了。西方的思想现在比以前广泛地传播，从这一意义上来说，它现在是一个开放得多的社会；对西方技术的探求已迫使克里姆林宫在许多方面同外界相适应。
电视实况转播的“阿波罗一联盟”联合飞行，肯定是那些希望使俄国人“自由化”的美国人早就想往的事态发展。而且看来肯定的是，由于进行这样一种大肆宣扬的合作，苏联领导要激烈改变它的政策而转向使紧张关系加剧的政策就较为困难了。

显示原版>>

Previous:西德社会民主党主席勃兰特说：葡军方必须对社会党退出政府负责

Next:美苏河水泛滥


共同社报道《首相就日美首脑会谈确定方针将在联合声明中强调反对霸权》

出版日期:1975.07.21
         期次:6049
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京七月十九日电】题：首相就日美首脑会谈确定方针，将在联合声明中强调反对霸权
三木首相已经决定了这样的方针：八月份访美时围绕着成为日中和平友好条约谈判焦点的霸权问题，将同福特等美方首脑交换意见，并以某种方式实际上将“反对霸权条款”写入联合公报。这是自民党领导人十九日透露的。三木首相考虑，由于日中联合声明强调了“反对霸权”，因此想使作为“普遍的和平诸原则之一”的“霸权”的意义在国际上扎下根来，并且为打开已陷入僵局的对华谈判做好部署。为此，在日美首脑会谈中，朝鲜、韩国问题将成为最大的焦点，同时，在对形势进行分析的时候，霸权问题作为不可分割的主题将成为磋商的对象。
迄今，三木首相一面摸索使日中谈判取得进展，一面小心翼翼地注视着美国对霸权问题的反应。
这个期间，基辛格国务卿六月十八日在日美协会发表的演说中曾经说：“美国继续反对任何国家或国家集团利用优越的实力和威胁将其意志强加给亚洲。”首相等政府首脑对这番话寄予了莫大的关切。
尤其可以认为，基辛格的发言证实了首相的这种想法：“所谓霸权就是意味着依靠实力将自己的意志强加给其他国家。”首相的亲信仿佛业已增强了信心，认为日美两国在这个问题上是可能取得一致的。

显示原版>>

Previous:日报报道《福冈市对日台航线感到为难》


美《基督教科学箴言报》社论《欧洲会议》说西方不要沉浸在过分的乐观情绪中而放松警惕

出版日期:1975.07.21
         期次:6049
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月十六日发表一篇社论，题目是《欧洲会议》，摘要如下，
自从一九五四年以来，俄国人就一直极力主张举行一次全欧安全与合作会议。经过多年的会谈和争论，还拖着一个并不甘心的美国一起前进，结局终于在望了。东西方最高级会议就要举行了。
这全部作法主要是象征性的而不是实质性的。它将只带来政治义务，而不是具有约束力的法律义务，在赫尔辛基签字的这些文件是否有任何真正的价值，还要等会议开过之后由苏联的实际行动来考验。
莫斯科感到高兴，这有明显的理由。莫斯科认为，这次会议是在它正在对付一个怀着敌意的中国的时候，确认了目前的欧洲疆界，稳定了西部阵线。
西方在这个问题上没有获得重要的让步。俄国人同意的原则是，欧洲的疆界可以用和平的协定来改变，西方国家反过来也同意不以武力改变疆界。
“安全”这个词当然是用的不妥当。会议不是直接讨论军事问题的。俄国人对欧洲安全承担的一件小事是，同意在他们的边界一百五十六英里以内进行两万五千人以上的军事演习时要在三周以前通知。但问题是他们没有法律义务这样做。
正是在人权和东西方接触方面西欧人施加了最大的压力。虽然提出的宣言中含糊不清的提法很多，但是它也反映出苏联方面作了一些让步。
也许这次会议最大的价值在于它给东欧共产党人带来的好处。罗马尼亚人和南斯拉夫人仍然没有忘记入侵捷克斯洛伐克的事件，他们尤其急于使莫斯科证实“边界不可侵犯”的原则。当然给东欧人以活动的自由也是符合西方利益的。
总之，会议会取得有限的成果，但是只是今后继续努力的基础。重要的事情是，西方不要沉浸在过分的乐观情绪中而放松警惕。俄国人没有放弃他们的政治目标。他们希望诱使西欧认为，苏联的军事威胁再也不存在了，因此再也不需要一个强大的政治和军事联盟了。如果这种战略起作用的话，那对西方来说将是严重的。

显示原版>>

Next:英《新政治家》周刊文章《葡萄牙使勃列日涅夫感到不安》


美苏河水泛滥

出版日期:1975.07.21
         期次:6049
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约七月十五日电】由于连续下了三天暴雨，十四日，美国东北部地区大小河流泛滥成灾，河水溢过河岸，淹没公路和房屋，相信有四个人被淹死。美国中西部也遭到雨水和强风的袭击。
【法新社莫斯科七月十五日电】苏联政府机关报《消息报》十四日晚报道说，在苏联西伯利亚西部，由于暴雨和溶雪，使奥比河河水满溢，泛滥的河水淹没了河流两岸几百平方公里的地区，并使长达一千二百公里的公路不能通车。

显示原版>>

Previous:格韦茨曼报道《缓和的含糊不清之处：美苏尽管在空间对接但在许多重大问题上有分歧》

Next:葡外长抵意大利访问


欧安会正式决定本月三十日举行首脑会议

出版日期:1975.07.21
         期次:6049
         版次:1
         栏目:\[头版]
文章正文:
【美联社日内瓦七月十九日电】欧洲安全会议今天清晨正式定于七月三十日在赫尔辛基召开三十五国最高级会议。这次最高级会议是要通过谈判代表在这里经过两年多的沉闷乏味的会谈所拟就的缓和宪章。这次最高级会议的日期是由欧洲安全会议的协调委员会于早上二时四十四分最后定下的，出席最高级会议的将有美国总统福特、苏联党的首脑勃列日涅夫和其它三十三个国家的领袖。
当主持会议的瑞士大使宾德—舍德勒在协调委员会为自己确定的最后限期十八日午夜过后几乎三小时宣布这一决定时，大多数代表都报之以鼓掌。
之所以迟迟作出决定，是因为土耳其和塞浦路斯对于在欧洲各地举行的大规模演习提前发出通知以在军事领域“建立信任措施”这一段话的文本提出了互相抵触的要求，而使会议陷于危急的僵局。
随着会议长时间地拖下去，不断吸烟的疲乏的代表们有时看上去是忧郁的。有的人在休息室里踱来踱去，另有些人则坐在咖啡桌旁就最新的折衷方案进行讨价还价。
主会议厅的钟已指着午夜十一点三刻，瑞士代表仍在主持会议，尽管他的轮流一天的主持会议权利已经完结。
一位荷兰代表起立问道，新的一天已经开始，为什么瑞士还在主持会议。苏联大使怒冲冲地打断说，“重要的不是时钟上的时间，而是政治时间。”
塞浦路斯问题是谈判的最后一道障碍。代表们已完成了一百多页的文件，其中内容繁多，从关于参加国之间未来关系的“十项原则”，直到关于军事缓和、经济合作和改进人民之间接触的各种文件。

显示原版>>

Previous:日报报道《动摇“世界谷物市场”的苏联》说日农林省认为粮食歉收的严重性可能超过预料

Next:葡萄牙社会党在波尔图举行七万人大会


葡萄牙社会党在波尔图举行七万人大会

出版日期:1975.07.21
         期次:6049
         版次:2
         栏目:\[第二版]
文章正文:
苏亚雷斯在会上谴责葡共。葡共三个地方总部被捣毁。戈麦斯召开紧急会议进行磁商。军方宣布军队处于戒备状态
【美联社波尔图七月十九日电】社会党领导人苏亚雷斯挫败了共产党关于要不惜一切代价来阻止他举行集会的威胁。他今晚使七万人聚集在这里的足球场，并对他们说，“我们准备用一切手段保卫自己和保卫自由”。
苏亚雷斯说：“共产党从事极权主义的冒险。他们设法把独裁强加在我们身上。我们说，不行，不行，不行。”群众拥挤在足球场，有些人进入了足球场场地。他们站立起来，以震耳欲聋的喊声不断高呼“打倒共产主义。”这是自从这个政权在十五个月前成立以来举行的最大和最热烈的政治示威。
苏亚雷斯追述他由于与军事统治者发生分歧而使他的党退出政府。他说：“现在是向武装部队运动提出下列问题的时候了：它将在多数人支持下进行统治呢，还是在反对多数人的情况下进行统治？”
【德新社里斯本七月十八日电】葡萄牙保安部队、大陆作战司令部今晚发表声明，禁止共产党设置路障，这显然是为了消除在社会党星期六晚上在里斯本举行群众大会时预料会出现的爆炸性局势。
这个声明是在今晚在总统府举行紧急会议以后发表的，参加会议的有国家元首戈麦斯、代总理贡萨尔维斯、大陆作战司令部司令德卡瓦略以及陆军参谋长和革命委员会、共产党、社会党和工会联合会的代表。
据大陆作战司令部的公报说，将不禁止社会党举行大会，但禁止共产党设置路障来阻止示威者进入里斯本。公报明确地称社会党是“非反动派”。同时，社会党今晚在波尔图举行了大规模示威，没有发生事件，示威到很晚的时候才结束。
【法新社里斯本七月十八日电】来自波尔图的消息说，共产党员和工会会员为了制止社会党战斗分子向该市进军而在东路易斯桥上设置的路障受到公众的攻击。双方今天开始了基层宣传运动，其焦点显然是在波尔图。
另一个事态发展是，大陆作战司令部今天宣布，在五月二十八日大搜捕中，被捕的大约四十名无产阶级党改组运动成员将予以释放。约有四十人仍在狱中。
【美联社里斯本七月十八日电】由于暴徒袭击两个城市的共产党总部以及社会党人在另一个城市举行集会，葡萄牙军队今天处于戒备状态。同时，军方温和派施加越来越大的压力，要亲共产党的贡萨尔维斯总理下台。
军事保安部队——大陆作战司令部——警告说，它可能使用“它的武装力量”来对付“外国反革命力量”可能采取的行动。
共产党用类似的语言号召支持它的人上街对付“反革命的反动派”。
在保守的北方，成千上万的社会党人星期五晚涌向波尔图进行示威，反对统治这个国家的左派武装力量。
星期五清早，愤怒的群众袭击了洛里尼亚和卡达伍尔的共产党总部，这两个镇在里斯本北部约五十英里。群众洗劫了办公室，在街上烧掉了书籍和档案。
得到军方任命的市委员会支持的总工会号召工人提前离开工作岗位，以便参加一次反示威。下午，两股对立的示威队伍的广播车在波尔图交叉往来、拉拢支持者。在马托西尼奥斯港口区，一群愤怒的渔民包围了共产党的一辆卡车，警察不得不进行干预来帮助那辆卡车上的人员。
【法新社里斯本七月十八日电】这里有消息说，在北部港口城市波尔图附近阿韦罗的共产党办公处今天傍晚被示威者洗劫。

显示原版>>

Previous:欧安会正式决定本月三十日举行首脑会议

Next:塔斯社播发苏报评论员文章称：葡萄牙社会党“成了当前危机的制造者”


葡外长抵意大利访问

出版日期:1975.07.21
         期次:6049
         版次:2
         栏目:\[第二版]
文章正文:
【安莎社罗马七月十七日电】葡萄牙外长安图内斯在意大利驻里斯本大使阿尔维拉陪同下于今天上午到达罗马，开始进行两天的正式访问。
关于访问罗马的正式目的，葡葡牙外长说，他与鲁莫尔外长的会谈将集中于政治问题以及双方关心的问题。
然后他表示希望在关于经济问题，特别是关于葡萄牙今后与欧洲经济共同体的关系的讨论方面将是有成果的。
鲁莫尔是共同体部长理事会新的任期六个月的主席，他是七月一日担任这个职位的。

显示原版>>

Previous:美苏河水泛滥

Next:日《读卖新闻》驻苏记者报道：《苏联为对南北朝鲜的外交而苦思焦虑，目前采取静观姿态》


日《朝日新闻》述评《日台航线和日中关系》

出版日期:1975.07.21
         期次:6049
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》七月十二日刊登该报记者草鹿惠、小林晖昌的一篇述评，题目是《日台航线和日中关系》，摘要如下：
正当日中和平友好条约谈判陷入僵局的时候，本月九日日本方面通过和台湾的秘密谈判决定恢复日台航线，与此同时，中日友好协会会长廖承志提起宫泽外相在国会答辩中关于“青天白日旗”的发言，进行了激烈的谴责。出现了日中邦交正常化以来第一次表面化了的日中间“冷淡关系”，也可以说是表明了中国对三木—宫泽外交的不信任。但是在目前这种时候，政府显然应该做的不是对中国重弹老调，进行反驳，或者进行解释，而是重视“日中关系”在我国外交中所占的重要地位，做出最大的努力，以使日中关系不再冷却下来。
二月间，外相表示很谨慎，一切发言都归结于大平发言；但是，七月的时候，“却醉心于日台航线的复航，把重心放在那方面了”
——人们有这样看法也是无可奈何的，这种印象无法消除。这从在日台航线复航的同时发表的台湾外交部长沈昌焕的声明中所包含的意思也可以明白。
就是说，宫泽七月一日的发言谈到了“青天白日旗”，同时又增加了“进一步促进交流”的内容，这是从发表日中联合声明当时我国的“维持日台业务关系”的方针又迈出了一步，也有可能逐渐地导致“两个中国”。
从这种意义上说，也可以认为廖承志发言表明，中国对于日本的作法，已经下定了某种决心。
官房长官井出很快地在十日的记者招待会说：“并非离开了我国的基本路线。”宫泽外相同一天在外国记者俱乐部接见记者时也说：“我想如果读了政府的答辩，是会了解真意的。”
大概是想强调“日台是民间关系，政府是日中关系”，但是在日中和平友好条约谈判处于僵持阶段，根据不同的做法，有可能对于理应和“日美关系”一样而成为我国外交重要支柱的“日中关系”产生影响。对这一点，三木首相也好，宫泽外相也好，事先是应该知道的。因此，政府大概有必要首先清楚地说明在什么时候，由于什么原因改变了当初所考虑的“先日中条约，后日台”的基本方针。
“因为是民间协定，与政府无关”——很少有人同意这种原则论的。以这种原则论进行搪塞，显然对于使日中关系重归旧好是起不了任何作用的。
没有“心中的纽带”而想靠种种政治技巧打开局面，只会使伤口扩大。政府恐怕首先要再一次从头做起，重新确认日中关系在动荡的国际形势中所占的重要地位，作出认真的努力，使中国方面也理解我国的诚意。

显示原版>>

Previous:奥地利《情况与通讯》文章《中国是特殊类型的发展中国家》（下）

Next:日报报道《福冈市对日台航线感到为难》


日《读卖新闻》驻苏记者报道：《苏联为对南北朝鲜的外交而苦思焦虑，目前采取静观姿态》

出版日期:1975.07.21
         期次:6049
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《读卖新闻》六月二十三日刊登该报驻莫斯科记者小岛发回的一条消息，题目是《苏联为对南北朝鲜的外交而苦思焦虑，目前采取静观姿态》，摘要如下：
对于前不久朝鲜民主主义人民共和国主席金日成访问中国一事，苏联没有作任何正式的评论，但是，对于金主席首先把访问的第一站选为北京，苏联无疑地正在以一种复杂矛盾的心情注视着。
在金主席访问北京以后两个月的今天，莫斯科的外交人士中仍然有这样一种疑问，就是金主席访问中国后，为什么不访问苏联呢？
在此间的外交人士中，很广泛地流传着这样一种传说：“金日成主席希望访问苏联，但苏联方面拒绝了。”这种传说的“根据”是说苏联照顾同美国的关系。据推测，苏联认为时机不好，就是说，当美国在印度支那受到沉痛的打击，如果邀请金主席访问莫斯科，更会刺激美国。
这种推测之所以带有真实性就是由于有这样一个事实，即越南战争以后，美国高呼要保卫留下的亚洲堡垒韩国，美国国防部长施莱辛格甚至暗示可以使用核武器。
在美国对朝鲜问题采取这样强硬姿态的时候，如果接受金主席访问苏联，大声强调“反对美帝国主义的‘联合斗争’”，即使不那样也会给美苏关系带来坏的影响。作这样的判断也不奇怪。
从苏联和韩国的关系来看，由于邀请韩国选手团参加莫斯科国际学生运动会（七三年八月），两国关系接近的传说曾流传一时，但是，苏联对朴政权仍然采取严厉态度。如果考虑到同还不能肯定其稳定程度的韩国建立关系是否有利，那么，目前不利因素甚多，苏联开始改善同韩国的关系的可能性大概是不可想象的。
归根到底，苏联一方面同北朝鲜保持现在这种水平的“正常但不是很正常”（外交人士语）的关系，另一方面注视韩国国内的动向。此间的强烈的看法认为这是苏联当前的基本路线。

显示原版>>

Previous:葡外长抵意大利访问

Next:沙特阿拉伯国王哈立德访问埃及


日报报道《动摇“世界谷物市场”的苏联》说日农林省认为粮食歉收的严重性可能超过预料

出版日期:1975.07.21
         期次:6049
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《日本经济新闻》七月十二日刊登一篇报道，题目是《动摇“世界谷物市场”的苏联》，摘要如下：
今年苏联干旱，五月中旬以来，“伏尔加河沿岸和哈萨克的降雨量很少，误了春麦播种农时”。外电的这一报道，开始引起世界的注意，此后不久，苏联对外贸易公司的三名副总经理前往美国和加拿大两国，在那里长期逗留，这就使这种传说更加蔓延开来。
从日本气象厅获悉的苏联东南部气象数值来看，据说伏尔加河中、下游、乌克兰东南部、北哈萨克和西伯利亚等受灾地区四月份以后的情况“与一九七二年干旱时的情景一模一样”，真是处于“旱得冒烟的状态”。
塔什干、舍甫琴科堡和奥伦堡等地，六月份的降雨量只有一、二毫米乃至零。与七二年大为不同的是，这次受灾只是春小麦，在同一个时候，别的农场收割的冬小麦却是平安无事的。
随着消息的增多，农林省和贸易公司人士正在提高警惕，认为“严重性可能超乎预料”。一家有影响的贸易公司认为：一、开始进口的时期意外地早；二、苏联从印度购买了大量棉花；三、苏联以政府方式同埃塞俄比亚签订了进口豆类的合同。由此看来，苏联受灾面积是相当大的，品种除小麦以外，也涉及到大麦、豆类、高粱、牧草、葵花籽、马铃薯和棉花，这将给农产品市场带来复杂的影响。
关于把旱灾考虑在内的对今年产量的估计，有的说“为一亿九千五百万吨”（美国农业部），有的说“为一亿八千万吨至一亿九千万吨”（东欧驻苏使领馆人士）。今年苏联谷物生产指标为二亿一千五百七十万吨，如果采取使用了宇宙卫星等工具的美国农业部的说法，今年的产量高于七二年的产量（一亿六千八百二十万吨），但要比今年谷物需要量（二亿零五百万吨）少一千万吨。这就产生了“要进口一千万吨的说法”。
但是，美国的一家贸易公司却取“一千二百万吨至一千五百万吨”的说法。这意味着，明年苏联即使是平年，也将遗留下相当一部分的创伤。并且，与旱灾相反，东欧多瑙河沿岸国家目前正为严重的水灾所苦恼。

显示原版>>

Previous:英《新政治家》周刊文章《葡萄牙使勃列日涅夫感到不安》

Next:欧安会正式决定本月三十日举行首脑会议


日报报道《福冈市对日台航线感到为难》

出版日期:1975.07.21
         期次:6049
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》七月十三日以《福冈市希望开辟到中国上海和广州的航线，对日台航线感到为难》为题报道：
福冈市市长助理武田隆辅十二日在记者招待会上，就福冈机场被列为日台航线中转站的可供选择的机场问题说：“福冈市希望和中国开辟航线，并且正在商谈同广州结成友好城市，由于上述现状，所以市民从感情上难以接受。”事实上拒绝了日台航线飞进福冈。

显示原版>>

Previous:日《朝日新闻》述评《日台航线和日中关系》

Next:共同社报道《首相就日美首脑会谈确定方针将在联合声明中强调反对霸权》


萨达特致函苏联再次建议开埃苏最高级会议

出版日期:1975.07.21
         期次:6049
         版次:3
         栏目:\[第三版]
副题:德新社报道埃一法律教授撰文提出埃有根据拒付欠苏债款
文章正文:
【阿拉伯通讯社贝鲁特七月十八日电】据消息灵通人士说，埃及总统萨达特七月十五日致苏联领导人一封重要信件。这封用特别亲切和热烈的字眼写的信件对开罗和莫斯科之间的双边关系可能产生重大影响。这将在两国关系上掀开新的一页，而这种关系曾恶化到几乎破裂的程度。
埃及国家元首在信中再一次建议在最近期间举行一次埃及—苏联最高级会议来研究双边关系和决定关系的命运。萨达特总统是在看到苏联的态度有了一个令人鼓舞的变化之后才主动写信给勃列日涅夫的，特别是在美国国务卿基辛格和以色列总理拉宾的波恩会谈失败使他醒悟之后。
关于萨达特总统发现的苏联态度的“令人鼓舞的变化”，是在于苏联准备对埃及债务的解决给予方便。同样，萨达特总统惊喜地看到，苏联最近恢复了埃及很久以前就要求的替换武器的供应。
【德新社开罗七月十八日电】《金字塔报》今天说，如果埃及发现俄国人迟迟不向埃及供应零件和弹药，埃及可能不偿还由于过去多年内购买大量武器而应还苏联的几十亿美元的债务。
穆拉德博士写的文章说，埃及现在不能象纳赛尔所做的那样，推迟偿还它欠莫斯科的债务，若是俄国人继续顽固地拒绝埃及重新安排这些债务的合法要求。
穆拉德——他是艾因沙姆斯大学的法律和政治科学教授——说，不严格遵守继续供应弹药和零件使坦克、大炮、导弹基地和工厂用于生产的机械变成一堆废铜烂铁，这就使对方有权拒绝付款。
他还说，埃及要求苏联为它向苏联地中海舰队提供的方便付款，并从埃及债务总额中扣除这些款项的时候到了。
此间的观察家们指出了这篇文章的重要性，因为它出现于萨达特总统星期三为纪念七月二十三日革命发表重要讲话之前。埃报说埃财长将赴苏
【法新社开罗七月十七日电】《共和国报》今天报道，财政部长艾哈迈德·阿布·伊斯梅尔今后几天内将飞往莫斯科讨论关于埃苏之间偿还埃及债务的争论问题。
这个争论被看作是埃苏关系目前冷淡的主要原因之一。

显示原版>>

Previous:英国《泰晤士报》文章《阿富汗为什么能使俄国人受它的摆弄》

Next:苏《真理报》指责埃及报刊“散布反苏情绪”


沙特阿拉伯国王哈立德访问埃及

出版日期:1975.07.21
         期次:6049
         版次:3
         栏目:\[第三版]
副题:萨达特同哈立德十八日举行了首次会谈并观看了埃海军演习
文章正文:
【路透社开罗七月十六日电】沙特阿拉伯国王哈立德今天在到达这里时受到数以千计埃及欢呼人群的热烈欢迎，这次访问的目的是为了同萨达特总统举行重要的政治、经济和军事会谈。
预料两位领导人在哈立德国王五天访问期间，将讨论是继续坚持和平解决中东危机的做法，还是谋求其他方式解决危机，以及如何加强阿拉伯的团结。
【中东社亚历山大七月十八日电】沙特阿拉伯国王哈立德同埃及总统萨达特的首次正式会谈今天上午在这里开始。会谈是在蒂恩角宫举行的。
【德新社开罗七月十八日电】埃及总统萨达特同沙特阿拉伯国王哈立德今天下午检阅了埃及海军在亚历山大附近的地中海海岸举行的长达四小时的阅兵式和演习实况。
两位阿拉伯领导人最初在总统的《自由号》船上观看了参加一九七三年战争和参加封锁红海人口处的曼德海峡的埃及海军象征性部队的阅兵式。它们包括鱼雷、炮舰、导弹舰艇、驱逐舰、扫雷艇、部队运输舰和潜水艇。
他们还看到了一次演习的实况：导弹舰艇对准一个目标开火，驱逐舰击退了一次空袭，并且在空军中队的帮助下击毁了一艘敌人的潜水艇。
两位首脑早些时候主持了一次包括他们的军事、外交和经济助手在内的全体会议。
【中东社开罗七月十八日电】昨天出版的《金字塔报》说，在海军进行大规模军事演习时，埃及的海市蜃楼式飞机首次出现在地中海上空。萨达特总统和哈立德国王观看了这次演习。

显示原版>>

Previous:日《读卖新闻》驻苏记者报道：《苏联为对南北朝鲜的外交而苦思焦虑，目前采取静观姿态》

Next:英国《泰晤士报》文章《阿富汗为什么能使俄国人受它的摆弄》


苏《真理报》指责埃及报刊“散布反苏情绪”

出版日期:1975.07.21
         期次:6049
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科七月十五日电】《真理报》在一篇题为《这对谁有利？》的文章中写道，不能不使人费解的是，一个同苏联保持正式友好关系的阿拉伯国家的报刊却突然加入了帝国主义和犹太复国主义宣传的大合唱。
最近一个时期发表的开罗某些记者所写的政论性文章具有十分含混不清的特点，这些文章的根据是一个显然荒谬的前提，即：似乎至今还不清楚，谁是国际舞台上的朋友，谁对埃及和整个阿拉伯民族解放运动持敌对立场并怂恿侵略者。例如，这样一种说法有何价值，即“埃及为了保持其自由意志已经开始同两股势力作斗争：美国的影响和苏联的影响”。
作者显然同现实不合拍，因为，埃及人民清楚懂得，苏联过去和现在在埃及人民的解放斗争和反击以色列侵略斗争中都始终不渝地积极帮助他们以及其他阿拉伯人民。
《真理报》指出开罗《消息报》上的谣言：说什么利比亚首领卡扎菲“已同意苏联借助于军事基地和武力占领利比亚”。《真理报》写道，同样令人吃惊的是，有人一个劲儿地重复已遭反驳的消息，说是最近将向利比亚运送数量惊人的苏联武器。
该报提请注意，“在凭空捏造这种谣言的同时，还硬说什么苏联这样做是为了刁难埃及。说是苏联拒绝向开罗提供那些乐意出售给其他国家的东西，几乎是使埃及人在以色列侵略面前处于手无寸铁的境地。”
《真理报》写道，在这里我们显然不是遇到偶然的讹传，而是别有用心地企图把千百万埃及人和其他阿拉伯国家公民引入歧途、歪曲苏联的近东政策，进而在阿拉伯人中散布反苏情绪。
历史经验表明，破坏同苏联的合作，只能削弱阿拉伯国家在国际舞台上，特别是在公正解决近东冲突这一方面的地位，使阿拉伯进步力量受到打击。

显示原版>>

Previous:萨达特致函苏联再次建议开埃苏最高级会议

Next:《中肯国际》文章《苏联威胁要推翻阿明》


塔斯社播发苏报评论员文章称：葡萄牙社会党“成了当前危机的制造者”

出版日期:1975.07.21
         期次:6049
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科七月十八日电】《苏维埃俄罗斯报》国际问题评论员阿·克拉西科夫写道：“葡萄牙的政局再次激化。原先那种形式的执政联盟已不复存在。革命委员会详细讨论了与国内局势有关的问题，得出的结论是：政府成员应有所改变。”
评论员指出，“最高革命权力机关的决议，是对前执政联盟的两个政党——社会党和人民民主党向它提出的挑衅的回答。这两个党已把自己的代表从政府中撤回，从而强调表明，它们不同意政府采取的旨在为葡萄牙逐渐过渡到社会主义而创造条件的政策。”
“社会党成了当前危机的实际制造者，它打算分裂武装部队运动，然后把自己的意志强加于它。”

显示原版>>

Previous:葡萄牙社会党在波尔图举行七万人大会

Next:西德社会民主党主席勃兰特说：葡军方必须对社会党退出政府负责


西德社会民主党主席勃兰特说：葡军方必须对社会党退出政府负责

出版日期:1975.07.21
         期次:6049
         版次:2
         栏目:\[第二版]
文章正文:
【德新社波恩七月十四日电】西德社会民主党主席勃兰特今天说，不管今后在葡萄牙会发生什么事情，执政的武装部队运动现在都必须对所发生的事情负全部责任。勃兰特在一项声明中说，社会党人退出里斯本内阁一事明确表明，葡萄牙的国内局势变得越来越紧张。
他表示，军方必须对这种行动所带来的后果负全部责任。但他说，他仍然支持西德向葡萄牙提供经济援助。
但他说，应该向武装部队运动领导人明确表明，人们仍然很认真地对待他们对建立一种民主制度所承担的基本义务。

显示原版>>

Previous:塔斯社播发苏报评论员文章称：葡萄牙社会党“成了当前危机的制造者”

Next:格韦茨曼报道《缓和的含糊不清之处：美苏尽管在空间对接但在许多重大问题上有分歧》


英《新政治家》周刊文章《葡萄牙使勃列日涅夫感到不安》

出版日期:1975.07.21
         期次:6049
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《新政治家》周刊七月十八日刊登穆拉尔卡发自莫斯科的一篇文章，题为《葡萄牙使勃列日涅夫感到不安》，摘要如下：
勃兰特到莫斯科，恰好碰上共产国际第七次代表大会四十周年，这一巧合是太巧了。七月四日在莫斯科举行了四十周年纪念大会。趁勃兰特在苏联的时候，纪念四十周年，莫斯科就赢得一分。
这一分就在于：一九三五年的代表大会标志了世界各国共产党的政策的一个急剧转变。它们不再把社会民主党人当作法西斯分子，而是开始认真对待真正的法西斯分子和纳粹分子。通过纪念这次代表大会，苏联的意识形态专家们就突出表明了苏联目前的方针，即：共产党人和社会民主党人可以学习彼此合作，而不要彼此为敌。而要表明这一点，还有那个对象会比勃兰特先生更合适呢？勃兰特是战后时期最杰出的社会民主党领导人之一，况且还是一个德国人。
勃列日涅夫隆重接待勃兰特，乍一看这是对勃兰特当年被迫下台的种种原委表示个人歉意的一种姿态。俄国人坚持说，他们对于把纪尧姆——目前正在西德受审判的间谍——安插在勃兰特身边一事，是一无所知的，由于这一事件，他们确实对东德人很生气。但是，首先，勃兰特仍然是缓和的实用性的关键：克里姆林宫认为，如果没有勃兰特的东方政策，就不会有苏美蜜月的盛欢。苏联现在最担心的事情之一，是葡萄牙的局势。俄国人觉得，葡萄牙共产党人和社会民主党人之间所爆发的几乎不可调和的冲突，可能给欧洲造成持久的损害。
在公开的态度上，莫斯科是支持葡萄牙共产党人的，但是对于葡萄牙共产党的策略是有很大的保留的。这种策略就是依靠军人，以便取得更多的权力，其程度要超出他们所获得的公众的支持。这里争辩说，葡萄牙共产党领导人库尼亚尔不是傻瓜，他知道怎么做，能够最好地判断当地的局势。但是，正象勃兰特尖锐指出的，如果在葡萄牙居于多数地位的社会民主党被别人用无耻的手腕剥夺了权力，那么，共产党人和社会民主党人的合作就不可能成为一项有吸引力的建议。他希望俄国人要求葡萄牙共产党人野心小一点，更通情达理一点。具有讽刺意义的是：在目前的局势下，莫斯科即使有此愿望，也未必有办法迫使库尼亚尔改变他的路线。
葡萄牙问题正在从边缘进入欧洲共产党与中左政党的关系这一关键问题的中心。在西德，共产党人不是重要的，但是西德社会民主党人对这个问题非常关切，而他们决定对这一局势作出何种反应，勃兰特是可以起重大作用的。
莫斯科热烈希望，即使葡萄牙的事情弄别扭了，勃兰特也可以阻止欧洲社会民主党人和共产党人的关系恶化。他们的论点是：如果葡萄牙的事态使得欧洲共产党人和社会民主党人这两个集团之间发生激烈的政治战，那么，欧洲的缓和就不能长久。

显示原版>>

Previous:美《基督教科学箴言报》社论《欧洲会议》说西方不要沉浸在过分的乐观情绪中而放松警惕

Next:日报报道《动摇“世界谷物市场”的苏联》说日农林省认为粮食歉收的严重性可能超过预料


英国《泰晤士报》文章《阿富汗为什么能使俄国人受它的摆弄》

出版日期:1975.07.21
         期次:6049
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《泰晤士报》七月十六日刊登一篇文章，题为《阿富汗为什么能使俄国人受它的摆弄》，摘要如下：
两年前的今天阿富汗发生了一场革命。国王被赶下了台，宣布实行共和政体。阿富汗电台说，国家将出现新的曙光，以前的懒惰和腐败情况宣告结束。还答应实行改革。阿富汗将真正进入二十世纪。
西方报刊有极好的材料作为依据来报道令人惊恐的消息：又有一个国家落入了苏联的轨道。就在发生暴动的前几天，苏联大使取消了离开阿富汗的计划。受苏联训练的一批官员（他们的名字是不公开的）的一个中央委员会据说是这次政变的幕后人。苏联马上承认了新政权。两年过去了，所有这一切好象都是很遥远的事了。阿富汗奉行的使一个强大的邻国反对另一个强大的邻国这种复杂而又成功的政策没有受到任何干扰。苏联虽然继续在训练阿富汗军队，但它的影响并没有明显的增长。要说的话，苏联倒确实比以往更受阿富汗摆弄了。苏联石油仍然一桶桶地通过奥克苏斯河运入阿富汗，其价格大致同石油危机前相似。其他国家哪个能做到这一点？
阿富汗是一贯使各邻国相互闹翻的。在十九世纪，这个国家得以继续作为俄国与英帝国之间的一个陈腐的缓冲国。在冷战年代里，阿富汗人十分巧妙地挑动大国相争。
阿富汗从各方面得到了援助。用外国的钱修建了公路、水坝、机场和学校，但这一切几乎不起任何作用。阿富汗使自己成了提供援助国的一场恶梦。不仅那些援助看来对提供援助的国家不起什么影响，而且那些计划本身在很多情况下证明是累赘、无用的东西。
在赫尔曼德河谷修建了一个巨大的水坝来扩大这个河谷的灌溉和提高肥力之后，那里的收成却一步步下降。花了大量的钱修建的坎大哈机场看来很大，实际上却没有利用。
阿富汗人现在仍在玩弄同样的把戏。阿拉伯各国已同意提供总计十亿美元的款额，伊朗又给二十亿。已经给了五亿美元的苏联，已表示愿意再给钱，并让阿富汗缓期偿还。阿富汗人已显示出没有什么能力来利用这些巨额款项。它仍是联合国所列的最穷国家名单上倒数第五个国家。从以往的历史来看，外国答应提供的几十亿美元中，很少有几个钱会用在有成效的用途上。
阿富汗的人口是由几个民族汇合而成的，而这几个民族的血统源自它边界以外的地方。统治的阶层主要是普什图人，英国人在阿富汗的西北边境曾同这个民族打了好多年。约有一半的普什图人居住在边境以外到巴基斯坦境内了。大多数其他阿富汗人是塔吉克人、乌兹别克人、土库曼人和吉尔吉斯人。所有这些民族都有许多人居住在苏联境内的几个苏维埃社会主义加盟共和国内。
穆罕默德·达乌德做得最成功的事情在于同巴基斯坦就西北边境省的普什图人的问题发生冲突。阿富汗人并不足够强大，他们军事上的供应者苏联，也没有足够的热情允许在亚洲边界上真的发生混乱。在达乌德的领导下，阿富汗很可能仍然是贫穷、内向、风景如画和落后的国家。要打破现状（这种现状对也许除了那些占阿富汗人民的大多数的贫穷的苦命人外的任何人都是很适宜的）靠宫廷政变是不够的。

显示原版>>

Previous:沙特阿拉伯国王哈立德访问埃及

Next:萨达特致函苏联再次建议开埃苏最高级会议


《美国新闻与世界报道》文章《从土耳其到葡萄牙到处使美国感到担心》

出版日期:1975.07.22
         期次:6050
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《美国新闻与世界报道》七月二十一日一期刊登一篇文章，题目是《从土耳其到葡萄牙到处使美国感到担心》，（原文提要是：这是在欧洲的一种“摇摇欲坠的多米诺骨牌”，因为某些国家里日益强大的共产党力量和其他国家之间老的敌对情绪削弱了北大西洋公约组织），摘要如下：
欧洲的“柔软的下腹部”——从东边的土耳其到西边的葡萄牙——突然开始使美国的战略计划人员陷入梦魇中。
在大部分美国人几乎没有注意的情况下，世界上这个重要的——和容易受到攻击的——地区一个国家接着一个国家发生一系列事件，这些事件如果不予制止，就可能导致美国自第二次世界大战结束以来在欧洲最严重的挫败。
看一看地图就可以知道什么地方处在危险中：北大西洋公约组织的南翼和至关重要的美国基地网。情况发展葡萄牙。共产党在成立已有一年的军政府里拥有强大的影响，正引起人们对里斯本在北大西洋公约组织里的作用表示怀凝。转向中立主义
——和在较长时期后甚至同苏联勾结在一起——显然是可能的。西班牙。为了控制佛朗哥以后的政府而进行的活动正在加剧——共产党是希望在将来的联合政府中取得重要地位的最强有力的竞争者之一。处在危险中的是：重要的美国基地以及西班牙要取得大西洋联盟成员资格的这一目标。意大利。由于共产党六月份在地方选举中取得了令人难忘的胜利，共产党参加未来联合政府已变成显然是可能的事。
希腊。对华盛顿作出的一些决定有反感的雅典政府已经退出北大西洋公约组织的军事指挥结构，并正在研究美国基地的地位。土耳其。安卡拉政府也有反感，它向美国发出了最后通牒：取消国会强加的禁止提供军事装备的命令，否则就在七月月中重新谈判基地协定。
英国。英国决定把海军力量逐渐撤出地中海，这有进一步削弱北大西洋公约组织力量的危险。英国海军在那里削减的力量，一部份将由法国海军在那些海域里起较积极的作用来弥补。美国的政策制订者感到惊慌的，主要是这些事件累积的影响，而不是在每个国家实际发生的情况。他们担心有争议的“多米诺骨牌理论”不久可能证明在地中海地区是有效的，因为一个国家里的政治情况发展会在其邻国引起连锁反应。主要的因素。北大西洋公约组织南翼趋向瓦解是由于三个因素：东西方缓和。由于对苏联侵略的担心情绪消失，人们把共同防御和北大西洋公约组织内部团结的重要性大大降低了。国内的压力。政治上的不安定和对执行旧方针的统治集团的普遍讥讽态度产生了一种对共产党人有利的反应。在除了土耳其以外的每个国家里，共产党人利用人们在经济和社会方面正当的不满情绪，以争取怀有不满情绪的人们的支持，而这些人在通常情况下是不会被马克思主义或苏联吸引的。塞浦路斯的冲突。两个北大西洋公约组织的盟国——土耳其和希腊——由于在地中海东部这个动乱的岛屿上发生的事件曾经接近于公开交战。希腊军政府试图接管塞浦路斯，但产生了事与愿违的恶果。土耳其入侵塞浦路斯，这个军政府本身也垮台了，由一个文官政府所取代。但是，这场仍然没有解决的危机依然具有爆炸性。
在塞浦路斯事件中两面不讨好的美国，同土耳其和希腊的关系都疏远了，并使它们同北大西洋公约组织的关系紧张到了破裂的程度。
即使目前华盛顿和安卡拉之间的争议得到解决，土耳其和希腊之间没有解决的冲突将继续削弱北大西洋公约组织的团结，而北大西洋公约组织在那个地区的团结已经遭到严重削弱。
在地中海中部和西部，三个重要国家里日益增长的共产党影响使美国的战略利益陷于危险。将来会出现混乱局面吗？在葡萄牙的邻邦西班牙，共产党的作用不是那么容易看得出来。但是政治专家们说，有良好的组织的西班牙共产党大有希望在八十二岁的国家元首佛朗哥死后几乎肯定会发生的动乱中参加联合政府。
在那种情况下，美国在西班牙的一些基地和马德里同北约组织和欧洲共同市场之间可能建立的联系将成为争夺对象。选举中的巨大进展。在意大利，美国的决策者也在分析一个受到在其中发挥活跃的作用的共产党很大的影响的中央政府的战略含义。共产党在地方选举中所取得的惊人进展使该党获得总票数的百分之三十三点四。
美国的官员们说，共产党在意大利政府中起作用会给北约组织带来新的严重的捉摸不定的局面，而且导致联盟的重要的南翼的进一步削弱。
除了意大利本身发生的事情外，美国官员对意大利的邻国南斯拉夫和希腊的政治不稳所产生的影响也是关心的。他们指出，如果八十三岁的铁托总统去世在南斯拉夫造成动荡局势，北约组织将面临极微妙的、可能是危险的决定。苏联的行动。在北约组织在地中海的危机不断增加的同时，苏联为了加强它在这个地区的地位而采取了咄咄逼人的行动。
苏联总理柯西金最近访问了利比亚，据说达成了一项数十亿美元的军火交易，据美国人士说，利比亚的港口设施将供俄国的海军使用，最近几年俄国海军对美国第六舰队在地中海的优势地位提出的挑战越来越大。
俄国把大量武器运进叙利亚，作为使叙利亚的各港口也供苏联海军使用的安排的一部分。
美国和它的北约盟国在地中海仍然占着具有决定性的战略优势。但是如果目前北约力量下降的趋势继续下去，而俄国加强它现在在阿拉伯沿海国家的地位，以后可能还要加强它在葡萄牙和西班牙的地位，那末力量对比就可能发生变化。
美苏之间的这种竞争涉及的问题远远超过了地中海的均势。正象战略分析家警告的那样，北约组织南翼的崩溃对整个大西洋联盟将是致命的。

显示原版>>

Previous:美刊文章《五角大楼的新战略》《海军陆战队开往中东吗？》

Next:日《东京新闻》报道《美苏宇宙会合的战略背景和目的》


《南洋商报》消息《无纺织布》

出版日期:1975.07.22
         期次:6050
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】新加坡《南洋商报》六月十一日以《无纺织布》为题报道：
目前世界上发明了一项大革新的纺织技术——无纺织布。这是在最近才试制成功的。
所谓“无纺织布”，乃将各种各样的纤维，这些纤维不须经过纺和织便能制造成布。可以利用棉纤维作为原料，以合成树脂粘合法，把梳棉机上取得的棉网折叠数层，上下各覆以铜丝网，将它浸入合成树脂融化液中，（合成树脂是用聚醋酸乙稀及丙稀酸脂）浸透后，轧去多余树脂融化液，去掉铜丝网，然后放进摄氏一百二十度烘箱里烘焙，等烘焙后便喷上树脂再将二层粘合在一起，上下覆以铜丝网，在塑料热压机上加热加压（温度是在摄氏一百度，压力每平方英寸四千磅为佳），这样继续地处理约三分钟后即形成布。
至于另一种的制作方法，乃用卡普隆纤维作原料，将折叠数层的卡普隆纤维上下地各覆以铜丝网，最后放置在热压机上处理二分钟（温度以摄氏二百度，压力每平方英寸六千磅为佳）。象这种的制作方法，我们通常称之为“热塑性纤维混合法”。
无纺织布的用途逐日增广，通常适用于塑料工业、汽车工业、以及人造皮革工业上；同时也可用之于室内的装饰及家庭用品，例如毛巾、枱布、床垫、外套、裙子等。由于无纺织布能够节省很多的工艺过程，又能利用低级纤维作为原料，所以有广阔的发展用途。

显示原版>>

Previous:蒋帮报纸据美刊报道《以水为燃料的新设计》


《纽约时报》社论《在空间的缓和》

出版日期:1975.07.22
         期次:6050
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》七月十六日刊载一篇社论，题目是：《在空间的缓和》，摘要如下：
联盟号火箭昨天上午在苏联中亚细亚十分准确地发射出去；阿波罗火箭昨天下午在佛罗里达州也作了同样漂亮的发射。苏联和美国宇航员第一次迅速朝着空间一个会合点飞行。
阿波罗号和联盟号飞行的重要性主要是政治方面的。现在同尼克松和勃列日涅夫几年前同意采取这项联合冒险行动的时候一样，就是双方都希望采取这种最引人注目的、公开表明实际上存在着缓和的行动。
基辛格国务卿昨天在明尼阿波利斯发表的讲话中为他的缓和主张进行辩护时强调指出了这个目的，并且宣称“今天的联合空间载人飞行是标志着我们已经走过多么远的路程的象征”。而且由于两国都对空间的会合进行了友好的宣传，这还是一种给人留下深刻印象的象征。规定两国宇航员在这次飞行中将用对方的语文进行联系的协议具有特殊的意义，这表明双方需要彼此彻底了解，并将设法用对方的观点来看待世界事务。
联盟—阿波罗的飞行是迈向加强两大国之间的合作的一个重要步骤。但是，在巨大波涛汹涌的苏美关系的海洋中，这只是一个表明关系是有限的亲密的岛屿，在这一海洋中还存在着政治上发生深刻分歧的地区，特别是现在在葡萄牙和中东存在的政治分歧。在缓和方面取得进展当然是可以的，但是，至少在最近的将来，严酷的考验将是在地球之上。

显示原版>>

Previous:日《东京新闻》报道《美苏宇宙会合的战略背景和目的》

Next:日本《钻石》周刊文章《买卖新武器的国家，暗中进行的“扩军贸易”热》


阿根廷比索再次贬值物价大幅度上涨

出版日期:1975.07.22
         期次:6050
         版次:4
         栏目:\[第四版]
副题:拉丁社认为工潮有波及全国之势目前又出现社会动乱气氛
文章正文:
【法新社布宜诺斯艾利斯七月十五日电】此间金融专家指出，为了接近国家的经济现实，阿根廷比索今天进行了本年内的第三次贬值。
继三月三日和六月四日贬值后，规定在商业活动中一美元换二十八点零八比索，在金融交易中为三十五点四比索。
到三月二日为止，在商业市场上一美元值五比索，在金融交易中，一美元值九点九八比索。
仅在三个月内，阿根廷货币在商业活动中就贬值百分之五百六十，在金融交易中贬值百分之三百五十。
今天的贬值是经济部长罗德里戈进行的第二次贬值，旨在赋予阿根廷货币一种接近于经济现实的比值。
同美元的新比值是在七月八日批准工资增加百分之一百到一百三十后由政府决定的。
据金融专家们认为，其主要目标是给予货币一种刺激，以便使引起通货膨胀的经济发展继续下去。
自今年年初以来，通货膨胀已使阿根廷多数消费品的价格上涨了几乎百分之二百。据私人经济学家们估计，今年一年的贸易赤字将达到十亿美元。
进行新的贬值的消息在阿根廷工业和贸易界人士中引起良好反应，他们希望利用这次贬值更好地向外国出售其农产品和制成品。
工会方面对有关贬值传闻的抵制最近几天越来越激烈。
实际上工人们担心新的贬值会导致动力和物品价格的大幅度上涨，这会损害目前的购买力。
【拉丁社布宜诺斯艾利斯七月十五日电】新的罢工和增加工资的要求今天使阿根廷笼罩着同十八天前一样的社会动乱气氛。
汽车客运的一次全国性局部罢工今天在国内各大城市、特别是拥有九百万人口的首都及其郊区地带引起了交通困难。
电车工人联合会的基层代表大会下令从格林威治时间十五点起停止行驶三十六小时，尽管该联合会领导不同意。但是，百分之八十的公共汽车运输停止营业，以要求增加工资，这使本市和本市周围的人口稠密的大布宜诺斯艾利斯的市民交通严重恶化。
同时，阿根廷司法部门的行政人员和会计人员今天举行四十八小时罢工，也要求增加工资。
在新闻工作者和排字工人工会昨天下令举行两天罢工，要求立即重订他们的工资合同后，科尔瓦多省今天无报纸。
在罗兹里奥，大中小学的教师将在午夜起举行两天罢教，全国工会昨天在这里宣布即将开展一场斗争，以抗议教师目前的经济水平和反对伊凡尼谢维奇留任教育部长。
工潮有波及全国之势。

显示原版>>

Previous:共同社报道三木和外务省意见不一《在日中、朝鲜政策上有分歧》

Next:阿根廷经济部长向总统提出辞职


阿根廷经济部长向总统提出辞职

出版日期:1975.07.22
         期次:6050
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】阿根廷《理性报》（晚报）七月十八日报道：据经济部正式宣布，经济部长塞莱斯蒂诺·罗德里戈工程师已向总统庇隆夫人提出辞职。经济班子所有成员也一起提出辞职。
经济部的声明指出，“经济部长罗德里戈昨晚重新向总统庇隆夫人提出辞去他在国家内阁中的职务。罗德里戈工程师认为，这样有助于总统庇隆夫人对阿根廷今后可能执行的政治—经济方针作出最后决定”。
七月十一日内阁改组以来，各界人士继续批评政府的经济政策，要求经济部长辞职。众议院早已决定七月二十三日继续质询经济部长，参议院昨天也决定八月初对罗德里戈进行质询。昨天，正义党参议员维森特·萨迪要求罗德里戈辞职，指责他造成正义主义中的思想混乱，执行向国际货币资金组织投降的政策和在经济部保留多国公司人员。工业资本家和农牧业主的组织也纷纷发表声明，抱怨面临“危机”，“停滞”和“破产”。
与此同时，按照规定，工人和老板的工资谈判应在七月二十五日以前结束。但是，由于物价继续上涨，不但新的劳工合同达不成协议，就是已达成协议的工会也纷纷要求根据新的物价重开谈判，修改合同。
【法新社布宜诺斯艾利斯七月十八日电】据此间专家今天认为，经济部长塞莱斯蒂诺·罗德里戈的辞职证明了他的经济计划在阿根廷经济的总破产中已告失败。
工资提高了百分之一百七十以上，而由于经济部长宣布放松物价，市场上的产品价格增加一倍，很多产品增加两倍。物价还在不断上涨。

显示原版>>

Previous:阿根廷比索再次贬值物价大幅度上涨

Next:蒋帮报纸据美刊报道《以水为燃料的新设计》


戈麦斯发表公报说葡将组成包括“几种社会主义思潮”的政府

出版日期:1975.07.22
         期次:6050
         版次:1
         栏目:\[头版]
文章正文:
【法新社里斯本七月十九日电】总统的一项公报今天宣布，即将成立的葡萄牙临时政府将包括“好几种社会主义思潮”的代表。
公报说，但是，这个内阁不会是一个“党派联合”政府。
公报说：“人们期望各个党派把国家利益置于它们自己的利益之上，排除党派障碍，以便使它们的战斗分子成为第五届政府的成员。”
【法新社里斯本七月十九日电】葡萄牙总理贡萨尔维斯在一个政治分析文件中提出了这个国家面临的主要问题，这个文件的主要部分今天已由《快报》周刊在这里发表了。这个文件在七月八日已提交给执政的武装部队运动，他们仍在进行讨论中。
贡萨尔维斯将军在文件中说，成立政治先锋队要求“对敌人一词下正确的定义”。

显示原版>>

Previous:葡萄牙数万名社会党人在里斯本集会

Next:美刊文章《五角大楼的新战略》《海军陆战队开往中东吗？》


共同社报道三木和外务省意见不一《在日中、朝鲜政策上有分歧》

出版日期:1975.07.22
         期次:6050
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京七月二十日电】题：在日中、朝鲜政策上有分歧，也可能影响日美首脑会谈
我国对朝鲜的政策和对中国的政策是越南战争以后最受人们重视的。现在，围绕这些政策，三木首相及其亲信和外务省领导干部之间存在着明显的分歧。
在“对朝鲜政策”上，首相正以包括朝鲜民主主义人民共和国（北朝鲜）的整个朝鲜半岛为对象摸索缓和紧张局势的办法；而外务省领导干部则想要把重点始终集中在韩国的安全问题上加以处理。
在对中国政策上，首相从六月十八日的基辛格演说中发现了“反对霸权”的共同认识，正考虑要通过日美首脑会谈加以确认；而外务省当局则不感兴趣，认为“中国会不会接受有疑问”。
首相将和宫泽外相及其他外务省领导干部在二十二日举行会谈为访美作准备。可是，首相的想法和外务省的态度之间距离相当大；看来，对于如何进行日美首脑会谈也将产生微妙的影响。
分歧最突出的是“对朝鲜政策”。外务省领导干部认为，在首相访美之前要设法消除日韩之间的隔阂，为日韩定期部长会议的举行理出个头绪来。因此，从六月初开始就考虑了宫泽外相访韩问题；而首相对宫泽访韩态度消极。
关于将是日美首脑会谈的中心议题的朝鲜半岛问题，首相也认为，把这个问题“近视地”看成为确保“韩国的安全”的问题是不可取的。他正在考虑是不是有什么有效的缓和紧张局势的办法可以使北朝鲜不采取南进政策。自由民主党的宇都宫德马去北朝鲜也是为了从北方获得这方面的感触。首相决心看北方的反应如何，准备向福特总统提出这样的建议：“日美能不能在不久的将来同时在东京、华盛顿设立北朝鲜的通商代表机构？”但是，外务省当局完全没有这样的想法，他们认为这“会遭到韩国的猛烈反对，所以要使首相停止这么搞”，正在拼命要搞垮“三木的步调”。
三木首相曾经认为，在日中和平友好条约缔结以前恢复日台航线会引起中国的不信任，所以采取了慎重的态度。但是，据说外务省和自由民主党的椎名副总裁、滩尾总务会长进行联系以后，把首相搁到一边，进行了恢复航线的工作。
大概可以说，首相和外务省之间这样的分歧已经使得中国、韩国问题更加复杂了。

显示原版>>

Previous:印最高法院下令一制片商交出他的影片

Next:阿根廷比索再次贬值物价大幅度上涨


蒋帮报纸据美刊报道《以水为燃料的新设计》

出版日期:1975.07.22
         期次:6050
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《青年战士报》六月三日刊登一篇取材自美国《实业世界》（一九七五年第八十六期）的文章，题为《以水为燃料的新设计》，全文转载如下：
美国一位工程师发明了一种以水来提高液体燃料燃烧热效应的新装置，叫做“超音波反应器”，也可以说是一种水的燃烧装置。实际上，这种装置燃烧的是液体燃料占三分之二，水占三分之一的混合体。虽然，水仅占燃料的三分之一，但是，因为在液体燃料中混合了相当比例的水，而能大大的提高燃烧的热效率这一点，在发明界的评价很高。
这一新发明品外观有如一个细长的马达，内部的一端是超音波产生器与能把从超音波产生器产生出来的超音波变为机械的超音波振动之振动子所组成的“超音波产生装置”，另一端是把液体与水混合的装置。
我们所谓“超音波”，是人类的听觉不能感应的空气振动，每次的振动数超过一九○○○的音波。
这一种装置已设计好，可以分别从水箱与油箱（液体燃料）将水与液体燃料以一比二的比例注入超音波反应器。当超音波反应器接上电源，即可产生振动二○○○○的超音波，激烈的振动从水箱与油箱流入的水与液体燃料，发挥“超混合器”的功能，把水与油混合成一种乳浊状的液体。在水与油混合的乳浊液体中，如果水的成分较多时，即成为油的超微粒子分散在水中的状态，也就是油的超微粒子被水包围的状态。
使用这种装置时，因为水比液体燃料的份量少，所以呈液体燃料中分散着水的超微粒子状态，亦即水的粒子被油所包围的状态，而且因混合而变成超微粒子，无形中把水的表面积扩大数百万倍。在这种状态下的水很容易起化学反应。变成乳浊状液体的燃料从管道被送进燃烧室燃烧时，水的超微粒子瞬间即爆发成过热蒸气，而其所含有的能量亦随之扩大，大大的提高了液体燃料燃烧时所产生的热效率。
据实验，以液体燃料七公升与水三公升混合燃烧所产的热能，与燃烧该液体燃料十公升所产生的热能相等。要产生同样的热能，用这种新装置可以节省液体燃料三分之一，且将液体燃料与水混合燃烧，又可大大的减少因燃烧而对空气的污染。

显示原版>>

Previous:阿根廷经济部长向总统提出辞职

Next:《南洋商报》消息《无纺织布》


美刊文章《五角大楼的新战略》《海军陆战队开往中东吗？》

出版日期:1975.07.22
         期次:6050
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《前卫》周刊七月二十三日一期（提前出版）刊登一篇文章，题为《五角大楼的新战略》《海军陆战队开往中东吗？》，摘要如下：
美国海军陆战队几十年来都是准备在太平洋采取行动的，而现在它正在把目光转向波斯湾、非洲和地中海。
海军陆战队的大西洋和地中海部队——海军陆战队第二两栖作战队——在越南战争期间只是充当它的太平洋伙伴的副手。今天他们得到了非常优先的地位。
这支九万人的空军、海军和地面部队，以前是为了进行丛林战而训练出来的，现在正进行重新装备和重新训练以便进行坦克和沙漠战斗——拿以色列军队的快速袭击行动作榜样，以色列军队的特点是人力不足，但擅长以高度技术为基础的整体战。
海军陆战队第二两栖作战队的部队正在撒丁和波多黎各的别克斯岛的荒地附近进行两栖登陆演习。海军陆战队新的战斗概念要求由空军、步兵和坦克部队联合进行快速袭击，它们依靠一整套全新的自动武器。
在海军陆战队新的整体战概念中，最重要的武器是巨大的登陆直升飞机攻击舰——它是一种有三个足球场那么长的多种用途的两栖攻击舰。登陆直升飞机攻击舰使海军陆战队第一次具备了空运和海运的能力。在登陆直升飞机攻击舰的背后隐藏着军事上轻重缓急顺序的一个重要变化。
在越南战争高潮时期，大部分海军陆战队曾在东南亚作战。但是人们对这种战争的反对意见，使得将来的总统难以轻易地派海军陆战队在亚洲进行一场地面战争。越南战争给海军陆战队战略家提供的一个有力的教训是，为了有限的目标投入地面部队可能轻易地导致陷入旷日持久的战争的泥潭。军事计划人员现在倾向于采取“快速部署”战略来实现有限的目标
——例如夺取至关重要的油田。在这种“打进去又退出来”的设想中，海军陆战队部队必须完成他们的任务，把拿下来的目标交给友军并且迅速退出来。

显示原版>>

Previous:戈麦斯发表公报说葡将组成包括“几种社会主义思潮”的政府

Next:《美国新闻与世界报道》文章《从土耳其到葡萄牙到处使美国感到担心》


葡萄牙数万名社会党人在里斯本集会

出版日期:1975.07.22
         期次:6050
         版次:1
         栏目:\[头版]
副题:苏亚雷斯说葡应成立“国家安全和人民团结”政府，贡萨尔维斯不是“民族团结因素”
文章正文:
【法新社里斯本七月二十日电】社会党领导人苏亚雷斯昨晚在这里要求成立新的葡萄牙“全国联合”政府。
他向有数万名支持者参加的大会讲话时说，下一届政府应当是“国家安全和人民团结”的政府。
苏亚雷斯说，在他看来，瓦斯科·贡萨尔维斯总理并不是“民族团结的因素”。大量群众高呼表示同意，整夜都有人高呼“瓦斯科下台”。人们认为贡萨尔维斯是军队中亲共派的领导人。
社会党的支持者集合在里斯本市中心，支持他们党的反对共产党人的立场。
前一夜在波尔图举行的大集会上，发言者把他们最猛烈的攻击指向了共产党人和他们的总工会，而不是指向执政的军人。
一位发言者说，“共产党人是歇斯底里的，因为他们是虚弱的，没有得到人民的支持。”
但是人们也对武装部队运动提出了警告。示威者高呼，“武装部队运动必须听取人民的意见。”
【美联社里斯本七月十九日电】五万多名社会党人不怕共产党的威胁，今晚在里斯本的一个公园中集会，以支持民主，制止走向独裁。
社会党人集合在恩里克公园，在那里，社会党领导人苏亚雷斯大力进行他的反对共产党接管政权的运动。
军队继续在全国保持警戒状态，军用直升飞机在低空对里斯本进行监视。共产党及其敌人在街头对抗的威胁一直存在。共产党人最近几天一直敦促其支持者要不惜任何代价来阻止社会党人集会。
大量群众要求把贡萨尔维斯总理赶下台，此人得到共产党的充分支持。社会党人大声喊叫说：“瓦斯科下台，瓦斯科下台”。
正当社会党人在公园集会时，三十人的军事革命委员会举行紧急会议，讨论温和军官关于把贡萨尔维斯撤职的建议。
【路透社里斯本七月十九日电】葡萄牙社会党人不顾共产党阻止他们进入里斯本的企图，纷纷涌进了里斯本，以便在今晚大规模地显示他们的力量。
在首都举行社会党大会之前，对立的党派的支持者在国内的几个地方发生了零星的暴力行动，而武装部队则设置了路障，以阻止麻烦在这里扩大。
共产党领导人库尼亚尔说，他的战斗分子将在全国各地设置路障，以制止社会党“向里斯本进军”。他说，这种进军的目的在于准备一次反政变。
社会党否认他们在企图挑起暴力行动，他们说，在他们的《共和国报》为共产党印刷工人所得之后，他们想要公开地表示他们的权利。
【路透社里斯本七月十九日电】据国民警卫队说，今晨，军队赶往中部的巴塔哈市，以平息当地对共产党人进行迫害的许多农民的一次骚动。
国民警卫队说，士兵向天空开枪以驱散农民，这些农民殴打了一些共产党人。

显示原版>>

Previous:英报评论《美苏在海上的争夺》

Next:戈麦斯发表公报说葡将组成包括“几种社会主义思潮”的政府


日《东京新闻》报道《美苏宇宙会合的战略背景和目的》

出版日期:1975.07.22
         期次:6050
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《东京新闻》七月十二日刊登一篇综合报道，题目是《美苏宇宙会合的战略背景和目的》，摘要如下：
以十五日发射“联盟一阿波罗”宇宙飞船揭开序幕的两个超级大国的宇宙剧表明国际空间开发合作正式展开了。而另一方面，这两个超级大国也正以同一宇宙为新的舞台拼命地展开竞争，竞相研制核导弹和增加发射军事卫星等。本社通过直通电话召集了驻华盛顿特派记者吉村和伊藤、驻莫斯科特派记者古本、驻巴黎特派记者熊本举行了座谈会。易北河的握手重演
问：“阿波罗一联盟”联合飞行在空间开发史上有什么意义呢？
莫斯科：如果从政治上说，这次联合飞行是美苏缓和政策的产物。从一九五七年苏联发射世界上第一颗人造卫星以来，美苏为了顾全国家的面子，一直在拼命地发展宇宙航空技术。
巴黎：美苏都拿出八百多亿美元投入宇宙竞争，这不能不令人担心他们本国人民的消费生活。两国宇航员在离地面二百二十五公里的大气层外第一次握手，就好象一九四五年在易北河畔两国士兵见面、握手的故事那样，也许会给宇宙竞争带来暂时的缓和。也正象“易北河的握手”不久就转为冷战那样，决定缓和的命运的不是宇宙，而是地上的政治。也可以说这次联合飞行是美苏双方防止对方搞突然袭击，并已拥有完全能破坏对方的大量核导弹之后的一次竞争小休整。
华盛顿：是美苏的蜜月旅行在宇宙上也留下足迹的历史上最大的外交剧。倘若追溯起因，那还是在一九七二年前总统尼克松第一次访苏的时候，为了粉饰首脑会谈的成果，签署了保证实现这次联合飞行的协定。因此，即便是美国宇航局也认为，和一九六九年第一次登上月球相比，这是“骗小孩子”的。美国宇航局负责人流露出认为这次飞行是“政治家们的交游”这样一种心情。缓和的欺骗性
问：在日内瓦，美苏限制战略武器谈判正在恢复，不久，在赫尔辛基召开欧安会首脑会议的可能性很大。美苏联合飞行和这些动向有什么相关性呢？
莫斯科：一方面美苏搞联合飞行，另一方面则研制核导弹，发射间谍卫星等，与他们所讲的相互共处是有矛盾的。也许可以说，这是缓和的最大的欺骗性。右手干的事和左手干的事截然相反，这明显地反映出错综复杂的国际政治的现实。注视中国的反应
问：中国到一九七一年为止只发射两颗人造卫星，法国的宇宙技术发展也很慢。怎样看这些动向呢？
华盛顿：严厉批评美苏联合的第三国对美苏对接的反对将是相当激烈的。美国宇航局局长弗莱彻也不否认这一点。对两个超级大国垄断核体制感到愤慨，一直在独立自主地研制核武器的中国正在密切注视着美苏大肆炫耀的对接，也许将提高研制本国宇宙技术的速度。在华盛顿有关人士中，正在密切注视中国的反应。

显示原版>>

Previous:《美国新闻与世界报道》文章《从土耳其到葡萄牙到处使美国感到担心》

Next:《纽约时报》社论《在空间的缓和》


日本《钻石》周刊文章《买卖新武器的国家，暗中进行的“扩军贸易”热》

出版日期:1975.07.22
         期次:6050
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《钻石》周刊六月二十一日刊登一篇文章，题目是《买卖新武器的国家，暗中进行的“扩军贸易”热》，摘要如下：“庞大的武器库”中东——美、法、英、苏竞相贩卖中东国家从第四次中东战争以后，不到两年的时间得到的武器，达到了前所未有的庞大数量。据说其数额达一百五十亿美元，实际上占这个期间全世界武器交易额的三分之一。在阿拉伯和以色列两个阵营的激烈对抗中，美苏等世界主要武器生产国以扩大本国势力和获得阿拉伯产油国的丰富石油美元为目标，竭尽全力贩卖武器，在中东的扩军竞赛一直在激化。现在即使说中东已变成了庞大的“武器库”也不为过。
以色列到七四年年底，投入大约六十亿美元之巨作为军事费用，从唯一的盟国美国得到了Ｆ４鬼怪式战斗轰炸机等约一百五十架，坦克数百辆，战斗力已显著提高。在七五年度的国家预算中，把占其半数的三十六亿美元作为国防费，正在就购买连美国也未充分配备的Ｆ１４战斗轰炸机等最新武器开始进行谈判，竭尽全力地加强国防力量。
阿拉伯阵营也在全力以赴地提高战斗力。据以色列国防部长佩雷斯说：“阿拉伯阵营迄今得到数达一百亿美元的武器，其战斗力可以与驻欧北大西洋公约组织的军队相媲美。”据传，叙利亚从苏联得到只向华沙条约组织提供的米格２３战斗轰炸机等约二百架，坦克等约一千辆，其款额超过了二十二亿美元。
埃及在沙特阿拉伯等阿拉伯产油国的援助下，今年一月同法国缔结了购买包括海市蜃楼飞机约五十架在内的十亿美元的武器协定。据说，同英国正就生产战斗机执照进行着谈判，埃及正在争取独自生产武器。今年五月，沙特等三个国家联合设立了资金十亿四千万美元的生产武器的公司，自己开始生产战斗机。也有消息说，在除飞机以外的领域，阿拉伯阵营内已经开始互通武器。
另一方面，波斯湾沿岸产油国家仅去年一年就用五百六十亿美元这笔石油收入进行购买。据说，特别是伊朗，这两年间，从美国购入七十六亿美元的武器，此外，又从英、法两国购入八十五亿美元的武器，其军事力量已进入世界前十名。沙特仅在去年就同美国和英国缔结了购买二十亿美元的武器合同，甚至科威特和阿布扎比也借助石油收入购买了最新式飞机。
据美国众院议员阿斯平说，“在七五年会计年度，美国向波斯湾的保守王国每月平均出售大约五亿美元的武器，在去年武器出口额八十三亿美元中，百分之四十是向中东国家出口的。”苏联也同样，中东甚至占了该国武器出口的百分之四十五。法国也把据说大约三十亿美元的对外出口武器的大半运到了中东。英国也在追赶，中东已经成为武器出口国的最大顾客。用最新武器赚钱的美国美国的军需工业已从冷战时代生产战略武器变成了缓和时代的出口武器的工业，开始努力获得外汇。与优先外交军事政策，只卖半旧货并限定推销对象的七十年代以前的情况不同，正在源源不断地出售刚刚交给美国军事部门的最新武器。
七四年会计年度国防部批准的出口武器额为八十三亿美元。不用说，是世界第一位的出口武器的国家（占全世界的百分之四十六）。这笔金额大约是上一年的约两倍，相当于六十年代末出口武器的七至八倍。值得注意的是，现款交易已成为主流。在八十三亿美元中，现款交易占六十六亿美元。苏联奉行忽视核算的国家战略苏联在几十年的冷战中，向阿拉伯、非洲和亚洲国家提供了大量的武器。进入和缓时代以后，仍积极地推销剩余武器，因核僵持局面而冻结的美苏对立扩大到地区。
据说，苏联去年出口武器总额为五十五亿美元，占世界常规武器每年交易额的三分之一，自一九五○年以来累计达三百九十亿美元。
世界武器交易，一九六四年无论先进国家还是发展中国家，进口额分别为十五亿美元左右。但先进工业国购买武器到七三年逐渐减少，另一方面，第三世界的进口却急剧增长到七十七亿美元。原因是东西方在中欧的紧张局势缓和了，纷争的主要舞台已移到第三世界。
苏联出口武器的地点，如果除了东欧和越南，几乎就是第三世界了。其百分之九十集中在印度次大陆和中东，特别是中东，占苏联出口武器总额的百分之四十五。
苏联的外交政策除本国的防务这个国家概念外，也有使第三世界同西方对抗这一意识形态的设想。就是使在第三世界周围的对立代替美苏对立，尼克松和勃列日涅夫会谈也可以认为是重要的谅解事项。另一方面，苏联作为向索马里和也门等国家提供武器援助的代价而获得了面向红海和印度洋的海军基地。
苏联去年超音速喷气式战斗机的成交额为四百架，超过了美国的三百二十架。直升飞机为一百架，Ｔ型坦克为一千七百七十七辆。在提供新型武器方面，都超过美国，名列前茅。
伴随提供这些武器而来的是需要补充零件、培养飞机驾驶员、派遣军事顾问。据料，这将加强供应国和被供应国的政治联系，所以被看作是最好的手段，今后也会愈益活跃。法国赚得迫切需要的外汇相当于出口机床的二十倍美苏竞相贩卖武器受到了外交上的各种限制，而法国却钻这个空子，不择对象地出售武器。去年出口武器款额，据美国《时代》杂志说为三十亿美元。据其他报道说，大约为二百亿法郎（约五十亿美元），在出口武器方面，以西方世界来说，大大超过英国，仅次于美国，居第二位。
与十年前的一九六五年出口武器二十八亿法郎相比，增加七至八倍。是去年机床出口额的二十倍。据说，贸易收支若没有这个武器出口，那么赤字幅度将增加一倍。
在出口武器中，据说，百分之五十是军用飞机，百分之三十是地面部队用的军事器材。但从成为主体的飞机、导弹企业界来看，接受出口订货额（七四年）大约为二十三亿美元。相当于总生产额的百分之五十左右。上一年接受出口订货额为十二亿美元，所以在石油危机中，企业界的出口增加一倍。并且，据说本年初的接受订货余额大约是三十五亿美元。
据说，销售对象超过了八十个国家，种类从潜艇到游击部队使用的短刀，是多种多样的。但主要是喷气式战斗机、坦克、直升飞机、对舰导弹。其中，大宗出口的是马赛尔—达索飞机公司造的海市蜃楼战斗机，拼命推销一系列海式蜃楼Ｆ型新飞机。英国的旧殖民地遭到侵犯英国的军需工业由于飞机业慑于国有化，居西方第二位的武器出口国的宝座被法国夺去了，加浓了夕阳西下的色彩。英国军需工业去年的出口相当于世界武器交易的百分之八，为十五亿美元。据说，现在英国的天蝎式坦克引起了沙特和埃及的注意，霍克一西德利飞机公司正在同埃及进行出口喷气式战斗机的谈判。
但是，美、苏、法侵犯了过去的英联邦国家地区和波斯湾沿岸的市场。飞机业出口了生产的百分之三十，但并不热衷地推销。这是由于飘浮着国有化的阴云，前途渺茫。对被国有化的公司如何给予补偿，还没有眉目。
其结果，将节制投资，海外得意的主顾也踌躇订货。飞机业和有关工业由于难于作出展望，所以已使企业工作停滞。钻空子的德、意与英国相反，尽管西德存在着到八○年禁止生产武器这种不利的条件，但现在却拥有了第一流的武器工业。
据说，出口也超过了去年的一亿美元，向中南美出售潜艇，并且，新型坦克已引起美国陆军的注意。
另一方面，意大利去年也出口了两亿四千万美元的武器。意大利的情况是，不附加政治条件的做法受到了不结盟国家的欢迎。向伊朗出售了直升飞机，向秘鲁出售了护卫舰，向巴基斯坦出售了坦克等。英国居西方第三位的出口武器的宝座大概在八十年代也似将受到威胁。

显示原版>>

Previous:《纽约时报》社论《在空间的缓和》

Next:印古吉拉特邦群众对英·甘地的政治镇压展开强烈抗议行动


印古吉拉特邦群众对英·甘地的政治镇压展开强烈抗议行动

出版日期:1975.07.22
         期次:6050
         版次:3
         栏目:\[第三版]
副题:英·甘地声称不能让印度回到紧急状态前的“放肆”局面
文章正文:
【美联社艾哈迈达巴德七月十八日电】在独立运动伟大领袖圣雄甘地的家乡所在的邦，正在对印度历时三周的政治镇压活动展开最强烈的抗议行动。这次行动采取的方式同当年甘地把英国统治者赶出印度的方式一样——发动群众搞不合作运动。
反对党领导人说，由于公开宣读严禁对英迪拉·甘地总理的中央政府提出的批评而故意引起逮捕后，在古吉拉特邦整个邦每天至少有一百人被捕。
【路透社新德里七月二十日电】英迪拉·甘地总理昨天对来自全国二十二个邦的劳工部长说（她的讲话通过国家电台和电视台向全国播发），不能让印度回到紧急状态前的那种“放肆”的局面。
这是甘地夫人一周来第二次讲话，清楚地谈到不能恢复到过去的状况。
议会将从二十一日起开会一周，据印报托报道，议会会议的大部分工作是要使紧急状态合法化，其中包括国大党多数批准各项赋予政府进行大规模逮捕的权力的法律。
国大党主席巴鲁阿昨天在这里警告说，最强大的印度反对党之一印度教民族主义的人民同盟可能被取缔。
亲这个党的好斗派国民志愿团已被禁止活动，人民同盟若不停止其破坏国家团结的活动，可能不久也会遭到同样的命运。

显示原版>>

Previous:日本《钻石》周刊文章《买卖新武器的国家，暗中进行的“扩军贸易”热》

Next:印政府要求外国记者在一项声明上签字


印政府要求外国记者在一项声明上签字

出版日期:1975.07.22
         期次:6050
         版次:3
         栏目:\[第三版]
文章正文:
【德新社新德里七月十九日电】今天这里证实，印度政府更严格地执行了六月二十六日宣布紧急状态后生效的新闻检查条例。
首席新闻检查官已要求外国新闻工作者在一项表示愿严格遵循新闻报道条例的声明上签字。
有消息说，《华盛顿邮报》的一名特派记者在到达新德里机场时拒绝在这项文件上签字，于是他乘下一班飞机离开了印度。
据了解，驻这里的其他外国记者已在这项声明上签了字。
倾向于莫斯科的印度共产党已要求采取甚至更为严格的措施。该党总书记拉·拉奥还敦促采取「更为根本性的」行动来贯彻英迪拉·甘地政府的新经济计划。

显示原版>>

Previous:印古吉拉特邦群众对英·甘地的政治镇压展开强烈抗议行动

Next:印最高法院下令一制片商交出他的影片


印最高法院下令一制片商交出他的影片

出版日期:1975.07.22
         期次:6050
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里七月十九日电】最高法院已下令一名政治影片制片商，交出他尚未放映的讽刺印度政治是腐败行为的所有影片。
这位制片商（属于英迪拉·甘地的国大党一派的议会议员）说，他的影片《一把椅子的故事》是「针对各种色彩的所有坏的政客的」。
他已呼吁最高法院彻底修改检查官禁止这部影片放映的决定，禁止放映的理由是：这部影片会助长人民中的不满和违法行为。法院尚未确定这个案件的法律依据是什么。

显示原版>>

Previous:印政府要求外国记者在一项声明上签字

Next:共同社报道三木和外务省意见不一《在日中、朝鲜政策上有分歧》


英报评论《美苏在海上的争夺》

出版日期:1975.07.22
         期次:6050
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《金融时报》七月十八日刊载一篇评论，题为《美苏在海上的争夺》、《大国把真空填补起来》，摘要如下：
伯贝拉是索马里的一个俯瞰亚丁湾和红海入口的小港。从前在英国控制印度洋的时候，关于这一地区的战略地图上甚至没有标出这个港口。迪戈加西亚是印度洋中间距印度南端约一千海里的一个岛屿。地图上标出了这个岛，估计那是由于它是英国的属地，但是象伯贝拉一样，它在战略方面仅仅具有潜在的重要性。
现在伯贝拉和迪戈加西亚在苏联和美国各自加强在印度洋的设施的过程中，都变成非常重要的据点了。
苏联并不是新近才对伯贝拉感兴趣的。六十年代初期，俄国人在第一次签订一项建设港口设施的协议时就是对那里感兴趣的。这件事情之所以成为新闻，是因为美国国防部长施莱辛格上月公布了关于这个港口的情报，包括一些照片在内。
施莱辛格的目的是非常简单的。他公布了这一情报，因为他正谋求得到经费来进一步扩大美国在迪戈加西亚的设施，他就利用这种证明苏联增强在伯贝拉的力量的证据作为他提出要求的理由。这些照片给英国国防大臣梅森很深的印象。
苏联在印度洋部署海军是在一九六八年开始的，在那一年，英国人宣布他们打算撤退。这似乎是经过精心策划的，同扩展伯贝拉基地是有密切联系的。苏联的全球范围的海军力量现在已在两次大规模海军演习中显示出来。两次大规模演习之间的差别之一是：到了一九七五年，俄国人已能把对印度洋进行的空中侦察任务包括进去。其中一部分飞机是以索马里为基地进行活动的。
就在苏伊士运河于上个月重新开放以前不久，根据美国的估计，俄国经常派驻印度洋的舰只为十九艘。似乎有理由认为这个统计数字现在将上升，因为由于使用了运河从黑海到阿拉伯海的航行时间缩短了二十四天。它至少能为东部舰队和西部舰队之间转运部队的工作提供方便，从而增加了苏联的灵活掌握的能力。
但是，美国人自己也不曾停止过活动。自从四十年代末期以来，美国一直在印度洋保有一支小小的力量，其规模据施莱辛格说是“慎重的”。这支力量包括一艘以巴林群岛为基地的旗舰和两艘由美国轮流派出的驱逐舰。从一九七三年以来，其部署变得比较频繁。但是，据施莱辛格说，美国呆在印度洋的力量只有在三分之一的时间里有所增加。
美国人还采取了一些预防措施，这些措施将使他们可以填补英国人留下的任何真空。
一九七二年，美国获得英国的同意，在迪戈加西亚修建有限的通讯设备。这也许可以看作是一种保险单，使得美国可以赶上苏联可能在伯贝拉进行的活动的速度。但不久就变得很明显，俄国人在伯贝拉的活动比原来预料的要快一些，野心也更大一些。因此，美国人又去找英国人，谋求签订一项新的协定，并要求容许扩建一个设施，这项协定是去年年底达成的。
美国的目的是为在印度洋活动的美国海军部队得到的后勤支持提供安全的通道，同苏联在伯贝拉的目的大致相仿。

显示原版>>

Next:葡萄牙数万名社会党人在里斯本集会


奥新社报道《裁军会议------谈判中断两个月》谈中欧裁军谈判中存在的四大障碍

出版日期:1975.07.23
         期次:6051
         版次:2
         栏目:\[第二版]
文章正文:
【奥新社维也纳七月十七日电】题：裁军会议——谈判中断两个月
星期四（十七日）结束的在维也纳举行的北大西洋公约组织和华沙条约组织之间的第六轮谈判在会议的基本问题上没有取得任何接近。在两个代表团团长举行的记者招待会上可以清楚地看出，在就中欧裁军的问题上达成协议之前，还要克服以下四个大的障碍：
（１）要裁减的军队的种类。在西方看来，裁军应该局限于地面部队，而东方则希望包括空军和核部队在内。
（２）在开始阶段应包括哪些？西方仍然坚持它的建议，即美国人和苏联人应该带头，其他有关国家（西方有：德意志联邦共和国、英国、加拿大、比、荷、卢；东方是：德意志民主共和国、捷克斯洛伐克社会主义共和国和波兰）在第二阶段里才裁减它们的军队。
（３）裁军的规模。东方以现有的均衡为出发点，并因此要求双方同等数量的裁军。而北大西洋公约组织却说现有力量“不对称”，有利于东方集团。华沙条约组织在裁减的地区内比北大西洋公约组织多十五万士兵，坦克相当于北大西洋公约组织的两倍半。因此，使这种不均衡固定化是不可能促进缓和的。
（４）伴随措施和数字材料。西方坚持及时澄清对将来的协议的监督措施，而东方只有在取得原则上的一致以后才愿意就此进行讨论。华沙条约组织国家以相同的理由迄今为止也一直拒绝提供详细的数字材料。
【德新社维也纳七月十七日电】目前举行的关于东西方裁军的第六轮会谈今天在这里结束，有人严厉地批评了苏联未能减少它在中欧的坦克以帮助实现军队的大体上的平衡。
会谈将在九月份恢复。
这项批评是由十二个北约国家的联合发言人、德沃斯大使（他也是荷兰代表团团长）提出的。德沃斯大使称这第六轮会谈是“令人失望的”。他追述，这次会议的目的是为了通过为地面部队确定最高限度和减少东方集团在中欧的坦克而使北约和华沙条约组织的地面部队达到大体上的平衡。

显示原版>>

Previous:戈麦斯说将很快成立邀请各政党参加的葡新政府

Next:联盟号和阿波罗号飞船对接飞行结束


法新社报道《安哥拉局势越来越严重》

出版日期:1975.07.23
         期次:6051
         版次:3
         栏目:\[第三版]
文章正文:
【法新社罗安达七月二十日电】题：安哥拉局势越来越严重
从来没有哪位安哥拉负责人谈到安哥拉内战扩大的危险时象安哥拉民族解放阵线政治局委员兼安哥拉过渡政府内政部长卡班古先生所说的那样。他用了这样严重的字眼：“安哥拉处在内战边缘，形势一小时一小时地恶化。”
安哥拉首都的观察家们都认为卡班古先生只不过是表达了安哥拉的普遍心情。不说未来几天，就是未来几小时，如果找不到一个“奇迹般的解决办法”，安哥拉很可能就要陷入全面化的战争。
各个运动间的所有协议一个接一个地遭到破坏，从三月份以来，也就是在过渡政府组织的“民族团结运动”之后刚刚一个星期，安哥拉就爆发了最严重的事件，在这种情况下，实际上看不出怎么样避免这场灾难。
一切爆炸的因素现在都具备了：过渡政府不再存在，各运动之间特别是安哥拉民族解放阵线和安哥拉人民解放运动之间的对抗几乎达到了不可挽回的地步，被困于里斯本政策的矛盾之中的葡萄牙当局今后不能强加一种解决办法，因为据这些观察家们认为，葡萄牙当局不再是不偏不倚的。
观察家们指出，这是因为，虽然发表了一些“积极中立”的正式声明和许多辟谣，但是，葡萄牙军队的一些部队在最近的罗安达事件中向安哥拉民族解放阵线的阵地开火则日益被证明确有其事。
如果象许多谣传所说的那样，安民阵的部队在未来的几天中向罗安达方向发起反攻，那么它（葡萄牙）的态度将怎样呢？
不管怎样，许多白人和黑人家庭正在离开首都去内地城市。争取安哥拉彻底独立全国联盟（它控制着国家南部，现在仍置身于冲突之外）的负责人昨天组织了一个有一百零四辆车的运输队运送了他们中的一部分人。
如果目前的局势不能迅速地得到出路，人口大迁徙只会越来越严重。离开罗安达正在成为每个人的固定的想法，罗安达已经缺乏吃的东西，可能马上就会没有水电，明天可能成为一个战场。
【路透社罗安达七月二十日电】安哥拉民族解放阵线今晚谴责葡萄牙军队伙同安哥拉人民解放运动一起打仗，以阻止安哥拉民族解放阵线部队的前进。
罗安达电台广播安哥拉民族解放阵线政治局发表的一项声明说，葡萄牙是一个各方面都很糟糕的小国，它没有什么进步政治的经验，因此它目前正在竭力把“新殖民主义走狗”强加给安哥拉。该声明说，如果葡萄牙继续阻挠安哥拉民族解放阵线前进，安哥拉民族解放阵线将以武力回答之。
【美联社罗安达七月二十日电】有迹象表明，在安哥拉人民解放运动的司法部长迪奥热内斯·博阿维达申斥争取安哥拉彻底独立全国联盟后，安哥拉人民解放运动同安哥拉的这第三个解放运动之间的关系日益出现破裂。
虽然争取安哥拉彻底独立全国联盟在安哥拉人民解放运动过去两个月的袭击中有人被打死打伤，但是，它迄今为止没有介入安哥拉人民解放运动和安哥拉民族解放阵线之间的冲突。一些观察家认为，今天的战斗表明，安哥拉要在今年十一月实现和平过渡的前景是暗淡的，可能发生全面内战以决定这个领地的前途。争取安哥拉彻底独立全国联盟已经表明，它不愿意参加这三个民族主义组织今后通过政治对话来解决它们之间的分歧的任何会议，除非有坚定决心遵守不通过武力解决敌对行动的决定。

显示原版>>

Previous:美联社评印度局势

Next:所罗门群岛地区二十日发生强烈地震


戈麦斯说将很快成立邀请各政党参加的葡新政府

出版日期:1975.07.23
         期次:6051
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本七月二十日电】葡萄牙军方的激进左派今天匆匆忙忙地发起了一个运动，用破坏社会党领袖苏亚雷斯名誉的办法来使贡萨尔维斯总理留在台上。
里斯本唯一的一家星期日报纸暗示，戈麦斯总统可能把总理的职务交给另一个军人，除非贡萨尔维斯很快组成一个新政府，并结束十五个月前葡萄牙革命开始以来最严重的危机。
这种看法因总统对葡萄牙人民的讲话而得到了加强。总统向葡萄牙人民保证很快将成立一个新政府，并邀请政党参加以军人为主体的联合政府。但是戈麦斯在向人民的讲话中没有提到总理的名字。
军方的左派这么快对社会党直接对贡萨尔维斯的攻击作出反应一事也被许多人认为是说明总理地位不稳的迹象。
【美联社里斯本七月二十日电】葡萄牙武装部队的左翼政治处，今天要求军方“谴责和批判”社会党领袖苏亚雷斯领导一次要求贡萨尔维斯下台的集会。
武装部队总参谋部第五处还敦促国家人民和军方团结在贡萨尔维斯的周围。
这个国家的最高当局、完全由军人组成的革命委员会今天也举行会议，研究葡萄牙革命中出现的最严重的危机和贡萨尔维斯为组成一个新政府，大概又是一个有非军人参加的政府所作的努力。
这个三十人委员会的首脑戈麦斯总统发表了一项声明，要求政党参加新政府。但是他的话看来是模棱两可的，而且讲话的目的看来是为了吸引各党派的第二、三级负责人而不是领袖。
这位总统说，“葡萄牙人民认为在新政府中有必要存在各种各样的社会主义政治思潮”。

显示原版>>

Previous:苏亚雷斯表示社会党将在贡萨尔维斯被取代后重返政府

Next:奥新社报道《裁军会议------谈判中断两个月》谈中欧裁军谈判中存在的四大障碍


哈立德结束对埃及的访问埃及沙特阿拉伯发表联合公报

出版日期:1975.07.23
         期次:6051
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗七月二十日电】沙特阿拉伯国王哈立德，确认他支持埃及在联合国紧急部队问题上由于以色列顽固不化和坚持不响应给这个地区带来和平的阿拉伯努力的态度而采取的措施。
今天下午就哈立德国王在访问埃及期间同萨达特总统会谈的结果发表的埃沙联合公报谈到了此事。
公报说，双方同意必须继续阿拉伯的努力，保持阿拉伯民族掌握的主动权，向世界揭露以色列扩张主义意图和加剧它的孤立，同时动员所有阿拉伯潜力对付以色列方面的任何侵略行动。
公报说，埃沙同意促进阿拉伯的统一努力，以解放被占阿拉伯领土和恢复巴勒斯坦人民的民族权利，特别是他们的自决和恢复领土的权利以及巴勒斯坦解放组织在一切场合代表巴勒斯坦人民的权利。
公报说，在埃及中央银行存放一笔六亿美元的钱用来提供信贷便利，以加强阿拉伯埃及共和国的经济。
【合众国际社开罗七月二十日电】哈立德国王今天离开了开罗，结束了为期五天的国事访问。数以千计的埃及人在他驱车经过时欢呼欢送。

显示原版>>

Previous:所罗门群岛地区二十日发生强烈地震

Next:中东社自开罗报道：艾尔茨从美返埃后立刻受到萨达特接见


蒋帮对七千多名受刑人员实行“减刑”

出版日期:1975.07.23
         期次:6051
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北七月十四日电】三千五百多名受刑人，经政府仰体总统蒋公仁德爱民的遗志，根据六十四年罪犯减刑条例，今天凌晨零时起，分自全国各地监狱获释，开始向他们的新生之路迈进。
依据六十四年罪犯减刑条例，全国各地监狱第一批于今天减刑出狱的受刑人，共有三千五百二十三人，十五日起，将陆续释放的有四千一百零一人，他们每人都获得蒋夫人赠送的衬衫，蒋院长赠送的鞋袜和手著《投宿在一个没有地名的地方》，来鼓励他们今后的新生。

显示原版>>

Previous:香港《远东经济评论》台北通讯《发展内部的力量》


联盟号和阿波罗号飞船对接飞行结束

出版日期:1975.07.23
         期次:6051
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科七月十九日电】人类史上第一次国际宇宙飞行正在顺利地继续着。到七月十九日十三点时，“联盟—１９号”飞船绕地球运行了六十三圈，其中二十七圈是同美国“阿波罗”号飞船对接飞行。
在十九日工作日的下半天里，“联盟—１９号”和“阿波罗”号飞船的乘务组首先为飞船的分开进行准备。“联盟—１９号”座舱中的气压升高到通常苏联飞船自主飞行所采用的气压。列昂诺夫和库巴索夫穿上密闭飞行服，由轨道舱进入降落舱。苏联和美国宇宙飞船按照计划在十五点零二分分开，各自飞去。
两艘飞船分开时，进行了“人造日蚀”联合科学实验。在实验过程中，从苏联飞船上拍摄了一系列人造日蚀的照片，这种日蚀是由“阿波罗”号飞船飞于太阳和“联盟—１９号”飞船之间而造成。
此项实验结束后，列昂诺夫和库巴索夫对“阿波罗”号飞船拍摄了影片。然后他们使对接部件进入主动状态，“联盟—１９号”飞船按照第二次对接的需要，作了转弯和定向。
十五点四十分，同美国“阿波罗”号飞船再次对接。从而证明，苏美专家建造新对接系统的结构和技术方案是正确的，这种新对接系统使两艘宇宙飞船中的任何一艘都可以主动对接。
十八点二十六分，苏联和美国宇宙飞船最后分开，单独飞行状态下的联合实验阶段开始。
苏联“联盟—１９号”宇宙飞船将于七月二十一日莫斯科时间十三点五十分在哈萨克降落。
【塔斯社莫斯科七月二十日电】莫斯科新闻中心今天对记者们谈了“联盟—１９号”在同“阿波罗”号最后分开以后所进行的一些实验。
测定了宇宙空间中原子氧和原子氮的浓度，这是苏美联合实验“紫外线吸收”的目的。宇航员作了“区域生成菌”、“微生物生长”和“遗传学研究”等生物学实验。

显示原版>>

Previous:奥新社报道《裁军会议------谈判中断两个月》谈中欧裁军谈判中存在的四大障碍

Next:塔斯社报道《“礼炮----4号”按计划飞行》


美《华盛顿邮报》评葡萄牙局势《两极分化可能对共产党不利》

出版日期:1975.07.23
         期次:6051
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》七月二十日刊登一篇文章，题为《葡萄牙：革命接近了吗？》《两极分化可能对共产党不利》，摘要如下：
一位美国人对一位葡萄牙外交官说：“我对贵国只有一个问题：那里的情况究竟怎么样？”这位外交官笑着说：“哦，回答这个问题，要写一本书。”
更可能的是，要写好多本书，各持己见。因为自从军事政变突然结束了西欧最久的独裁统治以来的十五个月中，人们写的关于葡萄牙的东西，似乎比几乎半个世纪的独裁政权时期还要多，而报道的情况和理论总的来说是各不相同的。
不过现在有迹象表明，解决这个令人迷惑不解的动荡局面可能为期已近，因为执政的武装部队运动内部的非共产党分子，采取行动，组织一个共同阵线来对付想把葡萄牙变为东欧式“人民民主制”的激进分子。
美国国务卿基辛格的一个说法引起人们很大的注意。他说：作为北约成员国的葡萄牙可能是共产党控制南欧的行动中倒下的第一张多米诺骨牌。
为什么人们会关心这个国家发生的事呢？
莫斯科之所以关心，是因为它能够通过葡萄牙当地的共产党得到第一个大西洋中部的出口；五角大楼之所以关心，是因为它使用着葡萄牙亚速尔群岛的海空军基地作为大洋之间的加油站；欧洲政治家之所以关心，是因为他们担心葡萄牙社会党和共产党之间的日益交恶，可能使得西欧今后无法成立任何联合政府；西班牙之所以关心，是因为它同葡萄牙之间的漫长的、犬牙交错的边界几乎是无法封锁的，它担心佛朗哥大元帅离开政界的时候，左派分子会越过边界来利用预料中的不稳定局面。不过，葡萄牙自己的关心更为迫切。
现在，当贡萨尔维斯总理正在设法拼凑一个清一色军人内阁（许多人认为他未必办得到）的时候，有消息说他受到革命委员会这个全国最高权力机关内部比较温和的分子的压力，要他让位给一个不那么激进的人。
爱讲话的国家保安队首脑德卡瓦略是站在共产党的左边的。据说，共产党想搞掉他的大陆作战司令部司令职务。
随着葡萄牙国内紧张局势的加剧，在布鲁塞尔开会的欧洲共同市场国家元首宣布，是否对停滞不前的葡萄牙提供经济援助要视是否保持多党制民主而定。
周末，葡萄牙外长安图内斯（在欧洲深受尊敬的一个温和派）少校飞往罗马，观察家们认为，安图内斯作这次访问，都倾向于证明这种看法，即里斯本的反共势力正在联合起来。
这种判断也更说明这种信念是可信的，即大陆作战司令部的德卡瓦略准备同温和派结成同盟。
观察家们一致认为，今后几周——有些人说是今后几天——的事态发展至少将使世界其它各地了解到葡萄牙近来“到底发生了什么事”。

显示原版>>

Previous:西德报纸社论《欧安会的结束将带来多少安全？》

Next:美报谈中印对比的文章《已经有结论的一场竞赛》


美《纽约每日新闻》刊登奥尼尔写的访华观感《它是世界上最奇特的军队------但是它能打仗》

出版日期:1975.07.23
         期次:6051
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约每日新闻》七月十一日在《新中国》专栏登载迈克尔·奥尼尔的一篇文章，题目是《它是世界上最奇特的军队
——但是它能打仗》》，摘要如下：
中国的人民解放军是世界上唯一没有将军的军队。它也是少数几支由委员会管理和在业余时间种庄稼的军队之一。
这是相当使人感到不可思议的，对一个以前当过兵的人来说尤其是如此。但是毫无理由认为这种制度是无效的。至少，我最近在南京附近的一个人民解放军兵营里看到的第一百七十九步兵师在行动中表现出给人以深刻印象的专业技能。
我们一小批在中国旅行的报纸主编刚刚坐到看台的座位上，一百三十枚连锁反应地雷在我们面前的射击场上迅速地连续爆炸，然后，在数秒钟之内，四次更惊人的爆炸把很粗的水柱抛到一百英尺的高空，五百枚手榴弹在地上爆炸，消灭了一支假想的企图登陆的空降部队。
坐在看台上，很容易想象为什么人民解放军在中国共产党四十多年的革命中一直是一支中坚力量。不仅第一百七十九师的部队训练有素，而且它的指挥员和政委看来在政治上也是完全忠实可靠的。
正如中国问题专家多克·巴尼特所写的那样，军事机构“在中国历史上是最强有力和最有效的”，也是“在意识形态上目的性最明确和最政治化的”。它在应付国内危机本身以及应付外来的威胁方面都起着关键性的作用。
人民解放军宣传队开进了每一个地方，接管了地方政府、公社、工厂、大学和保安单位。他们让共产党干部靠边站，并通过新建的革命委员会进行管理。
这些宣传队在过去几年间慢慢地撤回到他们的军营。我们在北京的大街上到处看到士兵，但是我们在中国的二十五天期间访问的其他城市里则很少看到士兵。我们在同革命委员会的多次交谈中也没有发现任何表明解放军继续保持控制的明显迹象。
但是，在这个国家的事务中军队仍然是一支强大的力量。
人民解放军是独一无二的政治机构，最初是由革命者建立的，在它的大部分历史中是由既熟悉战争也熟悉政治斗争的人们指挥的。它由军事指挥员和政治委员共同控制，政治委员要向最高级党组织汇报。
从一开头毛就主张“军队同人民打成一片”，因此军阶取消了，军官和士兵都被要求在田里劳动。
毛还说：“党指挥枪，而决不容许枪指挥党。”多年来他采取了一些精明的措施，以防止党或军队的任何领导人变得权力过大。
党通过北京的总政治部行使对军队的控制，这个部的职能范围既不属国防部，也不属正规的指挥系统。各级党委会对总政治部负责，这些党委会在直至营的每一级司令部活动。在连队有较小的党支部。
在战斗激烈的时候，显然完全由军事领导人实际负责。在其他情况下，司令员和政委就从训练计划到高级战术和战略政策的每一件事共同作出决定。
五角大楼首先承认二百五十万人的人民解放军是一支有纪律的、装备良好的、有效的军事力量。
第一百七十九步兵师把百分之三十的训练时间用于政治教育。据一位同我们谈话的团政委说，重点是加强军队中的党组织、宣传党的路线和对官兵进行“国内外形势教育”。
在第一百七十九步兵师每周有半天用于党的工作。另外一天半用于政治学习，三天用于军事训练，剩下的时间到外边劳动，每个连队有一块地种植蔬菜。
在旧中国，士兵是军阀和腐败的领导人的被人看不起的工具。他们是中国社会的渣滓。但是现在，他们被毛和这个政权中其他的参加过“长征”的领导人推崇为精华和革命英雄。
军队现在可以从这个国家的青年中挑选，这部分地由于军队有了新威信，而且还由于军队给青年人提供了获得技术训练和政治提拔的机会，这种机会在其他部门是不太多的。
军队之所以得人心，另一个传闻的但未经证实的原因是，千百万中学生被迫离开城市到农村公社中劳动。其中很多人显然发现参加人民解放军是一种吸引人的替代办法。
结果，中国军队这个由数百万人组成的人力储备的精华是高质量的。人们认为，主要比许多军队中的招募来的人强得多，因为招募的兵常常是没有资格干其他工作的人。
在中国，新战士是仔细挑选的。他们必须是十八岁至二十二岁之间，健康情况良好。他们必须是自愿的并由当地学校和党组织推荐。最重要的是，他们必须对社会主义革命抱积极的态度。
服役期为两年，但是很多战士可以再服役两年到四年，然后他们再回去过平民生活，这时他们变成了有纪律的、在政治上有高度教养的和有某些领导经验的人。这样一来，他们就成了党的文职干部的新领导的重要来源。
这一切并不是意味着在中国军队的政治性质和革命气质方面就不存在任何问题了，因为问题确实存在。
中国遇到的一个一直存在的问题是如何保持党对军队的文官控制，防止武装部队落入任何个人或派别之手。已故的林彪在担任国防部长和成为毛的既定接班人时所搞的争权活动据说是他被毛猛烈清洗的原因。
但是，不管这些问题情况如何，在第一百七十九步兵师的射击场上并没有显露出来。
战士一队接一队地敏捷地开到射击线上，用自动步枪和迫击炮迅速地连续射击，百发百中地摧毁目标。
他们懂得自己的业务。他们是优秀的战士。

显示原版>>

Previous:中东社自开罗报道：艾尔茨从美返埃后立刻受到萨达特接见

Next:香港《远东经济评论》台北通讯《发展内部的力量》


美报谈中印对比的文章《已经有结论的一场竞赛》

出版日期:1975.07.23
         期次:6051
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《新晚报》七月九日译载美国《纽约时报》的一篇文章，题为《已经有结论的一场竞赛》，转载如下：
大约十五年前，有过一种短暂地流行的理论。根据这种理论，在这个世纪中，亚洲的前途将决定于世界上人口最多的两个国家之间一场理论的和发展战略的竞赛。
用一种比较简单的说法是：在“印度式民主”和中国式共产主义这两种著名牌子中，那一种将证明是在一个人口过多的农业社会中对付大量贫困的更快速有效的牌子？
现在，英迪拉·甘地显然已有了结论：印度曾经“过分民主”，而这场竞赛也可视为已经结束。但印度只是停止“民主”，她并没有停止贫困。随便任何一个来访者到一个印度大城市，他都不能不为人类所受的苦难而受到震动。
访问中国的人永远看不到这种情景。
人们有理由断定，在超过八亿中国人中，绝少数人今天还有着极端困苦的经历，而这却是六亿印度人中的二亿五千万人今天的生活。
中国的国民生产总值至少两倍于印度，有些人的估计是三倍于印度。
印度的粮食生产好几年都停滞不前，而人口增长方面，每月却增加一百万个吃饭的嘴巴。十分明显，以人口平均计算粮食消费量是下降了。
人们普遍地认为，在中国，供人民消费的粮食稳定地增加。到一九七七年，中国购置的多家化肥厂将投入生产，中国的化肥生产将大大增加，这将是北京这些年来所积极准备的跃进的基础。如果跃进来到，中国人努力改造土地，兴修水利和动员广大的农民拓荒者所发挥的作用，将超过她进口的技术。中国人改进农村人民健康卫生状况和群众教育所取得的成就，是这个努力的一部分。
你可以把它称为“组织化”，可以称它为“教育”，也可以称为“革命”。要点是中国人已经解决了社会组织的问题，最根本的是消灭了不平等，而这在印度社会制度中，还只是空谈。
在印度农村，权力属于比较富裕的拥有土地的人，他们豢养着一个臃肿腐败的官僚机构来为他们的利益服务。这些官僚的兴趣不包括土地改革，或者推行使无地农民获得就业的计划，更不用说提高农民的政治觉悟了。在印度，所谓的受过教育的青年——那些至少受过中学教育的人，在大街上示威，要求职业和办公室中一席位置。
在中国，他们前进到农村去，去学习神圣的生产劳动。
中印两国政府都强调自力更生，但印度接受的外援比世界上任何国家都多，它被庞大的外债所束缚。北京自从跟苏联决裂之后，就没有接受外援，她成为对外施援的国家已多年了。
两国政府都参加核子俱乐部，但中国比印度早了十年，现在已布置中程弹道导弹。
两国政府都自制武器，印度现在仍然依赖苏联供应。
中国已经成为石油出口国。
今年初，甘地夫人曾经把“印度道路”和中国相比较，她说，“印度选择了一条较长但更确实可靠的道路。”在她夺取权力之后，是否仍然是“确实可靠”呢？还是仅仅“较长”？更确切地说，它甚至还能不能够称为一条“道路”。

显示原版>>

Previous:美《华盛顿邮报》评葡萄牙局势《两极分化可能对共产党不利》

Next:葡武装部队运动发表公报支持贡萨尔维斯


美联社评印度局势

出版日期:1975.07.23
         期次:6051
         版次:3
         栏目:\[第三版]
副题:认为目前的麻烦因素可能使英·甘地的政治前途笼罩阴影
文章正文:
【美联社新德里七月十九日电】（美联社编者按：一度以民主自豪的印度，现在怎么听命于实际上是一人统治呢？以下是最近到印度各大城市采访的一位本社记者对情况的估计。）
英迪拉·甘地总理对印度将近一个月来实行的一套极其轻率的政治措施守口如瓶。但是尽管英迪拉·甘地总理新近获得了种种巨大的权力，她仍然不得不认真对付可能损害她的地位的当前的一些潜在的反对势力。
印度一些大城市中有经验的观察家们认为，她在六月二十六日扼杀新闻自由和逮捕反对党领袖只是日益升级的镇压行动的第一步，而为了维护她的紧急条例就需要使镇压行动升级。
据统计有将近七千名被认为是对她贯彻政治和经济政策构成威胁的政治反对派以及其他的人被捕。新德里一位政府的著名分析家在评论这个统计数字时说：“局势不可能不发生变化。”
他说：“甘地夫人必须要么放宽限制，要么采取更厉害的镇压措施。我想她将选择后一种办法。”
另一些人认为，她越是顽强地改变她父亲制定的民主方针，发生暴动的可能性就越大。
据认为，目前的和可能出现的下述这些麻烦的方面可能使甘地夫人的政治前途笼罩上阴影：
——她的新经济政策曾帮助她赢得了饥饿的民众对接管的默许，因为几天以后主要食品的价格下降了。但是现在价格又开始上涨了；专家们不相信经济上会出现什么奇迹。
——甘地夫人逮捕国内所有反对派著名领导人的行动很快就把持不同意见的人压下去了，但是这也给当局带来了要对他们的生命负责的重大责任。据悉，这些反对党领导人（他们受到本地区千百万人民的尊敬）中有些人病重。如果他们中间任何一个死在狱中，那将引起民众的骚动。
——反对党已经在古吉拉特邦搞不合作运动。反对党的领导人说，他们将设法把这个运动扩大到其他的邦，发动老百姓抗议甘地夫人的统治。以前采取的类似的抗议活动导致了驱逐在印度的英国统治者。
——由于新德里当局取缔了几个极端主义的政党并可能禁止其他一些党派，因此可能爆发游击战，这种战争虽然现在还是局部的，而且眼下还不会威胁到中央政府，但是它将使一些重要的邦发生混乱。
——拥有九十万人的印度军队向来是不过问政治的，但是专家们认为，如果甘地夫人拒绝恢复议会的作用，而且如果接着发生了大混乱的话，那些政治上持超然态度的将军们可能不由得要参加这场政治冲突。
马德拉斯的一位西方经济学家说：“印度的经济绝不会比蜗牛爬得快一些。”
被捕领导人的健康仍然是他们的追随者，尤其是纳拉扬的朋友们所关心的问题。据认为，这位有病的政治家被拘在德里以北二百英里的昌迪加尔医院。印度一位政治观察家说：“如果他在拘留期间死去，那将成为在新德里街头引起强烈反对活动的星星之火。”
他表示，印度可能采取南美实行军人统治的道路，如果必要的话。
他说，“当民选政府威信扫地、领导人声望下降的时候，军队就采取行动。但是这要经过很长一段时间——可能要好几年——才会发生。”
密切注视军界的其他一些观察家认为，如果人们对失去民主大为不快，那么，高级军官可能反应强烈。
这位专家说，“军队之所以不参与政治斗争，是因为他们总是认为政界人物太多了。如果不按照政治原则实行统治的局面持续的时间太长并把印度搞得一团糟的话，那么，这些将领就可能开始抱不切实际的想法。”
一些研究印度问题的专家认为，古吉拉特邦发生的抗议行动表明，反对派已开始从将近一个月前的突然镇压中恢复过来，并开始在老百姓中组织反抗。虽然这种活动还远远构不成暴动，但是如果同被取缔的极端主义集团的游击活动和摇摇欲坠的经济结合起来，那将成为危险的爆炸因素。
甘地夫人有一支庞大的警察可以对付这类的紧急事变，还有一支九十万人的军队。
研究武装部队问题的一位著名专家说：“但是这支军队从来没有打死过一个印度人，也从来没有人象训练警察那样训练他们把印度人当作潜在的敌人对待。如果要求军队对老百姓开枪，可能发生严重的后果。”
据这位专家说，将来军队也可能不由得介入政界。

显示原版>>

Previous:塔斯社报道《“礼炮----4号”按计划飞行》

Next:法新社报道《安哥拉局势越来越严重》


葡武装部队运动发表公报支持贡萨尔维斯

出版日期:1975.07.23
         期次:6051
         版次:2
         栏目:\[第二版]
副题:葡北部各地发生反葡共暴力行动 当局要军队进行镇压
文章正文:
【法新社里斯本七月二十日电】葡萄牙执政的武装部队运动今天对社会党领导人苏亚雷斯进行激烈的笔战，指责他发表“诽谤性”言论。
葡萄牙总参谋部和武运发表的一份公报表示完全支持贡萨尔维斯总理，拒绝苏亚雷斯昨晚在里斯本讲话时关于建立一个国家安全和人民团结的新的联合政府的呼吁。这顶公报说，武运“认为任何一个党都没有充分的代表性，来就选择政府首脑的问题（这是武运独有的权限）发表声明；它认为一个党的代表性是不足的，一个党在选举中得到的授权只是草拟宪法，仅此而已”。
公报又说：“人民不断举行游行表示支持贡萨尔维斯总理，在武运大会期间通过了对他的信任票，这些都提供了绝对的证据，证明贡萨尔维斯不仅体现了军人和国家之间的联合，而且还体现了，他继续担任临时政府首脑就可以保证革命进程毫不动摇地向社会主义前进。”
公报又说：“在这个具有历史意义的时刻，武运重申它完全支持瓦斯科·贡萨尔维斯总理，并且毫不怀疑，由于他的革命精神，他将能组成一个新政府。”
【合众国际社里斯本七月二十日电】葡萄牙全国昨晚和今天至少有十个地方爆发了反共的暴力行动，使这个国家实行军事统治的十五个月中最严重的政治危机加剧了。至少有一名士兵被打死，十五个老百姓受伤。
随着民间动荡日益加剧，武装部队运动今天黎明时发表了一项公报，表示“完全支持”贡萨尔维斯总理，并谴责要求贡萨尔维斯辞职的社会党领袖。
在公报发表前的二十四小时中，军队朝着社会党人的上空开了枪。这些社会党人企图拆除共产党人在里斯本近郊国际机场附近的路障。据报道，没有人受伤。据报道，中北部和北部的波尔图、波尔图近郊、明德、巴伦扎、巴塔利亚、波尔图德莫斯、阿尔热维当、马托西尼奥斯以及里斯本郊外等城镇发生了反共暴力行动。
在阿威罗，当军队开来驱散破坏了一个左翼工会总部并向一幢共产党建筑进军的群众时，有一名士兵在乱枪中被打死。
在马托西尼奥斯，支持左翼市委员会的示威者同反示威者打了起来，有十五人受伤。一家报纸说：“大街上血流成河”，街头战斗是残酷的。
在巴塔利亚，当军队朝天开枪以驱散企图进攻占领了当地一家饭店的工人的群众时，有若干人受伤。群众高呼“该死的共产主义”。有十五人被捕。
【法新社葡萄牙维塞乌七月二十日电】成千上万的天主教徒今天在这里集会，表示支持教会和它管理复兴电台的权利。教会的估计说，有四万到五万人参加了在这个位于里斯本东北二百二十五公里的镇举行的示威活动。
【德新社里斯本七月二十日电】葡萄牙革命委员会，今天指示“大陆作战司令部”保安部队有力地镇压破坏公共秩序的所有企图。
在下这道命令前，社会党人昨天在里斯本的一次群众集会上要求贡萨尔维斯总理下台。
广播电台今天广播的一项正式公报说，大陆作战司令部将不容忍任何导致攻击个人或机构的政治性抗议集会。

显示原版>>

Previous:美报谈中印对比的文章《已经有结论的一场竞赛》

Next:苏亚雷斯表示社会党将在贡萨尔维斯被取代后重返政府


苏亚雷斯表示社会党将在贡萨尔维斯被取代后重返政府

出版日期:1975.07.23
         期次:6051
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本七月二十日电】社会党领袖苏亚雷斯今晚说，如果贡萨尔维斯总理被人取代的话，他将带领他的党重返政府。
苏亚雷斯说：“贡萨尔维斯是形势的关键”。
【路透社里斯本七月二十日电】苏亚雷斯说，他的党在现阶段不要求权力，并希望在当前的严重局势下这个国家应由一位军人来领导。
他说：“我们正在谋求的正是某个被证明是独立于政党的人。”
有些观察家认为，苏亚雷斯或许是在考虑现任外长安图内斯是贡萨尔维斯将军的一位可能接替人。

显示原版>>

Previous:葡武装部队运动发表公报支持贡萨尔维斯

Next:戈麦斯说将很快成立邀请各政党参加的葡新政府


所罗门群岛地区二十日发生强烈地震

出版日期:1975.07.23
         期次:6051
         版次:3
         栏目:\[第三版]
文章正文:
【美联社檀香山七月二十日电】今天西太平洋一个地区发生的地震促使夏威夷的一些地区发出海啸警报，但是后来又取消了。
在伯克利的加利福尼亚大学地震实验室报告，它记录到在格林威治时间十四时五十分在「所罗门群岛地区」发生了里氏计七点七级的地震。
所罗门群岛在夏威夷西南两千英里左右，在新几内亚的东海岸附近。
里氏计是测量地动的地震仪。每增加一度就代表强度增加十倍。因此，七点七级地震比六点七级地震强度大十倍。
在科罗拉多州戈尔登的国家地震中心也记录到地震，说测到的是里氏计八度。

显示原版>>

Previous:法新社报道《安哥拉局势越来越严重》

Next:哈立德结束对埃及的访问埃及沙特阿拉伯发表联合公报


塔斯社报道《“礼炮----4号”按计划飞行》

出版日期:1975.07.23
         期次:6051
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社飞行控制中心七月二十日电】题：“礼炮—４号”按计划飞行
“礼炮—４号”轨道科学站的乘务组继续在绕地轨道上进行考察。
克利穆克和谢瓦斯季扬诺夫按照飞行计划系统地整理了最近的考察和实验结果，检查了站上的一些系统。
宇航员开始加封科学设备和仪器，准备使之返回地球，通过这些设备和仪器进行的工作已经结束。

显示原版>>

Previous:联盟号和阿波罗号飞船对接飞行结束

Next:美联社评印度局势


西德报纸社论《欧安会的结束将带来多少安全？》

出版日期:1975.07.23
         期次:6051
         版次:1
         栏目:\[头版]
副题:说苏美宇宙飞行的对接，其科学价值等于零，而其宣传成分唯一对苏有利；欧安会首脑会议的情况也将与此类似
文章正文:
【本刊讯】西德《世界报》七月十六日刊登一篇社论，题为《一九七五年七月三十日》，《欧安会的结束将带来多少安全？》，摘要如下：
演出的效果不能再好，也不能再成问题的了：当欧安会在日内瓦就七月三十日作为结束性的赫尔辛基首脑会议开幕日达成一致意见之后几天，将在宇宙中搞苏美宇宙飞行的对接。从而通过一个显示性的事件至少唤起这么一种印象，似乎有一种或应该有一种美苏对世界和对欧洲的双重统治。美国人再次被滥用来作为苏联宣传的非自愿的帮手，因为现在已经很明显，对接的科学价值等于零，而这次行动的宣传成分唯一的对苏联有利。
首脑们到芬兰首都集结一事的情况也类似。即使人们对日内瓦的结果的评价不是非常悲观的，但仍然存在这样的问题，西方在三个决定性问题上是否取得了一步进展。苏联在东欧的霸权通过已开过的日内瓦会议可以感觉到的程度变得小了一些呢，或者即使只是变得更可忍受一些了呢？西方是否有任何一种理由认为，西方的思想、意见和人员能在苏联的势力范围内象东方的思想、意见和人员今天已在西欧的情况一样自由地发展和行动吗？东方国家将有比迄今更多的公民享受自由迁移权吗？最后：华沙条约组织的进攻潜力今天在欧洲已不如以前危险了吗？
就是为欧安会打先锋的最勇敢的斗士，只要他不是完全坚持苏联的说法，也不能用肯定的言语来回答这些问题中的任何一个。因此，剩下含糊的希望和猜测，是人们想寄托于苏联党首脑勃列日涅夫“良好意愿”的期望。可能两件事都是要进一步巩固苏联党首脑在克里姆林宫等级制度中的威望和权力——甚至可以设想，勃列日涅夫地位的这种稳定在当前是符合美国和西欧策略利益的。看来美国国务卿基辛格是这样考虑的，而单单这一点就说明美国外交为什么不加批判地、匆忙地去迎合苏联的愿望。
但是另一方面存在着心理上的损害，仅在西方公众舆论中不加区别地随便叫喊如欧洲“安全”和“合作”这样的词句这一件事就必然造成这种损害。这里是在出于策略原因而玩弄虚构？“欧洲”的概念已经被扩大到一种对旧大陆的真正信任和真正合作根本不感兴趣的势力？但愿人们回想起，苏联坦克一九六八年首先是因为莫斯科害怕捷克斯洛伐克同西欧接近而向布拉格进军的。
在华沙条约成员国中以及在中立国家中肯定偶而会有人暗暗地说，应该放心地迎合苏联人的开会热情。只要俄国人开会，他们就不会进军。在这方面捷克人在一九六八年也得出不同的经验。因此决定性的是：将来莫斯科想对欧洲事务采取建设性的还是破坏性的态度。
面对苏联超级大国谁要是想保护自己，那末他应当与其相信不管是多么美好的文件和首脑会议，还不如相信保持均势。在这里犯错误可能带来严重的后果。

显示原版>>

Next:美《华盛顿邮报》评葡萄牙局势《两极分化可能对共产党不利》


香港《远东经济评论》台北通讯《发展内部的力量》

出版日期:1975.07.23
         期次:6051
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《远东经济评论》七月十八日一期刊登唐纳德
·夏皮罗的台北通讯，题目是《发展内部的力量》，摘要如下：
四年前，尼克松总统发表他将访问中国这个令人震惊的宣布后，前途对于台湾的国民党中国政府就突然变得阴暗起来，随后在十月台湾被驱逐出联合国和接着无数国家决定把外交承认从台北转往北京，使局势更难望好转。
然而，台湾在这几年当中已建立起一种新的自信感。虽然南越和柬埔寨现在已被共产党人接管，以及发生了象泰国和菲律宾这样以前密切的盟友承认了北京和福特总统预定到中国访问这些事，但是台湾令人感到意外地表现出并不怎样担心。这种镇定的原因主要是过去几年的政治挫折看来并没有根本地削弱台湾作为一个分离实体的繁荣和生存的能力。
尽管在台北的大使馆关闭了许多，但是认为在世界上处于外交孤立地位的情绪却没有发展起来。虽然现在要取得一张入境签证可能需要等待稍长的时间，但是国民党中国的公民仍然可以相当自由地出外旅游，而到台湾来的外国游客的数字也正在增加。在许多已经断绝外交关系的国家当中，也建立了名义上以民间组织出现的半官方接触的渠道，而这些民间组织的政府联系通常是几乎毫不掩饰的。最著名的例子是台湾设在东京的亚东关系协会和日本在台北的交流协会。
国民党人认为近年来在促使人民更加团结方面已获得进展。台湾人和大陆人之间的敌意逐渐下降。蒋经国院长自从在一九七二年担任政府的领袖以来就致力于加强人民和政府之间一种更强烈的认同感。他把更多的台湾人提升到高级的职位和政府机构中来，他努力使政府机构更有效率和善于作出反应，而且他在减少意识形态的漂亮话的同时，表现得专心于更直接地解决社会和经济问题。经常穿着便服到农村去已成为他的政治商标。
但不是每个人都完全为他所感动的，仍然有许多自由主义的知识分子对于缺乏真正的民主政治程序感到不满。
台湾对美国意图的见解加强了乐观主义的看法。在一九七一年，很多人怀疑美国是否已准备完全抛弃台湾，但是在过去四年来，却有许多确实的迹象显示美国仍保持着——甚至是在增加——在台湾的赌注：在华盛顿的鼓励下，美国贸易和投资的增加；五家新的美国银行在台北的开设；美国进出口银行约十五亿美元的贷款和担保；以及在这个岛设立制造Ｆ５Ｅ型喷气式战斗机的合作生产计划。
普遍得出的结论是：台北的美国大使馆的关闭以及假设中它被某种联络处或“经济和文化中心”的代替，无论因其他的原因而可能引起多大的惋惜，却不会根本地改变台湾—美国关系的实质。然而，大部分国民党的分析家似乎认为这种发展仍然是颇遥远的事。他们并不认为福特访问中国会带来任何急剧的发展。北京对于放弃对台湾使用武力的问题似乎是不妥协的，而美国在这个时候兑现它的台湾筹码似乎不会有多大的好处。福特总统也必须防止他的共和党右翼发起攻击。
国民党人对北京的立场的任何改变仍然是不可想象的。而对于同苏联人进行交易，假设他们感兴趣的话，大概只有在国民党人感到自己正处于极度困难以致不惜寻求任何求生手段的情况下，才会被加以考虑。
在目前情况下，成立一个不宣称对大陆拥有主权的台湾独立共和国仍然是十分不可能的事情。一些政府官员解释，独立将意味着抛弃政府几十年以来所坚持的那些原则，而换得的却是一些靠不住的结果：在北京的反对下，不能指望有多少个国家会承认这个新国家；同时这个行动可能会使内政陷入混乱——使保守的大陆人离心和刺激起台湾人要求占有更加大的政治权力。
这些选择既被排除，剩下来的基本上就是目前的状态——一种致力于巩固台湾内部和保持与世界其他国家的正式和非正式联系开放的政策，与此同时，在只要华盛顿仍有兴趣把台湾当作为一位盟友的时候，继续坚定地与美国结盟。在暗地里，台湾甚至可能拥有某种十分重要的手段。美国必定认为使国民党人感到放心是符合它本身最佳的利益的（有或没有外交关系）。这不仅是由于美国在这个岛的经济卷入，而且还由于绝望的国民党领袖可能会冒险独立，而这将会把华盛顿—北京的关系弄得十分紧张，或可能选择与苏联进行交易——这样就可能对亚洲的均势有一种急激的影响。因此，无论华盛顿的中国政策如何，可以预料它将是要保证使国民党人对自己生存的能力继续抱有信心。

显示原版>>

Previous:美《纽约每日新闻》刊登奥尼尔写的访华观感《它是世界上最奇特的军队------但是它能打仗》

Next:蒋帮对七千多名受刑人员实行“减刑”


中东社自开罗报道：艾尔茨从美返埃后立刻受到萨达特接见

出版日期:1975.07.23
         期次:6051
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗七月二十日电】美国驻开罗大使在同基辛格磋商后于今天由华盛顿回到开罗。艾尔茨是上星期二被国务卿召回华盛顿的。
萨达特总统今晚接见了艾尔茨。参加会见的有副总统穆巴拉克和副总理兼外长法赫米。
【法新社开罗七月二十日电】美国大使艾尔茨在华盛顿磋商后于今天返回这里并几乎立即同萨达特总统进行了会谈。
消息灵通人士说，据信，艾尔茨大使带来了最近以色列对在西奈半岛达成一项临时脱离接触新协议的反建议。谈判目前正在美国的斡旋下进行。

显示原版>>

Previous:哈立德结束对埃及的访问埃及沙特阿拉伯发表联合公报

Next:美《纽约每日新闻》刊登奥尼尔写的访华观感《它是世界上最奇特的军队------但是它能打仗》


《华盛顿邮报》记者自泰国东北部报道《对泰国的威胁》

出版日期:1975.07.24
         期次:6052
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《华盛顿邮报》六月三十日刊登该报记者自泰国沙功那空府的那盖村发出的一篇报道，题目是《对泰国的威胁》，摘要如下：
在泰国东北部这个一贫如洗的地方，政府在镇压不断扩大的共产党叛乱方面做得很不够，共产党叛乱可能发展得难以控制。
平静的那盖村是共产党在东北部搞叛乱活动的中心，它有着象越南的越共据点那种明显的标志：去这个村子只能在白天冒险去，决不能晚上去；政府的力量小到了最低限度，设有一些老朽的无法防守的前哨点；愁眉不展的村民不愿意回答我们的问题。这一切说明了一种在曼谷几乎无法看到的严峻现实。政府没有投入足够的财力、人力和精力来控制泰国东北部的达十年之久的叛乱活动。共产党在印度支那获胜后，游击队活动的增加只是开始。以后的威胁是泰叛乱分子成为一支不可抵抗的力量。
政府对付最北部和南部的共产党叛乱分子是不痛不痒的。北部的苗族游击队最近屠杀了两支队伍的军队，这些军队作战非常勇敢，但是伤亡超过了百分之九十（其中死了约一百六十人）。虽然政府公开地不把南部的叛乱活动当作一回事，但是，泰国军官们吐露，游击队正在那里得势。
但是，最危险的叛乱是在东北部，在那里，不仅是进行伏击和暗杀，同时共产党对于长期来中央政府一直忽视的村民还采取了拉拢而不是实行恐怖的新策略。往往为人们所忽视的反叛乱活动专家沙友德·格蓬将军在曼谷对我们说，“现在，形势非常危险”。
这里的军队分布太稀少，而手持猎枪的志愿防卫队又不是叛乱分子的对手。美国训练的十三万二千名泰国王家军队集中驻扎在曼谷周围，其部分原因是因为政府不愿每月花费五千美元用于在战地部署一个步兵连。同叛乱分子作战的只有一万名军队，其中约有一半是战斗部队，所以，九千人的叛乱分子实际上在人数上超过了泰国的大军。
反叛乱的责任由内政部（警察）和国防部（军队）分担这种无望的局面，使得沙友德将军敦促克立·巴莫总理亲自掌管。克立向我们表示他可能亲自管，还说他正设法把政府开支也用到这些被忽视的叛乱地区去。
克立看来在镇压叛乱分子方面不是把好手，但他对我们说，他将采取行动不让学生支援叛乱分子：“我们不能让人在农村煽起事端。我们不能允许那样做，不管是不是学生。”确实，克立的政府现正在进行镇压。
但是，军官们说，政府对学生示威作出的反应是悄悄地停止了对南部叛乱分子的镇压行动。他们说，这证明克立的十四个党的联合政府不敢严厉打击犯罪、骚乱和叛乱活动，生怕得罪学生。
不过，在一九七三年十月被推翻的旧的军事独裁政府，也从来没有决心要战胜共产党的叛乱。实际上，所有的泰国政府都倾向于谋求外力救助。泰国最初是以同华盛顿结盟以谋求保护，现在又设法同北京和河内和解以求生存。但是，倘若一场长期而严酷的游击战争真的开始打起来的话，只有泰国人自己才能不使泰国成为又一个印度支那和共产主义在亚洲无情地扩张中的又一张多米诺骨牌。

显示原版>>

Previous:塔斯社报道《消息报》评即将举行的最高级会议

Next:缅共武装在曼扬地区同政府军发生激烈战斗


《华盛顿邮报》载文谈李光耀《新加坡的铁腕人物》

出版日期:1975.07.24
         期次:6052
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿邮报》七月十四日刊登罗兰·埃文斯和罗伯特·诺瓦克发自新加坡的一篇文章，题为《新加坡的铁腕人物》，摘要如下：
在西贡陷落后的令人惊慌的几周里，是东南亚最小的国家的领导人——新加坡总理李光耀发挥了主要的影响，缓和了东南亚各国领导人纷纷转向同共产党势力搞和解的现象。
李光耀是地地道道的中国血统，受过剑桥大学的教育，生活在一个周围全是爱好幻想、浪漫的马来人的环境里。由于这种情况，他已告诫邻国不要向北京叩头，并宣传有必要在西太平洋保持一支强大的美国力量，以同中国和苏联抗衡。
他事实上相信多米诺骨牌理论。他认识到如果共产主义潮流吞没了整个东南亚，新加坡就不能生存下去，所以看到马来西亚和泰国的共产党叛乱活动在越南战争后不断加强，感到极其不安。李光耀对我们说：“我们正处在十字路口。”
新加坡现在在国内没有遇到什么能否生存下去的问题。李光耀驾驭的是一条滴水不漏、井井有条的船。这个城市国家繁荣，统一、令人难以相信地干净，而且同东南亚的其他国家不一样，没有叛乱活动。这里的共产党恐怖分子不超过五十人。
使新加坡官员暗暗担心的是他们的邻国在对付共产党游击队方面没有作出足够的反应。在新加坡看来，马来西亚采取的让马来族人享有凌驾于人数同样众多的华人之上的种种特权的种族主义政策是招惹灾祸的。
但是李光耀必须克制，不在叛乱问题上教训他的那些大邻国。他十分明了自己是个生活在吉隆坡、雅加达和马尼拉的马来人中间的“海外华人”（尽管他的家庭在新加坡已经四代了）。
尽管如此，李光耀和他的外交部长还是在东南亚国家联盟的会议上，设法使它们不要太耽于这样梦想：同共产党中国建交将能抑制叛乱活动。李光耀感到他的很多同僚向中国人叩头叩得太过分，据悉他对菲律宾总统马科斯在北京的表现特别不满意。
李光耀是认识到下述严酷事实的为数很少的几个亚洲领导人之一：随着东南亚国家联盟各国急急忙忙地同中国建交，由北京谱调的叛乱分子已变得更强大了，而不是削弱了。他说，新加坡将是东南亚国家联盟中最后一个承认中国的国家。他对我们说：“我认为，由于北京承认对立政权的存在，以及似乎放弃了兄弟党，这些党越来越显得不是中国一手建立起来的，因此，比以前强大了。”
在李光耀看来，这是北京精心策划的战略——使亲北京的各个叛乱运动显得是一种独立的力量。
李光耀还相信：统一后的共产党越南在喘过气来后，将积极地鼓动叛乱活动。他还对苏联在亚洲扩大其势力——它的海军的炫耀武力、它在新加坡有一百人的使馆以及它要求召开亚洲安全会议——怀有某种惊恐不安的心情。
李光耀开的必不可少的解毒药方是美国力量继续留在亚洲——“保持大国间的安全均势，以便我们不致于被苏联或中国在控制这个地区方面彼此想抢在对方前面的这种过于性急的欲望所吞没。”
但是李光耀同亚洲的很多其他领导人一样，对于美国国会制定一种同福特总统不一样的对外政策感到不解和苦恼，并私下认为其后果将是不堪设想的。
新加坡的这位铁腕人物既担心共产党的意图，又怀疑美国的保证，他坐在自己整洁的小岛上，小心谨慎地设法引导他的那些大邻国在当今亚洲剩下的非共产党国家面临危机的时候避免干蠢事。

显示原版>>

Previous:泰公安局长说将不许到中国升学的华裔回泰


法新社报道《对欧安会的初步总结》

出版日期:1975.07.24
         期次:6052
         版次:1
         栏目:\[头版]
文章正文:
【法新社日内瓦七月二十日电】题：对欧安会的初步总结
欧安会渐渐在日内瓦结束了，而后转到赫尔辛基去召开，以便以有三十五个国家参加的最高级会议作为结局。
经过两年的努力（消耗了近四十吨纸，召开了近三千次正式会议），东西方终于成功地作出了安排。
诚然，西方代表团中谁也不设想今后欧洲将要“浸入油浴场”。甚至在某些最乐观的人之中，也有某些人强调指出，会议的成绩将会是一种严重危险，如果它会须使西方舆论“失去斗志”的话，就象萨哈罗夫和索尔仁尼琴所担心的那样。
最后，在苏联匆忙争取召开赫尔辛基首脑会议方面，它允许西方在提出人员和信件交流的原则方面捞了一点资本。据一位外交官说，“诚然，我们没有改变苏联政权的性质，但是，我们已在铁幕上又钻了一些小窟窿。”

显示原版>>

Previous:外电评欧安会宣言

Next:美白宫发言人宣布：美国会议员代表团下月将访华


戈麦斯会见苏驻葡大使

出版日期:1975.07.24
         期次:6052
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社里斯本七月二十一日电】在军人最高革命委员会刚要举行另一次特别会议来讨论危机的时候，苏联大使加里宁在贝兰宫拜访了戈麦斯总统。一项公报说，加里宁在十九日曾要求进行这次会见。公报没有提供进一步细节。

显示原版>>

Previous:戈麦斯同苏亚雷斯、卡尔多佐会晤

Next:外电报道欧安会通过的宣言要点


戈麦斯同苏亚雷斯、卡尔多佐会晤

出版日期:1975.07.24
         期次:6052
         版次:2
         栏目:\[第二版]
副题:苏亚雷斯要求成立“民主代议制救国政府”
文章正文:
【德新社里斯本七月二十一日电】据这里报道，葡萄牙总统戈麦斯今天接见了社会党领导人苏亚雷斯和制宪议会中的社会党领袖卡尔多佐。
【法新社里斯本七月二十一日电】社会党领袖苏亚雷斯在与戈麦斯总统会晤后要求成立民主代议制的救国政府。
苏亚雷斯今天早些时候再次要求贡萨尔维斯总理辞职。他在会见总统以后说，他支持“成立以确切的政治和经济政策为基础的救国政府，这些政策的目的在于使国家在未来有一个清楚的和令人放心的前景”。
他说：“政府应当直接地或者间接地由民主党派的代表组成，这就需要就这样一个计划达成协议，避免由于党派论战而产生的不同的解释。”

显示原版>>

Previous:葡革委会召开紧急会议研究政府危机

Next:戈麦斯会见苏驻葡大使


克立到菲律宾访问并将访问新加坡

出版日期:1975.07.24
         期次:6052
         版次:4
         栏目:\[第四版]
文章正文:
【路透社马尼拉七月二十一日电】泰国总理克立·巴莫今天抵达这里进行三天正式访问时受到热烈的欢迎。
克立和马科斯将就共同关心的问题举行会谈，其中包括东南亚条约组织和东南亚国家联盟的问题。
【合众国际社曼谷七月二十一日电】泰国总理克立·巴莫今天说，他在访问菲律宾期间将同马科斯总统讨论东南亚条约组织今后的作用问题。克立是在动身去马尼拉和新加坡之前在曼谷的廊曼机场对记者说这番话的。
克立说：“自从东南亚条约组织成立以来，世界这一地区的局势已发生了很大变化。我们将要讨论这个组织未来的作用问题，因为它成立时的某些宗旨，例如军事作用……，已不再需要了。”
他说：“无论如何，东南亚条约组织眼下不会解散。我们将确定我们目前怎样最大限度地利用这个组织。
“菲律宾和泰国是东南亚条约组织在这个地区中仅有的两个成员国。目前的其他成员国澳大利亚、新西兰、美国、英国都不是这个地区的国家。”
克立说：“我还将同这两个国家的两位领导人谈谈我访华的情况。我们东南亚国家联盟成员国之间已经商定，在国际事务方面我们将共同采取政治行动，以便使我们的行动更加有力量。”
【美联社曼谷七月二十一日电】克立·巴莫总理今天已动身去菲律宾和新加坡进行为期一周的正式访问，就包括苏美两国海军出现在印度洋问题和东南亚条约组织的前途在内的东南亚形势举行会谈。
克立在上飞机之前说：“我们将同菲律宾总统和新加坡总理讨论美苏两国海军呆在这个地区及其军事和政治影响的问题。”
【合众国际社乌尼拉七月二十二日电】菲律宾总统马科斯昨夜宣称，菲律宾不是以新朋友取代老朋友，并说，美国从东南亚撤退会破坏这个地区的均势。
马科斯在为来访的泰国总理克立·巴莫举行的一次国宴上说：“长期来，东南亚希望在和平均势的基础上求得区域稳定。”
【合众国际社马尼拉七月二十二日电】泰国总理克立·巴莫昨天晚上说，印度支那战争的结束迫使东南亚各国团结起来，并在互相信任的基础上和平相处。
克立是在到达马尼拉之后为他举行的一次国宴上讲这番话的。他说，印度支那战争的结束“使人得到了一些宽慰，并且产生了一线希望：东南亚即将开始出现一个和平新纪元”。

显示原版>>

Previous:印外长恰范结束对不丹的访问返新德里

Next:泰国《民族报》报道：克立将把中国对新加坡的态度转告李光耀


美《纽约时报》社论《欧洲「安全」》

出版日期:1975.07.24
         期次:6052
         版次:2
         栏目:\[第二版]
文章正文:
说欧安会结果可能使许多人发生误解，认为和平已降临；现在应尽一切努力防止西方出现过分乐观情绪
【本刊讯】美《纽约时报》七月二十一日发表一篇社论，题为《欧洲“安全”》，全文如下：
三十五国欧洲安全与合作会议经过二十二个月的字义上的无关轻重的争论之后，现在正接近于高潮。这次会议原本是不应当举行的。就象这次会议发表的长达一百页的关于东西方关系的善意宜言所表明的，这样多的人为了这样少的结果斗争了这样久的时间，这是从来没有过的事。结果太少了，然而也是太多了。
说它太少了，是因为在数百名外交官草拟了这个文件之后，它们明确说明这个文件将不对任何人具有法律上的约束力。说它太多了，是因为它使美国、加拿大和欧洲三十三个国家保证“疆界是神圣不可侵犯的”，从而象征性地批准了领土的现状，其中包括分裂德国和欧洲以及苏联并吞东欧的大片领土——这包括并吞三个独立的波罗的海国家再加上波兰、捷克斯洛伐克和罗马尼亚的大片土地。
西方从欧洲安全与合作会议的宣言中所得到的东西是，提到通过和平协商改变边界的可能性（除了使西德政府免遭国内的批评者攻击之外这是毫无意义的），和苏联含含糊糊地保证允许人员和情况比较自由地来往和交流。这个文件最初是要成为全欧安全条约的。文件上的唯一军事项目是俄国人（以及其他一切人）保证在他们边界大约一百五十英里以内举行的有二万五千人以上参加的军事演习要在三星期以前发出通知，并且允许观察员参观。但是这并不涉及诸如增援行动或真的侵入东欧或西欧之类的其他军事行动！
如果这个文件现在要由谈妥它的外交官们去签署，或者甚至是由外长们签署，然后就作为一次满足苏联的宣传手法的活动而置之脑后，那么造成的损害可能是不大的。问题在于，苏联领导人勃列日涅夫已经通过玩弄手法，使一个接一个的西方世界主要领导人保证要在赫尔辛基举行的一次带有过分乐观色彩的三十五国最高级会议上签署这份欧洲安全与合作会议宣言。这次最高级会议暂定要在不到十天以后，即七月三十日举行。真正的缓和正如国务卿基辛格刚刚重申过的，确实在核时代除了东西方共处以外别无办法，确实应当努力谋求缓和——真正的缓和而不是虚幻的缓和。但是在赫尔辛基的欢庆集会，就象苏美在空间互相握手一样，可能使许多人发生误解，认为和平已经降临了。在实现形式非常有限的武器控制和东西方合作的同时，苏联国内仍然在加紧镇压，苏联在中东、南亚和印度洋同西方的竞争加剧了，而且几乎没有什么迹象表明在裁减战略或常规武器的会谈中取得了进展。
如果说现在要取消赫尔辛基最高级会议——或者把它推迟到比较适合的时机再召开——已为时太晚了，那么就应当在公开场合以及私下里尽一切努力防止西方出现过分乐观的情绪。同样重要的是必须警告苏联：要是共产党用武力接管或者颠覆葡萄牙的民主革命，西方世界是不会接受的，即使西方现在可能已承认苏联对它在东方的近邻国家享有控制权。

显示原版>>

Previous:外电报道欧安会通过的宣言要点

Next:塔斯社报道《消息报》评即将举行的最高级会议


美白宫发言人宣布：美国会议员代表团下月将访华

出版日期:1975.07.24
         期次:6052
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿七月二十一日电】白宫（格林纳）七月二十一日新闻发布会：
国会议员访问中国：中华人民共和国的中国人民外交学会邀请一个由两党议员组成的国会代表团访问大陆中国，访问自八月二十日开始，为期大约十天。议员们将乘总统的飞机前往；这次访问被看作是为总统执行的一个使命。
代表团团长是伊利诺斯州共和党众议员约翰·安德森。副团长是弗吉尼亚州民主党参议员罗伯特·伯德。代表团其他成员是佐治亚州民主党参议员萨姆·纳恩，堪萨斯州共和党参议员詹姆斯·皮尔逊，西弗吉尼亚州民主党众议员约翰·斯莱克和伊利诺斯州共和党众议员埃德·德温斯基。
这是自一九七一年开展两国关系正常化活动以来访问中华人民共和国的第八个国会代表团。格林纳说，这次访问是在一九七四年十一月份基辛格国务卿最近一次——第七次
——访问北京期间安排的。

显示原版>>

Previous:法新社报道《对欧安会的初步总结》

Next:苏又向澳大利亚抢购一批小麦


美报发自里斯本的专稿《南欧的变化可能使苏美平衡遭破坏》

出版日期:1975.07.24
         期次:6052
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿明星报》七月九日刊登发自里斯本的一篇专稿，题为《南欧的变化可能使美苏平衡遭到破坏》，副题为《预料“红色恐怖”不会席卷这个地区》，摘要如下：
在南欧各地出现的政治变革浪潮，有使这个地区脱离它长期以来同西方世界联结在一起的传统之势。
从位于欧洲东部西南端的葡萄牙到同俄国接壤的土耳其，一种朝着历史性新方向发展的动乱浪潮已代替了稳定的局势。在四分之一多世纪中，在地中海北部的很多国家一直普遍保持着这种稳定局势。
前途是捉摸不定的。总的说来，欧洲一些专家倾向于不相信会出现倒向共产党集团的转变。
一位情报分析家说：“并没有人认为红色恐怖有席卷欧洲南翼之势。但如果美国不扶植这个地区，它可能朝着加入第三世界的方向发展。”
那些不同意基辛格的悲观论调的人认为，最有可能出现的事态发展就是出现脱离同美国保持的密切关系的行动。
到底会在多人程度上采取这种脱离行动，是不肯定的。人们认为很可能因国而异。有些地中海国家可能成为中立国。其他一些国家可能朝着同西欧其他国家建立新的更加密切的联盟的方向发展。另外一些国家可能仍然牢固地处在它们目前所处的美国轨道中。据认为，在某种情况下，在某些国家可能会出现共产党人获得控制权的情况。虽然在南欧出现的这种变化的影响主要是初步的，而不是实际的，但是，这些变化可能影响到美国和俄国之间的军事平衡。
一位英国官员在伦敦说：“对美国同以色列的联系以及欧洲同阿拉伯国家的联系来说，南翼是重要的。”
苏联一直在逐步加强它在地中海的地位。早在五年前它就把美国挤出了这个地区的最东部地区。现在不仅对设在东部，而且对设在西部末端附近的美国基地和北大西洋公约组织的基地又出现了新的压力。
西方军事领导人有这种倾向，也就是认为在地中海的每一个波浪下面都有一艘共产党潜艇。那些用更广泛的政治眼光来看待世界问题的人并不表现得那么不安。一位英国专家预言，目前这种动乱为大西洋联盟带来的只不过是“很不重要的问题”。他承认：“如果希腊和葡萄牙退出北约，就会出现很糟糕的局势。但是北约的核心是欧洲心脏地带同北美之间的关系。这种核心所处的情况要好得多。”
这两个超级大国正在南部进行竞争。一些消息灵通人士说，苏联至少向葡萄牙共产党提供了四千万美元的援助。
美国已开始以一种新的多米诺骨牌理论来采取对抗行动。它主张西欧也取消对里斯本左翼新政权的援助，它警告说，共产党人在葡萄牙的胜利可能为共产党人在意大利、希腊和其他地方取得类似胜利开路，从而把南欧的一排骨牌推倒。
使这个地区动荡的政治风暴已刮了一年多一点的时间了。第一次风暴是在一九七四年四月刮起来的。当时，一些年青军官在一次神速而且是几乎不流血的政变中推翻了西欧持续时间最久的右派独裁政权。三个月以后，另一个右派政权
——希腊的军人政权——也垮台了。
在地中海出现的第三次风暴是六月十五日和十六日在意大利发生的。在地方和大区选举中，共产党人出乎意料地获得了数量很大的选票，有可能实现它长期以来关于参加意大利政府的要求。
在地中海的另外两个地区可能很快将出现新的潜在的不稳定局势。右派执政的西班牙和共产党统治的南斯拉夫都是由高龄的铁腕人物——八十二岁的佛朗哥和八十三岁的铁托——统治着。他们去世以后，他们的国家在政治上将进入一段捉摸不定的时期。
对美国和它的盟国来说，地中海的变化所涉及的不仅仅是政治上的动乱。军事局势也越来越捉摸不定。西方军事基地的前途问题是很成问题的。
在地中海发生的变化最后会产生什么样的政治方向，人们对此仍然非常捉摸不定。一些外交官和其他一些人倾向于认为阵容看来可能象这样：
希腊、土耳其、西班牙——它们同西方的联系很可能仍然是强有力的，但不象以前密切了。
葡萄牙——它正在急剧向左转，可能到时选择“第三世界”的中立态度。
意大利一一对共产党人来说，它是比以往任何时候都具有更大诱惑力的一个目标。
在将近三十年来一直紧跟美国的一个地区，少见的反西方情绪可能继续是生活中的事实。
如果美国政策要成功地应付南欧现在出现的局势，这项政策就可能需要作很大的修改。在一些专家看来，在葡萄牙、希腊和土耳其出现的变化预示着要出现一些类似的新方向。随着年青的一代人执政，而且随着过去的那一套的消失，以后在西欧的许多国家中可能会出现这些新方向。
一位国会专家说：“在今后十年中，欧洲和美国将需要一种新的政治上的一致。”
一位情报分析家说，美国的努力应该是设法加强北欧同南欧之间的经济联系。他说，这样一种事态发展将会使得有助于制止他所称的为北欧希望“看到美国承担南欧的全部责任”这种情况。他说，此外，欧洲的南北之间的联系“将会不管北约内部发生什么事情而会加强联盟的力量。军事基地不再是重要的东西了。我们需要有一种使基地有可能保持下去的合作气氛，而不是强迫南欧国家同意保留这些基地。”

显示原版>>

Next:外电评欧安会宣言


美国《纽约邮报》文章《造雨的人》说美人员承认美曾在越老边境上空制造过暴雨

出版日期:1975.07.24
         期次:6052
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约邮报》七月十日刊登杰克·安德森和莱斯·惠顿合写的一篇题为《造雨的人》的文章，全文如下：
一九七一年三月十八日我们发表了关于美国空军的造雨的人成功地使天气变得不利于北越人的使人吃惊的新闻。
我们列举了一些秘密报告，这些秘密报告说在整个胡志明小道上空成功地制造了人造大暴雨。我们写道，这场暴雨在小道沿途引起了泛滥，小道无法通行，并妨碍了军用补给品的运输。
这个行动现在导致苏美之间的一项禁止一些形式的环境战争的协定，这项协定不久就要宣布。这项协定的详细内容仍然在进行仔细斟酌，但两个国家都将保证不制造地震、飓风之类的东西作为战争武器。
在密室里，美国的谈判人员已承认我们的报道是正确的，并且承认天气制造者制造了胡志明小道上空的暴雨。
然而，他们对人工降雨活动是否曾给天气造成重大影响表示怀疑。他们认为，一九七一年十一月北越遭到了几十年来最严重的暴风雨的袭击，仅仅是一种巧合。洪水淹没了公路，毁坏了村庄，引起的损失超过了美国四年的轰炸所造成的损失。
一些专家坚持说，但是这些暴风雨是自然原因造成的。

显示原版>>

Previous:缅共武装在曼扬地区同政府军发生激烈战斗

Next:泰驻老大使说老将允许泰在巴色等城重设领事馆


缅共武装在曼扬地区同政府军发生激烈战斗

出版日期:1975.07.24
         期次:6052
         版次:3
         栏目:\[第三版]
副题:英报说缅军队下层官兵对政府不潢开小差的增多
文章正文:
【美联社仰光六月二十八日电】一项官方公报今天说，政府军与缅共叛军一周来在中国边界附近曼扬地区发生了冲突。
公报说，叛军显然是试图在萨尔温江西岸建立一个根据地，萨尔温江给在中国边界附近东岸活动的叛军形成一道天然的障碍。公报说，他们最近渡过萨尔温江，在曼扬地区和纳卡地区修筑工事据守。
政府军为了把共产党叛军从东岸击退，从上星期六起进行了六天的战斗，总共有十七次枪械交火和拼刺刀。
公报说，出动了空军飞机来协助仍在追击逃窜叛军的地面部队。政府军的伤亡情况是：三十二人被打死，七十三人受伤，四人失踪。
【本刊讯】英国《舰队街信札》七月十七日登载一则题为《缅甸》的报道，全文如下：
据说缅甸军队内部动荡不稳。在下级军官中，这种动荡不稳集中表现在对进展缓慢感到失望，而在更低级军人中，则表现为对奈温总理的“缅甸的社会主义道路”的成绩感到不满。过去三个月中开小差的据说达六百起之多。
奈温一九六二年实行军人执政，把工业、商业和农业置于国家的严密控制之下以来的十三年并没有显示出什么成绩，显示出来的只是严重的匮乏现象和急剧的通货膨胀。农民们一直在减少播种面积，并拒绝把谷物卖给政府垄断企业。去年六月，在纺织、黄麻和石油工业以及下缅甸一些码头发生的罢工导致了军队的干预，死三百人，逮捕二千人。在那次干预中，政府用主要是钦族和克钦族人组成的部队代替了地方部队。
在一九七四年十二月死去的前联合国秘书长吴丹的尸体运回缅甸后，由于政府拒绝举行隆重葬礼，也发生过一些抗议游行。军队又一次干预，四百多人毙命。今年六月一日至十日，为纪念去年的罢工一周年，也有过一些示威，虽然逮捕了二百三十人，但是没有人丧生。军队采取这种比较温和的做法，据说是由于对政府提出了很可能不执行镇压命令的警告的结果。

显示原版>>

Previous:《华盛顿邮报》记者自泰国东北部报道《对泰国的威胁》

Next:美国《纽约邮报》文章《造雨的人》说美人员承认美曾在越老边境上空制造过暴雨


葡革委会召开紧急会议研究政府危机

出版日期:1975.07.24
         期次:6052
         版次:2
         栏目:\[第二版]
副题:贡萨尔维斯说他将组成一个“全国团结政府”
文章正文:
【美联社里斯本七月二十一日电】葡萄牙执政的革命委员会今天召开紧急会议，以考虑在全国范围内日益加剧的政治暴力行动和设法消除自十五个月以前开始的极左革命以来该国所发生的最严重的政府危机。
在继续有消息说温和派的军官在作出努力和社会党公开提出要求要驱逐倾向共产党的贡萨尔维斯总理的情况下，三十人的军人机构举行了秘密会议。
一家报纸说，革委会将“重新研究”戈麦斯总统十九日发表的声明，该声明的目的显然是要取得和解和吸引持反对意见的政党重返政府。
最高军事领导人的聚会因德卡瓦略将军的缺席而进一步复杂化了。正当出现革命以来最严重的国内斗争的时刻，德卡瓦略到古巴进行正式访问去了。
【南通社里斯本七月二十一日电】戈麦斯总统、贡萨尔维斯总理、大陆作战司令部司令德卡瓦略举行的会议，被此间人士认为是解决葡萄牙目前政治危机的一件重要的政治大事。
【合众国际社里斯本七月二十一日电】左派贡萨尔维斯总理今天说，他本周将组成一个非党派的政府以对付一场政治危机。这场危机的标志是，温和的社会党人的背离和反共的暴力行动的再起。
共产党在北部的四个总部遭到进攻：一个挨炸，另外一个遭洗劫，其他两个成为进攻者和防卫者之间的战斗场所。
贡萨尔维斯对记者说，他希望在周末之前迅速找到一项解决办法。他说，新政府将是一个全国团结政府，这个政府中的人选将以个人身份选择，而不是以党的代表的身份选择。
【法新社里斯本七月二十一日电】这里的观察家认为，今天召开革命委员会会议是为了讨论贡萨尔维斯在谈判成立新政府方面所遇到的困难。
同时，保安部队——即大陆作战司令部
——司令德卡瓦略将军今天到达哈瓦那，应古巴武装部队部长劳尔·卡斯特罗的邀请对古巴进行一周的访问。
德卡瓦略将军行前说，大陆作战司令部的部队准备立即进行干预，以制止任何“反动活动”。如果葡萄牙局势恶化，他将马上飞回国。
他说，他访问古巴是要亲自看看“已经完成的实验，这种实验如果在葡萄牙的情况中加以采用，可能促进革命。”

显示原版>>

Previous:苏又向澳大利亚抢购一批小麦

Next:戈麦斯同苏亚雷斯、卡尔多佐会晤


苏又向澳大利亚抢购一批小麦

出版日期:1975.07.24
         期次:6052
         版次:1
         栏目:\[头版]
文章正文:
【路透社墨尔本七月二十二日电】澳大利亚小麦局主席今天在这里宣布，最近几周里在世界谷物市场上大量进行采购的苏联从澳大利亚购买了七十五万吨小麦。这些价值一亿多澳元（合一亿三千万美元）的小麦将从今年九月到一九七六年五月之间运交俄国。

显示原版>>

Previous:美白宫发言人宣布：美国会议员代表团下月将访华

Next:葡革委会召开紧急会议研究政府危机


塔斯社报道《消息报》评即将举行的最高级会议

出版日期:1975.07.24
         期次:6052
         版次:2
         栏目:\[第二版]
副题:该报称欧安会宣言十原则是“全欧的圣经十诫”
文章正文:
【塔斯社莫斯科七月二十一日电】题：《消息报》评即将举行的最高级会议
《消息报》对关于在赫尔辛基召开最高级全欧会议的日内瓦决议表示满意。该报评论员波利亚诺夫写道：“当几天以后三十三个欧洲国家和两个北美国家在赫尔辛基进行最高级会晤时，这次会议从某一点来说将真正是第一个。它将反映欧洲内外新的力量对比，有助于清楚地审视欧洲迄今走过的道路——从‘冷战’战壕到合作的道路。”
作者指出：“在日内瓦商定的总宣言十项原则，这是对全欧和平的共同生活的圣经十诫。“是这种共同生活人道和明智的准则。这是保证遵守现有边界的不可侵犯性，不使用武力或以武力相威胁，和平解决争端，相互成为好邻居。”

显示原版>>

Previous:美《纽约时报》社论《欧洲「安全」》

Next:《华盛顿邮报》记者自泰国东北部报道《对泰国的威胁》


泰公安局长说将不许到中国升学的华裔回泰

出版日期:1975.07.24
         期次:6052
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《京华日报》七月二十日报道：泰国警察厅公安局长对记者表示：凡离开泰国到中国升学之华裔，当局将不准其再回泰国居留。

显示原版>>

Previous:泰国大学生中心机关报发表社论认为：苏联帝国主义是饿虎不能疏忽对它的斗争

Next:《华盛顿邮报》载文谈李光耀《新加坡的铁腕人物》


泰国《民族报》报道：克立将把中国对新加坡的态度转告李光耀

出版日期:1975.07.24
         期次:6052
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】泰国《民族报》七月二十日报道：
克立·巴莫总理在本周与新加坡总理李光耀会见时，将把关于中国态度的令人宽慰的口信捎给李光耀。
李光耀曾一再说过，他的国家将是东南亚国家联盟中最后一个与北京建立外交关系的国家。克立总理将告诉他，中国的毛泽东主席希望消除新加坡对中国人在这个岛国的企图的任何疑惧。
克立总理在捎信时还希望把他同毛主席的交谈情况告诉新加坡总理，尤其是告诉他中国对苏联在这个地区的政治活动的增加感到不安。
克立总理还将告诉菲律宾和新加坡，中国支持由五国组成的东南亚国家联盟提出的建立和平自由中立区的计划，虽然中国领导人曾对泰国说，实现这一计划需要时间，而且需要东盟成员国自己作出巨大努力。
关于拟议中的东盟最高级会议，克立总理将明确表示，虽然泰国在原则上同意举行这样一次会议，但是在这样一个政府领导人的重大会议上，应讨论一些比较重大的问题。
单是签署东盟友好条约一事还不足以作为举行这样盛大规模的会议的理由。在印度支那惨败的情况下，仓促举行东盟国家领导人的会议，可能会在国际外交舞台上引起一种“过份激动”的感觉。
菲律宾已非正式地表示，马科斯总统可能想在会谈中讨论摇摇欲坠的东南亚条约组织的前途。菲律宾可能从这样的角度来谈：东南亚条约组织在美国撤出的情况下可以解散，这样菲律宾就可以加入不结盟国家的行列。
将随同克立总理出访的一位高级官员说，“在这个问题上我们将先听听菲律宾怎么说。”但是泰国目前的立场是，虽然东南亚条约组织在政治上已经没有任何重要意义，但是仍然应以它目前的低姿态继续存在下去。如泰国在这个关键时刻促使迅速解散东南亚条约组织，就好比是“从这一端跳到另一端”，在国内，可能造成军人方面的反应，在国际上，泰国的形象也许不会太好。
在克立总理的随行人员中将有一名国家安全委员会的代表，他是巴颂·颂西里，他将注意菲律宾政府同北京建交后与台湾的安排。

显示原版>>

Previous:克立到菲律宾访问并将访问新加坡

Next:泰国大学生中心机关报发表社论认为：苏联帝国主义是饿虎不能疏忽对它的斗争


泰国大学生中心机关报发表社论认为：苏联帝国主义是饿虎不能疏忽对它的斗争

出版日期:1975.07.24
         期次:6052
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《光华报》七月十九日译载泰国大学生中心机关报《阿蒂北》最近发表的一篇社论，摘要如下：
（目前世界）主要的矛盾的本质乃是帝国主义的超级集团，进行压迫及掠夺弱小的第三世界国家。
而帝国主义集团内部的矛盾，乃是次要的争夺利益的矛盾。当第三世界集团国家紧密地团结在一起，来抗拒帝国主义集团国家的压迫榨取之时，迫使美苏帝国主义不得不放下次要的矛盾，而来合作以便设法更加重地榨取第三世界。
中国与苏联的不同就是：中国坚持科学的无产阶级社会革命原则，而苏联则转而朝向冒牌的修正主义，在外交政策方面利用“和平共存”作幌子来进行欺骗，以束缚的援助来榨取第三世界的国家，强迫以高过世界市场的价格来售卖商品，以在各地建军事基地来扩张军事势力，利用情报局单位广泛地渗透颠覆友国。
由于上述之作为，致使中国方面要担任主力尽力反对苏联的虚伪之修正主义。苏联不但不看到中国方面的善意，从而改正自己的政策路线，反而把中国当作敌人，并顽固地朝向帝国主义的方向走去，甚至跟反动帝国主义头子美国勾结来包围中国。
更甚者，他们的合作是用来压迫剥削第三世界的。
在世界大局方面，苏联帝国主义有如长时间藏起爪牙的老虎，强壮、不曾在斗争中受过伤，是经过充足睡眠休息的老虎，刚刚饥饿地从山洞中走出来；若跟正在衰落的美帝国主义相比较，则更加可怕。但在泰国的情况，美国的势力更大，从设立军事基地，直至拥有比统治阶层更高的势力，以及在经济、文化和教育方面的潜势力，而苏联只是努力要进入代替美国的位置而已。故此，反抗斗争的矛头要冲向美国，但也不能对苏联疏忽，对于它对国家（泰国）有危害的邪恶作为，要立刻进行反抗斗争，对敌人是绝不能采用联合阵线政策的。

显示原版>>

Previous:泰国《民族报》报道：克立将把中国对新加坡的态度转告李光耀

Next:泰公安局长说将不许到中国升学的华裔回泰


泰驻老大使说老将允许泰在巴色等城重设领事馆

出版日期:1975.07.24
         期次:6052
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷七月二十一日电】老挝政府已经作出保证，将允许泰国在边境城市巴色、会晒和沙湾拿吉重新设立领事馆。据泰国驻老挝大使哥蒙浦滴说，巴特寮支配的政府无论如何不会允许美国、日本和联合王国在老挝王国重新设立领事馆。
【美联社曼谷七月二十一日电】泰国驻老挝大使今天说，苏联和北越积极支持巴特寮完全接管老挝。

显示原版>>

Previous:美国《纽约邮报》文章《造雨的人》说美人员承认美曾在越老边境上空制造过暴雨

Next:英·甘地说印度现在不可能有政治自由


外电报道欧安会通过的宣言要点

出版日期:1975.07.24
         期次:6052
         版次:2
         栏目:\[第二版]
副题:德新社说欧安会文件是一种表示意图的宣言而不是条约
文章正文:
【路透社日内瓦七月十九日电】欧洲安全会议今天通过的准备提交七月三十日在赫尔辛基举行的三十五国最高级会议签署的三万字的宣言，保证要从三个重要方面来改进东西方关系。
这些政治原则包括军事方面“建立信任的”措施、经济和科学合作以及改进东西方之间人与人的联系。第四部分规定在两年内再举行一次会议来检查所有这些措施是否在执行。
第一部分，包括十项一致同意的原则，其中有如下几条：边界不可侵犯。但是在西德的坚持下，宣言中增加了这样一点：可以通过和平手段和协商一致改变边界；签字国作出保证彼此放弃使用武力，彼此不干涉内政；一致同意在离国界二百五十公里以内举行有二万五千名以上军队参加的军事演习时，提前二十一天通报所有签字国。
在第二部分中，签字国一致同意扩大贸易和实业界的联系、放宽实业界人士访问的条件，采取诸如发表贸易、国家预算和消费方面的重要统计数字等办法促进贸易。
在关于人员之间联系的第三部分中，签字国一致同意在它们之间放宽人民、思想和情报的交流。这些将包括：准许出入各国的旅行以促进更频繁的联系和在亲属关系基础上的定期会见；家庭团聚；放宽外国记者的工作条件，对记者的签证申请和扩大旅行机会给予“优惠”考虑。记者如被驱逐，应说明原因并给予申诉的机会；扩大文化、教育和体育联系。
【德新社日内瓦七月二十一日电】欧洲安全会议今天结束了专家级的讨论，为七月三十日在赫尔辛基开始举行具有历史意义的最高级会议开了绿灯。三十五个参加国将在那里签署一系列旨在把东西方和缓的目标明文规定下来的文件。
这些文件在各国代表团团长组成的指导委员会夜间开了六小时会以后得到通过。这些文件是一种表示意图的宣言，而不是相当于讲清楚放弃武力，和平改变疆界、扩大经济交流、增加人员和文化联系的方式的条约。
指导委员会还确定一九七七年为召开下次会议的日期，以便研究文件中讲明的目标完成得如何。会议地点将在贝尔格莱德。
关于欧洲安全的原则宣言包括下列十项原则：
一、主权平等，尊重主权所特有的权利；二、放弃使用武力或进行武力威胁；三、边界不可侵犯；四、各国的领土完整；五、和平解决争端；六、不干涉其它成员国的内政；七、尊重人权和基本自由，包括思想自由、良心自由、宗教信仰自由和发表意见的自由；八、各国人民一律平等，并有权决定他们自己的命运；九、各国之间进行合作；十、忠实遵守国际法规定的各项义务。
用了二十二个月，一共开了二千四百次会。有三百七十五名代表和会议秘书处的约二百七十五名工作人员参加了这项工作。
单是文字工作就用了四万多公斤的纸，文件有九百多万页。
日内瓦阶段——即会议的第二阶段——的总费用为四千三百万瑞士法郎。

显示原版>>

Previous:戈麦斯会见苏驻葡大使

Next:美《纽约时报》社论《欧洲「安全」》


外电评欧安会宣言

出版日期:1975.07.24
         期次:6052
         版次:1
         栏目:\[头版]
副题:路透社说宣言是个含糊而矛盾的文件，各国代表怀疑是否会得到遵守
文章正文:
【路透社日内瓦七月十九日电】（记者：桑顿）东西方的二十二个月的激烈谈判今天一早在这里结束，同意了苏联关于举行历来最大规模的最高级会议，以批准有关欧洲安全的宣言的建议。
三十五国的政府首脑将从七月三十日起在赫尔辛基举行三天会议，他们将签署的文件，是以西方接受苏联战后对东欧的统治来交换苏联保证增加入的自由和不干涉他国内政。
作为苏联对外政策二十年来一个主要目标的这个经常是含糊而矛盾的文件，在法律上是没有约束力的，因此代表们今天说，会议中出现的主要问题是：这些措施是否会得到遵守。
瑞士首席代表宾德一舍德勒在记者招待会上对记者们说：“老实说，文内有几处很糟糕。毕竟这碗汤是三十五个厨师做成的。”
一个西方代表团的团长称这次会议是西方的一个不大不小的胜利，因为华沙条约集团现在讨论了它仅在几年前还认为是禁忌的一些问题。
【法新社日内瓦七月十九日电】欧洲的“争取和缓的宪章”今天一早终于在这里完成了，并将由三十五国国家元首于七月三十日到八月一日在赫尔辛基举行的最高级会议上签署。目前看来还难说谁胜谁负。最有外交经验的外交官宁愿强调这次会议的结果的“平衡”性质。

显示原版>>

Previous:美报发自里斯本的专稿《南欧的变化可能使苏美平衡遭破坏》

Next:法新社报道《对欧安会的初步总结》


印外长恰范结束对不丹的访问返新德里

出版日期:1975.07.24
         期次:6052
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里七月十九日电】印度外交部长恰范今天结束了对不丹的两天友好访问后返回这里。
恰范在德里机场对新闻记者说，这次访问（这是他第一次访问不丹）是符合印度同邻国建立友好关系的政策的。恰范说，他说明了印度的各项社会经济政策以及印度和不丹之间实行政治和经济合作的重要性。
他说，这次访问还使他有机会同不丹政府的各级官员进行接触。他会见了政府大臣、国民议会的一些重要议员以及一批年轻官员。
外交秘书克瓦尔·辛格陪同恰范进行这次访问。

显示原版>>

Previous:英·甘地说印度现在不可能有政治自由

Next:克立到菲律宾访问并将访问新加坡


英·甘地说印度现在不可能有政治自由

出版日期:1975.07.24
         期次:6052
         版次:3
         栏目:\[第三版]
眉题:印度议会开会以批准紧急状态法
文章正文:
【合众国际社新德里七月二十二日电】印度国会昨天开会以批准六月二十六日宣布的紧急状态法，但在进行了将近五小时的辩论后将最后表决推迟到今天进行。
但是在下院开始开会当负责议会事务的部长拉古·拉迈亚提出一项要求暂停按议会规则对紧急状态法进行的辩论时，政府遭到了反对。
所有反对党，其中包括支持紧急状态法的倾向于莫斯科的印度共产党，也包括最近被甘地夫人解职，后来又被国大党开除的一位前副部长英汉·达里亚，都反对拉迈亚的动议。印共（马）的另一位议员索姆纳特·查特吉也反对拉迈亚的动议，说它剥夺了议员质询和要政府作出说明的权利。
【路透社新德里七月二十一日电】国大党今天在议会表决时获胜，议会把本周的会议完全限于讨论政府的工作，暂不给予提问时间，也不讨论议员私事。
政府在下院以三百零一票对七十六票获胜，国大党提出的一个类似的动议在上院以一百四十七票对三十二票获得通过。
人民院五百二十五名议员中约有百分之八十出席了这次会议。
在提出这些动议之前，两院里都出现了吵吵嚷嚷的场面，反对党议员试图质问是否按照议会程序办事。
【美联社新德里七月二十二日电】英迪拉·甘地总理今天在议会发表讲话时说，反对她的人煽动起来的混乱使印度不可能有政治自由。她这番讲话激起了反对派议员一阵短暂的喧嚣。
这位五十七岁的总理参加了讨论她的政府的要求的第二天的辩论。她的政府要求议会批准停止了印度公民权的六月二十六日紧急法令。
她得到了在议会中居于三分之二多数的大喊大叫和敲桌子的国大党追随者的支持。她的政府指靠这个三分之二多数强行通过政府的要求。预料，明天下院将进行表决。
但是，几位反对党议员叫喊起来，抗议她的手法和她为自己的行动辩护的四十五分钟发言。
印度两个主要共产党中更激进的一个党的议员萨马尔·慕克吉大叫：“那么多的人被关押，那么多的议员不能参加投票，你说这是民主吗？”
由于他打断了总理的讲话，就引起了反对党议员和为甘地夫人辩护的国大党议员之间为时七分钟的大声叫喊。总理静静地站在她的位置上，等待这场喧嚣平静下去再讲。
她称民主和印度宪法的真正敌人是右翼反对派和她所取缔的极左派团体，而不是象反对派所指责的那样是她的政府。
中间偏右的人民党的议员帕特尔在甘地夫人坐下时站起来，对于昨天第一次会议的消息在刊登在今天晨报上以前受过检查一事表示不满。
由于实行新闻检查，只准许刊登政府方面的论点。除了部长以外，任何人的言论都不准报道。
他眼睛看着甘地夫人说：“现在我问你，这样做公平吗？总理反对私下传话的做法，但是除了这种办法以外，人民如何得到消息呢？”

显示原版>>

Previous:泰驻老大使说老将允许泰在巴色等城重设领事馆

Next:印外长恰范结束对不丹的访问返新德里


阿根廷总统十天内第二次改组内阁

出版日期:1975.07.25
         期次:6053
         版次:4
         栏目:\[第四版]
副题:亲雷加的三名部长被解职，一些报纸认为并没有扭转危机的局面
文章正文:
【美联社布宜诺斯艾利斯七月二十一日电】伊萨贝尔·庇隆总统今天替换了三名有争议的内阁部长。
庇隆夫人接受了经济部长罗德里戈和社会福利部长卡洛斯·比略内的辞职。
她还解除了新闻和宣传秘书何塞·比略内的职务。
这三人都同她的前秘书和社会福利部长洛佩斯·雷加有联系。
前布宜诺斯艾利斯市新闻官何塞·华金·斯图佩嫩戈宣誓就任新闻和宣传秘书。职业行政官鲁道夫·罗瓦略斯将担任福利部长。
【法新社布宜诺斯艾利斯七月二十一日电】亚历杭德罗·比略内辞去社会福利部长职务今天在这里被看作是在阿根廷对“洛佩斯·雷加派”的一个新的打击。
【拉丁社布宜诺斯艾利斯七月二十二日电】玛丽亚·埃斯特拉·德庇隆总统今天任命佩德罗·何塞·博南尼为新经济部长，她在十一天里进行了第二次内阁改组，以便解决国家一个月来所遭受的政治危机。司法部长埃内斯托·科尔巴兰·南克拉雷斯昨天在临时代理经济部长时说，政府今后在这方面的计划将是“促进大家庭中的各个代表方面，有组织的工人阶级、本国企业主以及政治力量的意见一致”。然而，这些顺应潮流的表态今天看来并没有使庇隆夫人执政十三个月来所遭到的最严重的危机减轻一些。
各家晨报今天的一些标题是，“内阁变动，并没有扭转危机的局面”，“当前的危机仍在继续”。
一些政治观察家认为，罗瓦略斯的任命似乎是表明了“洛佩斯·雷加主义”对德庇隆总统仍有影响，预示着国家所处的政治危机将比现在更加严重。
工会人士今天表示，鉴于罗瓦略斯同洛佩斯·雷加的关系，不同意对他的任命。
【拉丁社布宜诺斯艾利斯七月二十二日电】政界人士透露，内政部长安东尼奥·贝尼特斯今天说，埃斯特拉
·德庇隆总统有可能为恢复健康提出休假要求。
【路透社布宜诺斯艾利斯七月二十二日电】在经过几周的增大压力和激烈政治斗争之后，埃斯特拉·庇隆总统今天似乎准备使阿根廷走上新的航向。
在她的亲信洛佩斯
·雷加匆匆离去后不到四十八小时，昨晚开始出现可能恢复政治一致的迹象。
一家报纸总结人们的情绪说：“洛佩斯·雷加的离开并不意味着阿根廷的苦难已经结束，但是这确实意味着阴暗的乌云已经驱散。”
另一个有希望的迹象是宣布参议院议长伊塔洛·卢德尔将于今天同庇隆夫人举行第一次会谈。

显示原版>>

Previous:梁厚甫文章《中国问题专家看福特总统访华》

Next:真正庇隆主义党要求庇隆夫人辞职


阿总工会领导人同庇隆夫人举行会议

出版日期:1975.07.25
         期次:6053
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布宜诺斯艾利斯七月二十一日电】劳工领导人说，由于埃斯特拉·庇隆总统身体不好，他们中断了今天同她举行的一次会谈。总工会的领导人同总统举行会议，就经济政策进行摊牌。
总工会总书记卡西尔多·埃雷拉斯说，会谈是简短的，只讨论工会长达十五页的经济建议。工会的建议包括：冻结物价、定期增加工资、国有化和对外贸易。
这个计划是同罗德里戈提出的建议针锋相对的。

显示原版>>

Previous:真正庇隆主义党要求庇隆夫人辞职

Next:洛佩斯·雷加离开阿根廷到马德里


巴西遭洪水霜雪袭击

出版日期:1975.07.25
         期次:6053
         版次:4
         栏目:\[第四版]
副题:七成咖啡被毁，数千人逃离家园
文章正文:
【路透社里约热内卢七月十九日电】巴西官方的报道十九日说，巴西南部的寒冷天气和北部的洪水在过去三天中已夺去四十人的生命。
在南部地区，有十四名乞丐被冻死，在东北部伯南布哥州水灾地区有二十六人被淹死。
雪、霜和冷风十九日继续横扫南部各州，使农作物遭到严重破坏。
巴西咖啡协会主席十八日晚在巴西利亚对记者说，巴西七成咖啡作物受到不同程度的破坏。
巴西东北部大部分地区出现暴雨，使河水暴涨。在伯南布哥州，州的首府累西腓有三分之二地区发生水淹，数千人被迫逃离家园，州长卡瓦尔康提说，这是本世纪这个州遭到的最严重的灾难。
【法新社里约热内卢七月十九日电】在过去的一个星期，非季节性的霜冻估计摧毁巴西七成咖啡作物，现在巴西正面临着一场全国性的灾难。
巴西咖啡产量占世界咖啡总产量的三分之一，每年出口的咖啡约一千九百万袋（每袋六十公斤），每年消费的咖啡七百万袋。
巴西南部巴拉那地区受到最严重的破坏。派去那里视察咖啡园的专家报道说，全部一千二百万袋作物将会失收。

显示原版>>

Previous:洛佩斯·雷加离开阿根廷到马德里


德新社报道在莫斯科附近的苏联飞行控制中心一美国人在他坐椅上发现一个“微音器”

出版日期:1975.07.25
         期次:6053
         版次:2
         栏目:\[第二版]
文章正文:
【德新社休斯敦／莫斯科七月二十一日电】担任“阿波罗一联盟”飞行工作的一位美国飞行控制人员今天说，在莫斯科附近的苏联控制中心，他在他的坐椅上偶然发现了一个微音器。
这位美国人不让说出姓名，他说，他移动他的沉重的坐椅时，把连接微音器的一条电线拉出了地板，发现了这个窃听器。他说，这件事是发生在“联盟”号发射之前。
他要求极为难堪的苏联负责人进行解释。他说他们告诉他，这个微音器只是个“备用品”，准备一旦传声系统发生故障时使用。
但是这个美国人说，他不相信这种解释。
此外美国空间负责人仍对苏联拒绝象休斯敦一再要求的那样给“联盟”号宇航员提供拍摄“阿波罗”座舱的提携式摄影机感到很恼火。
苏联负责人曾说，苏联的两名宇航员可能太忙，没时间操纵摄影机，但是熟悉苏联飞行计划的美国人不相信这
一点。
美国人埋怨说，这样，装在“联盟”号外的摄影机正好在那时发生故障，使全世界在整个飞行期间只看到由“阿波罗”拍摄的“联盟”号照片。
但是美国宇航局的一位负责人说，“我们还不知道”摄影机发生故障是否可能有政治原因。

显示原版>>

Previous:意大利天民党总书记范范尼辞职

Next:塔斯社报道《联盟飞船乘务组在地面上》


菲律宾官员说菲泰一致同意支持美在太平洋的强国地位以保持均势

出版日期:1975.07.25
         期次:6053
         版次:1
         栏目:\[头版]
文章正文:
【美联社马尼拉七月二十三日电】菲通社今天报道，泰国总理克立·巴莫和菲律宾总统马科斯今天一致认为，美国在他们两国的军事基地“是暂时性的”。
菲通社说，不过，新闻部长塔塔德在碧瑶举行的吹风会上没有对这一点加以阐述。菲通社还说，克立和马科斯还认为，东南亚国家联盟应予加强，应当召开该组织成员国的最高级会议。
【法新社碧瑶七月二十三日电】泰国和菲律宾今天一致认为需要使美国继续成为一个太平洋强国，但是美国在东南亚的基地是暂时的，应在“几年时间”逐步撤走这些基地。
菲律宾官员说，这种一致意见是来访的泰国总理克立和菲律宾总统马科斯举行的非正式的最高级会议上取得的。
官方人士表示，这两个领导人一致同意必须支持美国使自己继续成为一个太平洋强国的努力，以便保持这个地区的力量均势。
然而与此同时，他们重申美国在这个地区的基地“是暂时性质的”。
这些官员说，鉴于这个地区的最近局势发展，泰国和菲律宾现在都已对“暂时”这个词加上了“一个宽松的时限”，就是说“几年时间”。
这些官员说，“我们必须适应这样的事实：治外法权的做法是过时了，在世界这个地区，殖民主义已经败北，我们必须肃清它。”
这些官员强调克立和马科斯同意美国作为一个太平洋强国的安全作用，这并“不成为保持美国在这个地区的支配地位的理由”。而应当联系他们关于不打乱当前力量均势的愿望来看待这个问题。
这些官员又说，要使美国负起这项任务，就一定不能通过搞掉其防务安排中的现在支柱的做法来大大削弱美国的地位。

显示原版>>

Previous:美联社说：亚速尔群岛可能单方面宣布独立

Next:美报文章《美国人和苏联人从赫尔辛基「宪章」中得到什么好处》


福特铁托等将参加欧安会首脑会议

出版日期:1975.07.25
         期次:6053
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿七月十九日电】今天宣布，福特总统将去芬兰赫尔辛基，以便参加七月三十日举行的三十五国欧安会最高级会议。
【南通社贝尔格莱德七月十九日电】铁托总统将率领南斯拉夫代表团出席七月三十日在赫尔辛基开幕的欧洲安全与合作会议。
【路透社赫尔辛基七月二十二日电】芬兰外交部今天宣布，联合国秘书长瓦尔德海姆将在欧安会首脑会议开幕式上讲话。

显示原版>>

Previous:路透社说：贡萨尔维斯的地位已进一步削弱

Next:意大利天民党总书记范范尼辞职


合众社报道：四艘苏船给安哥拉人民解放运动运送军火

出版日期:1975.07.25
         期次:6053
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社里斯本七月二十二日电】（安哥拉）难民们今天说，苏联船只在安哥拉靠岸，它们运来了装甲车和重武器。
一位难民说，“在（罗安达）港口里有四艘苏联船，并为安哥拉人民解放运动卸下了装甲车和武器。人民提出了抗议，他们停止了卸货，但是这些船仍停在港内。”
这些二十二日从战火纷飞的首都罗安达飞抵里斯本的难民们说，在这些作战装备上写着“药品”字样。
【美联社罗安达七月二十二日电】随着马克思主义的安哥拉人民解放运动的军事司令在二十一日下令这个运动的武装部队和党员总动员，安哥拉天空中战争的乌云显得更明显了。
【法新社罗安达七月二十一日电】安哥拉民族解放阵线政治局委员卡班古今天向几名记者表示了“他的运动干到底的意志”。
卡班古说他的组织掌握了“一些古巴人、捷克人、苏联人和葡萄牙人同安哥拉人民解放运动军队一起作战”的证据。

显示原版>>

Previous:英·甘地政府在印议会强行通过紧急法令反对党除丹吉集团外退出会议以示抗议

Next:合众社报道《东非的军备竞赛》


合众社报道《东非的军备竞赛》

出版日期:1975.07.25
         期次:6053
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社内罗毕七月十五日电】题：东非的军备竞赛
涉及到俄国和美国的一场重大军备竞赛目前正在非洲之角进行，使得这个地区成为非洲大陆下一个可能的骚乱地点。
苏联一直在向索马里和乌干达提供武器。
华盛顿是埃塞俄比亚的传统供应者，而且现在有了一个新的事态发展，据西方外交官说，焦虑不安的肯尼亚已同华盛顿接触，要求提供装备。
但是，苏联的行动在从内罗毕到巴黎和华盛顿的首都中引起最大的关切。
乌干达和索马里的武装部队在东非是最大的，它们的政权是这个地区最好斗的和最不稳定的，是最可能同一个邻国发生更大对抗的国家。
苏联人给阿明至少五十六辆轻型坦克、数目不详的装甲人员输送车、一中队米格十七飞机，最近又提供地对地和地对空导弹。
苏联在索马里的力量的加强甚至更加令人生畏。西方军方人士估计，在索马里有三千六百名俄国人，莫斯科已提供米格二十一、萨姆导弹、一百五十辆旧型Ｔ—３５坦克、一百辆现代的Ｔ—５４坦克、至少三百辆装甲人员输送车、五十多架其他米格战斗机、一中队伊尔二十八轰炸机和六艘巡逻艇。一万七千人的索马里军队现在拥有黑非洲最大的坦克部队。
肯尼亚已开始表示不安。它在军事上是东非最弱的，士兵只有一万人，空军只有不到十二架战斗机，没有坦克。
英国是内罗毕传统的武器供应者，但是据外交报告说，内罗毕现在已向美国提出一张定货单，据来自华盛顿的消息说，这个问题仍在考虑中。

显示原版>>

Previous:合众社报道：四艘苏船给安哥拉人民解放运动运送军火

Next:特费里宣布埃塞俄比亚将成立单一政党


梁厚甫文章《中国问题专家看福特总统访华》

出版日期:1975.07.25
         期次:6053
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《晶报》七月二十日转载美国中文《纽约时报》梁厚甫写的一篇专栏文章，题目是《中国问题专家看福特总统访华》，摘要如下：
福特总统将于今年十一月前后访华。这些日子来，好些美国官方、半官方的中国问题专家，正环绕着这一件事情动脑筋。
总的来讲，他们的注意点，集中于邓小平在欢宴菲律宾总统马科斯席上的一句话。邓小平劝亚洲国家提防“前门拒虎，后门进狼”。因而，今后美国在亚洲决策的依据，就是中共在平时或战时、在目前或将来对虎狼的态度的问题。
由于对中共的态度要研究，故福特总统这一次访华，其最主要的任务，应是摸索风向。
一位有份量的中国问题专家指出：不言而喻，虎是美而狼是苏。既是虎狼，中共都不会爱好。但形势是迂回的，在现形势之下，中共应该有一个适应的态度。谈到这一个态度，中共向来不加掩饰，早已说过：苏联更加阴险。美国采的是守势。中共的基本态度已经知道了，问题仅在如何把这基本的态度，移转到具体问题上边去。
什么叫做具体问题？亦即是什么是美国目前在亚洲上边最担心、最现实的问题。留心亚洲局势的人都知道：今天的东南亚，看来像是“尘埃落定”；西南亚虽有印度洋问题，但这局势和中东、地中海以及欧洲问题有连结，其亚洲性并不太浓。美国在亚洲悬而未决的具体问题，实际只有两个，一是韩国（朝鲜）问题，二是台湾问题。都在东北亚。
不过，这两个问题从美英的中国问题的专家看来，每每认为是一个而不是两个。
这样的见解，在基辛格的谈话中，亦不无蛛丝马迹可寻。六月二十三日出版的《美国新闻与世界报道》周刊，曾刊登了一篇报道。该周刊请基辛格到编辑室内边，向他询问美国今后的外交政策。关于福特总统访华问题，曾有下开的问答。
问：福特总统有可能去中国而不谈台湾局势吗？
答：没有可能。但是，有可能去了谈了而得不出结论来。
问：美国是否负有改变对台湾关系的义务呢？
答：但不是由于总统要去中国而负起此种义务。
基辛格一方面承认了，美国原不因此次福特总统访华而负起改变对台湾关系的义务，但另一方面又认为，此次福特总统访华，不能不谈台湾局势，且有谈而不拢的可能。如果美国负起了改变对台湾关系的义务，只有把台湾问题与韩国问题连结起来。
把韩国问题与台湾问题连结起来，目前已是美国中国问题专家的共同的想法，特别是越战结束以后，韩国问题，显见突出。不过，这也不是新鲜的事情。在一九七二年的“上海公报”内边，中美双方对韩国问题早已有所注意，而以“存异”的方式表现出来。
在当前局势之下，不能不动脑筋的，当然是美国。首先，今天世界局势的重点是欧洲、是中东、是印度洋，而不是东北亚，甚而可以说，美国有利于东北亚现状的维持以及局势的改进，使其能致力于欧洲和中东。鉴于美国最近同意取消联合国军在韩司令部，是否意味美国有可能准备同意依照一九五三年七月朝鲜停战协定的规定召开高一级的政治会议。我们不能遽然断定，福特总统访华之行，就是朝鲜高一级的政治会议的预备会议，不过，会同基辛格向这一方面来摸索，其可能性是颇高的。
退一步，就“上海公报”而论“上海公报”，中美对韩国问题殊异的重点，是韩国的统一还是分立。美国没有先天的反对南北韩统一的原因。
估计美国虽不坚持南北韩的分立，但可能认为目前尚未是时机。如果认为目前尚未是时机，则覆按“上海公报”，中共虽支持南北韩的和平统一，但没有定下时限。不得其上而思其次，亚洲一个时期的和平，美国也是需要的。福特访华，可能从这一方面作文章。
哥伦比亚大学共党事务研究所长布兹辛斯基五月二十六日在东京外国记者俱乐部演讲，认为美国有可能召开美中日苏四强的有关朝鲜问题的会议，这实际反映了美国专家们的构想。
不能不重申一句，在美国的中国问题专家的词典中，经常把“台湾局势”与“朝鲜局势”混为一谈。他们总是认为，这两个地区，在局势发展上是有连带关系的。
在未来之福特总统访问中，朝鲜问题似为必谈的一个项目。
至于台湾问题的本身，包括断绝外交关系、撤出军队和废除安全条约三项，在目前国际形势之下，可能居于次要。

显示原版>>

Previous:特费里宣布埃塞俄比亚将成立单一政党

Next:阿根廷总统十天内第二次改组内阁


路透社说：贡萨尔维斯的地位已进一步削弱

出版日期:1975.07.25
         期次:6053
         版次:2
         栏目:\[第二版]
眉题:葡社会党领导人拒绝戈麦斯要他们参加新政府的要求
文章正文:
【路透社里斯本七月二十二日电】社会党在迫使左翼总理贡萨尔维斯下台的斗争中，断然拒绝军人让社会党参加新政府的建议。
在制宪议会中人数很多的社会党人的领袖卡尔多佐说，戈麦斯总统昨天要求他和另一个主要的社会党人雷伊斯参加第五届临时政府，但他们拒绝了。
社会党人的这种拒绝对军人来说是一个很大的打击。这些军人曾要求各政党把国家利益放在他们自己的利益之上，让政党成员作为个人在政府中工作。
这位总理的地位已进一步受到削弱，因为他的关键性的经济小组中的好几个成员都辞职了，还因为葡萄牙经济协调部长穆尔特拉教授也扬言，如果军人不明确表示他们的政治抉择，他也将辞职。
【法新社里斯本七月二十二日电】人民民主党领袖今天说，他的党将不反对贡萨尔维斯将军在下届政府中任总理。
但是格雷罗在同一些记者谈话时还说，这位将军到目前为止一直奉行“一种危及在一九七四年四月二十五日重新获得的自由政策”。
他说，人民民主党将不准许它的战斗分子参加政府，除非它履行了这个党提出的条件。
【路透社里斯本七月二十二日电】左翼总理贡萨尔维斯的一位发言人今天说，葡萄牙三位部长已提出辞呈，并且不肯参加现在着手组成的政府。这三个人中最重要的人物是海外事务部长德阿·桑托斯博士。
其他两个是外贸部长若·达·洛佩斯博士和社会设备环境部长若·奥·费尔南德斯陆军上校。

显示原版>>

Previous:英报报道《对军事协议的结局有了怀疑》说美苏在通告军事演习问题上作了重大保留

Next:福特铁托等将参加欧安会首脑会议


洛佩斯·雷加离开阿根廷到马德里

出版日期:1975.07.25
         期次:6053
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布宜诺斯艾利斯七月十九日电】何塞·洛佩斯·雷加今晚同他的女儿及其丈夫拉斯蒂里（前众议院议长）一起离开了这个国家。
【法新社马德里七月二十一日电】阿根廷前社会福利部长何塞·洛佩斯·雷加今天从里约热内卢抵达这里。他说他是以特命全权大使的资格访问欧洲的。
布宜诺斯艾利斯驻马德里的大使馆的任何代表都没有去迎接这位总统特使。
这位前部长还否认他是被流放的。

显示原版>>

Previous:阿总工会领导人同庇隆夫人举行会议

Next:巴西遭洪水霜雪袭击


马科斯说外国基地已不合时代潮流

出版日期:1975.07.25
         期次:6053
         版次:1
         栏目:\[头版]
文章正文:
【法新社马尼拉七月二十一日电】菲律宾总统马科斯今天说，外国基地在越南战争结束后的世界中是“不合时代潮流的”。同美国缔结的军事条约必须“重新拟定”。
政府发表的一项公告说，马科斯是在接见日本国会议员、日本民社党访问东南亚的第五个代表团团长春日一幸时说这番话的。
菲律宾现在正面临极为重要的谈判，以使这个国家同美国缔结的各种军事条约——如军事基地协定、军事援助协定和共同防务条约——能符合当前情况。

显示原版>>

Previous:美报文章《美国人和苏联人从赫尔辛基「宪章」中得到什么好处》

Next:美报刊登希尔顿文章《各国玩弄的把戏》


美报刊登希尔顿文章《各国玩弄的把戏》

出版日期:1975.07.25
         期次:6053
         版次:2
         栏目:\[第二版]
文章正文:
说缓和是达到一种目的的手段；苏的总战略是要求在第三世界国家削弱西方；西方领导人同意参加欧安会最高级会议是上了圈套
【本刊讯】美国《纽约时报》七月十七日刊载希尔顿的一篇文章，题为《各国玩弄的把戏》，摘要如下：
美国对外政策方面的基本问题是我国同苏联的关系。联合空间飞行的结果不应当转移人们对于这一问题的注意力。
缓和是达到一种目的的一个手段。对苏联说来，缓和可以在莫斯科同北京打交道的时候减少来自西方的危险。福特总统在符拉迪沃斯托克同勃列日涅夫会谈是上了一个圈套，因为他这样看起来就象是不同意北京对有争议的边界地区的所有权的要求。
西方领导人同意参加一次缔结欧洲安全条约的最高级会议也是上了圈套，那样一项安全条约将保障目前的欧洲边界。只有一些不重要的、毫无意义的琐碎的事实，支持关于在人权问题上已获得让步从而打开封闭的苏联社会的说法。
人们难以理解国务院如何能够使在美国的那些祖先来自波罗的海沿海国家的人们相信，承认目前的边界并不意味着承认苏联并吞波罗的海国家。一项欧洲安全条约将大大推动苏联硬要缔结一项亚洲安全条约的劲头，亚洲安全条约将会把中国孤立起来，如果它拒不承认目前的亚洲边界的话。
俄国人认为时间是对他们有利的，历史的规律将使资本主义垮台。克里姆林宫中的主张强硬路线的人和主张温和路线的人之间的唯一区别是前者希望加快这个过程，而后者希望等待瓜熟蒂落。
俄国人认为，地球的空间是对他们有利的。我们的大学小看地绿政治学，这是愚蠢的。我们的政治学家往往令人丧气地忽视他们研究的问题的地理范围。我们应该多注意苏联的总战略和象地理学家哈·麦金德这样的人对苏联的想法的影响：“谁统治东欧，谁就能控制心脏地带；谁统治心脏地带，谁就能控制世界岛（指欧、亚、非大陆——本刊注）；谁统治世界岛，谁就能统治世界。莫斯科控制欧洲心脏地带是极其重要的。”
莫斯科认为，它负有一种历史使命，新的世界体系将把莫斯科作为它的中心。它的一项政策是通过第三世界破坏资本主义。
莫斯科恰恰在快要过五一节的时候巧妙地使美国在东南亚丢了脸，它正在整个亚洲、非洲和拉丁美洲玩弄手法。苏联的总战略显然要求在西方赖以获得重要原料（没有这些原料它就会垮台）的整个第三世界国家削弱西方。
莫斯科谋求的是胜利，而不是和平。认为俄国的历史就是不断努力谋求得到不冻港这样一种解释，可以同莫斯科谋求在第三世界获得霸权这样一种地绿政治的努力结合起来。
美国的对外政策主要是国内政治的延伸，而克里姆林宫可以把它的全部注意力放在它在国际方面的总战略上。我们政府是在一只手绑在背后的情况下从事战斗的。

显示原版>>

Previous:马科斯说外国基地已不合时代潮流

Next:英报报道《对军事协议的结局有了怀疑》说美苏在通告军事演习问题上作了重大保留


美报文章《美国人和苏联人从赫尔辛基「宪章」中得到什么好处》

出版日期:1975.07.25
         期次:6053
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月二十一日登载一篇文章，题目是《美国人和苏联人从赫尔辛基“宪章”中得到什么好处》，摘要如下：
对美国来说：得到的是一大批外交让步和关于人权从现在起在东欧将比较受到尊重的保证。
对苏联来说：得到的是承认第二次世界大战后的欧洲地图，其中包括在第二次世界大战结束时苏联的武力在东欧各国造成的边界。
简单地说，这些就是双方期望由于就一部一百页的“宪章”达成等待已久的协议而得到的好处。
据悉福特总统打算在他到欧洲签署这个文件时访问华沙、贝尔格莱德和布加勒斯特。
措辞谨慎的白宫声明说，福特出席赫尔辛基会议将反映出美国的一种看法，即认为这些协议是“在我国争取建立一种比较稳定和有成果的东西方关系的努力中迈出的积极的一步”。
这里的外交观察家们强调说，有待签署的协议并不构成一种在法律上有约束力的条约，它们只不过是宣布意图的宣言。
对苏联来说，这些宣言显然意味着，西方世界实际上把莫斯科在第二次世界大战结束后吞并的一切领土从赈本上一笔勾销了。
国务院认为没有做任何这样的承诺。它强调苏联为使赫尔辛基最高级会议得以举行一直愿意作出让步。其他让步包括四国关于柏林地位的协定，这项协定是几年前签署的，现在据说令人满意地为西方的利益服务。另一个让步是同意讨论东方集团和北大西洋公约组织之间共同均衡减少军事力量问题。苏联人也同意支持在欧洲实现“和平变革”的原则。莫斯科起初坚持协议的措词必须排除欧洲边界——特别是东德、波兰和捷克斯洛伐克的边界——的任何进一步的改变。
但是西方坚持必须承认这种改变仍然可能在东德和西德将来的和谈中实现。苏联人终于同意了这一点。
华盛顿还提到有待签字的所谓第三篮子协议，这些协议提出了关于铁幕两边的人与人之间的接触、教育和文化交流和一般情报的自由流通的国际准则。苏联人不喜欢“第三篮子”，但是他们已经逐渐接受了西方解释为意味着犹太人可以较自由地从苏联移居国外和意味着一种阻止任意驱逐西方记者的办法的措词。这一切在实践中可能意味着什么，谁也无法预言。

显示原版>>

Previous:菲律宾官员说菲泰一致同意支持美在太平洋的强国地位以保持均势

Next:马科斯说外国基地已不合时代潮流


美联社说：亚速尔群岛可能单方面宣布独立

出版日期:1975.07.25
         期次:6053
         版次:1
         栏目:\[头版]
文章正文:
【美联社亚速尔群岛蓬塔德尔加达七月十九日电】亚速尔群岛的人们正在公开讨论脱离葡萄牙而宣布独立的问题。但政界和军方领导人曾预言不会出现最后的分裂，除非共产党人实际上在里斯本进行了接管。尽管这样，如果脱离中央政府就可能给葡萄牙的左翼军方领导人带来危险。
大西洋的这个群岛施加的压力已经很大了，以致中央政府已同意给亚速尔群岛部分自治。预计不久就会宣布一项计划的细节。
然而，可能单方面宣布独立的一些要素表明，经过亚速尔人所认为的多年虐待、不提供财政援助和被当作二等葡萄牙人看待以后，即使给予自治可能也是不够的。
亚速尔的居民是保守的天主教徒，坚决反共，离大陆的左倾趋势几乎相差一百八十度。亚速尔的人民民主党在四月份的制宪议会选举中得票百分之六十六，成了该群岛的政治力量。对里斯本政府来说，要在军事上镇压亚速尔人对中央政府的公开造反的可能性可能是代价过大也是过于困难的。

显示原版>>

Previous:美议员本特森谈苏向葡共提供经援

Next:菲律宾官员说菲泰一致同意支持美在太平洋的强国地位以保持均势


美议员本特森谈苏向葡共提供经援

出版日期:1975.07.25
         期次:6053
         版次:1
         栏目:\[头版]
副题:说这对欧安会将确认不干涉他国内政是个嘲弄
文章正文:
【合众国际社华盛顿七月二十一日电】参议员本特森今天说，中央情报局已告诉他，苏联正向葡萄牙共产党提供大规模财政援助。
他说，中央情报局估计每个月给的钱超过一千万美元，这对即将在赫尔辛基举行的欧洲安全会议上确认不干涉其它国家内部事务原则的努力是一种“嘲弄”。
民主党总统候选人本特森说，福特总统应当要么取消参加定于七月三十日在芬兰首都召开的会议的计划，要么就坚持对苏联提供的援助进行辩论。

显示原版>>

Previous:葡萄牙中北部发生反葡共暴力行动

Next:美联社说：亚速尔群岛可能单方面宣布独立

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。
力行动并呼吁保持平静。
委员会的公报说，它讨论了一场政府危机以及贡萨尔维斯总理为组织一个新政府所作的努力。
政府人士说，社会党领导人苏亚雷斯提出的先撤贡萨尔维斯的职，然后社会党人才重新加入政府的要求被拒绝了。

显示原版>>

Next:美议员本特森谈苏向葡共提供经援


塔斯社报道《联盟飞船乘务组在地面上》

出版日期:1975.07.25
         期次:6053
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科七月二十一日电】题：“联盟—１９号”飞船乘务组在地面上
“联盟—１９号”飞船继完成“联盟—阿波罗”联合计划以后，今天载着飞船指令长列昂诺夫和随船工程师库巴索夫返回苏联的土地。
美国“阿波罗”号宇宙飞船将根据单独计划继续飞行到七月二十五日。
【塔斯社莫斯科七月二十日电】题：“联盟一阿波罗”：联合飞行总结
飞行值班主任齐宾说，“联盟”号和“阿波罗”号的联合飞行进行得很顺利。他在莫斯科新闻中心对记者发表了谈话。他说，但是不应该认为一切都没有意外障碍，曾经发生过一些不大的问题，然而由于两个乘务组的努力均得到了顺利的解决。
例如新对接系统的制造者之一塞罗米亚特尼科夫指出，第二次对接不是完全没有波折，停靠时发生了来自“阿波罗”号的扰动，引起了飞行控制中心的某些不安。这种扰动在四十秒钟内就被消除了。

显示原版>>

Previous:德新社报道在莫斯科附近的苏联飞行控制中心一美国人在他坐椅上发现一个“微音器”

Next:英报文章《甘地夫人面临非暴力抵抗运动》说印度成立了一个地下抵抗运动，它号召开展全国性的非暴力抵抗运动反对印度法西斯---俄国轴心


特费里宣布埃塞俄比亚将成立单一政党

出版日期:1975.07.25
         期次:6053
         版次:3
         栏目:\[第三版]
文章正文:
【美联社迪雷达瓦七月十七日电】执政军事委员会主席今天说，埃塞俄比亚军人统治者打算把权力交给他们计划根据社会主义路线成立的一个单一的政党，从而恢复文官统治。
陆军准将特费里·本蒂是在对驻守埃塞俄比亚东方战线同叛乱者作战的军队讲话时作上述宣布的。未宣布何时向政党移交权力。
他说，该党将在军政府一旦完成了目前正在着手搞的关于政策原则的声明草案时成立。
本蒂说，该党将由农会、工会和本国中的其他“进步”力量组成，并将体现早些时候的一项声明所规定的埃塞俄比亚社会主义的原则和宗旨——平等、自力更生、劳动尊严、共同利益至上以及埃塞俄比亚的统一不可分割。

显示原版>>

Previous:合众社报道《东非的军备竞赛》

Next:梁厚甫文章《中国问题专家看福特总统访华》


意大利天民党总书记范范尼辞职

出版日期:1975.07.25
         期次:6053
         版次:2
         栏目:\[第二版]
文章正文:
【美联社罗马七月二十二日电】意大利天主教民主党领导人——他们由于共产党在上月选举中获得重大胜利而晕头转向——在今晚的一次紧急会议上把该党首脑范范尼选下台。
范范尼要求他的党的全国委员会举行一次信任表决。他大为失利，因此立即要求党的领导人选一个新首脑。
表决情况是：一百零三票对六十九票，八票弃权。
范范尼被指责在选民向左转的时候却在引导他的党向右转。
然而，全国委员会重申它信任莫罗总理，人们认为此举是企图防止他的已有八个月历史的少数政府垮台。
委员会还重申它坚决反对同共产党在地方、地区和全国一级搞联盟。
【路透社罗马七月二十二日电】意大利的政治实权人物范范尼今晚在信任表决中失利以后，正式辞去这个国家占统治地位的天民党领导人的职务。
目的在于使该党面貌大为改观以对付意大利共产党的大大增加的力量的这一行动，看来将结束范范尼在意大利政界上层二十年的生涯。
但是好斗的范范尼的支持者谴责把范范尼搞下台是“政治斩首”。他们说，这个行动是不负责任的，道德上是排他性的，政治上是错误的。
【法新社罗马七月二十二日电】天主教民主党领导人范范尼今天在沉重压力下辞去总书记的职务。
天民党全国委员会星期六以来一直在这里开会，以考虑在令人惊讶的选举结果以后的新策略。范范尼在三天讨论期间坚决拒绝辞职，因而该委员会不得不通过表决把他赶下台。

显示原版>>

Previous:福特铁托等将参加欧安会首脑会议

Next:德新社报道在莫斯科附近的苏联飞行控制中心一美国人在他坐椅上发现一个“微音器”


英·甘地政府在印议会强行通过紧急法令反对党除丹吉集团外退出会议以示抗议

出版日期:1975.07.25
         期次:6053
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里七月二十三日电】印度议会通过了总统于六月二十六日上午宣布的紧急法令。下院今天表决的情况是以三百三十六票对五十九票通过。昨天，上议院以一百三十六票对三十三票通过了这项紧急法令。
【路透社新德里七月二十三日电】投票反对紧急状态法的五十九名议员中的大部分人立即退出了会场，他们说：他们将抵制这次为时一周的特别会议的余下部分。这次议会会议时间最短，许多正常的工作都取消了。
昨天，七个政党的议员和四个无党派议员在上院通过紧急状态法之后也退出了会场。
反对派包括印度教民族主义者人民同盟、反对派国大党、印共（马）、印度人民党以及无党派议员。
代表它们在上院以及今天又在下院宣读的一项声明说，他们确信出席会议是无益的，因为不允许议会以自由和民主的方式行使职能。
【路透社新德里七月二十二日电】反对党的议员们今天退出了印度议会上院会议，他们在退出前说：他们感到目前这次会议不能履行一个自由和民主的议会的职责。
社会党领袖戈拉伊代表七个反对党派和四名无党派人士宣读了一个七百字的联合声明，声明明确表示他们抵制这次为时一周的议会会议所剩下的几天会议。他们是在占多数的国大党在印度共产党的支持下批准英·甘地宣布的紧急状态法只不过几分钟后退出的。

显示原版>>

Previous:英报文章《甘地夫人面临非暴力抵抗运动》说印度成立了一个地下抵抗运动，它号召开展全国性的非暴力抵抗运动反对印度法西斯---俄国轴心

Next:合众社报道：四艘苏船给安哥拉人民解放运动运送军火


英报报道《对军事协议的结局有了怀疑》说美苏在通告军事演习问题上作了重大保留

出版日期:1975.07.25
         期次:6053
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《卫报》七月二十二日刊登发自日内瓦一则报道，标题是《对军事协议的结局有了怀疑》，摘要如下：
美国和俄国最后一分钟对于在今天于这里结束的欧安会上达成的关于通告军事演习的协议作了重大保留。
在“建立信任措施”这一项目下，欧洲国家以及美国和加拿大已同意在自愿基础上，在二十一天以前通告二万五千名以上的部队“在欧洲和在附近的海域和空中独立进行的或者同任何可能的海空部队——包括两栖部队和空降部队——联合进行的”军事演习。
协议又说，如果是两栖部队或空降部队独立进行的演习或者是有这两种部队参加的联合演习，这种部队应包括在这个总数中，各国也可以通告它们所进行的“其它”军事演习。
但是瑞士陆军人士今天说，在欧安会军事委员会昨天的会议上，美国对“其它”二字提出了保留意见，它说，在美国看来，这并不包括完全由海军或在陆地上运输的部队。
俄国代表然后说，美国的声明对“苏联来说也是有效的”。外交人士推测，在基辛格葛罗米柯最近会晤中大概就这一点达成了协议。

显示原版>>

Previous:美报刊登希尔顿文章《各国玩弄的把戏》

Next:路透社说：贡萨尔维斯的地位已进一步削弱


英报文章《甘地夫人面临非暴力抵抗运动》说印度成立了一个地下抵抗运动，它号召开展全国性的非暴力抵抗运动反对印度法西斯---俄国轴心

出版日期:1975.07.25
         期次:6053
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《泰晤士报》七月十九日刊登该报特派记者写的一篇文章，题为《甘地夫人面临非暴力抵抗运动》，摘要如下：
本周印度成立了一个地下抵抗运动的核心，甘地夫人的反对者组成的一个秘密小组发出了明确的指示，号召开展一个非暴力抵抗运动、使用秘密的无线电发报机和开展一场全国性斗争来反对它所说的“印度法西斯—俄国轴心”。
现在正在德里和孟买秘密散发的一个编印得很好的地下刊物，号召抱有各种政治信仰的领袖人物抛开分歧，团结起来为“在印度恢复民主”而斗争。据信这是第一次有组织地号召大家起来抵抗独立后的印度的独裁统治。
据说是由马克思主义者和开明派民主主义者的一个地下小组出版的这种八页的油印报纸，现在正在流传，上面写着“请阅读并请转给他人阅读”字样。该刊物接着告诫反对党说：“我们应特别注意在谋求实现地下抵抗运动的协调一致时务必不要出现领导权之争。”“现在不是进行意识形态的诡辩或个人争斗的时候。我们只有一个目的，那就是打败法西斯主义、恢复民主以及伴随民主的基本自由和多党政治体制。”
该报接着提出了一个显然是经过周密计划的七点抵抗纲领，其中包括散发地下刊物和贴标语、悄悄的口头宣传运动、组织罢工、使用秘密电台和采取一切可能的合法手段来使政府瘫痪。
该刊物在直接提到圣雄甘地反对英国统治的非暴力斗争时说：“恢复一九四二年的精神是所要求的。在这里，重要的事情又是使法西斯统治者认识到：他们不能替法西斯主义和他们的外国主子苏联统治这个国家。
“圣雄甘地的方法将指导我们的斗争。圣雄甘地将是我们把国家从法西斯暴政下解放出来的运动的无形领导人。这将等于是甘地夫人同圣雄甘地较量。”
显然对这次政治大变动是有准备的这个地下小组，没有直接把自己同某一个政治集团或任何一种具体的意识形态联系在一起。
它宣称：“贾瓦哈拉尔·尼赫鲁的女儿竟成为独裁者这件事，用不着引起大家任何惊慌失措或惊讶。
“我们当中的许多人多年来曾看到这种情况的出现，只有那些政治上天真的人才会看不到：在甘地夫人建立她的由变节分子、机会主义分子和阿谀奉承分子组成的党以来的七年中，印度在无情地走向独裁。”
这家报纸在谴责实行全面新闻检查时指出：“甚至英国统治者在印度为争取自由而斗争时也没有实施这样的新闻检查制度。
“英国人是殖民主义者，但是他们不是法西斯独裁者，因此，反对英国人的斗争曾可以在比较适意的条件中进行。以个人而论，英国人一般也是有天良的，而甘地夫人生来就是没有天良的。英国统治者至少对他们自己本国的人民是负责的，但是这个印度新暴君却是独断独行，她周围只有一些马屁精。”
这家报纸激烈攻击了德里同莫斯科的密切关系，指出：“对印度实行法西斯秩序首先表示欢迎的俄国人，在保持印度的贫困方面也有着利害关系，而甘地夫人正在以残暴手段卖力地实现俄国人的这个目标。
“他们的遏制中国和在北京周围建立一个军事基地网这两个外交政策目标，同维持甘地夫人的权力也是互相连结在一起的。
“在俄国人看来，一切革命的终点都在莫斯科的红场。当前，他们正在把武器运给乌干达的乡村暴君伊迪·阿明，同时他们正在欢迎印度出现与伊迪·阿明一样的人物。俄国人总是喜欢同独裁者打交道，管他们是法西斯牌号的，还是贴着他们自己的商标的。”
这家报纸的编辑者们——如果被抓住，就有坐多达五年监牢的危险——号召抱有各种政治信仰的领袖人物团结起来。他们说，重要的任务是，尽管政府在进行宣传和对报纸实行新闻检查，仍要使每一个印度人都认识到，印度已处于独裁的铁蹄之下。
“所以，反对印度法西斯的斗争将是一场艰巨而困难的斗争。在我们努力争取迅速取得胜利的同时，应该准备进行事实可能证明是一场旷日持久的斗争。”
【美联社新德里七月二十二日电】对英迪拉
·甘地总理限制民主的种种措施感到忿怒的政治活动分子正在印发激烈指责她把印度变成一个独裁统治国家的地下宣传小册子。
今天据可靠方面报道，有一家秘密报纸反映了鼓动人们积极抵抗甘地夫人的有组织的活动。这张报纸提出了把造反活动扩大到全国各地和搞垮她的政府的一个四点纲领。
消息灵通人士说，这个纲领是由一些反对党的二级领导人搞出来的，因为这些反对党的首领
——包括议员在内——已在甘地夫人的政治镇压运动中被投入监牢。
这些人士还说，推动这一活动的是同印度两个共产党中比较激进的那个党有联系的一位工会高级领导人。他长期来一直是甘地夫人和她的国大党政府的对头。
这些小册子说明了在甘地夫人用策略强加给印度的表面上的平静下面，忿懑情绪正在沸腾。
为了推动抵抗运动的开展，这个小册子号召：
——各地下报纸鼓动人民，反驳政府的消息。
——举行罢工和抗议示威。
——贴墙头大标语鼓动抵抗。
——开展耳语运动，传布有关纳拉扬在狱中绝食、铁路怠工和其他反政府鼓动的流言，即使未经证实的也罢。

显示原版>>

Previous:塔斯社报道《联盟飞船乘务组在地面上》

Next:英·甘地政府在印议会强行通过紧急法令反对党除丹吉集团外退出会议以示抗议


真正庇隆主义党要求庇隆夫人辞职

出版日期:1975.07.25
         期次:6053
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布宜诺斯艾利斯七月二十二日电】真正庇隆主义党要求埃斯特拉
·庇隆总统辞职，并立即举行大选。
这个组织是由庇隆主义左派组成的，他们在一九七三年三月支持坎波拉当选共和国总统。
真正庇隆主义党在今天刊登在《舆论报》上的一项声明中还要求恢复使坎波拉上台的纲领，同劳动者团结一致作为主要支柱，释放被监禁的同志和废除一切镇压法以达到国内和平。
【美联社布宜诺斯艾利斯七月二十二日电】庇隆主义党内的权力斗争变得更加激烈了，庇隆主义左派今天要求伊萨贝尔·庇隆总统辞职。
由“真正”庇隆主义党签署的登在报上的广告说，“现政府不是庇隆主义的”，并要求她下台和要求当局举行新的选举。
右派的阿根廷共和国庇隆主义青年联盟说，“谁碰一碰伊萨贝尔（庇隆），就将受到血腥处决的报答。”

显示原版>>

Previous:阿根廷总统十天内第二次改组内阁

Next:阿总工会领导人同庇隆夫人举行会议


《东京新闻》报道日本人口调查《人口突破一亿一千万 平均寿命大大延长》

出版日期:1975.07.26
         期次:6054
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》七月十三日以《人口突破一亿一千万，平均寿命大大延长》为题报道：
我国的人口终于突破了一亿一千万。这是自治省为制成今年的居民户籍册而截至三月三十一日对“全国人口、户数”进行调查的结果。自从一九六六年突破一亿人以后，用了九年时间超过了一千万的大关。十二日发表的调查内容表明：（１）第一次没有一个县减少了人口；（２）人口仍继续集中在城市部分，町村部分人口不增不减；（３）东京、大阪的市区部分人口在一直减少，而这两个城市和名古屋市的五十公里范围肉的人口却在继续进一步增加。
据全国人口、户数调查结果说，人口是一亿一千零九十四万八千八百三十七人（男五千四百七十六万二千零三十六人、女五千六百十八万六千八百零一人），比上一年增加一百三十七万四千四百八十九人（增加百分之一点三）；自从一九七一年以来，恒常地继续着一百三十万人的增加。户数是三千三百三十一万零六户，比上一年增加六十八万二千二百十四户（增加百分之二点一）；一户的平均成员是三点三三人（上一年是三点三六人），自从一九七○年以来处于减少的倾向中。
城市部分人口每年都表现出增加的倾向，在全国人口中占的比例也已由一九七○年的百分之七十点九增加到一九七五年的百分之七十五点三；人口依然继续集中在城市。与此相反，町村部分人口则年年减少，减少率以一九七一年的百分之五为顶峰，以后逐渐放慢，到一九七四年第一次表现出增加倾向；可是今年再次减到了百分之零点一。
日本人的平均寿命也延长了。男于是七十一点一六岁（上一年是七十点七岁），女子是七十六点三一岁（上一年是七十六点零二岁）。男子比上一年延长了零点四六岁（上一年是零点二岁），女子比上一年延长了零点二九岁（上一年是零点零八岁）。这是厚生省十二日发表的“一九七四年简易生命表”表明的。
厚生省说，有“到了顶点”之称的日本人的平均寿命所以会相当大幅度地延长，是因为流行性感冒已几乎完全不流行了。还有，男子寿命的延长超过了女子寿命的延长，是继去年之后战后第五次。关于今年男子寿命特别延长得多的原因，厚生省统计情报部统计调查官前田正久指出：由于一九七三年以来石油冲击的影响，汽车的行驶量减少，男子死亡的盖然率高的交通事故大大减少了。
我国第一次计算平均寿命是在明治二十四
——三十一年（一八八五年——一八九二年）。当时的平均寿命是男子四十八点八岁，女子四十四点三岁。
被说成是现在世界上最长寿的国家瑞典，一九七二年的调查资料表明，男子是七十一点九七岁，女子是七十七点四一岁。日本已超过了英国、美国等国家，在世界上也已是名列前茅的长寿国家。
脑、癌、心脏——男女都是患脑血管病而死亡的盖然率最高，男子为百分之二十七点五，女子为百分之二十八点三五。第二位的死亡原因，男子是患癌症的占百分之十八点三六，女子是患心脏病的占百分之十六点四六。第三位的死亡原因则相反，男子是患心脏病的占百分之十四点五四，女子是患癌症的占百分之十三点七七。
据说，假定脑血管病、癌症、心脏病这“三害”从这个世界上消除，那么，男子的平均寿命将延长九点九岁，女子的平均寿命将延长九点四一岁。
老死的盖然率是男子百分之四点八三（上一年是百分之五点一），女子是百分之九点八八（上一年是百分之十点二）。“早升西天”的可能已进一步减少了。
活到六十岁的盖然率是男子百分之八十三点二四，女子百分之八十九点八九；活到七十岁是男子百分之六十四点七九，女子百分之七十八点一五；活到七十七岁是男子百分之四十二点五，女子百分之六十点一二。

显示原版>>

Previous:施莱辛格定八月底访问南朝鲜和日本


《日本经济新闻》报道《政府确定基本方针，不敌视北朝鲜》

出版日期:1975.07.26
         期次:6054
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》七月二十日以《政府确定基本方针，不敌视北朝鲜》为题报道：
由众参两院十三名有抱负的议员组成的自民党访朝议员团（团长田村元）二十日启程经北京前往北朝鲜。在启程之前，外务省首脑十九日就日本政府对北朝鲜的基本方针表明了三点想法：一、我国没有采取敌视北朝鲜的政策，今后也无意采取这种政策；二、在日韩基本条约中，如何对待北朝鲜是“一纸空文”，日本政府在对北朝鲜外交上，处于可以采取任何对策的立场；三、如果北朝鲜参加联合国，日本政府将立即承认它。
该省首脑已把这种意向转告给田村团长等人，该团长等人在同金日成主席等领导人会谈时，将把这些作为日本政府的想法转达给朝鲜方面。
该省首脑向田村团长等人说明这种意向的背景中，有这样一种判断：“今后尽管有曲折，但不能否认国际形势的巨大潮流正朝着南北两个朝鲜同时参加联合国的方向发展。将来，很可能在十年以内，承认北朝鲜。”根据这种判断，该省首脑解释说：“最近三、四年中，我国正在消除在将来承认北朝鲜时成为障碍的任何东西。”
另一方面，也有一种看法认为，由于这次北朝鲜是首次接待为数众多的自民党议员，接待既有鹰派又有鸽派的十三名执政党议员本身，就反映了它对日本政府的外交姿态。

显示原版>>

Previous:日外相宫泽到汉城同朴正熙等会谈

Next:施莱辛格定八月底访问南朝鲜和日本


埃及财长率经济代表团赴苏谈判还债期限问题

出版日期:1975.07.26
         期次:6054
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗七月二十二日电】由财政部长艾哈迈德·阿布·伊斯梅尔率领的埃及经济代表团今天离开开罗前往莫斯科，同苏联官员就重新安排埃及偿还债务的期限问题进行会谈。这次访问将为期五天。
【德新社莫斯科七月二十三日电】由财政部长艾哈迈德·阿布·伊斯梅尔率领的埃及经济代表团，今天开始同苏联外贸部和国家对外贸易关系委员会举行谈判。莫斯科的观察家们认为，这位埃及财政部长将设法要求重新安排埃及所欠苏联数十亿美元债务的归还时间。
一个时期来，这个债务问题使得苏埃关系紧张，因为苏联人迄今就是不同意重新安排归还债务的时间。
在苏联首都的埃及人士认为，这次谈判极为重要。除了财政问题外，这次访问还具有政治上的意义，因为埃苏关系近来，特别是在苏联总理柯西金访问利比亚之后，一直很紧张。

显示原版>>

Previous:萨达特在埃及社盟全国代表大会上发表讲话

Next:美《洛杉矶时报》记者报道同卡扎菲的谈话《如果卡扎菲的条件得到满足，他将谋求同美国建立关系》


东南亚条约组织宣布顺通留任该组织秘书长

出版日期:1975.07.26
         期次:6054
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷七月二十三日电】东南亚条约组织今天宣布，它任命顺通·宏拉达隆继续担任该组织的秘书长，从九月初开始再担任两年。
顺通以前是泰国驻华盛顿大使，一九七二年他第一次被任命为东南亚条约组织秘书长，接替了菲律宾的赫苏斯·巴尔加斯将军。
东南亚条约组织还宣布任命菲律宾的拉切尔·克鲁斯准将为副秘书长，任期两年。
这次任命是正当泰国总理克立·巴莫和菲律宾总统马科斯在马尼拉讨论东南亚条约组织的前途时宣布的。

显示原版>>

Previous:英报报道《老挝召回驻泰国大使》说老挝同泰国的关系进一步严重地紧张了

Next:日外相宫泽到汉城同朴正熙等会谈


法报评论《福特到欧洲是美苏围绕欧洲首脑会议导演大戏的序幕，会议结果已预先知道是渺茫的》

出版日期:1975.07.26
         期次:6054
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《巴黎日报》七月二十三日刊登一篇评论，题目是《福特：向西方迈出一步，向东方迈出三步，福特到达欧洲是华盛顿和莫斯科围绕欧洲首脑会议导演大戏的序幕，这个首脑会议的结果已预先知道是渺茫的》，全文如下：
七月三十、三十一和八月一日在赫尔辛基召开的欧洲安全与合作会议“首脑会议”，给福特总统第二次“周游”欧洲的机会，正当百分之五十六点四一的美国人——据哈里斯调查所的调查——都宣布不满意他作为国家元首所采取的行动时，福特打算通过这次旅行来增加其威望。
福特总统由基辛格陪同将于七月二十六日晚抵达波恩，同谢尔、施密特和根舍会谈。他们在德斯坦—施密特会谈之后进行的会谈，可能谈到货币问题、同石油生产国的关系问题以及欧洲日益加深的经济危机，还可能谈到即将在赫尔辛基签字的文件的某些方面，特别是有关柏林的条款。
然后福特的计划包括对东欧的三次访问，欧安会却夹在其中。事实上，福特在二十九日将到华沙同盖莱克度过一天。这是一次正式访问；同样，他于八月二日和三日访问罗乌尼亚（希拉克将在七月二十四日至二十六日访问布加勒斯特）；接着，八月三日和四日访问南斯拉夫。都是正式访问。之后，福特原则上将直接返回华盛顿。
肯定缓和克里姆林宫可能对福特总统的这次东欧旅行疑神疑鬼，尽管这是一些共产党所统治的国家，因为这些国家不同意把莫斯科当作麦加，或坚持要人们尊重它们的个性。毕竟，福特的旅行是缓和的例证之一，而欧安会恰恰应该把缓和肯定下来的。另一方面，特别是在贝尔格莱德，人们埋怨欧洲经济共同体的“保护贸易主义”，他们希望增加同美国的合作。可以认为，莫斯科对这种发展的担心少于对欧洲经济共同体在整个欧洲取得的进展的担心，而中国是很希望欧洲经济共同体取得进展来抗衡两个超级大国的“阴谋”。可是，有一点可能使莫斯科充满幻想：罗马尼亚将得到美国的最惠国条款待遇。在这些“具体的”旅行的配合下，将在赫尔辛基签署的文件，究竟给我们作出什么许诺呢？毫无疑问，是美好的原则，永不诉诸武力的“企图”，对“战争遗留下来的边界的补充图片，特别是对勃列日涅夫来说，证明了他不断鼓吹的缓和政策的正确。”现在存在的某些欧洲冲突，在赫尔辛基会议后将象会议前一样依然如故。
深入地研究一下很快就要公布的文件，就可以发现，除了某些积极的东西之外，还有一些东西方妥协的东西，而这些东西将使人作相互矛盾的解释。赫尔辛基会晤就在于以怀疑和警惕的眼光考虑问题。欧洲真正的和平不取决于这次巨型大会，而取决于人员和思想的日益自由的交流。在这方面，希望我们大家都知道，“第三篮子”是不够满的。

显示原版>>

Previous:菲律宾和泰国发表联合公报

Next:西德政府就欧安会文件发表声明


菲律宾和泰国发表联合公报

出版日期:1975.07.26
         期次:6054
         版次:1
         栏目:\[头版]
副题:认为东南亚条约组织应逐步收缩，主张建立东盟自由贸易区
文章正文:
【法新社马尼拉七月二十四日电】菲律宾和泰国今天呼吁建立东南亚国家联盟“自由贸易区”，并一致认为，美国在这个地区的基地是“暂时的”，东南亚条约组织应当逐步收缩。
马科斯总统和克立总理在联合公报中还表示希望，印度支那“不久能对建立一个稳定的东南亚国家大家庭做出积极的贡献”。
在泰国总理对马尼拉的四天国事访问的最后一天发表的这项公报还强调了下列因素：“存在着尽快召开东南亚国家联盟最高级会议的良好气氛。”“友好合作条约会大大有助于加强这个地区的和平”；它们“同大国未来的关系要继续有成果，继续建立在互利的基础上”。
两位领导人在研究了东南亚条约组织的作用之后指出，东南亚条约组织“值得称赞地达到目的”，但是仍然应逐步予以收缩，“以使它适应这个地区的新的现实情况”。
马科斯总统和克立总理进而敦促几个大国“对这个地区的发展更积极地作出贡献，以便促进东南亚和平、进步和稳定的共同目标”。
公报还重申，泰国和菲律宾“愿意”在和平共处五项原则基础上“同印度支那各国建立友好和谐关系”。
据马科斯和克立说，东南亚国家联盟“已成为东南亚国家之间在经济、社会和文化方面进行建设性合作的坚实基础”。因此，他们“一致认为，现在如下行动是及时的：采取积极的步骤在本地区协调东盟国家有关工农业政策的计划，采取步骤实现本地区经济一体化”。“初步措施”是“建立一个自由贸易区”。
【法新社马尼拉七月二十四日电】马科斯总统今天宣布，菲律宾和泰国“原则上”一致同意逐步收缩东南亚条约组织，并认为美国在他们国家的基地是暂时性的。马科斯是在他和泰国总理克立签署了菲泰联合公报之后不久宣布这一点的。
这位菲律宾总统说，他同泰国总理在公报中还一致认为，为了世界和东南亚的和平，同几个大国保持良好关系将会加强这个地区的稳定。

显示原版>>

Previous:美农业部说苏已向美购买近千万吨谷物

Next:法报评论《福特到欧洲是美苏围绕欧洲首脑会议导演大戏的序幕，会议结果已预先知道是渺茫的》


福特同美记者谈欧安会等问题

出版日期:1975.07.26
         期次:6054
         版次:1
         栏目:\[头版]
文章正文:
福特说，欧安会首脑会议将有希望提供一个机会，以便他同勃列日涅夫讨论一些双方希望得到解决的问题，他去赫尔辛基还将同西欧领导人讨论中东问题
【美新处华盛顿七月二十三日电】下面是三名记者七月二十一日采访福特总统时的谈话摘要。
问：你决定出席欧安会一事是否反映在实现缓和方面取得了重大进展？
答：我认为这同缓和有关系。它使我们不仅有机会正式确认谈判的结果，而且它还使我有机会在那里时两度会见勃列日涅夫先生。它有希望提供一个机会来讨论一些我们希望能够得到解决的问题，如第二轮限制战略武器会谈问题。在赫尔辛基出现的那种机会，将使我们两人能够作出一些初步决定来设法实施我们在符拉迪沃斯托克（即海参崴——本刊注）达成的总的协议。
问：某些观察家说你根本不应该去赫尔辛基，还说勃列日涅夫从这次会议中得到的东西将比你多。
答：我并不认为后面这种说法是符合实际的。在欧安会上进行了一些困难的谈判。有些谈判在开始时分歧很大，后来取得了一些妥协。
问：还有一些观察家说，俄国人正在军事方面超过我们，不过他们却利用缓和来获得某种优势。你是否愿对这种看法发表点意见？
答：我并不认为缓和使他们能够获得任何军事优势。在这个问题上，在保持我们具有足够强大的军事能力方面，我们所遇到的真正问题是要使美国人民和国会相信，即使实现缓和，我们也必须拥有足够庞大的常规力量和充分的战略力量，以便使我们在进行第二轮限制战略武器会谈时，确实具备必要的能力来同苏联保持一种平衡的关系。
问：我认为这是宜于在赫尔辛基讨论的。美国国内的波罗的海移民聚居区看来有点不安。你的那些来自巴特尔克里克和密执安的选民都担心我们将放弃我们自一九三九年以来对俄国采取的不承认现状的立场。
这种一致意见是否将被抹掉，它是否会有什么改变从而使俄国能对三个波罗的海国家提出要求，提出合法的要求？
答：欧安会并不改变任何人对国与国之间的领土划分或划分线所提出的要求。
我知道，一些国家、例如波罗的海国家提出了一些问题。另外一方面我认为我们没有理由不同这些流亡的各式各样波罗的海集团继续保持关系。
问：你去参加欧洲安全会议是否同中东有任何关系？这是否可能有助于推进势头？
答：当然，我们将同一些西欧领导人进行会谈，他们的确对中东问题十分关心，切望取得一项解决办法以避免可能实行的石油禁运，我应当说，这些政府的一些领导人对以色列和埃及的确是有影响的。所以，在这个意义上说，赫尔辛基会议可能有些附加的收获。
问：这是否是勃列日涅夫因你去参加会议而给予的报偿的一部分？你听说过，勃列日涅夫非常希望举行这次会议，当汉弗莱回来时，他是这样说的，有人认为，他可能比你更需要这次会议。
是否可以这样设想，作为你去参加会议的一部分，为了报答这一点，勃列日涅夫已同意帮助解决问题？
答：你是说在中东吗？
问：是的。
答：这个，苏联一直是非常安静的。当我们设法使埃及和以色列会晤时，苏联并没有制造任何大问题。因此，我认为，他们是帮忙的。但是我认为，我去赫尔辛基同他们的这种帮忙并无直接关系。
问：你是否考虑过以美国的小麦换苏联的石油？你是否有过这种想法？
答：我们一般地谈过，没有谈具体的，但是——
问：这是否有可能？是否可行？
答：俄国人的确有很大的原油生产能力，但是我们在这个问题上没有谈具体的。

显示原版>>

Next:英报报道《威尔逊和福特的会晤》说福特不去伦敦，他们将在赫尔辛格会晤


合众社报道亚速尔群岛独立运动人士预言亚速尔群岛将在两个月内宣布独立

出版日期:1975.07.26
         期次:6054
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社里斯本七月二十三日电】一位著名的亚速尔人今天预言，大西洋中部的亚速尔群岛将在“两个月内”宣布脱离葡萄牙而独立。如果里斯本政府着手执行关于在该岛建立军人委员会的计划，那么独立的时间就会更快一些。
他说：“它（即建立军人委员会的企图）只会加速反正总会发生的事情。我们将在两个月内成为独立的国家，不管这里的军人喜欢不喜欢。”
独立运动内的人士说，亚速尔群岛在独立后大概将设法与美国直接联系。美国在该岛设有军事基地，在一九七三年中东战争期间曾利用这个基地向以色列运送补给品。
这位亚速尔人与主要政治家和企业家有密切的关系，但他要求不要报道他的姓名。他说，主张独立的力量已经选好了他们的首都的地点和名称。
共产党曾说，它在亚速尔群岛上的总部和支持者受到攻击。一个有关的事态发展是，安格拉多埃罗伊兹莫（亚速尔群岛的第二大城）的左派市长据传由于分裂分子的压力而于今天辞职。
亚速尔人想要脱离葡萄牙而独立的这种威胁加剧了葡萄牙日益增长的政治危机。
【南通社里斯本七月二十三日电】亚速尔的“独立运动”正在加强自己的活动。
南通社记者报道，这一次不仅涉及“亚速尔解放阵线”的活动，也涉及当地的社会党人和社会民主党人反对左翼组织的联合行动。
“亚速尔解放阵线”受到了这个群岛的大商人和地主的支持，而赞助这些商人和地主的有这个群岛的军事总督马加良斯将军。
亚速尔的社会民主党人和社会党人的地方组织已在联合采取行动。他们已向总督建议专门由他们参加地方“行政委员会”，并要求不许共产党、葡萄牙民主运动和社会党左翼运动参加。
这三个组织已拒绝同军事总督马加良斯进行任何合作，并送了一份关于时局的备忘录绘里斯本的革命委员会。
来自亚速尔的最新消息说，分裂主义者在那个群岛享有充分的行动自由。
但是，这里认为，这种紧张局势的“局部”原因不如存在着美国军事基地那样重要。毫无疑问，这个基地只有在亚速尔“独立”的条件下才能自由使用。
【德新社里斯本七月二十三日电】分裂主义者宣布，他们将在明天占领一切市政建筑物，特别是安格拉多埃罗伊兹莫的市政厅。
这个市位于特尔塞拉岛——美国大型海空军基地的所在地。

显示原版>>

Previous:西德政府就欧安会文件发表声明

Next:英《每日电讯报》社论《西方和葡萄牙》


就美国务院官员同亚速尔人的代表团接触一幕葡外交部说将向基辛格提出抗议

出版日期:1975.07.26
         期次:6054
         版次:2
         栏目:\[第二版]
文章正文:
【德新社里斯本七月二十三日电】葡萄牙外交部今天说，它将向美国国务卿基辛格提出抗议，抗议国务院官员和来自亚速尔群岛的葡萄牙侨民的一个大代表团之间的接触。这些侨民是从美国各地到华盛顿要求他们以前的祖国对里斯本政府独立的。
葡萄牙外交部发言人强调说，葡驻美大使没有接见这些亚速尔人，而是告诉警察当局来阻止在大使馆前面的“反动的”示威。
政治观察家认为，亚速尔人在华盛顿的此举是同下列事实有关系的，即美国在亚速尔有重要的军事基地。里斯本政府说，如果再爆发中东战争，它将不让美国使用这个基地。
与此同时，亚速尔群岛的特尔赛拉岛的局势目前相当紧张，那里的非共产党人士举行示威游行，要求把共产党人排除出这个地区和地方的政府以及新闻界。

显示原版>>

Previous:葡社会党提出安图内斯为总理候选人

Next:萨达特在埃及社盟全国代表大会上发表讲话


美《洛杉矶时报》记者报道同卡扎菲的谈话《如果卡扎菲的条件得到满足，他将谋求同美国建立关系》

出版日期:1975.07.26
         期次:6054
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《华盛顿邮报》七月十六日刊登《洛杉矶时报》记者自的黎波里发出的一条电讯，题为《如果卡扎菲的条件得到满足，他将谋求同美国建立关系》，摘要如下：
利比亚的三十四岁的强有力人物卡扎菲说，他现在愿意把他对华盛顿采取的强硬路线立场放缓和——但是要按照他自己的条件。
这位引起争议的国家元首在对记者发表谈话时说，如果美国决定把利比亚还没有从苏联得到的军事装备卖给利比亚的话，同美国的关系可能开始解冻。
卡扎菲在对一位美国记者发表的少有的谈话中说，如果美国准许向利比亚运交八架Ｃ１３０型运输机，他将把这看作是表明福特总统希望同他的国家建立“良好关系”的“象征”。这种Ｃ１３０式飞机是根据一九七三年十月以前谈判的协议，于一九七三年卖给利比亚的，但是由于总的来说，同利比亚的关系不好，国务院阻止运交飞机和零件。
卡扎菲说，利比亚将继续购买苏联武器，把利比亚部队派到苏联去受训。
卡扎菲是一个伊斯兰教的虔诚信徒，因此是强烈反共的，他强调说：“我们是在商业的而不是在意识形态的基础上同苏联打交道的。”
这里的西方外交官和其他人士倾向于证实，苏联人现在没有在利比亚建立一种有重大意义的存在。
据信，苏联“技术人员”为数不超过三百人，大部分在利比亚东部班加西和托布鲁克周围。他们目前正在检验导弹和导弹发射架，并为苏联喷气战斗机的到来进行准备。
同时，已派出利比亚部队到苏联接受导弹训练，学习驾驶和维修先进的苏联飞机。
有人士认为，柯西金的访问旨在使克里姆林宫能够密切地估价卡扎菲（他是一位沙漠贝都印酋长的儿子，他受的正式高等教育是上军事学院）。柯西金和卡扎菲的一次除译员外只有他们两人的会谈，历时四个小时。
据获悉，具体讨论了苏联购买利比亚的难以提炼、但是苏联的一些炼油厂可以处理的原油问题。苏联人希望以低于市场的价格购买，并有权在加工后转卖给共产党集团国家。有迹象表明，卡扎菲在同他的已部分国有化的石油工业中的主要是英国—美国的“伙伴们”商量之后拒绝了苏联的要求。

显示原版>>

Previous:埃及财长率经济代表团赴苏谈判还债期限问题

Next:英记者撰文谈苏埃关系《俄国人未能把他们的篱笆修好》


美农业部说苏已向美购买近千万吨谷物

出版日期:1975.07.26
         期次:6054
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿七月二十三日电】美国农业部的一名高级官员今天说，苏联上周购买了价值约十三亿美元的谷物，现在显然已完成了它的购买计划，但是，可能在今年晚些时候又要购买。
美国一些公司上周宣布的一些新交易加起来达到九百八十万公吨，其中包括四百二十万公吨小麦；五百五十万公吨玉米；和一百一十万公吨大麦。交易价格没有透露，但是美国农业部发表的数字表明，按保守的估计共约十三亿美元。

显示原版>>

Previous:英报报道《码头工人决定“阻止”美国谷物运往俄国》

Next:菲律宾和泰国发表联合公报


葡社会党提出安图内斯为总理候选人

出版日期:1975.07.26
         期次:6054
         版次:2
         栏目:\[第二版]
副题:葡共控制的报纸攻击安图内斯
文章正文:
【南通社里斯本七月二十三日电】葡萄牙的政治局势今天显然复杂起来，共产党官方对于成立另一个政府保持沉默，社会党人公开要求撤消对内定总理贡萨尔维斯的委任，武装部队运动大会也无限期推迟复会。
社会党仍然是能够比其它任何政党集合更多的葡萄牙人的一个党。他们反对由贡萨尔维斯领导新政府的任何可能性，并提出安图内斯少校（革命委员会的另一位委员、下台的外交部长）作为它赞成的候选人。
【路透社里斯本七月二十三日电】左翼极端分子今天一致要求把温和派军官从葡萄牙执政的武装部队运动中清除出去。人民民主联盟指责武运“右翼”同“资产阶级政党”有联系。
共产党控制的里斯本《新闻日报》，在头版发表的社论中对外长安图内斯——革委会中的一个主要温和派人士
——进行了攻击。

显示原版>>

Previous:英《每日电讯报》社论《西方和葡萄牙》

Next:就美国务院官员同亚速尔人的代表团接触一幕葡外交部说将向基辛格提出抗议


日外相宫泽到汉城同朴正熙等会谈

出版日期:1975.07.26
         期次:6054
         版次:4
         栏目:\[第四版]
副题:宫泽在会谈后说“韩国的安全对日本是必不可少的”
文章正文:
【时事社东京七月二十四日电】汉城二十四日电：正在韩国访问的宫泽外相二十四日上午到青瓦台总统官邸访朴总统，会晤约历时一小时，以将来的日韩关系的应有状态为中心交换了意见。
在这次会晤中，扑总统同宫泽外相一致认为日韩两国今后要为两国关系的进一步发展而努力。朴总统特别强调，为了对付“北方威胁”，日本同美国必须形成一体对韩国合作，并表明意向，期望日本在经济合作领域发挥加强韩国国力的积极作用。
宫泽外相提到这次日韩外相会谈的意义，评价说，“在三木首相访美前能进行外相间的交换意见，这是很令人高兴的事”，同时就今后的日韩关系表示决心说，“要为发展自我就任外相以来一直考虑的日韩关系而作出进一步努力”。
对此，朴总统作为关于今后日韩关系的应有状态的基本想法强调说，“有必要使韩日美三国的合作密切起来。”特别是朴总统对作为当前的安全保障对策表示了他的想法——怎样作才是对付“北方威胁”的最好办法，这是重要的。他表明基本态度说，“那就是韩国本身有了国力乃是第一要务”。
基于这种想法，作为具体政策，朴总统强调了如下两点：（一）进一步加强以日本的经济合作为中心的关系；（二）有必要使驻韩美军尽可能长期驻留。表明了为使韩国能充分对付“北方威胁”，期望日美两国按照各自不同的国情，以在军事方面由美国，在经济方面由日本这样的形式对韩国发挥作用。
【时事社东京七月二十四日电】题：韩国的安全对日本是必不可少的——宫泽外相在汉城举行记者招待会
汉城二十四日电：二十三日访问韩国的宫泽外相二十四日上午结束了在韩国的全部正式日程。当天上午外相在日本驻韩国大使馆举行内外记者招待会，谈了对这次访问韩国的意义等的看法。
宫泽外相在谈话中就今后日韩关系的基本状况说：“韩国的和平与安全对日本的和平与安全是必不可少的——这就是日本的认识。这是决定对韩国的和平与安全的基本政策的因素。”这番话的意思是全面重申了佐藤一尼克松联合公报的“韩国条款”。此外，宫泽外相谈话的大意如下：
一、日本今后要尽可能对韩国进行经济上的合作。
二、在八月将于利马召开的不结盟国家会议上，日本将进行合作，以使韩国得到和朝鲜民主主义人民共和国（北朝鲜）平等的待遇，已同韩国方面取得一致意见。
【时事社东京七月二十四日电】汉城二十四日电：宫泽外相二十四日拜访副总理兼经济企划院长官南德?v。韩国方面提出要求说，“一九七六年以后需要政府间的对韩援助”，宫泽外相对此表示完全理解。

显示原版>>

Previous:东南亚条约组织宣布顺通留任该组织秘书长

Next:《日本经济新闻》报道《政府确定基本方针，不敌视北朝鲜》


萨达特在埃及社盟全国代表大会上发表讲话

出版日期:1975.07.26
         期次:6054
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗七月二十三日电】萨达特总统今天赞扬沙特阿拉伯、科威特、阿布扎比、卡塔尔和伊拉克对十月战争所采取的立场。
萨达特总统今天在阿拉伯社会主义联盟全国代表大会上发表讲话时说，沙特阿拉伯已签署了一项把直升飞机作为送给埃及的礼物的协议以及另一项关于埃及目前在军事演习中使用的海市蜃楼飞机的协议。
萨达特又说，“科威特遵照一九六七年喀土穆阿拉伯最高级会议的精神继续不断地在向埃及提供援助，它今年援助的最后一笔款已存放在埃及中央银行。”
萨达特总统还赞扬阿拉伯联合酋长国总统扎耶德和巴林统治者哈利法。
萨达特总统说：“至于伊拉克，它派了一中队飞机参加十月战争，而南也门则在战前和战争期间关闭了它所有的港口。”
只有一位阿拉伯统治者没有同阿拉伯一致行动，那就是利比亚主席卡扎菲。
萨达特总统称卡扎菲是“病人”。他说，利比亚及其人民没问题。他又说，问题出在一个人身上，那就是卡扎菲。
埃及总统说，利比亚人同其他阿拉伯人一样是阿拉伯人。
萨达特总统说，阿拉伯领导人同卡扎菲不一样，完全准备同埃及一起战斗到底。卡扎菲不断批评埃及，而阿拉伯领导人则表示愿意同埃及一起战斗到胜利为止。
萨达特总统为利比亚电台在十月战争中所扮演的角色感到痛心。他说，人人都承认埃及部队的胜利，而卡扎菲通过其电台不断宣称埃及被打败了。
萨达特总统在回答关于他同美国总统福特在萨尔茨堡的会谈的问题时说，他已向福特总统谈到他对中东问题的设想。
福特总统对萨达特总统说，美国决不让中东局势冻结。
萨达特总统和福特总统达成了协议，即美国将在中东作出新的努力。同时也达成了协议，即日内瓦会议将会举行，因为中东和平只有在各方都参加的情况下才能实现。
福特总统还表示完全愿意帮助埃及克服它的经济困难。他说，在西欧和全世界的美国盟国也将在这方面提供帮助。
福特总统保证同美国在西欧的盟国以及日本一同帮助埃及来弥补亏空，即提供七亿五千万英镑。
萨达特总统说，福特总统在萨尔茨堡没有提出关于解决中东危机的任何明确计划式地图。
萨达特总统说，关于西奈的任何新的脱离接触协议都应当包括吉迪和米特拉山口及阿布鲁迪斯油田。
美国保证使和平之车轮不停地旋转，并为日内瓦会议作准备。美国希望在日内瓦会议举行以前，取得新的一步。萨达特总统说，应当在西奈和戈兰采取新的一步。
萨达特总统说，美国驻开罗大使艾尔茨在同政府磋商以后，于两天前回到开罗。他一到达开罗，萨达特总统立即接见了他。
美国大使向萨达特总统报告了为了达成新的脱离接触协议而作出的最新努力。萨达特总统说：“迄今还没有任何明确意见，如果我收到了任何明确意见，我将把它向人民提出来。”
在回答关于同以色列打交道的方式的问题时，他说，不会同以色列人直接会谈。他说，目前的接触是通过第三方美国进行的。

显示原版>>

Previous:就美国务院官员同亚速尔人的代表团接触一幕葡外交部说将向基辛格提出抗议

Next:埃及财长率经济代表团赴苏谈判还债期限问题


施莱辛格定八月底访问南朝鲜和日本

出版日期:1975.07.26
         期次:6054
         版次:4
         栏目:\[第四版]
副题:时事社报道《美国防部长访日时将商讨「防务合作」问题》
文章正文:
【美新处华盛顿七月十六日电】国防部七月十六日宣布，国防部长施莱辛格将于八月底访问南朝鲜和日本。
国防部说，在汉城，他将率领美国代表团出席从八月二十六日至二十七日举行的美国、南朝鲜互助安全会议第八届年会。他在东京访问时将和日本防卫厅官员和日本政府其它官员进行协商。
【时事社东京七月二十三日电】题：国防部长访日时将商讨“防务合作”问题，韩国军队实现现代化后也不撤退美军
华盛顿二十二日电：美国政府高级官员二十二日在美国国防部长施莱辛格访问日韩之前，表明了以当前的美国国防政策为中心的看法。
美国政府高级官员以不公布其姓名为前提同意单独会见记者；首先就日美防务关系说：“施莱辛格部长访日时，将就有关日美防务合作的坂田设想和将来日本的防务问题等交换意见。”
关于在三木、福特会谈或者国防部长访日时能否在防务合作问题上达成具体协议，这位官员不愿深谈。
但是，关于坂田设想，他说：“在大的原则上，我们也有同样的想法。”并且强调说：“政府也好，国会也好，都一致认为同日本的安全保障关系对美国的世界政策来说是不可缺少的关系之一。”
五月份美国参议院军事委员会公布的国防采办法案附带的报告书暗示，将替换驻冲绳的一部分海军陆战队，把他们调到关岛去。关于这一点，这位官员第一次表明：“在国会的要求下，目前国防部正在进行研究，年底前将得出绪论。”但又强调（１）国会指出，冲绳海军陆战队受到政治上的约束，驻扎已困难起来了，这种说法是错误的；（２）根据日美安全保障条约，受到制约是理所当然的，事前协商也要实行。
另一方面，关于朝鲜问题，这位官员说：“美国无意从韩国撤退兵力。美军部署在韩国同韩国军队实现现代化没有关系。”美国做府高级官员暗示在韩国军队实现现代化后也要驻扎美军的方针，这是第一次。

显示原版>>

Previous:《日本经济新闻》报道《政府确定基本方针，不敌视北朝鲜》

Next:《东京新闻》报道日本人口调查《人口突破一亿一千万 平均寿命大大延长》


西德政府就欧安会文件发表声明

出版日期:1975.07.26
         期次:6054
         版次:2
         栏目:\[第二版]
文章正文:
【德新社波恩七月二十三日电】西德政府今天授权施密特总理在下周的赫尔辛基最高级会议上代表联邦政府签署文件。
西德政府在一项正式声明中赞扬了这些文件和这一事实，正如欧洲共同体九国政府首脑在日内瓦阐明的那样，这些文件“适用于欧洲各地”，包括柏林。
关于赫尔辛基文件中写明的增加东西方来往的问题，波恩政府说，这些规定并不能使人有理由感到乐观。
据人们在日内瓦和欧洲其它国家首都指出，这些文件并不具有条约的效力，因而是没有约束力的，只是意图声明而已。波恩政府发言人说，但施密特在赫尔辛基会见东德共产党首脑昂纳克时将同他讨论东西德接触问题。

显示原版>>

Previous:法报评论《福特到欧洲是美苏围绕欧洲首脑会议导演大戏的序幕，会议结果已预先知道是渺茫的》

Next:合众社报道亚速尔群岛独立运动人士预言亚速尔群岛将在两个月内宣布独立


英《每日电讯报》社论《西方和葡萄牙》

出版日期:1975.07.26
         期次:6054
         版次:2
         栏目:\[第二版]
副题:认为北约和共同市场的“直率鼓励有利于葡转向民主”
文章正文:
【本刊讯】英国《每日电讯报》七月二十二日发表社论，题为《西方和葡萄牙》，全文如下：
正当苏联式的军事独裁的大门看来即将最后关上和架上门杠的时候，葡萄牙实行民主的希望已突然有所恢复了。局势仍然充满了危险，但各阶级人民似乎已认识到，在苏亚雷斯博士的社会党人和人民民主党人因民主自由的问题而退出政府之后，问题就是要么现在恢复要么就永远恢复不了了。当军人的最高革命委员会准备强行实施不加掩饰的军事独裁时，群众纷纷参加了苏亚雷斯组织的反共集会。他们把一向高人一等的共产党“工人民兵”推在一边，而茫然不知所措的军队则在犹豫是否象他们通常那样支持他们的共产党盟友。
苏亚雷斯要求用一位在政治上抱中立态度的军人去取代亲共的总理贡萨尔维斯将军。要不然一个主要是非军人的政府就将执政，并按照原来的意图准备制订宪法和选举政府。苏亚雷斯希望，军人委员会和运动中的民主，然而迄今一直是退缩的分子现在将受到人民支持
——据估计至少占人口的百分之八十五——的鼓舞，从而起来申明自己的主张。但是他们反对那些知道如何使用权力手段来采取无情行动的人。
在这种情况下，北约和欧洲共同体的直率和确实的鼓励，可以使天平转向有利于葡萄牙的民主，并防止处于关键战略地区的一个盟国变成一个不友好的中立国或者甚至变成一个敌人。欧洲经济共同体不应犹豫不决，而应提供真正大量的援助与合作，使一个民主的葡萄牙能早日成为成员国。部长们应利用一切机会来发表适当的公开讲话，确保这些讲话能定期地准确地予以广播并得到共鸣。西方在同俄国谈判时所表现出的那种解决难题的巨大独创精神现在应用来帮助一个盟国。莫斯科在赫尔辛基会议的前夕为了证明它已真正洗心革面，可能取消和放弃共产党在葡萄牙搞颠覆活动，这种颠覆活动是所有麻烦的根源。

显示原版>>

Previous:合众社报道亚速尔群岛独立运动人士预言亚速尔群岛将在两个月内宣布独立

Next:葡社会党提出安图内斯为总理候选人


英报报道《老挝召回驻泰国大使》说老挝同泰国的关系进一步严重地紧张了

出版日期:1975.07.26
         期次:6054
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《每日电讯报》七月二十三日刊登一篇报道，题为《老挝召回驻泰国大使》，摘要如下：
老挝昨天召回驻泰国大使进行紧急磋商，而现在有种种迹象表明，这个共产党统治的内陆王国同毗邻的泰国的关系进一步严重地紧张了。
这位大使，帕雅·阿努拉·拉乍塞纳，在短时间地拜会了内阿·阿滴列山代总理之后突然动身回万象去了。
没有说明召回他的原因，但是这件事是发生在这两个东南亚邻国的敌对情绪迅速增长的时候。老挝担心曼谷对在泰国避难的反共的“反动”军队所采取的所谓同情态度；秦国则对它所认为的老挝逐步变成北越卫星国的情况深为忧虑。

显示原版>>

Previous:英记者撰文谈苏埃关系《俄国人未能把他们的篱笆修好》

Next:东南亚条约组织宣布顺通留任该组织秘书长


英报报道《码头工人决定“阻止”美国谷物运往俄国》

出版日期:1975.07.26
         期次:6054
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《泰晤士报》七月二十四日刊载该报驻纽约记者的报道，题为《码头工人决定“阻止”美国谷物运往俄国》，全文如下：
国际码头工人联合会决定拒绝把美国和加拿大的谷物装上驶往苏联的船只。这项决议是来自东海岸和海湾沿岸的十三万二千名美国和加拿大码头工人的代表在这个工会年会上全体一致通过的。
决议提到了一九七二年“灾难性的谷物交易”，这种交易使苏联能够以便宜的价格获得美国谷物，而美国国内小麦价格则急剧上涨。决议最后说，“俄国的贸易代表和庞大的粮食公司在使美国农民、美国消费者以及美国纳税人受损害的情况下捞到了不应得到的好处。”
这一决定已经得到美国劳联主席乔治·米尼先生的有条件的支持。
他曾在本周早些时候出席了会议。
然而，这次抵制是不会全面的，因为另一个工会、国际码头工人和仓库工人联合会已说过它不会给予合作。
【合众国际社迈阿密海滩七月二十三日电】出席在这里举行的国际码头工人联合会会议的代表们今天“一致”表决通过，授权他们的主席托马斯·格利森命令他们不得把谷物装上开往苏联船只。
工会发言人说：“向全体会议提出了这项提案，他们以口头表决方式一致予以通过”。

显示原版>>

Previous:英报报道《威尔逊和福特的会晤》说福特不去伦敦，他们将在赫尔辛格会晤

Next:美农业部说苏已向美购买近千万吨谷物


英报报道《威尔逊和福特的会晤》说福特不去伦敦，他们将在赫尔辛格会晤

出版日期:1975.07.26
         期次:6054
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《卫报》七月二十三日刊登一篇题为《威尔逊和福特的会晤》的如下报道：
福特总统和威尔逊将于七月三十日欧洲安全会议开幕的那一天在赫尔辛基举行工作早餐会。
这是过去一周伦敦和华盛顿之间的微妙的磋商进程的最后结果，当时讨论的可能性之一是总统是否有可能在伦敦逗留。
白厅人士昨晚坚持说，英国从来没有反对他来这里，这将是他去年就职以来的首次访问。
已经发生的事情是，福特决定在七月三十日赫尔辛基会议开幕以前访问波恩和华沙这两个首都，会后再访问两个首都布加勒斯特和贝尔格莱德。由于威尔逊五月间在牙买加参加英联邦会议后回国途中经过华盛顿时刚刚同福特晤谈过，白宫人士认为，总统这回不去伦敦，人们是不会不高兴的。
在接受俄国提出的最后阶段三十五国最高级会议的主张方面，英美两国的策略是有所不同的。在早餐会上大概会讨论任何最后的问题，但是基本上它的目的是研究下一个障碍，这就是使莫斯科在维也纳裁军会谈上同意采取有效措施和实行一个检查制度。

显示原版>>

Previous:福特同美记者谈欧安会等问题

Next:英报报道《码头工人决定“阻止”美国谷物运往俄国》


英记者撰文谈苏埃关系《俄国人未能把他们的篱笆修好》

出版日期:1975.07.26
         期次:6054
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《苏格兰人报》七月二十二日刊登外交记者亚·麦克劳德的一篇文章，题为《俄国人未能把他们的篱笆修好》，全文如下：
如果埃及总统萨达特对开罗和莫斯科之间的不愉快的关系感到不安，那么他表面上并未显示出不安的样子。在阿拉伯人士中，甚至谣传，一度曾被视为互相信任和互相爱戴之象征的一九七一年苏联—埃及友好条约将不再续订。
虽然俄国人通过外交途径努力改善关系，但他们迄今还是使埃及深感烦恼，因为莫斯科拒绝供应埃及武装部队所迫切需要的部件，虽然它自一九七三年十月战争结束以来作了很大努力来重新装备叙利亚。
俄国人也未能满足萨达特总统的这一要求：为埃及偿还欠苏联的债务作出比较公正的安排。事实上，莫斯科一开罗的关系，要说呢，几乎没有显示什么改善的迹象，而只是在今年一月份，在勃列日涅夫要到埃及首都去作的访问被取消之后，萨达特总统承认，两国之间的问题已告“冻结”。
苏联方面仍然强烈认为，埃及听任它自己被弄得过多地，总的来说倾向于美国，特别是倾向于基辛格，以便拆除中东危机的引火线。苏联外长葛罗米柯作了一系列努力来重新提出旨在获得解决的倡议，但是他总是遭受失败。
结果是，美国在开罗的影响继续存在，俄国人只能在这个地区的别处，特别是在叙利亚和伊拉克施展类似的影响，并同巴勒斯坦解放组织进行接触。俄国人还继续支持回到日内瓦会议桌旁。
从熟练的外交手腕的角度来说，萨达特总算通过向别处求援的办法来弥补埃苏关系不佳造成的损失。沙特阿拉伯是提供经济援助与武器的一大来源。值得注意的是，在谣传埃及对俄国抱的幻想大大破灭的同时，最近登位的哈立德国王上周访问了开罗。在沙特阿拉伯的确实无疑的支持下，萨达特不把俄国人放在眼里，这是经得起的。
鉴于萨达特在国内的经济困难，莫斯科在武器和经济问题上对埃及持强硬路线，那就尤为令人奇怪了。
在其他情况下，本来可以料想，莫斯科估计，它帮助萨达特承担埃及的经济负担，是可以赢得萨达特的深深的爱慕的。然而，显然，勃列日涅夫认为，埃及在近两年前逐走大批（苏联）顾问和技术人员一举已使关系紧张到了这样一个地步：修补篱笆是徒劳无益的。
目前的关系就是这种情况，如要恢复关系，两国领导人就要举行一次最高级会谈。不用说，并没有计划举行这种会谈。

显示原版>>

Previous:美《洛杉矶时报》记者报道同卡扎菲的谈话《如果卡扎菲的条件得到满足，他将谋求同美国建立关系》

Next:英报报道《老挝召回驻泰国大使》说老挝同泰国的关系进一步严重地紧张了


安理会决定把驻西奈联合国军期限再延长三个月

出版日期:1975.07.27
         期次:6055
         版次:3
         栏目:\[第三版]
文章正文:
【美联社联合国七月二十四日电】联合国安全理事会今晚以十三票对零票通过决议，把驻在西奈的联合国紧急部队的委任期再延长三个月至十月二十四日。
中国和伊拉克根据他们对联合国紧急部队的通常做法没有参加投票。

显示原版>>

Previous:基辛格说埃以正作出认真努力来达成一项协议

Next:印议会在反对党缺席情况下通过限制司法权务的宪法修正案


巴拿马外交部公布巴美运河谈判情况

出版日期:1975.07.27
         期次:6055
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社巴拿马七月十五日电】巴拿马今天揭开了关于运河前途谈判的秘密，第一次公布了表明双方远不能达成一项协定的一系列分歧。
外交部发表的一项公报说，巴拿马准备只把华盛顿希望沿着运河保有的十二个军事基地中的三个交给美国。
文件重申了巴拿马的决定：任何使用运河的新条约将不得超过二十五年。但文件说，美国坚持一项五十年的条约，如果建设一条新运河，再延长三十年。
外交部追述了关于巴拿马要求逐步交出运河设施的分歧，关于战争时期通过运河和沿岸地区中立化问题的分歧。据文件原文说，双方只同意这样一点：对运河区的管辖权，在签署新条约之后三年，将交给巴拿马。根据一九○三年条约，美国目前在运河区行使永久主权。
美国企图保住几乎整个地区的活动和保卫运河，而巴拿马则要求交出这些领土，其中将留一小部分给美国使用。
华盛顿企图除共同管理外由它控制现有十四个军事基地中的十二个。相反，这个地峡国家（巴拿马）希望，完全结束美国的干涉。
另一方面，美国建议在和平时期运河中立化，但战时不便如此。
【美联社巴拿马戴维七月十八日电】巴拿马条约谈判人今天对巴拿马议会说，巴拿马一直拒绝讨论对巴拿马运河区的美国资产的赔偿问题作为目前新运河条约谈判的一部分。
他说，“经济方面是重要的，但是管辖权更重要得多。”
谈判人奉政府首脑托里霍斯将军之命向代表大会报告情况，托里霍斯打破了对美国和巴拿马之间的谈判保守秘密的协议。
托里霍斯上周决定透露一些谈判的细节。他指责说，美国谈判人先打破保守秘密的协议，让美国国防部、国会和运河区的某些居民了解会谈的情况。
一个谈判人说，目前的谈判处于“半瘫痪状态”。他说，这是因为美国首席谈判代表邦克四个月来一直没有到巴拿马来。

显示原版>>

Previous:外电报道：庇隆夫人处于新压力之下

Next:美国《时代》周刊文章《不安的巴拿马运河》


反华影片《德尔苏·乌扎拉》得主奖

出版日期:1975.07.27
         期次:6055
         版次:4
         栏目:\[第四版]
眉题:莫斯科国际电影节结束
文章正文:
【塔斯社莫斯科七月二十三日电】题：莫斯科电影节获奖者
第九届莫斯科国际电影节主奖授给了苏联影片（苏报最初曾宣布该影片为苏日合拍——本刊注）《德尔苏·乌扎拉》（该片由日本导演黑泽明在莫斯科电影制片厂摄制）、影片《福地》（波兰出品）和《我们曾如此相爱》（意大利出品）。
获银奖的有影片《大合唱》（印度）、《土地的力量》（秘鲁）、《我的弟弟有个好哥哥》（捷克）。
特别奖授予影片《日蚀六年》（蒙古）。

显示原版>>

Previous:日本《日本和中国》发表文章《反对在日上映苏联影片〈德尔苏·乌扎拉〉》

Next:蒋党《中央日报》文章《论张铁石之死》说对回台的人唯一要求就是公开声明反共，在这一点上没有讨价还价余地


合众社报道：柬泰代表在柬边境城镇举行会谈

出版日期:1975.07.27
         期次:6055
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社柬埔寨边境七月二十五日电】柬埔寨新政府昨天采取了同世界建立联系的第一个公开行动，从而结束了历时三个月的沉默状态。这个行动就是在泰柬边境上同泰国官员举行了一次低级会议。
这次一小时的会议是应柬埔寨人星期三提出的要求，在泰国边境城镇亚兰对面的柬埔寨边境一侧的一间小房子里举行的。
柬埔寨人是以一名三十五岁的前教师哈斯伦为首，他们向泰国人打听建立外交关系和恢复合法的边境贸易问题。泰国方面的谈判小组有十人，组长是占侬县长。他们对柬埔寨人说，他们将把情况转告其政府，预计将在八月份接着举行的会议上得到回音。
本社记者素玛立·披他耶功陪同泰国官员越过边境上的铁丝网障碍物，并参加了在一间小草屋里举行的会议。他说，双方代表都没有武装。素玛立说，会议气氛非常友好。
哈斯伦自称是金边军方批准的贸易代表团代表。他说，星期四的会谈是“低级官员级”的。并说，“今天我们只是在原则上同意我们将继续会谈。下次我们会晤时，我们将把会晤地点和将参加会晤的人告诉你。
“除了贸易之外，我们也想建立关系。外交关系是优先要考虑的和最重要的。建立了外交关系之后，其他的事情就没有障碍了。”
占侬对他说，他的政府将高兴地看到边境重新开放。并说，他相信他的政府将乐意把汽油和药品卖给柬埔寨人。素玛立说，两国代表团会谈的气氛非常轻松。当两国谈判小组于中午分别时，人们满脸笑容，热烈握手。
哈斯伦说，“这次会晤表明，我们都愿意成为亲密的朋友，就象亲兄弟一样。”

显示原版>>

Previous:美国驻印度大使同英·甘地会谈

Next:外电报道：庇隆夫人处于新压力之下


合众社说：非洲统一组织成员国对苏联干涉非洲事务感到不安

出版日期:1975.07.27
         期次:6055
         版次:3
         栏目:\[第三版]
眉题:非洲统一组织理事会会议决定暂缓讨论一些问题
文章正文:
【法新社坎帕拉七月二十四日电】在这里开会的非洲统一组织部长理事会，今天暂缓就调整非洲统一组织解放委员会和把它的总部从坦桑尼亚迁走等关键问题作出决定。
经过总共有三十八人发言的五小时的有时是激烈的辩论，理事会决定把两个主要问题提交给下周的最高级会议讨论。
一个问题是乌干达所建议的成立一个七人委员会来监督解放委员会向自由战士分发武器。另一个问题是在非洲之角某处设立解放委员会的一个办事处分处来集中处理法属阿法尔和伊萨领地的问题。
关于由于莫桑比克独立造成的新形势而调整解放委员会的总问题也被搁置起来了。理事会难以在最直接有关的国家坦桑尼亚缺席时就这些问题作出决定。
【合众国际社坎帕拉七月二十四日电】非洲统一组织的成员国对于它们所认为的苏联对非洲事务的干涉感到不安。
外交官们说，非洲国家特别感到恼火的是塔斯社关于安哥拉的动乱指责扎伊尔的政策的一项声明。
这项塔斯社声明说中国同安哥拉三个主要解放运动之一有牵连。在这次一年一度的非洲统一组织会议上广泛散发了这项声明。
此外，苏联大使扎哈罗夫提交了一项特别信件，说明苏联对许多非洲问题的想法。
一位非洲代表说，苏联和葡萄牙军事统治者都在对非洲实行“社会主义的殖民化”。
这位代表说：“这是打着社会主义旗帜的对非洲的新殖民化。”

显示原版>>

Previous:美阿波罗号飞船在太平洋溅落

Next:萨达特和阿拉法特将参加非洲统一组织首脑会议


基辛格说埃以正作出认真努力来达成一项协议

出版日期:1975.07.27
         期次:6055
         版次:3
         栏目:\[第三版]
副题:以色列谈判小组开会讨论美转达的埃及方面的答复
文章正文:
【美联社华盛顿七月二十四日电】美国国务卿基辛格今天说，他并不认为以色列要求同埃及进行面对面的会谈是解决西奈问题的一个障碍。
基辛格对记者们说，双方正在作出“认真的努力”来达成一项协议。他在国会山说，如果他们继续以这种方式进行工作的话，就有解决的可能。
【法新社华盛顿七月二十三日电】国务卿基辛格在同以色列大使迪尼茨举行会谈后于今天表示乐观，他在会谈时告诉以色列，埃及总统萨达特同意把在西奈的联合国部队的委任期延长三个月。
有人问基辛格的谈话是否表明取得了进展，迪尼茨只是说，他打算把埃及的决定转达给他的政府。他说，以色列政府将于二十七日举行的下次会议上讨论这个问题。
据观察家们认为，基辛格的明显的乐观情绪是由于萨达特所作出的决定，因为这样就使他有时间继续作出外交上的努力和恢复他的穿梭外交的做法来调和埃及和以色列之间的分歧。
这里的以色列人士说，以色列希望基辛格在八月间能够恢复他的穿梭外交。
【美联社耶路撒冷七月二十四日电】以色列谈判小组二十四日开会，讨论埃及最近提出的关于达成临时西奈沙漠协议的建议，一位政府人士说，埃及“大致上接受”以色列关于新协议的概念。
这个小组是由总理拉宾、外长阿隆和国防部长佩雷斯组成的，它于昨天晚上收到了来自华盛顿的埃及对以色列最近建议的答复，国务卿基辛格在华盛顿向以色列大使迪尼茨转达了埃及的立场。
一位政府人士说，虽然埃及接受以色列的关于在西奈设立一条强固防线的概念，但是，这条线的细节仍然有待于拟订。
这些人士说，还有待于决定的是以色列在西奈山区的雷达站的前途和减少埃及的反以色列政治、经济活动等问题。
这些人士说，协议中关于以美关系的问题差不多已获得解决。这些问题包括美国经济援助和美国替代石油补给（如果以色列从西奈的阿布鲁迪斯油田撤走的话，它将得不到这种补给）的援助的数额。

显示原版>>

Previous:马来西亚军警为应付沙巴州政局处于戒备状态拉扎克说他正十分密切地注视沙巴州局势

Next:安理会决定把驻西奈联合国军期限再延长三个月


蒋党《中央日报》文章《论张铁石之死》说对回台的人唯一要求就是公开声明反共，在这一点上没有讨价还价余地

出版日期:1975.07.27
         期次:6055
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋党《中央日报》国际航空版七月二十三日刊登唐柱国的一篇文章，题为《论张铁石之死》，摘要如下：
十名被毛共遣到香港的“战犯”之一的张铁石，突然在旅邸中自杀身死，这件事蹊跷且不近人情，因此各方面对他的死因，有种种不同的揣测。
笔者一直甚为注意张铁石案的发展，我个人比较倾向于一种看法：即张铁石是死于谋杀而非自杀。我之所以同意香港大多数自由人士所持的这一看法，是基于三点：第一是张铁石根本没有自杀的理由；第二是在张铁石被送出铁幕之前，就给他排定了扮演这样一个最悲惨的角色；第三是毛共在张铁石案发生后，所作宣传的强烈计划性，形同是变相的不打自招，使人更易于看破他们的机关，从而对张铁石的死因，得出明确而肯定的结论。
毛报强调得最多的一点是，张铁石死时，是住在中华民国奥运会主席徐亨先生开设的酒店里。他们这话愈是这样说，就愈容易启人疑窦。有理由相信，毛共将张铁石移居富都酒店时，一切都已布置停当，这所逆旅便注定成为这一政治谋杀案的现场。
一位身在北平的“民主人士”所发的高论中，有一段是“你们还要这些人澄清立场，难道你们还要这些人跟你们去反共呀！”请问，到台湾来不是为反共，是来干什么？中华民国政府再如何宽容仁厚，总不致于天真到让某些别有用心的人摇摇摆摆到台湾来拆反共复国基地的墙脚！既然要到台湾而又不是为反共，中华民国政府将这种人拒于门外，岂不是千万应该吗？
中华民国当局反共复国的决心，在任何情况之下，绝不动摇。任何人无论他过去或现在官位多高，资格多老，有多大的学问，只要他有碍于反共，在这块自由基地上便无论如何不会受欢迎；如果更进而有相反的作为，那自有重典对付，没有什么客气可论。中华民国政府对于真正离贼归汉的志士唯一的要求，就是公开声明反共，在这一点上是没有讨价的余地的。

显示原版>>

Previous:反华影片《德尔苏·乌扎拉》得主奖


马来西亚军警为应付沙巴州政局处于戒备状态拉扎克说他正十分密切地注视沙巴州局势

出版日期:1975.07.27
         期次:6055
         版次:3
         栏目:\[第三版]
文章正文:
【美联社吉隆坡七月二十四日电】政府人士今天说，军警已奉命处于戒备状态，以便对付马来西亚的沙巴州目前的政治危机中可能出现破坏治安的现象。
他们说，政府预料不会发生任何麻烦，但是它不抱侥幸心理，而是让保安部队处于戒备状态，以防这个州的对立的政治派别目前的舌战发展成为暴力行动。
穆斯塔法的沙巴联盟党控制了该州州议会全部三十二个议席。
但是上周一些议员指责穆斯塔法打算脱离马来西亚，并指责他贪污腐化，挪用州的基金供自己挥霍，这些议员成立了新党沙巴人民团结党以推翻穆斯塔法。
沙巴人民团结党迄今只有七名议员站在它一边。它要求从速举行州议会选举，以便使沙巴六十五万人民能够决定他们希望由谁掌权。
这里的外交官认为，穆斯塔法要求沙巴州元首尽快召开州议会会议，是想在议会里取得信任票，并削弱沙巴人民团结党的威望。
据说，拉扎克总理和沙巴州元首福阿德·斯蒂芬斯都支持这个新党。外交官们说，斯蒂芬斯可以总是拒绝召开州议会特别会议，说这是没有必要的。
这可能导致宪法危机，因为它使联邦政府有可能直接插手这个州的争端。这里的外交官说，之所以想把穆斯塔法搞下去，是因为穆斯塔法和拉扎克在许多问题上有分歧的结果。
【合众国际社吉隆坡七月二十四日电】马来西亚总理拉扎克今天说，他正在“十分密切”地注视沙巴州的局势，在那里，一个新成立的政党正在对铁腕人物穆斯塔法·哈龙提出挑战。

显示原版>>

Previous:萨达特和阿拉法特将参加非洲统一组织首脑会议

Next:基辛格说埃以正作出认真努力来达成一项协议


美阿波罗号飞船在太平洋溅落

出版日期:1975.07.27
         期次:6055
         版次:2
         栏目:\[第二版]
副题:塔斯社报道《授列昂诺夫空军少将军衔》
文章正文:
【路透社休斯敦七月二十四日电】“阿波罗”号三名宇航员由于同两名沿轨道飞行的俄国人会合而创造了历史事件。今天他们准确地溅落在太平洋而回到了地球。
福特总统在电话中和这些宇航员交谈时说：“欢迎你们回来。你们的特殊飞行给现在和今后的国际合作增添了一个新的方面。”
【塔斯社莫斯科七月二十二日电】题：授阿列克谢·列昂诺夫空军少将军衔
向苏联飞行员—宇航员阿·列昂诺夫授以空军少将军衔。今天此间正式宣布，苏联部长会议已通过此项决议。
【塔斯社莫斯科七月二十二日电】苏联最高苏维埃主席团向苏联英雄、苏联飞行员—宇航员阿·列昂诺夫和瓦
·库巴索夫颁发列宁勋章和第二枚“金星”奖章，以表彰他们驾驶苏联“联盟—１９号”飞船同美国“阿波罗”号飞船一起成功地进行了宇宙飞行和在飞行中表现出了勇敢精神与英雄主义。

显示原版>>

Previous:日本《东京新闻》报道《美苏人民对“宇宙剧”的反应适成鲜明对照》

Next:合众社说：非洲统一组织成员国对苏联干涉非洲事务感到不安


美报载哈希文章谈福特将访问波罗南《福特给东欧的安慰》

出版日期:1975.07.27
         期次:6055
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月二十四日刊登哈希的文章，题为《福特给东欧的安慰》，摘要如下：
总统这次欧洲之行的首要理由是要出席下周在赫尔辛基举行的关于欧洲安全和合作的宣言的正式签字仪式。但是他在他的旅行计划中还规定要在华沙、布加勒斯特和贝尔格莱德略作逗留。在这些额外的地方停留是此行真正令人感兴趣的部分。
在赫尔辛基的签字仪式是例行公事。这个宣言的制订工作已经进行了将近两年了。它反映了在正在退潮的“冷战”中的竞争者们在摸索着寻找一种较为稳定的东西方关系。没有人对这个宣言完全满意，但是对所有关心的人来说，它似乎意味着和过去那种非正式化的关系比起来是两害之中比较轻的一个。但是这一切对于在莫斯科军事力量阴影下生活的东欧各国人民来说，是具有重要的影响的。这个宣言将排除使用武力来改变欧洲现有疆界的任何可能性。这实际上意味着西方承认苏联在东欧的特别势力范围。
东欧有三个国家一直最突出地反对关于把它们固定在苏联势力范围之内的作法。其中之一是南斯拉夫，它事实上一直不服从莫斯科的约束，自认为在大国事务中是持中立态度的。其次是罗乌尼亚，它是华沙条约的一个成员国，但是它声称有权管理它自己的内政。它不承认勃列日涅夫主义的理论——莫斯科声称有权使用它的军队把各共产党国家保持在苏联的势力范围之内。第三个是波兰，它是苏联军队的一个俘虏。不过，波兰的占大多数的信奉天主教的居民同他们在美国的许多亲戚和同教教徒之间有着特别牢固的联系。
波兰人、罗马尼亚人和南斯拉夫人中间有某种担心，唯恐美国接受赫尔辛基文件会使他们受莫斯科控制的程度增加而不是减少。
因此，福特访问波兰、罗马尼亚和南斯拉夫的目的是要安慰一下这三国的政府。
在每一国，这样做的含意各有不同。对南斯拉夫来说，这意味着华盛顿继续认为它是一个主权和独立的国家
——目前它确实是这样的。对波兰来说，这意味着继续亲切地关怀波兰人民的幸福。
对罗乌尼亚来说，这意味着希望建立一种在莫斯科容忍的范围内的最广泛的关系。
对波兰的访问是特别令人感兴趣的。波兰目前的政权没有它的前任那么暴虐，它的无能的情况要比前任强得多。实际上，福特总统此行是对华沙党的新领导盖莱克对波兰人民给予较以前要好得多的待遇一事给予的报酬。美国在波兰的朋友是人民，不是共产党政府。但是如果这次访问以及签署这次宣言，将使人民处境变得好一些——那么这就是一件好事。
就“原则宣言”进行的非常激烈的争论是在签署宣言之后，苏联的铁腕对它所奴役的人的控制会变得比过去更牢固呢，还是不那么牢固。在苏联势力范围内的所有国家政府都争论说，这会减轻克里姆林宫害怕背叛的心理，从而将会使各国政府受到的压力减少，这反过来将能够使人民本身所受的压力略为减轻。
福特总统到波兰和罗马尼亚去，实际上是等于向它们说美国人民没有忘掉它们，不管它们目前的处境如何。
对南斯拉夫来说，这次访问具有更深的含意。南斯拉夫是唯一一个曾经公然抗拒莫斯科而能保全下来说明悲惨的往事的共产党国家。匈牙利曾试图采取同样做法——后来在苏联坦克的车轮下被镇压下来了。波兰人也曾跃跃欲试，但是看到匈牙利人的遭遇便缩回去了。捷克人曾试图挣脱跑掉——也没有能成功。
对贝尔格莱德的访问使所有关心的人会联想起独立的南斯拉夫人在华盛顿是有朋友的。

显示原版>>

Next:威尔逊同施密特会谈欧安会和经济问题


美国《时代》周刊文章《不安的巴拿马运河》

出版日期:1975.07.27
         期次:6055
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》七月二十四日译载美国《时代》周刊一篇题为《不安的巴拿马运河》的文章，摘要如下：
罗斯福认为他使美国获得五百五十平方英里巴拿马运河区的控制权，是他“在外交上最重要的行动”。巴拿马运河区的确继承了美国传统的挥舞大棒的政策，现在这大棒可能重新摇动。
美国在一九○三年获得运河的“永久主权”，作为它“协助巴拿马获得独立”的报酬。当时，罗斯福总统派遣美国军舰支持巴拿马人反对哥伦比亚统治的民族起义。美国付出一千万美元给当时刚独立的巴拿马，并答应每年付出二十五万美元租金，来换取对巴拿马运河区的统治权。
一九七四年度，共有一亿四千九百七十万吨船只通过这条运河。虽然，这条航道为国际通用，但使用这条航道最多的是美国。
巴拿马人感到愤怒，因为他们认为受到一项屈辱、单方面和过时的安排所束缚。一九六四年，发生了一连串反对美国控制运河的暴动，引致二十六人丧生。其后，美国同意重新谈判一九○三年条约所订立的地位。去年，巴拿马与美国签署一个八项协议，原则上同意进行谈判的程序。巴拿马强人托里霍斯希望以逐步和有秩序地使巴拿马运河非军事化和中立化，但进展一直缓慢，双方仍然有很大距离。
巴拿乌运河区是一个供中等阶层享乐的富裕之地，与周围的贫困有天渊之别。

显示原版>>

Previous:巴拿马外交部公布巴美运河谈判情况

Next:日本《日本和中国》发表文章《反对在日上映苏联影片〈德尔苏·乌扎拉〉》


美国驻印度大使同英·甘地会谈

出版日期:1975.07.27
         期次:6055
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里七月二十三日电】美国大使威廉·萨克斯比今天同英迪拉·甘地总理会晤了半小时，据信，他们谈话的内容与印度实行紧急状态之后的印美关系有关。
美国大使馆一位发言人说，应萨克斯比的请求安排的这次会晤，讨论了“两国政府共同关心的问题”，但是他没有详细谈。

显示原版>>

Previous:印议会在反对党缺席情况下通过限制司法权务的宪法修正案

Next:合众社报道：柬泰代表在柬边境城镇举行会谈


美刊文章《福特在总统竞选中向右摆》

出版日期:1975.07.27
         期次:6055
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】七月二十三日一期的美国《前卫》周刊刊登一篇文章，题为《福特在总统竞选中向右摆》，摘要如下：
福特总统上周宣布他将参加一九七六年的总统竞选。福特作为候选人一事并不使人感到意外，但是那么早宣布这件事和洛克菲勒副总统没有被具体提名为竞选伙伴这一事实，在华盛顿引起了一些猜测。
施展这种策略的原因是够清楚的了，可以用两个字来概括：罗纳德·里根。这位前加利福尼亚州州长、共和党保守的右派的旗手已在福特宣布参加竞选的同一天，悄悄地在华盛顿建立他自己的竞选委员会办公室。这位共和党右派一直扬言说，他在预选中将反对福特—洛克菲勒班子或完全脱离该党而进行独立的竞选活动，也许是同亚拉巴马州的州长乔治·华莱士搭档一同参加竞选。
里根在共和党基层群众中的声望对白宫来说是一个严重的问题。据民意测验专家哈里斯说，直到今年四月，福特在共和党党员当中所得到的支持只比里根多百分之三。
现在形势已经起了变化。最近三个月来，福特在柬埔寨搞了一个咄咄逼人的“马亚克斯事件”，威胁在朝鲜及其他地方发动“第一次”核“打击”，并否决了四项关于国内开支的法案，其中包括增加公共职务和住房建筑的建议。
这种向右摆使里根阵营陷于孤立和发生分裂。福特吸收右派的计划在他的竞选组织的成员方面也反映出来了。第一个宣布的人是福特竞选总统委员会的负责金融事务的主席帕卡德。帕卡德是加利福尼亚州电子工业的百万富翁，在政府中具有“令人敬畏的”影响。帕卡德同洛克菲勒财团也有联系。卡拉韦被任命为福特竞选运动负责人。他是最近退役的陆军部长和以他的种族隔离主义观点闻名的佐治亚州前众议员。他的主要任务将是执行福特照搬的尼克松的“南方战略”——夺走华莱士的票。
此外，它的基本成分——洛克菲勒财团同南部和西南部的右派的联盟——表明了福特政府同在它之前的尼克松政权的基本连续性。
但是，福特为了维护这个联盟是否真的会“抛弃”洛克菲勒？迄今为止的迹象表明，他不会这样。

显示原版>>

Previous:美众院否决取消向土耳其禁运武器案

Next:英报文章《缓和：虚假安全的危险性》


美联社报道：葡军方派一艘驱逐舰去亚速尔群岛

出版日期:1975.07.27
         期次:6055
         版次:2
         栏目:\[第二版]
副题:参谋长法比昂在陆军大会上讲话，强调军队团结和重整纪律
文章正文:
【美联社里斯本七月二十四日电】里斯本消息说，在传出当地政府官员被赶下台和施加要求独立的压力以后，葡萄牙军方领导人今天匆忙派海军的一艘驱逐舰到亚速尔群岛的特尔塞拉岛。报纸消息说，葡萄牙的“若奥·贝洛号”驱逐舰离开圣米格尔岛——亚速尔军事司令部所在地——前往大约二百英里外的特尔赛拉岛。该舰有二百名船员。
共产党控制的里斯本报纸说特尔赛拉岛的气氛“可耻之极”，说那里的军队——绝大多数是亚速尔人——玩忽职守。
预定今天在特尔赛拉岛首府安格拉多埃里兹莫举行示威。猜测此次示威是由中间派组织和亚速尔解放阵线——一个希望脱离里斯本左派中央政府的小组织
——发起的。
消息说，文职总督、商务部部长以及其他地方官员已辞职，但是没有透露详细情况。
在里斯本，军方今天开会以重整军方领导所说的军内和国家日益松弛的纪律。这次会议是在传出武装部队内部有人反对给军方的三个关键的领导人以前所未有的权力来治理这个国家的消息时举行的。
参谋长卡洛斯·法比昂对陆军大会说，必须“重新组织，认真重新考虑和重申纪律，使军队更加团结……并在全国重整纪律。”
他说，“党派斗争”可能使军方受到削弱，这显然是指武运内部的分歧。
【美联社里斯本七月二十四日电】葡萄牙报纸今天报道亚速尔群岛有骚动，但是在这个大西洋群岛上的人士否认了下述消息：已派海军的一只护卫舰前往特尔赛拉岛来镇压骚动。

显示原版>>

Previous:西德政府人士说：欧安会文件没有实际军事意义

Next:葡陆军委员会宣布支持贡萨尔维斯


美众院否决取消向土耳其禁运武器案

出版日期:1975.07.27
         期次:6055
         版次:1
         栏目:\[头版]
副题:福特说这项否决使美国家安全利益受到十分严重的损害
文章正文:
【美联社华盛顿七月二十四日电】福特总统为争取部分取消美国国会对土耳其的武器禁运所作的努力，今天遭到众院的反对，反对派说，这将是对讹诈屈服。
恢复美国向土耳其出售武器的要求以二百二十三票对二百零六票遭到了否决，尽管福特在最后一分钟呼吁批准这一要求。这项要求一直得到总统的支持。
反对派一再使用“讹诈”这个字眼，他们争辩说，国会为迫使土耳其通过谈判减少其在塞浦路斯的占领军的努力，将在美国失去在土耳其的基地的威胁下被放弃了。
支持恢复出售武器的人争辩说，国会的禁运政策对于促成塞浦路斯问题的谈判并没有起作用，要继续对苏联进行监视，在土耳其的美国基地是必不可少的。
福特在就要表决之前向众院宣读的一封信中要求众院批准恢复武器出售计划，他还说：“我保证履行我的全部责任，同有关方面——土耳其、希腊和塞浦路斯——共同努力以帮助找到解决这个争端的一个公正和公平的办法。”
【美联社华盛顿七月二十四日电】福特总统说，他对众院拒绝取消对土耳其武器运输实行禁运一事深表失望，他今晚说，这项否决“只能使美国的极重要的国家安全利益受到十分严重的和不可挽回的损害”。

显示原版>>

Previous:威尔逊同施密特会谈欧安会和经济问题

Next:美刊文章《福特在总统竞选中向右摆》


葡陆军委员会宣布支持贡萨尔维斯

出版日期:1975.07.27
         期次:6055
         版次:2
         栏目:\[第二版]
副题:外电报道贡萨尔维斯提出建立三驾马车管理国家的计划
文章正文:
【合众国际社里斯本七月二十四日电】葡萄牙军人领导班子中的陆军委员会，今天宣布支持左派总理贡萨尔维斯，这证实他显然已成功地拒绝了要缓和革命步伐的要求。
陆军参谋长法比昂将军说：“瓦斯科·贡萨尔维斯的政治地位未处于危险。”
这位将军说，陆军全力支持贡萨尔维斯。他的这种说法使人毫不怀疑，他作为陆军的司令是代表整个陆军说话的。他是在为武装部队运动大会明天举行会议作准备的陆军委员会会议之前说这番话的。武运大会将就传说中的贡萨尔维斯提出关于建立三驾马车来管理国家的计划采取行动。
有待建立的三驾马车集体领导将由总理、戈麦斯总统和军事保安首脑德卡瓦略组成。
预料在武运大会会议上不会有人极力反对贡萨尔维斯计划。该大会一直是支持贡萨尔维斯的。贡萨尔维斯的抬头和他的三驾马车计划的出现不大可能使社会党和人民民主党的领导人安静下来，他们曾要求贡萨尔维斯辞职和不搞武运两周前批准的“人民共和国”。
有一种说法是，三驾马车只是一种精简的办法使领导班子不致那么臃肿。另一种说法是，这预示着武装部队的左翼将彻底夺权。
总理在军方内部的权力斗争中获胜之后，在继续同民间政治家讨论成立新内阁来治理国家的问题。社会党人和人民民主党人都未受到邀请。
【美联社里斯本七月二十四日电】在葡萄牙的夺权斗争中，贡萨尔维斯已取得了胜利，但是仍然要得到使他当政的军人运动的正式批准。
有消息说，由二百四十人组成的武装部队运动大会中存在着很大的分歧。这个大会预定明天举行会议以便批准下面一项计划：把对这个国家的控制权交给三个将军——贡萨尔维斯、戈麦斯总统和全国保安司令德卡瓦略。
据报道，武装部队运动的一些成员不敢在家里睡觉，显然担心会由于反对拟议中的三驾马车计划而被捕。在里斯本，情况紧张，人们谈论着可能出现政变和反政变。
【德新社里斯本七月二十四日电】这里的《人民日报》今天报道，保安部队首脑德卡瓦略将出任新的临时政府的副总理。
据消息说，内阁中的武装部队军官将几乎全部留任。

显示原版>>

Previous:美联社报道：葡军方派一艘驱逐舰去亚速尔群岛

Next:日本《东京新闻》报道《美苏人民对“宇宙剧”的反应适成鲜明对照》


日本《东京新闻》报道《美苏人民对“宇宙剧”的反应适成鲜明对照》

出版日期:1975.07.27
         期次:6055
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《东京新闻》七月二十一日刊登该报驻休斯敦和莫斯科的特派记者分别发出的电讯，总标题是《美苏两国人民对“宇宙剧”的反应适成鲜明的对照》，摘要如下：
历史性的“阿波罗—联盟”联合飞行以“联盟号”返回地面闭幕。美苏两国人民对五位“宇宙外交官”演出的宇宙“和缓”剧有什么样的反应呢？狂热的苏联和冷静的美国这一鲜明的对照似乎表示出今后地上缓和紧张的距离。
美国人民无法消除对苏联的警惕——特派记者伊藤大部分美国人民对在离地面二百二十一公里的天上展开的“缓和紧张”完全是冷淡的。至少，没有出现象登上月球时那种激动的情景。
《华盛顿邮报》和《纽约时报》非常冷淡地说：“在地上不能握手，在天上握手显示什么呢？”
美国人民的国际意识离“协调”还有一段距离，有人不忍心看到苏联追上拥有世界一流宇宙技术的美国。况且，除了和苏联对接之外，几乎没有什么新的东西。也有人说，“名为缓和紧张，实则为输出宇宙技术”。
苏联人民尽情欢呼和美国的合作——特派记者古本从七月十五日“联盟—１９号”发射以后，苏联人民就一直坐在报道“美苏宇宙剧”的电视前，屏息观看。为其成功感到无比高兴。
勃列日涅夫政权借助这次联合飞行的成功
——将逐步正式地展开和缓外交。
似乎可以说，这次联合飞行的成功将为巩固勃列日涅夫本身的地位发挥作用。

显示原版>>

Previous:葡陆军委员会宣布支持贡萨尔维斯

Next:美阿波罗号飞船在太平洋溅落


日本《日本和中国》发表文章《反对在日上映苏联影片〈德尔苏·乌扎拉〉》

出版日期:1975.07.27
         期次:6055
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日中友好协会机关报《日本和中国》六月十六日一期刊登一篇文章，题目是《反对在日本上映苏联影片＜德尔苏·乌扎拉＞》，摘要如下：
苏联驱使黑泽明导演的反华政治影片《德尔苏·乌扎拉》即将在日本上演。
我们没有料想到，对中国的电影界状况理应十分清楚的东宝电影公司，竟然要上映起反华的政治影片来了。
《德尔苏·乌扎拉》的拷贝还没有运到日本，如果有谁已经看过，那他所看的肯定是工作样片，地点就是在莫斯科。东宝电影公司又是派谁偷偷溜到莫斯科，匆匆忙忙地签订了放映密约呢？由于这部影片包藏着苏联企图利用日本人民来反华的阴谋，我们有理由质问东宝电影公司：你们是要充当苏联的走卒，还是按照要求日中友好的国民的愿望，走爱国的道路呢？
东宝电影公司曾经打算上映影片《冰雪之门》，由于苏联抗议这是“露骨的反苏电影”，而取消上映。现在，这件事已成为公开的秘密了。难道苏联的抗议可以听，而我们的抗议就可以不听吗？难道你们不上映“反苏影片”，专门上映反华影片吗？
苏联一开始就把《德尔苏·乌扎拉》当作彻头彻尾的反华宣传的重要工具，一切费用由国家负担。因此，这决不是什么日苏合拍的影片，完全是苏联影片。黑泽明导演所扮演的只不过是小丑的角色。
据《电影旬报》报道，苏联电影界人士称黑泽明导演是“黑泽先生”。黑泽明导演受到慈父般的爱戴。也许是为了在日本公映吧？难道东宝电影公司也想协助苏联，充当反华的一翼吗？我们必须坚决反对东宝电影公司上映反华影片《德尔苏·乌扎拉》。决不把自己的命运出卖给苏联。这是日本人民意志的表现，是爱国的行动，也是日本人民神圣的任务。

显示原版>>

Previous:美国《时代》周刊文章《不安的巴拿马运河》

Next:反华影片《德尔苏·乌扎拉》得主奖


萨达特和阿拉法特将参加非洲统一组织首脑会议

出版日期:1975.07.27
         期次:6055
         版次:3
         栏目:\[第三版]
副题:莫桑比克总统萨莫拉将不参加这次首脑会议
文章正文:
【中东社坎帕拉七月二十四日电】据本地官方人士说，萨达特总统将在七月二十七日飞抵这里。
据这些人士说，陪同萨达特前来的有议长马雷和外长法赫米。
【德新社贝鲁特七月二十四日电】巴勒斯坦游击队领导今天在贝鲁特宣布，巴勒斯坦解放组织领导人阿拉法特将率领巴勒斯坦解放组织代表团参加坎帕拉非洲最高级会议。
【路透社达累斯萨拉姆七月二十四日电】这里的消息灵通人士今晚说，莫桑比克总统萨莫拉·马谢尔由于在道义上和政治上反对乌干达总统阿明的政治将不参加非洲统一组织最高级会议。

显示原版>>

Previous:合众社说：非洲统一组织成员国对苏联干涉非洲事务感到不安

Next:马来西亚军警为应付沙巴州政局处于戒备状态拉扎克说他正十分密切地注视沙巴州局势


外电报道：庇隆夫人处于新压力之下

出版日期:1975.07.27
         期次:6055
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布宜诺斯艾利斯七月二十四日电】阿根廷总统埃斯特拉·庇隆生病，精疲力尽，孤立，亲密的朋友越来越少，她今天处于“斗争还是离开”的新压力之下。
消息灵通人士相信她将选择后一条路，要末辞职，要末要求议会准她不定期休假。
这些人士说，在劳工、军方和议会两院中反对她的人已经在计划总统的继承问题。
立即接替她的人将是参议院议长伊塔洛·卢德尔。
他将担任总统职务，直到总统已经很明显地永久下野为止。
根据政界昨晚在这里公开讨论的方案，接着，他将召开议会两院联席会议选择一位新总统任职到一九七七年三月举行大选为止。
在过去四十八小时中，在卡拉布罗的省会拉鲁拉塔，在围墙上贴满了“斗争还是离开”的标语。
【合众国际社布宜诺斯艾利斯七月二十四日电】埃斯特拉·庇隆总统一手挑选的继承人离开了政府，从而进一步削弱了对阿根廷的控制。
众议院议长拉斯蒂里昨天在压力下辞职。
【拉丁社布宜诺斯艾利斯七月二十四日电】生病的、亲密合作者越来越少的、并面临着要她离职的日益增长的压力的玛丽亚·埃斯特拉·庇隆总统今天的正式活动只限于会见空军总司令路易斯·福塔里奥。由于总统孤独地呆在堡垒式的奥利沃斯总统官邸里，反对党最高领导人里卡多
·巴尔文也参加了建议她放弃（哪怕是暂时的）政府的工作的运动。
这位激进党的领导人在一次电视节目中说：“对总统最好的忠告是建议她休息、恢复健康，适应她目前所处的现实和让事态向前发展。我们需要一个处于完全平静状态的执政者。”
工会的言论则走得更远，一家通常是表达强大的工会运动立场的杂志在它的封面上刊登了总统的一张面带恳求表情的照片，说明词是“不斗争就辞职”。
【拉丁社布宜诺斯艾利斯七月二十四日电】据政府的正式公报宣布，玛丽亚·埃斯特拉·德庇隆总统由于健康状况欠佳，今天按照医生吩咐，单独进行休息。

显示原版>>

Previous:合众社报道：柬泰代表在柬边境城镇举行会谈

Next:巴拿马外交部公布巴美运河谈判情况


威尔逊同施密特会谈欧安会和经济问题

出版日期:1975.07.27
         期次:6055
         版次:1
         栏目:\[头版]
文章正文:
【德新社汉堡七月二十四日电】英国首相威尔逊和外交大臣卡拉汉今天到达这里，与施密特总理商谈财政、能源和原料等问题。
威尔逊的访问是施密特本周要作为主人举行的三次高级政治会谈的第一步。法国总统德斯坦星期五（二十五日）预定到波恩，美国总统福特预定星期六在西德首都进行会谈。据悉，这三次会谈都是为了用“一致的行动”来协调反通货膨胀措施。
【合众国际社汉堡七月二十四日电】英国首相威尔逊今天下午同施密特总理讨论了世界经济局势，但是后来对记者说，他没有要求德国提供备用贷款以帮助英国度过它目前的危机。
记者问及他和施密特是否讨论了德国可能在财政上支持英国的问题，威尔逊对记者说：“没有讨论这件事。未提此事。”
施密特插话说：“这个回答意味着没有。”
两位政府首脑从他们的会晤地点
——街对面的市政府宾馆——步行到雷加塔俱乐部会晤记者。
一位记者注意到，德国的通货膨胀率是世界上最低的，而英国的通货膨胀率则属世界最高之列，记者问施密特他是否因而向威尔逊提出处理英国问题的建议。
施密特答道：“没有。”
但是威尔逊说，正如他们上次的会晤一样，施密特这次敦促说，虽然每个国家必须谋求它自己的解决办法，但是每个国家应当谋求使它的政策同其他国家的政策协调起来。
施密特说，他和威尔逊是在汉堡举行会晤的。德国总理说：“当英国在最近公民投票中赞成留在欧洲共同体时，汉堡特别快慰，这里没有人能够设想一个没有英国的欧洲共同体。”
虽然两人都说他们花大部分时间讨论经济问题，但是他们也讨论了象即将举行的赫尔辛基关于欧洲安全和合作的最高级会议以及葡萄牙局势。

显示原版>>

Previous:美报载哈希文章谈福特将访问波罗南《福特给东欧的安慰》

Next:美众院否决取消向土耳其禁运武器案


西德政府人士说：欧安会文件没有实际军事意义

出版日期:1975.07.27
         期次:6055
         版次:2
         栏目:\[第二版]
文章正文:
【美联社波恩七月二十四日电】负责北大西洋联盟的前沿防务的西德政府认为，福特总统和其他领导人八月一日将于赫尔辛基签署的三十五国安全议定书没有实际的军事意义。
这些人士认为，施密特总理在去赫尔辛基时将不会抱有任何这样的幻想：旷日持久的欧洲安全和合作会议的“最后文件”会对世界事态发展产生任何直接的影响。
这些人士了解，赫尔辛基的议定书并不是具有约束力的条约，如果违反了预先通告演习的条款，其唯一的后果是另一方对此表示震惊。据这些人士说，违反者“将使自己处于为难的地位——如此而已。”

显示原版>>

Previous:英报文章《缓和：虚假安全的危险性》

Next:美联社报道：葡军方派一艘驱逐舰去亚速尔群岛


印议会在反对党缺席情况下通过限制司法权务的宪法修正案

出版日期:1975.07.27
         期次:6055
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里七月二十四日电】印度议会上院今天通过了一项限制司法部门权力的宪法修正案，不准法院审理英迪拉·甘地总理的紧急状态统治。
上院有二百四十五席，由于主要的反对党全部缺席，这项修正案获得以一百六十四票对零票通过。
甘地夫人的国大党在上院约有一百五十五席，得到了她在亲莫斯科共产党内的盟友、地区性政治党派和一些无党派人士的支持。
昨天在下院以三百四十二票对一票通过了同一修正案，唯一持异见者为北部克什米尔邦的一位无党派人士。
政府在提出这项不准法院审理紧急状态的宪法修正案时说，它要“使这样一点无可怀疑”，即：不能对这个问题进行“司法审查”。
修正案还禁止法院审理议会休会期间总统代表政府发布的任何法令。
【路透社新德里七月二十四日电】印度议会上院今天通过了政府的一项法案，剥夺人们在法院对总统宣布紧急状态提出异议的权利。
现在，在把这项法案提交总统法赫鲁丁·阿里·艾哈迈德签署之前，必须得到十二个邦议会的批准。但是，获得十二个邦议会的批准已经是肯定的事情，因为国大党控制了二十二个邦政府中的大多数。

显示原版>>

Previous:安理会决定把驻西奈联合国军期限再延长三个月

Next:美国驻印度大使同英·甘地会谈


英报文章《缓和：虚假安全的危险性》

出版日期:1975.07.27
         期次:6055
         版次:2
         栏目:\[第二版]
副题:说西方政治家应保持警惕并揭露苏的谈判伎俩
文章正文:
【本刊讯】英国《泰晤士报》七月二十四日刊登一篇文章，题为《缓和：虚假安全的危险性》，摘要如下：
总的来说，报纸向公众所作的关于所谓缓和的报道是充分的。缓和一词是一个中性的外交术语，它造成了某种幻境。用普通的话来说，这就是许多国家试图缓和西方民主国家和苏联之间的心理上、政治上和军事上的紧张状态。
俄国人通过缓和想要谋求的是一个国际稳定时期，以便他们自己加予自身的耽于同美国进行军备竞赛的压力减少，从而使他们能够更快地朝着获得经济力量这一目标前进。
在这方面人们会问：俄国在欧洲的实力已经超过西方（例如在坦克方面，它同西方的比例是：二点五比一），它在欧洲的力量对比一点也不亚于人，为什么他们还会如此惴惴不安？
英国谈判代表所作的解释是，俄国人由于自己的历史总是在军事方面要胜人一筹，因此，我们的任务就是说服他们，胜人一筹是不必要的。
苏联的军事力量因而要尽可能地有效，以便在它能够办到的地方把西方国家的势力排挤出去，而把自己的手伸进来。它在印度洋扩大海军活动就是一个明显的例子。但是俄国之所以需要缓和，还因为如果它要在一个不太长的时期内使自己的经济成就同它的潜在力相称。它就需要得到西方的技术以及同西方做生意。如果缓和可以促使苏联向着自由演变，并根据同西方的安全相符合的条件减缓可能具有灾难性后果的军备竞赛的话，那么给苏联提供援助似乎值得的。然而如果说西方目前搞的那种缓和没有什么危险的话，那么在公众对它的反应方面，则有着潜在的危险，这一点也许甚至连俄国人自己也没有料想到。
不妨设想：我们可以泰然地不对苏联的意图作更恶意的解释；我们可以接受下面这一点，即他们不想对西方寻衅——而他们过去寻衅是够多的了；他们不打算麻痹西方，使之沉醉于虚假的安全感，以便逐渐解除西方的武装，使苏联能够打它个冷不防。但是，尽管作了这一切假设，下述情况仍然是可能的：由于气氛的改变，可能意外地发生所不希望的结局。西方可能陶醉于自我产生的虚假安全感和丧失保卫自己的意志。这可能使苏联的更加强硬的分子禁不住想试一试现在的当权者不曾设想过的冒险。
因此，的确很重要的一件事是：西方不应误解缓和，只有政治家保持警惕，才能使我们防止这一点。如果无意中造成一种政治气氛，使我们开始认为防务是一种过时了的主张，而西方的团结的必要性也被忘记了的话，那么，缓和将自招失败。我们政府应当象苏联对它自己的人民所做的那样，不怕烦劳地宣传西方的主张，并揭露苏联的谈判伎俩。

显示原版>>

Previous:美刊文章《福特在总统竞选中向右摆》

Next:西德政府人士说：欧安会文件没有实际军事意义


《东京新闻》报道《成田委员长决心修复对苏关系》《产经新闻》报道《苏联邀请社会党三领导去访》

出版日期:1975.07.28
         期次:6056
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》七月二十六日刊登一条消息，题目是《成田委员长决心修复对苏关系，委托访苏的八木向苏联传话，解释和说明同中国发表的联合声明，始终一贯地推进友好》，摘要如下：
今年五月社会党访华团同中国方面签订了主张“反对美苏两个大国的霸权主义”的联合声明以来，苏联同社会党之间的关系一直冷淡，但是，成田委员长已正式下决心“修复”社会党同苏联的关系。为此，成田委员长二十五日下午会见了将于近期访苏的社会党议员八木升，委托他把“社会党今后也将坚持推进同苏联的友好关系的姿态”的意思以口头形式传达给苏方。
可以认为，成田委员长的“口信”要点表明了党的如下立场：一、在联合声明里反对霸权主义，不是对苏联体制的批判；二、苏联作为社会主义国家一直在发展，在为和平作出贡献，同时，还表明了这一想法，即：“无论过去和将来都将始终一贯地推进日本和苏联，日本国民和苏联人民，日本社会党和苏联共产党的友好关系”。
社会党和中国方面的联合声明的影响很大，苏联在苏共机关报《真理报》上指名批判成田委员长是“屈服毛泽东主义者的压力”，态度强硬起来。在社会党内也围绕着对联合声明的评价而整个分成两派。
在这种情况下，以成田委员长为首的该党执行部想方设法要同苏联及苏联共产党修复关系。
【本刊讯】日本《产经新闻》七月十九日以《苏联以回答“石桥书简”的形式邀请社会党三领导去访》为题报道：
据社会党人士十八日透露，苏联共产党最近传话给社会党说，希望成田委员长等党的三领导访问苏联。
这次传话是以对社会党石桥书记长致苏联共产党信件的回答的形式作出的。
社会党是不是接受苏方的这一邀请，要等目前正在澳大利亚访问的石桥书记长二十五日回国以后进行研究，不过，社会党想要在即使党的三领导访苏难于成行的情况下也派遣一个取代它的党代表团。

显示原版>>

Previous:共同社报道《法眼说要警惕苏联的动向》

Next:《纽约时报》特稿《关于中国经济情况：流露出喜悦心情》


《华盛顿邮报》报道《苏联的窃听活动》

出版日期:1975.07.28
         期次:6056
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》六月二十五日以《苏联的窃听活动》为题报道：
为了缓和的缘故，国务卿亨利·基辛格正在帮助苏联人在高地上建立他们的使馆，这样，就为他们进行电子间谍活动提供了更好的有利地位。
同时，苏联人给美国提供的建立使馆的地点却是在目前的美国使馆附近的莫斯科河沿岸的一块低地上。
两国在六年多以前同意互建新的大使馆，但从那时起，一直就地点和计划问题进行着争吵。
在美国人的同意下，俄国人居住在华盛顿的最高点之一。从这个显著的高地上，苏联人的高级的电子监听装备将会收到较好的效果。它将用来偷听大部分用微波传送的长途电话谈话。
苏联人不仅为美国使馆提供一个低地点，而且他们反对美国提出的一切建筑计划。
监督国务院预算的众议员韦恩·海斯已经提出在允许美国建筑使馆以前不批准苏联新的使馆地点。
因此，苏联大使多勃雷宁最近拜访了国务院并通知说，克里姆林宫已经放弃了对美国使馆建筑计划的反对。

显示原版>>

Previous:英《泰晤士报》报道《苏联的恐怖医院》

Next:《远东经济评论》文章《尼泊尔逐渐摆脱印度》


《纽约时报》特稿《关于中国经济情况：流露出喜悦心情》

出版日期:1975.07.28
         期次:6056
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》七月二十三日在“中国札记”栏里刊登福克斯·巴特菲尔德七月二十二日从香港发给该报的一篇特稿，题为《关于中国的经济情况，流露出喜悦心情》，摘要如下：
宣布中国今年上半年工农业生产完成情况的统计数字已开始公布，就象汹涌澎湃的黄河之水一样，看来它们有不可阻挡之势：石油产量增长了百分之二十四，主要的工业城市北京、天津和上海都“超额”完成了上半年的定额，华北平原各省夏粮都获得创纪录的丰收。
对于无知的听众来说，这些统计数字表明，中国已经克服了去年批林批孔运动所带来的麻烦。
但是到底中国一九七五年工农业生产搞得怎样，这是这里的分析家困惑不解的问题。因为就统计数字而言，北京是搞宣传的能手：精心选择的事实和巧妙的省略；在公布统计数字时只公布百分比而不公布总的数字。
一个关键性的项目钢的情况可能更糟，因为在新华社的大量报道中根本连提都没有提到它。
在这样一种计算情况下，对中国今年上半年的经济情况的任何估计充其量也是不扎实的。但是这里的某些专家认为，这些迹象表明比去年的数字肯定有了增长，也许仍保持着中国十五年来工业平均每年增长百分之八到百分之十的速度，虽然这仍然低于北京希望达到的速度。
由美国科学院的经济学家、社会学家和工程师组成的代表团上周也对中国得出了这样的印象，即中国的工业情况不错，去年出现的混乱现象现在至少不那么明显了。以哈佛大学德怀特·珀金斯教授为首的这个代表团花了一个月的时间研究了公社一级的五十多个小型工厂，而不去研究来访者通常参观的在大城市的大工厂的情况。珀金斯教授说，代表团得到的最强烈的印象是，他们对这些地方办的工厂的规模、技术水平和范围之广泛感到吃惊，而某些西方经济学家往往把它们贬低为原始的工厂。

显示原版>>

Previous:《东京新闻》报道《成田委员长决心修复对苏关系》《产经新闻》报道《苏联邀请社会党三领导去访》

Next:美《新闻周刊》报道《全身扫描器》


《远东经济评论》文章《尼泊尔逐渐摆脱印度》

出版日期:1975.07.28
         期次:6056
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马来亚《星洲日报》七月四日译载香港《远东经济评论》的一篇文章，题目是《尼泊尔逐渐摆脱印度走上贸易多元化道路》，摘要如下：
四月间，尼泊尔从印度首都返国的一个贸易代表团，带回来一个报章的头条新闻。印度已豪爽地同意照顾尼泊尔在贸易与运输上所遭到的困难。一九七一年贸易与运输条约（管制印度和尼泊尔间的贸易）之一则条文规定，每两年检讨一次情况，但自去年起，印度当局就一直拖延这项会议。供应货物价格提高在新德里时，尼泊尔的代表团要求在加尔各答的码头有更大的贮藏场所，更有效的行政效率，以及更多的火车厢格，以运送货物到尼泊尔边陲的铁路运输终点。印度方面欣然地一口答应了。本来在离开加德满都时，对会谈的结果忧心忡忡的尼泊尔代表团，对于他们的对手这种融洽的态度，感到十分吃惊。
但是，代表团回国两天后，全印电台宣布与加德满都的经济和贸易关系经已置于“合理和现实”的基础上，而使尼泊尔公众惶恐万分。印度将恢复供应它自年初即拒绝提供的七十一种货品
——惟按照“国际”价格。从四月份起，七百种不同产品和商品的价格便报涨，使尼泊尔的常年人口赈单至少增加八百万到一千万美元。谴责印度经济勒索当这种严重的局势渐露端倪之际，里贾尔首相的政府备受各方指责掩藏事实以及蓄意误导公众。政府曾宣布供应禁令的解除，但只字未提印度将要提高价格。其他人则迁怒于英迪拉·甘地的政府，谴责它欲通过降低尼泊尔的贸易地位企图进行经济勒索。尼泊尔人感觉到印度已违背了贸易与运输条约，而且试图在这四面被封的内陆国家取得一个附庸市场。着手使贸易多元化虽则许多人对印度此举震惊不已，但自去年底印度采取强硬态度起，尼泊尔便已静静地着手多元化贸易，以期摆脱印度。尼泊尔在入口方面所须支付的巨额附加开销，将流入它每年需求于印度的四万五千公吨煤（煤价已从每吨九美元涨至三十五美元）。不过，尼泊尔的石油需求将由伊朗供应，而中国和南韩则供应洋灰、纺织品、肥料和纸张。这些货目前占了尼泊尔自印度输入的大半数。
政府当局满有信心。财政部一位官员说，以拥有逾一亿六千万美元之储备金（半来自旅游业），且在最近的将来，看来不会有巨大的需求，尼泊尔的经济似不会有危机。据这位官员说，如果自印度输入的增长数额，限于七百万美元左右，那末尼泊尔可以支付至今后二十年。外汇储备继续增长这种乐观的看法大抵是基于这样一个事实，即这个喜马拉雅山王国是南亚国家中外汇储备保持增长中的少数国家之一。实际上，尼泊尔储备银行经常因为对呆滞的资金应如何及投资于何处的问题争论得不可开交。尼泊尔的工业化绝大部分仍停留在计划版上，而当机场跑道扩建完竣并使主要航空公司能直接由东西两方飞来时，欣欣向荣的旅游业便会更向前迈进一步。此外，伊朗和科威特经已表示急欲协助尼泊尔的发展努力。
印度已自愿地选择了破除存在于这两国之间数百年以上的传统贸易方式，尼泊尔别无抉择，只好遵从，所以它必须加倍迅速地转向其他较为同情它的供应国。贸易九成仰赖印度
尼泊尔在贸易上仰赖印度至巨。超过九十巴仙的尼泊尔贸易是同或通过印度进行的。而仅次于日本和孟加拉，尼泊尔是印度的第三大市场。加德满都与四十余国有贸易关系，但印度的强硬态度已经扰乱了尼泊尔的许多工业投资。政府人士最近透露，在拉兆尔一地设立的二十四项工业，仅有六项还在经营——原因是缺乏原料和市场。
里贾尔首相今年初访问了伊朗。他带回了在贸易和经济领域内合作的充分保证。与此同时，一个科威特高级经济代表团已受邀访问尼泊尔，以研究经济局势和讨论合作。尼泊尔对于科威特提供资金发展水力发电和农业，抱着很大的希望。
虽然尚未商妥，相信科威特代表团团长哈末已献议提供五千万美万供发展库尔卡尼水力发电计划，而日本和世界银行亦将予以资助。伊朗科威特予资助伊朗航空公司预料将与尼泊尔皇家航空公司合作，而伊朗将供应波音飞机和兴建旅店。在茶叶发展、设立造纸厂、农业计划和创立菱镁矿业方面合作的计划，也已经拟就。此外，预料尼泊尔将自伊朗取得至少四千五百万至六千万美元的长期贷款。
尼泊尔计划在其下一个五年计划（始于本年七月）开销十一亿五千万美元，而政府官员说，阿拉伯国家已表现了浓厚的兴趣。同中东与中国的新金融和贸易联系，可为尼泊尔的一千二百五十万人民引导来一个工业化的新时代。但与印度的良好关系仍然是极端重要的。

显示原版>>

Previous:《华盛顿邮报》报道《苏联的窃听活动》

Next:美联社报道：印度各界不满英·甘地独裁统治


埃切维里亚访问印度和斯里兰卡后去坦桑尼亚

出版日期:1975.07.28
         期次:6056
         版次:3
         栏目:\[第三版]
文章正文:
【德新社新德里七月二十三日电】印度和墨西哥今天对大国在印度洋在军事上逐步升级表示不安。今晚在墨西哥总统埃切维里亚三天访问结束时在这里发表了一项联合公报。
【路透社科伦坡七月二十五日电】墨西哥总统埃切维里亚在对斯里兰卡作了二十四小时访问后今天离开了科伦坡前往坦桑尼亚。在访问期间，他和斯里兰卡总理班达拉奈克夫人一致同意扩大两国的双边关系。

显示原版>>

Previous:美联社报道：印度各界不满英·甘地独裁统治

Next:克立同李光耀举行会谈


法国《震旦报》报道《为进行长时间手术而麻醉：电催眠》

出版日期:1975.07.28
         期次:6056
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法国《震旦报》四月三日以《为进行长时间手术而麻醉：电催眠》为题报道：
最近代表十多个国家的大约两百名麻醉师和苏醒师云集，举行第四次电麻和电催眠国际讨论会。
南特医学院的勒迪克教授一九○二年第一次在世界上发现，频率约为十赫兹的连续电流通过大脑会引起睡眠，一旦电流中断，睡眠状态就立即停止。这位医生不仅在动物身上，而且在他自己身上证明了这一现象。一九一○年，另一位法国人勒克莱尔医生在人身上作外科手术时利用了勒迪克教授的发现。不幸，医用电流发生器还不够精确。
几年来，这一技术一直在进行试验，主要是在泌尿科，库弗莱尔教授（巴黎内克尔医院）用电麻作了三百二十次手术，让·马泰教授（巴黎拉埃内克医院）用电麻进行了二十次心脏手术。
只是在进行长时间的手术中，而且在手术中使用麻醉剂有增加患者心脏、肾脏和肝脏中毒危险时，电麻才真正有用。事实上，安定神经药的“起动”剂量已减少一半，这种剂量足以使患者在五、六小时内保持丧失知觉状态……再者，在手术之后无痛状态经常能延续二十四小时。
中国人把电麻同他们称为的针麻结合起来了，但电麻同电麻醉毫无共同之处，这种电麻醉要求非常强的电流，达二百毫安。而电麻所需要的电流则从未超过六毫安，电压是二十至最高四十伏特，电压的大小要根据患者的皮肤厚薄而定。

显示原版>>

Previous:香港《快报》消息《台湾猫须草能治高血压》


戈麦斯在葡武运大会上的讲话

出版日期:1975.07.28
         期次:6056
         版次:1
         栏目:\[头版]
文章正文:
【法新社里斯本七月二十五日电】葡萄牙总统戈麦斯今天在武装部队运动大会上对武运成员说，他们必须“谦逊地认识到，如果说居民曾经一度几乎是全体支持革命的话，今天则不是这样了”。
武运今天早些时候开会，以便谋求组成新阁。
戈麦斯说，如果葡萄牙招致西方的敌意，那么短期内就不可能获得民族独立。他追述道：
葡萄牙的贸易百分之八十是同西方国家进行的，生活在国外的人有三百万。
他又说：“革命进程的最大速度应当建立在现实和实用主义的基础上，如果我们想要避免各种力量之间的分裂的话——因为它们可能变成敌手。”

显示原版>>

Previous:葡武运大会宣布建立三名军人执政机构

Next:世界之冠的社会保险的表里


共同社报道《法眼说要警惕苏联的动向》

出版日期:1975.07.28
         期次:6056
         版次:4
         栏目:\[第四版]
副题:他认为苏将在欧安会首脑会议开成的背景下加紧兜售“亚安体系”
文章正文:
【共同社东京七月二十六日电】题：法眼在讨论会上讲演，说要警惕苏联的动向
国际合作事业团总裁、前外务次官法眼晋作，二十六日在日本经济团体联合会举行的经营者首脑讨论会上，发表了题为《国际形势的现实》的演说，强调了以下几点：（１）苏联将在全欧安全首脑会议开成的背景下对日本再次加强亚洲集体安全设想攻势，而其目的是要固定北方领土问题的现状；（２）现在世界的最大问题是美苏的军事力量不断地增强，这个事实是美苏关系的核心；（３）有人以为宇宙外交的成功已使缓和成为定局，可是，这是一种片面的看法。他表明了对苏联的动向要保持警惕的看法。
法眼就全欧安全首脑会议的举行和我国的关系说：“我认为，苏联在这次会议之后接着将通过其在东京的人员再次对日本做亚洲集体安全设想的工作。如何对付它，是今后日本外交的重要课题。”
法眼还对亚洲集体安全设想提出了疑问，他说：（１）如果不是亚洲的一切国家其中包括中国在内都参加，就没有意义；（２）不在朝鲜半岛、北方领土等没有解决的问题得到处理以后，就不行；（３）在和平国家和军事上弱小国家多的亚洲地区搞集体安全究竟有多大的意义？法眼说：“人们正在谈论什么美国‘撤离亚洲’，可是，对于美苏在亚洲的影响，有必要从缓和紧张局势和美苏角逐两方面去看。”

显示原版>>

Previous:克立同李光耀举行会谈

Next:《东京新闻》报道《成田委员长决心修复对苏关系》《产经新闻》报道《苏联邀请社会党三领导去访》


合众社评土耳其决定停止美在土基地的活动

出版日期:1975.07.28
         期次:6056
         版次:1
         栏目:\[头版]
副题:说它将使北约在南欧和地中海的防务处于岌岌可危状况
文章正文:
【合众国际社华盛顿七月二十五日电】由于土耳其在二十五日从安卡拉发出的“停止一切活动的”命令，驻在东地中海的六千名美国军人以及唯一一个美国空军战斗机分队将不得进行任何活动。
国防部官员说，美国在土耳其的战略投资是“非常大的”。
鉴于众院二十四日扬言要采取的行动，显然已经制订了应急计划，但是五角大楼不肯透露这些计划是什么，也不肯透露是否正在执行这样的计划。
五角大楼一个发言人说：“我们甚至不知道，是否已通过外交渠道正式接到了土耳其的命令。迄今为止我们所知道的都是通讯社所发的消息。”
在希腊去年夏天退出联盟的军事机构而且从雅典继续不断地发出要把美军统统撵出那个国家的威胁以后，土耳其采取的这一行动，将使北约组织在南欧和东地中海的防御部署处于岌岌可危的状况。
美国在土耳其拥有三个重要基地——位于地中海的因契尔利克机场、位于土耳其中心地区的安卡拉以及黑海附近的卡拉米塞尔。在黑海对岸的就是苏联的克里米亚。土耳其的东部边界同苏联的亚美尼亚接壤。
美国的作战飞机只是驻在因契尔利克基地上。有数百美国人分散地驻在土耳其各地一些小规模的“监听”设施之内。他们是收听俄国广播、电视、雷达甚至空间卫星信号的电子专家。

显示原版>>

Previous:基辛格谈欧安会和美苏关系等问题

Next:葡武运大会宣布建立三名军人执政机构


基辛格谈欧安会和美苏关系等问题

出版日期:1975.07.28
         期次:6056
         版次:1
         栏目:\[头版]
文章正文:
他说任何文件都改变不了欧洲目前的力量对比，因此任何协议所取得的成就是有限的；赫尔辛基会议将为福特同勃列日涅夫会晤提供一个机会
【美新处华盛顿七月二十五日电】题：基辛格七月二十五日记者招待会摘要
国务卿基辛格：巴里，我知道你要第一个提问题。
问：这里有白宫就这次出访发表的声明。在这个声明中，总统说赫尔辛基宣言将促进东欧人民的愿望，他还重申我们决心坚持和平的变革。你能不能向我们具体地谈一谈，这一宣言如何能促进目前被纳入苏联势力范围的人民的愿望？
答：人们必须分析“被纳入苏联势力范围”这句话的意思是什么。
问：是指立陶宛、拉脱维亚和苏联的一部分地区。
答：在那些国家，欧洲的现状首先反映了持续一代之久的力量平衡和实际状况。这不是通过一项文件造成的，因此也不能通过一项文件加以改变。任何文件都改变不了欧洲大陆上目前的力量对比，因此，任何协议所能取得的成就是有限的，这就是总统采用那段话的含意。
问：总统将第二次会见勃列日涅夫总书记。你能否谈谈会谈中将讨论些什么，以及在限制战略武器谈判方面的距离有多大和缩小这种距离有多少困难？
答：每当总统和总书记会晤时，都对世界局势作了全面回顾。但是我认为将会受到最大注意的三个问题主要是：限制战略武器会谈，然后是共同均衡裁军等欧洲谈判的进一步发展，最后无疑将讨论中东问题。
关于限制战略武器谈判，葛罗米柯外长在我们在日内瓦会晤时对美国在限制战略武器会谈方面的立场作了一些回答。在若干重要方面，这些回答是明显的进展。
在其他方面仍有距离，仍然存在距离的问题的数目比几周前少多了。所以总统和总书记要做的是，在已经取得进展的问题上，是否和如何将其转到日内瓦去，在仍然有待取得进展的问题上，能否缩小距离。
我们认为，达成限制战略武器会谈协议是可能的，必须作出妥协的问题现在已很明确了，因此这取决于两国作出的政治决定。
问：你认为俄国人为什么似乎对于召开这样一个会议这样感兴趣？
答：我想要讲明一点，我们必须根据我们的目的来制订我们的政策。我们不应当使我们的政策致力于防止苏联人可能存心要做的事情。我们必须估计一下，这是否也符合我们自己的目的。
自从一九五三年到一九五四年以来，召开欧洲安全会议一直是苏联政策的一部分。在那个时候，它抱有的目的是完全不同的。那个时候，召开这个会议意在阻止联邦共和国参加北约组织。
欧洲安全会议的重点现在已主要转向发表一项一般的原则声明而不具有当初那种特点了。
然而苏联仍然很重视这个会议，这在一定程度上也许是因为这样一个主要目的一经达到，即使原来的一些设想有了改变，苏联也象其他政府一样重视在实现一项长期抱有的目标方面取得的成就。
问：美国最初参加这个会议时相信应当在共同均衡减少军事力量方面取得一些平行的进展。你现在能否告诉我们在共同均衡减少军事力量方面取得了什么平行的进展？
答：这样说明美国的立场是不正确的。美国把开始举行欧安会同开始举行共同均衡减少军事力量会谈联系在一起。在这个过程中，美国从来没有认为、我们的西欧盟国也从来没有认为这两种谈判的进展应当联系在一起。
现在的问题是，我们对减少军事力量谈判采取什么立场？美国重视这个谈判。毫无疑问，总统在同总书记会谈时将提出这个问题。
这个谈判现在正在休会，它的进程和总的气氛一向是这样的，就是就技术问题进行长时间的讨论，而双方在这些问题上采取的立场往往是不可调和的。
问：对这个会议提出的一种批评说，这个会议的目的很有限，不值得由美国总统和另外三十四国政府首脑出席在这些文件上签字。
答：这个会议将为总统提供一个很有益的机会同勃列日涅夫总书记和其他领导人会晤，就在悬而未决的问题上取得进展问题交换意见。因此总的说来，我们认为会议的内容是有用的，这次访问将在一些方面作出重大的贡献。
问：你预料土耳其政府对国公所采取的行动将会作出什么反应？
答：我认为，昨天作出的是一个很不幸和很令人痛心的决定。我们现在正在跟土耳其政府谈
——我今天上午在电话中同土耳其总理德米雷尔进行了一次交谈。总统昨天曾向他发出一封信件——试图敦促土耳其政府采取克制和温和态度，因为我们的联合防务所涉及的、影响到远远超出土美关系以外的问题的那些基本的价值概念，并没有由于这次表决而改变。
问：得克萨斯州参议员本特森说，中央情报局的一个发言人告诉他，苏联人每月向葡萄牙输送大约一千万美元，以资助共产党接管那个国家。你能否告诉我们，你了解什么情况因而认为苏联人的干预并没有违反欧洲安全协定，如果这是违反协定的行为，我们为什么签署协定？
答：由于苏联在葡萄牙很活跃，我们认为这同缓和紧张局势的精神是不相容的，我们在同苏联领导人会晤时将提请他们注意这一点，而我们已经提请他们注意这一点。

显示原版>>

Next:合众社评土耳其决定停止美在土基地的活动


蒋帮《自立晚报》报道《白马鞍藤确为治疗风湿的药草》

出版日期:1975.07.28
         期次:6056
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《自立晚报》五月二十一日以《医药界推荐白马鞍藤确为治疗风湿的药草》为题报道：
中国医药学院教授甘伟松，和中国医药研究所技正邱年永，两位研究中国药用植物的专家现已证实，台北市「仁兴堂」廖贵兴所发现培植而成的药草金丝「白马鞍藤」，确是以往已绝种而药性最佳的风湿腰酸背痛及筋骨抽痛等病症治疗特效药材，是值得推广栽培和药用的。这种药用植物出产在海南岛及台湾和日本部分地方，世界其他地区则未有出产，又名「原藤」，具有治疗风湿腰酸背痛，筋骨抽痛等症的特效。

显示原版>>

Previous:美《新闻周刊》报道《全身扫描器》

Next:香港《快报》消息《台湾猫须草能治高血压》


克立同李光耀举行会谈

出版日期:1975.07.28
         期次:6056
         版次:3
         栏目:\[第三版]
副题:泰人士说双方讨论了泰中关系和印支形势等问题
文章正文:
【法新社新加坡七月二十五日电】泰国总理克立·巴莫今天在这里度过了繁忙的一天，高潮是同新加坡总理李光耀进行一个半小时的会谈。参加会谈的还有两国的外交部长——泰国的差提猜·春哈旺和新加坡的拉贾拉南。
一位泰国人士说，两位领导人讨论了印度支那形势、巩固东南亚国家联盟的办法、双边关系、泰国与中国的关系以及国际总形势。
据信泰国总理向李先生充分地介绍了泰国对印度支那形势的估计。据悉，由于泰国是同印度支那牵涉最深、对它最为关注的国家，李先生急切地希望泰国方面谈谈它对印度支那过去及现在的形势发展的看得最真切的见解。李先生对该地区力量对比的重大变化公开地表示了不安。
据信，克立向李先生谈了他在本月初访华时同毛主席和周总理的会谈情况。
据了解，新加坡渴望知道中国领导人向克立先生所作的关于不干涉泰国内政的保证的内容
——这对于百分之七十五的人口是华人的新加坡来说是一个十分重要的问题。
关于东南亚国家联盟，据信，克立已说服了李同意参加最高级会议——举行最高级会议的主张已得到其他成员国（除了泰国本身以外还有印度尼西亚、马来西亚和菲律宾）的赞同。
新加坡原来对这项建议不大起劲，理由是：必须先由高级官员和外长周密地确定和准备会上要讨论的具体问题，然后再举行国家首脑会议。
据信，克立向李光耀转达了另外三个东盟国家领导人的看法：举行一次最高级会议来讨论这个地区重要问题的时机是合适的。
列在要讨论的问题的前列的有建立东南亚和平中立区问题和在印度支那局势发生重大变化后东南亚国家联盟应采取的总方略。
【路透社新加坡七月二十五日电】克立·巴莫今晚说，他认为东南亚国家联盟是“促进这个地区国家之间更密切了解以及保护这个地区利益的最重要工具”。

显示原版>>

Previous:埃切维里亚访问印度和斯里兰卡后去坦桑尼亚

Next:共同社报道《法眼说要警惕苏联的动向》


美《新闻周刊》报道《全身扫描器》

出版日期:1975.07.28
         期次:6056
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《新闻周刊》五月十九日一期以《全身扫描器》为题报道：
虽然普通的Ｘ射线对检查涉及骨胳的变态和其他硬东西，例如胆石是一种非常宝贵的诊断工具，但它对于细查身体的软组织，用处却有限。但是，在过去一年中，好几个不同的小组改进了一些革命性的新器械，它们的名字叫全身扫描器。这些装置对人体解剖的任何一部分都可以拍下清晰、详细的照片，而且在小型计算机的帮助下，能够在不到五分钟之内把这些照片印制出来。．
由于这种扫描器能提供这样详细的情况，所以它们能够在及早的、可以治疗的阶段查出肿瘤和其他严重的变形。预料，利用这些器械可以免除为了判明某器官是否有病而做的许多探索性的手术。
这些全身扫描器工作的原理和通常的Ｘ射线差不多，而且病人所接受的射线数量也大体一样。据说其灵敏度大一百多倍。这些新的器械向体内发射铅笔大小的Ｘ射线的波束，「扫描」横切面平面（图）。若不用这器械，只有把病人切成两半才能看到这横切面。
当扫描射线通过身体，把图象印在这种器械的晶体检波器上时，小型计算机就把受检查的各组织不同的吸收能力记录下来，并且把它们变换为数字值。计算机几乎立即处理这些读数，然后在阴极射线管上重显这些图象。
【美联社伦敦四月三十日电】电气和乐器工业公司昨天宣布，英国科学家们试制了一种可能使Ｘ射线内科诊断法发生革命的新器械。
《泰晤士报》说，这一创造「也许是自从发现Ｘ射线以来诊断方面的最大进展」。
这种新的「全身扫描器」只需要病人站在这种器械前面，这时，从各个点上将数百束狭小的Ｘ射线射人体内。灵敏的晶体可以发现射线的任何变化。

显示原版>>

Previous:《纽约时报》特稿《关于中国经济情况：流露出喜悦心情》

Next:蒋帮《自立晚报》报道《白马鞍藤确为治疗风湿的药草》


美联社报道：印度各界不满英·甘地独裁统治

出版日期:1975.07.28
         期次:6056
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝鲁特七月二十五日电】挨饿的群众对印度渐渐走向极权统治似乎并不关心，但是，印度许多有教养的人认为，“象牙幕”正在徐徐落下以便他们彼此隔绝，而且也同外界隔绝。
一位在英国受过教育的新德里的女实业家在英迪拉·甘地总理宣布紧急状态和掌握了近乎独裁的权力后三周说：“人人都感到茫然。我们正在变成一个警察国家。”
这位女实业家以及过去三周内在印度大城市被采访过的其他人，列举了严格的新闻检查、加强的警察监视和剥夺举行集会，以及在政治上提出批评的基本权利等事例来证实他们的担心是有道理的，他们担心自由自在的民主在印度已经完蛋了。
当印度一位外交官的年迈的寡妇在看电视时看到政府宣告的消息打断了她所喜爱的印度电视节目《我爱露西》时说：“她（指甘地夫人）也在搞个人迷信。”
虽然在新德里的广告牌上没有出现甘地夫人的画像，但是在啤酒广告上开始出现了赞扬她实行紧急状态的标语。
甘地夫人的批评者不仅来自反对党而且还来自企业界和知识界。
一位经营钻石业的王公的后裔说：“今天，谁也不能保险不受逮捕，惹起甘地夫人不愉快就意味着灭亡。”
对反叛者的不断镇压使最初支持她的这些人中的一些人感到惊恐。约有一万人因对甘地夫人的计划构成了政治上和经济上的威胁而被捕入狱。
部分担心产生于最近的逮捕的专断性。一些大城市里充满了非正义逮捕的消息。还有其他关于警察敲诈商人和进行偷窃的消息。甘地夫人的批评者说，新的强硬的紧急状态规定，事实上是不让公民对所说的警察滥用权力的做法提出指责。
一位著名的印度政治学家说：“我们将得到的是执行巡逻任务的警察的专政。”
甘地夫人的批评者还对严格的新闻捡查制度感到关切，这种新闻检查把印度报纸上除了对官方有利的新闻以外的新闻统统枪毙。
在加尔各答、马德拉斯和艾哈迈达巴德这样一些城市，就连一些政府高级官员也急切地会见了本记者，以了解首都新德里或其他地方的新闻。
一位高级文职人员说：“让我们来正视这一情况吧，现在全印电台和所有报纸都声誉扫地。”新德里盛传甘地夫人不久就会对报纸实行国有化，可能只发行一两家报纸。
新德里的一位著名的政府事务分析家认为，如果继续实行新闻检查，将严重损害中央政府的统治，“因为她的助手们将养成习惯，只告诉甘地夫人愿意听的事情。将从哪儿听得到相反的观点呢？”
批评者对甘地夫人的经济计划能否继续取得成功也表示怀疑，而经济计划已成为她对群众具有号召力的基础。电台和电视台不断播送一些经济方面的特稿，每日的新闻节目通常报道一些对热心的商店顾客的采访消息，这些顾客对物价下降表示高兴。但是，迫使价格下降的抛向市场的库存快要枯竭了，价格又在上升了。商业界对于政府关于所有货物都要标上价格的要求的反应是不好的。
一家服装店的老板说，“天哪！他们希望每粒纽扣都标上价格。”
新德里有些大的公共市场试图用关门来抗议这种新的规定，但是警察下令它们重新开门。
据消息灵通人士说，贪污现象仍很普遍。最近一个反贪污小组搜查了一家珠宝商店，查出了价值数以百万计卢比的没有登账的货物。这个老板的儿子对一个朋友说，“但是我们当晚就把问题都解决了，给了这个反贪污小组一些钱就打发走了。”

显示原版>>

Previous:《远东经济评论》文章《尼泊尔逐渐摆脱印度》

Next:埃切维里亚访问印度和斯里兰卡后去坦桑尼亚


葡武运大会宣布建立三名军人执政机构

出版日期:1975.07.28
         期次:6056
         版次:1
         栏目:\[头版]
文章正文:
【法新社里斯本七月二十五日电】武装部队大会今晚决定把葡萄牙权力集中于三名高级将军手中。
大会会议后发表的公报宣布建立三名军人的执政机构。
公报说，革命委员会今后将只是一个谘询性机构。在这以前，人们认为革命委员会是真正的权力中心。革命委员会的任何改变首先必须提交武装部队运动大会
。
据消息灵通人士说，革命委员会的七名委员（包括象安图内斯少校、克雷斯波海军将军和阿尔维斯少校这种“温和分子”）没有参加大会的会议。在这些人之间有使者来来往往，这些人曾在外交部开会。
【美联社里斯本七月二十五日电】武装部队今天把统治葡萄牙的权力交给了由三位将军组成的三人领导机构。
武装部队运动大会的发言人说，二百四十人的军人机构同意把权力交给贡萨尔维斯总理、戈麦斯总统和国家保安司令德卡瓦略将军。
这个决定是倾向共产党的贡萨尔维斯将军的明确胜利，是对武装部队运动中反对权力集中的温和军官的打击。
大会的决定是在戈麦斯呼吁人们克制以后作出的。但是，正象以前的摊牌那样，戈麦斯最后站在使国家稳步左转的那些军官的一边。
人们认为戈麦斯是温和派，贡萨尔维斯是支持共产党的政策的，德卡瓦略是忠实的民族主义左派。
预料这个决定将引起社会党和人民民主党的坚决反对。

显示原版>>

Previous:合众社评土耳其决定停止美在土基地的活动

Next:戈麦斯在葡武运大会上的讲话


世界之冠的社会保险的表里

出版日期:1975.07.28
         期次:6056
         版次:2
         栏目:\[第二版]
副题:《东京新闻》前驻莫斯科记者高桥正
文章正文:
【本刊讯】日本《自由世界》月刊六月号登载《东京新闻》前驻莫斯科特派记者高桥正写的一篇文章，主题是《驻莫斯科特派记者笔记》，副题是《世界之冠的社会保险的表里》，摘要如下：
克里姆林宫自卖自夸“世界之冠的社会保险制度”。
诚然，苏联的社会保险制度是很好的。然而，所谓制度，说来如同一个碗，不管碗怎样好，若没有碗里盛着的东西，菜便不会好吃。推动制度的是人，不管制度如何完善，若办得不好，对人则不起作用。根据这种观点再从内侧仔细观察苏联的社会保险制度，就不难发现种种缺陷。所见所闻不能不令人感到是大相径庭的。
譬如医院。苏联拥有许多有世界性权威的医生和医学家。但能够请这些名医看病的患者只是那些克里姆林宫的大人物和各界名流。谈及照顾普通人民的街道或村庄的医院和诊疗所的医生，即使客气地说，也不能称之为高水平。而且在街道的诊疗所和医院里，医疗器械都是些古老的陈旧货色。甚至连莫斯科市立第一医院和沃特金医院这样的大医院，都谈不上设施和机械的现代化或充分的更新。牙科技师的技术和材料也很粗糙。在苏联必须有这样的思想准备：如果有龋齿，就只好拔掉。眼镜架和镜片大半是不等几个月就配不到，不容许选择自己喜欢的式样。
药品种类和数量都很少，带着医院开的药方到街头药房去买，买不到的情形也不少。遇到我们外国人，甚至特地忠告还是直接从本国邮寄为好。克里姆林宫首脑的用药，据说是专门从瑞士或意大利定购的。
俄国人容易感冒，因流感而损失的劳动力，每年都达到庞大的数字。只要有医生证明，就可以大模大样地休息。求熟悉的医生开一张诊断书，不时地休息，这种滥用保健制度的办法也是很流行的。
即便不这样，对他们来说，同医生和护士拉关系也很重要。因为没有这一点，要住院和看病都需要花费更多的时间和手续。为了拉关系和保持联系，也公开送礼。医生中有不少人利用业余时间在工作场所或自己家里搞收费诊疗。这好象得到默许，非常流行。用急救车充当出租的自用车，或者搭着女朋友和家属兜风，也屡见不鲜。
其次是有关孩子的事。从普通人民的生活水平来看，设备和人手齐全的保育设施甚至使你觉得别有天地，但是实际上，不愿把自己的孩子送到那里去的人却所在多有。不仅老一辈，就是大学毕业的年轻知识分子夫妇中，这种情况亦在增多。他们的理由是，“无论怎样完善的保育，也终归是幼儿保育院，决不能象亲人哺育孩子那样血肉相连”。这和教育水平无关，使人感到了俄国人特有的骨肉之情是多么深沉。而且是集体生活，无论如何也难免从其他孩子那里传染疾病和学来不良习惯。因此，有退休老人的家庭，与其把孩子送到托儿所，倒不如请祖母照管。老人也觉得生活有意义。在苏联，俄国正教所以非但没有衰败反而有复活的朕兆，其原因之一可以说就在于老人和孙子的这种结合。
学校的伙食，质和量都容易粗糙。当偶而拿出香肠、汉堡牛肉饼和水果来的时候，孩子们都欢喜雀跃地大吃一顿。少年先锋队营房等处，外面运来的东西也有完全不上孩子们餐桌的。因为量少，被身为职员的大人吃掉了，或走了后门。
义务教育不收费是一桩好事，但不是每年都发行新课本，而是从高班生那里拿到旧课本，这已成为一种惯例。这里真想说句俏皮话，与其大量印刷没有很多人阅读的勃列日涅夫讲演集，倒不如充分印刷课本。据说本来是根据统计印刷需要的册数，但在分发的时候或者走后门，或者收存起来，所以不够了。
初小和中学的设施应该说相当落后。到了节日，学生给学校和教师献花是可喜的惯例，但是北国之苏联，花的价格昂贵且又难于买到，在自由市场上，不花费五百日元或一千日元就不能到手，因此这种负担并不轻松。一位女教师非常严肃地传授“窍门”说：“趁民警没有发现的当儿，偷偷地从街头的花坛里摘上几朵拿来。不过这是绝对的秘密！”虽说偷花人不是盗窃犯，但教师却没有必要连盗窃方法都加以传授。
和幼年期相比，少年期的俄国人反而受到了相当辛酸的待遇，但较之青年期还好些。苏联的青年在大学的入学考试中第一次遇到相当激烈的竞争，直到毕业为止，连续被考试捉弄。在此过程中，学生们从以前的友好意识、互助意识一变而培植了竞争意识和对抗意识，作为优秀者而开始有了歧视别人的意识。也许比幼儿期就受竞争捉弄的日本孩子好点，但是敏感的青年期却被迫面临着截然相反的价值观，这个冲击决不算小。而且和青年期广泛的求知欲成反比，使人想到苏联社会的禁忌是何等之多。留给他们的只有一条路：要么接受这种禁忌，克服冲击，一意精心地从事自己的专业和学业，以谋求将来成名成家；要么受到冷遇，灰心丧气。这和社会保险制度没有直接的关系，但这是左右着形成苏联人民人格的精神环境问题，不容忽视。今日之苏联在这里也存在着很大的困难。因此，今天苏联的学校教育据说已经不是苏联人民道德的堡垒了。就业也因是否有门径而大不相同。在社会生活的一切领域中，拉关系是通往更好生活的通行证。
且不谈这些，对于一旦跨进了社会门槛的苏联人民来说，最大的享受之一就是一年有一个月带工资的休假。在北国地区，希望集中于夏季有个休假期乃是人之常情。夏季一到，人们就盼望和计划消磨假期，于是便不安心工作了。但是未必都能够如愿以偿。国营和公营的普通疗养院按顺序排队休假非常麻烦。地位、有没有私人关系、工作成绩、以及政治和社会活动等等，对于排队的先后次序当然是起作用的。甚至竟出现了接待这些游客的黑旅店以及在双方之间周旋的诈骗掮客。
那些没有远行财力和体力的低工资阶层和靠养老金过活的老年人，以及没有租用别墅的门路和金钱的平民，也有不少人在就近的森林和公园的长椅上，茫茫然地渡过一天。
所得税和公共用费低固然很好，但是相反，消费品种类少，质量差，而且价格贵，叫人吃不消。一面享受社会保险，一面在消费方面似乎又被迫过着勒紧裤带的生活。存款（只有邮局储蓄和公债）的利息只不过百分之三。虽说房租便宜，但在大城市里仍然闹房荒。农村的住房粗制滥造。在城市里，大肆兴建新的公寓楼，但就建设速度而言，造栋楼需要三年到六年，乔迁新居要坐等很长时间。以黑市价格在市中心租一间这样的房屋，每月租金要六十卢布，所以与东京相仿或比东京还贵。老年人中有很多人就这样靠出租房间来补充生活的不足。在莫斯科等市内，没有职业或住处的人因受迁徙限制，所以莫斯科的男人以结婚为口实蒙骗地方上的姑娘，或者相反，莫斯科的女人有的为了那些希望居住在莫斯科的男人而在名义上结婚，由此收一笔名义费（迁入以后马上离婚）。
因为有社会保险制度，所以不用担心失业和生老病死。这是令人羡慕的。但这对提高工作场所的劳动热情、效率、创造性和生产率不一定有利，反而起了不利的作用。这也是问题。当局不断致力于按照“各尽所能，按劳分配”的社会主义原则，用奖金、特别休假，提工资和升级，表扬或者开展生产竞赛等方法激发工人的劳动热情。
没有预扣款，妇女五十岁，男子五十五岁开始领养老金，这是值得羡慕的。但老人的养老金是退休前十年平均月收入的百分之六十。现在的老人都是低工资时代的工人，所以靠养老金维持最低水平的生活，也是勉勉强强的，连给孙子一点零用钱也办不到。

显示原版>>

Previous:戈麦斯在葡武运大会上的讲话

Next:英《泰晤士报》报道《苏联的恐怖医院》


香港《快报》消息《台湾猫须草能治高血压》

出版日期:1975.07.28
         期次:6056
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《快报》五月二十七日以《台湾猫须草能治高血压》为题报道：
（泛亚社台北二十六日电）台湾盛产的猫须草（一种生草药）经行政院卫生署及中国医药研究所化验后，证实不但能治高血压，并且系无副作用的利尿剂，对治疗肾脏炎、肾结石、输尿管结石、膀胱结石、及肺炎等，均有效验。猫须草（俗称化石草），属唇形科植物，民间均将其煮水当茶喝。凡高血压患者可用猫须草一两、赤糖一两，以碗半水煎煮成八分（一碗八分满）服用。

显示原版>>

Previous:蒋帮《自立晚报》报道《白马鞍藤确为治疗风湿的药草》

Next:法国《震旦报》报道《为进行长时间手术而麻醉：电催眠》


英《泰晤士报》报道《苏联的恐怖医院》

出版日期:1975.07.28
         期次:6056
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《泰晤士报》六月二十七日以《精神病学如何被用作一种政治武器；苏联的恐怖医院》为题报道：
苏联精神病院是令人生畏的，因为它有权迫害一个显然健康的、但是国家认为讨厌的人。
在苏联有两种精神病院：一、特种（监狱）精神病院，约有十二个，是按军事方式管理的．，二、普通精神病院。在特种精神病院里，犯罪的精神病患者和国家认为极其危险的那些持不同政见者被关在一起。
把持不同政见者关进精神病院有多种好处。由公开法庭审理一个政治案件的公开做法，可以给国家带来许多麻烦，但是国家可以避免这些麻烦，只要有一份精神病报告对被告的神志是否清醒提出疑问，只要宣布被告不适于受审就行了——这样一来，被告在法律上就没有资格获悉他经受精神病检查的情况或者检验的结果。于是，被告在普通刑事诉讼中所享受的大部分基本人权都被剥夺了。这种审讯往往是秘密进行，仅仅在审讯以后，一个神志清醒的人才会发现他被裁决为神志不清醒的人，而要他受特殊的「治疗」，这种「治疗」可能无限期地延续下去。
一九六一年，苏联批准了一套新的规章，这套规章涉及医院对那些对公众有危险的精神病患者的紧急处置。这些规章中有许多危险的不明确的条款，例如：「使病人对个人、组织或机构采取一种规律的、侵犯性的态度的疑病妄想症状态。」这样一来，某个人如果批评一个机构，就有可能发现这一条被用来证明他精神错乱。
科学家若列斯·表德维杰夫的「症状」是这样说的：「人格分裂，表现在需要把本行的科学工作同评论家的活动结合在一起，过高估计他自己的品格，不能适应社会环境」去云。根纳季·希马诺夫，一名基督教徒，一九六九年被告知：「你刚刚告诉我们的一切向我们证实，你的病根在于你『信教』（改信基督教）。」罗伊·麦德维杰夫（历史学家，跟若列斯·麦德维杰夫是一对兄弟），曾经被几个精神病「专家的诊断」发现他有如下的「精神病」症状：「认为苏联军队进入捷克斯洛伐克是侵略」以及「追求真理妄想狂」。

显示原版>>

Previous:世界之冠的社会保险的表里

Next:《华盛顿邮报》报道《苏联的窃听活动》


葡社会党和人民民主党反对军方成立三人指导处两党表示将举行抗议示威 葡保安部队奉命坚守岗位

出版日期:1975.07.29
         期次:6057
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里斯本七月二十七日电】对两个最大的政党来说，把权力集中在三名将军手中的做法并没有结束葡萄牙的危机。
社会党人和人民民主党人昨晚都对武装部队运动大会任命的三人指导处的合法性提出了异议。
社会党的一项公报问道：“武运大会是根据哪条法律来成立一个三人指导处，并给它以制订宪法的权力，是谁给它这么大的权力的？”
该党对戈麦斯星期五在武运大会的开幕词表示赞同。戈麦斯强调了葡萄牙的经济对西方的依赖，并警告说，革命进程的步伐太快，使人民同军方之间产生了隔阂。公报说，但是，“共和国总统的讲话并未产生实际效果，如果人们根据”武运大会的“结果来进行判断的话”。
公报又说：“没有理由认为这次危机会迅速得到解决。”
该党重新提出了成立一个全国团结政府的要求。
【合众国际社里斯本七月二十六日电】各主要政党今天动员他们的力量来反对军方作出的要建立政界人士称之谓共产党煽动的军人独裁的决定。中间偏左的人民民主党人说，他们将上大街抗议，至少要举行三个重大的周末集会。社会党人说，他们正在讨论采取类似的行动。
保安部队已奉命守在他们的岗位附近，以免这些集会演变成反对葡萄牙向“人民民主”发展的暴力街头示威。
人民民主党人指责军方违反它与各政党达成的协议，而决定丢弃西方式的民主而采用苏联式的三驾马车来管理政府。该党发表的一项声明说，“我们对（军方）大会试图强加于葡萄牙革命过程的方针感到担忧。”

显示原版>>

Previous:美国《华盛顿邮报》文章《在土耳其的基地对美防务是非常重要的》

Next:德斯坦抵波恩同施密特举行定期会谈


安哥拉民阵指控苏葡用武器支持人运表示愿接受非洲统一组织调解但不同意外国派部队去安

出版日期:1975.07.29
         期次:6057
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社坎帕拉七月二十六日电】来自组成非洲统一组织的四十六国的外长们今天在这里听取了关于苏联正在向安哥拉人民解放运动运送导弹和高级武器的指责。
这个指责是安哥拉民族解放阵线国内事务办公室主任提出来的。
据阵线的这位发言人说，苏联武器是在首都罗安达和安哥拉的其他港口上岸的，驻在那里的葡萄牙军队对这些重武器的到来不闻不问。
这个阵线指责说，葡萄牙人支持同它竞争的解放运动，而不是恪守今年六月在扎伊尔签订的保持中立的协议。
这位发言人还说，这个阵线将使用武力重新夺回在罗安达失去的据点，除非葡萄牙改变态度。
外长们没有就这个阵线的声明作出决定，虽然这个发言人要求这个组织谴责葡萄牙公开偏袒、支持安哥拉人民解放运动。
【法新社坎帕拉七月二十六日电】安哥拉解放运动的一位代表今天呼吁非洲统一组织派遣一个调解团去安哥拉。
驻金沙萨的安哥拉民族解放阵线内政负责人维埃拉在记者招待会上说，安哥拉民族解放阵线一直愿意看到非洲统一组织在安哥拉起调解作用。但是维埃拉说，安哥拉民族解放阵线将不同意在安哥拉驻扎非洲统一组织或其他维持和平部队。

显示原版>>

Previous:英报文章《对阿明总统的怀疑给非洲团结投下了阴影》评即将举行的非洲统一组织首脑会议

Next:美《费城问询报》主编布莱克访华报道《中国：新的观点》


北约秘书长和该组织的发言人对美众院否决向土恢复军援表示遗憾

出版日期:1975.07.29
         期次:6057
         版次:2
         栏目:\[第二版]
文章正文:
【美联社布鲁塞尔七月二十五日电】北大西洋联盟发言人今天认为，由于美国众议院拒绝允许向土耳其运送武器，因而会出现削弱联盟在东地中海的安全的严重危险。
他回顾说，北约秘书长伦斯二十二日曾表示希望恢复运送武器。
该发言人说：“令人遗憾的是由于众议院的否决，这一希望现在没有实现，从而产生了削弱联盟在这一极重要地区的安全的严重危险。”
【德新社华盛顿—布鲁塞尔七月二十五日电】美国众议院拒绝取消对土耳其的军火禁运。北约秘书长伦斯今天认为这个决定是“令人遗憾的”。
伦斯今天在布鲁塞尔发表谈话说：“由于这个令人遗憾的决定，现在出现了严重的危险，即盟国在这个极其重要的地区的安全可能削弱。”

显示原版>>

Previous:土耳其军队接管美在土军事基地

Next:美国《华盛顿邮报》文章《在土耳其的基地对美防务是非常重要的》


德斯坦抵波恩同施密特举行定期会谈

出版日期:1975.07.29
         期次:6057
         版次:2
         栏目:\[第二版]
副题:他们着重讨论了反衰退计划并协调对欧安会首脑会议的态度
文章正文:
【法新社波恩七月二十五日电】法国总统德斯坦抵达这里同施密特总理举行一年两次的法德定期会谈。
陪同他的有外长索瓦尼亚格、经济和财政部长富尔卡德和工业部长多尔纳诺。
【美联社波恩七月二十六日电】法国和西德两国领导人今天结束了两天磋商后说，法国和西德即将采取平行的措施来促进它们下降的经济。
法国总统德斯坦和西德总理施密特说，他们希望其它共同市场国家——通货膨胀严重的英国和意大利除外——效法它们的反衰退方针。
他们在会谈后向记者发表讲话时宣布，他们已就作出更广泛的国际努力以战胜世界范围衰退的必要性取得了一致意见。
他们的这项宣布被认为是法国和德国即将开始执行两国政府早先表示它们希望很快执行的那种计划。德国人计划在公共投资方面花大约二十五亿美元，主要是用于日益不景气的建筑工业。一些人士说，法国计划执行类似的花三十五亿美元的计划。目的是刺激经济的增长，减少失业人数。两国的失业人数已超过了一百万大关，尽管早先花了数十亿美元来克服衰退。
施密特和德斯坦说，他们今天已把他们的讨论情况通知了其它西欧国家政府，即其货币同法国法郎和德国马克一起参加了欧洲主要货币联合“蛇形”浮动的国家。
这两位领导人说，他们还对西方工业国，发展中国家和石油生产国之间恢复关于能源、石油、原料和发展政策等问题的对话给予了特别的注意。
施密特说：“我们就拟议中的续会……和拟议中的程序问题取得了一致。”
他又说，下星期三的赫尔辛基最高级会议在波恩会谈中发挥了“特殊的作用”，他和德斯坦在波恩会谈时协调了他们要在最高级会议上作的正式发言以及他们希望在赫尔辛基同其他领导人举行的私下会谈。
同时举行的索瓦尼亚格和根舍的外长会谈，把注意力集中到了赫尔辛基最高级会议文件签署之后的和缓前途的问题。
一位发言人说，两外长一致认为，共同市场国家应密切协调将来的和缓行动。
他们还讨论了共同市场同阿拉伯国家对话的问题和中东局势。根舍把以色列总理拉宾最近访问波恩的情况向索瓦尼亚格吹了风。
【法新社波恩七月二十六日电】德斯坦在会晤施密特以前，同西德总统谢尔进行了半小时的会晤。
【合众国际社巴黎七月二十六日电】法国总统德斯坦在波恩同西德总理施密特会谈后于今天回到了巴黎。

显示原版>>

Previous:葡社会党和人民民主党反对军方成立三人指导处两党表示将举行抗议示威 葡保安部队奉命坚守岗位

Next:法国总理希拉克抵罗马尼亚访问


法国总理希拉克抵罗马尼亚访问

出版日期:1975.07.29
         期次:6057
         版次:2
         栏目:\[第二版]
文章正文:
【法新社布加勒斯特七月二十四日电】法国总理雅克·希拉克今天抵达这里进行正式访问，访问将到二十八日为止。
希拉克在机场上受到了曼内斯库总理的欢迎。

显示原版>>

Previous:德斯坦抵波恩同施密特举行定期会谈

Next:克立访问新加坡后回到曼谷


菲律宾报纸评泰菲联合公报《对前途的选择》

出版日期:1975.07.29
         期次:6057
         版次:3
         栏目:\[第三版]
文章正文:
《东方日报》说，菲泰会谈的主要成果之一是彼此觉悟到东南亚国家在国际政治上必须自寻其境遇，没有他者可以依靠
【本刊讯】菲律宾《东方日报》七月二十六日发表题为《对前途的选择》的社论，摘要如下：
马科斯总统与泰总理克立·巴莫间的会议，讨论了其国家的前途。于会议完毕后所发表的公报中，指出了在地区合作团结的范畴内，暨现今事态转变中，东南亚国家应该选择的途径。这些事态，对东南亚国家所作决定具有影响力，是众所周知的。
设立“东盟”共同市场的建议，并没有引起很大骚动。事实上，东南亚共同市场之组织，正在呼之欲出，因为这些物产的外销，愈来愈成为问题。类此型式的东南亚市场，可为很多种产品开路，像与同类组织西欧社会所为者一样，能够给予会员国对世界市场上需求之货品以较大控制。
因此，为东盟会员国设立的共同市场，将可减轻每一国家在推销其产品方面所负重担。共同市场的另一效用，乃为打破阻碍各国间货物自由流通的传统壁垒。
更具刺激性的当为公报中包含要拆散东南亚公约组织的暗示。虽然在协议中极力冲淡，但这两位领袖对东南亚公约组织的终于淘汰，其想法不约而同，尤为突出。此项行动，将为西方公然在亚洲的存在，拉下帷幔。因为假如以东南亚国家联盟来代替东南亚公约联盟，则为一个属于这地区的国家的本土组织，这项提案的价值就是终于消除有关国家所作决定中受西方影响力的揣测。
这种协定，本质上是公开任由选择的，故必须先听取东盟高峰会议的意见，才能被接受为这个地区生活的事实。
【本刊讯】菲律宾《东方日报》七月二十六日刊登一篇评论，摘要如下：
现在的时机正在等待着一个更巩固与更团结的东南亚国家联盟之出现及东南亚条约组织的解散。
东约组织的非军事职务预料将由东盟所吸收，此联盟曾经被马科斯总统与巴莫总理指为“达到东南亚和平与安全的主要工具”。
此两名领袖所签发的联合公报之重要性为其没有一点共产主义偏见，也许这是东约国没有受到“共产威胁”的会议之第一次。
讨论内容包括叛乱分子与武器走私，但主要并没有归咎于共产分子。
马科斯—巴莫会议的主要成果之一为彼此觉悟到自此，东南亚国家在国际政治上必须自寻其境遇，它们除彼此外将没有他者可以依靠。
于此，手足精神与区域合作可能克服尚存于东南亚国家联盟国之间的问题。它们属于同一境遇，一国的命运很可能是所有国家的命运。
关于此一点，美国设于泰国与菲律宾的基地乃为担任其正确之任务，即只显示美国在该地区的存在以作为世界势力均衡之一部分。
在东盟国家个别及集体挺起身时，预料东盟国家将能应付因美国之退出该地区而引致的零落，进而接替美国在东南亚的整个任务。
不过，马科斯总统与泰国总理所缔订的协议承认要把东南亚国家集合为一团结整体是不容易的。各联盟国之间尚有很多问题。
假如东盟国家领袖觉悟到它们不但承继一个共同区域，而且预定将共享同一命运，那么合作精神可克服个人歧见及进而设立和平自由与中立区，而这是完全可能的，这即是东南亚国家联盟的宗旨。

显示原版>>

Previous:克立访问新加坡后回到曼谷

Next:泰国拒绝老挝要泰海军取消在湄公河界河巡逻的要求


霍尔德里奇谈美中关系

出版日期:1975.07.29
         期次:6057
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿七月八日电】美国驻新加坡的提名大使约翰·霍尔德里奇自一九七三年以来一直担任美国驻北京联络处副主任，他在八日在参院外委会关于他的提名的听证会上问答问题时说，美国和中华人民共和国之间的关系「很好」。
他说：「我们没有正式外交关系」，但是有「几乎与此相当的东西。我们几乎每天同他们打交道。我们的关系在继续发展」。
他说，由于苏联在亚洲的威胁，中国人把同美国的关系看作是资产。
他说，他认为，中国希望更多地靠自己的努力，把对美贸易限于「高技术」货物，以使他们更迅速地取得进展。
他说，「中国的生活水平不错」。他们的「教育和医疗是很好的」，他们的「衣着和住房都不错」。
他说，收入没有很大差别，「没有人剥削人的现象。他们有人人必须适应的严格的政治制度」。
他说，生活是井井有条的，但是城市里有点紧张。农业地区的情况改善了。但是，从人们离开学校的那个时候起，社会生活就没有什么变动了。「他们不能上升」。
他在回答另一个问题时说，中国没有吸毒问题，他不相信从那个国家出口任何毒品。

显示原版>>

Previous:美《费城问询报》主编布莱克访华报道《中国：新的观点》

Next:香港《南华早报》报道《台湾将要同赤色国家贸易吗？》


加拿大《公民报》社论《日内瓦会议后真正的缓和仍然是遥远的》

出版日期:1975.07.29
         期次:6057
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】加拿大《公民报》七月二十五日刊登一篇社论，题为《举行日内瓦会议之后，真正的缓和仍然是遥远的》，全文如下：
三十五国的欧洲安全和合作会议的名称是使用不当的。
这次会议对促进安全没有什么作用。安全只有在进行了某些裁军之后，在国际争端通过联合国来解决，而不是通过使用武力来解决之后才会到来。
这次会议也没有促进东西方之间的合作。目前存在的合作是双边接触的产物。这种合作仍然是有限的，除非双方认定，它们的前途在于合作，而不在于牺牲对方的利益来谋求单方面的好处。
美国和苏联同其他国家一起，仍然在地下爆炸核装置，和发展更精良的武器。而真正的安全和合作是不能用这种材料来制造的。
来自三十三个欧洲国家（阿尔巴尼亚不在内），加拿大和美国的外交官们会谈了三十二个月，并制订了一份有良好意图的、共有一百一十页的文件。
据一些观察家说，日内瓦会谈花了五千万美元。现在这些参加国的首脑们将于七月三十日到赫尔辛基去一起签署这项文件。
这项文件是没有约束力的，也没有什么革新。它肯定了第二次世界大战以后的边界，其中包括德国的分裂，虽然，它没有把用和平谈判来改变边界的大门关上。
全部活动的价值主要是心理上的价值；它促进了缓和的气氛。而危险在于这种表面现象往往会变成代替真正的事物的东西。只有在超级大国把国际法和国际秩序置于它们的私利之上的时候才会有真正的缓和——但是现在看来没有一个国家准备这样做。

显示原版>>

Previous:福特和基辛格抵西德

Next:美国官员评欧安会文件

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。
D>

显示原版>>

Next:加拿大《公民报》社论《日内瓦会议后真正的缓和仍然是遥远的》


克立访问新加坡后回到曼谷

出版日期:1975.07.29
         期次:6057
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷七月二十七日电】泰国总理克立·巴莫今天抵达这里后说，根据新加坡总理李光耀的建议，东南亚国家联盟成员国今年将在这里举行最高级会议。
克立说，新加坡总理李光耀所以希望在曼谷举行这次会议是因为这里比较方便，而且靠近印度支那各国。预料，东南亚国家联盟同共产党统治的北越、南越、柬埔寨和老挝政权的关系将是要在这次会议上讨论的重要问题。
【合众国际社曼谷七月二十七日电】克立·巴莫总理今天说，同美国的军事协定——除有关东南亚条约组织者外——统统无效，并规定明年三月三十日以前所有美军撤离泰国。
克立到菲律宾和新加坡访问一周后回国时重申了他早些时候在马尼拉讲过的话：东南亚条约组织将逐步停止活动，主要将由东南亚国家联盟来替代。
当他乘坐的民用喷气机在曼谷的廊曼机场着陆时他同机场上的记者谈了话，着重谈了泰国同亚洲邻国的关系越来越密切、对美国的依赖越来越少。
克立同菲律宾总统马科斯和新加坡总理李光耀会谈后还着重指出，他不希望东南亚国家联盟在军事上替代东南亚条约组织。
【美联社新加坡七月二十七日电】今天发表的一项联合公报说，泰国和新加坡认为，大国通过帮助东南亚国家联盟发展经济可以起到积极的作用。在克立·巴莫总理三天的正式访问结束时发表的这项公报说：“大国在谋求本身利益的时候也应该考虑到东南亚小国的利益”。
公报说，本地区的国家应该尊重外国在本地区的合法利益。
公报说：“两国总理一致认为，东南亚国家联盟国家和政府首脑举行最高级会议是适合时宜的，举行这次会议，将在使这个组织演化得更为有效方面迈出重大的一步”。
两国领导人在回顾印支局势时表示希望，敌对状态的结束将导致这个地区的和睦和合作。
公报说，两国领导人“深信东南亚国家联盟组织将继续为它的成员国在关系到他们集体利益的问题上加强合作奠定牢固的基础”。

显示原版>>

Previous:法国总理希拉克抵罗马尼亚访问

Next:菲律宾报纸评泰菲联合公报《对前途的选择》


美《费城问询报》主编布莱克访华报道《中国：新的观点》

出版日期:1975.07.29
         期次:6057
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《费城问询报》七月十一日刊登该报主编克里德·布莱克写的一篇访华报道，题目是《中国：新的观点》《帝国主义者现在成了“外国朋友”》，摘要如下：
中国目前在同世界上其他国家的关系方面似乎正在奉行老罗斯福的格言：手持大棒但口气温和。
除了对苏联的不断攻击之外，北京对“帝国主义及其走狗”进行煽动性辱骂的炮火已经停下来了。
“外国朋友”代表团——我们美国人也包括在内——受到了高级官员的热烈欢迎，受到了一群群微笑的中国人的欢迎。同时，中国自己也派代表团到许多国家，特别是第三世界去访问。
副总理邓小平在人民大会堂同我们美国报纸主编一行人进行了两小时的会晤，他在谈话中强调了中国的和平意愿。
他说，中国人比其他国家更需要有一个良好的国际环境，以便能够集中力量实现在本世纪末成为一个现代化工业国家的目标。
有一些迹象表明，他们的确希望避免在眼下会使国际局势发生太大波动的任何事情。
例如，关于台湾问题，邓对我们说，如果解决这个问题的时机目前还不成熟，中国准备等待，而且即便在福特总统今年晚些时候访问北京时达不成新的协议，他也将受到欢迎。
尽管中国人宣称他们自己要和平，可是他们告诫人们注意第三次世界大战的危险——他们坚持说我们低估了这个危险。
中国人自己在苏联的问题上看来几乎陷于偏执狂。他们的敌对情绪和怀疑情绪是如此之深，而且他们公开表示这些情绪是如此经常，以致当他们说他们认为苏联人——他们所说的“新沙皇”——不构成对中国的威胁时，听起来是很缺乏说服力的。
由于这个原因，中国并不急于要美国在越南战争结束之后撤出亚洲并因此产生一个可能由苏联来填补的势力真空。
中国外交官不断警告其他亚洲国家说，决不要“前门拒狼，后门进虎”。邓副总理对我们说，虽然中国人在正常情况下反对在外国建立军事基地，但是也有例外，美国的力量在日本是否继续存在是一个该由美国和日本决定的问题。
与此同时，中国自己是保持警惕的。
邓微笑说，如果苏联真的进攻中国的话，我们表示欢迎。
访问中国的人还注意到，在具有战略价值的地方布置了军用喷气机中队，现在中国人已经在自己制造这种飞机了。当然，除此之外中国还是核俱乐部成员。
不过，我得到的印象是，这是一支防御力量。形成这种印象的根据之一是中国缺乏一支强大的海军。另一根据是中国人执行毛泽东主席关于“深挖洞、广积粮”的指示。
即使中国没有侵略意图，在南越陷落之后，中国的影响也不可避免地要越来越大。当我们在中国的时候，菲律宾总统马科斯为了建立外交关系到北京进行了访问，不久之后，泰国总理也负着同样的使命到那里去了。
此外，一些注意观察中国事务的人认为，北京将会利用这一新的机会来设法组成一个非正式的亚洲联盟以对抗苏联的影响，并为建立一个新的世界势力集团打下基础。
可以预料，中国还将继续支持其他国家的革命运动——虽然它的外交部在支持革命运动和干涉别国内政之间划了一条界线，它的外交部还说：“如果人民不想革命，你是完全无能为力的。”
台湾也是一个引起麻烦的地方。尽管共产党人看来并不着急，他们对于最终实现重新统一仍然是坚定不移的。邓副总理说，他们将尽最大努力用和平方式实现统一，不过他用毛的一个老的比喻表示了他对这种解决办法的怀疑。他说，用地上的灰尘打比方，如果扫帚扫不到，灰尘可能自己跑掉吗？
此外，中国人坚持说他们没有侵略意图。
一个国家的政策过去既然表明它能作一百八十度的转变，今后它也有可能发生突然的变化。然而，就目前而言，当他们说为了能够继续进行国内的“社会主义建设”，自己活也让别人活是他们最大的愿望的时候，听起来他们好象是真有这种意思。

显示原版>>

Previous:安哥拉民阵指控苏葡用武器支持人运表示愿接受非洲统一组织调解但不同意外国派部队去安

Next:霍尔德里奇谈美中关系


美国《华盛顿邮报》文章《在土耳其的基地对美防务是非常重要的》

出版日期:1975.07.29
         期次:6057
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》七月二十六日刊登一篇文章，标题是《在土耳其的基地对美国的防务是非常重要的》，摘要如下：
美国在土耳其的设施从执行北约遏制俄国的政策和探听铁幕后面的军事活动的情况来说早就是非常重要的。
五角大楼说，现在约有七千名美国军事人员在土耳其，其中大多数是空军。美国在土耳其使用的重要空军基地有三个，另外有一个收听站网。
在七千名美军中，有二分之一到三分之一驻在北约空军基地因契尔利克，这是美国空军一个中队的Ｆ一４战斗轰炸机的驻在地。
美国飞机还使用在卡拉米塞尔和安卡拉的机场。美国人员在那里主要是加燃料和修理飞机。
对美国来说，土耳其一直是监视共产党军事活动——从导弹计划到通过达达尼尔海峡的军舰——的一个非常宝贵的了望塔。
在五十年代，美同在土耳其山顶的雷达站追踪俄国的洲际弹道导弹计划。苏联的无线电通讯早就为在土耳其收听站的美国技术人员所窃听。
因契尔利克在五十年代末还是１０—１０部队驻扎的基地，１０—１０是Ｕ—２飞机驾驶员部队代号，他们从那里起飞在俄国进行高空侦察。
因契尔利克基地“离苏联远得使俄国人的雷达无法达到这个基地，然而近得使一架飞机能够不用花太多的燃料就进行这样的飞行”。
虽然以前以Ｕ一２飞机通过电子设备和拍照获得的大部分情报现在由在高空飞行的间谍卫星收集了，在渗透铁幕方面，土耳其仍然被认为是非常重要的。
由于它是这样重要，因此国防部长施莱辛格星期二打了两个钟头的电话，希望说服议员投票赞成恢复向土耳其出售武器。

显示原版>>

Previous:北约秘书长和该组织的发言人对美众院否决向土恢复军援表示遗憾

Next:葡社会党和人民民主党反对军方成立三人指导处两党表示将举行抗议示威 葡保安部队奉命坚守岗位


美国官员评欧安会文件

出版日期:1975.07.29
         期次:6057
         版次:1
         栏目:\[头版]
副题:认为欧安会的整个内容与勃列日涅夫主义是背道而驰的
文章正文:
【美联社华盛顿七月二十五日电】当美国官员谈及福特总统和三十四个其他国家政府领导人将于下周在赫尔辛基签署的宣言时，他们主要是进行辩解。
在经过二十年的努力之后，苏联终于使人们接受战后东欧的地图。反过来，西方主要获得了一些动听的但是脆弱的“人权”原则。
这个在法律上没有约束力的文件允许和平改变边界。但是，这个文件没有什么希望使莫斯科放松对东欧的控制，变化必须从华沙条约集团内部产生。
关于在人权方面的让步（如使分开的家人团聚、比较自由地交流“思想”、记者比较自由地交往和交换情报），这些也不是可以依法实行的，而是取决于苏联的善意。在两年的令人厌倦的谈判和草拟宣言的过程中，苏联人自始至终为在每一项有关自由的条款中规定限制和条件而斗争，并且达到了目的。
美国人对这次会议从未感到非常兴奋过。最高级的官员们私下对大约六百名代表之间，就一个逗点放在哪里，一个短语怎样翻译所进行的寸步不让的辩论感到好笑。在大多数情况下，美国是随波逐流的。
美国认为，结果是制订一项这样的政治文件，它可以成为签订将使有关人权的规定具有约束力的传统条约的“起点”。更重要的是，它有助于缓和——这是国务卿基辛格在整个尼克松和福特政府期间所奉行的政策。东西方之间还达成了另一项契约，带来了取得更多的谅解的希望，比如签订拟议中的限制进攻性核武器条约。
这个文件是否会使苏联人不去使用勃列日涅夫主义（自称有权对华沙条约集团国家进行干涉），或者不对葡萄牙采取干涉行动，这是非常使人怀疑的。
了解情况的美国官员们要人们最为注意的是，对葡萄牙国内事务进行干涉是同东西方协议不相容的，安全会议的整个内容与勃列日涅夫主义是背道而驰的。

显示原版>>

Previous:加拿大《公民报》社论《日内瓦会议后真正的缓和仍然是遥远的》

Next:印度古吉拉特帮各地集会抗议紧急法


苏《美国》杂志载文《钟表中的微电子学》

出版日期:1975.07.29
         期次:6057
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏《美国》杂志一九七五年第四期刊登一篇文章，题目是《钟表中的微电子学》，摘要如下：
美国工业界生产的各种日常用表可以分成三大类：传统的机械表，比较新的电子机械表和最新的电子表。其中每一类又有若干种不同的式样。
机械表早已被人们所知，不必赘述。它们并没有发生特殊的变化，所变化的仅仅是它们的外形，出现过许多种表壳与表盘，机械里装上了自动发条和指示月、日、周的补充零件。在某些式样的手表里安装了各种各样的测时指示器。尽管现代钟表机械已比过去准确得多，可靠得多，但是它们仍然存在严重的缺点，需要按时上弦，并且要校正快慢。
随着电子机械表的发明，这一课题已部分地得到解决。在电子机械表里，从小电池组或交流电网获得能量的电子摆取代了发条。这种表一般由主机、传动平衡调节器的无接点磁电系统和报时装置组成。从外表上看，这种表同普通的机械表区别很小。但它不需要上弦，因为没有发条，而且行走的准确性要高得多。指针电子机械钟（无论是座钟还是挂钟）是微电子学首先渗入的一种表。稍后又出现了指针电子机械手表。
所谓数字表的电子机械表在美国尤受欢迎。尽管它与机械表相比并不显得特别准确，但美国国内销售的手表中有三分之二是数字表。
从外表上看，这种表是相当简单的。它没有普通表盘，而代之以一个圆的、而更常见的是长方形的窗孔，从这里定时出现指示时、分的数字，有些表里还会出现秒的数字。看来数字表反比指针表多一个优点：看表很方便，一眼就立刻知道时间，而不需要去寻找短小的时针，也不需要判断长针在表盘的哪两个刻度之间。
因为这种表是电子表家族里的第一代，它们自然会有许多缺点：需要不小的功率、离开自主能源即电池组就不能工作，里面的指示灯会发热，而且体积相当大。然而这却是第一批最准确、也是绝对没有声音的钟表。虽然气体电指示表出现还不太久，但已经几乎完全被更加完善的液晶指示表所排挤。首先谈谈液晶本身。
在通常条件下，液体物质中将近百分之五是由分布在平行链状的有限表面上的线状分子构成。这些分子具有非常有趣的特性。如果在将近摄氏十——五十五度的温度下，用电场作用于它们，那么这些物质中就会出现能改变折射系数的动力扩散效应。这样，在通常情况下不透光的液体由于上述因素的作用而能够透光，也就是说，表现为固体结晶。“液晶”，或者说得确切些，“结晶液”的名称即由此而来。液晶本身不能发光，因此必须有一个恒定的光源。这一发现为液晶在电子仪表制造业各个领域里的使用创造了广泛的可能性。用液晶制造的首批指示器曾被用于计算技术，尤其被应用于微型化计算技术。现在，液晶指示器又被广泛用于电子表。
指示器的结构相当简单。它由七个圆分片组成，其形状与带状表里的一样（呈“８”字形）。每个圆分片由两片涂有很薄的导电物质（通常是氧化锌）的薄片组成，在这两个薄片上接上引线。薄片又焊接在一个注满结晶液的水平密封容器上。由此而引出电极：利用它们来制造晶体“固体化作用”所必须的电场。
指示器在实际使用时可以有各种大小。发光的清晰度取决于照明灯的功率。圆分片组成数字的过程与带状表中的一样。其不同之处仅仅在于，电子表的这一过程不是用机械而是用电子、不是通过开关发光部分而是通过开关各种链条来实现的。完全用电子系统图制成的手表被认为是第一流的。其准确性达到误差仅仅为十分之几秒。
电子表使人们有可能解决许多与家务工作自动化有关的问题。目前已在许多钟表里安装了遥控系统，即能同时控制置于住宅或整套房屋的各个不同部位的几件生活用具，而且使用同一电路。

显示原版>>

Previous:香港《南华早报》报道《台湾将要同赤色国家贸易吗？》


泰国拒绝老挝要泰海军取消在湄公河界河巡逻的要求

出版日期:1975.07.29
         期次:6057
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷七月二十五日电】泰国武装部队司令吉·西瓦拉今天说，泰国已拒绝老挝要泰国海军取消在湄公河界河巡逻的要求。
吉·西瓦拉将军（他也是陆军司令）说，海军巡逻部队是“为了保护我们自己的国家安全，我们将继续在边界上巡逻”。
老挝政府指责泰国巡逻部队最近进入老挝境内，并向老挝士兵开枪。
与此同时，老挝驻曼谷代办坎通·布隆说，老挝政府在万象举行内阁会议之后，已指示他要泰国放心，泰老关系将保持下去。

显示原版>>

Previous:菲律宾报纸评泰菲联合公报《对前途的选择》

Next:英报文章《对阿明总统的怀疑给非洲团结投下了阴影》评即将举行的非洲统一组织首脑会议


土耳其军队接管美在土军事基地

出版日期:1975.07.29
         期次:6057
         版次:2
         栏目:\[第二版]
文章正文:
美政府研究土关于停止美在土基地活动的命令，参院两党领袖要求众院重新考虑对恢复向土提供军援的否决
【美联社安卡拉七月二十六日电】土耳其军队今天开始开进这里的美国设施以进行政府命令的接管和监督。
安那托里亚通讯社报道，土耳其海军完全接管了土耳其西部的卡拉米塞尔基地，这是设在土耳其领土上的最大设施之一。
【合众国际社土耳其卡拉米塞尔七月二十六日电】土耳其武装部队夺取了对黑海边上一个美国雷达基地的控制，并在美国在乌尔马拉海岸的另一收听哨上空升起了土耳其国旗。
政府官员们说，土耳其武装部队取得了对设在伸入黑海的一个半岛锡诺普的雷达基地的控制。锡诺普是美国在土耳其的使用高级电子装备监听苏联军事调动和通讯联络的三个主要基地之一。
其他两个是在土耳其东南部的卡拉米塞尔和迪亚巴克尔。
副省长拜亚尔说：“土耳其武装部队接管了对（锡诺普）基地的雷达的控制。美国人员仍然呆着。”
【路透社华盛顿七月二十六日电】福特政府今天研究了土耳其政府停止在土耳其的美国基地活动的命令，它显然仍旧不能肯定这个命令将引起什么样的全面影响。一些五角大楼人士说，五角大楼正在设法判断土耳其的意图，因此将暂不颁发给七千名美国军人的命令。
一名国务院发言人说：“整个事情仍在研究中。”
在国会里，参议院民主党领袖曼斯菲尔德今天呼吁众议院重新考虑和改变它的立场。但是没有迹象表明亲希腊集团在其中拥有强大势力的众议院准备改变它的想法。
【美联社华盛顿七月二十六日电】美国参院两党领袖今天请众院重新考虑它作出的关于美国停止向土耳其运送武器的表决。他们警告说，这项表决可能会给外交政策带来灾难。
共和党领袖斯科特说，这是在他任职国会的三十四年当中，无论参院还是众院所作出的最坏的决定。
参院民主党领袖曼斯菲尔德说，众院的行动很可能产生这样的结果：使土耳其在中东的阿以冲突中完全倒向阿拉伯一边。
斯科特和曼斯菲尔德都说，众院的表决和土耳其对它作出的反应使北约组织的南翼和整个北约组织的未来受到了严重威胁。
得克萨斯州共和党参议员约翰·托尔说，土耳其关于停止美国基地的活动的决定使美国第六舰队受到了威胁。
【合众国际社华盛顿七月二十六日电】五角大楼今天说，关于土耳其打算接管美国的基地一事，它只听到报纸上传的消息，安卡拉没有正式通知。在当地的人说，值勤的美国军事人员活动一切照常。

显示原版>>

Previous:印度古吉拉特帮各地集会抗议紧急法

Next:北约秘书长和该组织的发言人对美众院否决向土恢复军援表示遗憾


香港《南华早报》报道《台湾将要同赤色国家贸易吗？》

出版日期:1975.07.29
         期次:6057
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《南华早报》七月二十一日以《台湾将要同亦色国家贸易吗？》为题报道：
据昨晚从可靠方面获悉，国民党的党和军队的高级官员最近讨论了一项“弹性贸易政策”，根据这项政策，台湾可能考虑同苏联集团中任何国家建立贸易关系的可能性。
接近国民党政府的人士说，这是一次高级会议上讨论的几个问题之一；参加这次会议的有一千多人，大多数同政治工作有关。
同苏联集团的贸易问题在以前几次类似的讨论会上曾经提出，但是每次提出时都被否决了。
这个贸易问题是与会者在辩论苏联著名的记者维克托·路易斯去年十二月对台湾的访问和过去十年间在他以前其他密使的访问问题时提出的。虽然没人谈到这些访问的性质，但是据认为，目的之一是建立台湾同苏联集团的贸易关系，以改善这个岛屿的日益恶化的经济地位。据透露，在过去的十年中，至少有六个苏联密使访问过台湾。

显示原版>>

Previous:霍尔德里奇谈美中关系

Next:苏《美国》杂志载文《钟表中的微电子学》


印度古吉拉特帮各地集会抗议紧急法

出版日期:1975.07.29
         期次:6057
         版次:1
         栏目:\[头版]
副题:首席部长帕特尔向群众讲话说人民有权讲话和反对英·甘地
文章正文:
【美联社艾哈迈达巴德七月二十六日电】古吉拉特邦难于驾驭的反对派政府今天公然蔑视英·甘地总理，在全邦各地举行集会，抗议她的紧急法。
自从她下令逮捕全国反对派领袖并宣布紧急法以来，这是得到官方批准的最广泛的反抗甘地夫人作法的行动。
首席部长帕特尔亲自向邦首府艾哈迈达巴德的大约一万名示威群众讲了话。
他向坐在草地上的群众大声说：“我允许我的政府发表反对英·甘地的言论。警察不会干预。人民有权讲话和反对英·甘地。”
由于帕特尔亲自参加这次抗议活动，这就使他的成立六周的反对派政权更接近于在反对甘地夫人的镇压活动问题上同新德里发生对抗。
帕特尔对群众说，他的政府成员在这个邦的所有十八个县同时举行的类似的集会上讲话。
他用古吉拉特语说，“我们的领导人应当马上释放。”他每讲一句话，群众就跟着有节奏地喊一句。
“我们的基本权利应当恢复。民主应当恢复。”
接着，他在一项很可能引起甘地夫人日益独裁的政府恼火的宣言中，发誓要继续开展反对她的统治的运动。
他说，“我们保证开展和平的和非暴力的运动，这是古吉拉特邦人民的决心。”
宣言强调，他的联合政府决心继续同甘地夫人的手法作斗争，这种手法的目的有一部分是要击溃组成帕特尔联合政府的政党。
帕特尔指责甘地夫人在新德里的追随者们正等着一找到搞暴力行动的借口就对他采取行动。他说，“中央政府希望发生暴力事件。但是什么暴力事件也没有发生。人们按照圣雄甘地的传统……以真理的武器和非暴力行动来表达他们对中央政府的不满。”
帕特尔在示威前几小时在家中接见记者时谈到了实行总统治理的可能性，但是他说，甘地夫人想让他的反对派政府继续存在下去，以便向全世界表明（印度的）民主。
记者问，如果他继续无视甘地夫人不许搞抗议活动的命令时，新德里是否会采取行动。帕特尔说，“可能。可能。但是毕竟有些东西是我们珍视的民权。”
同印度大多数邦的做法不同（在那里，根据紧急法令，不经审判就可以关押犯人），古吉拉特邦当局对被捕的示威者立即审判，然后判以二至十天的象征性的徒刑。
帕特尔说，自从六月二十六日颁布紧急法令以来，已有七百零九人被捕。其中大多数在拘留后不久就获释。

显示原版>>

Previous:美国官员评欧安会文件

Next:土耳其军队接管美在土军事基地


英报文章《对阿明总统的怀疑给非洲团结投下了阴影》评即将举行的非洲统一组织首脑会议

出版日期:1975.07.29
         期次:6057
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《泰晤士报》七月二十五日刊登尼古拉斯·阿什福德写的一篇报道，题目是《对阿明总统的怀疑给非洲的团结投下了阴影》，摘要如下：
非洲统一组织最高级会议看来总是为争吵所困扰，而今年的会议看来可能比过去大部分会议更激烈并且更具有潜在的分裂因素。
可以预见的是，这次大部分争论集中在今年会议的东道主阿明陆军元帅身上，他看来一心要控制会议程序。
但是，不只是这位反复无常的乌干达领导人引起非洲国家内部的纠纷。随着成员国迅速增加到接近五十个国家，必定会在国际和内部范围存在分歧。
整个南部非洲的“缓和”问题已使“主张对话者”（象牙海岸、利比里亚、塞内加尔、加蓬和中非共和国）、“主张有限讨论者”（赞比亚、坦桑尼亚、博茨瓦纳和莫桑比克）以及“强硬派”（利比亚、阿尔及利亚、几内亚、肯尼亚和乌干达）之间发生分裂，比勒陀利亚政府正谨慎地设法鼓动这种分裂。
还有其他诸如安哥拉、厄立特里亚、非洲一阿拉伯团结以及马里和上沃尔特之间的边界争端等使人容易愤怒的问题使非洲统一组织发生争论。所有这些和其他问题都需要进行认真的辩论，人们担心，在阿明反复无常的领导下，进行这种辩论大概是不可能的。
从他迄今为止在本周的部长会议上的表现看来，他似乎仍然象过去一样不可预料。他对最高级会议本身的计划
——包括一次狩猎远征会、非洲统一组织一九七五年美女竞赛会和对维多利亚湖一个岛屿的轰炸袭击——也并不表明他象其前任索马里主席西亚德那样认真对待他的任务。
乌干达和其他“强硬派”的目的看来是要从今年四月达累斯萨拉姆的宣言中去掉比较调和的段落。
尽管象坦桑尼亚总统尼雷尔和赞比亚总统卡翁达这样的关键的人物缺席，人们仍预料非洲统一组织各国元首将会签署达累斯萨拉姆宣言。但是，“强硬派”要对这个宣言进行实质性的修改的任何企图都可能导致该组织内部严重分裂；这种分裂只会有利于南非。
如果最高级会议在南部非洲问题上发生分裂，它也可能在诸如安哥拉那样的其他有争论的问题上难于找到共同的态度。
然而，强调非洲的分歧容易掩盖过去一年取得的非常实在的成就。在国际上，常常同其他第三世界国家结成伙伴的非洲人变得日益有影响。例如，洛美协议相当宽宏大量的条款多半是由于他们保持统一战线的结果而取得的。非洲国家已在联合国中更为有效地显示了它们的力量。
不那么引人注目的是，在经济统一方面取得了很多成就。
在很大程度上，非洲统一组织新主席有责任确保，不允许非洲已取得的非常实在的成就在新的一轮派别争论中被搞掉了。世界只能等着瞧，阿明总统是否将应付自如并保持非洲的信誉。

显示原版>>

Previous:泰国拒绝老挝要泰海军取消在湄公河界河巡逻的要求

Next:安哥拉民阵指控苏葡用武器支持人运表示愿接受非洲统一组织调解但不同意外国派部队去安


布尔吉巴对埃报谈中东问题表示支持萨达特的立场

出版日期:1975.07.30
         期次:6058
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗七月二十七日电】突尼斯总统布尔吉巴在由埃及一家报纸在二十七日发表的一篇谈话中说，“萨达特总统决定的一切，我都赞成；他所接受的我不拒绝”。
在突尼斯国家元首看来，武装斗争是巴勒斯坦问题的唯一解决办法，但要在被占领领土内坚持这种斗争，而不是抵抗运动从这些领土外部搞几次军事行动。
最后，在被问及“拒绝阵线”时，突尼斯国家元首把该阵线的追随者形容为“蛊惑人心者”。

显示原版>>

Previous:萨达特出席非统首脑会议前到苏丹访问

Next:外电报道：葡军和安人运部队在罗安达发生冲突


法新社说第二届亚非拉乒乓球友好邀请赛达到了增进三个发展中大陆之间联系的主要目的

出版日期:1975.07.30
         期次:6058
         版次:4
         栏目:\[第四版]
文章正文:
【法新社拉各斯七月二十六日电】有八十五个国家参加的第二届亚非拉乒乓球友好邀请赛今天在一片喜悦和团结的气氛中结束，同时运动员们和来访的负责人以相互告别和相互留下通讯地址开始了他们的最后一整天。
这次邀请赛——一九七三年在北京举行的第一届邀请赛的继续——显然达到了其主要目的，即增进这三个发展中的大陆之间的联系。
一些不可避免的故障——其中包括停电、裁判员和裁判长退场和拉各斯的每日交通混乱——无损于组织委员会提供的细致安排和热情接待。
总的来说，亚洲人垄断了这次比赛，除了尼日利亚人外，还没有任何拉美和非洲运动员可以与中国人、日本人和朝鲜人相匹敌。
中国运动员明天将与另外一千七百五十名运动员和负责人一起离开拉各斯，但是在他们的提箱里装着其中两项冠军，这与他们在北京比赛的成绩相比，有了很大提高。
日本的上届男子冠军这次没有来争夺冠军，但是第一届比赛的女子冠军北朝鲜的朴英玉在半决赛中尝到了中国技术的苦味，为昨晚全部由中国人进行的女子单打决赛铺平了道路。
另一名日本选手、戴眼镜的河野满被认为最有希望获得男子王冠，他在男子单打决赛中与中国的梁戈亮进行了一小时的激烈争夺，最后以一比三失利。

显示原版>>

Previous:美长岛《新闻日报》主编拉文索尔访华文章《沿着北部边境一带深挖洞》

Next:英国篮球队教练安布勒谈我篮球运动水平


福特同施密特会谈经济危机和欧安会等问题

出版日期:1975.07.30
         期次:6058
         版次:1
         栏目:\[头版]
文章正文:
【美联社波恩七月二十七日电】美国总统福特今天保证要在经济政策方面与西欧伙伴密切合作，他说，美国经济已开始摆脱衰退而回升。福特在与施密特总理会谈两小时后与这位西德领导人共同与记者会面。福特对记者们说：“我们已到底了，……我们的经济正在慢慢开始回升。”
会谈的主要焦点是发生衰退的世界经济局势。
德国总理施密特说，“我们深信有必要在经济、信贷和货币政策方面密切合作，因为我们认识到，整个西方的经济由于目前的衰退而处于严重困难之中。”
施密特对记者们说，在包括国务卿基辛格和波恩外长根舍在内的亲密助手参加的第一次的八十五分钟会谈中，他和福特讨论了“将在赫尔辛基讨论的一般问题”。
波恩人士说，在福特的访问由于美土关于国会对北约伙伴土耳其实行武器禁运的日益加剧的分歧而失色的情况下，施密特政府准备进行“斡旋”，帮助解决这个问题，从而缓和因此而在大西洋的东南翼造成的紧张局面。
施密特和根舍希望在与星期三参加赫尔辛基首脑会议的领导人进行的私下会谈中缓和美土紧张关系。
在上午会谈后，施密特设午宴招待福特。
总统在举杯向施密特祝酒时说，他“不仅珍视我们个人的友谊，而且也珍视你在我们两国面临的重大问题——包括经济和财政问题
——上的观点。连续不断进行的这种磋商，对于我们作为朋友和盟友为使各地人民有一个更加和平与繁荣的世界所作的努力是具有根本性的重大意义的。”
他提到赫尔辛基首脑会议以及他计划在八月四日返回华盛顿以前对波恩、罗马尼亚和南斯拉夫进行的访问，他说，他的旅程是“表示了我们的时代的一个迹象。它象征着东西方决心缓和敌对的危险，增加接触，为更大程度的合作而努力”。
在午宴以后，福特乘直升飞机前往基尔希根斯参加美国陆军第三装甲师的第一旅在那里举行的野餐。
福特在预先为这次野餐所准备的讲话中誓言，美国保卫欧洲的义务不会有任何放松。
【法新社波恩七月二十七日电】福特总统今天向美国和西德军人说，他对西柏林获得“自由”所采取的立场是“坚定不移的”。
这位总统是在基尔希根斯发表讲话时说这番话的。他在那里同美国和西德军人进行了一小时半的谈话。

显示原版>>

Previous:外电报道：我国又成功地发射一颗人造地球卫星

Next:谢尔在宴请福特时的讲话


合众国际社评福特即将访问罗马尼亚

出版日期:1975.07.30
         期次:6058
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社布加勒斯特七月二十七日电】自从罗马尼亚在六十年代末期开始奉行独立于苏联的对外政策以来，美国特别照顾这个华沙条约国家。
福特总统的访问将是高级领导人定期接触的另一个阶段，尼克松总统一九六九年的罗马尼亚之行开始了这种接触。自那以后，齐奥塞斯库总统定期访问了美国，今年六月他第一次会晤了福特。
罗马尼亚官员说，虽然会谈将涉及一系列双边的和国际的问题，但是罗马尼亚方面认为最惠国贸易待遇问题是最重要的问题。
这些官员说，在这个问题上，齐奥塞斯库将敦促福特给予帮助，以缓和国内日益增长的经济困难。经济衰退是引起这些困难的部分原因。地政治方面，齐奥塞斯库将谋求美国默默地支持罗马尼亚在对外政策的某些方面继续对抗苏联的行为。
仅仅在今年，齐奥塞斯库就在下列一些事情上触怒了俄国人：要求在下一次不结盟国家会议上给罗马尼亚以观察员的身份。反对俄国要经互会国家经济一体化的某些建议。同南斯拉夫和其他西方共产党一起反对苏联要召开一次欧洲共产党会议的企图，这次会议将重申莫斯科在共产党世界的中心作用。要求在赫尔辛基会议后再采取一些后续的行动，以此阻拦就召开欧安会首脑会议日期达成协议。提出罗马尼亚有权参加研究联合国宪章的委员会。在这个委员会中，苏联、捷克、东德和波兰将代表华沙条约国。苏联反对布加勒斯特及其他小国赞成修改宪章的提议。
把罗苏这些分歧集中起来可以看出，布加勒斯特仍决心保持自主性和独立性，齐奥塞斯库希望这将在西方得到共鸣。外交官说，为奉行这项政策，齐奥塞斯库将努力使福特认识到，不应当以牺牲小国的利益作为莫斯科和华盛顿之间搞缓和的代价。福特几乎可以肯定会受到盛大的欢迎，这将是达到同一目的的另一个方式。

显示原版>>

Previous:意天民党全国委员会选出扎卡尼尼为总书记

Next:美新处报道《参院通过给罗最惠国待遇》


亨宁举行记者招待会谈我国际游联会籍问题说中国如坚持驱蒋就被排除在国际游泳活动之外

出版日期:1975.07.30
         期次:6058
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社哥伦比亚卡利七月二十日电】国际游泳联合会主席今天说，只要中国不愿与台湾在同一组织里共处，它就将被排除在国际游泳活动之外。
美国的亨宁是在历时一小时的记者招待会上评论一系列政治问题时这样说的。这些问题包括有争论的举行下届一九七八年世界比赛的地点西柏林一直到阿拉伯国家拒绝和以色列参加同一项目比赛的问题。
在中国问题上，亨宁说，国际游泳联合会执委会十八日以七票对六票通过不重新考虑中国的入会申请。
亨宁说，去年执委们在开罗举行的会议上一致接受了中国的申请，但是中国人拒绝参加，除非把台湾开除出去。因此，在卡利的比赛，只有台湾参加。
亨宁还说，对未经批准就去中国访问的二十四名加拿大游泳运动员，国际．游联决定他们在两年内不得参加国际比赛。他们本国的游联已经下令这些加拿大人在一年内不得参加比赛。
为了防止象在最近举行的德黑兰亚运会上发生的政治事件，亨宁宣布，国际游联通过了一项新条例，规定任何国家以政治理由拒绝参加比赛，就暂停其参加比赛的权利。
这一规定也适用于共产党国家，如果它们拒绝参加预定一九七八年于西柏林举行的下届世界锦标赛的话。

显示原版>>

Previous:英国篮球队教练安布勒谈我篮球运动水平


罗慕洛宣布《菲已有能力中止同美的治外法权协定》

出版日期:1975.07.30
         期次:6058
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉七月二十八日电】外交部长罗慕洛今天宣布，菲律宾已经具备了能力和自信心，因此现在已经能够要求中止同美国的治外法权协定了。然而，菲律宾向美国保证，菲律宾将不会不让她的“美国朋友和盟国”的空军和海军力量自由进入这个国家。
外交部长在这里向菲律宾退伍军人联盟的军官们发表讲话时重申了马科斯总统最近所说的话，马科斯最近宣布菲律宾打算重新完全控制美国在这里的全部基地，“以符合我们作为一个主权国的尊严”。
罗慕洛说：“说到这些基地，我们的意图是明确的：我们希望重新对这些基地拥有完全的主权。”
罗慕洛追述到美国在这里的治外法权的历史时指出，当菲律宾在一九四七年同美国签署军事基地协定时，“这个国家由于经济困难、普遍的社会动乱和富有威胁性的大规模共产党叛乱而被搞得焦头烂额”。外交部长追述说，当时的菲律宾总统曼努埃尔·罗哈斯“深信存在着共产党扩张到东南亚的威胁，因此于一九四七年三月十四日签署了这项协定”。然而，罗慕洛说，“在签署军事基地协定时的形势早就不存在了。”他说，“菲律宾现在已经具备了更大的能力和自信心承担起一个独立的主权国家的责任”。
罗慕洛说：“从那时以来，世界同样也发生了变化，亚洲也发生了变化，特别是从印度支那战争以来，因此本地区的国家现在不得不修改他们的观点、作用和关系。”他最后说：“治外法权是过去遗留下来的东西。治外法权必须结束。”

显示原版>>

Previous:日本《读卖新闻》报道《到处碰壁的奈温政权》

Next:萨达特出席非统首脑会议前到苏丹访问


美长岛《新闻日报》主编拉文索尔访华文章《沿着北部边境一带深挖洞》

出版日期:1975.07.30
         期次:6058
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国报纸主编协会访华团成员、长岛《新闻日报》执行副社长兼主编戴维
·拉文索尔七月十四日在该报发表一篇题为《沿着北部边境一带深挖洞》的访华文章，摘要如下：
苏联战斗英雄纪念碑是这座离俄国边界二百一十七英里的城市的一个著名的建筑物。在纪念碑旁边，中国工人正在遵循毛泽东主席的“深挖洞”的指示挖防空洞，作为一种对付苏联的任何进攻的防御措施。
哈尔滨是一个观察两个共产党大国间的深仇大恨和中国在对外政策方面采取的新态度的适当地方。
中苏分歧是由于一九六○年撤退苏联技术援助引起的，两国间长达七千英里的边界上的军事紧张局势和对待共产主义的不同的观点加剧了这种分歧。中国对莫斯科的仇恨似乎是持久不变的、剧烈的，而且日益扩大。
这两个国家的思想分歧的关键是：中国人认为，俄国式的共产主义是“修正主义”，阶级差别日益扩大，国家社会主义包括一些资本主义式的刺激办法。这两条共产主义的道路正在全球发生冲突，许多国家都有分别代表苏联观点和代表中国观点的共产党。但是到头来中国对国内的“修正主义”远比对国外的修正主义更为注意。一九六六年的文化革命表现了中国领导人之间的冲突。权力仅次于毛的刘少奇由于奉行“苏联路线”而被驱逐。实行的改革强调工资和等级平等，城市和乡村协调，教育更切合实际，工人参加决策工作。
中苏冲突的核心是中国人的民族自豪感。共产主义是它的意识形态，但是中国首先是中国人的，中国人民在五千年的历史上一向认为他们的国家位于世界的中心。
苏联人一九六○年撤退主要是为了限制中国在共产主义集团内部的日益增长的独立性。一九六○年八月二十九日一期的《美国新闻与世界报道》上的一篇文章说：“几乎没有专家认为这会使这两个大的共产党盟国决裂。中国太需要苏联的军事和经济支持……。”
但是中国人同俄国人决裂了。一位官员说，“你知道，俄国人使我们得到一个教训。究竟是屈服，还是自力更生。这是一个很好的教训。当然，我们决不屈服。”
从军事上说，苏联和中国都沿着它们长达七千英里的边界部署了一百多万军队。尽管这两个国家从未正式商定一项条约或者其他任何缓和那里的紧张局势的办法，但是，最近没有再发生象一九六九年发生过的武装对抗。
我看到有迹象表明哈尔滨、沈阳、四川和郑州正在挖防空洞。我们参观了北京的一个防空洞。大栅栏的一家拥挤的儿童服装商店中部的楼梯下面是入口。大约有八万人在这个地区工作。
当我们走过曲曲折折的狭窄的地道时，扩音器照例播送了一支军乐曲。地道上边呈拱形，高度刚刚足以使六英尺高的人站着不用弯腰。我们在一个大厅里停了下来，向导说这是一个饭厅，主管这个地区的民防工作的高向我们简单介绍了情况。他说，这个防空洞是供这个商业区用的，是工人自动用锄头和斧子挖出来的。它共有九十个入口，这个地区的几乎每个商店都有一个入口，能容纳一万人。这个防空洞低于地面二十五英尺以上，用加固的混凝土屋顶支住防空洞和街道之间的泥土。高说，泥土的厚度足以应付一次核袭击。
我回想起十年前纽约州出现过的短时间的挖防空洞的热潮，因而问到中国人是否真正相信他们的努力有任何实际的价值。高回答说，“这没有任何坏处。”高解释说，挖防空洞的活动是在一九六九年“在同我们的北方朋友发生边界事件以后”“大规模”开始的。
高说，这个防空洞只不过是整个北京的许多防空洞之一，“所有防空洞都是互相通的……其中包括在郊区的一些”，城墙外面的和大约五英里之外的。

显示原版>>

Previous:纽约《华价日报》刊登李振翩、陆卫平教授访华观感《喜看中国欣欣向荣》

Next:法新社说第二届亚非拉乒乓球友好邀请赛达到了增进三个发展中大陆之间联系的主要目的


美新处报道《参院通过给罗最惠国待遇》

出版日期:1975.07.30
         期次:6058
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿七月二十五日电】题：参院通过给予罗马尼亚最惠国待遇
美国参院以压倒多数通过给予罗马尼亚最惠国贸易待遇。
参院在七月二十五日，即福特总统出席欧洲安全和合作会议前夕，表决通过了美国一罗马尼亚贸易协定，票数是八十八票对两票。
众院定于七月二十八日就这项协定进行表决。如果众院也能通过这项协定，罗马尼亚就将成为根据一九七四年贸易法案得到非歧视性关税待遇的第一个社会主义国家（波兰和南斯拉夫是在这个法案以前得到最惠国待遇的）。
参议员贾维茨说，罗马尼亚允许出国的人数增加就打破了美国贸易法案关于移民条款的限制。

显示原版>>

Previous:合众国际社评福特即将访问罗马尼亚

Next:齐奥塞斯库同法总理会谈


纽约《华价日报》刊登李振翩、陆卫平教授访华观感《喜看中国欣欣向荣》

出版日期:1975.07.30
         期次:6058
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】纽约《华侨日报》七月二十三日刊登一篇特稿，题为《喜看中国欣欣向荣》，作者为最近访华的美国教授李振翩和陆卫平，摘要如下：
在本年六月十六日我们两人经欧洲飞抵北京，除探亲外还在北京和上海两地访问了很多医药和研究机关。我们在回国后的三个星期内看到各方面都有惊人的发展，这都是中国同胞自力更生和艰苦奋斗的成果。“喜看中国欣欣向荣”，实非虚言。
我们看到最多的和学到最多的是医药和卫生方面。在旧时代我们是去美国留学的，当今我们是回到中国留学了。新中国的医药卫生是大众化，重点在农村和工厂。无论老幼，任何职业或地区，都有医药和卫生上的保障。近几年内的发展包括医药机关和人员的增加，赤脚医生的普遍，中西医药的结合，预防和早期检定上的进展，针麻和针灸治疗上的新发现，中草药麻醉，抗癌药物上的研究，断肢再植，骨折和火伤上的新治疗等等，真是百花齐放。赤脚医生是农村内的基础医生，已经增多到一百三十多万，卫生员则更增多到三百多万。医疗巡回队远及边疆，岛区和交通不便的地域都有了医疗机构。当然，要做的事还是很多，有待改进的地方不算少。
除医药卫生外，我们看到了农业上的丰收。听说粮食有余，还可出口。一般人民在营养上改善多了。寿命也因高级营养和少病两因素而增高了好多，年龄在七十以上而壮健的老人，不算稀奇。在工业方面也有突飞猛进的奇迹。在工厂内我们看到了工人自己的新创造和在各方面的自动化。汽车、火车、大轮船和各种巨大的机器等等都是自制。更有利用废物而制成的机器和零件。
政府一切为人民，人民一切为国家。人民在思想上统一后，已能真诚团结，发扬了群众的力量，来为人民服务。军民打成一片。政府稳定，人民安居乐业，都是事实。人民在生死病老各方面都有了保障。在衣食住行方面，已在前面谈过衣食上的满足。衣着多半是整洁朴素，较旧时代要改进多了。各城市和各乡村都有新建工人和农民的住所，但城市内还有古老的平房，尚待改造。交通方面也较旧时代改善多了。铁路加建了很多。城内公共交通也多改善，很多街道已加宽和绿化。当然在住行两方面，仍待继续努力改善。公社的伟大是出乎我们意料之外。它是一个政治、经济、教育、农业、工业、医药卫生和军事上的单位。公社内有学校、工厂和卫生院。公社的工厂里还能制造大型的变压器，巨大的水泥船等等。公社内有民兵的组织。
新中国充满了新希望，已经走上规模宏大的建设大道。世界各国来华访问的贵宾真是络绎不绝，中国的朋友满天下。

显示原版>>

Previous:外电报道：葡军和安人运部队在罗安达发生冲突

Next:美长岛《新闻日报》主编拉文索尔访华文章《沿着北部边境一带深挖洞》


齐奥塞斯库同法总理会谈

出版日期:1975.07.30
         期次:6058
         版次:2
         栏目:\[第二版]
文章正文:
【安莎社布加勒斯特七月二十六日电】据首都的一家电台宣布，齐奥塞斯库和来访的法国总理希拉克正在进行会谈，他们正在就两国的政治、经济和技术关系进行着广泛的讨论。
这家电台证实说，双方在昨日的第一次会晤结束时对这些方面的双边关系所取得的进展及其现状表示满意。
正在进行中的会谈将集中就下列几方面的合作的具体方式进行讨论：机床制造工业、飞机制造工业、电子工业、钢铁生产、化学工业、能源、科学技术、第三世界以及双这贸易关系。

显示原版>>

Previous:美新处报道《参院通过给罗最惠国待遇》

Next:日本《读卖新闻》报道《到处碰壁的奈温政权》


日本《读卖新闻》报道《到处碰壁的奈温政权》

出版日期:1975.07.30
         期次:6058
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖新闻》七月二十二日刊登特派记者阿部二十一日发自仰光的报道，题目是《到处碰壁的奈温政权》，摘要如下：
缅甸的奈温政权正处在频频发生的反政府示威、缅甸共产党加剧在缅中边境方面的军事攻势、慢性经济危机进一步严重的三重夹攻中，越来越显得苦恼了。政府最近举行特别审判，审判在六月于仰光发生学生、工人示威时被捕的二百零三人，作出严厉的判决，判处首谋八人服苦役九年，十九人服苦役七年，其他人服苦役四到五年。据判决书说，这些首谋在六月六日到十一日把缅甸共产党散发的声明、煽动闹事的文件和歌曲等印成小册子散发，在仰光市内举行了暴力示威。仰光大学学生在五月间好容易才复课的学校里迅速地重新掀起了反政府运动。这所大学的学生在去年十二月曾经围绕埋葬前联合国秘书长吴丹的遗体问题奋起进行了斗争。但是，这次示威，由于最近物价暴涨、失业加剧而愤怒的工人也有组织地或者个别地参加了，一些工厂甚至建立了罢工委员会，所以受到了很大的注意。示威者最后遭到竟出动了坦克的军队的镇压。聚集在有名的大金塔寺的示威队伍被一网打尽了。大学还关闭着。住宿的学生被强行送回家乡。因此，烟雨迷蒙的仰光街道现在又恢复了往昔的常态。
但是，自从去年六月农民举行“给我大米示威”以来，同年十二月和今年六月，一年里在刺刀统治下发生了三次反政府示威，这强烈地反映了国民不满情绪的高涨。军队和学生的冲突在奈温军人政权成立后就象例行公事一样不断地发生；可是应该说，开始波及到农民、工人的最近这次示威无论在质量还是数量上都有了转变。尽管成了镇压的借口，但是把迄今一直忌讳的共产党的活动公开讲出来，这个情况也可以说是当局危机意识的表现。
并且，学生专门攻击奈温总统和社会主义纲领党总书记山友，大喊国防部长丁吴上将万岁，因此也有人认为：“即使在军队内部也终于出现了反奈温派。”在军队处于严加保密状况下的缅甸，没有办法了解其内部矛盾等情况。
奈温总统往年到七月下旬左右常常出国养病，今年却留在仰光了。根据这一点，现在出现了形形色色的传闻。奈温总统对最近的示威骚乱并不是不加理睬的。他已相当积极地答应农民、工人改善生活的要求。譬如说，他保证提高国家机关下级职员的加班费百分之一百五十等，另一方面已开始下功夫整肃那些已成为群众谴责对象的贪污腐化的干部。报纸上连日刊登清洗从铁路、航空公司的干部到女服务员以及检举贪官污吏等的消息，热闹得很。整肃的旋风现在已刮到贸易、商业机构等各个方面。
为了刺激农民的生产热情，也已实行了提高大米收购价格、改善农民金融制度等办法。总统开始致力于清除政府机关的腐败现象和整肃纲纪，据说是从印度支那吸取的教训。总统认为，阮文绍政权所以会出人意料地一下子就垮掉，其原因就在于政府内部腐败堕落。
另一方面，由于印度支那革命势力获胜、其态度受到人们注意的缅甸共产党（“白旗”，中国系）最近在缅中边境的掸邦加强了军事攻势，政府军好象吃败仗的色彩很浓。“白旗”共产党的主席德钦辛和总书记德钦漆三月在勃固山区根据地战死，原来在北京的副主席德钦巴登顶继任了主席。北京电台、《人民日报》在五月发表了唁电和新的人事，缅甸方面因此神经大为紧张。因为它害怕中国要积极地支持游击队。
六月二十九日，国营报纸《劳动人民日报》在头版头条报道说，共产党军队越过萨尔温江挺进到对岸，在要冲腊戍东南九十公里的塔扬附近开始建立据点，建立解放区，因此，政府军发动进攻，展开了大规模的战斗。据说这一仗打了六天，政府军出动了空军，还打了肉搏战。
缅甸目前正是雨季的高峰时期。在这个时期，萨尔温江是很难渡过的，游击队要进攻理应也是不容易的，可是，在这次战斗中，共产党方面从历来的解放区——萨尔温江东岸挺进到了西岸。因此，政府军内部有强烈的危机感，认为这个雨季过后的攻势将是重大的。在现场，正加紧补充弹药和更换兵员，可是，据说军事上的前景是暗淡的。

显示原版>>

Previous:齐奥塞斯库同法总理会谈

Next:罗慕洛宣布《菲已有能力中止同美的治外法权协定》


萨达特出席非统首脑会议前到苏丹访问

出版日期:1975.07.30
         期次:6058
         版次:3
         栏目:\[第三版]
副题:他同尼迈里进行了会谈并发表联合公报
文章正文:
【法新社喀土穆七月二十六日电】成千上万热情洋溢的苏丹人今天在这里欢迎埃及总统萨达特，他在前往参加二十八日在坎帕拉举行的非洲统一组织最高级会议的途中，在这里开始进行一天正式访问。
这次访问被认为是这两个邻国改善关系的“顶点”。
【中东社喀土穆七月二十七日电】今天发表了萨达特总统和尼迈里总统会谈联合公报。
公报说：应尼迈里总统的邀请，萨达特总统于七月二十六日到二十七日率代表团对喀土穆进行了正式访问。
萨达特总统在访问期间同尼迈里总统进行了会谈，会谈涉及到两个兄弟国家之间的关系。会谈还涉及到阿拉伯世界和伊斯兰世界的目前形势和一些命运攸关的问题，首先是巴勒斯坦问题，还一般地谈到国际形势。
两位总统在研究了中东局势的最新发展后，重申他们的坚定立场是：以色列不从所有被占阿拉伯领土撤出，不承认巴勒斯坦人民的合法权利和建立一个在巴勒斯坦人民唯一合法代表巴勒斯坦解放组织领导下的独立的巴勒斯坦实体的权利，中东问题就不能得到解决。
在这方面，苏丹方面表示它无保留地绝对支持兄弟的埃及为达到阿拉伯问题的公正解决所作的继续不断的努力，赞扬兄弟的埃及对国际紧急部队采取的立场。两位总统谈到非洲问题，强调他们支持和援助南非人民反对种族主义统治和镇压的正义而勇敢的斗争。
两位总统表示对安哥拉兄弟间的流血事件极为不安，他们呼吁解放阵线致力于在最近时间内停止流血并进入谈判，以达成一项让使英雄的安哥拉人民所取得的辉煌胜利流产的企图完全无法得逞的协议。
两位总统就不结盟运动和必须加强这一运动作为一个独立的积极的运动，以便建立一个要求和平和繁荣的国际社会进行了会谈，他们赞扬这一集团的各国为争取实现全面发展而进行的不断合作。
【法新社喀土穆七月二十七日电】埃及萨达特总统二十七日在喀土穆举行的一次记者招待会上说，以色列在联合国的存在将比它的被开除更有益。
萨达特总统说，“以色列在联合国的存在——如果它同时带来这个犹太国家执行这个国际机构的各项决议的话——无疑地只会有益于我们的事业。”
【中东社喀土穆七月二十七日电】萨达特总统说，他同尼迈里主席的会谈是一个极其重要的机会，他们本来计划在早些时候会晤，但是没有这一条件。

显示原版>>

Previous:罗慕洛宣布《菲已有能力中止同美的治外法权协定》

Next:布尔吉巴对埃报谈中东问题表示支持萨达特的立场


外电报道：葡军和安人运部队在罗安达发生冲突

出版日期:1975.07.30
         期次:6058
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社罗安达七月二十七日电】葡萄牙军事当局说，一支葡萄牙突击队星期日向亲共产党的安哥拉人民解放运动总部开枪射击，打死二十名黑人士兵和旁观者。
当局说，葡萄牙士兵去人运总部是为了逮捕星期六打死两名葡萄牙士兵，打伤一名军官的人运士兵。
【路透社罗安达七月二十七日电】今天在葡萄牙士兵在安哥拉人民解放运动总部外面开枪射击时，至少有二十人被打死。
今天的射击着重说明了罗安达紧张局势在加剧。
【美联社罗安达七月二十七日电】葡萄牙士兵和安哥拉人民解放运动在机场的公路上发生了战斗。
星期六晚上，两名葡萄牙军官在人运办事处外面遭到射击，一人受伤，另一人情况不明。
星期日上午，葡萄牙士兵乘坐军车开到人运办事处外面，一名军官说，“我们要把他们的枪支拿走。”
不久，激烈的枪声从办事处里传出，葡萄牙士兵开始还击。
这是葡萄牙军队和人运第一次发生冲突。
【法新社罗安达七月二十七日电】由于葡萄牙军事当局的斡旋，安哥拉人民解放运动的军队和安哥拉民族解放阵线的军队四天来在马兰热（罗安东以东三百五十公里）的激烈战斗在星期日（七月二十七日）晨宣告停止。决定这一休战是为了葡萄牙飞机能够为这个城市运来给养。这个城市只剩下两天的给养。休战还使得能够撤走许多受伤者。人们没有关于在这个领地的其他地方、特别是卡希托的战斗的具体消息。

显示原版>>

Previous:布尔吉巴对埃报谈中东问题表示支持萨达特的立场

Next:纽约《华价日报》刊登李振翩、陆卫平教授访华观感《喜看中国欣欣向荣》


外电报道：我国又成功地发射一颗人造地球卫星

出版日期:1975.07.30
         期次:6058
         版次:1
         栏目:\[头版]
副题:日报文章《中国发射第三颗人造地球卫星，显示自力更生路线，注视着欧安会，把粉碎核垄断作为基本原则》
文章正文:
【本刊讯】日本《读卖新闻》七月二十八日刊登一篇文章，题为《中国发射第三颗人造地球卫星，显示了自力更生路线；注视着欧安会，把粉碎核垄断作为基本原则》，全文如下：
中国发射人造地球卫星，总是看准政治时机来进行，这是一个特点。第一颗卫星是与美苏限制战略核武器谈判开幕时间相一致，为了粉碎美苏核垄断，高呼文化大革命的胜利而发射的；第二颗卫星也是以美苏限制战略核武器谈判的进展和印度支那形势吃紧为背景而发射的。中国这次发射人造地球卫星，从时间来说，是在美国“阿波罗号”和苏联“联盟号”宇宙联合飞行实验刚刚平安无事结束之后，在赫尔辛基召开欧安会和三木首相访美举行日美首脑会谈之前。正因如此，其政治色彩极为浓厚。
中国说美苏两国进行的联合实验“只不过是旨在掩盖他们在地面争夺霸权的丑剧而已”，这种对其欺骗性的谴责仍记忆犹新。也可以认为，中国是为对抗超级大国进行的这种忘记了“地面痛苦”的宇宙表演；同时也是为了显示中国自己没有其他国家的技术合作，也可以依靠自己的力量研制，科学的进步正在扎扎实实地前进。从在欧安会议之前的这一时机这一点来说也是意味深长的。这一会议是由苏联倡议，整个欧洲首脑聚集一堂的会议；对第三世界的首领中国来说，是不能不关心的会议。中国选择这一时机发射卫星，即使从保持中国的自尊心出发，也要发出警告，让他们知道中国的存在，这也是有意义的。
另一方面，可以认为，从技术上来看，这颗人造地球卫星，仍然是与研制核武器有关。迄今为止，中国每次进行核实验时，总是发表政府声明，并一再重申：是为了粉碎核超级大国的核垄断和排除核武器的威胁，同时，还说明，中国研制核武器是对革命人民的鼓舞。不消说，这次发射人造卫星也仍然有这种目的。
特别是第一颗东方红卫星（一九七○年）和第二颗科学卫星（一九七一年），是中国进入联合国以前发射的，这次是进入联合国以后的第一次发射的，正因为如此，从目前的国际地位来看，政治意义似将越来越大。
另外，日中和平友好条约谈判由于“霸权条款”而难以进展，而另一方面，东南亚国家联盟的菲律宾和泰国相继同中国建交，而且主张反对霸权。由此来看，这次发射人造地球卫星，也将给印度支那战争结束以后的亚洲形势，特别是将给中苏关系带来微妙的影响。美英法通讯社的评论
【合众国际社香港七月二十八日电】中国星期六（七月二十六日）将它的第三颗人造地球卫星射入轨道。据情报部门分析家今天说，这很可能是中国射向空间的第一个进行间谍活动的卫星。
没有透露这个宇宙飞船上装载的仪器设备，也没有宣布其重量。
中国于一九七○年四月二十四日发射的第一颗卫星的重量是一百七十三公斤，于一九七一年三月三日发射的第二颗卫星重二百二十一公斤。
情报部门分析家和一些科学界人士认为，第二颗卫星是最近发射的这颗卫星的先驱，最近这颗卫星可能是一颗进行工作的卫星，而不是实验卫星。这些分析家中的一些人指出，第二颗卫星和第三颗卫星所射入的轨道几乎完全一样，把这两颗卫星带到外蒙古部分地区上空，在外蒙古，苏联驻有大批有核武器配备的军队。这个轨道还把这两颗卫星送到苏联中部地区和新地岛上空，新地岛是苏联人进行核试验的一个主要地区。
一位分析家说，“根据我们得到的所发射的这三颗卫星的微乎其微的情报看来，中国最近发射的这颗卫星起着收集军事情报的作用。”
【路透社香港七月二十七日电】这里的观察家们注意到中国宣布发射第三颗卫星的消息，没有像他们在前两次所作的那样透露卫星的重量。他们认为，这是为了防止人们对中国研制洲际弹道导弹的情况进行推测。
科学家和宇宙航空专家们在中国发射了第一颗卫星之后曾说，需要用来把这颗卫星射入轨道的火箭是属于中远程弹道导弹（一千五百至四千英里）一级的。他们在中国发射了第二颗重量较重的卫星之后说，这次发射卫星已使中国向试验洲际弹道导弹迈进了一步。
【法新社北京七月二十七日电】观察家们指出，中国人造地球卫星正好是在美苏“阿波罗”号和“联盟”号进行了空间飞行和对接之后发射的。官方报纸已刊登了中国人就这次联合飞行抨击苏联的文章，文章指责苏联想要使外层空间成为进行军事扩张的领域。英报评论《中国发射第三颗卫星》
【本刊讯】英国《每日电讯报》七月二十八日刊登该报科学记者的一篇评论，题为《中国发射第三颗卫星》，摘要如下：
中国昨天宣布成功地向空间发射了一颗卫星。这是中国的第三颗卫星，据信这是中国的洲际弹道导弹计划的一部分。据悉，北京正在为实现一项把美国和俄国都纳入导弹射程之内的计划而努力。西方观察家们一些时候以来一直在预料会发射这个第三颗卫星。

显示原版>>

Next:福特同施密特会谈经济危机和欧安会等问题


西德联邦议员胡普卡谈欧安全的文章《整整一篮子空洞的诺言》

出版日期:1975.07.30
         期次:6058
         版次:2
         栏目:\[第二版]
副题:西柏林《每日镜报》社论《荒谬的结果》
文章正文:
【本刊讯】《西里西亚新闻稿》七月二十一日刊登西德联邦议院议员赫·胡普卡谈欧安会的文章，题为《整整一篮子空洞的诺言》，摘要如下：
人们也许能对此下这样的定义：放在第三篮子里的一切东西都是幻想曲。确实是一些悦耳的音调，但谁是乐队的指挥呢！如果苏联及其整个卫星国打算把这里所宣布的诺言兑现的话，那它们自己就会垮台，或者起码首先使本身成为问题。
为了推断出美妙的想法和残酷的现实将仍然是不可调和的矛盾，人们只要不断地回忆例如苏联或者是波兰在家庭团聚方面目前的做法就行了。
通过了关于人道主义问题的第三篮子的欧安会，并没有为有关的人们和民族打开通向更多自由的新大门。共产主义通过欧安会取得了权力，而西方却陶醉于这种虚假的安慰，即这是开始向更好情况发展的一种转变。对我们大家来说，但首先是对大国苏联的仆从们来说，要担心的是，情况将变得比本来存在的更糟糕。
【本刊讯】西柏林《每日镜报》七月二十二日发表社论，题为《荒谬的结果》，摘要如下：
欧安会结束了；文件已到可以签字的时候了。西方人士现在对会议结果提出的主要指责，是这些协议含糊不清，模棱两可，无论如何是解释各不相同的。这是正确的，而且从西方立场出发不值得大张旗鼓去搞一次首脑会议。就是说，整个会议的结果是荒谬的。或者换句话说：会议结果，不能排除新的紧张局势。东西方冲突已经上升到另一种水平，上升到当前的文件的水平；但是，这种冲突仍然继续进行。

显示原版>>

Previous:叙报评论《欧洲安全和第三世界》

Next:意天民党全国委员会选出扎卡尼尼为总书记


谢尔在宴请福特时的讲话

出版日期:1975.07.30
         期次:6058
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社波恩七月二十七日电】西德总统谢尔今天对美国总统福特说，美国和欧洲“不可分割地联结在一起”，没有美国，欧洲就没有安全，也不能克服它的经济问题。
谢尔是在一条在来因河上游弋的饰以花彩的船上举行的国宴上为来这里访问的美国总统祝酒时说这番话的。谢尔说：“我们的希望和目标是建设一个有牢固基础的、强大的欧洲，它同美国一起能够确保一个和平和自由的前景。”
他说，日内瓦谈判“是西方可能进行积极合作的一个典范。”这个谈判达成了一些协议，这些协议将在三十日在赫尔辛基开幕的欧安会上签字。这位银白色头发的西德总统说：“这些谈判还表明，美国和欧洲不可分割地联结在一起，没有美国的参加，任何人都不能够谈论欧洲的安全和合作。”
谢尔说：“对这次会议所寄予的希望将会实现，对此德国人所抱的希望比任何人都大。但是对我们来说很明显的是，任何会议都不能保障我们的安全。我们的安全的基础仍然是大西洋联盟。”
谢尔说，美国军队在西德和柏林的存在“是对这样一个事实的意义极为重大也极为重要的见证：美国和欧洲的安全不可分割地联结在一起。

显示原版>>

Previous:福特同施密特会谈经济危机和欧安会等问题

Next:英《每日电讯报》文章《没有保障的安全》


叙报评论《欧洲安全和第三世界》

出版日期:1975.07.30
         期次:6058
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】叙利亚《革命报》二十六日刊登一篇评论，标题是《欧洲安全和第三世界》，摘要如下：
虽然欧安会是由于国际缓和政策而召开的，但国际缓和不应当被看作是一个已经了结的问题；它仍然面临一些反对意见，特别是在西方。
政治观察家们却不非常乐观。他们以一种不同方式分析世界局势。
他们说：今日世界的和平与安全是不可分的，只要由于以色列拒绝撤出被占领的阿拉伯领土和承认巴勒斯坦人民的民族权利，中东危机仍然处在一个火药筒上，和平和安全将仍然是一个脆弱的东西。各国人民将考虑发生的变化，并将进行斗争，以实现其目的。

显示原版>>

Previous:英《每日电讯报》文章《没有保障的安全》

Next:西德联邦议员胡普卡谈欧安全的文章《整整一篮子空洞的诺言》


意天民党全国委员会选出扎卡尼尼为总书记

出版日期:1975.07.30
         期次:6058
         版次:2
         栏目:\[第二版]
副题:扎卡尼尼说希望尽快有人替代他并希望党能在一位持久领袖领导下得到稳定
文章正文:
【合众国际社罗马七月二十六日电】天主教民主党全国委员会今天一早选举了党主席贝尼尼约·扎卡尼尼接替范范尼任党的书记这个意大利最有权力的政治职务。
在已投的一百六十五票中，扎卡尼尼获得了九十三票。另外的七十二票是空白票，有十一人弃权。
这次表决反映了该党的六个派别在撤换范范尼问题上所出现的激烈幕后分歧。
扎卡尼尼六十三岁，原是法恩扎的一位儿科医生，从一九六九年起任天民党主席。
扎卡尼尼是莫罗总理的好朋友，他曾要求党在对待意大利共产党的问题上制订比较现实的方针。
【安莎社罗马七月二十六日电】尽管今天凌晨已选出扎卡尼尼为党的新书记，但意大利天主教民主党今天下午看来仍未接近于找到一项共同纲领来抵销它在六月十五日的地方和地区选举中遭到的惨败。
“多罗蒂派”候选人皮科利原来在许多观察家看来几乎肯定是会获胜的，但他获胜的机会却因范范尼的支持者的反对而丧失了。
范范尼没有参加投票。随后扎卡尼尼发表声明说，他希望他当书记的任期是“最短不过的”，以便能在新的政纲的基础上一致选出一位新的领导人。
【美联社罗马七月二十六日电】扎卡尼尼的当选出乎人们意外。就在几个月以前，这位六十三岁的儿科医生曾宣布他将退出政界。
据认为，扎卡尼尼的当选是分歧严重的天民党人中的一个妥协产物。该党从左到右的八个不同的派别多年来一直在争吵不休。由于共产党的得势，天民党的党内摩擦加剧了。
扎卡尼尼在向党的全国委员会发表的简短讲话中说，他希望尽快地有人取代他，并希望党在一位比较持久的领袖的领导下能得到稳定。

显示原版>>

Previous:西德联邦议员胡普卡谈欧安全的文章《整整一篮子空洞的诺言》

Next:合众国际社评福特即将访问罗马尼亚


英《每日电讯报》文章《没有保障的安全》

出版日期:1975.07.30
         期次:6058
         版次:2
         栏目:\[第二版]
文章正文:
说欧安会文件和首脑会议的政治后果是确认了苏联在东欧的霸权，而西方的收获很小
【本刊讯】英国《每日电讯报》七月二十五日刊登一篇文章，题目是《没有保障的“安全”》，摘要如下：
勃列日涅夫先生的船将于下周到达，其意义不只一个。这位苏联领导人将率领参加欧安会首脑会议的一个三百人代表团抵赫尔辛基港。
他也应当这样，安全会二十年前始于莫斯科，那纯粹是企图割断美国对西欧的影响。从开始便很明显的是，苏联从中得到的东西要比西方得到的东西多。克里姆林宫有从政治到心理的一系列目标，所有这些目标都是可以理解的。大国参加这种谈判并非出于善心，它们是在促进它们认为对自己有利的东西。
西方将得到什么收获？在最初的日子里，人们曾设想这是一笔“对等交易”。日内瓦安全会议取得进展的速度要视在维也纳举行的东西方中欧裁军谈判取得结果的快慢而定。维也纳会谈毫无作为，卡拉汉先生现在严肃地谈论在赫尔辛基的晚霞中谋求取得一些进展。好吧，我们走着瞧吧。
两年谈判的结果如何呢？将在赫尔辛基签字（但法律上对任何人都无约束力）的三万字的文件，几乎每个辞句在一定时候都进行了斗争。从未有过任何迹象表明苏联打算放松它对东欧的控制，或者表明它打算冒真正让苏联人扩大并加深他们对西方的了解而可能产生的风险。
除了空炮性的词藻外，成套的政治原则只不过是重申大家作为联合国会员国所作的保证而已。
作为一个整体来看，文件和这次首脑会议的政治后果是确认了苏联在东欧的霸权（尽管法律家们可能说没有得到法律承认），并且是以苏联的条件加以确认的。用任何标准衡量，西方的收获都是很小的。
必须面对某些辛辣的事实。现在不是苏联在受一个占压倒强大地位的西方的“遏制”，而是西欧可能受莫斯科的“遏制”。
苏联已获得了超级大国的地位；在核武器方面与美国平分秋色；获得了巨大的陆上军事力量以及一个帝国的几乎全部传统的外部标志的全球力量。他们在我们自己的一些较弱的国家的边上有巨大压力，这就有足够理由使我们对他们的政体形式感到忧虑了。
超级大国的本性就是得寸进尺。在我们的时代我们这样做了，美国人也这样做了，因此没有理由认为俄国人将不这样做，如果他们不是以获得领土来这样做，那肯定就是以谋求“遏制”西欧并影响其发展来这样做。

显示原版>>

Previous:谢尔在宴请福特时的讲话

Next:叙报评论《欧洲安全和第三世界》


英国篮球队教练安布勒谈我篮球运动水平

出版日期:1975.07.30
         期次:6058
         版次:4
         栏目:\[第四版]
文章正文:
【法新社香港七月十八日电】英国篮球队教练安布勒今天在这里说，中国如果更多地参加国际比赛，．可以成为一个篮球大国。
安市勒和他的队刚刚结束了在中国的访问。
他说，「中国运动员是很好的投球手——敏捷、快速，而且控制球很好。」
他接着说，「但是他们不那么善于防守。从战术上说，他们还大有改进的余地。配合不错，但个人防守弱。」
安布勒说，「中国要达到世界水平仍要走一段路程，但是如果有机会更经常地参加外国比赛，它可以成为最好的篮球国家之一。」
他说，用亚洲的水平来衡量，中国的篮球是很不错的。」．

显示原版>>

Previous:法新社说第二届亚非拉乒乓球友好邀请赛达到了增进三个发展中大陆之间联系的主要目的

Next:亨宁举行记者招待会谈我国际游联会籍问题说中国如坚持驱蒋就被排除在国际游泳活动之外


勃列日涅夫率苏代表团前往赫尔辛基

出版日期:1975.07.31
         期次:6059
         版次:2
         栏目:\[第二版]
副题:合众社说他离开莫斯科时的情况是出人意外的低调
文章正文:
【塔斯社莫斯科七月二十八日电】苏联代表团已于七月二十八日从莫斯科启程前往赫尔辛基，参加最后阶段的欧洲安全和合作会议。
代表团由苏共中央总书记勃列日涅夫率领。
代表团成员有苏共中央政治局委员、苏联外交部长葛罗米柯（代表团副团长），苏共中央委员契尔沃年科和苏联外交部副部长科瓦廖夫。
【合众国际社莫斯科七月二十九日电】勃列日涅夫看来主要象是一个迅速外出去办公事的人，而不象一位去完成他一生中显赫的成就之一的世界领导人。
这位共产党总书记二十八日乘火车去赫尔辛基出席欧安会最高级会议的情况是出人意外的低调。
勃列日涅夫比任何其他人更是欧安会的推动力。许多西方批评者说，欧安会使克里姆林宫得到的好处要比西方得到的好处多得多。
如果勃列日涅夫对他的成就感到高兴，那从他离开莫斯科的情况中是看不出来的。当时没有发表讲话，没有乐队，没有盛大的欢送队伍，没有仪式，甚至没有俄国式的紧紧拥抱和吻嘴唇。勃列日涅夫只是敷衍其事地同波德戈尔内主席和柯西金总理很快地握一握手，并向其他政治局委员们招一招手。然后，火车就开向赫尔辛基。

显示原版>>

Previous:美联社报道：施莱辛格拒绝改变购制两种军用机计划

Next:尼泊尔《一瞥日报》评印度政局的文章《衰败了的形象》


东方社报道：日本社会党内部斗争激化

出版日期:1975.07.31
         期次:6059
         版次:4
         栏目:\[第四版]
文章正文:
【东方社东京七月二十五日航讯】题：日本社会党内部斗争日益激化
以成田委员长为团长的日本社会党代表团和中日友好协会发表了联合声明，明确记载“反对美苏两个超级大国的霸权主义”。是支持这个联合声明，在这个基础上展开工作，还是否定这个联合声明，试图抹杀它的影响，这个问题已成为尖锐的政治斗争的焦点。
苏联社会帝国主义和以宫本为先锋的日修集团集中力量，拚死攻击成田，中伤成田，以鼓励社会党内的反联合声明派，企图使社会党离开联合声明的路线。
宫本说什么“社会党的极其危险的变质过程明目张胆地开始了”，什么“走向同革新原则绝不相容的变质”等等，恶毒咒骂社会党，目的是要使成田和以成田为首的社会党执行部的威信扫地，颠覆社会党，而以同情日修的势力取而代之，使社会党变成附庸于日修的党。
另一方面，宫本公开地同创价学会会长池田大作会晤，展开日修和创价学会和解的工作。这也是日修为今后集中攻击社会党所作的一个布局。
社会党内部的斗争也激化了。支持成田联合声明的势力积极举行学习会、讲演会、群众大会，发行小册子，拥护联合声明，争取在这个基础上发展工作。
由属于佐佐木派、农民同志会、粉碎安保体制同志会、新潮流会等组织的党员组成的“日中（友好）党员全国联络协议会”，（简称“日中党员协”）六月一日在东京召开紧集全国大会，决定同企图破坏联合声明的国内外势力进行斗争。出席这次大会的有三十个都道府县的代表一百二十人。
日中党员协在二十日举行的社会党全国代表大会上，提出了批评以石桥书记长为团长的访苏代表团所签署的“日苏联合声明”的决议草案，进行了斗争。
成田联合声明大大鼓舞并活跃了他们的工作。六月一日的紧急大会之后，六月七日，他们主动在东京召开了群众大会。这次大会提出了支持成田联合声明、要求签订日中和平友好条约的口号。参加大会的有工人、青年、学生、妇女六百人，工人代表也讲了话，表示支持成田联合声明。
这次大会的成功对六月九日、十日两天举行的社会党第五十三次中央委员会会议是巨大的压力。中央委员会会议经过四小时的激烈争论之后，通过了成田联合声明。
成田在中央委员会会议上针对社会主义协会派的攻击进行反驳，强调“联合声明继承和发扬了浅沼精神，是浅沼精神在亚洲新形势的基础上的质的发展”。属于日中党员协的中央委员楢崎弥之助、竹内猛等人坚决拥护联合声明。属于社会主义协会的中央委员高泽寅男、山崎耕一郎等人所强调的“联合声明脱离了党的路线”的论调遭到驳斥。

显示原版>>

Previous:香港《明报》社评《中国石油生产「大跃进」》

Next:时事社报道《创价学会和共产党签订“共处”协定》


法报社论《中国第三枚卫星：在阿波罗-----联盟号之后取得的成功》

出版日期:1975.07.31
         期次:6059
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《法兰西晚报》七月二十九日以《中国第三枚卫星：在阿波罗一联盟号之后取得的威信上的成功》为题，发表一篇评论，摘要如下：
中国人造卫星星期六以来就围绕地球转。
北京一反常态，没有等过了二十四小时就宣布发射成功，但没有作具体的说明，特别是关于卫星的重量。北京有关这一点未提一个字，好象是为了更好地使外国和苏美两个超级大国困惑不解。
只要知道卫星的重量，就可以想象得出把卫星射入轨道的运载工具的样子了。因此，在一九七○年四月，世界惊奇地得知中国卫星围绕地球转时，专家们就可以（由于提供了卫星重量）就运载火箭方面得出结论说，中国人还没有达到射程达六千到八千公里的洲际导弹的阶段，因此，还没有达到既能打击苏联又能打击美国的能力的阶段。
中国人在美国同苏联阿波罗和联盟号的试验之后仅仅几天发射卫星，他们也可能是为了用这个成就来提醒人们，在宇宙空间方面，也应该重视他们。
【法新社北京七月二十八日电】（记者：弗利波）《人民日报》今天在头版刊登了中国于上星期六发射第三颗人造卫星的消息。
中国发射第三颗人造卫星，正是在它就苏美刚刚完成的空间会合发表评论，强烈抨击苏联在空间耗费了“巨款”，而地面上却是一片“贫困”的时候。
中国官方报纸指责莫斯科想把空间变成扩张的地区，并指责苏联自从一九七二年以来发射的二百五十颗卫星中大多数是用于军事或间谍目的的。
中国很少报道美国或苏联的空间活动消息，迄今为止发表的评论表明，它宁愿用“机械”探索空间，这可以避免载人的空间飞行既费钱又有危险性。
【法新社巴黎七月二十八日电】中国在周末发射的卫星显然是一个观测卫星，它的轨道使它可以穿过苏联的很大一部分地方。
据空间专家说，这个卫星的相对低的高度意味着这个卫星最多只能在空中停留几周——这是许多观测卫星的一个特点。
类似的苏美观测卫星在使命即将结束时就弹射出含有在飞行期间拍摄的影片的容器。地面人员然后要完成一项困难的任务，在海面或地面的上空找到这个容器，以便科学家可以研究它所记录的资料。
与赤道形成六十九度夹角的这个运行轨道将使得可以观测中国的全部领土以及东南亚和苏联的大部分地方。
虽然这样一个卫星可以是间谍卫星，但它也可以被用来绘制广大地面的地图，或从空间的有利地位探测地球资源。人们知道，在这个方面，北京的地球物理研究所在过去几年已用飞机绘制了中国一部分领土的地图。
【法新社七月二十八日电】星期六——就是在美国和苏联的“阿波罗号—联盟号宇宙飞船”宇宙会合成功和赫尔辛基首脑会议开始之间，人民中国成功地又发射了一枚地球卫星。
国际专家们主要是在估计卫星运载火箭的性质，因为经验表明，各国使用的火箭就是为军事目标而设计的火箭。
因此，中国的空间成就将证明，中国人掌握了弹道导弹推进技术。同样，轨道参数的降低看来表明北京这次发射卫星比其他两次有进步。

显示原版>>

Next:外电据拉各斯电台广播报道：尼日利亚发生政变


法新社综述马来亚人民武装最近的活动情况

出版日期:1975.07.31
         期次:6059
         版次:3
         栏目:\[第三版]
文章正文:
【法新社吉隆坡七月二十六日电】马来西亚关于登记所有的十八岁到五十五岁的男人，让他们执行义务性的站岗放哨任务的计划，是在马来西亚的恐怖活动增加后作出的，这些活动显然是因为受到越南形势的鼓励。曾经有消息说，印度支那国家前政府扔下的大量的美国武器通过毗邻的泰国运到了马来西亚。迄今为止，游击队所用的武器主要是第二次世界大战的剩余物资、简陋的自制武器，要不就是从保安部队缴获的枪支。
人数有两千余名的共产党在该党分裂（这件事直到去年年底才正式宣布）之后在一月初加剧了活动。
被宣布为非法的马来亚共产党（马共）发生了分裂。有两派——现在一派自称为革命派，另一派自称为马列派——为争夺权力而从该党分裂了出去。
马列派是最厉害和最危险的，在对马来西亚保安部队的斗争中取得了一些明显的胜利。该派的党员曾经破坏了价值数百万美元的运土机械并且推迟了东西大道和彭亨中部巨大的特孟俄尔水电站的工程。在过去几个月里，他们伏击了和杀害了大约三十名士兵，并且袭击了各项军事设施，其中有设在吉隆坡的空军基地。
五月底，恐怖分子在城市地区非常活跃，有两名警方情报官员在怡保附近被打死。因此在过去两年里被杀害的特务组警官已接近一打之数。杀死华人警官具有特别意义，因为特务组主要是靠了华人警官才能成为一个最有效的反共机关的。
马来西亚当局认为，马列派已经放弃了毛主义主张以农村包围城市的理论。他们打入了大小城镇。据认为，他们利用城市里的大批失业华人的种族不满和社会不满建立了一个地下组织网。马列派还同城市里的匪徒建立了联系，并供应他们枪支。
在六月份发生了流血冲突之后，保安部队也因为共产党的威胁增大而在泰马边界加强了反共斗争。
一批约有六十人的恐怖分子伏击一支马泰边界联合勘查队，打死了准军事的警察野外值勤部队中的八名警察、三名马来西亚老百姓和四名泰国边境警察。
最近发生了好几起事件，其中包括两天前在怡保附近发生的一起地雷爆炸事件，有两名兵士被炸死。
鉴于印度支那形势的发展，泰马边界安全委员会六月底在曼谷举行了一次特别会议，并且决定增加边界巡逻，防止武器走私和渗透。
马来西亚内政部长加扎利·沙菲开会回来后说，泰国共产党和马来西亚共产党的部队在边界上合在一起干。据他说，马来西亚共产党里的泰国人比马来西亚人要多。他说，在两千零四十八名武装的马共党员中，有一千一百七十名是华人或泰人血统的马来人。

显示原版>>

Previous:印国大党清洗不支持英·甘地的党员

Next:泰东北部人民武装攻占两处警方营地


美国会批准在迪戈加西亚岛加强美军事力量计划

出版日期:1975.07.31
         期次:6059
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿七月二十八日电】美国国会今天批准了福特总统关于在印度洋的迪戈加西亚岛加强美国军事力量的计划。
在批准这项计划以前，参议院民主党领袖曼斯菲尔德曾警告说，这个行动将是全面军备竞赛的开始。他也认为这次加强军事力量同美国开始卷入越南的情况是一样的。
福特总统在五月要求国会批准在这个英国所有的岛上加强军事力量，以便抵消苏联在印度洋日益增长的军事力量。参议院和众议院今天分别投票赞成这顶要求。五角大楼已经说过，它将花一亿七千五百万美元来延长这个岛上的一个喷气式飞机跑道和进行其它方面的改善。延长的跑道将使Ｂ—５２型轰炸机能够从迪戈加西亚岛起飞进行活动。
参议员曼斯菲尔德争论说，这种加强军事力量将导致美苏在印度洋的军备竞赛。
但是以参议院军事委员会主席斯坦尼斯为首的几名有影响的民主党人说，增强美国海军在印度洋的力量对保卫从中东开始的重要的石油运输航道是必要的。
在参议院投票后，参议员杰克逊说，他将提出一提案，要求福特总统就限制在印度洋地区的军事部署和苏联开始会谈。

显示原版>>

Previous:英报刊登查尔方特的文章《莫斯科的严酷现实》

Next:英报报道《苏联坦克能打败首领式坦克》


美刊评福特访东欧三国《正在使俄国人失去支配作用》

出版日期:1975.07.31
         期次:6059
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《美国新闻与世界报道》八月四日一期刊登一篇文章，题为《正在使俄国人失去支配作用》，全文如下：
就苏联决策者来说，福特到东欧各处游逛，是在错误的时间在错误的地点干错事的人。
俄国人懊恼地认识到，这位总统访问波兰、罗马尼亚和南斯拉夫，将使赫尔辛基最高级会议失去光彩，克里姆林宫认为这个会议是共产党领导人勃列日涅夫的一个胜利。
俄国官员们欢迎福特总统越来越多地亲自过问海外事务，如果说这遏阻美国国会要在美国对外事务上盖上它自己的图章的企图的话。但是与此同时，克里姆林宫严重担心的是，福特的东欧之行将同苏联的基本利益相抵触。
一位俄国官员听到福特要访问罗乌尼亚的计划时立即问道：“那会给我们造成更多的难题么？”
莫斯科的西方外交官们说，这位总统决定把参加赫尔辛基会议同访问东欧结合起来，是外交上的一个绝招。
西方作出的一个重大努力是要把关于加强东西方之间接触的最有力的规定写进赫尔辛基宪章之中，俄国一直顽固地抵制西方的这种努力。
一位西欧人说：
“现在，美国总统福特甚至在赫尔辛基文件上的墨汁未干之前就在迫使对方表明态度。”
美国官员们并不指望福特总统将在华沙、布加勒斯特和贝尔格莱德受到热烈欢迎和突然使苏联失去对东欧的控制。
但是，总统访问这三国首都是在使俄国人失去支配作用，并给克里姆林宫的国际形象抹黑。

显示原版>>

Previous:外电据拉各斯电台广播报道：尼日利亚发生政变

Next:外电评述波兰美国联合声明


美联社报道：施莱辛格拒绝改变购制两种军用机计划

出版日期:1975.07.31
         期次:6059
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿七月二十六日电】美国国防部长施莱辛格拒绝了白宫预算专家们提出的对两种代价高的新式军用飞机计划作重大改变的建议。五角大楼的一些人士说，施莱辛格还拒绝了白宫行政管理和预算署提出的一项关于研究把空军的Ａ—１０近距离支援喷气式飞机交给陆军地面指挥官的可能性的建议。据说施莱辛格认为没有必要进行这样一种研究。
除了不涉及立即使用款项的Ａ—１０喷气式飞机的控制问题之外，白宫的预算专家们还建议修改海军的新式的Ｆ—１８战斗机和空军的新式的Ｆ—１６战斗机的计划，以便实现降低费用的目标。按照目前的估计，Ｆ—１８计划的费用比先前的设想多大约十六亿美元，而Ｆ—１６计划的费用比先前的设想多大约十一亿美元。
白宫行政预算和管理署的分析家们建议取消双引擎的Ｆ—１８飞机。由于使Ｆ—１６飞机起多种作用，因而费用增加了，这特别是因为使用了技术上较复杂的雷达和其它电子设备。
摆在施莱辛格面前的一些可供选择的办法包括把计划购买的Ｆ—１６飞机的数量从六百零五架减到三百八十二架，以及简化飞机上的电子设备。一些人士说，施莱辛格决定着手执行目前的Ｆ—１８和Ｆ—１６计划。

显示原版>>

Previous:英报报道《苏联坦克能打败首领式坦克》

Next:勃列日涅夫率苏代表团前往赫尔辛基


尼泊尔《一瞥日报》评印度政局的文章《衰败了的形象》

出版日期:1975.07.31
         期次:6059
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】尼泊尔《一瞥日报》七月十一日刊登该报评论员所写的一篇文章，题为《衰败了的形象》，全文如下：
这个月印度发生了许许多多的事情，这些事情预示着极为严重的不祥之兆，以致很可能在相当一个时期里整个世界都会感觉得到它们引起的反响。印度从它独立那一天起就一直在向它的邻国以及整个世界夸耀议会民主是医治一切政治弊端的唯一灵丹妙药，而现在印度已沦为一个独裁国家，拿印度国大党主席Ｄ·Ｋ·巴鲁阿生动的话来说，实行独裁的唯一理由在于这样一个事实：“印度就是英迪拉，英迪拉就是印度。”正当世界其他地区对这辽阔的大陆上所发生的事情可以理解地持谨慎态度时，俄国人却不出所料无条件地表示赞赏说，“干得对”。
按照常理，印度所发生的事情应是印度人自己的事。但是英迪拉
·甘地夫人和法院之间在选举舞弊问题上的个人斗争所带来的戏剧性的结果，肯定会至少是在印度的邻国中产生自然的反响。尼泊尔作为一个友好邻邦始终希望印度不仅在物质上而且在精神方面兴旺起来。但是印度最近的事态发展却不预示那里会出现政治上的稳定。结果是，即使是英·甘地夫人的国大党（尽管它保证要在国内建立议会民主）也会发现，随着时间的推移，要和她一道拼命地维持她的极权主义政权是越来越困难了。
虽然眼下要设想印度目前在政治上加紧控制的作法会使它在世界事务中的作用渐渐沦为苏联这个超级大国的副手，还可能是推测性的，但是无疑这使印度不再是它自己大吹大擂的、而且是唯一出色的世界上最大的民主国家。

显示原版>>

Previous:勃列日涅夫率苏代表团前往赫尔辛基

Next:英《每日电讯报》报道《福特的印度之行尚有疑问》


时事社报道《创价学会和共产党签订“共处”协定》

出版日期:1975.07.31
         期次:6059
         版次:4
         栏目:\[第四版]
副题:日报报道《宫本、池田交换备忘录：互不搞垮对方组织》
文章正文:
【时事社东京七月二十七日电】题：创价学会和共产党签订“共处”协定
创价学会和共产党去年曾互换协议书，互相确认两个组织间“共处”。现在创价学会会长池田和共产党委员长宫本的会谈已经实现，以此为转机，创价学会和共产党于二十七日签订了“共处”协定。
【本刊讯】《日本经济新闻》七月二十六日发表一条题为《宫本、池田去年十二月交换备忘录：互不搞垮对方组织》的消息，摘要如下：
去年十二月底，共产党委员长宫本和创价学会会长极为秘密地举行了会谈，双方之间并交换了备忘录。这个备忘录主要内容有：一、保障将来信仰、传教的自由；二、（创价学会和共产党）共存，决不进行相互斗争；三、互不进行搞垮（对方）组织的工作。由于双方已经正式建立了协调关系，因此今后将再次对各方面产生影响。
宫本委员长和池田会长之间的秘密会谈，是去年十二月底在东京都内某文化人士的住宅内进行的，双方用文件的形式，把创价学会和共产党的关系明确记录下来，这表明这两个人的接触具有相当的政治意义。
问时，（备忘录）内容中写进“互不进行搞垮（对方）组织的工作”这一条，令人注目。这表明双方在组织问题上具有非同小可的决心。
据认为共产党的目的是以同创价学会之间的备忘录为杠杆，加强对公明党的动摇，公明党所处的环境将更加严峻。
再有，这一问题的发展将不仅限于公（明）共（产）两党关系，而且会给予在野党的共同斗争以很大影响。

显示原版>>

Previous:东方社报道：日本社会党内部斗争激化

Next:香港《明报》社评《美台海军联合演习》


塔斯社报道《在台湾沿岸附近的演习》

出版日期:1975.07.31
         期次:6059
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社纽约七月二十八日电】题：在台湾沿岸附近的演习
据合众国际社记者报道，美国和台湾国民党分子在台湾南岸地区举行了“代号为‘猎鲨’的大规模联合军事演习”。据该消息说，美国和台湾大批军舰和潜艇参加了演习。

显示原版>>

Previous:香港《明报》社评《美台海军联合演习》


泰东北部人民武装攻占两处警方营地

出版日期:1975.07.31
         期次:6059
         版次:3
         栏目:\[第三版]
副题:拉扎克宣布马将建立「街坊安全体系」以镇压共产党的活动
文章正文:
【本刊讯】曼谷《星暹日报》七月二十四日报道：二十二日凌晨一时余，有异动分子约一百人，冲入乌隆府诗读县拍夭区，袭击保卫乡村警察，经约二十分钟的枪战后，警方的营房，终为异动分子所占领，警员素拉绿，及保卫国土志愿队员干耶，遭异动分子所拘，并放火将该营房烧毁！
在此之前，十八日晚上十时，约二百异动分子冲入那空拍侬府那家县国敦区，攻击保护该乡村的警察，发生激烈的枪战，异动分子用新式武器及火箭，射击警方的营地，至次日清晨六时三十分，警方人员殉职六人，受伤十二人，异动分子死伤约二十人。
同日上午，那家县警署派出直升机前往增援及运回尸体及伤者时，又遭异动分子开枪射击，无法降落。当天晚上十时，军警人员由陆地前往，拟援救伤者，亦被阻止，无法进入。
【路透社怡保七月二十四日电】拉扎克总理今天说，在同泰国交界的北部几个州活动的马来西亚保安军经常发现共产党的粮堆，这表明一些人仍在帮助游击队。
拉扎克在举行了一次宴会会议后在北部霹雳州的这个首府对记者谈话时发出警告说，向游击队提供援助的任何马来西亚人将被视作共产党人、受到严厉的对待。
拉扎克说，政府不久将在大城镇开始建立街坊安全体系，旨在镇压共产党的活动和罪行。
拉扎克说，他们的职责是向警方报告罪犯和共产党嫌疑犯的活动。拉扎克说，在霹雳州的共产党游击队估计约有六十人，现在大部分被赶出了这个州，在毗邻的泰国避难。

显示原版>>

Previous:法新社综述马来亚人民武装最近的活动情况

Next:香港《明报》社评《中国石油生产「大跃进」》


外电据拉各斯电台广播报道：尼日利亚发生政变

出版日期:1975.07.31
         期次:6059
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社伦敦七月二十九日电】英国广播公司今天报道：一个军事委员会免除了戈翁的尼日利亚国家元首职务。
英国广播公司接引拉各斯电台的广播说，这个国家的新军事统治者已下令在首都实行从黄昏到黎明的宵禁。
戈翁，四十岁，他是在一九六六年军事政变后上台的。据信，他目前在坎帕拉参加非洲统一组织最高级会议。
拉各斯的国际机场已经关闭，通往外界的一切交通已经断绝。
【路透社伦敦七月二十九日电】拉各斯电台今天宣布，尼日利亚政府首脑戈翁将军已在一次军事政变中被赶下台
。
【法新社尼亚美七月二十九日电】这里收听到的尼日利亚国家电台今晚称，代替被废黜的戈翁总统的尼日利亚新的国家元首为穆里塔拉·鲁法伊·穆罕默德准将。
穆里塔拉·穆罕默德以前是尼日利亚联邦政府的交通部长。他还被任命为尼日利亚武装部队总司令。
【路透社拉各斯七月二十九日电】在宣布了一些新的任命以后，陆军、海军、空军和警察首脑们今晚同穆罕默德准将一起在首都的多丹兵营最高司令部开会。

显示原版>>

Previous:法报社论《中国第三枚卫星：在阿波罗-----联盟号之后取得的成功》

Next:美刊评福特访东欧三国《正在使俄国人失去支配作用》


外电评述波兰美国联合声明

出版日期:1975.07.31
         期次:6059
         版次:1
         栏目:\[头版]
文章正文:
【美联社华沙七月二十八日电】福特总统今天和波兰领导人盖莱克一起赞扬本周在赫尔辛基将要签署的、人们对之有争议的欧洲安全协议，福特作为第二个访问波兰的美国总统，受到了有礼貌的但却是有节制的欢迎。
福特和盖莱克在一项联合声明中说，没有约束力的行为准则可以“真正强有力地促使积极建立参加国之间的关系”。联合声明没有提到欧安会文件中关于第二次世界大战后欧洲边界不可侵犯的提法——这种提法曾导致某些美国政治家批评福特计划出席三十五国赫尔辛基会议。
预计福特在赫尔辛基会议上讲话时将强调，美国并不认为行为准则就是批准了共产党对东欧的统治。
从西德波恩来到这里的这位总统告诉由盖莱克率领的小小的欢迎代表团说，他来这里是为了“加强我们两国人民之间的传统友谊”。
盖莱克在欢迎福特的午宴上祝酒时提到了欧安会宣言中关于边界“不可侵犯”的部分，但福特总统只是一带而过地提到赫尔辛基最高级会议。
联合声明说，两国“极为重视维也纳裁减中欧武装力量和军备的会谈……并表示了它们希望这些会谈取得进展的愿望”。
在午宴上，盖莱克强调了他和福特本周晚些时候将在芬兰赫尔辛基参加的三十五国东西方最高级会议。
【法新社华沙七月二十八日电】来访的美国总统福特和波兰党领导人盖莱克今天在这里签署了一项联合声明，声明强调了即将到来的赫尔辛基欧洲安全与合作最高级会议的重要性。
据声明说，美国和波兰“完全一致认为，欧洲的安全是不可分割的，它仍然同整个世界的和平与安全紧密联系在一起”。
福特和盖莱克在会谈中“完全一致地认为，加强欧洲政治缓和的努力应该得到军事缓和的进展作为补充”。
波兰表示“完全支持苏联和美国之间的对话和关系的发展，苏联和美国对世界和平负有特殊责任。”
波兰相信限制战略武器会谈及其所达成的协议将会“加强世界和平，并为进一步限制和削减战略武器提供坚实的基础。”
关于美波关系，福特和盖莱克都谈到了“所取得的进展”，并说他们认为“进一步大大增加两国的贸易额是可行的、现实的和可取的目标。”
【美联社华沙七月二十八日电】福特总统在前往芬兰签订苏联提倡的安全协议的途中，今天得到了波兰共产党领导人对美国发起削减东西方在欧洲的兵力的努力的支持。

显示原版>>

Previous:美刊评福特访东欧三国《正在使俄国人失去支配作用》

Next:英报刊登查尔方特的文章《莫斯科的严酷现实》


香港《明报》社评《美台海军联合演习》

出版日期:1975.07.31
         期次:6059
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报》七月二十八日发表题为《美台海军联合演习》的社评，全文如下：
美国与台湾的海军七月中旬在高雄海外作了一次联合演习，代号是“猎鲨”，双方参加舰队的实力及演习的情况未见公布，只知道所演习的行动包括进攻与防御两方面。美国参加演习的船队及海军陆战队人员从何处调来亦未所悉。美国目前驻在台湾的军事人员只有二千八百人，都是后勤人员及顾问，举行演习，当然须从别处调来人员。这次演习进行了一个星期。自从尼克松访问北京而签署了上海公报后，美国不断减少在台的军事人员。过去这段时间中，所听到的消息总是美国是否要废止对台的联防条约，是否要和北京正式建交等等，现在突然和台湾举行联合海军演习，似乎颇有些不寻常的意义。联合演习的目的，当然是为了日后可能发生的联合行动作准备。这次演习虽说包括了攻击与防御，但说美国与台湾要联合进行攻击，可能性几等于零，事实上台湾的海军行动，唯一目标只是防御台湾，抵抗中共的进攻。台湾海军目前还驻守南沙群岛的几个小岛，以防越南来犯，但美国海军决不会介入这一类的军事行动之中。
是不是美国表示决意与台湾联合防守，以抗中共来攻？因此这是美国与北京关系之间的一个后退？其中自不免包含了一些这样的意义。然而从整个世界大势来观察，这次演习，台湾方面当然以中共为假想敌，美国的假想敌却是苏联。据我们猜想，美国的战略目标，还是在制止苏联的海军在东南亚地区扩张。演习在高雄海外进行，战略目标主要还是在针对越南，而不是针对中共。中共如渡海攻台，必攻台南、基隆，不会从南路进攻，所以若是为了对付中共，联合演习应当在基隆或台南海外举行。
不久之前，美国与泰国在暹罗湾举行了一次联合海军演习，曾引起北越的抗议。这次美台演习，我们相信和美泰海军联合演习是同一性质，是一个大行动中的一部分。将来说不定还有美菲、美澳新（西兰）、美新（加坡）泰等联合海军演习。美国军方希望通过这些演习告诉苏联，美国虽然在印支打了败仗，但美国海军力量并未退出东南亚海面。如果苏联在金兰湾或岘港设立海军基地，不免会造成紧张局势，形成严重的海上对抗。同时对越南的扩张企图，也加上一些压力，事实上，西贡易手之后，越南海军已出动过攻打苇岛。越南海军在一项胜利之后，很容易再作尝试。最近有消息说，苏联记者维克多
·路易斯及其他人员曾访问台湾，不知是否事实。美国举行这次演习在政治上也有安台北之心的作用，希望它绝对不必考虑与苏联谋求任何关系。
【法新社台北七月二十七日电】今天这里报道，美国和国民党中国的海军七月中旬在台湾南部高雄海岸附近举行了一次代号为“猎鲨”的联合演习。据说国防部发言人李长浩少将曾说，这次军事演习十分成功，证明两国海军合作得非常好，并且拥有出色的战斗力。
这里的消息灵通人士说，双方为这次演习出动了差不多同等数量的舰只。演习为期大约一周，一方是进攻，另一方是防守。
官方人士说，这次军事演习是两个盟国之间一次例行的军事演习，他们还说，联合军事演习是定期举行的。两个月前，美国和台湾在台湾的中部和南部举行了一次海空救援演习。美国人士说，虽然美国削减了它在台湾的军事力量，但是还是象过去一样在台湾举行了防备紧急情况的军事演习。

显示原版>>

Previous:时事社报道《创价学会和共产党签订“共处”协定》

Next:塔斯社报道《在台湾沿岸附近的演习》


香港《明报》社评《中国石油生产「大跃进」》

出版日期:1975.07.31
         期次:6059
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报》七月二十六日发表一篇评论，题目是《中国石油生产“大跃进”》，摘要如下：
中共建政四分之一的世纪之中，工业发展上令人印象最深刻的无过于石油。“大跃进”时期，提出了“超英赶美”的口号，这主要是指钢铁生产而言。目前中国的钢铁生产，相信是年产二千五百万吨左右，这数字本来也并不算小，但赶美固然还有极大距离，连英国也还没有超过。英国一九七○年钢铁生产二千八百余万吨，近年来上上落落，并无多大进展，大致上比中国还是略多。可是有意栽花花不发，无心插柳柳成荫，中国的石油工业在大跃进时并未当作重要目标，事实上，却真正的大跃进了。
中国的原油产量，据新华社消息，去年比之一九六五年增长了五点七倍，今年上半年比去年同期又增百分之二十四。
在五十年代，中国大陆所需石油主要是从苏联输入。一九五七年，即第一个五年计划完成那华，亦即“大跃进”的前一年，大陆石油生产只有一百四十六万吨，还不能满足工业与民用之所需。石油工业的大发展，始于一九六○年，那时钢铁大跃进已正式失败，但东北的大庆油田大举开发，石油生产大跃进。一九六三年估计达六百五十万吨，全国所需已基本自给。我们回顾一下，那时候美国参加越战渐渐开始加强，中苏交恶也渐趋激烈，中国在外交上实际上陷于孤立，如果石油仍是依赖“不友好国家”供应，那将是如何尴尬狼狈？
近几年来，天律的大港油田、山东渤海湾的胜利油田都大规模进行开采，相形之下，以前出名的王门油矿、新疆克拉玛依油田都变成次要了。去年估计原油总产量已几达六千万吨。据美国的专家估计，到一九九○年时，中国原油可能超过年产四亿五千万吨之巨，成为世界五大产油国之一。那时英国的北海油田即使充分开发，当然还是中国的产量大得多。石油单是以”输出”而论，中国目前已经超英超美。
中国目前的石油生产着眼于两个方面，一是供应本国工业，二是输出，本国人民所能耗用的石油，比例上小之又小。从“国家经济”来说，可以说是相当健康；然而从“人民经济”来说，广大人民显然是享受不到直接利益，当然，间接利益也是利益，但总不免有限。

显示原版>>

Previous:泰东北部人民武装攻占两处警方营地

Next:东方社报道：日本社会党内部斗争激化


印国大党清洗不支持英·甘地的党员

出版日期:1975.07.31
         期次:6059
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里七月二十九日电】印度国大党已开始执行清洗有从事反党活动嫌疑的党员的计划。
据这几天来发表的公告说，包括一些前部长和党组织负责人在内的十二名国大党高级领导人不是被开除出党就是暂停党籍。
后来被清除出党的是西孟加拉邦政府的三名前部长和两名党的领导人。
其他被开除出党或暂停党籍的是七名国大党的议员，其中包括联邦的一个次要部的前部长、党的决策性工作委员会委员和党的议会委员会的一名秘书。
国大党正式提出的制裁这些“犯错误的人”的理由是：从事反党活动或者是“严重的无纪律行为和违反党章”。据国大党人士说，据悉，这些犯错误的人没有支持英迪拉·甘地总理实行的全国紧急状态法。

显示原版>>

Previous:印政府切断美联社驻印记者办公室的通讯电路

Next:法新社综述马来亚人民武装最近的活动情况


印政府切断美联社驻印记者办公室的通讯电路

出版日期:1975.07.31
         期次:6059
         版次:3
         栏目:\[第三版]
副题:新闻检查官说印不满意该该记者发的三条消息
文章正文:
【合众国际社新德里七月二十九日电】印度政府昨天切断了美联社宿舍和办公室的电话以及通讯电路，以抗议该社在过去一周里发的三条消息。
美联社驻新德里分社社长迈伦·贝尔坎德证实，这些线路是在夜间“办公室里空无一人的时候”切断的，并说，一位政府官员告诉他“设法叫人修理是无用的”。
这一行动是印度政府设法迫使驻印度的外国记者就范、制止他们报道自六月二十六日宣布全国处于紧急状态以来进行逮捕的情况及反对党的活动继续在进行的运动的又一事件。
贝尔坎德昨天夜间说，他的办公室里的电传打字机仍在运转，但是其他全部通讯线路都已切断。
印度政府的一位新闻检查官告诉贝尔坎德，印度不满意的那三条消息是关于逮捕印度著名新闻工作者和专栏作家库尔迪普
·纳亚尔的消息、随后逮捕了纳亚尔的岳父的消息以及在由反对党统治的古吉拉特邦在周末举行群众示威反对紧急状态的消息。
自六月二十六日以来，已有六名外国记者被驱逐出印度。

显示原版>>

Previous:英《每日电讯报》报道《福特的印度之行尚有疑问》

Next:印国大党清洗不支持英·甘地的党员


英《每日电讯报》报道《福特的印度之行尚有疑问》

出版日期:1975.07.31
         期次:6059
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日电讯报》七月二十五日刊登记者彼得·吉尔发自卡拉奇的一篇报道，标题是《福特的印度之行尚有疑问》，摘要如下：
新德里的外交官们怀疑福特总统在今年晚些时候对印度的访问现在是否能实现。威尔士王子的访问也有疑问。
美印关系已经有一个时期处于紧张状态。不过，美国的高级政界人士和印度高级政界人士之间的会晤常常是称赞一番世界上两个最大的民主国家之间的共处。
在甘地夫人颁布了严厉的紧急法令之后出现的问题是：到秋季时有什么东西可以在会晤中加以称赞？
对英迪拉和印度来说，分水岭是最高法院对于高等法院关于甘地夫人在竞选中有舞弊罪的判决的裁决。
上诉将于八月十一日开始审理，预料在九月底前后作出判决。
如果法院明白证明她品行端正，那将会促使这位总理放宽她的镇压性的非印条例，而这样可能会使她下台。
她的主要敌手不会象他们的追随者一样沉静，如果他们获释的话。他们将立即利用允许他们利用的任何讲坛。
印度的大选定于今后八个月中举行，甘地夫人在这次选举中获胜的可能性的确是很小的。但是，从目前的表面情况来看，这好象是不大可能的事。甘地夫人起初拒绝以冒暂时辞职的风险来遵守高等法院的判决，这种作法可以证明对印度来说是代价巨大的严重错误，而且象水门事件一样，可能使她犯其他大错误，并最后实行卑劣和陷于孤立境地的独裁统治。
这样做对印度造成的损害是巨大的。这个国家在世界上的形象
——近来不很好——的基础是同治理世界上这个最大的、多少仍在发挥作用的民主政体的国家相联系的那种自豪感和夸大言词。
从军事和经济上说，这个国家的影响大体上局限于次大陆本身，而这是它自己的世界。西方提供援助的国家——比印度的共产党盟友要慷慨得多——在将来可能不那么大方了，特别是如果它们自己的报纸既不能监视援助的实际使用，也不能报道当地记者和官员常常看不到的人民疾苦的话。

显示原版>>

Previous:尼泊尔《一瞥日报》评印度政局的文章《衰败了的形象》

Next:印政府切断美联社驻印记者办公室的通讯电路


英报报道《苏联坦克能打败首领式坦克》

出版日期:1975.07.31
         期次:6059
         版次:2
         栏目:\[第二版]
副题:说苏新型坦克T－72比西方坦克口径更大、速度更快、设计更现代化
文章正文:
【本刊讯】英国《星期日电讯报》七月二十七日刊登一篇文章，题目是《苏联的坦克能打败首领式坦克》，摘要如下：
俄国的一种新式坦克正在提供给苏联的装甲师。据信，这种坦克能够打垮英国的首领式坦克。同西方的任何坦克相比，它的火炮口径更大，速度更快，设计更现代化。
据悉，这种坦克的代号是Ｔ—７２，估计将在捷克斯洛伐克生产。它将代替强大的Ｔ—６２。
Ｔ—７２仍然是严格保密的，西方情报界还没有掌握它的什么细节。
但是据说它的速度是每小时四十三英里。
据悉，它装有一门新式的１２２毫米滑膛炮，发射最新式的尾翅稳定炮弹。这一口径超过了首领式坦克火炮的１２０毫米，而首领式坦克是世界上迄今为止威力最强大的坦克。
它可能还有一个导弹发射器，是装在火炮管身上的一个滑轨，这样，它就可以发射导弹打击敌方的坦克，或者打击北大西洋公约组织各国军队正在采用的专门打坦克的导弹直升飞机。
此外，它还有两挺机枪，其中的一挺是专门用来打飞机的。
Ｔ一７２的重量只有四十吨左右，它的柴油发动机是一千匹马力的。这就使它的动力与重量的比例优越于北大西洋公约组织现有的各种坦克。
这一情况说明了，西方国家削减防务预算，已经使北约在武器技术上的优势受到何等的损害。华沙条约已经能够出动两万六千多辆坦克，而北约只能出动一万辆。现在，华沙条约的力量也将更加现代化，火力更加强大。
美国、西德和英国刚刚开始进行坦克滑膛炮的原型联合试验。这种火炮比通常的膛线炮射程远，但是射击精度可能要有所降低。

显示原版>>

Previous:美国会批准在迪戈加西亚岛加强美军事力量计划

Next:美联社报道：施莱辛格拒绝改变购制两种军用机计划


英报刊登查尔方特的文章《莫斯科的严酷现实》

出版日期:1975.07.31
         期次:6059
         版次:2
         栏目:\[第二版]
副题:说苏制定了一个四阶段战略计划，企图将美孤立于欧洲和发展中世界之外
文章正文:
【本刊讯】英国《泰晤士报》七月二十八日刊登查尔方特勋爵的一篇文章，题目是《莫斯科的严酷现实》，摘要如下：
假如有谁认为那场名叫“阿波罗号一联盟号”的冗长无味的银河肥皂剧是专心一意搞伪善的登峰造极之作，那么，我劝他们等着瞧瞧本周即将举行的赫尔辛基软鞋曳步舞。
我在这里预言：到三十五位发言人完成喷射的时候，所有的陈词滥调，从“取得了国际谅解方面的突破”，直到“动身前请整理服装”，都不会漏过；而这些尊贵的代表们在夸夸其谈地表达其虔诚意图方面，甚至将使他们自己面目一新。为了不让大家产生过早的安乐感，此刻也许该再次看一看苏联对外政策的长远目标。
一个有用的出发点是一九六六年秋季的莫斯科华沙条约会议。当时，由勃列日涅夫率领的苏联代表团倡议制订一个“战略计划”，规定苏联及其东欧卫星国的对内对外政策目标。这个计划叫做今后十至十五年以及尔后年代的长期战略计划。它应当在一九六八年发表，以便与下一批五年计划的开始相吻合。虽然后来的捷克斯洛伐克局部小麻烦使得这个时间表有些变化，但是，该计划的对外政策部分到一九六七年时实际上已经写好了。
它共分十卷，对于华沙条约主要关心的每一个国家都单独作了研究。当然，英国包括在内。它是一部百科全书式的作品，明确了华沙条约各国的主要对外政策目标，具体规定了外交、外贸、军队、间谍、“反情报”和颠覆活动为达到这些目标所应起的作用。
作为对外政策的指示，它包括了对于文化交流、旅游、体育运动和贸易的价值的客观估计。这个文件按四个阶段提出战略计划。第一个阶段是历史的，被称为一九五六——一九五九年和平共处准备时期。
第二个阶段是从一九六○年到一九七二年。这个阶段的主要战略目标是促进西方的不团结和加速资本主义世界的社会混乱。
在西欧，主要的目的是利用人们对德国民族主义复活的恐惧，并利用现有的法国民族主义使法国脱离北大西洋公约组织。对西欧各国共产党作了指示，指出它们应该在哪些问题上集中力量以促进最大限度的瓦解。
工会运动和学生组织要加以利用，以便利用现有的社会动乱和工业动乱捞取好处并促成新的内部冲突根源。在美国，目标是鼓励孤立主义的增长，并且促进国内的动乱，其办法是把各种激进和抗议运动的活动引向反对“军界工业界集团”。
在纯军事方面，华沙条约各国的武装力量应当实现现代化并予以加强，以应付今后可能达成的军备控制协议。
鉴于这种或多或少为人们所熟悉的六十年代世界情景，再看看那项战略计划的第三阶段，是颇有教益的。第三阶段是剧烈社会变化的时期，预定包括到一九八五年或者一九八五年前后为止的时期。这一部分的主要战略概念是“粉碎假民主的希望”而且使西方完全丧失士气。有一个跟美国搞友谊与合作的计划，其目的是保证苏联在经济上和技术上得到最大限度的好处，同时打破西方认为仍然需要保持有效的军事防御的信念。北大西洋公约组织的虚弱化——这在第二阶段就开始了，已取得一些成效——应当加以利用，使它继续下去，办法是使美国撤销对欧洲防御所承担的义务。
该计划的最后阶段，是预计要导致八十年代后期的全球民主和平，而且一个“进步的爱好和平的”政府将在美国掌权。到那时，美国人将孤立于欧洲之外，也将孤立于发展中世界之外，因而将易于受到经济压力的伤害。在这个阶段，华沙条约设想将加剧军备竞赛，直到共产党军队占压倒优势。
这是一个现有的计划，它是由勃列日涅夫发起的，并且在华沙条约内部经过了周密的协调。没有任何证据表明总的战略目标改变了；的确，苏联在国际上的每一个行动都仍然是与这个计划的策略相符合的。
【路透社伦敦七月二十八日电】《泰晤士报》今天说，苏联制订了秘密计划，企图设法使美国处于孤立于欧洲和发展中世界的境地，然后加紧军备竞赛。
前政府大臣查尔方特勋爵在这家独立的报纸上发表的一篇版权所有的文章中，叙述了华沙条约国的一个秘密文件的内容。他说，这份文件是由叛逃者谢伊纳少将一九六八年从捷克斯洛伐克带出来的。
据查尔方特勋爵说，这份文件名叫《今后十至十五年以及今后年代的长期战略计划》。

显示原版>>

Previous:外电评述波兰美国联合声明

Next:美国会批准在迪戈加西亚岛加强美军事力量计划


澳报评欧安会首脑会议的文章《对苏联意图的重大考验》

出版日期:1975.08.01
         期次:6060
         版次:2
         栏目:\[第二版]
副题:说除非维也纳裁军会议也取得进展，否则欧洲安全仍是个大问号
文章正文:
【本刊讯】澳大利亚《悉尼先驱晨报》七月二十六日刊登一篇文章，题为《对苏联意图的重大考验》，摘要如下：
欧洲和大西洋两岸领导人——东西方军事集团和中立国的首脑
——迄今为止规模最大的一次集会将在赫尔辛基举行，因为这次会议可能是自从第二次世界大战结束以来最重要的一次会议。要强调的是“可能”，因为这些领导人要签署的三万字文件中，没有一个字在法律上对任何人有任何束缚力。
这是一次“希望的会议”。但是这一切意味着什么呢？
在大多数观察家看来，似乎没有任何东西可以证明西方在欧洲撤走一个士兵或去掉一辆坦克是正确的。
另外有一些人说，西方领导人签署这个宪章从某种意义上说是在事实上把第二次大战后标志着苏联帝国大大扩大的欧洲地图固定下来。有些人担心，如果欧洲的紧张局势真的缓和了，那么在地中海和印度洋地区苏联势力的扩张和发生对抗的问题就会增加。
实际上，这个宪章几乎是承认了欧洲的现状。它规定与会国认为彼此的边界是“不可侵犯的”，将不攻击那些边界，也不进行任何军事占领。但是，在希望最终实现德国统一的西德的坚持下，这个宪章确实承认了可以通过和平手段和协商一致的办法改变疆界。
宪章实际上是承认欧洲地图保持现状，谋求正式承认第二次世界大战结束时的边界。那些觉得新宪章的这一部分并没有使西方有所失的人争辩说，这只是接受现实罢了。
苏联在所谓的“建立信任措施”方面作了某种让步。它同意（尽管只是在自愿的基础上）对于在欧洲的涉及二万五千人以上的军事演习提前发出通知，如果这些军事演习是在离其它任何欧洲国家边界一百五十五英里的范围内进行的话。
然而，这只是欧洲“安全”方面一个小小的收获。在维也纳举行的旷日持久的东西方共同裁军会谈，本来应当同这个会议同样取得进展的，但是会谈结果甚微。
在这个会议和维也纳会谈期间，东西方之间的力量对比已变得大大不利于西方。西方国家一直在削减防务经费。希腊和土耳其之间的紧张关系削弱了北约的南翼。另一方面，人们对葡萄牙也是忧虑重重。
会议有可能造成的变化也许在关于人道主义问题上的行为准则方面。
虽然用西方标准看距离打烂世界的局面还很远，但是西方领导人认为这些保证是对苏联意图的一次关键性考验。
世界历史上充满着关于以极大的希望开始随后又在极大的失望中告终的会议的记载。确实，谁也不指望这次会议会产生惊人的发展或成就。西方最大的希望是希望这次会议能够标志一次新的妥协，在这个妥协的基础上可以继续向前发展。
如果这是说明苏联今后政治意图的一个准确的指示器的话，那么就可以证明这次会议虽然有其限度，也是第二次世界大战结束后最重要的一次会议。但是，除非在维也纳也取得进展，否则欧洲安全问题一定仍然是个大问号。

显示原版>>

Previous:美刊文章《一个布满明星的最高级会议》

Next:美报刊登哈希文章《从莫斯科方面来看待问题》


巴基斯坦旁遮普省发生水灾

出版日期:1975.08.01
         期次:6060
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】拉瓦尔品第七月二十五日消息：据报纸报道，由于拉合尔、锡亚尔科特、古吉兰瓦拉和杰卢姆各县在雨季期间下大雨，一周来切纳布河和拉维河河水猛涨，结果使旁遮普遭受了水灾。
据初步估计，冲毁了一百二十万英亩的土地，两千五百个村庄被淹没，直接和间接受灾的有一百万人，十四人死亡。交通中断了。
联邦政府为了对付灾情，已命令其抗灾系统处于戒备状态以对付洪水的威胁。

显示原版>>

Previous:孟加拉国发生水灾几十万人离乡背井

Next:斯里兰卡一名市长被刺杀


勃列日涅夫同吉科宁、昂纳克、铁托会晤

出版日期:1975.08.01
         期次:6060
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社赫尔辛基七月二十九日电】苏共中央总书记勃列日涅夫同芬兰共和国总统吉科宁今天在此间举行了会晤。
勃列日涅夫和吉科宁对结束阶段的欧洲安全合作会议的召开深表满意，并指出为发展欧洲国家之间的互利合作而进一步进行工作的重要性。
【塔斯社赫尔辛基七月二十九日电】苏共中央总书记勃列日涅夫同德国统一社会党中央第一书记昂纳克今天在赫尔辛基举行了会见。
【塔斯社赫尔辛基七月二十九日电】苏共中央总书记勃列日涅夫同南斯拉夫社会主义联邦共和国总统、南斯拉夫共产主义者联盟主席铁托今天在这里举行了会见。
在热情友好谈话过程中，勃列日涅夫和铁托就全欧会议工作以及进一步发展苏共和南共联盟、苏联和南斯拉夫之间兄弟合作的问题交换了意见。

显示原版>>

Previous:铁托同施密特讨论葡萄牙问题

Next:美报社论《福特到欧洲》


法新社报道：《德斯坦-----勃列日涅夫将会谈》

出版日期:1975.08.01
         期次:6060
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎七月二十八日电】题：德斯坦—勃列日涅夫将在赫尔辛基会谈
苏联驻巴黎大使契尔沃年科同德斯坦进行一小时十五分钟会谈后说，德斯坦总统将在赫尔辛基欧安会之外，会晤苏联共产党总书记勃列日涅夫。
契尔沃年科回答一个问题时说，他同德斯坦谈到了两位国家元首即将进行的这次会晤。他说，勃列日涅夫和德斯坦“在法苏关系和国际问题方面将有很多问题要深入研究”。
【德新社波恩七月二十六日电】此间消息灵通人士今天说，西德总理施密特将会晤参加下周赫尔辛基欧洲安全最高级会议的所有东欧领导人。

显示原版>>

Previous:福特抵赫尔辛基发表讲话

Next:尼日利亚


福特抵赫尔辛基发表讲话

出版日期:1975.08.01
         期次:6060
         版次:2
         栏目:\[第二版]
副题:说必须把欧安会文件变为与会国的政策和行动
文章正文:
【美新处赫尔辛基七月二十九日电】下面是福特总统七月二十九日到达赫尔辛基时发表的讲话全文（本刊有删节）：芬兰作为这个最后阶段的欧洲安全和合作会议的东道国是最为适当的。我与其他与会者到一起来，这样，我们可以共同在建立欧洲各国人民之间和平的、合作的与互利的关系方面又前进一步。
赫尔辛基的这次会议可以为和缓过程提供新的推动力。如果我们要实现关于在欧洲建立更大程度的安全与合作的诺言，就必须把我们将要签署的文件的条文变为与会国的政策和行动。美国将充分参加这个过程。美国的安全与福利是与欧洲的安全与稳定联系在一起的。

显示原版>>

Previous:塞浦路斯土族宣布接管美在塞三个电台

Next:法新社报道：《德斯坦-----勃列日涅夫将会谈》


戈翁在坎帕拉记者招待会上发表声明

出版日期:1975.08.01
         期次:6060
         版次:3
         栏目:\[第三版]
副题:宣布接受尼日利亚国内最近变化并保证忠于新政府
文章正文:
【美联社乌干达坎帕拉七月三十日电】被推翻的尼日利亚领导人雅库布·戈翁少将今天说，他接受反对他的军人政变，并且保证对新政府“尽忠”。
戈翁在坎帕拉一个人挤得满满的记者招待会上呼吁尼日利亚人同新政府合作“以确保（国家的）和平、稳定和统一”。
戈翁很平静，面带笑容，神态安详。他同记者们说笑话，心情十分轻松。
他宣读了一个预先准备好的书面声明。他不愿回答任何问题。
这位英国的桑赫斯特军事学院训练出来的军人统治者，风度就象一个哲学家一样。他一点紧张的样子都没有。他引用了莎士比亚的名言：“世界是一个舞台，男男女女都只不过是演员。人人都有上台的时候，也都有下台的时候。”
他对着成排拥来的扩音器和照相机说俏皮话，然后开始宣读下面的声明：
“根据种种迹象，尼日利亚已经建立了一个新政府。我想说，就我来说，我也接受这一变化，并且保证完全忠于我的民族、我的国家和新政府。
“因此，为了民族的根本利益，为了我们亲爱的祖国，我呼吁有关各方同新政府全面合作，确保我们亲爱的祖国的和平、稳定和统一。
“作为一个尼日利亚人，我准备在我的国家认为是合适的任何职位上为我的国家服务。
“我借此机会对全体尼日利亚人民和尼日利亚的朋友们在我任职期间给我的支持和合作表示感谢，并且要求你们大家为了我们亲爱的祖国给予我国的新政府以同样的支持和合作。”

显示原版>>

Previous:尼日利亚

Next:美联社新闻分析：《尼日利亚的灾难》


格林在香港谈访华观感及世界局势

出版日期:1975.08.01
         期次:6060
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》七月二十九日报道：
英国著名作家、记者费利克斯·格林，今晨接受了本报记者访问，答复提问如下：
记者：请你略谈一下最近这次到中国访问的目的和获得的新印象，好吗？
格林：这是我第十二次到中国，以前的访问去过多处地方，这次只是到北京，目的是写一本关于北京的书。这本书属于“时代一生活”出版社发行的介绍世界城市丛书。他们订计划前调查了二万名读者的意见，其中百分之八十五的人，希望知道北京，余下百分之十五希望介绍东京、伦敦等城市。因此他们要求我写这本书。
这本书将不仅仅是旅游介绍，而想讲述人民的北京，讲述人民如何生活、组织工作。我拍了一万七千张照片，选出数百帧加插在书里，全书约四万字。
我总的印象是觉得中国到达了一处分水岭。过去多年，中国是为自力更生奋斗，克服农业上的问题，和建立工业化的基础。这点现在已实现了，如今开始了真正引人瞩目的进展。中国较其他贫穷国家具有一项有利条件，就是没有外债，所有积累的资金都可以立即供自己社会运用。我曾经到过多个发展中国家，悬挂在他们颈项上的负累，是要偿还外债。例如墨西哥，百分之四十的外汇收入被定于偿还对美国的债款加利息。从整个拉丁美洲看，过去数年所得的外援，都要花在为借款缴纳的利息上，因此实际上没有援助。
中国没有这问题，她达到了今天地步，再毋须每年忧虑秋收如何，她储备足够的粮食。有人说她要进口小麦，但同时她又出口大米。一位英国专家告诉我说，中国已是一个粮食的纯出口国。
北京不再是一处“古董店”，它成为现代化城市，但具有别的现代化城市不同的特点——它的人民并不彼此隔膜，而是有紧密的关系，大家象是在一个大家庭里，对此我很有感受。我第一次访问北京时，还见有运煤的骆驼，现在都是车辆了。近至一九三○年，北京还是一个每夜关上城门的旧城，今天是中国第五大工业城市，由消费城市变成了生产城市。
我又第一次参观到中国的地下城。这是很使人惊异的建设。他们不仅建设一个新的地上城市，还建了一个地下城。
我深刻的体会是觉得把三个方面结合，取得协调：政治方向、个人道德行为和工作态度。数年前由于越南战争的触发，美国青年勇敢地蔑视所有权威，要重建一个新社会。但他们都失败了，因为这三方面不能协调。他们有好的政治目标，但个人则有沉溺毒品、女人和无政府主义的行径。对于工作，他们越少做工夫越好，仅维持基本生活够了。因此三方面互相矛盾。但在中国，成功地结合起来。
问：你在一九五七年首次访问中国后，曾说受到很大震动，因为从阅读西方报道所理解的，同中国实际情况有很大出入。如今经过多年，你认为差距是否仍存在？
答：无可否认是如此。西方对中国的理解，仍与实情有距离。在一方面，现在西方是较熟悉中国物质上的成就。第一次我访问中国回来，说他们在自制汽车，人们很惊讶。如今是知道和接受了中国的科技成就，数天前发射第三颗人造卫星，人们不以为怪。但在另一方面，对于这些物质成就如何得来，对于团结这个国家的政治和社会哲学，许多人则不明白。从这个意义上说，认识中国是变得更艰深了，因为中国人民经过清除刘少奇、批林批孔，以及目前的学习无产阶级专政理论等，已变得更深涵地具有政治觉悟，这是西方人士不容易理解的。
问：你谈到了中国筑地道，是否认为有此必要？上次你在港演说印支局势时，曾称“缓和”只是烟幕。在最近美苏“太空握手”和要召开欧安会时，对此有没有新的见地？
答；所谓“缓和”，完全是骗局。两个超级大国既勾结，又进行剧烈争夺。如果真有缓和，为什么两国加紧扩军备战？苏联在这两三年里增加的军备是惊人的。两个超级大国关系是怪异的，一方面彼此需要对方，如苏联要美国的科技，美国要有出口市场，因此双方有勾结的因素。但是基本是争夺。虽然知道核战争的毁灭性，如果一方面对败局时，仍要不惜进行核战的。
我觉得战争的可能性很大。我们是处于战争前的局势，矛盾正在发展，正如在三十年代时一样。周恩来总理讲得很对，战争是可能发生的，问题是战争引起革命，还是革命制止战争。所有“缓和”论调都是废话，应该看事实。苏联在积极扩军，而欧洲的政治和经济正分崩离析，英、法、意等国没有足够的军力防御苏联，只得靠美国，危险因素很大，这些就是事实。
中国的地道对于正面被核弹击中的地方，自然没有作用。但如果不被直接命中，就可以让人民安全疏散。其次，地道证明了中国是积极防御侵略战争，于是对敌人产生一种阻吓作用，使之要另谋打算。第三是中国人民经过这些努力提高了备战观念，他们不怕战争，深知自己是不可战胜的。强大如美国既打不赢越南，有谁能战胜中国。因此他们是感到安全的。
问：你曾在美国居住多年，认为公众对中国台湾问题的态度怎样？
答：美国人民要比政府先进得多。他们知道中国一定要解决台湾省问题。经过越战后，他们不要美国牵涉入国外的侵略战争。现在达到了奇妙的处境，美国拥有强大的军力，但如果要派兵侵略别国，必要遭受国内人民强烈反对。美国军队唯一可以发挥的作用，是保卫本土。
问：在《敌人》一书里，你研究了美国情况，认为她是帝国主义。你对于苏联有何看法？
答：苏联形式上不存在私有制，然而是帝国主义。它要把自己的意旨强加于发展中国家。它存在一个特权阶级，要动用武力维护私利。我认为苏联是扩张主义的国家，把控制各国作为长远目标。我不认为它的第一目标是中国。它有第一目标是欧洲，因为控制了欧洲，它就立即居于世界列强的主导地位。它已进行了渗透活动，法国有亲苏的共产党，意大利有亲苏的共产党，葡萄牙的共产党也可能是亲苏的，英国一些工会受苏联的影响。目前是如此的境地：竟然是一些右派比左派更明白苏联的危险性。有些人以为苏联是社会主义的，企业国有化就是社会主义。实际上苏联已不是社会主义，把企业收归国有，仍只是国家资本主义，政府与大资本结合的结果，是希特勒式的政治经济情况，所以我同意中国所称，苏联是社会帝国主义，以区别于一般的帝国主义。

显示原版>>

Previous:斯里兰卡一名市长被刺杀

Next:美洲国家组织会议通过取消制裁古巴的决议


美报刊登哈希文章《从莫斯科方面来看待问题》

出版日期:1975.08.01
         期次:6060
         版次:2
         栏目:\[第二版]
文章正文:
说对勃列日涅夫来说，能使福特到赫尔辛基去是最重要的，因为这暗示美不会做使苏吓得做某种危险和可怕的事情的事，这事就是苏的敌人联合进行一场两条战线的战争的威胁
【本刊讯】美国《基督教科学箴言报》七月二十九日刊登哈希的一篇文章，题目是《从莫斯科方面来看待问题》，摘要如下：
在从西方角度就缓和和与此有关的问题写了许多文章以后，用一篇文章来承认西方报纸很少提到的苏联对这些问题的看法，这似乎也是公平的和合适的。然而必须理解、即使不同意也得理解为什么缓和在莫斯科有这样重要的意义，为什么勃列日涅夫经常能够使心里不愿意的西方国家到赫尔辛基去坐在会议桌旁。
对他来说，能使福特总统到那里去是最重要的，因为这暗示——虽然这并不明确说明——美国不会做那件最能使苏联吓得做某种危险和可怕的事情的事。这一件事情就是敌人联合进行一场两条战线的战争的威胁，这样联合起来的敌人庞大得使莫斯科无法能加以应付。
对苏联在世界事务方面的想法所作的任何估计必须从这样的事实出发，即苏联从地理上来说，在东西两边都有着敞开的边境，而且在这些边境上面对着可能是不友好的部队。
俄罗斯帝国和它的继承者苏维埃国家在这两条从地理上来说敞开的和容易受到攻击的边境上受到过侵略、攻击而且不时被击败。
在第二次世界大战中，纳粹德国同日本结盟，但是日本一直没有对苏联宣战或进行战争。苏联只是在德国军队投降以后进攻日本。因此莫斯科在第二次世界大战中受到两条战线的战争的威胁，但是实际上没有发生这样的战争。今天，对莫斯科来说，日本不是威胁，德国也不是。但是在这两方面，这都是有原因的。日本在一九四五年被美国解除了武装，而且从那时起一直是一个只有少量武装的国家，不能威胁苏联。德国被苏联分裂，而且事实上苏联还以它自己的军队占领着东德。
但是美国从来没有正式承认苏联对东德的占领或承认在东欧存在着苏联势力范围。这也就是说，到目前为止，华盛顿保留着向苏联在东欧的势力范围（这使德国陷于分裂并毫无力量）提出挑战的抉择。
只要德国仍然陷于分裂——只要华盛顿同意这样的分裂，莫斯科就没有任何真正的理由来担心会在两线形成这样大量的军队联合。
但是任何从莫斯科来看待全世界的人都会认为，从理论上来说，这样一种联合似乎是可能的：在东面是中国，这个国家像日本一样不友好而且可能更为强大。在西面是分裂的德国。西德是美国正式的盟国，而且中国人正在同西德发展日益密切的关系。还有，华盛顿和北京在许多问题上互相打交道，北京赞成美国的军事力量继续在远东存在。这种情况可以使得力量的联合大得超过莫斯科能够部署军队来加以应付的程度。
如果这样的联合开始形成，苏联的反应将是强烈的——而且是危险的。
正因为如此，日本在远东这样小心谨慎地起作用，而且正因为如此，福特总统使缓和进展到签署赫尔辛基宣言。华盛顿正式接受苏联在东欧的势力范围，其中包括对东德的无限期的控制。
通过这样做，华盛顿就是向莫斯科保证，它并不是想做那件对苏联威胁性最大的事情。

显示原版>>

Previous:澳报评欧安会首脑会议的文章《对苏联意图的重大考验》

Next:土驻北约代表说土希望同美缔结一项新条约


美报社论《福特到欧洲》

出版日期:1975.08.01
         期次:6060
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月二十八日发表一篇社论，题为《福特到欧洲》，摘要如下：
对于福特总统到欧洲去出席赫尔辛基会议，人们几乎没有什么热情。人们感到，这次三十五国首脑的集会将主要对莫斯科有好处，莫斯科把这次会议看作是批准战后欧洲的各国边界。虽然会议的结果有一些含糊不清的东西，但它们大概将有助于造成一种使东西方能够进行更多的合作的精神。
美国从一开始就以轻蔑的态度对待整个活动，但它却自始至终参加了会议的过程，希望它不要造成任何危害，并且至少在比较有意义的问题上例如在军备控制问题上取得一些进展。华盛顿本应当要么放弃这个计划，要么同它的西欧盟国采取联合行动以便获得一项关于安全和合作的实质性文件。但是，对会谈持批评态度的人在谈判变成既成事实之前并没有明确表态，这一点是值得注意的。
在会议进行的过去两年半中，这些人跑到哪里去了？
俄国人无疑会大吹大擂地宣传这次会议表明冷战结束了，并希望引诱西方放松其防务。不言而喻，这种情况是决不能允许发生的。
福特先生在波恩停留事实上是一个突出的象征性行动。西德是欧洲大陆最重要的国家，总统在那里进行短暂的访问是为了强调西方联盟的团结。
同样，总统对波兰、罗马尼亚和南斯拉夫的访问将有一个政治目的，这就是鼓励这些国家在政治方面执行比较独立的政策。福特实际上是说，如果苏联可以在西欧捞好处的话，美国在东欧也有利害关系。美国并不是在设法瓦解苏联集团，但它认为，缓和的范围也包括同东欧建立较密切的关系。
这些谋求同西方建立较密切关系的国家对福特的欢迎肯定将是热烈的。
东欧人希望得到尽可能多的行动自由和尽量少受莫斯科控制。东西方缓和使他们的活动余地多了一点。
东欧人也希望赫尔辛基会议帮助他们摆脱俄国人的约束。

显示原版>>

Previous:勃列日涅夫同吉科宁、昂纳克、铁托会晤

Next:美刊文章《一个布满明星的最高级会议》


美刊文章《一个布满明星的最高级会议》

出版日期:1975.08.01
         期次:6060
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《时代》周刊八月四日一期（提前出版）刊登一篇题为《一个布满明星的壮观的最高级会议》的文章，摘要如下：
赫尔辛基会议势必会引起人们的怀疑。这次会议是在“阿波罗一联盟”飞行结束不到一周的时候举行的，“阿波罗─联盟”飞行似乎是另外一次政治表演重于实质内容的徒有外表的行动。
《时代》驻欧洲首席记者拉德梅克说：绝大多数东欧人对欧安会的态度似乎同他们领导人的热烈态度正相反，他们要么是无动于衷，要么是持怀疑态度。从最恶劣的情况来看，他们甚至认为这是使东欧落入苏联势力范围的一九四五年雅尔塔会议的延续。从最好的情况来看，他们承认，这使共产党政权受到一些压力，要它们放宽对旅行的限制，使西方的情况比较容易进去，并使苏联和东欧牌的共产主义之间的活动余地也许稍微扩大一些。东欧对争取自由的十字军运动不再抱任何幻想。一九五三年在东柏林、一九五六年在布达佩斯、一九六八年在布拉格，苏联坦克把这些幻想粉碎了。因此东欧各国人民对在赫尔辛基签署的文件不感兴趣。
在没有任何希望得到政治自由的情况下，他们转而谋求实现物质方面的目标：夏季别墅、日本立体电视机、或者是共产党国家中说明地位的一切标志中的最高标志——一辆新汽车。
一个基本错误。一些观察家认为，俄国人在谈判策略方面犯了一个基本错误。勃列日涅夫一公开规定要在明年二月份举行第二十五届苏联党代表大会，他就陷入了严重困境。为了能按照这个限期开会，他必须使安全会议结束，然后设法达成一项新的限制战略武器会谈的协议和对华盛顿进行圆满的访问。结果，俄国人在第三篮子中不得不作出比他们想要作出的要多的让步。
对美国来说，安全会议在过去和现在都远不如限制战略武器会谈或共同均衡减少军事力量会谈那么重要。只是在日内瓦会议的最后阶段，在第三篮子中似乎有可能获得一些实质性的进展时，美国才完全参加了进去。
这次谈判的一个令人感兴趣的副产物就是，俄国人同他们的一些保护国之间发生了幕后的争吵。一位荷兰谈判代表指出，“苏联人过去从来没有遭到他们的卫星国这样的痛击过。而这肯定会产生一种影响”。在由于一致原则受到挫折后，他们很快认识到，他们不能轻易地到处施加影响了。一位罗马尼亚外交官笑着说：“这使他们上了真正的民主的一课。”一次，在发生了一次小小的分歧之后，一位苏联代表发了脾气，冲着罗马尼亚代表喊道：“从一开始你就光是给我们制造麻烦！”
美国今天在欧洲面临的最大风险是它的大西洋盟国中间的混乱状态。经济衰退无法控制；共产主义在葡萄牙、意大利和其他地方取得危险的进展。
主要的过错在于许多西欧国家社会内部虚弱。可是缓和却具有这种必然的影响，即减少西欧人对共产主义的疑惧和助长人们认为共产主义颠覆的危险已经过去的看法。如果赫尔辛基会议会增强这种看法，那它将给西方带来危险。

显示原版>>

Previous:美报社论《福特到欧洲》

Next:澳报评欧安会首脑会议的文章《对苏联意图的重大考验》


美联社新闻分析：《尼日利亚的灾难》

出版日期:1975.08.01
         期次:6060
         版次:3
         栏目:\[第三版]
文章正文:
【美联社约翰内斯堡七月二十九日电】（新闻分析。记者：拉里·海因策林）题：尼日利亚的灾难。
尼日利亚戈翁将军是在迅速发展的石油经济引起政府中出现根深蒂固的贪污现象后被推翻的。
黑非洲的这个最大的国家也一直受到部族的古老分歧、剧增的通货膨胀、劳工骚乱和公用事业处于实际的崩溃的折磨。
戈翁上个月作出的违背在一九七六年前恢复尼日利亚民政统治的诺言的决定，也促进了政界以及一些军方人士的不安。
近几个月中，政府也由于无法解决汽油严重缺乏，对罢工处理不善，听任拉各斯港严重拥塞现象发展，以及在大多数尼日利亚人仍是贫困的农民时，花费几百万美元组织第二届世界黑人全非艺术节，而受到批评。
至少拥有二百万人的首都已经成为一个像丛林的混乱城市，无法遏制混乱的交通拥挤、经常缺水和停电，已成为政府无能的一个象征。
也许使普通的尼日利亚人最为烦恼的是，有钱的军官乘坐高级轿车和住在豪华住宅中所展示的那样比比皆是的贪污现象。
同时，尼日利亚的群众却在贫穷中挣扎
——他们不是住在拉各斯高耸云霄的摩天大楼阴影下的污秽的贫民窟里，就是生活在泥屋的村庄。
由于戈翁政府推迟宣布今年早些时候许诺的改组各州军事长官，军队内的不满加剧了。
尼日利亚的主要部族的分歧一直不占主导地位。但是去年的人口调查表明，北方人在人口中的统治地位引起了南方人的愤怒反应，尤其是政治上活跃的约鲁巴人。
戈翁是一九六六年发动政变上台的，并且带领这个国家进行了三十个月的流血的比夫拉战争，这场战争在一九七○年结束。
在战后的年代里，英国训练的戈翁以一个和解人的面目出现，他在增长的石油收入的帮助下，医治这个国家的创伤。
支持戈翁的是黑非洲的最大的一支军队，是一支有二十四万人的常备军，每年大约把五亿美元用于这支军队。这引起越来越多的批评，因为尼日利亚人看到一批军方骨干富起来，而石油发展对大多数人的福利却没有明显的影响。
戈翁是一个虔诚的天主教徒，他来自尼日利亚中部地带的小部族安加族，这使他在一九六六年接管政权后被军方选中来领导这个国家。但是由于他试图在部族对如何切这个越来越好的国家蛋糕的问题上展开的持久的争夺中持中间立场，他的地位似乎越来越不牢固。
约鲁巴人说，政府偏心，支持豪萨族利益；豪萨族人认为，约鲁巴人在政府中影响太大；而伊博族人在政府里仍然是沉默的。

显示原版>>

Previous:戈翁在坎帕拉记者招待会上发表声明

Next:外电介绍尼日利亚新任元首穆里塔拉简历


美洲国家组织会议通过取消制裁古巴的决议

出版日期:1975.08.01
         期次:6060
         版次:4
         栏目:\[第四版]
文章正文:
【美联社圣约瑟七月三十日电】美国和美洲国家组织的另外十五个国家昨晚投票决定取消它们在十一年前对共产党古巴实行的经济和政治制裁。
这个决议是以十六票对三票通过的，两票弃权。这个决议允许美洲国家组织成员国随意同卡斯特罗的政府恢复外交和贸易关系。
智利、乌拉圭和巴拉圭反对这个行动，而巴西和尼加拉瓜弃权。
在表决后，墨西哥外长拉瓦萨兴高采烈。他说，“今天对美洲来说是解放的一天。”
他又说，孤立古巴的企图是不公正的，现在，美洲国家组织成员国“收回了它们在一九六四年遭到损害的那部分主权”。
同美国一道投票赞成取消制裁的国家有阿根廷、玻利维亚、哥伦比亚、哥斯达黎加、厄瓜多尔、萨尔瓦多、危地马拉、海地、洪都拉斯、墨西哥、巴拿马、秘鲁、多米尼加共和国、特立尼达和多巴哥、委内瑞拉。
美国首席代表威廉·梅拉德发表声明说，这项决议使得“恰当地观察”古巴问题，“并允许我们把多方面的力量集中于本半球更加根本的问题”。
阿根廷大使胡利奥·塞萨尔·卡拉萨莱斯欢呼这个表决是一个时代的结束。他说，现在，本半球国家可以“把自己的全部力量用于拉美伟大的事业——团结和发展，不要无益的分散注意力，消除麻痹停顿的幽灵。”

显示原版>>

Previous:格林在香港谈访华观感及世界局势

Next:香港《大公报》资料：《我国的三颗卫星》


孟加拉国发生水灾几十万人离乡背井

出版日期:1975.08.01
         期次:6060
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达卡七月二十九日电】由于孟加拉国各地的水灾灾情日趋严重，有好几十万人被迫离乡背井。
官员们今天说，情况「非常严重」。因为约有一百四十个村庄被水淹没。
人们担心，连接吉大港这个港口城市和达卡的这条关键性的公路将被切断，因为这条公路上的长达一千二百三十英尺的尚博普尔公路桥上出现了几处裂缝。
如果这座桥塌了的话，粮食和其他进口货物就不可能运到首都和内地一些地区。吉大港和达卡之间的交通已经中断两天了。
目前正在诺阿卡利、费尼和锡尔赫特县进行大规模撤走居民和救灾工作。据估计，仅仅从锡尔赫特县就撤出了十万人。

显示原版>>

Previous:印度尼西亚外长马利克访问印度

Next:巴基斯坦旁遮普省发生水灾


尼日利亚

出版日期:1975.08.01
         期次:6060
         版次:3
         栏目:\[第三版]\[小资料]
文章正文:
尼日利亚位于非洲西部，面积九十二万三千八百平方公里，人口六千六百万，是非洲人口最多的国家。
尼日利亚自然资源丰富，矿物主要有锡、钶、（即铌）、铁、石油、煤、金、银、钨、锰、铀。农产品有可可、花生、橡胶和棕榈。
尼日利亚有军队超过十五万，在非洲大陆上除埃及外最为庞大。
尼日利亚过去是英国殖民地，于一九六○年十月一日独立。
这次政变是第三次。第一次于一九六六年一月十五日发生，联邦总理巴勒瓦及一些部长被杀死。一月十七日，陆军总司令伊龙西成为国家元首。至一九六六年七月二十九日，伊龙西被杀，戈翁成为国家元首。（原载香港《文汇报》）

显示原版>>

Previous:法新社报道：《德斯坦-----勃列日涅夫将会谈》

Next:戈翁在坎帕拉记者招待会上发表声明


欧安会首脑会议在赫尔辛基开幕

出版日期:1975.08.01
         期次:6060
         版次:1
         栏目:\[头版]
文章正文:
【法新社赫尔辛基七月三十日电】三十五国欧洲安全和合作首脑会议今天在格林威治时间十点十分在这里的芬兰大厦开幕。
除阿尔巴尼亚以外的所有欧洲国家以及美国和加拿大的国家元首或政府首脑参加了这次会议。
芬兰总统吉科宁致开会词，接着，联合国秘书长瓦尔德海姆发表了讲话。
开幕会议在格林威治时间十点三十分结束。
第一次工作会议预定在格林威治时间十二点三十分开始，第一个发言者是英国首相威尔逊。
吉科宁总统在讲话中称今天是“欧洲的一个高兴和希望的日子”。
在吉科宁总统致开会词以前，允许摄影记者拍照十分钟。
吉科宁总统用英文讲话，他说，这是独立自主及平等的国家的一次会议。
他说，有各种理由认为，相互关系中的一个新纪元已经开始，由于和缓，与会者所走的道路将导致稳定和持久的和平。
他说，现在是时候了，应当宣布过去已被埋葬，国际关系中的不愉快时期已经结束。
在历时二十分钟的开幕会议上的第二个发言者是联合国秘书长瓦尔德海姆，他说，欧安会的最后文件并不是在法律上对各政府具有约束力的文件，而是一个符合现实的妥协。
【路透社赫尔辛基七月三十日电】芬兰总统吉科宁今天主持了三十五国欧洲最高级会议的开幕，他呼吁把欧洲的和缓扩大成为世界的和平与安全。
二十年来俄国人要求举行的这次会议将承认欧洲的现状和边界的不可侵犯。
吉科宁说：“我们必须记住我们自己的话，那就是，加强欧洲的安全并不是针对任何国家或任何洲的，而是应该对世界和平和安全作出重大贡献。”
所有欧洲和北美的国家——阿尔巴尼亚除外——都参加了这次会议。
但并非所有代表团团长都出席了开幕式。葡萄牙总统戈麦斯可望明天来到，但马耳他总理明托夫由于健康原因而留在国内。
瓦尔德海姆呼吁发展中国家避免在联合国与工业化国家发生对抗。

显示原版>>

Next:铁托同施密特讨论葡萄牙问题


塞浦路斯土族宣布接管美在塞三个电台

出版日期:1975.08.01
         期次:6060
         版次:2
         栏目:\[第二版]
文章正文:
【美联社尼科西亚七月二十九日电】自封的塞浦路斯土族邦今天宣布接管三个已停止活动的美国电台，从而把对美国武器禁运行动的报复措施扩大到由于战争而分裂的这个地中海岛屿。
土族邦的国防部长奥雷克说：“我们的决定与土耳其关于接管在土耳其的美国设施的决定是一致的。”

显示原版>>

Previous:土驻北约代表说土希望同美缔结一项新条约

Next:福特抵赫尔辛基发表讲话


斯里兰卡一名市长被刺杀

出版日期:1975.08.01
         期次:6060
         版次:3
         栏目:\[第三版]
文章正文:
【路透社科伦坡七月二十七日电】警方今天四出搜捕杀害贾夫纳市市长、总理西丽玛沃·班达拉奈克夫人的一位主要支持者艾尔弗雷德．杜拉亚帕的凶手。这位市长是在这个最北部城市附近的一座印度教教堂外面被人开枪打死的。
据这里的消息说，这位市长（五十二岁）和他的一位朋友在一座印度教教堂前走下汽车去参加祈祷会时，有人向他们开枪。眼下还不知道杀害他的动机是什么。．杜拉亚帕是总理的斯里兰卡自由党的党员，是主要讲泰米尔语的贾夫纳地区的亲政府的主要人物。
近来由于反对党泰米尔联合阵线煽动修改斯里兰卡的共和国宪法的缘故，那里的紧张局势日益加剧。他们说这部宪法使得泰米尔人成为比居于多数的讲僧伽罗语的人低一等的公民。

显示原版>>

Previous:巴基斯坦旁遮普省发生水灾

Next:格林在香港谈访华观感及世界局势


铁托同施密特讨论葡萄牙问题

出版日期:1975.08.01
         期次:6060
         版次:1
         栏目:\[头版]
文章正文:
【法新社赫尔辛基七月三十日电】南斯拉夫的铁托元帅和西德总理施密特昨晚在这里的长时间会谈中讨论了葡萄牙问题。
一位德国人士说，两位领导人一致认为，葡萄牙的事态发展可能对整个欧洲产生影响。这位德国人士说，还讨论了塞浦路斯和中东问题。铁托认为，塞浦路斯局势已越来越危险，但担心外界要施加成功的影响可能已太迟了。
【南通社赫尔辛基七月二十九日电】铁托总统今天下午在这里会见了德国统一社会党第一书记昂纳克。
铁托总统同昂纳克讨论了欧洲安全和合作会议的重要性和会议将要通过的文件。铁托总统和昂纳克还在欧洲安全的范围内讨论了将导致欧洲共产党和工人党会议召开的进一步活动。

显示原版>>

Previous:欧安会首脑会议在赫尔辛基开幕

Next:勃列日涅夫同吉科宁、昂纳克、铁托会晤


土驻北约代表说土希望同美缔结一项新条约

出版日期:1975.08.01
         期次:6060
         版次:2
         栏目:\[第二版]
眉题:土耳其完成对美在土基地的接管
文章正文:
【德新社安卡拉七月二十九日电】土耳其今天完成了对美国在土耳其的军事基地的接管，其中北大西洋公约组织在因契尔利克的空军基地除外，该基地仍由美国人员在土耳其总的控制下进行活动。
对控制权的接管意味着，所有美国军事设施及其行政部门均由土耳其军方直接控制。
这种接管也影响到美国军队邮局网和随军小商店系统。
土耳其还反击了华盛顿关于一九六九年七月签定的军事基地协定继续有效的说法。土耳其方面说，土耳其政府认为该协定已无效。
【法新社安卡拉七月二十九日电】据外交人士今天在这里说，苏联已邀请土耳其总理德米雷尔在赫尔辛基首脑会议期间会晤苏共领袖勃列日涅夫。
早些时候，土耳其外长查拉扬吉尔宣布，德米雷尔还将会晤美国总统福特。
【法新社布鲁塞尔七月二十九日电】土耳其今天说，它希望重新谈判它一九六九年同美国缔结的条约，并使它已接管的美国基地供它在北约组织中的盟国使用。
这番话是土耳其常驻北约代表埃哈尔普说的。前此，北约理事会应土耳其的要求在这里举行了一次特别会议。
理事会在七十五分钟的会议上决定责成北约军事委员会估计土耳其的决定对北约组织的重要性。土耳其是为了对美国的武器禁运进行报复而决定接管基地的。
埃哈尔普在记者招待会上发表的低调然而是坚定的讲话中说，这些基地不再根据一九六九年条约发挥作用，而是现已置于土耳其指挥下。
他强调说，土耳其是北约的忠实成员国，并说，它希望与美国建立友好关系。
埃哈尔普说，土耳其希望同美国缔结一项新条约，其中包括美国国会的种族集团无法施加压力的一些条款。他赞扬美国政府进行了他所谓的真诚努力来结束这次禁运。

显示原版>>

Previous:美报刊登哈希文章《从莫斯科方面来看待问题》

Next:塞浦路斯土族宣布接管美在塞三个电台


外电介绍尼日利亚新任元首穆里塔拉简历

出版日期:1975.08.01
         期次:6060
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎七月二十九日电】新任命的国家元首穆里塔拉·鲁法伊·穆罕默德准将为戈翁将军周围的心腹之一。在比夫拉内战期间，他领导尼日利亚第二师。
他在比夫拉战争爆发时作为第二师师长返回战场，并且他的部队由于援助击溃脱离主义的比夫拉部队而著名。战争结束时，穆里塔拉重返通讯部门任旧职并晋升为准将。
在上届政府中，他担任交通部部长之职。
【路透社伦敦七月二十九日电】穆罕默德准将生于一九三七年六月，后来在位于尼日利亚北部中心区的扎里亚政府学院学习。
他从那里去桑赫斯特（英国陆军军官学校所在地）并于一九六○年二月被任命为军官。他同驻扎伊尔——当时的刚果——的联合国军队一道工作，后来迅速晋升，于一九六五年成为尼日利亚陆军通讯兵司令。
他在使得戈翁将军上台的一九六六年的一系列政变中起了重要作用。但他在内战期间的作用是军事方面的而不是政治方面的。
在一项联邦部长的正式名单中，穆罕默德的名字仅排在戈翁将军名字的后面。

显示原版>>

Previous:美联社新闻分析：《尼日利亚的灾难》

Next:印度尼西亚外长马利克访问印度


香港《大公报》资料：《我国的三颗卫星》

出版日期:1975.08.01
         期次:6060
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》七月二十八日刊登一篇题为《我国的三颗卫星》的资料，介绍我国三次发射的三颗人造卫星的情况，摘转如下：第一颗卫星奏《东方红》我国第一颗人造地球卫星是一九七○年四月二十四日腾空的，它可以播放《东方红》乐曲和遥测讯号。当时，许多人争相收听这个由我国古代编钟奏出来的《东方红》乐曲的前三句。第二颗卫星曾工作多年我国第二颗人造地球卫星是一九七一年三月三日腾空的。它是一颗科学实验卫星，成功地向地面发回了各项科学实验数据。
西德《法兰克福汇报》在去年三月六日曾经刊登一篇报道说；“一颗中国的卫星绕地球转了三年。据西柏林威廉—弗尔斯特天文台台长哈罗·齐默尔说，这颗‘中国二号’卫星，还一直向地球发回测量数据，而且几乎还看不出电力的老化。齐默尔说，这颗卫星具有高质量的能源供应，迄今只有美国的卫星才能超过它。”第三颗卫星Ｙ地最近与前两颗卫星成为鲜明对比的是运行轨道。上两颗卫星轨道的最远点，分别是二千三百多公里和一千八百多公里，这颗卫星的最远点则是四百六十八公里，与地球的距离缩短了很多。至于最近点，也同样地从四百多公里、二百多公里，缩到一百八十六公里了。
由于运行的椭圆形轨道缩小，绕地球一周的时间从一百分钟以上缩减到九十一分钟。每昼夜绕地球十六圈新华社在公布第一颗我国人造地球卫星的消息时，曾同时公布了世界各处观测卫星的时间表，差不多包括了全世界的著名城市。以第一颗卫星的速度来推算，它一昼夜可绕地球飞行十二圈。第三颗卫星既然可以一昼夜绕地球飞行十六圈，速度加快了三分之一，世界上就将有更多的地方可以观测这颗卫星了。

显示原版>>

Previous:美洲国家组织会议通过取消制裁古巴的决议

Next:香港《文汇报》刊登名词解释


香港《文汇报》刊登名词解释

出版日期:1975.08.01
         期次:6060
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》七月二十八日刊登一篇关于人造地球卫星的《名词解释》，全文转载如下：
卫星。围绕行星运转的星球叫做卫星。例如月球绕着地球运转，地球是行星，月球是地球的卫星。
人造地球卫星。就是用人工制造的、发射出去绕着地球运转的物体，它象月球一样绕着地球转。
人造地球卫星运行的夹角度数表示什么？
夹角小，发射火箭所需能量就较小；夹角越大，发射火箭所需要的能量就越大。从夹角的大小可以看到发射火箭的力量。
夹角小，卫星运行的轨道，就在赤道附近，离赤道远的地方看不到；夹角大，卫星运行的轨道在大部分的陆地上，因而许多地方都看得到。
我国发射的人造卫星的夹角是比较大的。第一颗是六十八点五度，第二颗是六十九点九度，现在这一颗是六十九度。（苏联第一颗人造卫星的夹角是六十五度，美国第一颗的夹角是三十五度。）

显示原版>>

Previous:香港《大公报》资料：《我国的三颗卫星》


印度尼西亚外长马利克访问印度

出版日期:1975.08.01
         期次:6060
         版次:3
         栏目:\[第三版]
副题:他分别同英·甘地和恰范进行了会谈
文章正文:
【印报托新德里七月二十七日电】印度尼西亚外长马利克今天晚上飞抵这里，以进行印度和印度尼西亚的双边会谈。
【德新社新德里七月二十八日电】印度尼西亚外长马利克今天同印度外长恰范会晤了两小时又二十分钟。
据悉，这两位外长讨论了很可能将在下月在利马举行的不结盟国家外长会议上进行讨论的一些重要问题。据悉两国外长一致认为有必要为利马会议商定出一项共同战略。他们还讨论了加强不结盟集团的团结的办法，讨论了东南亚地区的国家加强经济合作和使超级大国离开印度洋的经济和政治必要性。
这两位外长还讨论了印度支那形势发展对印度尼西亚和印度的影响，并且研究了泰国和菲律宾的对外政策的变化。
【德新社新德里七月二十九日电】印尼外长马利克在今天结束同印度领导人进行的为时两天的双边会谈时拜会了英·甘地总理。
总理简短地向马利克介绍了印度最近的国内情况，并使他了解她同谢赫·穆罕默德·阿卜杜拉达成的一项协议，根据这项协议，阿卜杜拉于今年二月担任了北方的查谟和克什米尔邦的首席部长的职务。
马利克预定于明天开始对克什米尔作为时三天的访问。
印度外长恰范同马利克结束了两天的会谈。
印度尼西亚表示十分希望通过签订长期协定的方式扩大经济和贸易联系。还讨论了建立联合企业的问题。
双方除了起草技术合作和民航协定外，还拟就了一项贸易协定草案。

显示原版>>

Previous:外电介绍尼日利亚新任元首穆里塔拉简历

Next:孟加拉国发生水灾几十万人离乡背井


勃列日涅夫同德斯坦会谈法发言人说德斯坦十月将访苏

出版日期:1975.08.02
         期次:6061
         版次:1
         栏目:\[头版]
文章正文:
【法新社赫尔辛基七月二十九日电】总统府发言人格扎维埃·博尚对记者说，德斯坦总统同勃列日涅夫在芬兰宫进行的三十五分钟会谈，主要谈到了法兰西共和国总统不久将正式访问苏联的问题。
发言人接着指出，勃列日涅夫建议这次访问于十月十四至十八日进行。德斯坦总统已经同意这一建议。．
法国发言人指出，两位政治家还谈到了欧安会的结果和会议的「续会」。

显示原版>>

Previous:福特同威尔逊会谈

Next:施密特同昂纳克会谈


勃列日涅夫在芬总统宴会开始不久退席

出版日期:1975.08.02
         期次:6061
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社赫尔辛基七月三十日电】勃列日涅夫在乘火车从莫斯科到达这里时显得很疲倦，当他星期三（三十日）在会议的开幕式以前与福特总统进行预定的两次会晤中的第一次会晤时，他显示了和蔼可亲和心情愉快的样子。但是，参加芬兰总统吉科宁星期三晚上为所有最高领导人举行的晚宴的美国代表团团员说，勃列日涅夫在祝酒前就溜走了，返回苏联大使馆。
福特也未等宴会结束就走了。
【路透社赫尔辛基七月三十一日电】苏联领导人勃列日涅夫昨晚在国宴开始后不久就退席了，据说是因牙痛。
勃列日涅夫出席了芬兰总统吉科宁举行的欢迎三十五国政府首脑的宴会。出席宴会的客人说，勃列日涅夫在上主菜之前就退席了，他说他牙痛。
【法新社赫尔辛基七月三十一日电】一位芬兰人士透露，勃列日涅夫的健康状况不佳使他退出了昨晚在这里为首脑会议举行的宴会。该人士说，勃列日涅夫是在宴席上了冷盘时说他感到疲倦后离开的。
又据今晨获悉，意大利总理莫罗因身体不适未出席宴会。代表他出席的是外长鲁莫尔。

显示原版>>

Previous:美《基督教科学箴言报》专稿：《莫斯科的两副面目：缓和与克格勃的策略》

Next:尼日利亚国家新元首 穆里塔拉向全国发表讲话


非统组织会议代表评戈翁对政变的态度

出版日期:1975.08.02
         期次:6061
         版次:3
         栏目:\[第三版]
文章正文:
【美联社坎帕拉七月三十日电】非洲统一组织代表们称赞戈翁所讲的话有政治家风度并且是现实主义的。
一位北非代表说，“他能怎么办？尼日利亚的政变正在得到巩固，”
来自非洲一个革命国家的外长说，“他平静得不合乎人情。也许他认为他们没有他就混不下去。”
“但是，这仅仅是一次宫庭政变，不是方向改变的真正政变，而只是更换人员而已。也许他甚至同意这样。”
一位东非外交官说，“他是很现实的，既来之则安之。但是这是多么有风度的下台。他没有为尼日利亚或非洲统一组织制造任何问题，”

显示原版>>

Previous:尼日利亚国家新元首 穆里塔拉向全国发表讲话

Next:曼谷报纸报道：克立、巴曼谈东南亚条约组织


福特同勃列日涅夫在赫尔辛基会谈

出版日期:1975.08.02
         期次:6061
         版次:1
         栏目:\[头版]
副题:内森说会谈涉及限制战略武器、中东和一些双边问题
文章正文:
【美联社赫尔辛基七月三十日电】美国总统福特和苏联共产党领袖勃列日涅夫今天举行了一次历时两小时十五分钟的小型最高级会议，他们说他们已在战略武器会谈和中东问题上取得进展。
这两位领导人于会谈后在美国大使寓邸外面举行了一次临时安排的记者招待会。
勃列日涅夫跟福特握手时向他说：“我很高兴。”然后福特向记者们说，这次会谈是“很富有建设性、很友好和很认真的”。这次会谈比原定时间超过了十五分钟。
福特的新闻秘书内森说，这次会谈涉及限制战略武器会谈、中东问题和一些双边问题。
福特说取得了进展，他又说：“我相信在我们星期六（八月二日）再次会晤时，将会取得进一步的进展。”
按说今天是不会提出中东问题的，但是官员们说，会谈进行得很顺利，以致把阿拉伯一以色列冲突问题提了出来。美国官员说，将任星期六就中东问题进行比较细致的探索。
记者问这两个人，他们参加的这次欧安会是否会大大增进世界和平。
苏联领导人回答说：“我希望欧洲普遍实现和平与安静。我希望所有国家都在和平中生活，彼此不干涉对方的事务。”
记者又问道，将在星期五（八月一日）签署的这项协议是否会实现这个目标，勃列日涅夫回答说：“是的，我想会这样。”
互相干涉对方事务的问题曾给会议的筹备工作造成麻烦。美国曾要求这项协议规定给予东欧人民以较大的公民权利。
福特在回答时没有提民权问题，他说，总的来说，和平将要加强。
【合众国际社赫尔辛基七月三十日电】（记者：海伦·托马斯）福特总统同苏联共产党首脑勃列日涅夫今天就控制核武器问题举行了“很富有建设性的”私下最高级会谈。
福特说，“我认为，欧洲的和平将得到加强，世界和平也将因此而加强。”
勃列日涅夫表示同意。他说，“我希望欧洲会普遍呈现和平和安宁，因为我们不干涉它国内政，我们承认彼此的主权。”
【美联社赫尔辛基七月三十日电】美国和苏联代表团分别列坐在一张餐桌的两边，面面相对，勃列日涅夫谈到上周的阿波罗一联盟号飞行，并说：“我们在空间干得很好。”
福特回答说：“这次在空间握手说明了我们已取得的进展。”
勃列日涅夫告诉福特和基辛格，他的体重六个月来一直稳定不变，美国国务卿开玩笑说，他自己的体重稳定在增减不出二十二磅的范围内。

显示原版>>

Next:英报社论：《连续三十年：仍然是个分裂的欧洲》


福特同卡拉曼利斯会谈塞岛等问题

出版日期:1975.08.02
         期次:6061
         版次:1
         栏目:\[头版]
文章正文:
【法新社赫尔辛基七月三十日电】福特总统今天在这里就包括塞浦路斯局势在内的问题同希腊总理卡拉曼利斯进行会谈。福特向卡拉曼利斯追述了美国迄今在塞浦路斯问题上所作的努力。这种努力由于国会拒绝取消二月份对土耳其实行的军火禁运而受阻。
福特说，目前的局面持续的时间越长，它对整个大西洋联盟和在这个问题上直接有关的方面就越危险。

显示原版>>

Previous:美新处报道：《基辛格说欧安会的原则是“极其有益的”》

Next:福特同威尔逊会谈


福特同威尔逊会谈

出版日期:1975.08.02
         期次:6061
         版次:1
         栏目:\[头版]
文章正文:
赫尔辛基七月三十日电】福特总统在美国驻这里的大使馆同英国首相威尔逊举行了早餐会谈。会谈范围十分广泛，讨论了英国目前的经济困难及其对结束西方经济危机所作的努力的影响，还讨论了中东问题和地中海东部的局势。

显示原版>>

Previous:福特同卡拉曼利斯会谈塞岛等问题

Next:勃列日涅夫同德斯坦会谈法发言人说德斯坦十月将访苏


合众社报道：美《圣彼得堡时报》主编帕特森撰文谈访林县观感

出版日期:1975.08.02
         期次:6061
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社七月七日电】（原编者注：《圣彼得堡时报》主编和社长尤金·帕特森率领了一个由十五位美国报纸主编组成的代表团在中国进行了一次报道旅行。《圣彼得堡时报》六日刊载了帕特森的第一篇报道。）
沿着一条把河水引上太行山以灌溉在满是岩石的山坡上开出的田地的人造水渠，穿过农民利用盛着水的脸盆作为水平仪而在一个高山上用镐和铁铲挖凿开来的一英里长的阴凉的隧道，爬上石阶最后到达靠近河南省与山西省交界处的一个奇异的高地上，在那里从山谷中传来象千百个风铃所发出的悦耳的玎玲声。
那是人们用锤子和凿子敲击山石时发出的响声。人们背着千千万万块用人力敲下的石块来建造一条横跨山谷的高达四百英尺的水坝。在这个运用技术的时代，毛泽东主席却把一个人力劳动的海洋组织起来和推动起来，使中国依靠双手而进入现代世界。
这个一度是荒凉的县现有五十五万人。在这个县内，无数双手建成了三十二个水库和八百六十个蓄水池，打了五千眼井，并挖了一万六千个储存雨水的水塘，建造了用石头或水泥垒起来的一千五百英里长的灌溉渠，并建立了一百三十八个抽水机站，以把灌溉渠里的水抽到绿油油的田地里，那里的表上都是人们用小推车运进去的。现在他们正在收割第一批小麦。妇女们弯着腰用十英寸长的镰刀一把一把地把小麦割下来。
农民一千年前就是这样干的。现在唯一的差别（而这是一种革命性的差别）在于，对水的控制防止了旱涝，杀虫剂制止了蝗灾，国家对谷仓的计划和管理正在使中国脱离饥荒的黑暗时代。
共产党政权在进行统治的头二十五年取得的不朽的成就是，它的八亿人民——更可能是九亿人民——都有饭吃，有房住，有衣穿。
用土坯盖起来的、多半是泥地的小屋，仍然是农村主要的住房。农民在积攒了一些钱后的愿望就是买一辆自行车、一台缝纫机和一块手表。
他们的脑子经常受到强制灌输的共产主义意识形态的碟喋不休的训诲，这使得工厂经理、大学教授和工人农民一样，讲起话来没有人发表不同的意见。这个世界上最庞大的社会是一个准军事组织，执行着国家所规定的纪律。

显示原版>>

Previous:日报报道：《中国第三颗人造卫星顺利飞行》

Next:曼谷《中华日报》说：中国第三次发射人造卫星使第三世界更感振奋


合众社报道：西方一些国家官方和报界对欧安会首脑会议的看法

出版日期:1975.08.02
         期次:6061
         版次:2
         栏目:\[第二版]
副题:北约官员说除非西欧在东西方军力差别方面有所作为，否则欧洲安全仍将是虚无飘渺的
文章正文:
【合众国际社赫尔辛基七月三十日电】北约组织的一位官员在被问到欧安会首脑会议是否值得那么大惊小怪时说：“迄今为止，我们所做的就是写剧本。”“现在我们必须在舞台上演出了。”
当三十五位世界领导人准备八月一日在赫尔辛基签署关于欧洲安全和合作的长达四百页的文件时，人们对这个文件的价值有分歧意见。
文件批准了战后的边界，并以含糊的措词保证各国要降低东西方之间的壁垒。
对莫斯科来说，这次首脑会议是欧洲历史上的一个转折点，是向着加强和平发展的可能性前进的一大步。
对于西方的批评者来说，这个文件虽然在法律上没有约束力，但却等于是批准了俄国对东欧的控制。
苏联分析家欢呼这次首脑会议制订了一些原则，这些原则将为国际关系及和平发展的一个新的和更高的阶段铺平道路。
但是北约一位官员警告说，安全会议只是更广泛的和缓（包括没有取得进展的维也纳共同均衡裁减部队会谈）的一部分。
他说：“因此，北约现在期望在共同均衡裁减部队会谈在九月恢复时会出现某种情况，特别是因为东西方之间的分裂的最明显的征象仍然是沿东欧与西欧之间的边界驻有过多的苏联力量。除非我们能对这种差别有所作为，否则，欧洲安全仍将是虚无飘渺的。”
西德总理施密特和前总理勃兰特说，安全会议协议为最后和平统一德国开放着大门。但是德国反对党领导人施特劳斯说，对莫斯科来说，会议“只是扩大它的统治范围斗争中的一个行动”。
英国外交部国务大臣哈特斯利说：“在取得总的结果方面，西方并没有牺牲它需要保持的任何立场。”但是伦敦《每日电讯报》的社论说：“这次大会的目的是批准俄国对东欧的占领。”
法国的《法兰西晚报》说：“苏联人将在赫尔辛基得到恰恰是他们要去拿的东西：确认第二次世界大战所产生的欧洲边界。另一方面，就思想和人员在东西方之间自由传播和来往而论，结果是很微小的。”
都灵的非共产党报纸《新闻报》指出：“欧洲的真正安全仍然在于实力的平衡。”
东道国芬兰的总理利纳马说：“会议证明我们抱有希望是对的，因为它将成为加强和平与安全的一个因素。”
保守的瑞典报纸《瑞典日报》的社论说：“必须认为下述事实是一个成功：三十五国就一些有争论的问题写成了一个文件——不管这个文件可能是多么含糊的。但是，只要没有通过减少常驻欧洲的军事力量使和缓成为真实的东西，和缓的火光就可能象烛光一样随时熄灭。”
奥地利总理克赖斯基说：“现在在宣言中所概述的原则必须反映在缓和紧张局势的行动中。”

显示原版>>

Previous:塔斯社报道：《勃列日涅夫在全欧会议上的发言》

Next:美《基督教科学箴言报》专稿：《莫斯科的两副面目：缓和与克格勃的策略》


蒋帮报约报道：《喷气式的地面交通工具----单轨飞行火车》

出版日期:1975.08.02
         期次:6061
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《青年战士报》六月八日以《喷气式的地面交通工具
——单轨飞行火车》为题报道：
在法国，新近推出不久的一种“飞行火车”，它急驰在平原上的三合土单轨铁道，以每小时一百六十英里的速度飞也似地掠过，瞬间就消逝于视线之外，它的速度实可媲美于飞机。这和目前行驶于英吉利海峡的气垫船十分相似。
无可置疑的，在人口稠密地带内的距离不太远的各大城市间的交通问题已很严重。一般交通专家相信，解决这些城市之间的交通问题，主要应依赖经过改良的火车和现有火车大不相同的快速飞行火车。
据制造“飞行火车”的法国公司称，旅客从某城市到二百八十至三百英里外的另一城市，搭乘“飞行火车”和搭乘喷气式客机同样迅速，而到一百七十五至一百八十英里外的城市，则乘“飞行火车”比乘飞机更要快半小时。
现在，“飞行火车”的速度、舒适和它便宜的制造和行车费用，已使许多国家深感兴趣。目前已经着手或即将建造同型火车的国家有西德、日本、美国和英国。
“飞行火车”是循着一条轨道，但又不和该轨道接触而前进的，它车底有强力的涡轮推进器，使其能凌空而起，车后又有同样的涡轮引擎来推动车辆前进，因此在行进中快速如飞。
笔者曾在法国登上一辆试验中的“飞行火车”，这火车的每个车厢可坐客八十名，内外部都与喷气式机酷似。当车底的二具涡轮风扇发动后，二十二吨重的车身就离轨道而起，升空八分之五英寸，不久，车后的引擎发动愈快，车便加速前进，直至达到每小时一百六十英里之最高速度，“飞行火车”不但在前进时没有普通火车的噪音及车轮和轨道磨擦的声浪，坐在其中丝毫不觉震动或摇摆，而速度则高于平常的快速火车一倍以上。
法国的“飞行火车”在过去两年的试行中已有了超卓的成绩，但成为普通化的交通工具，尚需一段时间。为应付目前之需要，法国国家铁路公司制成了一种在现有火车轨道行走的高速涡轮火车。该火车有一具一千五百匹马力的涡轮引擎，可载客一百八十人，最高时速一百英里，加速和制动力比普通火车强。目前，已有十辆这种火车在巴黎、康城、雪堡之间行驶。设计中的更新型的涡轮火车，据说最高速度可达每小时一百五十五英里之快。英国方面，官方的英国铁路管理委员会去年宣布已开始生产一种叫“先进载客火车”，它的最高时速达一百二十五至一百五十英里。它将采用现有的火车轨道和讯号系统，将来改用全新的轨道和讯号设备后，最高时速可达二百五十英里。已制成的该种火车有两节车厢和两部各有四具三百匹马力涡轮的引擎。如以伦敦到巴黎算，通过英吉利海峡隧道的话，计时只需二小时四十分而已，如搭乘飞机，包括来往机场的地面路程在内，从伦敦到巴黎，也需二小时三十分，它减少了搭车换机的麻烦不算，其行车费用也低廉许多。
另一方面，英国政府已投资一千二百万美元，制造一辆可载客一百人，时速达三百英里之气垫火车，最近并已宣布成功。在日本，自东海道干线快速铁路启用，它已闻名于世，目前在该线行走的“子弹火车”时速达一百三十英里，每天载客二十四万人次，从东京到大阪的三百二十英里里程只需三小时十分。在美国，经过三年的研究，美国有关当局的一篇报告表示，改善华盛顿至波士顿之间四百英里长的一段交通，主要方法是发展快速的地面交通工具，包括改善目前行走纽约至华盛顿和纽约至波士顿之间的快速火有。有关当局准备投资十一亿美元，改善现有的火车路轨及有关设备，使目前行走纽约至华盛顿的快速火车能发挥它时速一百五十英里之最高速度，将旅程由三小时缩短一半。
此外，目前并在研究中的有一种叫“管子火车”的快速火车，在地底的管子中以极高之速度行驶，但其耗费太巨，距离实行阶段还远。不过，地面交通工具“喷射化”将是指日可实现的。

显示原版>>

Previous:曼谷《中华日报》说：中国第三次发射人造卫星使第三世界更感振奋


曼谷《中华日报》说：中国第三次发射人造卫星使第三世界更感振奋

出版日期:1975.08.02
         期次:6061
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《中华日报》七月二十八日发表“时事透视”，摘要如下：
中国前天再度成功发射人造卫星，说明是科技跃进的又一次新成就。此种成就是以自力更生为基点和群众智慧充分发挥的辉煌胜利。
中国发射人造卫星，这已是第三次了，它的重要意义，在为世界和平作出贡献。尤其是际此超强的争夺，由地面、海洋发展到太空的时候，中国再一次成功发射人造卫星，对于同属安全受超强威胁的第三世界国家来说，将更感振奋，因为它标志着粉碎超强的垄断意图，和进一步防范遭受勒索。超强所发射的人造卫星，特别是苏联，只是为争霸服务，作军事上用途，进行空中间谍活动，拍摄军事部署情况，以利于军备竞赛，压倒对方。

显示原版>>

Previous:合众社报道：美《圣彼得堡时报》主编帕特森撰文谈访林县观感

Next:蒋帮报约报道：《喷气式的地面交通工具----单轨飞行火车》


曼谷报纸报道：克立、巴曼谈东南亚条约组织

出版日期:1975.08.02
         期次:6061
         版次:3
         栏目:\[第三版]
副题:克立说由于形势的改变，东南亚条约组织已失去其存在的价值
文章正文:
【本刊讯】曼谷《新中原报》七月三十日报道：泰国总理克立二十八日下午向记者发表谈话称，泰国与菲律宾认为东南亚条约组织在过去一段时间里，曾有效地执行它的责任，但由于本区域形势的改变，东南亚条约组织现已失去其存在的价值。
克立称，取消东南亚条约组织，将不违背他纳—腊斯克（一九六○年签署的）协定，因为这只是一个国家的部长与另一个国家的部长所签订的协约，对于国与国间并没有任何约束效力。
克立是就前外长他纳抨击他关于东约已失去存在意义的谈话而重申上述的观点。
副总理巴曼二十九日说：关于东约之存废问题，自克立总理与菲律宾总统马科斯发表联合公报之后，东约各缔约国各有不同之反应，但大多数缔约国均承认东约之目的，系为防止共党国家在东南亚地区扩张势力，现在该地区之局势已有重大之变更，各国认为国际阵营之对立已不足重视，自中华人民共和国获恢复其在联合国地位之后，全世界及东南亚国家与中华人民共和国建立邦交关系者已达百余国，各国又认为主义及政制不同之国家，均可建立友谊，只要能互相保证不相侵犯及尊重友邦之主权即可建立邦交关系，因此东南亚国家及东约缔约国咸认为东约之宗旨，对各国之外交政策及国际局势已不适合，东约机构迟早必自行瓦解。
巴曼又称，东约之最重要目标在防止共产党对东南亚及东约保护地区之扩展势力，现在东盟国家之组织，目的亦在防止国际间之互相侵犯及渗透行动，而使东南亚地区成为真正之中立地区，其目的亦与东约相同。因此，东约的解散恐怕是不会很久的事。

显示原版>>

Previous:非统组织会议代表评戈翁对政变的态度

Next:泰报报道：《顺通希望东盟起到的反共的作用》


美《基督教科学箴言报》记者报道：《泰米尔纳德小心谨慎地反对德里》

出版日期:1975.08.02
         期次:6061
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》七月二十七日登载美国《基督教科学箴言报》记者丹尼尔·萨瑟兰的一篇报道，题为《泰米尔纳德小心谨慎地反对德里》，摘要如下：
英·甘地总理一个月以前总揽了紧急状态大权，大多数印度政界人士都不说话了，大多数报纸也不再批评政府了。但是在印度南端的马德拉斯，一些著名的政界人士还是公开抗议，当地还有一家报纸发表了一幅漫画，把甘地夫人画成希特勒，也有小胡子和卍徽记。
有自豪的独立感的印度南方人在语言和风俗习惯方面不同于讲印地语的北方人，他们不准备屈服和牺牲他们的独自风格，不管是不是处在紧急状态之下。
甘地夫人的执政的国大党在最南端的泰米尔纳德邦已经软弱到几乎不存在的地步，该邦首府是马德拉斯。在印度的这个地区，紧急状态的效果也许比其它任何地方都不如。
为了试图使泰米尔纳德的报界步调一致，中央政府指派了一位首席新闻检查官来监督该邦的报纸。但除此之外，生活情况基本上还是象以前一样慢吞吞的。
在泰米尔纳德，并没有根据紧急状态法进行什么逮捕。在这个有四千多万人口的邦里仍然举行公众集会，而在印度其它地方这种集会是禁止的。
当甘地夫人最近宣布一项二十点印度经济计划时，泰米尔纳德首席部长穆图韦尔·卡鲁纳尼迪宣称，计划中的大多数主张，他的邦已经执行了，言外之意是泰米尔纳德是走在中央政府前面的。
卡鲁纳尼迪的政党德拉维达进步联盟曾发表一项决议，要求甘地夫人释放政治犯和恢复新闻自由。决议指责她采取了一些即使在英国殖民统治时代也未采取过的独裁措施。
该党后来在马德拉斯召开了一次规模巨大的公众集会解释其立场，并要求群众重申“保护民主”的决心。
但是与此同时，自行其是的德拉维达进步联盟政府也设法不过于挑衅。如果做得过分了，甘地夫人就可能把泰米尔纳德置于总统治理之下，就是说由新德里直接统治。目前，邦政府和中央政府都不想发生重大对抗。鉴于南方人的分裂情绪，如果出现对抗，确实可能是激烈的。
当地一家报纸的主编说，“德拉维达进步联盟政府得到人民很大的支持。如果甘地夫人实行总统治理，街上就会出现流血事件。”
他预言，“德拉维达进步联盟同中央的对抗只准备达到刚刚足以保持其独自风格而不致惹起总统治理的地步。”
并不是所有的人都认为甘地夫人会继续容忍泰米尔纳德邦的自主行径的。
泰米尔纳德邦议会的一位议员问道，“为什么甘地夫人在她已经几乎掌握独裁权力时继续容许一个异己的邦政府继续存在呢？她无法走回头路，即使想走也无法走了。她无法罢手。”这位议员说，“如果她释放政治犯，这些被关押的人就会比以前更得人心。如果她取消新闻检查，报界的批评就会比以前更多。她不得不一不做二不休，一直干到底，因此我们预料将有长期的斗争。”

显示原版>>

Previous:新、澳表示同意东约逐步停止活动

Next:日报报道：《中国第三颗人造卫星顺利飞行》


美《基督教科学箴言报》专稿：《莫斯科的两副面目：缓和与克格勃的策略》

出版日期:1975.08.02
         期次:6061
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月三十日刊登一篇专稿，题为《莫斯科的两副面目：缓和与克格勃的策略》，摘要如下：
克里姆林宫学家对于在赫尔辛基最高级会议前夕来自莫斯科的互相矛盾的喧闹声有两种说法。
一种说法是，苏联强硬派对于共产党领导人勃列日涅夫对西方采取甜蜜的软政策有怀疑，他们按照自己的主意行事，发表强硬的言论，重申基本的共产主义意识形态和世界革命这个最后目标。克格勃（苏国家安全委员会的简称——本刊注）在国内外的活动看来都是符合强硬派的愿望的。
另一种说法是，勃列日涅夫及其克里姆林宫同事们现在蓄意采取两面性策略，一方面鼓吹缓和，另一方面又宽容共产党旨在破坏西方民主制度的传统做法。
支持第一种说法的人举出葡萄牙局势是个明显的例子，它说明强硬派和克格勃的活动是怎样违反苏联官方政策的。在那里，葡萄牙共产党已公然不顾议会的程序。希腊已出现类似情况。在那里，苏联使馆中的克格勃代表正在推动莫斯科所支持的一派共产党在希腊议会攻击美国和举行吵吵嚷嚷的街头示威。
在英国，有些消息说，共产党要煽起劳资纠纷和在工会中建立好斗的基层组织的努力，是由英国出生的克格勃代理人领导的。表面上苏联人不参加鼓动。
在法国，共产党人已放弃勃列日涅夫所发起的共产党同社会党的停战，他们现在正在使用强硬策略来反对左派在去年总统选举中提出的“共同纲领”。
本地出生的克格勃代理人在东德尤其活跃，而且通过东德进入西德。他们并不因为他们的一个间谍——前西德总理勃兰特手下的工作人员纪尧姆——被发现而感到为难。
克格勃在东德外交机构中进行的活动不久前在纽约显露了出来。

显示原版>>

Previous:合众社报道：西方一些国家官方和报界对欧安会首脑会议的看法

Next:勃列日涅夫在芬总统宴会开始不久退席


美新处报道：《基辛格说欧安会的原则是“极其有益的”》

出版日期:1975.08.02
         期次:6061
         版次:1
         栏目:\[头版]
文章正文:
【美新处赫尔辛基七月三十日电】题：基辛格说欧安会的原则是“极其有益的”
在欧洲安全和合作会议上的第一轮发言反映了美国的看法：会议已经确立了有益的行为原则，只有时间才能加以考验。
基辛格国务卿七月三十日在三天会议的第一天会议后举行的记者招待会上对记者说，会议的原则“可能是极其有益的”。
他说，美国认为会议不是缓和紧张局势的过程的结束，“而是一种关系的开端，在这种关系中，必须应用这些原则，应用到什么程度，就考验到什么程度”
。
基辛格还说，福特总统和勃列日涅夫总书记在七月三十日的两小时会议上没有作出任何决定。
在这次会议上，美国阐述了它对苏联外长葛罗米柯本月早些时候在日内瓦同基辛格会晤时向他提出的限制战略武器的建议的答复。
他说福特—勃列日涅夫会议是“非常有盒的讨论”，但是又说，会议不打算得出任何具体的结论。
记者问，勃列日涅夫先生是否仍然打算在今年晚些时候访问华盛顿以签署一项新的限制战略武器协定，基辛格说，今天早些时候的讨论是在这样一次会议的“范围内”进行的。但是他说，没有确定具体日期。
他说，除了限制战略武器会谈以外，他们还讨论了中东问题和“双边关系”，其中包括贸易关系。
基辛格对一名提问者说，在福特一勃列日涅夫会议上，只是间接地谈到葡萄牙问题——“一般地谈及双方应当遵循的原则”。
他又说：“但是我要重申我以前说过的话，即任何一个外部国家在葡萄牙进行大量活动，将被认为是同欧安会宣言的精神，而且的确还同其文字，不一致的。”

显示原版>>

Previous:英报社论：《连续三十年：仍然是个分裂的欧洲》

Next:福特同卡拉曼利斯会谈塞岛等问题


尼日利亚国家新元首 穆里塔拉向全国发表讲话

出版日期:1975.08.02
         期次:6061
         版次:3
         栏目:\[第三版]
副题:尼新政权宣布取消宵禁，全国恢复正常工作
文章正文:
【路透社拉各斯七月三十日电】尼日利亚新领袖穆里塔拉·穆罕默德准将今天向全国发表电台和电视讲话说，在昨天发生推翻戈翁将军的军事政变之前，尼日利亚一直在放任自流地走向流血。
他指责被赶下台的政权缺乏磋商、没有纪律和忽视人民。
他说，如果听任局势继续放任自流下去，就可能导致流血。
他说，武装部队不得不得出结论：作某些变动必不可免。
准将说，这个国家已陷于混乱；为了使这个国家有目标方向观念，戈翁将军必须下台。
新国家元首说，戈翁将军现在下台引退，可以回到尼日利亚。他家属的安全得到保障。
他说，所有前政府成员、所有州长和中东州文职行政长官全被解职退休，立即生效。
他说，所有前政权的文职部长全被解除职务。
谈到尼日利亚最敏感的问题中的两个问题，他说，将成立一个小组来解决从目前的十二个州建立新的州的问题和撤销有争议的一九七三年人口普查结果。
他说，目前，所有人口问题——例如，岁入将按此确定——将以一九六三年的人口普查为基础。
他说，他的政府重申尼日利亚同所有国家的友谊。
他说，“住在尼日利亚的外国国民将受到保护，外国投资也将受到保护。”
他说：“政府将尊重前政府所承担的一切义务。”
他说，新政府将继续积极支持非洲统一组织、联合国和英联邦。
“同胞们，摆在我们前面的任务要求我们社会的所有阶层作出牺牲和遵守纪律。本政府决不容忍无纪律状况，本政府决不容忍滥用职权。”
【法新社拉各斯七月三十日电】尼日利亚新的国家元首穆里塔拉·穆罕默德今晚宣布了关于消除这个迅速发展的西非大国拥挤状况的一个“积极”计划。
新政府现在将由三个不同机构——最高军事委员会、全国各州委员会和联邦执行委员会——组成。
他说，新的联邦执行委员会将由大约二十名军官组成，其中包括新的国家元首、最高总司令和武装部队三军参谋长。加尔巴将是这个委员会委员。
【路透社拉各斯七月三十日电】尼日利亚国家电台今晚广播的一则官方声明说，取消宵禁，立即生效。
这里的观察家们认为，立刻取消宵禁一事表明昨天的军事起义已取得成功。
【路透社拉各斯七月三十日电】在军方推翻前国家元首戈翁将军二十四小时之后整个尼日利亚今天恢复正常工作。
来自尼日利亚各地的消息说，一切都很平静。

显示原版>>

Previous:勃列日涅夫在芬总统宴会开始不久退席

Next:非统组织会议代表评戈翁对政变的态度


日报报道：《中国第三颗人造卫星顺利飞行》

出版日期:1975.08.02
         期次:6061
         版次:4
         栏目:\[第四版]
副题:日报文章：《中国发射人造卫星，争取军民团结》
文章正文:
【本刊讯】《日本经济新闻》七月二十八日登载该报特派记者中空二十七日从北京发回的一条电讯，标题是《中国第三颗人造卫星顺利飞行》，摘要如下：
中国这次发射的第三颗卫星的重量没有宣布，但从公布的卫星性能等方面来看，可以获悉比第一颗和第二颗都有改进的迹象。特别是这一次，介绍了各种机器的正常性能，值得注意。装载了各种观测仪器，估计重量也比前两次更重了。据料，发射这颗卫星表明了中国为适应宇宙科学时代，正迅速提高行将赶上美、苏技术水平的力量。
【本刊讯】日本《每日新闻》七月二十九日刊登记者森田明彦写的一篇文章，题目是《中国发射人造卫星，争取军民团结》，摘要如下：
二十七日，就在苏联多年来的梦想——全欧安全和合作首脑会议举行之前，中国宣布发射了第三颗人造卫星，距上一次四年又四个月。和刚刚结束的“阿波罗”和“联盟”两艘宇宙飞船华丽的“蜜月宇宙旅行”相比较，中国的人造卫星是微不足道的。尽管如此，反对美苏两个超级大国的霸权的中国为了给人留下它的存在的印象，的确是慎重选择了时机的。
从这次公布的人造卫星的数据来看，可以认为，和上一次比较，制导精度已显著提高，也具有显示中国已针对苏联为实战而部署了的中程导弹的威力这种军事上的效果。目前，中国正在制订将从明年开始的第五个五年计划和十年计划，八月一日建军节即将到来。考虑到这些，那么，我们也就不可忽视要通过这次发射人造卫星促进包括军队在内的全体人民团结的国内政治效果。
没有宣布卫星的重量。如果是一千公斤级的卫星，那就等于中国已具备了研制洲际导弹的能力；如果是这样，那么，从夸耀对付苏联的威慑力量来考虑，没有必要不宣布。
西方曾经预测中国将在一九七四年内研制洲际导弹，实际上，这个工作已相当地推迟了。可是，另一方面，制导精度的提高，结果就是提高了把莫斯科列入射程之内的中国中程导弹的威力。大概可以说，中国在这方面的研制工作已在扎扎实实地发展。
中国从一九六九年开始在城市大力建设地道，防备苏联发动突然进攻；可是，为了了解苏军在中苏边境的部署等情况，它加紧了研制侦察卫星的工作。
【本刊讯】日本《朝日新闻》七月二十八日登载该报特派记者田所二十七日从北京发回的一则电讯，标题是《中国发射第三颗人造卫星，向美苏协调示威》，摘要如下：
中国二十七日宣布成功地发射了第三颗人造卫星。
发射人造卫星，通常是和发射洲际导弹能力联系起来加以考虑的。中国的情况是已经反复进行了十六次核试验，并趋向核弹头的小型化。一并考虑这些情况似乎可以认为，中国的洲际导弹已经到了配备于实战的阶段。
目前，美苏两国在大西洋第一次成功地实现了两国宇宙飞船的国际对接。
中国批判说美苏两个超级大国的行动在于争霸世界，认为包括中国在内的第三世界是对抗两个超级大国，创造不争霸的新世界的动力。这次人造卫星的发射，可以认为是在这样的时期，中国作为第三世界的战士，为遏制两个超级大国包括垄断宇宙在内的合作而作出的布局。中国今后仍将以对抗苏联的“核威胁”为主要目的，同时努力增大核能力，包括开发宇宙空间在内。

显示原版>>

Previous:美《基督教科学箴言报》记者报道：《泰米尔纳德小心谨慎地反对德里》

Next:合众社报道：美《圣彼得堡时报》主编帕特森撰文谈访林县观感


施密特同昂纳克会谈

出版日期:1975.08.02
         期次:6061
         版次:1
         栏目:\[头版]
文章正文:
【德新社赫尔辛基七月三十日电】东德和西德今天在这里达成协议不把四方柏林协议付诸「负重测验」。
该协议是西德总理施密特和东德党的首脑昂纳克在首脑会谈之余达成的。
施密特和昂纳克还讨论了若干东德和西德间的问题，包括过境费和交通问题。
西德政府发言人希望，这次安全会议的目标的执行将导致两个德国间关系的加强。
【路透社赫尔辛基七月三十日电】西德发言人说，东德和西德领导人今天在这里举行非正式会晤，这是五年多来两国间的第一次首脑会议。
发言人说，施密特总理说他同共产党首脑昂纳克的会谈是「认真的、有益的和无拘束的」。
发言人说，他们一致认为，这次安全会议可能给改善东德同西德的关系以新的动力。

显示原版>>

Previous:勃列日涅夫同德斯坦会谈法发言人说德斯坦十月将访苏

Next:塔斯社报道：《勃列日涅夫在全欧会议上的发言》


塔斯社报道：《勃列日涅夫在全欧会议上的发言》

出版日期:1975.08.02
         期次:6061
         版次:2
         栏目:\[第二版]
文章正文:
说欧安会“成果是对第二次世界大战作出必要的政治总结”；“会议总的成果是国际缓和正在越来越大的范围上以具体物质内容充实起来”；“长期谈判的结果，既无胜者败者，也无得者失者。这是理智的胜利”
【塔斯社赫尔辛基七月三十一日电】题：勃列日涅夫在全欧会议上的发言
苏共中央总书记勃列日涅夫在全欧会议上的发言全文如下（本刊作了删节）：
我们大家在参加欧洲安全合作会议最后阶段会议的时候，都会感觉到这一事件不同寻常的性质和宏大的政治规模。
对在座的最高级政治和国家领导人会议所持的这种态度是由什么引起的呢？答案显然是：会议的结果关系到继战后盟国共同作出某些决议之后的时期中，任何一次别的集体行动都没有产生过的那种期望和希望。
在两次世界大战的年代里，欧洲大地洒满鲜血。三十三个欧洲国家及美国和加拿大的最高级政治和国家领导人在赫尔辛基集会，是为了通过共同的努力促使欧洲成为再也没有军事动荡的一个洲。应当为欧洲各国人民保障和平的权利。当然，我们主张为地球上所有其他人民也保障这种权利。
苏联把会议的成果看作不仅是对第二次世界大战作出必要的政治总结。这同时也是根据欧洲人民今天的现实和世世代代的经验对未来的认识。
未必有谁会否认，会议的成果是经过仔细掂量而得出的对所有与会国利益的平衡。因此，对这种成果必须特别珍惜。
从提出召开全欧会议的主张本身到会议的顶点——在最高一级上结束，这条不平坦的道路已经走完了。苏联清醒地估计欧洲和世界各种政治力量的配置和变化，坚信和缓与平等合作的洪流将由于这次会议及其结果而获得新的力量和具有更大的规模，而这股洪流近几年来在越来越大的程度上决定着欧洲和世界政治的潮流。
我们将要签署的文件既总结过去，又以其内容展望未来。达成的协议包括广泛的最迫切的问题：和平、安全与各方面合作。
已经为与会国之间的关系奠定了基本原则的牢固基础，而这些基本原则应当成为与会国关系中行为的准则。
苏联一贯主张在会议以后军事缓和能够获得进一步发展。这方面首要的任务之一是：找到途径来减少中欧武装力量和军备而又不损害任何人的安全，相反要有利于所有人。
使这些协议具有完全的效力，这是我们共同的最重要的任务。我们的出发点是，有代表出席会议的所有国家将实施所达成的协议。至于苏联，那么它要做的也是这样。
我们认为，会议总的成果是，国际缓和正在越来越大的范围上以具体的物质内容充实起来。这里我们把停止军备竞赛和在裁军方面取得实际成果这项任务放到首要地位。
宣布国家关系的正确公正原则是十分重要的。而并不次要的是：使这些原则在当代的国际关系中扎下根来，付诸实施，并使它们成为不准任何人违背的国际生活的法则。我们的爱好和平的政策就是为了这个目的，我们在这个崇高的讲台上再次申明这一点。当然，三十三个欧洲国家以及美国和加拿大的领导人这次史无前例的会晤本身，就应当成为缓和、加强欧洲和国际安全、发展互利合作过程中的关键性的一环。
会议之所以能取得成功，只是因为与会者不断采取了相互迎合的步骤，善于克服困难，而且往往是不小的困难，并最终就所讨论的每个问题制订出大家都能接受的协议。这些协议不是靠把一些与会者的意见强加给另一些与会者的办法，而是在考虑到全体的意见和利益的基础上，在一致同意的情况下产生和达成的。
也可以从会议工作经验中对未来得出重要的结论。在最后文件中得到阐明的一个主要的结论是：谁都不应该企图依靠这种或那种具有对外政策性质的设想对别国人民发号施令，要他们如何处理本国的内部事务。每个国家的人民，而且只有每个国家的人民，才有主权决定自己的内部事务，建立自己的内部法律。另一种态度，那就是一个对国际合作事业不可靠的和危险的基础。
我们即将签署的文件，是各国在今后几年内，也许是几十年内采取单方面、双方面和多方面行动的一个广泛的然而是明确的纲领。
长期谈判的结果，既无胜者败者，也无得者失者。这是理智的胜利。东方国家和西方国家，社会主义国家人民和资本主义国家人民，结盟的和中立的，大国和小国，大家都得到了好处。这是所有珍视欧洲和平与安全的人得到的好处。

显示原版>>

Previous:施密特同昂纳克会谈

Next:合众社报道：西方一些国家官方和报界对欧安会首脑会议的看法


泰报报道：《顺通希望东盟起到的反共的作用》

出版日期:1975.08.02
         期次:6061
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《民族报》七月二十七日刊登一则题为《顺通希望东南亚国家联盟起到反共的作用》的报道：
东南亚条约组织秘书长顺通·宏拉达隆昨天（七月二十六日）说，只要东南亚国家联盟不是强大到足以在东南亚建立一个和平、中立和自由区，东南亚条约组织就必须存在下去以抵制共产主义。
他说，他完全同意总理克立·巴莫访问菲律宾结束时上星期四（七月二十四日）在马尼拉宣布的谈到要逐步停止东南亚条约组织活动的克立一马科斯联合公报。
但是，他警告说，正当俄国和中国进行竞争想在东南亚地区施加他们影响的时刻，东南亚仍然不能没有一个军事机构来抵制共产主义。
二十一年前成立东南亚条约组织主要是为了抵制中国，但是，顺通承认，中国现在在东南亚似乎不那么富有侵略性了，而俄国在这个地区却变得越来越富有侵略性了。
顺通说：“东南亚条约组织必须继续存在下去，直到东南亚国家联盟能够完全接替它的作用为止，但是东南亚条约组织应该存在多久，目前要谈这个问题还为时过早。”

显示原版>>

Previous:曼谷报纸报道：克立、巴曼谈东南亚条约组织

Next:新、澳表示同意东约逐步停止活动


新、澳表示同意东约逐步停止活动

出版日期:1975.08.02
         期次:6061
         版次:3
         栏目:\[第三版]
文章正文:
【法新社惠灵顿七月二十八日电】罗林总理今天说，新西兰政府高兴地看到东南亚条约组织“在逐渐停止活动”。
他说，政府一度打算“退出”东南亚条约组织，但是根据其它成员国的要求还是留了下来。
罗林说，其理由是因为东南亚条约组织显然从一个军事组织变成一个经济组织。政府认为，它可以同东南亚国家联盟进行更多的经济合作。
【合众国际社堪培拉七月二十八日电】澳大利亚外交部发言人今天说，澳大利亚政府同意泰国和菲律宾的如下看法，即东南亚条约组织应当逐步停止活动。
这位发言人还说，澳大利亚同意这种观点，并且将积极地同该条约组织的其他成员国讨论这个问题。

显示原版>>

Previous:泰报报道：《顺通希望东盟起到的反共的作用》

Next:美《基督教科学箴言报》记者报道：《泰米尔纳德小心谨慎地反对德里》


英报社论：《连续三十年：仍然是个分裂的欧洲》

出版日期:1975.08.02
         期次:6061
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日邮报》七月二十九日刊登一篇社论，题为《连续三十年：仍然是一个分裂的欧洲》，摘要如下：
三十年前，从希特勒的帝国的硝烟弥漫的废墟上出现了一个分裂的欧洲。用邱吉尔所作的预言来说就是，在西方和共产党东方之间拉了一道“铁幕”。
有些人——特别是美国有些人
——起初希望从克里姆林宫得到较好的东西。在管理国内事务方面如此敏锐的罗斯福，似乎带着眼镜看斯大林，被痴心妄想蒙住了眼睛。艾森豪威尔则把四国控制的柏林看作是试验东西方合作的一个实验室。
本周正在暗示的正是邱吉尔的这种阴郁的先见。不管说些什么空炮性的大话，不管在用伏特加和香槟酒祝酒时玩世不恭地发表些什么祝酒词，现在正出席欧安会的三十五国政府代表到那里去，不是为了拆除使我们大陆分裂的障碍，而是为了使这种障碍神圣化。
我们并不谋求否认这是有意义的、象征性的时刻。我们拒绝承认的是这一点：对我们西方人来说，这是一个令人高兴和快慰的时刻。
尽管将在赫尔辛基窃窃私语对
“思想的自由交流”和“人民的自由往来”的真心诚意，但是克里姆林宫对其卫星国和臣民的东方帝国的统治，现在总的来说在勃列日涅夫统治下比在赫鲁晓夫统治下更富于压迫。在一代半人的时间里，俄国人几乎没有让一寸领土。
在邱吉尔看到降临的铁幕以东，苏联坦克仍然比民族自由或政治自决更有力。在这块分裂的大陆的他们一边，这方面没有发生什么变化。
在我们一边，一种没有用军事力量实行的团结正在边缘上崩溃。了望葡萄牙，那里受左派军事独裁的控制。了望土耳其，那里的美国基地已被接管。了望意大利，那里共产党人在选举时期自由自在地阔步前进。
签署伪善的宣言和拥抱共产党的暴君，从而设法强调自从一九四五年以来在欧洲一直存在的大国间的令人不安的和平的继续，这可能是适合我们领导人的口味的。但是但愿我们看到这种伪善的真实面目。但愿我们懂得，我们的安全不是寓于茶余饭后关于缓和的冗长无力的演说中，而是寓于我们在军事上保护自己的能力上，特别是寓于欧洲经济共同体国家形成共同的对外政策和注意它们自己的防务的决心上。

显示原版>>

Previous:福特同勃列日涅夫在赫尔辛基会谈

Next:美新处报道：《基辛格说欧安会的原则是“极其有益的”》


《纽约时报》专稿：：《泰柬关系日益热乎起来》

出版日期:1975.08.03
         期次:6062
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》七月三十日刊登安德尔曼二十九日发自曼谷一篇专稿，题为《泰柬关系日益热乎起来》，摘要如下：
泰国同柬埔寨的关系似乎在大大热乎起来，同时泰国同其共产党邻国越南和老挝的关系日趋冷淡。
金边电台上周末第一次暗示泰国领导人和柬埔寨领导人之间有可能举行会谈。与此同时，克立总理建议在金边或曼谷举行面对面的会谈。
据泰国外交部高级官员说，在老挝和泰国之间的湄公河边界上最近发生的一些小冲突以及河内电台的一些相当敌视的广播都表明，泰国同越南和老挝的关系日趋紧张。
外交部一位官员说，“我们真正认为，泰国和柬埔寨间的关系正常化的过程将会比同越南迅速得多，而且时间也要早得多。我们同柬埔寨有很多共同关系，种族上、文化上和地理上的共同关系，但是，我们同越南就完全没有这方面关系了。”
可是，这方面的许多关系遇到过一种可能发展成新的严重紧张关系的局面，因为美国大使馆宣布说，美国和泰国下个月底将在暹逻湾举行一系列联合海军演习，而柬埔寨海军上月就在离这个地点不远的地方曾扣留“马亚克斯号”货船。
美国官员拒绝透露这次演习的情况，预料在这次演习中，两国至少各派六艘军舰参加，但是，两周之久的、关于这次演习的谣传引起了一阵谴责，尤其是北越人的谴责。
克立总理和差提猜外长实际上告诉北越不要多管闲事，这位总理说，“为了防止我们的舰只生锈”，这种演习是必要的。差提猜说，这种演习完全是美国和泰国之间的事，没有对任何第三国构成威胁，也不与任何第三国相干。
柬埔寨的调子已经变了，变成了建立新的友谊和达成新的和解的调子。金边电台七月二十六日在一则广播中宣布，“自上星期以来，对于建立柬泰良好关系的前景，出现了最好不过的气氛”。这则广播说：“柬埔寨人民和泰国人民在东南亚和全世界有着悠久的和平与安全的传统。”
但是，这里的外交部官员们非常担心泰老关系明显的突然恶化，这些官员们说，这两个国家是传统的亲密朋友。它们几乎有着相同的语言、字母、文化和种族联系。
然而在最近几天，在曼谷的几家英文报纸登载的一系列的、在大多数情况下证明是无根据的谣传的煽动下，两国的关系冷淡下来了。在报纸刊登谣传后，两家曼谷报纸在老挝被禁止发行。

显示原版>>

Previous:西德报纸评欧安会首脑会议文章：《大的喧闹声》

Next:美军事专家说以色列已有一批核武器


勃列日涅夫又一次从招待会上早退

出版日期:1975.08.03
         期次:6062
         版次:2
         栏目:\[第二版]
副题:英报说东西方观察家一致认为他是一个病人
文章正文:
【美联社赫尔辛基七月三十一日电】苏联领导人勃列日涅夫今天晚上在超级首脑会议的一次招待会上又一次早退，他在参加了海滨花园招待会仅仅二十分钟就离开，并在这一过程中违反了礼仪。
勃列日涅夫星期三晚上在一次国宴上的早退，加剧了关于他生病的推测，但是苏联一位高级发言人说，勃列日涅夫早退是为了处理文字工作。
【美联社伦敦八月一日电】《每日电讯报》今天说，勃列日涅夫是一个病人，尽管他的助手一再否认。
该报的共产党事务专家戴·弗洛伊德从赫尔辛基报道：“在勃列日涅夫星期四在赫尔辛基首脑会议上发言结束时，东方和西方的有经验的观察家一致认为他是一个病人。”
弗洛伊德说：“这位苏联领导人发表二十分钟的讲话是费了很大力气的，特别是他在念一些不好念的俄文字时很困难，他的眼睛很少离开发言稿，他念得很慢，很审慎，因此看来每一个字都需要作特别的努力。
“他对字的音节念得不清，辅音字母发错了音，有时要三番两次才能把一个字念出来。他经常要喝一口水，看来这是为了帮助解决他嘴里的毛病。”

显示原版>>

Previous:欧安会首脑会议第二天会议发言情况

Next:西德报纸评欧安会首脑会议文章：《大的喧闹声》


差提猜说他将去万象参加泰老边界会谈

出版日期:1975.08.03
         期次:6062
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷七月二十九日电】外交部长差提猜今天说，他下月将到万象去参加泰老边界会谈以解决两国之间有关湄公河的问题。
差提猜在向记者发表谈话时说，泰老边界问题是双方力图要解决的问题。
差提猜说：“我已经设法同老挝政府进行了接触以便能举行一次边界联合委员会会议来努力解决有关湄公河的问题。”
他说，他在八月初访问澳大利亚和新西兰回国后，下月就可以亲自到万象去了。
他说，“造成有关湄公河问题的重要原因是由于走私武器和其他私货而造成的。这就是为什么那些人企图要取消泰国在湄公河上的巡逻队的原因”。

显示原版>>

Previous:苏领导人就中东问题写信给阿拉法特

Next:日《新国策》文章：《被苏联拉入怀抱的阿富汗》


法国报纸评欧安会首脑会议

出版日期:1975.08.03
         期次:6062
         版次:2
         栏目:\[第二版]
副题:《震旦报》说会议的演说中已出现了一些暗中打算、自私自利、前后矛盾和许多虚伪
文章正文:
【法新社巴黎七月三十一日电】题：今天上午的报纸关于“赫尔辛基首脑会议”的评论
《震旦报》写道：“赫尔辛基会议从第一天起就表现了它的重要性。一些担负国家最高责任、意识到身负重任的出色人物，刚刚表示了他们的满意、希望、遗憾和担心。但是，从今天和明天进行的这种马拉松演说中，已经出现了一些暗中打算、自私自利、前后矛盾、以及除掉某种勇气之外还有许多的虚伪。……大部分西方国家中所广泛而严肃地表示的，恐怕俄国会利用自由世界的和平与合作的热切愿望来谋一己之利的担心，已在赫尔辛基引起共鸣。……谁也不想否认继续和更好地组织东西方缓和的必要性。但是，人们还是意识到引导俄国忠实执行在它自己要求召开的这个会议上拟订的规定的迫切需要。在会议幕后越来越多地进行的双边或多边会谈中，人们都明确地致力于这一工作。”
《巴黎日报》写道：“欧安会不是别的，而是公共关系的活动，甚至是交易活动，即使它所卖的产品不是有害的，但当误用它时就有中毒的危险。把这一比喻推而广之，人们就发现，世界上的这些领袖都是贩卖商，他们所搞的豪华仪式把他们联系在一起，而他们的顾客就是他们本国的人民……赫尔辛基是一个同业公会：是领袖们的公会，它是召开行会的场所。”
《人道报》写道：“要组织欧洲的和平与合作，还有大量的阻力需要克服。冷战思想还远未消除。不幸，西德总理的发言就是证据……”

显示原版>>

Previous:塔斯社报道：《勃列日涅夫同施密特会晤》

Next:外电评欧安会首脑会议第一天的发言


福特同土总理德米雷尔会晤

出版日期:1975.08.03
         期次:6062
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社赫尔辛基七月三十一日电】福特总统仍然抱着国会会在休会之前改变主意的希望，今天在设法弥补美国同土耳其的争吵。福特在美国大使馆同土耳其总理德米雷尔共进了早餐，会谈后，福特和德米雷尔笑着握了手，但看来并未出现实质性的解决办法。
德米雷尔说：“我们研究了土美关系。对土耳其来说，这种关系是十分可贵的。我们将尽全力不破坏这种关系。”
福特表示同意。“我们将尽全力消除美国和土耳其间的任何障碍，因为我们认为，同土耳其保持良好关系对土耳其和美国来说，以及对自由世界和全世界来说都是极为重要的。”
德米雷尔在早餐会谈后回答记者的问题时说，美国用来收听苏联通讯的监听基地“暂时”仍将关闭。
它将采取什么行动使这些基地重新开放？
“我现在不能告诉你。”

显示原版>>

Previous:美报报道：《苏联的欢悦减退 小国在赫尔辛基坚持说话》

Next:塔斯社报道：勃列日涅夫会见德米雷尔


格林在香港的演讲《自由与民主》（上）

出版日期:1975.08.03
         期次:6062
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》七月三十日报道：
英国著名作家、记者费利克斯·格林在中国进行第十二次访问后，日前抵港。昨晚，他应盘古社的邀请，在香港大学学生会礼堂进行演讲。虽然时处盛暑，礼堂内闷热非常，但五百名听众听得兴致勃勃。以下是他的演讲译文：
各位朋友：
我这次的讲题是《民主和自由》，先让我们看看我们对“自由和民主”的理解，以及中国人民又对这两个概念是怎么看法。我认为，我们首先要撇开一切的陈腔滥调，那些我们惯用来形容“民主”、“自由”的，而其实是空洞无物的字眼，这样我们才能抓到这个概念的实质内容，而不致流于空泛。
我们先看人们是怎样滥用“自由”“民主”这个名称。这个名称，美国政府曾反复采用来掩盖它对外的侵略。自从第二次世界大战以来，美国曾经发动过很多次军事行动，包括越战在内。美国人总是说他们是为了保卫“自由”“民主”而战的。
我们试看美国在“自由”“民主”的名义下所支持的政权，就可以看到他们是怎样滥用和歪曲了这个名称的意义。他们在各国支持愿意接受美国摆布的独裁者。他们在南越挑起战事，残害了以百万计的生灵，都是在“自由”“民主”这名义下进行。很明显地，在这些政权下生活的人民，丝毫看不到“自由”“民主”的真正意义是什么。这根本是亵渎污辱了“自由”“民主”。
最近几十年来，一般人往往把“自由”和“民主”这观念，和现有的选举的方法和政府的结构连在一起来看，以致选民只需每四年一次在选票上划个符号，就以为自己有投票自由了。没有谁肯去研究一下究竟是什么组织把那些候选人抬出来，我们就是这样糊里糊涂地相信了，如果投票选了张三或者李四，好像我们就已享有自由。
中国对这个问题的看法却完全不同。中国人相信自由是与个人息息相关的；民主的真正精神，并不是从政府的形式而产生的，而是从人与人之间的密切关系中产生的。
我相信，真正的“民主”“自由”并不是决定于一个政府形式上的结构，而是决定于人们相互间的关心和连系。问题的关键，是在于人们能不能感觉到有足够的自由去互相信赖，在个人和社会之间，应该有千丝万缕的情感和信赖。这样人们才能够避免猜忌、不用恶意地竞争、刻意防卫自己，而能自由自在地流露自己的个性。这种民主自由，比较每四年一次到投票站去投上谁一票，是更为真实的。
在中国的期间，我参观过一些农村的集会。整个村的居民都齐集起来讨论某些问题，比如说，村里存下来的余钱，该用来多建一间课室，或是给医院添点设备？在集会里，每个人都积极参与，每个人都有权说出心里的意见。母亲们带着小孩子们来开会，老年人都来，年轻人也来，工人们也来。会上并没有发表什么选举名单，但是大家都参与，大家都讨论。当我参观这些集会时，我觉得这样形式的民主自由，较诸我在伦敦所见的，毋宁是亲切得多。在伦敦我是从不参加投票的，因为那儿的竞选全无意义。你去投了谁一票之后，当选人就不再理你。你再不会听到他的消息，可是他却在代表着你去管国家大事。
现在，让我们仔细看看中国人如何成功地享有各方面的自由。在英国、美国，也许在香港（我对香港还不大熟悉），人们往往生活在一大堆忧虑之中。我们忧心的东西很多：担心自己的前途能否成功，担心自己的考试成绩好坏，担心自己受别人欢迎与否，担心自己能否谋得优职——很多大学生根本不喜欢念书，只是为了那一纸文凭所能带来的利益而被迫死读。我们担心的真多：通货膨胀、失业的情况，我生病了怎么办，看医生的昂贵费用，我老了怎么办，如果我要照顾年迈的双亲又怎么办，如果我的孩子生病了又怎么办，种种事情，令我们忧心忡忡。我们的自由，就是这样被种种的忧虑蚕食着，以致我们渐渐忘记了自由究竟是什么意思了。
可是，中国人却有不同的看法。他们并不为个人的前途担心焦虑，也不担心个人的成就，也不担心自己穿得体面与否，模样好不好看。他们不忧心疾病的问题，因为健康已有了照顾，也不担心老之将至，因为那也已有了照顾。也不担心物价的飞涨和通货膨胀，因为中国根本就没有通货膨胀的问题。和十八年前当我访问中国时比较，中国现在的物价并没有什么大改变。所以，中国人的生活是无忧无虑的。我认为，当我们谈民主自由时，我们是应该避开一些狭窄的概念，而着眼于那和我们生活直接有关的一面。
当然，西方的社会，在几个世纪内，也不是完全没有发展某些称做资产阶级的自由。这些是中国人尚未享有的。但这些与其说是真正的自由，毋宁说是关于自由的神话。比如，当谈起这个问题时，有人会说：“噢，在我们这个社会，任谁都有自由，可以办报纸，可以宣扬自己的见解。”他说的是不错，但那还得要他拿得出巨资来做办报的费用。这样看来，一般的人是没有办报的自由的。我们社会的报纸和传播媒介是操纵在极少数人的手里。由此就产生了一些奇怪的关于自由的说法。人们也会说，我们有权在海德公园或纽约广场，或就在这个地方站起身来大声指摘政府的不是，在中国却不可以。说得不错，但这里面的原因，却是因为指摘政府的人本身就没有力量。如果这些人团结在一起，力量强大到足以威胁政府时，你才会看到他们究竟是怎样的“自由”哩！正是由于攻击政府的人不能动摇政府一分一毫，他们才能“自由”地发表言论。（上）

显示原版>>

Previous:日《新国策》文章：《被苏联拉入怀抱的阿富汗》

Next:在哥伦比亚举行的第二届世界游泳锦标赛结束


美报报道：《苏联的欢悦减退 小国在赫尔辛基坚持说话》

出版日期:1975.08.03
         期次:6062
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月三十一日刊登该报记者哈希从赫尔辛基发的报道，题为《苏联的欢悦减退小国在赫尔辛基坚持说话》，摘要如下：
出席这里的欧洲安全会议的苏联代表团，欢欣鼓舞地大摇大摆走进赫尔辛基，准备庆祝他们所认为的一次胜利的完成——西方终于愿意签名盖章，承认苏联红军在第二次世界大战最后几个月里刻划出来的欧洲疆界。但是现在他们也许要重新考虑考虑。
事实是：他们正在听人讲课——况且是听一些较小的国家讲课，实际上是告诉克里姆林宫的人们说，他们是在一条路的起点（而不是终点）。而且，这条路还得走走试试。这次会议被一些较小的国家抓住了，正在变成发表那些往往被当作异端邪说的见解的一次十分难得的机会。
苏联人未必会估计到芬兰总统在他的东道国欢迎词中强调说，这不是一次大国的会议，而是“各个主权、独立和平等的国家的会议”。
苏联代表们在听到英国首相威尔逊特别强调赫尔辛基文稿中规定的不以武力相威胁的义务的时候，也不会感到高兴。他们也不会听不出威尔逊下述声明的言外之意：“在我们正在确定的范围以内，任何一个参加国今后都无法找到任何借口，来阻止其他任何国家行使自己的主权权利或者干涉它的内政。”
换句话说，就是决不应该再有苏联坦克冲进另一个匈牙利或者捷克斯洛伐克，而罗马尼亚在它的主权范围以内有权决定退出华沙条约，如果它作出了这种抉择的话。
一个接着一个的发言人强调了家庭团聚的自由以及人们从一个国家到另一个国家旅行的自由的重要性——简而言之，就是要有苏联及其某些仆从国家内的人们现在所没有的种种自由。

显示原版>>

Previous:外电评述：国防部举行「八一」建军节招待会

Next:福特同土总理德米雷尔会晤


美军事专家说以色列已有一批核武器

出版日期:1975.08.03
         期次:6062
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿七月三十一日电】美国军事专家戴尔·塔蒂南今天说，以色列很可能有“至少十个”核武器和对阿拉伯世界的一些城市使用这些核武器的能力。
塔蒂南原来是国防情报局的一名官员，他在回答问题时说，“我非常相信他们有这些武器……至少有十个。”
塔蒂南说，以色列的核武器将促使一些阿拉伯邻国也要得到核武器，或者用他们的石油财富购买武器，或者使自己得到发展原子弹的能力。
《波士顿环球报》今天说：“美国高级分析家们认为，以色列已制造出十多个核武器，每一个核武器的爆炸力比得上摧毁广岛和长崎的原子弹的爆炸力。”
刚刚从中东归来的前五角大楼发言人威廉·比彻写的文章说，以色列正在谋求得到远程的武器以袭击可能派遣军队或者提供武器帮助叙利亚和埃及进攻以色列的遥远的阿拉伯国家。
比彻说：“这些国家将包括利比亚、沙特阿拉伯和伊拉克，这些国家将处于以色列正在发展的航程延长的战斗轰炸机和导弹的射程之内。”

显示原版>>

Previous:《纽约时报》专稿：：《泰柬关系日益热乎起来》

Next:苏领导人就中东问题写信给阿拉法特


南报文章：《国际游泳联合会是在对南斯拉夫人进行报复吗？》

出版日期:1975.08.03
         期次:6062
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南斯拉夫《体育报》七月二十六日以《国际游泳联合会是在对南斯拉夫人进行报复吗？》为题刊登一篇文章，摘要如下：
宣布给予南斯拉夫水球队最严厉的处分，是因为国际游泳联合会的最高机构想要这样做。换言之，国际游泳联合会在对南斯拉夫人进行报复。
多年来，南斯拉夫水球队对于国际游泳联合会来说一直是“如鲠在喉”。
南斯拉夫人是第一届世界锦标赛的东道主，他们公开宣布，台湾不得参加这次锦标赛，尽管它是国际游泳联合会的成员。游泳运动的最高机构“咽下”了这一要求。但是，国际游泳联合会并未忘记此事。最后还有，南斯拉夫联合会今年接待了中华人民共和国水球代表队，怕受到制裁而没有同中国人举行公开的比赛，而只是在游泳场进行了练习，同他们的教练员交流了经验，帮助他们更好地了解这项运动的秘密所在。
国际游泳联合会知道了这一情况。现在应该向这个不驯服的会员显示一下力量了，应该惩罚它违背游泳联合会的大人们的要求而做出的所有事情。
当人们愈加认真地进行分析时，国际游泳联合会在对南斯拉夫人进行报复这件事，差不多就是确实的了。第二届世界游泳赛负责人说南斯拉夫水球队一队员因服用非法刺激物而被判为输给西德队
【合众国际社卡利七月二十三日电】世界游泳锦标赛的负责人说，验尿的结果确定地表明，南斯拉夫一名水球运动员鲁迪奇星期一在和西德比赛之前服用了一种非法刺激物。在这次比赛中，鲁迪奇射入一球使南斯拉夫队以九比七获胜。南斯拉夫被罚为输掉这场比赛，而判西德队以五比○获胜。

显示原版>>

Previous:在哥伦比亚举行的第二届世界游泳锦标赛结束


欧安会首脑会议第二天会议发言情况

出版日期:1975.08.03
         期次:6062
         版次:2
         栏目:\[第二版]
副题:发言的有苏、法、南等国。当马卡里奥斯发言时，土总理退场
文章正文:
【法新社赫尔辛基七月三十一日电】在这里举行的东西方首脑会议的第二次工作会议在由于葡萄牙总统戈麦斯缺席而对发言者的次序略作了变更。
这次会议由南斯拉夫的铁托元帅主持。
会议曾短暂地受到打扰，因为在塞浦路斯总统马卡里奥斯发言时，土耳其代表团退出了芬兰大厦的会议厅。
今天的发言次序是：捷克领导人胡萨克、波兰领导人盖莱克、法国总统德斯坦、苏联领导人勃列日涅夫、爱尔兰总理科斯格雷夫、马卡里奥斯大主教和卡达尔先生。
【捷通社赫尔辛基七月三十一日电】南斯拉夫、土耳其、丹麦、比利时、瑞典、奥地利、芬兰和西班牙的代表将在下午发言。
【路透社赫尔辛基七月三十一日电】苏联共产党首脑勃列日涅夫今天保证，克里姆林宫将为欧洲的军事缓和而努力——一个大概将给陷于停滞的维也纳东西方裁军会谈以新的动力的行动。
西方代表团欢迎苏联的这个声明，它们认为维也纳谈判是否取得进展是对俄国在增进欧洲大陆两部分之间的信任方面的诚意的一个考验。
爱尔兰总理科斯格雷夫在首脑会上说，明天签字的会议最后宣言不排除在与北部有联系的英国人希望时实现爱尔兰统一的可能性。
法国总统德斯坦
——他重申了他的政府对维也纳裁军谈判的保留意见——明确反对苏联坚持的这一点：尽管有缓和，但是全面的意识形态冲突将继续下去。他说，意识形态竞赛是自然的，但是缓和精神当使各国对这种竞赛的严重性加以限制。
【德新社赫尔辛基七月三十一日电】捷克斯洛伐克党领袖胡萨克说，这次安全会议为互利地发展与会国间的关系创造了有利条件。
波兰党领袖盖莱克认为，明天将要签署的这次会议的一百页三万字的最后文件肯定了欧洲国家边界的不可侵犯和领土完整。
【法新社赫尔辛基七月三十一日电】塞浦路斯总统马卡里奥斯今天说，如果土耳其“尊重并实施”欧安会最高级会议的原则的话，那么解决塞浦路斯问题的道路就打开了。
他在会上说，在塞浦路斯，“土耳其继续进行侵略和破坏会议的原则”。
【路透社赫尔辛基七月三十一日电】南斯拉夫总统铁托今天要求建立国际经济秩序的新制度，以防止世界紧张局势加剧。
这位八十三岁的南斯拉夫国家元首在向欧洲安全首脑会议讲话时还说，参加首脑会议的三十五国有义务尽最大力量解决中东危机和塞浦路斯危机。
铁托总统说，愈来愈明显，没有较为平衡的经济发展，不帮助填平发达国家和发展中国家之间的鸿沟，就不会有普遍的稳定。
这位总统保证他支持继续和缓，他强调南斯拉夫认为，会议关于现有边界的不可侵犯性的这一原则“对它自己和对它的邻国都具有约束力”。
【法新社赫尔辛基七月三十一日电】土耳其总理德米雷尔今天在这里说，就塞浦路斯问题而论，土耳其并不认为自己受到东西方首脑会议最后宣言的约束。
德米雷尔在发言中认为马卡里奥斯大主教无权代表塞浦路斯。他还不点名地攻击了希腊。
希腊和塞浦路斯代表团在德米雷尔发言期间始终安静地坐着。
德米雷尔发言中的一句关键性的话是：“土耳其不能认为最后文件的规定对于它与塞浦路斯国的关系具有约束力。”

显示原版>>

Previous:外电评欧安会首脑会议第一天的发言

Next:勃列日涅夫又一次从招待会上早退


日《新国策》文章：《被苏联拉入怀抱的阿富汗》

出版日期:1975.08.03
         期次:6062
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《新国策》在五月十五日一期刊登平岩五郎的一篇文章，题目是《被苏联拉入怀抱的阿富汗》，摘要如下：
阿富汗在七三年七月通过军事政变而过渡到共和制。毫不例外，原因是国王（查希尔）的独裁和经济危机。外援支撑的国家财政达乌德政权还没有改变曾经是发动政变的正当理由的经济落后面貌。由于一九七○年开始发生经济危机和三年来的干旱，据说这个国家已有八万人饿死，正为购买粮食而感到苦恼。可耕地仅占全部土地的百分之二十，小麦的收成越来越低，这几年，每年要依靠美国等国家援助三十至五十万吨小麦，才能勉强度日。甚至在首都一眼可以看到孩子们营养不良。
七四年的国家预算年收入为六十亿阿富汗尼（一美元约等于四十五个阿富汗尼——本刊注），年支出为七十亿五千万阿富汗尼，有超过十亿阿富汗尼的大幅度赤字。通货膨胀严重，食品价格一年内上涨百分之四十以上。但控制提高工资，市民生活的痛苦比政变前有过之而无不及。
通过出口棉花、水果、地毯、毛皮、胡桃等农产品以及最近几年向苏联出口天然气来获得外汇，但国家经济完全依靠外国援助。同苏联和中国接壤，从冷战时代开始作为重要的中间地带，美、苏、中展开了援助竞争。其结果，迄今为止，还有十亿多美元的债务。若是其他国家，早就由于有大幅度的赤字，而成为国际问题。但可能多亏地利，迄今依靠吸收外资和外援而勉强维持。军事色彩浓厚的苏联援助从援助额来看，苏联大约共计十五亿美元，美国约五亿美元。令人惊讶的喀布尔机场全部是苏联援助建成的。美国不甘落后，帮助建成了坎大哈机场，展开激烈竞争。但在印巴战争中站在巴基斯坦一边的美国因印度支那战争和保卫美元而大大后退了，苏联则仍然保持优势地位。
在喀布尔市内看到的阿富汗兵士同苏联兵的装束一模一样，有时甚至被误认为是苏联兵。从武器装备、米格战斗机、导弹乃至军服、军鞋全是苏联提供的。训练也全是苏联式的。
不仅是军事援助，而且最引人注目的似乎是对筑路的援助。阿富汗是一个多山的国家，所以没有一条铁路，从前国内的物资运输也不方便。但在苏联帮助下纵横交错地建成了三辆车同时并行的漂亮的公路。驱车从喀布尔北上，进入穿过兴都库尔什山脉山腰的萨兰山口隧道。在接近富士山标高的三千五百公尺的高地上有一条全天候的完全用柏油铺的公路，长达三百五十公里，把喀布尔和苏联的工业地带连结起来。平时，装载各种物资的卡车从苏联方面流入，但一旦有事也是坦克大军可以南下的军用公路。
苏联对军用机场、水库、发电厂、化肥工厂、开发天然气和石油设施的援助是广泛的。令人深深感到阿富汗完全被拉进苏联的怀抱。
据料，苏联的这种援助对国民生活直接产生着巨大的影响，而反过来，也常常碰到在道理上解释不通的事情。
看一看高速公路两旁营业的市场，完全是以物易物的。除喀布尔等城市外，国民几乎都不使用货币，马换大米，羊皮换盐，按这种方式找对象进行互换。绘人造成一种象是回到几世纪以前那样的错觉。
从商品来看，只有豹和熊的毛皮，皮可做俄国羔皮帽的羊羔，小牛群。其次还有杂粮、岩盐、鱼、水果和自己的猎获物。可称为工业制品的大概是打猎用的子弹或者马枪。由于是一个还没有电视的国家，所以西域情调丰富的风俗习惯的传统是根深蒂固的，这证明实现现代化的好处还丝毫没有渗透到国民中去。不结盟政策只是个原则在这个部族混合的国家中最大的民族（占人口百分之五十四）是近似欧洲人的亚细亚系的帕坦族（也叫普什图族），占据着军人和官僚等社会的中枢地位。
掌握全权的达乌德总统本身是帕坦族。十年来，就是他当首相的时候，也作为大力推行领有普什图尼斯坦的主张的鹰派而知名。因此，政变后经过一年半的时间，同巴基斯坦之间的关系仍不融洽。进一步加深了阿富汗—苏联—印度对巴基斯坦—美国—中国—伊朗这“两个枢轴”在西亚的对立。
达乌德总统表明：“贯彻不结盟政策，对巴基斯坦关系也将谋求和平解决。”但也频传在边境附近发生了击落直升飞机（巴基斯坦军）事件和双方武装力量集结在边境的消息。
但是，通情达理的知识阶层呼吁说，最重要的是专心致力于以消除经济不稳定和粮食不足为中心的国内改革。他们担心内陆国家阿富汗即使同邻国发生战争，也不能依靠自己的力量进行战斗，将进一步依靠苏联，结果将扩大国际紧张局势。
在达乌德政权诞生的当时，就有很多人认为，这次政变是想动摇巴基斯坦，并向巴基斯坦和伊朗之间打进强有力的楔子的“苏联意图的表现”。现在军事观察家仍在注意达乌德政策如何展开，认为这是苏联为对付美国和中国而作的长远部署。
事实上，达乌德总统七四年六月访苏，虽然是有条件的，但同意了苏联主张的“亚洲集体安全设想”，这给国内外造成了亲苏的印象。并且，提升了政变的原动力苏联派的年轻军官和任用留苏学生以及迅速增加苏联航空公司喀布尔班机的班次，据认为，苏联军事顾问团已达到了相当的数目。也努力改善对华关系但是，认为达乌德总统能够始终一贯地倒向苏联一边的人很少。至关重要的粮食也是以美国的援助为主的。很明显，在民生、文化方面不借助西方的帮助就会落后。毫无疑问，改善同周围各国的关系对内政将产生良好的影响。在外交方面，对伊朗的接近也开始引人注目。
并且，七四年年底，总统特使访问了北京，接着，巴基斯坦外交部长也访问了中国，以中国为中心，这两个国家已经出现了关系正常化的动向。这和印巴关系正常化有关，也包含着进而向着消除中印对立的方向发展的可能性，借助于中国的积极工作，阿富汗很可能展开多面外交。

显示原版>>

Previous:差提猜说他将去万象参加泰老边界会谈

Next:格林在香港的演讲《自由与民主》（上）


苏领导人就中东问题写信给阿拉法特

出版日期:1975.08.03
         期次:6062
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特七月二十七日电】据一位巴勒斯坦发言人今天说，苏联领导人就中东争端问题给巴勒斯坦游击队领袖阿拉法特写了一封“重要”信件。
发言人说，这封信是由苏联驻黎巴嫩大使索尔达托夫在同阿拉法特的两小时会晤期间转交给他的。“该信涉及了同中东争端有关的一系列重要问题。”

显示原版>>

Previous:美军事专家说以色列已有一批核武器

Next:差提猜说他将去万象参加泰老边界会谈


塔斯社报道：《勃列日涅夫同施密特会晤》

出版日期:1975.08.03
         期次:6062
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社赫尔辛基八月一日电】题：勃列日涅夫同施密特会晤
苏共中央总书记勃列日涅夫同德意志联邦共和国联邦总理施密特于七月三十一日在赫尔辛基举行了会晤。
谈话过程中就苏联和德意志联邦共和国双边关系的某些关键问题交换了意见。勃列日涅夫和施密特表示，双方都决心促进苏联西德之间的相互谅解与合作的进一步加深，促进在各个领域内实际协议的达成。两国外长将举行会晤以讨论双方关心的问题。在讨论国际问题时，勃列日涅夫和施密特特别重视欧洲各国关系沿着和平、缓和与睦邻道路发展的前景。

显示原版>>

Previous:塔斯社报道：勃列日涅夫会见德米雷尔

Next:法国报纸评欧安会首脑会议


塔斯社报道：勃列日涅夫会见德米雷尔

出版日期:1975.08.03
         期次:6062
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社赫尔辛基七月三十一日电】勃列日涅夫和葛罗米柯会见了土耳其总理德米雷尔和外长查拉扬吉尔。
他们就苏土双边关系的问题以及有关全欧会议工作的问题和相互关心的其它一些国际问题交换了意见。会见是在相互谅解的气氛中举行的。

显示原版>>

Previous:福特同土总理德米雷尔会晤

Next:塔斯社报道：《勃列日涅夫同施密特会晤》


外电报道：欧安会首脑会议结束

出版日期:1975.08.03
         期次:6062
         版次:1
         栏目:\[头版]
副题:美联社说勃列日涅夫在签字结束后同福特交谈时几乎流下眼泪
文章正文:
【法新社赫尔辛基八月一日电】欧洲安全和合作会议今天签署欧安会协定后，在这里结束。
在三十五国的国家元首或政府首脑在四百页的用六种语言写成的皮面文件签字后，芬兰总统吉科宁说：“会议结束了，但是与会国之间的多边合作将继续下去。”
【南通社赫尔辛基八月一日电】在欧洲国家、美国、加拿大等三十五个国家的国家元首、政府首脑、党的领导人今天在欧安会的最后文件上签字以后，芬兰总统吉科宁宣布会议闭幕。他说：“几分钟以前，我们有一个独一无二的机会来经历一个造福于我们这些国家的历史性时刻：我们签署了会议的最后文件，从而表示了我们要坚决完全贯彻它的决定，尊重这些决定，把它们作为我们未来关系及其未来的发展的基础和指导原则。”
吉科宁认为最后文件是保证这一进程的一个明确的行动纲领。
【美联社赫尔辛基八月一日电】三十五国的代表今天在结束会议时签署了一个宪章，宪章的目的在于指导他们在欧洲大陆上的行动和对待他们自己的公民的作法。
对于六十八岁的苏共领导人勃列日涅夫来说，这次签字是一个激动人心的时刻。勃列日涅夫通过他宣布的东西方和缓政策比苏联任何其他领导人都更多地使这次会议可能举行。当他签署这个文件时，这成为苏联在一九五四年开始进行的努力的高潮。
勃列日涅夫在庄严的签字仪式结束后与福特总统亲切交谈时，看来几乎流下眼泪。
但是为了使西方同意举行这次会议和会议所意味着的边界现状，勃列日涅夫的代表们不得不接受西方所支持的条款。这些条款保证与会国要促进民权，使他们自己的公民的日常生活轻松一些，并促使情况越过意识形态分界线较为自由地交流。
【合众国际社赫尔辛基八月二日电】东欧、西欧、美国和加拿大的领导人将在今天离开芬兰首都。
尽管参加首脑会议的领导人讲了些好听的话，西方有许多人对整个活动深表怀疑。美国国会和其它地方的批评者说，西方通过签署这个协议事实上是接受了东西方对欧洲的长期分裂，承认苏联在二次世界大战期间和大战结束后在欧洲征服的东西。
【德新社赫尔辛基八月一日电】这三天会议虽然充满了行动，却并未产生什么轰动世间的事态发展，相反，有经验的会议观察家却注意到了在一些具体问题上的侧重点方面出现了某些分歧。
西方代表团继续强调了各国人民自决的绝对必要性，既侧重于军事和缓的必要也侧重于边界两边更容易地进行来往的必要；而东欧领导人则把主要重点放在重申欧洲边界的不可侵犯上。

显示原版>>

Next:外电评述：国防部举行「八一」建军节招待会


外电评欧安会首脑会议第一天的发言

出版日期:1975.08.03
         期次:6062
         版次:2
         栏目:\[第二版]
文章正文:
法新社说，发言者告诫不要过分强调会议的重要性。美新处说，对欧洲国家边界问题的阐释各持己见，分歧有日趋明显之势
【美新处赫尔辛基七月三十日电】题：发言者强调，欧安会的成败取决于决议的实施
三十五国欧洲安全和合作会议于七月三十日正式开始它的最后阶段会议，这一天被芬兰总统叫作“欧洲的欢乐和希望之日”。
但是这一天发言中的主调是，会议的结果最终地不表现在任何文件和声明中，而表现在会上达成协议的原则如何贯彻。
会议的一个最有争议的问题是会议应如何对待欧洲国家的边界问题，在第一轮发言中，人们在阐释这个问题时各持己见，看来随着会议的发展，这方面的分歧有日趋明显之势。
英国首相威尔逊表达了西方国家所持的一个看法。他说，会议的最后文件“没有、也不可能影响目前边界现状”。
提到所谓“勃列日涅夫主义”，即苏联可以干涉东方集团国家的事务时，威尔逊对最后文件发表了这样的看法：“它没有、也不可能以任何方式影响四大国对柏林以及对整个德国的权利和义务。但是它的确包含有一个明确的义务，即不得以武力进行威胁或使用武力。在我们正在确立的这个范围内，与会国今后不得以任何借口阻挠别国行使主权或干涉它的内部事务。”
东德政府首脑昂纳克的说法略有不同。他说：“鉴于历史的教训和欧洲政局的当前需要，尊重和承认边界不可侵犯这一原则是一个决定性的因素。欧洲国家的安全仍然首先是它们边界的安全。”
西德总理施密特从更广阔的角度发言，他警告说，“如果我们大家不努力保证使这些希望（改善东西方关系）真正得到贯彻的话”，这次会议可能很快就被遗忘。他说，每个国家都负有“严肃的责任”，使自己的言论见诸行动。“这涉及到东西方国家每一位国家元首或政府首脑的信誉问题。”
【法新社赫尔辛基七月三十日电】在今天这里的三十五国东西方首脑会议上发言的人，告诫不要过分强调会议的重要性。他们称这次会议只是一个小小的开端，而不是一个盛大的终结。
第一个发言人是英国首相威尔逊，观察家普遍认为他的发言是“尖刻的”。他提醒代表们，将于八月一日签字的最后文件不是一项条约，也不是一项和平解决办法，它不“影响也不能够影响目前边界的现状”。
英国首相在会上说，目前的缓和是建立在“承认恐怖的平衡，尤其是核力量方面的恐怖的平衡”的基础上，但是除非缓和能够及于普通人民的日常生活，否则便丧失了真正缓和的意义。
随后发言的人——如加拿大总理特鲁多和东德党的总书记昂纳克
——同意威尔逊对没有足够的军事缓和来适应政治缓和所发的牢骚。特鲁多敦促美国和苏联加速结束限制战略武器会谈。
西德总理施密特也告诫寄予过多期望的危险。他说：“数十年的对抗不会一夜之间让位给一个合作的新时代。”

显示原版>>

Previous:法国报纸评欧安会首脑会议

Next:欧安会首脑会议第二天会议发言情况


外电评述：国防部举行「八一」建军节招待会

出版日期:1975.08.03
         期次:6062
         版次:1
         栏目:\[头版]
副题:共同社报道：《罗瑞卿重新露面，反映安定团结的政治形势》
文章正文:
【法新社北京七月三十一日电】今晚这里举行了招待会，庆祝中国人民解放军建军四十八周年。
党中央委员会的两位副主席邓小平副总理和叶剑英元帅出席了这次招待会，各外交使团团长和大使馆武官应邀出席了招待会。出席招待会的其他人有政治局常委兼副总理张春桥以及各部部长和副部长，引人注目的有外交部长乔冠华。
叶剑英元帅发表简短的讲话时重申中国人民解放军是“无产阶级专政的柱石”。
【路透社香港八月一日电】新华社今天报道，中国人民解放军前总参谋长罗瑞卿自一九六七年以来第一次公开露面。
这里收到的新华社消息说，这位前中国军队领导人昨晚出席了在北京举行的建军节招待会。
新华社是在报道出席建军节招待会的名单中报道了他重新露面，没有提到他目前的职位。
【共同社东京八月一日电】题：前总参谋长罗瑞卿重新露面，反映安定团结的政治形势
七月三十一日晚在北京的人民大会堂举行的纪念中国人民解放军建军四十八周年招待会上，前总参谋长罗瑞卿露面了。这个情况，可以说是象征了现在强调安定团结的中国的政治状况。
可以认为，这次罗瑞卿重新露面同解放军内部正在深入地批判和清算林彪路线是有关的。它还表明，毛泽东主席的干部政策继续在贯彻执行。毛泽东主席的干部政策是，只要没有刘少奇、林彪、陈伯达之类里通国民党或者外国的“叛变”行为，那么，对于路线上的错误，就要“治病救人”。
【时事社东京八月一日电】述评，题：前总参谋长罗瑞卿重新露面
前副总理兼解放军总参谋长罗瑞卿出席了三十一日晚上举行的中国人民解放军建军四十八周年庆祝会。在香港人们认为，罗瑞卿的重新露面，反映了中国努力加强解放军内部的安定团结的基本姿态。中国在今年两报一刊元旦社论中，很久以来第一次强调“发展国防建设”。在全国人民代表大会上，周恩来总理在他的政府工作报告中，号召要实现“国防和科学技术的现代化”，等等。最近时期强调发展军事科学和使之现代化的必要性，引人注意。

显示原版>>

Previous:外电报道：欧安会首脑会议结束

Next:美报报道：《苏联的欢悦减退 小国在赫尔辛基坚持说话》


西德报纸评欧安会首脑会议文章：《大的喧闹声》

出版日期:1975.08.03
         期次:6062
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《波恩评论报》七月三十一日刊登一篇评论，题为《大的喧闹声》，摘要如下：
将签署一叠文件，仅此而已。这叠文件不是条约，首先不是一项和平条约，按照西方观点甚至连代替的和平条约也不是。它不约束任何人，其意图声明是不可追究的。
赫尔辛基的闹剧根源于苏联人的愿望。美国总统到赫尔辛基是履行义务，是对勃列日涅夫做出客气的姿态。仅此而已。
谁想研究一下勃列日涅夫引起这场闹剧的动机，他不必出什么难的谜语。答案是现成的：苏联人在所有欧洲事务中都记下他们发言权。他们把他们的椅子稍微向美国的椅子靠近了一点。
从东西方报刊上不同的调子中可以看出，东西方对文件的文本理解也是不同的。西方理解的缓和和东方理解的缓和是有所不同的。
如果东方象西方那样认真对待第三篮，那么很快就不会再有苏联了。开幕式上葡萄牙空缺的位子本身就说明了问题。在这里已对欧安会的文件提出了第一次考验。德国联邦总理很清醒地看待这次会议。他说，说到必须做到。瓦尔德海姆说：与其说结束不如说开始。

显示原版>>

Previous:勃列日涅夫又一次从招待会上早退

Next:《纽约时报》专稿：：《泰柬关系日益热乎起来》


在哥伦比亚举行的第二届世界游泳锦标赛结束

出版日期:1975.08.03
         期次:6062
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】综合外电报道：在哥伦比亚的卡利举行的第二届世界游泳、跳水、水球锦标赛于七月十八日晚正式开幕，经过十天的激烈争夺，全部比赛于七月二十七日结束。
共有三十九个国家和地区的运动员参加这届锦标赛。美国获总分第一名（十六枚金牌、十一枚银牌、十枚铜牌）；德意志民主共和国获总分第二名（十一枚金牌、七枚银牌、五枚铜牌）。
由于卡利地处山区，山风很大、气温低，许多运动员未能充分发挥出水平。因此在整个比赛中只打破了五项世界纪录（女子四项、男子一项）。东德的特赖贝以二分十五秒四六的成绩打破了她自己保持的二分十六秒一○的女子二百米仰泳世界纪录。东德女子自由泳接力队和美国女子自由泳接力队均打破了由美国队保持的三分五十一秒九九的女子４×１００米自由泳接力的世界纪录。东德队的成绩是三分四十九秒三七，获得这个项目的第一名；美国队的成绩是三分五十秒七四，获得第二名。此外，东德的十七岁选手恩德尔以五十六秒二二的成绩打破了她上月创造的五十六秒三八的女子一百米自由泳世界纪录。恩德尔还以一分一秒二四的成绩打破了由科特尔（东德）保持的一分一秒八八的女子一百米蝶泳世界纪录，同时也超过了她一个月前创造的一分一秒三三的新成绩。美国男子自由泳接力队在４×１００米自由泳接力赛中以三分二十四秒三七的成绩打破了由美国队保持的三分二十五秒一七的世界纪录。
水球比赛，苏联队获得冠军，匈牙利队获亚军。获得第三至第六名的是意大利、古巴、罗马尼亚和西德。
获得女子三米跳板跳水冠军的是苏联的卡莉尼娜，苏联的瓦琳基娜获第二名，美国的库克获第三名。获得女子高台跳水前三名的是美国的埃利，苏联的卡莉尼娜和瑞典的克奈普。获得男子三米跳板跳水冠军的是美国的博格斯，意大利的迪比阿西获得第二名，苏联的斯特拉霍夫获第三名。获男子高台跳水前三名的是：意大利的迪比阿西，苏联的米哈伊林和墨西哥的希伦。
花样游泳团体赛第一名是美国队，第二名是加拿大队，日本队获第三名。获得个人花样游泳第一名的是美国的布佐纳斯，第二名是加拿大的福蒂埃，日本的梅畸获得第三名。双人花样游泳比赛的前三名是美国的柯伦和诺里什，加拿大的威尔金和斯图尔特，日本的藤原昌子和藤原育子。
【路透社卡利七月二十八日电】在昨天闭幕的第二届世界游泳锦标赛上，美国保住了它在水上运动项目方面的全面至高地位。
同在贝尔格莱德举行的第一届锦标赛一样，东德的女子运动员和美国的男子运动员是游泳池里的最强大的力量。但是两个队在卡利都没有达到他们的预期目的——这部分地表明了其他游泳国家的力量增长。
苏联两年前在贝尔格莱德总共才得了五枚奖牌，这次仅跳水一项便获得了五枚奖牌，此外还获得了水球比赛的金牌，在游泳比赛中还获得了五枚奖牌。加拿大和西德也有了进步，获得了更多的奖牌。
但是一般认为，在这里举行的这次九天的锦标赛上，英国的成绩是最显著的。
英国游泳运动员在贝尔格莱德只得了两枚奖牌。这次，一支十人的代表队——人数只有美国队和苏联队的一半
——获得了两枚金牌、一枚银牌和五枚铜牌。
【美联社卡利七月二十八日电】在游泳方面一个正在向相反方向走着的国家是澳大利亚，它曾一度是在水中占统治地位的国家。但是这个巨人肯定已经倒下来了，因为特拉尔获得了女子八百米自由泳第一名，使澳大利亚获得它的第一枚、也是唯一一枚金牌。

显示原版>>

Previous:格林在香港的演讲《自由与民主》（上）

Next:南报文章：《国际游泳联合会是在对南斯拉夫人进行报复吗？》


澳《悉尼先驱晨报》社论：《骗人的最高级会议》

出版日期:1975.08.04
         期次:6063
         版次:2
         栏目:\[第二版]
副题:说欧安会对安会毫无作用，对合作也没有什么用处
文章正文:
【本刊讯】澳大利亚《悉尼先驱晨报》七月三十日刊登一篇社论，题为《骗人的最高级会议》，摘要如下：
福特总统参加今天在赫尔辛基举行的会议使他在美国遭到了自从他赦免尼克松以来最惨重的失败。他到那里去是为了签署“条约”——这是苏联提出来的东西，它对安全毫无作用，对合作也没有什么用处。
实际上，这个文件至少从理论上来说要比勃兰特的苏德条约好，因为它对战后边界的不可侵犯性的支持是有条件的，而且承认这些边界可以通过协议和和平手段来改变。虽然如此，它却实际上毫无道理地在道义上承认可以通过武力去得到领土（和人民）。
有人希望俄国会对西方的利益和西方的自由理想作出让步。这种让步没有得到。裁军谈判毫无进展，关于“自由化”的让步只是口头答应（而并非保证做到）同意考虑家庭团聚问题……从谈判“条约”期间苏联和东欧控制反而加紧这一点可以最好地判断出这种让步倒底有多大的价值——在这段期间，苏联对它的华沙条约“盟国”的影响也加强了。
那么，为什么要在道义上对莫斯科作出这么大的让步呢？为这一点辩护的人当然会说是为了缓和。使美国批评福特的那些人感到不安的是：迄今为止这只是给了俄国好处——道义上的好处。如果不给莫斯科以好处，未必就会发生热核战争，甚至也不是冷战。这实际上是一种姑息政策，慕尼黑式的姑息政策。

显示原版>>

Previous:法新社评论：《初步的总结》

Next:塔斯社报道：勃列日涅夫分别同罗、英等国首脑会晤


法新社评北京国际游 泳、跳水友好邀请赛

出版日期:1975.08.04
         期次:6063
         版次:4
         栏目:\[第四版]
文章正文:
【法新社香港八月一日电】定于明天在北京开幕的一次神秘的游泳比赛可能会产生出一个亚洲游泳联合会的雏型。新华社说，“二十多个亚洲、非洲、拉丁美洲和欧洲的国家接受了邀请”。
为数众多的亚洲国家参加这次比赛表明，它们是在准备就中国会籍问题可能和国际游联摊牌。有人猜测，参加北京比赛的代表队是冒着可能丧失他们的游泳生涯的危险，因为国际游联禁止会员国与非会员国比赛。
在北京宣布了这次邀请赛后不久，国际游联便禁止了十六名加拿大游泳运动员两年参加比赛的资格，因为他们在去年访问北京期间与中国人进行了比赛。
国际田联和国际足联去年取消了禁止非会员的中国与会员国进行比赛的规定，从而使国际游联成了仍然阻挠中国回到国际奥委会的唯一重要的单项体育联合会。
国际游联主席亨宁曾“有条件地”批准中国游泳运动员参加亚运会的比赛，他是支持中国人的，但是国际游联的其他负责人不愿以牺牲台湾为代价把中国接纳进这个世界组织。
这里的一位消息可靠人士对本社记者说，菲律宾的负责人曾要求香港在北京邀请赛后主办一个亚洲游泳组织的成立大会，但是当地负责人拒绝了这一要求，认为香港是个殖民地，不是一个亚洲国家。
观察家们提出，因此任何第一次亚洲游泳大会的会址最后只能是北京。
虽然中国人在德黑兰运动会上，在跳水方面取得完美的成绩，获得全部四枚金牌，但是即便按亚洲水平来衡量，中国游泳运动员的水平也不是很高的。
但是，近来他们有了很大提高，在过去三个月内有十四项全国纪录被打破。

显示原版>>

Previous:时事社报道：《三木首相启程访美》

Next:日本《读卖新闻》报道：《迅速展开的日苏经济合作》


法新社评论：《初步的总结》

出版日期:1975.08.04
         期次:6063
         版次:2
         栏目:\[第二版]
副题:说欧安会以希望和冷战遗产的混合物告终
文章正文:
【法新社赫尔辛基八月一日电】题：初步的总结
欧洲从未有过的最大的外交会议星期五（一日）晚上以希望和冷战的遗产——根深蒂固的各怀异心——的混合物告终。
与会者们在晚上开始离开赫尔辛基时，怀着这样一种想法（但并没有过分的幻想）：既然目前的情况如此，所以他们刚刚签署的一百二十页的文件——会议的“最后文件”，是调整三十五个“不同社会制度”国家的和平共处的最好方法。
此外，许多外交观察家认为，这个“最后文件”“不管有多大价值”，还只是把既成的局势肯定下来了，而远不是在社会主义欧洲和“其他人”之间的人员关系中引起大的变动。
苏联头号人物勃列日涅夫在讲话中故意强调了关于不干涉各国内政的主要原则。他说：“采取另外的办法，就是走上了一个动荡不定的危及国际合作事业的地方。”
这句话经常被解释为是对西方阵营很多认为这个“最后文本”在人的自由方面未走得足够远的人们的警告，也是一个要求不要过多地“扯熊尾巴”的请求。
勃列日涅夫也许还含蓄地答复了英国首相威尔逊。威尔逊是最明确地证明缓和的某些“实际方面”——用婉转的表达方式来说——还“不够”的人物。
这位英国首相说（不过，没有指任何国家）：“一九七五年没有任何理由不允许欧洲人同他们想与之结婚的人结婚，听和读他们想要听和读的东西。”
在西方阵营中常常听见的、但也是某些社会主义发言者常常说的另一个忧虑，就是在军事方面的缓和仍然远远落后于政治方面或意识形态领域里的缓和。两个“超级大国”的代表
——福特和勃列日涅夫，非常懂得这是扔在他们花园中的一块石头，所以他们已宣称准备促进减少中欧军事力量谈判取得进展，并设法在限制战略武器谈判上提出建议。
也是在军事方面，与会国和赫尔辛基“马拉松发言”的见证人，看来并未对最后文件用了几段罕见的奇谈怪论来叙述的“大规模军事演习通知”的方式有最深刻的印象。的确，没有任何危险威胁着人们，而且，在这个卫星能发现最小的卡车队的时代，这类“通知”似乎是过时了。
在会议召开的前夕，阿尔及利亚外交部长布特弗利卡在对把地中海问题列入会议日程表示庆幸的同时，已经谴责“某些国家”坚持认为地中海是它们全球战略的一个因素，从而反对一切“地区性”概念了。
一位西方外交官在评论此点时说：“一个讨论缓和的会议到头来却使得同世界其余地区的分歧尖锐起来，这将是一个酸辛的奇怪事情。”

显示原版>>

Previous:外电报道勃列日涅夫听福特讲话的情况

Next:澳《悉尼先驱晨报》社论：《骗人的最高级会议》


福特在欧安会首脑会议上的讲话

出版日期:1975.08.04
         期次:6063
         版次:1
         栏目:\[头版]
副题:他说世界任何地方的挑战都没有欧洲那样大那样明显
文章正文:
【美新处赫尔辛基八月一日电】福特总统今天在这里在欧洲安全和合作会议上的讲话全文如下（本刊作了删节）：
在这里集会的国家把欧洲的普遍和平维持了三十年。然而几乎发展成大规模冲突的次数太多了。到今天一直存在着一个紧急的问题，这就是如何使一切国家的人民享受公正、持久的和平问题。我越过大西洋来到这里，不是为了说我们大家已经知道的事情，这就是各国现在有能力消灭文明，因此我们所有国家的对外政策必须把防止热核战争作为最高目标。我越过大西洋来到这里，也不是为了强调我们之间继续存在意识形态上的分歧、政治抗衡和军事竞赛的严酷现实。
我到这里来只是为了对我的同事们说：我们对我们孩子和一切大洲的孩子有责任不错过任何机会，不蹉跎一分钟，不规避也不容许别人规避建立更美好、更安全的世界这样一项重大任务。
美国人民象欧洲人民一样清楚地知道，空谈友好的言词、政府的政治情绪的暂时改变和值得赞扬的原则声明是不够的。如果我们认真努力，决心取得真正的进展，现在就有机会使我们的人民的希望变成现实。
在最近若干年，有代表在这里的国家一直谋求缓和可能的冲突。但是我们还有很多事情要做，而不要过早地感到庆幸。
军事竞赛必须控制。
政治竞赛必须限制。
决不可操纵或利用危机，以谋求可能把我们再次引到战争边缘的单方面的好处。
谈判的进程必须保持下去，不能以蜗牛的步子前进，必须表现出热情，并取得明显的进展。
任何地方的挑战和机会都没有欧洲的挑战和机会那样大、那样明显。这正是我们大家聚会一堂的原因。欧洲的冲突震撼了世界。在本世纪，我们曾两次为这个教训付出重大代价。在另外一些时候，我们曾危险地接近于灾难。我们不敢忘记这些时候发生的悲惨的和可怕的事情。
和平不是一纸空文。但是，今天实现持久和平至少是可能的，因为我们从过去三十年的经验中懂得，和平是一个过程，需要互相克制和作出实际的安排。
美国的战后政策的目标一贯是重建欧洲和恢复欧洲的历史特性。西方国家一直在为整个欧洲的和平和进步而共同努力。
我们谋求建立一种欧洲关系的结构，使竞争和克制结合起来，使力量和和解结合起来，加强使我们同老朋友连在一起的传统联系和努力同以前的及潜在的对手建立新联系。
在最近几年中，已取得了一些很大的成就。
我殷切希望这次会议将进一步带来具体的实际结果。它提供了一个值得欢迎的机会来扩大参与缓和东西方之间的紧张局势的国家的范围。不论是在欧洲还是别处，参加缓和工作和分享缓和的好处必须是每个人的事情。但是只有人人懂得缓和的真正意义，缓和才能取得成功。
第一，缓和是一个演进过程，而不是一种静止状态。许多艰巨的挑战有待应付。
第二，缓和进程能否成功取决于使我们的一切庄严声明富有生命的新的行为准则。我们今天在这里所说的目标将是衡量我们的行动的尺码。
欧洲人民，而且我可以向你们保证还有北美人民，对首先引起他们的希望，然后这种希望又被空话和未履行的保证所破灭的现象感到厌倦极了。我们最好说心里话和说话算数，否则我们的公民将报之以愤慨。
必须接受共同的义务。正如我经常说的，缓和必须是双行道。光是一方是无法缓和紧张局势的。双方都得要缓和并为实现缓和而奋斗。必须使双方都得到缓和的好处。
【美新处赫尔辛基八月一日电】题：福特认为欧洲肯定了基本人权
福特总统说，在欧洲它全会议上商定的原则肯定了最基本的人权。
福特说，三十三个欧洲国家、美国和加拿大的国家首脑商定的文件支持“思想、道德判断和信仰的自由；行使公民权利和政治权利；少数民族的权利”。
福特在讲话中有一段特别对东欧国家说的话，他说，美国认为这些原则是“我们大家受托为全人类维护的欧洲文明的伟大遗产的一部分”。
他最后说：“历史在判断这次会议时将不是根据我们今天说的话，而是根据我们明天做的事——不是根据我们作出的诺言，而是根据我们信守的诺言。”

显示原版>>

Next:马耳他副总理布蒂吉格在欧安会上发表讲话说：地中海发生战争的危险性空前增大


格林在香港的演讲《自由与民主》（中）

出版日期:1975.08.04
         期次:6063
         版次:4
         栏目:\[第四版]
文章正文:
当谈论到关于对现存秩序的抗议时，我想提醒你们回忆一下几年前震动美国公众的大示威运动。你们当中可能有一些人因为年纪轻，想像不到那数以百万计的美国青年参加的大示威游行、静坐示威以及演说的场面。他们走出来打破现存的制度，要求在美国“建立一种新的生活方式”。我今晚特别高兴指出，在听众座位中，有一位美国青年，他叫杰里·鲁宾，在示威运动中，他站在最前列，事实上，他是对美国政府的越南战争提出言论挑战的策划者。他组织了向五角大楼的示威游行；或者我们会想起，在这次游行中他是领导者与受害者。不过，可能对他自己来说不是“受害”，那次“芝加哥事件”的迫害，你们或者会记得吧！杰里，我看你应该站起来，让我们为你鼓掌。（鼓掌声）
我要多谈一些关于杰里的事情。他是一位对那些他认为不值得尊重的权威采取完全鄙视态度的人。在杰里之前，凡是受到国会的“美国活动委员会”质询的人，都是十分害怕与惊惶的，可是杰里却作出了“荒谬”的行动——穿上独立战争时期的革命军服前往接受聆讯，那些委员愕然地对他说：“你不能穿着这样的衣服前来聆讯呀！”杰里马上质问他，凭那一条法律不准他这样做。结果，他们只好无可奈何地让他进去。
我想起一个名叫“妇女争取和平”的美国组织。当她们受到参议院的一个委员会传询时，非常忧虑，不知如何是好。但杰里对她们说：“不要怕！带同你们的婴孩，塞满它的聆讯厅，抱着孩子，拿鲜花赠给参议员。”这使得那些议员们不知所措，场面非常尴尬。
本来，我还能告诉你们多些关于杰里的情况，但由于时间问题，我只想指出：就是在这个巨大的运动中，美国青年表现出远大的志向与勇气。现在表现怎样？少了。它们之间出现一些分裂与瓦解。美国左派运动为什么会变得软弱呢？我认为应该向中国参考与比较。我认为一个准确的分析就是他们不能把生活中的三个重要方面联系起来，而中国则能够做得到。
这三个方面，在中国来说，首先就是正确的政治路线。对美国人来说，就是他们的正确任务是什么。在中国，他们有正确的政治哲学。第二，他们能够把个人的行为、道德与政治方向结合在一起，而不是互相抵触。在美国，杰里会同意，他们有政治方向，但是个人的行为表现与政治方向并不相协调。他们的生活方式，所说的言语，实际上并不能与政治联结起来。第三，中国能够做到的，是对工作态度的结合。工作是生活的一部分，是个人政治活动的一部分。每一个人的工作的态度，行为的表现与政治思想这三个方面都能够相互联结起来，达到和谐的阶段。
我认为美国青年运动的不能取得成功，便是在这三个方面还没有结合。这个可能不是永久的，但是无可否认，在中国的实践是成功的，而在美国还没有这样做。
有一个题目我想提及的是关于教育。你们都是教师或学生，在教育方面都有所涉及，我怀疑你们是否知道真正的教育应该是怎么样？很多人相信教育是知识的积累，如果能够牢记大量的事实，便能够在考试卷上答中，取得学位。我是一个受过教育的人，但是我怀疑这是否与真正的教育有任何的关连。这只是在充满竞争性的资本主义社会才需要的。教育只是使他们能够向上爬，出人头地。但这是否一个真正使人受到教育？知识的积累又是否真正的教育呢？
我认为这与真正教育无关。在能够接受教育之前，还有另外一个因素。一位真正受过教育的人并不是一个只是得到哲学博士或很多衔头的人。事实上，我认识一个在伦敦的经济学家，他有满身的衔头和所谓成就，但若是由我来负责的话，我不会把部门交给他管理，因为他会把事情搅得一塌糊涂。
对于这一点，或许有很多人反对，但我觉得教育应使每一个人都能够从多方面懂得做人的道理。他不但要在认识上有所了解，而且能够通过一双手，从实践上有所了解。那些只凭书本知识来认识事物的人，就只不过是从一个极狭隘的角度去认识而已。
我想指出的是：体验比知识更重要，就像我自己，年纪比你们各位都要大吧，可以说比你们有较多的生活体验。我认识一些具有才智的人物，他们不一定天资聪颖，或读过很多书，但由于艰苦的生活磨炼，而智慧充盈。一位诗人曾叹息说，现代的人舍弃生活的体验，盲目追寻知识，而不晓得世界的进步，需要的是人们对生活的真正了解。照我的看法，像大学这样的机构，应该是人们共同寻求对生活认识的地方，教授和学生不分彼此，一起通过实践和体验来学习知识，中国人现在正是尝试这样做的。
文化大革命期间，很多学者与知识分子需要到农村及工厂去。西方世界对此曾表哗然，认为这样做是浪费人才。但是我曾与其中一些教授谈及他们的体验。一位清华大学的教授说，在文革前，他原是一位学者，而他的朋友亦是学者或作家，他们也因其知识高深而受到尊敬。有一次，工人群众提议他到工厂去工作。由于他的知识纯属理论，在实践上，便要和工人一样，在同一水平上学习。最初，对他来说是很不习惯的，好像是新生的开始。但现在他回想一下，以前的生活却是何等的狭窄。现在他认识了很多工人朋友，而在工厂中所学的东西也非常难得。（中）

显示原版>>

Previous:英·甘地同美刊记者谈话说必须考虑改变印度的法律制度

Next:时事社报道：《三木首相启程访美》


马耳他副总理布蒂吉格在欧安会上发表讲话说：地中海发生战争的危险性空前增大

出版日期:1975.08.04
         期次:6063
         版次:1
         栏目:\[头版]
文章正文:
【路透社赫尔辛基八月一日电】马耳他今天警告两个超级大国——美国和苏联说，它们在地中海已面临一大危险。
马耳他副总理布蒂吉格在欧安会首脑会议上说，地中海仍然是世界上两个超级大国设置致命武器数量最多的一个地区。
“它也是对他们的顺从情况最不稳定，以及倾向性随着每一种政治风波而变化的一个地区。
“地中海各国的共产党现时对于苏联作为世界工人阶级斗士的角色所持的冷淡态度，已经足够说明这点了。
“同样地，在希腊和土耳其的最近挫折，已经表明美国的盟国的忠诚表现是多么容易和迅速地变为不满。单单是这些考虑，就应该使两个超级大国更加领会到它们本身所面临的巨大危险了。”
【法新社赫尔辛基八月一日电】马耳他副总理布蒂吉格今天在赫尔辛基说，地中海的武装冲突的危险性今天比以往任何时候更大。
布蒂吉格是马耳他代表团团长，马耳他总理明托夫因病留在瓦莱塔。布蒂吉格的讲话完全谈的是地中海问题，他呼吁欧洲国家和以地中海为边界的国家举行谈判。
他说，就地中海问题来说，马耳他已指出，欧洲对地中海问题的冷漠，和在提供解决办法方面无能为力的情绪，必须让位给欧洲和其他以地中海为边界的国家之间的对话。目的在于建立更紧密的经济合作，以及最终的更紧密的政治合作。
马耳他曾经警告要在最后一分钟阻止这次会议，它坚持在日内瓦举行的预备会议的代表们，要处理裁减地中海海军问题。布蒂吉格说，对于今天在这里签署的最后决议，包括一项专门谈到地中海的特别文件，他对此感到高兴和自豪。

显示原版>>

Previous:福特在欧安会首脑会议上的讲话

Next:日报报道：《苏联固定北方领导土现状的动向值得注意》


美《新共和》杂志刊登肖尔茨的文章：《越南战争后美国在亚洲的地位》

出版日期:1975.08.04
         期次:6063
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《新共和》杂志在八月二日和九日两期合刊中发表肖尔茨的一篇文章，题为《越南战争后美国在亚洲的地位》，摘要如下：
自从柬埔寨和南越溃败以来，自从美国在印度支那历时一代人之久的军事卷入结束以来，已经过去三个月了。不仅华盛顿而且还有北京、莫斯科、河内、东京和亚洲其他国家首都都对印支战争以后的政策作了重新估计，这种估计仍在进行之中。这是一个适应新现实和调整过去的立场的复杂过程。但是主要趋势已变得清晰可见。总的说来，这些趋势并非完全使美国感到沮丧。
三个月前美国在东亚的处境看来是暗淡的，而现在美国的这一处境也许甚至有好的一面。例如，害怕发生朝鲜战争的惊慌情绪看来已经消失。有迹象表明国务卿基辛格和他的顾问已经恢复了心理上的平衡，正在悄悄地、然而却是努力地思考新的亚洲形势。
现在，苏联和中国在印支和其他地方争夺势力的斗争不断加剧。现实地说，这种状况有利于美国在那个地区的地位，因为美国（在较小的程度上还有日本）在酝酿中的共产党在亚洲的政治斗争中，是一种强有力的抗衡力量。美国不必在亚洲策划使莫斯科和北京相斗的阴谋；美国所要做的只是利用那个地区的形势中的天然演变和制定适宜的政策。
中苏角逐产生的实际结果是，北京最不希望看到美国在亚洲的力量遭到削弱，而莫斯科则一心一意希望美国尽量撤离。苏联国防部报纸《红星报》七月中旬刊载的一篇权威性文章生动地说明了克里姆林宫是怎样看待美国（在亚洲）的力量的。这篇文章直截了当地警告亚洲国家，如果它们允许美国在它们领土上设置军事设施，它们便会被卷入军事冲突之中。这一警告显然既是向日本和南朝鲜提出的，也是向泰国和菲律宾提出的。
这样的猜测大概是可靠的：目前是苏联从印支溃败中捞到的好处最大——而且是在损害中国的情况下捞到的。
苏中角逐一直扩展到南亚，俄国人在南亚同印度人结盟，中国人则是巴基斯坦最亲密的朋友之一。
在柬埔寨，美国官员认为中国人略占上风，这大概是由于柬埔寨名义上的国家元首西哈努克亲王自一九七○年以来一直是受中国保护的人，俄国人曾决定同亲美国的朗诺政权保持关系，几乎一直保持到最后，结果在红色高棉取得政权时他们的使馆被驱逐了。
一些例子清楚说明中国决定在亚洲利用美国这张牌来抵制俄国人。北京一直在散布这样的说法：尚未解决的台湾问题不一定会使北京同华盛顿的关系复杂化，不管台湾问题怎样，仍然欢迎福特总统今年访问北京。一种更广泛的政策行动是，北京任命一位驻欧洲共同市场的大使，这是俄国人看来决不会考虑的事情。
谈了这些概括的情况后，我们再回到美国在亚洲的地位问题。美国克服了今春出现的担心它的亚洲朋友由于我们未能防止印支的溃败而对美国丧失信心的情绪之后，它在亚洲的行为一直是相当现实的。它不愿对我们在亚洲的最亲密军事盟国泰国和菲律宾同北京建交一事抱歇斯底里的态度。华盛顿对曼谷和马尼拉都希望修改它们同美国的军事协定一事也没有感到过分不安。
非常干练的亚洲事务助理国务卿菲利普·哈比卜、春末曾访问东南亚（包括老挝），他回来时获得深刻的印象，觉得大多数亚洲人都希望美国今后许多年内能在那个地区起主要作用。福特也从印度尼西亚总统苏哈托和新加坡总理那里听到同样的意见。
简言之，美国的正在形成的政策是要继续深深地卷入亚洲事务，然而不再采取我们过去几十年来采取的使用过大力量的方式。将向那些希望得到军事和经济援助的国家提供这种援助。美国的军事力量将部署在太平洋上从菲律宾到日本这一带地区。为了鼓励区域性的政治和经济主动行动，华盛顿正表示它支持由五国组成的东南亚国家联盟，希望这个组织同日本人建立密切的关系。
华盛顿看来对印支感到如释重负。它希望在老挝保持一个立足点，基辛格没有排除同两个越南建立外交关系的可能性。目前，对美国流露出很可能是无端的敌视态度的正是河内，但是这看来是范围更广泛的亚洲政治斗争的一部分。
说来奇怪，最棘手的政策问题也许是牵涉到日本的问题。日本人看到自己被夹在中苏争夺之中，他们必须行驶的航道是极其难走的，特别鉴于日本的国内政治问题。东京渴望看到美国对这种关系作出新的解释——它将使东京能够得到它为了应付迅速变化中的亚洲形势所需要的一切安全和经济保证。华盛顿在平安渡过印支战争后最糟糕的时期之后，也许能够提出一些建设性的长远想法。
总之，美国制订长远政策方针的能力势必深深地影响着亚洲新的政治形势。相反，如果我们只是在危机一个接一个的情况下度日，美国很可能到头来遇到一大堆新的严重的亚洲问题。

显示原版>>

Previous:美刊报道：《装满协议的四个篮子》

Next:印尼外长马利克结束对印度的访问


美刊报道：《装满协议的四个篮子》

出版日期:1975.08.04
         期次:6063
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《美国新闻与世界报道》七月二十八日一期刊登一则报道，题为《装满协议的四个篮子》，全文如下：
将在赫尔辛基签署的宣言被分成一些称为“篮子”的项目。这些协议的要点如下：
第一篮子要求不使用武力，另外还有尊重主权，现有边界神圣不可侵犯，军事演习要事先通知。
第二篮子表示决心扩大在贸易、工业、科学技术领域和在环境问题及促进旅游活动方面的合作。
第三篮子强调各国之间“个人和集体比较自由地来往和接触”，其中包括帮助家庭团聚，不阻挠不同国家公民之间的婚姻，扩大印刷的、拍成影片的和广播的情报的传播范围，加速文化和教育交流。
第四篮子规定继续采取措施来核查谈妥的这些协议的执行情况。

显示原版>>

Previous:葡陆军参谋长说军队中有某种危机/葡宣布九名军官四名军士被撤职

Next:美《新共和》杂志刊登肖尔茨的文章：《越南战争后美国在亚洲的地位》


葡陆军参谋长说军队中有某种危机/葡宣布九名军官四名军士被撤职

出版日期:1975.08.04
         期次:6063
         版次:2
         栏目:\[第二版]
眉题:外电报道戈麦斯说葡新政府人选已定 德卡瓦略不同意新新政府人选
文章正文:
【合众国际社里斯本七月三十一日电】葡萄牙新的三人军人委员会今天正式完全控制政府，并宣布组成新阁。
戈麦斯总统说，贡萨尔维斯新内阁的最后阵容已经定下来了，但是名单只有在“适当时候”才公布。
他是在登上飞机前往赫尔辛基参加欧洲安全最高级会议以前说这番话的。
【合众国际社里斯本八月一日电】葡萄牙的左翼军人政权今天开始出现紧张的迹象，据传最高统治集团发生争执，军队中不稳定。
还有一些迹象表明，贡萨尔维斯总理在物色愿在新内阁中任部长职务的人选方面仍有困难。
政界人士说，他们得悉，这位亲共的总理同军事保安司令德卡瓦略之间发生了另外的问题，德卡瓦略不同意内阁的人选。
陆军参谋长法比昂将军在动身去安哥拉之前对记者指出，有消息说，过去三周中遍及全国的公众动乱正蔓延到军队中。
他说：“军队中有某种危机。”
周报《新闻报》说，葡萄牙全国各地军队中有几个单位投票支持前外长安图内斯。
同贡萨尔维斯和戈麦斯总统组成三人执政机构的第三号人物军事保安司令也有他自己的麻烦。里斯本郊区一支重要的突击队拒绝执行他的命令，他命令驱逐他们的团长（温和派）。今晚在首都举行了一次主要是支持他的亲军方的集会，这次会是人数最少的集会之一。
【法新社里斯本七月三十一日电】大陆作战司令部今晚发表的一项公报宣布，驻在这里以北不远的阿马多拉大陆作战司令部一个单位的指挥官内维斯上校已被解职。
公报说，另外八名军官和四名军士与他一起被解职。
它说，这个决定是大陆作战司令部司令德卡瓦略与该团的差不多所有成员开会以后作出的。
【美联社里斯本七月三十一日电】葡萄牙的三人军事委员会今天正式掌权，并撤消了这个国家的一些高级保安军官的职务，因为他们不支持左派的革命。
德卡瓦略将军下令采取的这一行动看来是将要对持不同意见的军官进行清洗的头一个行动。

显示原版>>

Previous:西柏林《每日镜报》报道：《莫斯科把勃列日涅夫当伟大胜利者颂扬》

Next:美刊报道：《装满协议的四个篮子》


日报报道：《苏联固定北方领导土现状的动向值得注意》

出版日期:1975.08.04
         期次:6063
         版次:1
         栏目:\[头版]
眉题:日本外务省人士对欧安会首脑会议的反应
文章正文:
【本刊讯】日本《读卖新闻》八月二日刊登一条消息，题目是《外务省人士表示，苏联固定北方领土现状的动向值得注意》，摘要如下：
外务省人士八月一日谈到这次欧安会首脑会议的结果时说，花费两年的岁月把三十五个国家首脑聚集一堂，对欧洲政治来说，虽是一件划时代的事情，但是关于其具体的成果，有必要注视着今后的实施状况。另外，这位人士还表示，他们正在注视着苏联在“巩固”西方之后，在推进亚洲集体安全设想等亚洲政策方面，将发起怎样的攻势。
苏联在欧安会上只是许诺作出“努力”，至于能否实行，认为约束性很弱，这一点，只要看不到实行情况就不能评价具体的成果。
另一方面，对日本来说，直接关心的事情是，苏联在下一个悬而未决的亚洲集体安全问题上，将发动怎样的外交攻势。
据传，印支（战争）以后，苏联有向这一地区渗透的意图，中国更加提高了警惕。因为这些情况还同日中和平友好条约的“霸权”问题有直接联系，可以预料，今后苏联的态度将对我国的外交产生很大影响，所以政府也很关心这一问题。
另外，正象第一个议题强调了“边境不可侵犯”那样，据认为，苏联的目的在于使第二次大战后的边境线固定下来。
所以，外务省人士强烈地警惕苏联以此为杠杆在北方领土问题上也采取固定现状的态度。

显示原版>>

Previous:马耳他副总理布蒂吉格在欧安会上发表讲话说：地中海发生战争的危险性空前增大

Next:外电报道勃列日涅夫听福特讲话的情况


日报报道海原讲话《「自卫队是稻草人」》

出版日期:1975.08.04
         期次:6063
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》六月二十八日以《「自卫队是稻草人」》为题报道：
国防会议前事务局长海原治二十七日作了讲演。海原现在虽然是民间人士，但他曾经担任过防卫厅防卫局长和官房长等职，因此他的讲话值得注意。讲话主要内容如下：
考虑国防的条件，首先必须考虑地理条件。日本南北长、东西窄，且没有资源。现在的陆、海、空自卫队是稻草人，只有表面上的实力。如果遭到苏联的攻击，从这种地理条件看，航空自卫队只能坚持十分钟，海上自卫队只能坚持三、四天，陆上自卫队只能坚持四、五天。完全防空是困难的，陆上自卫队也移动不了。没有资源，甚至连供应也无法维持。
日美安全条约目前的体制使国民感到最放心。美军常驻体制应该继续。．有一种议论说要把防卫费控制在占国民总产值的百分之一以下，这是本末倒置。自卫队要拥有什么，这是首先应该考虑的，不拿出国民总产值的百分之三、四来，就形不成战力。

显示原版>>

Previous:日本《读卖新闻》报道：《迅速展开的日苏经济合作》


日本《读卖新闻》报道：《迅速展开的日苏经济合作》

出版日期:1975.08.04
         期次:6063
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》七月二十五日以《迅速展开的日苏经济合作》为题报道：
继输出入银行向开发雅库特天然气工程提供贷款的协定草签之后，又决定向开发萨哈林海域大陆架的天然气提供超过一亿五千万美元的日元贷款，通过日苏经济合作来开发资源的工作正在迅速进展。氨成套设备的谈判已经达成协议，出口纸浆成套设备的谈判也正在取得进展。
在开发西伯利亚五大工程中，日苏经济合作受挫的只有开发秋明油田的工程。
苏联是要在日中间打进楔子，离间日中关系，它是想以更加灵活的微笑外交使政府由面向中国转为面向苏联。

显示原版>>

Previous:法新社评北京国际游 泳、跳水友好邀请赛

Next:日报报道海原讲话《「自卫队是稻草人」》


时事社报道：《三木首相启程访美》

出版日期:1975.08.04
         期次:6063
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京八月二日电】题：三木首相启程访美，建立创造性的不动摇的日美关系
三木首相为同美国总统福特举行日美首脑会谈，二日下午乘专机启程赴美。由睦子夫人陪同，正式随行人员有宫泽外相以及官房副长官海部、外务省审议官吉野、外务省美洲局局长山崎等三十一人。
首相在首脑会谈中想从世界的角度来建立比过去更加密切的、创造性的、不动摇的日美合作关系，同时就两国在印度支那战争后动荡的亚洲形势下如何对亚洲和世界的政治、经济稳定作出贡献问题，坦率地交换意见。
特别是在可以认为将成为会谈焦点的东北亚问题上，朝鲜民主主义人民共和国方面已表明要缔结美朝和平协定的热情，将根据这一事态转达我国的姿态。
【共同社东京八月一日电】题：借此机会加深互相信任——首相就日美会谈表明态度
三木首相在一日的内阁会议上就二日开始的访美和日美首脑会谈表明了基本态度，他说：“这次日美首脑会谈没有急需解决的悬案，但这是三木内阁首次进行的日美首脑会谈，打算以亚洲和世界形势的变化为背景，深入地广泛地进行会谈，以便不只是在日美两国中间，而且在全世界日美合作下去。”
联系到这一点，首相说：“日美友好是我国外交的基轴，想借这次会谈的机会加深互相理解和互相信任。”
三木首相在内阁会议结束后，接着同福田副总理、大平藏相、宫泽外相、河本通产相、井出官房长官举行了会谈。大平谈了这样的意见：“从美国来说，由于印度支那发生急剧变化，不是认为军事上的问题已经告一段落了吗？在首脑会谈中，根据新的观点，东南亚国家联盟等亚洲问题不是将成为话题的中心吗？”

显示原版>>

Previous:格林在香港的演讲《自由与民主》（中）

Next:法新社评北京国际游 泳、跳水友好邀请赛


塔斯社报道：勃列日涅夫分别同罗、英等国首脑会晤

出版日期:1975.08.04
         期次:6063
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社赫尔辛基八月一日电】苏共中央总书记勃列日涅夫今天同罗共总书记、罗马尼亚社会主义共和国总统齐奥塞斯库会晤。
在同志式的会谈过程中指出了赫尔辛基会议的结束对欧洲安全和合作的重大意义。
【塔斯社赫尔辛基八月二日电】勃列日涅夫同英国首相威尔逊星期五在芬兰宫会晤。
勃列日涅夫和威尔逊重申苏联和英国决心促使欧洲的积极趋势进一步发展。
【塔斯社赫尔辛基八月一日电】勃列日涅夫今天同塞浦路斯共和国总统马卡里奥斯在芬兰宫举行了会晤。
【塔斯社赫尔辛基八月一日电】勃歹列日涅夫今天在赫尔辛基同意大利总理莫罗在友好气氛中进行了会谈。
【塔斯社赫尔辛基八月一日电】勃列日涅夫今天会晤荷兰首相登厄伊尔，并同他就全欧会议的结果和贯彻会议的决议简短地交换了意见。

显示原版>>

Previous:澳《悉尼先驱晨报》社论：《骗人的最高级会议》

Next:西柏林《每日镜报》报道：《莫斯科把勃列日涅夫当伟大胜利者颂扬》


外电报道勃列日涅夫听福特讲话的情况

出版日期:1975.08.04
         期次:6063
         版次:1
         栏目:\[头版]
文章正文:
【法新社赫尔辛基八月一日电】在过去三天中陆续登上讲台发言的国家元首和政府首脑的讲话中，福特总统的讲话得到的掌声最响亮。
勃列日涅夫和苏联代表团的其他成员同东欧其他代表一起为福特先生鼓掌。
这位苏联领导人没有听到福特讲话的第一部分，因为俄文的同声传译的耳机坏了，他对此显然是感到恼怒的。
在这个座无虚席的大厅里的气氛是令人窒息的，勃列日涅夫几次擦去脸上的汗。在福特讲话结束后他立即离开大厅。
【合众国际社赫尔辛基八月一日电】苏联外交部长葛罗米柯向左边倾身同克里姆林宫的主子低声耳语。
苏联共产党的总书记勃列日涅夫点点头，伸出右手。一名助手把一副翻译耳机放在他手中。
勃列日涅夫今天戴上耳机，取下眼镜，推开一叠文件，坐下来听福特总统对欧安会三十五国的讲话。
勃列日涅夫听到总统说国内人民指望从欧安会得到比“空话”更多的东西。这位俄国人拿出一块白手帕，开始擦额头、嘴唇、下巴和脖子。

显示原版>>

Previous:日报报道：《苏联固定北方领导土现状的动向值得注意》

Next:法新社评论：《初步的总结》


西柏林《每日镜报》报道：《莫斯科把勃列日涅夫当伟大胜利者颂扬》

出版日期:1975.08.04
         期次:6063
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西柏林《每日镜报》七月三十一日刊登一篇报道，题为《莫斯科把勃列日涅夫当伟大的胜利者颂扬》，摘要如下：
整个东方集团也受到了国务活动家在赫尔辛基举行大型会晤期间喧嚣一时的事件的强烈影响。在苏联人那里，人们在这方面看到了在只是讲给外国听的表态和为内部需要所表示的态度之间有某种矛盾。
在塔斯社的评论中和在莫斯科电台外语节目中以及半官方的“和平与进步”电台节目中始终有效的是这种和解的原则，即在日内瓦和赫尔辛基没有胜利者和失败者，全欧新秩序的宪章意味一种无可指责的妥协的解决办法。但是在莫斯科的对内宣传中适用的却是另外一些价值。在这里直截了当地指出，这是进步力量的胜利，是苏共纲领一贯的胜利。这个纲领是由勃列日涅夫在第二十四次党代会上阐明的，并且通过坚韧不拔的工作得到继续执行直到最后胜利。
在这些宣传中，苏联共产党总书记的个人功绩被置于首要地位。这当然损害了历史真实情况。
【美联社莫斯科八月一日电】国家控制的报纸八月一日吹嘘共产党领导人勃列日涅夫个人在成功地促成欧安会召开方面所起的作用。
主要党报《真理报》上的通栏标题说：“为了和平、安全与合作。”头版最突出的是占三栏的勃列日涅夫照片，其余篇幅在突出这位苏联领导人及其七月三十一日讲话的情况下，几乎全部用来报道欧安会。头版有六个标题提到勃列日涅夫的名字，他的名字总共出现了十七次。其它报纸都仿效《真理报》，大肆吹捧勃列日涅夫。

显示原版>>

Previous:塔斯社报道：勃列日涅夫分别同罗、英等国首脑会晤

Next:葡陆军参谋长说军队中有某种危机/葡宣布九名军官四名军士被撤职


印《组织者》周刊谈英·甘地的儿子怎样成为百万富翁的文章：《桑贾伊·甘地的超级丑行》

出版日期:1975.08.04
         期次:6063
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《组织者》周刊三月二十二日刊载一篇文章，题为《桑贾伊·甘地的超级丑行》，摘要如下：
总理的小儿子桑贾伊，二十九岁。一九六九年登记求职时还说没有资产，如今已是百万富翁。哪里来的钱呢？
许多私家厂商申请生产小型汽车，政府都以即将国营为名，没有批准，哈里亚那邦政府唯独批准总理的儿子搞。当时的计委副主席加德吉尔提出异议，竟被罢官。
一九七一年六月，“风神之子”汽车公司开张。桑贾伊平步青云，当了总经理，月薪四千卢比。当初他曾吹牛在一九七三年十月前生产一万辆汽车。时至今日，一辆未见，倒是早用建厂材料和未来产品作抵押，分别从旁遮普国民银行和中央银行捞到一千一百万卢比和一千五百万卢比贷款。
近年钢材水泥奇缺，政府却成千吨地供给“风神之子”公司，大大超过需要量。仅据公司账面记载，倒卖物资一项去年就净赚五十万卢比，天晓得黑账利润又该多少？
为了盖厂房，邦政府轰走农民，非法拨给“风神之子”公司四百英亩良田。由于靠近德里，地价每英亩可达十万卢比，邦政府只按市价十分之一收款。即便如此，对被赶走的农民，公司至今分文未付。更有甚者，公司还划出两百英亩来经营农业，每年收入不下二十万卢比，从未上过账。
三年来，“风神之子”公司亏本六百万卢比，股票价值还不到票面价值的十分之一。但是大资本家为了走桑贾伊的门路，获得政府照顾，却先后买了价值一千六百万卢比的股票，再投到桑贾伊控制的另外几家公司。财源就这样滚滚而来。
桑贾伊赚了大钱又兴办一批企业。在“风神之子”技术服务公司投资上万股，在“风神之子”载重汽车公司投资五千股，在播种机械公司和莫汉·洛基矿泉公司也买了股票，由他分别出任董事或总经理。不仅如此，总理长媳松妮亚也在“风神之子”技术服务公司持有两千股，在“风神之子”载重汽车公司持有五千股并担任总经理。甚至总理的小孙子勒胡尔和帕里安卡也在这两家公司各持有四千股。一句话，总理官邸已经成了个大贼窝。

显示原版>>

Previous:印尼外长马利克结束对印度的访问

Next:印度人民同盟前主席马多克教授揭露英·甘地在选举中弄虚作假的手法


印度人民同盟前主席马多克教授揭露英·甘地在选举中弄虚作假的手法

出版日期:1975.08.04
         期次:6063
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度人民同盟前主席马多克教授在一九七三年写的《扼杀民主》一书中揭露英·甘地在一九七一年大选中弄虚作假的手法说：
大选前夕，不少人揭发说，有的选票发出前经过化学处理，盖上隐形国大党竞选标记
——神牛。选民投票时新盖上的标记几天后就会无影无踪，隐形标记则会显现出来。有人还在英·甘地选区亲耳听到国大党头头说，由于选票经过化学处理，英
·甘地准保获胜。果然，开票时，德里、孟买等地的反对党候选人和计票员都发现，许多盖有神牛标记的选票亮铮铮的，颜色跟其它选票大不相同。事后，某政府重要部门官员还曾在良心谴责下向两个同僚哭诉了事情的底细。
后来为了消灭罪证，竟把大多数选票毁掉了。

显示原版>>

Previous:印《组织者》周刊谈英·甘地的儿子怎样成为百万富翁的文章：《桑贾伊·甘地的超级丑行》

Next:英·甘地同美刊记者谈话说必须考虑改变印度的法律制度


印尼外长马利克结束对印度的访问

出版日期:1975.08.04
         期次:6063
         版次:3
         栏目:\[第三版]
副题:说他曾对苏领导人说东南亚国家有自己的集体安全措施，现在要由苏美中对此给予支持
文章正文:
【德新社新德里八月一日电】印度尼西亚外长马利克今天在结束了对印度进行的为期六天的访问时举行的记者招待会上说，印度支那各国加入不结盟国家集团不会影响它们同东南亚国家联盟的关系。
记者问，印度尼西亚是否已经要求印度加入东南亚国家联盟，马利克回答说，印度可以在亚洲搞新型的合作形式。印度和印度尼西亚都认为，不结盟国家集团的团结应该保持。
马利克在谈到亚洲集体安全体系时说，他最近在访问莫斯科期间，曾对苏联领导人说，东南亚国家有其自己的集体安全措施，现在要由苏联、美国和中国这样一些大国对此给以支持了。
【法新社新德里八月一日电】马利克今天在这里说，本月将在利马举行的外长会议上，差不多肯定会让北越加入不结盟运动。北越也已提出申请。他认为，参加东南亚国家联盟对这些国家是有好处的，因为它们可以为经济发展以及为维护本地区的和平和自由一起共同努力。
马利克在回答问题时否认他在这里逗留的期间曾讨论了印度同印度尼西亚进行核合作的可能性。但他不排除在将来发展中国家会在不断探索以找到和平利用核能的办法方面进行任何合作。
马利克还透露，印度尼西亚总统苏哈托将于明年访问印度。
【法新社新德里七月三十日电】马利克说，他对同印度外长恰范刚刚结束的会谈感到“非常愉快和满意”。当记者要这位外长就所谓“中国威胁着印度尼西亚国内安全”一事发表评论时，他说，“我们必须加强我们国家和地区的抗御力以对付任何外来的威胁。”
马利克在回答另一个问题——即最近共产党接管柬埔寨和南越是否会对东南亚国家造成“威胁”——时说，“他们从来没这样说过。”

显示原版>>

Previous:美《新共和》杂志刊登肖尔茨的文章：《越南战争后美国在亚洲的地位》

Next:印《组织者》周刊谈英·甘地的儿子怎样成为百万富翁的文章：《桑贾伊·甘地的超级丑行》


英·甘地同美刊记者谈话说必须考虑改变印度的法律制度

出版日期:1975.08.04
         期次:6063
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社纽约七月三十一日电】英·甘地总理说，她并不希望她的国家的紧急状态“不适当地延长”，但是她认为改变印度法律制度的时候已经到来。
今天提前出版的八月九日一期的《星期六评论》刊登了甘地夫人接见记者的谈话。她否认印度存在着警察国家的气氛。
她说，我并不希望目前的紧急状态将不适当地延长，然而，她说，“我们必须考虑改革我们的法律制度”。

显示原版>>

Previous:印度人民同盟前主席马多克教授揭露英·甘地在选举中弄虚作假的手法

Next:格林在香港的演讲《自由与民主》（中）


《印度教徒报》文章：《对外政策现在摆脱了政治压力》

出版日期:1975.08.05
         期次:6064
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度教徒报》七月二十四日刊登一篇文章，题为《对外政策现在摆脱了政治压力》，摘要如下：
紧急法令肯定有助于更有益地实现印度对外政策的目的而不受国内政党的压力。
现在摆在政府面前的对外政策方面的重大任务就是使印美关系稳定下来。不久将召开的拟议中的印美联合委员会部长级会议只是改善两国关系的开端。
虽然现在还没有达到讨论福特总统访印确切日期的地步，但是这次拟议中的访问仍然是两国政府考虑得很多的问题。据这里的迹象表明，美国方面现在也出现了渴望同印度建立良好的工作关系的迹象，而避免卷进印度国内的政局。
印度在谋求改善同美国关系的时候，仍然相当重视以贸易而不是以援助作为加强合作的可靠基础。但是象美国这样一个处于较有利地位的国家，还可以在其他一些方面帮助印度在经济困难时克服某些困难。虽然苏联正大张旗鼓地重新进入美国的粮食市场，但是美国手头上还有大量剩余粮食可以按照延期付款的办法卖给象印度这样的国家。
美国很可能在不久的将来按照双方都能接受的条件向印度提供相当数量的剩余粮食。
对于社会主义国家对英迪拉·甘地总理为对付最近的局势而采取的步骤所表示的同情和谅解，新德里感到相当满意。经受了时间考验的印苏友谊仍然是印度寻求同所有国家（不管它们的政治制度如何）建立良好关系的对外政策的基础。两国将继续在双边和国际领域里进一步密切合作，以实现它们各自的理想和愿望。在勃列日涅夫对我国进行了友好访问之后，苏联一直在等待英迪拉·甘地总理在稍许摆脱国内工作的时候对苏联进行早就该进行的回访。
印度也赞赏南斯拉夫对最近这里的局势所作出的积极的反应。应铁托总统发出的新的邀请，艾哈迈德总统可望访问南斯拉夫。他在访问南斯拉夫时，如果腾得出时间的话，可能顺便访问一个社会主义国家——如匈牙利。

显示原版>>

Previous:印度总统签署宪法修正案

Next:印报报道：《尼泊尔要加强同苏联的经济联系》


福特同勃列日涅夫再次举行会谈

出版日期:1975.08.05
         期次:6064
         版次:1
         栏目:\[头版]
文章正文:
福特说他对在限制战略武器会谈方面“取得一些进展感到鼓舞”，但在一些重要的具有决定性的方面仍未达成协议
【美联社赫尔辛基八月二日电】美国总统福特和愉快而疲惫的勃列日涅夫今天一早举行了又一次最高级会议，企图就一项限制战略核武器的条约达成协议。
【路透社赫尔辛基八月二日电】福特总统和勃列日涅夫今天进行了长时间的会谈以后乘飞机离开赫尔辛基，福特说这次会谈是建设性的，勃列日涅夫说这次会谈是有益的。
福特在气温很高的苏联大使馆呆了三小时二十分钟，他出来时板着面孔。
有人问会谈情况怎样，福特说，这次会谈是“友好的、建设性的”。
勃列日涅夫对记者说：“我们的关系是好的，时间太少了，来不及就每一件事作出决定，但是我们的确就一些问题作出了决定。”
【合众国际社赫尔辛基八月二日电】福特总统和苏联领导人勃列日涅夫今天宣布，在签订一项进一步限制美苏核武器的条约方面已经取得进展。
这两位领导人在举行了二小时又十分钟的会谈之后，出现在苏联大使馆门前，向记者们报道会上在限制核武器方面所取得的进展。这次会谈比预定时间多了一小时又十分钟。
当被问及在限制战略武器会谈方面是否取得进展时，福特总统说：“是的，我们取得了一些进展。”
勃列日涅夫在急忙问他的翻译福特说些什么之后对记者们大声地说：“是的，是的！是那样！”
这位共产党总书记说：“难道你们看不出我们现在的情绪么？唯一的困难就是我们没有足够的时间来解决一切问题。”
福特和基辛格国务卿在走出会议室时表情似乎很严肃，但是勃列日涅夫似乎兴高采烈。当他们离别时，勃列日涅夫拍拍福特总统的肩膀说：“祝你平安，一路顺风。”
【合众国际社布加勒斯特八月二日电】福特总统今天说，他对他同苏联共产党总书记勃列日涅夫在赫尔辛基就限制苏美核武器问题举行的会谈取得的“一些进展”感到鼓舞。他说，“希望”两国在今年年底能达成协议。
福特在乘飞机前往布加勒斯特时在飞机上举行了一次记者招待会。福特说，两人在会谈中把五分之四的时间用于讨论限制战略武器会谈问题，在“一些实质性问题”上达成了协议，将把这些问题提交给日内瓦的美苏谈判代表，让他们讨论技术性的细节。福特说，在一些“很重要的”和“具有决定性的”方面，仍然没有达成协议，将由基辛格国务卿和苏联外长葛罗米柯将来在（纽约）联合国和莫斯科举行的两次会议上详细加以研究。
福特说，勃列日涅夫预定在今年秋末访问华盛顿的计划没有改变。
【美联社布加勒斯特八月二日电】福特总统在乘飞机前往布加勒斯特的途中向记者们发表谈话，在其他问题上总统讲了下述几点：
——由于土耳其关闭美国的基地，保护国家安全“变得更困难了”。
——“我认为”，向苏联“出售一千万吨粮食有利于农场主”，而且不会提高消费者购买的粮食的价格。
——“我绝对有信心和完全相信……”，由于星期五在赫尔辛基签署的关于欧洲安全的协定，“欧洲和世界的处境都比较好了”。
【美联社布加勒斯特八月二日电】美国国务卿基辛格今天不合时宜地成了疲劳的牺牲品。当福特总统在飞机上举行记者招待会时，基辛格睡着了。

显示原版>>

Next:美国防部长施莱辛格说：世界比一年前处于更加危险状态


格林在香港的演讲《自由与民主》（下）

出版日期:1975.08.05
         期次:6064
         版次:4
         栏目:\[第四版]
文章正文:
我不以为我的说法是全对，我可能太主观，或太偏见。我曾在剑桥大学就读，后来退学，转往美国加州工作。现在想来，那时离校的决定却是一件好事，虽然我学不到什么高深的知识，但我却懂得了什么是剥削制度。
今晚我所说的可能太着重个人。我并非提议你们立即到工厂去工作。但我希望大家能摒弃以往对教育的抽象看法，认为教育只是知识累积的过程。我强调真正的经验较知识更为重要。
最后，我再就自由、民主和教育问题说明一下。我认为真正自由的人，真正接受教育的人，应该不受谎言、神话和歪曲了的东西所干扰，而是能真正客观地，唯物地了解这个世界的各方面。不认识这点，纵使是一个学识渊博的博士，也不能说真正了解自由之真谛。答复听众的问题
大家提出的好几个问题都是有关最近学习无产阶级专政理论的运动。中国从历史中学到，除了建立一个政权外，更要改变人民的意识，中国不但有最初期的革命，更有伟大的文化大革命，后者不仅是为了夺权，而且唤醒人们，使他们不要当特权分子。人民的中国，不是像过去为少数人利益服务的。最近学习无产阶级专政理论的运动，事实上对人民是一个教育运动，它并不像文革时那么轰烈的公开斗争，而是在团体里学习，在学校、工厂里学习，使大家不再存有特权阶级的思想，要大家加以检查。目前学习无产阶级专政理论的运动是文化大革命运动的延续。
第二个问题问我：“你是否认为实践比知识重要，是否轻视了知识的重要性？”我的意思并不完全是这样的。很明显地，知识也是很重要的，我会喜欢一个懂得做手术的外科医生，他能够给我割去发炎的盲肠。我会喜欢一个懂得桥梁工程的工程师，他能使我所乘坐的火车安全通过。这些知识很明显地是必要的，是不可以低估的。我不是轻视知识，而我的意思是，知识一定要是多方面的，是要与生活体验相结合的，是要全面的，而不单只限于专业方面的。
有人问我：“要有进步我们便得要有竞争”，对吗？不对（笑声）。我有一个看法：竞争和民主，是互不相容的。人与人之间竞争愈厉害，相互的关系便会越差。如果你说的进步只是指福特汽车公司和雪铁龙汽车公司之间因竞争而取得的进步，则可以举出大量的例子来说明这种进步，大家竞相推出新品种、新牌子，以使他们的汽车能更有销路。但我不认为这是进步。如果你与我都在进行竞争，为取得更高分数，为取得一份更好的职业，向上爬，这样我们彼此之间便会有隔阂。世界上没有一个国家比美国竞争得更厉害的了。在那里，人们彼此隔阂，连晚上外出也害怕，是“我”与其他的人对立。我会不惜任何代价来取得我要的东西。这就是一个具有民主程序的地方，也是最进步的。但人与人之间的互相信赖和互爱已消失了。有一次我在加州一个大学城里漫步，看见前面一位女士拿着相当笨重的手提袋。当时我便走上去问她：“女士，我帮你吧！”那位女士却大不以为然，她望着我——一个陌生人，然后，四十五度转角地跑开了（笑声）——这正是人和人之间的“隔阂”。在美国，一个如此高度竞争的国家里，人们是如此隔阂以致出租小汽车司机和乘客之间都要竖起了一度防弹板，以免被人射击或箍颈。美国人民之间的分裂是最使我伤心的——一个本来是很易相处的国家，陌生人可以随意交谈的，已经不再存在了，归根结底是由于他们的“竞争哲学”。“唯我为先”，一大群人在争食。所以我认为，“进步靠竞争取得”这个说法是完全不正确的。
最后一个问题：我认为是极重要的。有人指出我在讨论自由和民主时，缺乏阶级分析，我认为他是完全对的。我想补充几句。用最简单的说法：世界分成剥削者及被剥削者两个阶级，而这并不是单指某个工厂或者某个人，而是整个世界范围内的。越南战争，就是一场国际性的阶级战争——富人对穷人的战争。那些由资本主义国家所给予拉美、亚洲等等的“外援”，是一种剥削性的援助，因为它希望从“援助”中获得比付出的更多。当通用汽车公司在巴西成立一间车厂，拿钱去投资，只因为他们知道这样便可从巴西赚取比成本的更多利润。所有这些都是反映阶级，这在资本主义社会里是很自然的，人与人的一切关系都取决于他的阶级。
在一个存在着阶级剥削的社会，即资本主义社会里，不可能有真正的自由和真正的民主。这就说明为什么我是一个社会主义者。这也就说明为什么我相信整个资本主义时代——它曾对人类的知识和生活作出极大的贡献——现在已走到了它的尽头。私人财富的积累已变成一个公共的威胁。这就是为什么我寄望于中国——一个仍然可能犯错误、而且还存在着错误的国家——但这是她所走的总方向：朝着一个没有人剥削人的社会迈进，没有人会感到高人一等，在这个社会里，人与人能互相联系，而没有竞争，不需要自卫，没有互不信赖和歧视，而能够做到你所渴望做到的：人与人之间能建立一种合乎人性的关系。（下）

显示原版>>

Previous:印报报道：《尼泊尔要加强同苏联的经济联系》

Next:美国报纸主编协会代表团团员赛科夫斯基访华文章：《中国的新目标：谋求成为现代化的国家》


共同市场农业执委皮埃尔说：苏正在向法和西德洽谈购买粮食问题

出版日期:1975.08.05
         期次:6064
         版次:2
         栏目:\[第二版]
文章正文:
【美联社布鲁塞尔八月一日电】共同市场农业执委皮埃尔·拉尔迪努瓦今天说，苏联正在向法国和西德一家公司谈购买一百万吨迅速交货的谷物的事。
他还说，就他所知，现在尚未订任何合同，但是一两个月内情况可能不同了。他说，共同市场将不会给苏联特别价格。
他说，苏联人将在市场谋求购买更多谷物，但是他对购买多少没有作出估计。共同市场专家说，他们已经买了大约一千四百万吨，可能总共需要多达三千万吨，他们认为美国农业部长巴茨所作的两千九百万吨的估计是高的估计。
拉尔迪努瓦说，苏联人不仅需要小麦，而且也需要大麦、稞麦和玉米。
他解释说，共同市场国家手头粮食不多了。预料今年的收成将比去年减产百分之十到十四，大麦将减产百分之八。但是预料九国的玉米将比一九七四年增产百分之二十。

显示原版>>

Previous:美国粮价上涨

Next:西德反对党议会党团主席就欧安会问题答记者问


加拿大同东德建交

出版日期:1975.08.05
         期次:6064
         版次:2
         栏目:\[第二版]
文章正文:
【法新社渥太华八月一日电】一项联合公报今天在这里宣布，加拿大和东德同意建立外交关系并立即生效。
加拿大在一九七三年一月第一个承认了东德，但关于互派大使的谈判由于使两国之间的家人团聚问题而破裂了。现在这个谈判即将举行。
加拿大当时要求东德当局让有亲属在加拿大的东德公民越过大西洋和他们的亲属团聚。

显示原版>>

Previous:西德反对党议会党团主席就欧安会问题答记者问

Next:美《基督教科学箴言报》报道：《纳萨尔巴里领导人认为党在印度可能扩大》


美《基督教科学箴言报》报道：《纳萨尔巴里领导人认为党在印度可能扩大》

出版日期:1975.08.05
         期次:6064
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月三十一日刊登该报记者丹尼尔·萨瑟兰从印度阿拉发出的一篇报道，题为《纳萨尔巴里领导人认为党在印度可能扩大》，摘要如下：
这位头开始变秃，戴眼镜的革命家说，他不愿意人家给他照相，但是看来乐意有机会谈谈英迪拉·甘地总理宣布紧急状态一事。
萨蒂亚纳拉亚纳·辛哈是最近几年中没有被打死也没有被逮捕的少数几个著名的纳萨尔巴里领导人之一，我在比哈尔邦的一个村子里发现了他。他虽然受到朋友们和钦敬者们的严加保护，但是仍打算在这个村子里只再住一夜就转移到另一个地方去。
辛哈说：“我是政治局中未被逮捕的唯一委员，我曾多次险些儿被抓住。”
据知，辛哈是亲北京的纳萨尔巴里分子中最“稳健”的人物之一。他相信搞武装斗争，但是不主张搞暗杀。他曾批评过纳萨尔巴里运动最初几年里进行的城市恐怖活动。他认为，在那些初期阶段，企图在平原而不是在森林、丘陵地区和山区建立游击队根据地是愚蠢的。
就是在这样一些问题上他和印度共产党（马列）的其他领导人公开发生分裂。
辛哈说：“搞革命不是举行一次野餐，搞革命就是打一场战争。”
他说：“我们认为，对某些人必须要在人民的参加下由人民法庭予以惩办。但是，我们不相信我们称之为左倾冒险主义的个人恐怖活动……我们反对巴勒斯坦解放组织式的恐怖活动。”
他把纳萨尔巴里运动近几年来遭受的挫折，除了归咎于“过低估计敌人的力量和过高估计我们自己力量的”趋势外，还归咎于这种“冒险主义”。他说：“但是我们已经恢复和巩固了力量，并正在扩大。”
辛哈说，他这一派一共有一千个武装小队（这一数字大大地超过了大多数不偏不倚的观察家估计的数字），每队五至七人，正在它所活跃的各邦活动。他说，党目前正集中地在丘陵地带和山区集聚力量。
辛哈强烈谴责甘地夫人在一个多月以前窃取紧急状态下的权力，但是又说，这件事将为扩大他的运动开辟新的可能性。他宣读了一个他说他正在准备向全党散发的通知书。通知书说，紧急状态“使印度进入了一个黑暗的反动时期……这是十足的法西斯主义”。
通知书说：“二十八年所谓的民主和所谓的法治，正是被那些一直在吹嘘印度是世界上最大的民主国家的人们随随便便地理葬了。”
辛哈先生断言，甘地夫人的主要目的是要把印度置于苏联的控制之下。
辛哈争辩说，苏联人和美国人正在“互相争夺世界霸权”；并说，甘地夫人统治下所发生的情况是人民反政府奋起的必然结果，是印度亲苏派和亲美派之间的斗争。
这位纳萨尔巴里领导人说：“现在要说服人民相信武装斗争的必要性较为容易了。”
他说，他的党的宗旨将是建立一条“一切反对甘地夫人的阶级的统一战线”。
辛哈先生说，他曾支持现已被捕的贾雅普拉卡希·纳拉扬所领导的反对甘地夫人的运动。辛哈先生说，纳拉扬鼓吹用非暴力手段来实现社会的根本改革，是出于真心，但是是一种“空想”。纳拉扬先生是已故圣雄甘地的信徒，辛哈先生把圣雄甘地斥之为“维护阶级剥削的理论家”，是“马克思主义的敌人”。
辛哈先生说，他们所有的武器都是从印度警察和政府的其他保安部队手中缴获的。
这位党的领导人说，他的大多数支持者是贱民，即不可接触等级，虽然他本人是出身于一个较高的等级。辛哈先生说，如果他的组织掌权的话，将在十年内废除这种表列种姓制度。
【本刊讯】美国《基督教科学箴言报》七月三十日刊登该报记者丹尼尔·萨瑟兰发自印度阿拉的一篇题为《印度亲北京的共产党人斗争性更强了》的报道，摘要如下：
据警察说，“三四年前，他们一见到我们就逃，而现在他们却朝我们开火。”
这个印度警察是在叙述警察同一批纳萨尔巴里分子（他们是富有斗争性的亲北京的印度共产党人）最近在比哈尔邦一个村子里发生战斗的情况时说这番话的。
人们认为，在印度军警在那里广泛采取了镇压行动之后，纳萨尔巴里运动在西孟加拉邦差不多已被消灭了。有一万五千到二万名纳萨尔巴里分子和嫌疑分子被关进监狱。
但是，现在看来，似乎已在西孟加拉邦遭到非常有效地镇压的纳萨尔巴里运动，在毗邻比哈尔邦部分地区的力量却愈来愈大。
这个警察说，“纳萨尔巴里运动在这里越来越强大。这是由于地主的剥削造成的。”
这个警察认为，凡是地主对无地雇工和人们称之为的“贱民”虐待得最厉害的村子，那里的纳萨尔巴里分子的力量就最强大。他和许多观察家一致认为，支持纳萨尔巴里分子的人大部分是贱民。
这个警察称这场战斗是这个地区发生的一次空前激烈的战斗。这次战斗持续了三天多。
两连警察——大约二百人——包围了叫做巴布瓦拉的村子，企图逮捕坚守在那里的纳萨尔巴里的一个班。可是，大部分纳萨尔巴里分子在大雨的掩护下逃走了。有两名警察和两名纳萨尔巴里分子被打死。
这个警察说，纳萨尔巴里分子得到该村村民百分之百的支持。

显示原版>>

Previous:加拿大同东德建交

Next:印度总统签署宪法修正案


美国报纸主编协会代表团团员赛科夫斯基访华文章：《中国的新目标：谋求成为现代化的国家》

出版日期:1975.08.05
         期次:6064
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《基督教科学箴言报》七月八日刊登该报主笔夏洛特·赛科夫斯基从广州发出的一篇访华文章，题目是：《中国的新目标：凭热情和实用主义搞现代化，谋求成为现代化的国家》，摘要如下：
中国似乎是在平静地追求国内稳定。至少在表面上，这片土地是秩序井然和平静的。革命的大变动已经过去，侧重点转到增加生产和把中国变成现代化的国家。
今后如何，新兴的经济往何处去呢？革命的热情或单纯的实用主义能推动国家前进么？但是中国给来访者看到的面目是自信和正常的。首先，中国决心实现工业化，为了牵制俄国人和获得外国的技术，中国谋求同西方保持良好关系。这是美国报纸主编在人民中国旅行了四千三百英里后得到的总印象。
所有的访问都是精细安排的，彬彬有礼地进行的。
介绍情况的方式是可以预先料到的，负责人说了有关自中国「解放」，或者自文化革命以来取得进展的一些统计数字，归功于毛主席和共产党的领导，最后稍．微议论一下仍然需要克服的「一些缺点」。
这并不是要说明官员们说的话不是坦白和真诚的，或者人们走开的时候没有看到一些真实的东西。我认为，我们看到了真实的东西。但是情况仍然是，人们不能越过有安排的表面现象看进一步的东西。
在这次不平常的旅行给人留下的千万种印象中，时刻留在脑际的一个最深的印象是，中国摆脱了过去的贫困和屈辱，封建主义的脊梁骨被打断了，一个统一的国家抱着自信和远大目标从落后中站起来了。
中国九亿左右的人口绝大多数人的生活水平实际上仍然是贫困的，这个国家要达到西方标准的现代化还要作一番很大的努力。但是正象许多访问者说的，人们吃得好，穿得暖，即使还是穿得很单调的话。
对于中国的将来最有意义的是，处在旧中国最底层的农民和工人有了尊严和自信。他们有明确的目标，知道他们的成就，人们可以说，他们是满意的。
在西方人看到的这种正面情况的另一方面是一个受到彻底控制的社会里的惊人的限制，在这个社会里，个人的抱负和愿望必须服从集体。毫无疑问，毛主席的领导和教导，团结和鼓舞了中国人去采取行动和改变了许多封建的习惯和思想。这对国家是极为有利的。
但是毛的思想渗透到起自儿童的摇篮的生活的各方面，这压制了有创造性的思想，使文化变得差不多是难以忍受的单调和呆板，从衣着到舞蹈都是这样。它还使中国人与外界人取得真正了解和友谊的那种自由联系断绝。
难以回答的问题是中国人受「思想灌输」的程度，以及他们适应的程度，因为不相应会造成社会的不协调和堵塞前进的道路。

显示原版>>

Previous:格林在香港的演讲《自由与民主》（下）

Next:香港《大公报》文章：《纪录片〈友谊之路〉感人》


美国防部长施莱辛格说：世界比一年前处于更加危险状态

出版日期:1975.08.05
         期次:6064
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿八月二日电】美国国防部长施莱辛格今天说，由于国会调查委员会透露的情况的结果，中央情报局国外的情报来源“已经大大减少了”。
参议员巴克利在一次录制的电视谈话中问前中央情报局局长施莱辛格，“我们是否有理由担心，由于公开了中央情报局的秘密，外国政府愿意同我们一起工作的情绪受到了损害。……”
施莱辛格说：“我认为，我们有绰绰有余的理由表示担心。我认为，我们认识到，在联络关系方面和在外国人愿意同我们的情报人员合作方面，进入中央情报局的消息来源已经大大减少了，这是这种透露的不可避免的结果。”
他说，他认为，世界现在比一年前处于更加危险的状态。他说：“从地中海的一端到另一端，问题越来越多。人们必须承认美国在东南亚的崩溃也有余波。”
施莱辛格为美国的北约盟国辩护，驳斥了批评者的这种指责：同美国对北大西洋联盟的贡献比起来，那些国家做得不够。施莱辛格说，这个联盟中的西欧国家一共有二百五十万军人，而美国在欧洲几乎有三十万人。
他说：“欧洲国家是比较小型或中型的国家，它们面对着一个超级大国。人们必须认识到，这些国家在没有另一个超级大国代表的主要力量的情况下能够个别地，目前是集体地对付苏联。”
他坚持说，美国在欧洲驻军是“不可少的”，“从美国福利的角度来看，保持一个自由的西欧是极其重要的。”
【路透社华盛顿八月二日电】施莱辛格在电视谈话中被问到，如果葡萄牙陷入苏联的轨道和苏联的潜艇以葡萄牙的港口为基地的话，将产生什么影响。
根据五角大楼发表的一份记录，施莱辛格说：“任何这样的行动，都将危及第六舰队的生存能力。”

显示原版>>

Previous:福特同勃列日涅夫再次举行会谈

Next:外电报道：福特抵罗马尼亚访问


美国粮价上涨

出版日期:1975.08.05
         期次:6064
         版次:2
         栏目:\[第二版]
副题:美农业部长巴茨说在了解美苏收成情况前美暂停向苏出售谷物
文章正文:
【美联社华盛顿七月三十一日电】美国农业部今天说，在最近向苏联出售的谷物影响下，美国农场主出售的未加工的农产品的价格从六月十五日到七月十五日上涨了百分之三。
美国农业部长巴茨为向苏联出售谷物进行辩护，他在这份报告发表之前不久说，把粮食价格上涨归罪于苏联购买粮食“不是头脑幼稚，就是不诚实”。
农业部报告收成的机构在它的报告中说，生猪、小麦、马铃薯、高地棉花、牛奶和大豆价格上涨造成的农产品价格上涨主要是由于七月十五日农产品价格比去年同一天上涨了百分之六。
虽然这份报告没有提向苏联出售谷物问题，但是它表明，这些商品的价格在这个月中上涨了。小麦从六月十五日的每蒲式耳二点九二美元上涨到七月十五日的每蒲式耳三点三三美元。玉蜀黍每蒲式耳为二点七二美元，而一个月前是二点六八美元。大麦在六月月中每蒲式耳为二点三美元，在七月月中上涨到每蒲式耳二点三五美元。
【美联社华盛顿八月二日电】美国农业部长巴茨指望今年的小麦和玉米获得大丰收，而使美国人不再担心同苏联进行的新的谷物买卖可能引起食品价格上涨。
但是他没有百分之百的把握。巴茨在对记者的一次谈话中说：“这一切取决于我们的玉米收成的大小。”
专家们说，如果玉米收成象农业部现在所预言的那样，那么我们还可以在不损害美国消费者的情况下向俄国销售更多的粮食。
但是，如果由于干旱而使今后收成大大减少，谷物价格可能由于需求增加而上涨。
那样一来，消费者的负担将不是食品价格在一九七六年上涨百分之六到百分之八（美国农业部现在预言的一九七五年的上涨幅度，约等于近年来增长率的一半），而是可能上涨得更多和进一步上涨。
巴茨说：“我们实际上已经暂时停止”进一步向俄国出售小麦和玉米，直到我们更多地了解美国收成的前景以及苏联的收成情况再说。
一九七二年，私营谷物公司在美国信贷和出口津贴的帮助下悄悄出售了四亿三千三百万蒲式耳小麦和二亿四千万蒲式耳玉米。这是整整三年农产品出口增加、食品价格上涨的原因之一。
美国的食品零售价从一九六○年起到一九六七年年底总共上涨了百分之十三点六。一九七三年平均猛涨百分之十四点五，一九七四年又猛涨百分之十四点五。

显示原版>>

Previous:苏兹贝格就欧安会首脑会议评美苏争夺

Next:共同市场农业执委皮埃尔说：苏正在向法和西德洽谈购买粮食问题


苏兹贝格就欧安会首脑会议评美苏争夺

出版日期:1975.08.05
         期次:6064
         版次:2
         栏目:\[第二版]
副题:说苏对西方的态度是“我的是我的，你的是可以谈判的”
文章正文:
【本刊讯】美《纽约时报》七月三十日刊登苏兹贝格从赫尔辛基发出的一篇文章，题为《你的是可以谈判的》，摘要如下：
我不知道历史上会怎样评价赫尔辛基最高级会议，但是无疑它将是苏联耐心的、谨慎的外交活动的一个纪念碑，他们二十一年来一直在谋求一项东西方协定来正式承认东欧的事实上的边界。
此外，它标志着勃列日涅夫的个人胜利。他以扎扎实实坚韧不拔的精神，使俄国在第二次世界大战中所征服的一切领土以及莫斯科从那时以来在这个地区所确立的意识形态上的优势得到承认这一过程终于得到了一个法律上的结束。
勃列日涅夫坚决使西方遵守他自己的时间表，设法在苏美两国空间对接（这件事引人注目地提醒世界只有两个真正的超级大国）以后不久开成这个会。这却加深了从巴黎到北京的疑心，认为这两个超级大国把自己的格局强加于人，从而削弱了人们的自愿的支持，对这种支持的依赖，华盛顿大于莫斯科。
三十五国领导人选定赫尔辛基这个会址，是选得很恰当的。芬兰的政治地位使得看来也要应用于欧洲别处的这样一种条件用它们的名字命名：这种条件今后可能集中力量于修订马克思一八四八年的《共产党宣言》，这种新版本的开头一句话是：“一个幽灵，芬兰化的幽灵，在欧洲徘徊。”
芬兰化使西欧人感到害怕，因为这意味着无可奈何地在战略上依靠莫斯科，虽然承认相当大的意识形态上的独立性和一种基本上是多党制的社会结构，然而这却使东欧人感到高兴。它们梦想着有朝一日它们能够象勇敢的芬兰人一样得到那么多的自由，而它们则回报以忠诚。
但是东欧是不大可能由于赫尔辛基会议而得到比这更多的自由的。俄国人对于他们认为是自己私产的东西是不会松动的，就象在匈牙利事件和捷克斯洛伐克事件上一样。
正如已故的查尔斯
·波伦若干年以前所说的那样，在这些问题上莫斯科对西方的态度是：“我的是我的，你的是可以谈判的。”当西方默认易北河以东的欧洲的一切永远属于共产党的时候，同样一个西方对于北约成员国的葡萄牙国内少数公然亲苏派试图建立一个马克思主义的独裁统治的行径则呆若鸡雏，束手无策。
华盛顿和西方大多数首都今天有一种自卑感，不敢做任何可能被认为是敌视苏联或者友邦的事情。当索尔仁尼琴被拒之白宫门外的时候，当福特总统来赫尔辛基的时候，勃列日涅夫的好战的同志们则对葡萄牙政府、英国工会、法国新闻界、希腊政界、意大利地方政府和爱尔兰的主张修改边界机构大肆渗透。
诚然，有些共产党的积极分子现在反对莫斯科的方式及其亲信。他们声称支持民主自由和多党制。甚至人们引用列宁的话，来证明他支持这样的策略。但是列宁并不以应用这种策略而闻名。但是由于西方的团结和政治上的活力变得象玉米粥一样软绵绵的，对马克思主义实行“西方文艺复兴”的倡导者是不大可能感到他们的脊椎骨变得更硬朗一些的。
这一切不是说，最高级会议——如果它的含义不止是象征性的话
——表明政治上、社会上的民主制在意识形态方面寿终正寝了。但是现在许多民主国家是由一大批没有想象力的庸才治理着，他们一心想着的是明天的选举，而不是后天的问题。
所以，即使苏联的独裁统治已经僵化了，它的所谓无阶级的社会是被一个养尊处优的官僚的新阶级统治着，但是它仍然是团结的，明确地知道去向何方。
北约的松弛现象势必日趋严重。一直劝西方团结起来的中国是有理由担心的。
俄国的宽轨铁路日益深入东欧，这是具有一定的军事价值的，当然也表现了他们对莫斯科政策的永恒的持久性具有信心。
我们对苏联移民或不同政见者的限制也不会进一步放松。赫尔辛基会议和它所强调的外交趋势是不会使莫斯科的社会发生变化的，就象它不可能使我们自己的社会发生变化一样。

显示原版>>

Previous:英报社论：《再见吧，赫尔辛基》

Next:美国粮价上涨


外电报道：福特抵罗马尼亚访问

出版日期:1975.08.05
         期次:6064
         版次:1
         栏目:\[头版]
文章正文:
【美联社布加勒斯特八月二日电】福特总统星期六抵达巴尔干的这个共产党国家，受到了罗马尼亚官员估计有二十五万人的欢迎。这在他此次五国之行中的迄今任何一站受到的欢迎当中是最为热烈的一次。长长的车队驶到一个大广场，福特和他的夫人同罗马尼亚领导人齐奥塞斯库一起走到街上，这时达到了高潮。
【法新社布加勒斯特八月二日电】福特总统从赫尔辛基抵达布加勒斯特。
福特在抵达时向罗马尼亚这个“独特的”国家及其“自豪而独立的人民”致敬。
福特在提到预定今天下午和明天同齐奥塞斯库举行的会谈时，对罗马尼亚在同美国进行的贸易中得到的最惠国待遇表示满意。预料福特的会谈将集中讨论双边关系。国际问题将包括欧安会之后的一些前景。
【路透社布加勒斯特八月二日电】福特总统在二十六小时的访问中将至少同齐奥塞斯库总统私下会谈五小时。
自一九六八年以来，美国政府以各种方式支持罗马尼亚独立。齐奥塞斯库自十年前成为罗共领导人以来一直奉行高度独立的政策，常常反对克里姆林宫。
【路透社布加勒斯特八月二日电】在骄阳似火的布加勒斯特奥托佩尼机场，福特告诉罗马尼亚总统齐奥塞斯库说：“每一个国家都享有独立和主权的权利是我们共同珍视的原则之一。我们认为每一个国家都享有和平生存而不受武力威胁的权利。”
齐奥塞斯库说，福特的此次访问是“我们友好合作中的重大时刻”。
福特总统在抵达时发表的讲话中说，我们两国认为，所有国家不论大小，不管其制度或发展水平如何，在法律面前都一律平等。
齐奥塞斯库也赞同地引用了不使用武力的题目。他说，美国总统的这次访问是赫尔辛基签署的文件所体现的“精神的极好的一个部分”。这些文件规定了权利完全平等、独立、互不干涉、放弃使用武力和不以武力相威胁这些原则。

显示原版>>

Previous:美国防部长施莱辛格说：世界比一年前处于更加危险状态

Next:英报社论：《再见吧，赫尔辛基》


西德反对党议会党团主席就欧安会问题答记者问

出版日期:1975.08.05
         期次:6064
         版次:2
         栏目:\[第二版]
文章正文:
说赫尔辛基会议与欧洲现实根本不同，东西方之间的争斗实际正在欧洲激烈地继续着，苏联扩张倾向正在西欧蔓延
【本刊讯】西德《世界报》八月二日发表该报记者同基督教民主联盟和基督教社会联盟议会党团主席卡尔·卡斯滕斯进行的一次谈话，摘要如下：
问：反对党能否从首脑会议的进程中看出积极的方面？
答：在首脑会议之余进行的意见交换会对各国之间的关系起有利的作用。但会议本身我们更加担忧，这儿将建设一个虚幻的世界。
问：联邦总理施密特是否适当地维护了柏林的利益和分裂的德国的利益？
答：联邦政府在日内瓦的谈判中本来应当设法发表一项关于德国人民的自决权和关于西柏林同德意志联邦共和国之间现有连系的书面声明。联邦总理试图在赫尔辛基用他自己的声明弥补这个缺陷。但是，用讲话的形式来维护德国的立场，还是用一种属于欧安会结束文件的明确的文件形式来维护德国的立场，这确实是一个很大的区别。
问：在赫尔辛基举行了一次四国会餐和共同体九国会餐，是吗？
答：虽然，我欢迎同友好政府进行定期会晤，欢迎它们忠于柏林的明确表态，但我也不能不看到，在赫尔辛基没有进行一次北约十五个伙伴类似的会晤。这突出表明了北约的可悲的状况，在它的南翼葡萄牙和东地中海已经出现了巨大的困难。
问：您从勃列日涅夫和苏联集团的其他代表在赫尔辛基发表的讲话中得出什么结论？
答：我从讲话中得知，对苏联来说，这次会议的本来目的就是巩固其在东欧和中欧的势力范围。但是，苏联对外政策中的扩张倾向同时正在向西欧蔓延。我是指葡萄牙。
问：赫尔辛基的首脑会议是否反映了欧洲的现实？
答：不幸，赫尔辛基会议与欧洲的现实是根本不同的。实际上东西方之间的争斗正在欧洲，恰恰也在西欧激烈地继续着。
问：您认为从赫尔辛基将产生何种直接的推动力？
答：这得等着瞧。当人们要求增加接触、增加自由和增进东西方之间人道便利的时候，人们肯定会试图引用赫尔辛基的庄严声明。我们将瞧瞧东欧国家是否会受此影响。
有些人希望对维也纳的裁军会议产生一种推动力。勃列日涅夫也作了这方面的暗示。
赫尔辛基会议对增加欧洲的军事安全只起很小的作用。

显示原版>>

Previous:共同市场农业执委皮埃尔说：苏正在向法和西德洽谈购买粮食问题

Next:加拿大同东德建交


香港《大公报》文章：《纪录片〈友谊之路〉感人》

出版日期:1975.08.05
         期次:6064
         版次:4
         栏目:\[第四版]
副题:影片作者之一、英国电影导演吉布谈在坦赞铁路沿线拍片的感想
文章正文:
【本刊讯】香港《大公报》七月二十八日刊登一篇题为《纪录片〈友谊之路〉感人》的文章，副题是《英国作家格林及电影编导吉布合作》，摘要转载如下：
由英国著名作家、记者费利克斯·格林和电影编导休·吉布合作拍摄的纪录片《友谊之路》是一部感动人心的影片。《友谊之路》之所以感人，是它细腻地描写了非洲工人与前往协助筑路的中国工人如何合作无间，为早日完成这一伟大的工程而努力的故事。
电影编导休·吉布昨日对记者说：“在拍摄这部影片的过程中，使我感动的是中国工人与坦赞两国工人共同工作，紧密合作的精神。”
休·吉布于去年与格林夫妇及格林的女儿前往坦桑尼亚和赞比亚两国，在铁路沿线生活两个月，拍摄了这部影片。休·吉布表示，在这短短的两个月中，他们深切地体会到，非洲筑路工人与中国工人和技术人员的良好合作关系，以及中国对坦赞两国的协助是彻底的和无私的。
休·吉布说：“中国工人和技术人员不仅协助非洲人民建筑这条铁路，还将技术传授给他们，以便铁路全部竣工、中国筑路人员全部返国后，坦赞两国能使用和管理铁路。”
吉布说：“非洲人民非常高兴中国筑路工人的到来，对中国给予援助的方式表示欢迎。参加建路工程的中国工人和技术人员在进行筑路工程时，都小心翼翼，不去破坏铁路沿线经过的地方的东西。每到一处，他们自己动手建造住宿的营房，自己开垦土地，种菜、养猪、养鸡，我们估计中国筑路工人的百分之八十的粮食是自己动手生产的。”
吉布说，非洲人民欢迎中国工人主要原因之一是中国工人对非洲人民所表示的关怀。中国人员在工地中设立了诊疗所和医院，中国的医生和护士不仅为中国工人看病，并非常乐意替当地居民诊治，通常这些诊治是免费的。事实上，登门求医的非洲人比中国工人还要多。
吉布表示，有些中国人员在坦赞两地居留两、三年之后，亦学到当地的语言，与不少非洲工人交成朋友。在空闲时候，中国人员经常与当地工人进行足球、篮球和乒乓球等友谊比赛，增进彼此间的友谊。
修建坦赞铁路是过去长期遭受殖民主义奴役的坦赞人民梦寐以求的愿望。独立以后，坦、赞两国政府和人民决心清除殖民主义势力，走自力更生、独立自主、发展本国民族经济的道路，坦赞铁路的兴建是其中一项重大的措施。在坦、赞两国，人们将这铁路称为“自由之路”，其含意也是在此。吉布说：“坦赞铁路的建成，不仅开拓了非洲辽阔的大陆，而且为非洲人民展示宽广的新生活前景。”

显示原版>>

Previous:美国报纸主编协会代表团团员赛科夫斯基访华文章：《中国的新目标：谋求成为现代化的国家》


印报报道：《尼泊尔要加强同苏联的经济联系》

出版日期:1975.08.05
         期次:6064
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度时报》七月三十一日发表马文·库夫从加德满都发回的一条消息，标题是《尼泊尔要加强同苏联的经济联系》，摘要如下：
尼泊尔同苏联二十年之久的外交关系估计将进入一个更热烈的阶段。经济合作的前景不久将更加光明。
迄今为止，尼泊尔根据一九五七年和一九六四年签订的经济和技术援助协定，从苏联得到了四亿五千万卢比以上的援助。
根据一九五九年的协定，在伯甘吉建立了尼泊尔第一个公营糖厂。苏联也帮助尼泊尔在贾纳克普尔兴建一个公营的香烟厂，以利用相当大数量的国产烟叶。
根据一九六四年的协定，已在伯甘吉建立了第一个公营的农具工厂。东西公路上从帕特雷亚到乔克巴尔的一段已开始施工。
在七十年代，苏联提出给尼泊尔以优惠贷款，供它在尼泊尔甘杰建设第一个芥子油工厂。不过，进展受到了阻碍，因为据说当局现在想把这个厂设在布特瓦尔。专家们则认为这个地方同芥子产地太远，这样生产成本就会上升。
有三百名尼泊尔男女青年在苏联的学校里受到了技术训练。
《评论周刊》最近发表的一篇社论，表明了同莫斯科加强联系的愿望，它谈到在全国评议会发表的预算演说中所提到的援助尼泊尔发展经济的国家的名字时，没有提到俄国，这显然是出于疏忽。据《评论周刊》说，在决策人当中，有一小撮人反对同社会主义阵营的联系。

显示原版>>

Previous:《印度教徒报》文章：《对外政策现在摆脱了政治压力》

Next:格林在香港的演讲《自由与民主》（下）


印度总统签署宪法修正案

出版日期:1975.08.05
         期次:6064
         版次:3
         栏目:\[第三版]
副题:古吉拉特邦继续抵制执行紧急状态法令
文章正文:
【合众国际社新德里八月二日电】印度总统法赫鲁丁·阿里·艾哈迈德八月一日签署了一项宪法修正案，这项修正案禁止印度法院审理任何对在印度宣布紧急状态提出异议的控诉。
艾哈迈德是在由总理英迪拉·甘地夫人的执政的国大党统治的议会两院于上星期以压倒多数的票数通过了这项法案之后在该法案上签名的。
这项法案修改了宪法，以禁止印度的任何法院审理对甘地夫人六月二十六日宣布的法令，或其中任何一项规定的合法性表示怀疑的起诉。
与此同时，坚决顶住的西部的邦古吉拉特邦的邦政府已指示警察不要根据印度的严厉的维护国内安全法逮捕政界人士。该法令规定，可以把任何一个被捕的人关闭两年之久，而不必加审讯，也不对逮捕原因进行解释。
印报托在从古吉拉特邦首府甘地纳加尔发出的一条消息中报道，内政部长波派拉尔·维雅斯星期五在该邦的邦议会上说，警察已奉命不要根据维护国内安全法逮捕人。
人们认为维雅斯的讲话是古吉拉特邦政府继续拒绝对甘地夫人的紧急法令采取合作态度的又一个迹象。
一星期前，有一万人在古吉拉特的艾哈迈达巴德市举行公众集会，该邦首席部长要求与会者以非暴力的方式来反对甘地夫人的法令。

显示原版>>

Previous:美《基督教科学箴言报》报道：《纳萨尔巴里领导人认为党在印度可能扩大》

Next:《印度教徒报》文章：《对外政策现在摆脱了政治压力》


英报社论：《再见吧，赫尔辛基》

出版日期:1975.08.05
         期次:6064
         版次:1
         栏目:\[头版]
副题:说欧安会首脑会议上的发言和文件在代表团回国前就会消失和被忘光
文章正文:
【本刊讯】英国《每日电讯报》八月二日发表题为《再见吧，赫尔辛基》的社论，摘要如下：
在昨天结束的赫尔辛基“欧洲安全”会议上发表的千言万语，几乎在卓越的代表们回到他们本国首都之前就会逐渐消失和忘光，他们所签署的、现在躺在芬兰政府档案室里的那本用绿色封皮装订起来的三万字“最后文件”中的词句，也会遭到同样命运。在日内瓦为了制订这个文件所进行的两年工作，就象最后会议的仪式那样，已成了外交史上最空洞而扫兴的事情之一。提出的愿望只是愿望而已。
人们总还记得，约三十年来一直不断地要求举行这次会议的正是俄国。西方最后同意举行时提出了两个条件：应该平行地举行共同均衡减少中欧军事力量的谈判；美国和加拿大应作为北约成员国参加会议。第二个条件已满足了，但第一个条件却没有。不错，减少军事力量的会议已在维也纳开了场，但任何真正意义上的谈判却并未开始。以俄国为首的华沙条约方面忽视了会议名称上的“均衡”。他们仅仅提出同等削减，而这当然就会使他们保留他们目前的巨大优势地位。
为什么俄国这么急着要召开这次会议，为什么现在显然是个病人的勃列日涅夫先生这么清楚地看待赫尔辛基是个人的胜利？简短的回答是，苏联共产党人认为这是向他们的长期战略迈进的一大步，这个战略就是首先以中立主义精神相诱来解除欧洲的武装。

显示原版>>

Previous:外电报道：福特抵罗马尼亚访问

Next:苏兹贝格就欧安会首脑会议评美苏争夺


《印度时报》社论《赫尔辛基协定》

出版日期:1975.08.06
         期次:6065
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度时报》八月二日发表一篇社论，题为《赫尔辛基协定》，摘要如下：
中国人把赫尔辛基协定比作慕尼黑条约是荒谬的。
从一九四五年以来欧洲的分裂一直是个现实，目前的条约一点儿没有、也一点儿不能改变这种现实。如果有人说赫尔辛基会议标志着冷战的结束，那纯粹是夸张。冷战远远没有结束。自从一九六一年建立柏林墙以来，中欧的局势大体上有所缓和，缓和的过程一直在继续，甚至苏联一九六八年干涉捷克斯洛伐克的事件也没有导致重新出现过去的恐惧和紧张的气氛。除非能大量地、均衡地削弱欧洲的军队，否则就谈不上赫尔辛基条约改善了总的气氛。就欧洲而言，这实际上是问题的核心。然而，削减欧洲军队的问题同美苏之间的武器协定这个更广泛的问题密切有关，而且同美苏关系这个还要更大的问题密切有关。对这两个国家有某些可以乐观的理由。但是如果当我们意识到这两个超级大国尽管搞缓和但是将继续争夺下去，认识到它们充其量也只能够避免军备竞赛危险地升级的话，这种乐观就必须有所节制。在相当一段时间内，他们仍然不可能向裁军前进。因此，虽然赫尔辛基会议也许是我们这个世纪一件突出的事情。但是正如瓦尔德海姆所说的，这次会议并不是一个转折点。它只是对已经存在了三十年的事实盖章认可而已。

显示原版>>

Previous:美联社说福特访罗评罗美、罗苏关系

Next:美报报道：《伴随着缓和的发射不象会代替宇宙竞争》


埃及财政部长伊斯梅尔离苏回国

出版日期:1975.08.06
         期次:6065
         版次:3
         栏目:\[第三版]
副题:德新社报道苏埃关于延期还债的会谈未取得进展
文章正文:
【路透社莫斯科八月二日电】埃及财政部长艾哈迈德·阿布·伊斯梅尔在这里会谈了十天之后于今天离开这里回国，他没有提供任何迹象说明，他在延期偿还他的国家所欠苏联估计为十亿英镑债务问题上是否取得了协议。
这笔债务主要是由于接受武器和经济援助而欠下的，它构成了有碍改善埃苏关系的最严重的障碍之一。另一个重要的争端是埃及总统萨达特所谓苏联在补充一九七三年十月同以色列作战中所消耗的武器方面行动缓慢。
伊斯梅尔昨天会见了苏联副总理伊凡·阿尔希波夫，但无论是埃及官员还是苏联官员，对他们会谈的内容都无法作任何评论。
塔斯社在报道这位部长离开时没有提及债务问题，只是说，他在外贸部和同其他官员“讨论了一系列有关贸易和经济关系的问题”。
当伊斯梅尔七月二十二日来莫斯科时，埃及人士说，这些会谈对两国未来的关系是很关键的。
由于开罗政府面临着严重的国内经济困难，它一直在竭力要求苏联同意它延长还债期限，它认为这样做的根据是一九七○年埃苏友好条约。
【德新社莫斯科七月二十九日电】这里的政治观察家们说，上星期在这里开始的苏埃重新安排还债期限的会谈，显然没有取得什么进展。
他们的根据是：埃及财政部长艾哈迈德·阿布·伊斯梅尔没有按原定计划回国，相反却延长了他在这里逗留的时间。
伊斯梅尔原定二十八日返回开罗。
这里的消息灵通人士说，伊斯梅尔已经把埃及关于推迟还债期限的建议交给了苏联外贸部第一副部长米哈伊尔·库兹明。埃及是由于接受苏联供应的大量军火而欠下这些债的。这些人士说，埃及的建议迄今还没有得到答复。
埃及欠苏联的债，估计达几十亿美元。

显示原版>>

Previous:尼日尔国家元首孔切发表告全国书

Next:美参议员卡尔建议美对索马里提供援助


恩古瓦比谈刚果同美法关系等问题

出版日期:1975.08.06
         期次:6065
         版次:3
         栏目:\[第三版]
副题:说刚果准备同美关系正常化并可以同法进行有价值的合作
文章正文:
【法新社布拉柴维尔七月三十一日电】恩古瓦比总统今天在对布拉柴维尔天主教周刊《一周》发表的谈话中着重说：“刚果准备重新审定它同美国的关系，并使之正常化。”
刚果国家元首就此追述说，是美国人自己在一九六四年离开了刚果，两国断交是美国造成的。他强调，没有反对恢复外交关系的任何理由。
他说，“如果同美国的合作可以允许刚果革命前进而他们又不干涉我们的问题，那么我认为，在越南和柬埔寨危机结束后，刚果完全愿意修改它对这个国家的立场”。
恩古瓦比总统最后说，“美国拥有一切办法使（同刚果的）关系恢复正常。关于刚果，美国本身的政策不再妨碍我们同这个国家保持外交关系”。
【法新社布拉柴维尔八月一日电】恩古瓦比总统在七月三十一日对布拉柴维尔的天主教的报纸《一周》发表的谈话中着重强调，“法国政府奉行资本主义制度，我国在搞社会主义。尽管如此，我们认为我们可以同法国进行有价值的合作”。
刚果国家元首又说：
“我们只希望法国政府能够知道我们正从资本主义控制下解放出来，而既然法国资本主义统治着刚果，我们的纲领是要从它那里解放出来：这将被看作是一次主权行为。到那时就可以正常地进行合作。”
恩古瓦比少校说，“如果我们的法国伙伴能很好理解这一形势，合作就可以正常发展。但是如果它被理解为包括某种干涉——鉴于签署的协议，这是不可能的——，如果它被相反地理解，那将是令人遗憾的……”。
恩古瓦比少校又说：
“讲法语和在恢复我们的民族语、发扬它并使之生效之前利用这一语言这一事实，不要求我们同法国的关系是特殊的，或者象人们过去说的特惠的。”

显示原版>>

Previous:美参议员卡尔建议美对索马里提供援助

Next:日《世界周报》文章评战后三十年的日本经济《资源小国的前途危险》


福特抵南斯拉夫并同铁托会谈

出版日期:1975.08.06
         期次:6065
         版次:1
         栏目:\[头版]
副题:合众社说福特以努力在东欧树立美国的影响来结束他的欧洲之行
文章正文:
【路透社贝尔格莱德八月三日电】福特总统今晚抵这里同铁托总统会谈，他赞扬了南斯拉夫“强烈的独立精神”。
福特从罗马尼亚飞抵这里的开场白，就强有力地重申自铁托总统一九四八年摆脱苏联的控制以来美国前几届总统给予南斯拉夫的支持。
八十三岁的南斯拉夫领导人铁托亲自在机场欢迎福特，铁托同福特驱车通过人群夹道欢迎的大街——估计出来欢迎的南斯拉夫人有十五万——在两人举行第一次会谈后，铁托举行了国宴招待福特。美国总统到达时，铁托总统没有致欢迎词，但是，福特一开始他的二十四小时的访问，就重申南斯拉夫拥有作为一个独立的共产党国家而存在的权力，铁托对此显然感到高兴。
今天早些时候，福特同罗马尼亚总统齐奥塞斯库在罗马尼亚的高山疗养地锡纳亚进行了会谈。在锡纳亚，福特重申他支持各国有权决定本国的方针。
福特驱车通过贝尔格莱德大街时所受到的欢迎，不如一九七○年尼克松总统来这里所受到的欢迎那样热烈。
福特总统显得疲劳，因为他自七月二十六日离开华盛顿以来，在这次访问波兰、西德以及罗马尼亚、芬兰和南斯拉夫的劳累旅行中，实际上一直是没有间歇地参加活动。
今晚，铁托总统对福特总统说，以色列必须尽快从阿拉伯领土上撤走，给予巴勒斯坦人建立独立国家的权利。铁托在国宴上的讲话并没有提出任何新政策，但是讲话的语气出人意料地强烈。宴会祝酒词通常限于谈宾主之间的关系而不谈有争议的问题。铁托说，中东危机是危险的，迄今的努力不足以带来持久而公正的和平。
这位南斯拉夫领导人没有直接敦促福特总统采纳他的观点，但是他的讲话看来表明，他希望美国对以色列施加压力。
据信，铁托总统和福特总统的会谈是讨论中东局势、希腊和土耳其在塞浦路斯问题上的争端以及其他世界问题。
【南通社贝尔格莱德八月三日电】铁托总统和福特总统以及两国代表团的其他成员共同认为南、美关系是良好的，两国间的合作在不断发展。
据报道，铁托总统和福特总统坚持认为，在加强欧洲安全和发展欧洲各国间的合作关系方面，必须取得进一步的成果。关于这一点，两国总统是指维也纳谈判而言，他们表示，这一谈判必须有所进展，并希望和期待欧洲各国就欧洲减少军队和武器的问题进行会晤。
【合众国际社贝尔格莱德八月三日电】福特总统三日访问南斯拉夫，欢呼铁托总统是“战后年代的伟大人物之一”。他以努力在共产党东欧树立美国的影响来结束他的欧洲之行。
在福特总统夫妇从罗马尼亚来到这里的时候，上街来欢迎他们的群众是比较稳重和克制的，但是铁托亲自迎接他们所乘的飞机，这是对他们的罕有的欢迎。
福特夫妇是乘飞机从布加勒斯特来这里的，福特总统在那里草签了美罗的新贸易协定，并举行了会谈，一位美国官员说，这使罗马尼亚可以“不必把它的所有的鸡蛋都放在莫斯科的篮子里”。福特对铁托说：“你在美国和全世界被当作战后年代最伟大人物之一而受到真正的尊重。”铁托在战后整个历史上统治了南斯拉夫，使南斯拉夫成为一个不受莫斯科控制的中立的共产党国家。

显示原版>>

Next:日报就欧安会谈苏联的扩张《固定的欧洲，变革的亚洲》


科摩罗发生政变 阿卜杜拉被推翻

出版日期:1975.08.06
         期次:6065
         版次:3
         栏目:\[第三版]
副题:政变领导人阿里·萨利赫说他希望同法国的关系将尽可能的亲密
文章正文:
【法新社巴黎八月三日电】科摩罗群岛的反对党的一位发言人在莫罗尼电台上宣布，科摩罗群岛领导人阿卜杜拉在昂儒昂岛访问时于今天在莫罗尼的一次政变中被推翻。
这是阿里·萨利赫今天中午后不久宣布的。
他说，我以所有政党的名义宣布，阿卜杜拉政府从现在起下台。
“将毫无例外地召集群岛的所有政党的代表聚在一起，以便建立一个能维护国家领土完整和进步的指导委员会。”
法国电台的记者报道，下午两点左右，在首都各地听到枪声和自动武器的射击声。领土卫队的兵营很快被占领，当地主要的行政办事处和电台被占领。
不久，阿里·萨利赫以全国统一阵线发言人的身份向科摩罗人民发出呼吁，并说阿卜杜拉被推翻了。
【路透社科摩罗群岛莫罗尼八月三日电】政变领袖阿里·萨利赫对路透社记者说，被废黜的阿卜杜拉主席已领导这个群岛走向同法国完全破裂。
他说，他所领导的这个组织全国统一阵线将要求召开所有政党的会议，拟订宪法。
他说，他希望将来同法国的关系将尽可能的亲密。他说：“考虑到阿卜杜拉给科摩罗群岛造成的状况，我们需要法国。”
他说，有大约五十人帮助拿下了在首都的地方警察营地，当时阿卜杜拉主席正在群岛的另一个岛上视察。萨利赫说，对他的支持者们（他们带有步枪、手枪和刀子）几乎没有进行什么抵抗，没有人受伤。
仍驻在大科摩罗岛的法国宪兵留在他们的兵营里没有出来，莫罗尼在政变后保持平静，虽然实行了全夜的宵禁。
午后不久在这里爆发了射击，整个城市可以听到机关枪声。
全国统一阵线包括了所有反对党，它们支持同法国保持友好与合作的较密切关系。
政变之前，阿卜杜拉主席曾在八月一日要求法国尽快撒出这个群岛。据报道，他已对法国当局说，他无需同法国进一步合作。
在今天的政变后四小时，莫罗尼仍可听见零星射击，但是群岛的新领导人通过电台和全城的扩音器报告说，接管没有流血。
法国在这个岛的代表莱昂德尔发表了今天政变后的唯一的官方评论。他说：“这纯属科摩罗内政，要由新政府来再次继续同法国当局的对话。”

显示原版>>

Previous:美报报道：《伴随着缓和的发射不象会代替宇宙竞争》

Next:尼日尔国家元首孔切发表告全国书


美报报道：《伴随着缓和的发射不象会代替宇宙竞争》

出版日期:1975.08.06
         期次:6065
         版次:2
         栏目:\[第二版]
文章正文:
说美宇宙工作的百分之六十以上是用来搞军事的，苏宇宙军事工作方面的计划不会比美国小
【本刊讯】美国《巴尔的摩太阳报》七月二十八日刊登该报驻莫斯科记者哈尔·派珀一篇报道，题为《伴随着缓和的发射不象会代替宇宙竞争》，摘要如下：
空间长期以来是世界上两个最强大的国家竞争的象征，而一个星期中它却成了这两个国家之间缓和的象征。竞争与缓和这两个题目似乎可能是美苏空间计划永远面临的题目。
苏联欣喜若狂的宣传不断地欢呼阿波罗一联盟号空间对接是“历史上的新的一页”，以致使得美国官员们推测，此次宇宙飞行成了苏联共产党领导人勃列日涅夫借以证明他自己是正确的证据。
勃列日涅夫被描绘成是此次宇宙飞行的政治建筑师。他的关于地球大得足以供人生存但要进行战争这个星球就太小了的讲话，不厌其烦地得到了反复宣传。
但是，如果象勃列日涅夫所说的被引用过的那句话那样，“空间的缓和是不可逆转的”，那么这种缓和似乎也只是限于苏美两国认为可以图利的方面。
苏美一九七五年空间计划值得注意的地方与其说是它们的相似之处，不如说是它们的不同之处。经过若干年早期空间发展和登月竞赛之后，现在看来两国空间发展的目标似乎没有取得共同点。
两国所作的努力的不同是很显著的。苏联去年发射了九十一颗地球卫星，美国发射了二十四颗。
尽管如此，苏美就进一步合作一直在进行讨论。今秋将会看到第一个具体成果，那时，苏联的一颗卫星上将装上气象实验仪器。
苏联负责宇宙航行的官员们已表明，不管有没有什么合作协议，他们将加速执行他们的国家宇航计划。
有些美国人说，苏联负责宇宙航行的官员对任何大型的联合计划都不感兴趣，他们或许认为，他们在这个领域已走在美国前面，从美国那里已捞不到什么东西。苏联火箭向行星发射的飞行器的重量比美国的重十倍，虽然此种发射并不总是成功的。
宇宙空间站的设想是苏联科学家多年来谈论的一种东西。这里的幻想者曾谈到制造体积无限大的空间飞行站，上面可载一百二十个宇航员，可在上面工作达十年之久。这种空间飞行站不是象空间实验站和礼炮号那样，从地面把一个整体装置射向太空，而是用分别送上天去的物资在空间装配起来的。这样一种飞行站可以成为星际飞行发射台，或者成为一座太空工厂，利用现有的物体失重性和真空来进行地球上难于或者不可能进行的处理和加工。当然，这种飞行站也可以成为一个可怕的军事基地。
严格禁止在军事领域里搞国际合作，但苏美两国的宇宙航行计划肯定包括把合作应用于军事目的。
根据一项估计，美国已经受到削减的宇宙工作中百分之六十以上的部分现在是用来搞军事的。现在有二十一颗积极活动的军用卫星，九颗搞通讯，五颗搞海上导航，三颗搞气象预报，一颗搞研究和发展，三颗是定位性的早期预报卫星。
苏联的类似情报不得而知，但它的宇宙军事工作方面的计划似乎不会比美国的小。实际上，拜科努尔宇宙发射场就是一个军事基地。
美国的军用卫星研究项目中包括反卫星卫星——现在不再用干扰别的卫星讯号的办法了，包括用于观察目标、指挥导弹的发射和估计损失的空军通讯系统——苏联的计划者似乎也会考虑到所有这些设想。

显示原版>>

Previous:《印度时报》社论《赫尔辛基协定》

Next:科摩罗发生政变 阿卜杜拉被推翻


美参议员卡尔建议美对索马里提供援助

出版日期:1975.08.06
         期次:6065
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿七月二十四日电】卡尔弗参议员今天建议美国立即取消禁止对索马里提供经济和技术援助的命令，并且开始派美国船只访问索马里港口。卡尔弗在准备向参院全体会议发表的讲话中说：“一切迹象都表明，索马里决不希望完全依靠苏联人，而是准备并且急于得到美国的经济援助和同美国进行贸易。”
他说，美国给索马里的援助可能是代替通过计划中扩大目前在迪戈加西亚岛上的基地来在印度进行军事力量升级的一个办法。
他说，政府一直拒绝探讨这样的代替办法。

显示原版>>

Previous:埃及财政部长伊斯梅尔离苏回国

Next:恩古瓦比谈刚果同美法关系等问题


美联社说福特访罗评罗美、罗苏关系

出版日期:1975.08.06
         期次:6065
         版次:2
         栏目:\[第二版]
文章正文:
【美联社布加勒斯特八月二日电】这里的西方外交官们认为，福特总统周末访问齐奥塞斯库的罗马尼亚和铁托的南斯拉夫是表现出美国继续支持独立牌的共产主义，这是正当华盛顿努力要同克里姆林宫签订常规武器协议和核武器协议的时候。
尽管美国国会把贸易和移居国外这两者联系起来，罗马尼亚最近还是同美国签订了一项贸易协定，从而重新肯定了它的独立的对外政策方针。因此，布加勒斯特再次引起了克里姆林宫的不满。克里姆林宫曾激烈谴责美国国会的行动，并取消同华盛顿签订的一项类似的贸易协定。
过去，罗马尼亚表现了它不受莫斯科控制的独立性。在一九六七年中东战争之后，它曾拒绝和其他华沙条约国一起同以色列断绝关系，它还拒绝过在一九六八年入侵自由化的捷克斯洛伐克。布加勒斯特还是华沙条约成员国中同北京保持友好关系的唯一的国家。
【美联社布加勒斯特八月二日电】美国总统福特周末对华沙条约组织内这个有独立性的成员国的访问是在布加勒斯特同华盛顿的关系达到新顶点，然而它同克里姆林宫的关系由于一再出现摩擦而受到动摇的时候。
苏共领导人勃列日涅夫尚未正式访问罗马尼亚，而福特则是自六九年以来到这里访问的第二个美国总统。福特的前任尼克松先打开了大门。
这里的一位西方外交人士说：“罗马尼亚同克里姆林宫的关系有起伏。两国关系现在要比六个月前差一些，但是还没有象一九六八年八月那样差。”他指的是苏联带头入侵捷克斯洛伐克的行动。罗马尼亚当时谴责了这个行动；担心克里姆林宫下一步就要入侵罗马尼亚了。
从罗马尼亚总统齐奥塞斯库一日在赫尔辛基三十五国最高级会议结束时的讲话中，仍可以看出一九六八年事件造成的精神创伤。齐奥塞斯库再次要求撤除外国军事基地和从欧洲国家撤退外国军队一一既指俄国军队，也指美国军队。
这里的西方外交官们听到过有人传说：克里姆林宫现在在努力加紧华沙条约军事联盟，它遇到罗马尼亚的抵抗。最近几个月内，这里的西方观察家们注意到，罗马尼亚似乎已再次使克里姆林宫恼怒，因为它采取了以下一些行动：
——在欧安会预备阶段采取了公开反对俄国人的立场，欧安会已以签署没有约束力的原则宣言而在赫尔辛基宣告结束。罗马尼亚人甚至比西方走得更远，他们竭力要求必须事先通报在离国界一百五十英里之内举行的大规模演习。
——反对苏联带头作出的要在经互会内加紧一体化的努力，并坚持主张经互会成员国可以个别地直接同共同市场打交道。
——谋求下月在秘鲁利马举行的不结盟国家会议上得到观察员地位。西方外交官员们听说，由于布加勒斯特要朝着“半不结盟状态”再迈进一步，同时保留华沙条约组织名义上的成员资格，所以克里姆林宫很生气。
——甚至在苏联宣布取消同华盛顿签订的贸易协定后，罗马尼亚还同美国缔结一项贸易协定。

显示原版>>

Previous:西德《巴伐利亚信使报》刊登题为《欧洲应变成什么样？》的文章说：欧安会已经为新的紧张和斗争打下基础

Next:《印度时报》社论《赫尔辛基协定》


尼日尔国家元首孔切发表告全国书

出版日期:1975.08.06
         期次:6065
         版次:3
         栏目:\[第三版]
副题:宣布逮捕最高军事委员会副主席西多等人
文章正文:
【法新社尼亚美八月二日电】尼日尔国家元首孔切中校八月二日晚上宣布最高军事委员会已决定对前政权的某些人物采取宽大措施。
国家元首在星期日宣布独立周年纪念之际广播的告全国书中具体说，这些措施的受益者是前迪奥里总统的五名部长，他们的名字将在最近公布。
孔切主席指出，前国民议会（已解散）议长布布·哈马由于“高龄”将“被放松扣留的条件”。
国家元首在简短地提到由于阴谋尝试而逮捕了前最高军事委员会副主席萨尼·西多少校、迪奥里时的共和国总统府秘书长迈图拉雷
·加齐奥和萨瓦巴党（已解散）领袖吉博·巴卡里时说：“这一前进中的小事件不应使你们感到不安，尽管它是令人痛心和不快的。你们应保持平静和对国家武装部队的信任。”
孔切中校在电台宣布，尼日尔政权第二号人物萨尼·苏纳·西多少校伙同被解散的“萨瓦巴”党领导人吉博·巴卡里曾企图夺取政权。
他们被孔切主席指控为“企图分裂人民和试图建立一个意识形态集团，贪污腐化，恐吓官员和疯狂地玩弄权势，恢复已被解散的政党，所有这一切都是为了夺取政权”。
吉博·巴卡里的萨瓦巴党在尼日尔共和国宣布独立时即被前迪奥里总统所解散。于是吉博·巴卡里流亡到科纳克里。一九七四年四月十五日政变后不久，他保证不进行任何政治活动而得到准许回到尼日尔。
法新社评述孔切与西多的关系
【法新社尼亚美八月二日电】国家元首孔切中校八月二日上午用“今后，尼日尔的船只有一个舵手”这句话结束了他在电台上的广播讲话。
这句话绝妙地概括了尼日尔首都的观察家们的意见。除了在外交礼宾上把他列为二号人物，萨尼·西多少校实际上被看成是“第二个一号”，因为他看来同孔切主席一起分管对国家事务的领导。
在武装部队于一九七四年四月十五日推翻迪奥里总统的次日，萨尼少校曾被介绍为新政权的真正的“实力人物”。但是这一看法却由于孔切主席的权威和人品得到肯定而迅速削弱了。但是，在尼亚美的政界中不时传出关于两人发生冲突的传说。
从两人表现出来的极其友好的表面看来，没有一点东西能证实这种猜测，但是人们难于看出这两个实力派人物怎样能够长期共掌国家这只船的舵，因为他们似乎都想成为“船上的唯一舵手”。
在调查前政权的一些人物的行动时，人们曾认为会发生爆炸。实际上，人们知道萨尼少校是前总统迪奥里的亲友，而且人们说他是前总统的夫人艾莎·迪奥里的“心腹”。
调查的初步结果使他完全置身于已揭发的坏事之外，调查委员会被解散了……
阴谋的细节和其被破获情况仍然不清楚。然而人们可以认为，准备已经相当深入了，因为根据孔切主席所说的，一位象吉博·巴卡里这样的老练的政治家已表示同意。
如果萨尼少校的被捕并不令人感到意外的话，那么相反地，作为迪奥里凶猛的反对者的这位老萨瓦巴党人的被捕却更加使人感到意外。
一年前由于孔切主席的“宽恕”而从流亡中回来的前“萨瓦巴”（被解散的党）领导人，实际上似乎从几内亚回来以后就在政治上退休了。他甚至曾数次重申支持孔切主席，并且赞扬孔切的“人民性”。
毫无疑问，他上了萨尼少校的说服口才的当。

显示原版>>

Previous:科摩罗发生政变 阿卜杜拉被推翻

Next:埃及财政部长伊斯梅尔离苏回国


日《世界周报》文章评战后三十年的日本经济《资源小国的前途危险》

出版日期:1975.08.06
         期次:6065
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《世界周报》七月二十九日一期刊登该社出版局长、评论委员佐藤纪久夫的一篇文章，主题是《战后三十年的日本》，副题是《资源小国的前途危险》，摘要如下：
第三十届终战纪念日行将到来。此刻，忆及战后三十年，回顾我国的历程，并展望将来，恐怕并不是徒劳无益的。奇迹般的发展由于战败，我国失去了百分之四十四的国土，仅非军事资产，就损失了四万二千亿日元（按一九四八年官定价格换算），还有，因海外归还者的流入，人口也增加了约六百万，在一片焦土废墟上，成群结队的难民生活于水深火热之中。过了四分之一多世纪，现在我国已发展成为现代大厦和工厂林立的经济大国。国民生产总值即将达到一年五千亿美元的水平。
不过，在此过程中遇到许多幸运也是不容忽视的现实。由于朝鲜动乱的爆发获得了近十亿美元的特需收入，这笔收入是经济开始飞跃的跳板。中苏对立的加剧削弱了中苏对我国的渗透力。成为很大支柱的，乃是日美安全保障体制的确立。
任凭世界的各个角落战火风潮起伏，我国的安全纹丝不动，国家和国民都能够安然地朝着从经济复兴到经济增长的道路突飞猛进。美国通过日美安全条约提供的核保护伞，有可能使我国的防务力量控制在最小限度内，并且能够蔑视苦于国防预算压力的各国，分享和平国家的繁荣。
在经济环境方面，我国是幸运的。五十年代后半期，充分运用积累有了增加的外汇储备，大手大脚地从海外购买了资源、能源和粮食。生产扩大了，设备大规模地更新了，新的技术引进了。经济滚雪球似的扩大了，繁荣仿佛是毫无止境的。一九六六年达到一千亿美元的国民生产总值，十年后增长近五倍，发展是令人惊叹的。给繁荣亮起了红灯
不过，已经是给这一空前的繁荣亮起红灯的时候了。一九七三年秋石油冲击之后气流的急剧变化，把资源小国日本的危机现实暴露在光天化日之下。我国是仅次于美国居世界第二位的资源消费国，作为资源进口国，占世界之首。在国际上甚至于叫喊确保资源国的管辖权，我国已置于被整个世界冷眼相看的财主爷的地位。
在如此恶化的经济环境下，只要一想到我国的石油和矿物等资源依赖海外的程度超过百分之九十多，以及粮食自给率国内生产的卡路里同总摄取的卡路里的比率只占百分之五十三的情况就不难了解，这是一种令人不寒而栗的现实。因为这活龙活现地暴露了由于是经济大国才出现的弱点。对我国说来，这正是生存之危机。今后的前进道路首先可以说的是，就日美安全保障体制而言，美国对日本作为粮食供应国和日本的商品市场都占有居压倒优势的比重。既然如此，日本则要留意不改变同美国的合作关系。
第二、美国从印度支那撤退没有给美中苏的均势造成重大影响，应该根据这种认识来展望亚洲形势，不能以美国的后退和中苏的胜利这种单纯的格式来预测将来。为着预卜印度支那的今后，需要相当大胆，从总的方面说，看来很可能成为不结盟的民族主义色彩浓厚的国家群。在这种情况下对于同我国的关系将产生巨大的困难。
最后剩下的问题乃是为了对付世界性的资源和粮食枯竭的危机，不能不认为，不确立资源小国的外交哲学，在国际上掌握主动，前途就是危险的。

显示原版>>

Previous:恩古瓦比谈刚果同美法关系等问题

Next:日刊文章：《破灭中的日本经济的神话》


日报就欧安会谈苏联的扩张《固定的欧洲，变革的亚洲》

出版日期:1975.08.06
         期次:6065
         版次:1
         栏目:\[头版]
副题:说赫尔辛基会谈后苏联的目标是要搞欧安会的亚洲版
文章正文:
【本刊讯】《日本经济新闻》八月三日刊登一篇述评，题为《固定的欧洲，变革的亚洲》，摘要如下：
在赫尔辛基召开的欧安会议，八月一日高唱“和平和合作”之后结束了三天的日程，但是，宴会结束之后，第二次大战后一直纵断欧洲的“铁幕”还俨然保留着。可以认为，东西方之间的墙壁不仅没有被打破，毋宁说更进一步加厚了。
“国际问题不诉诸武力，而通过谈判和平解决”，一九五九年艾森豪威尔和赫鲁晓夫会谈后发表的联合公报中这样说的。因此，当时作为“不战誓言”打开美苏共处大门的“戴维营精神”，而受到人们的赞扬。但是实际上是由于苏联研究发展核武器和导弹取得迅速的进展，使美国的核垄断以及以此为基轴的对苏核战略体系发生崩溃，从而迫使美国下决心召开美苏首脑会议的。
美苏之间的共处，经常是一方面相互主张确认既得的权益；另方面在那些有确定的地域和方面则致力于积累有利于自己的既成事实的行动。尤其是，一九五四年当时的苏联外长莫洛托夫提出欧安会设想的意图以及后来的行动都表明，苏联在欧洲一贯是追求巩固既有的秩序。
第二次大战结束时，苏联从其周围国家作为“战利品”所取得的领土是很多的。在欧洲，除北面的芬兰、波罗的海沿岸的立陶宛、拉脱维亚和爱沙尼亚三国外，还伸向捷克、罗马尼亚一直到黑海。波兰让德国吞并之后，苏联以与它相平衡的形式也吞掉了波兰的领土。在亚洲，从蒙古占去了部分领土，还一直占领着日本约为五千平方公里的北方领土。苏联仅在二次大战以后获得的土地，就达六十七万平方公里，约接近日本全国总面积三十七万平方公里的两倍。
赫尔辛基会谈后，苏联的目标是要搞欧安会的亚洲版——实现亚洲集体安全设想。这一设想从一九六九年被提出以后，六年来一直没有取得显著的收获。除蒙古和印度外，各国都很冷淡。这也许是由于：苏联不仅把地中海和日本海变成了“苏联的池塘”，而且以印度洋为跳板建立了通往亚洲南部地区的航线。苏联海军的强行渗入引起了这些国家对苏联的警惕。
亚洲集体安全设想的各项原则和欧安会同样也是放弃行使武力、尊重主权、边境不可侵犯、不干涉内政和互惠的经济合作等。
但是，日本如果同意标榜边境不可侵犯、尊重主权和领土（原则）的莫斯科设想，那么，就被迫采取承认苏联主张的北方领土是苏联领土的立场，要求归还（北方领土）本身就必然会被断定为侵犯边境和主权。然而，正值赫尔辛基的宴会方酣的时候，美国国务卿基辛格表示美国没有参加“这一设想”的想法，对莫斯科设想大泼冷水。印度支那战争的结束，使这一点更加突出起来：即，对美国来说，“应做为威胁的敌国”是苏联。福特总统也大叫“苏联海军在挑战”。
在地壳发生变动的亚洲乃至第三世界，无论是划分势力范围或者是建立结构，不重新整顿既存的体系，就无法诞生新的共处的秩序。在赫尔辛基举行的华丽的宴会，现阶段似乎并没有使亚洲受到蛊惑。

显示原版>>

Previous:福特抵南斯拉夫并同铁托会谈

Next:外电评罗马尼亚美国联合公报


日本《每日新闻》报道：《大藏省宣布今年上半年进口低于去年水平》

出版日期:1975.08.06
         期次:6065
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》七月十六日以《贸易明显地出现“缩小”倾向，大藏省宣布今年上半年的进口相隔十三年之后低于去年的水平》为题报道：
大藏省六月份统计表明，出口和去年同期相比减少了百分之八，进口减少百分之十八点三，大幅度下降。从一月——六月的上半年合计来看，进口从六二年以来相隔十三年出现了低于上一年同期的水平，由于一直在增长而变得强大起来的日本经济因萧条不得不掉了“肥肉”而变弱小了。

显示原版>>

Previous:日刊文章：《破灭中的日本经济的神话》

Next:香港《南北极》文章：《<守父灵一月记>读后》


日刊文章：《破灭中的日本经济的神话》

出版日期:1975.08.06
         期次:6065
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《世界周报》七月二十二日一期刊登一篇文章，题目是《破灭中的日本经济的神话》，摘要如下：
日本经济的神话到处都在溃灭。表明这个神话溃灭最严重的是地价下跌。迄今为止，只要购买土地就一定有赚头。其背景是曾经有这样一种神话：在狭窄的日本，因为土地的绝对量小，所以地价有涨无落。自前年以来，紧缩银根、修改土地税制和为克服通货膨胀而控制总需求以及萧条接踵而来，造成了全国性地价下跌，这是未曾预想到的现象。
个人消费不畏萧条而稳步增加也曾经是日本经济的神话之一，但这也完全破灭了。个人消费一直处于停滞状态。这是战后第一次。
在过去的几次萧条中，出口总是经济的救世主。这个神通这次也已行不通了。
并且，无论怎样走下坡路实际国民生产总值也不会下降这种过去所说的国民总产值的神话，也象朝露一般破灭了，停滞在不增长的水平上。

显示原版>>

Previous:日《世界周报》文章评战后三十年的日本经济《资源小国的前途危险》

Next:日本《每日新闻》报道：《大藏省宣布今年上半年进口低于去年水平》


塔斯社报道：《福特结束对罗马尼亚的访问》

出版日期:1975.08.06
         期次:6065
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社布加勒斯特八月三日电】题：杰拉尔德·福特结束对罗马尼亚的访问
美国总统福特已结束对罗马尼亚的正式访问。访问期间，罗马尼亚总统齐奥塞斯库和福特举行了会谈。会谈时讨论了双边关系和当前国际局势问题。
访问结束时签署了罗美联合公报。公报指出，欧洲安全合作会议圆满结束是朝着确保欧洲安全和发展合作道路上的一个重要步骤，并强调指出，必须遵守在赫尔辛基通过的最后文件的各项条款。

显示原版>>

Previous:外电评罗马尼亚美国联合公报

Next:西德《巴伐利亚信使报》刊登题为《欧洲应变成什么样？》的文章说：欧安会已经为新的紧张和斗争打下基础


外电评罗马尼亚美国联合公报

出版日期:1975.08.06
         期次:6065
         版次:1
         栏目:\[头版]
文章正文:
【路透社罗马尼亚锡纳亚八月三日电】福特总统今天在这里结束了同齐奥塞斯库总统举行的一系列私下会谈，并签订了一些旨在大大增加贸易的新协定。
福特说，他同这位具有独立思想的罗马尼亚共产党领导人的讨论是“友好的、富有建设性的、坦率的”。所签订的一些贸易协定将加强两国的繁荣。
罗马尼亚外交官们认为，美国在这项联合公报中具有意义地重申了它早些时候承担的义务，公报坚持了罗马尼亚在苏联集团内部奉行独立方针的权利。公报说：“两位总统强调，他们支持建立公平合理的国际秩序，在这种国际秩序中，每一个国家，不论其大小，不论其政治、经济或社会制度如何，可以选择自己的命运、不受武力干涉和武力威胁的权利将会得到尊重。”公报说：“在这种国际秩序下，每个国家可以在严格尊重独立、民族主权、法律平等和互不干涉内部事务的基础上自由地发展。”齐奥塞斯库说，公报总结了福特自昨天开始对罗马尼亚的二十六小时访问的结果，“表达了我们双方希望在所有领域扩大合作的愿望。”
【美联社罗马尼亚锡纳亚八月三日电】福特总统星期日签署了一项使美国给罗马尼亚的最惠国待遇生效的文件。罗马尼亚是自从美国国会把贸易和移民联系在一起以来签订这样一项协议的第一个共产党国家。
这个文件是一项表示接受的通知。同福特一起签字的是罗马尼亚总统齐奥塞斯库。
这个行动肯定使俄国人感到恼火，俄国人退出了同美国缔结的一项类似的贸易协定，认为美国国会关于移民问题的规定是对苏联内政的干涉。
福特在签字仪式上指出，同罗马尼亚的贸易协议已得到了美国政府的行政和立法部门的赞同。
齐奥塞斯库在签字仪式上高兴地微笑。他说，这项协议是“赫尔辛基的直接的结果”。
在锡纳亚还签订了一项公报。两位总统在公报中说，他们相信，他们使之生效的协议，“有助于使罗美贸易增长和多样化，从而有利地影响两国间的整个关系”。

显示原版>>

Previous:日报就欧安会谈苏联的扩张《固定的欧洲，变革的亚洲》

Next:塔斯社报道：《福特结束对罗马尼亚的访问》


西德《巴伐利亚信使报》刊登题为《欧洲应变成什么样？》的文章说：欧安会已经为新的紧张和斗争打下基础

出版日期:1975.08.06
         期次:6065
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《巴伐利亚信使报》八月二日一期刊登一篇文章，题为《欧洲应变成什么样？》，摘要如下：
由于勃兰特和巴尔，莫斯科能通过所谓的欧洲安全会议实现了一顶二十多年之久的计划。这样便耍起了一个最大的政治欺骗手腕：会议据说是要评判安全和合作的问题；实际上，由于它的模棱两可的说法，现在它就已经为新的紧张和斗争打下了基础。会议据说要就人、情报和意见的更多自由和自由来往取得一致；实际上，莫斯科根本不提供这些东西。在会议的决议里就此所写的所有东西都是无约束力的许诺。
所有这些欺骗只意味着失望，但是不是危险。然而，在会议结束之后，将开始进行的苏联宣传运动将是危险的：它将会说，欧洲的永久和平开始了，缓和和和平共处现在终于代替了冷战。那时宣传的芦笛将如此吹奏，谁还会关心莫斯科继续进行扩军呢。得到足够的预算资金——我们只要想一下英国或者荷兰——，今天对一位国防部长来说已经是何等困难，但是，到那时这将几乎是不可能的。但是，莫斯科将不只是继续搞武装，而且也将使用它的装备，就象它今天已经（在越南、近东、安哥拉）干的那样。
欧洲的关键问题是：德国和法国必须团结起来，在必要时必须共同前进。不是搞孤零零的排他性，而是模范地这样做，以便带动其他国家。
这事实上意味着：德法协调经济和货币政策，作为建立欧洲共同体经济和货币联盟的基础。另外，在对外和安全政策方面密切合作，以加强旨在建立有共同对外和防务政策的欧洲联盟的欧洲政治合作。在赫尔辛基欧安会结束以后，这必须是德国对外政策的首要目标。
欧洲将会统一。我们搞不成欧洲统一，莫斯科就会把整个欧洲置于它的统治之下——对戴高乐的从乌拉尔到大西洋的设想反其道而行之。这样，整个欧洲的自由光芒就要熄灭了。

显示原版>>

Previous:塔斯社报道：《福特结束对罗马尼亚的访问》

Next:美联社说福特访罗评罗美、罗苏关系


香港《南北极》文章：《<守父灵一月记>读后》

出版日期:1975.08.06
         期次:6065
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《南北极》（月刊）七月十六日一期刊载丁依所写《〈守父灵一月记〉读后》一文，摘转如下：
蒋经国曾先后三次公布他的日记。第一次，记上海经改失败的经过，定名为《沪滨日记》，发表于一九五五年十二月。第二次，从一九四九年六月一日，蒋介石被逼下野，到西康失守，父子决心在台重整旗鼓，再接再厉，告一段落。先以《危急存亡之秋》面世，一九六七年，合其它的文字，改名《风雨中的宁静》出版。这篇《守父灵一月记》发表在父丧之后，发表在“当选（国民党）中央委员会主席”之后，时机不同，意义不同，自然，所受到的重视程度，也就和前两次迥然相异。
日记记的个人私事，通常在身后发表，起码等一段相当不短的时间，才展现到读者面前，当史料，当文献。而昨天的事，今天就拿来发表，倒是破题儿第一遭。
经国有他率真恳切的一面，但也从他父亲那里承袭到一些矫揉造作的工夫，正是阴有一套，阳也有一套。有人批评：“既然日记是他个人的私事，私事何必公诸《中央日报》？”从研究分析的角度看，透过日记，让我们来了解了解他在四月风暴里的个人心态、家庭关系、健康状况、和他对时局的前瞻——包括对局势的反应，自身的处境，《守父灵一月记》依旧算是一个重要文献。
经国的原意，是要人相信他自己是忠臣孝子，他父亲是德配天地的完人。因此处处着墨，蒋先生的仁政爱民，高瞻远瞩，不出一般宣传文字的范畴。不过，宣传总是宣传，经不起推敲的。
“私仇可以不理，大仇不可不理，因私仇者个人之仇，大仇者国族之仇，大丈夫可不计私仇，但不可不报国族之大仇也。”引用这段话，是要说明蒋先生的“无私无我”的为人处世的基本精神。如果蒋先生真有如此光霁日月的胸怀，那末，我们不禁要问，杨虎城满门杀绝，张学良终生监禁，究竟算是报的私仇，还是报的“国族之大仇”呢？阮文绍乘人之危，抢夺台湾控制下的南沙群岛。现今落荒逃到台北，经国大发慈悲，赠水果，以示同情和礼遇，这又是甚么样的“无私无我”的精神呢？
五伦中，除了父子，尚有兄弟，姑不论蒋纬国的来历如何，法律上他是蒋门后代。兄弟不睦，早有传说，可是蒋（介石）先生尸骨未寒，掌权的长兄竟效曹丕煮豆燃豆萁，刻薄地对待同父异母的纬国，而且明目张胆。
十几年前，韩国发生政变，纬国毫无忌讳地说：“变变总比不变的好。”提到经国，“现在我们的军队还成甚么体统呢？老百姓都当了上将。”
经国和这位放纵不羁的小兄弟，是相当格格不入的，所以经国掌绾了兵符，纬国自国防部五厅厅长下来后，只能弄个聊胜于无的作战学院院长，消磨消磨剩余的体力。
《守父灵一月记》，蒋门的老少子孙，个个提及，偏缺纬国。根据现场照片电影，纬国是在场的，不过，经国吝啬到把纬国和家人并列，仅轻描淡写地一笔带过，兄弟形同陌路，已是铁般事实。
纬国明白他自己的处境，这几年特别喜欢喝酒，借酒浇愁，酒后牢骚枉断肠，他一度想离开台北，做个外放的小国大使，在蒋（介石）先生生前既不易实现，现在的希望更落空了。
别以为经国事业节节高升，由一人之下，升为千万人之上，兢兢业业守了几十年，终于坐上父亲的龙椅，此后可以顾盼自豪，为所欲为，事实上，他却是那个小岛天地里最孤独的人。父执辈的和他格格不入，所以老臣如张岳军之流，经国一得势，即遭无情排除。他认为最可信的，是赣南复兴岗出身的干部李焕（锡俊）、王升（化行）等人，但是，他们的才具有限，何况君臣间尚有距离，侈谈交心。
守丧期间，经国之孤独，跃然纸上，正是欲吐还休，试看下列记叙：“子夜，独自跪于父灵之前哀思自省良久，时虽深夜，余何能安睡耶？”（四·一四）
“傍晚独自徘徊于园中，斜日西沉，犹有余晖，忽见彩霞日云奇景！夜不成眠。”（四·一五）
“余夜宿于父灵之旁，不能入睡，子夜起身坐于灵堂久之，深有空虚寂寞之感。”（四·一六）
“……余守灵于此，心情始终忧伤而感寂寞，每于子夜仰望明月，倍觉凄凉……”（四·二六）
文中提到三个朋友，一个是洋人，曾在台湾担任美军顾问团长的威烈拉，“在悲伤患难之余，尤感友情之可贵，美国友人如威将军者甚多。”另两位是政务委员周书楷、前国防部长黄杰。“今日约书楷兄同乘车来回北部横贯公路”；“达云兄来慈湖吊祭，哭泣伤痛，令人感动亦愿激。相谈甚久，二人共进午餐，人在悲痛之时，益感友谊之可贵。”
比较和经国亲近的，其实祗有湖北周书楷一位。书楷才学平庸，唯做官有道，也许这点被他看上了，获得“乘车来回北部横贯公路”的宠幸。
老一辈朋友，仅记“下午，立夫兄来慈湖向父灵献花行礼。”其他一概略而不提。ＣＣ系过去与经国曾经交过恶，到台湾后，陈氏兄弟，放逐的放逐，卧病的卧病，十年前，结束了他的皮蛋生涯，“四书”专家陈立夫摒挡回台，蒋先生的用意，就是要用团结来烘托烘托等待接位的儿子，当然，今天的ＣＣ巨头，祗是供着的牌位，并没有实质上的作用。
父丧兼印支解体，诚然是场来势凶猛的风暴。但是，用得着哀恸逾恒，徬徨不可终日吗？经国的情绪向来是不稳定的，冷酷的时候，大动杀机，激动的时候，涕泪滂沱。现在，蒋介石已在时代的浪潮中消逝，距离经国自己的殒落，可能也不太久了。因此，触景伤情，看不得日落的孤雁，听不得飞禽的哀鸣，幽静的时候嫌孤寂，苍茫中怕失落。
读完《守父灵一月记》，经国给人的感觉，越来越像多愁善感的李后主了。
五月二十八于华盛顿

显示原版>>

Previous:日本《每日新闻》报道：《大藏省宣布今年上半年进口低于去年水平》


《远东经济评论》消息《对莫斯科的冷落》

出版日期:1975.08.07
         期次:6066
         版次:3
         栏目:\[第三版]
副题:说尼泊尔政府取消亲苏组织准备召开的一次会议
文章正文:
【本刊讯】香港《远东经济评论》七月十一日刊登一则消息，题目是《对莫斯科的冷落》，全文如下：
尼泊尔政府突然取消了尼泊尔一个亲苏组织预定于今年夏天在加德满都召开的一次“和平会议”，这显然是受到了中国和美国的强大政治压力的缘故。据会议的组织者说，政府早就同意召开这次会议，有三十五个国家应邀出席这次会议，其中包括苏联、东欧和非洲国家、印度、孟加拉国和斯里兰卡。尼泊尔政府采取这个行动的主要原因是，这次会议会危及尼泊尔王国的不结盟的和平政策。即将离职的苏联驻加德满都大使基尔耶索夫斯基说，取消这次会议是令人“遗憾的”。一九七○年由亲苏分子组织的一次类似的会议也被政府以差不多同样的办法取消了。苏联的反应是：中断对尼泊尔的经济援助和撤走他们的技术人员，这些技术人员一直在研究修建一条从多拉尔加特到贾纳克普尔的公路和在尼泊尔东部修建一家造纸和纸浆工厂是否切实可行。从那时以来，苏联就不再给尼泊尔提供无偿的经济援助而是提供长期的有息贷款。苏联对尼泊尔最近的冷落会做出怎样的反应，这还需要拭目以待。

显示原版>>

Previous:英·甘地谈欧安会

Next:美联社报道：马科斯将于八月底访问莫斯科


《美国新闻与世界报道》谈美苏关系的文章：《美在赫尔辛基会议后的立场-----轮到俄国让步了》

出版日期:1975.08.07
         期次:6066
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《美国新闻与世界报道》八月十一日一期（提前出版）刊载一篇文章，题为《美国在赫尔辛基会议后的立场——现在该轮到俄国让步了》，摘要如下：
福特总统有赫尔辛基会议作为他的后盾，所以准备就一些对美国很重要的问题同苏联进行实质性讨论。简言之，态度就是这样：在赫尔辛基会议上作出“让步”的是美国，现在该轮到俄国谦让了。
总统在最高级会议上发表的演说中非常率直地向俄国人说：“缓和……必须是一条双行道。”
福特在尚待进行的重要谈判中希望从苏共领导人勃列日涅夫那里得到的东西是：一项铁的协议来进一步限制美苏间的军备竞赛，其中的条款将能为疑虑重重的美国国会所接受。欧洲两个国家集团（大西洋联盟和华沙条约组织）之间达成一项协议，为双方在几个世纪以来一直成为欧洲战场的地区减少它们的军事力量铺平道路。
福特所希望的是通过下述方式缓和紧张局势：美国可以从欧洲撤出相当数目的军队而不致打乱东西方之间的军事平衡。
在就这两个问题同俄国打交道方面，福特发现他处于强有力的地位来要求克里姆林宫作出让步，这是美国参加赫尔辛基最高级会议的结果。
在莫斯科倡导的会议上，总统同其他三十四个国家元首一起把俄国人二十一年来所追逐的战利品给了他们，那就是各国接受他们在第二次世界大战后的疆界以及他们对东欧帝国的控制。
外交专家们说，现在，福特可以要求勃列日涅夫接受美国的一些关键性要求来作为酬答了。
另外还有两个因素也加强了总统的讨价还价地位。第一，勃列日涅夫希望今秋在华盛顿举行美苏最高级会议，其渴望程度几乎不亚于他以前希望举行赫尔辛基最高级会议——作为他替明年二月苏共二十五大制造舆论的一个重要部分。因此，福特可以要求缔结一项圆满的（限制）战略武器协定，以此作为勃列日涅夫为他的美国首都之行必须付出的代价。
第二个加强福特总统的地位的因素是，苏联领导人目前在国内受到的防止军备竞赛失却控制的经济压力，军备竞赛将破坏他的提高俄国人生活标准的计划。他的经济困难由于今年需要从西方——主要从美国——进口可能达二千万吨谷物来弥补苏联的又一次歉收而加重了。
福特就是在这样的背景下设法索取让步的。
在赫尔辛基的美国官员希望，福特—勃列日涅夫会谈将使得有可能在妨碍草拟一项第二阶段限制战略武器会谈协议的三个有争执的问题上早日取得妥协。这三个问题是：核查：美国坚持要有一种在计算装有多弹头的导弹时防止欺骗的方法。俄国人主张的检查方法没有那么僵硬。俄国的逆火式轰炸机：美国谈判代表希望在任何新的武器协议中把这些飞机算在俄国的二千四百个“战略运载工具”的限额内。莫斯科认为，逆火式是一种中程轰炸机，不包括在限制战略武器会谈的限制内。远程巡航导弹：俄国人坚持要把美国人正在迅速发展的这些武器算在限额的数字内。但是华盛顿说，在福特和勃列日涅夫在符拉迪沃斯托克（海参崴）取得的谅解中，对这些武器连提都不提。
福特总统正在设法调和这些分歧。他被告知，如果他不最大限度地利用他的讨价还价力量，他将冒国会造反的风险。
仍然成问题的是，究竟福特先生准备在多大程度上依靠苏联来保证缓和将成为一种真正有来有往的作法，从而不仅仅使俄国获得好处，而且还使美国和它的各盟国获得好处。
事实上，出席赫尔辛基会议的许多外交官都警告说，甚至这次最高级会议的结果也会证明是过分偏向一方的（对苏联有利），除非福特先生准备对克里姆林施加很强的压力。
西方外交官们最担心的是，莫斯科将把它所取得的对它的征服行动的承认装进衣袋里，而把其余的保证忘掉。《美国新闻与世界报道》的华莱士和马歇克曾随福特总统到赫尔辛基去，他们用电报发回了下述估计：“没有人预料俄国人会遵守关于给予人和知识界以较大自由的许多规定。这样做就要求几乎完全改组苏联的制度。”
随福特总统前去的《美国新闻与世界报道》小组也在赫尔辛基发现说明克里姆林宫对待西方的一贯的观点仍然没有改变的迹象：“我们的东西是我们的；你们的东西是可以谈判的。”他们的电报还说：“勃列日涅夫先生在他的发言中清楚表明，赫尔辛基宣言没有给予西方干涉俄国内部事务的权利。然而，俄国并未限制它在这方面的活动。莫斯科没有表现出任何迹象说明它不使用它所拥有的一切影响来改变西欧的政治平衡，就象它过去改变东欧的政治平衡那样。”
即使如此，莫斯科迄今还没有对越来越多的美国人——在国会的人和全国各地的人——正要设法向克里姆林宫发出的下述信息作出反应：已经要求美国为促进缓和作出过多的让步了。现在到了由俄国作出一些让步来酬答的时候了。

显示原版>>

Previous:意报说欧安会有点象三八年在慕尼黑宣布的短暂的“当代和平”

Next:美报文章：《福特试探勃列日涅夫的铁幕》


法刊文章：《世界的有刺铁丝网》

出版日期:1975.08.07
         期次:6066
         版次:2
         栏目:\[第二版]
副题:说赫尔辛格会议对西方起着麻醉剂作用，使欧洲拥有保卫自由的手段是当务之急
文章正文:
【本刊讯】法《时代价值》周刊八月四日发表一篇文章，题目是《世界的有刺铁丝网》，摘要如下：
俄国从最终在八月一日在赫尔辛基签署的“最后文件”中得到了什么好处呢？用它最简单的话来说，这只是一项“意图声明”罢了！
赫尔辛基文件向波罗的海人、波兰人、捷克人、斯洛伐克人、匈牙利人、罗马尼亚人说：一切都完全结束了。西方永远不会来救援你们了，它在一九四五年抛弃了你们，它在一九七五年又确认了这一点。
更大的好处是：赫尔辛基会议对西方起着麻醉剂作用，它保持了“缓和”的神话，这个“缓和”使苏联毫不承担义务，但却使德斯坦把研究欧洲的防务看作是不适宜的，以便不冒犯苏联。
美国国会之所以由于明显的轻浮态度而放弃其立场，那是由于美国领导人士中出现了一种对欧洲和自由世界其他地区来说都是痛苦的主张。这种想法就是，欧洲一旦落入苏联之手，欧洲这个武器库也就毫无用处了，因为这个武器库可能设在不设防的战场上，不设防的含意就是人们可以在那里使用任何武器，原子交战者只禁止在它们各自的内地使用这种最高武器。
也许明天，在缓和的掩盖下，本着赫尔辛基的精神，美国参议院占多数的民主党领袖曼斯菲尔德将在争取从欧洲撤出美国军队和导弹的十字军运动中取得胜利。于是，欧洲这个争夺的工业重地，将真的成为一个军事上的真空场地，这样就具备了成为一场灾难性战役的战场的各种条件。因而，赫尔辛基不应使人放松的，正是仍然自由的各国人民的防务警惕和决心。
欧洲已形成经济整体，它在军事上也只能作为一个整体进行防务。使欧洲拥有保卫自由的手段是当务之急。现在是忘记赫尔辛基的时候了。

显示原版>>

Previous:美报文章：《福特试探勃列日涅夫的铁幕》

Next:日报报道：《苏联下一个焦点放在亚洲安全设想上，亚洲各国注视着苏联的态度》


法新社评福特欧洲之行的得失

出版日期:1975.08.07
         期次:6066
         版次:1
         栏目:\[头版]
文章正文:
【法新社贝尔格莱德八月四日电】福特总统今晚返回华盛顿，身体疲倦，但对他历时十天的欧洲之行的结果显然感到高兴。
福特在参加赫尔辛基欧洲安全最高级会议的前后访问了五个国家。在列出一张政治上的得失对照表之后，福特发现这次旅行中积极的因素在份量上超过了消极的因素。
列在得的一边的有：
福特同苏联共产党领导人勃列日涅夫在赫尔辛基举行的会谈使限制战略武器会谈摆脱了僵局。到年底就有可能达成协议。失败也是可能的，不过美国希望得到最好的结果。
加强了西方的团结。从来没有一个美国总统象福特先生在他的赫尔辛基讲话中那样，有力地把美国与欧洲的政治和经济命运联系起来。
三十五国在赫尔辛基签署的原则今后将是指导国际行为的典章。如果一个国家由于干涉另一个签字国的内部事务而违背了这个准则，那将是自动地宣布自己有罪。这等于警告苏联不要再次炫耀“勃列日涅夫主义”，其中包括在社会主义国家被认为受到反共力量的威胁时搞“有限主权”论。
在华沙，福特设法在美国和那个被认为最有可能走罗马尼亚和南斯拉夫道路的东欧国家之间建立了更密切的联系。
在贝尔格莱德以及在布加勒斯特，福特设法促进美国同南斯拉夫和罗马尼亚之间的合作。拿一个顾问的话说，这可以“鼓励其他东欧国家舒展他们的翅膀”。
尤其是在贝尔格莱德，总统专门强调说明美国对南斯拉夫继续保持独立是关心的，不管是在铁托元帅在世的时候，还是在这位上了年纪但仍然精力充沛的元帅去世之后。
列在失的一边的是：
福特先生没能使土耳其总理德米雷尔同意美国在土耳其的基地在美国取消对这个国家的武器禁运前重新开放。
福特没能使欧洲共同市场九国与美国在以色列的问题上取得完全一致的看法，虽然他已得到保证，九国都将投票反对阿拉伯要求停止以色列的联合国会籍或把它驱逐出联合国的行动。
总统一行知道，鉴于一九七六年的总统竞选，这个显然是正数的得失对照表可能看起来比这少。一部分美国公众舆论（既有共和党人也有民主党人）认为，总统在赫尔辛基受了苏联人的愚弄，在限制战略武器会谈中还会再次上当。

显示原版>>

Previous:杰克逊指责福特同苏搞交易

Next:福特离南斯拉夫回国


福特离南斯拉夫回国

出版日期:1975.08.07
         期次:6066
         版次:1
         栏目:\[头版]
副题:他表示关心南要购习美国武器的要求
文章正文:
【美联社贝尔格莱德八月四日电】铁托总统在精心安排的机场欢送仪式上向来访的美国总统送别，福特总统所乘的喷气机随后起飞去华盛顿。
福特和铁托在举行最后会议之后共同出现在记者们的面前，他们谈到了福特的访问成功。
福特说，他向他的东道主保证“我个人非常关心”南斯拉夫要购买美国武器和零件的要求。
苏联是南斯拉夫的主要武器供应者，但是据说贝尔格莱德除了向美国购买喷气教练机、卡车、弹药和用于补充的零件之外，现在还在设法向美国购买地对空导弹和尖端的电子设备。
【法新社贝尔格莱德八月四日电】福特总统今天结束了在南斯拉夫的二十四小时访问，他对于铁托总统对美国立场所持的“积极态度”感到“鼓舞”。
这两位领导人一致认为，中东局势不可能再继续下去而不冒爆发一场新冲突的风险，这场冲突会严重影响整个地中海区域。
在铁托一福特会谈之后，这两位总统一致认为必须迅速采取行动。
铁托元帅看来支持基辛格—福特关于使中东谈判再次进行下去的政策，其中包括恢复日内瓦和会的可能性。
在南斯拉夫方面，这次访问的积极成果包括：福特向铁托元帅保证他将亲自过问看来使两国经济和军事合作缓慢下来的那些问题。内森说，福特将亲自审阅南斯拉夫想要从美国购买的军事物资的“清单”。

显示原版>>

Previous:法新社评福特欧洲之行的得失

Next:时事社报道：《日美首脑会谈开始举行》


杰克逊指责福特同苏搞交易

出版日期:1975.08.07
         期次:6066
         版次:1
         栏目:\[头版]
副题:说美向苏出售谷物将会成为一场国家灾难，赫尔辛基协定是「外交上的一笔粮食交易」
文章正文:
【美联社纽约八月四日电】正在谋求提名为民主党总统候选人的华盛顿州民主党参议员杰克逊今天说，福特总统的取消控制石油价格和向苏联出售谷物的政策，将会成为一场国家灾难。
杰克逊在记者招待会上发表的一篇讲话中说，“总统说我们的经济已经到底；我们踏上了走向回升的道路——但是我们仍面临通货膨胀问题，失业率将近百分之十。只有一个共和党人会说这是经济回升。”
杰克逊说，他认为福特总统和苏联领导人勃列日涅夫的会晤和赫尔辛基最高级会议对美国没有什么好处。“我们得到了什么？勃列日涅夫达到了他们的目的，在铁幕上钉了一些新的铆钉。”
杰克逊认为，福特改变了他以前公开声明的不让苏联永久并吞波罗的海国家的决心，他说福特对此必须进行“大量的解释工作”。
关于国内问题，他说，取消石油价格控制和苏联新购买谷物可能引起更严重的通货膨胀，这样将使消费者受害而使有权势的人致富。
【合众国际社纽约八月四日电】参议员杰克逊今天说，福特政府关于同苏联缓和的计划，可能导致提高对美国消费者的物价和削弱对以色列的支持。
杰克逊在谈到最近向苏联人出售数百万美元的小麦的做法时援引联邦储备委员会主席伯恩斯的话说，这将导致抬高物价。杰克逊说：“象这样的缓和我们究竟还能忍受多少。”
他说，美国在以信贷的方式向俄国出售小麦，但是苏联人不会向美国出售美国所需要的东西。他说，他主张缓和同苏联人的紧张局势，但是又说，“我们太好了。我们对人太友善了。缓和必须是有往有来的。”
【美联社波士顿八月四日电】华盛顿州民主党人，参议员杰克逊昨天把赫尔辛基协定说成是“俄国的一次巨大的心理上的胜利”和协定承认其战后边界的东欧国家的悲惨的一天。
杰克逊把赫尔辛基协定叫做“外交上的一笔粮食交易”。他说，它将意味着，有关的东欧国家“将永远在苏联的钉靴之下受奴役”。
赫尔辛基协定是一个保证尊重战后边界和基本人权的没有约束力的宣言。

显示原版>>

Next:法新社评福特欧洲之行的得失


曼谷《泰叻服》发表社论说：泰国政府要特别警惕苏联的扩张阴谋

出版日期:1975.08.07
         期次:6066
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷泰文《泰叻报》七月二十七日以《泰国的安全》为题发表社论，摘要如下：
（克立）总理在新加坡发表谈话说，泰美关系仍保持原有状态，只是这个关系必须重新检讨，关系将继续保持下去，但是共同利益不必要再覆盖着总理所称的“单一事务形式”。有关苏联向泰国扩张势力取代美国的问题，总理说，显然这是超级大国对本区域的关注。但苏联应尊重希望摆脱外来干涉控制，过着和平生活和自己掌握自己命运的人民的愿望。
这是泰国总理对泰国与两个超级大国关系的最新的表态。
不管怎样，苏联极力向泰国扩张势力企图取代美国的地位，这并非新问题。因此，泰国政府必须特别警惕苏联，对它提出的不论是经济援助或是扩大贸易都千万要小心。

显示原版>>

Previous:美联社报道：马科斯将于八月底访问莫斯科

Next:日本《读卖新闻》报道：《日美首脑会谈中，日方讨论资料的全部内容》


美《革命》月刊社论《友好协会，一个日益增长的力量》

出版日期:1975.08.07
         期次:6066
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《革命》月刊八月号发表一篇社论，题为《友好协会，一个日益增长的力量》，全文如下：
正好在一年前劳工节的周末，全国大约三十个地方协会的代表在洛杉矶召开了成立会议，全国美中友好协会就此成立了。在那以后，地方协会的数目增加了一倍，因此当今年的全国代表会议于八月二十九日至九月一日在芝加哥举行时，将有六十多个地方协会的代表参加。
这样快速的增长清楚表明对人民中国的兴趣在继续增长，而且有越来越多的美国人决心积极促进人民与人民间的友谊。
协会同许多阶层和不同看法的人士进行接触，在帮助传播中国真实情况方面起着重要作用，从而为两国人民之间的持久友谊奠定基础。各地方分会通过在公共中心、学校（从小学一直到大学）、图书馆、教堂、私人家庭和公共会议大厅的各种各样的活动，介绍新中国的所有方面——从它的人民的日常生活到它的对外政策——它们正在进行越来越多的接触，教育人民，并且吸收新成员和积极分子。
除了领导和促进地方分会的增长之外，全国协会还在今年出版了一种名叫《新中国》的季刊，并围绕着台湾问题和尼克松一九七二年春访华时签订的中美上海公报开始了一个全国性教育运动。
今年春天美国国务院取消了预定的中国艺术团的访问演出，据推测是因为节目单中包括《台湾同胞我的骨肉兄弟》的一首歌，那时拥有一个全国协会的极端重要性就显示出来了。
全国协会的反应是强烈抗议取消访问演出。在艺术团要进行访问演出的大多数城市举行了记者招待会，并发表了一份全国性新闻稿，其中包括全国协会致国务卿基辛格的一份电报。电报摘要说：“你主持的国务院反对包括这支歌曲……这个事实使人们对美国在上海公报中承认台湾是中国不可分割的一部分的诚意产生了很大的怀疑。这首歌曲是中国为了中国的独立和统一而进行的一世纪之久的斗争在文化方面的表现。”
十分清楚，为建立一个与中国人民友好的群众运动的潜力刚刚开始露头。美中人民友好协会站在建立这个运动的前列。我们希望在它即将举行的代表会议上和在来年在扩大和加深它的建立积极的和持久的人民之间友谊的工作中一切顺利。

显示原版>>

Previous:日本赤军派分子占领美驻马来西亚使馆并扣留人质


美报文章：《福特试探勃列日涅夫的铁幕》

出版日期:1975.08.07
         期次:6066
         版次:2
         栏目:\[第二版]
副题:说福特访问东欧是为表明美没有把东欧一笔勾销
文章正文:
【本刊讯】美《美国新闻与世界报道》八月四日一期刊载一篇题为《福特试探勃列日涅夫的铁幕》的文章，摘要如下：
福特总统第一次打入俄国的卫星帝国，是有一个大胆的背后目的的。
目标：表明美国没有把东欧一笔勾销，把它视为完全是苏联的禁地。
福特先生到铁幕后面去，是打算给他和另外三十四个国家首脑在赫尔辛基最高级会议上签署的协议加上一个美国的明确解释。
人们广泛认为赫尔辛基文件是正式批准欧洲在第二次世界大战结束以后的疆界和正式批准苏联对东欧的控制。福特总统一心要对这种想法提出异议。四个信号。为了竭力使人们相信他的意见，在对每一个首都的访问中，都向克里姆林宫发出一种特别信息。
譬如——在华沙，总统想要突出表明甚至同象波兰这样一些俄国驻有占领军的国家美国也保持长期的关系。在布加勒斯特，福特先生面临最微妙的任务——鼓励一个具有强烈独立色彩但是又是坚持共产主义的罗马尼亚通过进一步改善同西方的关系来减少它对苏联的依靠程度。在贝尔格莱德，美国总统的目的是要向俄国人发出一项警告：在八十三岁的铁托总统死后必然会出现的不稳时期，不要干涉南斯拉夫。
福特围绕着这次最高级会议进行这些旅行，是想要从苏联共产党领导人勃列日涅夫手中夺过主动，和消除美国国内普遍对赫尔辛基会议提出的批评。
总统在最高级会议的两个关键问题上对俄国提出挑战：
第一，他清楚地表明，在赫尔辛基作出的关于边界的不可侵犯性的保证和对“主权本身包含的权利”的尊重适用于莫斯科同东欧的关系。如果一九六八年入侵捷克斯洛伐克的事件重演，或者对铁托去世以后的南斯拉夫施加压力，美国就会认为这是违反新宪章的行为。
第二，通过访问苏联帝国内部的国家，福特表明他认真看待俄国提出的降低东西方之间的壁垒的保证。欧洲安全会议的成败最后要用降低这些壁垒的程度来衡量。
俄国人到目前为止一直避免对美国总统的这个行动作出任何正式的反应，但是莫斯科的观察家说在苏联官员和记者中间有一种不安的情绪。回旋余地受到限制。福特在促使俄国按照他对赫尔辛基宪章的解释实施这个宪章方面打算做到什么地步？
他的对外事务顾问强调说，美国不打算使罗马尼亚、波兰或者其他任何东欧国家脱离苏联集团。他们说，这样一种行动将使苏联作出有力的反应——必要时将在红军支持下这样做。
他们说，福特认识到他在东欧的回旋余地是有限的。这种限制到头来取决于在俄国人看来什么做法是可以容忍的。他们指出，这是东欧共产党领导人遵循的原则，虽然罗马尼亚人有时候为了奉行他们的独立的对外政策，似乎把俄国人推到要同他们决裂的地步。
福特认为波兰的情况不同，它可能享有的活动自由比罗马尼亚小得多。
一个原因：东欧的三十一师俄国军队中有两师驻扎在那里。另一个原因：波兰在经济上大大依靠俄国，它的石油和基本金属大部分靠俄国供应。从七○年以来，同美国的贸易有很大发展，但是仍然只占波兰的贸易总额的百分之五。
波兰人比其他任何东欧国家更多地利用缓和的气氛同西方、特别是美国靠拢。进退两难的局面。这一切使俄国人面临一种进退两难的局面。他们欢迎缓和带来的好处
——特别是欧安会。但是他们担心西方的思想会对共产党制度产生腐蚀的影响。
福特总统的东欧之行突出地显示了莫斯科的困境：究竟是维持他们在欧安会进行的交易听任他们的帝国受外来的影响，还是推翻这种交易而使缓和遭到危险。

显示原版>>

Previous:《美国新闻与世界报道》谈美苏关系的文章：《美在赫尔辛基会议后的立场-----轮到俄国让步了》

Next:法刊文章：《世界的有刺铁丝网》


美联社报道：马科斯将于八月底访问莫斯科

出版日期:1975.08.07
         期次:6066
         版次:3
         栏目:\[第三版]
副题:说罗慕洛表示希望菲苏能在两个月内建交
文章正文:
【美联社马尼拉八月四日电】政府办的菲律宾通讯社报道，菲律宾外长罗慕洛今天说，他希望菲律宾和苏联能在两个月内建立关系。
据可靠人士说，马科斯总统将于八月底访问莫斯科。
菲律宾通讯社报道，罗慕洛向欧洲议会主席法国人乔治·斯佩纳尔率领的欧洲议会代表团成员们简要介绍情况时说，“现在，我们正在与莫斯科进行谈判。”
罗慕洛对该代表团说，不仅世界上最近发生的事件使菲律宾的对外政策必须改变，而且菲律宾对同东欧国家扩大关系的利益也使得菲律宾必须改变对外政策。菲律宾同象罗马尼亚、捷克斯洛伐克、保加利亚这样的东欧国家建立了关系。菲律宾在六月份同中华人民共和国建交。罗慕洛说，关系的多方面发展并不意味着“我们放弃同美国的关系，我们仍然同美国有着最融洽的关系”。

显示原版>>

Previous:《远东经济评论》消息《对莫斯科的冷落》

Next:曼谷《泰叻服》发表社论说：泰国政府要特别警惕苏联的扩张阴谋


美联社报道：英·甘地对选举提出修正案后已可消遥法外

出版日期:1975.08.07
         期次:6066
         版次:3
         栏目:\[第三版]
副题:说外交官和观察家们都对英·甘地的做法感到震惊
文章正文:
【美联社新德里八月三日电】英迪拉·甘地总理努力排除影响她继续掌权的威胁，对选举法提出了有追溯效力的修正案。根据选举法曾被判滥用权力而获得当选议员。
对有关甘地夫人案件的所有段落都要进行修改的这个立法草案已于周末散发给议员们。
这一法案实际上使六月十二日判处甘地夫人在一九七一年竞选议员时滥用政府官员的两条罪状宣告无效。
一位律师在研究了这个拟议中的修正案后说：“这使她对最高法院的整个上诉成为不切实际的。”
这一法案保证会迅速得到议会通过，因为甘地夫人的国大党拥有三分之二的多数，反对党曾宣布不出席目前这次会议以抗议根据紧急状态而逮捕了其领导人的作法。
这位律师还说：“由于在议会中拥有三分之二的多数，你可以把男人变成女人，把女人变成男人。”
法律专家还说，要在法庭上对修正案提出异议是困难的，因为追溯立法案过去在印度被认为是合乎宪法的，反对修正案的惯常理由——基本民权——根据紧急状态已被中止。
权威人士说，政府打算让议会在为批准甘地夫人宣布全国处于紧急状态而召开的特别会议结束前，于本星期通过这一修正案。
政府于七月三十日将会议延长一周，以研究当时所说的是“紧急事务”的问题。但是，在散发立法草案前没有迹象表明，上述紧急事务究竟是什么。
【美联社新德里八月四日电】英迪拉·甘地总理今天要求议会通过具有追溯效力的修正案，以废除据以宣判她进行非法竞选活动的法律。
这些修正案实际上使得最高法院中的一项极为重要的案件失去了作用。由司法部长戈卡莱提出的这些拟议中的修改肯定会得到议会的通过。
外交官员以及其他的观察家们都对甘地夫人的这种大胆作法（等于是通过修改法律来解决她在法律上遇到的问题）感到震惊。
他们曾预料可能会设法减轻惩处使她能继续任职，但是却没有料到会进行如此彻底的改革。
修正案还规定废除一九五一年颁布的人民代表资格法中的其他一些条款，根据这些条款甘地夫人曾被提出起诉的，但是被宣布无罪。
对她的起诉中包括指控她在竞选中利用一头神圣的母牛和一头小牛作为象征来吸引占人口多数的印度教徒，并指控她在竞选活动中花的钱超过了四千三百美元的限额。

显示原版>>

Previous:日报报道：《苏联下一个焦点放在亚洲安全设想上，亚洲各国注视着苏联的态度》

Next:英·甘地谈欧安会


日《朝日新闻》刊登日本防卫厅长官坂田的谈话纪要《三木访美和亚洲的安全》

出版日期:1975.08.07
         期次:6066
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》七月二十九日刊登该报采访防卫厅长官坂田的谈话纪要，题目是《三木访美和亚洲的安全》，摘要如下：
这次（日美）首脑会谈是美国失去印度支那后的第一次，所以大概也可以说，是想在变化的亚洲形势下描绘出亚洲和平与稳定的构图。我国防卫方面的负责人是如何看这种形势的呢？在迫近首相访美的二十八日，听取了坂田防卫厅长官对这些问题的看法。
问：你是怎样看朝鲜半岛形势的？
坂田：我的认识是，基本上军事对立还继续存在。驻韩防卫官也证实北朝鲜方面在三十八度线挖了地道。不是韩国方面捏造。双方都在三十八度线上摆了大军。
最近苏联也在滨海边疆区进行了登陆演习，另外，苏联的舰艇南下通过对马海峡，在黄海方面进行演习，据说，中国出动了轰炸机进行监视。不能说是完全平静的。
问：在六九年佐藤同尼克松会谈时，认为“韩国的安全对日本是至关重要的”，日本方面的这种认识没有改变吗？
坂田：如果单纯从军事上来考虑，在朝鲜半岛发生纠纷的话，九州北部和山口县等也会受到影响。朝鲜半岛的状况直接影响到我国的安全。
问：倘若基于那样一种认识，你认为需要对韩国采取怎样的政策呢？
坂田：不管是日美安全条约，还是自卫队，作为制止争端的力量都具有意义。希望作出外交努力，以使朝鲜半岛不发生争端。对于韩国来说，要得到精神上政治上的稳定，就需要有经济上的稳定。消除韩国的贫穷，提高生活水平，不是已经成了宫泽外交的一个课题吗？
问：我想，印度支那战争以后，美国的亚洲政策的重点已移到东北亚，你以为如何？
坂田：是这样。我认为，美国的“印度支那以后”的政策首先考虑的是欧洲，也以同样的比重对待东北亚。尤其是重视日本和韩国。
问：三木首相访美期间不磋商同美防务合作问题吗？
坂田：我认为不会成为重要议题。这与八月底美国国防部长施莱辛格同我的会谈有关。在同施莱辛格部长的会谈中，最好能就配合作战和设立日美安全保障协商委员会下属机构问题达成协议，以便使日美安全保障体制发挥实际机能

显示原版>>

Previous:日本《读卖新闻》报道：《日美首脑会谈中，日方讨论资料的全部内容》

Next:日报报道：《美方认为三木政权是不招人喜欢的》


日报报道：《美方认为三木政权是不招人喜欢的》

出版日期:1975.08.07
         期次:6066
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》八月五日刊登该报记者松山四日发自华盛顿的一条题为《美方充满“不高兴的心情”认为三木政权是不招人喜欢的》的消息说：
综合美国政府人士的谈话，可以认为，同过去的日美首脑会谈相比，这次“三木访美”特别值得注意的是：
同历代自民党内阁相比，美国政府对三木政权并不特别具有亲近感。某个日语讲得流利的美国人说它是“不招人喜欢的政府”。据华盛顿看来，迄今为止的日本政府常常是日本的最亲美派，换句话说，总是很好地接受美国政府的想法，给人以很强烈的代行机构的印象。
在这一方面，三木在归还冲绳谈判时很快就提出“取消核武器，与本土相同”的主张，在石油问题上表示极其靠近阿拉伯的姿态，最近“对于运进核武器的事前协商的答复表示不同意”等等，使人感到采取了不靠拢美国的态度。美国不认为三木首相能全面掌握日美外交。

显示原版>>

Previous:日《朝日新闻》刊登日本防卫厅长官坂田的谈话纪要《三木访美和亚洲的安全》

Next:日本赤军派分子占领美驻马来西亚使馆并扣留人质


日报报道：《苏联下一个焦点放在亚洲安全设想上，亚洲各国注视着苏联的态度》

出版日期:1975.08.07
         期次:6066
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》八月三日刊登该报驻新加坡记者林二日发回的一条消息，题目是《苏联下一个焦点放在亚洲安全设想上，亚洲各国注视着苏联的态度，对中国是复杂的期待》，摘要如下：
据认为，在赫尔辛基举行的欧安会成功后，苏联的下一个目标，将是积极展开对亚洲的外交攻势。许多人认为，现在苏联最重视的是从南亚到东南亚这一地区，以填补美国撤退而造成的真空，从而逐步扩大势力和渗透。可以认为，苏联为了实现最终的目标——亚洲集体安全体系设想，不仅直接发出呼吁，而且也间接地扩大友好国家，从政治、经济、军事各个方面施加影响。（苏联）同被视为遏制对象的中国进行的角逐，将更加激烈。对此，有关国家正警惕地予以注视着。
在亚洲各国当中，对欧安会给予最高评价的是同苏联缔结友好、和平、合作条约的印度。甘地总理在一日致东道国——芬兰的总统吉科宁的贺电中，把欧安会说成是对世界和平和缓和紧张局势的重要里程碑，甚至还说，“希望这次会议的精神，不仅在欧洲，而且也希望推广到世界其他地区去”，暗示赞成亚洲集体安全体系设想。
印度同斯里兰卡，同为推进印度洋和平地区的倡议国，欧安会的最后一天，奇怪的是，在同访问新德里的印尼外长马利克发表的联合公报中，极力强调这一点，这是意味深长的。与靠近苏联的印度相反，印尼是以美国和日本为中心，靠近西方的，但是，两国作为主要的印度洋沿岸国，同意进行定期协商。
值得注意的是，马利克外长，在一日接见记者时强调了，反对美国在迪戈加西亚岛正式扩建军事基地工事，最近在秘鲁的首都利马召开不结盟外长会议之前，要求与印度合作，明显地采取了同一步调。印度也反对大国插手印度洋，但是，对美国的谴责远远超过苏联。在不结盟左派中，同被认为是这次会议中心存在的印度相反，印尼与其他参加东南亚国家联盟的国家一样，都被认为是不结盟右派，但是，不可否认的是，对中国持警惕态度，而对苏联却有接近的心情。
孟加拉国由于靠近印度和苏联，受到他们对他的独立的支援，和迄今为大量的援助，所以至今还没有同中国建交。缅甸也是以同印度和孟加拉等邻国友好为优先，从苏联那里接受了包括修建饭店在内的巨额援助。亲华派的白旗共产党在中国边境的东北部设立解放区，也有展开反政府斗争的关系。与其说接近中国倒不如说接近苏联的心情更强烈。
东南亚国家联盟中有很多人认为，印度支那半岛的解放，特别是南北越统一以后，在东南亚国家中，处于更为有利的地位的，与其说是中国，倒不如说是苏联。似乎也可以看出，对于缺乏海军力量和海运力量的国家，和苏联相比，要更为重视中国，借以谋求对苏的均衡。这表现在他们相继同中国实现邦交正常化，并接受了反霸权条款。越南战争结束后，中国对苏谴责，更加频繁，据认为，其目的在于加强东南亚各国对苏联的警惕。
东南亚国家中有不少人认为，苏联以增加投资的形式来推进亚洲集体安全体系设想，确实有了进展。过去一直以印度为中心进行的投资，现在正在向整个东南亚地区进行发展，在新加坡设置人民银行分店，正在积极谋求扩大贷款和权益。苏联的投资不仅以公共企业作为目标，而且，正象对加尔各答的比鲁拉财阀提供的援助那样，同民间大资本的合作也很活跃。这些经济渗透与苏联舰队进入印度洋以及其军事援助相配合进行。愈来愈多的人认为，这同欧洲一样，正在开动推进亚洲集体安全体系设想的齿轮。
以中苏激烈对峙为舞台，最近开始被重视的是，与印度支那获得解放的各国相毗邻的泰国。
最近，在泰国苏联人员数量急增，并提出了希望建立拖拉机和柴油发动机装配工厂的申请。

显示原版>>

Previous:法刊文章：《世界的有刺铁丝网》

Next:美联社报道：英·甘地对选举提出修正案后已可消遥法外


日本《读卖新闻》报道：《日美首脑会谈中，日方讨论资料的全部内容》

出版日期:1975.08.07
         期次:6066
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》八月三日刊登一条消息，题目是《日美首脑会谈中，日方讨论资料的全部内容，希望朝鲜和平统一》，摘要如下：
日美首脑会谈时，供三木首相发言用的讨论资料的内容已于二日透露，就日本外交的主要课题，表明了坦率的“真正想法”，并准备以此探询美国的想法。资料内容如下：朝鲜问题：一、最近，美国政府多次正式表明了保卫韩国的坚强决心，这无疑是对朝鲜半岛和平的贡献。日本政府也给以高度评价。二、正如历史所表明的那样，包括韩国在内的整个朝鲜的安全，对日本来说是寄予重大关心的事情。因此，希望日美两国政府经常保持密切的调整政策的渠道，努力使双方能够采取无论长期或短期内都互不矛盾的政策。三、日本打算继续进行援助，以使韩国政治上稳定，进行经济建设，但是，由于韩国的内政表现出很多反民主的专制的情况，因此，日本国内的舆论正在进行反对。日美两国共同向韩国政府提出友好的忠告，难道是不可能的吗？四、朝鲜不应继续分裂和对峙，而应和平统一。因此，欢迎南北方联合声明，日本的这种态度没有改变。中国问题：一、希望把日中关系置于稳定的基础之上。这是因为苏联的军事威胁同中国相比，是具有压倒的优势。对苏联的远东军事力量，如何评价？二、中苏对峙，今后还要持续相当长的时期，但是，与此相联系，中国以后是否会有变化。总统访华的主要问题是什么。三、日本希望很快缔结日中和平友好条约，现在正在谈判中。为了保卫和平、稳定和独立，反对霸权问题作为普遍的原则是理所当然的。这并不是敌视苏联。在国际上开始主张反对霸权的是美国，希望听取这方面的意见。美苏实力的均衡：一、怎样才能保持美苏之间的军事方面的均衡？二、从最近印支事态的剧变、欧洲亲苏势力抬头、中东形势以及苏联海军在全世界的活动等来看，军事方面自不待言，在政治上的均衡方面，对自由主义国家说是不利的。对这种总的形势，怎样认识？日本的防卫：一、印支战争以后，日本国内虽不能说达到了危机感的程度，但是也产生了相当的不安感。二、希望今后美国防部同防卫厅在日本的防卫的问题上进行密切的协商。同发展中国家的关系：一、发展中国家在资源等问题上同西欧发达的工业国采取对抗姿态，这造成了有利于社会主义国家的政治立场的结果。这是令人遗憾的。二、但是，能够满足发展中国家需要的是发达的工业国家，而不是社会主义国家，因此，寻找出同发展中国家的妥协之处是可能的。能源问题：一、日本的能源依靠进口的程度为百分之九十，这是发达的工业国家中最高的比例。但是，（我们）充分懂得发达的工业国家在能源问题上是命运的共同体，日本也将进行最大的合作。

显示原版>>

Previous:曼谷《泰叻服》发表社论说：泰国政府要特别警惕苏联的扩张阴谋

Next:日《朝日新闻》刊登日本防卫厅长官坂田的谈话纪要《三木访美和亚洲的安全》


日本赤军派分子占领美驻马来西亚使馆并扣留人质

出版日期:1975.08.07
         期次:6066
         版次:4
         栏目:\[第四版]
副题:要求日本政府释放七名在押的赤军派成员
文章正文:
【合众国际社吉隆坡八月四日电】日本赤军突击队今天杀进美国驻马来西亚首都的大使馆，拘留了三四十名人质，包括五名美国人在内。
美国和马来西亚发言人说，这些恐怖分子扣留了五名美国人、四名澳大利亚人、两名瑞典人、一名新加坡人和一名日本人，另外也许还有二十多名马来西亚国民。
这些恐怖分子扬言将于下午五时二十分开始枪毙他们的人质，除非日本政府接受他们的要求，即从日本监狱释放七名赤军成员，并派一架客机到马来西亚接他们。
马来西亚总理拉扎克主持内阁紧急会议研究恐怖分子事件，然后亲自前往国家警察行动中心，那里正在同恐怖分子通过电话进行谈判。
【时事社东京八月四日电】题：政府转告马来西亚，准备释放在押的七名赤军派干部
政府四日下午九时，转告马来西亚政府说，准备释放七名赤军派干部。
政府同一天下午七时于首相官邸举行了“袭击美国驻马来西亚大使馆事件对策总部”会议，副总理福田、运输相木村、官房长官井出根据来自当地的情报，磋商了对策。结果，政府把尊重人质的生命这种人道观点放在首位，决定了基本方针：“从这一基本立场出发，将按照马来西亚政府的判断和方针行事。”
政府将立即向马来西亚政府转达这一精神，同时，已指示日本航空公司准备派遣ＤＣ８飞机飞向当地。

显示原版>>

Previous:日报报道：《美方认为三木政权是不招人喜欢的》

Next:美《革命》月刊社论《友好协会，一个日益增长的力量》


时事社报道：《日美首脑会谈开始举行》

出版日期:1975.08.07
         期次:6066
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京八月五日电】题：第一次日美首脑会谈开始举行，以全球的观点交换意见
华盛顿五日电：三木首相和福特总统的第一次日美首脑会谈从五日上午十时起在白宫的总统办公室开始举行。日本方面参加会谈的有，宫泽外相、官房副长官海部、驻美大使安川等人，美国方面有基辛格国务卿、驻日大使霍奇森等人。
以动荡不定的国际形势为背景举行的这次会谈，在印度支那发生巨变之后，美国方面强烈表示了重视日本的态度，而三木首相也以日美双方要超越分歧而互相补充，并确立创造性的合作关系这种决心参加了会谈，因此，双方以全球的观点坦率地交换了意见。
在第一次会谈中，讨论了欧安会首脑会议、对苏和对华政策等世界形势，印度支那战后的东南亚形势以及围绕朝鲜半岛的问题和以日美安全条约为基轴的政治问题。特别是关于朝鲜半岛问题，预料从短期和长期这两个方面深入地交换了意见，譬如对将于九月举行的联合国大会的对策，促进南北朝鲜恢复对话的措施，以及交换关于北朝鲜的情报等。
然而这次首脑会谈并没有采取事先确定议题的方式，所以第一次首脑会谈也可能谈了国际经济问题。

显示原版>>

Previous:福特离南斯拉夫回国

Next:意报说欧安会有点象三八年在慕尼黑宣布的短暂的“当代和平”


意报说欧安会有点象三八年在慕尼黑宣布的短暂的“当代和平”

出版日期:1975.08.07
         期次:6066
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】意大利《人民报》八月三日发表一篇评论，摘要如下：
欧安会令人想起了一九一九年的凡尔赛会议，更有点象一九三八年九月在慕尼黑胜利地宣布的短暂的“当代和平”。
苏联人获得了奉行了一个世纪的政策的成果，这一政策是从沙皇亚历山大开始的，一直到勃列日涅夫终于达到了得到最后正式批准的地步。美国人不得不接受一切，或者几乎是一切。福特那句著名的话“各国人民对于他们的希望被空话和未履行的保证所破灭的现象感到厌倦极了。如果我们认真努力，决心取得真正的进展，现在就有机会使世界的期望变成现实”，实际上并没有抵消勃列日涅夫重申他的“有限主权论”（“谁都不应该企图依靠这种或那种性质的考虑对别国人民发号施令，要他们如何处理本国的内部事务”）。对于象铁托或齐奥塞斯库这样多年来奋勇保卫自己的领土主权和精神独立的人物来说，会议的结果不能不令人失望和更坏了。
欧洲在自己方面尽力设法在赫尔辛基利用它的微小的、受到限制的一点行动自由。这样的努力是存在的，但如果说它还没有大大超出良好愿望的范围的话，这就是由于“集团逻辑”的明显的加强，也是由于在九国内部长期存在着常常是无益的有分歧的政治估计造成的。

显示原版>>

Previous:时事社报道：《日美首脑会谈开始举行》

Next:《美国新闻与世界报道》谈美苏关系的文章：《美在赫尔辛基会议后的立场-----轮到俄国让步了》


英·甘地谈欧安会

出版日期:1975.08.07
         期次:6066
         版次:3
         栏目:\[第三版]
副题:鼓吹“缓和的精神”应扩大到其他地区
文章正文:
【印报托新德里八月二日电】英迪拉·甘地夫人说，“挫败了印度反对党的机会主义和吹毛求疵的政策”对印度国家政策的四个支柱——民主、社会主义、政教分离和不结盟——来说是极其重要的。
她于七月二十八日接见南斯拉夫记者时说，在这种情况下，铁托总统的谅解和支持“是最受欢迎的”。
甘地夫人在评论欧安会时说，如果实现和缓，印度表示欢迎。印度认为，如果以任何方法就缓和紧张局势达成协议的话，那不论对欧洲或对世界其余的地方来说都是件好事。“但是我们希望缓和的精神也将扩大到世界其他地区，而不是只局限于一个地区。我们觉得，在亚洲，还有许多紧张和冲突的地方。”

显示原版>>

Previous:美联社报道：英·甘地对选举提出修正案后已可消遥法外

Next:《远东经济评论》消息《对莫斯科的冷落》


安理会秘密会议陷入僵局

出版日期:1975.08.08
         期次:6067
         版次:3
         栏目:\[第三版]
副题:美坚持一起通过越南南方和北方以及南朝鲜加入联合国
文章正文:
【合众国际社联合国八月六日电】已经发出通知，联合国安理会将在今天开会讨论两个越南国家和南朝鲜申请参加联合国的问题。
外交人士说，安理会于昨天下午举行了三个多小时的秘密会议来进行磋商，结果完全陷于僵局。
他们说，美国坚持以一种“一揽子交易”的办法一齐通过所有这三个国家的申请，否则美国便要行使否决权阻止北越和南越参加。
中国和苏联则强烈反对南朝鲜被接纳为正式成员国。
两个越南的代表昨天坚决拒绝任何把它们要求参加联合国的申请同南朝鲜的申请搞在一起的安排。
安理会主席斋藤镇男（日本）说，在为今天的会议拟定议程一事上没有达成协议。

显示原版>>

Previous:印度议会两院批准选举法修正案

Next:时事社报道：《三木希望美国长期「留在」亚洲》


澳门《华侨报》报道：《（美国）癌病地图集出版》

出版日期:1975.08.08
         期次:6067
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】澳门《华侨报》七月二十六日以《（美国）癌病地图集出版》为题报道：
美国癌病学会最近出版一本地图集，标明各种癌病在美国各地割别称雄的局面。这本地图集显出癌病的致命性有着强烈的地理差别，这可能给人重要的线索，教人了解到癌病产生的原因和预防之道；这对大多数癌病是人暴露于致癌物质的结果的论点，予以一个有力的支持。
这本地图集是根据一九五○年至一九六九年间，三十五种癌病在美国四十八个州肆虐所作的分析结果绘制而成。
例如，因皮肤色素细胞而起的一种癌病「黑色癌」的死亡率以美国南部为最高。这个发现符合医学界一向相信的一个观点，过度暴露于阳光是产生「黑色癌」和其他皮肤癌的一个主要原因。
胃癌死亡率在人口以斯堪的纳维亚半岛人后裔占多数的州及美籍墨西哥人聚居的美国西南部为最高，医学界久已知道，胃癌流行于斯堪的纳维亚半岛各国和墨西哥，这可能与当地人民的饮食方式有关。
然而，这本地图集有它的惊人发现，其中之一是肺癌杀人并不仅限于吸烟流行、空气污浊的城市地区。虽然肺癌死亡率在美国东岸烦嚣城市已经够高，但沿生活较为朴素的墨西哥湾岸，特别在路易斯安那州，肺癌的死亡率更高，令人百思不得其解。这必然有另一种东西在作祟。

显示原版>>

Previous:蒋党《中央日报》报道：《鼻咽癌成因的研究已迈出动物实验新阶段》


法新社报道：《象法国一样，欧洲也灼热，欧洲缺水》

出版日期:1975.08.08
         期次:6067
         版次:2
         栏目:\[第二版]
眉题:美联社报道欧洲和拉美一些国家因干旱今年谷物将减产
文章正文:
【美联社华盛顿七月二十二日电】美国农业部今天说，欧洲的干旱气候继续减少了一九七五年可能有的谷物收成。
官员们说，联合王国的谷物收成大概将从去年创纪录的一千六百万米吨减少为一千三百五十万米吨。联合王国的小麦收成可能减少，迫使它还像去年一样要购买三百多万吨。
农业部在每周报告中说：“瑞典的谷物地区也由于一个多月无雨而受到损害。六月份的干旱在瑞典是司空见惯的，但是，如果旱象继续到七月，那么春播谷物可能受到严重影响。”
官员们说，干旱的天气也使东德的越冬谷物更快地成熟，东德政府已要求赶紧收割，以减少损失。报告说，东德的大麦生产受到特别严重的打击，大麦产量占东德全部作物的三分之一。
报告指出，苏联由于天气干旱而受到损失，迄今为止，根据本周所报道的销售粮，苏联已从外国供应者进口了一千一百六十万吨谷物。
报告说，洪都拉斯的降雨量为今年正常降雨量的三分之一，这可能意味着这个拉美国家“所需要进口的谷物会有很大的增加”。
农业部说，南美一九七五——七六年的玉米作物可望减少到一千○五十万吨，即比去年减少百分之七。
【法新社巴黎八月四日电】题：像法国一样，欧洲也灼热，欧洲缺水
从那不勒斯到雷恩，从布鲁塞尔到斯德哥尔摩，欧洲灼热。据气象专家们估计，这还没有结束。三伏天的炎热大有延续之势，在他们看来，来自大西洋的风暴将只带来暂时的凉爽。
虽然“八月度假者们”对这个阳光极为充足的夏天毫无保留地感到高兴，可是对农民就不是这样了，他们的农作物常常已遭受严重损害。
几乎在法国各地，玉米都“低下了头”，特别在图卢兹地区，气温已高得无以复加。
法国西部特别受到干旱的影响，而莫尔比昂从七月三十一日以来就宣布为“灾区”。
许多地区缺水几乎所有的地方和许多市镇都缺水。已禁止浇灌花园，浇灌者罚款。莫尔比昂高原干旱的直接结果，就是人们看到，奶产量下降了百分之五。
在奥维涅，缺水的状况已波及某些孤独的农庄，当乡村警察碰见汽车拥有者手拿水管冲洗汽车时，他们就把这种违警罪犯记录在案。在维希，只有温泉疗养者得到不缺温泉水的保障。市政官员认为，如果三伏天还持续半个月的话，应该就日常用水采取严格的限制措施。十五天：危急期一般地说，法国农业劳动者认为，超过这段时间不下雨，情况就真的可能变成灾难性的。葡萄种植者认为，只有葡萄能得盒于充足的日照，如果三伏天还能持续一段时间，那一九七五年大概将是酿酒的好年景。然而在埃罗省，快有三个月没有下雨了，葡萄种植者都怀着不安的情绪。葡萄园干枯了，一些收成可能受到损失，因为葡萄还未摘就干枯了。
在诺尔省和大西洋岸卢瓦尔省，小麦是三伏天的受害者：它们太快地早熟了。一公顷土地一’般产量为五吨到七点五吨，今年将下降到每公顷三点五吨或四吨。土豆和甜菜也受到干旱的影响，它们都停止了生长。
洛林也一样干旱。周围牧草很少，牲畜饲养者不得不动用他们储备的草料来喂牲畜。各地的寒暑表都在三十度以上欧洲各地，气温特别高，不过没打破一九四七年八月的纪录。然而，有一个例外：在瑞典的马尔摩，星期一水银柱第一次在室内升到三十二度；几天来，在比利时，摄氏三十五度不是罕见的；在日内瓦，寒暑表达到三十二度；在伦敦也是三十二度。法国也是一样，在科涅克寒暑表最高达到三十八度，而星期一，在巴黎达到三十五度左右。
【本刊讯】法《十字架报》八月六日刊登一篇文章，题为《干旱：对农业已造成影响，对法国的粮食价格感到不安，对国际原料的稳定形成了威胁》，摘要如下：
继莫尔比昂之后，芒什最近被宣布为受灾省份了。牧场干枯了，牧民们不得不用为冬天准备的干草喂牲畜。因为迟下的雨将不能弥补损失，所以眼前更令人不安的是没收割的焦黄的蔬菜或早熟的玉米和粮食作物的状况，它们已没有正常增产的可能。这些农业灾害势必对脆弱的恢复物价稳定产生危险的影响。今年春天，罗纳河谷水果受到寒冻，已导致水果和鲜果价格的持续上涨。至今，水果价格仍然很高。无论如何，如果干旱持续下去，它现在就会引起进一步减少收成，因而使物价进一步上涨。
物价指数反映出农业市场的混乱。上个月，水果价格在五月份上涨百分之二点六三后又上涨百分之二点九。食品一年内上涨百分之十点九，上涨速度低于平均零售价格（百分之十一点七）。但是，蔬菜和水果涨价百分之二十一点五，而且上涨看来还在加速。
在法国重新发生通货膨胀的危险是很大的，这特别是因为世界性的传染也在这方面起着作用。目前只是初步的警告。不过，看来很可能干旱对苏联的甜菜和粮食收获带来严重影响。
局势值得特别警惕，因为原料价格的任何平衡都是非常脆弱的。由于经济衰退的工业化国家的进口减少而使原料价格迅速下降之后，现在人们看到这种倾向已开始扭转。

显示原版>>

Previous:美国防部人士说土接管美基地将使美监听苏联导弹发射的能力降低百分之二十五

Next:日报报道：《苏联下一个目标是建立亚安体系包围中国》


蒋党《中央日报》报道：《鼻咽癌成因的研究已迈出动物实验新阶段》

出版日期:1975.08.08
         期次:6067
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋党《中央日报》五月十七日刊登该报记者的一则报道，题目是《鼻咽癌成因的研究已迈出动物实验新阶段》，摘要转载如下：
一块从台湾鼻咽癌病人身上切下的癌组织，顺利的使日本医学实验室里的一只老鼠也得了癌症；这是中日合作研究鼻咽癌七年以来，癌组织在动物身上“复活”的第一次。
除了美国曾有若干癌症细胞，成功种进动物体内外，这是我国医学界所有癌症研究中，第一次成功地将癌细胞移植在动物身上。
对东京大学医科研究所传来的这则喜讯，台大医院耳鼻喉科医师都十分兴奋。他们曾发现鼻咽癌与ＥＢ病毒间有密切关连，因此提出种种大胆假设；现在，终于冲破只能在试管和培养剂当中实验此种癌症的瓶颈，而闯进以动物实验小心求证的新里程了。
等待这第一只”肯”接受癌组织移植的老鼠的七年，真是辛苦又漫长的七年。
中国人研究鼻咽癌，背景特殊，也有特别方便之处。因为鼻咽癌几乎是中国人的“专利”；尤其是东南沿海及台湾地区，鼻咽癌的罹患率冠于全球。从光复到民国六十二年间，台大医院经病理切片证实为鼻咽癌的，超过三千两百人；最近几年，每年更有接近三百名来初诊的新患者。这数目和欧美、日本各大医院，平均每年不超出五人比较，真在天壤之差。即使是散居国外的华侨，也有很高的罹患率。
所以日本东大医科研究所免疫学部便从一九六八年，开始和台大医院合作，研究鼻咽癌。事实上，这些年来，台大医院也在五个鼻咽癌病人的癌组织里，的确找到了类似病毒——或者说，类似ＥＢ病毒所属的疱疹型病毒的颗粒状东西。然而，对癌症而言，动物实验是件难之又难的事。
因为，要做实验，首先要能使动物和人生同样的癌症；可是动物也有排斥作用，也不接受不属于自己的外来物，对从人体移植进来的癌组织，会排斥出去。过去，医学界都是用药物或Ｘ光照射等，使动物生癌。这两类方法所产生的癌动物，在实验意义上是有区分的。
动物实验就这样一直延搁着。直到日本从美国方面得到一种十分奇特的、没有排斥作用的老鼠，台大医院才寄去二十分鼻咽癌组织，才千辛万苦地培养出这只癌症老鼠的“至宝”。
这一类不会排斥的老鼠，确实是医学界的宝物，神奇之点，在于它们没有胸腺。是天生没有胸腺，或是后天开刀割去的，除了“创造”它的美国医师外，没有谁知道。美国人不但保持高度机密，而且这种“制造权”不肯轻易售人。东大能拥有几只，还是因为他们有位工作人员曾经参与制造其事，金钱交易之外，另攀上几分交情的缘故。
美国人称这种老鼠是“赤裸的老鼠”。“赤裸”就是指它的没有胸腺，失去排斥作用，因此容易接受癌组织，不过也对细菌、病毒一概全收，连带没有了抵抗疾病的能力。换句话说，这种老鼠相当娇生惯养，必须被保护在一个没有丝毫细菌的环境里，否则就迅即受到感染，生病死亡。
但无论如何，鼻咽癌的病因终于有了水落石出的机会。医师们的想法是：以往用细胞培养的方法来研究，细胞是一个个分离开的；动物身上的癌症，却是一大块活生生的有无数细胞的组织。如果在这块活组织里，也能找到病毒——甚至就正是ＥＢ病毒，那么对鼻咽癌的病因将是一个十分强而有力的证明。

显示原版>>

Previous:美《巴尔的摩太阳报》报道：《东京的军火工业：不声不响日趋兴隆》

Next:澳门《华侨报》报道：《（美国）癌病地图集出版》


美《巴尔的摩太阳报》报道：《东京的军火工业：不声不响日趋兴隆》

出版日期:1975.08.08
         期次:6067
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》七月二十一日刊登该报记者马修·塞登发自东京的电讯，题目是《东京的军火工业：不声不响日趋兴隆》，摘要如下：
尽管日本宪法不许拥有武装部队和政府命令禁止武器出口，但日本军火工业却不声不响地发展到至少一年生产十亿美元武器的地步。这一情况很少人知道。
虽然日本军火工业比起美国和苏联的武器生产来仍然很小，也不够尖端，但是它已经发展得比大多数日本人和外国人知道的大得多和好得多。
不但如此，虽然目前生产的规模基本上只限于供应日本小小的自卫队的需要，但是目前的技术水平已有能力可以使大多数产品的产量随时大大增长。
日本的武器是由大多数著名的公司作为兼业生产出来的，这些武器种类繁多，由战车到两栖坦克、喷气轰炸机、导弹发射器、潜水艇、军舰、直升飞机各种武器都有，还有各色各样非核炸弹、导弹、火箭和其他爆炸品。
这些制造武器的公司大多就是在第二次世界大战前和战时向日本皇军供应武器的那些公司。极大的三菱公司就是其中之一。
为了避免引人注意，武器制造商就在外人难以到达的地方盖厂房，利用那些同时也生产确实不是军用的产品的工厂，还给他们的产品加上一个迷人耳目的招牌。
举例来说，三菱坦克制造厂就叫做“特别车辆制造部”。同样，配备重型武器的军舰叫做“护航船”，喷气轰炸机叫做“战斗机”。
三菱坦克制造厂在相模原，样子就像一个大学的校园，那里也生产拖拉机、压路机和运土车，而在东京的原来的厂房就被三菱用来生产装甲车，自卫队的一千三百辆装甲车大多是那里生产出来的。
三菱的坦克装配线藏在一排屏障的后面，据坦克生产部的主管人说，这是为了“安全目的”而保守生产秘密。
从战前起就一直在制造三菱坦克的相模原坦克制造部经理金子说，只要（日本政府）准许，三菱很容易就可以很快地扩大生产规模，使产品出口，它也可以处于军事紧急状态下，也可供日本使用。
自卫队的存在从法理上来说是违反宪法的，同样，重整军备也是这里一个敏感而有争论的问题。但是看来却很不注意日本已发展得很大的武器生产能力。
在朝鲜战争时期日本整军的初期，日本的军事装备大部分是从美国来的，现在同那时不一样了，日本自己制造的武器已占到它拥有的武器百分之九十以上。
在这些装备中，有一些，如空军的构造十分复杂的喷气战斗轰炸机，是得到外国公司的特许制造的，这些外国公司提供设计图纸，要价占每架飞机建造费的百分之十。
因此，日本飞机空间工业在制造最新式飞机方面仍然要依赖外国技术，还不能象坦克和军舰制造厂那样迅速转入高水平的紧急增产。
不过，现在按照日本自己的设计进行生产的军用品已经越来越多了，其中包括飞机。日本政府一再表明，它宁愿为能使日本减少对外国军事供应的依赖而花更多的钱来制造完全是日本自造的产品，而不愿为了省点钱去买便宜的进口货。
自卫队在一九七三年一年内就向三菱所属的公司购买价值三亿多美元的武器和军事装备。
日本第二大军火制造商石川岛播磨重工业这一年卖给了自卫队一亿多美元的装备。
事实上，日本最著名的重工业公司在日本武器生意中占了相当一部分。
由于受到占领时期的政府发布的禁止向可能发生军事冲突的地区出口武器的命令的约束，军火工业扩大的速度基本上只能同日本自卫队发展的速度一样。
自卫队的兵力二十五年来已增加了两倍以上，一年预算为四十多亿乙美元，使日本成为世界第七位最大的军费开支国。但是，所花的这笔钱还不到日本国民总产值的百分之一。

显示原版>>

Previous:时事社报道：《三木希望美国长期「留在」亚洲》

Next:蒋党《中央日报》报道：《鼻咽癌成因的研究已迈出动物实验新阶段》


美国防部人士说土接管美基地将使美监听苏联导弹发射的能力降低百分之二十五

出版日期:1975.08.08
         期次:6067
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿七月二十九日电】五角大楼人士今天在这里说，土耳其政府接管在土耳其的美国基地将使美国监听苏联导弹发射的能力降低百分之二十五。
他们说，这些基地的丧失也将使华盛顿和莫斯科为在限制核武器方面达成一项新协定而目前正在研究的控制原子试验的问题复杂化了。

显示原版>>

Previous:塞浦路斯希土两族代表第三轮会谈达成一项协议

Next:法新社报道：《象法国一样，欧洲也灼热，欧洲缺水》


美新处报道：美日联合公告

出版日期:1975.08.08
         期次:6067
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿八月六日电】在福特总统和三木首相今天举行会议后向报界发表的美日联合公告全文如下（本刊作了删节）：
三木首相和福特总统在八月五日和六日在华盛顿举行会议，对共同关心的许多问题进行了广泛的研究。他们举行的会议是有成果的，反映了目前日美两国之间存在的友谊的力量和广度。
首相和总统注意到，虽然日本和美国有共同的基本价值观念和理想，然而它们的民族特点和处境是不同的；可是两国一直共同进行努力，依靠这种多样化本身包含的力量来建立一种成熟的、互利的、互相补充的关系。他们强调两国之间进行建设性的、创造性的合作，以实现世界和平和繁荣的共同目标这样一种关系的基本重要性。
首相和总统讨论了印度支那武装冲突结束后的亚洲局势发展。总统鉴于亚洲对世界和平和进步的重要性，重申美国将继续在这个地区超一种活跃的和积极的作用，并将继续履行它在那里的条约义务。首相和总统欢迎亚洲许多国家为了加强它们的政治、经济和社会基础而正在进行的努力。他们说日本和美国准备继续提供援助和进行合作以支持这种努力。他们一致认为，大韩民国的安全对于维持朝鲜半岛的和平是必不可少的，而维持朝鲜半岛的和平对于包括日本在内的东亚的和平和安全是必要的。他们注意到现有的安全安排对保持和维护这种和平的重要性。同时他们强烈表示希望南北方将进行对话，以便缓和紧张局势，最后实现和平统一。
首相和总统表示确信日美共同合作和安全条约对维持远东的和平和安全作出了巨大的贡献，是亚洲的基本国际政治结构的一个必不可少的因素。继续维持这个条约符合两国的长远利益。此外，他们认识到美国的核威慑力量对于日本的安全是一种重要的贡献。在这方面，总统再次向首相保证，美国将继续履行它根据共同合作和安全条约承担的在一旦日本遭到武装进攻——不管是核力量的进攻，还是常规力量的进攻——时保卫日本的义务。首相说，日本将继续履行它根据该条约承担的义务。
首相和总统对最近世界上核扩散的趋势表示关切，一致认为日本和美国应当积极参加为了防止核扩散和规定充分的保障措施而作出的国际努力。他们强调，所有核武器国家应当在限制核武器、保障无核武器国家的安全、以及把核能用于和平目的等方面作出建设性贡献。
鉴于世界各国在经济上相互依靠的程度越来越大，首相和总统一致认为，日本和美国对建立一个稳定和平衡的世界经济都负有特殊的责任。

显示原版>>

Next:时事社报道：《日美联合声明》


挪报刊登挪一战略家论文《战略平衡和北冰洋：苏联的选择》

出版日期:1975.08.08
         期次:6067
         版次:2
         栏目:\[第二版]
副题:说西方考虑苏将北冰洋作为发射导弹的潜艇基地的重要性
文章正文:
【法新社奥斯陆七月二十八日电】挪威的一位战略家在今天奥斯陆《日报》部分登载的他的一篇未发表的论文中说，现代监视技术正在迫使苏联把它的核潜艇活动的大部分从大西洋转移到北冰洋。
奥斯陆弗里特约夫
·南森基金会研究员维利·厄斯特伦，在一个叫做《战略平衡和北冰洋：苏联的选择》的文件中说：“北大西洋公约组织的反潜艇战和监视技术现在已先进到这种程度：如果苏联在一旦发生冲突的情况下允许它的潜艇进入北大西洋和挪威海的话，那对它来说是很危险的。”
到目前为止，人们认为北大西洋和挪威海一直是苏联潜艇舰队最重要的活动地区，该舰队从在科拉半岛上的摩尔曼斯克苏联巨大的军事设施活动。西方分析家普遍一致认为，在一旦发生冲突时，苏联将会控制从苏格兰到冰岛以至格陵兰开始的一条线以北的北大西洋。
厄斯特伦强调，北大西洋和挪威海对苏联仍然有巨大重要性和巨大利益，但是他认为，应当重新考虑北冰洋作为一个发射导弹的潜艇基地的重要性。
美国和北约部队拥有对被俄国潜艇舰队用作北冰洋的出口的所有三个海峡的较好的监视系统。
将在苏格兰、冰岛和格陵兰之间的水域建立最好的控制系统。这就是“ＳＯＳＵＳ系统”
（探测监视系统）。厄斯特伦说，“ＳＯＳＵＳ系统”非常现代化，因此西方部队“有极大可能性能够在任何时候发现北大西洋的任何潜艇，并且是在五十里的半径范围内发现它。
现在正在建立其他监视和反潜艇系统，其中包括Ｍｓｓ（系泊监视系统）和ＳＡＳ（悬置排列系统）。后者有效到足以包括大西洋所有地方。此外，监视飞机每天在挪威海进行监视，北约的反潜艇区域可以封锁苏联进入大西洋的所有通道。厄斯特伦争辩说，但是制止敌人潜艇的最好办法是潜艇猎人。除了对苏联舰队进行先进的监视外美国还正在建造大批“猎人一凶手式”飞机这一事实，势必迫使苏联军事领导人为他们的潜艇寻找较安全的水域。
观察家认为，北冰洋将成为苏联潜艇舰队的一个理想的活动地区。北极并不是全部被冰覆盖。在夏季，冰盖的将近百分之十五——一个相当于里海两倍以上的地区实际为水覆盖。在冬季，冰盖的将近百分之八为水覆盖。而且，在许多地方冰盖如此薄，以致潜艇可以毫无问题地冲破。从安全的一面来说，冰盖有效地保护潜艇不致受到空中监视。海面舰只无法进入冰区。由于来自流冰群的所有回响，因此主动和被动声纳装置实际上将无用处。
在过去一年，有消息说，苏联的Ｄ级——苏联最先进的潜艇——潜艇停泊在它们的后方港附近的巴伦支海，而不是驶入大西洋。
这种活动形式引起西方军界的猜测。一些分析家认为，这可能暗示，这些潜艇可以从北极的据点向美国和中国发射导弹，从而表明厄斯特伦的假设可能是正确的。

显示原版>>

Previous:英刊文章：《俄国的记分卡》

Next:塞浦路斯希土两族代表第三轮会谈达成一项协议


日《读卖新闻》报道：《苏联向亚洲渗透，对准泰国》

出版日期:1975.08.08
         期次:6067
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖新闻》八月六日刊登该报驻泰国记者饭沼发自曼谷的一则消息，题为《苏联向亚洲渗透，对准泰国》，摘要如下：
使欧安会议取得成功的苏联，作为下一步，开始了向亚洲积极扩张的活动。
特别是泰国正在成为中苏角逐的舞台。苏联已向泰国提出：一、要求在驻泰使馆内派驻武官；二、要求在曼谷开设莫斯科人民银行支行；三、向泰国学生提供奖学金、教材、书籍等。本月二十五日，还将向秦国派遣约二十人的足球队。
很明显，苏联扩大影响的动向是对泰中建交所象征的中国向东南亚扩大影响力布局的对抗。上月苏联大使伊斯切夫再次强调亚安体系的必要，与此相关连，苏联在泰国的活动似乎更加活跃。
关于苏联要求在大使馆常设武官，此地苏联大使馆当局“拒绝回答”，但是泰国外交部情报文化局长尼猜四日说：“这一问题已交国防部研究。”肯定了苏联有这种要求的事实。苏联至今未在泰设武官，没有收集军事情报的对外窗口。
经济扩张也很猛。要求在泰开设莫斯科人民银行支行，其交换条件是泰国的曼谷银行在莫斯科开设支行。这是随着经济渗透、贸易扩大不可少的。差提猜外长不久前说：“设立银行支行问题已委托商务部研究。”

显示原版>>

Previous:印报载文《欧洲准备把接力棒传给亚洲》

Next:塔斯社电讯《苏联报纸评北京在东南亚的阴谋诡计》


日报报道：《苏联下一个目标是建立亚安体系包围中国》

出版日期:1975.08.08
         期次:6067
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东京新闻》八月四日刊登该报记者古本四日发自莫斯科的一则消息，题目是《苏联通过欧安会巩固了背后，下一个目标是建立亚洲集体安全体系包围中国》，摘要如下：
欧安会结束以后，克里姆林宫的矛头正开始指向亚洲。苏联急于建立欧洲安全体系的一个意图显然就在于巩固旨在对付中苏对立的背后。苏联在结束了欧洲正面的部署以后，越发要争取实现亚洲集体安全体系，也是必然的。苏联对亚洲的外交战略是，以印度支那战争以后美国防卫线的后退为背景进一步包围中国，虽要加深同东南亚各国的友好，但最终的目标是企图建立亚洲集体安全体系。
《真理报》三日在国际展望台专栏中强调说：“印度支那半岛正在发生的令人可喜的变化，只因为同那些争取缓和国际紧张局势和民族解放的爱国者的斗争结合起来才成为可能的。亚洲的政治上的重新组合，正在以符合各国人民的真正的利益的和平安全保障为目标进行着”。
莫斯科的西方观察家认为，这是苏联在亚洲集体安全体系问题上再度发动积极外交攻势的前奏。他们分析说，苏联在激烈地批判中国的同时，正集中全力促进同东南亚各国的友好。
当前苏联的重点是置于东南亚国家联盟，尤其是菲律宾和泰国。但是，苏联除了认为东南亚国家联盟接近中国是印度支那战争结束以后“时代的潮流”而冷静地予以对待外别无他法。无论怎么说，苏联对亚洲战略的核心是印度。另方面，最近，苏联对日本的接近姿态显著起来。这种友好的态度归根结蒂也是意识到了中国。苏联的亚洲战略是“竭尽全力”于包围中国，这一点是无容置疑的。

显示原版>>

Previous:法新社报道：《象法国一样，欧洲也灼热，欧洲缺水》

Next:印报载文《欧洲准备把接力棒传给亚洲》


塞浦路斯希土两族代表第三轮会谈达成一项协议

出版日期:1975.08.08
         期次:6067
         版次:2
         栏目:\[第二版]
副题:法新社说双方在解决塞岛问题上靠近了一点点 分歧仍很大
文章正文:
【美联社维也纳八月二日电】关于和平解决塞浦路斯问题的第三轮会谈在取得了第一个协议后于今天结束。人们预言，在预定九月八日——九日在纽约举行的下次会谈中还会取得进展。
今天上午最后的会议结束时发表的公报列举了达成协议的五点。其中大部分是关于越过所谓“阿提拉线”交换少数民族的。
希族代表克莱里季斯说，他希望协议将为他预言在以后会达成的其它协议铺平道路。联合国秘书长称协议是“前进的一大步”。土族代表登克塔什说，他感到十分满意。
公报说，尼科西亚机场正在为驻塞浦路斯的联合国部队重新开放，作为“第一步”。
它还说，谈判代表讨论了塞浦路斯未来的中央政府、“地理方面”（这是指今后为两族建立的单独的地区的边界）和目前住在南方的大约二十万来自北方的希族难民。但公报没有说取得很大进展。
【法新社维也纳八月二日电】塞浦路斯希腊族和土耳其族的领导人今天在这里结束他们的第三轮谈判时，向解决这个充满危机岛屿的问题靠近了一点点，但他们之间仍有一条鸿沟。
据这里的观察家说，双方的立场仍有很大分歧，特别是在过渡政府等待全面解决办法时治理塞浦路斯的权力问题上。
这些观察家说，登克塔什坚持要有代表两个部族的两个行政机构，这两个行政机构将有相当大的权力，并将受到一个相当弱的中央政府的控制。这些观察家说，克莱里季斯提出的塞浦路斯希族立场接受了两个分开的行政机构的办法，但要求建立一个强有力的中央政府。

显示原版>>

Previous:挪报刊登挪一战略家论文《战略平衡和北冰洋：苏联的选择》

Next:美国防部人士说土接管美基地将使美监听苏联导弹发射的能力降低百分之二十五


时事社报道：《日美联合声明》

出版日期:1975.08.08
         期次:6067
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京八月七日电】题：日美联合声明
日本国总理大臣和美利坚合众国总统确认，日美两国人民彼此了解民主主义的基本价值观，是由相互信任与合作而联系在一起的，确认两国为了建立更加开放而自由的国际社会，将继续携手努力，特此发表声明如下（本刊有删节）：
为了实现更加稳定的和平的世界秩序，需要超越意识形态、传统和发展阶段的不同，所有的国家接受关于国际行动的一定原则，确立创造性的国际对话。
日美两国政府在支持这种原则，承诺扶植反映这种原则的国家间对话，于许多领域共同努力的时候，将扩大与加强它们的合作关系。日美两国认识到，亚洲的公正而持久的和平对全世界的和平至关重要，对于这个地区的国家为巩固这种和平而作出的努力将给予一切支援。

显示原版>>

Previous:美新处报道：美日联合公告

Next:威尔逊在英国下院说：葡萄牙问题是对欧安会协议的真正考验


时事社报道：《三木希望美国长期「留在」亚洲》

出版日期:1975.08.08
         期次:6067
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京八月六日电】题：福特总统强调紧密合作，三木首相希望美国长期“留在”亚洲——第一次日美首脑会谈
华盛顿五日电：三木首相和福特总统的第一次日美首脑会谈五日上午在白宫总统办公室举行。在会谈中，福特总统强调了：（１）愿意同亚洲国家，尤其是同日本紧密合作；（２）没有期望在美中关系上发生戏剧性的变化；（３）不插手中苏对立；等等。三木首相说，“美国在亚洲有了辛酸的经验教训，但是我觉得多数国家仍然希望美国留在那里，所以希望采取积极主动的态度”，并且表明了希望美国继续关心亚洲的强烈愿望。
会谈开始，三木首相就袭击美国驻马来西亚大使馆一事表示了歉意。
谈到正题后，三木首相探询了参加全欧安全首脑会议后刚刚回国后的总统对这次会议，尤其对限制战略武器谈判，还有会议对美苏关系的影响有什么看法。接着，议题转到远东形势上来，首相询问了关于中苏对立的问题，对此，福特总统强调，“美国没有过多地插手这两国关系或偏袒任何一方的想法”，关于美中关系表明想法说，“是根据上海公报的精神处理的，今后也打算那样做。因此，没有期望在美国与中国之间会有戏剧性的变化”。
就越南以后的亚洲形势问题，三木首相希望，“美国关于亚洲问题认为是辛酸的经验，但我认为许多亚洲国家是希望不要忘记亚洲的。希望对争取独立的新兴国家灵活地对待”。对此，福特总统说，“理解亚洲的转机。将同亚洲国家以及日本紧密合作。”
宫泽外相五日在首脑会谈结束后的记者招待会上就福特总统关于对华政策说的“没有期望会有戏剧性的变化”的一点说，“不认为那是特别联系到秋天总统的访华说的”，指出了总统的谈话是强调维护上海公报的方向的。

显示原版>>

Previous:安理会秘密会议陷入僵局

Next:美《巴尔的摩太阳报》报道：《东京的军火工业：不声不响日趋兴隆》


塔斯社电讯《苏联报纸评北京在东南亚的阴谋诡计》

出版日期:1975.08.08
         期次:6067
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科八月五日电】题：苏联报纸评北京在东南亚的阴谋诡计
《红星报》写道，“北京象以前一样持加紧对邻国进行颠覆活动、制造冲突局势和修改亚洲边界的方针，它企图借此实现自己的侵略阴谋。”
该报指出，“北京在口头上表示愿意使自己同南亚邻国的关系正常化。而实际上，在这种‘正常化’的幌子下，继续对邻国进行敌对活动。”
“例如，十分值得注意的是，北京去年同马来西亚建立外交关系后，通过自己的代理人继续对这个国家的内政进行干涉，北京违背对马来西亚方面的许诺，怂恿和支持马来西亚的恐怖集团。”
该报写道，“北京并未停止对印度尼西亚主权的暗中破坏。”
“尽管北京早在一九六○年就同缅甸缔结了友好和互不侵犯条约以及边界协定，但中国军队最近不止一次地侵入这个国家的领土，甚至试图在那里建立所谓的‘解放区’。”
《红星报》指出，“在中国境内，正在训练印度那加族和米佐族的武装叛乱部队。这些人在中国得到武装，受到进行游击战争的训练，然后被派到印度进行分立主义活动。”
《劳动报》写道，“毛分子采取所谓‘地图侵略’的手法，在北京出版的地图中，把越南民主共和国、越南南方共和、老挝、柬埔寨、缅甸、秦国、马来西亚、新加坡的领土，以及那些自古以来就被越南人、马来亚人、印度尼西亚人、菲律宾人利用的南中国海和安达曼海中的许多岛屿画成是属于中国的领土。那些紧挨着菲律宾、印度尼西亚、马来西亚和印度支那各国领水的国际水域，在这些地图中被画成是中国的内海，这等于把对南中国海沿海国家具有非常重要意义的南中国海也变成了中国的内‘湖’。”
【安莎社莫斯科八月五日电】苏联主要的报纸今天接连第二天在社论中一致地攻击所谓的中国扩张主义目的。
带头发动攻击的是苏共机关报《真理报》。
此间观察家们注意到，苏联报纸是在马来西亚、泰国和菲律宾（它们都是东南亚国家联盟的成员）决定同北京建立外交关系之后仅仅几周发动这种攻击的。

显示原版>>

Previous:日《读卖新闻》报道：《苏联向亚洲渗透，对准泰国》

Next:印度议会两院批准选举法修正案


威尔逊在英国下院说：葡萄牙问题是对欧安会协议的真正考验

出版日期:1975.08.08
         期次:6067
         版次:1
         栏目:\[头版]
文章正文:
【美联社伦敦八月五日电】英国首相威尔逊今天在下院说，葡萄牙问题是考验上星期五（八月一日）签署的三十五国赫尔辛基协议的第一个真正问题。
威尔逊说，他和苏联领导人勃列日涅夫在三天欧安会期间交换意见时已向他表明了这一点。这次欧安会结束时签署了一项没有约束力的原则宣言。
西方批评这次会议的人们说，苏联领导人已经违反了关于不干涉别国内部事务的宣言条款，因为他们在葡萄牙的少数党共产党使葡萄牙日益向左转的时候向这个党提供资金。
保守党议员温斯顿·邱吉尔说，他对压制葡萄牙民主党派的作法“感到越来越不安，甚至感到讨厌”。他问威尔逊，他是否从俄国得到任何关于俄国“目前在葡萄牙进行的难以接受的干涉程度”的保证。
威尔逊回答说，在欧安会期间，有人“非常坦率地”把葡萄牙的局势告诉了他，他对下面这一点是满怀希望的，即勃列日涅夫将认真地考虑西方国家领导人在赫尔辛基对他讲的话。
这位首相说，西方国家还将密切注视着苏联将如何就它在“关于各个记者和实业界人士的权利”声明中所作的保证采取行动的。威尔逊在下院说，在欧安会上所作的保证，将是现在到定于一九七七年在贝尔格莱德举行旨在估价会议文件执行情况的会议之间这段时间中不断进行监视的问题。
威尔逊对这些议员说：“我坚决希望，在这次会议期间表现出来的新的合作精神将在这次会议以后继续存在。我特别考虑到世界面临的经济问题和核武器进一步扩散所产生的危险”。

显示原版>>

Previous:时事社报道：《日美联合声明》

Next:英刊文章：《俄国的记分卡》


印报载文《欧洲准备把接力棒传给亚洲》

出版日期:1975.08.08
         期次:6067
         版次:3
         栏目:\[第三版]
副题:诬蔑我国奉行「强权政治」，鼓吹亚洲「要有自己的赫尔辛基」
文章正文:
【本刊讯】印度《国民先驱报》八月五日刊登亚历山大·拉夫连捷夫所写的一篇文章，题为《欧洲准备把接力棒传给亚洲》，摘要如下：
许多观察家认为从欧洲接过集体安全的接力棒是必要的。日本的安井教授认为，亚洲对缓和的需要并不亚于欧洲。这种看法是公正的。
确实，亚洲无疑需要有它自己的赫尔辛基。
现在亚洲具备了采取这一重要步骤的一切可能性，亚洲各国人民由于有社会主义国家的有力支持和帮助，总算废除了帝国主义的殖民主义制度。印度支那的爱国者的胜利已经证明，非殖民化的过程是不可改变的。关闭美国在泰国、菲律宾和土耳其的军事基地的计划，以及东南亚条约组织集团无法医治的瘫痪症，无疑将为增强亚洲各国的主权、为稳定亚洲大陆的睦邻关系增添新的可能性。发展中国家在国际舞台上起着越来越大的作用这件事具有重大意义。然而亚洲仍然遇到一些严重的困难。其中主要的困难也许是：在这个大陆上一直不能保障持久的和平与安全。
现在对亚洲国家的独立自主的威胁以及对世界和平的威胁，不仅来自帝国主义。毛分子的中国所奉行的强权政治正在对亚洲大陆造成巨大的危害。
北京公然支持美国军队继续驻在亚洲，尤其是支持美军继续驻在表国，它甚至关注迪戈加西亚岛的军事基地现代化。它并没有放弃对邻国提出的毫无根据的领土要求。毛分子正在一些亚洲国家中煽动分裂主义情绪，正在支持左派分子的极端主义行动。
他们所干的这一切都是为了使亚洲的政治和经济上的不稳定状态保持下去并使之恶化。
出路是什么呢？就只有加紧集体努力。
通过集体努力来保障亚洲的安全是当前的一个紧迫问题。

显示原版>>

Previous:日报报道：《苏联下一个目标是建立亚安体系包围中国》

Next:日《读卖新闻》报道：《苏联向亚洲渗透，对准泰国》


印度议会两院批准选举法修正案

出版日期:1975.08.08
         期次:6067
         版次:3
         栏目:\[第三版]
副题:美联社说其目的在于使英·甘地摆脱在法律方面遇到的麻烦
文章正文:
【美联社新德里八月六日电】印度议会上院今天最后批准了修改选举法，目的在于使英迪拉·甘地摆脱她在法律方面遇到的麻烦。
这些有追溯效力的修正案以口头表决通过，没有一个发表不同的意见。根据这些修正案，今年六月十二日判决甘地夫人违反选举法的罪状已不再算是违反选举法了。
这些修改几乎提前解决了定于下星期一开始的向最高法院提出的上诉。
她的政府的修正案还改变了处分，授权艾哈迈德总统根据印度选举委员会的意见决定给予什么处分。
修正案昨天已在议会下院通过。在上院批准后，这些修正案现在已提交艾哈迈德，他签字是理所当然的，从而成为印度法律。
由二十名反对派政界人物组成的代表团说，他们昨晚会见了艾哈迈德，要求他拒绝签字。
反对党发言人说，艾哈迈德回答说，他们所要求的是他无力办到的事。
亲莫斯科的印度共产党在上院说明它支持修正案时，直接提到对甘地夫人的判决和由此而对她的掌权造成的威胁。
共产党领导人古普塔在长达一小时的表示赞成修正案的发言中说，“我并不是为它辩解。一国的总理仅仅由于一名律师的缘故就要解除他的职务六年之久，这难道不是开玩笑吗？难道我们准备给一名律师这种权力吗？”
【印报托新德里八月六日电】印度总理英迪拉·甘地夫人说，苏联一直是充分了解次大陆的局势的，当印度的领土完整受到威胁时，苏联总是站在印度一边。
甘地夫人在印苏和平友好合作条约签订四周年的贺电中说，印度同苏联的友谊是由于对某些问题持共同态度而逐渐形成的。
她说，苏联人民理解发展中国家在经济发展过程中遇到的各种困难，这一点已体现在它对印度的冶金和机器制造这些重大工程的支持上。“印苏贸易已有了发展，而且对我们双方都有利”。
她又说，印苏条约把一种共同信任的工作关系正式确定下来。

显示原版>>

Previous:塔斯社电讯《苏联报纸评北京在东南亚的阴谋诡计》

Next:安理会秘密会议陷入僵局


英刊文章：《俄国的记分卡》

出版日期:1975.08.08
         期次:6067
         版次:1
         栏目:\[头版]
副题:说莫斯科的目标是霸权，它一直在扩张自己的势力
文章正文:
【本刊讯】美国《新闻周刊》八月十一日一期（提前出版——本刊注）刊登一篇文章，题为《俄国的记分卡》，摘要如下：
甚至在上周赫尔辛基首脑会议的令人惬意的晚霞下，也有许多美国人对这整个事情感到不舒服。他们问道，为什么美国总统要千里迢迢地到赫尔辛基去签署一个文件，这个文件，在他们看来，使苏联得到了有历史意义的奖赏而实际上没有付出任何东西。随着批评赫尔辛基会议的合唱声调的升高，摆脱缓和迷的做法现在显然就变得十分时髦了；今天，许多自由派人士也好，保守派人士也好，都会同意历史学家沃尔特·拉克的如下意见：美国是一直生活在“幻想的时代”，而莫斯科的目标仍然是“霸权——苏联统治下的欧洲、中东和南亚和平”。然而，令人感兴趣的是，本刊驻世界各地的分社所进行的一次调查表明，俄国人的抱负要比那种说法微妙得多。这次调查的结论是：尽管苏联领导人们的话说得很肯定，可是他们的对外政策却象美国的对外政策一样，正在经历一场意义深远的、冷战之后的演变。
游戏：有一系列的原因说明克里姆林宫在追求它的对外目标方面为什么克制。首先有一个事实，就是它和美国的新关系。一位法国外交官说过：“在缓和的规则下，你仍然在别的国家玩弄同样的争夺影响的游戏。只是你别做得太过头了。”另外，苏联也已经懂得，压得太厉害就可能产生相反的效果。俄国人在埃及的痛苦经历，记忆犹新——莫斯科在那里投入了四十多亿美元的军火和工业设备，却仅仅赢得了成千上万埃及军官和技术人员的持久的敌视。最重要的是，世界形势已经变了。一个大国再也不能轻易地把较小的国家划成自己的忠诚盟国，象五十年代两极世界时的做法那样。
但是，苏联人现在仅仅是使自己适应新的规则，而不是退出游戏。象历史学家拉克说的那样，克里姆林宫领导人并不认为“全球实力对比已经由于某种原因而消失；他们在每一个场合都反复地说这种对比仍然是很起作用的，而且正在慢慢地变得对他们有利”。因此，据英国的一位著名的苏联问题分析家说：“俄国人怀着扩张主义的心情。每个地方，特别是在他们不怎么怕与美国直接对抗的地方，他们都一直在扩张自己的势力。”
俄国今天的首要目标仍然是第三世界。下面，请看看苏联对外政策搞得怎么样：
亚洲：今年共产党的最大成功是在印度支那——但是这对于俄国人来说是喜怒哀乐混在一起的。莫斯科虽然作了种种努力来加强它与其他亚洲国家的联系，却收效甚微。现在人们大都认为北京是这个地区里要与之达成妥协的强国。
印度洋：苏联的新的低姿势外交作风，清楚地反映在苏联在索马里的存在之中。估计现在有三千名俄国人正在这个战略地位重要的国家里工作，他们在那里建设了一个港口，一个大机场，一个通信基地以及一个导弹处理设施。苏联还力图利用西方对印度民主的衰落感到惊愕的心情来捞取好处——竭力地讨好英·甘地，宣称她是拯救印度的英雄。
非洲：在非洲的争夺影响的斗争中，莫斯科发现它自己越来越多地要加以对付的对手是中国而不是美国。
中东：在基辛格的逐步外交今春受挫以后，苏联人曾企图挤进来和恢复他们的影响。但是这一努力失败了。伊拉克、叙利亚和巴勒斯坦解放组织的领导人都被召到莫斯科，而他们在回去的时候都不如来的时候那么高兴。此外，苏联同埃及的关系现在空前紧张。苏联正在跟利比亚的卡扎菲调情，同意卖给他价值八亿美元的喷气式飞机、坦克、导弹和潜艇。但是在这方面也不是很叫人满意的。迄今为止，据美国情报说，那个好斗的反共分子卡扎菲挡回了苏联关于在利比亚建立海军、空军基地的种种要求。

显示原版>>

Previous:威尔逊在英国下院说：葡萄牙问题是对欧安会协议的真正考验

Next:挪报刊登挪一战略家论文《战略平衡和北冰洋：苏联的选择》


菲律宾同我签计食糖贸易合同

出版日期:1975.08.09
         期次:6068
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《时代日报》七月二十六日报道：
菲律宾终于打开了中华人民共和国这个很大的食糖市场。
迄今所知向中华人民共和国出口第一批糖的合同已由政府办的菲律宾国际贸易公司和中国粮油食品进出口公司议定。签订的合同价值三百一十万美元。
美国过去总是把菲律宾的出口食糖全部买光的。

显示原版>>

Previous:菲医学代表团团长在香港谈访华观感


菲医学代表团团长在香港谈访华观感

出版日期:1975.08.09
         期次:6068
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》八月六日报道：
由菲律宾医疗委员会主席巴西菲科·马科斯率领的菲律宾医学代表团一行十六人，结束在我国的九天访问后，五日离广州经港返国。
巴西菲科·马科斯抵港后接受记者访问时表示，菲律宾医学界人士在中菲建交之前，已经希望到中国访问，与中国医学界人士交流经验和考察中国的医疗发展情况。中菲建交后，双方加强了人民友好往来和学术交流，使他们访华的愿望很快便实现了。
马科斯并表示，团员们对中国的医疗发展印象非常深刻，特别对在断肢再植、医治大面积烧伤和针刺麻醉三方面的成就尤为称许。
他说：“在上海，我们有机会见到以断肢再植手术蜚声国际的陈中伟医生，他向我们介绍了关于断肢再植手术的经验。
“在医治大面积烧伤方面，中国的成就非常了不起。在菲律宾，烧伤面积超过百分之七十的伤者，已是无法可救，但在中国，超过百分之九十的还可救治和复原。在未到中国访问之前，我已听过中国在这方面的成就，但那时还不很相信，今次在上海一间医院，看过十二名这样的伤者在医生们细心的治疗下而逐渐康复，使我大开眼界。”
他还说，中国的针刺麻醉促进了医疗事业的发展，把这项医术应用在手术里，既简单、省钱又较药物麻醉为安全，适合农村医疗上的使用。他们在访华期间，参观了多个针麻手术，包括替难产的孕妇取出婴儿的手术。他表示，“回到菲律宾后，把从中国获得关于这三方面的经验研究，应用到我们的医疗事业里。例如，中国在医治大面积烧伤上能有卓越的成就，是因为它努力提倡中西医结合，发展民间草药的研究和应用，把一种中草药制炼成医治烧伤疗效极高的药膏。我们在菲律宾也开始研究民间草药，因此，我们希望今后能与中国互相交流两国研究民间草药的经验。”
该团一位团员对中国农村医疗卫生事业的发展感受很大。他说：“每一个国家都遇到农村医生缺乏的难题，唯独中国却成功地解决了这个问题。中国在经历了文化大革命后，成千上万的城市医生自愿到农村去服务，并培养赤脚医生，成功地解决了占人口百分之八十以上的广大农民的医疗问题。在菲律宾，不少医生只从金钱着眼，而缺乏对社会低下阶层的服务，中国这个例子使我们看到医疗应为大多数人服务的重要性。”
马科斯认为中国在培育青少年这方面做得很好。他希望今后能学习中国的经验。他表示，新中国能在各方面都有所成就，是因为它能充分发挥集体能力和民主的精神，消灭了贫富悬殊的现象，因此人民都为建设新社会而付出最大的努力。

显示原版>>

Previous:时事 社报道三木结束日美会谈后举行记者招待会《对维护朝鲜半岛和平问题未作出结论》

Next:菲律宾同我签计食糖贸易合同


共同社报道：《宫泽外相发表谈话，重申「韩国条款」》

出版日期:1975.08.09
         期次:6068
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京八月七日电】题：宫泽外相对本社记者发表谈话，重申“韩国条款”
华盛顿六日电：宫泽外相六日在日美首脑会谈后会见了本社记者，就日美联合公告提到的“韩国的安全”问题说，这是重申六九年佐藤一尼克松联合公报中的“韩国条款”的。这番话同三木首相和首相随行人员说明的“不是什么重申不重申的问题”的发言有分歧，值得注意。
同宫泽外相的问答主要内容如下：
问：写了霸权问题吗？
外相：有人预料将谈这个问题，但完全没有谈这一点。
问：有人认为是重申了“韩国条款”……
外相：那样认为也没有什么关系，因为是重申了。
问：首相说了不是什么重申的问题……
外相：不是向右或向左的问题。韩国的安全对日本安全仍是至关重要的，那里虽然是和平的，但却有威胁。
问：日美对保持朝鲜半岛的停战体制的看法是……
外相：无论怎么说，美国强烈认为，在短期内存在着北方“作出错误估计的威胁”。派出了四万名军队也并不是没有道理的。而我们，确切地说是抱有长期的看法。
问：总统说坚决保卫韩国，但对首相主张的对亚洲各国进行适时的援助却不明确答复。这个微妙的不同是很显眼的……
外相：在亚洲各国中，表面上虽然有人喊美国“请回去”，但并不真是要“脱离美国”。三木首相也说，因为（这种呼声的）真意和原则不同，美国不要真正接受。
问：提出了要开五大国首脑会议………
外相：在召开全欧安全保障首脑会议时，在美国、法国、西德、英国首脑之间谈过这件事，但似乎并没有得出明确的结论。
问：首相说在五日的晚餐会前“单独”同总统就这个问题进行了会谈，这一会谈经过如何？
外相：我不知道单独会谈。总统可能会原原本本转达欧洲方面的口头通报。因为单独会谈是首脑的一种特权吧，有这回事也不是不好的。
问：在粮食储备问题上日美两国好象有不一致的地方。
外相：在这个问题上我国与美国的想法还有不相吻合的地方。
问：总统访华会实现吗？
外相：既没有什么否定的说法，也没有肯定的说法。

显示原版>>

Previous:美助理国务卿哈 比卡谈美日首脑会谈

Next:时事 社报道三木结束日美会谈后举行记者招待会《对维护朝鲜半岛和平问题未作出结论》


美《纽约时报》社论：《葡萄牙的僵局》

出版日期:1975.08.09
         期次:6068
         版次:2
         栏目:\[第二版]
副题:说里斯本的三驾马车政权迄今证明是一个失败
文章正文:
【本刊讯】美《纽约时报》八月五日刊登一篇题为《葡萄牙的僵局》的社论，摘要如下：
上月为了实现葡萄牙政治局势正常化而在里斯本组成的三驾马车政权，迄今为止证明是一个失败。它仍然没有能够产生一个新内阁来治理这个国家。尽管这个政权越来越多地采用镇压手段，基层群众活跃的反共活动却清楚地表明，绝大多数葡萄牙人决不愿沦为共产党独裁政权的奴隶。
撇开政治不谈，日益混乱的经济局势也使越来越多的普通葡萄牙人不再信任目前进行统治的军人的能力了。
这辆三驾马车之所以软弱无力，看来有一部分是由于它内部存在着政治上和个人之间的严重敌对情绪。他们三个人中间有两个人——戈麦斯总统和保安司令德卡瓦略将军——在最近的一些公开讲话中表示了截然相反的政治态度。此外，德卡瓦略将军已经表示他不愿意在代表亲莫斯科的三驾马车成员贡萨尔维斯总理下面担任副总理。
和平解决葡萄牙危机的唯一希望在于拆散三驾马车，代之以真正代表大多数葡萄牙人民意志和愿望的一个新的文官统治的民主政府。

显示原版>>

Previous:英报文章：《俄国人面临歉收的“严重”危机》

Next:萨达特同墨西哥记者谈中东问题


美报文章：《黑格将军正在改变北约的部署》

出版日期:1975.08.09
         期次:6068
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》八月六日刊登米德尔顿发自比利时的报道，题为《黑格将军正在改变北约的部署》，摘要如下：
黑格将军已开始改变中欧防线的美军部署，以纠正北约组织长期存在的战略弱点。
这位盟军最高司令在接见记者时说，目的是加强从丹麦一直到瑞士的这样一条防线的北部地区的部队。装备着最新坦克的最强大的苏联装甲部队，集中在东德的北部平原。
即将增派给北约部队的两个美国步兵旅中的一个将派到北部集团军群地区，这个地区目前是由西德、英国、比利时、荷兰和加拿大部队防守的。
黑格将军所谓对部队（特别是美国第七集团军的部队）的部署不当，在美国和联盟的其它国家受到严厉的批评，理由是，最好的部队即第七集团军的驻地太靠南了，而不能参加保卫德国北部平原，而预料苏军坦克将是穿过这个平原进行攻击的。
西德的军事领导人是仅有的持异见者，他们希望集中更大的力量面对捷克斯洛伐克。自从一九六八年以来，俄国人在捷克斯洛伐克保持了五个师。
黑格将军在接见记者时说，“我们有一个很大的部署不当的问题。我们必须加强我们在北部的地面和空中的地位。”
象他对西北欧的防御态势感到关注一样，他同样对在地中海的南线感到担忧。他认为土耳其的局势对北约可能是灾难性的，如果发生了最坏的情况，这可能涉及损失一百万“训练有素、具有崇高动机的”土耳其陆军和空军人员。在欧洲，西方面对的苏军至少拥有现役坦克一万六千辆和后备役坦克大约四万辆。这位将军认为，军事问题是北约必须“冒一些风险”的问题，那就是尽可能远地在前方驻扎部队，以减少攻击的军事和政治影响。
参谋人员吸取了一九七三年的中东战争的主要战术教训，那就是：坦克和其它武器的消耗速度比在第二次世界大战、朝鲜和越南战争期间消耗的速度快得多。据一位英国人士说，北约的坦克都比不上苏联正在向它的装甲师提供的坦克。
黑格将军透露，最高司令部正在计划扩大国际战术演习，目的是改善指挥和控制工作。

显示原版>>

Previous:时事社报道：《美国对亚安体系持慎重态度》

Next:葡萄牙北部连日发生反葡共和反政府示威


美刊刊登艾尔索普文章：《美国必须应付的挑战》

出版日期:1975.08.09
         期次:6068
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《读者文摘》八月份一期刊登约瑟夫·艾尔索普的一篇文章，题目是《美国必须应付的挑战》，摘要如下：
基辛格国务卿三月份访问中东没有获得成功，在此期间，他在叙利亚获得最有裨益的经验，在谈判破裂之前，叙利亚总统阿萨德在大马士革会晤基辛格时对他说，他不理解埃及的萨达特总统为什么仍然忠实地赞同美国为了使阿拉伯同以色列人通过妥协实现和平而作的努力。
叙利亚总统说，美国毕竟已经放弃了越南和柬埔寨。在塞浦路斯纠纷中美国已经把非常老的忠实盟友土耳其人弃之不顾。它显然准备放弃南朝鲜。叙利亚总统的结论是，在这种背景下，任何明智的人怎么能不预料美国不久也会放弃以色列呢？
对美国国务卿来说，这些话是不好听的。可是基辛格无法回答，只能断言美国对于向以色列和南朝鲜承担的义务是永远不会遗忘的。盟国动摇。首先，看看我们已改变的处境对我们盟国中产生的影响。泰国这个亚洲的可靠的风标现在已偏离华盛顿而指向北京。在马科斯总统四月份宣布“重新估价”国家政策之后，美国真正有可能失去在菲律宾的海军和空军基地。在南朝鲜，朴正熙总统已下令举行一次有全部政府领导人参加的最高级会议，对南朝鲜同美国结盟问题进行重新估价。他们的第一个结论是，尽管美国在南朝鲜驻有四万军队，但是对美国再也不能有任何“真正的信任”。
如果说我们盟国的信任已深深地动摇了的话，我们的敌人和潜在的敌人的胆量大大增加了。这是我们今天面临的真正问题。暴徒会情不自禁地动手。在这种充满了危险的新局势中，最基本的因素就是军事方面的因素。在一九六二年古巴导弹危机的时候，我们在战略武器方面对苏联处于压倒的优势。当时对双方的战略武器比例的估计很不一致，有的说七比一，有的说十比一。然而，在最近这些年中，我们的战略武器计划几乎静止不动，而苏联人的战略武器计划却以可怕的速度突飞猛进。因此，美国占优势的局面已变成苏联人稍占优势的局面；如果我们继续静止不动，而苏联人继续突飞猛进的话——目前现实的前景正是如此，那么，苏联的这种优势将变成一种巨大的战略优势。
美国也没有用改善常规部队的办法来弥补在战略武器方面的孱弱的地位。相反，我们的常规部队自从一九六二年以来实际上已缩减了，而苏联人则再次毫不容情地坚决加速前进。例如，二十年前，苏联人并不拥有值得考虑的海军，而今天，苏联的海军比我们的海军更现代化、更强大。苏联人最近在世界范围内举行的“海洋一７５”演习，采取了以舰载核武器对美国发动假想进攻这样一种惊人的形式。
正如古巴导弹危机的结果非常恰当地证明的，强有力的军事地位是和平的最好的保险单：如果你强盛得足以进行战斗，并且看起来愿意进行战斗的话，你就几乎永远不需要进行战斗。然而必须承认，美国政策制订者今天对我们国家的意志明显地削弱的局面，比对我们的军事地位的削弱更感到担忧是明智的，因为丧失意志使最强大的武器降低值价。站在门口的盗贼。我们遇到了由于基辛格把现阶段同三十年代相比较而引起的两个根本问题。这两个问题如下：
会不会再出现一个没有希特勒的希特勒时代？既然美国的战略核武器不会被苏联的战略优势完全摧毁，我们真是很有可能会最后陷于英国和法国在一九三九年所处的那种局面——即象老鼠一样被逼得走投无路吗？
就第一个问题而言，答案必须逐步得出。第一步是对苏联的手段和目的作一个合理的判断。一方面，如果想象苏联人有一项宏伟的希特勒式的计划，那是错误的，正如认为勃列日涅夫总书记同希特勒有任何相象之处是错误的样。但另一方面，如果设想苏联人会采取克制态度，不去利用自然而然出现的大有好处可捞的意外机会（不论是由于“缓和”，还是由于他们已经太幸运了，还是由于某种别的虚幻的理由），这样想则是致命的错误。记录表明的情况恰恰相反。只要考虑一下仅在一个地区（中东）和在最近的一个短暂的时期（过去十年内）的情况就行了。
我认为，不能使人们有理由认为苏联人将采取克制态度，不进行他们认为可能有利可图的冒险。正如某人很久以前所说的那样，他们象旅馆里的盗贼，在一个很长的走廊里试试每一个门，直到发现一个没有锁好的门。该祈祷的时候。尽管如此，如果不是世界舞台上到处都有对苏联人有诱惑力的意外目标的话，人们也不可能说现在正在变成没有希特勒的希特勒时代。在这些目标中，中东显然仍属于头等重要的地位。
福特总统谋求在中东实现妥协是在今年六月初同埃及的萨达特进行的一次会谈中开始的——两人都把这次会谈说成是走向和平的“重要步骤”。我们大家都要祈祷但愿如此。躲避挑战。除了中东之外还有别的需要祈祷的地方。老挝，泰国和巴基斯坦迅速地浮现于脑际。但在危险的名单上最重要的是南朝鲜。
如果南朝鲜受到攻击，而我们又软弱无力地袖手旁观，其影响将不止是美国在世界上的声望进一步受到损害。其影响将相当于美国在国际上破产。如果在朝鲜回避挑战的话，那么我们就将再也不能算是一个世界强国了。可悲的终点。这样，我们终于找到了一个证据，表明连一个核大国也可能由于自己软弱而处于象一只被逼得走投无路的老鼠那样的境地。这个证据是够简单的了。由于地理上的不幸，美国和西方国家的咽喉在于遥远的、防卫力量弱的波斯湾水域，苏联人一直在按部就班地为取得印度洋的控制权而行动。
试想在将来某个时候美国已肯定表明它不愿意维护朋友们和自己在海外的利益，回避前面列举的一个又一个的挑战。因此试想世界上的力量均势一直在迅速地朝着有利于苏联的方向转变。试想国会对战略武器均势变得不利的局面也漫不经心——一如到现在为止所表现的那样。试想
——这完全是自然的——这样一来苏联人认为直接争取对波斯湾的控制权是保险的，因此就紧紧扼住美国和西方国家的咽喉。在这些完全有可能出现的环境中，必须迈出下一步的美国总统很可能会对走投无路的老鼠感到羡慕！然而，上述这样的环境是我们正在走的道路的明显的终点。

显示原版>>

Next:时事社报道：《美国对亚安体系持慎重态度》


美助理国务卿哈 比卡谈美日首脑会谈

出版日期:1975.08.09
         期次:6068
         版次:4
         栏目:\[第四版]
副题:说从会谈中很明显地可以看到双方关系从未如此之好
文章正文:
【美新处华盛顿八月六日电】负责东亚和太平洋事务助理国务卿菲利普·哈比卜八月六日举行的记者招待会记录全文（本刊作了删节）：
请允许我谈一些总的看法，然后答复问题。美日关系从未如此好，我认为这样说是合情合理的。我认为从总统和首相之间的会谈中很明显地可以看到这种关系。
此外，很明显，这类会谈树立了一种重要的观念，那就是美日两国就我们感兴趣的问题以及为解决这些问题而采取的行动进行全面磋商。
问：哈比卜先生，首相有没有带来北朝鲜当局的任何一种信息？
答：没有。
问：日本继续根据条约——显然是防务条约——履行它的义务。这些义务是什么？
答：首先当然是指那些允许美国、美国驻在日本的部队使用有关设施的条款，那个协定中有许多条款规定日本在允许我们在日本领土上执行那些必要的军事任务方面进行合作。这是协定中的基本原则之一。
问：三木首相要求在东南亚实行一种和解政策。他是否具体地建议美国和目前的南越和柬埔寨重新建立关系？
答：没有，他没有提出这种建议，而且我不认为他心里有那种想法。我认为，他通常心里想的和联合公报中清楚地表明的东西是，美国和日本都认识到，在东南亚出现了一种局面，十分清楚，在这种局势中，进行某种对话——或者叫做平等的谈话——是符合整个地区的和平和稳定的利益的。
问：美国的政策是什么？
答：你知道美国的政策是什么。我认为，国务卿以前已经谈过这种政策。至于你提出的关于同那些国家的关系的具体问题，正如国务卿自己说过的，美国没有把今后可能做的任何事情的大门关死。
问：是否就石油消费国和石油生产国问题进行了什么具体的讨论？
答：是进行了讨论，因为十分清楚，日本和美国对中东发生的事情都是关心和感兴趣的。
问：菲尔，对报界发表的公告为什么没有提到中国？
答：我认为，联合声明里不会提到任何具体的国家。
问：我说的是公告，你知道，就是这个具体的公告。
答：这个，汤姆，关于中国问题你想知道些什么呢？显而易见，进行过简单的讨论，总统一般地向三木说明了我们在这方面的打算。
问：你谈到美日关系和谐，我只是想知道，这是扩大到日本、中国和美国的三角关系？
答：我要肯定地说，出现的这种友好关系当然说明对东亚总形势有这种共同的认识，其中包括同其他国家的这种关系。
问：如果朝鲜发生一场武装冲突的话，美国预料日本将做些什么？
答：如果你注意的话，你会看到联合公告说得很具体，请你看看那一段。
有一句话是“他们一致认为，大韩民国的安全对维持朝鲜半岛的和平是必不可少的，而维持朝鲜半岛的和平对于包括日本在内的东亚的和平和安全是必要的”。
下面一句是“他们注意到现有的安全安排对保持和维护这种和平的重要性”。这些现有的安全安排当然包括美国在朝鲜驻扎军队，包括停战协定，而且当然包括日美共同安全协定，因为它同美国在日本驻扎军队有关。

显示原版>>

Previous:苏《在国外》周刊文章谈埃塞俄比亚情况《在千载君主制度之后共和国生活的一年》

Next:共同社报道：《宫泽外相发表谈话，重申「韩国条款」》


葡萄牙北部连日发生反葡共和反政府示威

出版日期:1975.08.09
         期次:6068
         版次:2
         栏目:\[第二版]
副题:驻该地区陆军部队不是未干预就是参加进行。里斯本一支战队奉命开往北部。葡军方一官员说，这个国家可能发生内战。
文章正文:
驻该地区的陆军部队不是未干预就是参加进去。里斯本一支海军陆战队奉命开往北部。葡军方一官员说，这个国家可能发生内战。
【美联社里斯本八月六日电】总理贡萨尔维斯的办公厅今天说，葡萄牙武装部队准备镇压在北部的反共暴力行动，这种暴力行动接连第四天继续爆发。
天主教徒预定在北部的布拉加市举行反政府示威，共产党则计划在工业城市波尔图举行集会支持总理，因此，人们担心会发生新的暴力行动。
在布拉加和波尔图之间的法马利康城（那里暴民接连四夜进行了统治，结果有二人死亡）的局势仍然紧张。奉召去控制群众的葡萄牙士兵说，他们不得不朝天空开枪。
要求推翻政府的骚动者今晨捣毁了共产党在圣蒂尔索的办事处，他们高呼“我们不支持武装部队运动”。在附近的法马利康，示威者昨夜恣意进行破坏和焚烧，捣毁了共产党总部，迫使守卫这个总部的士兵逃走。
自从中间偏左的社会党和人民民主党（国内两个最大的党）四周前退出政府并指责贡萨尔维斯把国家推向左派独裁以来，有三十多个共产党办事处受到政治温和分子和右派的袭击。
【合众国际社里斯本八月六日电】军政权今天从里斯本派出左派海军陆战队到保守的北部，企图平息该地区日益增多的反共暴力行动。
一百四十名海军陆战队员奉命开往波尔图，在这之前，驻在该地区的陆军部队不是未进行干预，就是帮助暴民捣毁附近两个城市的共产党总部和马克思主义组织的总部。
帮助群众的那些陆军部队本来是在以前的一个单位表示愿把他们的步枪给予示威者之后被派到这些城市的。
在部队把法马利康的共产党总部的大门向反共群众开放并在群众捣毁总部时喝采以后不久，北部地区的军事司令突然把部队撤走。
当附近的圣蒂尔索的群众昨晚侵入当地的共产党总部和另外两个左派组织的办事处，并把办事处里的东西放火焚烧时，那里的保安部队也拒绝采取有效的行动。
军队人士说，北部的军队的哗变行动开始使军人领导集团日益不安，领导集团认为这些行动是这个地区的军队叛乱的种子。
他们说，国内其它地方的其它陆军单位的不稳定情况也在加剧，但是海军陆战队仍然忠于左派军人政权。这些人士说，空军中有分歧。
晨报《世纪报》把局势比作是导致智利阿连德总统被赶和死亡的那种局势。它敦促当局采取紧急行动来制止街头上的反对行动。
警方说，席卷全国的暴力行动已扩大到亚速尔群岛，在那里，暴民焚烧了蓬塔德尔加达的一个马克思主义政党的总部。
在科英布拉，一枚炸弹炸毁了停在那里的一辆陆军卡车，但是没有造成伤亡。
【美联社里斯本八月六日电】武装部队今天匆匆忙忙把一连海军陆战队员调往葡萄牙北部，以便设法制止反共暴力行动的爆发。一位高级军方官员说，这个国家面临可能发生的内战。

显示原版>>

Previous:美报文章：《黑格将军正在改变北约的部署》

Next:日报社论：《赫尔辛基会议留下的问题》


日报社论：《赫尔辛基会议留下的问题》

出版日期:1975.08.09
         期次:6068
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《北海道新闻》八月三日发表一篇题为《赫尔辛基会议留下的问题》的社论，摘要如下：
赫尔辛基会议究竟是否结束了战后三十年一直持续的东西方之间的冷战，给欧洲带来了真正的和平呢？历史上从未有过象对这次会议的评价那样众说纷纭了。。
赫尔辛基会议只不过是追认了战后三十年来形成的、已经固定起来的东西方的两个体制的势力范围，还看不到确立持久的安全保障体制的这一论点。
《纽约时报》讽刺说：“赫尔辛基的狂欢节，和美苏在宇宙握手一样，使许多人产生了一种和平似乎已经到来的误解。”赫尔辛基的和平在白夜之中还朦胧不清，尚未更确实地出现。对此，可以说还是一个疑问。
那些认为赫尔辛基会议是重点讨论军事上的安全保障措施的场所的人，对于会议的结果也许是失望的。这一会议的性质之所以暧昧不清，是由于苏联的意图与提出这一建议时相比，已发生了变化。
确立欧洲的安全保障体制，是战后苏联外交一贯追求的目标。一九六八年捷克发生的动乱使苏联痛感到维持华沙条约组织的必要性。此后，苏联不再提解散西方的军事机构——北大西洋公约组织的问题，代之而强调东西方之间不使用武力和相互合作了。尤其是在勃列日涅夫体制下，随着大力推行缓和紧张局势的路线，“全欧安全保障会议”也变成了“欧洲安全与合作会议”，由于这一变化，其重点在于使现状固定化。
赫尔辛基会议文件的解释不仅是暧昧不清的，而且并无法律上的约束力。由于参加这次会议的许多首脑都想有利于本国，所以，虽说结束了战后的冷战，但却孕育着开始新对立的危险性。

显示原版>>

Previous:葡萄牙北部连日发生反葡共和反政府示威

Next:苏抛售大批黄金用来购买粮食


萨达特同墨西哥记者谈中东问题

出版日期:1975.08.09
         期次:6068
         版次:3
         栏目:\[第三版]
副题:说埃绝不首先引进核武器，但如以引进的话埃将予以反击
文章正文:
【中东社亚历山大八月六日电】萨达特总统今天向陪同埃切维里亚总统访问的墨西哥记者们发表了谈话，他在谈话中宣布，埃及绝不首先把核武器引进中东地区，但如果以色列引进的话，那么埃及将有予以反击的绝对自由。
下面是总统对所提问题的回答：
问：各家通讯社的电讯都说，埃及处于战争状态，她随时准备着打仗。萨达特总统在这方面的想法是什么。
答：在七三年十月二十二日停火决议之后，现在，我们认为处于一种武装休战状态，这意味着我们对另一方要搞些什么应保持警惕，这就是对目前局势的正确表达，意思也就是说，当前的局势是一种爆炸的形势。
问：世界上的电讯都说，以色列有某些核武器，您对这种均势上的变化有何看法。
答：我们知道以色列在很长一段时间以来一直在生产核武器，从我们的观点来说，以色列拥有某一种核武器绝不会使它能强加给我们任何东西，但是如果以色列把核武器引进这个地区，那么它将应对此承担责任，因为我们绝不首先引进这种核武器。
问：几天前，福特总统宣布说，阿以纠纷没有解决，因为阿拉伯人仍然处于一种强硬状态，您对此有何看法。
答：我对此的评论是，阿拉伯人的情况绝不能同以色列相比。
问：总统是否相信能同以色列共处，通过什么方式实现阿拉伯人同以色列共处。
答：我们已经宣布，我们准备达成一项和平协议，如果结局是我们达成一个以色列从我们阿拉伯领土撤出的和平协议，一九六七年以来一直存在的战争状态结束的话。
问：我认为，由于存在着一些根本性的分歧，巴勒斯坦问题绝不会找到一种解决办法。
答：巴勒斯坦问题，我们的设想是，实现从西岸和加沙的阿拉伯土地上撤退，建立一个巴勒斯坦国，这将是解决问题的健康的起点，但是这需要时间。
问：我想了解一下您是否相信基辛格搞的谈判，如果这种谈判将带来解决办法的话，那么急进的阿拉伯国家的立场是什么。
答：二十七年来，我和美国历届国务卿，从杜勒斯到罗杰斯打过交道，我可以这样说，基辛格代表着美国面貌的一个基本转折点。美国的面貌是非常丑恶的，但是基辛格用他的忠实行动恢复了我们曾失去的对美国的信任。为此我相信他。
至于阿拉伯世界的急进分子，这是在一个大家庭中非常自然的事，兄弟之间就某一事不能取得一致意见，但是我们现在是用我们的理智思考问题而不是用我们的感情思考问题。

显示原版>>

Previous:美《纽约时报》社论：《葡萄牙的僵局》

Next:以外交部透露：美已邀以派人赴美讨论对以军援经援问题


时事 社报道三木结束日美会谈后举行记者招待会《对维护朝鲜半岛和平问题未作出结论》

出版日期:1975.08.09
         期次:6068
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京八月七日电】题：三木首相举行记者招待会，日美信任关系加深，对维护朝鲜半岛和平问题未作出结论
华盛顿六日电：三木首相结束同福特总统的日美首脑会谈以后于六日在华盛顿会见了日本记者团，历时大约三十分钟。首相夸耀了首脑会谈的成果，还强调了这次三木访美有开创日美关系新方式的历史意义。
关于首脑会谈的大焦点——维护朝鲜半岛的和平的问题，三木首相透露，对于到该半岛实现缓和之前的时间里应该做些什么这一点，“（这次）没有得出好的结论”。
具体的会谈内容，直到最后，首相也没有透露。对于有关联合公告第三条后半段文字“（旨在维护朝鲜半岛的和平的）现行安全保障上的各项决定”的记者提问，三木首相说，“日美安全条约里也有远东条款”，承认了“各项决定”中包括日美安全条约。首相的答复是这样的：
“日美安全条约里也有远东条款。第一位的是美韩条约。不过，日美安全条约也有这样的问题，就是：在种种场合，譬如战争在韩国爆发时使用日本的基地的场合，就象在国会答辩的那样，在事前协商中既可能表示同意，也可能表示不同意。”

显示原版>>

Previous:共同社报道：《宫泽外相发表谈话，重申「韩国条款」》

Next:菲医学代表团团长在香港谈访华观感


苏《在国外》周刊文章谈埃塞俄比亚情况《在千载君主制度之后共和国生活的一年》

出版日期:1975.08.09
         期次:6068
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《在国外》周刊一九七五年第二十六期（六月二十日）刊登洛巴钦科撰写的一篇文章，题为《在千载君主制度之后共和国生活的一年》，摘要如下：
由于埃塞俄比亚劳动人民和武装力量的联合行动而于去年掌握政权的临时军事行政委员会，正在实施广泛的根本改革纲领，目的是消除过时的社会经济结构，战胜经济上的落后状态，建立真正民主的社会。沃洛悲剧的教训长达四年的沃洛的干旱和饥饿夺走了居民的生命。正如目击者所说，许多村庄十室九空。牧民们的牲畜死掉百分之九十。
如今，在离亚的斯亚贝巴七百公里的一个克莱姆村里，一群疲惫不堪的牧民在等待埃塞俄比亚空军的一架载有救援物资的飞机。平常在这个村里居民很少，但是，折磨人的干旱把数百名牧民从遥远的干旱的草原地区赶到了这里。这里有水，在这里他们指望得到当局的救援。指望得到救援的还有很早以前就住在这个地区的加莱布族的全部二万五千人。他们的希望并没有落空：埃塞俄比亚军事当局不同于他们的前任，定期把国库和国际援助的粮食、药品和幼儿食品运往克莱姆以及加穆戈法、锡达莫和哈拉尔三省的其他居民点。
已经有好几个月没有下雨了。周围几十公里的草都干枯了。
对畜牧者来讲（加莱布族以畜牧和打猎为生），没有比牲畜大批死亡更沉重的打击了。
加莱布地区的首席长官巴萨泽尼·克贝尤是个年轻有魄力的人，他坦率地谈到了新政权在抗旱斗争中遇到的许多困难。
他说：“我们省有十二万人，其中一半以上的人却在挨饿。加莱布族居住的克莱姆—内布雷穆斯地区是最严重的地区之一。”
巴萨泽尼·克贝尤强调说：“我们需要亚的斯亚贝巴和国外的救援。但是，我们自己也力图帮助受灾牧民。特别是，我们正努力教他们养成耕地的习惯，使他们分别迁居在欧谋河谷，教他们使用现代化的技术设备……”
人们自豪地让我们参观了不久前建立的“欧谋—拉季”国营畜牧场。这个畜牧场虽不大，但是，使用机器耕种，玉米地里生长着一人多高的多汁的粗壮的玉米秸，香蕉和木瓜树种植场绿树成荫。回答自然的挑战埃塞俄比亚新的军事当局已开始根据“按工作给粮食”的计划建造道路。用这种办法已经在沃洛、提格雷建造了许多道路。根据同样的原则也在建造许多水体、土坝和水井。例如，在沃洛，当局就用粮食支付农民的劳动，结果在几个月内就建成近三十个水体，建造起六条土坝。参加这些工程的农民问得对，为什么以前不实行这项花钱不多然而十分有效的计划呢？
军事当局积极协助救援复兴委员会的工作，因为这个委员会比其他一切政府部门居于优先的地位。
施梅利斯·阿杜尼亚说，“我们的委员会是在一九七四年四月六日成立的。它的任务有三。第一、防止自然灾害造成的悲惨结果，建立自然灾害预报系统，以免猝不及防。第二、救援灾民。第三、帮助这些人恢复正常生活，使其能够自谋生活，不依赖任何非常的援助。”施梅利斯·阿杜尼亚强调指出，“自该委员会成立以来，我们曾在整个埃塞俄比亚发放救济，因为十四个省中有十二省遭到了旱灾。我们为许多发展计划奠定了基础，这些计划使灾区居民最终能够达到食品自给。”
埃塞俄比亚近几个月来经历了不平常的道路。一九七四年二月国内发生的革命经过七个月，即九月十二日，导致了皇帝海尔·塞拉西一世的垮台和临时军事行政委员会的执政。工人有了发言权在这之后，二月份，埃塞俄比亚将七十二家企业收归国有，还将二十九家属于本国和外国资本的极其重要的工业企业置于国家监督之下。现在正在迅速发展的国家经济成份的产值约占埃塞俄比亚全部工业产值的百分之九十。而且，据国家资源开发部宣布，国有企业生产率近几个月来增长了百分之二十。如此迅速增长的原因何在？为了回答这个问题，我决定访问“达尔马尔”制鞋厂。这个厂是当地市场的最大供货者，每年向商店供应二十六万双鞋。
这家工厂的新厂长特奥德罗斯
·马布拉杜介绍说，“主要的是在国有化之后在工厂里要造成一种新的工作气氛。我们吸收工人直接参加解决一切生产问题。为此，在我们厂里也象在其他国营企业里一样，成立了工人委员会。这个委员会由劳动者自己选举产生。”农村中的革命埃塞俄比亚的绝大多数人民兴高采烈地欢迎临时军事行政委员会在今年三月初宣布的土地改革。现在，随着土改法律的颁布，这方面的掠夺已告结束。成了全民财产的土地已转到了耕种者的手里。禁止使用雇佣劳动。废除佃农对前地主的一切债务。在原来的大庄园上正在建立国营农场或前佃农的合作社。
五月，埃塞俄比亚高原许多地区，土地已犁耕完毕。千百万农民在埃塞俄比亚千年历史上破天荒第一次耕种的不是封建主的土地或天主教堂的庄园，而是自己分得的土地。土改部告诉我，据初步统计，埃塞俄比亚已有一千二百多万农民获得土地。由于这种改革——分配土地和废除前佃农的大量债务——总的来说，得到好处的埃塞俄比亚农民有二千多万，即占总人口的百分之八十。这些数字可以使人想象出当前土改的规模，这里的人们完全有理由称之为“农村中的革命”。农民们挺直脊背在兹瓦伊区不久前出现了三个国营农场。它们是在一百五十七个农场主（当地和外国农场主）的土地上建立起来的，这些农场主不久前靠榨取慷慨的土地和剥削报酬很低的佃农都发了大财。
由于农业合作社刚刚建立，合作化还将是一个漫长、复杂的过程，目前，只有国营农场才能担当向国家提供粮食的任务。因此，军事当局就特别重视国营农场的活动。现今正在整个埃塞俄比亚组织国营农场，其使命是为埃塞俄比亚的农业出口提供最多最好的农产品。
“耕者有其田！”现在已不是口号，而是现实了。农民协会是去年二月革命诞生的现今的埃塞俄比亚的一个崭新现象。根据土改法，基层协会建在乡一级，有八百公顷土地以上的农户参加。乡协会组成区协会，区协会又联合成为省协会。这些协会享有极其广泛的权利和义务。成为当今埃塞俄比亚农村政权的重要机构，成为尽快而有效地实行土改的工具。
不能低估“旧人员的阴谋”对新政权的危险性。积蓄了巨大财产的封建地主在过去的埃塞俄比亚盘根错节，影响很深。其中许多封建主在失去政权和发财致富的源泉之后，便制造种种阴谋反对革命政权。最近一次的阴谋是在今年三月底揭露出来的，逮捕了一批策划推翻埃塞俄比亚临时军政府并最终要建立旧秩序的军人和文职人员。这些阴谋分子有的是金钱、武器和弹药，而且还有印刷传单和《告埃塞俄比亚人民书》的印刷机等，应有尽有。但是，他们唯独没有，也不可能有人民的支持。正因为如此，才比较容易地粉碎了阴谋分子的阴谋。

显示原版>>

Previous:以外交部透露：美已邀以派人赴美讨论对以军援经援问题

Next:美助理国务卿哈 比卡谈美日首脑会谈


苏抛售大批黄金用来购买粮食

出版日期:1975.08.09
         期次:6068
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》七月二十四日转载《纽约时报》十七日的一则报道，摘要如下：
苏联最近大量购买北美洲小麦，已引起人们的各种展望，即苏联可能在西方更加大量出售黄金，以弥补用于购买小麦的费用。
事实上，据市场人士的消息，苏联国家银行家早已知道需要抢购粮食，而成为黄金的大卖家了。
伦敦一份贸易杂志《五金业公报》对此亦有所报道。它表示苏联实际上已展开了一项减低黄金储备的计划，而这反映出公报所认为的：莫斯科专家相信金价已达顶峰，并开始下滑。
苏联现时已宁愿持有美元，不要黄金了。据公报观察，理由之一可能是黄金已成为一种不够稳定的有价物品，而西方已开始致力于减低它在货币上所担负的角色，最后黄金终将之变为一种商品。
苏黎世一位银行家表示，今年迄今为止，苏联已出售一百二十五吨黄金，总值为目前价格的六亿美元以上。
他又表示，苏联在这月份还没有进入市场，但估计在未来数星期内苏联会再出售一批黄金。
瑞士最大的银行——瑞士联合银行最近的每月公报更证实，苏联今年大量抛售黄金。
苏联是世界第二大产金国。伦敦《五金业公报》估计，它今年出产黄金达四百四十吨，约等于南非产量的一半。
在传统上，苏联是通过在西方出售黄金来资助他们购买粮食的费用的。

显示原版>>

Previous:日报社论：《赫尔辛基会议留下的问题》

Next:英报文章：《俄国人面临歉收的“严重”危机》


以外交部透露：美已邀以派人赴美讨论对以军援经援问题

出版日期:1975.08.09
         期次:6068
         版次:3
         栏目:\[第三版]
文章正文:
【美联社耶路撒冷八月四日电】据外交部今天透露，美国已邀请以色列高级官员去华盛顿讨论耶路撒冷提出的军事和经济援助要求问题，那些援助自上月美国在中东的和平努力失败以后被冻结了。
据提供消息的外交界人士说，这里的官员对此邀请感到高兴，将它看作是使美以关系缓和的一步。
官员们拒绝详细说明这项邀请是不是美国发起的谋求在以色列同埃及之间达成西奈协议的目前谈判取得进展的结果。
官员们说，以色列驻美大使迪尼茨将带领以色列财政部和国防部高级官员小组前往美国。以色列报纸说，这一行人将于下周抵达华盛顿。
以色列人将希望继续提出为一九七六财政年度提供二十五亿美元的军事和非军事援助这一提了一年之久的要求。有人士说，美国人谈论的是一笔较少的十七亿美元的数目。
《国土报》记者自华盛顿报道，由于通货膨胀使得武器价格提高，耶路撒冷将增加其原先的单在军事援助方面达十八亿美元的要求。
报纸还说，以色列人将调整要求给予五十架Ｆ—１５战斗轰炸机的申请而倾向于购买数目不详的较便宜的Ｆ—１６型。

显示原版>>

Previous:萨达特同墨西哥记者谈中东问题

Next:苏《在国外》周刊文章谈埃塞俄比亚情况《在千载君主制度之后共和国生活的一年》


英报文章：《俄国人面临歉收的“严重”危机》

出版日期:1975.08.09
         期次:6068
         版次:2
         栏目:\[第二版]
副题:说苏今年收成不好将严重影响下一个五年计划的规模
文章正文:
【本刊讯】英《每日电讯报》八月六日刊登一篇文章，题目是《俄国人面临歉收的“严重”危机》，全文如下：
据西方估计，今年俄国也许不得不向西方购买多达三千万吨的粮食。今年糟糕的收成对于苏联人来说意味着一场严重的危机，而且比一九七二年那次歉收要严重得多。
美国政府专家估计，今年俄国的粮食收成大约为一亿八千五百万吨。西方其他国家农业当局认为这个估计太乐观了，正如一位专家所说，这一估计是在”缓和精神的影响下”作出的。
美国估计，苏联今年的收成比一九七三年创纪录的收成少三千五百万吨，比去年少一千万吨。
即便是按照目前的世界价格，俄国人在今后十二个月内也将不得不花二十多亿英镑来进口粮食。这占苏联全年向西方出口总值的一半以上。
甚至在今年歉收明显可见之前，俄国同西方的贸易赤字就在迅速增加了。今年上半年苏联向西方的出口没有增加，而进口却增加了百分之四十。
一九七一——七四年苏联向西方购买四千六百万吨粮食与此同时，俄国从西方购买的粮食已从一九六七——七Ｏ年期间的六百五十万吨增至一九七一——七四年间的四千六百五十万吨。
俄国人现在不仅向美国、加拿大和澳大利亚这样一些重要粮食生产国买粮，而且还求助于瑞典和西德这样的粮食略有剩余的国家。
由于俄国人目前在世界上的财政地位比一九七二年粮食危机时期大为恶化，因此对于俄国人来说情况更加复杂了。一九七二年时，他们以世界石油和其他商品上涨的价格来抵消他们购买粮食的费用，从而得到了意外的好处。但是，自一九七二年以来，俄国人没有得到他们兴建重大工程所需的美国大量贷款。据说，他们现在正谋求西方国家的银行提供数额多达四亿英镑的贷款。他们还一直在世界市场上出售黄金，虽然金价下跌。
美国是唯一能够接受俄国人所要求的数量和速度提供援助的国家。这一点说明了为什么勃列日涅夫在赫尔辛基采取比较和解的态度，为什么他急于要在今年秋天访问美国，届时经济援助肯定将是他最优先处理的问题。
“政治”代价但是美国的某些舆论正在敦促福特总统使俄国人对美国的援助付出“政治”代价。
俄国危机比暂时的短缺要严重得多。所需的粮食主要是用于饲养牲畜和改善俄国人的伙食。
一九七二年那次歉收迫使俄国的计划制定者只好大大降低生产指标，并且放弃了增加消费品产量的计划。今年收成不好将严重影响于明年开始的下一个五年计划的概貌和规模。
预料，苏联危机还将影响到东欧国家，它们也是进口粮食的国家。
在俄国人得到他们所需的粮食之后，这些国家也不得不转向西方购买粮食。

显示原版>>

Previous:苏抛售大批黄金用来购买粮食

Next:美《纽约时报》社论：《葡萄牙的僵局》


法新社报道：邓副总理会见美议员访华团

出版日期:1975.08.10
         期次:6069
         版次:4
         栏目:\[第四版]
文章正文:
【法新社北京八月七日电】一批来访的美国国会议员昨天在同中国领导人会谈时表示担心朝鲜成为“另一个越南”。
中国领导人在答复问题时着重指出，朝鲜半岛的局势演变到这种地步的“责任在联合国”。
这些美国人同邓小平副总理进行了一次罕见的长时间会谈（长达四小时，其中两小时是正式会谈，两小时是“工作午宴”）。他们在会谈时表示“希望”看到中国运用它对平壤当局的影响，在北朝鲜对朝鲜问题的政策上“起缓和作用”。
美国代表团团长、共和党参议员查尔斯·珀西昨晚在这里接见西方记者时说，考虑到朝鲜半岛靠近日本，他已向邓小平先生强调了一旦朝鲜发生冲突将带来的“种种危险”。
这位参议员说，他已经说明：“如果发生这种冲突就会危害我们近几年来在同中华人民共和国的关系上所取得的进展”。
这些美国人还向中国人表示，他们将运用自己的影响以防止汉城政权向北朝鲜进行军事“冒险”。
这些美国人说，中国副总理在回答问题时强调，中国并没有军队在北朝鲜，但是他说，在南朝鲜倒是驻有美国军队。邓先生又说：“责任在你们，而不是在我们。”
该代表团说，他们有这样的印象：福特总统今秋访问这里的计划“仍然是肯定会执行的”。
他们说，他们会见过的中国官员们都表示，到底要使这次新的美中最高级会议成为实质性的会谈或象征性的会谈，这取决于美国政府。
这些美国人表示了这样的看法：考虑到美中上海公报（其中双方都承认台湾“是中国的一部分”）和“中国人的耐性”，台湾问题将仍然是一个长期的问题，不要因为这个问题而影响福特总统此行获得成功。
其中一位议员说，“尽管发生了水门”事件，中国领导人仍然对前总统尼克松“十分钦佩”。这位议员说，中国人认为同美国新总统进行接触是必要的。
【本刊讯】英国《泰晤士报》八月七日刊登戴维博纳维亚发自北京的一篇报道，摘要如下：
中国人对美国议员访华团说，中国不希望在朝鲜爆发新的战争，因为这样会影响它自己的经济建设。
美国访华团的一位人士说，中国人警告说，如果苏联进攻他们，那将是“一场二十年战争”。但是中国关心的主要事情似乎是在赫尔辛基会议以后苏联对欧洲的威胁。访华团还听说，中国不支持苏联在葡萄牙建立共产党控制的尝试。北京将欢迎福特总统在今年进行访问，不管有没有一个包含实质性问题的议程。

显示原版>>

Previous:罗安达外交人士传葡计划与安哥拉人运组成安临时政府

Next:曼谷《星暹日报》评美日首脑会谈


法新社说：反葡共浪潮正向里斯本发展

出版日期:1975.08.10
         期次:6069
         版次:2
         栏目:\[第二版]
眉题:德卡瓦略和法比昂赶往葡北部设法制止暴力行动
文章正文:
【美联社里斯本八月七日电】葡萄牙国内保安司令德卡瓦略将军和陆军参谋长法比昂将军今天赶往葡萄牙北部，设法制止日益发展的骚乱和斗争。
在共产党一个总部遭到袭击以后数小时，这两位将军就飞往波尔图。在这次袭击中有一人死亡，五人受伤，因为共产党向攻击他们的人开了枪。
最新的事件是在离波尔图三十英里的法费镇当愤怒的暴民试图捣毁共产党办事处时发生的。办事处里面的共产党人开火，击中六名袭击者，其中一人在送人医院后死亡。
人们担心暴力行动和射击可能发展到葡萄牙首都，首都的左派是有充分武装的。
【法新社里斯本八月七日电】德卡瓦略将军今天到波尔图去。他说，这是为了看看还需要什么人员和装备来对付该地区的“令人不安的暴力行动事件”。
当他和陆军参谋长法比昂将军在波尔图市中心共进午餐时，有一批敌对的群众数百人高呼“人民不再支持武装部队运动了”。当他们离开市中心去与地区的军事司令科尔瓦肖将军会谈时，宪兵不得不拦住群众，以使将军们可以离去。
据今天这里接到的消息说，反共暴力行动浪潮正在从一向是保守的北部向里斯本发展。消息说，保安部队昨夜使用了催泪瓦斯驱散几百人的群众，这些群众捣毁科英布拉附近的坎塔涅德的共产党总部。
昨夜，国民警卫队在这里以北四十五里的蓬巴拉尔市外设置路障，在这之前，反共示威者在大街上焚烧了文件和家具。

显示原版>>

Previous:英报文章：《苏联为克服欧洲分歧而努力》

Next:美国《华盛顿邮报》文章：《将成为共产党国家，但是是老挝式的》


菲报报道：《「中国周」隆重开幕马科斯夫人主持剪彩礼》

出版日期:1975.08.10
         期次:6069
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《东方日报》七月三十日以《“中国周”隆重开幕马科斯总统夫人主持剪彩礼》为题报道：
鲁斯坦超级市场主办的“中国周”七月二十九日晚上七时隆重开幕，马科斯总统夫人到场主持剪彩。
在鲁斯坦超级市场大门口，升起中菲国旗，十几个穿着鲜艳服装的儿童，挥着花束，向来宾高呼欢迎。共展出五十多种产品，包括家具、首饰、布料等，可以现场订购。
在展览厅上，还展出马科斯总统一行访华照片和中国画家的作品多幅。
展览厅配有雄壮浑厚的中国音乐——《红色娘子军》乐曲。
出席开幕式者大部分为菲人，但侨众也不少。
又：《东方日报》七月二十九日还曾发表文章说：
鲁斯坦超级市场是菲律宾规模宏大的著名超级市场，由菲人主办，主人就是鲁斯坦先生。鲁斯坦先生曾多次访问中国，对中国留下了极好的印象。
由于鲁斯坦超级市场是一个菲人企业，这次中国周是由菲律宾人主持的，这就较之一般由华侨组织主持的各种展览有着一种较特殊的意义。促进菲中人民的友谊始终是我们的主要工作，特别是菲中建交以后，更是我们的主要任务。因此，我们不能不为这个由菲律宾人主持的中国周而感到兴奋。
必须面对菲律宾人民，这是我们必须牢记的大方向。

显示原版>>

Previous:日《每日新闻》报道：《韩国对建立日美韩合作体制表示满意》

Next:美国《纽约时报》专稿：《莫斯科谴责中国在亚洲的作用》


福特就欧安会和中东等问题发表电视谈话

出版日期:1975.08.10
         期次:6069
         版次:2
         栏目:\[第二版]
副题:强调欧安会文件规定能够用和平手段改变边界。说如中东和谈不能立即取得进展，战争的可能性就会大大增加，美苏也可能发生对抗
文章正文:
强调欧安会文件规定能够用和平手段改变边界。说如中东和谈不能立即取得进展，战争的可能性就会大大增加，美苏也可能发生对抗
【美新处华盛顿八月七日电】福特总统说，以色列在中东和平解决的条件方面应当更加灵活，埃及应当对以色列的让步作出反应。
福特八月七日在同公共广播公司记者的一次电视谈话中说，如果“目前”在和谈方面不取得进展，中东发生战争的可能性将会大大增加。总统还说，中东的新战争将会产生广泛的影响，因为美国和苏联可能发生力量对抗。
下面是谈话摘要：
问：总统先生，你也许清楚地知道，你的赫尔辛基之行在国内引起很大程度的敌视，有些人说俄国人在赫尔辛基赢了，我们输了。你对这种批评有什么反应？
答：我认为对在赫尔辛基举行的欧洲安全和合作会议作这样的解释是完全不正确的。请让我来说明这方面的实际情况。我们作出的有关边界的许多决定所根据的是什么？是所有国家在四十年代和随后的年头签署的和约。
在赫尔辛基同意的边界没有一个不是先前已得到美国前总统或者其他国家的前政府同意的。
我们在这个赫尔辛基协定中规定和平改变边界。我们已大大减少了一国对另一国进行军事干涉的可能性。
我们实际上做的事是使欧洲的东西方的人有可能进行联系，恢复家庭联系。我们已为做到这一点提供了可能性，如果协定得到遵守的话。
问：协定是否会得到遵守？
答：你的问题提得很好。协定会得到维持吗？我在会上发表的讲话中说过，从纸面上说，情况是好的。
我倒是相信全世界的压力将迫使一切国家
——共产党国家和其他国家——都遵守协定。
问：你谈到协议中有和平改变边界这一项。现在从现实的角度来说，你是否认为俄国人会放弃他们在第二次世界大战结束时接管的波罗的海领土？你是否认为他们会放弃东欧国家？你是否认为他们会通过谈判让这些国家恢复独立？
答：让我以另外一种方式来谈这个问题。如果我们不到赫尔辛基去，你认为俄国人本来允许发生你所谈到的任何事情吗？在赫尔辛基，他们至少签署了一项协议，这项协议说你可以用和平手段改变边界。
问：但是总统先生，这有什么意义吗？
答：这个，他们签署了一个文件，这个文件说你司以用和平手段改变边界。在赫尔辛基会议以前，并没有这样的协议。
问：在我国对缓和本身有越来越多的批评，人们在质问缓和到底有什么价值。对于这种批评你有什么看法？你是否认为这将危及缓和？
答：我希望这不会危及缓和，因为我认为缓和对我们有许多好处，是的，对苏联也有许多好处，缓和必须是有来有往的。
我认为，第一阶段限制战略武器协议是缓和的一个产物。
缓和可能有助于——我希望它会这样——达成第二阶段限制战略武器协议。在这个协议中我们将实际限制核武器和其他核武器系统。
赫尔辛基协议促进了在欧洲共同减少军事力量的前景。这是毫无疑问的。
问：你是否发现在中东为达成一项和平协议而进行的努力中俄国人不再那么给人添麻烦了？
答：在我任职期间他们在中东一直以一种很负责的方式行事。现在让我转而谈谈以色列与埃及之间正在进行的这些谈判的问题。
这两国都必须懂得，在目前这个关键时刻灵活性对于世界那个地区的和平以及可能对整个世界的和平都是重要的。以色列必须更灵活一些，而且我认为埃及也必须作出响应。如果在中东不能立即取得进展，战争的可能性就会大大增加。而且如果在中东发生一场战争，其潜在的影响将比过去任何时候都要广泛，从一九四六年或一九四七年以来中东已经发生过四次战争了。
第五次战争不仅意味着以色列将与阿拉伯人打仗，而且美国和苏联之间也可能发生对抗。
问：你一定已向勃列日涅夫提出了这个问题。他对此有何反应？
答：我们谈过中东问题。我向他说明了我们正在做什么。我认为，他们懂得在中东如果不能为继续保持和平和谅解取得进展的话可能出现什么样的后果。
问：你认为我们对南越将实行什么政策？你是否认为我们将在最近承认那个共产党政权？
答：他们现在的行动肯定没有使我相信我们应当承认南越或北越。
问：你对它们申请加入联合国有什么看法？
答：我们采取了一种非常强硬的立场，即除非接纳南朝鲜参加，否则我们不会同意接纳南越或北越参加。我们主张全面的普遍性。我们不同意把一些国家踢出去——例如把以色列踢出去。
问：总统先生，你是不是知道在国会，不仅民主党人，连共和党人也提出了批评，譬如在援助土耳其问题的斗争中，他们说基辛格先生应对你在取消军援禁令的斗争中遭到失败负责。
答：我听到了这些论点，但是我认为这些论点是站不住脚的。我认为在这个问题上，国会或者说众院作出了我到华盛顿以来——已经有二十七年了——最严重的错误决定。国会——或者说众院——完全错了，我为什么这样说呢？第一，他们没有解决塞浦路斯问题。第二，他们削弱了北大西洋公约组织。第三，由于禁止向土耳其提供援助，他们使我们无法使用设在土耳其的收集情报设施，从而削弱了我们自己维护国家安全的能力。

显示原版>>

Previous:美报文章：《在苏联签证规则上记者被打回来了》

Next:美报文章：《赫尔辛基：完完全全的错误》


柬泰代表在柬边境城镇举行第二次会谈

出版日期:1975.08.10
         期次:6069
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷八月七日电】红色高棉一名代表昨天在边境会见了泰国一名县级官员，这是柬埔寨方面为打开同泰国的关系而采取的第二个主动行动。
据来自泰国边境城镇亚兰的消息说，双方说，如果举行一次部长级会议，他们的政府都是会同意的，定于八月二十日再举行另一次低级接触以讨论细节。
两周来举行的这次第二次会晤是柬埔寨外交部代表哈伦建议召开的。泰国县官占侬·约蓬和一批泰国边防警察走了七十米越过边境到柬埔寨的波贝镇参加会谈。
上次会晤受到了克立·巴莫总理的欢迎，红色高棉电台赞扬了他作出的真诚的反应。目前泰国外长正在国外访问。据最新消息说，柬埔寨外交大臣沙林察在中东进行友好访问。

显示原版>>

Previous:印人民院不顾反对党的抵制通过宪法修正案

Next:美联社报道：泰驻老两名副武官因从事间谍活动在万象被捕


罗安达外交人士传葡计划与安哥拉人运组成安临时政府

出版日期:1975.08.10
         期次:6069
         版次:3
         栏目:\[第三版]
文章正文:
【法新社罗安达八月七日电】如果人们相信罗安达的外交人士中的谣传，在主要受到苏联支持的安哥拉人民解放运动和亲扎伊尔的安哥拉民族解放阵线在安哥拉的一些区继续交战时，这个国家的政治局势可能在本月发生变化。
这些人士说，葡萄牙高级专员的秘书长贡萨尔维斯·里贝罗中校目前正在里斯本，以便向葡萄牙共和国总统提交一顶在安哥拉成立一个包括葡萄牙军官和安哥拉人民解放运动的成员的权利平等的临时政府的计划。
接近安哥拉人民解放运动的人士不否认把安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟的部长从安哥拉政府中排挤出去的可能性。另外，人们还指出，由控制罗安达的安哥拉人民解放运动单方面宣布安哥拉独立的可能性是一个可以考虑的假设。
【德新社罗安达八月五日电】争取安哥拉彻底独立全国联盟领导人萨文比今天一早命令该联盟武装部队处于戒备状态。
萨文比还宣布，争取安哥拉彻底独立全国联盟将断绝同葡萄牙人的一切联系。他谴责里斯本军政府支持安哥拉人民解放运动并对安哥拉的事态发展负有责任。
【合众国际社罗安达八月六日电】争取安哥拉彻底独立全国联盟的一位发言人今天说，互相竞争的力量企图将该联盟主席萨文比乘坐的飞机用机枪击落，萨文比险遭不测。

显示原版>>

Previous:美联社报道：泰驻老两名副武官因从事间谍活动在万象被捕

Next:法新社报道：邓副总理会见美议员访华团


曼谷《星暹日报》评美日首脑会谈

出版日期:1975.08.10
         期次:6069
         版次:4
         栏目:\[第四版]
副题:说美日中联合俾可对付苏 修社帝日益嚣张的扩张企图
文章正文:
【本刊讯】曼谷《星暹日报》八月七日发表题为《再论日美两国巨头会议》的社论，摘要如下：
从预见中的亚洲及太平洋新形势趋向的迹象观察，一种关乎于今后世界全局至为巨大的问题，并不是日美两国间的如何加强合作问题，而是应该怎样地来应付未来新形势的大计，这个大计即是本报最近以来不断指出的一种可能渐次形成的阵线
——中美日三国在军政策略上部署的联系，俾可对付苏修社帝日益嚣张的对外扩张军事侵略企图。苏修第一目标，亚洲方面是中华人民共和国，故其在中苏及中蒙两方边界上陈兵一百万人以上；其次就是日本，所以，苏联坚持不把在第二次世界大战结束后所占据的日本四个岛屿归还日本，藉此以拖延日苏和平条约的缔结。这种军略部署，还不过是苏联亚洲方面的布阵，在欧洲与中东及非洲方面，更有它的企图，其昭然若揭的，大都已为世界人士所明了。
可是，日本的现在国际地位，亦有它的实际困难，它正处于中美苏三大强国之间，未尝没有欲发生居间制衡作用企图。然而我们敢于下个断言，日本若果是一味以这种投机取巧的计划来周旋于中美苏三国之间的计谋，定必失败。
为了亚洲的安全与世界持久和平，日本应该继续走亲美路线，并从中促使美国同中华人民共和国早日建立正常化正式邦交，以中美日三国联合阵线之强大阵容，作为稳定世界大局安全和平的中心定力。设若这样，则日美两国巨头会议的结果，将大大地有利于世界局势了。

显示原版>>

Previous:法新社报道：邓副总理会见美议员访华团

Next:日本《每日新闻》自莫斯科报道：《苏联担心日本与美国换肩，加强远东的防卫力量》


美报评论：《福特─三木会谈：在亚洲遏制苏联》

出版日期:1975.08.10
         期次:6069
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》八月七日刊登一篇评论，题为《福特—三木会谈：在亚洲遏制苏联》，摘要如下：
华盛顿本周提醒莫斯科，美国对抗苏联在亚洲的影响，取决于美国同世界第三经济大国日本的联系。
这种提醒看来得到了北京的默许，后者担心，美日联盟的任何削弱，都可能使它的头号对手莫斯科在亚洲得到不受欢迎的活动余地。
福特总统本周在华盛顿同三木武夫首相会谈时暂时停止了对欧洲问题的公开考虑，对他自己的亚洲防务加上了一层新的外交色彩。
美国在日本仍有约五万名武装部队，其中三分之二驻在冲绳。由于南越的陷落和日本对在冲绳存放核武器的敏感，华盛顿主要依靠在日本的海军干船坞修理和改装设施以及在南朝鲜的前沿空中和地面部队（美国在日本的部队向其提供后勤支持）。
美国和日本官员在本周的福特一三木会谈中都表现出了一种轻松和友好的气氛。他们努力表明，由于尼克松对北京的开放政策和日元的连续贬值（主要是由于美国经济压力的结果）而产生的“尼克松冲击波”已成历史陈迹。
福特向三木保证，华盛顿仍然打算在亚洲发挥积极的作用，这是日本人愿意经常听到的，因为自从第二次世界大战结束以来，日本经济迅猛发展的一个支柱，是在自己的防务上没有花大量的钱以及全心全意地依靠美国核伞的保护。
美国在越南和柬埔寨受到的挫折使日本人感到不安；继续作出外交努力来修补福特总统和基辛格国务卿的对外政策也是他们所关心的。
但是目前，看来国会里没有采取一致的行动要求削减美国在日本或朝鲜的军队人数。这种情绪部分反映了普遍的一种关切，即在美国卷入越战的事情结束之后，美国在亚洲的军事力量万不能再削弱了。
福特先生同三木先生花了一些时间讨论朝鲜半岛的局势。日本一直极其密切地注视着北朝鲜；三木先生最近派了一个高级使者到北朝鲜首都平壤去，此人带回来的情报说，北方看来并没有打算对南方采取任何军事行动。两个朝鲜之间爆发的任何敌对行动都将在很大程度上影响到东京，东京在战略上关心的是务使整个朝鲜半岛保持和平和稳定。

显示原版>>

Previous:三木在纽约日美协会发表演说：《对未来的展望》

Next:美报文章：《在苏联签证规则上记者被打回来了》


美报文章：《赫尔辛基：完完全全的错误》

出版日期:1975.08.10
         期次:6069
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》八月六日刊载罗·德拉蒙德的一篇文章，标题是《赫尔辛基：完完全全的错误》，摘要如下：
在赫尔辛基做出这件错事以前，缓和早已在逐渐失去它的光泽。福特总统在赫尔辛基满足了苏联人梦寐以求的举行一次最高级会议的要求。在会议上，美国在勃列日涅夫微笑的情况下，同意莫斯科对东欧的永久控制。这受到包括《纽约时报》和《华盛顿邮报》在内的许多美国重要报纸尖锐的批评。它们对在赫尔辛基的投降态度深感不安。
本栏文章的目的是如实地说明福特总统这样做的原因。并且表明，我为什么深信这次会议是一个错误，而且是不必要的。
福特总统和基辛格国务卿可以振振有词地说，由于美国没有任何意图要进行战争来帮助东欧收复被窃取的主权，为什么不默许俄国要西方在道义上支持它的武力征服的这一愿望？我们并不打算改变边界，因此，为什么不同意这些边界而看看我们可能获得什么样的回报：难道这仅仅是纯粹的现实主义？还抱有这种进一步的希望：这次会议将会大大改善缓和的气氛，从而使我们可以在控制核武器竞赛这个缓和的关键问题上取得一些牢靠的进展。
这些是老实的说法。但是，在我看来，下面两种情况是截然不同的：一种是仅仅表明我们不打算发动一场圣战来推翻苏联对东欧的控制；另一种是接受这样的前提，即如果有朝一日不甘心的东欧人民试图恢复他们的独立时，应该把他们而不是把早先用武力占有他们的苏联人看作破坏和平的战争贩子。
我不再同意把政策建立在关于“真实世界”不会变化的这一概念上。
今天的“真实世界”未必是明天的“真实世界”，回顾一下日本的军阀们如何在一九三三年占领满洲而称之为满洲国？美国拒绝承认日本人征服的局面。因此，当日本在满洲的“真实世界”不再能够持续下去的情况变得明显的时候，美国并不需要使自己摆脱外交困境。
我要回到几乎每个人都认为是有用的缓和的关键问题上来。漏洞仍然比到现在为止已经达成的任何协议要大。让我说明一下我们在那一点上让事情滑了过去。作为美苏关于限制进攻性战略武器的协定的部分，美国在莫斯科非常满意地宣布：“双方保证不把以陆地为基地的轻型洲际弹道导弹的发射器改为以陆地为基地的重型洲际弹道导弹的发射器。”
这看起来好象是一个很明确的承诺，是不是呢？其实不是。原因是：俄国人拒绝为他所说的“重型洲际弹道导弹”下定义。因此该协定无法实施。漏洞是用隐显黑水书写的。如果我们不能做得好一些，还是不去尝试要保险些！

显示原版>>

Previous:福特就欧安会和中东等问题发表电视谈话

Next:英报文章：《苏联为克服欧洲分歧而努力》


美报文章：《在苏联签证规则上记者被打回来了》

出版日期:1975.08.10
         期次:6069
         版次:1
         栏目:\[头版]
副题:说这使人们对赫尔辛基文件是否通得到实施产生了怀疑
文章正文:
【本刊讯】美国《基督教科学箴言报》八月七日刊登该报记者发自莫斯科的报道，题为《赫尔辛基协议的考验；在苏联签证规则上记者被打回来了》，摘要如下：
驻莫斯科的西方记者把欧安会宣言中的一条规定拿来考验一下，结果被打回来了。
西方记者根据上星期在赫尔辛基最高级会议上签署的宣言的条款，申请多次入境签证，而苏联目前却拒绝发这种签证。它所说的理由是，首先需要有政府之间的进一步的双边协议。
西方外交官倾向于低估这次记者申请初步遭到拒绝的情况。他们说，今后将对等地制定出细节，苏联现在拒绝并不一定意味着莫斯科采取死硬态度。
然而这次明确的拒绝确实使人们对赫尔辛基文件今后是否能得到实施这一点产生了某些初步的怀疑。
迄今，申请多次入境签证的四位驻莫斯科西方记者——合众国际社、《芝加哥论坛报》、《纽约时报》以及《基督教科学箴言报》的记者，都遭到了苏联外交部官员的拒绝。人们特别密切地注视着多次入境签证问题，因为这是欧安会宣言中关于增加人员经过苏联集团关闭的边界进行接触的一节中最具体的一条规定。如果这一条不能实行，其他较模棱两可的规定就会更难于实行了。

显示原版>>

Previous:美报评论：《福特─三木会谈：在亚洲遏制苏联》

Next:福特就欧安会和中东等问题发表电视谈话


美国《华盛顿邮报》文章：《将成为共产党国家，但是是老挝式的》

出版日期:1975.08.10
         期次:6069
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》八月四日刊登渥太华卡尔顿大学教授戴维·范普拉格从万象发回的一篇文章，题为《将成为共产党国家，但是是老挝式的》，摘要如下：
富马亲王在同我谈话时说，“我说不上老挝是否将成为共产党国家，无论如何，这个政权的党派斗争不是非常重要的，重要的是政府要帮助人民，使他们吃饱穿暖，居住条件是令人满意的。”
梭发那二十年来一直为老挝的和平统一而努力。
梭发那说，既然统一终于实现了，而且比他的预料来得快些。他附和巴特寮的方针，因为他说他之所以这样做是由于公众对已逃往泰国的右翼领导人“爆发”了愤怒的情绪。他强调老挝所处的“社会主义阶段”同“我们的宗教，我们的佛教”教义是一致的。即使是在老挝境内名义上为共产党所控制的地方，宪法规定的瓦达纳国王的权威也得到承认。
虽然人们可以责备梭发那为了支持巴特寮而放弃了他所宣布的中立主义即中间立场，但从某种意义上说，这是看待三个月来的形势的一条恰如其分的老挝办法。也是一种现实主义的办法。
从很多方面来看，自从五月份以来发生的这些事件等于共产党实行典型的接管。
现在的问题不是老挝是否将成为共产党国家，或是既然美国国际开发署已迁走，美国大使馆是否将留下来。问题在于老挝式的共产主义是否将逐渐具有特殊的民族特点，正象老挝过去处于战争年代那样，以及根据国际协定，各大国是否将援助和保护老挝。
外交部办公厅主任、巴特寮的苏潘·西提拉说，虽然老挝政府将按照它的条件来接受美国的新的援助，但是，即使美国不愿提供这种援助，老挝也不会同美国断绝外交关系。他还清楚表明，在一九七六年年底举行选举以前，巴特寮中央委员会不会从北部省份桑怒南下，此举标志着最后统一。预料富马将担任首相到那个时候。苏潘再次笑着说，临时政府里的非巴特寮成员是否留任——有若干名有前途的技术专家在协助巴特寮大臣们工作——取决于“人民”在选举中是否选他们。
他驳斥了关于北越或其他任何“社会主义”国家将吞并别国的想法。但是，他强调了接受其他国家经济援助的重要性。除了提到中国、苏联和北越外，他还提到美国、日本和法国也是可能的援助来源。他没有排除外国投资、派顾问和提供基金来采伐木材和开采钾碱资源的可能性，他承认跨越湄公河同泰国进行贸易对老挝的重要性。
正如富马所指出的，巴特寮把重点放在发展经济和加强独立的政治支柱这一做法，不仅符合于帮助多数人过好日子而不是帮助少数几个人过好日子的方针，而且对于解决作为一个实际上是不发达的内陆国家——老挝的特殊问题来说似乎也是一种讲究实效的方法。
老挝未来的方向部份地将由基本上没有人知道的巴特寮最高领导集团来决定。但是非共产党国家以及其他共产党大国的反应也有关系，富马追述了毛泽东许下的诺言，那就是，中国将始终尊重老挝的领土完整。
老挝人民正在紧张地等着看看他们的共产党的佛教王国是否将继续有所不同。

显示原版>>

Previous:法新社说：反葡共浪潮正向里斯本发展

Next:印人民院不顾反对党的抵制通过宪法修正案


美国《纽约时报》专稿：《莫斯科谴责中国在亚洲的作用》

出版日期:1975.08.10
         期次:6069
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》八月七日刊登一篇发自莫斯科的专稿，题为《莫斯科谴责中国在亚洲的作用》，摘要如下：
苏联又一次突然在报纸上进行抨击，谴责中国阴谋扩展其在东南亚的霸权。
前几天，苏联官方报纸文章谴责北京奉行对印度、缅甸、马来西亚、泰国和印度尼西亚积极进行颠覆以及坚持对实际上每一个东南亚国家提出领土要求的政策。莫斯科经常采用有选择地引用外国报纸的话的手法，来支持其论点，即中国是亚洲真正的危险。
总起来看，这些谴责反映了某些西方外交官所认为的那种情况，即苏联对中国在美国撤出印度支那以后在东南亚的影响越来越感到不安。
中国同泰国和菲律宾这样一些一度是美国的忠实盟国的国家建立外交关系，显然使苏联更加担心中国会在使苏联受到损害的情况下取得新的进展。
莫斯科对它同河内的亲密关系似乎仍然是有信心的，但是，对它在柬埔寨的地位显然就不那样有把握了。今春柬埔寨叛军将苏联外交官们连同其他外国人一起驱逐出金边之后，苏联的一些外交官曾私下批评柬埔寨人是“土匪”，是“野蛮人”。
苏联最近进行的接连不断的攻击，是苏联和中国随着关系恶化之后相互进行的攻击的继续，而且至少有一个亚洲外交官认为，最近这次攻击至少部分地是对中国报纸上月对俄国人的攻击的反应。
苏联报纸对所谓北京的“霸权主义野心”大作文章，这似乎是为了反驳中国关于苏联打算在亚洲谋求霸权的说法。莫斯科已警告日本人不要同中国人缔结包括有反对另一国——显然是指苏联“霸权”的条款的和平友好条约。
莫斯科说中国对其邻国是一个威胁，也是进一步为建立包括苏联在内的、能有效地孤立中国的亚洲安全体系打基础。

显示原版>>

Previous:菲报报道：《「中国周」隆重开幕马科斯夫人主持剪彩礼》


美联社报道：泰驻老两名副武官因从事间谍活动在万象被捕

出版日期:1975.08.10
         期次:6069
         版次:3
         栏目:\[第三版]
副题:泰国宣布两名老挝外交官为不受欢迎的人
文章正文:
【美联社万象八月六日电】一位外交人士今天说，两名泰国武官和一名身份不明的泰国平民在万象被逮捕，目前仍在拘留之中，而未加任何罪名。
这位人士说，泰国大使已向老挝外交部提出了抗议。
老挝外交部的一位巴特寮人士说，这两名军人被指控“在老挝从事间谍活动”；但是这位外交人士说，没有提出任何正式的罪名。
已判明，这两名军人是泰国驻万象使团的副武官勒·蓬巴少校和巴硕·东标少校。泰国驻万象使团有一名武官和五名副武官。
在这次事件之前，在长达一千英里的老泰边境沿线发生了一系列的枪击事件，两国间的关系恶化。
【美联社曼谷八月七日电】泰国昨天说，老挝逮捕泰国驻老挝的两名武官“无可辩解地违反了国际法”，“损伤了泰国的国家荣誉”。并且暗示说，如果不“立即”释放这两个人，将对老挝进行制裁和断绝两国关系。
泰国外交部发表的声明规定老挝最迟在午夜要作出答复，“以便可以采取有关处理两国关系的适当措施”。
到今天深夜还没有得到答复，据说，被指控从事间谍活动的这两个人仍然被拘留着。
泰国外交部声明说，泰国政府六日通知老挝大使，泰国要求立即释放五日逮捕的两个人，并作出“令人满意的解释”。
泰国对这位老挝使节说，否则，“泰国可能不得不采取某些行动来保护泰国驻老挝使团人员的安全，并相应地采取适当行动”。
政府的声明表明，自从亲共产党的巴特寮今春几乎完全控制（老挝）以来，继泰老两国发生了一系列的开枪和其他事件之后，两国关系又降到一个新的低点。
【美联社曼谷八月八日电】泰国今天下午驱逐两名老挝外交官，作为对老挝没有宣布任何罪名就拘留两名泰国外交官一事的报复。
外交部发言人对记者说，被驱逐的老挝大使馆两名官员是坎通·布隆参赞和老挝驻曼谷大使馆三秘诺登·纳卡万尼。
在外交部和国家安全委员会官员参加的一次特别会议后发表的声明说，“泰国政府不再认为他们是受欢迎的人”。
外交部发言人对记者说，泰国此举是“对老挝政府采取的第一个温和的报复，因为老挝政府没有答复我们提出的限期释放未加罪名就被拘留在万象的我们的两名武官的要求”。
泰国外交部副次长攀·旺纳迈提召见了老挝大使阿努拉·拉乍塞纳，并把泰国的决定通知他。
这些发言人说，“我们通知老挝驻泰大使，这只是我们的第一个行动，我们希望老挝政府将作出积极的答复。”
他说，如果老挝政府继续扣留泰国外交官，下一个外交行动将“比较强烈”，并暗示可能断绝外交关系。“但是这取决于万象政府的行动。”

显示原版>>

Previous:柬泰代表在柬边境城镇举行第二次会谈

Next:罗安达外交人士传葡计划与安哥拉人运组成安临时政府


日《每日新闻》报道：《韩国对建立日美韩合作体制表示满意》

出版日期:1975.08.10
         期次:6069
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》八月七日刊登该报记者古野六日发自汉城的一则消息，题目是《韩国对于建立日美韩密切（合作）的体制表示很满意》，摘要如下：
韩国判断，由于日美首脑会谈的举行，认识了韩国的重要性，搭起了日美韩三角关系的架子，而感到很满意。连日来，汉城的报纸在头版头条大量报道日美会谈的情况，重视会谈本身所具有的性格。
也就是说，在印支战争结束以后的亚洲，在日美、日韩双边的基础上，又通过加强日韩的团结建立三角关系，使韩国的安全保障问题突出起来。对此，韩国是予以评价的。估计当前这一三角关系将以下述两个方面作为支柱：一、美军长期驻扎（韩国）；二、日本提供旨在依靠经济力量压倒北方的经济援助。但是，从安全保障角度来说，一旦在朝鲜半岛发生武装冲突时，日本将是韩国的后方基地，不可能设想离开驻日美军基地而和北方的空军进行较量。

显示原版>>

Previous:日本《每日新闻》自莫斯科报道：《苏联担心日本与美国换肩，加强远东的防卫力量》

Next:菲报报道：《「中国周」隆重开幕马科斯夫人主持剪彩礼》


日本《每日新闻》自莫斯科报道：《苏联担心日本与美国换肩，加强远东的防卫力量》

出版日期:1975.08.10
         期次:6069
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》八月七日刊登该报记者平野六日发自莫斯科的一则消息，题目是《苏联担心日本与美国换肩，加强远东的防卫力量》，摘要如下：
苏联对于日美首脑会谈的结果尤其是对于在越南战争以后的亚洲新形势下日本与美国换肩进一步发挥防卫远东基轴的作用表示担心。
苏联认为这次三木、福特会谈是在越南解放势力取得胜利和赫尔辛基欧安会获得成功之后亚洲外交的新展开而一直予以重视。在苏联看来，越南（战争）的结束，也是对于稳定亚洲的一个令人可喜的变化，一直在注视着在日美首脑会谈中如何体现欧安会所确认的缓和欧洲紧张局势（的做法）向其它地区的扩大，也就是对话精神的扩散。
从这种意义上，苏联把日美联合公报中写明的朝鲜半岛南北方对话、防止核扩散的努力以及产油国和消费国之间的对话等，看作为缓和紧张局势的具体活动而表示欢迎，但另方面却担心日本方面关于履行日美安全条约中的义务的保证等，将给亚洲带来新的紧张。
尤其是，日本防卫力量的加强，与中国要求把反霸权条款写进日中和平友好条约的对日压力结合在一起，孕育着将来以日本为轴心结成日美中三国反苏的亚洲战线的可能性。苏联为了阻止这种反苏联合战线的结成，估计将加强对日本的工作。

显示原版>>

Previous:曼谷《星暹日报》评美日首脑会谈

Next:日《每日新闻》报道：《韩国对建立日美韩合作体制表示满意》


三木在纽约日美协会发表演说：《对未来的展望》

出版日期:1975.08.10
         期次:6069
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京八月八日电】题：三木首相在日美协会发表演说：扩大对亚洲发展中国家的援助，“对话和协调”是国际原则
三木首相在结束日美首脑会谈后七日上午到达纽约，同日下午七时出席了由日美协会、日本商会、日本俱乐部联合主办的晚宴，并且发表了题为《对未来的展望》的演说，要点如下：
由于东南亚的战斗结束了，亚洲国家已经有可能寻求这个地区的政治稳定，以代替军事稳定。亚洲各国国民希望贵国继续留在亚洲；有美国的积极参加，追求建设国家和确立和平这两个目的才是可能的。
日本也负有特殊的责任去谋求亚洲国家的经济和社会的和平发展，但日本的作用必然不得不是非军事性的。因此，日本打算继续努力，进一步扩大对亚洲发展中国家的经济援助。
为了达到我们的共同目的，日美合作是必不可少的。在经济领域也和政治、安全保障方面一样，支配现代的因素是世界性的相互依存关系；在这种意义上说，我们都是同乘一条船的。
世界性的通货膨胀、萧条、能源危机的影响是深刻的。抛弃了自由的市场原理，对抗代替了合作，出现了把世界划分成富国对穷国、工业国对发展中国家、初级产品生产国对消费国这类相对立的集团。可以说，其原因是世界的财富分配不均，特别是先进工业国和发展中国家之间的收入存在差别。
就能源、贸易、国家间的政治问题进行谈判，远比对抗更有成效。处于互相依存的时代，对话和协调是可以适用于整个国际关系的有用的原则。
日本和美国执行外交政策时，有时也会采取不同的行动，但总是同美国保持着最密切的协商。我相信，相互的外交努力可以成为互相调和与相互补充的东西。

显示原版>>

Previous:西德《世界报》评南欧局势的社论：《一国的海》

Next:美报评论：《福特─三木会谈：在亚洲遏制苏联》


西德《世界报》评南欧局势的社论：《一国的海》

出版日期:1975.08.10
         期次:6069
         版次:1
         栏目:\[头版]
副题:说目前苏联的主攻方向在地中海，而意大利对苏最有吸引力
文章正文:
【本刊讯】西德《世界报》八月五日刊登一篇社论，题为《一国的海》，摘要如下：
近几年来，东西方对峙在欧洲的重点已经缓慢地但持续地向南移动了。目前重点明确在地中海。它是被莫斯科放到这里的。斯大林的后裔十分显然地在这里企图取得关键性的突破成功，他们的前辈和他们自己在阿尔卑斯山脉以北仍未取得这种成功。
西方对于这种重点的转移和由此而产生的危险是非常清楚的。地中海的局势在关于危机的会谈中越来越多地在题目表中占据着首要地位。当然，这种局势看来既不会特别助长华盛顿的、也不会助长北约其他国家首都的处理危机的人的想象力。而且目前甚至出现了这种印象，好象西方的不知所措和无援状况，随着西方所受挫折的次数和份量而同时变得严重了。
局势从来没有这样严重：在西方防务共同体的南部地区，不仅仅一年来在土耳其和希腊之间没有丝毫共同性，而且西方领导国美国在这里还以不可饶恕的方式使自己失去了信用并在所有的方面都落空了。尽管现在土耳其和希腊彼此之间敌视着，但是他们的共同点是两国人民对美国政策几乎发展为仇恨的愤怒。
在地中海的其它部分，情况对西方及其霸主来说看来并不好些。一方面，尽管基辛格不断地进行斡旋，但近东的冲突继续危险地隐藏着。另一方面是葡萄牙，它作为伊比利亚半岛上的国家必须算作属于地中海地区，它作为北约组织伙伴至少暂时是不能利用的。再说在西班牙和南斯拉夫，国家和制度在很大程度上靠日益衰弱的八十多岁老人的肩膀支撑着。最后是小小的马耳他，只有通过西方的纳贡才能使它愿意继续为北约组织提供其基地。
意大利留下吗？这个国家今天比以往任何时候都在地中海政策中占有关键的地位。在这块古老的土地上可能决定着这个地区的命运，以及北约组织和欧洲统一的命运。意大利政府和大多数意大利人还明确地站在西方一边。在这里反美主义和中立主义还保持在可容忍的限度内。但罗马信号也标志着将发生变化。最近，这一点在六月的地区、省和乡的选举结果中也表现出来，选举结果使天主教民主党得票比例的百分之二丢给了共产党。
在这些日子里不管与谁谈话，在罗马或波恩，与意大利人还是同德国、美国或是其他国家的观察家谈话，大家一致认为，对于西方来说，保卫意大利的地位是极为重要的。每一个有政治头脑的人都清楚，今天苏联政策的主攻方向在地中海，而那里的意大利对苏联人来说具有最大的吸引力。
但是，西方对此能够提出什么样的方案呢？为了替西方保住意大利，需要作完全不同的努力，首先需要制订一种使美欧联盟从博斯普鲁斯到西西里，和从它的近东前线到直布罗陀和的里雅斯特再次变得可信和有行动能力的广泛的地中海政策。
这方面包括要北约和欧洲共同体为了消除塞浦路斯危机和爱琴海危机而作出一种巨大的努力，这些危机的继续存在，也会并且首先会对意大利这个关键国家起降低士气的作用。这方面还包括要发扬联盟内部的政治敏感。而且建立一个偏偏排除意大利的控制经济危机的班子，也是不解决问题的。
如果地中海地区应当继续为西方所保持的话，在今后几年内，肯定需要有更多得多的政治想象力，而且很可能还需要作出巨大的经济方面的努力。

显示原版>>

Next:三木在纽约日美协会发表演说：《对未来的展望》


印人民院不顾反对党的抵制通过宪法修正案

出版日期:1975.08.10
         期次:6069
         版次:3
         栏目:\[第三版]
副题:修正案使英·甘地永远有逮捕人而不让法院审理的权力
文章正文:
【美联社新德里八月七日电】英迪拉·甘地的政府今天完成了对宪法的彻底修改，从而剥夺了法院就她在选举中舞弊和后来的紧急法令作出判决的权力。
在议会下院，这些修正案在一片欢笑声中以三百三十六票对零票通过，然后提交上院。预计在上院保险将得到同样压倒多数票的通过。
这些修正案标志着为巩固甘地夫人实行的独裁统治而采取的新方针，也是对前英国殖民统治者遗留给印度的议会民主进行的第一次这样重大的改变。
【美联社新德里八月七日电】这些修正案事实上已使得甘地夫人摆脱了由于最高法院的复审而在法律上遇到的麻烦，并且使她享有无限期地维持紧急状态统治的权力。包括拥有逮捕政治上的异端分子而不加以审讯的治安权力。
根据这些修正案，印度法院将不再有权审理根据六月二十六日宣布的紧急镇压措施而被逮捕的人提出的诉讼。却使甘地夫人自己永远有了逮捕人而不让法院审理的权力。
执政的国大党议员们敲打着桌子兴高采烈地通过了由司法部长戈卡莱提出的这些修正案。这些修正案还具有这样的作用，它使得法院无权审查本周早些时候通过的对印度选举法所作的一些修改。
有一个人对这些新的修正案表示反对。他是莫汉·达里亚，他从前是甘地夫人的国大党党员，由于在甘地夫人被判有选举舞弊罪后要求她辞职而被开除出党。支持甘地夫人的亲莫斯科派印度共产党的发言人表示赞成这些宪法修改。
【美联社新德里八月六日电】尽管反对党议员继续他们的已有两周之久的抵制，议会上院还是一致赞成对印度沿用了二十四年的选举法进行一系列的修改，并照例送交总统艾哈迈德要他通过。宪法上的国家元首艾哈迈德今天晚上在修正案上签了字，这样，就在最高法院将要开始审理甘地夫人对她判决的上诉前五天成了法律。

显示原版>>

Previous:美国《华盛顿邮报》文章：《将成为共产党国家，但是是老挝式的》

Next:柬泰代表在柬边境城镇举行第二次会谈


英报文章：《苏联为克服欧洲分歧而努力》

出版日期:1975.08.10
         期次:6069
         版次:2
         栏目:\[第二版]
副题:说苏想利用赫尔辛基会议促进欧洲共产党会议
文章正文:
【本刊讯】英国《金融时报》八月日刊登一篇报道，题目是《苏联为克服欧洲分歧而努力》，摘要如下：
苏联想利用目前赫尔辛基首脑会议克服欧洲共产党人在计划的一次共产党东柏林高级会议问题上存在的分歧。此间东欧人士说，欧洲共产党人之间的矛盾如此明显，以致这些分歧不能很快得到克服以便在十一月以前举行一次会议。东欧人说，苏联官员利用已在东柏林开会的八党工作小组工作中的裂缝来强调赫尔辛基的教训。三十五个社会制度很不相同的国家所取得的成就，在赞同基本的社会主义观点的党之间也应当能够取得，这便是苏联的信息。
莫斯科的代表还建议，在赫尔辛基签字的声明的“指导原则”形式可被在东柏林签字的共产党纲领采纳。

显示原版>>

Previous:美报文章：《赫尔辛基：完完全全的错误》

Next:法新社说：反葡共浪潮正向里斯本发展


法新社报道：《印度行乞要领牌》

出版日期:1975.08.11
         期次:6070
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里八月七日电】题：印度行乞要领牌
印度北部的旁遮普邦尤伦杜尔市的乞丐，此后要向当地当局领取许可证去行乞。
当局采取了这个步骤，去限制乞丐人数日益增加。领行乞许可证的人们，将要提供他们自己的详情。如有任何人被发现无牌行乞，他们将受拘捕，并送入惩戒所。

显示原版>>

Previous:印度议会最后批准宪法修正案

Next:泰一国际问题专家说：苏正向东南亚扩张 东盟国家应提高警惕


曼谷《亚洲新闻评论》周刊文章：《苏联加紧向泰国扩张势力》

出版日期:1975.08.11
         期次:6070
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷泰文《亚洲新闻评论》周刊八月五日刊登一篇题为《苏联加紧向泰国扩张势力》的署名文章，摘要如下：
近来不断传出苏联帝国主义加强渗透泰国的消息。一方面是统治集团中相信三强国之间平衡势力路线的一些人对人民的欺骗宣传，说一旦美帝国主义撤走，苏联和中国就将进来取而代之，因此必须留住美国作为均衡势力。另一方面却是真相，这就是苏联确是迅速地加紧向我国扩张势力。
泰国人民必须反对奴性十足的统治阶级所宣传的均衡势力原则。既然中华人民共和国一贯坚持其不侵犯和不干涉别国的外交政策，三角均势怎么可能呢？对于争夺世界霸权的两个超级大国，爱独立的泰国人民当然一致认为必须排除这两国的势力，不让它们到我们国家来争权势，我们的国家不需要任何大国的控制和干涉。
事实真相是，来自多方面的可靠消息一致认为，苏联千方百计地向泰国进行渗透，企图利用泰国作为它向中华人民共和国开展间谍活动的基地，例如它曾与盘踞在泰国北部边区的国民党第九十三师接触，要求协助搜集中国情报等。
在泰国外交部方面，有迹象显示增加与苏联关系的活动。最近新闻厅长带领一批泰国新闻工作者前往苏联的卫星国波兰。苏联传声筒《真理报》也派其驻亚洲的首席记者到泰国会晤泰国新闻厅高级官员和外交部长，要求在泰国设立《真理报》办事处。
与此同时，外交部在许多方面的活动也异乎寻常，例如外交部高级官员到苏联和东欧活动，人数异常增多，包括应邀出席苏联大使馆举行的宴会的外交部高级官员也增多。
在这三个月来，在泰国的克格勃间谍机构的特务从原有的二十名增加到七十二名，他们披着外交人员、政客、商人和文化人员的外衣进入泰国。苏联驻泰使馆人员，也从原有的二十人增加到二百五十人，甚至还向泰国总理提出增设使馆武官一名。
对学生、教师、教授、工人、农民的渗透和出钱收买泰、中、蒋文报纸的活动更加广泛地进行，报界人士谅必曾听到同行消息说，苏联提供数百万株的资金办一份报纸，它只要求控制国际版，但是真正的人民新闻工作者决不会上当。
在经济方面，苏联也极力寻找空隙企图打进来，在曼谷增设苏联商品展览中心，力图在曼谷设立莫斯科人民银行分行。
此外，苏联还打着文化交流的幌子掩护它的渗透手段，这和美帝国主义的惯用手段一样。去年它与封建当局勾搭，要求在法政大学开设教授俄文课程，在这个学年俄文课程已准开设，苏联已达到目的。苏联还经常邀请劳工厅官员、学术人员和新闻工作者访问苏联作为它提出各种计划的掩护。
泰国人民不仅要注视美帝国主义的活动，而且必须更加注视苏联这个超级大国的活动，坚决反对两个超级大国（对泰国）的干涉。

显示原版>>

Previous:日《自由新报》报道：《现代苏联“年青一代”的生活状态》

Next:印度议会最后批准宪法修正案


美报文章：《东欧“蔓延中的资本主义”》

出版日期:1975.08.11
         期次:6070
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》八月八日刊登约瑟夫·哈希自伦敦发回的一篇文章，标题是《东欧“蔓延中的资本主义”》，全文如下：
伦敦的《经济学家》也同西方许多有声望的人士一起提出警告说，在赫尔辛基会议以后，共产党的影响和各种活动可能要更多地从东方涌向西方，西方必须加以提防。
这完全正确。警惕的确是理所当然的。但是，从这一点来展望，也可以指出，缓和是一条双行道，在这条大道上，也有许多车辆从西方涌向东方。而且这种东行的交通量实际上是没有限制的，除非西方对这种交通的愿望有限制。
波兰同西方的贸易已经跟它同共产党集团的贸易一样多。罗马尼亚正在尽可能地从面向东方的贸易转为面向西方的贸易。南斯拉夫主要是跟西方作生意。
西方的保守派担心“蔓延中的社会主义”，但是东方的保守派却担心“蔓延中的资本主义”。他们的担心是很实实在在的，东欧的所谓“人民民主国家”中的许多倾向证明了这一点。
在易北河以东表现出来的西方影响，最明显和最经常提到的一个迹象就是到处可见的青年人身穿的蓝斜纹布裤子。较年轻的一代不知道什么铁幕。他们的服装是合乎标准的，是无法加以区别的。音乐爱好以及别的娱乐形式也是西方的。
从长远来看更重要得多的一点，是共产党国家内的私营企业的复活。其中的一些是合法的。波兰早以转为私营农业。波兰农村百分之八十五的土地属私人所有，归私人耕种。在南斯拉夫也是如此。
东方的新资本主义，许多是非法的和秘密的。因此在正统的共产党人的眼里，这是邪恶的，估计是阴险的西方渗透的结果。
在波兰很流行的一个笑话说明了目前正出现什么样的情况。这笑话说，普通波兰人每月挣六千五百个兹罗提，他花掉四千个兹罗提，把剩下的钱用来支付他新买的菲亚特小汽车。
在比较“进步”的社会主义国家中，一个重大的经济倾向就是所谓合营公司的出现。餐厅往往属于这一范畴。不少餐厅是国家与私人各占百分之五十。这等于是对私营餐厅的让步。国家提供建筑物和铺面。国家和私人各分红百分之五十。
这种合营制度大多是运用于零售商店以及餐厅之类的服务行业。但是这是在这些国家里重新出现的一种企业资本主义，而在斯大林时代对这种偏向是决不会容忍的。
政治思想方面的东行交通，当然会比贸易和文化方面的东行交通遇到更多的抵制。在波兰、罗马尼亚和南斯拉夫，在为西方旅游者建造并且被西方旅游者光顾的旅馆里，可以看到西方的报纸，但是既少又不及时。在巴黎出版的国际版《纽约先驱论坛报》，通常要在三天以后才到达华沙的“论坛”旅馆。
但是，在东欧的报摊上提供更多的西方报纸和杂志，那将是一种经济上的浪费，因为掌握西方语言的人太少了。东欧人主要是从广播和电视了解新闻。英国和美国用东欧语言播发的新闻节目，现在可以不受阻碍地进入东欧，它们大概是大多数人的主要消息来源。
换句话说，缓和是一条有来有往的双行公路。交通量是可以有变化的。共产党的影响肯定在沿着缓和公路进入西方。但是一位美国总统在一个星期之内访问三个共产党国家，这就是流入东方的一种美国影响。缓和不是单行道。
当然，两个方向上来来去去的交通，都是处于某个人的军事保护伞之下。在苏联军事机器统治下的地区，美国的影响决不会成为决定性的。铁幕仍然标志着军事上的疆界，因而也标志着政治影响的有效疆界。但是苏联在葡萄牙的影响，也会有某种东欧的情况与之相对称。东欧的向往资本主义的人，比葡萄牙的向往共产主义的人要多得多。莫斯科对此是有所担忧的。

显示原版>>

Previous:美报文章：《法苏关系转冷》

Next:英报报道：《苏联农民发现了花的威力》


美报文章：《法苏关系转冷》

出版日期:1975.08.11
         期次:6070
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》八月三日刊登卡普兰发自巴黎的专稿，题为《法苏关系转冷》，摘要如下：
苏联鼓吹的作为永久缓和东西方紧张关系的欧洲安全协定，在西方国家政府中所受到的支持没有比法国更热烈的了。可是具有讽刺意味的是，正当这个协定昨天在赫尔辛基签署的时候，巴黎和莫斯科的关系看来却比十年来的关系更糟糕了。
为了克服两国间日益紧张的关系，政府首脑们在赫尔辛基开会期间所发表的头一批公告之一就是吉斯卡尔·德斯坦总统将于十月月中访问苏联。可是，正当宣布吉斯卡尔的正式访问的时候，苏联人却表示了他们对法国人的不悦。
苏联领袖勃列日涅夫同吉斯卡尔只会晤了三十分钟——这是勃列日涅夫在赫尔辛基同主要西方领导人举行的双边会谈中时间最短的一次。
不晓得是出于偶然还是出于故意，苏联人没有把这次会晤列入他们的正式每日大事记中。这不是讲究礼仪的苏联人所会犯的那种错误。
悄悄进入法苏关系中的这种不那么友好的情况是由两件事引起的：这里的左派力量有了增长；苏联怀疑吉斯卡尔正在扮演逐步把法国引回北约组织中军事一体化的角色。
塔斯社不久前采取了不寻常的一步，攻击了吉斯卡尔最亲密的政治助手、直率的反共人物法国内政部长米歇尔·波尼亚托夫斯基。苏联人也开动了他们的宣传机器来反对所谓的把法国冥王星式核导弹驻在西德领土上的计划。
更具体地说，苏联政府已大大削减了今年同法国的贸易。原来答应的价值约五十亿美元的合同已减少到了约十五亿美元。经济因素造成了这次削减，但观察家们认为，主要原因是政治上的。
吉斯卡尔本人一直在极力强调，法苏的密切关系仍然是最重要的。但他的政府中象波尼亚托夫斯基和希拉克总理这样的一些头面人物，却没有让这种说法去妨碍他们对作为本国和国际威胁的共产主义进行越来越尖锐的指责。
他们的战略是攻击法国共产党，并通过他们的攻击来设法破坏共产党人同社会党人并不十分牢靠的同盟。对他们来说这个目的经常显得比得罪苏联人所带来的危险还重要。
塔斯社是在波尼亚托夫斯基发表一篇演说后才对他发火的。他在这篇演说里警告法国社会党人说，他们同共产党人的伙伴关系将把他们引入同葡萄牙社会党人相同的危险境地。这位内政部长提到了所谓波诺马廖夫报告作为证据，来说明苏联在继续策划共产党在全世界的颠覆活动。
塔斯社谴责波尼亚托夫斯基的讲话“不负责任，敌视苏联……粗暴地违反巴黎关于发展法苏关系的正式政策”。
这里的观察家们认为，责备波尼亚托夫斯基实际上是为了警告吉斯卡尔：苏联人已不相信他的国际政策了。
这里提供消息的人士认为，这位法国领袖在同美国的关系、欧洲统一和北约这些问题上改变比较极端的戴高乐主义立场的做法，势必会带来同莫斯科的麻烦。他们又说，吉斯卡尔似乎是意外地发现了这一点。这里的一位西欧外交官说：“归根到底，俄国人最指望从法国的友谊中得到的是要法国倾向于防止在西方发生俄国人所不希望发生的一些事，在这一点上，吉斯卡尔并不是很令人满意的。”

显示原版>>

Previous:葡新政府组成 戈麦斯说内阁是过渡性的

Next:美报文章：《东欧“蔓延中的资本主义”》


美报文章：《缓和的限度》

出版日期:1975.08.11
         期次:6070
         版次:1
         栏目:\[头版]
副题:说福特的欧洲之行使他认识到同苏缓和的限度；缓和战略可能已经到头了
文章正文:
【本刊讯】美国《华盛顿邮报》八月七日刊登克拉夫特的文章，题为《缓和的限度》，摘要如下：
福特总统的欧洲之行使他有了重要的新认识。他在并不温和的方式下知道了缓和的限度。总统是在国内舆论反对向苏联的军事力量作进一步让步的影响下前往欧洲的。他发现共产党领导人，包括俄国的勃列日涅夫在内并不是很想实行和解的。所以，在他回国时，缓和的前途就发生了问题。
事情是从美国反共情绪突然高涨开始的。流亡国外的苏联作家索尔仁尼琴和他强烈谴责这个监狱似的国家起了一部分作用。起作用的大概还有苏联最近一次购买谷物后粮食涨价。
还有阿波罗号和联盟号在空间的引人注目的飞行，非常明显，这是向公众表示关系和谐，但没有内容。最后一个因素是预定在赫尔辛基签字的欧洲安全条约，这个条约使许多美国人诅咒的东欧边界成为正式边界。
华盛顿政界对这种情绪的回答是突然开始对缓和及其一切作用大加嘲弄。赫尔辛基会议被称为一种慕尼黑会议。尼克松总统和基辛格国务卿以缓和的名义安排的军备控制被指责为出卖。
福特总统听到了这些抱怨，他设法使欧洲之行成为一次表现对外政策方面的道义目的的旅行。他在赫尔辛基会议上的发言对“说空话而不履行保证”采取了攻势。他访问波兰、罗马尼亚和南斯拉夫试图强调美国支持东欧的独立政权。
但是谁也不能使赫尔辛基会议除夸夸其谈外还有什么别的收获。
在就武器控制问题同勃列日涅夫搞具体交易时，总统也是迎合美国舆论的。前一次在符拉迪沃斯托克（即海参崴）同勃列日涅夫会谈时，福特使这位共产党领导人同意了下述原则：美国和苏联每一方的战略武器限定为二千四百枚，其中包括每一方可拥有一千三百二十枚多弹头导弹。在赫尔辛基，问题是哪些系统应当包括在这些限额之内，以作为勃列日涅夫今秋访美时将要签署的详细协定的一部分。
福特坚持这样一个重要之点，即任何以多弹头形式进行过试验的导弹都应包括在关于多弹头导弹的限额之内。此外，他进而把苏联人一直企图算在限额之外的两种武器系统——俄国的逆火式轰炸机和两国正在发展的巡航导弹
——包括在限额之内，这显然是为了顺从五角大楼最近施加的压力。
勃列日涅夫先生在这个重大问题上——多弹头武器的定义上——显然作了让步。但是他在逆火式轰炸机或巡航导弹方面没有作任何承诺。结果在赫尔辛基取得的进展比预料的少。
这位苏联领导人到底为什么在赫尔辛基犹豫不决，这一点还不清楚。但是，无论如何，俄国人显然不愿意稍微放慢现在正在进行的大武器计划。缓和战略可能已经到头了。
因此这个国家需要考虑寻找一种可以替代缓和外交的办法。这最低限度意味着在经济方面同欧洲人和日本人更密切地合作，设法同那些越来越成为抵消苏联军事力量的重要因素的亚洲共产党人发展更深的关系。

显示原版>>

Next:英报文章：《新加坡的红色舰队基地》


美新处报道：三木在美国电视节目中答记者问

出版日期:1975.08.11
         期次:6070
         版次:4
         栏目:\[第四版]
文章正文:
【美新处纽约八月十日电】三木首相作为美国广播公司得奖电视节目“提问与回答”的客人，在全国观众面前答记者问。电视节目的问答记录摘要如下：
鲍勃·克拉克：你是否从福特总统那里得到这样的保证：只要他呆在白宫，美军就将呆在南朝鲜呢？
三木首相：从我同福特总统的会谈中，我得到了强烈的印象，即美国不会突然改变其对朝鲜的政策。
克拉克：你说不会突然改变，在这个问题上是否有时间上的限制？
三木：为了朝鲜半岛的安全，不应当打乱今天存在的均势。
特德·科佩尔：你现在是否认为，大约四万名美军在今后相当长的一段时间里将继续留在南朝鲜？
三木：当然，就政策而论，不存在什么永久性的事情。因此，我想到的是相当长的一段时间。理由是：今天在朝鲜半岛存在的这种均势应当保持下去，并一直保持到朝鲜半岛的均势发生变化为止。
科佩尔：首相先生，问题是这种均势是否将通过常规军队或核武器来保持呢？
三木：当然，由于美军驻在朝鲜半岛，这将减少北朝鲜打错算盘的可能性。
克拉克：首相先生，如果日本有必要派兵去朝鲜以帮助保卫南朝鲜的话，你的国家愿意重新武装或扩大你们的小小的国防军吗？
三木：日本可能扩大自卫队同朝鲜半岛今后的局势发展毫无关系。
克拉克：另一个办法就是使用美国的核武器。当然，那里的美军拥有核武器。
三木：在目前情况下，从现实情况来看，朝鲜半岛重新发生大规模战争的可能性是很有限的，如果要说有可能的话。
克拉克：你非常了解，军事计划人员必须得有应急计划，我们的计划大概包括使用核武器的应急计划。
三木：就我而论，我非常强烈地希望再也不要使用核武器，即使发生战争的话。
科佩尔：如果发生战争的可能性是这么小，美国为什么不能从南朝鲜撤军呢？
三木：朝鲜半岛今天存在的均势突然发生变化是无助于保护朝鲜半岛的均势或安全的。
科佩尔：如果我们在朝鲜半岛问题上完全撇开核武器的话，你是否认为美国会向南朝鲜保证使用常规军队呢？
三木：我认为核武器的主要作用——战略作用——在于它的威慑作用，所以实际上使用核武器并不是核武器的真正意义所在。
克拉克：福特总统本周向你重申，必要时，美国将使用核武器保卫日本。美国如果使用核武器保卫日本将冒着它自己遭到核进攻的风险。难道这不是日本关心的事吗？
三木：当然，我们得到了美国政府的保证，不仅是得到福特总统的保证，而是几年来一再得到历届总统的保证，即一旦日本遭到武装进攻——不管是核进攻或其他进攻——美国将履行它对日本承担的防御义务。我认为，这可以达到作为威慑力量这样一种非常有益的目的——防止战争发生。
克拉克：如果我们象日本一些政治派系所希望我们所做的那样，干脆由你们自己负责你们自己的防御，那么日本会出现什么情况呢？
三木：我认为，我们目前生活在一个集体安全的时代。这一总的原则在下述这种意义上也适用于日本，即日本的安全是系于同美国签订的共同防御条约的。
克拉克：一旦日本遭到严重的进攻，你们将几乎完全依赖美国保卫你们，你是否同意这种看法？
三木：当然，我们确实在日本领土上为美国提供军事基地等等。

显示原版>>

Previous:日本《钻石周刊》文章：《世界第二大蕴藏地带，动起来的中国石油》


南朝鲜举行大规模海军演习

出版日期:1975.08.11
         期次:6070
         版次:3
         栏目:\[第三版]
文章正文:
【合同社汉城八月八日电】今天举行了大规模的海军演习，以检验海军的机动性和火力情况。
韩国海军各种舰艇都参加了这次演习。这次演习的目的主要是检验韩国海军在恶劣天气情况下同敌舰作战的能力。
这次演习的最精采场面是击沉一艘渗入南韩海域的假想敌舰。由于保密缘故，没有透露这次演习的地区。
朴正熙总统、国防部长官徐钟哲、三军司令和美军指挥官都参观了这次海军演习。

显示原版>>

Previous:苏联特使佐林到巴基斯坦活动

Next:日本《钻石周刊》文章：《世界第二大蕴藏地带，动起来的中国石油》


葡新政府组成 戈麦斯说内阁是过渡性的

出版日期:1975.08.11
         期次:6070
         版次:1
         栏目:\[头版]
副题:安图内斯等给戈麦斯一封公开信要求建立多党制政府
文章正文:
【德新社里斯本八月八日电】在葡萄牙总统戈麦斯主持下，一个左翼内阁今天宣誓就职。他强调说，这个内阁是过渡性的，因为人们越来越反对执政的三驾马车。受批评最多的亲共总理贡萨尔维斯仍任总理。
组成这个新内阁花了四周时间。在四周以前，在苏亚雷斯领导下的社会党人和人民民主党人退出了第四届临时政府。
戈麦斯强调说，这个新内阁是一种过渡性解决办法。他还说：“我们将解决权力危机，并造成一种信任的气氛。”
戈麦斯总统在新政府宣誓就职仪式上讲话时好几次提到了“所有政治力量”进行合作的必要性。这位国家元首呼吁葡萄牙人民不要采取对峙的态度和暴力行动。
【法新社里斯本八月八日电】在戈麦斯总统的主持下，以贡萨尔维斯总理为首的葡萄牙新政府今天宣誓就职。
在宣誓仪式上，戈麦斯总统的右边是贡萨尔维斯总理，左边是大陆作战司令部头目德卡瓦略。这三位将军组成了葡萄牙当权的军人执政局。
【法新社里斯本八月八日电】葡萄牙当政的三将军今天对昨晚要求建立“多政党制”政府的温和派军人进行了反击，并指责给戈麦斯总统的一封公开信是违反“军纪和道德观”的。
这封公开信采取了向戈麦斯将军提出建议的形式，是由前外长安图内斯和军方革命委员会的另外八名“非激进派”委员签署的。
革命委员会发言人洛伦索昨天下午向戈麦斯递交了对他提出的这些建议，这些建议后来在《新报》号外上发表了。大街上的人纷纷抢购了这份号外。
三人执政局发表的声明“强烈谴责”这封公开信。

显示原版>>

Previous:英报文章：《新加坡的红色舰队基地》

Next:美报文章：《法苏关系转冷》


日《自由新报》报道：《现代苏联“年青一代”的生活状态》

出版日期:1975.08.11
         期次:6070
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《自由新报》七月二十四日刊登一篇报道，题目是《现代苏联“年青一代”的生活状态》，摘要如下：
本报特从每年两次访问苏联，研究该国的政治、经济、社会和教育问题的法政大学讲师寺谷弘壬在题为《苏联的世界政策》的讲演中，归纳出今天苏联社会问题的烦恼以及肩负苏联未来的年青一代的思想意识和生活状况如下：
无论哪个国家都是如此，都有年青人汇集的特定场所。在严厉的共产主义国家苏联，青年的生活状态在这一方面似乎也没有多大的不同。青年和学生们也聚集在茶馆等场所，有的一面喝着咖啡、桔子汁，有时也喝那多少含有酒精的饮料，一面争论人生观和恋爱观等，也有的在听爵士音乐。
今天这种茶馆，不仅莫斯科和列宁格勒这样大的城市有，甚至象基辅和塔什干等城市也到处都有。
如今，苏联的青年，似乎多数人都不爱唱俄国的民谣《喀秋莎》，而是对美国的爵士音乐和软绵绵的法国小调感兴趣。
苏联青年的变化，不仅表现在音乐方面，而且在服装方面也可以看得出来。当你漫步莫斯科街头的时候，可以看到许多人穿着喇叭裤和斜纹布裤。
目前，苏联对于青年们的这种生活倾向，进行了大量的社会调查。从调查的综合材料来看，它明确地揭示了不少青年在生活上关心的范围，比起过去的列宁和斯大林思想时代来发生了多么大的变化。
据调查，青年们所关心的范围，第一是战争或者和平问题。第二是社会正义或社会福利问题，在这些问题上同过去没有太大的变化，但在今天加上了第三，家庭，第四，爱情等有关个人的问题。可以说这在共产主义苏联是一大变化。
过去在苏联，青年们互相比赛如何牺牲自己对国家做出贡献，认为这就是生存的意义。当时在青年中间甚至不使用我这个词。
但今天，我这个词到处可以听到。从社会调查来看也是如此。例如，首先，在今天的苏联国内，已不可能发生革命；因此在青年中间，以什么为目标生存下去这种目的意识已经淡薄；他们的行动已经多样化；甚至共产党和国家的领导人也资产阶级化了。例如，勃列日涅夫总书记本人就穿上了过去被说成是资产阶级的而受到排斥的有袖扣的衬衣，系上了领带，西装革履地乘罗尔斯·罗伊斯牌高级轿车兜风。另外，柯西金总理也欣赏爵士音乐和硬壳虫音乐，都过着资本主义社会最流行的豪华生活。
青年中，虽然也有人对这种倾向感到非常愤慨，有一切都为国家的思想，但这样的人为数极少。更多的人是注意修饰，修指甲，向往时装展览会，尽管这些比起西方来是落后的。过去美容院是为脸部受伤的人整容，但在今天，这些设施则是为了满足那些希望打扮得漂亮的人的心愿，前往整容的人逐年增加，希望成为女性美容师的人也非常之多。
对教育或者教育设施的想法也发生了变化。苏联也有大学的预备学校，但迄今为止，其存在的理由同日本多少有点不同。在苏联，上大学的人仅限于知识分子，如果有一百个知识分子希望进大学，则有九十个可以如愿。但是，来自农村的人，一百人当中只有十人能够入学。这是因为城市的知识分子同农村的人，教育的常识差别很大。因此预备学校的建立，其目的就是让出身农村的人入预备学校一年。掌握社会常识，以纠正教育的不平等。但是，在今天，这些设施是为进入莫斯科大学等的优秀分子服务的，出身农村的人甚至连进这种预备学校也不可能，城市和农村的差别越来越大。
苏联发生变革的另一个现象就是离婚问题，据说目前仅次于美国，很普遍。
苏联的离婚方法是，夫妇向法院提出申请，交付大约是工资两倍到三倍的手续费，并且要在报上刊登广告，然后进行公开审理。由于离婚的手续费高，公布名字感到害臊等原因，所以这种现象在过去并不太多。但最近以来大大增多，据说每年有六十五万到七十万对夫妇离婚。
但是，今天的苏联的政府真正感到苦恼并作为社会问题加以重视的是离婚的理由及其环境。
例如，在日本，其理由是“性格不合”，以及社会的伦理观，或者离婚的妇女经济生活方面的社会环境等。但在苏联却说是“性的不一致”，就是说以自己的欲望作为理由。这在过去列宁和斯大林思想时代是没有过的。关于离婚的理由，在学者中间有人认为，“个人欲望的流露是资产阶级现象，将导致社会主义制度的崩溃”，而且还认为，由于夫妇离婚，他们的孩子就成了“无父之子”，就会养成自卑的性格，在受教育上也会落后于社会上的一般人。
离婚不单是夫妇间的问题，而且是担负下一代苏联政权的青年问题乃至社会问题，正在认真地研究对付办法。

显示原版>>

Previous:英报报道：《苏联农民发现了花的威力》

Next:曼谷《亚洲新闻评论》周刊文章：《苏联加紧向泰国扩张势力》


日本《钻石周刊》文章：《世界第二大蕴藏地带，动起来的中国石油》

出版日期:1975.08.11
         期次:6070
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《钻石周刊》七月十二日一期刊登一篇文章，题目是《世界第二大蕴藏地带，动起来的中国石油》，摘要如下：
中国大陆是蕴藏石油的宝库，是世界上众所周知的事实。蕴藏量——沉睡的世界第二大宝库中国石油蕴藏量的准确数字还不清楚。但是，普遍认为，一百亿吨左右的说法似乎是占上风的。再加上油母页岩的含油量，共一百零五亿吨，这已成为西方专家人士的常识。
关于大陆架部分的蕴藏量，也没有明确的数字。一般说法是蕴藏九十亿——二百亿吨，很多专家人士认为有一百五十亿吨左右。
不管怎么说，他们肯定认为中国大陆及其周围是一个未开采的巨大的石油资源蕴藏地带。生产——取急速增产政策六二年以后中国开始正式抓石油生产。十年后的七三年，已经变成石油出口国，这是中国历史上从来没有过的事情。
在七四年，生产了六千万吨，和六○年相比生产实际上增长十二倍。生产正式走上轨道，中国开始有了信心是六五年以后。文化大革命和林彪事件时，增长是缓慢的，而最近却保持每年增长率百分之二十——三十。据说，如果照此发展下去，到八○年生产可达到二亿七千万吨。
日本的一部分人甚至说将达到四亿吨。
直到最近，大庆油田占生产的一半，而其后又增加了胜利油田和大港油田，生产急速增加，所以大庆油田占的比率就降到百分之四十以下了。这两个油田去年的生产额分别是四百七十万吨和二百五十万吨。
作为对外开展政治攻势的武器，石油是很有利的，这一点在石油冲击后的这两年里已被人们充分了解了。据料，今后仍将努力开发生产用于出口的石油的三大油田。
而且，这三大油田靠近东北、天津、北京和上海这些中国的工业中心地区。从这方面来说也将继续成为支撑力量。据估计，在每年六百亿美元的政府一般财政支出中，有相当大的部分用到开发石油上。料想，如果今后没有政治混乱，钢铁生产等顺利增长，那么，石油生产还会继续稳定地增长。敷设输油管——四通八达的临战地下动脉中国在这两年敷设了三千八百多公里（去年一年中敷设了二千五百多公里）输送石油用的输油管。其中值得注意的是从大庆到秦皇岛，同样从大庆到大连、到铁岭的油管。特别是，只用了两年多的时间就完成了从大庆到秦皇岛之间的一千一百五十二公里的最长管道的敷设工作。
与此同时，在去年分别完成了从胜利油田到青岛港的二百五十公里的输油管和从天津新港到大港间的八十公里的输油管的工作。
为大量输送石油的大口径钢管也已经由陕西省宝鸡钢管厂从七三年秋开始大量生产六百三十毫米和七百二十毫米幅度的钢管，看来输油管今后将迅速地普及。但是，关于大口径管用阀门，正苦于还不能完全国产化。
对外出口能力的增加引起了海外的极大兴趣。现在，正式建设油船码头成了消除增加石油出口的障碍。
因此，现正在大连建设十万吨、在青岛建设五万吨、在天津新港建设一万吨的油船码头，至于秦皇岛，也将扩大成为四万吨的油船码头。这些工程决定在一年到三年内完成，到那时，这四个码头将具有在一年内出口二千万吨石油的能力。但是，为了进一步增加石油出口，则需要修建通往这四个港口的输油管复线，并扩充港湾设备，以便能够使更大的油船进港。出口——引起世界注意的外交效果从石油危机开始的七三年起，中国在历史上第一次开始出口石油。对日本提供一百万吨，对香港提供四千罐灯油。
如果和这一年世界石油总进出入额十五亿吨相比，乃是微不足道的数字，但是，对于促使世界注意中国的石油这一方面，却有很大的效果。由于很多国家对供应石油的绝对量的前景感到不安，并抱有一种很微妙的情绪，因此，与巧妙的宣传政策相配合，在政治上成了有效的示威。
特别是对若干石油不足的东南亚各国发生了很大影响。建立了进行进出口石油谈判的渠道，成为最近承认中国的引线，这是饶有兴味的。
据估计，大概今年要出口八百万吨，相当七亿美元。为了对东南亚各国作为有效的外交手段来使用，今后也将增加对这个地区的出口。对于日本也有阻止参加开发秋明油田的意思，今后也将增加出口。
国际石油资本和美国不能漠视这样的动向。埃克森公司和埃索公司等都向北京派出了代表，已开始进行接触，美国商务部长莫顿参加了前些时候在东京召开的世界石油会议之后，访问了北京，向中国方面提出要进口石油。
看来，海底油田今后如果正式投产，出口则将急剧增加，能够出口相当多数量的石油要到八○年以后。总之，今后的出口将稳定地增加。转用于生产肥料——朝国内自给的方向突飞猛进推测拥有八亿人口的中国，有约一亿一千万公顷的耕地，需要二千万吨的氮肥。但是，现在年产氮肥只不过三百万吨。为此，现在每年从海外、特别是从日本进口大量的化肥。不过，据认为正在生产不含氮的各种化肥，眼下的总生产量可达一千九百万吨。
其中的一半是由地方小型工厂生产的低质量化肥。原料是煤，但是据说，从七四年春天起发展了一种把煤末做成煤球的技术，这样就易于生产硫酸铵。但是，氮的成份几乎达不到百分之二十以上，平均百分之十，有的地方只含百分之二到百分之七，是很低的。所以，是一种粮食生产赶不上人口增加的状态。
作为其对策，近几年不断进口以石油、天然气为原料来生产化肥的成套设备。从七三年到七四年，进口了九套生产化肥的成套设备。据说，特别是利用四川省天然气的克罗格公司的尿素设备，从七八年开始将正式投产，到那时，仅靠这家工厂在一年间就可以生产氮肥五百万吨。
西方各国要用进口的高价石油来生产化肥，而中国却具有可以使用最新的成套设备和自己脚下涌出的天然气和石油这样的长处。据说，到八○年前后，中国可以从换算成氮共计八百万吨的石油和天然气中生产化肥。由日本肥料的大量需要者转而变成强有力的竞争者的日子，已为期不远了。特别是在发展中国家，大概将展开激烈的竞相出口肥料的斗争。油母页岩、天然气——开发第三、第四资源
去年，精炼了大约三千二百万吨的石油，而其中占百分之十的三百二十万吨是从油母页岩中提炼的。在中国，有一百一十六亿五千万吨的油母页岩，其中心分布于东北（满洲）以及广东的茂名。含油率是百分之五到百分之二十，但是，目前的技术只能从中提取出百分之五点五。按此计算就相当于六点三亿吨石油。
据说，“如果普通石油每桶超过八美元，那么，即使从油母页岩中提炼也是合算的”。为此，作为新的石油来源已引起了人们的注意。
油母页岩作为今后石油的一个来源，同中国沿海的大陆架石油一起，要予以注意。
另外还有天然气。现在中国的能源结构是煤占百分之八十五，石油占百分之八点八，油母页岩占百分之零点七，天然气占百分之四点二，水力发电占百分之一点二，天然气的比重是相当高的。这以四川省中部和江苏省为有名，在四川省甚至已建成了利用天然气的化学工业的联合企业。
使人感到，中国的这种天然气很有前途，作为化学工业原料，它是很有希望的。

显示原版>>

Previous:南朝鲜举行大规模海军演习

Next:美新处报道：三木在美国电视节目中答记者问


苏联特使佐林到巴基斯坦活动

出版日期:1975.08.11
         期次:6070
         版次:3
         栏目:\[第三版]
文章正文:
【德新社伊斯兰堡八月六日电】苏联特使瓦列里安·佐林今天抵达这里同巴基斯坦外交部就双方关心的问题举行会谈。
没有透露他在这里的日程，不过据悉，他将停留三天左右，在此期间，他将同巴基斯坦官员就在九月开始的联合国大会会议期间很可能提出的问题交换看法。
一个具体问题可能就是巴基斯坦同印度正在争夺的给亚洲国家的一个安理会席位问题。
苏联阵营肯定会投印度的票。
巴基斯坦在第三世界会议中争取支持的运动已经取得某些成功。

显示原版>>

Previous:印度洪水暴涨 一千多万人受灾

Next:南朝鲜举行大规模海军演习


泰人民武装在难府袭击敌据点

出版日期:1975.08.11
         期次:6070
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷八月五日电】警方人士今天说，已经调泰国军队特种部队前往援救在北部的难府同大约二百名共产党恐怖分子作战的边防警察。
这些人士说，这个位于曼谷以北五百五十英里的前哨据点于星期日上午遭到了恐怖分子的“猛烈进攻”。这些恐怖分子配备有火箭发射筒、手榴弹、步枪和自动武器。这是自从今年四月以来共产党在泰国发动的最大的进攻。
这些特种部队配备有迫击炮和技术装备，以便找到这些来袭者的位置并把其消灭之。
【路透社曼谷八月五日电】泰国警方今天说，他们同在老挝边境附近的一支巡逻队失去了联系，这支巡逻队上星期日遭到了共产党的袭击。
警方说，“战斗可能还在进行，因此使我方无法提供报告。”
这里的边防警察巡逻总部说，它已要求军方派出迫击炮和飞机前往加强这个排，这个排驻在难府的普阿县。

显示原版>>

Previous:泰一国际问题专家说：苏正向东南亚扩张 东盟国家应提高警惕

Next:印度洪水暴涨 一千多万人受灾


泰一国际问题专家说：苏正向东南亚扩张 东盟国家应提高警惕

出版日期:1975.08.11
         期次:6070
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷泰文《民族报》七月三十日报道：
泰国国际问题专家、曼谷朱拉隆功大学政学系教授建·提拉威博士说：现时有甚多苏联人在泰国工作，这些苏联人是以其大使馆或其他国际机构作遮掩，“其所负使命却与美国中央情报局的间谍人员一样，进行间谍特务活动”。
提拉威指出，苏联将其势力扩张到此一地区的图谋，也正是超级强国的特征。因这一地区的局势已有重大转变。另一个超级强国便伺机窥探，一有机会即马上打进来。此外，又因泰国及东南亚整个地区已与中国作友好交往，因此尤更引起苏联之关注。提拉威提醒泰国政府不要任由美国中央情报局和苏联的克格勃间谍到泰国活动。
至于日本方面，由于受到美国的支持，使日本的军国主义正逐渐复苏中。美国支持日本的原因，系因美国自印支战争战败后，美国势力退出此一地区，故美国希望日本能在此地区接替其势力，以免苏联势力乘机侵入。日本在美国幕后支持下，现已致力欲渗入东盟中活动。
由上述种种迹象显示，苏联和日本，目前正致力将其势力向东南亚地区扩张中，故泰国和东盟国家应提高警惕，妥作防范。

显示原版>>

Previous:法新社报道：《印度行乞要领牌》

Next:泰人民武装在难府袭击敌据点


印度洪水暴涨 一千多万人受灾

出版日期:1975.08.11
         期次:6070
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里八月四日电】正当陆军和空军展开二十四小时拯救行动之际，季候雨洪水至少已祸及印度东北部一千一百万人，并蹂躏了数以千计村庄。
自从季候雨于六月开始以来，在全国洪水意外事件中，约有三百五十人丧生。
在比哈尔邦，约有一千万人受上涨洪水影响。过去三天，武装部队用艇子或直升飞机将八万多名比哈尔人疏散离开家园。
比哈尔邦继续下着连绵大雨，意味更多麻烦将接踵而至。
阿萨姆邦官员说，过去两天，阿萨姆邦洪水在五十个村庄造成广泛破坏，布拉马普特河冲走一整个安置区，幸而及时行动才避免了生命的损失。
官员说，在巴士迪行政区的三千一百个村庄，近一百万人被困于洪水中，另有许多的农作物被毁。同时，洪水切断了北部部分地区的公路和铁路联系。
当洪水在一些地区开始消退时，甚至会造成更多破坏，因为汹涌的洪水象一个庞大吸水泵一样，冲裂地基，夷平墙壁，毁坏新水井，并引起霍乱病和伤寒病的威胁。

显示原版>>

Previous:泰人民武装在难府袭击敌据点

Next:苏联特使佐林到巴基斯坦活动


印度议会最后批准宪法修正案

出版日期:1975.08.11
         期次:6070
         版次:3
         栏目:\[第三版]
副题:德新社说今后法院已经管不了英·甘地了
文章正文:
【美联社新德里八月八日电】印度议会今天最后批准了宪法修正案，这就推翻了给英迪拉·甘地总理宣判的选举舞弊罪。
上议院以一百六十一票对零票通过这项修正案，昨天下议院是以三百三十六票对零票通过的。
反对党议员继续在进行为时两周的抵制，以抗议六月二十六日甘地夫人开始实行紧急状态法时逮捕了他们的领袖，并且强制实行新闻检查法。
地位很高的法律界人士说，既然宪法修正案宣布，现有的涉及总理的选举舞弊的一切诉讼均属“无效”，那么最高法院就没有什么事情可以做了。
一位熟悉甘地夫人案件的高级律师说，现在她要做的事只不过是到最高法院去要求法官宣布她无罪，因为由于通过了宪法修正案，她就可以说别人对她的起诉是非法的。
【德新社新德里八月八日电】七日和八日在印度议会两院匆匆通过的对宪法的修改是印度共和国成立以来对宪法最广泛的修改。
这些修改使得根据紧急权力法宣布的大量停止基本权利的作法合法化了，并在宪法中体现出来。这意味着，侵犯和停止民权的作法可能不再会被作为“侵犯民权”而受到法院的质问了。
这些修改还使国家元首、副总统、总理和下院议长可以凌驾于法律之上，并且使他们可以继续保留职务到这样的地步，即一旦当选之后，他们的职务就不受任何法律的挑战。
这些宪法修改及其规定是有追溯效力的。
其第一个直接影响是，最高法院原定下星期一开庭开始听审总理申诉一事可以休矣。
对她的判决已经无效了；法院已经管不了她了。简而言之，这位总理摆脱了这个案件。
宪法的修改还使她能够任意实行紧急措施，而不必担心受到任何阻碍，因为目前一一个公民被捕后就不能向法院对这一行动提出质疑。
这些新的措施完全破坏了印度的法律制度。法律变成了达到目的的手段。
在一些人看来，这个事实进一步表明，目前的措施只是个“开端”。
得到甘地夫人的国大党和共产党人赞成的这些宪法修改是以极为合乎法律的形式公诸于众的，这样的做法往往对很多人蒙蔽了其真实意义。

显示原版>>

Previous:曼谷《亚洲新闻评论》周刊文章：《苏联加紧向泰国扩张势力》

Next:法新社报道：《印度行乞要领牌》


英报报道：《苏联农民发现了花的威力》

出版日期:1975.08.11
         期次:6070
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《泰晤士报》七月九日刊登埃德蒙·史蒂文斯发自莫斯科的一则报道。标题为《苏联农民发现了花的威力》，摘要如下：
从阳光明媚的苏联亚美尼亚传出的消息说：作为苏联实力的主要支柱的集体农业，由于可以称之谓花的威力的迅速增长而正在遭到破坏。
在若干地区里，农民们忽视了他们的集体农庄的工作，把整个时间用来在埃里温和其他城镇销售荷兰石竹、唐菖薄和玫瑰花等鲜花来谋取高额利润。
埃里温的日报《共产党人报》的一位记者最近访问了开始发生麻烦的达维达申村。这个村子里有一排排的花房。
当地的集体农庄主席说，“我们的集体农庄就要垮了，你知道为什么？就是因为那些花。它们比自然灾害更糟糕。”
具有讽刺意味的是，造成自然“灾害”的那个人就是集体农庄以前的第一把手萨尔基相。他曾多次得过奖金。当他发现卖花可挣大钱时，他对集体事业失去了兴趣。他经常带了一篮篮满满的荷兰石竹前往埃里温，回来时口袋里全是卢布。
其他人学他的榜样，于是将近有一半身强力壮的庄员都去搞种花这一行了。一度欣欣向荣的农庄因人手短少几乎陷于瘫痪。一吨吨的粮食、蔬菜和水果烂掉了。大部分肉和乳产品被浪费了。
鲜花传染病从达维达申村传到了邻村，那里，也种起花来了。
花房所占的地皮是集体农庄给的，作为对庄员的预支工资。虽然达维达申的种花者没有给农庄干过一天活，但是他们是否继续当庄员的问题从来没有被提出过。
几乎所有用于建造和装修私人花房的材料，包括成千吨水泥、成千平方码的玻璃和成英里长的管道都是从国营仓库里偷偷搞出来的。而当局没有提出异议。达维达申的七个花匠用电全是免费的，他们偷偷地同一条方便的电线挂上了钩。

显示原版>>

Previous:美报文章：《东欧“蔓延中的资本主义”》

Next:日《自由新报》报道：《现代苏联“年青一代”的生活状态》


英报文章：《新加坡的红色舰队基地》

出版日期:1975.08.11
         期次:6070
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日电讯报》八月七日刊登一篇报道，题为《新加坡的红色舰队基地》，摘要如下：
新加坡现在已经成为俄国海军在印度洋的主要基地之一，其重要性仅次于在索马里的伯贝拉基地。
在伯贝拉，俄国的一个大飞机场、兵营、燃料库和海军导弹库都已经投入使用了。
伯贝拉主要是由俄国军舰使用的，然而，新加坡却经常用于整修海军辅助舰只，如油船和军需船，这些海军辅助舰只经常可以冒充半商船出入新加坡港。
最近，俄国人还开始访问法属科摩罗岛。
新加坡的商业性大船坞中有两个现在仍然是由英国造船商管理、或者由他们派高级职员管理，但是其中一个船坞目前正忙于修理俄国海军的辅助舰只。

显示原版>>

Previous:美报文章：《缓和的限度》

Next:葡新政府组成 戈麦斯说内阁是过渡性的


《纽约时报》社论《下一站：北京》

出版日期:1975.08.12
         期次:6071
         版次:1
         栏目:\[头版]
副题:说福特访华可能有助于稳定美在太平洋的存在
文章正文:
【本刊讯】美国《纽约时报》八月九日发表一篇题为《下一站：北京》的社论，摘要如下：
在同苏联党领袖勃列日涅夫握手言欢以后，总统的超级大国外交的不可避免的下一站将是去北京，时间定于今年年底。同去赫尔辛基的空洞的错误旅行相比，同中国人举行最高级会议可能有助于稳定美国在太平洋的存在。
北京领导人通过最近几个月同外国代表团的多次接触表示，他们承认美国是在亚洲周围起稳定作用的因素，是对抗苏联加强其在亚洲的影响的有效的平衡力量。中国在估计越南和柬埔寨的陷落时懂得的主要一点是他们相信，美国已最后放弃对亚洲当地的力量斗争进行军事干涉，这一点使北京大大松了一口气。
【本刊讯】香港《工商日报》八月六日刊载伦敦《情报文摘》周刊的一条消息，摘要如下：
福特总统计划今秋访问北平。此行对美国承认中共及美国对中华民国承诺将会有什么改变，正引起福特政府内高层人物的激烈辩论。
根据权威消息人士称：福特政府的政治及军事顾问有基本上的歧见。政治顾问希望见到美国根据一九七二年二月尼克松总统的“上海公报”继续撤出台湾，直至岛上完全没有美军人员为止。这些顾问希望福特总统今年十一月或十二月访问北平时能与中共建立全面性外交关系。
相反地，军事顾问则反对美国放弃在台湾的基地。他们认为该岛是形成包括菲律宾、日本及伸展到南韩大陆的防卫岛链中的一个重要岛屿。在现阶段上，政治顾问似乎在制订政策上占上风。

显示原版>>

Previous:美报文章：《福特面临的危险征兆》

Next:时事社报道：《有信心执掌政局，表示长期执政的热情》


安图内斯表示要捍卫他们的立场决不让步

出版日期:1975.08.12
         期次:6071
         版次:2
         栏目:\[第二版]
眉题:葡总统府宣布停止安图内斯等九名军官在革委会的职务
文章正文:
【合众国际社里斯本八月九日电】执政的三人班子今天命令停止葡萄牙政治上温和的军官在革命委员会的职务。
以前外长安图内斯为首的九名军官七日发表一个文件，批评葡萄牙十六个月革命采取极左派的方针。
总统府发表的一项公报说，命令这九个人向他们各自的军事部门的司令部报名，以分配新工作。
这项公报是在三人执政班子同高级军事司令官会谈以后发表的。据说当温和派的这个文件在全国军事单位流传时，反对三人执政班子和新内阁的人不断增加。
公报说：三人执政局决定停止签署并散发这个文件的九名军官在革命委员会的职务。
【合众国际社里斯本八月九日电】三人执政局今天把九名温和派军官从有影响的革命委员会中开除出去，从而为在葡萄牙的爆炸性政治危机中发生军事对抗打下了基础。
温和派的领袖、前外长安图内斯对执政局的这个决定采取了好战的态度。他说：“我们不让步。我们要捍卫我们的立场。”
新闻部长热苏伊诺对安图内斯的文件决定实行新闻封锁。这项决定似乎旨在压制葡军民中迅速蔓延的对政府亲共政策的反对情绪。
值得注意的是，这项决定是通过总统戈麦斯的办公室发表的。戈麦斯今天早些时候似乎是支持温和派的。
外交官说，这个行动势必加剧当前的政治危机。

显示原版>>

Previous:时事社报道：《有信心执掌政局，表示长期执政的热情》

Next:法报刊登苏亚雷斯致戈麦斯的信


德斯坦访问扎伊尔

出版日期:1975.08.12
         期次:6071
         版次:3
         栏目:\[第三版]
文章正文:
外电说两国间的合作有了很明显的加强；德斯坦宣布法国将停止向南非运送武器
【法新社金沙萨八月九日电】题：法兰西共和国总统访问的结果
德斯坦总统刚刚对世界上第二个大的法语国家扎伊尔进行的正式访问，特点是两国间的合作有了很明显的加强。他们对重大的国际问题——能源、原料，象种族隔离、纳米比亚这样的非洲问题或是近东问题，以及必须加强它们的经济关系——的看法上一致。
德斯坦宣布法国要倡议组织一次“试探性会议”，以便（铜）的生产国和消费国能就这一金属达成一项协议。最近，将签署关于法国长期购买扎伊尔铜的协定。
不论是在他们的两人密谈还是在公开演说中，德斯坦和蒙博托总统都强调建立更稳定和更公正的新的世界经济秩序，这一新的世界经济秩序将使得能够建立发达国家和第三世界国家间的真正对话。
但是在象谴责种族隔离这样更具有政治性的其他方面也实现了看法上的一致。此外，德斯坦正是在金沙萨宣布他十几天前作出的从今以后“不再卖给”南非地面武器和大陆上使用的空中武器的决定。
这一意外的决定，肯定将使蒙博托感到满意，后者想成为特别是非洲大陆和一般的第三世界的非殖民化和独立的一个领袖。
德斯坦总统在他对非洲的第四次访问，显示出他是他想要成为的世界性人物，是发达国家同发展中国家进行磋商的带头人。
【美联社金沙萨八月九日电】法国总统德斯坦八月九日宣布法国停止向南非运送武器，但是接近总统的人士清楚表明，法国（提供）的潜艇和至少是某些飞机将不受这一禁令的影响。
一位接近总统的人士解释说，禁运实际上将专门用于“地面武器和大陆性飞机”。这意味着根据专利权在南非生产的海市蜃楼喷气战斗机和南非订购的两艘潜艇将不受影响。

显示原版>>

Previous:法报报道安图内斯等人联名签署的文件《既拒绝东欧的社会主义也拒绝西方的社会民主制》

Next:沃斯特和史密斯会谈并发表公报


法报报道安图内斯等人联名签署的文件《既拒绝东欧的社会主义也拒绝西方的社会民主制》

出版日期:1975.08.12
         期次:6071
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《世界报》八月九日以《在革命委员会九名成员签署的一项文件中，“温和派”军人既拒绝东欧的社会主义类型，也拒绝西方的社会民主制》为题发表文章，摘要如下：
署名的军官们认为，一九七四年四月二十五日开始的革命进程，已到了一个关键的时刻。作选择的时刻已到来了。应有力地作出的选择，关系到国家的前途。澄清政治和意识形态立场，永远结束那些在军队内外竭力诋毁一些人以便把自己的主张强加于人的人们所造成和加强了的暧昧状态的时刻，已经到来了。
大家都知道，伟大的人民运动是怎样为一九七四年四月二十五日开始的民主革命提供新的前景的。大家也都知道，从选举制宪议会开始，争取社会主义的道路是怎样变成不可逆转的……
然而，尽管进程有活力和人民也支持，可是速度太快，以致未能避免先前存在的社会文化网的破裂。中小资产阶级的社会经济组织形式很快解体了，而又没有建立能确保生产单位的管理和经济交流、并能在所有葡萄牙人之间的关系中保持起码的道德的新机构。
与此同时，人们注意到国家结构已逐渐瓦解。几乎到处都出现了用野蛮的、无政府主义的方式行使政权的情况，甚至出现在武运之内。那些最富有经验的、渴望控制各种权力中心的党派组织，都从这种混乱中捞取好处。起初自称超然于党派之上的武运，已越来越变成了党派搞政治阴谋和群众组织的俘虏。它终于同一项确定的政治计划妥协了，而这个计划是远不符合它起初的使命、也不符合人民打算要它起的作用的。
一个拥有一个什么革命计划的、但人数极少的社会集团和几乎全国人民之间的鸿沟，正在不断加深。全国人民对于某个“革命先锋队”强加于人的变革，作出了猛烈的反应，因为这个“先锋队”不考虑人民的历史、社会和文化现实。
我们在安哥拉面临一个问题，这个问题大概会超越我们予以解决的能力。大家看到一场全国规模的冲突正日益扩大，短期之内，冲突可能在葡萄牙和安哥拉产生灾难和悲剧性后果。
我们看到了情况恶化的可耻的情景，这就是很大一部分人民要在外国电台的新闻节目中去寻求有关我国的新闻。
对于一批今天认为必须采取立场的军官们来说，重要的是尽可能明确地向人民说明政权组织和特别是武运的情况。因此，他们要强调以下几点：
他们拒绝东欧的社会主义社会类型，而一个顽固地相信只有狭小社会基础的“先锋队”将以全体人民的名义进行革命的政治领导，是必然会把人们引向这个类型的。
这些军官也拒绝在许多西欧国家中实行的社会民主的社会类型。他们认为，葡萄牙社会的重大问题，不可能用引进先进资本主义古典公式的办法来克服。
这些军官为争取一个左派政治计划而斗争，这个计划使得能以适合葡萄牙社会现实的速度建设一个社会主义社会，即是说一个没有阶级的、取消了人剥削人的社会，以便逐步地、不发生震动地和和平地实现过渡。
那个“先锋队”以粗暴的宗派主义方式把它的政治教条强加于人。
这种社会主义类型是同政治民主不可分的。应该同支持这一国家计划的各政党一起，在多党制政治下建设这个类型的社会。这种社会主义类型也是同自由、权利和基本保证不可分割的。
这些军官也为恢复武运的固有形象而斗争。武运只是在它作为一个独立于政治和意识形态产物的工具而活动期间，才被人们一致接受的。
不满、不安和痛苦，这是真实的和非常明显的事实。造成这些现象的深刻原因，在于过去几个月中作的许多政治决定的错误，也在于严重背离了甚至武运内所执行的方针。
必须重新取得葡萄牙人的信任。必须结束散布仇恨、煽动暴力和愤慨情绪。要建立一个基于容忍与和平、而不是基于新的压迫与剥削机构的社会。这一点，现在的领导班子是不可能实现的，即使把它部分改组也罢。这个班子没有信誉，没有治国的能力。
九个签名者：陆军上尉瓦·洛伦索（革命委员会发言人）；空军上尉坎·卡斯特罗（四月二十五日运动主要组织者之一）；克雷斯波（葡萄牙驻莫桑比克的前高级官员）；空军上尉科·内维斯；安图内斯少校（前外长，四月二十五日武运第一个纲领的作者）；佛·沙特伊斯（中部军区的陆军司令）；佩·科雷亚（南部军区司令）；索·卡斯特罗上尉；阿尔维斯（巡回大使）。

显示原版>>

Previous:葡各方对安图内斯等的文件反应

Next:德斯坦访问扎伊尔


法报刊登苏亚雷斯致戈麦斯的信

出版日期:1975.08.12
         期次:6071
         版次:2
         栏目:\[第二版]
文章正文:
说贡萨尔维斯政府将使葡萄牙人的分裂更尖锐，使武运解体，并进一步加剧葡对某特定国家集团的依赖性
【本刊讯】法国《世界报》八月九日刊登一篇文章，题为《苏亚雷斯给戈麦斯写信说，贡萨尔维斯政府将把国家引向贫困的社会主义》，摘要如下：
苏亚雷斯致戈麦斯总统一封信，我们把此信摘要发表如下：
“在政府危机一个月结束后，阁下准备以你共和国总统的权威批准一个没有信誉的极少数人的政府，这个政府今天甚至代表不了葡萄牙选民的百分之十八，一个虽不说是共产党的，至少也是准共产党人的或同他们有紧密联系的人的政府！
“阁下对社会党关于建立一个救国政府的建议置若罔闻。
“阁下比我们更清楚地知道，贡萨尔维斯将军象另一个萨拉查一样顽固地抓住权力不放，而且象他一样，自以为是一位‘救星’，由他组成的政府是不能够解决那些使我国人民受苦的严重问题的最大部分的。恰恰相反，这将会使安哥拉的悲剧进一步恶化。将会使亚速尔群岛的分离主义有新的发展，将使葡萄牙人的分裂更加尖锐，将使武装部队运动解体，将会使葡萄牙在国际上更加完全孤立，进一步加剧我们国家对于某特定国家集团的依赖性，将把国家引导到某种形式的指导主义的、贵族式的、自给自足的、官僚主义的国家资本主义，必然把我们国家拖向我们所说的贫穷的社会主义。”
“阁下比每一个人知道更清楚的是，军事共产主义专政在葡萄牙是没有任何生存力的，因为葡萄牙人大批反对，因为武运已分裂，因为苏联和共产党国家在欧洲是孤立的，而且与第三世界没有强有力的联系，所以它们不能、也不愿意支持我们的巨额亏空。
“阁下具有必要的权力迫使实施良好的解决办法。
“请你在为时不太晚的时候行使这个权力吧，请你不要让不可补救的事情发生吧。”

显示原版>>

Previous:安图内斯表示要捍卫他们的立场决不让步

Next:葡各方对安图内斯等的文件反应


港刊报道：美国继续使用新加坡海军设施

出版日期:1975.08.12
         期次:6071
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《远东经济评论》六月十三日登载一篇文章，摘要如下：
阿伦·盛古杜旺自新加坡报道：美国远东和太平洋事务助理哈比卜访问新加坡的最出人意料的结果是，美国政府官员第一次公开承认美国使用新加坡的海军设施。哈比卜动身前在一次记者招待会上回答记者提出的问题时说，森巴旺的设施“是非常有用的，我们希望我们能继续使用它。”一个时期以来，新加坡的外交人士就已经知道美国海军一直在使用森巴旺，那里的设施据说是苏伊士以东最好的设施。但是，直到哈比卜的访问之前，美国官员或新加坡官员都没有证实过这件事。
这些设施过去是英国皇家海军的巨大的综合设施的一部分，大部分已在六年前移交给新加坡政府。
据悉，只有英国、澳大利亚、新西兰、马来西亚和美国军舰可以进入这个综合设施。虽然英联邦海军使用这个综合设施是大家知道的，但美国海军使用它则一直是保密的。
这个综合设施的另一重要方面是包括一个燃料库、一个武器库、供海军添加燃料的七个锚位和有关设施。这个方面在英军撤出新加坡第二阶段之后归澳、新、英联合指挥部管辖。在澳、新、英指挥部今年年初解散后又归英国控制。美国人进入这个地区也被认为是“秘密的”。
根据最新的英国撤军计划，这个地区将在一九七六年四月移交给新加坡政府。美国海军由于越来越向印度洋深入，因此非常希望能继续使用它。
众所周知，新加坡政府对美国在其领土上拥有正式基地或者让新加坡武装部队主要是为了美国而维持它，是持保留态度的。这个地区新的政治形势和石油政治使得这种想法是不能接受的。新加坡是欧洲和日本之间最大的炼油中心，也是阿拉伯实行石油禁运的“不友好国家”之一，虽然禁运并没有什么效果。
新加坡政府希望能够做到在官方谈话中说它没有向美国军舰提供燃料。如果油料库在新加坡或美国的直接控制之下，这将是做不到的。据信美国理解这个情况。有人建议由新西兰来接受这项设施，这样新加坡将只同新西兰发生正式关系，而美国可以继续使用它。

显示原版>>

Previous:尼迈里谈苏丹内外政策

Next:马利克说印尼希望美国继续在东南亚发挥作用


合众国际社评论：《成百亿美元现在已经”归化日本“》

出版日期:1975.08.12
         期次:6071
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社东京六月十一日电】题：成百亿美元现在已经“归化日本”
在印度支那战争时期，美国没有增加税收就把五十四万三千名战斗人员派到了越南，而日本投资者则在夏威夷买下了最高级的旅馆。
战争和向旅馆投资乍听起来好象没有什么联系，但是，这中间确实有某种合乎逻辑的联系。
这场越南战争使日本发了财，它使日本从一个缺少资本、靠美国银行的恩惠过日子的国家变成了世界金融大国之一。
在基辛格国务卿在一九七三年签署了巴黎协定之后，美国就把军队从越南撤回了国内。但是，美国为进行从一九六五年打到一九七三年的这场战争所支出的成百亿美元却再也回不到国内了。这些美元已经“归化日本”了。
今天，这些美元正在全世界起作用，在巴西建设钢铁厂，在埃及钻探石油，在美国开办日本人的工厂，为日本投资者牟取未来的利润。
日本在美国故总统约翰逊在一九六五年下令美军开进越南的时候在外国的投资大约有二十亿美元。今天，日本的海外投资可能已突破一百亿美元的纪录，其中约有四分之一投资在美国。另外，日本政府今天手里的黄金和外汇储备在一百四十亿美元上下，超过仅仅比六年前手里的黄金和外汇储备三倍还要多得多。
稍微看一看下面的统计数字就能够估量出这种财富转手规模有多大：
——日本在一九六九年十月份拥有的外汇储备是三十一亿美元。到一九七三年二月份，也就是和平协定签字后一个月，官方数字已略略超过一百九十亿美元。政府官员们承认，那时手头至少还有六十亿美元，但是没有公开宣布。
——在越南战争的后几年，日本在给这场战争供应资金方面起了很大作用。东京金融界的报纸《日本经济新闻》估计说，在一九七三年初，日本借给美国政府的钱有九十亿美元，大部分是通过购买美国政府的公债的方式借给的。
——在难以想像的一九七一和一九七二这两年里，日本的对外贸易的顺差有一百六十七亿五千八百万美元。对美贸易的顺差大约有七十三亿美元。
发生这些情况的原因是很多的。其中肯定有一个原因是，美国政府处理这场战争的经济方面采取了漫不在乎的态度。
第二次世界大战和一九五○
——五三年的朝鲜战争，是在对美国国内实行严格的——也是不得人心的——经济控制之下进行的。
与此形成对照的是，越南战争在国内却是“一切照常”。国债从一九六五财政年度的三千一百七十二亿美元跃升到一九七三年美国停止作战活动时的四千五百八十亿美元。
强大的美国经济挺住了这种过度消耗达三年以上的时间而没有出现严重的通货膨胀，但是到一九六九年它就开始吃不住劲儿而出现了垮台的迹象。零售价格上涨了。擅长生产价廉物美的消费品的日本人收到了纷至沓来的美国订货单。
日本汽车在美国的销售量从一九六九年的二十九万零七百四十二辆猛增到一九七一年的八十一万三千七百七十九辆。日本桌上计算机的出口额由一九六九年的十一万二千台增加到一九七一年的五十四万三千台。日本电视机和其他家庭用电器的销售量都扶摇直上。
一九六九年，日本对美贸易有顺差十一亿二千二百万美元，到一九七一年就达到了三十二亿美元，到一九七四年又增加到四十一亿美元。
为了采购打仗用的物资和争取亚洲国家政府的支持，美国在亚洲花掉了成百亿美元来买轻工业机器。而轻工业机器价钱最便宜和最容易买到的地方就是日本。
因此，当山姆大叔在太平洋到处洒金钱的时候，东京的经济机器就象一架真空吸尘器那样把它们都吸掉了。日本大公司为了用他们新得来的钱寻求投资的机会，开始发狂似地购买土地。东京的地价在五年内涨了两倍。
日本的土地投机风一直吹到了夏威夷和美国西海岸。
夏威夷人对此很恼火。当时的夏威夷州参院议长戴维·麦克朗说，“由于日本投资者购买旅馆、高尔夫球场和百货商店，我们有许多人心中害怕，日本已在开始朝着把夏威夷当作（日本）帝国一个省的方向走了。”
危险终于过去了，原因主要是由于日本经济受到在一九七三年开始发生的石油危机的打击。

显示原版>>

Previous:苏《文学报》对我备战进行攻击


马利克说印尼希望美国继续在东南亚发挥作用

出版日期:1975.08.12
         期次:6071
         版次:3
         栏目:\[第三版]
副题:美议员迈尔斯说美将提供援助使印尼部队装备现代化
文章正文:
【路透社雅加达八月七日电】外交部长马利克今天对一个来访的美国参议员代表团说，印度尼西亚希望看到美国继续在东南亚发挥作用。
马利克在会见了这些议员后对记者说：“我对他们说了，印度支那最近的形势发展吓唬不了我们，但是，我们希望看到美国继续在这个地区发挥其作用。”
马利克说，对印度尼西亚来说重要的事情是印度尼西亚要加速当前在发展方面所作的努力。
当记者问及美国向印度尼西亚提供军援一事时，马利克说，正在成立美印联合委员会，以估计雅加达在军事上需要到什么程度。
他证实了如下消息：即印度尼西亚正在谋求美国提供新式武器以使它的武装部队的越来越过时的装备现代化。
这些议员问了印度尼西亚对关闭美国在东南亚的军事基地有何看法。
马利克说：“我对他们说了，印度尼西亚遵守下述原则：即外国基地不能给设置基地的国家带来好处。但是，如果认为这些基地仍然是必要的，那么印度尼西亚就无能为力了。”
【美联社雅加达八月八日电】美国国会拨款委员会的议员约翰·迈尔斯（印第安纳州共和党人）八月八日说，美国将向印度尼西亚提供一些军事援助以帮助使它的武装部队现代化。
迈尔斯在对印度尼西亚进行三天访问之后在这里举行的记者招待会上说，“美国很可能给印度尼西亚一些军事援助，但是，不会象印度尼西亚所希望的那么多。”
迈尔斯是美国国会访问印度尼西亚代表团的十四个成员之一。这个代表团的团长是国会议员莱斯特·莱昂纳尔
·沃尔夫（纽约民主党人）。他们是讨论未来对外政策的小组委员会的委员。
他说，“在与印度尼西亚一些军事领导的会谈中，一直有这样一个问题，即很需要使你们武装部队现有的装备现代化。”
曾有消息——虽然印度尼西亚政府后来否认了——说，印度尼西亚曾要求美国提供精良设备，以帮助加强它的边防，防止人们所担心的来自印度支那剩余武器的运入。
印度尼西亚去年接受美国约价值一千八百万美元的军事援助。

显示原版>>

Previous:港刊报道：美国继续使用新加坡海军设施

Next:香港《南华早报》社论：《中国将重新估计对外政策吗？》


曼谷《京华日报》文章：《揭发苏联嫁祸海外华侨阴谋》

出版日期:1975.08.12
         期次:6071
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《京华日报》八月六日刊登一篇文章，题为《揭发苏联嫁祸海外华侨阴谋》，摘要如下：
最近，在某泰文报上刊登了一篇苏联的译作，那是转载苏联《新时代》周刊的一篇含血喷人的文章，题为《无形的北京王国》。作者是海密·约支耶夫。这篇文章对海外华侨极尽污蔑之能事，把旅居海外的中国人形容为「北京无形王国」的士卒，在各居留国进行经济侵略，破坏住在国的社会安宁和制造政治经济的混乱。
这篇文章虽然是刊登在此间一家泰文日报的副刊上，但是，执笔者是苏联人。为什么苏联人要骂尽全体海外华侨？不外是为了破坏中泰人民的感情，企图在泰国挑拨民族仇恨，所以，海密·约支耶夫的诡计是逃不了读者雪亮眼睛的，站在泰中人民友好的立场上，站在舆论的立场上，我们有责任对《新时代》周刊的狠毒阴谋给予痛击！
在莫斯科出版的《新时代》周刊这篇文章中，居然捏造事实，说中国政府在北京创立「华协」公司以吸收海外华侨的资本，从一九五○年至一九七○年吸取了东南亚国家的资金达三十五亿元之巨，使这些国家损失了巨额的外汇。此外，该文章又「引述」新加坡《新国家报》和香港的《远东经济评论》的报道，说中国的海外侨民有二千一百万人，经常要汇钱回国去接济家乡的亲人，其数目达八千万美元，还有百万计的公物邮包从海外寄回中国家乡去支援「大跃进」。
海密·约支耶夫的这些谎言是又幼稚又可怜的！我们知道，中国自从实行生产社会化以来已没有私人企业，取消财产私有制，当然更不可能容许海外华侨的投资，这是谁都知道的事实。因此，对于该文章的造谣居然出现「三十五亿元」的投资数字，诚属无中生有，其用意不外妄图制造东南亚区华侨社会的不安，破坏海外华侨与住在国人民之间的感情。
海密·约支耶夫又在他的文章中恶毒地引述印度报纸的报道，说海外华侨能够动摇各该住在国的经济地位，象印尼、马来西亚、菲律宾的华人那样能在二——三天之内造成各国的经济混乱。而「中国移民」联合「打击」新诞生的亚洲国家，阻挠这些国家的繁荣，表面上宣传是协助不发达国家的进步，骨子里是掠夺这些国家的人民利益……该文章甚至武断地说：「中国移民」渗透东南亚的经济，那是毛泽东思想的一部分。……
海密·约支耶夫的这些谰词，抹煞了千百年来海外华侨在穷乡僻壤与住在国人民共同披荆斩棘的事实，也抹煞了海外华侨流血淌汗效忠所在国的功绩，反而含血喷人，污蔑全体海外华侨。当此泰中建立邦谊，当此泰国政府正在实行外侨归化政策，苏联报纸发表这种具挑拨性的文章，其用心已昭然若揭。

显示原版>>

Previous:香港《南华早报》社论：《中国将重新估计对外政策吗？》

Next:苏《文学报》对我备战进行攻击


美报文章：《福特面临的危险征兆》

出版日期:1975.08.12
         期次:6071
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》八月六日刊载罗兰·埃文斯和罗伯特·诺瓦克合写的一篇文章，题目是《福特面临的危险征兆》，摘要如下：
福特政府的经济政策制订人在他们的克制的乐观情绪背后，现在面临着他们自己的一些专家发表的一些不祥的个人预测：猖獗的新通货膨胀、高利率、难以忍受的高失业率、以及汽车和建筑这两个基本工业长期不景气。
这些悲观的预测是在政府高级经济政策委员会的高度保密的《评论》季刊中提出的。当这个委员会在七月二十六日开会时，政策制订者使这种悲观情绪加深了，这些政策制订者对于下一步该怎么办总的来说没有取得一致意见。
简单说来，福特总统面临着他在一年前继承下来的同样没有解决的经济难题。高级顾问强调重新出现的通货膨胀，技术专家们则指出衰退遗留下来的问题。缺乏医治这两种毛病的良方是福特在一九七六年竞选时最危险的不利条件。
经济政策委员会的《评论》季刊根据七月二十日的材料预测，失业率到九月份将一直在百分之九左右，到一九七六年底将仅仅下降到百分之八。这家季刊接着说：“总统曾表示，失业率达到这种程度是难以忍受的。”
经济政策委员会的《评论》季刊对汽车制造业和建筑业的预测完全是悲观的。
它预测建筑业的失业率到一九七六年将仍然高达百分之十五，但是暗示说情况可能比这还糟。现在“处于极度不景气状况”的公寓式住宅建筑的恢复可能是“缓慢的”。
政府内一名持不同看法的人说：“目前情况跟过去一样，目前的措施是不够的。”相反，一些高级政策制订者却认为目前是在对破坏性的通货膨胀进行一场英勇的斗争。但是，开完使人陶醉的最高级会议回来的福特可能要仔细考虑，这种不祥的经济征兆对过去的一些共和党总统候选人曾经意味着什么。

显示原版>>

Previous:西德驻北京记者鲁格撰文谈欧安会后苏联对亚洲的政策《在远东也将有一个安全和合作会议吗？》

Next:《纽约时报》社论《下一站：北京》


尼迈里谈苏丹内外政策

出版日期:1975.08.12
         期次:6071
         版次:3
         栏目:\[第三版]
文章正文:
说在苏丹中部和沿海地区已发现石油，但苏丹应全力注意发展农业；认为阿—欧对话有助于阿拉伯事业
【美联社贝鲁特八月七日电】苏丹总统尼迈里说，在苏丹中部以及他的国家沿海的红海中已发现了石油。
他在星期四发表的对贝鲁特《事件》周刊记者的谈话中说，“现在已确定了石油蕴藏区，现在我们所需要的就是打油井。”
他对记者说，在苏丹中部十五万平方英里和沿海六万平方英里的地区下面都有石油。
但是尼迈里认为，苏丹应全力注意发展农业，而不是石油的开采，至少目前是这样。
尼迈里说，苏丹的五年发展计划——现在已是第四年了——是要建立一个一千二百公里的公路网。他说，意大利、西德、中国、南斯拉夫和苏丹的公司都在修筑公路。
尼迈里说，科威特已同几家西方公司签订合同，以研究发展苏丹农业和牲畜业的可能性。
他说，“苏丹在食糖方面已经可以自给自足。”
他说，苏丹采取“门户开放的经济自由化政策”以扩大阿拉伯和西方对苏丹经济的投资。
【本刊讯】苏丹《天天报》八月七日刊登尼迈里总统在第十二届非洲统一组织最高级会议期间在坎帕拉接见利比亚通讯社记者的谈话，摘要如下：
尼迈里说：要恢复我们（巴勒斯坦）被剥夺的权利，有效外交的办法必须同武力的办法一起使用，这就是我说的采取一切办法的意思。敌人在政治上是狡猾的，并且装备起来准备战斗，铁的东西除了用铁以外不会被打败。使我烦恼的一件事是，我们已经远远背离了十月战争的精神，我们必须恢复那种精神，绝对不允许等待到发生危机我们再团结起来，因为，这是消极行动。
关于阿拉伯—欧洲对话，尼迈里说：“这种对话若能很好加以考虑，它将有助于阿拉伯事业。”

显示原版>>

Previous:沃斯特和史密斯会谈并发表公报

Next:港刊报道：美国继续使用新加坡海军设施


葡各方对安图内斯等的文件反应

出版日期:1975.08.12
         期次:6071
         版次:2
         栏目:\[第二版]
文章正文:
美联社报道文件得到军队广泛支持；制宪议会、社会党和人民民主党等也表示支持；葡共表示反对
【美联社里斯本八月九日电】制宪议会
——在目前军人垄断的情况下没有权力的议会
——表决赞成温和派，反对贡萨尔维斯。
军人的这次不流血造反包括整个武装部队，从历来最激进的海军到最保守的空军。
军方人士说，在阐明不同政见的文件七日晚出现以后数小时内，便有四百多名军官签名。三将军执政班子在正式场合谴责这个文件。然而，持不同政见的人说，德卡瓦略和戈麦斯在他们的营垒中。
整个中部军区都支持这个文件，葡萄牙四个军事司令中的两个在该文件上签了字。据说北部军区的人——他们的司令没有在该文件上签字——转而反对该区司令。
海军参谋长若·皮·阿泽维多海军上将——贡萨尔维斯的新海军部长——正式授权散发该文件。
海军中动乱的进一步证据是，三十七名潜艇军官——其中包括四名司令官——辞职，他们指责政府在他们的部队中安插了一名间谍。
【美联社里斯本八月九日电】里斯本郊外的阿马多拉突击队基地今天说，这个团的八百五十人全体将于十二日开会研究这个文件。在上周温和派同共产党的一次较量中，这个突击队的绝大多数人投票支持他们的温和派司令内维斯。
【美联社里斯本八月九日电】军事单位说，（安图内斯等签署的）这个文件在三军各部队中间自由流传，还说赞成温和派军官的人的签名越来越多。
整个中部军区都赞成这个文件。一个运输部队赞成这个文件的人数比例是二十九比零。卡什凯什的防空部队赞成这个文件的人数比例是百分之七十。马弗拉的一个步兵部队百分之九十的人支持温和派。
与此同时，保守的天主教号召占全国面积三分之一的北方在明天表示大力支持这个文件，从而使贡萨尔维斯和垄断政府的激进派军官受到的压力进一步增加。在选举中共获得选票百分之六十四的两个大党社会党和人民民主党支持温和派军官。共产党反对这个文件。

显示原版>>

Previous:法报刊登苏亚雷斯致戈麦斯的信

Next:法报报道安图内斯等人联名签署的文件《既拒绝东欧的社会主义也拒绝西方的社会民主制》


时事社报道：《有信心执掌政局，表示长期执政的热情》

出版日期:1975.08.12
         期次:6071
         版次:1
         栏目:\[头版]
眉题:三木在洛杉矶对随行记者团发表谈话
文章正文:
【时事社东京八月十日电】题：有信心执掌政局，表示长期执政的热情——三木首相在洛杉矶和记者团畅谈
洛杉矶九日电：正在洛杉矶逗留的三木首相九日下午在下榻的饭店和随行记者团畅谈约四十分钟，表明了他对这次访美的成果和对国会临时会议等今后的政局问题的想法。
他说：「和福特总统建立起了私人友谊，这对今后的日美关系具有极为重要的意义。我确认今后也要和总统携手并进。」他还表示了突破当前政局的信心和长期执政的热情，说：「在国会临时会议上不会一筹莫展。」
首相还说：「为亚洲和太平洋地区的稳定，把日中两国关系搞得牢靠，是不可缺少的要紧的事情。对和平条约谈判，要很好地作出努力。目前正在进行谈判，暂时难以预断，我希望尽可能快些。外交谈判规定期限不好。要尽可能快些，这是我的信念。」

显示原版>>

Previous:《纽约时报》社论《下一站：北京》

Next:安图内斯表示要捍卫他们的立场决不让步


苏《文学报》对我备战进行攻击

出版日期:1975.08.12
         期次:6071
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科八月五日电】题：今日北京充满军国主义精神
中国当局为了准备战争，在北京城下建造了一座地下城。利用地道把它同所有政府机关以及大的居民区联系起来。不久前到过中国首都的卡皮尔在《文学报》上谈到了这一点。
卡皮尔证实，毛的“深挖洞”、“广积粮”的口号正在贯彻执行。还在一九六九年建造的地下铁路，尽管几乎有八百万人口的城市迫切需要它，但是它迄今没有作为城市交通运输工具来使用。
北京街道和公共场所有大批军人。有时给人造成一种在兵营中的印象。各主要街道上昼夜有加强的军人和警察执勤部队巡逻。军人巡逻队日夜骑着摩托车行驶。
北京电视台经常教如何打飞机和坦克，如何进行埋伏。电视特别节目介绍如何追击乘滑雪板的敌人，尽管中国大部分地区实际上是不下雪的。
卡皮尔写道，“当局有意识地在居民中间煽动军事狂热气氛，向劳动人民灌输战争不可避免的思想。居民的生活和工作是按军国主义化方式进行的。”

显示原版>>

Previous:曼谷《京华日报》文章：《揭发苏联嫁祸海外华侨阴谋》

Next:合众国际社评论：《成百亿美元现在已经”归化日本“》


沃斯特和史密斯会谈并发表公报

出版日期:1975.08.12
         期次:6071
         版次:3
         栏目:\[第三版]
副题:说它们已达成可能导致解决罗得西亚问题的协议
文章正文:
【法新比社勒陀利亚八月九日电】罗得西亚和南非今天说，它们已达成可能导致解决罗得西亚问题的协议。
罗得西亚总理史密斯和南非总理沃斯特在这里举行两天会谈后发表的公报说，两位领导人计划向“所有有关各方”提出新建议。
公报说，这些建议如果被接受就可能导致罗得西亚争端的解决。
公报全文是：“罗得西亚总理和南非总理就整个南部非洲局势进行了非常富有成果的会谈，并一致同意提出一些建议，如果所有有关各方履行这些建议，就可能导致有关问题的解决。在最近的将来将发表进一步公告。”
观察家们认为，在比勒陀利亚达成的协议大概包括关于罗得西亚的拟议中的制宪会议的地点问题，这个问题一直是举行制宪会议的主要障碍。
能向史密斯施加经济和军事压力的沃斯特可能已说服这位罗得西亚领导人接受非洲人全国委员会的要求。
观察家们注意到公报提到“一些建议”和就“整个南部非洲局势”进行了“富有成果”的会谈。
观察家们说，这可能意味着，南非和罗得西亚可能提出一项包括几点的联合计划，这项计划被接受就将会导致“有关问题”的解决。但是，南部非洲的“问题”是一些大问题，其中包括种族隔离和纳米比亚等问题。
比勒陀利亚协议中提出的大部分建议可能是由南非、英国和赞比亚联合拟定的。观察家们认为，沃斯特在没有首先得到伦敦和卢萨卡同意的情况下不大可能冒险提出对南非来说是生死攸关的建议。
尽管人们对史密斯—沃斯特会谈的结果普遍感到乐观，但是，鉴于非洲人全国委员会内部的非洲民族主义者之间发生分裂，人们对和平解决罗得西亚问题的机会已在表示怀疑。

显示原版>>

Previous:德斯坦访问扎伊尔

Next:尼迈里谈苏丹内外政策


西德驻北京记者鲁格撰文谈欧安会后苏联对亚洲的政策《在远东也将有一个安全和合作会议吗？》

出版日期:1975.08.12
         期次:6071
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《世界报》八月九日刊登该报记者鲁格发自北京的一篇报道，题为《在远东也将有一个安全和合作会议吗？》，摘要如下：
赫尔辛基首脑会议开过了，但在亚洲它将是苏联关于新集体安全体系的新倡议的开端。苏联人想在欧洲解决办法的推动下复活它的在亚洲确立其地位的安全体系计划。莫斯科希望，尽管亚洲和欧洲的起点不同，但是欧洲的榜样也将在亚洲得到仿效。在欧洲是确认现有的统治权。在亚洲苏联还得确立它的地位。俄国人是欧洲人，这一点尽管有种种保留意见，但一直为俄国人及其邻居所意识到。西方的傲慢对手常常在背后说，苏联是一个亚洲国家，但是苏联在亚洲只达到冰冷的白令海峡；而且对大多数国家——中国和日本除外——来说，苏联只能看作是一个遥远的海军强国。
直到今天，亚洲国家都避免了邀请苏联作永久联盟伙伴和把它放到自己的肩上。只有蒙古人民共和国（本来就依赖于莫斯科的政策）和阿富汗赞成苏联的安全体系。印度如果在英·甘·地的紧急状态下陷入困境，那它就可能适应苏联的计划。但是苏联想把亚洲国家至少纳入东欧经互会联盟体系的企图，迄今为止是相当没有成果的。
实际上，从阿尔及利亚和埃及直到伊拉克这些阿拉伯国家，都逐渐离开莫斯科和接受了中国关于两个超级大国争夺世界的理论。
自从美国在印度支那失败以来，苏联的政策就找到了一个新的起点。对东南亚各国政府来说，从越南热战时期保留下了中国的影响这个有用的幽灵。种族的或者宗教的少数民族的动乱，穷苦农民和毫无地位的知识分子的暴动，总是能极其容易地被说成为红色中国共产党人于的事。二十年之久，人们能够为此而得到美国的财政援助。苏联政策今天希望加强这些思考习惯。勃列日涅夫一九六九年就向东南亚国家鼓吹集体安全体系是防止中国的一种保护。在美国保护者认为在这个地区再也没有切身利益需要保卫之后，莫斯科希望能够取代美国的角色。苏联想把东南亚国家集团的中立化计划并入它自己的安全体系。而没有考虑到，亚洲国家想把一切大国排除出它们的地区。
中华人民共和国由于和苏联的制度有着深刻的意识形态分歧，并受到来自北方的苏联高度技术化的部队的威胁，肯定会认为苏联建立亚洲集体安全体系的计划是一种对它进行包围的危险。支持东南亚共产主义运动的愿望在下列认识面前变得不重要了，即不可让第二个超级大国得到霸权地位，如果独立自主的政治的、也还有革命的发展仍然应当是可能的话。
中国完全理解，西欧国家都是按照自己的情况来评价欧安会的结果的，或者是理解象罗马尼亚这样一个如此亲密的国家在赫尔辛基首先是要重申确保其国家主权。
中国的对外政策专家们很可能是把西欧政府首脑的持怀疑的赞同同抱幻想的对缓和的陶醉区别开来的。中国的警告听起来是简单化的，但并不是愚蠢的。接受了莫斯科的论点、并且把苏联增加军备归罪于中国的威胁的西欧人至少是忘记了这两点：第一，莫斯科的主要力量驻扎在欧洲；第二，中国虽然由于它的人口众多和领土广阔而具有卓越的防务力量，但是它却没有能够危及苏联的进攻力量。如果中国把在苏联的西欧边界地区的没有解除的紧张看成是一种减轻负担的话，那么直接受到威胁的西欧人势必要更高地估价中国所起的减轻负担的作用。
北京认为苏联的对外政策是企图孤立中国，以便能够更好地向它施加压力。北京之所以拒绝参加任何关于苏联所授意的亚洲集体安全体系的谈判，是因为莫斯科想以此来确定它作为在印度洋和太平洋之间起决定作用的大国的地位。中国的警告不仅仅只是针对在日本和锡兰之间的各个国家。现在北京已向整个第三世界指出，尽管莫斯科反西方的言词好象反映了它们的愿望，但是发展中国家的利益同苏联的利益是不一致的。如果北京的评论家现在写道，苏联政策的扩张欲及其渗透的技巧比起美国对外政策的正在下降的压力更加危险，那他们这样做是有双倍的权利和经验的。中国是唯一的一个不仅感受过西方的也感受过俄国的殖民主义的发展中国家。它在毫无权力的一百年当中得知，人们可能受到各种方向来的压迫和剥削。中国人在这一点上超越了其他的发展中国家。
没有片面的成见的北京对超级大国冲突中的力量对比作了现实的估计。向前逼进的和进攻性的苏联政策看来更加危险些。

显示原版>>

Next:美报文章：《福特面临的危险征兆》


香港《南华早报》社论：《中国将重新估计对外政策吗？》

出版日期:1975.08.12
         期次:6071
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《南华早报》八月七日发表一篇社论，题为《中国将重新估计对外政策吗？》，全文如下：
尽管北京公开表示确信苏联在“声东击西”，但是看来中国还是认真地关注同莫斯科发生战争的可能性。
证明这种关注的证据很多。去参观北部许多城市的地道的外国记者越来越多了。这是明确表明中国决心保卫自己反击苏联的任何进攻。
中国越来越多地反复说，中国人民必须准备打仗。国防部长叶剑英元帅在建军节招待会上发表讲话时强调了这一基调，他在讲话中说，中国人民解放军必须随时准备“歼灭敢于来犯之敌”。
军队也越来越多的得到它应得的重视，虽然中国领导人特别着重强调党，而且只有党才能指挥枪。
近几月来，已建立了越来越多的民兵指挥部。这是一九七三年十月采取的步骤，但是，在批林批孔运动之后的几个月中被忽视了。
中国要提高其军事能力的决心是外部世界不易看出的，另外，美国国会一个委员会提出的关于中国已削减军费的说法大概也得推翻。中国发射第三颗，也是最重的一颗人造地球卫星（今后有可能还会发射）一事证明，中国决心改进它的火箭技术。
关于莫斯科可能又一次在中国边境构成严重军事威胁的看法，是中国领导人在欧洲在赫尔辛基最高级会议方面取得进展之后产生的。中国人一直激烈批评赫尔辛基最高级会议是苏联把欧洲国家诱入虚假的安全感和稳定感的诡计。
北京为了警告欧洲国家要提防它所谓的假缓和所作的努力失败了，看来苏联现在可以放心把注意力转到东方来。北京必然也认识到，东方的形势并不完全对它有利。虽然中国已同东南亚国家联盟的三个成员国建立了外交关系，但是它不能忽视越南的兴起，因为越南对印度支那其他两个国家以及泰国的影响是很大的。与此同时，中国的一再攻击苏联渗入东南亚，至少已引起了少数几个国家的某种程度的怀疑。
如果北京渴望在今后几年与苏联势力的侵入相抗衡的话，它很可能不得不重新估计其对外政策。

显示原版>>

Previous:马利克说印尼希望美国继续在东南亚发挥作用

Next:曼谷《京华日报》文章：《揭发苏联嫁祸海外华侨阴谋》


美国《纽约时报》特派记者自仰光报道：《随 着边境战斗日益激烈，缅甸对中国的恐惧也增加了》

出版日期:1975.08.13
         期次:6072
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》八月七日刊登该报特派记者发自仰光的一则报道，题为《随着边境上的战斗日益激烈，缅甸对中国的恐惧也增加了》，摘要如下：
缅甸官方人士和其他人说，在共产党在印度支那胜利以后，中国这个魔鬼甚至更加逼近缅甸了。
由于以中国为基地的缅甸共产党在东北边境上的军事活动有增加，这种恐惧心理就更大了，从今年年初以来，缅共活动的增加就变得明显了。游击队在六月大举越过了萨尔温江，进行了激战，后来他们被击退。在那以前，萨尔温江一直是限制叛军重大行动的有效界限。
政府认为，东北地区战斗的加剧，使得去年在勃固山脉采取的军事行动，差不多完全扑灭长期的共产党叛乱活动的成就，相形见绌了。
那次军事行动到三月份时达到高潮，打死了两名缅共名义上的领导人，缅共主席德钦辛和缅共书记德钦漆。实际上，这两位领导人早就中断了同东北边境这个叛乱分子活动中心的联系，他们在指挥党或游击战争方面都不起什么重大作用。
缅甸军队伤亡惨重，完全由奈温军人政权控制的报界最近被告知不得登载在战场上阵亡的官兵的讣告，人们认为此举是想减少公众的忧虑。
下面的情况表明战斗加剧了，战斗的中心地区是掸邦的山区。
六月份在萨尔温江西岸进行的这场战斗是最突出的例子。据官方报纸报道，陆军进行了六天之久的“激烈战斗”，这些战斗包括使用了刺刀的十七次肉搏战。空军也袭击了叛乱分子。
据官方宣布，这场战斗以陆军“穷追逃离这一地区的叛乱分子”而告终。政府宣布说：共产党分子曾渡过萨尔温江进入了当阳镇，“企图在那里得到一个立足点”。
以前，共军作战除了在他们所控制的最接近的边境地区以外，是对政府的小据点进行打了就跑的袭击，当较多的政府军临近的时候，叛乱分子就逃走了。
政府说，一月和二月份在更靠近边境的景栋地区一带进行的激烈战斗中，损失惨重——政府方面有九十六名军人死亡，一百三十二人受伤，六十六人失踪，而叛乱分子有四百六十人死亡。
关于叛乱运动方面的情况知道得很不详细，部分原因是难以进入叛乱分子活动猖獗的地区，部分原因是缅甸对外国外交官和记者们沉默寡言，部分原因是缅甸不愿意使她同中国的不稳定的关系恶化。
据保守的观察家们说，反叛分子的人数估计不足一万人。但是由于居于进攻者的有利地位和地形崎岖，这对于大约有十三万人的缅甸军队来说是一支很可怕的力量。
奈温将军的政府在正式公告中从未提及中国。但是在缅甸发行的地图上，说明叛乱分子出处和退却路线的箭头是朝着中国的，而且对中国是用最粗字体来标明的。、当报纸谈到缅甸共产党组织的根据地的时候，中国只被称为“一个邻国”。叛乱分子的电台从中国进行广播，该党名义上的新主席德钦巴登顶自从一九五三年以来一直住在北京。
有资格的观察家力言，这支主要叛乱力量是以中国为根据地、在中国接受训练、装备和军需品的。据报道，它的医院位于边界那边。没有证实有在种族上是属于中国的军人或顾问，但是，消息灵通的缅甸人认为，在叛乱力量中居于多数的山区部族人中，有许多人来自边界的中国一侧。
战争的增加，以及印度支那共产党的胜利所引起的日益增长的心理压力正使得缅甸的担惊受怕的中立受到新的严峻考验。五十年代在吴努总理的统治下与不结盟集团建立了关系，在奈温将军的统治下已经减少了与各国的关系。
缅甸官方人士说，军事指挥官们对武器的采购感到非常担忧，在三年前，缅甸（武器）的主要来源是美国。但是，在吴努执政时期所商定的一个谨慎的采购武器的计划在一九七二年已经期满，而且也没有予以延长。缅甸人士说，军队的军械司令官们正在大力要求延长这个计划。
在这方面，有资格的缅甸观察家和外国观察家是从更广泛的角度来看待缅甸和美国最近在禁止麻醉品买卖方面进行的合作的。虽然今年早些时候，由美国国际开发署与缅甸警察局签订了一项协议，规定向缅甸提供十八架直升飞机来对付麻醉品走私贩，但是这些直升飞机将由空军驾驶。
观察家们指出，由于叛乱运动是通过鸦片走私活动来取得他们的活动经费的，因此，在利用这些飞机对付走私者和叛乱分子之间就不可能划什么界限了。
缅甸的军方和非军方情报机关负责人到美国访问了一个月。消息灵通的缅甸人士说，这些情报机关负责人向五角大楼打听了购买武器问题，同样，据说缅甸副总理吴伦最近访问莫斯科时也打听了这个问题。
据说，苏联对此则再次提出要缅甸向它提供安达曼海的可可岛的海军设施。
与此同时，一位缅甸人士说，缅甸利用西德贷款的一部分定购了四十门火炮，其中十门已于上月运抵缅甸。

显示原版>>

Previous:美刊文章：《软木浮子、理论家、花花公子》

Next:曼斯菲尔德访问缅甸后前往泰国


法报刊登安图内斯谈葡萄牙政局文章：《面临着反共主义的葡萄牙军队》

出版日期:1975.08.13
         期次:6072
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《新观察家》周刊八月十一日至十七日一期，以《面临着反共主义的葡萄牙军队》为题，刊登葡萄牙前外交部长安图内斯对该周刊社长让·达尼埃尔的几次谈话，摘要如下：
退职的外交部长安图内斯少校选择了同他的朋友、总理贡萨尔维斯上校进行斗争的道路。我问安图内斯他在什么时候作出决定的。“在我自己深信，总理为了某些我还不太理解的道理有意识地使自己成为一项违反我们革命和葡萄牙人民利益的共产党的战略工具的时候。这种战略是企图通过最上层，以法西斯的手法来迫使刚刚摆脱了法西斯主义的人民接受仅仅由共产党领导人控制的官僚式的集体主义。”这就是他的答复。
在安图内斯决定与他的朋友断交（即冒被看作是分裂者和叛徒的危险）的前夕，我同他进行了长时间的谈话。他心情平静，表情严肃。他等待着戈麦斯总统对他的朋友和他致总统的文件的反应。他认为，这一悲剧部分地是由于军人们缺乏政治考虑。他认为，共产党人用他们的科学的效率来恫吓知识分子，用他们对纪律的爱好和对讨论的蔑视来恫吓军人。
同少校阿尔维斯及吵吵嚷嚷的上尉洛伦索一样，安图内斯对共产党人占据了国家机器的关键岗位作了细致的描述。阿尔维斯说：“我们天真地遵守民主，而我们伙伴却从来不相信民主。”洛伦索说：“我很希望同共产党人合作，而不接受它的法律。”
安图内斯说：“共产党人是有他们自己的逻辑的。尽管是他们使我们背叛了武装部队运动原先的纲领，但我们也只能作自我批评。
“我们看够了在我们面前挥舞的反共主义的恐怖，这种反共主义的恐怖是共产党人自己造成的。我们不再会同意人们以一种法西斯主义的威胁来使我们接受另一种法西斯主义。我们不再会接受人们强加给我们的、与在法西斯统治下出版的报刊同样受到随波逐流和卑躬屈节的损害的报刊。我们比谁都更坚决地谴责洗劫共产党的常设机构。然而，我们要求政府讲清楚，人们怎么会发展到这种地步的。”

显示原版>>

Previous:葡天主教举行反葡共的示威游行

Next:坎·卡斯特罗谈葡萄牙政局


法新社报道：亚洲篮联执委会会议通过恢复中国会籍

出版日期:1975.08.13
         期次:6072
         版次:4
         栏目:\[第四版]
文章正文:
【法新社曼谷八月十日电】据泰国篮球总会今天收到的来自香港的消息说，亚洲篮球联合会执委会已接纳中华人民共和国为亚洲篮联会员。
来自香港的消息是送给泰国篮总主席猜叻·干暖的，电话说，在七月三十一日在香港举行的亚洲篮联执委会会议上（在最多十八票中）有十票投票同意，这保证了中华人民共和国的被接纳，与此同时台湾现在失掉了它们在这个地区性组织中的席位。
这个消息是今晚由泰国篮总负责人蓬汶·登参拉宣布的，他接到了亚篮联执委会在七月三十一日会议后发表的消息。
但是蓬汶说，执委会的这项决定有待于取得亚篮联中央局的批准，但这将不过是形式而已。
只是在去年波多黎各世界篮球锦标赛期间中华人民共和国才被国际篮联接纳为正式会员，虽然当时他们不是亚篮联的会员。但是中华人民共和国代表队参加了在德黑兰举行的第七届亚运会的篮球比赛，因为中华民国已不是亚运会联合会的会员了。
在去年中华人民共和国被接纳为国际篮联会员之后，国际篮联通知亚洲篮联说，如果亚洲篮联不接纳中华人民共和国为会员，那么国际篮联将不承认即将于今年十一月由亚洲篮联在曼谷举办的亚洲篮球锦标赛为正式的比赛。香港的这次亚洲篮联执委会会议现在使得局势正常化了，只要中央局批准了中华人民共和国的会籍，将正式邀请他们取代中华民国参加这届锦标赛。这将是中华人民共和国第一次参加亚洲篮球锦标赛。

显示原版>>

Previous:日本赤军派分子离马到利比亚

Next:香港《晶报》报道：《亚羽联通函各会员围攻国际羽坛霸头》


法新社自曼谷报道：柬已向泰提出就两国建交问题举行谈判

出版日期:1975.08.13
         期次:6072
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷八月十日电】今天获悉，柬埔寨向泰国提出了一项书面要求，要求就两国之间建立外交关系问题举行谈判。
关于同泰国的一位部长举行紧急会谈的要求是八月六日向柬埔寨边界城波贝对面的泰国边界县亚兰县县长占侬·育波提出来的。
占侬同法新社记者通长途电话时说，这一要求是“埃罗”先生代表金边外交部签署的一封信中提出来的。
哈斯伦先生把这封信交给了占侬。哈斯伦先生上月在一次会上表示柬埔寨希望同泰国建立外交关系和发展贸易，这打破了柬埔寨新政权三个月的沉默。
占侬说：“他们急于希望同我们举行会谈。他们同我们一样准备很快举行会谈。”他证实说他已经把信件转交给了曼谷的内政部。
占侬说，哈斯伦是“金边派来的一名商人。他是受金边军事委员会之命转交这封信件的。但是他又说，他是直接受金边外交部之命”。
占侬透露，哈斯伦在上次会谈时要求泰国提供汽油、布匹、药品和粮食。
柬埔寨的官方喉舌金边电台已经广播了柬埔寨希望同泰国建立外交关系的消息。
泰国伸开双手欢迎柬埔寨宣布这个消息。当曼谷上周得到消息说，柬埔寨国防部长乔森潘谋求同泰国外长差提猜进行接触时，差提猜少将回答说：“我乐意在任何地方——在金边、在曼谷、或者在边界上——会见乔森潘先生。”差提猜将军还说，泰国愿意向柬埔寨提供汽油、大米和任何其他必需品。
据到这里的难民说，柬埔寨严重缺乏汽油，在亚兰和波贝之间正在进行汽油的黑市买卖。

显示原版>>

Previous:印最高法院决定要审定宪法修正案是否有效

Next:苏《真理报》文章：《印度：重要的变化》


共同社报道：《三木首相访美归来，政局焦点转向国会临时会议》

出版日期:1975.08.13
         期次:6072
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京八月十一日电】题：三木首相昨夜访美归来，政局焦点转向国会临时会议
三木首相结束了对美国历时十天的正式访问，乘日航专机已于十一日下午四时回国。
随着三木首相的回国，政局的焦点已转向九月上旬至中旬召开的长期的国会临时会议。首相极为重视秋天的国会临时会议，八月中旬将同在野党各党委员长举行兼作访美报告的党首会谈，他的意向是加紧为国会临时会议作准备。
这次访美的成果，自民党内的鹰、鸽两派都大体上是以好感来接受的，三木首相因此而加强了信心，要以日美首脑会谈的成果为动力整顿党内，并以历来的“对话与协调”路线渡过国会临时会议。为此，三木首相回国前在洛杉矶同记者座谈时也强烈地否认了年内解散国会的说法，考虑设法避免国会临时会议在一开头就产生解散国会的情绪波动。
但是，在野党各党认为，这次日美首脑会谈的结果事实上是重申了“韩国条款”，而且露骨地表现了加强日美防务分担等加强、继续安全体制这个侧面，准备以国会临时会议预算委员会为开端进行尖锐的追究。同时，在野党各党一齐设想将在十一月前后解散国会，正在进行大选准备，从迫使在对在野党有利的局面下解散国会和举行大选的目的出发，将以反对烟、酒、邮费三个提价法案为中心，以比过去更为严厉的对抗姿态参加国会临时会议。
对此，政府、自民党将在国会临时会议上使促进审议在前不久国会例会上流产的提价法案等遗留下来的法案处于最优先地位，另一方面则打算在九月底或十月初提出包括不景气和失业对策在内的大型补充预算。
另一方面，很多人估计，自民党内以田中、大平两派为中心的非主流和反主流派，将以国会临时会议为舞台动摇三木体制。

显示原版>>

Previous:克拉夫特文章：《福特的第二年》

Next:美报刊登约斯特的专稿：《中东：摆在前面的是和平还是战争？》


坎·卡斯特罗谈葡萄牙政局

出版日期:1975.08.13
         期次:6072
         版次:2
         栏目:\[第二版]
文章正文:
说武运内反对派可能在本周内将迫使贡萨尔维斯下台，并以“温和的纲领”取代“共产党路线的政策”
【美联社里斯本八月十日电】一位持异见的武装部队领导人今天说，他的反对派集团认为，它将迫使贡萨尔维斯总理下台，或许在本周就下台，并用一个温和的纲领取代总理的共产党路线的政策。
空军少校坎·卡斯特罗说，持异见的军官得到戈麦斯总统和国内保安首脑德卡瓦略的秘密支持。他说，如果执政局召开二十九人的革命委员会会议，对温和分子为获得革命进程的控制权所作的努力的考验就会到来。
在贡萨尔维斯为了消除历时一个月的危机而使一个军人——文人政府宣誓就职后仅数小时，全国兵营就对持异见者的立场表示支持。
卡斯特罗少校对美联社记者说，他并不认为他和委员会中以前外长安图内斯少校为首的军官会通过表决而被排除出委员会。
他说，尽管执政局采取惩戒行动，停止九人的职务，并命令他们向上级报到，听候另行分配职务，但戈麦斯已向九人保证不会把他们调走。葡萄牙的军区有一半是由这批人中的两人指挥的。
坎·卡斯特罗说，温和分子在清一色军人革命委员会中有足够的票数可以使他们的纲领得到通过。他说，他预料如果发生这种情况，贡萨尔维斯就会辞职。
但是第一个考验是，执政局是否召开委员会会议。
【法新社里斯本八月十日电】大陆作战司令部保安部队今天说，在所谓安图内斯文件上签字的人在被停止革命委员会委员职务以后，向他们发出的要他们听候他的武装部队参谋长的分配的命令，只涉及起纯粹政治性作用的那些人。据大陆作战司令部的一项公报说，有军队职责的人仍保持这些职责。它提到这一决定的具体例子是军区司令佛朗哥·沙特伊斯和佩
·科雷亚。
大陆作战司令部“相信和完全支持”这两个人。这两个人是在被停止革命委员会委员职务的九人之列的。

显示原版>>

Previous:法报刊登安图内斯谈葡萄牙政局文章：《面临着反共主义的葡萄牙军队》

Next:塔斯社报道葡共指责安图内斯等发表的公开信


克拉夫特文章：《福特的第二年》

出版日期:1975.08.13
         期次:6072
         版次:1
         栏目:\[头版]
副题:说福特的第二年在对外政策对付经济危机方面将遇到更严重的困难
文章正文:
【本刊讯】美国《华盛顿邮报》八月十日刊登约瑟夫·克拉夫特写的一篇文章，题目是：《福特的第二年》，摘要如下：
福特总统通过他在白宫第一年的考试时成绩不算优异的话也算是良好的。但是，本周开始的第二年肯定将比较困难。因为这一年提出了这样一个问题：总统的基本政治哲学是否与我国的有效治理格格不入。福特在担任政府职务中发展和实践的基本政治哲学是固执的共和党保守派的哲学。他相信亚当·斯密的经济学，相信大公司，并且主张减少政府在我国对内事务方面的作用。在对外政策方面，他首先依靠一支强有力的军事力量，他是一个天生的鹰派。对福特来说，经济衰退是潜在的严重困难。他在管理经济方面的那种无为而治的办法并没有完全起到消除困难的作用。但是，民主党控制下的国会在创纪录的时间内通过了大规模减税措施，这至少有助于制止经济下降。全国大多数人更关心通货膨胀的问题，因此，福特的平衡预算的做法被认为是对症下药的。
至于对外政策，由于俄国人因尼克松总统下台使他们失掉了在白宫的朋友而希望在白宫再找到一个朋友，因此他们在符拉迪沃斯托克就武器控制问题使福特先生得到一项笼统的、但是很有利的协议。当越南垮下来的时候，民主党控制下的国会使他免于暴露鹰派色彩。“乌亚克斯号”事件提供了一个难得的机会使他看上去态度强硬而不致承担任何不利后果。这个事件使福特先生在民意投票中得到赞成的票数刚刚超过百分之五十——这是一个虽非压倒性的、却是值得尊敬的成就。
在这些条件中仍然存在的已经很少了。美国人显然从水门事件后的冲击中清醒过来，他们看来希望白宫中不仅仅有诚实的作风。舆论对“马亚克斯号”事件的反应说明人们继续希望有强有力的领导。美国人要一个有所作为的总统。
经济局势方面就可以有所作为。政府的政策将决定回升究竟是有力的还是虚弱的。有力的回升就使得有可能进行积极的工作来解决高度失业的问题和为高度失业的主要受害者——城市贫民——做些好事。但有这样一个问题，福特先生的保守思想偏见是否会让他支持那些为帮助城市和贫民所需要的计划。
通货膨胀仍然是一个问题。这主要不是由于政府的开支，而是由于能源价格、农产品价格及支配钢铁和汽车等工业的大公司的压力。
看来俄国人已经不想再帮助福特先生。当总统在十天前在赫尔辛基同苏共领导人勃列日涅夫会晤时，就没有得到象在符拉迪沃斯托克得到的那种让步。福特第一次不得不对俄国人施加压力，现在根本不清楚，由尼克松总统开始的缓和政策究竟能否保存下去，所以即使在埃及人和以色列人看来在朝中东和平方面走出新的一步时，对外政策的前景并不很光明。
总的来说，第二年将是困难的一年。福特先生能够在一九七六年保持自己的地位以同一些民主党候选人竞选就算不错了。他最近再次落在参议员肯尼迪的后面，这一点是说明问题的。事实上，连总统也认为他在一年后将成为共和党候选人的这一信心看来也遭到了一些打击。

显示原版>>

Next:共同社报道：《三木首相访美归来，政局焦点转向国会临时会议》


马来西亚《中国报》文章：《国际羽协面临大风暴》

出版日期:1975.08.13
         期次:6072
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】马来西亚《中国报》七月二十一日刊登一篇文章，题目是《国际羽协面临大风暴》，摘要如下：
国际羽毛球协会现在面临一场大风暴的涤荡。
国际羽协的会长是每届改选一次的，但秘书则宛似终身不变的不倒翁，而且秘书实权在握，变成国际羽协的首脑，控制整个组织。乖谬之至的投票制度国际羽协秘书竟能只手遮天，神通广大，归根结底是由于国际羽协的投票制度所造成。
目前国际羽协的会员国，是分作若干等级的，各级持有票数不一样，大致情形如下：
英国一国共有九票（英格兰、苏格兰、爱尔兰各三票）；丹麦、印尼、泰国、日本等各有三票；美国、新加坡等各两票；其他各会员国只有一票。
另外会长、秘书、司库均各有一票。目前这三人均是英国人，故此英国等于一国操持十二票。有了这十二票，秘书便可以操纵投票机器，长期霸占这一国际组织。亚洲羽协杯葛全英赛由于国际羽协少数领导人继续独断独行，顽固坚持这个组织的不合理的投票制度，企图继续维护他们在国际羽协中的特权，再次阻挠恢复中国的合法席位，违反多数国家要求改革投票制度实行平等原则一国一票的意愿，国际羽协正面临一次大风暴。
国际羽协年会开会的第二天，亚洲羽协在伦敦立即发表声明，为了反对国际羽协少数国家甚至在亚洲国家持一致意见的情况下采取的不公平态度，决定指示亚洲羽协会员不要参加由英国羽协组织的任何比赛。
亚洲羽协声明的主要精神是反操纵及争取在处理国际体育事务中公平合理的利益。亚洲羽协这次团结一致的反抗行动必获欧、美其他各洲的正义人士所支持。
当前世界羽坛实力最强的应数中国、印尼、日本、泰国。在欧洲来说，英国羽球水平也不是第一流的，日后如果英国要举办任何国际性羽球大会，因受到亚洲区羽球界的拒绝参加，将大为失色而成为水平不高，范围不广，毫无意思的赛会了。

显示原版>>

Previous:香港《晶报》报道：《亚羽联通函各会员围攻国际羽坛霸头》

Next:时事社报道：《民社党首次访苏代表团出发》


曼斯菲尔德访问缅甸后前往泰国

出版日期:1975.08.13
         期次:6072
         版次:3
         栏目:\[第三版]
文章正文:
【美联社仰光八月十日电】美国参议院多数派领袖曼斯菲尔德今天拜访了吴奈温主席，他是在他的了解情况的五国访问的途中于七日抵此进行四天访问的。
他将于明天上午离开这里前往曼谷，然后去香港和马尼拉。

显示原版>>

Previous:美国《纽约时报》特派记者自仰光报道：《随 着边境战斗日益激烈，缅甸对中国的恐惧也增加了》

Next:印最高法院决定要审定宪法修正案是否有效


美报刊登约斯特的专稿：《中东：摆在前面的是和平还是战争？》

出版日期:1975.08.13
         期次:6072
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》八月七日刊登约斯特发自耶路撒冷的专稿，题为《中东：摆在前面的是和平还是战争？》，摘要如下：
（原编者按：约斯特是美国的一位曾在国外服务了四十年的军官，是美国前驻叙利亚和联合国大使，他刚刚重访了中东“对抗国家”：埃及、以色列、约旦和叙利亚。他受到了埃及总统萨达特、以色列总理拉宾、约旦国王侯赛因和叙利亚总统阿萨德的接见，并同其他一些领导人和高级官员进行了谈话。在这篇文章中，他根据他得出的结论分析了中东和平的前景。）
以色列同埃及在西奈问题上达成一项临时协定，就会成为创建和平过程中的具有重大意义的、必要的一个步骤。
但是，如果今年三月曾妨碍达成协议的僵局得不到打破的话，如果不在现在达成一项协议的话，局势将会马上变得非常不稳和令人不安。
虽然大概不会立即爆发战争，但是双方将会摆出好战的姿态和使紧张局势升级，以色列则将越来越孤立，包括它可能被逐出今秋的联合国大会，美国同阿拉伯国家和以色列的关系都将引人注目地冷淡下来。阿拉伯国家将把失败归咎于美国，而美国则将归咎于以色列。
必须坦率地承认，假如以色列接受这个协议的话，它只会是非常勉强地接受，而且只是因为它的领导人看到，除此以外就只能是美国的支持令人沮丧地减少下去。
但是美国坚决地力求缔结这项协议是正确的，因为搞不成的后果可能是灾难性的。最乐观地说，失败也会毒化气氛和严重损害进一步的缔造和平努力的前景。最坏的话，它就可能开始另一轮敌对行动的盘旋上升，最终导至发生另一场战争。因而，美国的直接利害关系是清清楚楚的、紧迫的，所以尽管在美国国会内进行了以色列鼓动的活动，福特总统还是做了他必须做的事。
然而不应该幻想：达成一项西奈协议就会解决这个问题或甚至会赢得很多时间。对于领土仍被占领的叙利亚和约旦，对于巴勒斯坦解放组织以及那些对耶路撒冷有宗教上的利益，对巴勒斯坦有政治上的利益的其他阿拉伯国家来说，这个协议将不会带来什么好处。
看来大概也没有其他什么临时步骤会证明在目前阶段是可行的。
关于下一步的前景，我的结论是这样的：几乎将需要马上采取某种进一步行动，以满足西奈协议所没有涉及到的那些国家的要求；没有什么进一步的临时步骤满足得了这些要求，唯一实际可行的办法将是在未来的两三个月内重开日内瓦会议。没有人对日内瓦会议是热情的，甚至连苏联人也是这样。他们一向是召开日内瓦会议的主要鼓吹者，因为召开日内瓦会议就会把他们带回到舞台上，就会把对准无处不在的美国国务卿基辛格的聚光灯挪开。但是现在他们对于要为一项如此复杂和可能很容易失败的事业承担责任一事已有了一点警觉。
日内瓦会议当然仅仅是一个场所，一个想法。如果气氛不那么良好，会议就可能只是成为一种应当得到尊重和持续存在的体制，据以抱着同一的目的，在各种不同的首都，在各种不同的方面主持下进行种种单独的谈判。这两种情形哪一种都可能是旷日持久的，但是只要有证据表明正在取得进展和象在一九六七年到一九七三年间所出现的那样的僵局严格加以排除，大概就会持续甚至两三年之久。
在写这篇文章的时候，战争并不是迫在眉睫的。美国的军事专家认为，而阿拉伯的领导人也同意，以色列在军事上比它在十月战争前强大多了，绝对地说或者是同它的阿拉伯对手比较而言都是这样。
假如在今后的两三年内没有朝着一项解决办法取得一种至少是不断的和有实质性进展的话，战争将会以这种或那种方式爆发起来。更有甚者，鉴于双方都持有导弹及其他现代化武器，战争会比以前的战争对普通老百姓具有更大得多的破坏力。最后，除非美苏双方都抛弃它们的朋友，否则，战争把美苏两个超级大国卷入直接的对抗中去的可能性会比以前更大。

显示原版>>

Previous:共同社报道：《三木首相访美归来，政局焦点转向国会临时会议》

Next:葡天主教举行反葡共的示威游行


美刊文章：《软木浮子、理论家、花花公子》

出版日期:1975.08.13
         期次:6072
         版次:2
         栏目:\[第二版]
副题:介绍葡总统戈麦斯、总理贡萨尔维斯和保安司令德卡瓦略的经历
文章正文:
【本刊讯】美国《时代》周刊八月十一日一期刊登一篇文章，题为《软木浮子、理论家、花花公子》，摘要如下：
总统戈麦斯在里斯本政界以“软木浮子”闻名，这是因为在每一次暴风雨以后他总是设法浮了上来。戈麦斯现年六十一岁。他是和解的，讲究实际的，总是设法避免冲突。因此，虽然他在一九七四年四月革命中并没有发挥积极的作用，但他是那些领导武装部队的校尉级军官们所物色的担任救国委员会首脑的第一位人选。政变成功以后，他被新政府任命为武装部队的参谋长。当他的老朋友斯皮诺拉被赶下革命政府总统的宝座以后，他便成了接替这一高级职务的理所当然的人物。
戈麦斯一九一四年生于葡萄牙北方的一个城市沙韦斯（这个城市以火腿闻名）。他十九岁毕业于骑兵学校，早年投身军界。他晋升得很慢。他一九四四年在波尔图大学获得数学学位。他曾在诺福克为北约组织供职两年。一九七○年至一九七二年，他统率驻安哥拉的葡萄牙军队，并担任武装部队参谋长直到政变前不久。在政变以前，在老政权下，他和斯皮诺拉由于拒绝在表示效忠于卡埃塔诺总理的文件上签字而被撤职。
总理贡萨尔维斯是葡萄牙高级领导层的理论家，也许是其中最聪明的人。他现年五十四岁，是革命的主要缔造者之一。他的支持者认为他是“严峻的和的学者风度的”。诋毁他的人说他变化无常，情绪不稳定，是一个自以为是的、神经质的传教士式的人物。
他是里斯本的本费卡足球队的一个有名的足球健将的儿子。他的大部分军职是作为工程师度过的。他还在军界的时候，就已经作为股票持有者和建筑公司的经理而获得了军职以外的大笔收入。他是一位参加过莫桑比克和安哥拉战争的老资格军人，很早就反对（并多次秘密策划搞掉）萨拉查和卡埃塔诺政权。他在军界接受的左派思想使他也成为在斯皮诺拉当总统以后起来反对这位保守派将军的人物。当武运一年以前认为革命进展得不够快的时候，激进派军官自然转向贡萨尔维斯，他于是当了总理。他不肯说出他是否参加过共产党。事实上，许多会见过他的外国观察家认为他对马克思主义的看法是有些糊涂的，他的许多经济思想不可救药地简单化了。但无疑，他是武运内部共产党利益的主要代言人。
保安头目奥特洛·德卡瓦略在葡萄牙革命中最接近于一个真正的、众口传颂的英雄。他是一个戏剧性的、夸夸其谈的人。有一位观察家说他是一个“擅长于慷慨陈词的、感情奔放的、调皮捣蛋的人”。另一位观察家说他是“三驾马车中唯一可以发号施令的人”。德卡瓦略的姓奥特洛流行于群众中。崇敬他的群众叫他“奥特洛—七”，因为他的权力基地是大陆作战司令部，这是一支拥有七万人的军事力量。他由于控制了大陆作战司令部，所以成为葡萄牙飞黄腾达最快的一个人。然而也有说他坏话的人。据传斯皮诺拉曾经谈过，德卡瓦略“本应顶多当个士官”。许多葡萄牙人认为他是一个不大聪明的、耽于女色的花花公子，因此得了一个诨名、“没有头脑的家伙”。
虽然他给人的形象是一个花花公子，加之他老是穿着笔挺的制服得意洋洋地昂视阔步，然而事实却证明他是一个强硬的——尽管是看风使舵的——领导人。他一九三六年诞生于莫桑比克的首都。他起初立志要从事舞台生涯，的确，他的父母就是按照莎士比亚笔下的奥塞罗给他起名的。但是由于他的家庭出不起学戏的钱，他便弃戏从军。他在斯皮诺拉的麾下，在安哥拉服役五年，在几内亚（比绍）服役三年。斯皮诺拉瞧不起这个轻浮的年轻军官，竟把他拒之于自己的亲信军官的核心小圈子以外。
德卡瓦略去年协助把斯皮诺拉拉下总统宝座，终于报了仇。他现年三十八岁，是葡萄牙历史上最年轻的准将。德卡瓦略的真正政治思想是神秘莫测的。最近，他同葡萄牙的极左派挂起钩来，支持建立工农委员会。但是他的激进思想似乎是独树一帜的东西，要使葡萄牙对莫斯科和华盛顿保持等距离关系。许多外国观察家认为德卡瓦略基本上是一个随机应变的人物，他甚至可能同军方的温和派携起手来搞掉贡萨尔维斯和共产党人。

显示原版>>

Previous:塔斯社报道葡共指责安图内斯等发表的公开信

Next:美国《纽约时报》特派记者自仰光报道：《随 着边境战斗日益激烈，缅甸对中国的恐惧也增加了》


葡天主教举行反葡共的示威游行

出版日期:1975.08.13
         期次:6072
         版次:2
         栏目:\[第二版]
副题:美联社说葡共分子开枪打伤二十人
文章正文:
【合众国际社里斯本八月十日电】葡萄牙成千上万的天主教徒今天在北部小城市布拉加举行了一次实际上是反政府集会的示威。
据警方和在场的其他一些观察家说，有三万到六万人汇集在布拉加举行游行，反对所谓共产党控制新闻界，也反对减少民主自由的任何做法。
【美联社里斯本八月十日电】有消息说，今天被封锁在北部城市布拉加总部内的共产党人向一群企图放火烧总部大楼的群众开枪，有二十人受伤。
后来，其他一些人捣毁了共产党一卫星党人民民主运动的布拉加办事处、共产党的一个图书馆和一个亲共律师的办公室。
今天早些时候，北部工业城市波尔图的一些群众烧毁了共产主义青年组织的办事处，这使本月在暴乱中被抢劫的共产党的大楼达到三十八处。
【路透社布拉加八月十日电】共产党人今晚在这个北部小城市的成千上万示威群众袭击
里的共产党总部的时候向天主教徒开枪，打伤十二人。
医院一位发言人说，一些受伤的人伤势很重。
一些目睹者说，共产党人向正在经过这个城市主要广场上的共产党总部的天主教徒扔石块，于是便引起了麻烦。天主教徒愤怒地作出了反应，他们用石块进行回击，砸碎了共产党办事处的所有窗户。
今天的游行是北部天主教徒举行的第五次游行。这些天主教徒要求把天主教的广播电台复兴电台归还给葡萄牙的主教。

显示原版>>

Previous:美报刊登约斯特的专稿：《中东：摆在前面的是和平还是战争？》

Next:法报刊登安图内斯谈葡萄牙政局文章：《面临着反共主义的葡萄牙军队》


恰范在庆祝印苏条约签订四周年集会上讲话

出版日期:1975.08.13
         期次:6072
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里八月九日电】印度外长恰范今天在庆祝印苏友好条约签订四周年的集会上说，印苏友好条约不仅巩固了印苏关系，而且还为进一步发展印苏关系提供了新的推动力。
他说，在印度的朋友中，苏联是处于突出的地位。苏联对印度最近的局势发展显示了巨大的谅解。

显示原版>>

Previous:苏《真理报》文章：《印度：重要的变化》

Next:日本《人民新报》评介《新中国年鉴》


日报报道日本社会党议员团访苏《在霸权问题上态度严峻》

出版日期:1975.08.13
         期次:6072
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》八月八日以《社会党议员团谈访苏印象，在霸权问题上，态度严峻》为题报道：
社会党科学技术考察访苏代表团，应苏联共产党中央委员会的邀请，从七月二十七日起对苏联进行了十天的访问。
八木升团长（众议院议员）回国后在国会接见记者，谈了这次访问的成果。
据八木说，在访苏代表团回国的前一天，即六日，该团曾同苏联共产党国际部副部长乌里扬诺夫斯基及任东南亚关系要职的柯瓦连科进行了约两小时的会谈，席间，国际部副部长乌里扬诺夫斯基说：“日本社会党在最近一个半月期间派遣了东京都本部代表团及初次当选为议员的议员团等访问了苏联，我想今后还将有代表团访苏，而苏联方面访日的太少，必须补上这个缺欠”。表明了今后也要积极促进两党间的人员交流的想法。但是又叮嘱说：“我们对成田访华团在北京签订的日中联合声明持严厉否定的态度，关于这一点，请社会党不要有任何怀疑”。态度依然严峻。对此，八木团长说：“石桥书记长已正式讲了在考虑派党的代表访苏”。
另据该访苏代表团人士讲，国际部副部长乌里扬诺夫斯基说：“如果派遣正式访苏代表团，我们接待，但是不希望是为辩解而来。”

显示原版>>

Previous:日本《人民新报》评介《新中国年鉴》

Next:时事社报道：《台湾方面的第一班飞机抵日》


日本《人民新报》评介《新中国年鉴》

出版日期:1975.08.13
         期次:6072
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《人民新报》八月三日刊登一篇书评，题目是《出色地介绍了“三个世界”论，中国研究所编辑的一九七五年版＜新中国年鉴＞》，摘要如下：
中国研究所编辑的一九七五年版《新中国年鉴》已于最近发行。从今年的年鉴中可以看到中国研究所作出了想要通过详细地分析中国正式发表的资料来得出正确的结论的努力。
《年鉴》由《特辑》、《动向》和《资料》三部分构成，今年编了三个特辑：一是《作为典型的大庆、大寨》，二是《第三世界中的中国》，三是《新国家体制的设立》。
因为是年鉴，当然下了功夫把它编得能够回答多方面的关心；而这个特辑二中“‘三个世界’论的特征”部分，在我们正确理解国际共产主义运动的总路线上，在认识日本革命的战略、策略上，是一篇很有参考价值的文章。
特辑二的“四个会议和中国”部分介绍了以中国为首的第三世界国家在去年举行的第六次联合国特别会议以及海洋法会议、世界人口会议、世界粮食会议等会场上的积极活动和立场。
把这些重新考虑，就会知道“三个世界”论是多么正确地反映了现在世界形势的战略。“三个世界”论决不单单是无产阶级掌握了政权的中国内外交路线。
“‘三个世界’论的特征”部分是对“三个世界”论的理论研究。这个部分的执笔者充分运用中国的文献，尽量客观地介绍了“三个世界”论，其内容非常正确，尖锐地指出了它的核心问题。
在这里，首先，当前的战略构想是，全世界人民为了实现“推翻剥削制度，解放全人类的最终目标”，必须竭尽全力去建立一条最广泛的国际统一战线，反对美苏两个超级大国的霸权主义；构成其基础的是“根据对世界基本力量部署作具体分析的‘三个世界’的区分”，强调了“三个世界”论的意义。
苏联已变质为社会帝国主义，这在战后的世界形势中是一个极其重要的问题。《年鉴》分析说，为了适应这样的形势变化，就要“包括一些留有帝国主义、殖民主义色彩的国家，甚至把发达的资本主义国家的统治集团”都吸引到国际统一战线中来，需要进行具体的号召；满足这个需要的是“反对两个超级大国的霸权主义”的口号。
它还在这里追述了“三个世界”论的发展过程，明快地解释说这是“中间地带”论的继承和发展。

显示原版>>

Previous:恰范在庆祝印苏条约签订四周年集会上讲话

Next:日报报道日本社会党议员团访苏《在霸权问题上态度严峻》


日本赤军派分子离马到利比亚

出版日期:1975.08.13
         期次:6072
         版次:4
         栏目:\[第四版]
文章正文:
【路透社的黎波里八月八日电】自马来西亚飞行六千英里之后，日本赤军劫持人质的事件终于告一段落。这架赤军飞机于今日上午抵达此间，他们交出武器，然后自航机上下来。
【路透社吉隆坡八月八日电】日本赤军派飞离这里前往利比亚。
五名游击队员——四男一女——昨天在乘上日本航空公司的一架专机起飞前释放了十五名人质。
除了九名机上人员外，和他们同机的是两名日本官员和两名马来西亚官员————这四个人是他们的安全保证人——以及在游击队的要求下从日本监狱里释放出来的五名赤军派同事。

显示原版>>

Previous:时事社报道：《台湾方面的第一班飞机抵日》

Next:法新社报道：亚洲篮联执委会会议通过恢复中国会籍


时事社报道：《民社党首次访苏代表团出发》

出版日期:1975.08.13
         期次:6072
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京八月十日电】题：民社党首次访苏代表团出发
民社党访苏代表团（团长为该党副委员长佐佐木良作）十日前往莫斯科。该党向苏联派遣代表团这是第一次。
在莫斯科访问期间，将同苏联政府和党的要人就亚洲安全保障问题和日苏经济合作问题交换意见。预定二十二日回国。

显示原版>>

Previous:马来西亚《中国报》文章：《国际羽协面临大风暴》


时事社报道：《台湾方面的第一班飞机抵日》

出版日期:1975.08.13
         期次:6072
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京八月十日电】题：相隔一年四个月后日台航线台湾方面的第一班飞机飞抵日本
恢复自去年四月二十一日以后停航的日台航线的第一班中华航空公司由台北飞往旧金山的波音７０７飞机，十日下午飞抵羽田机场。
机场停机坪上有大约六百名华侨挥舞小旗表示欢迎，到舷梯前欢迎的有亚东关系协会东京办事处代表马树礼、自民党参议员玉置和郎、日台航线日方负责人日本亚洲航空公司总经理板仓俊雄等人。
当前，在东京——台北间，中华航空公司飞机每星期飞行六班，日本亚洲航空公司飞机预定在九月上旬就航。

显示原版>>

Previous:日报报道日本社会党议员团访苏《在霸权问题上态度严峻》

Next:日本赤军派分子离马到利比亚


苏《真理报》文章：《印度：重要的变化》

出版日期:1975.08.13
         期次:6072
         版次:3
         栏目:\[第三版]
副题:说印度最近采取的一整套措施其意义”怎么估计也不会过高“
文章正文:
【本刊讯】苏联《真理报》七月二十一日刊登一篇评述，题为《印度：重要的变化》，摘要如下：
印度目前正经历着一个特殊时期。从六月二十六日宣布实行紧急状态后，国内正在发生重要的有意义的事件。宣布了经济纲领。根据总统的法令，解散了二十多个半法西斯的和极左的组织。实行了书刊检查，使垄断组织的报刊无法进行反对政府和民主力量的颠覆性宣传。正在制订扩大生产的具体措施。换言之，印度政府和人民正在家园内整顿遭到反动势力行动破坏的秩序。
值得注意的是，国内反动派的行径得到国外某些人士的怂恿。英
·甘地总理在最近几次讲话中提到了这一点。殖民主义和帝国主义势力选择了印度作为搞颠覆活动的对象之一，不是偶然的。印度政策中有许多东西使他们感到不满意——印度的反帝斗争、同苏联和其他社会主义国家的友谊。他们感到不满的还有，奉行不结盟政策的印度对发展中国家有巨大影响。
要是考虑到印度在六月二十六日前形成的局面，那么，对政府为了使政治形势健康化以及解决最尖锐的社会和经济问题而采取的一整套措施的意义，怎么估计也不会过高。
印度共产党支持政府的行动，包括拥护社会经济措施纲领。同时指出必须保持警惕，因为反动势力并没有放弃其计划。

显示原版>>

Previous:法新社自曼谷报道：柬已向泰提出就两国建交问题举行谈判

Next:恰范在庆祝印苏条约签订四周年集会上讲话


塔斯社报道葡共指责安图内斯等发表的公开信

出版日期:1975.08.13
         期次:6072
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社里斯本八月九日电】葡萄牙共产党中央政治委员会发表声明，谴责以前外交部长安图内斯为首的一批军官在《新报》上发表的“公开信”。大家知道，写信人实际上是企图阻挠国内民主改革进程。葡共强调指出，必须对企图分裂人民群众和武装部队运动联盟的任何阴谋进行坚决回击。

显示原版>>

Previous:坎·卡斯特罗谈葡萄牙政局

Next:美刊文章：《软木浮子、理论家、花花公子》


香港《晶报》报道：《亚羽联通函各会员围攻国际羽坛霸头》

出版日期:1975.08.13
         期次:6072
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《晶报》七月二十五日刊登一则消息，题目是《亚羽联通函各会员围攻国际羽坛霸头》，摘要如下：
据法新社吉隆坡昨日消息，亚洲羽联秘书郑仁瑞透露，亚羽联已通函它所属的十八个会员，要求全部参加九月间在吉隆坡举行的国际羽联特别会员大会。这次“特大”是由日本、伊朗、巴基斯坦、泰国、香港和马来西亚六个会员要求国际羽联召开的。
这是国际羽球联合会内“反独裁，争公平”的斗争。斗争第一炮，七月一日早于伦敦举行的国际羽联年会中打响。当时炮火集中两点：一是瑞典提案，要求国际羽联“驱蒋迎中”；一是泰国提案，要求改变订立四十二年的过时老规章，实行“一国一票”的投票制度。这两个提案，投票结果，“驱蒋案”是四十九票对二十五票，“一国一票”案是四十六对二十六票，反对独裁派获得多数票。但是国际羽联的大独裁者秘书谢勒却凭借了过时会章，要“三分之二多数票”（一说是四分之三）才能通过，因此炮虽打响，胜负未分。

显示原版>>

Previous:法新社报道：亚洲篮联执委会会议通过恢复中国会籍

Next:马来西亚《中国报》文章：《国际羽协面临大风暴》


印最高法院决定要审定宪法修正案是否有效

出版日期:1975.08.13
         期次:6072
         版次:3
         栏目:\[第三版]
副题:印议院上院又通过一项宪法修正案使英·甘地享有司法豁免权
文章正文:
【美联社新德里八月十一日电】最高法院今天给了英·甘地总理一个打击。它决定在断定一天前通过的宪法修正案（这项修正将会宣布这个陷入重围的印度领导人无罪）是否有效之前，拒绝听取她就违反选举法罪所提出的上诉。
甘地夫人的律师要求最高法院立即推翻六月十二日对她的判决，理由是，宪法修正案已经取消了这一罪案。
但是，以首席法官Ａ·Ｎ·雷伊为首的五人审判小组拒绝了这一要求，而接受了甘地夫人的对立面的律师的主张，即首先应当研究宪法修正案是否有效。
最高法院定于八月二十五日开始对宪法修正案的听审，这就进一步拖迟了对该案件的判决。
【德新社新德里八月九日电】据宣布，印度议会上院今天在这里通过了另一项宪法修正案，使总理终身绝对免除司法机关对其提出起诉。
不管总理违犯什么法律（不管是刑事性的还是民事性的），都不再受印度任何司法当局的起诉，甚至在其任期以外也不受起诉。
在宪法修改之前，根据印度宪法第三百六十一条，只有总统和印度联邦各邦邦长才享有豁免权。下院预定在八月十八日通过这一修正案。

显示原版>>

Previous:曼斯菲尔德访问缅甸后前往泰国

Next:法新社自曼谷报道：柬已向泰提出就两国建交问题举行谈判


阿尔维斯和布拉斯辞去巡逻大使职务

出版日期:1975.08.14
         期次:6073
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里斯本八月九日电】维·阿尔维斯少校今天辞去巡回大使之职。
昨天，他同革命委员会的其他八名军官一道，向戈麦斯总统呈递一项文件，警告他不要把葡萄牙变为一个东欧那样的政权。
另外一位巡回大使——曼·达·布拉斯陆军中校——今天也辞了职，他是内政部前部长。

显示原版>>

Previous:德新社自里斯本报道说：葡三人执政局开始遭到越来越大反对

Next:杜·苏亚雷斯辞去革委会成员职务


阿根廷众议院选举托兰索为新议长

出版日期:1975.08.14
         期次:6073
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布宜诺斯艾利斯八月七日电】官方宣布，正义党的尼卡西奥·桑切斯·托兰索今晚当选为国家众议院议长。尼卡西奥·桑切斯·托兰索是图库曼省选出的庇隆主义众议员，律师，六十九岁，在庇隆主义中有很深的资历。
【美联社布宜诺斯艾利斯八月八日电】伊萨贝尔·庇隆总统昨晚战胜了持不同意见的庇隆主义党议员，昨晚众议院选举她挑选的人当众议院议长。
庇隆主义议员的领导人费尔南多·佩德里尼在温和派的庇隆主义党议员尼卡西奥·桑切斯·托兰索以一百一十八票对十七票当选之后说：“这是对那些想推翻庇隆夫人政府的人的回答。”
持不同意见的庇隆主义党议员和反对派激进公民联盟党的议员没有出席选举会议。总共有一百零八名众议员没有到会参加投票，但是，一百二十二人这个法定人数达到了。
庇隆夫人在上周末挑选桑切斯·托兰索，但是她的党的劳工派议员提名恩里克·奥塞利亚·穆尼奥斯进行对抗。
持不同意见的众议员认为桑切斯·托兰索是何塞·洛佩斯·雷加的亲密合作者。
桑切斯·托兰索马上就任众议院议长的职务。他接替拉斯蒂里。
【拉丁社布宜诺斯艾利斯八月七日电】正义党要把尼卡西奥·桑切斯·托兰索选为众议院议长的决定看作是总统的一个政治上的“胜利”。
这位图库曼议员的当选结束了六月二十四日解除劳尔·拉斯蒂里引起的政治“争论”，劳尔
·拉斯蒂里从一九七三年三月到那天为止一直是众议院的议长。

显示原版>>

Previous:庇隆夫人再次改组阿根廷内阁

Next:法新社报道：阿根廷经济接近破产边缘


澳大利亚国防部长到美同施莱辛格会谈

出版日期:1975.08.14
         期次:6073
         版次:3
         栏目:\[第三版]
副题:澳政府决定向美购买三亿美元的军舰和飞机
文章正文:
【合众国际社纽约八月六日电】澳大利亚国防部长威廉·莫里森今天透露，堪培拉政府正在考虑从美国订购一批巡逻艇来加强沿海的防务。澳大利亚皇家空军也正在研究澳大利亚已买的用在新的“大陆防务概念”方面的二十四架Ｆ１１１飞机的海上打击能力。
莫里森是在同国防部长施莱辛格和国防部和国务院的其它高级官员在华盛顿进行讨论并参观了一些美国军事设施之后讲这番话的。
莫里森说，澳大利亚工党政府反对美国和苏联在印度洋加强军事力量。
他说，他告诉施莱辛格，澳大利亚要求美国和苏联在双方达到一种可能导致战斗的“对抗之前”讨论华盛顿建立迪戈加西亚基地和苏联在印度洋力量增长的问题。
他说，“我们需要的是按照限制战略武器会谈的第一阶段和第二阶段的路线走明智的道路，及早消除双方具有的任何扩张策略，这样我们就能够在印度洋做到防患于未然。”
莫里森说，澳大利亚政府已初步同意用二亿到三亿美元向美国购买用最先进的电子武器装备的两艘巡逻艇和一些直升飞机。
莫里森指出，澳大利亚希望建立一支象美国海岸警卫队一样的大陆防卫部队，它的主要使命是保卫澳大利亚大陆和它的沿海资源。
在澳大利亚从美国买的二十四架Ｆ１１１飞机中，正考虑把六架改装成起海上打击作用的或进行海上侦察的飞机，以加强沿海的防务。
莫里森说，澳大利亚也正在研究向美国购买一些美国海岸警卫队现在使用的一百一十英尺长的海岸巡逻艇的可能性。

显示原版>>

Previous:德新社报道：法塔赫举行秘密会议制订新的政治路线

Next:新西兰货币贬值百分之十五


庇隆夫人再次改组阿根廷内阁

出版日期:1975.08.14
         期次:6073
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社布宜诺斯艾利斯八月十一日电】一项官方公报说，玛丽亚·埃斯特拉·庇隆总统今天迫使她的内阁集体辞职，内阁成员为“国家元首进行她认为适宜的改组”开辟了道路。
这位已故总统的夫人早晨在奥利沃斯总统官邸举行的会议上要求她的合作者辞职。
【美联社布宜诺斯艾利斯八月十一日电】伊萨贝尔·庇隆总统今天任命了一个新内阁来解决阿根廷的经济和政治危机。
一些人士说，总统在不到一个月内进行的第三次内阁改组是军方和劳工领导人施加压力要求有一个更强有力的政府的结果。
维森特·达马斯科上校担任内政部长。
其它新部长是：前国防部长安赫尔·罗夫莱多任外长、拉普拉塔大学校长佩德罗·阿里吉任教育部长、前农业部副部长卡洛斯·埃梅里任社会福利部长和律师卡洛斯·鲁考夫任劳工部长。
一些人士说，这次改组将把以前社会福利部长洛佩斯·雷加为首的一派的残余清除出政府。
【法新社布宜诺斯艾利斯八月十一日电】埃斯特拉·庇隆总统留任了国防部长豪尔赫·加里多和司法部长埃内斯托·科尔巴兰·南克拉雷斯。
阿根廷从来没有这样接近于破产。如果说货币贬值是突如其来的，令人吃惊的，那么内阁辞职并不使人感到意外。
老一派的庇隆主义者加里多、科尔巴兰·南克拉雷斯和安东尼奥
·贝尼特斯显然对引导阿根廷摆脱其种种问题的任务不胜任。加里多留任国防部长，将使那些担心军人接管政权的人放心，因为他得到武装部队参谋长的支持。
如果阿根廷不陷入全面混乱，军方不大可能会进行干预。
【拉丁社布宜诺斯艾利斯八月十一日电】玛丽亚·埃斯特拉·庇隆总统今天自庇隆主义在两年前重新掌权以来第一次把她的政府的政治领导信托给一个高级军官。
在国家元首在不到六小时内避免了内阁的第二次总危机和她当政十三个月来的第五次局部危机后，四十八岁的维森特·达乌斯科上校，今天领导内政部。

显示原版>>

Previous:日本《朝日周刊》影评：《黑泽影 片的墓志铭》

Next:阿根廷众议院选举托兰索为新议长


丹麦首相应苏亚雷斯邀请去葡访问

出版日期:1975.08.14
         期次:6073
         版次:2
         栏目:\[第二版]
文章正文:
【路透社哥本哈根八月十日电】丹麦首相约翰内森今晚离开这里前往里斯本进行私人访问，部分目的是为了支持葡萄牙社会党人。
对约翰内森的邀请是由葡萄牙社会党领导人苏亚雷斯发出的。

显示原版>>

Previous:杜·苏亚雷斯辞去革委会成员职务

Next:美《华盛顿明星晚报》文章：《芬兰在莫斯科牵着的滑溜钢丝上行走》


德新社报道：法塔赫举行秘密会议制订新的政治路线

出版日期:1975.08.14
         期次:6073
         版次:3
         栏目:\[第三版]
副题:苏联在会前给了阿拉法特一封信
文章正文:
【德新社贝鲁特八月九日电】据今天这里获悉，在目前在大马士革举行的法塔赫游击队组织革命委员会的秘密会议上拟订了一个新的政治总路线。
所作的决定的细节仍然保密，并将在会议结束后只向法塔赫中央委员会提出。
但是，通常消息灵通的阿拉伯新闻社今天说，会上游击队的“强硬的一翼”占了上风，可以预料不久将使游击队行动进一步升级。
这家通讯社还宣布全面改组法塔赫游击队的军事部队的“暴风”的领导人。
这里的观察家们认为法塔赫的会议特别重要，因为就在会前几小时，苏联驻贝鲁特使节向法塔赫首脑阿拉法特提交了一封信。
信件内容仍然保密，但是左翼的《旗帜报》今天报道，克里姆林宫已向游击队领导保证继续支持游击队抵抗运动，即使是在赫尔辛基最高级安全会议之后。
报纸说，苏联认为以色列最近对黎巴嫩的侵略加剧是为以色列“不久”即将发动的另一次中东战争作准备的。
同时，约旦国王侯赛因对四年前被赶出他的国家的游击队的回返问题终于说了个“不”字。
约旦首相里法伊昨天宣布，这个决定已正式向埃及和叙利亚转达。
【德新社贝鲁特八月十日电】巴勒斯坦解放组织执委会今天在这里开会，讨论克里姆林宫最近致阿拉伯游击队的信。会议由巴勒斯坦解放组织首脑阿拉法特主持。
十日的消息说，游击队领导人也讨论了巴勒斯坦全国委员会的一个观察员代表团出席下月在伦敦举行的国际议会联盟会议问题。

显示原版>>

Previous:萨达特收到美大使转达的以色列最新方案

Next:澳大利亚国防部长到美同施莱辛格会谈


德新社自里斯本报道说：葡三人执政局开始遭到越来越大反对

出版日期:1975.08.14
         期次:6073
         版次:2
         栏目:\[第二版]
文章正文:
【德新社里斯本八月十一日电】葡萄牙的三人执政局开始遭到越来越大的反对。
现在获悉，武装部队运动内以温和的前外长安图内斯为中心的一批反叛分子看来得到全体部队的支持，这些部队把他们的军事力量投进了决定政局的天平。
反叛分子之一、前革命委员会发言人洛伦索上尉在里斯本公开宣布，革命委员会成立三人执政局根本没有建立起一个政治领导机构，因为关于建立这种机构的动议已被否决。
洛伦索说，戈麦斯总统、贡萨尔维斯总理和保安司令德卡瓦略将军只是要“研究”葡萄牙危机，向革命委员会提出解决办法。
下述事实证明执政局的权力实际上是多么有限：奉令在星期六到执政局和陆海空军三位参谋长面前报到的九名反叛分子只有五人这样做了。
另一点是，允许士兵阅读和讨论安图内斯文件。
风正在向贡萨尔维斯迎面吹来。

显示原版>>

Previous:葡北部反葡共示威继续发展

Next:阿尔维斯和布拉斯辞去巡逻大使职务


杜·苏亚雷斯辞去革委会成员职务

出版日期:1975.08.14
         期次:6073
         版次:2
         栏目:\[第二版]
文章正文:
【德新社里斯本八月十一日电】葡萄牙《共和国报》报道说，葡萄牙军事学院院长杜·苏亚雷斯将军今天同时辞去了他的院长职务和革命委员会的成员职务。
据这家报纸说，他的辞职同停止九名军官的委员会委员职务一事有关。

显示原版>>

Previous:阿尔维斯和布拉斯辞去巡逻大使职务

Next:丹麦首相应苏亚雷斯邀请去葡访问


法国《地中海各国人民的地中海》杂志文章：《谁统治地中海谁就控制着欧洲》

出版日期:1975.08.14
         期次:6073
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《地中海各国人民的地中海》杂志第三期，以《谁统治地中海谁就控制着欧洲》为题，发表塞巴勒蒂安·格朗迪斯的一篇文章，摘要如下：
地中海是美苏两个超级大国之间的重要争夺之地。《地中海各国人民的地中海》在第一期中说过，地中海“是能包围欧洲之要津”。本文打算从欧洲和地中海国家之间的经济交往的观点，简要地研究一下这个论断。这些交往之大，足以使人部分地了解超级大国为什么竭力想在军事上控制我们这个地区。因此，地中海国家面临着一致努力使地中海成为“和平湖”的必要性。为了作到这一点，地中海国家应该反对两个超级大国在这个地区称霸。
地中海地区的贸易总额约占世界贸易总额的百分之十七。这个百分比是远非可忽视的。它涉及三亿人口左右。
如果我们现在更加具体地考虑地中海国家之间的贸易，根据它们的地中海贸易与它们的贸易总额相比的大小，我们首先可以区分出两个大的国家集团。
第一个国家集团的地中海贸易占它们的贸易总额的百分之四十以上。这是些马格里布国家（阿尔及利亚、摩洛哥、突尼斯、利比亚）和地中海东岸国家（叙利亚、黎巴嫩和约旦）。马格里布国家的贸易主要是向地中海的欧洲国家——法国和意大利——进行的。阿尔及利亚百分之六十的对外贸易是同法国进行的。东部地中海国家组成了一个包括沙特阿拉伯、伊拉克和科威特在内的贸易集团。不过，它们与欧洲共同体的贸易占这些国家贸易总额的百分之二十。
因此，对这些国家而言，地中海是一个生命攸关的地区，特别对马格里布国家来说是如此。突尼斯外交之所以这么强调地中海为“和平之湖”，这不是无缘无故的。这涉及在经济上独立发展的可能性。
还有第二个国家集团，它对地中海的贸易在它们总的贸易中占百分之二十到百分之三十之间。这些国家是：法国、希腊、意大利、西班牙、突尼斯、南斯拉夫、埃及、塞浦路斯和马耳他。
从这个概述中，我们就能看出地中海贸易交流的重要性，无论从数量上还是从它涉及到三个大陆——首先是欧洲，其次是非洲和亚洲——这一事实都能看出其重要性。
欧洲经济共同体来自地中海的输入总额达六十六亿五千二百万美元，输出达七十九亿二千八百万美元，欧洲经济共同体出超十二亿七千六百万美元。
此外，几乎全部的出口货物都是制成品。因此，地中海国家成了欧洲工业品的销售市场，在目前国际上处于危机的情况下，这个市场对欧洲经济共同体是极为重要的。
进口的百分之四十三都是燃料（进口的百分之七十来自南地中海）。如果人们知道，法国自地中海进口的百分之五十以上的石油控制着欧洲的能源供应，就可见这是一个非常重要的问题。必须把这一点同苏联向欧洲、特别是向联邦德国、意大利和希腊销售石油的政策加以比较。除掉这里涉及这个自称援助第三世界各国的国家（苏联）在对这些欧洲国家进行明显的争夺而外，如果苏联控制了地中海地区的贸易，它便能从能源上控制欧洲了。这样的控制将使欧洲国家在受到武装侵略的情况下进行抵抗的任何可能性落空。
控制地中海的国家，便将控制欧洲的燃料供应。然而，目前在地中海，人们看到苏联舰队在这个地区的扩张。所以很清楚，任何国家独立和欧洲独立的政策都必须尽量估计到这些因素。因此，要求地中海属于地中海各国人民，在目前是争取和平、反对两个超级大国霸权的斗争的需要之一……这绝不是呼吁建立欧洲这个第三超级大国。实际上因为，虽然在表面上贸易的进行有利于欧洲经济共同体，可是实际上，地中海的第三世界国家在它们同欧洲经济共同体的关系中拥有两个重要的王牌。一方面，它们拥有它们的石油财富，而且石油生产国国家组织最近表明，石油可以成为经济方面的一个有效武器。另一方面，它们向工业化的欧洲经济共同体提供重要的市场。而这发生在世界经济危机使外国市场成为生命攸关的市场的时刻。阿尔及利亚废除它同雷诺公司的协议一事表明，工业品市场也不只是一个依附物，而是可以成为经济上的一个可怕武器。
因而，欧洲经济共同体国家和非欧洲的地中海国家看来都对建立一个没有新老殖民主义和帝国主义的国际经济新秩序有利害关系。这就有必要使地中海变成一个和平湖和属于地中海各国人民。但是，这一点只有美国和苏联的外国舰队回到它们各自的领海去才是可能的。否则，这就是一个更清楚的证据，表明它们希望控制地中海和从而控制欧洲！

显示原版>>

Next:柯西金抵波兰活动


法新社报道：阿根廷经济接近破产边缘

出版日期:1975.08.14
         期次:6073
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布宜诺斯艾利斯八月十一日电】这次内阁改组发生在近五个月中决定比索第四次贬值的时刻。
阿根廷从来没有象现在这样接近破产的边缘。它的货币储备已降至四亿美元以下。外债约达一百亿美元，其中近三十亿零五十万美元应该在一九七五年下半年付清。
最近工资的增加已导致大多数工业陷入困境，如果得不到银行贷款，在月底就不可能支付工人工资。
通货膨胀在某些方面已达到百分之三百。物价和工资之间的差距首先打击的是汽车厂主，其销售额已下降了百分之九十五。
此外还有失业引起的经济半瘫痪状态。
布宜诺斯艾利斯省长维克托·卡拉夫罗上周指出，在阿根廷首都及其工业区有一百万人失业。
政界人士认为，这些经济现象将招致国家受到愤怒的工人挑起暴力活动的危险。

显示原版>>

Previous:阿根廷众议院选举托兰索为新议长


柯西金抵波兰活动

出版日期:1975.08.14
         期次:6073
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科八月十一日电】苏联部长会议主席柯西金应波兰统一工人党中央政治局和波兰部长会议的邀请，今天乘飞机前往华沙进行友好访问。
【塔斯社华沙八月十一日电】题：柯西金同雅罗谢维奇会谈
塔斯社特派记者报道：苏共中央政治局委员、苏联部长会议主席柯西金会见了波兰统一工人党中央政治局委员、波兰部长会议主席雅罗谢维奇。
就发展苏波两国兄弟联系和富有成效的合作的广泛问题以及迫切的国际问题详细地交换了意见。在就苏波合作问题交换意见时，非常重视协调一九七六
——一九八○年苏波两国国民经济计划的结果和两国进一步努力加深经互会成员国社会主义经济一体化。
【美联社华沙八月十一日电】苏联总理柯西金今天飞到华沙对波兰进行访问，讨论经济问题。
波兰和俄国都将于今年完成他们的五年计划。苏联是波兰最大的贸易伙伴，波兰外贸总额的三分之一是对苏联的。在目前这个五年计划中，他们的贸易总额为一百五十三亿卢布——相当于一百七十亿美元——而且有增长的趋势。
【美联社华沙八月十一日电】波兰政府一位发言人今天说，在今后五年里，波兰将按目前的价格水准进口苏联货物。
柯西金和雅罗谢维奇为两国下一个五年计划期间（一九七六年到一九八○年）的贸易额制定的目标为二百三十亿卢布（约合二百五十五亿美元）。这个数字比一九七一年到一九七五年的数字增加百分之七十。

显示原版>>

Previous:法国《地中海各国人民的地中海》杂志文章：《谁统治地中海谁就控制着欧洲》

Next:瑞士报纸文章：《赫尔辛基会议以后的东欧》


黎报报道萨达特住所九日曾遭到射击

出版日期:1975.08.14
         期次:6073
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】黎巴嫩日报《贝鲁特报》八月十一日报道：萨达特总统的住所在本月九日遭到一些武装人员的射击，国家卫队对此进行了还击。
负责人对这一事件保持绝对沉默，尽管一位警方人士曾说这一事件是一次未遂的颠覆尝试。

显示原版>>

Previous:沙特王储法赫德到叙同阿萨德会谈

Next:萨达特收到美大使转达的以色列最新方案


美《华盛顿明星晚报》文章：《芬兰在莫斯科牵着的滑溜钢丝上行走》

出版日期:1975.08.14
         期次:6073
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿明星晚报》七月二十九日刊登一篇文章，题为《芬兰在莫斯科牵着的滑溜钢丝上行走》，摘要如下：
芬兰中立的活标志是吉科宁总统，他因机灵地踩着一根靠不住的滑溜钢丝而在西方广为人们所钦佩。但是，也有一些西欧人认为，吉科宁是他们所担心的某种东西的缩影。
这种东西叫做芬兰化。总而言之，它意味着芬兰无法抵抗苏联的压力，或者甚至连苏联对芬兰的内部事务的干涉都无法抵抗。
自从第二次世界大战结束以来，这个和苏联为界的斯堪的纳维亚小国一直不得不在莫斯科所允许的范围内行事。北约曾发出警告说，如果由于经济或政治原因而让西方的防御力量削减的话，那么，其它国家也可能会发现它们自己处于类似的脆弱的地位。
三十五国领导人签署的欧安会协议的要点是，承认第二次世界大战所形成的边界。在由于大战而引起的国界变更中，芬兰是主要损失国之一。
自四十年代末期以来，芬兰一直保持着微妙的平衡。吉科宁自一九五六年起一直任总统，亲自处理同苏联的关系。
苏联人发现吉科宁——相当保守的中央党党员——是他们能够理解和相信会尊重他们的利益的人。吉科宁担任总统期间同赫鲁晓夫和勃列日涅夫这两位苏共领导人的私人关系友好。他经常到苏联作打猎旅行。
这种巧妙地处理关系的做法并不简单地意味着屈服于莫斯科，有些人认为吉科宁是苏联的傀儡，吉科宁对此非常恼怒。最近几年，芬兰扩大了同西方的联系，它以谋求（并且将要得到）在联合国安理会的任期这种行动加强它在世界上的地位。
苏联在芬兰经济中保持着重大的地位，有时靠施加政治压力来支持这种地位。但是，维护芬兰独立性的一个重大行动是在一九七三年底采取的，那时芬兰同欧洲经济共同体签订了自由贸易协定。
不过，苏联不喜欢芬兰同共同市场的联系。它迫使芬兰同苏联集团的经济联盟签订类似的协定，虽然这个协定不会给技术高的和产量高的芬兰经济带来多大好处。
苏联最近把芬兰从它那里进口的百分之六十的石油的价格提高了，这使芬兰在共同市场的收益更加重要了。目前，芬兰正受到巨大贸易逆差的威胁。

显示原版>>

Previous:丹麦首相应苏亚雷斯邀请去葡访问

Next:香港《文汇报》名词解释：《“芬兰化”是什么？》


葡北部反葡共示威继续发展

出版日期:1975.08.14
         期次:6073
         版次:2
         栏目:\[第二版]
副题:美联社报道葡百分之八十五的武装部队支持安图内斯文件
文章正文:
【美联社里斯本八月十一日电】葡萄牙革命流血最多的反共骚动今天震动了贡萨尔维斯左派政府，几十人受伤。
在葡萄牙北部的一个共产党总部正在燃烧的情况下，这个地区的军事领导人开会讨论持异见的温和分子的一个文件，文件实际上是要求把倾向共产党的贡萨尔维斯撤职。
在全国，据传百分之八十五的武装部队支持温和军官关于使历时十五个月的革命重新回到中间路线的计划。一些温和派人士说，总理将在周末下台。
在彻夜发生暴力行动的布拉加，一群暴众冲进了由军队守卫的共产党总部，并放了火。在中午仍在燃烧的这座建筑物里面的东西已烧光了。据最后统计，有三十三人被石子、棍棒、碎片和猎枪子弹打伤。
人们担心在北部的法费市会发生新的暴力行动。
今天晚些时候，五百多人袭击了葡萄牙民主运动—民主选举委员会（共产党的一个卫星党）的总部。他们捣毁了内部，在大街上焚烧文件和书籍，没有人反对，甚至军警都没有露面。
【法新社里斯本八月十一日电】有消息说，三人执政局今天下令在全军散发一项对贡萨尔维斯总理提出强烈批评的文件。
据《世纪报》说，这个文件将向所有的军事单位散发。观察家认为这个文件反映了军队内部日益扩大的分歧。
观察家认为，军人执政局这样做只会证实，对这个文件的支持已经变成了一个无法控制的运动，它得到了绝大多数军官以及其他广大人士的支持。
【合众国际社里斯本八月十一日电】在过去的三周中，四十多个城市曾发生过反共的袭击活动，这反映了人们越来越反对政府采取的旨在把葡萄牙变成苏联式国家的左翼政策。

显示原版>>

Previous:英《卫报》社论：《葡萄牙：不知不觉地走向灾难》

Next:德新社自里斯本报道说：葡三人执政局开始遭到越来越大反对


日本《朝日周刊》影评：《黑泽影 片的墓志铭》

出版日期:1975.08.14
         期次:6073
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》七月二十二日介绍日本《朝日周刊》的一篇影评，摘转如下：
苏联反华影片《德尔苏·乌扎拉》在东京试映后，七月十八日的《朝日周刊》刊登了一篇影评，题目是《黑泽影片的墓志铭》。
《朝日周刊》那篇影评，以座谈的形式发表。一位参加座谈的人说，“现在，日本的独立制片公司和五大电影公司中的青年人，在面临着财政不足的情况下拍摄影片。正在这一时候，唯一的一位在外国名声叫得响的导演，却在苏联，用几十亿日元的成本拍摄影片。能用这么大成本拍摄电影，当然很好，可是世界人士如果认为这就是日本影片的代表，便是上述日本年轻电影界人士怎样都难以忍耐的事了。”
这一看法，正好从反面反映出苏联招数的险毒。苏联为了拍摄这部反华影片，挖空心思，想了好几套办法。为了掩饰它的政治企图，先大力宣传这是艺术影片，以西伯利亚风光作为招徕，同时，为了避免此片被指摘在中苏漩涡里有现实图谋，便故意使用黑泽明来作活招牌，甚至想通过此片，把一些日本电影界和文化界人士拉落水。
但是，日本有很多人已经不复是盲目地对黑泽明崇拜了。在这篇《黑泽影片的墓志铭》影评中，座谈者便从三种不同的角度对于黑泽明和这部影片加以否定。
首先，有人把《德尔苏·乌扎拉》与美国灾难片相比。两片同样显示不出“人定胜天”的力量，反而使人看了以后有全身凉了半截之感（电影观众木田伴子的意见）。
其次的意见则认为黑泽明的思想脱离了现实世界，甚至于觉得黑泽明这几年根本没有看日本的影片，他不过是活在自己的幻想之中的影片里（电影编剧高田纯的意见）。
以上两种意见虽然都从意识形态谈起，却没有谈到此片的直接政治目的。第三种意见则将它的目的一针见血地点了出来。
发表这一意见的人是影评家齐藤正治。他说，此片虽然以西伯利亚景色为号召，其实，七彩影片上的风光并没有能够超过《西伯利亚故事》白纸黑字的描述。而且，有些原野景色完全可以在日本避暑胜地轻井泽再现出来。
齐藤认为，“至于影片主角德尔苏·乌扎拉，用日本军队来说，不过是参谋本部测量部找到的一个当地引路人，此人毫无抵抗，就俯首贴耳甘供驱使。”“而在另一方面，影片中所介绍的匪徒，都是中国人，中国对此加以抨击，这是当然的事。”
黑泽明在日本《电影旬报》七月号发表了《在＜德尔苏·乌扎拉＞摄成之际》为题的文章（其实是从莫斯科回到东京时答记者问），里面特别提到，“有人认为，《德尔苏·乌扎拉》是一部对中国含有某些用意的影片，如果看一看摄成的影片，就会看到，并没有那样的画面。”
不仅如此，黑泽明还特地在《电影旬报》七月号上，重新发表了《德尔苏·乌扎拉》电影剧本的“最后采用决定稿”，并在“前记”中注明，“由于原有的剧本庞大冗长，所以把有关探险、测量、绘图的烦琐部分予以删除。”
黑泽明亲自执笔的《德尔苏·乌扎拉》剧本，曾经在《电影旬报》去年五月特刊上登载过，事隔一年多，该刊又把“决定稿”重登一遍，可谓颇为重视，黑泽明虽然说这部影片并不反华，而且最后删掉的情节只属于“烦琐部分”，然而，我们如果把剧本原稿和决定稿对比一下，还是可以发现一些奥妙。
在原稿中，第六十二镜头让中国人出场了，全镜如下：
仓库。各种兽皮，堆积如山。一个笑嘻嘻的中国人，把它指给阿尔先捷耶夫等人看。
德尔苏：“这个人不以为自己不好。可是，俺想：鹿、黑貂、松鼠都快没有了。”
阿尔先捷耶夫：“不至于吧……这伙人再贪得无厌，也总有个尽头吧！”
特尔托依金：“没那么回事！一不提防，他们说不定会扩张到哪儿去了呢！”
德尔苏（安详地）：“人，什么样的都有！中国人，也什么样的都有！”
原稿的第六十五镜头则更露骨了，描写的是红胡子（暗指中国人）营地，“在正午炽热的骄阳照耀下，呈现着一派惨不忍睹的情景。有三个鄂伦春族的男子被活埋在沼泽地的土里，只露出头部，脸色象死人一样发绿。”底下，便详细拍摄了沙俄军官和德尔苏·乌扎拉怎样抢救这三名被活埋的人出险。
在刚刚发表的“决定稿”里，第六十二镜头“仓库”已经全部删除，第六十五镜头则将三人被活埋景象改为三人被绑在河边的枯树干上，头浸在水中，其后的抢救场面则仍是一样的。
由此可见，剧本删除的并不是黑泽明所说的“烦琐部分”，而正是一些过于露骨的反华镜头。想用这一理由掩饰影片的改动，以便把剧情弄得隐晦一些，这是欲盖弥彰。
有所改动之后，这部影片是否就不反华了呢？恰恰相反，过于露骨的“那样的画面”虽然删除了一些，从决定稿依然可以看出，反华的精神还是贯串在全片。
影片说中国人破坏自然，乱杀动物，烧杀抢掠，无恶不作，使当地居民不得安宁，甚至说中国人劫走了三个女人，又半浸死（原为活埋）三个鄂伦春男子。德尔苏·乌扎拉的口里不是说“这是坏中国人干的”，便是说“红胡子！一群不是东西的人！偷钱，偷女人，杀男人！”
剧本仍然保留了另一个用意十分恶毒的场面：沙俄探险队遇上了一支由俄国移民、中国人、当地土著赫哲人、乌德盖族和鄂伦春族组成的部队，双方“礼貌周到”、“友好相处”，相约共同去消灭那些干坏事的红胡子。
用《德尔苏·乌扎拉》来反华，元凶乃是苏联。但这里不妨引用日本文化评论家西泽正史的一段话。他说；“苏联邀请黑泽明导演前去拍片，原意到底是什么？实在是个疑问。我如果希望，黑泽明导演不要被卷到中苏严峻对立的游涡中，大概不能说是无责任之言吧！”（《电影旬报》一九七五年七月号）
黑泽明过去曾经因为苦无出路而自杀过一次，这次执导《德尔苏·乌扎拉》实际是从肉体自杀上升到精神自杀。日本影评以《黑泽影片的墓志铭》为题，看来也是作同一解释。

显示原版>>

Previous:新西兰货币贬值百分之十五

Next:庇隆夫人再次改组阿根廷内阁


瑞士报纸文章：《赫尔辛基会议以后的东欧》

出版日期:1975.08.14
         期次:6073
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞士《新苏黎世报》八月九日、十日合刊上刊登一篇文章，题为《赫尔辛基会议以后的东欧》，摘要如下：
从赫尔辛基的巨大政治演出向日常事务的过渡，在东欧是在充满矛盾的倾向情况下进行的。一方面，克里姆林宫致力于重新按它的意思来控制事态的发展，另一方面，可以发现东方集团内部有某些反抗。那些郑重宣布的原则的脆弱性，表现在莫斯科所实行的新闻政策上。检查官们只允许发表西方政治家讲话中从苏联的立场出发认为是无害的那些段落。吉斯卡尔、威尔逊、福特、施密特或者铁托所说的听起来是批判性的和怀疑的一切话，都被红笔勾掉了。西方用东欧国家语言广播未受检查的讲话的电台节目，仍然像赫尔辛基会议以前时期那样，被干扰台干扰得听不见。因此违反了关于欧洲安全和合作的十条原则。莫斯科的看法虽然苏联和东方集团国家都全文发表了赫尔辛基文件，但是政治主管部门企图以半官方的评论来使读者记住其中什么是可用的。一场大张旗鼓的解释性宣传的目的，在于警告人们不要抱错误的希望和作错误的解释。例如，基本原则中关于边界不可侵犯性的原则有绝对优先的地位，其含义是保证政治—领土的现状。他们满意地强调，修正边界分子遭到了失败，这也可以指中国和日本对苏联的要求而言。他们解释关于不干涉的原则。从官方的语言来看，他们把它理解为一种保护性条款，可以说它使西方的一切其他的意图声明和希望变为无的放矢。在解释关于改善东西方合作的协议方面这种倾向特别明显。苏联人期望从这里获得贸易、科学和技术方面的好处，而且同时强调，这涉及国家之间的协议，这样做是要遏制非国家机构或者利益集团的影响。离心倾向在日内瓦辩论期间，苏联的外交家们不得不感到，华沙条约组织一些国家的民族观点是多么强烈。克里姆林宫在简短的报告中以明显的疏远态度报道了福特在波兰、罗马尼亚和南斯拉夫，希拉克在布加勒斯特以及卡拉汉在华沙的访问。俄国人看到，日内瓦和赫尔辛基在华沙条约组织和经互会的范围内唤起了离心倾向。已经可以看到在克里姆林宫和依赖的国家之间围绕着平等问题有争吵。苏联杂志《新时代》制造了“小国沙文主义”这一概念。人们看到，不仅是罗马尼亚想看到在赫尔辛基通过的原则也应用到东方集团内部的关系中去，波兰的许多评论指出，今后小国得到了平等的绿灯，而且这一进程是不可逆转的。对此，苏联人说，在赫尔辛基通过的协议不适用于“社会主义国家大家庭”的内部关系。
知识分子的担心人们得到了这种印象，即东欧的共产党干部比这些国家的持不同政见的知识分子更多地寄希望于他们独裁的国家的活动余地和同西方的受控制的关系，在后面这些人当中，下述这种意见占优势，即交换情报和思想以及人员接触的可能性由于暧昧的声明的规定，同迄今为止的实践相比反而可能受到限制。他们担心，共产党政府会通过更严格的国家监督来限制东西方之间作家协会、大学、单个科学家和艺术家迄今为止的联系。

显示原版>>

Previous:柯西金抵波兰活动

Next:英《卫报》社论：《葡萄牙：不知不觉地走向灾难》


萨达特九日接见美议员时谈话

出版日期:1975.08.14
         期次:6073
         版次:3
         栏目:\[第三版]
文章正文:
【中东社马特鲁八月十日电】萨达特总统昨天在接见美国国会代表团成员时，向他们解释了埃及为争取建设中东的公正和平，包括实现以色列从被占领的阿拉伯领土上撤退和实现巴勒斯坦人民合法权利的政策。他说，必须保证中东的爆炸性局势的安全，为去日内瓦奠定和平基础作准备。
你们知道，在一九七二年我作出让苏联顾问离开这个国家的决定之后直到此刻，在我和苏联之间发生了误解。在一九七四年，即在苏联有十四个月停止给我任何东西之后，以色列却从你们那里得到了一切，而且比他们能够吸收的还要多。
另一方面，叙利亚也从苏联方面得到了武器。有十四个月我一直什么也没得到，因此我于一九七四年作出了使武器来源多样化的决议，我们从西欧买了一些武器。现在，我设想或者我要问，如果我要求你们卖给我武器，你们是否将同意？我把这个问题提给你们，因为决定要由你们作出，而不是由我作出。
但是，我要求你们卖给我武器的时刻可能来到，在经济方面，我们之间是不存在任何问题的，我的意思是，我将从你们那里得到一切可能的帮助，但是，我要求你们也卖给我武器的时候行将来到。
总统说，正如你们所知，苏联在革命以前很久就渴望有不冻水域。我应该十分坦率和毫无拘束地对你们说，纵然会引起战斗，我将为始终保持独立而进行战斗。总统在回答问题时说，直到现在，我的百分之九十五以上的武器是苏联的。一九六七年前我们有所谓的专家协议。七二年七月我赶走苏联专家后，这个协议被我废除了。现在已没有这种协议了。但是，苏联人在给我武器时，他们必须随同武器派一些训练人员来训练我的人员，以后就回国去。这就是现在的状况，不过如此。而在这以前，那时我们有数以千计的专家，在以色列开始轰炸我们腹地、轰炸阿布
·扎贝勒的工厂以及小学时，有些专家在农村。在我们人员训练使用萨姆３导弹时，有些苏联人在我们农村。然而，现在我不需要任何专家了——那些来训练我的人使用武器以后就回去的那些人除外。这就是在这儿的唯一的存在。

显示原版>>

Previous:香港《文汇报》名词解释：《“芬兰化”是什么？》

Next:沙特王储法赫德到叙同阿萨德会谈


萨达特收到美大使转达的以色列最新方案

出版日期:1975.08.14
         期次:6073
         版次:3
         栏目:\[第三版]
文章正文:
【德新社开罗八月十一日电】埃及总统萨达特接到美国驻开罗大使艾尔茨带来的以色列“关于西奈新的部队脱离接触协议”的最新建议后，今天把他的主要顾问召集到亚历山大港。
陪同萨达特会见的有埃及副总理和外长法赫米。
会见后，艾尔茨单独同法赫米进行了会谈。
没有透露给萨达特的信件的细节，也没有透露艾尔茨同法赫米会谈的细节。
参加萨达特在亚历山大港会见的顾问中间还有埃及总理萨利姆和国防部长贾马斯。
【合众国际社开罗八月十二日电】据外交人士说，通过美国调解进行的埃以之间最新的一轮谈判已大大地促进了达成西奈前线新的军事脱离接触协议的前景。
他们说，取得的进展已达到了这样的程度，开罗同华盛顿之间已开始磋商，为基辛格国务卿进行中东穿梭以便把一项新的协议最后定下来确定一个日期。
在作这种乐观的透露之前，昨天进行了外交来往：美国大使艾尔茨向萨达特总统转达了以色列对一项临时协议提出的最新条件，当场得到了埃及（对此）的答复，并把这个答复转发给了华盛顿。
一位有地位的外交人士在萨达特会见艾尔茨后说：“已取得了令人满意的进展。”
这个人士说，预料谈判的下一步是基辛格访问，而且萨达特和艾尔茨已开始为之认真讨论一个日期了。
《消息报》说，预料四十八小时内将宣布基辛格新的穿梭的日期。

显示原版>>

Previous:黎报报道萨达特住所九日曾遭到射击

Next:德新社报道：法塔赫举行秘密会议制订新的政治路线


沙特王储法赫德到叙同阿萨德会谈

出版日期:1975.08.14
         期次:6073
         版次:3
         栏目:\[第三版]
副题:法赫德对埃刊说忽视苏联的存在是愚蠢的
文章正文:
【美联社大马士革八月十一日电】沙特阿拉伯王储法赫德今天抵达这里，以便同叙利亚政府领导人会谈中东危机和为弥合叙利亚与伊拉克之间的河水争执而作出新的努力问题。
沙特人士说，法赫德计划恢复沙特阿拉伯的调解，以解决叙伊在分享幼发拉底河水问题上的争吵。
【合众国际社大马士革八月十一日电】政府人士说，阿萨德总统和沙特阿拉伯王储法赫德今天就双边关系、阿拉伯地区局势和两国共同感兴趣的国际问题两次磋商。
一位沙特人士说，两位官员研究了目前美国试图促进埃以西奈战线临时协议的努力。两人还讨论了一旦目前美国的调停努力没有导致任何具体结果时中东今后的事态发展。
【德新社贝鲁特八月十一日电】法赫德在大马士革对记者们说，两国之间的关系非常友好。
在大马士革的观察家们指出，沙特阿拉伯和叙利亚同意不久举行新的阿拉伯最高级会议，就“中东冲突的新的泛阿拉伯战略”作出决定。
【卡塔尔通讯社开罗八月十日电】沙特阿拉伯王储法赫德亲王向埃及《鲁兹·优素福》杂志发表了谈话。
关于所传的沙特阿拉伯进行内阁改组问题，他说，这是一个哈立德国王职权范围内问题，对此国王未作出决定。
法赫德亲王在回答一个关于沙特阿拉伯同东方阵营国家建立外交关系的可能性以及在这方面是否有某种敏感的问题时，他说，在讨论任何关于同东方阵营关系的问题方面，我们没有任何敏感。他还说，东方阵营是客观存在，是一支不能小看的力量，无视苏联是一种愚蠢的行为。

显示原版>>

Previous:萨达特九日接见美议员时谈话

Next:黎报报道萨达特住所九日曾遭到射击


香港《文汇报》名词解释：《“芬兰化”是什么？》

出版日期:1975.08.14
         期次:6073
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《文汇报》七月三十一日刊登一则名词解释，题为《“芬兰化”是什么？》，摘要如下：
提起芬兰，就使人想起“芬兰化”这个词。
什么是“芬兰化”呢？
芬兰是北欧的一个小国，东部与苏联接壤，两国边界有七百七十四英里之长。表面上，芬兰是具有主权的国家，但在一切重要的问题上却要受它的强大的邻国苏联的掣肘。
苏修鼓吹“芬兰化”，即希望西欧国家能够采取芬兰执行的外交路线。
据西方报刊分析，所谓“芬兰化”，即是表面上保持中立、实质上受苏联的紧密控制，就是承认苏联为欧洲的占统治地位的大国，它将在实际上不派军队，也不设立亲苏政府的情况下对西欧的政治、经济和文化生活施展越来越大的影响。
苏修冀望通过欧安会的举行，使欧洲国家认为局势已“缓和”，逐步走向中立，然后进入“芬兰化”。

显示原版>>

Previous:美《华盛顿明星晚报》文章：《芬兰在莫斯科牵着的滑溜钢丝上行走》

Next:萨达特九日接见美议员时谈话


新西兰货币贬值百分之十五

出版日期:1975.08.14
         期次:6073
         版次:3
         栏目:\[第三版]
文章正文:
【路透社惠灵顿八月十日电】新西兰政府今天宣布了把新西兰货币贬值百分之十五。
这次贬值是一年之内的第二次贬值，是由罗林总理今天宣布的。
将允许新元浮动，继续在同新西兰的主要贸易伙伴的货币有关的某种限度内确定它自己的币值。
新元的新的价值意味着，新西兰元现在大致上同美元的价值一样，因此又一次是英镑价值的一半左右。
罗林在宣布贬值的声明中说，这一举动的主要受益者将是农业界。
除了使农业经营者的收入恢复到比较公正的水平和减少他们向纳税人借钱或者继续接受津贴之外，贬值还将进一步鼓励制造商出口。
贬值将进一步保护制造商并且使他们有信心在本地市场上同进口货竞争，将纠正新西兰元币值过高现象，停止人们对贬值的猜测，防止今后几个月里的资金外流。

显示原版>>

Previous:澳大利亚国防部长到美同施莱辛格会谈

Next:日本《朝日周刊》影评：《黑泽影 片的墓志铭》


英《卫报》社论：《葡萄牙：不知不觉地走向灾难》

出版日期:1975.08.14
         期次:6073
         版次:2
         栏目:\[第二版]
副题:说只要贡萨尔维斯仍在台上葡萄牙就不会安宁
文章正文:
【本刊讯】英《卫报》八月九日发表社论，题为《葡萄牙：不知不觉地走向灾难》，摘要如下：
贡萨尔维斯将军的新政府是对过去一周人民爆发出来的情绪的一种极其糟的反应。现在肯定已很明显的是，葡萄牙人民并不要他，也不要他带进政府去的专家。看来戈麦斯总统认识到这一点。他对于在他主持下宣誓就职的那些人不够条件这一点表示歉意说，他们只是一个过渡政府。他说，只要能为这个危机找到一个较为肯定的解决办法就好了。解决办法摆在那里，等待应用。它就是制宪议会，这个议会是特别为了制订葡萄牙据以行事的宪法而选出的。武装部队运动一再用一种好象从未举行过选举似的方式行事，这种作法，使得在地方上的共产党办事处外面的群众如此敌对。可以预料，共产党将否定选举的结果，认为这是无关紧要的。当武装部队运动以它的行动（如果不是以语言）也否定选举结果时，关于发生冲突的最坏的猜疑看来得到了证实。
葡萄牙人（现在也包括武装部队的有影响的成员）觉得不可思议的另一件事情是，贡萨尔维斯将军在他的政府一再遭到失败以后竟然仍然任职。自从他在去年七月从发动政变的队伍中奇怪地以总理身份出现以来，葡萄牙就没有办对过一件事。当时他是作为温和分子被提出的，但他马上就开始令人为难地与马克思搞上了。在后来进行的一切改组中，贡萨尔维斯一直在位，甚至参加了“三人执政局”。现在还不清楚，贡萨尔维斯的新政府应当干些什么，因为一切权力都掌握在三人执政局手里。但是，同武装部队运动看来决心保持的完全混乱的局面相比，这是一个次要的问题。
这种混乱、这种不可预言性一直是很有害的，现在则成为危险的了。中间派军官在星期四晚上发表的宣言谴责新政府“缺乏可信性，没有统治能力”。这是社会党和人民民主党的看法。当它扩大到陆军时，发生冲突的可能性是勿须加以说明的。贡萨尔维斯是否准备让这个国家不知不觉地走上甚至更大的骚乱、甚至是公开的战斗，然后才把权力交给能够进行统治的某个人呢？突击队的一个团中的危险的分裂已不得不加以粉饰。当局已不能相信在葡萄牙北部的军队会保卫共产党的利益，而不得不派海军陆战队去加强（或者替换）他们。葡萄牙人民认为过去的每一天都是他们从贡萨尔维斯极权主义中夺取民主的最后一个机会。
只要贡萨尔维斯仍在台上，葡萄牙就不会安宁。当武装部队运动内部的反对派的全部力量显示出来时，或许要由戈麦斯总统使人民选出的政治家重回政府，并鼓励制宪议会提出宪法。但是可能要流更多的血以后才会发生这种情况。作为最后的结果，这一点还是远不能肯定的。

显示原版>>

Previous:瑞士报纸文章：《赫尔辛基会议以后的东欧》

Next:葡北部反葡共示威继续发展


班桑逃到泰国亚兰地区

出版日期:1975.08.15
         期次:6074
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷七月十九日电】据这里的消息说，被赶下台的朗诺政权的一位前司法部长已逃出了柬埔寨，到了泰国。
这位前部长班桑现在住在泰国亚兰地区的一个住满着柬埔寨人的难民营里。
同他一起逃跑的有他的一个儿子，这个儿子在本周早些时候同他一起跨越了边境逃了出来。
在四月十七日红色高棉胜利之后，班桑同其他任何人一样被赶出了金边送到农村，被迫从事体力劳动。

显示原版>>

Previous:朗诺残匪在暹粒附近窜扰

Next:苏联特使佐林到巴基斯坦活动后回国


法新社报道尼泊尔四十五个县发生严重水灾

出版日期:1975.08.15
         期次:6074
         版次:3
         栏目:\[第三版]
文章正文:
【法新社加德满都八月十一日电】据官方今天说，尼泊尔的四十五个县发生的严重水灾，淹死了六十三人、毁坏了价值数百万美元的财产和未收割的庄稼。
尼泊尔红十字会秘书长吉里博士对报界说，“迄今为止，我们只能得到四十五个受严重水灾的县中十九个县的消息。”
吉里博士说，今年的水灾灾情可能比去年严重，去年总共淹死一百五十三人，有一百六十五万以上的人受灾。
他还说，洪水不仅破坏了财产和淹死许多人，而且还可能在即将到来的秋季造成粮食问题。
尼泊尔红十字会秘书长说，尼泊尔的水灾灾情已严重到使尼泊尔政府可能不得不宣布全国进入紧急状态。
四十五个县是在下了一个星期的暴雨之后被洪水淹没的。

显示原版>>

Previous:苏联特使佐林到巴基斯坦活动后回国

Next:美国向巴基斯坦提供三十万吨小麦


共同社报道：《美国总统向三木表明了年内访华意向》

出版日期:1975.08.15
         期次:6074
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京八月十三日电】题：美国总统在首脑会谈时向三木首相表明了年内访华的意向
据政府首脑十三日透露，美国总统福特在五日的日美首脑会谈时向三木首相表明了年内访华的意向。总统访华当初曾拟定于九月份进行，但是最近在华盛顿持这样一种看法的人越来越多了，即：由于苏联共产党总书记勃列日涅夫推迟访美，日期尚未确定，所以福特总统在年内访华可能有困难。
总统对三木首相说：“大概在年内访问中国。”这表明总统年内访华的计划依然未变。
总统在五日的首脑会谈中还说：“美中关系今后也将按照上海公报的精神发展下去，我认为美中关系不会有戏剧性的变化。”表明了不会因年内访华而立即发展为邦交正常化。
据该首脑人士说，三木首相在这次首脑会谈中向总统说明了缔结日中和平友好条约谈判的经过，并说明了我国认为“反对霸权”是和平外交的普遍原则的立场。对此，总统虽未提及反对霸权问题本身，但却说：“无意介入中苏关系。”以这样的说法表明了无意直接参与霸权问题的争论。
【本刊讯】美《纽约时报》八月八日刊登一篇读者来信，摘要如下：
福特总统大概不久将去中国。中国对他的接待和中国人在那里和美国人进一步和解的问题，将取决于福特先生选择什么办法来解决台湾问题。
台湾现在不再是一个意识形态问题，它是一个军事事实，以及经济或者社会事实的问题。
在军事上，事实是中国征服不了台湾，因为它还没有越过大洋的水陆两栖作战能力。
奇怪的是，美国在若干年前由于一些现在再也不能成立的理由卷入台湾—中国问题。今天，我们应该撤退，并且让中国人解决这个问题。
要是我们这样做，中国最终将成为我们的一个盟国来反对侵略成性的苏联。如果我们不这样做，中国人将不得不站在他们民族感情的讲坛上反对外国控制他们的国土。
事实上，中国人能够在没有我们干涉的情况下解决这个问题，而且能够和平地解决。

显示原版>>

Previous:蒋帮报纸载文谈南沙群岛见闻

Next:美《新闻周刊》报道：福特今秋访华后将不访问印度


共同市场统计局说：共同市场国家今年谷物产量比去年减少

出版日期:1975.08.15
         期次:6074
         版次:2
         栏目:\[第二版]
文章正文:
【德新社卢森堡八月八日电】欧洲共同体统计局今天在这里发表的一份报告说，共同体内今年的谷物收成预料不会超过一亿零二百万吨，即比去年的一亿零八百万吨减少大约百分之五。
如果它的预言证明是正确的，那么未来的收成将是自从一九七○年以来第一次少于前一年的收成。
统计局是根据下述事实作出它的预言的：去年由于土壤中雨水太多，秋播不是推迟就是放弃了。
它说，小麦产量将从四千五百二十万吨下降到四千万或四千一百万吨，但是硬粒小麦作物的收成将从去年的三百四十万吨增加到三百八十万吨。
统计局说，黑麦和玉米的收成预料也要减少，一部分原因是播种的面积减少了。

显示原版>>

Previous:美宣布今后三年每年向日提供一千四百万吨谷物

Next:路透社报道：欧洲大部分地区遭热浪袭击


蒋帮报纸载文谈南沙群岛见闻

出版日期:1975.08.15
         期次:6074
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《中国时报》八月二日刊登蒋军“军人之友社”琮余写的一篇文章，题目是《珊瑚玉盘擎南沙》，摘要如下：
笔者本年五月奉派代表中华民国军人之友社前往我国最遥远的南疆——南沙群岛，慰问戍守在那里的国军将士，现将此行所见所闻整理成文，谅为关心国事者所乐知也。纵横千里南海这一辽阔海域，北起我国广东海岸，南迄印尼的婆罗洲与已接近赤道的马来西亚，东西各以菲律宾群岛与越南海岸为界，总面积约有四百万平方公里，碧波千里，浩瀚无边，是我国最大的海域，由于南海的固守，也使我国国疆向南延伸了约纬度二十度之遥。
南海中罗列着一群群的小岛、礁、滩与暗沙，自北而南为东沙、西沙、中沙和南沙。南沙群岛（即团沙群岛）范围最大，最北面的为双子礁，位于北纬十一度三十分，依次为中业、道明、郑和群礁、永暑礁、南威岛、海口暗沙、安波暗沙、南微滩，最南的叫曾母暗沙，在北纬四度左右，一般国人所谓我国疆土南起曾母暗沙即系指此。而太平岛是南沙中较大的一个岛，位于中业与郑和群礁之中点。历经沧桑南海诸岛中的南沙群岛，虽然距我国海岸线已远，但国人的踪迹却早已到达，据考，自秦汉时即有我国渔民前往作业，元明正式并入我国版图。民国四年（一九一五年），日本倡“水产南进”曾予强占，民国十九年又为法人窃占，二十八年日人再驱逐法人作为攻略南洋诸岛的跳板与中途站，三十四年抗战胜利，我政府派员接收并固守迄今。由以上简单经过来看，南沙虽然是汪洋大海中的弹丸小岛，自我先民加以开发以来，却也历劫而复！交通孔道只要翻阅一下地图，即可看清南海这个地区，正是东南亚航海的十字路口，不但居于中、菲、越、马来西亚与印尼之间，且扼欧、非、澳往远东的通路，明初三保太监郑和扬帆远征，每次都曾经过此一广大海域，观乎西沙有永乐群岛，南沙有郑和群礁即可证明。遥想先贤当年冒险在大海鼓浪前进，英姿雄风足可为后世百代所钦慕！
但由于这一带海中散布着不少暗礁，却也形成航海上的一大危险区域，航行船只须极为小心的遵循着航道前进，不能马虎。暗礁即珊瑚礁，其长出地面者形成小岛、礁与滩，未长出地面者即为暗礁，船只不幸触及有搁浅或倾覆的危险。另外在岛屿周围水面下有礁盘向外延伸，正如一座冰山，水面上的岛只不过是礁的一部分罢了，因此在这些小岛周围航行或登陆，均须先判明礁盘的位置长度，才能行事，不可冒失。此次航行中经过双子礁时，即曾见有不明国籍商船一只搁浅在北子礁礁盘上，不知已多少年了。南海因接近赤道，是台风形成地区之一，但本身风浪并不大，谁知在平静的海面下竟是暗潮汹涌！平静无波此次随舰南行，一路碧海无波。本来这一片广大的南海海域，几乎有半个中国大。我国称为南海，西方人叫南中国海，是地地道道的“中国人”的海，南沙群岛在这一海域的最南端，距高雄八五○里之遥。
据闻在越、高未陷共前，这里热闹非常，美国第七舰队的机舰、运输船、各国商轮、军、民用班机穿梭其间，可谓颇不寂寞。但此时此地则一片死寂，放眼环顾，尽是碧涛一片，穷极天际。只有船头激起一群群飞鱼，惊惶四窜，一两只海鸥翱翔天际，好象大海也随越、高悲剧而呜咽沉寂了。鲸群嬉戏过巴斯海峡，海天相接，了无际涯，四周连一点陆地的影子也没有了。由于此时是五月天气，台风季节尚未开始，风和日丽，水波不兴，凭栏眺望，海阔天空，真令人有心旷神怡之感。下午一点多钟，突然有人大叫“鲸鱼！”我们顺着手势望去，果然四只庞然大物，自左前方游来，只见四根巨大的水柱，宛如喷泉，此起彼落，黑灰色的脊背在海水中载沉载浮，看样子它们似乎对我们这艨艟巨舰竟视若无睹，就在我们不远处嘻嘻哈哈结伴而过，不禁令人眼界大开。
第二天上午，有不明机两架，绕舰盘旋而去，未有敌对行为。第三天自凌晨三时起，我舰发现有巨舰两艘在我舰后跟踪而来。五时许，天色微明，距离已近，遂以灯号向我连络，经互相查证，判明原系美国航空母舰及驱逐舰各一艘，因不明我舰国籍与企图，一路尾随而来。当美舰在后跟踪时，我舰本以正常速度前进，而美舰则拼命加速，以致激起高高浪花，且浓烟直冒，大有追根究底之势。“纯”热带风光来到南沙之前，想象中那里必然是黄沙、鸟粪与玳瑁的世界，加上酷热的赤道气候，简直不敢令人领教。可是到了太平岛，先从海上远远望去，竟是“忽听海上有仙山，山在虚无缥缈间”。一切与预期正好相反，太平岛十足的是一座“蓬莱仙岛”。因为岛上本来有热带林浓荫蔽天，是一种阔叶乔木，高五六丈，另外椰子、木瓜、野芒果也到处皆是，加以岛上战士们美化环境的成果，亭、台、碑、厅，笔直的林荫大道，完美的文康设施，构成了一座海上公园。尤其这里是我国国土上唯一位于赤道之上的海疆一角，是国内任何地方都看不到的“纯”热带美景。珊瑚玉盘美人沙南海这一串串岛屿与一般的岛屿不同，它是由晶莹透剔的珊瑚堆积而成的，即是一般所谓的珊瑚礁。说来这又是天公的匠心独运，对构成这座小岛粉妆玉砌的礁盘，如果你潜入海底去寻幽探胜，必会讶异于它那媲美龙宫的彩色缤纷的世界，竟能形成一个珊瑚玉盘，托住一座景色优美的小岛，万物则在上面繁殖滋息，岂不奇妙！
这里海滩上的沙是一种特别的沙，叫做“美人沙”。为什么呢？因为这种沙并不是石质的沙粒，而是红和白色的珊瑚，经过千百年来大自然的风化、海水冲刷、磨研、搅拌而成了均匀柔细红白相间，晶莹的珊瑚沙，因其质地高贵、色泽艳丽，遂取名为“美人沙”。
角螺也是南海特产之一，有五角、六角、七角之分，大者直径可达三十公分以上。鸟粪真相一般人都知道南海诸岛都盛产鸟粪，其实岛上这种鸟粪也已经不是“粪”了。千百年来经过了堆积与侵蚀的过程，鸟粪已由雨水分解为磷酸化合物，渗入地下，与珊瑚礁之碳酸钙化合，成为一种风化石一样的岩层，并无半点臭味。采取时须经过挖掘、轧碎，再掺入一定比例的土壤，才能作肥料使用。目前行政院辅导委员会已在开采，运回台湾，加工制成肥料。海龟产卵南海盛产海龟（玳瑁），大者数百斤，每至一定季节，均群集沙滩上产卵，状如鸡蛋，产后将其埋置沙中，待日晒加温，慢慢孵化。母龟则在一旁守候，用心甚专。海龟肉似牛肉，颇富营养价值，驻守岛上战士们时加捕食佐餐，其壳即玳瑁，可作装饰品。可惜因人在岛上的活动，现在也渐渐稀少了。
岛东有观音菩萨庙一座，高、阔均仅丈余，并无主持，然颇精致，油漆净洁，饶有古趣，战士们及其他单位人员亦乐于前往进香祈福，据云香火颇盛。
太平岛于二次大战时曾为日寇所窃据，作为其南进跳板与中途站，并曾在岛上设鱼罐头工厂一座，目前已断瓦残垣，荒草萋萋，空留当年日寇“大东亚共荣圈”幻梦破灭之遗痕。
南海各岛向属我国版图，主权本不容置疑，但近年来菲律宾与南越均先后不顾道义，强占我若干小岛。我国守太平岛健儿为捍卫国疆，肆应当地错综复杂局势，正在岛上积极加强战备，精练战技，以备万一。相信太平岛已成为铜墙铁壁的南海不沉航空母舰，任何情况均可从容对付。
笔者住宿处被安排在“招待所”，当晚为一群热情的战士“强迫”下楼去宵夜，边吃边谈，才知道原来这里是海军气象台，这几位战士都精通气象知识，南海数百万平方公里海域的气象资料都是由他们定时通报国内的，特别因为南海是台风形成的发源地区之一，其气象资料之重要可想而知。
初到岛上，令人颇为讶异的，也有点困惑不解的，是竟然有部分战士的头发是朱红色的。打听之下，原来是因为在这个岛上，战士们暇时下海游泳捕鱼，海水泡久了，加以赤道太阳的灼热直射，遂使头发变成红色，所以在这里虽然满头红发，大家也见怪不怪。据说等调返台湾，环境变了，便可慢慢恢复正常黑色。

显示原版>>

Previous:美国向巴基斯坦提供三十万吨小麦

Next:共同社报道：《美国总统向三木表明了年内访华意向》


朗诺残匪在暹粒附近窜扰

出版日期:1975.08.15
         期次:6074
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷八月十一日电】据今天在这里获悉，地下的高棉解放运动最近在暹粒通往诗梳风的公路上袭击了红色高棉的一支部队。
关于这次袭击的消息是一家秘密的高棉电台广播的，广播是在柬埔寨的诗梳风东北约五十公里的泰国边境的亚兰县收听到的。
据这家电台说，在这次冲突之后，暹粒和诗梳风之间的交通被切断了。
据认为，高棉解放运动中包括被驱逐的朗诺总统的追随者。

显示原版>>

Previous:泰国内阁会议决定暂时中断对老挝的援助

Next:班桑逃到泰国亚兰地区


路透社报道：欧洲大部分地区遭热浪袭击

出版日期:1975.08.15
         期次:6074
         版次:2
         栏目:\[第二版]
副题:罗马尼亚、匈牙利、希腊等另一些地方气温却很低
文章正文:
【路透社伦敦八月八日电】这些日子来袭击欧洲大部分地区的热浪，如果我们相信某些科学家的话，那只是北半球逐渐下降“小型冰河时代”的副表征之一。
两个月前夏季开始时，英国受到一场来自反方向迂回曲折而来的冷风打击，初夏木球场竟盖上霜雪。
甚至现在，罗马尼亚、匈牙利和希腊气温仍低。挪威在同一时期中受到冷、热两种极端浪潮所袭击。在北部广大地区降霜，薯仔和其他菜蔬被冷死，而南方则热到破纪录，天旱造成作物的损失。
由于饲料不足，挪威的农民说，数以千计乳牛将要被宰，这将会使市面牛奶供应下降。
路透社记者报道欧洲其余地方天气情况如下：斯德哥尔摩——今天（八日）气温高达摄氏三十六度。当天气温之高为当地天文台在二百一十九年前有气温记录以来最高的一天。这个瑞典首都前此所创最高纪录为摄氏三十五点四度，但这一纪录星期三（六日）已被打破。阿姆斯特丹——动物园的企鹅要放入有玻璃屏的冷箱中。整个荷兰在热浪中闷热不堪，看来会是本世纪荷兰热得最长的一股热浪。动物园的人用水喉向大象喷冻水，喷了一次又一次。
在落地大玻璃窗办公室工作的文员获得通知，他们下午可以提早放工。商店老板叫苦连天，说热浪迫走顾客，家庭主妇都不出门购物，商店生意大减。
波恩——冷饮行业生意兴旺，有些据说营业额比通常夏天超了一倍。报纸说，这是“本世纪的炎夏”。
但是，对西德农民来讲，则是个担忧的时刻。乳牛干渴，目前产奶量仅为日常产量的百分之六十，而各牛奶场和牛奶公司面对炎夏人们饮牛奶量的激增，市场需求量高达平常的五倍。西班牙——热浪曾引起林火，同时西北岸如拉科鲁尼阿等一些大城市则要实行制水。在萨拉于沙附近一个松树林中，五百军队和志愿救火人员已和林火搏斗了三天。
法国——天旱威胁到粟米和甜菜等作物。《巴黎晚报》则向读者介绍一些解暑消热的办法——多饮水、少吃饭、睡午觉。（转载自香港《新晚报》）

显示原版>>

Previous:共同市场统计局说：共同市场国家今年谷物产量比去年减少

Next:美东北部酷热 气温达华氏一百度


路透社报道：施莱辛格要美海军认真考虑建造较小和较便宜的航空母舰

出版日期:1975.08.15
         期次:6074
         版次:1
         栏目:\[头版]
文章正文:
【路透社华盛顿八月十二日电】消息灵通人士今天说，国防部长施莱辛格要美国海军认真考虑建造较小和较便宜的航空母舰，以取代巨大的核动力舰只。
这些人士还说，施莱辛格最近还发出预算指示，要求把原定今后五年内用在战略轰炸机和导弹方面的将近五十亿美元，改用在海军舰只方面和以更多的坦克来装备两个陆军师。
这些人士说，施莱辛格没有禁止除了海军现在计划的三艘以外进一步建造八万吨的尼米兹级核超级航空母舰
——每艘在将近二十亿美元。
但是他们说，他显然是倾向于那样做的，虽然这个问题还在五角大楼进行热烈的辩论。
这些人士说，已要海军确定能够制造的最小型的核动力航空母舰以及一艘航空母舰能够载运的最起码的飞机数目，但仍然要成为一支强大的打击力量。这些人士说，五角大楼目前的想法是，一艘航空母舰至少要运载七十架飞机，并不亚于五万吨，这样才能被认为是一种打击威胁。尼米兹级航空母舰运载一百多架飞机。

显示原版>>

Previous:英报报道：《俄国同西方的贸易赤字达五亿英镑》

Next:美海员工会领导人就美向苏出售粮食会见巴茨


美《纽约时报》专稿：《美海军调查报告发现苏联军舰的设计强调第一次打击作用》

出版日期:1975.08.15
         期次:6074
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》八月十一日刊登约翰·芬尼十日发自华盛顿的一篇专稿，标题是《美国海军的调查报告发现苏联军舰的设计强调第一次打击作用》，摘要如下：
海军的一篇调查报告得出结论说，苏联军舰取得火力方面的优势是以牺牲美国舰只所强调的续航时间、先进的电子装置和舰上人员的舒适生活为代价的。
当军官们和国会议员们注视苏联海军进行扩充，制造新的级别的有重型武器装备的军舰时，有一个问题一直苦恼着他们。马里兰州希亚茨维尔的海军造船中心提出的这项调查报告，有助于给这个问题提供一个答案。
最近几年有越来越多的人询问为什么苏联能够建造看起来比美国海军的舰只较小、较快和配备较重型的装备的军舰。这个问题已被象海军部长威廉·米登多夫这样的官员用来强调苏联海军发出的威胁。两国海军的侧重点不同这项调查报告提出的答复是，苏联在海军舰只的设计方面没有取得任何突破或具有重要意义的进展。相反，它发现苏联正大量建造拥有给人深刻印象的火力较小、速度较快的军舰，是为了满足在使命和设计的侧重点方面跟美国海军不同的要求。
这项调查报告实际上认为美国海军可以建造象苏联那样的军舰，如果它想改变它的轻重缓急的顺序和海洋的使命的话。
根据这项调查报告，苏联军舰的特点是苏联海军的一种“在海洋上排他的做法”决定的，这种做法就是不让其他国家、特别是美国在某些方面利用海洋。
它指出，在海洋上排他的任务要求设计的重点放在猛烈的火力、对敌舰进行第一次打击的能力、高速度和良好的耐航能力上，而不是放在续航时间上。
与此相反，美国海军任务的重点一直是维持对海上航道的控制权和依靠航空母舰来运用打击力量。这样一些任务已使美国海军的舰只的设计强调续航时间，以便舰只能够在不能依靠陆地基地的情况下活动和扩大部署，并强调先进的电子设备，以使护航舰只能为航空母舰提供防空和防潜艇的保护。
这份研究报告发现，完全相反的任务导致军舰设计方面的不同的轻重缓急。
苏联军舰设计的轻重缓急次序顺次为武器、推进能力、电子设备、续航时间和舰上人员的舒适生活。研究报告发现，美国海军的轻重缓急次序顺次为电子设备、舰上人员的舒适生活、续航时间、武器和推进能力。用于武器的空间减少强调电子设备和舰上人员的舒适生活意味着用于武器和弹药的空间要减少。这份研究报告发现这有助于说明为什么总的说来苏联舰只携带的武器为美国舰只携带的武器的两倍。
同时这份研究报告指出，苏联舰只由于强调较猛烈的火力，因而几乎无法重新装上他们的放在甲板上的主要的导弹和鱼雷武器系统。
报告说：“这种设计思想表明，这些舰只正被造成可在短时间的、激烈的冲突中进行先发制人的第一次打击。”

显示原版>>

Next:美《时代》周刊文章：《赫尔辛基会议之后：巴尔干紧张不安》


美《时代》周刊文章：《赫尔辛基会议之后：巴尔干紧张不安》

出版日期:1975.08.15
         期次:6074
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《时代》周刊八月十八日一期刊登一篇文章，题目是：《赫尔辛基会议之后：巴尔干紧张不安》，摘要如下：
在赫尔辛基聚会的三十五位总统、首相、总理和共产党领导人刚刚在欧安会通过的三万字宪章的“最后文件”上签了名。在那里举行了隆重的仪式，把绿色皮封面的原本装在一个防锈金属盒子里，收藏在芬兰国家档案馆地下六十英尺——约二十米深的地方。
在赫尔辛基的一位罗乌尼亚官员挖苦的评论说：“最好把它埋到二百米深的地方。”一位南斯拉夫人补充说：“现在最后文件找到了它自己的避弹所。”
一位西方官员听到的这两句讥讽的评论，概括反映了在赫尔辛基协议以后罗马尼亚和南斯拉夫政府内部潜在的疑虑心情。两国都担心苏联会向布加勒斯特和贝尔格莱德增加压力，要它们放弃或者节制它们的独立道路。
罗乌尼亚人和南斯拉夫人并不是预料一次捷克斯洛伐克式的入侵即将来临。但是他们担心，既然赫尔辛基宣言已实际上批准了莫斯科对东欧的霸权，苏联人也许会壮起胆子来加紧努力遏制罗马尼亚和南斯拉夫的独立行为。
在赫尔辛基之前所举行的二十二个月的谈判中，布加勒斯特和贝尔格莱德的外交官们，在每一关头都力求得到不许外界势力干涉他们内政的保证。他们这种努力的目的就是设法否定所谓的勃列日涅夫主义。
苏联官员们现在似乎把这整个思想都说成是西方捏造的。一位苏联官员最近板起面孔说：“根本就不存在‘勃列日涅夫主义’这种东西。这种说法是资产阶级的资本主义报界的一种宣传捏造。”但是，当人们进一步追问的时候，苏联官员们承认，“社会主义国际主义”——这项原则规定苏联有权去拯救另一个社会主义国家——仍然是完全有效的。
罗马尼亚人或南斯拉夫人都没有忽视这种模棱两可的说法的意义。事实上，这两国在一系列的外交、军事和经济活动中都竭力保护它们相对的独立。
虽然莫斯科曾希望在下几个月内召开一次欧洲共产党最高级会议，但是这个会议已被推迟到明年，主要是因为罗马尼亚人和南斯拉夫人反对苏联企图规定出欧洲共产党统一的对华立场。布加勒斯特和贝尔格莱德都在培植它们与北京的关系。近来，南斯拉夫甚至还改善了它与阿尔巴尼亚这个邻国的一贯敌对的关系。对于苏联人来说，罗马尼亚是一个难办得多的问题。齐奥塞斯库五十七岁，身体健康，大概还要干一段时间。
目前，齐奥塞斯库正在尽一切可能来扩大他的国家与其东方巨大邻国之间的心理距离。比方说，罗马尼亚不久前已申请以观察员身份参加不结盟国家会议，这一要求大概会得到实现。当然，齐奥塞斯库懂得，单靠军事力量是决不可能保证他的国家的独立而击退苏联的进犯的。所以齐奥塞斯库没有什么别的选择，只有努力争取独立，也许在遥远未来的某一天，连苏联人也会承认这一独立。

显示原版>>

Previous:美《纽约时报》专稿：《美海军调查报告发现苏联军舰的设计强调第一次打击作用》

Next:英报报道：《俄国同西方的贸易赤字达五亿英镑》


美《新闻周刊》报道：福特今秋访华后将不访问印度

出版日期:1975.08.15
         期次:6074
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《新闻周刊》八月十八日一期报道：
驻华盛顿的各国外交使节可以不必再对下面这件事情进行猜测了，即福特今年秋天是否能够在不准备就棘手的台湾问题作出某种重大让步的情况下访问北京。福特已经得知中国人非常希望他去访问，即令他空手前往，也会受到他们的隆重接待。然而，在中国之行之后访问印度的计划已经由于英迪拉·甘地转向独裁而被取消了。白宫工作班子的人员目前正在研究福特中途在其他一些地方——如象菲律宾、印度尼西亚、新加坡、澳大利亚和新西兰
——停留的问题。

显示原版>>

Previous:共同社报道：《美国总统向三木表明了年内访华意向》


美报文章：《看到了苏联基本粮食政策的改变》

出版日期:1975.08.15
         期次:6074
         版次:2
         栏目:\[第二版]
副题:美一教授说俄国人实际上可能在对世界市场小麦价格进行投机
文章正文:
【本刊讯】美国《纽约时报》八月七日刊登西奥多·沙巴德的一篇文章，题为《看到了苏联基本粮食政策的改变》，摘要如下：
美国专家解释说，最近苏联在国外购买粮食一事进一步证明了克里姆林宫如下一项基本决策，即那怕国内的收成只是稍微减产，它也要更加咄咄逼人地进入世界粮食市场。
这一决策是七十年代初期作出的，是想要通过供应更多的肉和其他畜产品来努力提高苏联人的生活水平。这一决策意味着粮食需要量已大大增加，即使目前较好的收成也不能满足需要。
鉴于苏联今夏干旱情况蔓延，美国农业部逐渐降低了对苏联收成的估计，早些时候估计为二亿一千万吨，后来降到一亿八千五百万吨。
芝加哥大学农业经济学家盖尔·约翰逊在电话中被问及苏联最近购买粮食的事情时说：“苏联领导人自己把自己束缚起来。”
“他们显然是非常认真地对待扩大畜牧生产的。但是苏联农业显然一直没有能够提供大量的额外粮食来满足饲养日益增多的牲畜的需要。这就是我们现在所看到的苏联大量进口粮食作为饲料的原因。”
据约翰逊说，预计苏联今后可能每年都要进口至少五百万吨粮食，甚至在好收成年头之后也将如此。俄国人发现，在国外购买粮食来完成他们自己的某些出口任务，或者在国外购买粮食来供应远离国内产粮区的太平洋沿岸地区，也是比较合算的。
过去常见的是，在粮食歉收之后，家畜，特别是生猪头数就急剧下降。
另一位研究苏联经济的专家、阿默斯特的马萨诸塞大学的阿瑟·赖特教授说，近年来苏联整个的要求显然增加了，因为饲料需要日益增加，另外看来是由于“公众的要求提高了”。
他认为，苏联领导人已开始比过去远为活跃地利用对外贸易，而经济专制是克里姆林宫基本政策之一。
“俄国人实际上可能在对世界市场小麦价格进行投机，当价格低落的时候，他们便大批地购买，不仅仅是为了救应燃眉之急，而且也是为了补充储备。”

显示原版>>

Previous:美海员工会领导人就美向苏出售粮食会见巴茨

Next:美宣布今后三年每年向日提供一千四百万吨谷物


美东北部酷热 气温达华氏一百度

出版日期:1975.08.15
         期次:6074
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约八月三日电】据星期日天气预测，高达华氏一百度的热浪将会退却一点。这股又热又潮湿的热浪周末以破纪录姿态出现，使美国东北地区酷热不堪。
纽约市气温高，一连三天未见回降。
罗得岛星期六热破纪录，气温高达华氏一百零四度。曼达克特岛，一向是避暑凉岛，据说气温也高达华氏八十五度。星期六最高为一百度。波士顿，星期六气温纪录最高达一百零一度，破一九一七年九十八度纪录。新罕普什尔州康克德城也破一九一七年九十六度纪录，气温升至一百零一度。
警方报告，星期六纽约为了争街头救火水喉而酿成两条人命。官员们说，一个布鲁克林人开了街上救火水喉来喷水取凉，结果被人用刀刺死。另一个布鲁克斯男子为了人们开了衔喉，他家水压因此而降低，大叫街外闩水喉之际被人开枪打死。
在麻省阿格旺姆，一间餐室工人星期六那天证明当天热到在路上可以煎熟鸡蛋，当场在马路上表演一番。
【路透社纽约八月三日电】正当美国东北部大部分地方饱受极高温度煎熬之际，纽约今天宣布进入食水紧急状态，这是两年来的首次。
楼宇食水供应已告干涸，由于纽约市民纷纷扭开数以千计的救火龙头，以使身体湿润，凉快一点儿，因而只剩下涓滴用水给消防员应用。
水压下降，完全截断了对布鲁克林和南布朗兹许多地方的食水供应，紧张的官员遂宣布紧急状态。
他们形容消防情况危急，并说城市面临着一场卫生危险，因为户主们都无法冲洗厕所。
（以上均转载香港《新晚报》）

显示原版>>

Previous:路透社报道：欧洲大部分地区遭热浪袭击

Next:意大利南部干旱


美国向巴基斯坦提供三十万吨小麦

出版日期:1975.08.15
         期次:6074
         版次:3
         栏目:\[第三版]
文章正文:
【巴联社拉瓦尔品第八月七日电】巴基斯坦政府同美国政府今天上午在这里签订了一项关于向巴基斯坦提供价值四千五百七十万美元的三十万吨小麦的协定。
这批小麦是根据四百八十号公法农产品计划提供的，是向巴基斯坦提供的一笔四十年的低息贷款。美国去年总共向巴基斯坦提供了四十六万五千吨小麦，价值七千五百三十万美元。巴基斯坦将利用出售这批小麦的收入作为各种自助措施以发展农业。

显示原版>>

Previous:法新社报道尼泊尔四十五个县发生严重水灾

Next:蒋帮报纸载文谈南沙群岛见闻


美海员工会领导人就美向苏出售粮食会见巴茨

出版日期:1975.08.15
         期次:6074
         版次:2
         栏目:\[第二版]
副题:巴茨宣布美玉米预测产量减少暂不同苏进行售粮谈判
文章正文:
【美联社华盛顿八月十一日电】农业部长巴茨今天说，他已要求美国粮商“暂不”同苏联“进行进一步的谈判”，直到政府对玉米的最后收成有更好的了解为止。
巴茨是在一次记者招待会上宣布这一消息的。
农业部的高级经济专家唐·帕尔伯格说，由于衣阿华州和东部玉米产区的其他地区发生了干旱，七月份预测的玉米收成数字减少了一亿九千六百万蒲式耳（一蒲式耳玉米约等于二十五公斤多）。
他说，估计产量的减少是暂停向苏联人进一步出售的主要原因。
巴茨说，肯定还会进一步出售粮食。
就在巴茨讲话之前，助理部长理查德·贝尔修改了美国对苏联一九七五年谷物总产量的估计，现在估计为一亿八千万吨，比七月二十四日宣布的以前的估计数字低五百万吨，比莫斯科的目标少三千五百万吨。巴茨说：“始终存在着从现在起遇到非常坏的天气的可能性。我们不愿让本国通常的购买者遇到危险。”
【美联社华盛顿八月六日电】各海员工会的领导人今天会见美国农业部长巴茨，要他提出保证：最近向苏联出售谷物不会使粮食价格上涨。
农业部说，巴茨和国际码头工人联合会主席格利森在巴茨的办公室会晤，“各自陈述了”对局势的“看法”。官员们说，巴茨还对格利森说，向俄国出售粮食对美国食品价格影响极小。
据说，格利森对巴茨说，他对农业部关于对食品价格影响极小的说法并不满意。
后来，码头工人联合会发表了一项正式声明，引用了格利森的话说，各位工会领导人向巴茨表示“我们决心使小麦交易不会成为对美国的家庭主妇和农场主的又一次掠夺”。

显示原版>>

Previous:路透社报道：施莱辛格要美海军认真考虑建造较小和较便宜的航空母舰

Next:美报文章：《看到了苏联基本粮食政策的改变》


美宣布今后三年每年向日提供一千四百万吨谷物

出版日期:1975.08.15
         期次:6074
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿八月十二日电】据今天宣布，日本和美国已非正式商定：美国将在今后三年内每年至少向日本提供一千四百万吨小麦、大豆和饲料谷物。
美国农业部长巴茨和日本农林大臣安倍晋太郎在华盛顿说，他们已达成了这样一项“君子协定”，并且表示，这将保证日本能够继续购买美国的谷物而无需担心受到出口控制的影响。
巴茨指出美国已放慢向苏联销售（谷物）的速度以保护象日本这样的固定顾客。

显示原版>>

Previous:美报文章：《看到了苏联基本粮食政策的改变》

Next:共同市场统计局说：共同市场国家今年谷物产量比去年减少


苏联特使佐林到巴基斯坦活动后回国

出版日期:1975.08.15
         期次:6074
         版次:3
         栏目:\[第三版]
副题:美联社报道苏将再派近七百名专家到筹建中的卡拉奇炼钢厂
文章正文:
【路透社卡拉奇八月十二日电】苏联特使佐林对巴基斯坦进行了六天访问之后于今天返回莫斯科。
佐林是苏联外交部副部长和联合国事务专家，他在访问期间与巴基斯坦总理布托进行了会谈。
会谈细节没有公布，但人们认为他们讨论了可能在下届联大提出的问题。
【合众国际社伊斯兰堡八月十一日电】苏联特使佐林今天说，他与巴基斯坦领导人的会谈表明，双方在所讨论的“大部分问题上立场非常接近”。
佐林说，讨论的问题中有关于联大会议的议程问题。
【路透社拉瓦尔品第八月九日电】苏联特使瓦列里·佐林先生今晚在这里与巴基斯坦总理布托进行了会谈。他于上星期三（八月六日）到达这里进行六天访问。
【美联社卡拉奇八月十三日电】一位政府发言人今天对记者说，苏联将再派六百九十六名专家和指导人员到由苏联提供经费的目前正在卡拉奇附近建造中的炼钢厂。
发言人说，计划规定总共派七百六十九名俄国人到卡拉奇训练巴基斯坦人并一起工作。其中七十三人已在一个时期以前到达。
根据这项计划，已有一百五十名巴基斯坦工程师在苏联的炼钢厂学习。今后两年还将派去一千零八十八名。

显示原版>>

Previous:班桑逃到泰国亚兰地区

Next:法新社报道尼泊尔四十五个县发生严重水灾


泰国内阁会议决定暂时中断对老挝的援助

出版日期:1975.08.15
         期次:6074
         版次:3
         栏目:\[第三版]
副题:老挝政府就老挝拘捕两名泰国人的问题发表公报
文章正文:
【本刊讯】泰国中文报纸《星暹日报》八月十二日报道：泰国政府八月十一日召开内阁会议，讨论了泰老关系并决定暂时中断对老挝的援助，直至老挝方面释放拘捕的泰国驻老挝使馆二名副武官、其他存在的问题获得解决、两国关系正常后再向老挝方面提供援助。
泰国政府曾决定给予老挝一批物资援助，特别是粮食方面的援助。
【美联社曼谷八月十三日电】泰国驻老挝大使沙威·哥蒙蒲滴因政府召回已于今天回来，以抗议老挝逮捕两名泰国武官，这两名武官在万象已被拘留一个多星期，未提出正式的指控。
这位泰国驻老挝的外交使团团长立即与克立总理和差提猜外长举行了特别会议。国家安全委员会的委员也出席了会议。
与此同时，泰国码头工人协会会长今天向克立总理递交了一封向老挝抗议的信，扬言如果不“尽快”释放两名泰国外交官，将停止装卸运往老挝的货物。
【本刊讯】万象电台八月十一日报道老挝临时民族联合政府新闻、宣传和游览部于八月十一日发表的一项公报说：
老挝联合警察于八月五日拘捕了两名泰国人
——纳奔和纳銮。自一九六八年以来，该两人就接受特殊任务，收集整个老挝特别是首相府的情报。他们在活动中持有老挝政、军、警等有关部门签发的多种老挝公务员身份证。
老挝联合警察正在对上述案件进行查讯。如果上述二人是普通老挝人或泰国人，将按老挝国家法律判罪；如果有证据说明上述二人是属于泰国驻老挝大使馆的人员，则以“不受欢迎的人”，立即驱逐他们出境。
泰国当局的上述行动是对老挝主权的侵犯，它损害了两国间的良好关系；同时也违背了老泰两国人民渴望两国成为友好邻邦的愿望。
老挝临时民族联合政府对上述事件表示谴责。

显示原版>>

Previous:香港《远东经济论》文章：《泰国：时代在改变》

Next:朗诺残匪在暹粒附近窜扰


香港《远东经济论》文章：《泰国：时代在改变》

出版日期:1975.08.15
         期次:6074
         版次:3
         栏目:\[第三版]
副题:说莫斯科正在利用泰美联盟松弛的机会
文章正文:
【本刊讯】香港《远东经济评论》六月十三日登载一篇文章，题为《泰国：时代在改变》，摘要如下：
谢杰罗夫（前译谢德罗夫）以喜悦的眼光察看着他在曼谷特罗卡德罗饭店的房间说，“我等了十二年才又得到了我在这家饭店的房间。在美国空军占用之前我常住在这里。”
迈克尔·莫罗报道说，美国空军已经走了，至少是离开了特罗卡德罗饭店，于是这位说话生硬但很有风度的前《真理报》驻河内记者就来到曼谷负责建立分社。他已见过总理；他的希望很大。
实际上，苏联人来到这里已有相当长的时候了——自从十六世纪起，贩卖波斯货物的亚美尼亚商人就被准许建立一个据点，甚至向宫廷提供警告。尽管发生了冷战和印度支那战事，但是两国的外交关系自从一九四六年以来一直保持了下来，并且苏联老早就是在曼谷驻有较多的外交人员的国家之一。
由于曼谷和华盛顿的关系密切，莫斯科三十年来一直未能对泰国政府发挥多大的影响，但是时代在改变。泰美联盟的松弛，以及共产党对印度支那控制的巩固，使苏联的威望增强了，莫斯科正在利用这个机会。
两国已就签订一项文化协定达成了“原则”谅解，苏联正在力促早日把这项协定最后确定下来。苏联正在要求允许它在使馆工作人员中设立武官。如果派出了这样的武官，就会使克里姆林能同泰国军方联系，一些西方外交官认为，这是件重大的事，从泰国的观点看，让苏联派驻武官能为获取苏联军事援助开道。一位消息灵通的泰国人士说，“我们正在研究其他已接受苏联军事援助的国家（如埃及和缅甸）的情况。”
去年，泰国同意同除了阿尔巴尼亚以外的所有东欧国家政府建立外交关系，于是苏联就间接地在泰国获得了更大的立足点。苏联和泰国之间的贸易额虽然不大，但是在苏联去年十二月在曼谷举办大型展览的影响下，两国贸易显然在发展。据苏联贸易代表团团长伊利亚谢夫说，在此之后，泰苏贸易比一年前同时期“增长了一倍”，一年前两国来往贸易总额为一千五百万美元左右。
印度支那局势变化在泰苏关系上起着重要的作用。一位消息灵通的泰国人士说：“如果苏联对越南施加影响，而中国对老挝和柬埔寨施加影响，那么两者可能彼此抵消。但是，如果苏联对整个印度支那施加影响，那么就会看到中国人的反应。”泰国的战略家们显然准备在印度支那战争结束后两个共产党大国争夺势力当中挑起一个共产党大国反对另一个共产党大国，而从中获益。这位人士说，“就泰国对外政策的新趋向来说，我们的观点是让大国去竞争，让它们展示自己的力量，最后达到彼此平衡。我们希望保持等距离。”
据悉，泰国外交部对新加坡总理李光耀有点不高兴，因为李光耀上个月曾说，泰国应同中国建立较密切的关系，而防止苏联的影响。泰国人认为，苏联人在泰国并没有象在新加坡那么放肆，并且在建立一种多极力量平衡来取代其同美国的并无实效而令人尴尬的联盟方面要比李光耀看来认为的有用处些。
但是，美国中央情报局菲利普·艾吉的日记应使那些仍耽迷于幻想的人醒悟过来。当地报纸时常写到苏联国家安全委员会越来越大的魔影，并且人们普遍认为，住在曼谷的二百五十多名苏联人中有着数目相当多的谍报人员。一九七三年，有个美军空军军士在市内一家咖啡店里同一位苏联外交官进行不高明的碰头时被抓住了。
除了招雇一意孤行的西方人之外，被记者问及的外交官们还认为，大多数苏联谍报活动——象大多数公开的苏联外交活动那样——是专门抢在中国人之前扩大影响和阻遏中国的影响的。
关于泰国和中国建立外交关系问题，一位塔斯社记者在曼谷外国记者俱乐部嘴上边嚼牛排边说，“我们是持现实态度的。”看来苏联人同中国国民党（据一位西方外交官说，它在泰国的情报工作是最有效的）一起，是最关注这种发展的，他们指出，如果泰国同北京建交，就会约有五十万持有台湾护照的泰国华人将受中国人管辖。
美国大使馆不肯对苏联在泰国的活动发表意见。其他西方人和中立人士则倾向于低估苏联对泰国的影响。然而，假如泰国同它的几个湄公河邻国的关系仍然是泰国国际关系的中心，而军方和以城市为基地的激进分子运动仍然是国内的主要政治活动者的话，那么苏联的影响可能要比现在表面上看到的起更大的作用。

显示原版>>

Previous:意大利南部干旱

Next:泰国内阁会议决定暂时中断对老挝的援助


意大利南部干旱

出版日期:1975.08.15
         期次:6074
         版次:2
         栏目:\[第二版]
文章正文:
【法新社意大利西西里岛巴勒摩八月三日电】意大利南部是干旱的。
天气干旱，古旧的排灌系统和黑手党的“食水讹诈”，令这里今年炎夏居民食水及农田用水奇缺。
这个西西里岛北岸城市巴勒摩的愤怒居民设置路障，抗议局势恶劣，而且岛上已进行“渴水进军”示威。
此间一位五十岁、有几名孩子的父亲最近说：“我家水龙头已一个月没有水来了。我们只好排长龙轮街喉，要不，就得向‘炒水’的人以贵如金的代价买水。”
准备利用任何行政上的缺点和控制南部整个贫民区的黑手党实行食水讹诈，控制市内若干工人聚居区的每一口水井。报纸说：“黑手党目前已控制所有食水分配工作。”
在撒丁尼亚，食水要严格配给，如果被发觉用食水来淋花或洗车，要遭到重罚。在中部的阿布鲁斯山脉，若干村落滴水全无。（转载自香港《新晚报》）

显示原版>>

Previous:美东北部酷热 气温达华氏一百度

Next:香港《远东经济论》文章：《泰国：时代在改变》


英报报道：《俄国同西方的贸易赤字达五亿英镑》

出版日期:1975.08.15
         期次:6074
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《每日电讯报》八月十三日刊登戴维·弗洛伊德的一篇报道，题为《俄国同西方的贸易赤字达五亿英镑》，摘要如下：
据西方专家说，一九七五年上半年，俄国同其西方主要贸易伙伴的贸易逆差已达五亿多英镑。造成这一赤字的原因主要是俄国没有得到美国贷款来资助其技术革命。
一九七四年俄国同西方主要工业国的贸易出超约一亿四千万英镑。但是，由于一九七五年它在西欧和日本的“抢购”，因此，一亿四千万英镑盈余竟成了五亿英镑赤字。这个数字不包括俄国人由于今年粮食严重歉收而不得不大量购买粮食所花的钱。今年苏联政府购买粮食还得再花十三亿英镑。除此之外，俄国人必须再搞到三亿五千万英镑用来还债。贸易转向西欧今年苏联对外贸易引人注目地转向西欧。一九七五年上半年西德对俄国的出口增加了近百分之八十，而西德从俄国的进口则下降了。
今年日本对俄国的出口增加了两倍，英国今年的出口已翻了一番。卫星国吃苦头由于苏联经济情况不佳，东欧国家将受害最大。莫斯科首先按照世界价格提高了石油的价钱。接着俄国人要求东欧国家政府加快向苏联工业投资。目前，由于他们的收成也象俄国人的收成一样糟糕，所以将不得不按照由于俄国的需求而上涨了的价格去购买粮食。
经济学家们认为，勃列日涅夫将面临一个难熬的秋冬，在一九七六年召开的苏共二十五大上不会有什么可庆贺的。

显示原版>>

Previous:美《时代》周刊文章：《赫尔辛基会议之后：巴尔干紧张不安》

Next:路透社报道：施莱辛格要美海军认真考虑建造较小和较便宜的航空母舰


德卡瓦略在葡军官紧急会议上提出一个政治行动文件

出版日期:1975.08.16
         期次:6075
         版次:2
         栏目:\[第二版]
文章正文:
说社会民主和国家资本主义是妨碍建立工人阶级国家的剥削形式；要求建立不要党派的人民运动。批评武运过分依赖同各政党谈判和妥协
【合众国际社里斯本八月十三日电】葡萄牙保安司令德卡瓦略将军今天公布了一个激进的政治行动计划。这个计划指责共产党人、武装部队运动和非共政党同葡萄牙革命进程的步调不一致。
文件说：“这些缺点使人民公开反对武装部队运动，反动派利用了这种日益增加的不满情绪，引起并加剧了暴力行动。”
德卡瓦略是在一百名主要的军队指挥官参加的一次紧急会议上提出这项计划的。
这个建议要求建立一个不要党派的人民运动，以解决目前的政治危机和街头暴力行动。
首先刊登这个建议的极左报纸《共和国报》说，这个计划是军事保安部队中的一批军官草拟的，德卡瓦略同意需要有一个东西来取代安图内斯的宣言。
德卡瓦略的建议说：“安图内斯的建议将使右派恢复元气，使它有机会破坏革命。”
德卡瓦略提出的文件指责武装部队运动过分依靠与“资产阶级政党”的妥协与谈判。
文件说：“这已使军队在工人的心目中信誉扫地。”
德卡瓦略的计划批评共产党有“夸大的高人一等的优越感”，企图控制政府中的主要职位。它指责葡萄牙的非共政党由于同样企图获得权力而应分担对造成目前的危机的罪责。
【法新社里斯本八月十三日电】今天在这里获悉，德卡瓦略统率的大陆作战司令部的军官们草拟了一个关于葡萄牙前途的纲领，既不要社会民主制，也不要共产主义。
这个文件认为社会民主制和国家资本主义是“妨碍建立一个工人阶级国家的剥削形式”，并把它们同法西斯主义相提并论。
这个文件说，需要有一个取代贡萨尔维斯和反对他的社会党的政策的纲领，因为“政权机关都表明它们在各级都解决不了具体问题”。
大陆作战司令部的文件规定改组武装部队运动。它还说：“必须确定过渡性的执行权力以便贯彻这个纲领。”
目前执行权力掌握在由德卡瓦略、贡萨尔维斯和戈麦斯组成的三人执政局手中。
这些建议包括在村镇、农场和城市地区建立人民委员会“以便解决他们自己的问题”。
大陆作战司令部的文件还建议“对农业提供全面的有效的支持，以便使国家可以避免进口粮食，还建议对小工商业者提供类似的补助。它建议大大降低最高工资——现在每月一千四百五十美元，对房租规定最高限额，“实行公费医疗，把制药工业收归国有”。
文件接着说，全体人民必须获得基本教育，高等教育必须“服从于工人阶级的利益”。
它要求保障个人的安全，保证报纸和其他新闻单位不受政党的影响。
据《世纪报》说，这个以《大陆作战司令部的革命分析及其对政治纲领的建议》为题的文件不久将在全国的所有部队中进行讨论。

显示原版>>

Previous:西德报纸文：《北大西洋公约组织的计划人员以「希莱克斯75」演习试演可能的第三次世界大战》

Next:葡新闻部说德卡瓦略的文件不是大陆作战司令部保安参谋的正式文件


法新社评柬埔寨代表团访华

出版日期:1975.08.16
         期次:6075
         版次:1
         栏目:\[头版]
副题:曼谷《中华日报》认为柬埔寨代表团访华具有重要意义
文章正文:
【法新社北京八月十四日电】（记者：弗利波）据中国首都通晓印度支那地区情况的外交官说，以红色高棉领导人乔森潘为首的柬埔寨政府代表团对北京的正式访问，将是印度支那今后局势发展的重要的一步。
乔森潘是柬埔寨王国民族团结政府的副首相兼国防大臣，这将是他在红色高棉四月十七日攻占金边后第一次出国。
外交官们认为，中国一高棉在这里的会谈预料将围绕三个主要议题。这三个议题是：印度支那的政治局势、中国对金边政府的援助和西哈努克亲王的地位。
柬埔寨人是在北越共产党第一书记黎笋最近访问柬埔寨时金边和河内进行了接触之后到北京来的。据北越报纸报道，黎笋的“友好”访问的结果是取得了“完全一致的看法”。预料柬埔寨代表团将把河内和金边之间的这些接触告诉中国领导人。
外交官们感到，根据这个情况，在北京的会谈将讨论在美国撤出东南亚之后柬埔寨所设想的它在印度支那舞台上应扮演的角色。
预计，金边与黎笋的接触以及即将在北京与中国人的会谈，将明确柬埔寨新政府对它的两个邻国老挝和泰国的政策，虽然这些政策不会公开说出来。
中国援助柬埔寨的计划是这里几乎肯定要讨论的另一个题目。乔森潘在最近的一次谈话中证实在四月十七日以后收到过中国的“援助”。
外国报纸上的消息也说，中国货轮到达西哈努克港卸下物资和设备，因此这里的外交官认为，金边谋求根据一项仍然有待谈判的协定中的条款增加中国的援助。
这里认为西哈努克亲王的地位问题肯定是中国—高棉会谈中的重要议题之一，同时亲王的随行人员之一今天上午在北朝鲜首都的电话中说，亲王“当然”打算会见乔森潘。但是这位随行人员没有说在何时何地会见。
【本刊讯】曼谷《中华日报》八月十四日发表一则《时事透视》，摘要如下：
乔森潘以高棉民族团结政府副首相身份，此时率团访问中国，在表明中棉关系的继续加强及印支与“东盟”国家发展友好关系，都有不容忽视的重要意义。
乔森潘的率团访华，又刚在缅甸外长吴拉蓬在北京与中国领导人商讨缅甸参加“东盟”可能性之后，中国对“东盟”扩大组织，以加强东南亚国家的反霸合作，一贯坚决支持。所以乔森潘此次中国之行，除表明了中棉两国友谊并不受任何因素影响之外，在促进印支和“东盟”会员国之间的关系进一步发展，以增进团结而维护本区域安全，也不无重大的作用。
东南亚的不安根源，是由于超级强国为建立势力范围的争夺。美国由印支败退之后，虽一再申明决不会由亚洲退出，但苏联已迫不及待，急欲填补“真空”，展开全力渗透，特别是开成欧安高峰会议之后，沾沾自喜之余，妄图在亚洲依样画葫芦，竟想制造“欧安”的“亚洲版”，大搞所谓“亚安体系”，以将亚洲各国划入势力范围中。亚洲国家面对此种形势，已深刻认识到只有加强团结，互相提携，才能摆脱外来的魔爪。因此印支国家和“东盟”国家关系的改善，将是促成区域安定的重要因素。

显示原版>>

Previous:外电报道：乔森潘对柬通社记者的谈话

Next:美刊文章：《美在向俄国卖粮方面采取较强硬方针》


旅美知识分子刊物《水牛》文章：《六不懂》评蒋帮不让特赦释放人员回台和家人团聚

出版日期:1975.08.16
         期次:6075
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《商报》七月十八日摘要转载旅美知识分子刊物《水牛》的一篇文章，题为《六不懂》。作者是一名前不久由台湾赴美的国民党员苏博望，现将该文摘要转载如下：
在上两期《水牛》上一连看了两篇关于特赦国军将领的文章。最近《中央日报》、《联合报》也有一些报道，全部翻出来一看，越看疑问越多，特地把这许多的问号写出来请大家参详参详。
一、这些将领从前在中国大陆为国民党，鞠躬尽瘁，出生入死，被俘后又受了二十多年的委屈，好容易挨到如今被释出狱，想去台湾和亲人子女团聚，为什么从他们开始申请入境到现在已经快两个月了，一点下文都没有，正常法律手续那有这么久的？这是一不懂！
二、台湾各报刊口口声声说这几位将领在香港不敢表露自由意志，说自己真心要说的话。
为什么明知道这些将领们苦境的台湾政府，不赶快采取行动将这十位接回台湾？这是二不懂！！
三、严总统在四月十八日招待外国记者时说，“我们政府欢迎一切反共义士到台湾来，但不让共产党间谍和统战工作人员进来。”据我了解，这十位早在抗战时就已家喻户晓，赫赫有名了，又是故总统的及门私淑弟子，最近在香港又大出风头，要说他们是间谍会有人信吗？而且台湾生聚教训二十余年，最近更是“庄敬自强”，那有任何战线可被统一？这是三不懂！！！
四、六月四日，原六十八军政工处上校处长张铁石在香港离奇去世。
为什么《中央日报》要说是共产党迫害死的？是如何害死的？设若张老先生一到香港，台湾就把他接回岛内，他岂不是不会死了吗？他的死难道台湾一点责任都没有吗？这是四不懂！！！
五、张处长在香港无亲无故，停尸在公众殓房。中国旅行社替他办理后事，发了四通急电请张处长家属去香港参加丧礼。香港政府早于六月四日就发出了入境签证，可是张的儿子却迟迟在六月十三日才到香港。而且倏去即回，难道是在香港住久了水土不服吗？还是另有苦衷？这是五不懂！！！
六、五月中旬，蒋院长派了安全局的专案小组去香港“甄别”，仔细把报纸一看，原来甄别就是要他们“公开表示反共，对自己的一切有所表白，有所澄清”。
言下之意就是这些探亲心切的国军将领非要明确地表示反共的立场，否则就不让入境，这样看来，我们由小到大，常常听到反共义士在报上说中国大陆骨狱血渊，腥风血雨，莫非全是甄别之后的产品？要不然香港、美国由中国大陆来的人也不少，听到的却是褒过于贬。到底要听那边的才对呢？这是六不懂！！！

显示原版>>

Previous:香港《 新论坛》杂志文章：《蒋搞台独与莫斯科》

Next:香港《万人日报》报道：《张铁石死因大白 谢伯昌曾读遗书》


美报文章：《美国考虑限制超级大国在印度洋的力量》《在参院表决后国务院准备这样做但俄国人态度冷淡》

出版日期:1975.08.16
         期次:6075
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》七月三十一日刊载该报记者施米特发自华盛顿的一则报道，题为《美国考虑限制超级大国在印度洋的力量》，《在参院表决后，国务院准备这样做但俄国人态度冷淡》，摘要如下：
美国参院已经表决赞成扩建美国在印度洋中部迪戈加西亚岛上的海空基地，国务院准备同苏联讨论共同限制超级大国在印度洋的力量问题。
据美国政府人士说，目前国务院和国家安全委员会正在磋商通过什么方式向俄国人提出来最合适，因为他们认为今后六个月内国会和美国各盟国势必反复提出这个问题。尤其是澳大利亚人正在力促美苏谈判共同限制力量问题。
但是，美国情报部门官员得到的迹象是，苏联人目前不感兴趣，因为他们准备使海军舰只取道重新开放的苏伊士运河来扩大他们在印度洋的力量。
两位美国参议员衣阿华州民主党人卡尔弗和科罗拉多州民主党人哈特在七月初参加的一些会议上发现苏联政府人员对限制力量问题态度冷淡和闪烁其词。但是，他们同罗得岛参议员佩尔、马萨诸塞州参议员爱德华·肯尼迪和蒙大拿州参议员曼斯菲尔德都表示希望重新提出这一问题。
俄国人在索马里的伯贝拉港建立了储藏和保养导弹的基地，俄国人在那里已经有一些修理船只设备。苏联偷偷地建立这一基地并希望使之秘而不宣，这一情况被揭露后，印度和斯里兰卡在坦桑尼亚和其他中立主义者支持下，为了宣布印度洋为排除大国的“和平区”而进行的努力，看来已经落空了。
迪戈加西亚是无人居住的马蹄形珊瑚岛，在它的有遮蔽的港口内，可以停泊整个一个美国特混舰队（一艘航空母舰、三艘驱逐舰和两艘油船）并为这支舰队补充燃料。
俄国人目前在整个这一地区平均保持着十九艘舰只，这支舰队是一九六七年以来逐步扩大的。俄国舰只在那个地区一驻就是几年，在他们帮助修建的伊拉克海军基地乌姆卡斯尔、他们帮助管理的南也门基地亚丁以及伯贝拉等基地的港口，停泊的时间很长。

显示原版>>

Previous:萨达特谈埃及对中东问题立场

Next:英《舰队街信札》文章：《印度洋》


美国防部宣布美一最新最大的航空母舰参加在北欧海面的演习

出版日期:1975.08.16
         期次:6075
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿八月十三日电】五角大楼今天宣布，美国最新最大的航空母舰“尼米兹号”和其他两艘核动力舰只八月十九日将离开弗吉尼亚州诺福克，前往参加在北欧海面举行的演习。
其他两艘舰只为导弹巡洋舰“南卡罗来纳号”和攻击潜艇“海马号”。
五角大楼说，这次演习的主要目的将是反潜艇作战。“海马号”将作为水面护卫舰，而不是起它一贯在水下起的作用。
美国驻波恩大使馆的公报说，这次演习是向北约盟国和其他国家显示美国海军力量的灵活性。
五角大楼的发言人暗示，这些舰只在航行途中可能在英国、挪威和西德的港口停泊。

显示原版>>

Previous:美科学家要求福特暂停建造核发电厂

Next:萨达特谈埃及对中东问题立场


美刊文章：《美在向俄国卖粮方面采取较强硬方针》

出版日期:1975.08.16
         期次:6075
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《美国新闻与世界报道》八月十八日（提前出版）一期登载一篇文章，题为《美国在向俄国卖粮方面采取较为强硬的方针》，摘要如下：
只有克里姆林宫里的人才知道他们打算在一
九七五年购买多少小麦。结果是：美国制定政策的人突然谨慎起来，采取了较为强硬的方针。苏联今年要买多少粮食，这种买粮活动对典型的美国人的食品费用将产生什么影响，对这些问题把握不定的情况正在增加。
人们知道的情况就是这些：
正当美国为小麦的极大丰收而高兴并盼望获得玉米丰收的时候，苏联遭受另一场收成方面的灾难。俄国购买者已经签订了今年购买将近一千万吨美国粮食的合同，估计他们还要设法在这里至少再买五百万吨然后才会罢休。
某些欧洲粮食专家猜测，俄国人在今年结束之前将设法（在美国和其他地方）购买多达三千万吨的粮食。更激烈的讨价还价。看到俄国人的这种需要，某些国会议员正在表示这样的想法：现在也许是美国利用它在粮食生产方面占压倒优势的地位，在缓和的其他方面同苏联进行更激烈讨价还价的时候了。
苏联购买者在这个国家已经购买了将近一千万吨，这将使美国人的食品价格在今后几个月内增长百分之一点五。这是农业部首席经济专家帕尔伯格做的预测，是根据用计算机做的最新研究得出来的。对面粉、面包和面包房的其他产品价格的影响将在今年年底以前感觉出来，对牛肉、猪肉和鸡的价格的影响将在一九七六年表现出来。
帕尔伯格说，要是俄国人再购买多达一千万吨的美国粮食的话，对美国食品预算的总影响将增长到百分之三。
很多议员回顾了一九七二年和一九七三年在俄国人购买了总共一千九百万吨美国谷物和大豆之后食品价格猛涨的情况。他们说，帕尔伯格先生和他的上司农业部长巴茨低估了苏联的购买活动将在一九七五年和七六年引起食品价格上涨的程度。巴茨部长反驳说，在一九七二年出售粮食之后其他因素起了作用。不过今年他正在采取一种远为强硬的方针。一种较好的措施。苏联购买者被告知说暂且等一等，直到从八月十一日的农作物情况最新报告中对美国玉米收成数量得到较好的了解时为止。
巴茨部长对俄国人说，他们不能指望在自己的粮食歉收的时候冲进美国市场大量购买粮食，而下一年却购买很少。下面的数字说明了苏联最近几年购买美国粮食的数量变化情况。
一九七二年购买了一千一百八十万公吨小麦和六百二十万公吨玉米，一九七三年买了二百七十万公吨小麦和一百万公吨玉米，一九七四年买了二百九十万公吨小麦和九十万公吨玉米，一九七五年已经买四百五十万公吨小麦和四百七十万公吨玉米。
今年，苏联购买者又悄悄地很早便进入了美国市场，以弥补他们粮食供应方面的不足。由于占食用粮食产量三分之二的春小麦种植区气候炎热干旱，作物都干枯了，短缺的数量达到大约三千万吨。

显示原版>>

Previous:法新社评柬埔寨代表团访华

Next:西德报纸文：《北大西洋公约组织的计划人员以「希莱克斯75」演习试演可能的第三次世界大战》


美科学家要求福特暂停建造核发电厂

出版日期:1975.08.16
         期次:6075
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿八月六日电】大约二千三百名科学家、工程师和医生，今天要求福特总统暂停建造新的美国核发电厂，直到对它们的安全抱有的怀疑情绪被消除为止。
这些科学家说，已经在生产电力的五十五个工厂和正在建造中的另外七十个工厂的开工率应该大大削减。
在关心国事科学家联盟写的一项宣言上签名的有：九名诺贝尔奖金获得者和一名曾为制造第一颗原子弹的曼哈顿计划工作的化学家。这个宣言说：「全国的人必须认识到，继续执行一项迅速扩展的核发电厂建造计划现在看来是轻率的做法。」
在一次记者招待会上，马萨诸塞理工学院物理学教授亨利·肯德尔说，关于核废物处理的危险，一些非常大的反应堆的运转和可能偷走足够数量的钚以生产「放射性恐怖武器」，这些都是没有解决的问题。获得诺贝尔奖金的哈佛大学生物学家乔治·沃尔德博士说，核发电工业正在轻率地投入新的建造工程，而无视对安全的需要。

显示原版>>

Previous:美陆军发言人说：美正储存一种神经毒气弹

Next:美国防部宣布美一最新最大的航空母舰参加在北欧海面的演习


美陆军发言人说：美正储存一种神经毒气弹

出版日期:1975.08.16
         期次:6075
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿八月四日电】陆军一位发言人今天证实，美国陆军正在阿肯色州潘恩布拉夫军火库储存一种被称为「ＢＺ」的神经毒气弹，以便用于包括控制平民暴乱在内的各种目的。
报纸在这个周末发表了一些有关这种毒气的报道。这位发言人说，这种毒气——陆军把它叫作一种「非致命性的、导致丧失能力的药剂」——能够使一个人的中枢神经受影响达九十六小时。
他说，从来没有动用过潘恩布拉夫的这些储备品。根据福特总统四月四日签署的一项公告，动用这些储备品必须事先得到总统批准，然后也只能在特定的情况下使用。
这位发言人说，可以采用注射和喷雾的办法施用这种药物。他说，把药物装进炸弹以后，如果炸弹爆炸，药物就可以在广泛的地区散布。这位发言人说，在施用药物后四小时之内人就开始感到困倦，然后头晕、昏迷，最后就丧失反应或行动的能力。发言人说，他不知道潘恩布拉夫储存了多少这种毒气弹，不过他说那里还储存了一些其他药剂。
他说，另外一些药剂中包括白磷，那是一种能燃烧的化学药品；还有各式各样的烟幕弹；几种神经药剂。它们起作用的时间有的比「ＢＺ」长，有的比「ＢＺ」短；还有芥子气和催泪瓦斯。

显示原版>>

Previous:西德《图片报》报道：《俄国超级坦克：通过激光直接命中》

Next:美科学家要求福特暂停建造核发电厂


葡新闻部说德卡瓦略的文件不是大陆作战司令部保安参谋的正式文件

出版日期:1975.08.16
         期次:6075
         版次:2
         栏目:\[第二版]
文章正文:
【德新社里斯本八月十三日电】德卡瓦略将军今天公布了极左建议，建议的目的在于结束葡萄牙的政治危机。
看了这些建议的观察家说，建议的特点是有一些极端的共产党观点，德卡瓦略曾一再表示他同情这种观点。
新闻部立即强调，这个文件不是大陆作战司令部保安参谋的正式文件，而只是大陆作战司令部军官组成的工作小组的想法。

显示原版>>

Previous:德卡瓦略在葡军官紧急会议上提出一个政治行动文件

Next:西德《图片报》报道：《俄国超级坦克：通过激光直接命中》


萨达特谈埃及对中东问题立场

出版日期:1975.08.16
         期次:6075
         版次:3
         栏目:\[第三版]
副题:说在有关埃国家利益的问题上不准备要莫斯科和其他人批准
文章正文:
【中东社贝鲁特八月十三日电】萨达特总统强调，埃及对于实现西奈的军队的新的脱离接触的立场没有变化，埃及的要求即石油和山口，自基辛格最近一次使命——它在三月失败了——以来，就确定了。
他说，如果有什么新的立场或理解的话，那是以色列方面的。
这些话来自萨达特对黎巴嫩《事件》周刊主编卢齐的谈话的第一部分。
总统说，在十月战争以后大国禁止我们按照我们的条件去做，反对我们，不让我们进行选择，这样就只允许我们寻求可能得到的东西。
他强调，部分撤出，不管其规模如何，是朝向和平的进展，危险在于停滞不前。他还说，因此，在我们看来，撤出是非常值得的，值得我们作一切努力，作最大的忍耐。
总统提到了美苏之间和缓的格局，他解释说，应该在这一国际格局内寻求我们的问题和利益。
他说，我认为对取得一寸土地的任何犹豫不决是一个很大的错误，甚至是背叛。
总统还说，一部分一部分撤出的原则是不得已的，它不是目的，而是保持活动避免停滞不前的一种方式和步骤。
他强调，一步一步的政策不是代替日内瓦，但是事情要求调整美国的立场，使其对我们来说是积极的，因为这一立场将决定解决的可能性。
总统解释了埃及对提出把以色列从联合国赶出去的问题的立场。他驳斥了流传着的下列说法：象这样的决议将是对以色列的一把出鞘的剑，可能有助于在国际上孤立以色列。
他说，现在以色列在国际社会上实际上已经被孤立了，但关于把它赶出去的决议可能打乱平衡，从而以色列又使美国更加倒向它，这在时间上是错误的。在我们作出一切和平努力以前，我们不应考虑象这样的步骤。
卢齐向总统提出了流传的说法：苏联人说埃及有两个错误，一是在十月十一日、十二日拒绝听取苏联的忠告，在埃及保持它在东岸占领的领土的基础上停火，从而导致美国建立空中桥梁；二是埃及拒绝让苏联——哪怕是从道义上——参与解决的努力。
总统说，关于第一个问题，即不响应停火要求，当时全世界以及阿拉伯世界都认为我们无力行动，在五十年内我们将没有军事和政治价值，由于世界一直相信关于我们的这话，战斗必须是长期的；这是我们开始战斗时的基本战略路线。因为以色列的战略是至多一周的战略，它受不了长期战斗。
此外，我们能够坚持十七天战斗使得我们能够形成一个阿拉伯的立场。总统并说，说美国空中桥梁只是在埃及拒绝停火后才建立的是不正确的。这座桥梁从第一天起就是为以色列服务的，但以色列由于傲慢开始时不要。
萨达特指出了长期战斗的战略的成功及其影响，这些影响反映在以色列身上，以色列将需要几十年从军事、经济、技术各方面来医治十月战斗的创伤，其最大的证明就是以色列现在存在的分崩离析的状态。
至于第二个问题即不让苏联人参与解决的努力，总统谈到这个问题时说，事实是，所达成的与基辛格签署的脱离接触协议并不是计划好的，而是就十月二十二日线讨论的结果。
总统接着说，基辛格曾对我说，你完全了解十月二十二日线象德维斯瓦袋形阵地完全是以色列人的一个战场，对你来说，他们最终撤出西岸，你实现一个全面胜利不是更好吗。我回答说，行。我们制定了著名的六点协议：第一点就是脱离接触，这是一个同苏联人无关的纯军事问题。难道在我们同意这六点以前必须得到他们的同意吗？在有关我的国家利益的问题上，我不准备要莫斯科和莫斯科以外的人批准。
谈到这里卢齐评论说，事先批准是一回事，通知苏联人又是一回事。总统回答说，这是我的战斗，战斗的决定是由阿拉伯人作出的，而后我把这一决定告诉了他们。六点协议也是如此。但是从基辛格来、我们宣布六点那时起，苏联人认为，好象我大逆不道地出卖了他们的权利。从那时起直到今天，苏联人的立场一点没有改变。

显示原版>>

Previous:美国防部宣布美一最新最大的航空母舰参加在北欧海面的演习

Next:美报文章：《美国考虑限制超级大国在印度洋的力量》《在参院表决后国务院准备这样做但俄国人态度冷淡》


外电报道：乔森潘对柬通社记者的谈话

出版日期:1975.08.16
         期次:6075
         版次:1
         栏目:\[头版]
副题:说柬埔寨解放后政局稳定形势大好
文章正文:
【路透社曼谷八月十四日电】（记者：约翰·罗杰斯）在红色高棉高级领导人自从四个月前他们的亲共游击部队在金边夺取了权力之后第一次访问中国的前夕，柬埔寨今天对美国发出了激烈的口头攻击。
这一攻击是金边电台广播员广播的一次长篇谈话中提出的，据广播员说，谈话是在柬通社记者采访乔森潘副首相时发表的。
电台援引乔森潘的话指责“美帝国主义者及其工具”在进行预先计划好的丑化柬埔寨的宣传。
他说：“在柬埔寨的战场上，美帝国主义已经被彻底打败。他们被打败了，但是他们不承认失败，并且死抱着摧毁我们的梦想。”
乔森潘在谈话中预言，由于目前正在进行的建设，柬埔寨的前途光明。
他说：“我们解决了许多问题……我们保证了各地区人民的供应……我们的人民能够生活和工作。这是短时间中取得的伟大胜利。”
他又说：“粮食生产正在进行，一、两年内，我们将百分之百地保证食物和大米供应，我们还将能够出口一部分。”
他说，在战争中被破坏的大小公路、学校、医院和工厂已经修复，正在把生活必需品运送给人民。
他说，政治局势非常稳定，又说，“从现在起，对我们说来不再会有经济危机、失业和物价上涨的问题了”。
在对外政策方面，乔森潘说，柬埔寨将继续是中立和不结盟的，并且希望与其邻国和平相处。
【美联社曼谷八月十四日电】金边电台今天广播了乔森潘对记者的谈话，广播援引乔森潘在这次谈话中说，经过五年的战争控制了这个国家之后，“我们直接面临着许许多多必须立即解决的复杂问题”。
“三个多月已经过去了。现在我们基本上已经解决了这许多问题。我们为所有原来解放了的和新近解放的人民提供了粮食。当然，数量并不多，但是够吃了。”
这位副首相谈起了解放以来取得的成绩，他说：“总的说来，我国人民是愉快的。我们基本上解决了大米、食盐、布匹和各种农具的运输问题，把它们分配给人民。”
逃避艰苦生活的难民说柬埔寨许多地区闹饥荒。出入柬埔寨的旅客们说，有一些零星的抵抗小组很活跃，夜里可以听到枪声。
乔森潘说：“我国的政治形势十分稳定。因此国内的治安情况也是一派大好。”他没有提到抵抗活动。
他说，柬埔寨的对外政策是和平共处政策，采取中立和不结盟的政治路线。他特别强调了同邻国的和平关系，并说：“我们准备欢迎世界各国的友好姿态。”

显示原版>>

Next:法新社评柬埔寨代表团访华


西德《图片报》报道：《俄国超级坦克：通过激光直接命中》

出版日期:1975.08.16
         期次:6075
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《图片报》七月三十一日刊登一篇报道，题为《俄国的超级坦克：通过激光直接命中》，摘要如下：
一张照片——是一位西方特务在苏联秘密拍摄的——就象一枚炸弹掉在北大西洋公约组织那里。该照片照的是苏联的「Ｔ６４」型新式超级坦克。西方专家说：苏联还从来没有象它宣布「冷战」结束那天以来武装得如此厉害。
四十吨重和一千匹马力的新式「Ｔ６４」型坦克比德国的「豹」式坦克更快（时速超过七十公里）和更加灵活，西德的「豹」式坦克被认为是迄今为止世界上最好的坦克。它的１２２毫米的火炮比「豹」式坦克的炮射得更远，而且，依靠激光测距仪（「豹」式坦克没有），第一颗炮弹就直接命中。「Ｔ６４」型坦克依靠一种「余光照明器」在夜间也能精确地射击。
专家的结论是：德国的「豹」式坦克现在已占下风。只有新的「豹２」型坦克——这种坦克刚有一些雏型——才能重新建立起平衡。

显示原版>>

Previous:葡新闻部说德卡瓦略的文件不是大陆作战司令部保安参谋的正式文件

Next:美陆军发言人说：美正储存一种神经毒气弹


西德报纸文：《北大西洋公约组织的计划人员以「希莱克斯75」演习试演可能的第三次世界大战》

出版日期:1975.08.16
         期次:6075
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《法兰克福评论报》八月五日刊登德通社记者达·哈沃尔特一篇文章，题为《北大西洋公约组织的计划人员以“希莱克斯７５”演习试演可能的第三次世界大战》，摘要如下：
阿拉伯国家以禁运停止了向西欧供应一切石油。葡萄牙正在成立一个明显的共产党政权。意大利和法国受到了共产党人接管政权的威胁。西欧国家的经济状况是如此地严重，以致国家不得不停止社会开支。饥饿引起混乱，街头大动干戈。这些国家的政府再也不能维持法律和秩序。在这种情况下，莫斯科开始在（挪威）北角举行咄咄逼人的海军演习，并派遣军舰通过达达尼尔海峡进入地中海……
这样一场日趋严重的政治灾难的恶梦，构成了北大西洋公约组织预定今年底举行“希莱克斯７５”演习的背景。联盟每年要组织两次大演习，一次军事的，一次“政治性的”。今年“希莱克斯７５”是“政治性的”司令部演习——这是北约组织计划人员和战略家为可能的第三次世界大战的前夜安排的演习。
“希莱克斯７５”计划刚刚拟就。这本“脚本”的出发点是，爆发了核战争。但是这不是主要的。将要参加四个星期演习的北约军事首脑想发现，他们的司令部如何估价战争升级的各个阶段，他们在有些类似一九六二年古巴危机的情况下怎样作出反应。
他们首先想知道，在战争逐步升级的任何一个点上是否还有可能重新消除战争准备。在严重情况下可能决定一切的问题是，这种战争升级是否会形成一种任何东西和任何人都不能再阻挡的自己的推动力。
这个以目前的趋势继续严重发展为出发点的司令部演习“脚本”假定，苏联为了它的两艘军舰急需修理，要求挪威政府让它们开进挪威的一个港口。接着，苏联水兵离开他们的舰只，并占领了这个北约国家的港口。莫斯科同时向奥斯陆递交了一份极为尖锐的外交抗议照会。
情况如何继续发展，应该由“希莱克斯７５”来展现了。北约司令部军官们强调：为了保持联盟的准备状态，这些演习是重要的；东西方之间的第三次世界大战也需要进行演习。这些演习的结果应该积累起在严重情况下能够大有用处的经验。

显示原版>>

Previous:美刊文章：《美在向俄国卖粮方面采取较强硬方针》

Next:德卡瓦略在葡军官紧急会议上提出一个政治行动文件


香港《 新论坛》杂志文章：《蒋搞台独与莫斯科》

出版日期:1975.08.16
         期次:6075
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新论坛》杂志七月十六日一期刊登一篇文章，题目是《蒋搞台独与莫斯科》，摘要如下：
最近，台北出现了一个怪现象，就是一方面蒋政权公开叫嚷“反共复国”的次数比较增加，一方面蒋经国企图搞“台湾独立”的迹象比较显著。
从表面看，这是矛盾的。但是，见怪不怪。对付之法，就是要透过现象看本质。今天台北政权的本质是什么？是空前虚弱。脚步浮浮，如何“反攻”？这一点，蒋经国应当比我们知道得更加清楚。因此，他的“复国”云云，看来只能是打掩护而已。掩护什么？胎中“台独国”也。
谁都知道，蒋经国要搞“台独”，没有后台老板不行。美国是有人支持搞“台独”的，但台北报刊正在连篇累牍地埋怨美国人“背信弃义”，这反映出蒋经国之流对美国颇有戒心，那么，要选择比较可靠的后台老板，就似乎非苏莫属了。
苏蒋眉来眼去、暗往明来，如果从一九六三年苏联公然让台湾蒋政权作为一个“主权国家”在所谓部分禁止核试验条约上签字算起，至今已有十二年了。其中包括苏蒋人员互访台湾和莫斯科。“外交人员”频繁接触，苏联一而再、再而三称台湾为
“国家”，在许多国际性会议中苏蒋代表同席共议，等等，等等。其中以一九六八年十月苏联特务维塔利·叶夫根尼耶维奇，化名维克托·路易斯用
“记者”名义入台晤见蒋经国一事，在国际上至为耸人听闻。十二年来的苏蒋往来，值得特别注意的有两点：
一、它们的接触、往还一开始就是两厢情愿的。但在初期，基本上是苏联采取主动，那时连在联合国机构会议上苏蒋“外交人员”握手言欢也是马立克先伸出手来的。几年后，情况有些改变，从单方主动变成双方主动了。这期间，台湾“外长”周书楷多次表示要同苏联来往，一九七一年初，周书楷对美联社的驻台北记者柏莱特所作的一次谈话中说：“苏俄如果对我们（台北）有利用价值，我们可能考虑利用。同样的，我们对于苏俄如果有利用价值，苏俄亦会考虑利用我们。”于是“苏联”之论满天飞。这期间还有一件众所周知的事，就是台湾报刊上“反共抗俄”一语换去了一半字眼，变成“反共复国”，而苏联也不再称台北蒋政权为“蒋介石匪帮”了。
二、一九七二年尼克松访华之后，苏蒋彼此勾勾搭搭的活动，突然比较沉寂起来了。但不是真的象香港一家报纸说的那样：“国府苏联中止接触”，而是采取了更为隐蔽的方式。举一个近例，根据六月二十七日出版的《远东经济评论》报道，那个以“记者”为幌子的苏联特务维克托·路易斯，自一九六八年后曾两度秘密去台湾活动，最近一次是去年十二月。
关于第一点——为什么苏蒋勾搭会从一方主动发展为双方主动，这是容易理解的。几年前，蒋政权的一条腿踏在美国船上，双手还抱着美国老板，不过对美蒋关系能维持多久，信心已逐渐减弱，这时候苏联的船来了，蒋政权一来想多抱一条腿，一来想刺激美国，就把另一条腿踏了进去。及至后来，特别是尼克松访问北京之后，蒋政权深知美蒋关系势将有变，而国际形势的发展，对蒋日益不利，于是就向苏联频送秋波，主动投靠。但是，如果蒋政权把苏蒋彼此的往来勾搭公开化，就会过分刺激中共，过分开罪美国，并会在台湾内部和海外侨社中大动公愤。当蒋经国继承父位之后，东南亚华侨舆情的第一个反应就是警告蒋经国千万不要投靠苏修，而台湾《中华杂志》今年二月号也发表了反对“联俄论”的文章，这固然反映了台北当局在暗中散布“联俄论”，同时又反映出蒋政权内部有人强烈反对联俄的事实。因此，就出现了上述的第二个情况——台北把苏蒋往来保密起来。
不过，保密由你保密，纸总是包不住火的。近年来，苏蒋之间的往来不是少了，而是多了。连渠道也增为四个：一是苏蒋直接联系，二是通过“台独”分子联系，三是通过日本的“台湾派”，四是通过香港等地同台北有关系的分子和其他某些分子。路易斯再去台湾活动，不过是这四条渠道之一的一个情况而已。
有一件有趣的近事：是蒋经国亲自开腔否认苏蒋勾搭。台湾《联合报》七月一日报道，蒋经国最近在“国军军事检讨会”中致词，说有两扇门将永远关闭，即“绝不与匪和谈，绝不与俄帝来往”。这两个“绝不”，第一个不是本文议论范围，不谈了，至于第二个“绝不”，则不知是否“不绝”之误。因为事实上苏蒋来往是不绝的。至于那扇门，可能时开时闭，半开半闭，也可能真的关上，因另有后门侧门可走也。蒋经国“绝不与俄帝来往”之言，不过是“此地无银三百两”式的把戏，恰好成为双方加紧勾搭的一个重要佐证。
在今天的世界上，对台湾野心最大的，在目前恐怕无过于苏修了。如果苏修通过支持蒋经国搞台独而把这个中国的战略要地抓到手，它一可以威胁中国，二可以威胁美国，三可以威胁日本，四可以威胁亚洲其他国家，它惨淡经营而无法完成的“亚洲安全体系”，从此在中国大陆的侧翼凑上一个点。这可说是一箭四雕。克里姆林宫十二年来一直同蒋政权勾勾搭搭，其动机就在于此。现在蒋经国要搞台湾独立国，而且有心投靠苏联，以便行事，那就正中苏修下怀。因此，以搞台湾独立国为目标的苏蒋勾搭，必然变本加厉。但苏修同蒋一样，也有很多顾虑，因为它这样一搞，就在国际上把它自己搞到颠覆、侵略别国的被告席上。因此，近年来苏蒋之间的往来就蒙上一层烟幕，看来在生米煮成熟饭之前，苏蒋彼此来往是不大会走正门的。
不过，走前门也好，走后门也好，他们经营的，只能是个空想国。

显示原版>>

Previous:印报说苏美在印度洋的竞争势必十分激烈

Next:旅美知识分子刊物《水牛》文章：《六不懂》评蒋帮不让特赦释放人员回台和家人团聚


香港《万人日报》报道：《陈士章致函周养希望到台湾会亲人》

出版日期:1975.08.16
         期次:6075
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《万人日报》七月三十日刊登题为《陈士章致函周养浩不习惯美国式生活希望到台湾会亲人》的报道，摘要如下：
本月初赴美的“战俘”陈士章，到美国后写信给在香港的“同伴”周养浩说：他不习惯美国的生活，希望能去台湾，因为台湾还有他的亲人。陈士章在信中说：他已有美国的居留权，领了“绿卡”居留证，住在女儿家。最不习惯的是口语不通。
陈士章从美国寄给周养浩的信中说：我已报了侨居美国的身份，一切很好。我的目的还是回台湾，如果台湾入境证寄到，请即见告。我时常跟女儿去菜场、商店、小吃店，困难的是不懂话，很不方便。

显示原版>>

Previous:香港《万人日报》报道：《张铁石死因大白 谢伯昌曾读遗书》


香港《万人日报》报道：《张铁石死因大白 谢伯昌曾读遗书》

出版日期:1975.08.16
         期次:6075
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《万人日报》八月十三日以《张铁石死因大白谢伯昌曾读遗书》为题刊登一则“本报讯”如下：
两个月前在富都酒店自杀死亡的“战俘”张铁石，有关方面已从他所留的遗书中知道，张铁石自杀的原因是恐惧香港无法居留而被递解返回大陆。
本报记者从有关方面获知张铁石的遗书内容，据知：张铁石并没有在遗书中直接说出他自杀的原因，但字里行间对与他的同来的“战俘”乱说话十分不满。
他在遗书中表示：乱说话的后果是使得他们处于孤立与尴尬的地位。
张铁石在遗书中表示：他的自杀与任何人无关，也不想被人拿来大做文章，为了求得安静，他觉得最好的办法是自杀。
张铁石遗书的笔迹很工整，后面还是端端正正的签了自己的名字。在说到同来的其他战俘，他似乎没有好感，尤其是憎厌他们乱说话，影响了他去台湾会亲人的机会。
张铁石死后，遗书被警方取出，一直没有公布，内容说些什么谁也不知道。
直到不久前，香港警方人员突然打电话去问九龙总商会的谢伯昌先生，问他是否认得张铁石的笔迹，谢表示认得，因为张铁石生前曾写过两封信给他，再加以他亲自填的表格与签名，所以谢伯昌对他的字迹留下很深刻的印象。
大约过了两天，警方政治部人员立即把张铁石遗书拿去九龙总商会找谢伯昌，谢遂拿出张铁石生前所写的信及所签的名字来做对比，证实了遗书确是张铁石所写。在鉴定笔迹的时候，有关人员遂看到遗书内容，对张铁石的死因，才有进一步的明了，同时并澄清外界种种传说，证明张是自杀死亡的。

显示原版>>

Previous:旅美知识分子刊物《水牛》文章：《六不懂》评蒋帮不让特赦释放人员回台和家人团聚

Next:香港《万人日报》报道：《陈士章致函周养希望到台湾会亲人》


印报说苏美在印度洋的竞争势必十分激烈

出版日期:1975.08.16
         期次:6075
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度时报》八月一日发表一篇题为《迪戈加西亚岛》的社论，摘要如下：
也许美国还没有完全下定决心，而宁愿等着看一看苏联在苏伊士运河重新通航之后打算用哪种方式增强军事力量。但是毫无疑问，近几年来，由于美国对进口石油的依赖性日益增长，原油价格上涨，以及大量财富积累在盛产石油的国家手中，西亚的重要性，因此还有印度洋的重要性，在华盛顿看来大大地增长了。
包括印度在内的大多数滨海国家一直反对美国扩建迪戈加西亚岛的计划，因为它们认为
——这是完全正确的
——这个计划很可能加剧苏美在这一地区的争夺。从表面上判断，现在似乎不可避免地要出现这种情况，特别是如果苏联在索马里的伯贝拉建立了导弹设施一事属实的话，苏美争夺的加剧就更是不可避免。随着苏伊士运河的重新通航，苏联加强其在印度洋上的海军力量的能力已大为增长。苏伊士运河重新通航使得苏联到某些地区的路程缩短了八千海里以上，航行时间缩短了四个星期。因此，除非华盛顿和莫斯科持克制态度，或者在它们之间就限制各自在印度洋上的海军力量的问题达成协议，否则两国的竞争势必变得十分激烈。而且双方大概都不会由于考虑费用而有所节制。所以如此，部分地由于双方不论怎么样都要越来越依靠各自的海军来起到主要的核威慑力量的作用。部分地是由于不要很久它们和别的国家会用很大力量来开发洋底去取得宝贵的矿产品。

显示原版>>

Previous:英《舰队街信札》文章：《印度洋》

Next:香港《 新论坛》杂志文章：《蒋搞台独与莫斯科》


英《舰队街信札》文章：《印度洋》

出版日期:1975.08.16
         期次:6075
         版次:3
         栏目:\[第三版]
副题:说鉴于苏在印度洋的扩张，有人建议由美、英、法、伊朗和南非的海空军建立联合部队以填补真空
文章正文:
【本刊讯】英国《舰队街信札》七月二十四日刊登一篇文章，题为《印度洋》，摘要如下：
现在正在黑海造船厂建造的苏联海军新航空母舰的第一艘最迟将在明年初出现在地中海。此后，可能过不了多久这些航空母舰或者是一些大型直升飞机母舰（例如“列宁格勒号”和“莫斯科号”）就会通过苏伊士运河进入印度洋。
由于英国在印度洋的活动减少了（它在甘岛的空军补给站在一九七六年初放弃），海军观察家们估计，俄国人将抓紧时间来加强他们自己在印度洋的舰队（目前平均仅有不到二十艘军舰和供应船）。他们指出，过去本来是需要长距离航程的——从黑海经由好望角到印度洋为一万一千里，或者说从符拉迪沃斯托克到印度洋为九千里——但重开苏伊士运河以后，已使从黑海各港口出发的航程缩短到只有两千里。
然而，使这种加强成为可能的因素是苏联开发了索马里的伯贝拉港，该港位于亚丁正南约一百五十里。两国签署一项经济协定已有十三年了，根据这个协定，俄国人表示愿把伯贝拉变成深水港；但是，苏联影响的大大扩大是在它们去年签署了合作友好条约之后开始的。
尽管最近索马里政府进行了精心的宣传，但今年四月拍摄的空中侦察图片表明，伯贝拉的燃料库已扩大，建造导弹储存设施的工作已经开始，附近有一个住房群（大大超过了这个港口目前人口的正常需要），还有一个其规模足以有估计为五千米跑道的机场。
尽管建设这些新设施可能还要十二到十八个月才能完成，但苏联大大增加集中在亚丁湾的军事力量的前景，已使美国更迫切地需要增加在这个地区的海军力量。南非内政部长康尼·米尔德最近访问美国时在华盛顿的一次讲话中公开说，他的政府“非常愿意考虑美国在这个共和国建立一个基地的任何请求”。
同样，皇家联合国防研究所所长、空军少将梅瑙尔表示担心印度洋可能成为“苏联的内湖”。他建议由美国、英国、法国、伊朗和南非的海军和空军部队在这个地区建立一支联合部队来填补真空，但是，为了避免政治上的敏感，无需承担正式的条约义务。
南非人自己充分意识到，他们的现行国内政策使得美国人很难接受他们的建议。
但是，《纳塔尔信使报》坦率地把问题的症结归结为：“如果要劝美国使用西蒙斯敦海军基地，那么需要使它感到满足的与其说是南非的蓝图给各国的好处，不如说是美国黑人水手来这里上岸时可能遇到的情况。当种族隔离已消除到使黑人水手上岸时不用担心受到歧视之日，就将是美国军舰重返南非海岸之时。”

显示原版>>

Previous:美报文章：《美国考虑限制超级大国在印度洋的力量》《在参院表决后国务院准备这样做但俄国人态度冷淡》

Next:印报说苏美在印度洋的竞争势必十分激烈


艾哈迈德组成新内阁

出版日期:1975.08.17
         期次:6076
         版次:1
         栏目:\[头版]
文章正文:
【法新社新德里八月十五日电】据新德里收听到的孟加拉国电台广播，孟加拉国新总统孔达卡尔·穆什塔克·艾哈迈德组成了一个十人文官内阁。
孟加拉国电台还说，艾哈迈德总统任命了穆罕默德·乌拉为副总统。
所有这十名阁员以及穆罕默德·乌拉都是谢赫·穆吉布总统内阁的人。
穆罕默德·乌拉是孟加拉国以前的总统，也是立宪议会的议长。
新内阁的成员今天已宣誓就职。

显示原版>>

Previous:共同社评论：《孟加拉国政变，摆脱依赖印苏》

Next:孟加拉国三军和警察首脑宣布忠于新政府


布托开会讨论 孟加拉政变后的局势

出版日期:1975.08.17
         期次:6076
         版次:3
         栏目:\[第三版]
副题:合众社报道印外交人士说孟加拉政变引起新德里的不安
文章正文:
【美联社伊斯兰堡八月十五日电】布托总理今天获悉孟加拉国政府在一次军事政变中被推翻以后，立即召集他的外交政策顾问举行会议。
一位政府发言人说，布托今天举行了一整天会议，“以估计”前巴基斯坦东翼的“局势发展”，并且“以密切关心和关注的心情注意孟加拉国的局势发展”。
【路透社伊斯兰堡八月十五日电】巴基斯坦有些官员私下对下述消息表示欢迎：孟加拉国新总统孔达卡尔·穆什塔克·艾哈迈德已决定使孟加拉国成为巴基斯坦这样的伊斯兰国家，以区别于谢赫·穆吉布领导下的所谓“人民共和国”。
他们认为，这是同孟加拉国改善关系的一个令人鼓舞的兆头。
这里的官方人士认为，这次政变可能是军队同拉赫曼的称为保安军的准军事力量之间长期潜伏的敌对情绪的爆发。
这些人士说，据这里认为，军队嫉妒保安军的权力和影响。
【合众国际社新德里八月十五日电】印度外交人士说，这次政变使印度感到震惊，并且引起新德里的不安，因为艾哈迈德是反对印度主宰孟加拉国和反对依赖印度的人之一。
他们说，巴基斯坦将感到高兴，因为艾哈迈德是解放军的组织者之一，解放军是精锐的孟加拉游击力量，它曾煽起内战，造成巴基斯坦的失败，并出现了自由国家孟加拉国。
他们还说，艾哈迈德是坚决亲西方的，他的上台很可能引起曾支持谢赫·穆吉布的莫斯科的不安。
本社驻加尔各答记者报道说，印度边防警察已封锁了印孟边界。他说，印度边防警察说，在离加尔各答四十八英里（七十七公里）的贝诺波尔国际过境点，孟加拉国边防警察已被孟加拉国陆军解除武装，目前巡逻时没有武器。
在新德里，孟加拉人士说，孟加拉国的新闻通讯已在上午九时三十分停止。

显示原版>>

Previous:孟加拉国新任总统艾哈迈德发表广播讲话

Next:布托宣布巴承认孟新政府


布托宣布巴承认孟新政府

出版日期:1975.08.17
         期次:6076
         版次:3
         栏目:\[第三版]
文章正文:
【巴联社拉瓦尔品第八月十五日电】官方发言人今晚说，巴基斯坦总理布托代表巴基斯坦政府和人民，决定马上承认孟加拉伊斯兰共和国。
发言人说，总理的这个决定使巴基斯坦伊斯兰共和国成为第一个承认孟加拉伊斯兰共和国的国家。
布托总理在今晚发表的声明中说：“作为对兄弟的孟加拉国人民表示第一个自发的表示，我决定立即把巴基斯坦人民的礼物交给孟加拉国，这些礼物是：五万吨大米、一千万码布匹和五百万码白绸。这只是我国人民在我们的孟加拉国兄弟困难的时候作出的微薄贡献，而且也是不可摧毁的团结的意识压倒一九七一年悲惨事件的证据。
“我们准备在我们能力的范围内，对我们曾经同其是同一个国家并有着共同命运的孟加拉国人民的幸福作出更大的贡献。让全世界知道，我们无论是祸是福都站在一起。
“我们恳切要求伊斯兰会议成员国承认孟加拉伊斯兰共和国新政府，我们呼吁第三世界各国也这样做。我们之所以发出这个呼吁，是因为我们痛苦地意识到，我国当时是如何被一个最后导致侵略的国际阴谋肢解的。”
外交部发言人在说明总理的决定时说，巴基斯坦之所以给予承认是因为以艾哈迈德为首的孟加拉国新政府根据国际法符合承认的一切标准，它的权力是没有受到挑战的并且是为孟加拉国人民所接受的。

显示原版>>

Previous:布托开会讨论 孟加拉政变后的局势

Next:基辛格在伯明翰记者招待会上谈中东问题


东德的玛丽安妮·亚当创女子铅球世界纪录

出版日期:1975.08.17
         期次:6076
         版次:4
         栏目:\[第四版]
文章正文:
【美联社柏林八月六日电】东德的官方通讯社德通社今天说，东德的玛丽安妮·亚当以二十一米六○的成绩创造了女子铅球的新的世界纪录。原世界纪录是由捷克斯洛伐克的菲宾盖罗娃在去年创造的，成绩是二十一米五七。

显示原版>>

Previous:新西兰的约翰·沃克破一英里赛跑世界纪录


菲律宾医药署署长提倡菲医务人员学习中国保健方法

出版日期:1975.08.17
         期次:6076
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《东方日报》八月十二日报道：
菲律宾医药照料署署长巴巴西菲科·马科斯博士已提倡采纳他最近访问中华人民共和国学习到的保健方法。
菲律宾医药照料署署长指出中国卫生工作人员的可佳行为。
他说中国的卫生工作人员认为为人民服务乃是他们主要的任务，则牺牲他们个人的享受和方便，尽其义务和责任。
马科斯博士称，纵使菲律宾卫生工作人员已在为其人民提供卫生和医学照料的需要，但他仍必须向中国人士多学习。
马科斯博士在举行记者会议时，发表对中国医药照料的观点和印象。
马科斯博士亦提议学习中国人的另一种好品德：即他们能随时接收对他们有益处的方案。
该代表团观察到下列各点：
（一）中国的医药服务是免费和很容易找到的。工作队均具有他们自己的诊室或医院，而该医院则拥有赤脚医生和医学专家。
（二）中国强调的医学治疗基本上与菲律宾提倡的特殊化相异。他说病者首先由初级的全科医师诊病，然后必要时送入更高一级的医院。
马科斯博士称，他已提倡在本国进行三阶层的医疗——即初级、中级和高级的医疗服务。
（三）中国具有有效的废物排泄和卫生系统，而实际已扑灭能传染疾病的动物。
（四）医院的设备并不很完善，但能够适应医院的各种需要。
（五）医院具有完善的通讯用具和能移动的服务队。普通的医院亦有六支能移动的服务队。
（六）医生和其他专家应每周一次与民众劳动，而城市的医生亦应在一年内的某时期中至农村工作。马科斯博士提议稍微采纳此法，规定医生必须依照政府的求职条件，至农村服务至少两年，然后才能自由行业，包括移民至外国。

显示原版>>

Previous:南也门报纸发表文章庆祝我建军节

Next:美国务院公布一九七二年来美中贸易情况


共同社报道今年上半年中日贸易增长

出版日期:1975.08.17
         期次:6076
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京七月二十一日电】根据日本大藏省的初步报告，今年上半年日本同中国的双边贸易（按海关统计）共计十七亿九千六百二十六万美元，比去年同期增长百分之三十。
该报告称，今年上半年日本对中国的出口总额为十一亿三千零十二万美元，增长百分之四十七点八；日本从中国进口总计是六亿六千六百一十四万美元，仅增长百分之八点一。日本有四亿六千三百九十八万美元的贸易顺差。

显示原版>>

Previous:美国务院公布一九七二年来美中贸易情况

Next:合众社评美国和欧洲的田径运动水平


共同社评论：《孟加拉国政变，摆脱依赖印苏》

出版日期:1975.08.17
         期次:6076
         版次:1
         栏目:\[头版]
副题:《原因在于治安恶化财政破产，军人可能反对亲印政策》
文章正文:
【共同社东京八月十五日电】题：孟加拉国政变，摆脱依赖印苏
特派记者伊藤雄新德里十五日电：在拉赫曼总统一党独裁体制下的孟加拉国，十五日黎明发生了军事政变，推翻了自七一年十二月独立以来的拉赫曼政权。孟加拉国这次政变表明，整个印度次大陆再次迎来了新的不稳定时代。
艾哈迈德在执政党人民联盟内以反印色彩强烈的“廉洁派”而闻名。他在去年担任动力、灌溉和水利部长时，在同印度进行关于法拉卡水坝谈判时，强调孟加拉国的利益，由于印度的压力而被降职。因此，这次政变是执政党内的反拉赫曼派和一部分军人合作下进行的，这样看恐怕是妥当的。而且由于反印度的民族主义色彩浓厚，因此也有可能得到包括二月以来被解散的共产党在内的各在野党势力的同情。
人们强烈估计，艾哈迈德新政权的外交政策将摆脱历来依赖印度和苏联的形式，积极改善同美国、巴基斯坦以及中国的关系。印度同一天早晨在紧急状态下举行了庆祝独立二十八周年仪式。但是在这之后不久从达卡传来的消息给了印度政府以很大冲击。
印度次大陆的三大国印度、巴基斯坦和孟加拉国，都面临着经济困难这一共同的国内问题。同目前的印度一样，采取了统治阶层实行独裁这样一种极端的政治形态的孟加拉国，如所预料，其政治形态也以最过激的方式崩溃了。
【共同社东京八月十五日电】述评：原因在于治安恶化财政破产，军人可能反对亲印政策
一九七一年印巴战争，结果诞生了独立的孟加拉国。那以后，孟加拉国为政局不稳和经济贫困而苦恼，拉赫曼总统所领导的政权和执政党，也就是唯一的政党工农人民联盟的腐败，成为贫困的国民谴责的众矢之的。
据认为，这次军事政变的中心人物、前商业部长艾哈迈德是亲西方派，据说他一直反对拉赫曼总统的亲印和亲苏政策，由此看来，由于印度过份强制干预孟加拉国内政，在一般国民中，反印感情高涨起来。艾哈迈德以这种动向为背景，把军人动员了起来。但是，在军人内部，在独立战争中得到印度全面支持以后，仍然继续信任印度的亲印派也是根深蒂固的，同时，苏联的巨大援助和军事顾问团的存在也是不可忽视的，今后，形势难免是动荡的。
【共同社东京八月十五日电】孟加拉国的政变是由什么样的势力发动的还不清楚。不过，该国去年一月由执政党人民联盟建立了一党独裁体制，解散了在国民中有相当大的影响的民族人民党（特别是亲华派巴沙尼派）以及各式共产党等，因此无疑引起了这些势力的不满。
孟加拉国今年一月改行总统独裁制，拉赫曼把这称为一九七一年孟加拉国独立后的“第二次革命”，表示决心行使强权，以摆脱严重的经济危机。但是在建立总统独裁、一党独裁体制的过程中发生了巨大的反作用。
总之，这次孟加拉国政变对于发布紧急状态令、大批逮捕在野党领导力量、正在巩固英·甘地独裁体制的邻国印度，将产生巨大影响。

显示原版>>

Previous:孟加拉发生军事政变 拉赫曼政权被推翻

Next:艾哈迈德组成新内阁


合众社评美国和欧洲的田径运动水平

出版日期:1975.08.17
         期次:6076
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布鲁塞尔八月六日电】一九七二年慕尼黑奥运会结束了美国田径队的黄金时代。现在离蒙特利尔运动会还有整整一年时间，欧洲田径界在谈论，这次美国即使能再拿到为数可怜的五枚金牌，也可能就算走运了。
欧洲的成绩表明，明年七月可能不会有许多美国田径运动员站在获胜者授奖台上听着演奏他们的国歌。
五千米世界纪录保持者、比利时的普特曼斯说，许多欧洲国家现在有了较好的训练设备和教练计划，这点正开始在优秀运动员身上反映出来。美国的垄断地位正在逐渐地消失，我认为这点将在蒙特利尔表现出来。
目前，奥运会项目的二十三项世界纪录中有十项是完全由美国名选手保持的，这个百分比给人们以深刻的印象，但是更仔细看看就会发现这些纪录保持者中间只有四人——费尔巴哈、斯通斯、罗伯茨和鲍威尔——仍然很活跃，有资格参加奥运会。
同时，欧洲却有大批人才使美国感到不安。
俄国的博尔佐夫在慕尼黑获得了一百米短跑第一名，博尔佐夫在二百米比赛中战胜了所有选手，证明了他的实力。
威廉斯是美国战胜博尔佐夫的最大赌注，但是最近他在美国业余体育联盟锦标赛上被住在美国的牙买加人唐·夸里击败了。
长期以来四百米一直是美国的一项专长，但是获得美国业余体育联盟锦标赛冠军的却是个英国人——戴维·詹金斯。
沃尔特在慕尼黑获得八百米第一名，是美国的五个第一名中的一个，但是沃尔特和新手恩耶特将败于南斯拉夫的苏桑伊，苏桑伊比他俩跑得都快。
坦桑尼亚的巴依夺去了瑞安的一英里和一千五百米世界纪录，今年他在重大比赛中还没有被击败过。
普雷芳廷之死使美国失去了十年来最好的长跑运动员，因此蒙特利尔的五千米和一万米比赛正在形成一场全部是欧洲人之间的争夺，有比利时的普特曼斯、英国的福斯特、波兰的马利诺夫斯基和芬兰的维伦。维伦希望恢复到使他在慕尼黑获得这两项第一名的竞技状态。
瑞典的格尔德鲁德在一周之内两次打破了三千米障碍世界纪录，使这个项目成了他与其非洲敌手之间的直接争夺。
美国的金牌大概将来自一百一十米栏，福斯特和达文波特（如果他能医好扭伤）两个人都可能是获胜者。
四百米栏将有博尔丁和拉尔夫·曼争夺金牌。但是英国的帕斯科最近在欧洲两次战胜了这两个人，此外，奥运会冠军约翰·阿基—布阿仍然很想争一争。
俄国看来是不断地出现跳高运动员，但他们与美国的三名跳高选手相争夺还有困难。俄国的最新样板是沙普卡和阿布拉莫夫。美国的斯通斯仍然是世界上最稳定的跳高选手。
剩下的径赛项目如马拉松，从今年的最好成绩判断，完全无法预测。
从目前的竞技状态来看，美国的鲍威尔的铁饼可以产生不可战胜的成绩。
美国女队的前景甚至更为暗淡。它在慕尼黑没有拿到一枚金牌，所以俄国和其他东欧的女运动员可能再次统治田赛和径赛项目。

显示原版>>

Previous:共同社报道今年上半年中日贸易增长

Next:美国的布鲁斯·詹纳破十项全能世界纪录


基辛格在伯明翰记者招待会上谈中东问题

出版日期:1975.08.17
         期次:6076
         版次:3
         栏目:\[第三版]
文章正文:
【美新处亚拉巴马州伯明翰八月十四日电】基辛格国务卿今天在伯明翰举行的记者招待会上说：
埃及和以色列如果再达成一项协议，便标志着“在通向和平的道路上迈出了很大的一步，也许是最大的一步”。
“仍然有一些重要的问题尚待解决……不过最近几周已经取得了进展。”
以色列和埃及这两方“正在美国的参与下抱有诚意地和严肃认真地进行谈判”。美国希望“将会取得进一步的进展”。
关于报纸所载以色列已要求由美国人掌握设在西奈半岛上的预警系统这一消息，他说，“如果要美国人进驻，无论什么情况下都不会是军事性的进驻。
“这些美国人将是文职人员、没有武装的志愿人员，应双方要求执行一些非常有限的技术性任务，而且人数也很少。
“如果要这样做，美国不会在未经国会同意的情况下去做……我们将先要求国会投票表决，然后再着手去做。”
他说，“根据我们”同国会领导人“一向进行的那些磋商”来看，“我们预计”国会不会否决美国派遣技术人员。

显示原版>>

Previous:布托宣布巴承认孟新政府

Next:黎巴嫩《东方报》报道：福特要基辛格再到中东活动萨达特表示拒绝


科威特《政治报》报道：叙决定用西方石油顾问取代了苏专家

出版日期:1975.08.17
         期次:6076
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝鲁特八月十三日电】据此间报道，叙利亚正以西方技术专家取代苏联的一百名石油专家，因为俄国人辜负了叙利亚的期望。
科威特报纸《政治报》援引叙利亚石油部长穆斯塔法的话说，叙利亚十年来一直主要依靠苏联的技术指教。
该报援引穆斯塔法的话说，“但在这些无助于实现我们想要达到的目标时，我们决定不再续订我们同他们的合同。”
叙利亚政府同苏联及其东欧盟国保持着密切关系，尤其是为了得到军事供应。但在最近几年，叙利亚一直在越来越转向西方谋求经济合作。叙利亚人最近同美国的特里普科公司签定了一项协定以勘探叙利亚近海石油。叙利亚石油工业目前日产约十六万桶石油。

显示原版>>

Previous:黎巴嫩《东方报》报道：福特要基辛格再到中东活动萨达特表示拒绝

Next:南也门报纸发表文章庆祝我建军节


黎巴嫩《东方报》报道：福特要基辛格再到中东活动萨达特表示拒绝

出版日期:1975.08.17
         期次:6076
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】黎巴嫩《东方报》八月十二日报道：
美国总统在由美国大使给萨达特总统的一封文件中坚持萨达特必须同意基辛格在本月底前再去中东，以便解决阻碍签订一项双方脱离接触协议的分歧点和为寻求中东地区公正和持久和平的第一步的临时解决办法作出努力。
萨达特总统在上周会见美国大使时拒绝了基辛格的中东之行。
【德新社贝鲁特八月五日电】贝鲁特亲叙利亚的《东方报》今天说，萨达特总统拒绝了美国国务卿基辛格回到中东地区进行新的调解努力的计划。
该报援引外交人士的话说，萨达特总统在给华盛顿的一个备忘录（包括埃及就武装部队脱离接触新协议提出的另一些建议）中表达了如下的看法：如果基辛格回到中东，而他的努力再次失败了的话，这将意味着任何美国调解的结束，这将增加战争的危险。
【美联社特拉维夫八月十四日电】以色列的官方人士星期四说：美国国务卿基辛格可能于下周前来中东，进行一次短促的穿梭外交。这一外交活动，可能会在西奈半岛为以色列和埃及间订结一个第二期的和平协定。
这些人士说：协定的原则已“或多或少地清楚明了，但尚有若干点必须予以解决”。此间预料基辛格将可于本周末，对是否进行另一次的中东之行，作出一个最后决定。

显示原版>>

Previous:基辛格在伯明翰记者招待会上谈中东问题

Next:科威特《政治报》报道：叙决定用西方石油顾问取代了苏专家


美《纽约时报》刊登赖斯文章：《苏联人乞求于赫尔辛基》

出版日期:1975.08.17
         期次:6076
         版次:2
         栏目:\[第二版]
副题:说苏联引用赫尔辛基原则来帮助破坏葡萄牙的自由
文章正文:
【本刊讯】美国《纽约时报》八月十三日发表詹姆斯·赖斯顿一篇题为《苏联人乞灵于赫尔辛基》的文章，摘要如下：
我们已经开始看到，苏联人在解释赫尔辛基会议原则的时候是如何打算促进他们自己的革命目标的，甚至在西欧也是如此。
在那次会议结束的时候，欧洲和北美——包括美国和苏联——各国政府的首脑签署了一个支持最基本的人权的文件。应当指出，在所有的人中，首先引用赫尔辛基原则的是苏联人，而且首先是在葡萄牙这个地方引用的，这是时代的犬儒主义的象征。
苏联官方报纸《真理报》在一则里斯本电头的评论中抱怨说：欧洲共同市场国家要到今年秋天才作出是否向里斯本的共产党军事集团提供经济和财政援助的决定。这个集团不顾上次选举中占压倒多数的人投的反共票而夺取了政权。
《真理报》从中得出结论说，“只有葡萄牙的事态朝符合西方资本主义的方向发展”，共同市场国家才会同意这种援助。并说，坚持这样的条件是“直接干涉葡萄牙的内政”。
《真理报》的记者把问题放在葡萄牙首都“人民”的基点上，他问道：“难道现在不正是开始履行西方国家代表在赫尔辛基会议上承担的关于不干涉别国内政的义务的时候了吗？”
这个问题问得好。赫尔辛基原则规定签字国必须支持思想、良心和信仰自由、实施民权和政治权利、放宽情报、思想和人员交流、扩大新闻、文化和教育交流的范围；此外还必须支持国家关系的基本原则，即互不干涉、主权平等、自决、领土完整、边界的不可侵犯以及用和平手段来改变的可能性。
列在这个目录上的一切原则，现在都被掌管葡萄牙的并从莫斯科得到秘密财政援助的那个联盟破坏和践踏了。自决吗？共产党领导人库尼亚尔对拒绝他的葡萄牙选举嗤之以鼻。思想、良心和信仰自由吗？军方封闭了葡萄牙最后一家真正的自由报纸《共和国报》，袭击天主教会并冲击它的电台。对所有这一切表示抗议的葡萄牙人在苏联官方报纸上被说成是“无赖和新法西斯分子”。
使人感到烦恼的事情是，在赫尔辛基几乎得到了所要的一切东西——主要是承认用武力夺取的国界——的苏联，现在竟然引用赫尔辛基的自由原则来帮助破坏葡萄牙的自由。
根据苏联对缓和的定义的理解，苏联可以帮助葡萄牙和其他地方的“解放战争”，而西方对东欧的民主倾向或党派的任何支持则被认为是颠覆和侵略。
这是赫尔辛基协议的弱点，因为对缓和的含义没有达成协议。
福特总统在赫尔辛基向其他国家领导人的讲话中触及了这个问题。他问道：“应当怎样来对会议的结果作出判断呢？我们的人民将注视和衡量我们的进展。历史将不是根据我们这里的言论，而是根据我们明天的行动来判断，将不是根据我们所许的诺言，而是根据我们履行的诺言来判断。”
但是，当我们听到许多关于美苏空间合作以及美国向苏联提供粮食和先进技术的消息的时候，我们却没有从华盛顿听到关于把赫尔辛基原则应用到葡萄牙的任何事情。没有从华盛顿听到这一点是够坏的，但是我们从莫斯科听到的是横蛮不堪的态度。
共产党人在破坏赫尔辛基原则方面是做得那么过分，以致教会、社会党人、甚至武装部队中的温和派都反对他们。这是当前的主要希望。

显示原版>>

Previous:美联社报道：安图内斯和德卡瓦略联合要葡总理下台

Next:孟加拉国新任总统艾哈迈德发表广播讲话


美国的布鲁斯·詹纳破十项全能世界纪录

出版日期:1975.08.17
         期次:6076
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社尤金八月十一日电】美国的布鲁斯·詹纳今天在美国—苏联—波兰十项全能比赛中以惊人的八千五百二十四分打破了十项全能世界纪录。
詹纳的成绩刷新了苏联的阿维洛夫在一九七二年慕尼黑奥运会上创造的八千四百五十四分的保持了三年的纪录。阿维洛夫这次以八千二百一十一分获得第三名。美国的狄克逊以八千二百七十七分获得第二名。
詹纳仅获得两个项目的第一名（一千五百米和铁饼），但在其他八个项目中得分很高。
六人的美国队取得了四万八千八百九十九分的惊人成绩，平均每人都超过了八千分。
此外，这次比赛中有十个人超过了八千分大关，突破了只有四人的旧纪录。

显示原版>>

Previous:合众社评美国和欧洲的田径运动水平

Next:新西兰的约翰·沃克破一英里赛跑世界纪录


美国务院公布一九七二年来美中贸易情况

出版日期:1975.08.17
         期次:6076
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿七月二十二日电】国务院昨天公布的统计数字透露，美中贸易在过去三年内上升了，从一九七二年的总额九千六百万美元上升到一九七四年的九亿三千五百万美元。在一九七二年二月尼克松总统访问北京之前，美国和中国之间没有直接的贸易。
在一九七四年，美国出口的主要是农产品。中国对美国的出口增加到一亿一千五百万美元。
由于中国取得特大丰收，美国今年农产品的交货量大大下降，因此贸易总额看来不大可能超过四亿五千万美元。虽然美国农产品出口额下降，但是机器和装备的交货量则比一九七四年有显著增加。
国务院的一个报告说，虽然中国对美国的出口绝赶不上它从美国的进口，但是，中国不仅能够取得它非常需要的美国商品，而且也能够取得技术性很高的工业产品。如：民用飞机、肥料工厂、矿山机器、通讯联系系统和科学试验设备。报告说，美国商人现在能够在一个从前对他们关闭的市场上进行竞争了。

显示原版>>

Previous:菲律宾医药署署长提倡菲医务人员学习中国保健方法

Next:共同社报道今年上半年中日贸易增长


美联社报道：安图内斯和德卡瓦略联合要葡总理下台

出版日期:1975.08.17
         期次:6076
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本八月十四日电】消息灵通人士今天说，戈麦斯总统愿意在四十五天内把共产党支持的贡萨尔维斯总理撤职，如果葡萄牙最大的政党社会党在这四十五天内缓和对共产党支持的这位总理的压力的话。这些人士说，社会党领导人苏亚雷斯拒绝等那么久，他要求在二十四小时内把贡萨尔维斯撤职。
正当戈麦斯设法推迟与他的执行苏联路线的总理即将进行的对抗的时候，据传反对共产党控制的两个持异见的军人集团已达成协议，要联合起来反对贡萨尔维斯。
里斯本的报纸说，以前外长安图内斯为首的温和军人和国内保安司令德卡瓦略指挥的主要军事单位，已就使十五个月的葡萄牙革命脱离共产党模型的办法达成局部协议。
德卡瓦略—安图内斯联合阵线将对贡萨尔维斯施加势不可当的军事压力。

显示原版>>

Previous:葡规定除国家最高级官员外武运人员不得向记者发表讲话

Next:美《纽约时报》刊登赖斯文章：《苏联人乞求于赫尔辛基》


孟加拉发生军事政变 拉赫曼政权被推翻

出版日期:1975.08.17
         期次:6076
         版次:1
         栏目:\[头版]
副题:外电报道孟加拉已改名为“孟加拉伊斯兰共和国”；孔·穆·艾哈迈德宣誓就任共和国总统
文章正文:
【美联社新德里八月十五日电】这里的西方外交人士说，孟加拉国武装部队今天拂晓发动了政变，把穆吉布·拉赫曼总统赶下国家的领导岗位。
这些人士说，军方是在上午五时一刻动手的，他们逮捕了穆吉布
·拉赫曼，然后让他过去的一位亲密伙伴孔达卡尔·穆什塔克·艾哈迈德担任新总统。
据德里收到的外交消息说，在政变发生的最初阶段，首都达卡有零星的射击，但是二小时后，“一般地说，一切都很平静”。
初步的零星消息表明，这次政变可能是亲西方的政治和军事力量搞的。据认为，艾哈迈德是批评拉赫曼企图使
孟加拉国靠拢印度和苏联的集团中的一员。
艾哈迈德在一九七一年内战时曾任孟加拉国临时革命政府外交部长。独立后，由于有人指责他在内战期间担任外长时，曾参加美国发起的阻止巴基斯坦分裂的外交活动，所以被调任较不重要的内阁部长之职。
据印度监听哨说，孟加拉国电台报道，拉赫曼在政变中被打死。
孟加拉国电台在上午的新闻节目中报道了政变的公告。
关于把穆吉布赶下台的公告是由达利姆少校用充满战斗性的语调宣读的。达利姆本人是在去年同这个国家的一些政界人物发生分歧之后被赶出孟加拉国军队的。
印度联合新闻社在政变后不久从达卡发出的一则电讯中报道说，首都一切平静，没有任何反对新统治者的迹象。
这家通讯社说，坦克守卫着通向穆吉布住宅的各条道路，并且还在达卡主要的街道上巡逻。
【合众国际社新德里八月十五日电】来自达卡的消息说，谢赫·穆吉布·拉赫曼今天在一次军事政变中被他自己的警卫员开枪打死，这次政变使一名被人们认为是亲美的右翼律师取代了他当总统。加尔各答收到的消息说，穆吉布是在总统府同他的两名侄子和总理曼苏尔一起被杀害的。
【印报托新德里八月十五日电】武装部队在艾哈迈德的领导下接管了达卡。艾哈迈德在人民联盟一开始建立时就是拉赫曼的同事。
他在人民联盟开始建立时就是该组织的几位书记中的一位，而且从开始一直是人民联盟的成员。他还是人民联盟一名老资格的副主席。
【合众国际社新德里八月十五日电】来自达卡的消息说，武装部队在今天拂晓发动的政变中使亲美的商业部长上了台。
外交人士说，五十六岁的、沉默寡言的艾哈迈德相对说来是比较左倾的，他们说，他长期以来反对他所认为的谢赫的专制统治。
【路透社新德里八月十五日电】巴基斯坦电台援引孟加拉国电台的广播说，达卡的新领导人已把国家的名称改为孟加拉伊斯兰共和国。
【美联社新德里八月十五日电】有消息说，政变领导人把这个国家的名称改为“孟加拉伊斯兰共和国”，而不再称为“孟加拉人民共和国”，表示新政府计划强调伊斯兰政策而不是穆吉布的社会主义路线。孟加拉国的约七千七百万人民中百分之九十是穆斯林。
这次政变是在对穆吉布没能解决这个国家极其严重的经济问题的不满情绪日益增长的情况下发生的。
【路透社新德里八月十五日电】孟加拉国电台报道，拉赫曼今天在一次拂晓政变中被从孟加拉国的领导地位赶了下来，商业部长艾哈迈德宣誓就任这个国家的新总统。
孟加拉国电台说，新总统是今天下午在代理首席法官主持的一次简单仪式中宣誓就职的，出席就职仪式的有三军首脑和准军事部队孟加拉国步枪队的指挥官。
保安军代指挥官也出席了仪式。保安军是被赶下台的总统建立的维持法律和秩序的特种部队，基本上是印度陆军人员训练的。
【印报托西隆八月十五日电】据这里今天上午收听到的孟加拉国电台的消息说，在艾哈迈德领导下，武装部队已接管了孟加拉国。
达卡电台说：“采取这一步是为了国家的更大的利益，拉赫曼已被打死，他的独裁政府已被推翻。”
这家电台的报道还说，“艾哈迈德先生”要求全国所有爱国和爱好和平的公民同新政府合作。要求孟加拉国步枪队、保安军和警察到就近的陆军指挥部报到。
“凡是试图反抗新的革命政府或违背迄今已发出的指示的任何人都将受到严惩。新政府要求世界上所有爱好和平的国家予以承认。”
据这家电台说，新政府已发出了一些新的指示：一、从今天上午起在全国宣布实行军事管制法，并将一直实行到另行通知为止；二、要求人民在接到进一步通知以前都呆在家里；三、不定期地在全国实行宵禁。

显示原版>>

Next:共同社评论：《孟加拉国政变，摆脱依赖印苏》


孟加拉国新任总统艾哈迈德发表广播讲话

出版日期:1975.08.17
         期次:6076
         版次:3
         栏目:\[第三版]
文章正文:
宣布将同所有国家友好，尊重其他国家的领土完整和主权，但将不容忍任何外来势力对其内政的干涉；国内将消除贪污和任人唯亲
【路透社加尔各答八月十六日电】孟加拉国新总统孔达卡尔·穆什塔克·艾哈迈德昨晚在向全国发表的广播讲话中宣布，他的政府将不同贪污、裙带风和任人唯亲现象妥协。
他说，孟加拉国必须要消除弊病，恢复准则和正义感，并宣告：陆海空三军和警察已保证拥护。
艾哈迈德说，政府的变更对于孟加拉国七千五百万人民是一种历史的必需。
他向他的人民保证：将使所有的人得到正义、公平对待并充分保护他们的权利和特权。
艾哈迈德说，孟加拉国将同伊斯兰联邦各国、不结盟国家和大国保持友好关系。
这位总统是在孟加拉国电台发表这一讲话的，这里收听到了这一讲话。他说，孟加拉国还将努力争取同那些“还没有成为我们的朋友”的国家建立友好关系。
他说，“我们的政策将是同所有的国家友好，对任何一国不怀恶意。”
孟加拉国将继续支持“我们的阿拉伯兄弟”从以色列收复失地。
他说，他的国家将尊重其他国家的领土完整和主权，将不容忍任何外来势力对其内政的干涉。
艾哈迈德说，使他感到遗憾的是，人民对于建立一个幸福、繁荣和健康的孟加拉国所怀抱的希望和企望，由于过去的政府推行无耻而腐化的政策而落空。
艾哈迈德说，任人唯亲和贪污现象曾十分严重，造成财富积聚在少数人手里，而广大群众遭受苦难。他这句话显然是指着穆吉布说的。
他说，孟加拉国的主要工业黄麻业，已经到了几乎毁灭的地步。由于“一小撮人的统治”，经济情况没有改善。
他说，群众希望实行改变，军队终于站出来实现了这一改变。
【美联社新德里八月十五日电】印度收听到新任总统艾哈迈德在向全国发表的十分钟的广播讲话中说，“（这个国家存在着）贪污腐化、用人唯亲和企图把权力集中于一人的作法。”
艾哈迈德在午夜前不久发表的讲话完全是针对穆吉布·拉赫曼的。广播表示，这次政变是武装部队在今天拂晓发动的，目的是为了赶走拉赫曼及其周围的几个人。
艾哈迈德是在政变发生后约十八小时和由十六人组成的新的文官内阁就任管理政府约六小时后向全国发表讲话的。
关于对外政策，艾哈迈德说，孟加拉国将留在英联邦和不结盟国家集团里，并将恪守联合国宪章。
他还说，孟加拉国希望同三个大国建立“更密切和更友好的关系”，他具体提到了美国、苏联和中国。
艾哈迈德似乎想争取同巴基斯坦建交，因为他说，孟加拉国将谋求“同过去我们未能同其友好的国家”建立关系。
关于国内政策，艾哈迈德说，孟加拉国将继续是政教分离的，它保证公平对待这个国家的各种宗教：伊斯兰教、印度教、基督教和佛教。

显示原版>>

Previous:美《纽约时报》刊登赖斯文章：《苏联人乞求于赫尔辛基》

Next:布托开会讨论 孟加拉政变后的局势


南也门报纸发表文章庆祝我建军节

出版日期:1975.08.17
         期次:6076
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南也门《十月十四日报》八月四日刊登亚丁电视台编辑阿里就中国人民解放军建军节写的一篇文章，摘要如下：
在中华人民共和国庆祝自己的光辉节日之际，我们不应该忘记中国人民给世界受压迫、受剥削人民的珍贵礼物。那就是，枪杆子里面出政权这句格言。中国领袖毛泽东写下的这句话，已成为全世界一切珍惜国家自由、盼望祖国经济、社会进步的发展中国家人民的语言。如果一九六三年九月二十六日北也门人民不拿起枪杆子，就不会迎来也门的曙光；一九六三年十月十四日的清晨，如果不是在民阵政治组织领导下，在神圣的拉德凡山区从枪杆子里面射出子弹，延续一百二十九年之久的英国统治的黑夜就不会结束，一九六七年十一月三十日早晨的太阳就不会升起；没有枪杆子，就没有一九四五年十一月阿尔及利亚革命的胜利。这句格言，已成为一切受压迫人民赢得自由和解放的诀窍。
友好的中华人民共和国对我国提供了无私的援助。纺织厂就象那巍峨的高山和耸立的大树矗立在奥斯曼区。这座真正的工厂，用也中友谊的纺纱机纺纱，用两国政府和人民日益发展壮大的友好关系的织布机织布，它是两国友好合作关系日益发展的见证。
联接我国首都——也门之口亚丁和各省的公路，就象联接两国人民之间永恒友谊的绿色林带。两国人民共同遭受过帝国主义、反动派和外国侵略者的灾难，它们都渴望光荣和主权。在反对人类敌人、争取进步的漫长的共同斗争的道路上，中国人民向也门人民提供忠诚援助的另一例证，就是我们所看到的中国医生。
他们在座落在我国首都亚丁中心的人民医院以白求恩精神为我国人民治病，献给我们健康的王冠。这只有病人才对此更有感觉。在这幸福的时刻，感谢这个词已不能用来表达我们对这些向我们生活各方面提供援助的人们的感激之情了。
毫无疑问，鲁巴伊主席和伊斯梅尔总书记对友好的人民中国的访问，为两国人民、两国政府之间的密切友好合作开辟了广阔的新天地，也加强了两个友好国家之间的不断发展的牢固的友好关系。

显示原版>>

Previous:科威特《政治报》报道：叙决定用西方石油顾问取代了苏专家

Next:菲律宾医药署署长提倡菲医务人员学习中国保健方法


葡共和社会党分别组织集会和示威

出版日期:1975.08.17
         期次:6076
         版次:2
         栏目:\[第二版]
文章正文:
【路透社里斯本八月十四日电】社会党人、共产党人和极左分子今晚在这里举行了示威。同时，武装部队内部的公开争吵已使葡萄牙革命在各政党相互竞争的情况下随波逐流地自行发展。
大约有一万名社会党人在鸣警报的小汽车的陪同下高呼“现在是时候了，搞掉瓦斯科”的口号，沿着里斯本的河边朝贝兰宫总统府走去。这些社会党人的目的是为了说服温和的戈麦斯总统解除亲共的贡萨尔维斯总理的职务，并要他领导一个有广泛基础的救国政府。
同时，有一万五千名共产党人以战斗的精神汇集在体育馆举行集会，尽管他们以前具有的优势地位由于北部发生反共暴力行动而且由于温和军官对贡萨尔维斯施加很大的压力而受到了削弱。
在半英里以外，大约有一千名来自六个欧洲国家的极左分子在美国大使馆外面举行示威。持有机关枪和催泪瓦斯手榴弹的士兵守卫着美国大使馆。
包括七百个意大利人在内的这些左翼分子，一周来一直在参加葡意革命友谊协会组织的会议。
会议目的是为了声援葡萄牙革命目前采取的激进方针。
这些极左分子的游行队伍差一点同社会党人相遇。
苏亚雷斯本来准备在今晚在里斯本举行的集会上发表讲话，但他没有到场，一些党的负责人说他病了。
成千上万的社会党人也在北部城市波尔图和在位于南部的阿尔加维海岸的波尔蒂芒举行了示威。

显示原版>>

Previous:外电评德卡瓦略的政治行动文件

Next:葡萄牙政府决定成立军事法庭


葡规定除国家最高级官员外武运人员不得向记者发表讲话

出版日期:1975.08.17
         期次:6076
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本八月十三日电】葡萄牙军人统治者今天下了这样的命令：除这个国家最高级官员以外，武装部队人员不得向记者发表讲话。
由戈麦斯总统、贡萨尔维斯总理和保安司令德卡瓦略组成的三军人领导集团颁布的这项法令说，只有他们和武装部队三军司令「才有权同国内外新闻界谈国家的政治生活问题」。
这个领导集团还不准报纸发表任何列为「保密的」军事文件。
所以采取这些措施，是因为一些主要的军官在过去几周中同记者进行了一些谈话，批评了亲共的贡萨尔维斯的政策。

显示原版>>

Previous:葡萄牙政府决定成立军事法庭

Next:美联社报道：安图内斯和德卡瓦略联合要葡总理下台


葡萄牙政府决定成立军事法庭

出版日期:1975.08.17
         期次:6076
         版次:2
         栏目:\[第二版]
文章正文:
【路透社里斯本八月十二日电】葡萄牙政府今晚颁布了一项关于设立一个军事法庭来审讯文武人员的法令。
这项法令没有说明这个法庭将负责审理哪些罪行，但是，不能对它的判决上诉。
关于设立一个特别军事法庭的主意最初是在政府人士中提出的，目的是为了审讯与三月份发动的未遂右派政变有关的军官。

显示原版>>

Previous:葡共和社会党分别组织集会和示威

Next:葡规定除国家最高级官员外武运人员不得向记者发表讲话


外电评德卡瓦略的政治行动文件

出版日期:1975.08.17
         期次:6076
         版次:2
         栏目:\[第二版]
文章正文:
南通社说这个文件与安图内斯文件的共同特点是对葡共采取批评性立场；法新社说两个文件相似之处多于不同之处
【南通社里斯本八月十四日电】今天这里设想了这样的可能性：支持“安图内斯文件”的人或者至少其中一部分人，可能同大陆作战司令部的干部昨天发表的“政治纲领建议”的支持者拟定一个共同纲领。
上述两个文件的主要特点是对葡萄牙的主要政党、特别是共产党的活动采取批评性立场，侧重点是谈武装部队运动摆脱政党的影响。虽然两个文件都强调必须巩固葡萄牙的独立，但是在对国内发展的看法上，它们是有很大分歧的。“安图内斯文件”要求尊重多党制，而大陆作战司令部的“建议”则主张新政权的支柱是农村委员会和工厂委员会。
大陆作战司令部军官的“建议”认为，“安图内斯文件”“由于有一些明显的模棱两可的地方”而成为产生“混乱”的源泉。而“安图内斯文件”认为“建议”的起草者所依据的方针是“无政府主义—民粹主义的”。
人们揣测这两个政治倾向可能达成一个共同的纲领。这种揣测所依据的事实是：参加昨天会议的有“安图内斯文件”九个起草者中的三人以及一位人所共知的支持这个方面的人。
【法新社里斯本八月十四日电】葡萄牙三人执政局的成员德卡瓦略将军提出一项激进的纲领，把自己表现为国家的政治救星。这个纲领拒绝了社会民主主义和共产主义，包含了工农国家的要素。
德卡瓦略昨夜会见了大陆作战司令部的军官，与他们讨论这个文件。
发言人说，葡萄牙三个军区的司令也参加了会议，在会上讨论了这个文件以及“国内的军政形势”。
尽管大陆作战司令部的文件自称是“向葡萄牙人民提出的建设社会主义社会唯一可行的和现实的建议”，但有疑问的是，德卡瓦略将军是否认为能够充分执行这些建议。
虽然安图内斯文件坚持认为需要与欧洲共同体建立联系，它和大陆作战司令部建议之间的相似之处多于不同之点。
这里的观察家认为，安图内斯谴责“民粹主义的无政府主义思想”并不意味着他不同情德卡瓦略关于在农村、城市地区和车间建立人民委员会的建议。
甚至社会党也会同意这些建议，只要能保证这些委员会是用民主办法组织的。
大陆作战司令部文件和安图内斯文件意见一致的主要一点是：必须打破共产党对新闻机构的控制和它在国家机构中的势力。
这两个文件都要求改组武装部队运动。
但是决定性因素可能是这样一点：正象昨夜会议后发表的公报所表示的，安图内斯文件和大陆作战司令部文件都坚持认为武装部队运动需要团结。
如果这些文件得到象它们的作者声称得到的那么多的支持，那么共产党人特别是贡萨尔维斯将军就不能希望存在很久了。
【路透社里斯本八月十三日电】德卡瓦略今天采取了争夺政治领导权的行动，召集一百名军官讨论关于葡萄牙未来的一个文件。
这个文件被认为是同九名著名的温和派军官上周发表的宣言唱对台戏的。军界人士说，德卡瓦略在下列一点上同温和派军官意见一致，即贡萨尔维斯的总理当不长了。

显示原版>>

Previous:孟加拉国三军和警察首脑宣布忠于新政府

Next:葡共和社会党分别组织集会和示威


新西兰的约翰·沃克破一英里赛跑世界纪录

出版日期:1975.08.17
         期次:6076
         版次:4
         栏目:\[第四版]
文章正文:
【美联社哥德堡八月十二日电】新西兰的约翰·沃克今天以三分四十九秒四的成绩打破一英里世界纪录，从而成了历史上第一个在三分五十秒以内跑完这段距离的人。
沃克把坦桑尼亚的巴伊的三分五十一秒的纪录缩短了一点六秒。沃克二十三岁，到达终点比获第二名的澳大利亚的霍尔早五秒多。沃克和巴伊双双被视为最有希望获得蒙特利尔一九七六年奥运会一千五百米冠军的运动员。

显示原版>>

Previous:美国的布鲁斯·詹纳破十项全能世界纪录

Next:东德的玛丽安妮·亚当创女子铅球世界纪录


《曼谷邮报》报道克立同该报主编的谈话

出版日期:1975.08.18
         期次:6077
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】泰国《曼谷邮报》八月十日刊登泰总理克立·巴莫同该报主编贴·宗卡滴吉的一次谈话，摘要如下：
贴：你对共产党叛乱问题是怎么看的？
克立：这是需要时刻加以注意的一个十分严重的问题。我们希望通过我们的经济政策来缓和这个问题，但是，我认为不会百分之百地取得成功。有些人是相当教条主义的，他们是不会回头的。
贴：你在对付叛乱活动时将如何使军事镇压行动同民众行动保持均衡？
克立：迄今为止，军事行动不得不保持在过去的水平上。但是，随着政府在今年年底或六个月内制定出预算来，我希望争取使军事行动能下降到新的较低的水平。如果我们的经济问题取得一点成功，那就是说，军方的工作将会减少。
贴：对外政策由谁制定？
克立：自然是外交部在我的赞同下制定的。这实际上就是政府的政策。同中国友好和发展同东南亚国家联盟的关系——所有这一切都是政府的政策。
贴：你认为我们对北越应该采取什么样的步骤？
克立：我们应该采取一种友好的步骤。这是毫无疑问的。他们有什么样的政府，这无关紧要。我希望同他们交朋友。老挝和柬埔寨都包括在内。它们的政府是不是共产党的，这一点无关紧要。重要的是他们是老挝人民和柬埔寨人民，多少世纪来一直是我们的朋友。我们将继续同他们做朋友。
贴：你对区域霸权怎么看？
克立：我们必须既反对区域霸权也反对世界霸权。我们必须同时反对这两者。如果我们不注意防止出现区域霸权，那么跟着就会出现世界霸权。
贴：在这种由于力量对比不断改变而出现的区域新形势下，苏联在我们的计划中占着什么地位呢？
克立：在这场反霸权斗争中，苏联是要与之斗争的另一个超级大国。我们已要求美国人撤出军事基地，但是我们也无意让俄国人来填补这一真空。将由我们自己来填补。
贴：东南亚国家联盟能填补这一真空吗？
克立：东南亚国家联盟不是军事组织。
贴：你是否打算让东南亚国家联盟来取代东南亚条约组织？
克立：没有这种打算。但是我们的确得到东南亚国家联盟成员国的道义上的支持。我看，办法是每个国家都尽最大可能保护自己，但东南亚国家联盟可以通过经济合作、政治上的协调一致和其他各种活动的和谐一致来提供帮助。这样会在军事上对每个国家有助益。
贴：我们对西哈努克持什么态度？
克立：如能同西哈努克殿下政府建立友好的外交关系，我将感到十分高兴。我曾经对周恩来先生讲了这种话，我想他转达了我的信息。因此，西哈努克亲王曾在北京友善地发表了一次讲话，说，他希望同我们做朋友。
贴：我记得你在马尼拉和新加坡发表过有关老朋友和新朋友的谈话。你认为美国能起什么样的作用呢？
克立：我们肯定不会忘记老朋友。美国是个老朋友。它是同我们一起经历了许多事情的国家。只要不附带条件，它仍然可以在许多方面——甚至在军事方面——帮助我们。

显示原版>>

Previous:孟前外长候赛因获知国内政变后离南去印度

Next:阿根廷十名陆军高级将举行会议


《视界》文章《海地人过着悲惨的生活》

出版日期:1975.08.18
         期次:6077
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】在巴西出版的《视界》杂志八月四日一期刊登一篇文章，题为《一个贫困和腐败的岛国》，副题为《海地人在那里过着悲惨的生活》，摘要如下：
拥有稍多于五百万人口的海地实质上是个农业国（百分之八十八的人口居住在农村的小农庄里），它出口铝土、咖啡、西沙尔麻和糖，进口机器、罐头、纺织品、汽车和石油。总之，是个典型的经济不发达国家。
由于使用的通常是原始的农业技术，海地人在下雨时才有吃的，而在干旱时期内就要饿死。因为最近几月是干旱时期，政府承认，眼下有三十万人正受到饥饿的严重威胁。也许终身总统正是为此而宣布了国内的“紧急状态”。
此外，政府作为解决困难的办法而宣布的（受到美国一些企业支持的）紧急计划从一开始就已经打上了如《时代》杂志所说的“世界最腐败的官僚政治之一”的标记。
尚可利用的土地都属于美国甘蔗种植者或杜瓦利埃家族及他们的朋友；过去曾是富饶的该岛的其余土地如今却成了荒芜的典型，甚至是犯破坏生态罪的典型。土地没有树木保护，水土流失使土地变成不毛之地。
政府的主要人物——国防和内政部长吕克纳
·康布罗纳因参与非法向美国出售血浆而闻名于世界。
至于腐败方面，终身总统（二十四岁，有六辆私人汽车）也继承了他父亲的那一套：仅杜瓦利埃家族每年至少要花费六百万美元的政府收入，这相当于国家预算的五分之一。
于是，这个贫困的（按人口平均收入：九十三美元；百分之九十的文盲）和不幸的国家便生活在痛苦的岁月中，遭受干旱的摧残，并被一小撮专制无能的寡头所统治。由于饥饿所迫，这个国家还力图从巫毒教中寻求魔术般地解决其问题的办法；与此同时，总统却耗资三百万美元开始修建一座大型陵墓，以纪念他死去的父亲、独裁者弗朗索瓦·杜瓦利埃。

显示原版>>

Previous:萨尔瓦多人民革命军一度占领电台

Next:蒋帮报纸译文《美国十年来的气象改造》


阿根廷十名陆军高级将举行会议

出版日期:1975.08.18
         期次:6077
         版次:4
         栏目:\[第四版]
副题:表示陆军将不干预庇隆夫人目前面临的困难
文章正文:
【美联社布宜诺斯艾利斯八月十四日电】十名陆军高级将领今天举行了七小时的秘密会议，并在一项公报中说，陆军将不干预伊萨贝尔·庇隆夫人目前面临的困难。
公报说，“陆军继续履行在一九七五年五月二十九日阐述的使命，没有采取，将来也不采取可能意味着改变方针的态度。”
这些将军们研究了庇隆夫人的新内阁中最近的危机，集中研究了她任命达马斯科上校担任内政部长的事。
公报说，陆军在政府中由国防部长当代表。
但是，公报说，陆军条例适用于达马斯科的任命。这些条例规定，如果一名军人被任命担任政府职务，他应在六十天内要求退役或辞去他的职务。
会议开了七小时后结束，而政界急切地等候着有关讨论情况的消息。
空军和海军的司令官在昨天也举行了讨论局势的会议。
【美联社布宜诺斯艾利斯八月十三日电】伊萨贝尔·庇隆总统今天面临一场新的挑战，军方消息可靠人士说，武装部队在她任命一位陆军上校担任内政部长的问题上发生分裂。
这些人士昨晚说，某些武装部队领导人担心，任命达马斯科上校一事可能会显现出军方干预行政部门的样子。
达马斯科是被任命参加庇隆夫人十三个月之久的政府的第一个军人。当地一些报纸已经称他为总统的总理。

显示原版>>

Previous:《曼谷邮报》报道克立同该报主编的谈话

Next:哥伦比亚报纸文章《存在着大量的颠覆活动》


哥伦比亚报纸文章《存在着大量的颠覆活动》

出版日期:1975.08.18
         期次:6077
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】哥伦比亚《旁观者报》六月二十二日以《存在着大量的颠覆活动》为题报道：
武装叛乱集团正在全国广大的地区进行着大量的和长期的宣传工作，企图向农民宣传他们的政治主张。
他们利用传单、通过基层小组织、即众所周知的“支部”进行极左思想的宣传。经常参加宣传的有学校教师。
为了争取农村群众的同情，游击队拟定了各种方法，其中绝大部分是十分有效的。
他们在事实上已使许多庄园主成为所谓“绑票”的目标，迫使庄园主们向劳动者付高工资。
叛乱者尽力争取小村镇的居民的信任，感谢和钦佩，因此在“夺取”乡村行动中有明确的政策。策略之一就是抢劫商品比较多的商店，并把抢到的粮食和衣服发给穷人。“他们想以此作为救世主和社会正义的旗手出现”。
他们经常召集“被占领”乡村的居民开会，其目的无非是向居民“灌输阶级意识”，并使居民们认识到他们所遭受的痛苦是政府的过错。
上面谈到的几乎所有的策略都产生了良好的效果，因为国内一些阶层的人们已不再把游击队当作危险了。依据是人们对游击队的活动已经习惯了。
叛乱者唯一没有得逞的企图是和平“占领”乡村，这是由于治安部队全面地粉碎了游击队的企图。
虽然人们不再谈论“城市网”了，但事实是这些组织继续在活动，也许技术比以前更好了。
这些城市网往往和“支部”结合在一起。他们正在附近有游击队活动的小村镇开展非常有效的工作。
居住在游击队活动地区的广大农民在支持游击队。其原因是同情，受到威胁或由于公开反对武装部队。

显示原版>>

Previous:阿根廷十名陆军高级将举行会议

Next:萨尔瓦多人民革命军一度占领电台


蒋帮报纸报道《制造人造雨的新方法》

出版日期:1975.08.18
         期次:6077
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《青年战士报》七月二十八日以《制造人造雨的新方法》为题报道：
溴化银，这个传统地被用来当作人造雨化学元素，对于环境也许是有害的。现在，科学家们以有机化学物来取代原来的溴化银，制造人造雨，以达到不污染人类生存之目的。
一架小飞机盘旋在美国利普德市上空的一块云层底下。当时，地面是八月份的大热天，但是在云层中的气温已降到冰点以下。不久之后，那架飞机飞走了。但是那块云层开始起了特别的变化：首先，它是朝上方翻腾着。第二步，它的顶端像一个铁砧一般地向水平方向展开。不久，雨滴开始落下来。而这个以有机化学物洒布于云间，制造人造雨的首次试验算是完全成功了。
最近，由布鲁克斯·乔奇博士所率领的一批气象科学家们认为，以溴化银造雨，对环境是有害的。在人造雨降落的地区之中，溴化银液体曾将小鱼群杀死，并且停止了大鱼的生产周期。一滴饱和状的溴化银液体，对于土壤中的微生物及细菌是极为有害的。他们试验的结果是如此的成功，以致于有一家公司开始考虑以有机化学媒体，来做为改变气候的元素了。
除了可减少环境污染的优点之外，这些有机化学物比溴化银要更为便宜及更易到手。

显示原版>>

Previous:蒋帮报纸译文《美国十年来的气象改造》


蒋帮报纸译文《美国十年来的气象改造》

出版日期:1975.08.18
         期次:6077
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《青年战士报》七月二十三日刊登译自今年二月份美国气象学会会刊的一篇文章，题目是《美国十年来的气象改造》，摘要如下：
（美国气象）研究的努力，使气象改造，达成极为广泛的进展。清除机场超冷雾的表演，已得到成功的结论。驱雾作业制度，已由美空军在国内外基地建立。商用航线也以相同的技术，运用在美国、苏联及法国等地。第二种重要的成果是实施冬季美国西部山区“种云”，以增加或重分布降雪的能力。
从南加州冬季对流系统进行的远程“种云”模拟降水实验报告，亦获意义肯定的结果。所指对流系统，通常包含潜隐在层状云顶内部的对流圈。
为求在目标地区成功的提高降水量，用碘化银在美国极西部广大山区，对冬季迎风面的山岳对流风暴“种云”，可产生一种诱导作用的结果。在南加州实施“种云”后，顺风向一三○到二四○公里范围内，降雨量明显的发现有百分之五十到一百的增加。
某种情况下，在另外地区消散暖雾的办法，也属可行。
由联邦资助涉及自由型对流云，水核的“种云”研究实验，在过去十年已混成一体。最近在平原州，尤其是达科他及佛罗里达的实验，均得到颇多的鼓励。虽然鉴定困难，此种实验强烈建议，在隔绝性的积云，如可由简单电脑决定云程式的“可种云”，其施种者较未施种者，可产生较多的降水量。如在北达科他七千平方公里辽阔区域的实验，有增加夏季降雨的表演。
南北达科他二州发起，由州及地方资助“种云”计划，以增加降水而减少雹害损失的实验，得到明显成功的事实。预期的利益与代价比约为三○比一。同样的计划亦在堪萨斯及得克萨斯建立。这些实验性的技术，也曾于一九七一年用在佛罗里达，俄克拉何马，及得克萨斯等三州合作施种积云计划，以减缓干旱情况。
雹灾抑制是另一种降水改造的形式，也有颇多次数的成功报告。
飓风改造与实验已有多年，特别是六九年的飓风ＤＥＢＢＩＥ，其结果建议是：如对风暴施以适当的冷凝核“种云”，则飓风的最大风力可减少百分之十到十五是确实可行的。因风力随风速的平方值而变，若降低最大风速，其结果必降低最大风力的百分之二十到三十。如此等风灾损失，至少亦有等量的减少。不过进一步的实验，以决定观察所得风速之降低，确系“种云”所生之结果，仍属必要。
并非气象改造重大部分的闪电抑制研究，已大大的缩短了最近的碘化银对乾燥雷暴雨实施“种云”，以抑制闪电活动的实验过程。
另一小型计划正在进行，以决定对雷暴雨施以金属片“种云”，可否作为抑制闪电的一种作业工具。
根据数年发展的理论，这项一九七二年的实验努力，目的在试验金属片“种云”理念，并决定对初期雷暴雨的效果。一九七四年夏季，此项种云计划，已迈向“种云”于自由型乱云，以抑制闪电努力的新阶段。
一九七一年发起，由国家科学基金会，“原子能委会”，“环境保护局”及“伊利诺州水利调查局”等四个单位，联合资助的“都市气象实验”，已在密苏里的圣路易实施过。最初的结果显示，圣路易市区工业，已错综复杂的影响了对流风暴的动态，其情况是：增加了百分之二十到三十的降水量，亦增加距市中心顺风向四十公里范围内，恶劣气候的强度与次数。对都市与乡村分别交互测试的结果，其降水面积大小，雹埔大小，雨圈大小，降雨量等，均大为不同，而云底高度，也有差别。

显示原版>>

Previous:《视界》文章《海地人过着悲惨的生活》

Next:蒋帮报纸报道《制造人造雨的新方法》


美报文章《“和平”骗局将续演出》

出版日期:1975.08.18
         期次:6077
         版次:2
         栏目:\[第二版]
副题:《克里姆林宫还里兜售些什么货色？》
文章正文:
【本刊讯】香港《新晚报》八月十三日刊登《纽约时报》一篇文章，题为《“和平”骗局将续演出——克里姆林宫还要兜售些什么货色？》，摘要如下：
随着欧安会可见的“满意结果”，苏联正在把裁军作为它的外交政策中一个占主要地位的新课题。这在苏联领导的正式言论特别是苏共首脑勃列日涅夫的言论中已经表明，也见诸于苏联官方报章评论。
马上展开的冲刺看来是企图给两项困难问题的谈判以新的动力。即一、跟美国举行的限制战略武器谈判；二、华沙条约国与北约国家举行的中欧裁减军力谈判。除此之外，西方外交家预料，克里姆林宫还将提出一系列的其他建议，就如其中一位外交家所说的，这些建议都
“带有不同的严重性”。这位外交家说，“我们还不知道他们将推出些什么。”但他认为克里姆林宫可能会以更辣的条件兜售一些旧货式，包括世界性的裁军会议和各大国削减军事预算。
一些西方外交家认为，苏联的主要目的是要把它自己装扮成一个“和平倡导者”的形象，特别是在不结盟国家面前。他们预料，今年秋天开幕的联合国大会，莫斯科将把它当作一个进行最大夸张的宣传的讲坛，推出新的建议。
一位西欧专家认为，莫斯科希望它的那些新建议能捆缚北约国家，使西欧盟国维持昂贵的防卫的理由难以成立，特别是西欧各国的“左派”如果施加重大的压力的话。
另一个外交观察家则认为，苏联的裁军运动，部分地是为了孤立中国和使中国难堪。中国对诸如此类的裁军协定继续淡然处之。
克里姆林宫热心于制造外交政策获得辉煌成就的印象，也因为着眼于明年二月举行的苏共第二十五次代表大会。为此，他们可能就裁军问题再作一些新的宣布。但在莫斯科的一些西方外交官指出，问题仍然是，忙于展开“和平攻势”的苏联，这一次是否认真地准备接触到一些棘手的问题，诸如对单一阵地的导弹的视察。这个问题的解决，才能使裁军步骤成为可行。一位外交家解释说：“我们十分怀疑。”因为俄国人一旦接触到具体的军备谈判，他们就不那么慷慨了。

显示原版>>

Previous:美国白宫发言人说：福特正密切注视孟加拉国发生的事件

Next:日本时事社自莫斯科报道说：苏粮食严重歉收已发展成政治问题


美官员表示由于勃列日涅夫有病\美苏达成限制战备武器协议的机会更为渺茫

出版日期:1975.08.18
         期次:6077
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿八月八日电】（采访白宫新闻记者：海伦·托马斯）有些政府官员不知道今年是否来得及达成一项限制战略武器协议。他们的悲观看法是从苏联领导人勃列日涅夫的健康得来的，有消息说，他在赫尔辛基的最高级会议上看起来身体不好。
在签订第二阶段限制战略武器条约之前，勃列日涅夫和福特还有一些困难的问题要解决。如果不能象过去计划的那样在十月底在华盛顿安排一次同勃列日涅夫的最高级会谈，取得协议的机会就更渺茫了。
福特在赫尔辛基最后一次会晤勃列日涅夫后从会场出来时板着面孔。显然他没有取得他一直希望得到的那种突破。
【美联社芝加哥八月九日电】美国参谋长联席会议主席乔治布朗将军昨天晚上说，如果达不成限制战略武器的协议，美国和苏联的缓和关系可能受到威胁。
布朗在准备在芝加哥的世界大战军人会的代表大会上发表的讲话中说：“苏联能够获得力量对比中的优势。这种优势将使我们的总统、国务卿以及拟定和执行对外政策的其他人失去在国外利用各种机会和追求美国的目的的手段。”
他说，如果限制武器的会谈失败，美国就必须扩展和更新它的战略核力量，以保持两国均势。

显示原版>>

Previous:日本时事社自莫斯科报道说：苏粮食严重歉收已发展成政治问题

Next:英《每日电讯报》报道《保护在俄国的记者》


美国白宫发言人说：福特正密切注视孟加拉国发生的事件

出版日期:1975.08.18
         期次:6077
         版次:1
         栏目:\[头版]
副题:美国务院说在孟新政府向美接触时美将同他们进行正常来往
文章正文:
【美新处科罗拉多州维尔八月十五日电】白宫（内森）八月十五日举行新闻发布会
内森说，总统和政府其他一些官员正密切注视着孟加拉国发生的事件。
【美新处华盛顿八月十五日电】国务院（芬塞思）八月十五日新闻发布会
关于承认孟加拉国新政府的问题，芬塞思说：“还没有提出这个问题。”
他说，但是“在向我们接触的时候，我认为，我们将准备同他们进行正常的来往”。
【合众国际社华盛顿八月十五日电】国务院发言人今天说，美国准备承认在军事政变以后上台的孟加拉国新政府。芬塞思说：“新政府的任何官员都还没有同我们接触，但是在他们同我们接触时，我认为毫无疑问我们会同他们打交道。”
他后来对拉赫曼总统去世表示遗憾。据说拉赫曼是在流血的政变中被杀害的。他说：“我们同拉赫曼当然有热烈友好的关系，他在美国的许多朋友当然对他的去世感到难过。”

显示原版>>

Previous:印度政府就孟加拉政变发表声明

Next:美报文章《“和平”骗局将续演出》


孟前外长候赛因获知国内政变后离南去印度

出版日期:1975.08.18
         期次:6077
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝尔格莱德八月十五日电】今天上午被政变推翻的孟加拉国的政府的外长卡迈勒·侯赛因，在得知政变的消息以后，于今天离开贝尔格莱德前往伦敦和新德里。侯赛因刚结束对南斯拉夫的正式访问。
侯赛因原先计划去印度首都会晤印度外长恰范。上机之前在机场上没有发表讲话。

显示原版>>

Previous:孟新政府开过两次内阁会议

Next:《曼谷邮报》报道克立同该报主编的谈话


孟新政府开过两次内阁会议

出版日期:1975.08.18
         期次:6077
         版次:3
         栏目:\[第三版]
副题:并宣布国内形势是令人满意的
文章正文:
【路透社新德里八月十五日电】新上台的文人总统艾哈迈德及其十六人内阁显然已迅速地控制了孟加拉国。
整个孟加拉国都实行了军事管制法，并且实行了宵禁。
孟加拉国电台说，在穆什塔克的主持下，新内阁举行了第一次内阁会议。
【法新社新德里八月十六日电】达卡电台说，昨天成立的十六人内阁今天举行了第二次会议。内阁讨论了孟加拉国的形势并宣布形势是“令人满意的”。
【法新社新德里八月十六日电】与孟加拉国邻接的印度西孟加拉邦政府首席秘书古普塔在加尔各答说，边界接壤的地区的情况“正常和平静”，没有发生变化。他说，也没有任何越过边界的行动。
古普塔是在邦首席部长西达尔塔·尚卡尔·拉伊与陆军边防部队和警方高级官员举行高级会议研究边境地区的法律和秩序情况后向记者说这番话的。

显示原版>>

Previous:外电报道：新西兰等一些国家对孟政变的反应

Next:孟前外长候赛因获知国内政变后离南去印度


南报评论《政变与后果》

出版日期:1975.08.18
         期次:6077
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南斯拉夫《战斗报》八月十五日就孟加拉国政变发表一篇评论，题为《政变与后果》，摘要如下：
孟加拉国所发生的政变，无论是对这个国家今后的国内发展，还是对南亚广大地区发展的进程，都将可能带来严重的后果。这次政变是不幸的，这首先是由于失去了孟加拉人民的一位杰出的领导人。没有拉赫曼，孟加拉国将极其难以维护独立，保障国内的发展和进步，也很难为加强印度次大陆各国的稳定和合作继续进行积极活动。
有关这次悲剧性的政变的所有情况还未充分为人们所了解，但是，根据国内的困难和矛盾而进行的所有推测看来是合乎逻辑的。
孟加拉国是大国竞相争夺的具有特殊意义的舞台，这一争夺在印度次大陆已持续了很长时期，在印度支那获得解放以后这一争夺又明显地变得激烈了。
不能忽视过去一个时期对孟加拉国所施加的其他压力，无论是以穆斯林的名义也好，还是以一个或另一个大国的名义也好，而这种压力最经常的是反对它的世俗主义和它同印度的合作，反对不结盟和反对在西姆拉协议的原则基础上用和平方式协调次大陆的关系。
鉴于这一切情况，人们感到恐惧是有道理的，孟加拉国所发生的政变又揭开了国际生活中的痛苦的一页，即扩大了反动势力和集团势力在印度次大陆展开攻势的战线，这种进攻首先是针对不结盟国家和它们为之而斗争的事业。

显示原版>>

Previous:日驻印记者报道《孟加拉国将转向“亲美”？》

Next:外电报道：新西兰等一些国家对孟政变的反应


日报报道《对孟加拉政变，苏无法掩饰内心苦恼》

出版日期:1975.08.18
         期次:6077
         版次:1
         栏目:\[头版]
副题:日《每日新闻》报道《担心影响力下降的苏联》
文章正文:
【本刊讯】《日本经济新闻》八月十六日刊登该报记者斋藤十五日发自莫斯科的一则消息，题目是《对于孟加拉国的政变，苏联无法掩饰内心的苦恼》，摘要如下：
苏联通过一九七一年孟加拉国独立和印苏和平友好合作条约在印度次大陆所取得的影响，由于孟加拉国的这次政变发生了巨大的动摇。这对于苏联对印度支那乃至整个亚洲的外交的“实力”，估计也将产生微妙的影响。
苏联结束了欧安会，使对欧洲外交告一段落之后，正要将其视线转向亚洲的时候，本应成为其对亚洲外交根据地的印度次大陆的立足点，轰隆一声溃台了，所以估计苏联是十分困惑的。这对中国来说，不消说形势的发展是有利的。苏联为了确保在印度次大陆的影响将被迫赶紧采取对策。
【本刊讯】日本《每日新闻》八月十六日刊登该报记者江川发自莫斯科的一条消息，题目是《担心影响力下降的苏联》，摘要如下：
孟加拉国的政变，对于因欧安会的成功而得意洋洋、正在雅尔塔休息的勃列日涅夫来说，可以说是敲响了使其对今后亚洲政策预感暗淡的有力警钟。这不仅是出乎预料的事情。这个事件表明，同稳定的欧洲相比，亚洲是何等动荡。因为，它可能危及苏联提倡的亚洲集体安保设想的基础。
苏联的塔斯社在十五日早晨发出的第一批电讯稿中，只是对事实作了仅仅六行字的报道，关于拉赫曼总统使用了“被暗杀了”这句话。这表明，对于苏联来说，这是暗淡的、值得忧虑的事件。苏联过去高度评价拉赫曼总统一面采取外交的中立政策，一面维持同苏联和印度的紧密关系，并一直推进着一系列的国有化政策等社会主义各国的强硬经济政策。相比之下，艾哈迈德新总统被认为是亲美色彩很深的人物，苏联理应有所警惕。
尽管说是小国，但莫斯科过去一直期待着孟加拉国和印度一同成为苏联的亚洲集体安保设想的合作者。所依赖的印度，如果用苏联的正式见解来说，在“反动派”的攻击下，甘地政权的基础也开始燃起火种。这次又加上了孟加拉国的政变事件。苏联对印度次大陆的外交政策正处于从根本上被动摇的状态，如果不久的将来，在印度和孟加拉两国的外交政策上发生巨变的话，可以说，本来就难以实现的亚洲安保设想，其实现的可能性面临着越来越暗淡下去的危险。
但是，对于苦于贫困和人口密度过大的孟加拉国来说，无法轻而易举地断绝与印度、苏联等邻近的主要国家之间的关系。

显示原版>>

Next:法新社谈孟加拉政变对东南亚局势的影响


日本时事社自莫斯科报道说：苏粮食严重歉收已发展成政治问题

出版日期:1975.08.18
         期次:6077
         版次:2
         栏目:\[第二版]
文章正文:
【时事社莫斯科八月十四日电】据此间消息灵通人士十三日透露，今年苏联粮食收成远较当初估计为少，情况严重，已发展成为政治问题。
因此，东欧国家外交界人士之间盛传，苏联农业部长波里扬斯基将引咎辞职，而转任驻东欧某国大使。
关于苏联粮食的收成，美国农业部在本月十一日发表的估计数字为一亿八千万吨，较上月发表的估计，减少五百万吨，但是接受苏联供应粮食的东欧国家认为实际情况更糟，可能仅为一亿七千万吨。粮食歉收的主要原因，除了纪录性的干旱外，联合收割机、拖拉机等农业机械管理运用不善、火灾也是重要的因素。推测这可能是促使波里扬斯基下台的原因。（转载八月十五日香港《大公报》）苏报文章《商品和需求》
【本刊讯】苏联《劳动报》七月二十四日刊登俄罗斯联邦商业部副部长萨鲁哈诺夫的一篇文章，题为《商品和需求》，摘要如下：
最近几年，向居民供应砖和其他地方建筑材料出现了紧张状况。
砖和其他地方的建筑材料的不足使居民在造房、修理房基和砌灶时产生很大困难。
现在谈一谈居民需要的小商品情况。这些商品生产的趋势怎样？例如，象过滤器、筛子、器具柄、衣夹子、肩形木衣架、匙、大斧子等，一九七四年的产量比上一年稍多一些，而日用陶器的产量在同时期内却减少了将近三分之一，小五金、锁和小什物的生产在同时期内则减少了数十万卢布。
究竟是什么东西束缚了日用品生产的发展？例如，现在商业部应把在克麦罗沃州超计划生产的全部产品都调拨给该州作为奖励。
在我看来，苏联国家计委和中央统计局关于日用杂品的指示也是发展生产的障碍，因为在指示中严格规定了这些产品的品种清单。这样，企业就不愿生产没有列入清单的新商品。
现在，由地方工业生产出来的许多商品都由国家集中分配。这并非总是正确的做法。

显示原版>>

Previous:美报文章《“和平”骗局将续演出》

Next:美官员表示由于勃列日涅夫有病\美苏达成限制战备武器协议的机会更为渺茫


日驻印记者报道《孟加拉国将转向“亲美”？》

出版日期:1975.08.18
         期次:6077
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》八月十六日刊登该报记者佐藤十五日发自新德里的一条消息，题目是《孟加拉国将转向“亲美”？》摘要如下：
埋葬了建国之父拉赫曼总统的孟加拉国新政权，今后朝着什么方向前进呢？在不了解政变真相的情况下，尚不能预测，但是，这一政变面临着必将改变按照国民的意愿而制定的“民主主义、民族主义、社会主义、非宗教主义”的立国四原则。正因为在对外方面存在着美、中、苏、印度、巴基斯坦的微妙的力量对比的背景，新政权的孟加拉国的去向，对以印度次大陆为中心的国际关系，也将发生巨大影响。此次政变，显而易见是反抗拉赫曼政权的独裁倾向。据说，艾哈迈德新总统在人民联盟中，也是知名的具有民主主义政治思想人士。从达卡高等法院、最高法院的律师这一立场判断，他一直是比任何人都强烈地信奉民主主义体制。
艾哈迈德是一个实务家、实践型的政治家代表。他经常同解放军一起站在最前线，同军部保持着强有力的联系，具有拉赫曼所没有的长处。
风传这次政变，是艾哈迈德同军部合作的。这种说法也是不奇怪的。令人担心的是，艾哈迈德在某种意义上说，是一块被人抬出来的“招牌”，可能被军部独裁所利用。如果这个被政治家的腐败、堕落、行政停滞不前、经济困难等所激怒的军部，抛弃了民主主义政治、直接进行统治的话，将同独立以前的东巴基斯坦过去的情况完全一样。
总之，在今后处理国政时，毫无疑问，军部是要介入的，那时，是一个什么样的军部，将是问题的焦点。是象阿富汗亲苏派、印度派所搞的那样，还是象民族主义的青年将校出来造反那样呢，无论哪种情况，都不可避免地要重新调整对苏和对印的关系。据从新德里的西方外交人士方面获悉，艾哈迈德总统在任流亡政府的外长时代，常出入加尔各答的美国总领事馆。同美方有着相当亲密的交往。
在印度，多数人认为，根据这种情况，外交政策将从过去的亲苏亲印方面后退，可能向亲美方面转化。
【本刊讯】日本《东京新闻》八月十六日晚刊登该报记者发自新德里的消息说，新孟加拉总统艾哈迈德在谈及新政权的外交方针时特别列举了美国、苏联、中国三个国家的名字，并说，希望同这些国家保持紧密的友好关系。由此推测，今后新政权将纠正过去偏向印度和苏联的外交路线，而积极努力改善同巴基斯坦、中国等关系。

显示原版>>

Previous:英《泰晤士报》报道苏欧国家对欧安会文件的不同解释《共产党领导人在解释和缓语言方面有差异》

Next:南报评论《政变与后果》


萨尔瓦多人民革命军一度占领电台

出版日期:1975.08.18
         期次:6077
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社圣萨尔瓦多八月七日电】在一家广播电台被袭击之后，当局今天加强了安全措施，昨天在这里的袭击活动意味着游击队活动的复活。
国民警卫队正在国内一些地方搜捕曾占领广播电台并播送一篇反政府宣言的人民革命军突击队。

显示原版>>

Previous:哥伦比亚报纸文章《存在着大量的颠覆活动》

Next:《视界》文章《海地人过着悲惨的生活》


外电报道：新西兰等一些国家对孟政变的反应

出版日期:1975.08.18
         期次:6077
         版次:3
         栏目:\[第三版]
文章正文:
【路透社惠灵顿八月十六日电】新西兰总理罗林今天说，他为孟加拉国总统拉赫曼之死感到悲痛。
他在一篇讲话中说：“谢赫·穆吉布是新西兰的好朋友”，还说虽然他不能就孟加拉国的内部事务发表评论，但是任何国家的政治权力以武力手段转移是令人遗憾的。
罗林说，新西兰和孟加拉国有着良好的关系，他深信同达卡的新政府会继续这种良好关系。
【美联社伦敦八月十五日电】英国外交部今天说，拉赫曼的死讯如果被证实的话，那将在“英国普遍引起遗憾”。
外交部发言人说：“拉赫曼为创建孟加拉国发挥了杰出的作用。”
外交部说，对达卡新政权发表任何讲话，现在还为时过早。
【德新社汉堡八月十五日电】荷兰发展援助大臣普龙克在接见电台记者时说，孟加拉国的政变并不使他感到吃惊。在他看来，很显然，孟加拉国政府的变更将发生在它自己政府内部，而不会发生在受镇压的反对派中。
他提醒说，如果新政府希望荷兰支持的话，它就必须做更多的事情来维护人权和改善孟加拉国最贫苦人的命运。
【法新社雅加达八月十五日电】印尼马利克外长今天听到孟加拉发生政变消息时感到震惊。
外交部发言人援引印度尼西亚外长的话说，他对发动反对穆吉布·拉赫曼总统的政变的消息感到完全出乎意外。马利克表示希望，孟加拉国局势中的困难能够得到克服。
发言人还说，印度尼西亚将继续保持同孟加拉国的外交关系。
【南通社贝尔格莱德八月十五日电】南斯拉夫政界人士发表看法说，严重的经济情况和不断的通货膨胀使得政府里的一些过去“生活过得较好”的人感到不满。
贝尔格莱德的观察家们说，这种不满加上穆斯林狂热信徒对国家世俗性质的不满，可能是说明当前事态剧变的部分原因，但是，也不能排除某些外国人士的影响。

显示原版>>

Previous:南报评论《政变与后果》

Next:孟新政府开过两次内阁会议


外电就孟加拉政变评孟印关系

出版日期:1975.08.18
         期次:6077
         版次:1
         栏目:\[头版]
副题:美联社说拉赫曼死亡对英·甘地是一个打击
文章正文:
【法新社新德里八月十五日电】据认为，艾哈迈德是比他的前任更加亲西方的，特别是更加亲美的。
观察家们认为，拉赫曼被推翻和艾哈迈德总统上台会使孟加拉国和印度的关系发生急剧变化。
艾哈迈德是激烈的民族主义者，预料它将逐渐放松穆吉布同其巨大的邻国和同苏联建立的关系。然而，同时，可以预料，他将设法避免马上使新德里感到非常不高兴。
作为一位热心的穆斯林，预料他将转向穆斯林世界（特别是阿拉伯产油国）求援，以帮助他的国家摆脱长期来不发达的局面。
观察家们说，例如，他的亲西方观点会使他同诸如沙特阿拉伯等国家亲近。
印度当局还没有作出正式反应，但是穆吉布的消失将使它感到非常失望。
【美联社新德里八月十五日电】昨天在一场流血政变推翻了亲印的拉赫曼总统之后，一个受军人支持的政府掌握了孟加拉国的政权。预料，这次政权的改变将在巴基斯坦和印度引起反响。
昨天一整天，印度方面没有任何官方的反应。但是所传穆吉布死亡的消息对英·甘地总理本人是一个打击，因为她过去常常支持穆吉布所奉行的政教分离和社会主义（这是她自己的政府的两大支柱）两项政策。
看来孟加拉国新政府将改变这两项政策。传到新德里的外交界消息说，新政权已把国名改为“孟加拉伊斯兰共和国”。

显示原版>>

Previous:法新社谈孟加拉政变对东南亚局势的影响

Next:印度政府就孟加拉政变发表声明


印度政府就孟加拉政变发表声明

出版日期:1975.08.18
         期次:6077
         版次:1
         栏目:\[头版]
副题:说「非常尊敬」拉赫曼，对他的死「深为悲痛」
文章正文:
【美联社新德里八月十六日电】孟加拉国新的统治者今天很快就得到了过去的敌人巴基斯坦的外交上和道义上的支持，而印度却谴责他们杀害了英·甘地长期来的盟友拉赫曼。
英·甘地的政府故意不表示对艾哈迈德的支持，它“正在仔细研究和密切注视局势的发展”。
外交部发表的正式声明说：“我们对坚决和勇敢地领导民族解放斗争的拉赫曼的惨死深为悲痛。
“我们印度非常尊敬他，认为他是我们时代的杰出人物之一。”
孟加拉国电台说，穆吉布的尸体今天下午在他的家乡隆重安葬。
消息灵通的观察家说，由于印度声明使用了强硬的措词，这就表明印度不可能早日承认孟加拉国新政府。
声明还说：“我们不能不受邻国政局发展的影响，但是这是孟加拉国的内政。”
【法新社新德里八月十六日电】印度政府今天宣布，拉赫曼的家属在这次政变中被杀死了，他本人在昨天凌晨达卡发生政变时也死了。这里发表的公报没有明确提到在穆吉布的家属中有谁死了，但是未经证实的消息说，这位总统的妻子、两个儿子和一个女儿都被杀死了。

显示原版>>

Previous:外电就孟加拉政变评孟印关系

Next:美国白宫发言人说：福特正密切注视孟加拉国发生的事件


英《每日电讯报》报道《保护在俄国的记者》

出版日期:1975.08.18
         期次:6077
         版次:2
         栏目:\[第二版]
副题:该报社论说由于苏联不会遵守诺言就使赫尔辛基文件看来十分可笑
文章正文:
【本刊讯】英国《每日电讯报》八月十二日刊登一篇报道，题为《保护在俄国的记者》，摘要如下：
世界最老的通讯社路透社带头组织西方报界人士来保护在莫斯科工作的记者，使他们免遭俄国人的刁难。
路透社在向俄国外交部长葛罗米柯提出抗议之后，接着要求在莫斯科设有分社的所有新闻机构报道俄国人对待它们的态度。“警察袭击”“记者在从事正常采访活动时在肉体上遭到了警察和平民的袭击。另一些记者在报道示威游行或会晤接触之后，被警察拘留。”
西方报界遇到的一个重要问题是，俄国人对被派驻莫斯科的记者的签证申请答复迟缓。两年半来，路透社只有两份申请得到同意，两份被断然拒绝，三份申请是在推迟了几个月之后才得到同意的。被赶走他们有两个记者被苏联用“后门办法”赶走了。这种办法就是诽谤一个记者，使他只好撤走，或者是当他休假时不让他重新入境。
【本刊讯】英国《每日电讯报》八月十二日发表一篇《反正我都要赢》的社论，摘要如下：
路透社社长杰拉尔德·朗已公布他寄给苏联外长葛罗米柯的一封信，那封信对驻莫斯科的记者经常受到刁难表示不满。他这封信的日期是七月三十日，那一天是欧洲安全协议在赫尔辛基签署的日子，那项协议包括旨在改善情报交流和记者工作条件的一些规定。
不过，赫尔辛基文件中的几乎每一句都由于附加条件的话而被冲淡了，因此，几乎完全可以肯定，俄国和其他共产党国家不会遵守这个文件的规定。这就使这个文件看来十分可笑。

显示原版>>

Previous:美官员表示由于勃列日涅夫有病\美苏达成限制战备武器协议的机会更为渺茫

Next:英《泰晤士报》报道苏欧国家对欧安会文件的不同解释《共产党领导人在解释和缓语言方面有差异》


英《泰晤士报》报道苏欧国家对欧安会文件的不同解释《共产党领导人在解释和缓语言方面有差异》

出版日期:1975.08.18
         期次:6077
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《泰晤士报》八月十一日刊登一篇报道，标题是《共产党领导人在解释和缓语言方面有差异》，摘要如下：
凡是认为东欧各国政府全都一模一样的人，应当看看它们在赫尔辛基会议上的发言。这些发言表明了侧重点不同，并且在不同程度上反对所签署的会议文件。
例如，文件绝对清楚地表明，象不干涉内政这种指导各国之间的关系的原则适用于各国“对所有其它与会国的关系，不管它们的政治、经济或社会制度如何，也不管它们幅员大小、地理位置或经济发展水平如何”。
这一段话是为了堵塞漏洞，苏联可能设法通过这种漏洞来实行所谓的勃列日涅夫主义，这个主义准许苏联干涉东欧。
然而，捷克斯洛伐克、东德、保加利亚和波兰谈到“具有不同社会制度的国家之间”的关系，言外之意是，这些原则并不一定适用于具有相同的社会制度的国家。
匈牙利在另外一个情况下利用了这个方案，并较为接近文件。罗马尼亚全力争取主权和独立。波兰意味深长地提出了同样想法的委婉说法。它说，和平在过去之所以没有持续下去，是因为“它是以势力范围这种脆弱的基础和一些国家对另一些国家的控制为依据的”。
包括威尔逊在内的一些人认为，勃列日涅夫在特别强调各国人民管理自己的事务的自主权利时修改了他自己的主义。但是，俄国后来的批注表明，他是警告西方不要“干涉”苏联。
苏联和波兰是第二次世界大战中的主要受害者，它们自然强调会议在维护和平方面的价值。捷克斯洛伐克看到了更多的物质好处，它说，共处的“主要动机”之一是“认识到和平是利用科学技术成就的一个不可避免的先决条件”。东德对于边界的安全给予“很优先的地位”，并把这种安全与国际法联系起来，而这在文件中已被明确地予以否定。罗马尼亚强调民族独立和“反对以不平等为基础的旧原则的斗争”。在这方面，罗马尼亚人倾向于想到他们的最大邻国。匈牙利声称，它的人民一直在“重新赢得他们的民族独立和国家主权”。
在会议上最棘手的项目是关于人员接触、情况和文化交流的。每一个社会主义国家都对这一点有保留。现在，情况交流引起的恐惧，比坦克引起的要多。害怕的程度不同。东德用一句简短而冷酷的话把整个问题驳掉了。罗马尼亚说，关于旅行和婚姻这些人道主义问题“无疑是重要的，但是还有其它的事情或许甚至更为重要”。
这些保留在文件中的任何地方都未得到支持。文件使签字国有义务“把促进各种情况更自由和更广泛的传播作为自己的目的”。

显示原版>>

Previous:英《每日电讯报》报道《保护在俄国的记者》

Next:日驻印记者报道《孟加拉国将转向“亲美”？》


《纽约时报》报道《孟加拉国新总统艾哈迈德》

出版日期:1975.08.19
         期次:6078
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约时报》八月十六日刊登一篇报道，题为《孟加拉国新总统孔达卡尔·穆什塔克·艾哈迈德》，摘要如下：
孟加拉国新总统孔达卡尔·穆什塔克·艾哈迈德是一位职业政治家，在他的国家争取独立的长期斗争期间曾在狱中度过了许多年。但是了解他的华盛顿的外交官说，他不可能是发动反对孟加拉国的有争议的缔造者和领袖拉赫曼的政变的领导人。
外交家们认为，被看成是拉赫曼的亲密朋友和伙伴的身材瘦小的艾哈迈德仅仅是被武装部队暂时安置在政府首脑位置上的人物而已。
过去许多外交官都说这个五十六岁的孟加拉人“不是一个强有力的人物”，他只不过是人民联盟中又一个普通的政界人物。
在政变时，他是对外贸易和商业部长和人民联盟副主席，人民联盟是拉赫曼允许公开活动的唯一的政党。凡是同拉赫曼关系不好的人都是担任不了这些职务的。
在一九七一年，在开展争取东巴独立的运动、拉赫曼呆在监狱的情况下，艾哈迈德担任孟加拉国临时政府的外交部长。在一九七一年十二月孟加拉国独立时，拉赫曼任总理，让他改任水利部长这个较小的职位。
外交官对此提供了两种解释。第一种解释是，艾哈迈德参加了华盛顿用外交手段防止东巴和西巴分裂的最后的努力。政府官员证实他参加了这种努力，但是他们不知道这就是他被降职的原因。第二种解释是，尽管拉赫曼对他的这个朋友不抱有恶感，但是他已答应把他的新政府里的重要的职位交给人民联盟中的亲印度的左派成员。几位外交官员说，表面上这两个有二十五年交情的朋友之间没有分裂的迹象，但是私下里他们听到艾哈迈德抱怨对他的待遇。他们说，在以后几年，艾哈迈德认为政府是腐败的和管理不当的这种怨恨情绪有了发展。
艾哈迈德先生于一九一八年生于小城库米拉，在达卡大学受教育，得到法学学位。
他是作为甘地的一九四二年的反对英国的运动的追随者而进入政界的，这项运动最后迫使英国离开次大陆。他于一九四六年被英国监禁。
他是人民联盟一九四九年成立时的四个创始人之一，这个联盟曾帮助领导巴基斯坦取得独立。五年之后，他被选入东巴议会，在这以前，他曾在一九五二年被巴基斯坦政府监禁一段短时间。在一九五八年，当宣布实行军事管制时，他再次被捕一直坐牢到一九六一年。
随着一九六四年巴基斯坦政治活动恢复，他同拉赫曼—道改组人民联盟。艾哈迈德和拉赫曼在一九六六年再次被捕。他们一同在监狱中一直到一九六八年。在一九七一年东巴内战时，他在印度流亡，在孟加拉独立后返回孟加拉。
艾哈迈德先生被普遍认为是亲西方的和亲美的，他反对拉赫曼的倒向苏联和印度的做法。他出身于中产阶级的家庭，据说他赞成实行自由市场经济，反对拉赫曼的倾向于印度式的国家计划经济的做法。据说由于他在处理同印度的关系问题上态度坚定而深得民心。一九七三年，他担任水利部长时在同印度共同使用恒河河水问题上采取了不妥协的立场。

显示原版>>

Previous:英《卫报》社论《孟加拉梦想的消失》

Next:外电报道：巴基斯坦群众对孟加拉政变的反应


贡萨尔维斯说：葡政府因武运内部分歧而瘫痪

出版日期:1975.08.19
         期次:6078
         版次:2
         栏目:\[第二版]
文章正文:
【路透社里斯本八月十六日电】贡萨尔维斯总理今天直接呼吁葡萄牙人民给予支持。
他在全国电台和电视台发表的一项声明中说，他成立一周的政府由于武装部队内的分裂而瘫痪，他要求赶紧解决国家的政治危机。
人们认为这个声明是对温和派军官的反击，这些军官一直要求把他撤职。
这位亲共将军对全国说，在处于严重困难的时刻，不容许武装部队运动内部存在含糊不清的情况。
总理对于反对他的军政人士纷纷提出的批评第一次进行公开的答复，他说，他和他的政府决心执行救国使命，不会放弃自己的责任。
但他说，已很清楚，执行政府任务的最低条件还未具备。
他说，他们受到武装部队运动内含糊不清的情况的严重损害。贡萨尔维斯昨夜与他的左倾的激进政府的主要军人部长进行了会谈。

显示原版>>

Previous:美《新闻周刊》评美国家庭用品展览在苏联展出《厨房辩论的第二部分》

Next:英《卫报》社论《孟加拉梦想的消失》


哈立德和尼迈里电贺孟新总统

出版日期:1975.08.19
         期次:6078
         版次:3
         栏目:\[第三版]
文章正文:
【法新社利雅得八月十六日电】两个阿拉伯国家——沙特阿拉伯和苏丹——已同时在十六日承认达卡新政权。
．利雅得官方人士宣布，沙特阿拉伯国王哈立德和正在这个王国进行正式访问的苏丹总统尼迈里将军给穆什塔克·艾哈迈德总统打去了贺电。
伊斯兰圣地的捍卫者沙特阿拉伯国王在利雅得电台广播的他的电报中对孟加拉的「新名称」——它从十五日起改为「孟加拉伊斯兰共和国」——表示庆贺。
沙特阿拉伯电台又说，尼迈里总统给新总统打去了内容相似的电报。
【美联社科威特八月十六日电】此间观察家认为，哈立德国王和尼迈里总统的电报等于正式承认孟加拉新政权。

显示原版>>

Previous:外电报道：巴基斯坦群众对孟加拉政变的反应

Next:科外交大臣说孟政变是内政问题


合众社评孟加拉国政变对印巴的影响

出版日期:1975.08.19
         期次:6078
         版次:1
         栏目:\[头版]
副题:说孟加拉政变是巴的第一回合胜利，是对印的一次打击
文章正文:
【合众国际社香港八月十七日电】外交官们说，从印度次大陆这个狭小范围的政治斗争角度来看，可以认为：孟加拉国的政变是巴基斯坦取得的第一回合胜利，是对印度的一次打击。
从拉瓦尔品第传出的消息表明，大多数巴基斯坦人对局势的这一新发展感到兴高采烈，并对布托总理承认达卡新政府表示欢迎。
巴基斯坦一向认为，只要孟加拉国受印度的统治，那里就决不会有稳定，因为孟加拉的穆斯林和巴基斯坦人一样强烈憎恨信印度教的印度。
这一预言在这个新共和国诞生不到四年的时候便成了事实，而且被视为巴基斯坦的主要敌人的穆吉布·拉赫曼总统已被打死。
此间外交官们认为，印度将有理由感到担忧，因为它在孟加拉国已失去了最亲密的朋友。
而且达卡的新的铁腕人物艾哈迈德是不喜欢印度的人物。
在一九七一年十二月的战争中，巴基斯坦东翼分裂出来成立了孟加拉国，这是印度总理英迪拉·甘地个人的一次胜利，她现在面临着最严重的政治危机。
一九七一年战争的胜利，从一定程度上说也解决了克什米尔问题，因为战败了的巴基斯坦，预计不再能在世界会议上认真地提出这个问题了。
印度由于有了穆吉布·拉赫曼这个得力的同盟者，还可以放松东线的防务，从而可以遏制中国人可能产生的任何野心。去年由于把锡金合并为印度的一个邦，又巩固了印度的东翼。
这些外交官说，孟加拉国把这个新国家的名称由原来的孟加拉人民共和国改为孟加拉伊斯兰共和国，这是印度受到的又一个挫折。
这种情况可能在孟加拉国居少数的印度教徒中引起恐慌，因为他们从未能使自己融合到国家的主流中去，在过去几次同巴基斯坦战争期间总是希望印度保护他们。
局势的这一新发展还可能在政治上已经动乱不安的印度引起令人不安的影响。
这些外交官说，出现这种新的局势发展还可能被责怪是美国中央情报局支持的一种行动，从而造成印美的进一步不和。

显示原版>>

Previous:孟加拉电台广播说：孟加拉多数地方取消戒严交通恢复正常

Next:曼谷《星暹日报》专论《孟加拉政变因果推论》


蒋帮《台湾日报》报道：台湾彰化县农民为保护土地而斗争

出版日期:1975.08.19
         期次:6078
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《台湾日报》八月九日以《忠德公司采砂石纠纷扩大！农民涌出阻船前进掷石喊打群情激愤员警荷枪持棒镇压平息一场暴力冲突》为题报道：
彰化市福田里忠德砂石公司，昨（八日）因采石事，与农民演成暴力冲突局面，警方出动员警及便衣刑警十余人，荷枪持棒，前往现场镇压，现场一时暂获平静，但在乡间道路之冲突，仍继续发生。
停止了两个多月的忠德砂石公司，昨日派遣机械采石船，继续向猫猡溪（位于台中县与彰化县交界）上游开采砂石，农民深感生命财产受到威胁，群起阻止该船前进，被阻后，农妇以石头向该船投掷，在场员警立即采取镇压行动，农妇有被拖伤情事，农民群情激愤，认为各单位皆袒护该公司，异口同声表示，若未能立即停止采石工作，将不惜动武解决。
在场员警曾向前往该地的县议员陈骏青表示，希望建议县政府立即下令暂停采石，以防纠纷扩大至不可收拾。
昨天上午，现场暴力冲突之后，因警方坐镇而未酿事，但昨日下午，在该地乡道上，曾发生零星之冲突。
（本刊按：据《台湾日报》报道，从今年初以来，彰化农民一直坚持向采石公司进行斗争，但蒋帮有关官员一味维护资方利益，罔顾农民生命安全和耕地流失的事实，硬指“老百姓之抗议采石是无理取闹，或另有企图”，最后甚至出动警察进行镇压。）

显示原版>>

Previous:香港《七十年代》评介《西兹威·班奇死了》《轰动欧美的南非话剧》

Next:美三名众议员到台湾活动后谈美蒋关系


科外交大臣说孟政变是内政问题

出版日期:1975.08.19
         期次:6078
         版次:3
         栏目:\[第三版]
文章正文:
【法新社科威特八月十六日电】外交大臣萨巴赫·艾哈迈德·贾比尔今天对他所说的在昨天的政变中杀害孟加拉总统拉赫曼一事表示悲痛。
他拒绝说明科威特是否打算承认新孟加拉政权。他说，在达卡所发生的事情是仅同孟加拉人民有关的内政问题。

显示原版>>

Previous:哈立德和尼迈里电贺孟新总统

Next:老挝释放被拘捕的泰两名副武官并驱逐出境


老挝释放被拘捕的泰两名副武官并驱逐出境

出版日期:1975.08.19
         期次:6078
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷八月十五日电】外交部说，今天老挝当局释放了自八月五日以来一直被拘留在万象的两名泰国外交官。
据外交部发言人说，泰国副武官勒·蓬巴中校和巴硕·东标少校获释时受到了大使馆官员的迎接，这两个人将在今天飞回曼谷。
【合众国际社曼谷八月十五日电】外交部的一位发言人说，在老挝的两名泰国外交官由于被指控在老挝从事间谍活动而被拘留了一个多星期后今天已被老挝政府释放。克立·巴莫总理说，老挝政府作出了正确的决定，因为拘留外交官是违背关于任何国家不得拘留在这个国家内工作的任何外交官的维也纳公约的精神的。

显示原版>>

Previous:科外交大臣说孟政变是内政问题

Next:香港《七十年代》评介《西兹威·班奇死了》《轰动欧美的南非话剧》


曼谷《星暹日报》专论《孟加拉政变因果推论》

出版日期:1975.08.19
         期次:6078
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】曼谷《星暹日报》八月十七日发表一篇专论，题为《孟加拉政变因果推论》，摘要如下：
孟加拉政变事件的发生，如果认为是「单纯」的孟加拉国内政治权力之争的结果，那未免忽视亚洲新局势趋向的新危机！．因此，这种看法也可能是错误的。
新任孟加拉总统艾哈迈德的政治思想被认为是「亲美」人物，他反对遭杀害的拉赫曼总统的主因之一是，拉赫曼过于亲苏，也不满意他过份接近印度立场。因而艾哈迈德领导发动政变的一个基因，可能是要使孟加拉政策摆脱印苏两国的控制，转而走亲美和西方政治路线。
若照这点说法来作为推论根据，则孟加拉政变事件乃是美国势力在该国渗透的一种结果，也是一种成功。
南亚局势今后可能发生更多的动荡事件。
其所能产生的可能性，对中华人民共和国有利，还是不利？这要看艾哈迈德总统行将采取对外政策如何而定。但目前迹象，则对中国有利。

显示原版>>

Previous:合众社评孟加拉国政变对印巴的影响

Next:英报文章《孟加拉国政变背后政治上的腐败》


美《基督教科学箴言报》文章《为什么说中国在制止莫斯科插手葡萄牙》

出版日期:1975.08.19
         期次:6078
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》八月十五日发表约瑟夫·哈希的报道，标题是《为什么说中国在制止莫斯科插手葡萄牙》，摘要如下：
莫斯科当然在葡萄牙正在发展的局势中起了作用。人们知道，它已把金钱和一些武器交给那里的共产党政治力量自由使用。莫斯科声称西方在葡萄牙起的任何作用都将违反赫尔辛基宣言。这种说法本身就是一种干涉。
但是莫斯科的作用并不是彰明昭著的。由于葡萄牙共产党有机会接管，但可能被坚决而有力的反共势力所挫败，因此，莫斯科的作用迄今为止没有超越所谓的和缓的范围。这个作用是小心谨慎地、不显眼地发挥的，是低调的。也丝毫没有任何东西暗示东欧的武装部队实际进行了干预。
这意味着和缓起了作用吗？
当然不是。
在赫尔辛基会议期间和会议以后关于和缓的大部分争论都忽视了我们生活于其中的这个世界的很重要的一点。它倾向于认为，和缓本身就是在莫斯科和北约成员国之间发生作用的某种东西。
但是和缓不是局限在莫斯科和西方之间的关系的一件事，它不是莫斯科对西方的看法上的一种温厚表示。它不是赫尔辛基会议或东西方外交活动的一个副产品。它倒是描述莫斯科对西方的态度发生变化的一种方式，这种变化是从人们知道基辛格到北京而且知道尼克松总统要接着到北京去的那一天开始的。
人们常常忘记，尼克松是在去莫斯科以前到北京去的，和缓是在这两次访问以后而不是在两次访问之前出现的。那就是说，和缓并不反映莫斯科心意的改变，而是莫斯科进行的一种调整，以适应在尼克松访问北京之后所出现的新型的强权世界。
因此，如果人们想要估计和缓在一定时期中的重要性和效力，要考虑的第一个因素就是西方与中国的关系的情况和中国与苏联的关系的情况。如果莫斯科对欧洲的态度是温和的，那是因为莫斯科感到了中国在中苏边界一带的力量。
今天，莫斯科在中苏边界部署的部队比它驻在波兰和东德的部队要多。最近没有关于发生边界事件的消息，但是这是在两边都驻有充分武装的部队和有大队人马加以巡逻的边界。苏中关系继续是紧张的。中国人早就把苏联放在他们的头号敌人的地位，取代了美国。
因此，莫斯科在葡萄牙问题上的温和态度并不是莫斯科进行道义改变的一种迹象，而是一种证据，说明中苏分裂仍未消除。如果消除了，我们可以预期苏联会在葡萄牙起一种更加积极的作用。
迄今为止，看来在中国没有发生任何削弱它或分散它的注意力的事情而足以使莫斯科有自由在欧洲采取更加冒险的态势。苏联仍然是夹在一边是保持警惕的西欧、另一边是同样保持警惕的中国之间的一个大国。
使和缓持久而有效的最好办法是保持在苏联两边的这种保持警惕的情况。和缓的意思只不过是：苏联知道，只要它是这样夹在两边的当中，它温和而审慎地行事就是明智的。

显示原版>>

Previous:英报文章《孟加拉国政变背后政治上的腐败》

Next:葡萄牙阿尔科巴萨市葡共同反对派发生激烈冲突


美《新闻周刊》评美国家庭用品展览在苏联展出《厨房辩论的第二部分》

出版日期:1975.08.19
         期次:6078
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《新闻周刊》八月十八日的一期刊登一篇文章，标题是《厨房辩论的第二部分》，摘要如下：
一九五九年理查德·尼克松和尼基塔·赫鲁晓夫之间的“厨房辩论”，是一次脱离了温文尔雅的传统外交作风的惊人事件。
现在，十六年以后，这场厨房辩论又在不那么显要的人们之间再次进行。美国举办了一次价值三千五百万美元的展览，向俄国人介绍“美国家用技术”。这个展览要在俄国六个城市中展出十四个月之久，目前是在莫斯科。它包括三间典型的厨房，两间卧室和一间子女住房。有二十一名能讲一口流利的俄语的年青向导在展览会上向人们解说这些设备的用法，并且回答人们提出的关于美国生活情况的问题。
虽然苏联官员拒绝宣传这次展览会，但是已经有五十多万俄国人来看过了。这次展览会的主要信息是明摆着的：美国人比俄国人生活得更好。而苏联公民们的反应则是混杂的。大多数人只是感到好奇。有些人公开表示羡慕。为数很少的一些人——包括显然是官方派来的故意找碴子的一些人——则公然持敌对态度，向美国人问一些难以回答的问题，竭力想败坏整个这次展览的效果。
譬如，上个星期，一个高个子的灰头发的莫斯科人向二十六岁的向导莫里斯·雅各布斯问道：“美国犯罪率高是什么原因？”
雅各布斯深思地说：“事实是美国并不是每个人都生活得很好。标准是高的，但是不是人人都达到标准。可是你们为什么有犯罪的？”
那个俄国人宣称：“我们没有犯罪的。”
雅各布斯大声地说：“那么，这个展览会开幕以来已经两次被盗了。这算什么？”
那个俄国人说：“那不是犯罪。”——他马上就走开了。
这类交谈，对这批年青的美国向导产生了很深的影响。雅各布斯是加利福尼亚人，在大学年代曾是一个激进左派的成员。他说，自从他开始这次旅行以来，他的观点已经“百分之百”转变了。他解释说，“我原先曾得出结论，认为我们自己的自由并不是多么好。现在，亲眼看看这个社会，我确实感到惊恐。”另一个向导多莉·哈罗德承认她的看法也有类似的转变。
但是哈罗德说，自从她上一次六年前来旅行以后，俄国的气氛似乎变得好一点了。
的确，缓和气氛下的厨房辩论，可能要比尼克松和赫鲁晓夫的尖刻冷战交锋产生更多的效果。一批俄国大学生在展览会留言簿上用英文写了一段话：“跟这里的人们谈谈是叫人高兴的。我们认为，我们的接触将使我们两国人民更靠近一些。”
【美联社莫斯科八月五日电】（记者：乔治·克里姆斯基）过去两周以来，莫斯科十万多人涌到卢日尼基公园展览大厅参观该市最受欢迎的一次展览：美国家庭用品的一次朴素的展览。
于七月十七日开幕的为期一个月之久的这次展览会，取得成功的原因，似乎更多地在于美国人，而不在于美国东西。
二十二位讲俄语的向导当中的一位、纽约州布法罗市的莉萨·阿希波说：“我应该说，人们问我的问题，百分之八十都是关于个人的事情，或者至少是同展览本身无关。同以前不一样，这次他们似乎对我们的技术没有留下十分深刻的印象。”
在今天的缓和气氛下，莫斯科人更加感兴趣的似乎是和青年向导们谈论美国的生活方式，而不是抚摸展品
。
俄国人——以每小时一千人的速度通过展览馆——喜欢向向导们提问，问他们赚多少钱，他们的父母靠什么谋生，美国儿童是怎样受教育的，以及失业者在美国是怎样活下去的。
向导们说，他们觉得，他们在苏联首都受到的接待远比在一些外省城市受到的接待要轻松得多和令人鼓舞得多；他们在一些外省城市巡回展览了四个月。
靠近展览馆的出口处放着一本观众留言簿，苏联人可以在留言簿上写下他们对这次展览的观感。大部分留言没有签名或者只签个姓名的缩写。
有签名的评语中，有一句是用英文涂写的富有戏剧味的话：“美国，你真美……”

显示原版>>

Previous:葡萄牙阿尔科巴萨市葡共同反对派发生激烈冲突

Next:贡萨尔维斯说：葡政府因武运内部分歧而瘫痪


美三名众议员到台湾活动后谈美蒋关系

出版日期:1975.08.19
         期次:6078
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北八月五日电】美国众议员伯奇纳、奥布赖恩和佩蒂斯（女）今天上午到达台北，访问一周。
佩蒂斯在机场答复记者问题时认为，美国在寻求“和解”的过程中，“不应该放弃中华民国”。
这三位议员今天下午拜会了经济部、国防部和美国驻华大使昂格尔；晚上应台湾省政府主席谢东闵欢宴。
【中央社台北八月十一日电】美国众议员伯奇纳今天说，为了维护世界和平与自由，美国在亚太地区保持强大的军事武力是必要的。
伯奇纳在松山机场的记者会中说，历史告诉我们，各国一致放下武器寻求和平的理想，不太可能实现，因此“我们（美国）在亚洲地区施行以武力为后盾的‘权力均衡’政策，是必要的。”
这位加州共和党议员强调，“准备工作”是达到和平的途径，他说，美国相信“只要我们拥有强大的军事力量，武力将永不会被派上用场。”
伯奇纳认为，“权力均衡”是一种“道德力量”，它的目的是防卫自由和维持和平。他同时承认，“片面”裁军，对和平没有好处。
另一位美国议员奥布赖恩说，朋友之间不需要讨论一些经过“仔细措辞”的协议，他暗示过分重视中美间的任何协议，是没有意义的。
他明白表示，美国和中华民国是一体的，他说“我们就是你们，你们就是我们。”
奥布赖恩并引用伊利诺斯州众议员安德森的话，说明美国对中华民国的态度。
安德森说：“只要有个自由的美国，那就必定会有个自由的中华民国。”
伯奇纳、奥布赖恩和佩蒂斯三位美国众议员，结束了在华一周的访问，已于今天离开台北。

显示原版>>

Previous:蒋帮《台湾日报》报道：台湾彰化县农民为保护土地而斗争


孟加拉电台广播说：孟加拉多数地方取消戒严交通恢复正常

出版日期:1975.08.19
         期次:6078
         版次:1
         栏目:\[头版]
文章正文:
【路透社加尔各答八月十七日电】孟加拉国新政府将在大多数地方取消在政变之后实行的二十四小时的戒严。
孟加拉国电台昨晚说，今天，除了吉大港、纳拉扬甘杰和首都达卡这些城市地区将从今天当地时间十八时到次日六时实行戒严外，其他地方一律取消戒严。这则广播还说，从今天起，铁路、公路和内河交通将恢复正常。
印度昨天在这次政变发生四十小时之后，发表了第一个评论。政府发言人在一项官方声明中说：“我们对坚定勇敢地领导民族解放斗争的谢赫·穆吉布·拉赫曼的惨死深为悲痛。”
观察家们说，迟迟才发表评论反应了印度多么认真地在注视着局势的发展。消息灵通人士说，同印度交界的边界两边巡逻都已加强。
【路透社加尔各答八月十七日电】孟加拉国新领导人在他们以暴力手段推翻了谢赫·穆吉布·拉赫曼，使整个次大陆受到政治冲击波冲击两天之后，看来今天牢牢地控制着这个国家。
新政府解除了十五日清晨军队领导的政变之后实行的全面宵禁。但是在一些大城市，还将继续实行天黑到黎明的宵禁。
孟加拉国电台报道，这个国家正在迅速恢复正常状态。国内所有航空班机都和公路与水路运输一起恢复运行。
被称为这个成立了三年半的国家的创建人的拉赫曼在政变中被打死了，并于昨天被埋葬在他在达卡附近的家乡。
没有迹象表明新领导人在孟加拉国内受到很大反对，虽然这个国家已经是第三天同外界中断联系了。这里的外交官和其他观察家们预料在最近的将来不会出现反对派。
孟加拉国电台说，新就职的孔达卡尔·穆什塔克·艾哈迈德总统已指示从明天早晨起所有政府雇员准时上班，所有公私行业都要恢复工作。
这家电台说，各工业区已经恢复了生产。
【路透社加尔各答八月十七日电】孟加拉国电台今天说，前孟加拉国总理曼苏尔·阿里会晤了新总统艾哈迈德，这是达卡发生政变以来第一次提到他。
【德新社伊斯兰堡八月十六日电】据这里得到的消息说，孟加拉国电台呼吁孟加拉国的前军人到军队中心去报到。
这里认为，发出这样的号召是意味深长的，因为这些人从巴基斯坦遣返回来后，亲印度的穆吉布政府就让他们退役了。

显示原版>>

Next:合众社评孟加拉国政变对印巴的影响


葡萄牙阿尔科巴萨市葡共同反对派发生激烈冲突

出版日期:1975.08.19
         期次:6078
         版次:2
         栏目:\[第二版]
文章正文:
【美联社阿尔科巴萨八月十六日电】今夜在葡萄牙中部这个城市在共产党人和反共分子之间爆发了射击，使大约一千五百名左派分子（包括共产党领导人库尼亚尔在内）被困在一个体育馆里面。
医院的一位负责人说，有七人受伤。
战斗——体育馆内的共产党人用滑膛枪射击，集合在体育馆外面的农业工人和城市居民用手枪射击——是在群众开始向体育馆扔石块以后开始的。
其他愤怒的反共群众在通往体育馆的街头巷角布防，库尼亚尔曾企图在这个体育馆领导举行他的党在这个城市举行的第一次集会。
体育馆内的一个左派分子通过大喇叭高呼：“如果你们不在两分钟内散开，我们就要再次开枪。”
差不多马上就进一步打枪了。美联社的一名记者目睹了这个事件。
今天早些时候，持有滑膛枪和木棒的群众袭击并焚烧了在小城卡拉穆洛（离阿尔科巴萨不到六十里）的共产党总部。
救护车在阿尔科巴萨快速开向体育馆，这表明可能有伤亡。
共产党的步哨守卫着体育馆的入口处，同时约二百名当地人集合在通往体育馆的一条岩石路（唯一的通路）的尽头。
他们高呼“不要，不要，不要共产主义”。体育馆内的共产党人则高唱“前进，同志们，前进。”
共产党方面的射击很激烈，共方声称外面的群众是社会党人。当射击爆发时，库尼亚尔在体育馆内向他的追随者发表讲话。
他说，“反动派来破坏我们的集会，但是我们相信，民主政权终将建立起来。”
阿尔科巴萨是葡萄牙天主教中心地带的一个农民和小商人的城市，在反对贡萨尔维斯总理及其所支持的共产党的愤怒浪潮高涨的时候，它是首先爆发这种浪潮的城市之一。
阿尔科巴萨在上月底首次尝到了骚乱味道，那时，愤怒的城市居民在大街上殴打共产党人，捣毁他们的总部。

显示原版>>

Previous:美《基督教科学箴言报》文章《为什么说中国在制止莫斯科插手葡萄牙》

Next:美《新闻周刊》评美国家庭用品展览在苏联展出《厨房辩论的第二部分》


外电报道：巴基斯坦群众对孟加拉政变的反应

出版日期:1975.08.19
         期次:6078
         版次:3
         栏目:\[第三版]
副题:巴政府指示其驻外使节就承认孟新政府问题同驻在国接触
文章正文:
【法新社伊斯兰堡八月十五日电】孟加拉国发生政变和谢赫·穆吉布·拉赫曼身死的消息今天在这里就像开来了一列装着燃烧着火药的火车一样传遍了巴基斯坦首都。
条条街道上都听到了人民高兴的欢呼之声，巴基斯坦人还记得一九七一年同孟加拉国作战的情景。很多人一直认为，谢赫是第一个要对一九七一年的悲剧负责的人。
【合众国际社拉瓦尔品第八月十七日电】巴基斯坦人昨天庆祝孟加拉国的拉赫曼政权倒台，他们在清真寺分发糖果和祷告；同时有些人批评他们的政府很快就承认艾哈迈德新政府。
人民还欢呼这个年轻的共和国把孟加拉人民共和国改名为孟加拉伊斯兰共和国，认为这表明已故的谢赫规定的政教分离的性质宣告结束。比哈尔族穆斯林的喜悦心情特别突出，他们是在孟加拉国诞生后作为移居国外的人到这里来的。这些操乌尔都语的比哈尔人一向认为谢赫是他们的头号敌人。
巴基斯坦执政党人民党领导人也欢呼布托作出承认艾哈迈德政府的决定。同时，一些报纸说，这次政变使一个卖国政权宣告完蛋。
现在住在巴基斯坦的孟加拉政界人物马哈茂德·阿里欢迎孟加拉国改名。他说，这“证明孟加拉穆斯林热爱伊斯兰教”。
【德新社伊斯兰堡八月十六日电】今晚据这里正式获悉，巴基斯坦已命令它驻各国大使就承认孟加拉国新政府问题同驻在国政府进行接触。
这里的官方人士说，伊斯兰堡和达卡之间尚未进行直接接触，但是他们希望孟加拉新政权对巴基斯坦成为第一个承认它并向它提供非常急需的大米、布匹的国家这样的善意有所反应。
【路透社伊斯兰堡八月十六日电】外交界人士今天在这里说，巴基斯坦和孟加拉国新政府之间关于关系正常化的接触很可能在几周内进行。这些人士说，巴基斯坦昨天迅速承认以孔达卡尔·穆什塔克·艾哈迈德总统为首的达卡新领导，是向关系正常化方面迈出的积极的第一步。
这里有好几位外交官认为，布托的迅速承认孟加拉国新领导的目的（有人称之为“大胆的政治上的机会主义”）是要使艾哈迈德政府得到某种合法性，并鼓励其它穆斯林国家承认它。
一位西方国家外交官说，“布托先生的想法显然是，这样一下迅速行动，如果其它国家相当快地跟上来，可以有助于打消印度出兵干涉孟加拉国的任何念头。”
这里的政府人士对印度总理英迪拉·甘地是否会以这种方式的干涉采取谨慎的看法，但是他们说，这是一个令人关注的问题。

显示原版>>

Previous:《纽约时报》报道《孟加拉国新总统艾哈迈德》

Next:哈立德和尼迈里电贺孟新总统


香港《七十年代》评介《西兹威·班奇死了》《轰动欧美的南非话剧》

出版日期:1975.08.19
         期次:6078
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《七十年代》月刊八月号刊登张北海一文，题为《轰动欧美的南非话剧——评介〈西兹威·班奇死了〉》，摘转如下：
说明书上简短地介绍故事背景时说：“南非有一千五百万非洲人，近四百万白人，二百万有色人种和五十万以上的亚洲人。四百万白人占据了七分之六的国土。一千五百万非洲人所拥有的土地（‘班图斯坦’）不到七分之一。有色人种和亚洲人，就像大部分的非洲人一样，在所谓的‘白人’区生活和打工。在城市和乡村的‘白人，区的非洲人数是八百万。其中四百五十万是在城市区域。南非政府当局和大部分的南非白种人把他们当作劳力单位来看待，将他们看作是在他们自己土地上生长的外国人，或者如一九六九年南非司法部副部长所说的，是一群‘剩余附属物’。”
《西兹威·班奇死了》所描写的就是在少数白人统治之下的今日南非黑人的一个“故事”。剧本是由一个南非白人埃索·弗加尔德（兼导演）和整个话剧仅有的两个土生土长的南非黑人演员约翰·卡尼和温斯顿·恩卓纳共同“设计”的。作为一个话剧《西兹威·班奇死了》是近年来少有的艺术创作，卡尼和恩卓纳的演技也是百老汇所从未见过的；而作为一个政治宣传工具，这个话剧不但强而有力，更像一把刀一样直接刺进观众的心窝。这是一个难能可贵的混合。
舞台的布景不能再简单了。演员只有两个。开始几分钟，戏的步调非常慢。一个名叫斯泰尔斯的黑人照相师（卡尼饰），逛上台来，拿起了一份当地的报纸，面对着观众，阅读标题，直接向观众交待他个人对世事，对福特总统、基辛格、尼克松、基督教、葛培理牧师（美国著名基督教传教士，与政界关系甚深，常为白宫的座上客。）等等的看法，幽默、天真，不到几分钟，就一下子抓住了观众的注意力。他边说边演了好几十个角色来告诉观众他在南非的一家福特汽车装配厂做工人的生活和待遇，以及那一天亨利·福特二世来厂视察的一段经过，有血有泪，有讽刺，有
自嘲，但观众笑完之后所感到的却是分享了工人卡尼的苦痛和愤怒。这一场“独白”长达四十五分钟。
就在卡尼告诉我们他如何利用各种方法应付政府官僚才“改业”为照相师的时候，第二个演员，扮演西兹威·班奇的恩卓纳才走上舞台。他自我介绍时是用另外一个名字。他想拍一张照片，好送给居留在班图斯坦的太太。二人开始谈话；从对话之中，以倒叙的方式，观众才得知西兹威·班奇的“故事”和他的“死”。
在南非每个黑人都领有一张身份证，上面不但注明个人的身份，还注明应缴付的税捐和与生活生存有切身关系的工作地点。西兹威·班奇的身份证上注明他不得在伊丽莎白港做工，要将他遣返到班图斯坦去。这等于断了他生活养家之路，因为划定给黑人的班图斯坦实际上就是一个集中营。如果西兹威·班奇不按时回去报到，就要入牢。在倒叙的过程中，观众才发现他就是西兹威·班奇，他的身份证上已盖了章，他去找他的朋友本图（由扮演照相师的卡尼改饰）商量对策，但找不到丝毫一个办法能使他留在城内工作。绝望之余，二人去酒馆喝酒。在深夜回家的路上，二人发现有一个黑人被杀死在小巷中，本图将二人的身份证对调，换了上面的照片，就这样，西兹威·班奇“死了”，而西兹威·班奇本人，则以那个人的名字，那个人的身份，那个人的号码，继续“活”下去。他高兴得不得了，才跑到一家照相馆，想拍张照，寄给他的太太和小孩。他如此高兴，以致于当照相师斯泰尔斯给他点了支香烟，预备按快门时，他不自觉地从口袋中又摸出了他一惯抽的烟斗。
从卡尼上台给了四十五分钟的独白到西兹威
班奇手中举着新的身份证说，“西兹威·班奇死了”为止，没有幕间休息的一个半小时中，观众毫不烦闷地上了一堂有关南非的政治课。卡尼在“叙说”他在福特汽车厂做工的那精彩万分的一段，他没有象论文那样来讲解。他自己就是福特汽车厂的一名工人。他演了各个角色，黑人工人、白人工头、白人厂长，以及远隔重洋遥遥控制的白人老板亨利·福特二世，其演技之杰出是百老汇的演员们想象不到的。他用对话、发音、表情、动作，再加上一些无法形容的举止演出了福特来厂参观的一幕：白人工头要黑人工人们将全厂打扫干净，上了新漆，要他们将工作速度放慢，发了套只有白人才配穿的全新工作服，要他们面带笑容，洗澡，工作时还一定要唱歌……结果，福特先生在厂长、经理、十来个副经理、大小工头陪同之下，来到他们的厂房，推开了门，向前迈了三步，弹了下雪茄烟的烟灰，转身而去。才一离开，一声令下，黑人工人脱下了刚发下的工作服，歌也不许唱了，工作又回到以前令人气都喘不过来的速度。到星期六发薪时，还因这一天工作速度减慢而扣了钱。演员只有卡尼一人，全剧也仅有他和恩卓纳二人，他们都是黑人，一个白人也没有出现，但观众可以直觉地感受到这白人少数政权及其后台老板的存在、压迫和控制。这是具体的南非生活的描写。所以说，《西兹威·班奇死了》是一部杰出、有效、有力的政治宣传剧。
这个话剧没有传统的编剧，而是由白人导演弗加尔德和两个黑人演员卡尼和恩卓纳共同“设计”的。他们都是已有十多年历史的南非“业余”的“毒蛇剧员”的主要分子。“毒蛇剧员”这个业余剧团是一九六一年在南非的伊丽莎白港，由一群爱好戏剧的黑人组成的。自成立以来，他们一直为当地的黑人演出西方名剧，因为南非政府当局禁止他们为白人观众演出。现年四十六岁的弗加尔德先生在伊丽莎白港技术学院念汽车机械，后来转到开普敦大学念哲学，搞戏剧已有了二十多年的历史了。“毒蛇剧员”就是在他协助之下搞起来的。卡尼和恩卓纳加入得比较晚（一九六六和一九六七年），也比较年青。虽然“毒蛇剧员”已达第一流的水平，但因南非当局不允许黑人将“艺术工作”列为职业，所以每个成员都有其他工作，如卡尼就一直在福特汽车装配厂做工人，恩卓纳是木材厂的工人等等，然后利用下班工余的时间编写、排演及演出他们的戏剧。这些年来，他们一直在试验，“设计”能够正确反映今日南非情况的戏剧。《西兹威·班奇死了》就是成果之一。这就是说，无论演员或导演，不仅仅是为了热爱戏剧才搞戏剧的，而是为了他们有话要说。成果之二是在百老汇同时演出的《岛》，指以前是荷兰西印度公司用来做他们船员休息所，但因环境太差，后来改为麻疯病院、疯人院，现在被南非白人政权用来关政治犯，位于开普敦七海里处大西洋中的罗本岛。这两个话剧都是卡尼和恩卓纳二人构想出来的，然后请弗加尔德根据黑人的经验加以“设计”演出。这两部戏于一九七二年十月在南非开普敦首次公演一晚，但一晚的演出变成了连续公演六个月，受到了国际间的注意。接着于一九七三年在伦敦公演，本来预定六个星期的合约变成了九个月的连续演出。再接着就是一九七四年底来到了世界戏剧中心的纽约市的百老汇，演出四、五个月之后，每场仍座无虚席。
现在，因为演出的需要，卡尼和恩卓纳已辞去了正式工作，而成为“专业”演员。即使如此，这当中还有一段具有莫大讽刺性、也可作为《西兹威·班奇死了》所提出的问题的一个具体证明的小插曲。因为南非当局不允许黑人有“演员”（或“艺术家”）的正式职业，因而他们二人之所以能离开南非是靠他们三人搞了一个小手脚，黑人演员卡尼和恩卓纳是作为白人导演弗加尔德的“佣人”这个“正式黑人职业”才得以出国演出的。
南非当局是因为他们太“红”了才对他们没有办法。

显示原版>>

Previous:老挝释放被拘捕的泰两名副武官并驱逐出境

Next:蒋帮《台湾日报》报道：台湾彰化县农民为保护土地而斗争


英《卫报》社论《孟加拉梦想的消失》

出版日期:1975.08.19
         期次:6078
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《卫报》八月十六日发表社论，题为《孟加拉梦想的消失》，摘要如下：
孟加拉国立即从人民共和国改名为伊斯兰共和国一事或许预示它与印度的关系要冷淡，与巴基斯坦的联系会加强，与美国的关系会不那么矛盾了。但是实际上是没有办法的——也没有什么理由抱有希望。首先，随着军队二字而来的预兆是虚幻的。孟加拉国有一支军队，但它是穆吉布故意使其处于虚弱状态的不足道的军队（穆吉布使他的保安部队分裂为三个不同的集团）。
几年前在这个国家创建伊始，亨利·基辛格称孟加拉国为一个国际篮子。这是他的经受了时间考验的少数几个判断之一——当外界的援助减少为一点点的时候，这个判断更有力了。孟加拉国并不是由于它的矿物或者它的石油或者它的战略影响而具有世界重要性的，而是由于它的这样一种可怕的可能性：它是不断发生悲剧的国土，在那里，大灾难只是一次大旋风或者是人们所犯的大错，在那里，所吹嘘的任何援助计划迄今为止都没有显示出国家得救的迹象。在政变造成流血的情况下，感到穆吉布的继承人能够许诺更多的东西，这是会使人们感到安慰的，但是没有什么理由抱这种乐观态度——的确，只有一个更大的阴影。穆吉布是以民主开始的，他迷了路；他在短时间内努力处理印度的一切问题，但失败了。甘地夫人是不是在注视着？她会当心吗？
【本刊讯】英国《每日电讯报》八月十六日刊登一篇报道，标题是《陆军嫉妒心情的火花触发了孟加拉国政变》，摘要如下：
孟加拉国总统穆吉布·拉赫曼昨天被推翻并且传说被杀害，是孟加拉国陆军和该国国内保安部队之间几个月来紧张但是隐蔽的争斗的最高潮。
孟加拉国保安军仅仅效忠于五十五岁的穆吉布个人，它拥有约四万人，配备新式自动武器，身着印度陆军的草绿色战斗服。
它们全副战斗装备，在首都达卡和其他城市的大街上巡逻。
穆吉布把所有敏感的保安任务都派给他们去执行，包括从事搜捕和拘留政权的反对者的活动。去年在孟加拉国最高法院里，有人提出了保安军广泛使用酷刑的指控，法官确认许多控告是成立的。
我曾经和孟加拉国军官们交谈过，他们对政府优先装备保安军的做法表示愤恨，他们抱怨说，只把职业军队部署在孟加拉国同印度交界的一千四百英里的边境上执行乏味而又不讨好的缉私任务。
据信，策划昨天在达卡发生的流血政变的人是孟加拉国陆军司令沙菲乌拉少将和他的参谋长齐亚·拉赫曼少将。这两个人年纪都是四十多一点，是在四年时间里从少校军衔晋升为少将的。
他们在一九七一年三月巴基斯坦镇压当时还是东巴基斯坦的孟加拉分裂主义分子的时候是陆军营长。
他们后来率领部下反叛，去领导反对巴基斯坦和游击斗争，沙菲乌拉少校担任东部库米拉区司令，齐亚·拉赫曼少校担任北部锡尔赫拉区司令。

显示原版>>

Previous:贡萨尔维斯说：葡政府因武运内部分歧而瘫痪

Next:《纽约时报》报道《孟加拉国新总统艾哈迈德》


英报文章《孟加拉国政变背后政治上的腐败》

出版日期:1975.08.19
         期次:6078
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《泰晤士报》八月十六日发表里查德·哈里斯的文章，题为《孟加拉国政变背后的政治上的腐败》，摘要如下：
孟加拉国是在灾难和痛苦中诞生的。它独立四年以来，灾难和痛苦一天也没有离开过它。一九七一年有一个农民说，我们这个地方是上帝扭过脸去不看的地方，除了战争的苦难而外，还要加上洪水，飓风和饥荒。这个国家的农民全知道，这样的灾难年年都要来一场，不是这样就是那样。但是独立以来的政治记录也并不比这好一点。事实证明，一个政府如果不能对付得了自然灾害而只能伸出双手乞求外援的话，一定是一个不能给它的人民以最低限度的秩序、廉洁、效率和安全的政府。
一九七三年的选举中，人民联盟
——谢赫·穆吉布的党——在三百十五个议席中得到了三百零七席。政权看起来很稳固，但是在象孟加拉国这样的一个国家里，选民的反应是很容易把西方舆论搞糊涂的。人民联盟的贪污纳贿，巧取豪夺很快就受到了人民的极度憎恨。在达卡和其他城市里受过教育的圈子里，谢赫·穆吉布的魅力很快就消失了。
第二年也没有变好。这年发生了饥荒。传说谢赫·穆吉布打算要搞一套新的政治体制。到四月份，他对贪污纳贿、非法牟利和私藏武器，囤积粮食以及诸如此类的行为发动了一场不客气的运动。象过去一样，这场运动很快就发现人民联盟中有地位的盟员很容易就逃脱了惩罚。运动很快就淹没在腐臭的政治泥潭里了。不久以后，又发生了几起事件，死了好几个人，起因是孟加拉国学生联盟同穆吉布自己的人民联盟的青年组织发生了冲突。
于是宣布了军事管制。它不但不把力量集中到一处使用反而把力量分散掉了。谢赫·穆吉布同军队的关系从来就不好：他总是愿意依靠在他直接掌握下的准军事组织。其中最糟的就是保安军——那是一种民兵式的组织，是在一九七一年战争期间由印度人训练起来支持他自己的党的。
同样地，孟加拉国所有的反对派随时都可以得到武器，因为在一九七一年战争以后丢下来的武器太多了。尽管谢赫·穆吉布一再要求收缴武器，它们仍然大量地流落在私人手中。
四月份的军管没有成功，下一步就是在去年十二月底宣布紧急状态。这只是谢赫·穆吉布要采取新的政治解决办法的先行步骤。他要建立一党制国家。民主政治将予废除，司法独立要受到限制。
今年二月新成立的全国一致的政党只不过把在过去的人民党、亲莫斯科的民族人民党和孟加拉国共产党内谢赫·穆吉布的朋友集合到了一起而已。俄国人也表示给予支持。
从谢赫·穆吉布的观点来看，最糟糕的是，在作了这番希望中的政治复兴以后，孟加拉国的反应是完全沉寂。没有谁相信它会比以前的政府高明到那里去。谢赫·穆吉布的领导只是看起来比过去任何时候都更暗淡无光而已。
昨天的政变背后就有着这样的失望。它部分地是导源于对谢赫·穆吉布和人民联盟的普遍失望，再加上军队的怨愤。还必须要加上的一点是：谢赫·穆吉布的一些最有能力的支持者被解职也给添了新的火星。

显示原版>>

Previous:曼谷《星暹日报》专论《孟加拉政变因果推论》

Next:美《基督教科学箴言报》文章《为什么说中国在制止莫斯科插手葡萄牙》


《东京新闻》文章《孟加拉政变的背景》

出版日期:1975.08.20
         期次:6079
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东京新闻》八月十六日刊登日本亚洲经济研究所长田满江写的文章，题目是《孟加拉政变的背景》，摘要如下：
政变的背景，可以举出若干看法。一种看法是报纸上可以看到的，认为是亲西欧派政治势力和军队为了反对拉赫曼政权的亲苏、亲印度政策而发动的。但是，拉赫曼总统特别从去年以后已开始修正外交政策，其方向是和以美国为中心的西方各国接近，今年五月和中国举行了直接贸易谈判，正在和印度、苏联保持距离。
独立以后三年多，粮食生产也因为有灾害而难于增长，工业生产也没有达到战前的水平。为了渡过这种经济危机，拉赫曼政权不得不依靠西方各国的经济援助。事实上，到独立后一九七四年六月为止，美国对孟加拉的经济援助是四亿九千三百三十三万美元，占援助总额的百分之三十三，超过了印度（二亿八千九百万美元）、苏联（一亿七千四百万美元）。一九七四年七月以后，美国以及第二世界银行、亚洲开发银行等的援助超过了援助总额的百分之五十。有必要发动政变打倒已表示这样地接近美国的拉赫曼吗？
第二种看法和第一种看法相反，认为是印度和苏联派的政治势力以及军队发动的。自从被称为苏联派的财政部长塔杰丁在去年十月被解职以来，苏联派共产党主席莫尼·辛格和拉赫曼总统的关系未必是融洽的。五月份孟加拉和中国的接近，对苏联来说也不是好消息。孟加拉接近美欧，对于企图向印度洋扩张的苏联来说，可以说是没有走向可取的方向。
孟加拉的正规军大约二万人，提供它的装备的国家主要是印度和苏联。苏联现在驻孟加拉的大使弗明，据说曾经是苏联秘密警察克格勃的人。和印度之间，在恒河的分水问题、孟加拉湾的领海划定问题等利害不一致的问题上，拉赫曼总统已表现出了不唯印度之命是从的强硬姿态。也许可以说，这种背景造成了要搞掉拉赫曼总统的必要。
第三种是内部权力之争的看法。宣布政变的陆军少校达利姆（三十四岁）到去年秋天为止一直担任首都达卡地区守备队长的职务，据说由于政治意见对立而被开除了军籍。已经不是军队领导人的一个少校发动了政变，这表明他背后有军队首脑机构的支持，或者是只有达卡地区守备队这支保卫首都的人数不多的精锐部队参加政变，其他的军队首脑机构没有参加。
一般情况下，最高领导人才有权发布戒严令。如果是这样，那么也可以认为是达利姆少校动用首都达卡的精锐部队发动了政变，也存在以短命而告终的可能性。这三种看法，哪一种正确，大概不能不再看一看事态的进展。
经济混乱，加上贪污、走私、治安不好等等，人们对拉赫曼政权的领导能力提出了怀疑。在这种情况面前，拉赫曼在一月二十五日设立总统制度，否定国民的民主权利，建立了独裁制。生活痛苦，政府腐败，再加上言论、结社的自由也被剥夺，人们感到不满。这种不满是从内部对拉赫曼政权的进攻。

显示原版>>

Previous:巴基斯坦《明星晚报》报道拉赫曼被打死的经过

Next:约·艾尔索普文章《中国的农业成就》


巴报认为英·甘地可能进攻孟加拉以转移印人民对国内困难的注意

出版日期:1975.08.20
         期次:6079
         版次:1
         栏目:\[头版]
文章正文:
【路透社拉瓦尔品第八月十六日电】巴基斯坦的一家大报今天说，印度总理英·甘地也许会进攻孟加拉国为谢赫·穆吉布·拉赫曼被害报仇，并且转移人民对她自己国内的困难的注意。
无党派的乌尔都文《新时代报》今天发表社论说，采取这样的军事行动是发疯，而且会进一步破坏印度的声誉。这家报纸还表示，孟加拉国现在既然已成为一个伊斯兰共和国，希望它会恢复它过去的名称——东巴基斯坦。
《新时代报》说：“为了替她的傀儡穆吉布被害报仇，为了转移印度人民的注意，甘地夫人也许会利用印度目前的紧急状态来进攻孟加拉国。从表面上就看得出，这种企图无异发疯。它只会进一步在世界人民的眼里减少对印度的尊敬，她将在自己国家里激起更强烈的反对。”这家报纸又说：“但是甘地夫人所面对的环境可能促使这样一种愚蠢的行动付诸实现。”

显示原版>>

Previous:马科斯访苏日期被无定期推迟

Next:路透社说苏对孟政变采取等着瞧的态度


巴基斯坦《明星晚报》报道拉赫曼被打死的经过

出版日期:1975.08.20
         期次:6079
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】巴基斯坦《明星晚报》八月十六日刊登一则关于穆吉布在政变中被打死的报道：
谢赫·穆吉布·拉赫曼是乘直升飞机试图逃往加尔各答时被打死的。据说，政变领导人要他辞职并宣布退出政界。他拒绝这样做，并且威胁政变领导人说他们的后果是可怕的。
据说，由穆吉布的侄子伊斯拉姆（执政的孟加拉国工农人民联盟的学生阵线书记）领导的配备新式武器的准军事部队的一些人员向政变领导人开了火，穆吉布和他的两个侄子被打死了。
八月十五日凌晨在达卡听到了枪声的消息，就是指的是这个事件。
一小批陆军士兵立即占据了直升飞机，随后他们的领导人贾里勒少校就在达卡电台宣布发生了政变，谢赫·穆吉布的政府就被推翻了。

显示原版>>

Previous:印度《 论坛报》就孟加拉国政变和拉赫曼之死发表社论《七十年代的悲剧》

Next:《东京新闻》文章《孟加拉政变的背景》


福特宣布基辛格二十日去中东恢复谈判

出版日期:1975.08.20
         期次:6079
         版次:1
         栏目:\[头版]
副题:基辛格说“我们认为现在有很大成功的可能性”
文章正文:
【美联社科罗拉多州维尔八月十七日电】国务卿基辛格二十日将启程前往中东恢复谈判，福特总统今天说，他希望埃及和以色列“将成功地缔结一项临时协定”。
这项即将进行访问的消息，是在以色列内阁批准了迄今基辛格同以色列驻华盛顿大使进行的谈判结果之后在西部白宫宣布的。
基辛格说，在很多问题上取得了“良好的进展”，如果象他希望的那样这项临时协定获得成功的话，这将是“走向中东持久和平的一个具有重要意义的步骤”。
基辛格将于二十日午夜从华盛顿启程，将首先去以色列。然后他将前往地中海的休养城市亚历山大会见埃及总统萨达特。
基辛格说，然后他将进行穿梭外交，他认为这次穿梭外交将不象他以前的使命那样广泛，因为很多问题已经得到解决。他还将去叙利亚、约旦和沙特阿拉伯，向这些阿拉伯国家领导人介绍“我们对和平谈判的想法”。基辛格对记者们说：“我们认为现在有很大成功的可能性，否则总统本来不会授权我去。”
福特和基辛格周末在这个洛矶山脉的休养地会谈了几小时，总统在一项声明中说：
“我同国务卿一起工作了很多小时，分析和估计了中东局势，我现在指示他回到那个地区，以努力使讨论成功地结束。我抱着希望，认为各方将成功地缔结一项临时协定，这项协定不仅将是最符合有关方面的利益，而且也最符合整个中东地区的利益，的确还最符合全世界的利益。我可以肯定地说，所有美国人都和我一起祝愿国务卿在执行这项极为重要的使命中取得成功。”
基辛格说，仍待解决的问题有：这个地区军队的部署问题和拟议中由美国人员驻在西奈半岛的缓冲区来掌管电子监听系统以侦察以色列放弃的地区是否有任何人渗入的问题。
据认为美国直接派人进驻的主张是以色列愿意放弃西奈具有战略意义的米特拉山口和吉迪山口的一个决定因素。基辛格说：“关于可能派监督小组的主张还没有正式决定。”
他说，不管怎么说，已经讲清楚，只有双方都清楚地知道，“美国参加完全是技术性的”，这件事才能进行。基辛格还强调，由大约一百名非军人的志愿人员组成的这些美国人员“只有得到国会的批准”才能驻在中东。

显示原版>>

Next:英报社论《孟加拉国的垮台》


共同社报道《日政府训令驻孟大使承认新政权》

出版日期:1975.08.20
         期次:6079
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京八月十八日电】题：政府训令驻孟加拉大使承认新政权
政府研究了承认通过政变成立了新政权的孟加拉国的问题，十八日已给在当地的小山田大使发出训令，要他转致新政权说：“今后也将保持友好关系。”这是官房副长官在记者招待会上透露的。
由此等于政府事实上已承认孟加拉国新政权。

显示原版>>

Previous:英报驻巴记者评孟加拉国政变《可能改变亲印政策》

Next:印度《 论坛报》就孟加拉国政变和拉赫曼之死发表社论《七十年代的悲剧》


蒋帮报纸报道《空气污染气象学》

出版日期:1975.08.20
         期次:6079
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《青年战士报》六月八日以《空气污染气象学》为题报道：
近年来美国政府和科学家们致力于改善空气的污染问题，不断的在各地成立专门机构，但以「气象学」为最基本最重要，因为空气污染物之产生、分布、堆积、传播等皆与天气情况有关，亦须由气象程序来决定，所以，研究这些问题的「空气污染气象学」已成为近年来发展中最受重视的一门新科学。
在「空气污染气象学」的研究方面，美国最近已经特别设置专供「空气污染气象学」研究的飞机，携带着侦测仪器，飞行于各大都市及乡村之间，从事测量各地区的空气污染之程度，飞行取样大多在离地面一五○○英尺以上空中霾层顶下进行，在过去三年中，飞行超过二万五千英里，观测次数超过一千五百次以上。地面上则广设侦测站，设置各种侦测仪器（例如测尘仪、自动测定仪等）以及遥感装置，并且利用分光仪、电子计算机、电子显微镜等从事工作和研究。
目前这些工作在美国已有令人满意的成果，像有些气象站经过防止空气污染的机构协助，可以很成功地做空气污染之预报工作，就是一例证。惟另有许多技术上的问题，像烟雾预报的持续时间和范围、都市的气流型、萤光性大气追踪技术、逆温层的强度及厚度之研究、数值模式的建立等等尚待解决，需要气象学方面的科学家们与技术人员们继续研究拓展。
今天，在美国和世界各地的许多大学及研究院，纷纷开始筹设「空气污染气象学」的课程。．

显示原版>>

Previous:日本《科学新闻》报道《（煤）新的脱硫方法，不担心污染空气》


路透社说苏对孟政变采取等着瞧的态度

出版日期:1975.08.20
         期次:6079
         版次:1
         栏目:\[头版]
文章正文:
【路透社莫斯科八月十七日电】苏联报纸今天用谨慎的措词刊登了塔斯社关于孟加拉国政变的报道。这似乎表明莫斯科准备让这个新政权有可能表现自己。
塔斯社援引了新总统艾哈迈德的话，说他“为了国家的最高利益”而接管政权，但只字未提他对前政权的批评。
塔斯社援引了印度政府一位发言人的话，说印度“对于坚决和勇敢地领导孟加拉民族解放斗争的穆吉布·拉赫曼的惨死深感悲痛”。
谢赫·穆吉布于一九七二年三月访问莫斯科。去年他又一次来到莫斯科治病。
关于他的继任者是亲西方人物的消息初步表明，克里姆林宫在它的影响很强的地区已遭到严重的挫折。莫斯科本来甚至已改进了它同巴基斯坦的关系。
这里的观察家们说，这里迄今为止的新闻报道表明，苏联正采取等着瞧的态度。

显示原版>>

Previous:巴报认为英·甘地可能进攻孟加拉以转移印人民对国内困难的注意

Next:瑞安说：世界粮食局势可能更不稳定


马科斯访苏日期被无定期推迟

出版日期:1975.08.20
         期次:6079
         版次:1
         栏目:\[头版]
文章正文:
【法新社马尼拉八月十八日电】权威人士今天说，菲律宾总统马科斯原定于本月底去苏联访问，这一访问现已推迟。
一直没有正式宣布的这次访问，是想紧接着马尼拉同北京在六月份关系正常化之后，在菲律宾和苏联之间最终也建立外交关系。
这些人士没有具体说明推迟访问的原因，但是据说苏联官员最近曾表示，今年这个时候“可能无益于”马科斯去莫斯科访问。
可是，这些人士没有明确说，是否事实上在为马科斯同苏联领导人会晤所进行的预备性谈判中出现了“困难”。
这些人士表示，尽管访问推迟了，但是马尼拉和莫斯科不久将签订一项贸易协定的计划不变。
这些人士说，马科斯原定于八月二十八日动身去苏联，后来改为九月四日，接着干脆推迟到一个仍未具体确定的日期去。

显示原版>>

Previous:印度驻美大使考尔赤英·甘地辩解

Next:巴报认为英·甘地可能进攻孟加拉以转移印人民对国内困难的注意


美报文章《莫斯科的“能源危机”；虽然苏似乎有丰富的石油，但产量落后指标》

出版日期:1975.08.20
         期次:6079
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华尔街日报》八月十四日刊登一篇文章，标题是《莫斯科的“能源危机”；虽然苏联似乎有丰富的石油，但是产量落后于指标》，摘要如下：
塔斯社最近发自莫斯科的一篇电讯说，“苏联的社会主义计划经济没有能源危机”。
但是在燃料丰富的图景后面，显出了今后供应紧张的迹象。美国政府内外的许多分析家详细查阅苏联的文件，探索未来的情况。他们认为，从七十年代末期，或者从八十年代初期开始，俄国人可能面临严重的能源问题，主要是石油生产方面的问题。需要量日益增长布鲁金斯学会两位工作人员约·亚格尔和埃·斯坦伯格在为福特基金会的能源政策计划所编写的一份研究报告中指出：“苏联……正经历着它自己的‘能源危机’。这个国家在迅速开发资源，使其能满足日益增长的国内和出口的需要方面，是有困难的。”
据美国中央情报局最近一篇报道说：“一九七四年，苏联石油工业遇到了技术问题，到七十年代末期，这些问题可能限制、甚至阻止产量的增长。”国务院一位高级克里姆林宫学家说：“预言苏联到一九八五年可能是一个石油净进口国家，这并不是没有道理的。”
西方专家强调，创纪录的石油产量数字掩盖着莫斯科计划人员感到沮丧的一些情况：苏联石油工业遇到了麻烦，难于完成一九七一至一九七五年这个五年计划的指标。一九七四年的指标是每天生产九百二十万桶稍多一些，但是油井只出油九百万桶。今年的指标是每天九百九十万桶，但是大多数分析家怀疑是否能完成这个指标。他们还怀疑苏联是否能达到一九八○年的每天生产一千二百万桶的初步指标。
另一个紧张的迹象：去年，虽然世界市场上石油的出售价格非常高，苏联却削减了它对西方的石油出口。一九七三年每天出口一百多万桶，去年降为八十八万桶。然而苏联是依靠出售石油来挣硬通货用以购买西方技术和食品的。
用一位美国官员的话说，苏联将“不得不拼命努力来满足需求”。他们可能面临着困难的选择，这些选择也许将严重影响克里姆林宫同东欧的关系、同它本国公民的关系以及同非共产党国家，包括美国在内的关系。
华盛顿大多数官员认为，俄国的能源问题将有助于支持美苏缓和。因为对于开发俄国的石油和天然气贮藏来说，美国和其他西方国家的技术仍然是重要的，即使不是决定性的话。
这是由于俄国的大部分油气贮藏于遥远的、严酷的西伯利亚地区。汽车时代到来美国分析家们还预计：苏联将继续对东欧人施加压力，要他们寻找别的石油供应来源，虽然莫斯科将避免逼得过紧，因为它怕失去它的石油所提供的政治控制。在七十年代后半期和进入八十年代时，苏联将不会大量增加对西方的石油出口。俄国人对国内使用的石油的重视将有所降低，而更多地强调核能和煤。
预料苏联石油供应紧张的一个原因是，俄国人正在加快进入汽车时代的步伐。根据一项估计材料，他们现在有将近五百万辆汽车在公路上行驶，比两年前的数字增加了一倍多。
同时，新油田发现得不够快，不足以使苏联的计划人员感到满意，而老油田的枯竭比预期的快。
中央情报局认为这些问题是由于“地震勘探设备和钻井设备的质量不好，石油勘探的资金不够”造成的。西方的帮助苏联官员承认，西方的技术和设备在开发新油田中将帮大忙。美国专家说，别的不谈，苏联人需要西方的地震勘探设备（据说他们的这种设备已过时二十年）以及钻管和潜水泵。一位美国官员说，任何大型沿海工程“的确需要西方援助。俄国人说过，他们自己十年之内还开发不了近海石油”。

显示原版>>

Previous:瑞安说：世界粮食局势可能更不稳定

Next:苏进行今年来的第五次地下核试验


日报报道《孟加拉的政变给甘地政权以打击》

出版日期:1975.08.20
         期次:6079
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》八月十六日刊登该报特派记者大石十五日发自新德里的消息，题目是《孟加拉的政变给甘地政权以打击》，摘要如下：
可以说，亲印度的拉赫曼政权垮台给了印度的甘地政权以沉重的打击。两国关系肯定会不好起来。这将对印度次大陆进而对牵涉到美中苏的国际关系也造成微妙的形势。甘地政权也正处于因为违反选举法问题而摇晃的时刻，所以，看来美中苏围绕印度次大陆将继续构成竞争的关系。
亲印度政权的垮台将给印孟两国关系以巨大的影响。
首先，印度在防御方面似将被迫增加沉重的负担。在孟加拉国独立以前，印度在和东巴基斯坦的边境警备方面花费了相当大的军费。但是，由于从前的敌国领土作为兄弟国家孟加拉国再生了，所以这方面负担完全减轻了。不清楚新政权将采取什么样的外交政策，可是，至少今后在边境警备上也许又不能撒手不管了。
其次，从经济方面来看，印度所受的影响也是巨大的。为了因战火而荒芜了的孟加拉国的战后复兴，印度用了相当大量的钱。另一方面，从孟加拉国的立场来说，也可以认为，印度虽然帮助它赢得了独立，可是在独立后，印度企图从经济上统治它。因此，过去听说在这个国家的年轻一代人中反印度感情高涨起来了。印度投入到孟加拉国的投资以及今后的经济合作将会怎样？
还有，不可忽视的是，新政权把政体从人民共和国改成了伊斯兰共和国。即使从这一点来说，以脱离宗教为国策的印度和把伊斯兰教再次定为国教的孟加拉国关系也将会不好起来。今后，孟加拉国的新政权如果首先和印度尼西亚等东南亚的伊斯兰国家建立友好关系，而且接近阿拉伯国家，那么，印度在亚非外交中的立场将会变得微妙起来。
可以充分设想，和印度的关系的这种变化将反过来影响苏联—印度、中国—巴基斯坦这样的印度次大陆的国际关系。据说新总统艾哈迈德的立场是亲西欧、亲美的。包括和已经一直进行了庞大援助的美国的关系在内，新政权和苏联、中国的关系会怎么样，这是观察今后印度次大陆的形势时不可忽视的因素。
【本刊讯】日本《东京新闻》八月十六日刊登一条消息，题目是《收复失地的好机会，美国注视形势的演变，谋求扩大影响》，摘要如下：
在上次印巴战争中，美国曾站在巴基斯坦一边，丧失了进入印度次大陆的门路。然而，孟加拉国十五日发生的“亲西方”政变，使美国意外地抓住了收复失地的机会。
福特政权虽然警惕伴随着印度次大陆的平衡急剧变化而会出现新的争端，但今后仍将以减少苏联在这个地区的影响为目标，继续进行外交努力。
新生的孟加拉国是击败了美国所支持的巴基斯坦的印度和苏联的联合势力的私生子，因此，从尼克松前政权以来，美国的反孟情绪一直是强烈的。
传说通过政变掌握了政权的新总统艾哈迈德是亲美的，这对美国来说是求之不得的；福特政权将一面注视新政权的稳定程度，另一方面今后将通过强有力的援助政策，谋求扩大美国对这个国家的影响。

显示原版>>

Previous:特拉格著：《金黄色的麦浪》（上）

Next:英报驻巴记者评孟加拉国政变《可能改变亲印政策》


日本《科学新闻》报道《（煤）新的脱硫方法，不担心污染空气》

出版日期:1975.08.20
         期次:6079
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《科学新闻》八月一日以《新的脱硫方法，不担心污染空气》为题报道：
从石油危机以后，煤又受到重视。但使用硫磺成份高的煤会带来排气公害，因此脱硫的方法则成了问题。美国的巴特尔研究所研究出了燃烧前处理硫磺成份高的煤，预先脱掉硫磺的新方法。这种方法是，使用强碱溶液，在比较低的温度和压力下，从煤中浸出硫磺。从公害这点来看，不仅是有利的，而且，废弃物很少，反应用的药品可以回收循环使用。另外，也可以清除煤中的微量的有毒金属等，也有能回收利用的优点。
这种方法被称为“水热法”，其作法如下：首先，把原料煤粉碎，与浸出液混合制成水泥浆。浸出液是用苛性碱百分之十、熟石灰百分之二的水溶液制成。水泥浆进入压力容器三十分钟，压力为每平方英尺三百五十到两千五百磅，温度为二百二十五到三百五十度。化学药品用后可以回收，重复使用。煤洗净干燥后再燃烧。
这样，几乎全部的有机硫磺和大约一半的无机硫磺都能清除。
美国利用浸出液的再生回收硫磺，也能回收金属。使用的浸出液用二氧化碳和生石灰处理，都能回收。为了降低碱性，将苛性钠变成碳酸钠，将硫磺以硫化氢的形式放出。然后把生石灰加到溶液里，与苛性碱沉淀后成为熟石灰，回收溶解的少量的石灰和金属化合物。
溶解的煤作为处理所需要的热源燃料。或者由于含有许多芳香族化合物，所以也能转换成对苯二酸等。最后沉淀的熟石灰加热后变成生石灰和二氧化碳。
在煤的利用上也有气化和液化等其他方法，但这个水热法的优点是能得到固体燃料，便于贮藏。也可以把在脱硫过程中产生的水泥浆直接送进管道，然后输送到发电站。
这种方法很简单，不仅可以使用硫磺成份高的煤，而且不需要太多的经费。按巴特尔研究所的计算，达到实用规模，每吨大约要十到十五美元。
巴特尔研究所正在建设日处理量为五十吨的实验设备，大约要用三年到四年时间。该研究所估计，实用规模的工厂大概要在一九八二年以后才能运转。
【美联社俄亥俄州哥伦布六月十九日电】巴特尔研究所今天宣布，它的科学家们发现了一种花钱较少的从高硫煤中脱硫的方法。这将使这种煤从经济方面说有竞争力，而且从环境保护方面说可以为人接受。
这个方法叫巴特尔煤水热处理法，这种方法可以脱掉煤中几乎全部黄铁矿硫和铁基硫以及高达百分之七十的有机硫，从而产生洁净的固体燃料。主要发明人是这个研究公司的埃杰尔·斯坦博。
斯坦博说，这个方法主要是将煤中水泥浆
——或水混合物——加热，另使用一种化学过滤器，加热到中等温度，并施加中等压力，有选择地把硫和一些成分变为可溶解的东西。
他说，已经证明，这种方法可应用于转化各种高硫煤。
他说，在调查了许多过滤剂以后，已经证明碱化物的混合物是最适于脱掉煤中硫的物质。碎煤经过过滤器后受热，然后放在离心的过滤器里，干燥后出来便成为洁净的煤。

显示原版>>

Previous:赞比亚《每日邮报》报道《穆登达称赞中国经济发展》

Next:蒋帮报纸报道《空气污染气象学》


瑞安说：世界粮食局势可能更不稳定

出版日期:1975.08.20
         期次:6079
         版次:2
         栏目:\[第二版]
副题:苏在购买谷物的行动中隐藏着一些达到危机程度的复杂因素
文章正文:
【美联社纽约八月十六日电】（美联社新闻分析。作者：瑞安）世界粮食局势很可能比普通人认识到的情况更不稳定，而在克里姆林宫新近大量购买谷物的行动中，隐藏着一些达到危机程度的复杂因素。
对于苏联在市场上进行的交易难以预测，这一点经常成为影响世界粮食供应稳定的重大威胁。此外，它一方面公开表示不愿意在对付全球供应问题的国际活动中进行合作，另一方面又在制造一些新问题。
由于苏联的气候不好和农业方法的效率低，因此农业歉收，于是莫斯科就进入市场收购大量小麦和饲料谷物。这再次提出了这样一个阴郁的问题：全世界的情况年年依靠少数国家的收获情况而定。某个主要生产国家哪一年遭灾，就会使几万人受害。
一些在为消灭世界饥饿而工作的美国人，不仅仅看到苏联在市场上的活动对物价和通货膨胀产生的眼前影响，而且看到全世界粮食局势中可能产生危机局面的一些令人失望的复杂情况。
海外开发委员会主席詹姆斯·格兰特说，全球粮食情况仍然“非常不稳定”，因为实际上现在世界粮食库存比一年前要少，而一年前的库存参照消费量来看是第二次世界大战以后的最低水平。
今年美国的收获量可望比一九七四年要多，但不会达到七月份所预计的那些创纪录数字。格兰特说，这一切意味着美国将密切注视明年春天和夏天的收成。
世界上已有四亿人长期挨饿或处于半饥饿状态。在“发展中国家”有大约八亿人营养不良。这个贫穷的世界现在又非常容易受到粮食歉收可能带来的各种后果的损害。现在俄国进入市场大量定货，粮价将会上涨，于是美国凭这笔援助款项可以提供的粮食数量将会减少，这是对公民的收入中百分之八十用于粮食的国家的打击。
仅在几年前，美国还是世界上粮食大量过剩的国家，现在由于苏联大量购买、其他大国竞相购买能够得到的粮食，以及贫国的人口不断增长，这些因素预示美国拥有大量过剩粮食的日子即将结束。

显示原版>>

Previous:路透社说苏对孟政变采取等着瞧的态度

Next:美报文章《莫斯科的“能源危机”；虽然苏似乎有丰富的石油，但产量落后指标》


苏进行今年来的第五次地下核试验

出版日期:1975.08.20
         期次:6079
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿八月七日电】美国能源研究和发展署今天宣布，昨天苏联显然进行了它今年以来的第五次地下核试验。
能源研究和发展暑说，“大概由一次苏联地下核爆炸引起的”地震信号，是在大约下午十一点五十七分（格林威治时间今天三点五十七分）从塞米巴拉金斯克核试验场地区发出的。
它说，地震信号表明，这是爆炸力在二万吨到二十万吨之间的地下核爆炸。

显示原版>>

Previous:美报文章《莫斯科的“能源危机”；虽然苏似乎有丰富的石油，但产量落后指标》

Next:特拉格著：《金黄色的麦浪》（上）


特拉格著：《金黄色的麦浪》（上）

出版日期:1975.08.20
         期次:6079
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国记者特拉格所著《金黄色的麦浪》一书描述了一九七二年苏联秘密抢购美国谷物的前前后后，现将该书有关部分摘要并加插题刊登如下：旅馆中的秘密交易
……俄国过去本来是一个重要的小麦出口国。……但是在一九七二年，苏联却因进口小麦而使全世界感到诧异。而且数量不小，任何国家在历史上也没有买过这么多——大约有两千万吨，其中大部分购自美国。
实际上，从来也没有两个国家做过这么大的商业往来。而且，这些交易并不是由两国之间在大使馆光滑的会议桌上进行的。它们是由苏联的采购员同美国私人经营的和外国人经营的出口公司之间，在不显眼的旅馆房间里进行的。一切交易全在秘密中进行。
一九七二年七月二日是一个难得的星期天，和风轻拂，空气清新。
当两个象是从中西部来的人突然闯进纽约的希尔敦旅馆，要不定期地住下来的时候，并没有引起人们过多的注意。谁做梦也没有想到这些从外地来的买主会给美国人的生活带来大得令人吃惊的影响。
那两位来客是从莫斯科来的，他们打算买走的是美国一九七二年全部小麦产量的四分之一，还要买走大量的大麦、玉米、燕麦、黑麦和大豆。
他们掏出了苏联的大量黄金储备，偷偷摸摸地把这些东西全部买走了。
对大多数美国人来说，可能同苏俄达成谷物交易的第一次征兆，出现于七月八日。这一天设在圣克里门蒂的西部白宫宣布，同苏联签订了一项七亿五千万美元的信贷协定。
俄国人同意在今后三年内，购买价值七亿五千万美元的美国谷物，其中第一年为二亿美元。美国农业部的商品信贷公司同意在三年期内，俄国人愿意购买时，随时提供五亿美元的贷款，利率为百分之六又八分之一。这笔贷款专供俄国人购买美国谷物的需要。
没有人提到，俄国人计划要买的是哪几种谷物。一般人认为，他们对饲料谷物有兴趣。
农业部可没有人知道，圣克里门蒂也没有人料想到，住在纽约希尔敦旅馆的人已经把四百万吨美国小麦买到了手，外加饲料谷物四百五十万吨。这笔买卖是历史上最大的一笔商业性交易；它是由一家私人贸易公司——大陆谷物公司——做成的，它是用现金，而不是贷款支付的，而且是用握手和伏特加酒保密起来的。互相利用尔虞我诈一九七○年秋，波兰人民因粮价太高而上街造反。几次骚动震惊了克里姆林宫。勃列日涅夫和柯西金看到了苏联动物蛋白质食品长期短缺积聚着新的危险，于是着手一项扩大和改进苏联牲畜和家禽业的计划。
一九七一年十一月，俄国买了二百万吨美国玉米和一百五十万吨燕麦和大麦。美国农业部把这笔买卖看作是一项重大的突破，还把它看成是一种有希望的契机：苏联庞大而日益增长的牲畜群，标志着它对美国饲料谷物存在着巨大的潜在需求。
生产过剩正在迫使价格下跌。美国农业部是从维持国内价格坚挺的角度来看待发展新出口市场问题的。为美国饲料谷物和大豆争取到较高的价格，就可以赢得美国农场主的感恩戴德——还可以赢得他们的选票。
理查德·尼克松在他的（一九七二年）莫斯科会晤前一个月，派出他的新任农业部长埃尔·巴茨到俄国首都去，巴茨的任务是试图同苏联谈判一项农产品贸易协定。
俄国人既然可以花一亿五千万美元的硬通货购买三百五十万吨的美国饲料谷物，何不鼓励他们买更多的美国剩余农产品，这必将有利于美国的每况愈下的国际贸易收支。
美国代表团的主要谈判对手是俄国的农业部长，六十二岁的马茨凯维奇。一九七二年四月，马茨凯维奇陪同他的美国客人飞往俄国巨大的乌克兰粮仓——克里米亚。（上）

显示原版>>

Previous:苏进行今年来的第五次地下核试验

Next:日报报道《孟加拉的政变给甘地政权以打击》


印度《 论坛报》就孟加拉国政变和拉赫曼之死发表社论《七十年代的悲剧》

出版日期:1975.08.20
         期次:6079
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《论坛报》八月十七日发表一篇题为《七十年代的悲剧》的社论，摘要如下：
星期五达卡发生导致拉赫曼被杀害及其政府被推翻的流血政变是七十年代最大的悲剧之一。它把一位广泛地受到尊敬的领导人从舞台上消除了，这位领导人是孟加拉国的奠基人，他为了使这个初生的共和国在一九七一年十二月之前巴基斯坦军队在那个地区造成了大规模的破坏之后站立起来作了宝贵的工作。随着拉赫曼的死亡，自从今年年初以来席卷许多地区的政治暴力行动的浪潮已吞噬了第四个国家元首。但是在达卡被吞噬的第四个国家元首以及随之而来的政权的更迭和政策的改变，对本次大陆的事务必然产生深远的影响。
谢赫·穆吉布是印度的真正朋友，在他作为孟加拉国无可争议的领袖执政期间，他自始至终谋求增进同我国的亲密关系；我国在极其重要时刻提供的宝贵援助，他和他的人民是充分承认的。巴基斯坦是第一个承认新政府的国家，而各大国尚未下决心，正在密切注视局势。印度政府和人民真诚地希望孟加拉国新领导人全心全意地遵循和平的道路。
穆什塔克·艾哈迈德总统在向全国发表的广播讲话中申明他要促进次大陆各国关系的正常化。破坏目前次大陆政治平衡或表示要同那些在许多年前即已成为铁一般事实的问题上制造紧张局势的政权进行积极勾结的步骤，都不会增进正常化，相反将使四年来这个地区的开明领导人取得的成绩毁于一旦。人们高兴地得知，达卡的新执政者想同不结盟国家保持亲切的关系并奉行同所有国家友好，不对任何人怀有恶意的政策。印度对于尊重他国的领土完整和主权的保证尤表欢迎。

显示原版>>

Previous:共同社报道《日政府训令驻孟大使承认新政权》

Next:巴基斯坦《明星晚报》报道拉赫曼被打死的经过


印度驻美大使考尔赤英·甘地辩解

出版日期:1975.08.20
         期次:6079
         版次:1
         栏目:\[头版]
副题:并说孟加拉政变更如导致对印不利的反响，印势必考虑是否接受
文章正文:
【美联社纽约八月十七日电】英·甘地总理驻美大使说，印度的军方不可能采取许多亚非国家的方式在印度夺取政权。考尔大使还说，如果印度认为有必要对邻国孟加拉的政变作出反应，“这将由依法当选的印度政府而不是武装部队来加以考虑”。
考尔在哥伦比亚广播公司新闻节目中答复问题时说，印度认为孟加拉的局势是那个国家的内政。有人问及印度军队是否愿意接受孟加拉政府的变更，考尔说，“如果这种变更竟然导致任何不利于我们的反响，我们势必进行考虑。”但是他着重指出，这不会由军方作出决定。考尔说，在印度，军事政变是不可能的。
他预测甘地夫人将在今后几个月内结束紧急状态，“我们将恢复正常”。“不过，如果反对派和其他方面不合作的话，紧急状态势必再持续一些时候”。
“如果不宣布紧急状态——这是根据宪法宣布的，那就会发生混乱、内乱，还可能发生宗教斗争”。
有人问考尔对于美国对印度局势的反应是怎样看的，他说，“我赞赏美国政府和国会的领导人所持的负责任的克制态度。”
他否定了下述消息：福特总统取消今秋访问印度的计划，是为了表示华盛顿对印度事态发展感到不快。
考尔为新闻检查进行了辩解，说“报纸和任何人都不应置身法律之外”。

显示原版>>

Previous:英报社论《孟加拉国的垮台》

Next:马科斯访苏日期被无定期推迟


英报社论《孟加拉国的垮台》

出版日期:1975.08.20
         期次:6079
         版次:1
         栏目:\[头版]
副题:说今后孟加拉国的问题将仍然是棘手的国内问题
文章正文:
【本刊讯】英国《泰晤士报》八月十六日发表一篇社论，题为《孟加拉国的垮台》，摘要如下：
导致孟加拉国发生最新的暴力动乱的耻辱和绝望是可以理解的。作为一个后起的新国家，这个国家对它的起源和行为特别敏感。它的独立是由于愚蠢和蛮横的残酷行为引起但通过印度的武器实现的。由语言、文化和宗教统一起来的孟加拉国在一个短时期中曾尽情享受了全世界的同情和慷慨的援助。经济混乱是存在的，但是在一九七一年的事件之后人们能指望什么呢？
三年之后，全世界的同情迅速消退。更不如以前的是渐渐变成了乞讨。人们承认，人口与生产之间的不平衡使孟加拉国非常接近于崩溃的边缘。
事后的认识可能把这种苦难情况的很大一部分原因归咎于完全多余的和危害性的武器数量。在被打败的巴基斯坦军队的武器之外，又加上了诸如拉扎卡族等准军事部队的武器。印度除了武装和训练保安军作为支持谢赫·穆吉布的力量之外，还给东孟加拉内部的游击队提供武器。任何一个小团体都可以在一个村镇搞恐怖行为，许多团体也这样做了。在农村和城市生活中，在惊人的经济负担之外还要受到暴力行为的折磨。
虽然这些情况给人们带来了绝望，但谢赫·穆吉布却越来越把自己的权力建立在小集团的忠诚上，他放任这个小集团的贪污腐败行为。他采取的不断自我突出的办法是，把他的亲属安插到受保安军支持的政治机构中。陆军对这股准军事力量的憎恨自然而然增长到他们无法控制的地步。政治上的批评者增多了，谢赫·穆吉布自己的追随者也有些人背弃了他。
俄国人对失去一个心甘情愿的友好国家也许会感到遗憾，但是他们没有理由对这一变化作出反应。华盛顿也不会利用目前可供美国采取主动的任何机会。真正感到失去了一个盟友的将是甘地夫人，虽然这个盟友是含糊可疑的，而且是个包袱；因此在某些情况下必然对她自己的政治调整投下阴影。巴基斯坦将感到满意，但是也不会发现任何可以煽动的事情来捞取政治上的好处。
不论是成为伊斯兰共和国还是人民共和国，孟加拉国的问题将仍然是棘手的国内问题。

显示原版>>

Previous:福特宣布基辛格二十日去中东恢复谈判

Next:印度驻美大使考尔赤英·甘地辩解


英报驻巴记者评孟加拉国政变《可能改变亲印政策》

出版日期:1975.08.20
         期次:6079
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日电讯报》八月十六日刊登该报记者发自拉瓦尔品第的一篇题为《可能改变亲印政策》的评论，摘要如下：
孟加拉国政变对印度是一次严重打击，给巴基斯坦的外交提供了一个意外的机会。
从个人的角度说，印度总理甘地夫人和巴基斯坦总理布托先生对谢赫·穆吉布之死，肯定都感到震惊和伤心。
谢赫·穆吉布的据说死在他自己同胞的手下这件事，在这两位领导人看来是一次最后的和荒诞的嘲弄。
印度外交部昨晚研究了有关达卡新政府很可能调整前政府的亲印态度的消息。
谢赫·穆吉布同甘地夫人签订了为期二十五年的合作条约。印度和孟加拉国都同苏联订有类似的条约。
据说，孟加拉国陆军军官对印度军队在一九七一年印巴战争之后就把巴基斯坦的军事装备运走一举感到不满。
许多孟加拉国军官还准备把印度人对这个国家的国内治安的不得当的关心记在帐上。他们说，印度人积极帮助建立了只忠于前总统的准军事性的保安军。
孟加拉国的政变发生在甘地夫人为了拼命保住她总理职务而在印度陷于极度痛苦之中的时候。她希望封住反对派的嘴，并企图压制法庭的权力以便保持她的紧急状态统治。
孟加拉国同多事的印度西孟加拉邦相毗连，印度人希望得到保证，它的小小的邻国不会成为持不同政见者的防空洞。

显示原版>>

Previous:日报报道《孟加拉的政变给甘地政权以打击》

Next:共同社报道《日政府训令驻孟大使承认新政权》


约·艾尔索普文章《中国的农业成就》

出版日期:1975.08.20
         期次:6079
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿邮报》八月十一日刊登约瑟夫·艾尔索普发自香港的一篇文章，题目是《中国的农业成就》，摘要如下：
苏联人今年正在世界市场上购买大约两千万吨粮食，从而又一次突出说明苏联的农业老是遭到失败。另方面，中国人明显可见地正在农业方面取得十分重大的成就。
而且，我愿意打赌，中国在农业方面的这一成就经过十年或十五年时间将达到可以同日本全面的经济成就相媲美的程度——这将是一件能够使世界发生变化的事情。
对中国人来说，就像对苏联人来说一样，粮食生产是衡量农业成败的一个基本指示器。因此，让我们来看一下中国下列四个统计数字。一九六○年，即疯狂的“大跃进”造成的灾难最严重的时候，中国的粮食和可以顶粮食的作物的产量只有一亿五千万吨。
一九七二年，我很荣幸地在中国作了一次长距离旅行，那一年由于气候不好粮食总产量低于平均数。然而，到那时，尽管由于又一次出现疯狂行动——“无产阶级文化大革命”而造成了暂时的混乱，粮食和可以顶粮食的作物的产量还是达到了两亿三千六百万吨。
当时我曾预言中国的农业产量将进一步大大提高，但是有人指责我被人家“洗了脑筋”
——那些比较左的研究当代中国问题的学术界人物发出的指责也不算不厉害！然而，中国去年的粮食和可以顶粮食的作物的产量达到了两亿六千万吨；今年尽管一些小片地区气候不好，产量仍然达到两亿七千万吨；而且有可能达到两亿八千万吨。
中国今天仍然是一个肥料生产和农业机械十分落后的国家，对于任何这样的国家来说，粮食产量在十五年内从一亿五千万吨增加到两亿七千万吨，确实是农业生产方面取得的一个使人感到惊讶的成就。但是，事情并不以粮食和可以顶粮食的作物的总产量有这么巨大的提高而告结束。
一九六○年，整个中国接近于挨饿，要不是因为中国南部的稻谷收成相当好，整个中国就真正的要挨饿。于是，中国立即转向在经济上采取讲究实际的做法。
虽然一九六○年的稻谷收成救了中国，但是中国那一年每公顷耕地的稻米产量不超过二点四吨。这个产量不算太差，但是比日本的产量要低很多很多。那一年我正好在香港，我有点闲聊似地向我们总领事馆的十分精通中国农业问题的专家、博学的约翰·韦恩莫斯提了有关这方面的一个问题。
我说：“一旦中国每公顷的稻谷产量能够赶上日本，同时还能按同样比例提高其它农产品产量的话，那将出现什么样的情况？”
韦恩莫斯在一张用过了的废纸上进行了一长串的计算。当他一步步地计算下去时，他的表情明显地发生了变化。他最后回答说：“啊，约瑟，不得了，如果中国人做到了你所说的事情，他们就完全能绰绰有余地解决他们全国人口的吃饭问题，而且还能向外出口多达总产量的三分之一的粮食”。
中国人现在还没有赶上日本每公顷的稻谷产量——五吨左右。但是，他们已从一九六○年的每公顷二点四吨提高到今天的每公顷三点四吨，而且其趋势是急剧上升的。事实上，据我估计，中国从长江流域往南的水源比较充足的稻田每公顷的产量大约三、四年内就会达到日本的产量。
提出这种预言是有若干扎实的理由的。首先，一九七二年我在中国访问的时候，我发现土地本身已得到了彻底的改造。水利（包括排灌在内）工作已改善得无法比拟；在过去不长树的大小山上都种上了树木；过去没有道路的地方，现在道路四通八达——这些是中国的大地面貌改变的主要特征。这比以色列改变巴勒斯坦的土地面貌还要引人注目得多。
这就是说，中国人已作了惊人的、但是是必需的基本投资。此外，现在已经开始进行真正有利可图的其他投资，即大大改良种子、大量增加化肥和实现花钱要多得多的机械化。
关于机械化，人们还得静观。一九七二年已经大量生产马力更大得多的灌溉用水泵。但是要求设计和生产适应中国或日本式农业需要的那种结实而又非常轻便的拖拉机却是个艰巨的任务。
至于化肥，中国人现在处在中间阶段，这个阶段是从一九七二年开始的，即建起了数百家以当地煤层为原料的小型化肥厂。至于中国的将来，再过大约三年时间，将兴建起十三座巨大的、造价也很高昂的生产以尿素作为基础的化肥厂。
至于改良种子，中国人采取了就地改良当地的稻谷和小麦品种的独特作法。这使他们免遭突然广泛发生病害的把握要大得多，而外国引进的种子从来不能免遭这种病害。当我访问中国时，他们在改良种子方面已开始取得了很大进展。情报机构的消息表明，在过去一年左右时间里，他们在这方面取得了更大得多的进展。
此外——也许是最重要的一点——中国的农业体制给了有成就的、勤劳的农民提供了真正的动力，而这种情况在苏联是闻所未闻的。正是由于这些原因我才敢打赌说，几年后，中国农作物每公顷的产量将达到使约翰·韦恩莫斯想起来会脸色发白的地步——因为届时将同日本每公顷的产量相等。

显示原版>>

Previous:《东京新闻》文章《孟加拉政变的背景》

Next:赞比亚《每日邮报》报道《穆登达称赞中国经济发展》


赞比亚《每日邮报》报道《穆登达称赞中国经济发展》

出版日期:1975.08.20
         期次:6079
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】赞比亚《每日邮报》八月十五日在《穆登达称赞中国经济发展》的大标题下报道说：穆登达总理在卢萨卡说，中华人民共和国在毛泽东主席领导下取得的发展是第三世界国家的典范。
中国能有粮食吃，这是值得自豪的，而且也是其他发展中的国家在制定其发展计划时可以学习的一个重要成就。
赞比亚十分羡慕中国在自力更生的基础上发展其经济。
象中国这样一个也是发展中的国家在经济和工农业发展上取得目前的状况是了不起的成就。
中国的自力更生做法成功地对付了外界的通货膨胀。我们认为这是一个很重要的成就。中国是一个发展中的国家，它有重要的经验供其他发展中的国家学习。

显示原版>>

Previous:约·艾尔索普文章《中国的农业成就》

Next:日本《科学新闻》报道《（煤）新的脱硫方法，不担心污染空气》


《纽约时报》专稿谈阿富汗同巴基斯坦的关系

出版日期:1975.08.21
         期次:6080
         版次:3
         栏目:\[第三版]
副题:《阿富汗和巴基斯坦又在开伯尔山口附近酝酿事端》
文章正文:
【本刊讯】美国《纽约时报》八月十三日刊登埃里克·佩斯自拉瓦尔品第发给该报的一篇专稿，题为《阿富汗和巴基斯坦又在开伯尔山口附近酝酿事端》，摘要如下：
开伯尔山口附近的当地头人大发雷霆。发现私藏的武器的次数越来越频繁，这是一个不祥之兆。有人指责外界有人参与了边界部族人的事情。
一度是英属印度的边界的前西北边境一带，再次传出了骚乱和惊慌的声音。主要的对头不再是进行劫掠的部族人或者前沿哨所受到袭扰的步兵了，现在的对头是巴基斯坦政府和阿富汗政府。
上月份在阿富汗内地发生的暴力事件重新燃起了这两个毗连的穆斯林国家的宿怨。多年来，它们一直为领土而争吵，并且互相指责彼此在对方的部族人中间煽动暴动。
这个地区的局势不断紧张，使伊朗人、巴基斯坦人和西方官员们感到担忧，他们担心，苏联可能设法利用当地一直不稳定局面把它的势力范围从阿富汗向南扩大。近年来，它已经在阿富汗取得了很大的影响。
伊朗首都德黑兰有一种反苏气氛，许多人都在谈论沙皇时代起就想在南部得到一个不冻港的梦想已经复活。如果在巴基斯坦北部和西部一心想独立的帕坦族人和俾路支族人当中存在的反叛思想和分离主义到了削弱或分裂这个国家的地步的话，那么，苏联就可能设法得到通向阿拉伯海上港口的陆上通道。
自从一九七一年当巴基斯坦孤立的东翼分裂出去而成为孟加拉国以后，一直就有这种猜测。巴基斯坦政府对莫斯科紧紧拉住印度和阿富汗不放感到焦心。
老年人同另外一些地方领导人申明，杜兰线（阿富汗和巴基斯坦西北边境省之间的界线）是不可侵犯的。
几年来，有些阿富汗官员一直要求修改边界，要求在巴基斯坦领土上建立一个叫作普什图尼斯坦的国家，使同阿富汗的部族人有种族联系的巴基斯坦成百万帕坦族人有一个独立的祖国。
这一主张，是阿富汗总统达乌德心爱的想法，它受到巴基斯坦官员们愤怒的反对，他们指责阿富汗训练特务，在邻近伊朗的西北边境省和毗邻的俾路支省的巴坦部族和俾路支部族中煽动骚乱。
总的说来，在俾路支，反政府的活动近来已大大减少，俾路支是个人烟稀少的荒凉地区，那里部族的不满情绪是特别激烈而普遍的。

显示原版>>

Previous:印驻孟高级专员返回达卡

Next:布托同前东巴领导人讨论孟加拉形势


《印度斯坦时报》说：印只能以同情态度注视孟局势发展

出版日期:1975.08.21
         期次:6080
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里八月十八日电】《印度斯坦时报》今天在评论“孟加拉国悲剧”时说：
在军人支持下，一个新的领导集团已接管（孟加拉国的）权力，人民联盟的坚定分子之一艾哈迈德出任总统。在内政或外交方面，政治或经济方面可能实行什么样的政策上改变，还有待分晓。艾哈迈德在向全国发表的广播讲话中提到了经济日益恶化，贪污现象日益蔓延和行政机构在土崩瓦解这些事。可是，他申明了民主、世俗主义和法治三项原则。为了表明其连续性，几乎还是原来的内阁再度宣誓就职，只有一些人是明显的例外。在对外政策方面，艾哈迈德重申了穆吉布·拉赫曼所奉行的不结盟以及同伊斯兰国家友好的政策。当艾哈迈德提到“一个友好国家”的人民为了争取“我国的自由”献出了他们的生命时，这个国家显然指的是印度。
印度自然将关心次大陆的局势发展。任何不安定和不稳定都会产生反响，印度不会不受其影响。如果有哪个外国企图以任何方式利用这一局势及其随之而产生的不确定情况，就会加剧紧张局势。同时，人们一定希望，不再发生流血或报复事件，将使已经遭受巨大苦难并且面临无数建设方面和贫穷问题的孟加拉国人民能够通过和解和合作而不是争斗或恐惧来找到出路。印度只能以同情的态度注视孟加拉国的局势发展，尽管同时要保持警惕。

显示原版>>

Previous:新德里为拉赫曼被打死举行追悼会

Next:印驻孟高级专员返回达卡


布托同前东巴领导人讨论孟加拉形势

出版日期:1975.08.21
         期次:6080
         版次:3
         栏目:\[第三版]
副题:巴基斯坦询问孟加拉新政府是否已改国名
文章正文:
【路透社伊斯兰堡八月十八日电】官方人士今天在这里说，巴基斯坦正在竭力设法证实孟加拉国在十五日的政变后是否已成为“伊斯兰共和国”。
这些人士说，巴基斯坦外交部已提出询问，要求澄清关于孟加拉国在政变后仍然沿用“人民共和国”称号的消息。
【德新社新德里八月十八日电】孟加拉国在致印度高级官员公署的一份照会中称孟加拉国为“孟加拉人民共和国”，这就表明这个国家的名称没有改变。
【德新社伊斯兰堡八月十八日电】巴基斯坦总理佐勒菲卡尔·阿里
·布托今天同孟加拉领导人——在孟加拉于一九七一年从巴基斯坦分裂出来后他们愿意继续住在巴基斯坦——讨论了孟加拉国最近的事态发展。
官方的一项公告说，这些领导人是：当时的东巴基斯坦的前部长马哈茂德·阿里、东巴穆斯林联盟理事会主席赫瓦贾·哈伊鲁丁和从以前的东巴选出来的国民议会和省议会的一些议员。

显示原版>>

Previous:《纽约时报》专稿谈阿富汗同巴基斯坦的关系

Next:美国议员访华团发表访华公报和声明


贡萨尔维斯承认其执政能力遭严重损害

出版日期:1975.08.21
         期次:6080
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本八月十七日电】各种迹象表明，在贡萨尔维斯紧紧握住权力不放的时候，大多数站在贡萨尔维斯在军界中的反对派一边的武装部队将不会前去平息国内斗争。
在同他的内阁以及戈麦斯和德卡瓦略进行了两天紧急讨论之后，贡萨尔维斯昨晚承认，他执政的能力已遭到了“严重损害”。
但是他发誓要继续留任，并呼吁各政党和军人团结起来以拯救革命。
【路透社葡萄牙阿尔马达八月十八日电】贡萨尔维斯总理今晚说，葡萄牙正在经历“法西斯前夕”的局势。他警告全国说，革命处于危险中。
贡萨尔维斯将军在向数以千计的欢呼的工人发表了九十分钟的感情激动的讲话。
贡萨尔维斯把他的地位押在共产党支持的在十九日举行三十分钟象征性总罢工这一号召上。
他说，人人都应参加这次罢工。

显示原版>>

Previous:葡军在一城市同葡共分子交火

Next:特拉格著：《金黄色的麦浪》（中）


美国议员访华团发表访华公报和声明

出版日期:1975.08.21
         期次:6080
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿八月十七日电】七名美国参议员和众议员今天预计，美国和中国之间的贸易和技术文化交流将重新增长。
结束对中国的访问的这七个人发表了一份在上海散发的公报，代表团团长参议员查尔斯·珀西的办公处在这里散发了这份公报。
公报表示希望福特总统预定今秋对中国的访问将加强由前总统尼克松于一九七二年恢复的这种关系，并且希望两个国家都能做出全面努力以维护朝鲜半岛的和平。
【合众国际社东京八月十八日电】在中国访问了十三天的美国七人国会代表团昨天对中国高级官员不肯去美国访问表示关注。
以伊利诺斯州共和党参议员查尔斯·珀西为首的这个代表团，就它对中国七大城市的访问发表一项公开声明。它还将向福特总统提出一个非公开的报告。
声明说，「我们期待着中华人民共和国的官员，包括人民代表大会的负责人在内，访问美国的时刻的到来。
「使双方的制度都受到第一手的观察是重要的。中华人民共和国能从这种过程中得到的益处，并不亚于我们的代表团从其对中国的观察中得到的益处。」
迄今为止，还没有一个中国的高级政治领导人到过华盛顿。东京的中国人士说，只要美国同台湾的中国国民党政府保持着关系，周恩来总理或任何其他高级人物就不可能到美国去访问。
声明说，「我们强调扩大中国到美国旅行的重要性」。声明表示希望中国官方人士能到美国去「进行双边讨论。」
声明表示希望「不发生任何破坏朝鲜半岛和平的事。每一方都应为此而尽最大的努力」。
代表团同中国副总理邓小平会晤了四个多小时。珀西不肯谈交谈的内容。
他们的声明表示希望，福特总统的访问能进一步改善中美关系。贾维茨返美后对记者谈中美关系
【美联社纽约八月十八日电】参议员贾维茨（纽约州共和党人）今天主张加紧同中华人民共和国进行文化和科学交流，但不能在损害台湾或南朝鲜的情况下这样做。
他说，美国继续承认台湾国民党政府的做法阻碍了同北京的进一步的缓和，他将同美国国务院讨论「处理这个问题的外交手段」。
但是他同时强调，美国应当履行它对台北和汉城承担的防御义务。
贾维茨是参议院外交委员会里的资历深的共和党人。
他是在同另六位国会议员以及他们的夫人在中国进行两周的旅行归来之后对记者谈话时说这番话的。
贾维茨说：「关于台湾问题，我认为一九七二年的上海公报使这个问题处于它目前应当处的地位，美国宣布同台湾缔结了共同防御协定，中华人民共和国表示希望使台湾回到中华人民共和国的版图，我们表示希望无论发生什么事情，和平不会受到破坏。」
他说：「我认为，同南朝鲜缔结了共同安全协定的美国也清楚表明它打算遵守这个协定是十分必要的。」
这位参议员说，他深信中国人「需要有一个和平的气氛以促进他们自己的发展和改进国际方面的工作的计划。因此，除非外部世界真正冲击他们，他们是不大可能进攻别的国家的。」
贾维茨说，他们的总的印象是这是「一个巨大的、兴旺的国家，它仍然很贫穷，要能过幸福生活还要走很长的路，然而它的情绪是很高昂的」。

显示原版>>

Previous:布托同前东巴领导人讨论孟加拉形势

Next:苏修报刊“纪念”《哥达纲领批判》的文章


美海岸警卫队扣留一艘苏渔船

出版日期:1975.08.21
         期次:6080
         版次:1
         栏目:\[头版]
文章正文:
【美联社纽约八月十八日电】美国海岸警卫队今天在这里扣留了一艘苏联拖船，在此之前登船人员对九艘苏联渔船进行了搜查，在这艘被扣留的船上发现了二十五磅受保护的龙虾和螃蟹。
海岸警卫队的一位发言人说，这艘二百四十七英尺长的拖船“扎拉伊斯克号”的船长尼科诺夫将于今天受到传讯。
【法新社纽约八月十七日电】一艘苏联渔船今天在离新泽西海岸八十海里处被美国海岸警卫队扣留，因为在船上发现一种受到保护的龙虾。
当局说，这艘名叫“扎拉伊斯克号”的渔船在护送下进入纽约港。根据美国的法律，在美国海岸的大陆架地区捕捞在苏联渔船上发现的那种龙虾是非法的。

显示原版>>

Previous:美情报人士说苏SS----19导弹接连两次发射失败

Next:英刊评葡萄局势文章《叫他们罢手》


美刊文章《利用俄国粮食歉收的一个机会》

出版日期:1975.08.21
         期次:6080
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《美国新闻与世界报道》八月二十五日一期（提前出版）刊登一篇文章，题为《利用俄国粮食歉收的一个机会》，摘要如下：
苏俄最近农业遭灾，表明克里姆林宫现在的地位多么脆弱，要是美国愿意利用粮食作为它同这个共产党超级大国打交道的武器的话。
显然，俄国人在目前和可以预见的将来。在好年景。特别是坏年景，都需要得到美国粮食。
要是买不到，或者美国不卖给小麦和玉米，那么苏联领导人就会由于国内粮食严重短缺而陷于困境，而这反过来可能在旱年——象一九七二年和一九七五年那样——引起政治骚乱。即便是在正常的年景。克里姆林宫也需要美国粮食，如果克里姆林宫要履行它答应给苏联工人普遍增加肉类和改善伙食的诺言的话。
苏联继续靠美国提供必要的粮食对美俄长期关系，以及对缓和前景有重大影响。美国粮食剩余使它在同莫斯科打交道方面处于很有利的地位。如何利用这种有利地位是华盛顿某些人正在研究的问题。
显然，美国目前处于这样一种地位：它可以规定一些条件，防止俄国人出其不意地采取秘密行动，扰乱美国粮食市场和因此在全国引起通货膨胀。
在政治方面，美国如何利用它得到的又一个有利地位来迫使苏联人让步，却是一个比较复杂的问题。美国官方分析家说，一九七五年的灾害可能促使克里姆林宫最高领导层出现一场危机，这场危机将导致跟农业牵连最大的两个人——波利扬斯基和库拉科夫的降职，也可能下台。甚至苏共总书记勃列日涅夫也未必会逃脱这场危机和安然无恙。这种例子是有过的：一九六四年赫鲁晓夫农业政策的失败促使了他的下台。
美国分析家认为，这次勃列日涅夫不会被迫引退，但是他的实权将缩小，在今后几个月将在更大程度上实行“集体”制订政策的做法。
一个结果是：政治局中强硬派的势力可能得到加强，从而影响苏联在战略武器谈判和在欧洲共同减少军队这样一些问题上的立场。
在这种情况下，人们敦促美国打出技艺高超的牌来。外交专家们告诫说，企图绑票俄国人的粗暴做法只会适得其反。
这是不是说美国不能在政治上利用俄国靠它大量供应粮食这件事呢？据情报局的专家说，决非如此。他们的看法是：在苏联领导人同美国谈判时，他们非常清楚他们需要美国的粮食以及美国的技术来使他们落后的工业制度现代化。这就使得美国同苏联打各种交道时处于强有力的讨价还价地位。批评家抱怨说，基辛格一向低估他的谈判力量。他们说，这位国务卿往往对苏联作出不必要的让步，以便达成协议，在战略武器的谈判中尤其如此。这就是美国国内广泛批评缓和表明有来无往（苏联得到大部分利益）的一个原因。
他们指出，福特总统没有受到压力要匆忙达成一项新的武器协定来保持缓和的势头。另一方面，俄国的勃列日涅夫和他的克里姆林宫同事却受到很大压力：同美国谈判不得失败，如果失败了，就会危及继续得到美国的粮食和技术。最近的农业危机更促使他们采取一切必要措施来保证同华盛顿的缓和不会告吹。

显示原版>>

Next:美新处报道《福特保证实行农业充分生产的政策》


美情报人士说苏SS----19导弹接连两次发射失败

出版日期:1975.08.21
         期次:6080
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿八月十八日电】俄国最先进的远程导弹之一接连两次在发射时遭到失败，人们认为苏联最近部署的这种核武器可能有问题。
美国情报界人士说，ＳＳ—１９导弹在过去两年中毫无间断地进行了二十五次未出差错的试射以后，在六月和七月份为进行训练而发射时彻底失败了。在这两次发射中，毛病都出在导弹的第二级火箭上。
ＳＳ—１９导弹射程为六千三百英里，被美国专家们认为是苏联四种新的洲际弹道导弹中最成功的一种。这是俄国为了作战而部署的第一种洲际弹道导弹，装有可以准确地袭击各别的目标的分导式多弹头。
国防部长施莱辛格六月份曾说，俄国人已在一些作战基地部署了约五十枚ＳＳ—１９导弹，这种部署“继续在加速进行”。这种导弹在试射时携带六个弹头。每个弹头有美国民兵式洲际弹道导弹所载的弹头两倍大。美国利用间谍卫星和其他手段来监测苏联导弹的试射、训练性发射和在苏联境内兴建导弹设施等情况。
美国官员说，土耳其上月底关闭了美国在土耳其的四个电子收集情报站，从而大大削弱了收集情报的能力。
这些官员说，除非让这些收集情报站继续向俄国进行探测，否则，将来要核实苏联是否遵守目前正在谈判的限制核武器新协定的条款就更加困难了。

显示原版>>

Previous:美新处报道《福特保证实行农业充分生产的政策》

Next:美海岸警卫队扣留一艘苏渔船


美新处报道《福特保证实行农业充分生产的政策》

出版日期:1975.08.21
         期次:6080
         版次:1
         栏目:\[头版]
副题:福特说苏向美购买谷物引起人们很大兴趣；巴薪茨已宣布暂时不再向苏出售农产品
文章正文:
【美新处衣阿华州得梅因八月十八日电】题：福特保证实行农业充分生产的政策
福特总统说，他的政府的全国农业政策是政府不加干涉和继续进行充分的生产。
福特先生准备八月十八日在衣阿华州立博览会上发表谈话。
下面是总统讲话的全文（本刊有删节）：
我来到这里感到很高兴。
在飞越漫长的美国腹地上空而到达这里后，我不禁认为，这些辽阔的农田也许是我国最大的财产。农业界
——从事农业工作的男女——是美国机智勤劳的主要榜样，也是在这个伟大的国家里一切美好事物的主要榜样。
占美国人口不到百分之五的人养活另外百分之九十五的人，而且还剩下足够的粮食以大量满足世界其余很大一批人对粮食的需要。这是一项多么惊人的成就啊。今天在我们的国家里，一个农业工人除去养活自己之外还能满足五十五个人的粮食需要。在过去二十年中，在农场里每人每小时的产量近乎增加了两倍。
出现这种情况是有理由的。一个理由是对农业进行了很高的资本投资。另一个理由是农场主的辛勤劳动。第三个理由是个人的首创精神。美国农场主快速采用新的机器和新的科学技术。结果是有目共睹的。美国农业的生产能力充分显示了这个国家农业的丰足情况。
当然，我对由于过去几周天气干旱而给衣阿华州作物造成的损失感到关切。
请放心，本政府的全国农业政策现在是——今后将继续是——充分生产的政策。这是一项通过农场主的产品的商业性出售而使他们获得公道价格和良好收入的政策。
外国买主指责说，美国运出的谷物有时质量不如托运人所注明的那么好，份量也不如应有的那么足。不幸，这些指责有一部分是正确的。
在近几周，苏联向美国购买谷物一事引起了人们很大兴趣。迄今为止，总共购买了九百八十万吨。
展望未来，我们预计苏联还要购买谷物。虽然我们的农作物看上去长势很好，而且我们期望收成将会创纪录，但是目前要充满信心地预测我们的最后产量，仍然为时过早。因此，正如巴茨部长所宣布的那样，我们已经要求美国出口商暂时不要再向俄国出售农产品。
我们必须确保再向苏联出售农产品的任何做法将符合我们国家的最大利益——符合农场主和消费者都包括在内的所有美国人的利益。我们必须确保我们有足够的谷物满足我们自己的需要，以及这些年来一直向我们购买农产品的传统主顾的需要。年复一年，农业收入始终取决于一种向长期主顾扩大出口的格局。
我要着重指出，我们向世界其他地区出售谷物和其他粮食是我们经济中最好的方面之一。出售这些产品保证你们所作的努力获得稳定而公道的代价。它们提供了就业机会——在农业中以及在工厂中和在供应行业中。
去年，美国向各购买的国家出口的农产品总值将近二百二十亿美元。由于我们进口的农产品不到一百亿美元，这就意味着我们从农产品贸易中净得约一百二十亿美元收益。这是我们大家都知道的农业收获。请考虑一下：如果那一百二十亿美元的外汇收入被取消的话，会发生什么情况。我们的国际收支会出现巨额逆差，我国的美元在国外市场上的地位将被削弱，我们将为我们每天进口的许多物品付出更高的价格。
由于出生率和农业生产率之间的竞争加速了，美国的农产品出口已变得越来越重要。到了二○○○年，世界人口可能超过六十五亿，而不是现在的三十八亿。这意味着还要养活多于现在约百分之七十五的人——在没有新的西半球可以发现和再也没有衣阿华处女地可以耕种的情况下，这是一个大规模的挑战。
一个健全的、有充分生产力的农业是我国谋求和平的一个主要因素。

显示原版>>

Previous:美刊文章《利用俄国粮食歉收的一个机会》

Next:美情报人士说苏SS----19导弹接连两次发射失败


葡军在一城市同葡共分子交火

出版日期:1975.08.21
         期次:6080
         版次:2
         栏目:\[第二版]
眉题:葡北部群众继续袭击和焚烧葡共地方总部
文章正文:
【合众国际社里斯本八月十八日电】十八日在葡萄牙北部发生的一次最大的流血反共骚乱中，军队向共产党总部开了枪。
警方说，在蓬特德利马发生的射击和扔石头的战斗中，一名共产党员中弹而死，至少有一百人受伤。
共产党的办公处被烧光了。
当五千名反共群众再加上赶集市的农民用石头进攻当地的共产党总部时，战斗就开始了。
警察、国民警卫队和军队赶到现场，试图制止对抗。
发言人说：“后来共产党人开始向群众开火，结果使一名士兵受伤。于是军队开枪还击。显然是士兵的子弹造成了死亡。”
【路透社亚速尔群岛安格拉杜伊鲁伊兹穆八月十八日电】一群四千名愤怒的农民今天清晨放火烧毁了在这个大西洋岛城的共产党总部。
共产党人在逃出这座着火的建筑物以前曾用滑膛枪打伤了六个农民。
【法新社亚速尔群岛安格拉杜伊鲁伊兹穆八月十八日电】成群的农民们放火烧毁了共产党总部和捣毁了亲共的葡萄牙民主运动及《工人报》的办公楼。

显示原版>>

Previous:英刊评葡萄局势文章《叫他们罢手》

Next:贡萨尔维斯承认其执政能力遭严重损害


苏修报刊“纪念”《哥达纲领批判》的文章

出版日期:1975.08.21
         期次:6080
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《苏共历史问题》周刊一九七五年第六期刊登巴加图里亚为“纪念”马克思写作《哥达纲领批判》一百周年而写的一篇文章，题为《马克思关于共产主义社会发展阶段学说的确立》，摘要如下：
马克思和恩格斯根据辩证唯物史观和对社会进行共产主义改造的最终目的的学说，曾预言，在无产阶级专，政建立之后，社会改造过程将经历三个基本阶段：第一阶段——由资本主义向共产主义过渡，（即由资本主义向作为共产主义第一阶段的社会主义过渡的时期，无产阶级专政时期），第二阶段——共产主义社会的第一阶段（社会主义），第三阶段——共产主义社会的第二（高级）阶段（完全的共产主义）。
关于建立新社会这一革命过程的基本阶段的思想，确实是从马克思主义理论基本原理中得出来的。
须知，正如马克思和恩格斯所说，创造条件来确保人（社会每个成员）和整个社会的真正自由与全面发展，乃是对社会实行共产主义改造的客观上决定了的最终目的。《共产党宣言》的两位作者把未来的共产主义社会规定为“每个人的自由发展是一切人的自由发展的条件的”联合体（即社会），就指的是这一最终目的。这就是共产主义的最高人道主义原则。
但是，为了达到这一最高目的，必须首先把物质生产发展到物质财富和精神财富真正丰富起来，从而就能满足人对衣、食、住的基本需要的水平。马克思和恩格斯在《德意志意识形态》一书中谈到人的真正解放的条件时说，“只要人还不能完全在质量方面和数量方面保证自己的饮食住衣，一般地说他们是不能得到解放的。”
为了确保生产力无障碍地和无限度地发展，必须使生产力摆脱私有制的桎梏，消灭私有制，用生产资料公有制代替私有制。恩格斯所写的《共产主义原理》中说，“废除私有制甚至是……所必然引起的改造整个社会制度的最简明扼要的说法。所以共产主义者提出废除私有制作为自己的主要要求是完全正确的。”这一思想在以后的《共产党宣言》中是这样表述的：“……共产党人可以用一句话把自己的理论概括起来：消灭私有制。”
由此可见，根据马克思主义的这一设想，共产主义社会的建立过程要经历三个基本阶段：一，消灭生产资料私有制和建立公有制时期；二、在生产资料公有制基础上加速发展生产力，从而创造满足一切基本需要，因而也是使人得到全面发展的物质条件和精神条件的阶段，亦即创造从按劳分配原则向按需分配原则过渡的条件的阶段；最后，三，在相当高的物质生产和精神生产水平上，真正实现每个人和整个社会的全面的自由的发展的阶段。
【本刊讯】苏联《消息报》五月十三日刊登苏共中央马克思列宁主义研究院副院长泽文的文章，题为《科学预见的伟大力量》，副题为《纪念卡·马克思的〈哥达纲领批判〉写作一百周年》，摘要如下：
马克思主义认为，从资本主义到新的共产主义社会结构之间存在着特殊的过渡时期，这在历史上是不可避免的，这个结论具有巨大的意义。我们在《哥达纲领批判》中读到，“在资本主义社会和共产主义社会之间，有一个从前者变为后者的革命转变时期。同这个时期相适应的也有一个政治上的过渡时期，这个时期的国家只能是无产阶级的革命专政。”而且，从马克思和列宁关于这个问题的论述中可以看出，苏联和其他国家建立新的社会制度的实际经验也作了证明，这指的是从资本主义到共产主义社会的第一阶段——社会主义之间的过渡时期。
列宁继续深入研究了马克思主义关于过渡时期和无产阶级专政的学说，论证了它的规律性，揭示了对社会进行社会主义改造的工具
——工人阶级专政的实质和任务。
列宁强调指出，但是无产阶级专政的实质不仅在于暴力，而且主要不在于用暴力来镇压被推翻的剥削者。无产阶级的目的是建成社会主义，使社会全体成员成为劳动者，消灭一切人剥削人的制度的基础。马克思关于共产主义社会及其两个阶段的学说在列宁的著作中，在苏共和兄弟党的文件中获得了进一步的发展。
社会主义建设计划的制定是列宁的伟大功绩。列宁提出了发展社会主义社会、建设发达的社会主义、“……从彻底胜利了的并且巩固了的社会主义向完全的共产主义过渡”的深刻思想。
今天，我们可以自豪地说，作为英明的舵手，以马克思列宁主义为可靠指针的我们的共产党，在这条复杂的道路上胜利地引导了我国人民经历重重险阻和历史性考验，确保了在苏联建成列宁说过的成熟的社会主义社会。
苏共第二十四次代表大会对发达社会主义建立过程的深刻分析和总结、对现实社会主义的发展及发挥其职能的规律性的揭示，是对科学共产主义的发展作出的巨大贡献。在无产阶级革命以后，在从资本主义到社会主义的过渡时期里，在社会主义社会基础建立后的第一阶段产生的社会主义制度，不是在自身的基础上发展的，而是从资本主义社会中产生出来的，因此正如马克思指出的，还保留着它脱胎出来的那个旧社会的痕迹。历史经验还证明，随着社会主义的胜利和巩固，社会主义就开始在自身的基础上发展起来，这在今天充分地表现于发达的社会主义社会中。
苏共和兄弟党在研究和总结社会主义建设经验的基础上制定的关于社会主义社会的发展阶段、关于成熟的社会主义、关于社会主义长入共产主义的论点具有极其重要的理论和实践意义。
我党关于无产阶级专政国家在发达社会主义社会建立过程中变成全民国家的结论，在马克思列宁主义的国家学说的发展上迈出了一大步。
成熟的社会主义社会的建立和进一步发展是同它的政治组织的改善、社会主义国家的加强、社会主义民主的全面发扬不可分割的。
马克思在《哥达纲领批判》中对共产主义社会形态的形成和发展问题的探讨，是从这种过程固有的所谓内部规律性的观点出发的。十月革命后世界分成两个体系——社会主义体系和资本主义体系，在这种新的历史条件下，正如列宁所教导的，只有考虑到两个体系的对抗才能卓有成效地研究和解决对一国或一系列国家的社会进行共产主义改造的问题。
自从世界社会主义体系形成以后，组成这个体系的国家的新社会的建设都是相互有机地联系着的。整个世界社会主义体系的发展规律具有很大的意义。苏共和社会主义大家庭国家兄弟党根据列宁的基本指示，正在集体制订和顺利解决建设社会主义和共产主义的任务。
【本刊讯】苏联《真理报》五月五日刊登科索拉波夫“纪念”马克思《哥达纲领批判》一书写作一百周年的文章说：
马克思关于工人阶级执政时社会的政治组织将采取什么形式这个问题的提法有真正的世界历史意义。他提出，在共产主义社会里国家制度会发生怎样的变化？或者，那时有哪些类似现在国家职能的社会职能保留下来？马克思认为，这个问题只能给以科学的回答，他根据自己的论点阐述如下：自由就在于把国家由一个站在社会之上的机关变成完全服从这个社会的机关。
社会主义建设的实践证明，正是工人阶级专政保障着这些完全为劳动人民利益服务的新机关从根本上取代剥削者的国家机器。也正是工人阶级专政——随着社会各阶层向社会主义立场过渡和社会的社会政治统一和思想统一的形成——为把无产阶级国家制度和民主改造成全民的国家制度和民主创造着前提。

显示原版>>

Previous:美国议员访华团发表访华公报和声明


特拉格著：《金黄色的麦浪》（中）

出版日期:1975.08.21
         期次:6080
         版次:2
         栏目:\[第二版]
文章正文:
“在这个地区，我们每年只有四百三十二毫米的降水量。”马茨凯维奇告诉巴茨说：“不论是你们资本家的上帝，还是我们共产党人的上帝，都没有办法在只有这么多雨水的地方种出玉米来。”
“你们有这种深黑色的土壤，”巴茨说，“为什么不搞灌溉？”
但是，那得花费数十亿的卢布呀！俄国人感叹地说。
“你们可以从你们的国防预算里拿出这笔钱嘛。”巴茨卤莽地说道。
他还记得，马茨凯维奇当时热切地捏住他的手臂：“你这就要去见勃列日涅夫吧？那好，那正是我想对他说的话。请你也跟他念叨念叨吧。”
由于马茨凯维奇谈的全部是有关玉米的问题，于是巴茨和他的下属从莫斯科带回来的，是否定了俄国人有购买美国小麦的兴趣。甚至大量出售玉米的机会也不见得是十分乐观的。
真正给向苏联推销大量美国谷物的希望罩上阴影的，乃是由于人们对一九六三年所发生的事件记忆犹新。一九六三年是苏联农作物严重歉收的一年。一九六三年，柏林墙砌起来仅仅两年，离开古巴导弹危机还不到一年，东西方贸易的情景仍然被冷战冰冻着。（美国）国会在向共产党国家销售美国小麦的问题上，意见严重分歧。
迪安·腊斯克国务卿同意做一笔买卖，只要莫斯科不把谷物转售给古巴。德国总理阿登纳说，任何交易都必须以俄国人拆除柏林墙做为交换条件。一个苏联官员说，西德想“用饥饿的铁拳”打垮苏联。
尼克松对电台听众说，把谷物卖给共产党人会“损害维护自由的事业”。
但是肯尼迪总统却在一次记者招待会上宣称，他赞成向莫斯科出售一亿五千万蒲式耳（四百多万公吨）的小麦。条件是这批小麦只限在苏联和东欧使用，并在可能时由美国船只装运。肯尼迪说，如果我们不把小麦卖给俄国人，苏联“宣传家就会利用来在其它国家中说我们不愿意缓和紧张局势和拯救灾荒。”苏联领导人“就会认定我们如果不是过于怀有敌意，就是过于胆怯，不敢采取走向和平的任何进一步措施，认定我们有意想利用他们的国内困难。因此，他们应该遵循的、合乎逻辑的道路是重新恢复冷战。”
把“苏联有限的黄金、美元和外汇约束在必须用来购买粮食的范围内，”总统说道，它就不能够“用来购置军事或其它装备了。”通过私人渠道，用现金或短期信贷的方式做这笔交易，可以使美国节省二亿美元的各项费用。它将“向全世界显示，自由农业的成功是任何别的东西所不能做到的。”而且，它还将证明美国人帮助贫穷国家的意愿。俄国人民是会知道这一点的。
俄国人民从苏联报纸看到的是，一笔谷物交易将有助于美国经济；苏联农作物的歉收却只字未提。正当华盛顿政治家在关于对莫斯科出售小麦的是非功过问题争论不休的时候，赫鲁晓夫则利用他所谓的“歧视性条款”（其中包括装运船只各占百分之五十的规定）制造障碍。
由于国会、航运业和码头工人没有给予更多的合作，卖给苏联的谷物就不及本来可以达到的数量的一半。
尼克松在一九七一年六月撤销了对中国大陆的贸易禁运。他是为进一步放宽对苏俄的出口扫清道路而这样做的。同时尼克松总统也停止了肯尼迪的运载船只各半的规定。
此外，尼克松总统还根据“出口管制法案”授予他的权力采取行动，取消了一项关于卖给苏联的任何东西都需要特别出口许可证的老规则。
一九七二年春天，当巴茨到莫斯科去的时候，冷战正在解冻，美国谷物对东方集团出口的前景看来比较光明。但是，一九七一年的销售全部是现金付款。其后，俄国人要求优惠条款的信贷。俄国人如果不是有急迫的需要，只要他们感觉到受了歧视，他们就决不会热衷于买美国谷物。那么，一九七二年春天，莫斯科对美国谷物，特别是小麦，到底迫切需要到什么程度？巴茨等几位先生曾经轻蔑地提出过，俄国人不能种出足够供应他们国内需要的小麦。然而，就在他们访问以后的几个星期内，克里姆林宫的决策人就可能已经肯定，他们需要美国小麦了。在回顾这件事的时候，有些人甚至认为，如果俄国人不是盯着美国小麦，莫斯科对美国轰炸河内和在海防布雷的反应，可能会更加强烈得多。赫鲁晓夫统治时期的粮荒
一九五七年，赫鲁晓夫用第一个人造空间地球卫星生动地显示了苏联的技术力量，震惊了世界。但是，一些俄国人却发牢骚。《纽约时报》引用一个俄国人的话说：“在着手探索月球以前，最好还是先学会喂饱你国内的人民吧。”
赫鲁晓夫是煞费苦心的。他透露，苏联农业在一九五二年的产量比之一九一六年沙皇统治最后一年的水平并不算高，他已经采取了改进措施。赫鲁晓夫许愿说，到一九六五年，苏联的肉类、牛奶和黄油的产量将赶上美国，到一九七○或一九七五年，俄国的生活水平将相当或超过美国。
但是，一九六一和一九六二年，在莫斯科以及苏联其它大城市里，肉类、鸡蛋和黄油却稀少得如凤毛麟角。牛奶只供应给喂奶的妈妈和幼儿……除了在某些农民的自由市场外（在那里，价格是敲竹杠的），俄国的家庭主妇们根本找不到肉类，偶然有的话，也只是香肠和罐头肉。（中）

显示原版>>

Previous:贡萨尔维斯承认其执政能力遭严重损害

Next:香港《快报》评孟加拉政变《苏联在南亚的一个挫折》


香港《快报》评孟加拉政变《苏联在南亚的一个挫折》

出版日期:1975.08.21
         期次:6080
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《快报》八月十八日发表一篇题为《苏联在南亚的一大挫折》的评论，摘要如下：
经过三天之后，现在可以较具体看出上周五孟加拉政变对于今后南亚次大陆局势的影响。
政变突如其来，在事变后的最初二十四小时，各大国守口如瓶，静观局势演变。而首先忍不住要讲话的是苏联。
在政变中被推翻并被杀的原任总统拉赫曼，是彻头彻尾的亲印度派，而印度是与苏联结有军事同盟的。新总统艾哈迈德是亲美派，他之上台受到巴基斯坦的最热烈欢迎，印度则保持异常的缄默。孟加拉的亲苏政权被推翻而出现一个亲美政权，苏联有点老羞成怒，但碍于美苏“和解”及勃列日涅夫即将访美，且并无美国参与政变的任何证据，因此无法指控美国。
苏联在一年半以前已派出一批工程人员与设备到达卡进行港口浚疏，准备把达卡建成军港，作为苏联印度洋舰队与太平洋舰队汇合点的主要护修供应站，孟加拉国也早已列入勃列日涅夫的旨在包围中共的“亚洲集体安全体系”内。现在孟加拉新局势的出现，使苏联这些如意算盘皆无法打得响。对于南亚次大陆说来，孟加拉国从对印度之一边倒而变为与巴基斯坦恢复较密切关系，使苏联借印度之手控制南亚次大陆的计划受挫。这一点是可以肯定的。
而对于孟加拉国本身说来，这一转变究竟是好是坏，仍难下定论。这个面积仅略大于广东省，而人口逾七千七百万的国家，自从三年半以前脱离巴基斯坦而独立以来，一直处于极度贫困中，这个国家完全没有水利，有雨则涝，无雨则旱，经常处于水灾和旱灾的交替中，三年半来从未摆脱过饥荒。立国以来一向靠苏联援助，而苏联有一项不成文的“原则”：凡要军火武器，必可供应无虞，若要粮食则谈也不必谈，苏联自己也无法解决。现在推翻了拉赫曼政权，仅有的苏援势必断绝，是否能获得其他方面的援助仍在未知之数。若完全依靠贫困的巴基斯坦的支援，则可能比苏援更不象话。
被杀的拉赫曼，是当年孟加拉独立运动的杰出领袖。但他象大多数国家的独立运动领袖一样，具有领导反抗活动的杰出才干，却缺乏行政经验和建国本领。独立后的孟加拉国在政治和经济上一无是处，仅靠他的个人声望而维系这个国家的团结。现在，这个团结的象征已不存在了。

显示原版>>

Previous:特拉格著：《金黄色的麦浪》（中）

Next:新德里为拉赫曼被打死举行追悼会


新德里为拉赫曼被打死举行追悼会

出版日期:1975.08.21
         期次:6080
         版次:3
         栏目:\[第三版]
副题:英·甘地致词对孟加拉国局势发展深感震惊
文章正文:
【合众国际社加尔各答八月十八日电】英迪拉·甘地总理今天哀悼孟加拉总统穆吉布·拉赫曼被杀害，但是她没有提到印度对推翻了他的政府的新政权的态度。
然而，同时，新德里的消息灵通人士说，印度政府很可能不久将宣布它承认这个新政权。
意味深长的是，甘地夫人避免提及十五日推翻穆吉布政府的、得到军队支持的政变。
【印报托新德里八月十八日电】英迪拉·甘地总理今天亲自赞扬了谢赫·穆吉布·拉赫曼。她说，拉赫曼是献身于“金色孟加拉”以及和平与友好的理想的人。她说，他的友谊使人永远不能忘怀。
甘地夫人在今天在这里举行的追悼会上的致词中说：“孟加拉国最近的局势发展使我们深感震惊。这一局势发展导致谢赫·穆吉布·拉赫曼总统、他的家人和一些同事遭到谋杀。”
“印度人民怀着深切的敬爱心情把他看作是我国的朋友和次大陆友好与合作事业的战士。他的友谊使人永远不能忘怀。我们同其他国家一道对他的惨死表示哀悼。”
【法新社新德里八月十八日电】英迪拉·甘地总理今天对孟加拉国的穆吉布·拉赫曼被暗杀公开表示震惊。
甘地夫人第一次就孟加拉国政变发表公开评论。她是在给今天这里为这位已故的孟加拉国领导人举行的追悼大会的信中说这番话的。
国大党和亲莫斯科的共产党成员在这次大会上发表了讲话。这次大会对穆吉布大加赞颂。
印度共产党总书记拉奥在讲话中说，孟加拉国发生的事情肯定会对印度发生影响。他说，“我们必须从中吸取教训。”他说，毫无疑问，“美国帝国主义”插手孟加拉国的这次政变“并向它提供了经费”。
印共议员布佩希·古普塔说，“班加班杜（孟加拉兄弟）是被受到美帝国主义和中央情报局支持的那些人杀害的。”
国大党议员瓦亚拉尔·拉维说，孟加拉国发生的事情打开了印度的眼睛。
他还说，孟加拉国发生的屠杀“不是那儿人民干的，而是中央情报局搞的”。

显示原版>>

Previous:香港《快报》评孟加拉政变《苏联在南亚的一个挫折》

Next:《印度斯坦时报》说：印只能以同情态度注视孟局势发展


印驻孟高级专员返回达卡

出版日期:1975.08.21
         期次:6080
         版次:3
         栏目:\[第三版]
副题:法新社认为这预示印将承认孟新政权
文章正文:
【印报托加尔各答八月十九日电】印度西孟加拉邦政府首席秘书Ｂ·Ｒ·古普塔对这里的新闻记者们说，印度驻孟加拉高级专员萨马尔·森同新闻参赞阿索卡·古普塔今天一起从杰索尔飞抵达卡。
森在到达达卡后通过长途电话同首席秘书谈了话。
【法新社新德里八月十九日电】此间观察家们说，森返回达卡可能预示印度很快将承认孟加拉国新政权。
【法新社新德里八月十八日电】印度外交部一位发言人今天说，孟加拉国八月十六日散发给驻达卡各外交使团的一封信中答应遵守所有的双边的和国际的协定和义务。这位发言人说，关于这封信的消息是印度高级专员萨马尔
·森在政变后从德里同他的达卡使团进行第一次电话联系时获悉的。

显示原版>>

Previous:《印度斯坦时报》说：印只能以同情态度注视孟局势发展

Next:《纽约时报》专稿谈阿富汗同巴基斯坦的关系


英刊评葡萄局势文章《叫他们罢手》

出版日期:1975.08.21
         期次:6080
         版次:2
         栏目:\[第二版]
文章正文:
说葡当前政局可能是一个打内战的架势，更象进行一场解决不了问题的屠杀的架势。认为美应压苏使库尼亚尔和贡萨尔维斯罢手
【本刊讯】英《经济学家》周刊八月十六日刊登一篇文章，题为《叫他们罢手》，摘要如下：
解决问题的将不是示威群众，而是武装部队运动中的三个派别之间枪杆子的力量对比。贡萨尔维斯将军可能依靠以里斯本为基地的宣传单位第五处，但是再没有别的力量可依靠了。支持他的还有一些高级军官，如北方军区司令科尔瓦肖，但是这些人得不到自己的官兵的支持。共产党的主要力量是它自己的武装的民兵。而温和派军官则可以得到北方和中部相当多的部队的支持，虽然其中许多部队现在受到纪律普遍松弛的影响。从安哥拉回国的纪律比较好的部队也可能加强温和派的力量。德卡瓦略将军的力量仍然是个很大的未知数。他迄今所赖以维持葡萄牙剩余的一点点秩序的里斯本突击队部队究竟有多少人会跟着他反对或支持共产党，这一点谁也不知道。这可能是一个打内战的架势，更象一个进行一场解决不了问题的屠杀的架势。
那么，为什么贡萨尔维斯竟被允许在八月七日组成一个自去年政变以来治理国事的历届代表性越来越差的政府中代表性最差的内阁呢？再没有比这更能增加北方群众的敌对情绪和加剧军内的紧张局面了。也许虽然据传德卡瓦略将军颇瞧不起贡萨尔维斯，但他并不完全准备要横下一条心把后者搞掉。因为如果温和派取胜，这可能使葡萄牙走上通向民主的道路，结果总有一天可能剥夺德卡瓦略将军的权力。也许一旦贡萨尔维斯被解职，他就会带他自己的军队和共产党的武装民兵起来造反。但可能性极大的是，主要是因为温和派想让贡萨尔维斯暂时留任总理，直到他越来越不孚众望
——以及葡萄牙经济濒临崩溃（这可能在秋季发生），从而使尽可能多的动摇不定的军官倒向反共的一边。
然而事态的演变可能太快，以致打乱这样美妙的盘算。如果北方的闹事不自行消退的话，那么贡萨尔维斯将军便不得不要么起而镇压，要么自己承认失败。
如果安图内斯和他的同僚决定向贡萨尔维斯和共产党发出挑战，并成功地搞掉了他们的话，葡萄牙也不会一夜之间变成一个西方民主国家。甚至象安图内斯这样的温和派人士也不让文职人员获得任何实权。不过，民主的一个主要障碍被消除了。如果苏亚雷斯能够把他的党团结起来的话，那么他就有资格谈论下一步棋了。
在葡萄牙以外，还有一个人可以在这个决定方面发挥作用。葡共是西欧最亲苏的一个党。苏联不论对库尼亚尔本人还是在经济方面都有巨大的影响。重要的是：勃列日涅夫应当表明他将阻止他在葡萄牙的朋友们不要采取迄今一直采取的极端措施。葡共是依靠他们在军内的同盟者的枪杆子来保持没有代表性的政权的。如果在俄国的同意下继续这样做，那么缓和的概念——包括俄国迫切需要的美国谷物的销售——都应当成为问题了。福特总统可以对俄国人说，他们必须叫库尼亚尔和贡萨尔维斯罢手，不要强行试图不让葡萄牙的绝大多数人（其数目显然正在日益增多）按照自己的愿望把自己的国家治理成一个自由民主国家。

显示原版>>

Previous:美海岸警卫队扣留一艘苏渔船

Next:葡军在一城市同葡共分子交火


《苏维埃俄罗斯报》文章《西红柿的假死》

出版日期:1975.08.22
         期次:6081
         版次:4
         栏目:\[第四版]
副题:苏专家谈利用最离子技术保存水果蔬菜新方法
文章正文:
【本刊讯】苏联《苏维埃俄罗斯报》七月三十一日刊登一篇答记者问，题目是《西红柿的假死》，摘要如下：
窗台上的玻璃罐里装着黄瓜，新鲜而碧绿。装在里面，既没有水，也没有盐。看起来这里并没有什么特别的。但是，这些黄瓜是一九七二年收获的！……土豆的表现也不寻常。生的，削了皮，它已经放了好几天，但却不发黑……
我们同莫斯科普列汉诺夫国民经济研究所电离子设计局首席专家Ａ·И·布特所谈论的就是这种惊人现象的秘密。
“以前，您研究过电离子技术在工业领域应用的可能性，现在，您又突然获得了研究‘农业’选题的发明证书。是什么原因促使你这样做的呢？”
“十五年前，当人们在考虑电离子技术的应用范围时，我们认为，自然界没有不能传达电荷的物质或材料。这个原则也适用于食用产品的加工。
用电离子技术的方法加工易腐产品，如西红柿、黄瓜、桃、苹果、葡萄、草莓及其他许多等，实际上可以保存到下一次收获的时节。同时，它们不仅保持原有的外表，而且具有原来的味道和香味。”
“靠什么达到这样的效果呢？”
“蔬菜与水果都是生物蓄电池。其中自然积聚起来的电荷能继续不断地工作。食物——糖、淀粉、碳水化合物等——由于氧化还原作用而变成碳酸气体。要拯救产品，就必须‘熄灭’这个自然炉灶，中和其中的电荷。电离子术正是在这方面帮了忙。
以西红柿为例。它们刚刚从植株上摘下来放到箱子里。将车身里装有发电机的小汽车驶近箱垛。发电机射出定向带电粒子流，使吹着西红柿的空气电离。”
“这时西红柿会发生怎样的变化？”
“果实虽然离开了植株，但是仍然活着并且呼吸。而我们向它们提供了电离空气，使其与果实里的电荷发生相互作用。不同电极的空气离子同西红柿里的电荷中和，生命便停止了。发生了类似假死的现象。果实并没有死亡，但也不消耗里面积聚的物质。”
“能不能确定加工哪种产物需要哪种电荷？”
“每种水果或蔬菜都需要它自己的电荷。但究竟需要哪一种却难以确定。因此我们就供给含有正常离子和负离子的空气。果实自己会‘选择’它所需要的电荷。它同任何活的有机体一样，首先尽量经济地消耗力量。我就是这样设想这个目前尚未研究的复杂过程的。根据实践所能描绘的也正是这么个示意图。”
“加工用的设备很复杂吗？消耗的电能很大吗？”
“整个过程是从一个普通插座开始的。为了能获得１０—１５瓩的输出电压，里面装了一个升压变压器。这样的电压被传到两个金属电极上。两个电极之间有个小空隙即空气层。为了不致发生闭合，两个电极之间放置了一个解质隔层。正是在这个间隙里产生电离子（雾状气体）。
现在，带离子的空气通过气眼吹到果实上，电离时间长短可以实验选择。”
“这项工作的经济价值如何呢？”
“这里甚至不需要专门计算就可以知道新方法有多大好处。设备简单，电费不多。我想，仅就我国水果蔬菜的规模而论，净利就是很可观的。”
“您所掌握的只是实验数据吗？”
“我们的方法曾在莫斯科近郊的一个国营农场试验过。放在电场里加过工的胡萝卜、甜菜、土豆、洋葱头、苹果等，从收获起过了半年，质量仍旧很好。这一点已记录在该农场的有关证书和技术科学博士科列斯尼克教授的鉴定书上。
保存水果蔬菜的新方法被推荐作进一步检验。我们希望这次检验能使它推广使用。”

显示原版>>

Previous:回忆在旧中国的日子（待续）


阿布扎比油井发生大火

出版日期:1975.08.22
         期次:6081
         版次:3
         栏目:\[第三版]
文章正文:
【美联社阿布扎比八月十六日电】这里石油业人士说，为扑灭在离岸油井发生的大火而采取的紧急行动，导致两个离岸油田减产百分之五十。这场大火可能发展成史无前例最严重的火灾。
据他们表示，油田产量约为每天十五万桶。在七月十九日发生爆炸之前，平均每天产量为二十九万桶。
他们说，爆炸于七月二十七日起火燃烧，可能是「石油史上最严重的一次」。
一名石油工程师乘飞机在上空视察后说：．「大火为二百英尺宽，高约三百英尺，简直是一个大火球。」
工程师说，「距离大火二千米，其热度之高，使人无法忍受超过十分钟」。
石油情报员说，由于气体从海床逸走和燃烧，每天浪费了三百五十万立方英尺的气体。工程师们估计，要再费时十五天才可抵达合适于将化学品泵入海床结构，阻止火势的水平。

显示原版>>

Previous:北也门报纸说北也门同苏联的关系冷 淡

Next:回忆在旧中国的日子（待续）


北也门报纸说北也门同苏联的关系冷 淡

出版日期:1975.08.22
         期次:6081
         版次:3
         栏目:\[第三版]
文章正文:
【法新社萨那八月十七日电】北也门日报《革命报》十七日承认苏联和北也门关系中存在着「冷淡」情况，但是断然否认同莫斯科断交迫在眉睫的谣传。
这家报纸指出，苏联「自一九七一年以来冻结了向北也门提供购买武器的贷款」，并且认为「苏联的这种态度是同苏联从前向（一九六二年）九月二十六日革命和也门人民提供的支持相矛盾的」。但是，《革命报》反对某些报纸「别有用心地利用」这种情况。

显示原版>>

Previous:苏《汽笛报》谈孟加拉国政局

Next:阿布扎比油井发生大火


法新社就印驻孟高级专员回达卡评印孟关系

出版日期:1975.08.22
         期次:6081
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里八月十九日电】印度驻孟加拉国高级专员萨马尔·森今天飞回达卡，这增加了这里的推测，即印度不久将承认达卡新政府。
这里的消息灵通人士说，印度总理英迪拉·甘地和她的内阁在两次特别内阁会议上已决定奉行“睦邻”政策，这主要是因为如果它不这样做，巴基斯坦和中国将会进去填补印度撤走后留下的空白。
尽管这里有推测，消息灵通人士说，甘地夫人的政府不大可能立即正式承认孔达卡尔·穆什塔克·艾哈迈德政府。他们说，它将很可能等待萨马尔·森先生报回关于孟加拉局势的更详细的情况。萨马尔·森出生于孟加拉，并且是印度主要的该地区问题专家之一。
据今天有消息说，孟加拉国政府已采取措施同印度高级专员公署接触，以估计甘地政府的观点。
这里的一位官方发言人说，印度认为印、孟两国之间的关系是正常的。他还说，孟加拉国高级专员在十四日即政变前夕递交了国书，他仍在新德里。

显示原版>>

Previous:孟加拉国驻印高级专员拜会印外交秘书

Next:印报认为孟加拉国目前最需要的是稳定


法新社说：西班牙军队中存在一股主张实行民主改革的潮流

出版日期:1975.08.22
         期次:6081
         版次:2
         栏目:\[第二版]
副题:西班牙报纸报道西多数人赞成佛朗哥活着时交权
文章正文:
【法新社马德里八月三日电】在巴塞罗那逮捕两名新军官和审讯十二名军人这事标志着在西班牙武装部队中出现一个深刻的危机，即存在着一股主张现政权实行民主改革的潮流。
被指责为“造反和非法集会”的军官中多数人属于“军人民主同盟”的成员，他们主张立即任命胡安·卡洛斯掌握国家的最高权力。
最近，由于逮捕军官而使军队中产生了紧张气氛。
前两天，巴塞罗那的十二名军官在马德里遭到审讯。好象在各兵种（骑兵、步兵、伞兵和参谋部）中有军官小组，在一些军区中（巴塞罗那、马德里、蓬特维德拉、托莱多和巴伦西亚）也有军官小组。
另外，据说这些小组与葡萄牙武装部队运动有联系。
上述军官中大部分人是参加过西班牙内战的老军人的后代。
【本刊讯】西班牙《消息报》七月十九日报道：西班牙谘询局进行了一次民意测验，被询问的一千五百人中有百分之五十一的人赞成在佛朗哥活着的时候交班，百分之二十的人反对马上继位，百分之二十九的人不表示赞成或反对。
赞成在佛朗哥活着的时候进行交班的人中主要是年轻人（十八岁——三十四岁）。
赞成在佛朗哥活着时继承国家元首职位的人中有百分之六十四的人认为，应该规定一个接替的固定日期；百分之二十三的人反对固定日期；百分之十三的人不表态。

显示原版>>

Previous:西班牙《阿贝赛报》报道：佛朗哥决定把权力交给卡洛斯王子

Next:特拉格著：《金黄色的麦浪》（下）


回忆在旧中国的日子（待续）

出版日期:1975.08.22
         期次:6081
         版次:4
         栏目:\[第四版]
副题:英中了解协会副会长班以安夫妇谈访华之行
文章正文:
【本刊讯】香港《文汇报》八月十六日
——二十日以《回忆在旧中国的日子》为题刊载英国英中了解协会副会长班以安夫妇谈访华之行一文。《文汇报》在文前介绍说：
“英中了解协会副会长班以安和夫人廖鸿英结束在我国的访问后，已于日前抵港。
班以安和夫人虽然已经七十岁了，仍精力充沛，他们除了积极地为促进中英两国人民友谊而努力外，还在伦敦中区理工学院教中文。
班以安从一九三○年代开始，便在英国驻中国大使馆工作，直到解放初期才与妻子回英居住。他的夫人廖鸿英出生于福建，除了在英国念了十年书外，青年时代大部分在旧中国度过。新中国成立后，他们也曾多次到中国访问。因此，他们对新旧中国的对比，有深刻的体会。日前，他们接受了本报记者的访问，畅谈了新旧中国的对比，和英国人民认识新中国的历史。”
以下是文章的摘要：
班以安说：
“四十多年前，我大学毕业后便在英国外交部工作，后来被派到当时的北平来，我开始时不了解中国的事情，在旧中国工作期间，我先后到过北京、福州、南京、重庆、汕头、广州、桂林、兰州和香港等地，看到中国人民在三座大山的压迫下过着牛马不如的生活，受尽帝国主义的屈辱，便产生了同情和关怀中国人民的感情。那时，中国人民在自己的国土上受到外国人的歧视，主权受到践踏，例如在外国驻中国的大使馆外，便站着趾高气扬的外国士兵，他们对待中国人民就象对待殖民地人民一般。帝国主义者只对一小撮有钱有势的官僚资本家稍为‘尊重’。
“记得在一九三六年抗日战争前夕，我在重庆工作。在周末到郊外度假时，便可以在河滩上见到因旱灾而饿死的尸体。一九四○年代，我在河南和广东等地也曾见到人民因饥荒而大量死亡。
“抗日战争胜利后，我们在南京工作。解放战争开始时我们看得不清楚，料不到蒋集团会这样快完蛋的。
“一九五○年二月，英国要承认北京政府，我们便随着代办处到北京商谈承认的事项。到达北京后，我们发觉古老的北京城的面貌已焕然一新
。
“从一九三三年一月至一九三五年一月，我曾在当时的北平英国使馆工作，因此对旧北平的苦难印象很深刻。记得我刚到北平两个月后，日本便占领了当时的热河省。一九三三年五月的唐沽协定更把河北拱手让与日本。日本人当时利用浪人贩卖海洛英，他们把海洛英放在卷烟里，价钱卖得很便宜，很多中国人吸食上瘾后，他们把价钱提得很高，北平便有很多人吸食海洛英而弄得家破人亡。在北平的外国使馆很大，而且都驻了几百名士兵，日本使馆驻兵人数更多达数千人，他们肆无忌惮地践踏了中国的主权。
“但一九五○年的北京，这些苦难已灰飞烟灭，而出现了朝气蓬勃的景象。人民活泼起来，他们对共产党和人民政府充满信心，开始为建设新社会而努力。城市里开始建起了一系列的新建筑，但最重要的是人民被组织起来。
“一九五一年，我们离北京回英国。这一别，便直至一九五九年才再有机会重临中国国土。我们回英国后，发觉反动宣传很厉害。但是，共产党和中国人民用事实戳穿了他们的谣言和幻想。一九五九年，我们随旧英中了解协会访华团到中国作友好的访问，亲眼目睹了新中国从烂摊子建设起来的事实。
“在这次访问里，我们到过北京、重庆、成都和武汉参观。虽然，一九五九年是三年自然灾害的第一年，农村已经呈现一些生产不好的现象，但我们很高兴见到中国已消除了它过去的疮疤，为建设一个繁荣富强的国家打下了良好的基础。
“这次重临中国，我印象最深刻的是目睹重庆的变化。在旧中国的年代里，我曾经三次在重庆工作和居住，一九三六年至三七年，我曾在英国驻重庆的使馆工作；一九四一年至四二年在重庆任职英国大使的秘书；一九四七年偕同妻子重到重庆住了多天。因此我对重庆的过去认识颇深。
“我记得，解放前重庆人民生活很苦，但国民党官僚、官僚资本家和大地主的生活却过得很奢侈。‘朱门酒肉臭，路有冻死骨’，这是旧重庆的最好写照。特别是码头工人、黄包车夫和挑伕等行业的劳动群众，过的简直不是人的生活。码头工人（当时被称为臭苦力）一清早便开始工作，他们扛着沉重的货物，拖着疲惫的身躯，来回于船只与码头的狭窄跳板上。重庆是个山城，有很多陡坡。我们经常见到瘦骨嶙峋的车夫拖着黄包车，载着一个母亲和她的两三个儿女，或个子肥胖的外国人，气喘如牛的一步一步的捱上斜坡，由于体力透支过多，每天赚到的车资又不能温饱，很多黄包车夫在开始这行业的工作后，没活得上十多二十年便死掉。
“在我的记忆中，还有一次很难忘的印象。一九三六年我在重庆工作的时候，有一次我和三个朋友一起长途旅行，我们从成都乘车到离成都约一百五十公里的雅安，再从雅安步行了约八天的路程到康定（那里是三千多米的高原，是一个绿草如茵的风景区）。在步行的旅程里，我们见到一组组从重庆运送货物到康定的挑伕，他们四个、八个或十二个人一组，每人背着一包重达二、三百斤的茶叶或食盐，步履踉跄地沿着羊肠小径向前移，沉重的货物把他们的身躯压得弯下来。我们要走八天的路程，他们却要走三十天才能完成，沉重的货物迫得他们每几百步便要停下来喘息，这时他们便要用棍子撑着腰来扶持那因过度沉重的压力而时刻会倒下来的身体，然后抽鸦片烟，以为这样可以补充消耗了的体力。那时，从成都到雅安一带都是由国民党军官刘文辉管辖，他强迫在他管辖区内的老百姓放弃农耕，改种鸦片，然后由他贩卖给四川的毒贩，祸害老百姓以谋利，因此，重庆很多劳苦大众也染上了鸦片烟毒瘾。
“但是，一九五九年重访这个山城时，见到人民的苦难已成为历史陈迹。整个重庆市在工业、交通和市容方面有很多新建设。河边码头上的搬运工作已经机械化，市内建筑了很多宽敞的马路，公共汽车和运输货车代替了黄包车。
“一九七一年夏天，我当时以英中了解协会主席的身份随团到中国访问了五个星期，足迹遍及北京、太原、大寨、延安、西安、天津、上海、南京、苏州、广州等地，当时的人大常委会副委员长郭沫若还会见了我们。那次访问中国最深刻的印象，是中国的经济建设的发展，比起一九五九年时是一个大跃进。南京和北京的变化差点儿使我认不出来。南京整城绿树成荫，工业蓬勃发展，南京长江大桥更是一座雄伟的建筑。记得以前我从南京乘火车北上时，火车要拆开几段，用渡轮运往对岸的浦口，这样要浪费一个多小时。但现在火车只需几分钟便可横渡长江了。北京也从一个消费城市变为一个崭新的工业和行政中心，新建筑物如雨后春笋的建起来，使我除了故宫外，其他的地方已经认不出来了。
“最近这次访问中国，我们脑海里留下几点很深刻的印象。（待续）

显示原版>>

Previous:阿布扎比油井发生大火

Next:《苏维埃俄罗斯报》文章《西红柿的假死》


曼谷一批警察示威袭击克立住宅

出版日期:1975.08.22
         期次:6081
         版次:1
         栏目:\[头版]
副题:法新社说曼谷经过一天动乱后到傍晚已恢复平静
文章正文:
【路透社曼谷八月二十日电】示威者（其中有些是警察）今天凌晨冲进了泰国总理克立·巴莫的住宅，捣毁了家具，打碎了玻璃窗，有好几人受到了枪伤。
六十四岁的总理当时正在半英里外一个警察分局向示威者发表讲话，当他听说家里被洗劫时，他说，“让我现在就回家，他们不能把我打死。”但是助手们把他送到首都另一端政府大厦他的办公室。
他们的示威是为了抗议泰国的“暴徒统治”的局面，尤其是反对北部城市南奔上周未加审讯而把八名农民活动分子和一名学生释放出狱。
正当克立在栋乌哈梅警察分局向警察示威者讲话时，那些在小路口上的警察显然由于克立没有来同他们讲话而发火了，于是冲进小路直奔他的住宅。
【美联社曼谷八月二十日电】今天凌晨，一伙表示抗议的泰国警察和平民脱离开警察反政府示威的队伍，冲进了克立·巴莫总理的家并进行了洗劫。
克立·巴莫在黎明前夕召开了内阁会议，与此同时据说驻扎在曼谷郊外的一个装甲师奉命进入戒备状态。他在会后说，他原谅这群暴徒，“因为这是醉汉的行为”。
【合众国际社曼谷八月二十日电】克立召集了国家安全顾问举行会议。与克立一起开会的有国防部长巴曼·阿滴列山、全国警察总监朴·披格南、内政部高级官员和其他高级警官。
在两小时半的会议后，巴曼对记者说，情况已经缓和，会议决定把治安任务交给警方。
巴曼说，“总理已决定把大事化小，小事化了。”
【法新社曼谷八月二十日电】经过了一天的动乱和局势紧张之后，今天傍晚，曼谷恢复了平静。
泰国总理克立·巴莫在举行了两小时紧急内阁会议之后宣布，“不需要实行紧急状态”。
【美联社曼谷八月二十日电】基于政治原因的三项处于爆发边缘的争端，今天当喝醉酒开枪的警察劫掠总理的住宅，职业学校的学生包围了一所大学校园和闹罢工的军事基地的警卫人员劫持了三名劳工部的工作人员时，爆发成了暴力行动。
军警都处于戒备状态。

显示原版>>

Previous:西德报纸文章《韦尔纳说：西方处于赌输和平的危险中》

Next:外电从达卡报孟加拉政变后情况


美白宫说：福特可能十一月底或十二月初访华

出版日期:1975.08.22
         期次:6081
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社伊利诺斯州皮金八月十九日电】白宫新闻秘书内森今天说，福特总统很可能在十一月底或十二月初去中国访问。
参议员珀西刚刚访问中国回来，记者问到，中国当局期望福特什么时候去访问，珀西说，他认为总统将在十月底或十一月初去大陆中国。但是内森后来说，这次访问在十一月底或十二月初进行的可能性更大。

显示原版>>

Previous:外电从达卡报孟加拉政变后情况

Next:英《卫报》文章《佛朗哥的隆隆欲发的火山》


孟加拉国驻印高级专员拜会印外交秘书

出版日期:1975.08.22
         期次:6081
         版次:3
         栏目:\[第三版]
副题:说孟新政府希望同印保持友好和全作关系
文章正文:
【印报托新德里八月十九日电】孟加拉新政府重申，它希望同印度保持友好和合作关系。
孟加拉国高级专员沙姆斯·拉赫曼个晚向外交秘书克瓦尔·辛格转达了新政府的这一愿望。
沙姆斯·拉赫曼是根据他自己的要求拜会外交秘书的。
这位高级专员还证实，孟加拉国的正式名称没有改变，仍然叫“孟加拉人民共和国”。
会晤时，沙姆斯·拉赫曼还提请对方注意新政府宣布遵守一切双边协定和国际协定。

显示原版>>

Previous:英报介绍孟加拉国发动政变的军官达利姆少校

Next:法新社就印驻孟高级专员回达卡评印孟关系


日《产经新闻》文章《孟加拉新政权前途艰难》

出版日期:1975.08.22
         期次:6081
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《产经新闻》八月十八日刊登该报国际部星野伊佑写的文章，题目是《孟加拉新政权前途艰难，亲苏派可能“反击”，政局继续不稳》，摘要如下：
孟加拉国新政权成立以来，军队、政界都没有反抗的表示，在平静的状况下得到了国民的欢迎。巴基斯坦最先承认了它，接着，沙特阿拉伯、苏丹等伊斯兰国家都予以承认；据说美国、英国、日本等西方国家也考虑在本星期内表示要和新政权继续保持外交关系。人们认为，新政权的开头是顺利的。但是，以停顿的经济、政治等内政问题为中心的国内形势，再有围绕这个国家的国际环境等，这些是决不能乐观的。严峻的考验正在前头等着艾哈迈德新政权。
对新政权来说，最大的课题是重建经济。大概可以说，这个工作的成功与否是政权能否稳定的第一道关口。
但是，在这个竟已被联合国指定为“ＬＬＢ”（发展最迟缓的国家）的国家，可以一举重建经济的灵丹妙药是没有的，到头来将不得不依靠外国的大规模援助。在那种情况下，正因为据说艾哈迈德总统亲美亲西欧，所以过去由苏联，印度提供的援助会怎么样是个很微妙的问题。并且，即使要求欧美各国增加援助，可是在世界性萧条的局面中可以抱多大的期望，很有疑问。因此，已开始出现了悲观的看法，认为新政权前途多难。
第二个问题是，如何制服虽说已被打倒却曾经有强大力量的支持拉赫曼的势力，如何去调整同它的关系。在单一政党人民联盟的内部，亲苏印派和艾哈迈德总统等人的亲美派之间迄今存在激烈的派系抗争，亲苏亲印的支持拉赫曼派至今仍占人民联盟议员的三分之一。可以充分预料，他们今后将设法以某种形式东山再起。
特别是，虽然据说亲苏派的大人物塔杰丁（他在去年十一月抗议拉赫曼总统当时表现出转而采取靠拢欧美的姿态的迹象，被赶下了财政部长的宝座）已宣誓效忠于新政权，但是也可以设想，今后他将伺机谋求团结亲苏派势力，出来反艾哈迈德。还有，由于实行一党独裁而被宣布为非法的共产党、极左分子也可能苏生过来。总之，政局不稳的因素除不胜除。
同这种反艾哈迈德政治势力结合的可能性大的是拉赫曼前总统的民兵组织“保安军”。这支曾经在印度受过训练的两万人的民兵，同印度军队也有强大的联系，因此，如果它发动叛乱，印度也许会以某种形式与之发生关系。
鉴于这种形势，艾哈迈德总统的地位未必能说是稳定的。
另一方面，围绕着新生的孟加拉国的国际环境也是复杂的。政变以来保持沉默的印度到十六日由政府发言人第一次发表正式见解说“不能不受到巨大的影响”。由此可以知道，印度认为艾哈迈德新政权将把过去靠拢苏印的路线改变成为亲美靠拢巴基斯坦的路线。这样的路线变更将给围绕印度次大陆的苏联—印度、美国—巴基斯坦两个轴心再加上中国的国际关系以巨大的影响，也可能从中发现新的国际性不安因素。艾哈迈德新政权的前途，无论内政还是外交，困难的问题也太多了。

显示原版>>

Previous:特拉格著：《金黄色的麦浪》（下）

Next:英报介绍孟加拉国发动政变的军官达利姆少校


苏《汽笛报》谈孟加拉国政局

出版日期:1975.08.22
         期次:6081
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《汽笛报》八月十九日刊登科罗特科夫撰的国际述评：
有大量的事实可以说明亚洲、非洲和拉丁美洲许多国家的民族解放运动在发展，与此同时，也有证明所谓“第三世界”政治进程是复杂的事件在发生。星期五在孟加拉共和国发生的国家政变证明了这一点。由于政变，艾哈迈德成为总统，他在此之前曾担任贸易部长。
驻在孟加拉国和印度的《纽约时报》的一些记者注意到这样的事实：根据达卡电台的消息来判断，同印度保持友好关系的著名活动家们，没有进入该国新政府。许多外国评论员还注意到这样一点：巴基斯坦是最先承认新当局的国家之一，它宣布准备向孟加拉国提供经济援助。一些外国通讯社（如法新社）的消息指出：新政府声称要争取同所有国家，包括目前还不能认为是朋友的国家，建立友好关系。
印度官方人士说，他的国家正在密切注视邻国的事态，并对此加以研究。他说，这些事件是孟加拉国的内部事务，然而，由于这些事件是在相接壤的国家里发生的，因此也就不能不予以注意。

显示原版>>

Previous:印报认为孟加拉国目前最需要的是稳定

Next:北也门报纸说北也门同苏联的关系冷 淡


特拉格著：《金黄色的麦浪》（下）

出版日期:1975.08.22
         期次:6081
         版次:2
         栏目:\[第二版]
文章正文:
一九六三年苏联的收成则是如此糟糕，俄国不得不向资本主义国家，西方帝国主义国家索取为了活命所需的食品。
小麦大部分来自加拿大。对此，莫斯科人讲了辛辣的笑话。
“赫鲁晓夫同志表演了一个奇迹：他在哈萨克斯坦种小麦，而在加拿大收割。”
一九六四年赫鲁晓夫下台以后，对自留地的限制有所放松。不过，不能把集体化说成是共产党农业生产的一个主要障碍；对于谷物来说，它也许根本就不是什么障碍。必须考虑其它因素。正如党的机关报《真理报》在一九七三年一月底注意到的那样，“争取好收成的斗争不能只在田野上进行”，而也得在工厂和供应机构内进行。《真理报》谈到，一九七三年的春耕期间，苏联农民需要四万八千部新式牵引播种机，五万三千台耕作机，一万八千个肥料喷射器，还有“数千种”其它设备。在阿尔泰、车里雅宾斯克、哈尔科夫、明斯克和里加播种进度迅速。但是诺沃西勃斯克的一家计划要在一九七三年生产二万二千部播种机的工厂，生产却是“停滞不前”。勃列日涅夫统治时期的粮荒
苏联的领导人和局外人一样，也已经看到了苏联制度的无能。英国的苏联问题专家马哥斯·海华德说过：“在全苏联，红军是唯一有效能的机构。”而苏联的食品生产机构则一向是它的经济中效能最低的部门。
一九七○年七月，共产党中央委员会批准了一个谴责苏联农业管理不善的报告。这份报告是由党魁勃列日涅夫提出来的。它承认苏联的食品供应不足，许诺增加谷物、肉类、蔬菜和其它食品的生产。
在造成一九七二年苏联作物歉收的因素中，气候影响程度有多大？不负责任和管理不善又有多大影响？
一九七二年苏联谷物生产指标是一亿九千万吨；十二月二十一日勃列日涅夫在讲话中提出的收获数字却是一亿六千八百万吨。
一些西方专家估计，苏联的产量实际上只有一亿六千万吨。没有人，可能连俄国人自己也搞不清楚。
勃列日涅夫宣称，已经从国外购买了三千万吨谷物。他说，食品的供应可以维持，“国家和它的农民的正常生活不至于受到破坏。”
苏联的报纸证实，在俄国的“正常生活”中，还有某些不可能满足的东西。莫斯科人抱怨，要找到好土豆几乎是难乎其难。
“如果说现在就这么糟糕，”一个在首都的许多长龙里站队儜候的人说道，“那么，可以预料，到了冬天还要更加糟糕。”
九月初，共产党的机关报《真理报》透露，在莫斯科东面二百五十英里的高尔基地区的一些城镇已经停止供应面包。一些在北高加索斯达维罗普附近的集体农庄和国营农场，由于在八月份有二十五天停止向国家运交各种谷物而受到谴责。
官方的言论仍然声称，不存在真实的紧急状态。《莫斯科晚报》声称，苏联公民将“永远不会听到，我们的人民在战时经常听到的‘没有面包’的字眼”。
与此同时则是切勿浪费面包的劝告。而且有囤积的报道。
莫斯科市副市长特里宾在莫斯科电台露面时说道：“有一些莫斯科人不顾明显的事实，仍然相信首都会出现土豆短缺，现在就想方设法储存他们自己的供应。”他说，这种毫无道理的抢购“完全是不正当的”。
二月一日的《真理报》公布，俄罗斯共和国倒卖农业设备和供应品集团的头目已被开除。他被指控为“违反国家纪律”。《真理报》的用语说明他可能要被提交审判。
两天以后，就向马茨凯维奇开刀。最高苏维埃“解除”了这位农业部长的职务。……政治局的波利场斯基被降职为主管农业部的第一副总理。
正如《纽约时报》记者史密斯所报道的：“象这么高层人物的降级，在最近几年来是极不寻常的。它说明了这个政权由于农业失败而造成的严重困境，以及这种失败对整个经济所造成的严重问题，包括降低一九七二年经济总目标。”
不仅是谷物减产，牛奶、糖和烹饪油产量也降到一九七一年的水平以下。由于缺乏饲料，截至（一九七三年）一月一日，猪的存栏数也从七千一百四十万头减至六千六百五十万头……农业危机的迹象是存在的。对此，克里姆林宫是默认的。
假若苏联的农业是象降级事件所说明的那样，是由于管理无能，苏联经济的其它部门也相差无几。苏联的《海运报》说，由于铁路员工和港口当局缺乏合作，在里加的进口谷物的运转受阻。苏联的铁路只按指定量的百分之四十一供应车皮；货运调度员按固定的时间表而不是根据需要发放空车。递送车皮单据的程序需花费的时间比装车还长。车皮经常没有适当的苫盖设备，谷物还在从自动封闭的车门泄漏出来，就被发运出去。
“头等货物”——俄国人是这样称呼西方谷物的——正在遭殃。
×××
对俄国人购买堪萨斯硬冬小麦的一个不小的讽刺是，这种小麦的祖先是在正好一个世纪以前，从俄国自己的田地来到堪萨斯的。
这种小麦就是土耳其红，它是由从克里米亚逃难来的孟诺派新教徒农民带到美国堪萨斯草原来的。
这种小麦推广到蒙太那州、明尼苏达州和达科他州，还推广到内布拉斯加州……它使小麦总产量提高了三倍以上。
要不是在一世纪以前，孟诺派新教徒从克里米亚带来了土耳其红，堪萨斯以及其它主要生产小麦的州，就不会有那么多的过剩小麦可以使俄国人得以在一九七二年，用那么便宜的价格把它买走。（下）

显示原版>>

Previous:法新社说：西班牙军队中存在一股主张实行民主改革的潮流

Next:日《产经新闻》文章《孟加拉新政权前途艰难》


外电从达卡报孟加拉政变后情况

出版日期:1975.08.22
         期次:6081
         版次:1
         栏目:\[头版]
文章正文:
【路透社达卡八月二十日电】今天，在发生军人政变六天之后，孟加拉国的所有机场已再度向国际班机开放。
据报道，孟加拉国局势平静，一位官方发言人宣称，在政府机关于星期一重新开始办公时，上班的人空前多。
政府工作人员曾被警告说，他们应“老老实实和全心全意履行职责”，任何懈怠新政府都将不予容忍。
各工厂现已恢复生产。官员们说，孟加拉国的所有大学考试都于昨天如期举行。
一位官员说，必需商品的价格昨天稍有下降。
据一位政府发言人说，政界人士和社会贤达已开始向新政府发来表示拥护的函电。
大毛拉巴沙尼说，政府的更迭是一个“具有历史意义的步骤”。他说，他全力支持新的国家元首所开展的他称之为“反对贪污、欺诈和重用亲戚的运动”。
同时，政府已命令全国电影院不要放映前政府治下所拍摄的纪录片。
【德新社达卡八月十九日电】达卡各方面的生活都恢复正常，包括各行业，政府机关和私人办公处以及交通。
人民好象愿意同艾哈迈德的新政府合作，新政府向人民保证有更美好的将来，它将奉行不结盟的对外政策。
【法新社达卡八月二十日电】自从武装部队上星期五接管权力以来，生活已恢复正常，新政府受到了各行各业人士的欢迎。社会各界领袖和议员们已表示完全相信政府。
一位政府发言人说，全国各地都没有报告发生麻烦的事。

显示原版>>

Previous:曼谷一批警察示威袭击克立住宅

Next:美白宫说：福特可能十一月底或十二月初访华


外电评述中柬联合公报

出版日期:1975.08.22
         期次:6081
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京八月二十日电】柬埔寨铁腕人物乔森潘在表示他的政府接受中国对世界的看法之后启程赴平壤，去同西哈努克亲王相会。
昨天在对中国的访问结束时发表的联合公报中，乔森潘在北京同苏联的激烈竞争中支持了北京。公报有四处攻击了霸权——北京喜欢用这个字眼来形容苏联的扩张主义——和谴责了超级大国之间的斗争。
中国还保证为共产党新政府提供援助，这个政府自四月份接管柬埔寨以来正在为克服严重的经济问题而斗争。
乔森潘在公报发表之前就启程到平壤去同西哈努克亲王会晤了。
这次会晤是自从他们获胜以来那位信佛的君主同柬埔寨的年轻的马克思主义领导人的第一次直接接触。乔森潘是由宾努首相陪同去的，在平壤机场受到了盛大的欢迎。
公报没有具体说明中国将给柬埔寨什么援助，但是，观察家们指出，柬埔寨在近期内主要是需要粮食。
在联合公报中，柬埔寨人在同北京结盟方面已经走到了说这样的话的程度：“全世界一切为争取民族独立而斗争的国家和进行革命斗争的人民都把中国看作是民族解放、民主和社会主义运动的钢铁长城。”
【法新社北京八月十九日电】中国和柬埔寨今天协议要在反对“殖民主义、帝国主义、霸权主义”的斗争中“更进一步地紧密团结”。这一点是在乔森潘率领的柬埔寨代表团结束对中国的访问时发表的联合公报中声明的。
在访问期间，中国同意向柬埔寨提供据称是“无条件的和无偿的”经济和技术援助。公报说，中国人和柬埔寨人对会谈的结果表示“十分满意”。
公报对“超级大国争夺世界霸权的斗争越来越激烈”表示遗憾。观察家们说，这指的是苏联和美国，虽然没有点名字。

显示原版>>

Next:西德报纸文章《韦尔纳说：西方处于赌输和平的危险中》


西班牙《阿贝赛报》报道：佛朗哥决定把权力交给卡洛斯王子

出版日期:1975.08.22
         期次:6081
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马德里八月十八日电】西班牙保皇报《阿贝赛报》今天在这里肯定地说，国家元首最后决定放弃权力和把这个权力委托给由他任命的继承人胡安·卡洛斯王子。
这家日报说，王子应佛朗哥再三召唤，今天暂停休假去接受会见。
据观察家们说，王子这次意外的活动可以认为，本周可能决定西班牙未来政治的前景。

显示原版>>

Previous:英《卫报》文章《佛朗哥的隆隆欲发的火山》

Next:法新社说：西班牙军队中存在一股主张实行民主改革的潮流


西德报纸文章《韦尔纳说：西方处于赌输和平的危险中》

出版日期:1975.08.22
         期次:6081
         版次:1
         栏目:\[头版]
副题:说对西方的真正威胁在于东西方间政治和军事的不平衡
文章正文:
【本刊讯】西德《世界报》八月十九日刊登基督教民主联盟—基督教社会联盟联邦议院议会党团防务政策发言人曼弗雷德·韦尔纳同该报记者雷文的谈话，题为《韦尔纳说：西方处于赌输和平的危险之中》，全文如下：
问：欧洲安全会议结束了。您认为两个超级大国限制战略核武器以及均衡裁减中欧军队和武器有取得进展的迹象吗？
答：我没有看到这种迹象。相反，一切情况表明，俄国在限制战略武器会谈和共同均衡减少军事力量谈判中的态度将变得比以前更强硬。苏联人在赫尔辛基得到了他们想要得到的东西。西方在很早阶段就放弃了欧安会和共同均衡减少军事力量谈判之间的联系，从而放弃了加速裁军会谈的压力手段。现在西方付出了代价，而对等的让步象通常那样迟迟未来。
问：欧安会对欧洲的安全形势有一种有益的影响吗？
答：西欧的军事安全恶化了。俄国继续不断地在扩充军备。面对几个北大西洋公约组织国家中存在的单方面减少防务努力的倾向，认为俄国准备在裁军会议方面作出让步的最后希望必定破灭。
问：您认为威胁是增加而不是减少吗？这种威胁在哪儿？
答：我认为主要的危险是：１，东西方之间军事上的不平衡与日俱增；２，对西方国家政府能力和稳定带来种种严重后果的自由世界的经济和社会困难；３，联盟南翼危急的发展趋势；４，没有把握的原料和能源供应，它造成新的依赖性；５，西方没有克服分崩离析状态和给欧洲统一以新的强大推动力的能力；６，西方人们的贪图舒适安逸和无忧无虑。
问：您担心受到政治讹诈吗？
答：对苏联来说，军事努力的意义主要不在于进行战争，而是在和平中在政治上获得地盘。因此，由于忽视军事力量而产生的威胁西方的最大危险不是——虽然也不能完全排除这一点——陷入一场战争，而是输掉和平。所以，真正的威胁在于东西方之间政治和军事的不平衡。
问：欧洲人能够做什么呢？
答：美国的政策将长期取决于欧洲盟友是否通过自己的努力来支撑这种政策。具体地说这意味着：欧洲今后几年在军事方面努力的重点放在加强常规战斗力上。为此必须使美国人的战术核潜力现代化。
问：您认为今后时期的内部防务政策的必要性在哪儿？
答：起决定性作用的仍然是解决舒适安逸、无忧无虑和怠惰的任务，并通过使人民公开地看到关于欧洲安全的危急形势，来保持诸如人民防御准备这种自卫意志。

显示原版>>

Previous:外电评述中柬联合公报

Next:曼谷一批警察示威袭击克立住宅


印报认为孟加拉国目前最需要的是稳定

出版日期:1975.08.22
         期次:6081
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《政治家报》八月十九日发表一篇题为《震惊和震惊之后》的社论，摘要如下：
拉赫曼死于暴力行动，这件事一定使孟加拉国的大多数人深感震惊，就象其他地方，尤其是印度感到震惊一样。
这里无意根据不充分的消息来过早判断或判断是怎么回事。正在对各项消息进行研究和注视着局势发展；但是情况现在尚不清楚。印度继续致力于谋求本次大陆各国之间实现友好合作，只能希望大家都充分地抱着同样的态度。艾哈迈德已宣布，他的政府的政策将是同所有国家都友好，对谁也不怀恶意。这种态度在我国将得到欣然赞同。
目前孟加拉国最需要的是秩序和稳定。任何一个邻国局势紧张和捉摸不定只能使印度感到担心；十分希望大国也同印度一样关注这一地区的稳定与和平。

显示原版>>

Previous:法新社就印驻孟高级专员回达卡评印孟关系

Next:苏《汽笛报》谈孟加拉国政局


英《卫报》文章《佛朗哥的隆隆欲发的火山》

出版日期:1975.08.22
         期次:6081
         版次:2
         栏目:\[第二版]
副题:说西班牙正在走向一场政治冲突
文章正文:
【本刊讯】英《卫报》八月十八日刊登一篇文章，题为《佛朗哥的隆隆欲发的火山》，摘要如下：
胡安·卡洛斯周末抵达科鲁纳（佛朗哥正在那里度暑假），这使此间人士纷纷揣测，这位年迈的统治者可能比预料要快地向这位被指定的年轻国王交权了。
西班牙人一向习惯于认为政局稳定，现在却也处于一个日益惴惴不安、不知道会发生什么事的时期。葡萄牙的时局是西班牙政界日益向两极分化的因素之一。
在西班牙，虽然佛朗哥的继承问题促进了向自由化方面演变，但是无疑这个国家正在走向一场政治冲突，其标志是西班牙的暴力行动和恐怖活动甚至比今日革命的葡萄牙犹有过之。就是在这个周末，四个年纪在十八岁至二十罗之间的青年人枪击了民警安东尼奥·罗德里格斯，这事发生在他家门外的街上。这些年青人留下了具有高度煽动性的革命小册子。
这些小册子表明，不管交权的形式如何，西班牙的年轻的激进分子继承了他们先辈所特有的那种暴力倾向。
同样地，报纸消息的情绪——如马德里《阿贝赛报》昨天头版评论以《够了》为标题，呼吁立即制定“反恐怖法”——象两代人以前内战时期的情绪一样地慷慨激昂和不妥协。
但是，在其他方面也感觉到了葡萄牙发生的事件的影响。关于最近拘捕的九名属于军人民主联盟的西班牙军官是否同武装部队运动的葡萄牙军官有联系，是有一些争论的。一些评论家说，西班牙军官只不过是对佛朗哥立即向卡洛斯王子交权，以结束在接班问题上笼罩的那种不安的政治气氛表示了支持而已。在接班问题上，王子的父亲唐胡安也是一名竞争者。
另一些人说，这些军官不过是一个冰山的看得见的顶端，有许多人是支持据说是迭斯·阿莱格里亚推行的路线的。阿莱格里亚被普遍认为是西班牙的斯皮诺拉。
不仅如此，西班牙的军官们在军龄和军衔方面也是与葡萄牙武装部队运动的骨干差不多的。组成了西班牙两大反对派的那些政党的错综复杂的情况（而且比葡萄牙更要复杂）表明，无论右派还是左派都同样是四分五裂的。
因此，由共产党总书记卡里略在里斯本四月政变后于一九七四年年中绞尽脑汁搞出来的民主联合会这一派包括共产党、人民社会党和其他几个小党。另一派
——民主同盟也由另外一些党派组成了同样强大的联合阵线。这些党派包括西班牙工人社会党、民主左派、基督教社会党和西班牙自由联盟以及传统的君主主义者。为了同后者平衡，民主同盟还包括了两个极左的共产主义团体。

显示原版>>

Previous:美白宫说：福特可能十一月底或十二月初访华

Next:西班牙《阿贝赛报》报道：佛朗哥决定把权力交给卡洛斯王子


英报介绍孟加拉国发动政变的军官达利姆少校

出版日期:1975.08.22
         期次:6081
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日电讯报》八月十八日刊登该报记者自孟加拉国边境发回的一篇文章，标题是《“孟加拉国政变”是由巴基斯坦训练的部队“领导的”》，摘要如下：
昨天有消息说，上星期推翻谢赫·穆吉布
·拉赫曼政权的是孟加拉国武装部队里的一名受巴基斯坦训练的中坚分子。战争英雄在幕后指挥这次政变的军官的身份仍然是个谜。但是在西方外交官中，大多数人的猜测集中在三十八岁的粗暴的达利姆少校身上，他是抗击巴基斯坦的解放战争中的一位英雄。
达利姆是一位直言不讳的军事家，在抗巴战争期间，他的领导才干备受公众的赞扬。
据说，他象刚建立不久的孟加拉国武装部队里的其他军官一样，当谢赫·穆吉布实际上不理会正规军而宠爱保安军时给吓坏了。
部队里——特别是在倾向西方的大多数人中——的不满情绪迅速蔓延滋长，这些部队对近乎无政府状态和普遍存在的腐化现象感到震惊。被穆吉布解职据了解，达利姆少校特别残暴，并且同谢赫·穆吉布发生了纠纷。由于他同孟加拉国红十字会主席穆斯塔法（谢赫·穆吉布所信任的盟友之一）公开争吵，因而被解职了。
外交界人士说，军方牢牢控制着这个新政权。将很快公布新的权力机构的名单，预料达利姆少校将名列前茅。
一些人士说，人们估计这次政变“基本上是亲西方的”，由于任命了一个十人文官内阁而证明这种估计是有道理的。只有两名因为“亲印和亲苏”而闻名的部长没有在新政府任职。俄国对孟加拉国有一个相当可观的援助计划。受欢迎的政权尽管印度公开表示对谢赫
·穆吉布有感情，但是，据认为，印度将欢迎达卡新政权，如果它能够使变化无常的政治和经济形势变得有条不紊的话。
直到现在，孟加拉国一直同印度有着牢不可破的关系，因此，新德里将不欢迎孟加拉国新的统治者采取过分独立的方针。尤其是，印度人希望不要再次让信仰印度教的难民进入西孟加拉。

显示原版>>

Previous:日《产经新闻》文章《孟加拉新政权前途艰难》

Next:孟加拉国驻印高级专员拜会印外交秘书


《孟加拉时报》谈孟对印巴的态度

出版日期:1975.08.23
         期次:6082
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达卡八月二十日电】《孟加拉时报》今天发表的社论中说，新政府保证遵守不干涉别国内政的原则。
这家报纸说，“同我们的近邻（印度）的友谊是建立在牢固的基础之上的。”
社论还说，“如果次大陆的第三国作出新的和平姿态并握住我们伸出的友谊之手，这确实是令人欢迎的发展。人们希望，这一形势能对次大陆的总的和平气氛产生有利的影响。”
谢赫·穆吉布的前政府经常对巴基斯坦持批评的态度，这家报纸的社论似乎表明达卡对拉瓦尔品第的看法有了明确的改变。

显示原版>>

Previous:英报文章《穆吉布的垮台与印度实行紧急状态有关》

Next:南通社评印度报纸对孟加拉国政变的宣传


《纽约时报》社论《葡萄牙的对抗》

出版日期:1975.08.23
         期次:6082
         版次:1
         栏目:\[头版]
副题:说葡正成为典型的苏美对抗局面的焦点
文章正文:
【本刊讯】美国《纽约时报》八月二十日刊登一篇社论，题为《葡萄牙的对抗》，摘要如下：
本月早些时候如此隆重地签署的赫尔辛基宣言的墨迹未干，从粉饰门面的友好态度中就已经可以看出严酷的现实情况了。目前欧洲大陆上的最敏感的国家葡萄牙，正在迅速成为一种看来好象是典型的苏美对抗的局面的焦点。
福特总统在昨天对美国退伍军人团发表的讲话中对莫斯科说，缓和“不是允许浑水摸鱼”。他还警告俄国人不要干涉葡萄牙。就在几小时以前，《真理报》还刊登了莫斯科已发表过的最强有力的、最接近于正式的号召，要求全世界共产党大力支持葡共摧毁他们的国家的民主制度的努力。《真理报》的文章本身的矛头，显然是指向基辛格国务卿上星期对苏联在里斯本搞阴谋发出的公开警告的。
幸而葡萄牙的地理政治方面的局势几乎排除了苏联进行最粗暴的干涉的可能性，那样一种干涉曾迫使东欧国家违反它们的大多数人民的意志成为共产党国家。
由于把一大支苏联军队从海上或空中运往葡萄牙的后勤工作有很大困难，连鹰派色彩最浓的苏联将军也一定会有所顾忌。因而莫斯科的作用基本上限于保证葡共能得到他们可以用来散布他们的思想的所有款项。
鉴于目前葡萄牙的政治局面，只有克里姆林宫才希望非法地进行干涉。西方可以满足于让葡萄牙人以民主方式决定葡萄牙的命运。

显示原版>>

Previous:安图内斯等向葡总统戈麦斯提交最后通牒

Next:基辛格动身去以色列恢复穿梭外交


艾哈迈德兼任孟国防和内政部长

出版日期:1975.08.23
         期次:6082
         版次:3
         栏目:\[第三版]
副题:孟加拉新政府宣布实行军事管制法
文章正文:
【法新社新德里八月二十一日电】孟加拉国新总统孔达卡尔
·穆什塔克·艾哈迈德已把大权独揽，接管了国防和内政部长之职。
今天这里收听到达卡电台的一则广播说，艾哈迈德已解除在穆吉布·拉赫曼政府中任外交部长的卡迈勒·侯赛因的职务。侯赛因的职务已委派孟加拉国的首任总统阿布·赛义德·乔杜里法官担任。政变发生时，侯赛因不在国内，据信他现在还在国外。
【印报托加尔各答八月二十一日电】外交部长这一关键职务现在由孟加拉国一名前总统阿布
·赛义德·乔杜里法官担任，他曾作为当时穆吉布政府的特使在世界会议上揭露过巴基斯坦军人统治者在解放运动期间犯下的暴行。
【德新社达卡八月二十日电】根据军事管制法宣布把“一切权力”都授予孟加拉国新总统艾哈迈德之后，官方发言人今天否认统治者有废除宪法或解散议会的任何打算。
这位发言人说，民主社会主义、民簇主义和政教分离这些基本原则在这个新命名的“孟加拉伊斯兰共和国”中将仍然不变。
【德新社新德里八月二十日电】达卡电台报道，今天在达卡发表了一项特别公告，说明了孟加拉国新总统在目前的军事管制法下的权力和职责。公告说，艾哈迈德自从八月十五日以来，完全接管了孟加拉人民共和国政府的“一切权力”，并在全国实行了军事管制。公告宣布，总统可以建立特别法庭，审讯违反军事管制法的人。
然而，总统将经常研究形势，在国家的某一地区或全国实施或撤销军事管制。
军事管制法将保留到进一步颁发命令时为止，而不论宪法原来的规定如何。自从八月十五日以来，根据军事管制法颁布的一切法令、规定和公告将继续有效，直到宣布新的命令时为止，任何法院、包括最高法院在内，对之都无权过问。

显示原版>>

Previous:美《时代》周刊报道尼克松下台后的情况《漫步海滩的人》

Next:美苏印驻孟外交使团团长拜会孟新总统


安图内斯等向葡总统戈麦斯提交最后通牒

出版日期:1975.08.23
         期次:6082
         版次:1
         栏目:\[头版]
副题:限期一周内撤掉贡萨尔维斯，否则将用武力迫使他下台
文章正文:
【美联社里斯本八月二十日电】接近温和军官的人士今天说，温和军官已限葡萄牙总统戈麦斯在一周内撤掉共产党支持的总理贡萨尔维斯，否则他们就要夺权，迫使他下台。
他们说，以前外长安图内斯为首的、声称得到百分之八十五的武装部队的支持的这些温和分子已对总统说，他们必要时将用武力迫使贡萨尔维斯下台，制止葡萄牙走向共产主义。
温和分子是在总统住宅举行的一次会议上向戈麦斯提出这个要求的，这次会议到今天清晨才散会。
这些人士说，德卡瓦略（与贡萨尔维斯和戈麦斯一起组成的三人执政局的一位成员）陪同安图内斯和另外七名军官（包括陆军和空军参谋长）前去提交这个最后通牒。
温和人士说，把贡萨尔维斯撤职的要求得到德卡瓦略的支持，并且这个要求是与军官和国家最大的政党社会党协力制订的。
这个继续存在的政治一军事危机，是社会党人在四十天以前退出政府和指责总理把国家引向共产党独裁而开始的。
温和军官还向戈麦斯提出一项关于使国家回到中间路线的计划。
这些人士说，没有听说总统的立场是什么。但是未经证实的消息表示，他已屈服于军事领导人的压力，表示愿意让陆军参谋长法比昂为下一任总理。
贡萨尔维斯如果被赶下台，那将是执行苏联路线的葡萄牙共产党的一次毁灭性挫折，葡共已经在为自己的生存而对反共暴力行动浪潮进行斗争。
但是，据悉温和军官同意让共产党参加未来的任何政府，但是参加的人数要与他们得到的百分之十二到十八的选票成比例。
共产党的一项声明说，他们将参加二十日为支持德卡瓦略提出的一项文件而举行的集会。这可能表示共产党已甘愿接受影响较少的一种政治生活。德卡瓦略的文件比温和分子的计划稍左一些，但也含蓄地要求把贡萨尔维斯撤职。除了民间动乱外，武装部队运动内部的分裂也使贡萨尔维斯受到震动。
安图内斯的这个持异见的九名军官集团（他们全部是革命的英雄）开始散发他们的温和计划，这个计划在贡萨尔维斯刚组成新政府以前不久就要求这位总理下台。这些人士说，军事单位差不多立即支持这些温和军官。

显示原版>>

Next:《纽约时报》社论《葡萄牙的对抗》


法新社评论《葡萄牙：共产党退却》

出版日期:1975.08.23
         期次:6082
         版次:2
         栏目:\[第二版]
文章正文:
【法新社八月二十日电】（原电无发报地点）题：葡萄牙：共产党退却
共产党人：改变战略吗？毕竟，正是武装部队的态度迫使共产党放弃了召开波尔图群众集会。因为，军人星期一晚上第一次向共产党人开了枪，打死一个人。一句话：库尼亚尔发现他再不能依靠军队的支持了。这一事实迫使他对其政策进行修改。
所有观察家都注意到的这种“令人痛心的修改”的第一个结果是：共产党决定参加一个由几乎所有左派组织在里斯本召开的旨在支持立即执行大陆作战司令部文件的反法西斯群众集会。

显示原版>>

Previous:库尼亚尔谈葡萄牙政局

Next:美《时代》周刊报道尼克松下台后的情况《漫步海滩的人》


福特说如美苏核会谈达不成协议美今后五年要多花军费一百五十亿美元

出版日期:1975.08.23
         期次:6082
         版次:1
         栏目:\[头版]
文章正文:
【法新社明尼苏达州明尼阿波利斯八月十九日电】福特总统今天在这里向明尼苏达州的一批报纸发行人说，如果不能在限制战略武器会谈中同苏联达成一项协议，美国在今后五年内就要多花费一百五十亿美元。
他说，如果不能达成一项限制战略武器协议的话，美国战略核力量也许不得不增加这样多。
【本刊讯】美国《基督教科学箴言报》八月二十日刊载一则报道，题为《美国承认限制战略武器会谈困难重重》，摘要如下：
美国同莫斯科举行的限制战略武器会谈未必已经“出轨”——但是在去年达成符拉迪沃斯托克（即海参崴）协议后，事实证明这种会谈出于意料地困难。这是此间官员在八月十九日福特总统于明尼阿波利斯发表措词强硬的演说后这样说的。福特总统在那篇演说中一面重申决心实行缓和，同时又向苏联人（以及美国人）警告说，除非目前的一轮限制战略武器会谈取得成功，否则他将不得不争取新的国防拨款。
对许多观察家来说，限制战略武器会谈对华盛顿和莫斯科之间的关系是一次真正严重的考验。福特仍然迫切希望在今年年底以前拟定一项新协定的最后细节；同苏共领袖勃列日涅夫之间的最高级会议订于今秋某个时候举行，但是，这也许要看限制战略武器会谈是否取得足够大的进展以使最高级会议有必要举行。

显示原版>>

Previous:基辛格动身去以色列恢复穿梭外交

Next:日本《读卖新闻》自加尔各答报道《印孟边界紧张，印军可能已开始调动》


戈麦斯说葡现政府将只能维持几天

出版日期:1975.08.23
         期次:6082
         版次:2
         栏目:\[第二版]
副题:贡萨尔维斯表示他不会“抓住所占据的位置不放‘
文章正文:
【合众国际社里斯本八月二十日电】戈麦斯总统今天预言，葡萄牙现政府只会持续几天，这一说法看来决定了倾向共产党的贡萨尔维斯总理的政治命运。
他是在使八天前组成的贡萨尔维斯内阁的国务秘书宣誓就职时这样说的。
对贡萨尔维斯政治前途产生怀疑的另一个事态发展是，共产党示威者与大量的极左群众一起高呼口号，表示支持军事保安部队首脑德卡瓦略将军。
【路透社里斯本八月二十日电】戈麦斯总统今晚说，贡萨尔维斯总理的政府只会持续几天。
总统在政府的国务秘书宣誓就职仪式上讲话时感谢他们具有勇敢精神和爱国主义，同意在“其持续时间只能以天计”的政府中工作。
约有一百名陆海空军士兵带领数以万计的示威者在里斯本游行，支持德卡瓦略将军提出的关于建立“全国人民大会”的计划。
接近九名温和军官的人士今晚说，德卡瓦略将军已同意一项将要在日内交给戈麦斯总统的折衷计划。
总统今晚的讲话是在与九名温和分子、德卡瓦略将军和陆海空军首脑彻夜开会以后发表的。在会议期间，贡萨尔维斯为煽动人民支持他而开展的运动受到严厉的批评。
【法新社里斯本八月二十日电】题：贡萨尔维斯将军说，他将把他的任务进行到底
葡萄牙总理贡萨尔维斯将军再次说，他决心不顾一切把他的总理任务进行到底。戈麦斯总统在任命新国务秘书仪式上承认，第五届临时政府任期屈指可数时，而贡萨尔维斯将军却在这个仪式上说：“尽管此届政府组成仅仅是为了几分钟，但组成该政府的人不能拒绝参加该政府，因为他们意识到其历史的责任。”
总理说，他并不留恋权力。他说：“这里的任何人都不是抓住他们所占据的位置不放的。但我们所有的人都同我们不想看到它倒退，尤其不想看到它失败的革命休戚相关。”

显示原版>>

Previous:日本《读卖新闻》自加尔各答报道《印孟边界紧张，印军可能已开始调动》

Next:里斯本万人游行支持德卡瓦略文件


回忆在旧中国的日子（续完）

出版日期:1975.08.23
         期次:6082
         版次:4
         栏目:\[第四版]
副题:英中了解协会副会长班以安夫妇谈访华之行
文章正文:
“第一，是经济发展又比一九七一年所见到的跨进一大步。工农业建设在自力更生的基础上飞快发展，城市里新建筑和新建设不断增多。我们很高兴有机会参观了大庆油田。经过这次参观后，我们深信中国人民必定能实现周恩来总理在四届人大政府工作报告中提出在本世纪里把中国建设为现代化的社会主义强国的规划。
“第二，人民的生活得到了更好的改善。虽然，中国人民在物质生活上还不算富裕，但在衣食住行方面已经基本解决了。虽然在大城市，一些人还住在旧社会留下来的一些狭窄的旧房子里，但新盖的房子和工人新村已经逐渐多起来，农村里也盖了很多新房子，例如，我们在江西走了一星期，沿途见到不少新房子。这些是旧社会的人梦想不到的。在精神生活方面，西方一些不了解新中国社会的人，经常说什么中国人民生活方式‘太模式化’，其实，在新中国，人民都为建设新社会而作出贡献，他们多能正确处理好个人与集体的关系，处处为集体着想的思想和行为，已经成为很自然的生活方式，因此，他们的心情反而很舒畅，而不象生活在西方的人一样，处处要为自己打算，生活因而很紧张。
“第三，是人民的政治觉悟很高，分析问题的能力很强。他们懂得做好自己工作岗位的事情的意义，也很懂得国家大事和国际局势。记得在访华期间，当一些人问及英国人民对世界形势的看法时，我很难回答，因为英国人民很少注意政治和世局，而且，社会上的言论很复杂，往往令人头晕目眩。
“第四，在一九七一年的访问里，我对文化大革命后产生的新生事物认识还不很清楚，但今次认识比较深。我们觉得，这些新生事物不但在中国有深远的意义，而且对整个世界来说，也是值得借镜的宝贵经验。”
在畅谈完新旧中国的对比后，班以安又讲述他自一九五一年离华回英后直至今天，他亲眼目睹英国人民在认识和了解新中国方面的转变。
“在中国解放后几年里，多数英国人对新社会的认识几乎等于零。由于那时很多国家受着美国的经援，因此也跟随了美国的反华政策。我清楚记得，有一次，中国政府发表了一个关于消灭了一群土匪的新闻报道，但在英国一家报纸的新闻里，却歪曲为‘中国政府杀死了两百万人’。当时，我曾经写信去要求更正，虽然他们把信刊登了，但后来他们还是这样造谣，澳洲有一家报纸更离谱地说中国政府杀了五千万人。
“在大跃进期间，很多关于这个运动的消息也被歪曲，有的反动宣传更是矛盾百出。
“美蒋和反动派更大力诬蔑中国进行扩张主义，把中国和平解放属于自己国土的西藏以及抗美援朝、反击印度侵略的自卫战说成是扩张侵略。因此，在五十年代里，除了进步开明的人士外，很多英国人民为这些反华宣传所蒙蔽。
“在五十年代末期，中国共产党公开与苏联修正主义决裂，当时一些左派人士，由于还看不清楚苏联修正主义面目，一见到中国与苏修走的路线不同，便武断的认为中国不好，盲目的继续拥护苏联。但六十年代初期，已经有些进步的人士逐渐看清苏修的本质，对新中国有较深刻的认识，例如著名的记者兼作家费利克斯·格林便在一九六二年到新中国访问，回来写了一本介绍新中国的书籍，使一些较开明的英国人士对新中国有了一些认识。一九六○年代里，由于英国人民对于新中国的消息还很隔阂，一些开明进步的人士便组织了一个英中友好协会，介绍新中国的真实情况，后来这个协会在一九六四年解散，新的英中了解协会在一九六五年成立。
“文化大革命初期，也由于反动宣传的影响，很多人初时对中国这个惊天动地的大变革很不了解。但一九六八年后，文化大革命的胜利使人们逐渐认识到这个运动的意义。那个时候，西方青年人对他们的社会、政治、经济和教育制度产生不满，又很不满意美国在越南的侵略战争，加上文化大革命里中国年轻人造反精神的影响，西方爆发了一连串的青年学生运动。很多年轻人对新中国发生了浓厚的兴趣，他们从中国文化大革命里看到了人类社会的新希望。
“一九七一年的转变更大。在毛主席的革命外交路线指引下，中国与第三世界国家的关系越来越紧密，尼克松访华和西方国家纷纷与中国建交后，中国人民与世界人民的往来更加频密，世界人民越来越认识和了解到新中国的真实情况，使反动派以前制造的反华谣言不得不宣告破产。这几年来，中英两国人民的友好往来和文化交流也随着增多了，这有助于促进两国人民的了解，促进英国人民对新中国的认识。例如，中国派来的杂技团、武术代表团和展出文化大革命期间的出土文物，受到英国人民热烈的欢迎，这些演出访问和展览，粉碎了一些人说什么文化大革命消灭中国文化的谣言，英国人民亲眼目睹了文化大革命后，中国的传统文化不但被保留下来，而且更添异采。这几年以来，已有越来越多英国人民希望认识和了解新中国。
“这些转变在我们的会里也有所反映，很多人要求我们组团往中国参观旅行。这几年以来，英中了解协会便组织了十多个旅行团到中国参观访问，这些旅行团都不是旅行而是学习性质的，参加者在起程前多作了几个月关于新中国历史背景、政治、经济和社会等方面的学习。”
“最后，我还有一点补充。”廖鸿英接着说：“最近，由于美帝在印支的失败，苏修社会帝国主义的面目越来越明显，人们觉得这两个超级大国已经没有希望；加上西方经济危机日益恶劣，社会又是一团糟，在这些情况下，不管是什么人，只要有点思想的，都认为西方的社会制度已经衰败无望，很多人包括英国人都开始找寻新出路，希望找到一个新社会的理想。在这个时候，新中国的经济建设的成功，崭新的人与人之间的关系，和朝气蓬勃的新气象，使人们为之注目，越来越多的人希望认识和了解这个新社会，并希望把新中国的发展经验作为学习的榜样。”（续完）

显示原版>>

Previous:印报载文《萨马尔·森抵达卡》

Next:美议员在东京谈邓副总理的谈话


基辛格动身去以色列恢复穿梭外交

出版日期:1975.08.23
         期次:6082
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿八月二十日电】基辛格国务卿今晚动身前往以色列，以恢复中东穿梭外交，他说，他期望这次穿梭会达成第二阶段的脱离接触协议，虽然一些重要的问题仍然有待谈判。
基辛格在飞机旁边举行的记者招待会上说：“我的确期望（埃及和以色列之间）取得一项解决办法。但是一些重要问题仍然有待谈判。取得协议是可能的。”
基辛格说，达成一项临时协议“影响到美国的福利和安全。我们为此将不遗余力”。
他暗示，美国可能向以色列运送一些以色列在早些时候要求的、但一直扣住没有运送的武器。
基辛格说，武器运输线“仍然畅通”，而且“将会处理这些项目”。
基辛格和以色列大使迪尼茨今天结束了将近一周的会谈，这些会谈是为了在基辛格动身去设法帮助达成一项以埃三年和平条约以前消除一切可能的障碍的。
基辛格在今天同迪尼茨举行最后一次会谈后没有会见记者，但是以色列大使说：“我们在过去一周取得了进展，当然，仍然留下一些问题，有些问题较小，有些问题较大。”
迪尼茨说：“我们的目的一直是使穿梭能够比较容易和顺利地进行。”迪尼茨也将返回特拉维夫以向以色列政府报告他同基辛格会谈情况。
基辛格预定二十一日抵达特拉维夫，二十二日飞往埃及。他在那时以后的行程表未定。但是他在这次为期十天的访问期间打算访问叙利亚、约旦和沙特阿拉伯。如果取得成功，这将是基辛格作为美国国务卿作出的最后一次这样的努力。

显示原版>>

Previous:《纽约时报》社论《葡萄牙的对抗》

Next:福特说如美苏核会谈达不成协议美今后五年要多花军费一百五十亿美元


库尼亚尔谈葡萄牙政局

出版日期:1975.08.23
         期次:6082
         版次:2
         栏目:\[第二版]
副题:美联社说他表示准备放弃贡萨尔维斯
文章正文:
【美联社里斯本八月二十一日电】正在为共产党的生存而斗争的共产党领导人库尼亚尔昨夜表示，他准备放弃四面楚歌的政府领导人、亲共总理贡萨尔维斯。
库尼亚尔在记者招待会上说，贡萨尔维斯的领导“并未解决”葡萄牙面临的“全部问题”，并说，共产党“愿意寻求其它办法来解决危机”。
库尼亚尔警告说：“革命处于危险中。”他说，需要立即采取紧急行动来制止他所谓的使暴力行动波及全国的反革命浪潮。
他指责社会党（葡萄牙最大政党）和天主教民主党（一个小的右派政党）在反共阵营中搞阴谋。
库尼亚尔表示有限地赞同贡萨尔维斯的批评者、保安司令德卡瓦略的建议：用政府各级的人民大会来使不振的革命激进化。库尼亚尔虽然批评德卡瓦略的文件是“片面的”，但他说，它的“革命”口气比以前外长安图内斯为首的持异见的温和军官提出的建议为好。他还指出，德卡瓦略的建议得到“极大的支持”。

显示原版>>

Previous:里斯本万人游行支持德卡瓦略文件

Next:法新社评论《葡萄牙：共产党退却》


里斯本万人游行支持德卡瓦略文件

出版日期:1975.08.23
         期次:6082
         版次:2
         栏目:\[第二版]
副题:葡共号召其支持者参加这次游行
文章正文:
【美联社里斯本八月二十日电】数万名军人、男人、妇女和儿童今晚在街头游行，要求立即实施德卡瓦略文件。
队伍行进得很快，排列也很密集。他们高呼：
“军队永远永远同人民站在一起……打倒法西斯，打倒资本主义。”
来自乡村的农民开着拖拉机驶过首都铺着鹅卵石的街道，手里拿着红色的石竹——左派革命的象征，高呼：“结束农民的穷困……停止对农民的剥削！”
由于共产党在最后一刻参加了组织工作，并动员了数千名工人，因此，这次示威成了近几周来规模最大的街头示威之一。
【路透社里斯本八月二十日电】葡萄牙共产党人今天号召他们的支持者参加今天晚些时候在这里举行的示威，支持一个有关国家前途的激进的军人计划。这一计划称共产党是造成当前不满情绪的主要原因。
这一号召是在共产党和亲共的贡萨尔维斯看到他们的地位由于这个国家的反共情绪浪潮而日益遭到削弱的时候发出的。
虽然共产党人对这个计划和提议只给予有限的支持，然而这一号召被认为是表明共产党人要逐步和贡萨尔维斯总理脱离关系的一个迹象。

显示原版>>

Previous:戈麦斯说葡现政府将只能维持几天

Next:库尼亚尔谈葡萄牙政局


路透社记者说：中国正在索马里执行较重要的援助计划

出版日期:1975.08.23
         期次:6082
         版次:4
         栏目:\[第四版]
文章正文:
【路透社摩加迪沙七月二十日电】（记者：易卜拉欣·阿瓦德·穆罕默德）中国目前正在索马里悄悄地执行较重要的援助计划，索马里同苏联的密切关系在最近几个月中一直成为国际上的头条新闻。
在苏联在索马里的影响和美国所说的俄国人正在伯贝拉港修建导弹设施一事引起了世界范围的注意时，中国在援助方面所作的努力在国外几乎是不被人注意的。
中国在索马里——它是世界最穷的国家之一——的最成功的计划之一可追溯到一九六八年，其结果是使这里开始种植水稻。
虽然大米是索马里最大的粮食进口项目，一九七三年几乎占索马里总食品进口的三分之一，但是中国在首都摩加迪沙以北大约九十公里的乔哈尔建立了一个实验农场。
自那时以来，中国专家在种植稻米技术方面培训了二百名左右农民。
强调的重点是成本要低和自力更生。要农民们使用牲畜肥料而不是费用高的化肥来提高产量。用废掉了的石油桶制成镰刀，农场上用就地取材的东西制成简易脱粒机。
在农民们开始使用新技术时，种稻子的农场数目稳步增加，从一九七三年的四十五个增加到去年的一百零二个。同期，每公顷水稻的平均产量从四千四百公斤增加到五千六百五十公斤。
目前，耕地大约为一千六百五十公顷，在年底前计划增加一倍。
在索马里政府于去年接管了实验农场之后，中国留下三名专家来帮助已得到训练的人员进行工作。目前，中国又在乔哈尔建成一个更大的农场。
中国所援建的另一项工程——价值五千七百万美元，连接谢贝利河上的贝特韦莱内和索马里北部的布劳的一条长达一千零四十五公里的公路——预定于明年完工。
由于在这个主要是畜牧的国家中公路交通事业很不发达，所以这条新的南北交通干线将会大大提高索马里的基础结构。
中国人还在摩加迪沙郊区兴建一所妇产和儿童医院以及足球运动场。这些项目预计明年竣工。
在中国援助下兴建的卷烟和火柴厂于去年投产，目前在生产三种牌子的香烟。

显示原版>>

Previous:美议员在东京谈邓副总理的谈话

Next:时事社报道《日中肥料谈判达成协议》


美《时代》周刊报道尼克松下台后的情况《漫步海滩的人》

出版日期:1975.08.23
         期次:6082
         版次:2
         栏目:\[第二版]
副题:说尼克松正在写回忆录，他将把他作为一个受害者写入历史
文章正文:
【本刊讯】美《时代》周刊八月十一日的一期刊登一篇题为《漫步海滩的人》的报道，摘要如下：
在下台后一年，理查德·尼克松仍然显得苍白和憔悴。他六十二岁了，很容易疲倦，睡得很早。他得了高血压。他每天仍然打抗凝剂，以防静脉炎复发。在他的思想中，他常常自己怜悯自己。他觉得，他被过去的许多朋友抛弃了。他认为自己是水门事件冤枉的受害者，而不是罪魁祸首。他是美国的唯一一个被迫辞职的总统。他责怪新闻界、他的政敌和以前的助手的坏主意，造成了他在历史上的这种独一无二的作用。艰巨的斗争。但是尼克松既不是一个永远灰心丧气的人，也不是一个永远潦倒的人。他决心恢复健康，为他的总统工作辩护。两者可能都是艰巨的斗争，但是去过尼克松的圣克利门蒂住宅或通过电话同他谈过话的朋友和同事都赞扬他的顽强的斗志。尼克松以前的政治顾问之一的哈里·登特说：“他没有自暴自弃的态度。他谈起话来仍象以前的尼克松，仍然对政治和日常的一切感兴趣。”尼克松最近对一个客人说：“我们还会有走运的时候。”
即使没有他走运的时候，至少也有他的发言权。他正努力地干着写回忆录的工作，目的在于争取在一九七七年初发表。几乎在每一个工作日大约早晨八点半的时候，他通常穿着黑色西服和带着黑领带，坐上一辆蓝色的高尔夫球场用的小车走二百多码，来到俯视大洋的办公室。他翻阅他的当总统以前的文件，用录音带录下谈话和回忆，在笔记本上记笔记。前白宫发言稿撰稿人富兰克林·甘农常常参加他的工作，帮助他组织研究和写书。一位与圣克利门蒂有联系的加利福尼亚人说，已写好了十万字，但是这仅仅把尼克松写到一九四六年。尼克松有使他埋头工作的强烈刺激：他目前已从出版他的书的公司（纽约华纳平装丛书的出版商）得到了三十五万美元预先付款，而且当他完成二百页时，他将有资格获得另外一笔这样的预先付款。
随着他的故事的进展，尼克松正在进行斗争以取得他在当总统时搞的那些录音带和文件的所有权，其中许多仍然是秘密的。根据国会的特别法律，现在这些录音带和文件在华盛顿由政府保管，只有他去那里时，才能接触它们。尼克松认为这些录音带和文件对完成他的书是极端重要的，而且打算如果需要的话，去最高法院进行他的法律斗争。
自从他一年前辞职以来，他已得到了二十六万美元的联邦基金。这里面包括一笔十五万五千美元的过渡时期救济金和四万五千美元的他的办公室的维修费，以及六万美元的总统年金。他已经支付了他应该支付的三十八万六千七百美元的一九七○至一九七二年的税款。针对我。福特总统已建议在今后十二个月内再提供二十三万零三千美元的办公室和工作人员费用，但国会把它削减到十五万美元。尼克松的一些助手坚持认为，较高的那个数目是需要的，以便他能答复辞职后收到的大约二百万封信。尼克松已向来客抱怨削减对他的补助是因为“就是要把矛头针对我。”
除去他的过去的和将来的书的收入之外，尼克松打算通过电视出售他的故事。
尽管有些报道说他已考虑迁至纽约，但他的朋友们预料他在写完他的书之前不会离开圣克利门蒂。他们中大多数人不相信甚至到那时，他会选择纽约，因为他认为纽约是敌对的“东部集团”的中心。据说他渴望出国旅行，但是他的体力仍然不佳，而且，如果他身体好到足以进行旅行的话，他将立即被要求作为一个证人参与许多仍在进行同水门事件有关的法律行动。
虽然已赦免了他当总统时犯的任何可能的罪过，但尼克松面临着三十多个法律行动，其中，他要末是一项民事诉讼书的被告，要末需要他的证词，要末他的律师们正在谋求保护他的录音带和文件。对他和他的政府成员来说最严重的控告是国家安全委员会的两名前成员莫顿·霍尔珀林和安东尼·莱克的这样说法：他们的私事被侵犯了，因为他们的电话在六九至七一年被偷听。
同时，圣克利门蒂的生活远不是简朴的。尼克松有三十三名特工人员负责他的保卫工作。关于安全他是敏感的。
尼克松仍然有五个正式的助手。
来访者在圣克利门蒂呆的时间都不长，以免使尼克松感到疲倦。帕特·尼克松把他的很大一部分时间花在菜园子里。
在美国前驻英国大使瓦·安南伯格在他的棕榈泉农牧场为尼克松举行的一次宴会上，尼克松说话不多，彬彬有礼。弗·西特纳拉和鲍·霍普进行轻松的谈话以提高他的情绪。约·斯韦林根夫人追述道：“这是同热爱他和支持他的人的一次晚宴，但是气氛却像是在一个发生悲剧或死了人的家庭里。”她说，尼克松并不痛苦，但是他的眼睛使人看出有一种悲伤凄楚的神情。
在休息时，尼克松大部分时间是在海滩上散步，主要是在附近的彭德尔顿营那样比较闲静的海滩上散步。或者他乘上一辆轿车兜风。他大约每一个星期玩一次高尔夫球。尼克松仍然定时收到福特的白宫打来的提供情况的电报。他从未批评过福特，甚至在最私下的谈话里也是如此。但是他的确告诉哈里·登特：“如果我没有我的问题（指水门事件），南越本来是不会垮的。”
尼克松仍然没能承认在水门事件中犯下任何个人罪过。他的一个朋友解释说：“他认为，他是从政治角度而不是从法律角度看待他的境况的。在书中，他将把他自己作为一个受害者写入历史。他不能把自己看成是一个犯了罪的人”。

显示原版>>

Previous:法新社评论《葡萄牙：共产党退却》

Next:艾哈迈德兼任孟国防和内政部长


美苏印驻孟外交使团团长拜会孟新总统

出版日期:1975.08.23
         期次:6082
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里八月二十日电】孟加拉国电台说，美国、苏联和印度的外交使团团长在白天会见了艾哈迈德。据孟加拉国电台报道，艾哈迈德要印度高级专员萨马尔·森转达他对印度总理英迪拉·甘地的“深切的问候”。

显示原版>>

Previous:艾哈迈德兼任孟国防和内政部长

Next:英报文章《穆吉布的垮台与印度实行紧急状态有关》


美议员在东京谈邓副总理的谈话

出版日期:1975.08.23
         期次:6082
         版次:4
         栏目:\[第四版]
副题:说邓副总理称赞尼克松是一个很有勇气的人
文章正文:
【合众国际社东京八月十九日电】众议员保罗·芬德利（伊利诺斯州民主党人）今天说，中国副总理邓小平对来访的美国议员们说，前总统理查德·尼克松有“很大的勇气”。
邓是在目前周恩来总理生病期间直接掌握中国政府的官员。他的这番话是对芬德利和其他六名美国议员说的，他们在十六日结束了对中国的十三天访问。
芬德利援引邓的话说：“我们认为理查德·尼克松是一个很有勇气的人，我们尊敬他，我们不重视水门事件。”
邓在对这七个人的长时间接见中表示了对一九七一年开始执行美国的同中国和缓政策的前总统的敬意。
邓还对这些美国人说：“我认为你们向俄国出售粮食不会得到什么好处的。”
芬德利对记者们说，这位中国官员向以参议员查尔斯·珀西（伊利诺斯州共和党人）为首的这个美国代表团广泛地询问了关于最近向苏联大规模出售粮食的情况。
这位伊利诺斯州议员说，中国人说苏联人储备粮食是为了军事目的。
他还援引邓的话说，“如果战争来了，我们是有准备的，我们不怕战争。”
芬德利预言，中国将在今年晚些时候欢迎福特总统，但是中国人不急于密切同美国的关系。
他说，“我认为他们对目前关系发展的步伐是满意的。”

显示原版>>

Previous:回忆在旧中国的日子（续完）

Next:路透社记者说：中国正在索马里执行较重要的援助计划


南通社评印度报纸对孟加拉国政变的宣传

出版日期:1975.08.23
         期次:6082
         版次:3
         栏目:\[第三版]
副题:《印度时报》说孟新政府的内外政策都不会有什么重大改变
文章正文:
【南通社新德里八月二十日电】所有的印度报纸今天都在头版刊登了孟加拉国驻印度大使昨晚拜会外交秘书克瓦尔·辛格的消息，并报道大使说，孟加拉国新政府希望同印度保持友好合作关系。这位大使是在八月十四日，即孟加拉国发生军事政变和谢赫·穆吉布·拉赫曼被杀的前一天递交国书的。他证实，孟加拉国国名并没有更改，仍然是孟加拉人民共和国。印度报纸还摘要刊登了孟加拉国总统艾哈迈德在政变后不久发表的讲话。
各报特别强调了讲话中这一句话，即达卡新政府将继续作出特别的努力使次大陆各国的关系正常化。各报还强调了艾哈迈德的这句话，即他的政府将奉行以平等、独立自主、互相尊重和不干涉别国内政的原则为基础的对外政策。各报还一再强调了孟加拉国新总统讲的这句话，即新政府将继续奉行不结盟政策。
人们注意到了印度政界人士采取克制态度，避免发表会使印度同这个新政权的关系恶化的言论。新德里仍然信守它的关于维护次大陆和平与合作的原则，正如一则关于新形势的评论所强调的那样，这些原则的有效性不能因任何国家的上层人物发生任何变化而受到危害。
【路透社加尔各答八月二十日电】无党派的《印度时报》说，迄今为止从新政府宣布的一些消息可以看出国内外政策都不会有什么重大的改变，这是孟加拉国发生政变以来印度报纸第一次对孟加拉国的局势发表评论。
据报说：“如果有更多的消息能证实这种初步的推断的话，那么也许可以把十五日的悲剧性事件看成是与同一个统治阶层内部的摊牌，这预示着权力机构不会有根本的改变。”
巴基斯坦总理布托对局势却有另一种看法……印度不能因为他这样看就接受他这种轻率的估计。
“因此，印度对新政权的反应必须取决于它对共同关切的问题所表示的态度，而不管新政权是以什么方式成立的。
“这种实用主义是国与国之间的关系中不可避免的”。
《政治家报》发表社论说，“如果假装印度仍然可以不受一个邻国——特别是印度与之关系十分亲密的一个邻国——发生的这些事态的影响，那是毫无意义的，新德里也不会这样做的”。

显示原版>>

Previous:《孟加拉时报》谈孟对印巴的态度

Next:印报载文《萨马尔·森抵达卡》


日本《读卖新闻》自加尔各答报道《印孟边界紧张，印军可能已开始调动》

出版日期:1975.08.23
         期次:6082
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》八月十九日刊登该报驻加尔各答记者发回的一篇电讯，题为《印度、孟加拉国边界紧张，印度军队可能已开始调动》，摘要如下：
十五日在孟加拉国发生的政变日复一日地明显表现出“反印度的”背景，印度的甘地政府正在煞费苦心地拟定应付孟加拉国新形势的对策。
十八日据加尔各答的外交人士说，驻扎在加尔各答北部约二十五公里的巴拉克普尔以及加尔各答北部一百公里的帕纳加尔地区的印军正规部队（规模不详），已开始向杰索尔（孟加拉国）附近的班加翁及其他边界地区转移，据说印度、孟加拉国边界呈现“紧张状态”。
另一方面，据说孟加拉国国内已被杀害的前总统拉赫曼的支持派总统近卫军和支持艾哈迈德新政权的正规军之间，至今正继续进行着武装冲突。政变后的孟加拉国形势仍是不稳定的，似乎不能否认还存在着“危机的”侧面。
担心形势演变的印度政府从十六日起，同印度军队和边防警察的负责人以及西孟加拉邦的首席部长拉伊举行了紧急磋商。十八日在加尔各答的外交人士中间流传着“目击者的话”，说正规军已向边界移动，罩上篷子的货车已经北上。据料，印度军队向边界转移如果属实，就是企图设法阻止孟加拉国“完全背离”印度，收到间接给拉赫曼支持派打气的效果。最近几天印度方面的动向极其值得注意。
除了拉赫曼支持派和新政权派的冲突以外，还有消息说伊斯兰教徒和印度教徒也相当多地发生了斗争。有人一语道破地说，孟加拉国十七日把政变后不久宣布的“伊斯兰共和国”的名称，重新更改过来仍叫“人民共和国”是与此相关的。

显示原版>>

Previous:福特说如美苏核会谈达不成协议美今后五年要多花军费一百五十亿美元

Next:戈麦斯说葡现政府将只能维持几天


时事社报道《日中肥料谈判达成协议》

出版日期:1975.08.23
         期次:6082
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京八月二十一日电】题：日中肥料谈判达成协议，数量增加五成，价格便宜三成
我国肥料业界和中国化工进出口总公司进行的向中国出口肥料的谈判，二十一日达成协议，签订的出口协定规定：（一）本年度上半期部分（七月到十二月）将向中国出口硫安二十二万吨、尿素五十万吨，换算成硫安合计一百三十二万吨，将从八月到明年一月交货；（二）出口价格以日元折算约为三百亿日元，清账条件是，以美元结账用美元支付。
这次日中肥料谈判，是由中国方面代表团在上月初来日本，在东京举行了二十次谈判。中国方面以肥料的国际行情疲软为理由，始终要求日本在价格方面作出大的让步，谈判一再难以进展，最后日本方面妥协，在今天达成了协议。结果，出口数量大为增加，比去年同期（按硫安换算九十万吨）增加百分之四十七，价格平均每吨尿素低于五万日元，大大低于去年下半期的七万日元。

显示原版>>

Previous:路透社记者说：中国正在索马里执行较重要的援助计划


印报载文《萨马尔·森抵达卡》

出版日期:1975.08.23
         期次:6082
         版次:3
         栏目:\[第三版]
副题:称印承认别国的一贯立场是它承认的是国家而不是政权
文章正文:
【本刊讯】《印度教徒报》八月二十日刊登一篇文章，题为《萨马尔
·森抵达达卡》，摘要如下：
在上周发生政变之前回德里作例行述职的印度驻孟加拉国高级专员萨马尔·森今天已返抵达卡。他是从陆路过境然后在杰索尔乘国内班机抵达卡的。
虽然边界仍然封锁，孟加拉国新政府仍然作为一个特别姿态同意让萨马尔·森从加尔各答乘汽车去杰索尔，然后从那里乘国内航线班机飞往达卡。
新政权提出的它将履行现有的双边协定和义务的保证，为保持两国政府间的正常联系铺平了道路。印度高级专员和他的工作人员将一如既往继续同孟加拉国新政府各级机构打交道。
印度在承认一些国家或政权的作法上与有些国家的作法不同。印度政府的一贯立场是，它承认的是国家而不是政权。
因此通常没有必要每次政权更迭之后都重申对该国家的承认，不论这种政权更迭是在什么情况下发生的，只要不改变该国的基本政治体制就行。

显示原版>>

Previous:南通社评印度报纸对孟加拉国政变的宣传

Next:回忆在旧中国的日子（续完）


英报文章《穆吉布的垮台与印度实行紧急状态有关》

出版日期:1975.08.23
         期次:6082
         版次:3
         栏目:\[第三版]
副题:说孟加拉国发生政变的时机是经过仔细选择的
文章正文:
【本刊讯】英国《卫报》八月十八日刊登奥尔曼十七日自新德里发的报道，题为《穆吉布的垮台与印度实行紧急状态有关》，摘要如下：
甘地夫人在印度强行新秩序的第一个重大后果是：她一度似乎是成功地强加于整个印度次大陆的秩序严重地恶化了。
达卡政变和谢赫·穆吉布·拉赫曼的死去使印度及其领袖失去了他们最忠实的盟国之一。在达卡建立由军人主宰的孔达卡尔·穆什塔克·艾哈迈德政权意味着美国或中国在南亚的影响可能恢复。艾哈迈德以同美国外交官和情报官员有联系，以及在从共同防御直到恒河联合灌溉工程等方面对印度有疑虑而闻名。
杀害穆吉布及其大部分家属一事，已无可挽回地使得直到现在为止一直是甘地夫人的最辉煌的，而且在印度看来也毫不含糊地是最积极的成就黯然失色了。这个成就就是灭掉以前持敌对态度的东巴基斯坦，由一个独立的孟加拉国取代它。印度人长期以来认为孟加拉国的建立证明他们在政治和哲理上居优势地位。
在达卡发生政变之后，甘地夫人禁止——看来她现在已习惯于这样做了——对孟加拉国的事件发表非官方的评论，而同她的核心顾问们商讨印度下一步怎么办。这种步骤，从印度作出正式不予承认而同时又秘密进行颠覆活动的反应到漂亮地承认既成事实，都是有可能的。然而，印度对东翼（其安全程度同仅仅几天以前相比，已大大削弱了）最终采取任何战略，其基础都是一个可能是越来越使甘地夫人感到惶惶不安的事实——以及她要用武力、新闻检查制度和组织化而不是通过说服、公开讨论和自由抉择来解决印度问题的诺言。
拉赫曼在孟加拉国当权的个人历史，是一位至高无上的民族英雄的历史——在他自己的国家里曾象甘地夫人自己现在在印度一样地宏伟不朽，但是他的威信由于贪污、重用亲戚、无能和依靠高压统治而不断下降。
但是，甘地夫人决定在印度实行一种穆吉布式的独裁统治一举，大概在决定穆吉布的命运方面起了决定性的作用。
据这里的一些在孟加拉国国内以及在加尔各答有着牢固联系的人士说，甘地夫人本人七月二十六日在这里实行紧急状态，加上她大规模逮捕批评她的领导人，以及她设法缩小议会、各邦和司法部门权力的做法，是促使孟加拉国由印度训练的武装部队以及穆吉布的人民联盟中的老盟员采取暴力行动来推翻穆吉布的一个决定因素。
一位孟加拉人士评论说：“随着甘地夫人的转向实行全面独裁，凶兆是明显的。人们曾希望穆吉布缓和他的立场，减少一点专制。全部希望成了泡影。”他又说，摆着锡金的例子，今年早些时候，在锡金发生公民闹事和国王设法维护其独立后，甘地夫人把锡金并入了印度。
毫无疑问，这次政变的时机是经过仔细选择的，以便把印度采取对策的可能减到最小限度。
拉赫曼的反对者是在印度的保安部队继续兜捕政治犯和进行一系列重大的“反贪污抄查”之时采取行动的。这些“反贪污抄查”看来是专门打击富人当中那些据知不赞赏甘地夫人或者不向国大党提供大笔捐款的人的。
在孟加拉国政变出现时，甘地夫人本人正在准备她实行紧急状态以来的第一次公开讲话。
除武装部队外，印度中央政府和各邦政府都处于完全戒备状态，准备对付在印度国内可能以和平抗议或破坏行动来搞乱独立日庆祝仪式以及甘地夫人发表讲话的任何行动。虽然据知印度官员们曾断言说，达卡发生任何事情他们没有不知道的，但是，这场政变明显地使印度庞大的情报网——它现在主要是在专心致力于对它的本国公民进行特务活动——完全感到意外。

显示原版>>

Previous:美苏印驻孟外交使团团长拜会孟新总统

Next:《孟加拉时报》谈孟对印巴的态度


《日本经济新闻》文章《葡萄牙和孟加拉剧烈动荡，美苏竞争加剧》

出版日期:1975.08.24
         期次:6083
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《日本经济新闻》八月十七日刊登一篇文章，题目是《葡萄牙和孟加拉国剧烈动荡，美苏竞争加剧》，摘要如下：
发誓承认欧洲现状、不干涉内政的赫尔辛基首脑会议才结束半个月，围绕着葡萄牙的局势，美苏之间很快就出现了微妙气氛。美国国务卿基辛格警告苏联不要干预葡萄牙的政治斗争，就说明了这一点。另一方面，孟加拉国发生的政变“改变了现状”，这给在印度次大陆的美苏、包括中国在内的竞争关系带来了微妙的影响。对苏联的“违反行为”进行了牵制基辛格国务卿在阿拉巴马州的伯明翰发表的演说中说：“美国不能允许苏联打着缓和的幌子寻求单方面的优势。不应该认为苏联拥有直接或间接地向违反葡萄牙人决定自己未来权利的那种形势施加影响的特权。”可以说，这是美国政府把一九七二年五月尼克松访苏，明文写入美苏关系基本宣言中的国际行动准则作为挡箭牌而对苏联提出的警告。就是说，应该理解为，美国援引了“美苏两国不对世界问题要求任何特权和优越条件”这一条文，在葡萄牙问题上对苏联的“违反行为”进行了牵制。
围绕着葡萄牙的政局，美国的对苏警告并不是单纯地玩弄原则，据认为这是在掌握了苏联对葡萄牙的“国际行为”的确凿证据之后作出的。所以这样说是因为，从情报机关的报告获悉，苏联不惜给予葡萄牙少数派共产党以援助，其援助金额每月约达一千万美元。
并且，美国不能坐视葡萄牙过渡为共产主义型的人民民主主义，沦为苏联的势力范围，不妨说它已采取了积极支持西欧型民主主义在葡萄牙的“反击”的姿态。围绕着葡萄牙，美苏关系目前甚至呈现出就这个国家的政治前途进行严峻的竞争的状态。是克里姆林宫驾驭的“里斯本三驾马车”体制象现在这样强制地飞跑下去呢，还是试图制止这种倾向的欧美国家的支持奏效呢？形势越加混乱了。法国和意大利共产党的反驳在这种情况下，值得注意的是，意大利社会党和共产党十四日发表联合公报，呼吁葡萄牙“建立以多数政党制为基础的国民政府”。与此相关，最近克里姆林宫同西欧共产党，特别是同意大利和法国共产党之间，激烈的论战已表面化，这引起了人们的极大关心。苏联共产党机关报《真理报》发表了解释列宁关于“走向社会民主主义的两条道路”的思想的文章，强调说，是同资产阶级政党建立联合政权，还是实行无产阶级专政，在这种选择中，现状显然是在寻求后者。但是，最近访问克里姆林宫的意大利共产党领导人对这一点提出了反驳，党的机关报也公开进行反驳。法国和其他共产党也对克里姆林宫的主张提出了反驳。江户仇、长崎报
孟加拉国首都达卡发生的军人政变，使“人民共和国”崩溃，由“伊斯兰共和国”取而代之。如果象所传的那样，亲欧美政权对孟加拉国的统治固定下来，那就难免会使苏联对印度次大陆的影响后退。另一方面，如果说美国和西欧得以在印度次大陆的一角恢复在伊比里亚半岛丧失的西欧型民主主义，那就是“江户仇、长崎报”（喻在意外的地方或不相关的问题上报了过去的怨仇）了。
国际政局不论在西方还是东方，都象夏季的积雨云一样，变幻莫测。

显示原版>>

Next:美联社自里斯本报道：葡形势紧张里斯本盛传军队调动


法新社报道：苏发展两种新型导弹能威胁西欧

出版日期:1975.08.24
         期次:6083
         版次:2
         栏目:\[第二版]
副题:美改装十艘航空母舰以加强攻击能力
文章正文:
【法新社华盛顿八月十八日电】美国情报人士今天在此间报道说，苏联发展两种新型的中距离弹道飞弹：地面发射的“ＳＳＸ—２０”和一种潜艇发射的飞弹。
他们说，“ＳＳＸ—２０”的射程为三千九百公里，能威胁西欧。这些人士说，该种飞弹已进行九次成功发射，并可能于今年底付诸使用。
但他们补充说，拥有多弹头及可从活动发射台发射的“ＳＳＸ—２０”，是无法射至美国的。
这些人士说，这种新武器是苏联上月进行一项庞大进攻性武器试验计划时试验的二十一种飞弹之一。在该次试验中，包括一种新的潜艇发射飞弹，射程为五千六百公里。在七月前的季度里，苏联每月试验十一种飞弹。
这些情报人士补充说，苏联对洲际弹道飞弹“ＳＳ—１９”进行的试验，曾于六月和七月连续经历两次失败。
美国专家认为，射程达一万公里的“ＳＳ—１９”，是苏联最新发明的四种洲际弹道飞弹中，最具实效的一种。
【法新社东京八月十八日电】包括五万一千吨的“中途号”在内的美国十艘攻击型航空母舰，将配备攻击潜水艇的能力。
这个消息发表在横须贺美国海军基地出版的最新一期《海鹰报》上，这份刊物是供美军人员和家属阅读的。
《海鹰报》说，这十艘母舰将改装成为多种用途母舰。它说，随着过时的反潜艇母舰逐渐被淘汰，使攻击型母舰配备潜艇攻击能力的工作已经在进行，若干艘母舰的这一改装工作已经完成，其中包括“小鹰号”。
《海鹰报》说，当改装工作完成时，“中途号”将装备有反潜艇巡逻和攻击飞机，以及反潜艇直升机。（以上均转载香港《文汇报》）

显示原版>>

Previous:法新社原驻达卡记者评孟加拉局势

Next:英报报道《俄国人加快导弹潜艇的生产》


法新社原驻达卡记者评孟加拉局势

出版日期:1975.08.24
         期次:6083
         版次:1
         栏目:\[头版]
副题:说拉赫曼被打死造成的政治真空无人填补，真正的政变可能有待发生
文章正文:
【法新社曼谷八月二十二日电】（记者：朱韦纳尔）
孟加拉国真正的政变可能还有待发生。
在达卡上星期五发生政变一个星期之后，由于谢赫·穆吉布·拉赫曼被打死而造成的政治真空还无人填补，达卡的观察家们认为，如果要使这位孟加拉领导人之死产生任何有意义的局面的话，这里还得要进行夺权。
“新”政府是由穆吉布·拉赫曼内阁的几乎是原班人马组成的，他们六天来只限于处理日常事务，和设法向世界其他国家保证，说：没有发生什么真正的改变。当我昨天飞出达卡时，自从“孟加拉之友”死去以来还未作出重大决定，而且仍旧没有丝毫迹象表明这里的态度已有改变。
表明可能即将发生一场权力之争的一个迹象是，这里在使政治生活恢复正常方面遇到了困难，以及新政府统计承认它的国家的方式，好象是在权衡自己的合法性似的。
因此，这里许多观察家认为，真正的政变还未发生。
看来这次谋杀事件的幕后主使人是达利姆少校，他是孟加拉国战争中的英雄人物。这位年轻而易激动的军官既好感情用事，又具有报复心理，而且象许多孟加拉人一样，他往往是无法预言的。
达利姆少校所以同穆吉布·拉赫曼有争执，原因不止一个，穆吉布·拉赫曼在一年前给过他一个任务，要他设法根除几乎遍及孟加拉国各级政治和行政生活的贪污现象。这位年轻少校卖力过分了。他逮捕的人太多了，穆吉布·拉赫曼最后只能把他解除军职。后来，达利姆和拉赫曼的一个儿子又为了一个女人发生了争吵，这件事涉及到穆斯林的荣誉。其结果是，个人报复心理和达利姆少校确信孟加拉国政治生活肯定不对头这两者结合在一起了。
谢赫·穆吉布一死，看来达利姆少校突然认识到：他没有足够的力量来自己接管权力。事后，陆军高级军官私下谴责这次杀人事件这一点倾向于证实，他的这一认识是对的。
结果是：政变一星期之后，武装部队分裂了，每个阵营都在维持一种脆弱的力量平衡，没有人敢于加以打乱。
目前两个阵营都虎视眈眈地盯住对方，谁也不敢首先发难

显示原版>>

Previous:美参谋长联席会议主席布朗在一次会上说：美必须保持强大以维护同苏联的缓和

Next:法新社报道：苏发展两种新型导弹能威胁西欧


共同社报道《三木首相参拜靖国神社》

出版日期:1975.08.24
         期次:6083
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京八月十五日电】题：首相参拜靖国神社
三木首相十五日出席在日本武道馆举行的全国战死者追悼仪式以后，于下午到达靖国神社，以“私人身份”作了参拜。现任首相在停战纪念日参拜靖国神社，三木是第一次。
围绕着为把靖国神社交由国家管理而提出的靖国神社法草案，国民舆论发生了分裂，正在这种时候参拜神社，虽说是以“私人身份”，但今后必然要发展成政治问题。
首相参拜后通过秘书发表谈话，说：“在战后三十年这个历史告一段落的日子，慰藉了为国家献出宝贵生命的人们的在天之灵。我是希望全体国民都能够象在世界上的任何国家那样随时前去参拜而不引起任何议论。”
【本刊讯】日本《每日新闻》八月十五日晚刊报道：
三木首相十五日在日本全国战死者追悼仪式上讲话说：“二次大战结束已过了整整三十年，我们想起那些倒在战场和殉于职守的、战后一直安息在异乡的三百多万战死的同胞，不禁内心充满了哀念。
祖国危难之际，献出自己的生命，无论在任何时代和任何国家都是至高无尚的道义，这种战死同胞的真诚，必须永传后世。
我祈祷战死者的冥福，并发誓为我国今后的和平和繁荣而竭尽全力。”

显示原版>>

Previous:美国《商业周刊》专稿《转变中的日本经济》

Next:日本成立「孔子铜像建设委员中」


合众社评孟加拉国政变以来的局势

出版日期:1975.08.24
         期次:6083
         版次:3
         栏目:\[第三版]
眉题:孟加拉国新总统艾哈迈德视察达卡各政府部门
文章正文:
【路透社达卡八月二十一日电】孟加拉国电台说，新总统今天视察了政府机构。电台说，他免掉了礼仪和安全方面的安排，到各个部门转了转，询问官员和雇员的生活情况。
【德新社达卡八月二十一日电】孟加拉国总统穆什塔克·艾哈迈德今天到市医院探望了九十五岁的大毛拉巴沙尼。巴沙尼从距这里一百公里的坦盖尔住宅来这里治病。
大毛拉这位现在在世的最老的政界领导人已经表示支持新政府。
【合众国际社达卡八月二十二日电】在轻武器短暂地哒哒响了一阵，使孟加拉国三大家族（包括孟加拉国的创始人）被打死一周以后，这个经济上一筹莫展的城市正在谨慎行事，看不出有什么改变。
八月十五日得到陆军支持的政变是由一小批二十八、九岁和三十一、二岁的年轻少校们领导的。这批人现在隐藏在孔达卡尔·穆什塔克·艾哈迈德为首的文官班子的背后。
艾哈迈德在掌权之后，恢复了原来的腐败政府中大多数人的职务。
这批少校以他们的反贪污立场著称。
在主要十字路口有几辆坦克，一辆停在洲际饭店附近，在机场上架着一门高射炮。几幢主要住宅的周围都设了警戒线。
现在夜间还实行六小时宵禁。
人们注意到，非保安警察对同外国人谈话感到很紧张。
为数不多的外国居民——民航机驾驶员、世界卫生组织和联合国的救济人员——以及临时来处理业务的商人抱怨在神经紧张的新政府不让国际班机出入孟加拉国的五天内，他们被困在这个城市里走不了。
在街上，看到肚子鼓得大大的孩子，不由得使人想起孟加拉国是在水平线以下，无论如何至少在经济上说是如此。
愿意谈谈看法的少数几个人说，这次政变安排迅速，干得果断利落，是在来自农村地区的主要官员都在首都、把可能进行抵抗的人都监视起来或驱散的情况下发动的。
有一种说法是，“原来的贪污的领导人仍在，但是家族统治已经不存在了。”
另一种说法是，“正当穆吉布刚刚在把事情理出个头绪，决定使国家朝哪条路上走的时候，发生了政变。”
人们对之没有怀疑的是，新总统上台表明了摆向西方——不管幅度多小，摆离俄国人，但是离得不是太远。
官方的对外政策声明强调了一种不结盟立场，主张同美国、苏联和中国保持友好关系，而且更加重要的和完全必要的是，找出一种同孟加拉国的大邻国印度相处的办法。
正如一个外国人所说的：“印度打个喷嚏，孟加拉国就要得肺炎。”
可以称这位新总统为“反印”总统。他可能是反印的，但是除了对待他们比过去稍稍冷淡一些外，再进一步得罪印度人是他所经受不起的。除美国外，印度是向孟加拉国提供援助的主要国家之一。

显示原版>>

Previous:英报载文谈拉赫曼垮台的原因《谢赫·穆吉布的失败》

Next:印报刊登关于孟加拉国的报道《政变的内幕》


美报报道福特十九日在明尼苏达州讲话背景《福特讲话是较强硬立场的一部分》

出版日期:1975.08.24
         期次:6083
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》八月二十日刊登一篇专稿，标题是《福特的讲话是较强硬的立场的一部分》、《助手们说他对武器会谈的速度不耐烦——看到对苏联的压力》，摘要如下：
政府高级官员今天说，在设法签订一项苏美核武器协定方面取得的进展太缓慢、太不肯定，因而福特总统和基辛格国务卿希望对俄国人施加新的压力。
他们说，正因为如此，福特总统今天（十九日）在明尼阿波利斯讲话时警告说，除非能同莫斯科达成一项新的核武器协定，否则他将要求把用于战略核武器的开支增加二十八亿美元。
政府官员们说，关于在核武器问题上对苏联采取强硬方针的想法，是在大约两个月以前基辛格同总统进行一次讨论时产生的。
另外一些官员说，差不多在这同时，国防部长施莱辛格向总统建议让五角大楼研究在达不成新协议的情况下可能需要的军事力量。
在总统最近从欧洲回来以后，施莱辛格向他提出了一项只有一页的备忘录，说明一项加速实行的计划及其费用。
福特要求更详细地提出意见，施莱辛格在大约两星期以前照办了，他提出了一项计划，要求在今后五年多花二十亿美元，其中包括一些款项，作为对今年提出的要求的补充。
官员们说，基辛格和总统当时一致认为总统应当在一次讲话中提出二十八亿美元这个数字。曾同施莱辛格讨论了这件事，他也同意。
政府官员们说，五角大楼准备的目前的耗款二十八亿美元的购货清单只包括一项新计划，即购买目前未提供经费的在陆上和空中发射的机动洲际弹道导弹的计划。
其他项目将包括加速进行研究和发展工作及采购已经提供经费的核武器。

显示原版>>

Previous:英报报道《俄国人加快导弹潜艇的生产》

Next:英刊文章《勃列日涅夫先生和克格勃》


美参谋长联席会议主席布朗在一次会上说：美必须保持强大以维护同苏联的缓和

出版日期:1975.08.24
         期次:6083
         版次:1
         栏目:\[头版]
文章正文:
【美联社洛杉矶八月二十一日电】参谋长联席会议主席布朗二十一日说，阿拉伯人和以色列人之间的那些没有解决的重大问题，可能导致爆发第五次战争，除非在外交方面取得进展。
布朗在这里举行的第七十六届国外战争退伍军人协会全国代表大会上发表的讲话中说，“必须避免战争”。
这位空军将领提出了要保持中东和平的一条重要理由：“石油”。
他说：“中东石油满足西欧需要量的百分之七十五、日本需要量的百分之八十五和我们需要量的百分之二十。在不久的将来能够从其它地方得到这样大的供应量是不可能的。”
布朗还说，“有一些迹象表明，在西奈实现和平方面取得了进展”，他宣称：“美国对以色列国的生存负有义务。”
这位将领说，美国“今天在军事上是强大的”，但是他警告说：“苏联的军事力量正在以引人注目的速度增长。”
布朗说，美国必须保持强大以维护同苏联的缓和，他说：“正是因为美国具有力量和决心，才有可能同苏联缓和。”他说：“削弱我们的防务就是削弱缓和的基础。”
如果“‘苏联的努力不通过谈判而受到约束，或者不被美国在武器方面的重大主动行动所抵销的话”，在洲际导弹和多弹头的发展方面，“苏联可能获得那种难以接受的对美国的优势”。

显示原版>>

Previous:美联社自里斯本报道：葡形势紧张里斯本盛传军队调动

Next:法新社原驻达卡记者评孟加拉局势


美国《商业周刊》专稿《转变中的日本经济》

出版日期:1975.08.24
         期次:6083
         版次:4
         栏目:\[第四版]
文章正文:
说日本经济今后将由年增长率平均百分之十转为年增长率在百分之六上下；原因是：由污染引起的环境问题越来越严重，钢铁业已无发展余地，汽车拥挤已近饱和状态，以及原料供应紧张，等等。
【本刊讯】美国《商业周刊》七月七日一期登载一篇专稿，题目是《转变中的日本经济》，摘要如下：
突飞猛进的日本经济，自从一年多以前由于石油进口费用上涨三倍的冲击而猛栽下来后，再也不会恢复过去二十年来那种使它成为工业世界奇迹的势头了。
在石油冲击之后，日本商品和劳务的产值在一九七四年实际上是下降了百分之二，而在六十年代和七十年代初期平均年增长率是百分之十。今年，国民生产总值将几乎保持不变。从明年开始，增长率将恢复到每年百分之六左右。
这种放慢步伐的转变，给日本的企业、社会带来了影响深远的变化。福田最近在接见本刊记者采访时说，“日本不大可能继续比工业世界的其它国家更快增长。”
福田为日本规定的目标是仅仅百分之五，这是一个过得去的经济增长率。福田说，转变到这样一种增长率较低的经济，“意味着整个社会都要变化”。
六十年代在消费性电子设备方面的惊人繁荣中走在前面的松下电器公司和索尼公司，它们的许多产品在国内外市场上已呈饱和。对日本的汽车制造商来说，由于日本的人口稠密的各岛交通越来越拥挤，扩大销路的前景从长远来说已日见暗淡，与此同时，底特律正准备在全世界的小型汽车市场上同日本和欧洲的对手竞争。一度被美国的纺织品厂商看成是可怕的竞争威胁的日本纺织品和服装厂商，现在即使是在国内市场上也由于从其它亚洲国家进口的同样货物价格低廉而逐渐失势。
用最简单的话来说，这意味着日本的经济已经成熟。日本的迅速上涨的工资目前接近于其它工业国家的工资水平，因此日本厂商在争夺世界市场方面已不再具有工资成本低的有利条件。在本土各岛，百分之九十以上的日本家庭都已有了彩色电视机，许多耐用消费品正在从畅销转向滞销。因此，市场、生产、投资交互作用相继扩大的自然趋势已经慢了下来。
在以前的几次衰退中，日本厂商是用出口办法在外国市场发动强大的销售攻势来摆脱不景气的。
但是，随着日本经济的规模越来越大，依靠不断增大的出口作为稳定经济和刺激增长的办法，在政治上所冒的风险已越来越大了。正如象澳大利亚这样的一些地方，贸易保护主义者对日本货涌进的反应越来越强烈。
在人们日益抵制日本出口货的同时，日本由于对原料贪得无厌，同贸易伙伴的关系也日趋紧张。福田在历次讲话中曾一再警告说，如果继续保持高速增长，这就将成为一个爆炸性的问题。
当然，越来越依靠进口的原料，使日本的经济容易受到原料供应波动或价格陡涨的危害。今天，消除污染的问题是对日本未来经济增长的一大障碍。在公众的大声疾呼和官方更严格规定的推动下，日本工业界目前的资本投资总额中，有百分之十五到百分之二十用于控制污染。
与此同时，除了实业界以外，劳工和政府也受到了低速增长时代到来的深刻影响。由于生意萧条而受到严重打击的纺织业对成千上万的工人用临时解雇和永久“自愿退休”的办法打破了终身雇佣的传统。
今后，经济增长放慢的前景可能迫使日本认真重新估价日本独有的公司筹集资金的制度，在这种制度下，银行几乎取代了西方人所理解的正常的以发行股票筹集资金的制度。银行把大量的钱——往往超过存款百分之百——借给公司满足后者对资金的需要的做法是十分危险的弄虚作假。这个制度在日本经济高速增长的年月里起了出色的作用。然而现在，经济收缩的前景已威胁到了这种结构。
日本的有二百八十亿美元资产的纺织业正在经历着一场淘汰，这个过程在今后几年中将使十五万家纺织和服装公司中有成千家被淘汰。受打击最严重的将是雇佣三十或不到三十人的家庭小厂，日本一百六十万纺织工人中有一半在这些小厂中干活。
日本这门工业所经受的痛苦，同所有工业化历史较久的国家的纺织品制造商所遇到的痛苦是一样的。在日本经济发展的初期，由于劳动力和能源便宜，相对说来比较小的资本投资可以得到相当高的利润，纺织业因此而成为一门吸引人的工业。现在，它成了工业化已经取得成果之后遇到严重麻烦的第一批工业之一。猛涨的成本，特别是工资费用，遇到了欠发达国家的激烈竞争。
进口货的大量涌入恰恰是发生在日本市场渐趋饱和的时候。由于进口货占领的市场越来越大，这就意味着日本自己的产量必须每年减少百分之二点三。
由于一九七四年的经济衰退而被迫从开快车转为开低档的日本汽车工业，可以预计，不管世界经济出现什么情况都将保持低速发展状况。目前的国内市场正处于或接近于饱和状态，海外的销售也越来越困难了。
在国内，雇佣了将近一百万人的日本九家汽车工厂，面前有极大的问题。经过一年的经济疲软和石油危机使国内需求减少百分之二十二之后，一九七五年工人的工资又增加百分之十四，而且钢铁价格有上涨百分之十八至百分之二十五之虞。到十二月，汽车上必须添加新的消除污染装置，到明年还要增加一套装置，这都意味着工厂开支要增大，零售价格要提高。
海外市场的前景看起来也同样暗淡，日本的经济实惠的小型汽车畅销的发展中国家现在已要求让自己在生产方面起更大的作用。澳大利亚刚刚把日本汽车的进口量限制为每月五千五百辆，大约是一九七四年的一半。
钢铁界人士无法解决的也许是地皮问题。新设计的高炉都是建造在现有厂址上的。但是即使是这些计划也引起了某种反对。以后，要增产钢就得在这个国家最后两个未开发的沿海低洼地点去建厂了。抵制钢铁工业的压力是极大的，各公司也许还是不得不到国外去扩大。
从现在起到一九七八年，日本钢铁工业希望建造至少八座巨大的高炉。然而，这些高炉有可能是在日本的土地上建造的最后一批高炉。其原因是作为工业的根本的钢铁工业是日本经济受到的全部压力的焦点。
作为一门不需要多少资源而只需要绞脑汁、运匠心、受严格训练和干艰苦工作的行业，电子计算机行业似乎对日本人特别有吸引力，日本人正为严重的环境问题所苦恼，而且担心他们有朝一日将无法得到世界上的原料。更加重要的是，日本工业为了走向经济增长的新高潮必须越来越依靠高级产品和服务技术，而电子计算机工业就是这一趋势的基本成分和主要象征。
确实，日本工业界和政府的领导人看来很注意保证使电子计算机工业兴旺发达。政府以直接和间接津贴的形式对这门工业倾注了成亿的美元，其中包括过去三年中给予一批一批国内制造商的一亿一千万美元研究和试制赠款。虽然如此，离日本电子计算机工业界在世界电子计算机市场发动一场有效的国际性攻势，仍差得很远。
念念不忘增长的日本工业由于对他们在国内扩展的计划越来越失望，他们大概将在海外发起一场空前的投资运动。计划在伊朗建立的二十亿美元的石油化学综合工厂就是这种投资的例子。现在，日本投资者在海外投资的其他领域越来越活跃，从旅馆和饭店到银行和地产。
其结果也许将是，要不了几年功夫，日本的国际投资额就将仅次于美国。日本的海外投资目前的数字是一百三十亿美元，大部分是过去几年投资的结果。年投资额在一九七三年达到最高峰，共计三十五亿美元，去年下降到二十五亿美元，因为政府在石油支付危机中限制资金外流。
污染、日益上涨的地价和国内工业用地不足，只是促使日本公司向海外发展的几个因素而已。
然而，日本人所以要到海外去投资的最迫切的原因仍然是寻求原料。

显示原版>>

Previous:印报刊登关于孟加拉国的报道《政变的内幕》

Next:共同社报道《三木首相参拜靖国神社》


美刊报道：苏一女间谍曾渗入美联邦调查局

出版日期:1975.08.24
         期次:6083
         版次:2
         栏目:\[第二版]
副题:说美苏搞缓和使苏更容易派间谍进入美国
文章正文:
【路透社纽约七月二十七日电】最新出版的《新闻周刊》说，一名苏联女间谍在被美国联邦调查局特务胁持后迫她成为双重间谍时自杀。
该杂志引述美国情报机关的话说，在冷战时期，她是纽约的受薪苏联间谍，但没有说自杀在何时发生。
【美联社纽约七月二十七日电】美国《新闻周刊》说，与苏联缓和，使苏联人更加容易派遣间谍进入美国。
提前出版的《新闻周刊》引述情报人士的话说，有几十名“非法人士”或“闲人”进入美国。
这些间谍带进复杂的设备。
《新闻周刊》说，苏联武装部队中一支特务军在全世界各处至少拥有四十八个收听站和电话截听站。其中有四个设在美国，这些收听站可以收听私人以及政府人士的谈话。
【美联社纽约八月三日电】《时代周刊》周日说，苏联间谍机关的一名女性工作人员，于一九六八年渗入联邦调查局，与一名特务有恋爱史。
《时代周刊》引述在莫斯科的中央情报局消息说，苏联秘密警察对他们的一位间谍与一名联邦调查局特务搭上关系，感到洋洋得意。这位苏联女间谍被形容是一位中年女侍应生。《时代周刊》说，联邦调查局后来闯进该女间谍的寓所，发现了联邦调查局的手册和报告书。
《时代周刊》说，联邦调查局高级官员为避免难堪，遂制止调查这次事件，并允许调查局的那个特务辞职。（以上均转载香港《文汇报》）

显示原版>>

Previous:英刊文章《勃列日涅夫先生和克格勃》

Next:英报载文谈拉赫曼垮台的原因《谢赫·穆吉布的失败》


美联社自里斯本报道：葡形势紧张里斯本盛传军队调动

出版日期:1975.08.24
         期次:6083
         版次:1
         栏目:\[头版]
文章正文:
【美联社里斯本八月二十一日电】葡萄牙的政府危机今天向着高潮迅速发展，因为军队中的温和派准备把执行共产党路线的总理贡萨尔维斯赶下台。
戈麦斯总统会见了温和派人士。首都盛传军队调动以及提名一位新总理的谣言。一个亲贡萨尔维斯的左派炮兵部队包围了国家电视台，此举显然没有得到事先的批准，所以随后又撤走了。
总统发言人说，一项关于政局的声明即将发表。
传说以前外长安图内斯为首的温和派扬言，如果不把贡萨尔维斯撤职，在一周以内就要搞军事政变。对此，总统办公室既不证实，也不否认。安图内斯和另一个温和派领导人洛伦索今天在总统府同总统进行了非正式会谈。
由于在贡萨尔维斯去留问题上的摊牌已经接近，形势紧张。这一点从关于军队调动和一些工厂停止工作的消息中就可以看出来。
但是贡萨尔维斯的办公室表示，总理不会不作最后一分钟的努力来捍卫他的左派革命就屈服的。
揣测集中在法比昂（四十五岁）身上，如果戈麦斯被迫把他的多年老朋友贡萨尔维斯赶下台的话，这位前几内亚（比绍）司令、现任陆军参谋长可能是戈麦斯物色的总理人选。据认为法比昂是一个温和左派分子，但是他的政治观点却并不为大家所知道。
由于海军参谋长阿泽维多发表了一项公报，似乎是要给贡萨尔维斯以支持，执政的军队的分裂扩大了。
据认为，在三军中海军是最左的。
表面上仍然得到苏联路线的葡共的支持的贡萨尔维斯，试图争取其他左派政党、工厂工人和部队战士的支持。
温和派领袖说他们的使葡萄牙重新回到中间路线的纲领得到军内百分之八十的人的支持，因此，贡萨尔维斯的任期看来只有几天、甚至几小时的时间了。

显示原版>>

Previous:《日本经济新闻》文章《葡萄牙和孟加拉剧烈动荡，美苏竞争加剧》

Next:美参谋长联席会议主席布朗在一次会上说：美必须保持强大以维护同苏联的缓和


日本成立「孔子铜像建设委员中」

出版日期:1975.08.24
         期次:6083
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《现代亚洲》半月刊八月十五日一期报道：
据「孔子铜像建设委员会」的所谓「趣旨书」说，「中华民国」狮社将把孔子的铜像捐赠给财团法人斯文会，所以在日本设立建设委员会，把铜像建在东京汤岛圣堂，以「表彰」孔子思想为「万世师表」。
通过捐款募集二千万日元，用作建设工程费、揭幕式、祭典（预定在一九七五年十一月三日举行）、接待「中华民国」来宾的费用等。．
在这个时期出现了这种动向，是要反对在中国进行的批林批孔，阻挠缔结日中和平友好条约的谈判；是一股抬出蒋经国集团称之为什么「中华民国」，并且和日「台」航线恢复问题纠缠起来制造「两个中国」的逆流。
建设委员会的主要成员，政界有：滩尾弘吉（自由民主党总务会长）、岸信介（原首相）、贺屋兴宣（原法相）、船田中（原防卫厅长官）、福田赳夫（内阁副总理）、前尾繁三郎（众议院议长）、木村笃太郎（原法相）、高见三郎（众议员）。

显示原版>>

Previous:共同社报道《三木首相参拜靖国神社》

Next:苏大剧院芭蕾舞团在日本巡回演出


苏大剧院芭蕾舞团在日本巡回演出

出版日期:1975.08.24
         期次:6083
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社东京八月十四日电】苏联大剧院芭蕾舞团在日本的演出获得巨大成功。该团从八月一日起开始在日本列岛巡回演出。东京、名古屋、长崎、福冈、和歌山等地的居民已看到了芭蕾舞团的演出。苏联演员将继续同大阪、横滨、札幌、千叶及其他城市的观众见面。
演出的剧目有：《吉赛尔》、《卡门组曲》、《舞蹈班音乐会》、《天鹅湖》第二场。

显示原版>>

Previous:日本成立「孔子铜像建设委员中」


印报刊登关于孟加拉国的报道《政变的内幕》

出版日期:1975.08.24
         期次:6083
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《甘露市场报》八月二十日刊登该报驻阿加尔塔拉记者发回的一则消息，题为《政变的内幕》，全文如下：
一位刚刚从孟加拉国回来的可靠人士透露了孟加拉国政变的内幕。
消息说，八月十四日晚上八时左右，人们在首都的一些地区，包括谢赫
·穆吉布、谢赫·穆尼、谢赫·伊斯拉姆和塔法尔·艾哈迈德所在的丹曼迪住宅区在内，看到一些满载军人的军车来往，其中还有几辆坦克。
早在七天以前，现已被害穆吉布总统的卫兵就由炮兵方面的人接替了。
清晨三点四十二分前后，由一名陆军少校率领的一群军官闯入了谢赫·穆吉布的住宅。他们敲了谢赫·穆吉布卧室的门，把他叫醒，并且用枪把他打死了。这位人士证实，他家十八口——包括穆吉布夫人在内，通通被打死。
这批突击队接着闯入了穆吉布的侄子、工农人民联盟党有影响的秘书之一谢赫·穆尼和穆吉布的政治秘书兼青年联盟秘书长塔法尔·艾哈迈德以及穆吉布的侄子、学生联盟秘书长谢赫·伊斯拉姆的住宅，并野蛮地杀害他们的家属。据说，他们还袭击了同穆吉布关系非常密切的另外三位执政党高级人员的住宅，这三个人也被开枪打死了。
这位人士证实，谢赫·穆尼、谢赫·伊斯拉姆和塔法尔·艾哈迈德已被害。这位人士还说，在达卡和在地方上的执政党内很多在政治上靠近穆吉布的重要人物都已转入地下。
【印报托加尔各答八月二十一日电】据哥伦比亚广播公司的记者理查德思雷尔克德说，这次政变是包括达利姆少校在内的四名年轻的少校搞的。那一天在谢赫住宅的十六个人全部被打死。
据他提供的情况说，十六个被打死的人中，除了谢赫之外，还有谢赫的妻子、三个儿子、两个儿媳妇，可能还有一个女婿。
他还说，在政变那一天，保安军人员都被拘留在萨瓦尔和其他地方的总部里，并由军队看守。

显示原版>>

Previous:合众社评孟加拉国政变以来的局势

Next:美国《商业周刊》专稿《转变中的日本经济》


英报报道《俄国人加快导弹潜艇的生产》

出版日期:1975.08.24
         期次:6083
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日电讯报》八月十九日刊登一篇报道，标题是《俄国人加快导弹潜艇的生产》，摘要如下：
俄国人正在大大加快他们建造核动力的Ｃ级战术导弹潜艇的速度。这些潜艇是对西方海军的最严重的威胁。
据信，十八个月以前，俄国人是一年建造三艘左右，只涉及一个造船厂。但是，这种潜艇的建造速度现在上升到每月两艘，去年已有十一艘在服役。这种潜艇携带八枚ＳＳ—Ｎ—７导弹，其射程为三十英里，可以从水下发射，打击水面的目标。这一射程，超过了水面舰艇侦测系统通常所达到的侦测距离。
在侦测潜艇方面，英、美海军现有的大多数驱逐舰和护卫舰都是采用“主动式”声纳，就是发出声波，再收听潜艇的“回声”。但是，对方的潜艇同样可以利用这种声波来测定护卫舰的位置。这就使得Ｃ级潜艇能够相当准确地发射导弹打击水面上的猎潜舰只。
现有水面舰艇声纳的另一个问题，是大多数声纳都装在舰体的底部，在侦测后方的目标时，声纳会受到舰艇自己的螺旋桨的干扰。就是说，当一艘Ｃ级潜艇从后面攻击一艘在它前面行驶的水面舰艇时，它可以占明显的优势。

显示原版>>

Previous:法新社报道：苏发展两种新型导弹能威胁西欧

Next:美报报道福特十九日在明尼苏达州讲话背景《福特讲话是较强硬立场的一部分》


英报载文谈拉赫曼垮台的原因《谢赫·穆吉布的失败》

出版日期:1975.08.24
         期次:6083
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《金融时报》八月十六日刊载拉弗蒂写的一篇题为《谢赫·穆吉布的失败》的文章，摘要如下：
（原文提要：孟加拉国的第一个领导人从未解决最严重的问题，也未消除他的政府里的裙带风和贪污行为。凯文
·拉弗蒂分析了他失败的原因）
昨天孟加拉国发生的政变使军队又在这个世界上最贫穷的国家里居于前列，这可能对南亚整个地区产生深远的影响，而且非常可能还要产生引起动乱的影响。整个这一地区有八亿人，相当于世界人口的五分之一。
人们不必进行很多探索就可以找到许多相互有密切关系的原因，说明为什么会发生戏剧性事变，从而使谢赫·穆吉布·拉赫曼总统在黎明时分被赶下台并被打死。谢赫·穆吉布是在进行他的“第二次革命”，设法解决贫穷、暴力、贪污和裙带风这样一些至为重要的问题。这种情况在很大程度上是他本人引起的，但是，他在设法解决问题时，却使这个国家中几乎所有的重要的敌对派别都疏远他，或感到愤怒。
这个革命过程是在去年年中认真开始的，在那个时候，当时任总理的谢赫·穆吉布对越境向印度走私大米和黄麻的数量之大感到大吃一惊。一些专家估计，这种买卖的价值达到孟加拉国每个收获季节产量的百分之十五。虽然数以百万计的孟加拉人由于这种走私活动而接近于挨饿，但是若干极为有关的人物在捞到巨额利润。显而易见，这种交易的最高级组织者中的某些人是接近谢赫
·穆吉布的，如果说不是他自己的家室成员的话。
总理调用了军队。但是，他拒绝把制止走私行动的指挥权交给他们。他坚持军队要同保安军一起共同行动，保安军是他为了保护自己而建立的一支有特殊权力的准军事自卫部队，有一万五千人。军队特别藐视保安军。一位军官对本记者说：“保安军只能在达卡维持治安，因为它的打手的武器比当地的少年犯罪分子要好一些。”谢赫·穆吉布继续修改军队的晋升制度，但他这样做时常常是为了自己的安适。他不时革除一些少校和中校级的军官。制止走私的行动并不是完全成功的，因为许多人能够得到官方的保护。军队尝到了一下权力滋味。但是军队仍然不满意，他们在待机行事。
这次行动的下一步骤是去年年底采取的，当时谢赫·穆吉布废除了这个新国家的民主政体，根据紧急状态法，宣布他自己任总统。
他在这种外衣下，仍继续逐渐建立一种新的政府体制。他取缔了各政党，建立了一党统治的新国家。除了四家报纸而外，他封闭了所有的报纸。他把全国改为六十个新的行政县。
谢赫·穆吉布在采取这一切行动时显示出迹象，表明他认识到他必须采取孤注一掷的行动以抵挡陷入贫穷和胡作非为的趋势。经过三年的辩护以后，他终于在今年五月使塔卡贬值。他解除了一名被控“犯有严重贪污罪”的部长的职务。
谢赫·穆吉布对于他的信念从来不是十足地有勇气的。他对清除贪污犯并不是坚决无情的，新成立的党的执委会和中央委员会中有很多老人，其中一些人是在使其他人遭到不幸的情况下而很快发财的。他把作决策的权利集中于自己手中，这样一些很微不足道的事要拖延几个星期或几个月，然后文件才能到他手中。这种情况一直是个弱点。
他爱好奉承，他被越来越多的阿谀奉承者所包围，这些人肯定向他隐瞒令人不愉快的真情。报纸被告知要突出地经常地刊登谢赫·穆吉布的照片。他还有一个弱点是迎合他自己家庭成员的兴趣。要问谢赫·穆吉布本人是否贪污，那就没有必要了。他的照片印在这个国家的钞票上，即使在世界上这个最穷的国家里，他也拥有总理或总统所享有的那些富丽堂皇的设备。并且，很多人开始提出有关他的儿子和亲戚的一些问题。
几个月以前，基础已经打下了。军队对保安军继续受宠、得到武器和车辆感到不安。一些政治派别对于他们被赶下了台而其他更腐败的领导人却靠不义之财继续致富的局面感到恼火。穆斯林支持者们对孟加拉国继续依赖印度感到恼怒。然后大多数内阁成员惊恐地看到，他们被忽视了，而搞世袭的接班。
也许主要令人惊讶的是，策划政变的消息没有在老早以前泄露给总统。政变的主要策动人之一、前（被开除的）少校达利姆在一个月以前就在达卡随意吹嘘说即将采取行动。唯一的解释似乎是：谢赫·穆吉布被奉承他的人所包围和隔绝了。
裙带风问题今年突现出来。在谢赫·穆吉布的许多同事看来，他正在培养他的侄子谢赫·穆尼接班。每当关键时刻，他都要同他的侄子磋商，谢赫·穆尼的报纸是对报界的闪电式取缔后仅存在下来的几家报纸之一。
新政权是否能消除谢赫·穆吉布统治期间的很多不足之处仍需拭目以待。
在国内，目前的和长远的需要是使产量得到恢复，特别是大米、主要粮食作物和实际上是赚取外汇的唯一出口产品的黄麻。按新的汇率计算，孟加拉国每人每年平均收入约为五十五美元。去年，孟加拉国进口价值十二亿美元的商品，包括两百万吨粮食、布匹和差不多全部生活必需品；出口为三亿七千二百万美元，预计贸易逆差今年还要增大。除了少数享有特权的人外，差不多所有孟加拉人都长年地生活在接近于嗷嗷待哺的状况。大多数人缺乏卡路里和蛋白质，大多数人没有长期住房，只有少数贵族享有诸如自来水或盥洗室这样的奢侈设备。这个国家居住情况肮脏而拥挤的程度只有亲眼看到后才会相信。孟加拉国不仅已是世界上最穷的国家，还是世界上人口最稠密的国家。然而每年人口总是增长百分之二点五以上；以这种比率增长下去，到公元两千年时，至少将有一亿六千万人。孟加拉的面积等于英格兰加上威尔士，人口为联合王国的三倍。
孟加拉国位于恒河平坦的三角洲地区，除了天然气和传统的肥沃土地以外，几乎没有别的自然资源，但是今天它的肥沃不足以养活自己的人民。每年这块土地都要受到旋风、洪水和旱灾的经常袭击。

显示原版>>

Previous:美刊报道：苏一女间谍曾渗入美联邦调查局

Next:合众社评孟加拉国政变以来的局势


英刊文章《勃列日涅夫先生和克格勃》

出版日期:1975.08.24
         期次:6083
         版次:2
         栏目:\[第二版]
副题:说克格勃主席安德罗波夫地位日益上升，其副手茨维贡也经常出头露面
文章正文:
【本刊讯】英《新政治家》周刊八月十五日刊登一篇文章，题为《勃列日涅夫先生和克格勃》，摘要如下：
赫尔辛基会议已批准缓和，由于有了这个成就，勃列日涅夫先生现在可以指望——只要身体许可的话——在定于明年二月举行的苏共二十五大上取得个人的胜利。
第二十五次党代表大会大概会是一次重要的会议，部分的原因是这次代表大会将是勃列日涅夫领导下的最后一次大会。在这次代表大会之后，他将在何时以什么方式把权力移交给他的继任者，这只不过是时间问题。现在尚不能肯定地知道他的继任者是谁。已经可以从为党代表大会所作的准备工作中看出模模糊糊的然而是说明问题的迹象来。有些迹象涉及尤里·安德罗波夫及其组织国家安全委员会，即克格勃。在苏联现任领导人当中，安德罗波夫的地位正在日益上升。
关系较大的是他领导下的机构克格勃的地位已起了微妙的变化。当然，克格勃仍是党和国家手中最后的强制工具。诚然，由于声誉不佳，它仍然使人感到恐惧，谁都不希望被它的像鹰一样的眼睛所看见。它也许是无孔不入的，但它已不再是无比强有力的。换句话说，它越来越不得不在合法的限度内行事并受党的控制。
尽管如此，据说安德罗波夫觉得，他已履行了他的职责，他改变了克格勃的结构，使它在政治上是完全可靠的。毕竟，委任安德罗波夫主管克格勃的一个原因是，勃列日涅夫希望有某个完全忠于他和党的人，以防他的领导工作遇到严重的挑战。
他的地位上升了。他被任命为克格勃主要负责人的那一个月（一九六七年五月），他当选为政治局候补委员，这是为了表明他的地位并没有因为他所担任的新职务而受到损害。这一点对他来说是很重要的，因为他当时是党中央的一名强有力的书记，而在这之前还从来不曾调一名中央书记去主管克格勃。一九七三年四月，他的地位再次上升，成了政治局的一名正式委员。莫斯科的了解内情的人士现在预言，他将回去再担任中央书记，同时保留政治局委员的地位。
那么，克格勃怎么办呢？过去几个月来出现了一种奇特的格局。安德罗波夫的第一副手谢苗·茨维贡被有意地抬到公开的前台。在为一些显贵人物，特别是为勃列日涅夫本人送往迎来的活动中，茨维贡都在露面。从苏联的礼仪来看，这是绝非寻常的。
这种故意抬高茨维贡身份的作法，非常强烈地暗示着，他是内定的安德罗波夫的接班人。由于若干原因，这一选择将是令人感兴趣的。
继贝利亚之后，茨维贡将是从克格勃自己的队伍升上来担任克格勃头目的第一个人。他是在二十三岁那一年，一九三九年，在当了两年中学教员以后参加克格勃的。从那以来，他逐步上升。到一九六七年，他当了阿塞尔拜疆这个高加索共和国的克格勃首脑，由于在那里清洗了极端腐败的党政机构而使自己出了名。
跟克格勃的其他高级官员不一样，茨维贡是不怕抛头露面的。他一直在给苏联报刊写文章，常常在电视上出现。他在一九七三年还发表了一本被大事宣传的有头有尾的通俗读物《看不见的战线》，讲如何对付外国特务的反间谍问题。
看来，茨维贡对苏联保安机关面临的新问题特别感兴趣，这些问题是冷战结束、缓和扩大的必然产物，涉及外国来访者大量涌入这个国家，不仅有旅游者，而且还有日益增多的被指派长期住在这里的外交官、商人、记者和技术人员。因此，苏联领导人也许认为他是适于干这个工作的合适人选，尤其是因为苏联当局近几年来一直煞费苦心要把克格勃表现成为一个为国家利益而工作的专业性组织，使它看起来不那么阴森可憎。

显示原版>>

Previous:美报报道福特十九日在明尼苏达州讲话背景《福特讲话是较强硬立场的一部分》

Next:美刊报道：苏一女间谍曾渗入美联邦调查局


菲律宾军方谈菲新人民军的活动情况

出版日期:1975.08.25
         期次:6084
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】菲律宾《今日公报》八月八日报道：
武装部队参谋长埃斯皮诺同一些参谋人员在对比科尔河和比萨扬群岛东部地区野战部队进行连续两天的视察的过程中在莱加斯皮市停留。他们于前几天听取了“伊萨罗格”特遣部队司令克莱门特·拉赛拉上校的汇报。
拉赛拉在汇报时说，在索索贡省的一些边远的山区城镇，当地的新人民军搞的骚扰活动加强了。
据拉赛拉说，人们在南甘马磷省和北甘马磷省边境，在南甘马磷省和阿尔拜（亚眉）省边境以及阿尔拜省和索索贡省边境上，都可以看到小股的四处活动的人民军在执行征集粮秣的任务。
“伊萨罗格”特遣部队司令说，“四处活动的新人民军部队是由当地的反叛分子组成的，他们没有外来的领导人。拉赛拉指出，在这些四处活动的部队里，没有来自北吕宋或中吕宋的新人民军战士或领导人。
在东萨马（三描）省的卡巴洛甘，“布利格”特遣部队司令爱德华多·哈维洛萨上校在汇报时对埃斯皮诺和他的一些参谋人员谈到了新人民军要在马斯洛格、多洛雷斯和卡尔维加各镇加紧招募新兵和集结新人民军的情况。
哈维洛萨对埃斯皮诺说，新人民军曾一度袭击了马斯洛格，并从六月四日起，占领这个城镇达八天之久。
由于（政府军）采取了军事行动而被击退的反叛分子在马斯洛格和毗邻的一些城镇又重新恢复了他们的活动。

显示原版>>

Previous:外电评述苏《真理报》评孟加拉局势

Next:曼斯菲尔德说美国会认为必须保持菲作为美盟国


基辛格自以色列抵埃及他分别同拉宾和萨达特等举行了会谈

出版日期:1975.08.25
         期次:6084
         版次:1
         栏目:\[头版]
文章正文:
【美联社耶路撒冷八月二十二日电】国务卿基辛格今天开始了他的中东新穿梭，在这里进行了五小时会谈，以色列人报告说取得了进展。
阿隆外长报告说：“在澄清某些重要问题方面取得了某种进展，这使得我更加抱有希望。”但是基辛格和阿隆不肯预言穿梭是否将成功地结束。
基辛格说，在这里举行的会谈的一部分谈的是美以关系、拟议中的协议。它涉及财政援助、武器和政治支持。
【法新社耶路撒冷八月二十二日电】美国国务卿基辛格在动身去埃及前说，基辛格同以色列政府谈判小组今天在这里举行的第一轮会谈取得“一些进展”。
他说：“我希望，当明天我从埃及回来的时候，我能更好地估计成功的可能。”
【美联社亚历山大八月二十二日电】美国官员今天说，目前正在就万一苏联对这个犹太国进行军事干预如何协调作出反应的问题与以色列进行讨论。
记者被告知，一旦苏联进攻以色列美国会置之不理，那是不可想象的。
【中东社亚历山大八月二十二日电】美国国务卿基辛格于今天下午四点半到达贾纳卡利斯机场。副总理兼外长法赫米前往迎接。
【中东社亚历山大八月二十二日电】萨达特总统和基辛格今晚七点三刻开始在马穆拉别墅会谈，埃、美双方的成员参加了会谈。
【中东社亚历山大八月二十二日电】总统府新闻事务负责人塔赫辛·巴希尔宣布，萨达特总统今夜与基辛格的会谈已经取得了一些进展，“但是还有一些问题需要进一步研究”。
巴希尔在今夜会谈结束后同美国国务院新闻发布官安德森一起举行的记者招待会上说，萨达特总统和基辛格博士会谈了协议中的一些点。

显示原版>>

Previous:外电报道：葡萄牙局势进一步紧张

Next:施莱辛格去南朝鲜和日本活动


卡斯特罗欢迎美部分取消对古贸易封锁

出版日期:1975.08.25
         期次:6084
         版次:4
         栏目:\[第四版]
副题:他说古巴准备同进行“真心诚意地”谈判
文章正文:
【法新社哈瓦那八月二十一日电】卡斯特罗总理今天欢迎美国政府取消对古巴的某些封锁，称这个措施是一个“积极的步骤”，但是他指出，不准美国同古巴进行贸易的禁令仍然在实行。
卡斯特罗在这里举行记者招待会说，古巴准备“真心诚意地”同美国谈判。他说，“但是，我们不能在把刀子逼着我们的胸口的情况下进行谈判”，他又说，“在创造了最起码的平等和尊严的条件后”，古巴就进行谈判。
他强调说，今天放宽封锁后，不准美古直接贸易的禁令原封未动，他指出，美国政府认为贸易禁运是一个“战争措施”。因为，例如，它提出了在产油国实行石油禁运时武装干涉中东的可能性。
他说，然而，华盛顿仍然对古巴保持全面的贸易禁运，虽然这是联合国宪章所禁止的一种侵略手段。
这位古巴总理说，他希望为讨论古巴和美国之间悬而未决的问题创造一种健康的气氛，一种尊严、平等和尊敬的气氛。
他说，同时，古巴不反对同美国政府“保持接触和举行一些会谈”，这实际上将是“讨论谈判方法的谈判”。他说，在这种会谈中，古巴政府将保持自己的立场，要求取消美国“实质上的封锁”，那就是取消不准直接双边贸易的禁令。
卡斯特罗追述说，华盛顿在一九六二年实行了对古巴的封锁，两年之后，美洲国家组织“照例通过了美国的所作所为”。
他说，但是，情况变了，在最近在哥斯达黎加举行的美洲国家组织会议上，美国“采取了现实主义的态度，同大多数国家一道投票”赞成让成员国自由确定它们同古巴的关系。

显示原版>>

Previous:尼泊尔外交大臣访苏同苏副外长会谈

Next:美国务院发言人说：美准备同古巴私下谈判悬而未决的问题


赖斯顿自哈瓦那报道古国内情况《卡斯特罗在旅途中》

出版日期:1975.08.25
         期次:6084
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》八月二十日刊登詹姆斯·赖斯顿从哈瓦那发回的一篇报道，题为《卡斯特罗在旅途中》，摘要如下：
在过去几天中，菲德尔·卡斯特罗让墨西哥总统埃切维里亚在古巴各地参观，谈鱼的重要性，谈饲养奶牛，谈古巴人民的保健和教育。
今年十二月份将在哈瓦那举行古巴共产党第一次代表大会。已公布了宪法草案，目前在全岛的工厂、农场和党的会议中正在讨论这个草案。
卡斯特罗先带他的客人到哈瓦那内港正在建造的渔业联合企业。这里是用苏联机械配备的、部分由苏联技术人员监管的大型机器厂、现代化仓库和冷冻库。发展中的古巴渔业主要是由苏联、日本和西班牙提供资金的。
在皮卡多拉，卡斯特罗的哥哥拉蒙管理着一个六万五千公顷的家畜饲养场。卡斯特罗的骄傲和重点在乡村。他在过去几年中在这个巨大的种牛实验场投的资金一定比哈瓦那任何一个单独企业要多。
同时，象这个时期的别人一样，他在对付世界性的通货膨胀。他目前处于较好的地位，因为世界市场上的糖价最近飞涨。非必需品稀少而且昂贵，但是必需品（如牛奶）虽然仍然定量供应，但订价合理。
当然，这一切都不会改变最最明显的事实，即他已把古巴的经济同苏联和东欧集团拴在一起。他仍然依赖莫斯科的津贴，据说，津贴依然为一天一百万美元，但是由于美国和苏联之间的关系改善，总有这样的可能：这个津贴有一天可能减少或取消，到那时，古巴生产提高和同西半球的关系改善，对他来说可能比过去任何时候更有意义。

显示原版>>

Previous:美国务院发言人说：美准备同古巴私下谈判悬而未决的问题

Next:美地质学家说：印度次大陆推中国大陆向东移


曼斯菲尔德说美国会认为必须保持菲作为美盟国

出版日期:1975.08.25
         期次:6084
         版次:3
         栏目:\[第三版]
副题:马科斯说他的苏联之行说不上什么时候能成行
文章正文:
【美联社马尼拉八月十九日电】菲律宾通讯社报道，美国参议院多数党领袖曼斯菲尔德和马科斯总统今天讨论了逐步调整美国在菲律宾的军事基地问题。
这家通讯社说，曼斯菲尔德在午餐会议上对马科斯说：“美国国会内的意见是，必须保持菲律宾作为盟国，并在它万一遭到外来袭击时保护它。”菲通社说，马科斯向曼斯菲尔德介绍了菲律宾希望如何使美国在菲律宾的军事基地变成“既作军事用途又能作生产性的经济用途”。
菲通社还说，“重点放在考虑菲律宾的主权、结束治外法权、保持本地区的安全均势和菲律宾建立执行现在由美国执行的安全任务的能力上。”
曼斯菲尔德今天视察了克拉克美国空军基地和苏比克湾美国海军基地。
【法新社马尼拉八月二十一日电】菲律宾总统马科斯今天证实，他拟议中到苏联进行的国事访问已经推迟。马科斯在这里举行的记者招待会上说，推迟的原因是，“在安排三位俄国领导人同一个时候都在莫斯科这个方面有困难”。
总统原来预定本月底访问莫斯科，以便正式建立菲律宾同苏联的外交关系。
马科斯说，既然推迟了，他“现在说不上”他到底在什么时候能成行。

显示原版>>

Previous:菲律宾军方谈菲新人民军的活动情况

Next:孟加拉国新政府一内阁部长说：艾哈迈德在同年轻政变军官首次摊牌中获胜


美地质学家说：印度次大陆推中国大陆向东移

出版日期:1975.08.25
         期次:6084
         版次:4
         栏目:\[第四版]
文章正文:
【美联社坎布里奇八月八日电】地质学家们说，卫星照片表明，印度正在把中国推入太平洋，这个横推现象可能是中国的地震布局不一般的原因。
在麻省理工学院从事研究工作的地质学家们说，印度次大陆正在向北推移，压向欧亚大陆。
他们说，中国受到这个压力后，正在以每年一英寸以上的速度向东移动。
这些地质学家在八月八日一期《科学》杂志上发表的文章中说，这可能解释中国的地震为什么分布在宽达数百英里的区域内，而不是象其他地区常见的那样分布在窄得多的断层线区域。
这个报告是由麻省理工学院的助理教授莫尔纳和麻省理工学院客座研究人员塔蓬涅合写的。他们研究了美国的“地球资源技术卫星”拍摄的照片和其他资料。莫尔纳在一次谈话中说，中国的一些地震带比在正常板块之间所发现的断层要宽得多。
他说，“在印度向北移动，移向欧洲和西伯利亚时，夹在中间的地区，包括蒙古和中国大部分在内没有产生什么反作用，好象这个地区是一个坚硬的板块似的。”
莫尔纳说，“这个地区看来比较柔软，压力使它变形。”他说不寻常的中国地震带是在这些正在受挤压的柔软的区域内。”
“挤压产生两个作用，它把物质堆起来，形成山脉，再就是把其他物质推开。我们的学说是，在印度向前推进之际，中国正在被推开。”
一般说来，地质学家们对产生的作用是把印度次大陆压在亚洲之上这一论点看法是不一致的。莫尔纳—塔蓬涅的学说互相矛盾，这个学说认为印度的移动物质在邻近大陆块之下滑动，而不是把它推开。虽然印度下面的一些地壳千百万年来可能是在西藏下面受到推动，但是麻省理工学院的研究人员说，用中国被向东挤压的学说更能解释其余的大部分物质的情况。

显示原版>>

Previous:赖斯顿自哈瓦那报道古国内情况《卡斯特罗在旅途中》

Next:美国学者提出关于地震的新理论


美国务院发言人说：美准备同古巴私下谈判悬而未决的问题

出版日期:1975.08.25
         期次:6084
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿八月二十二日电】国务院（芬塞思）八月二十二日新闻发布会
芬塞思重申福特政府这样的态度：它“准备在互惠的基础上同古巴认真交换意见”，而且美国准备采取主动行动，看看悬而未决的问题是否可以解决。
芬塞思说：“最有益的办法将是通过私下谈判。”
他列举两国政府之间悬而未决的问题如下：贸易、家属“互相”访问、古巴狱中的美国犯人、对没收在古巴的财产给予补偿、哈瓦那“对波多黎各的态度”、以及“古巴是否准备奉行一项不干涉西半球事务的明确的政策”。
芬塞思说，古巴对本半球的“干涉显然已经减少了”。
【美新处华盛顿八月二十一日电】题：白宫（内森）八月二十一日新闻发布会
内森说，国务院在八月二十一日发表的不再对同古巴贸易的第三方采取惩罚措施的公告是总统作出的决定，但是他指出，这并不牵涉美国同古巴的双边关系。他说，这是“一项主要同泛美体系相一致的决定”。至于加强美古关系的可能性，内森指出，美国经常说：“我们认为”两国之间长期处于敌对气氛“并无好处”。但是他强调，任何变化都“取决于古巴对美国的态度”。
他说，在能够发生任何变化以前有一些问题是必须解决的，他还说，要预测这些问题在什么时候会通过谈判解决，那是不可能的。

显示原版>>

Previous:卡斯特罗欢迎美部分取消对古贸易封锁

Next:赖斯顿自哈瓦那报道古国内情况《卡斯特罗在旅途中》


美国学者提出关于地震的新理论

出版日期:1975.08.25
         期次:6084
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿六月二十日电】大地震可能只是地球上一系列有关的自然现象的一种表现。
这是加州理工大学地震实验室主任安德森本周向聚会在一起参加美国地球物理学联合会年会的数百名地球物理学家和地质学家提出的结论。
安德森在收集和研究过去的记录中发现了一系列奇怪的事件，这些事件都发生在上世纪和本世纪之交前后，这些性质完全不同的现象迄今以前似乎是相互无关的。
他说，在众所周知的一八九七年至一九一四年地震很猛烈的十七年期间，发生了七十一起里氏标度八级以上的地震。
还伴随着发生了数起“海啸”——巨大的海浪高达三十米——和火山爆发。
和这些事件同时发生的是，所谓“钱德勒颤动”增长到了它的峰值。
奇怪的是，同时，一日的时间长度改变了，地球的自转缓慢下来了。
安德森指出，“在五年中，地球自转减慢的速度超过了过去两千年。使问题更加复杂的是，全球平均温度上升了摄氏一度，海平面上升，磁场的向西偏移加速。”
安德森说，这些事件相互有什么关系呢？如果说它们有关系的话。“不清楚是什么东西引起什么东西。”
最近板块构造学的复活使科学家们能了解是什么东西引起地震的。
然而，这种板块移动和接着发生的震动，同样只是能量链条中的一部分。整个周期涉及到能量从大气转移到地壳，到地心，然后又回到外面。例如，当地球自转缓慢下来时，自转的能量便释放出来，这些能量可以转移到大气或地心。安德森认为，大地震释放的能量，足以影响钱德勒颤动，影响地球自转。
另外，麻省理工学院的普雷斯博士一直在研究同样的理论。在今年的美国地球物理学联合会会议上，他提出在这链条中一种可能的因果关系。
某些地带的地震加剧钱德勒颤动，而且其颤动的幅度日益扩大。在随后的地震平静期中，由于能量转移到地心，颤动幅度衰减（变得越来越小）。地心激起的运动导致地球自转的改变和磁场的偏移。
然后磁的波动逐渐地向地幔传播，又以地震和火山的形式再次表现在地面。
安德森看到有证据证明钱德勒颤动的周期是四十年。上世纪和本世纪之交前后的大地震，在一九一一年钱德勒颤动顶峰前后发生了数起。
一九五○年的阿萨姆地震和一九五二年的堪察加半岛地震是在接近一九五一年的钱德勒颤动顶峰发生的。

显示原版>>

Previous:美地质学家说：印度次大陆推中国大陆向东移

Next:塔斯社报道《海洋图集编纂完成》


孟加拉国新政府一内阁部长说：艾哈迈德在同年轻政变军官首次摊牌中获胜

出版日期:1975.08.25
         期次:6084
         版次:3
         栏目:\[第三版]
文章正文:
【美联社达卡八月二十二日电】内阁人士今天说，孟加拉国新总统孔达卡尔·穆什塔克·艾哈迈德在同一星期前的流血政变中支持他上台的年轻陆军军官的第一次摊牌中已经获胜。据一位新任命的内阁部长（他不愿披露姓名）说，穆什塔克在正规军最高司令部的支持下已迫使这些年轻军官（多数是年近三十或三十刚出头的少校）同意回兵营并在总司令沙菲乌拉领导下尊重陆军指挥系统。
这一决定结束了新政府同年轻军官之间持续了几天的紧张对峙。年轻军官中有一个是第二炮兵团军官、新总统的侄子（或外甥）拉希德少校。这批人中还有一些是穆什塔克总统的同乡，库米拉人。
自从上星期五的杀人事件发生以来，年轻军官没有公开露过面。
在推翻谢赫·穆吉布和实行军事管制法之后的一周，大量的卫兵仍然守卫着重要的设施，在电台和达卡市中心的新总统府附近具有战略地位的街道上部署了六辆坦克。
可靠的消息灵通的孟加拉人士说，在达卡散发了象人民革命力量这些组织所出的左翼小册子，要求“以血还血”，为谢赫之死报仇，并且抗议建立一个几乎完全是由谢赫所创建的人民联盟的成员所组成的政府。
穆什塔克总统对左翼的反对表示关注，他于三十一日夜间去访问了九十岁的巴沙尼。
然而，一位内阁部长坚持认为，穆什塔克同高级军官一道是控制着局势的。他说，政府将让从正式的文职公务人员中抽调出来的地方长官担任各县的负责官员，而不是把地方的统治交给军事管制军官。孟前财长被军方逮捕
【美联社达卡八月二十三日电】孟加拉国军队一个排今天清早在前财政部长和战时总理塔杰丁·艾哈迈德的家里逮捕了他，这位一度是穆吉布·拉赫曼的亲密助手的人说，他将被带往拘留营。当塔杰丁在大约三十名军人的押送下，被用吉普车带走时说，“他们要把我带到拘留营去。”
自从一帮年轻陆军军官八天前打死了穆吉布·拉赫曼之后，塔杰丁一直被软禁着。
在一九七一年东巴基斯坦进行独立战争期间，任总理的塔杰丁以及在加尔各答的流亡政权中任外长的穆什塔克被看作是对头。塔杰丁被认为是亲印的，穆什塔克被称作是亲美的。
塔杰丁是两天来被军方从家中抓走的同穆吉布·拉赫曼有关联的第二名重要人物。
亲政府人士说，新政权的文职领导人同打死穆吉布·拉赫曼的年轻陆军军官之间仍处于一种“不稳定的休战”状态。据信，大约有十到十五个官员不是被软禁，就是被拘留。

显示原版>>

Previous:曼斯菲尔德说美国会认为必须保持菲作为美盟国

Next:尼泊尔首相谈尼印关系


孟加拉外长乔杜里在伦敦谈孟国内形势

出版日期:1975.08.25
         期次:6084
         版次:1
         栏目:\[头版]
副题:并说孟对外政策不变，对所有国家都怀有善意
文章正文:
【美联社伦敦八月二十三日电】孟加拉国新外长今天乘飞机抵达伦敦，他说，“全国都已接受”八月十五日取代了被杀害的拉赫曼的那个政权。
乔杜里部长从达卡到利马去的途中在希思罗机场作短暂停留时，向记者们发表了谈话。
外长说：“新政权现在绝对地控制着全国，诸位可以相信：军队是一致支持文官政府的。”
乔杜里说，他对军队领导人向政府保证的毫无疑问的效忠是毫不怀疑的。乔杜里说：“军队的存在只是为了使国家不受外国侵略。”
有记者问，以艾哈迈德为首的新政府将执行什么样的对外政策，乔杜里说：“我们的对外政策保持不变。我们对所有国家都怀有善意。”
记者问，他是否预计会早日恢复民主制，乔杜里说：“艾哈迈德总统是一位坚定地信仰民主的人。他告诉我们，说他的主要努力将是恢复民主的生活方式。但是我们的首要责任是关怀我国人民的福利。全国都已接受了新政权。”
乔杜里说，新政权“满怀希望和信心地向前看”，并说，孟加拉国生活已恢复正常。

显示原版>>

Previous:施莱辛格去南朝鲜和日本活动

Next:印度西孟加拉邦宣布已封锁印孟边界


尼泊尔首相谈尼印关系

出版日期:1975.08.25
         期次:6084
         版次:3
         栏目:\[第三版]
文章正文:
【印报托加德满都八月十七日电】尼泊尔首相纳金德拉·普拉萨德·里贾尔说，尼泊尔和印度在为进一步巩固它们的关系，应该如实地彼此了解对方的愿望和需要。
他昨晚在尼印友好协会在这里组织的一次集会上说，他相信，只要本着善意和相互合作的精神，两国间的关系．「就能够持续下去并得到巩固」。
有很多人参加这次为庆祝印度独立二十八周年而举行的集会。出席会议的有两位前首相辛吉和比斯塔及大臣会议前主席图尔西·吉里。吉里最近在新德里会晤了总理英·甘地和尼泊尔议员。
里贾尔说，尼泊尔和印度都希望在相互合作和善意的基础上进一步促进两国间的关系。他说，一些琐碎小事不应成为相互关系的障碍。他还说，尼印关系的先决条件是克制和成熟的态度。

显示原版>>

Previous:孟加拉国新政府一内阁部长说：艾哈迈德在同年轻政变军官首次摊牌中获胜

Next:尼泊尔外交大臣访苏同苏副外长会谈


尼泊尔外交大臣访苏同苏副外长会谈

出版日期:1975.08.25
         期次:6084
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科八月二十日电】苏联和尼泊尔的会谈今天在莫斯科开始。
双方在友好气氛中举行会谈时，就苏尼关系交换了意见。双方还讨论了共同关心的一些迫切的国际问题。
参加会谈的有苏联外交部副部长库兹涅佐夫和别哥夫以及尼泊尔外交大臣克里希纳·拉杰·阿里亚尔。
【法新社莫斯科八月十八日电】尼泊尔外交大臣阿里亚尔将于明天从德黑兰到达这里，进行非正式访问。
外交人士预测，苏联官员们大概将提醒阿里亚尔注意苏联要在亚洲建立集体安全体系的愿望。自从在芬兰举行的欧洲安全合作会议结束以来，这种愿望在苏联报纸评论中已重新占重大地位。
这位人士又说，尼泊尔不愿意支持苏联要建立集体安全的行动。
在阿里亚尔逗留期间，双方还将研究苏联和尼泊尔之间的经济问题，双方大概将讨论最近孟加拉国的政变。

显示原版>>

Previous:尼泊尔首相谈尼印关系

Next:卡斯特罗欢迎美部分取消对古贸易封锁


施莱辛格去南朝鲜和日本活动

出版日期:1975.08.25
         期次:6084
         版次:1
         栏目:\[头版]
副题:他说此行「根本目的是讨论有关共同安全的问题」
文章正文:
【合众国际社华盛顿八月二十二日电】国防部长施莱辛格今天动身去朝鲜和日本进行正式访问，讨论有关共同安全的问题。
施莱辛格说，他将会见南朝鲜的朴正熙总统和日本的三木首相。
施莱辛格在离开安德鲁斯空军基地之前对记者们说，南北朝鲜之间的局势“比起几个月前南越陷落时看来要稳定得多了，事实上也稳定多了”。
施莱辛格说：“当时北朝鲜的过分乐观的倾向已由于朝鲜半岛存在的现实而减弱了。”
施莱辛格说：“我此行的根本目的在于访问朝鲜和日本的同行，讨论有关共同安全的问题。”
他说：“就朝鲜来说，我将参加讨论安全问题的年会。我们将讨论现有的军事力量对比……以防止北方的任何进攻。”
施莱辛格说：“在日本，我们将就共同安全问题同日本官员继续进行对话。”
【法新社华盛顿八月二十二日电】美国国防部长施莱辛格今天将从这里启程前往南朝鲜和日本进行一次十二天的访问，目的是使这两个盟国和其他亚洲国家在印度支那陷落之后对美国军事力量的“可靠性”感到放心。
在美国从印度支那撤出之后，汉城和东京公开表示心情沮丧。施莱辛格将作最大努力使这两个首都相信，美国保卫他们的决心由于西方在东南亚的失败而得到了加强，而不是被削弱了。
他将希望除南朝鲜人和日本人之外的其他人也听到他的信息。他将向象泰国和菲律宾这样的国家发出信息，这些国家在印度支那溃败之后竞相承认中国和重新研究他们同美国的军事联系。
施莱辛格将利用一切机会重申美国决心在它认为必要的一个长时间内，维持驻在南朝鲜的四万二千名美军——以及他们的强大的空中保护伞。
在日本，这位国防部长在那里将研究在过去四年实行的一项计划，根据这项计划，要逐渐减少美国在日本的驻军（目前的数目是五万一千人）和拆除美国基地。

显示原版>>

Previous:基辛格自以色列抵埃及他分别同拉宾和萨达特等举行了会谈

Next:孟加拉外长乔杜里在伦敦谈孟国内形势


塔斯社报道《海洋图集编纂完成》

出版日期:1975.08.25
         期次:6084
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科七月十七日电】题：海洋图集编纂完成
苏联正在陆续出版海洋图集。它是由苏联科学家根据本国和外国科学考察船最近在航行中收集的资料编纂而成。第一卷是关于太平洋的，已经出版。它提供了一直到五千米深的水的特性。
海洋图集标出了历次重要考察的航线，记录了太平洋底、太平洋区域的气候和太平洋上空大气的特性。
海洋学所所长穆罗姆采夫对《真理报》记者说，有关水下强烈地震震中的资料，是有很大价值的。
这卷海洋图集中水文地质学的一章最为丰富。所刊登的地图有关于海水的温度、盐度和密度的资料，以及关于海潮和风浪的作用的资料。
这位科学家说，这是有关太平洋的最完整的出版物。它收进了关于这个世界最大水域的各种新资料。接着将出版大西洋卷和印度洋卷。

显示原版>>

Previous:美国学者提出关于地震的新理论


土《人民之声》周报评论《世界人民的主要敌人是美国和苏联》

出版日期:1975.08.25
         期次:6084
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】土耳其《人民之声》周报七月二十二日一期刊登一篇评论，题为《世界人民的主要敌人是美国和苏联！》，全文如下：
（原编者注：在这篇文章里，我们将讨论西欧各国的状况和研究世界无产阶级对西欧统一所持的立场。）
最近十年的经验表明：我国的修正主义者不反对帝国主义。他们企图使人民高涨的反美斗争消沉下来。而现在，他们则妄图解除土耳其人民对苏联社会帝国主义的警惕性，并确保苏联影响在我国的增长。这些修正主义者现在突然被确定为欧洲的反对派，这是从何而来的呢？
他们并不站在世界人民和欧洲人民一边，反对西欧帝国主义。他们站在苏联社会帝国主义一边，反对欧洲各国和人民的独立和主权。第二世界各国处在两个超级大国的压迫、控制和侵略威胁之下西欧各国和日本是发达的资本主义国家。他们剥削大部分第三世界国家。甚至某些西欧国家还保留着殖民主义时期遗留下来的特权。另一方面，这些资本主义国家处在美国和苏联的剥削、控制和侵略威胁之下。
被称为第二世界的这些国家，同两个超级大国相比，是相当虚弱的。它们在争夺世界霸权的斗争中，还无法同两个超级大国进行角逐。今天，欧洲和日本帝国主义同两个超级大国之间产生矛盾的原因，并不是由于他们为了获得新的势力范围而进行反对美国和苏联的斗争。现在，第二世界各国正在捍卫自己的对外市场和在国际上的优惠待遇，同时维护自己的存在和独立。这就是世界无产阶级和第三世界各国在反对两个超级大国的斗争中，有可能争取西欧和日本的客观基础。
修正主义者们断言，苏联是一个社会主义国家；另一方面，他们说，所有帝国主义都处在同一困境中，他们都为争夺世界霸权进行斗争；因此，他们都是一样的敌人。修正主义者们的根本目的，是掩盖两个超级大国通过战争和占领来威胁世界人民的争霸斗争。那些提出美国同西欧和日本已成为“一体”，并出现了一个整体的帝国主义集团的托洛茨基观点，也是为勃列日涅夫追随者们的这种蛊惑宣传服务的。两个超级大国争夺的焦点是欧洲还有一个事实增加了西欧进行反对两个超级大国的斗争和捍卫他们团结的重要性，即：美国和苏联之间进行的争夺世界霸权的斗争，目前在欧洲更加激化了。
为什么说两个超级大国争夺的焦点是欧洲呢？我们生活在帝国主义时代。在殖民主义时代，主要剥削方式曾经是通过对外贸易掠夺世界的落后地区和原料资源。而在当今帝国主义时代，主要剥削方式是资本输出。资本输出，不仅向不发达国家，而且主要向发达的资本主义国家进行。由于这些，今天，发达的资本主义国家本身正在成为争夺世界霸权的目标，被瓜分和重新瓜分。正因为如此，第一次和第二次帝国主义瓜分的战争，实际上不是发生在世界的落后地区，而是发生在垄断资本和财政资本最发达的欧洲。这种情况至今仍在继续，而且它表明，第三次世界大战中，两个超级大国间的主要战场将是欧洲。美帝国主义在西欧的利益今天，美国对外投资的绝大部分是在西欧。如果观察一下美国在全世界的投资情况，就会发现：一九七○年美国对加拿大和西欧之外的世界其他国家的投资总额为二百零五亿美元，但仅对西欧的投资额就是二百零五亿美元。一九七四——一九八○年将要进行的投资情况如下：对加拿大和西欧之外的世界其他国家的投资额为四百二十亿美元，仅对西欧的投资额就是九百二十亿美元！
美国由于这些投资，正在控制着西欧很多经济部门。同时，它能够把自己的经济危机转嫁给西欧各国。这些构成美帝国主义最雄厚的后备力量的投资和特权，正在加剧美国和西欧各国之间的矛盾。
美国为了既对付越来越强烈要求独立的西欧各国人民，也对付在世界各地进行争夺霸权斗争的苏联，并且为了能够维护自己在西欧的霸权，自第二次世界大战至今，把绝大部分军事力量部署在西欧。在印度支那遭到失败之后，美国对西欧的重视尤为加强。美国千方百计加强对北约组织的统治，准备在欧洲与苏联一决雌雄。在欧洲侵略元凶是苏联社会帝国主义西欧对苏联社会帝国主义为何如此重要？第一、苏联认为，通过夺取美国最重要的支柱西欧，将给美国以最沉重的打击。第二、苏联相信，如果夺取那些西欧发达的工业国，就可以用从这里获得的实力，轻而易举地夺得世界其他地区。勃列日涅夫也象希特勒一样，对拥有发达技术和熟练工人的西欧是虎视眈眈的。
在美帝国主义日趋衰落的今天，重新瓜分世界的要求，主要来自苏联社会帝国主义。苏联社会帝国主义在欧洲，成了侵略元凶和主要战争挑拨者。苏联的侵略和占领计划，在华沙条约组织的战备中，暴露无遗。由苏联绝对控制的华沙条约组织的陆、海、空部队，远远超过防卫的需求，达到了只有以侵略为目的才能实现的水平。苏联社会帝国主义及其盟友，把三倍于驻西欧的美军和欧洲部队总数的步兵、坦克和飞机完全部署为进攻性的。同时，他们利用海军进行从北部和地中海包围西欧的军事演习。修正主义者们企图将西欧双手奉送给苏联苏联在欧洲推行的政策是：削弱美国对西欧的影响，防止西欧各国人民为维护民族独立而进行联合，并建立自己的霸权。
社会帝国主义正在鼓吹——包含整个欧洲的“欧洲共同安全体系”和“欧洲经济合作”。
苏联社会帝国主义，为了防止西欧各国相互团结，千方百计挤进一切西欧组织。社会帝国主义在“欧洲安全和合作会议”、“限制战略武器谈判”和“共同均衡减少军事力量谈判”等国际会议上，企图削弱西欧的防务，分裂西欧各国和把一部分国家拉到自己一边。苏联力求发展它所控制的经互会同欧洲经济共同体之间的经济联系，请求参加北欧国家组织，同时，为了阻止英国加入欧洲经济共同体，同英国国内的美国合作者勾结在一起，开展一个庞大的运动；这一切都是说明他们推行一种把欧洲变成一块块易于自己吞噬的东西的政策的最新例子。
苏联为了把西欧拿到手，把欧洲各国的修正主义政党和现代修正主义思想作为一种破坏西欧人民抵抗斗争的第五纵队加以利用。那些修正主义党，为了把西欧双手奉送给克里姆林宫老爷，反对西欧统一和西欧各国加强独立的国防；他们吵吵嚷嚷反对中国和第三世界支持西欧团结的政策。最近，开展规模巨大的攻击中华人民共和国的运动的我国修正主义者们，也从他们西欧的修正主义师傅们处学习扮演这种角色。西欧各国是第三世界的同盟军无论是两个超级大国的压迫，还是世界人民高涨的反帝斗争，都迫使西欧和日本这样的发达的资本主义国家相互团结起来，并对第三世界采取不同于两个超级大国的立场。而第三世界反对两个超级大国的斗争的发展，也加强了西欧各国要团结的决心。
西欧垄断资产阶级为了反对特别威胁西欧的苏联扩张战略和反对大量涌入西欧各国的美国资本和军事驻扎、为了维护自己的市场、特权和自身的生存，正在联合起来。
西欧各国尽管正如我国修正主义者们经常喜欢重复的那样，是一些帝国主义国家，但由于它们与两个超级大国之间有矛盾，所以，对第三世界采取不同于两个超级大国的立场。例如，在一九七三年阿一以战争和阿拉伯石油禁运后，西欧和日本对阿拉伯国家采取了亲近的态度。阿拉伯石油禁运，促使从中东获得其所需要的大部分石油的西欧各国和日本，采取与美国不同的态度。这些国家都要求以色列从它占领的领土撤走，承认巴勒斯坦人民的合法权利，并同生产石油国签定了双边协定。与此同时，西欧各国在美国对印度支那的侵略、塞浦路斯的打击和土耳其的占领、美苏垄断核武器、第三世界在海洋法会议上展开反对两个超级大国的斗争、对原料和自然资源进行公平的估价、欧洲的安全和共同市场本身的未来等问题上，都采取了与两个超级大国不同的立场。
另外，在发达的资本主义国家和大部分第三世界国家之间，仍然存在着剥削关系。但是，独立和民族解放斗争在全世界的高涨和两个超级大国之间战争因素的增长，促使西欧和日本被迫接受第三世界的要求。事实上，第三世界各国一方面反对两个超级大国和支持西欧的团结，另一方面，也在进行反对西欧和日本剥削他们的斗争，并要求与第二世界建立平等关系。那些企图把中国支持西欧的统一说成“反对世界人民支持欧洲经济共同体的帝国主义”的修正主义分子们，力求掩盖问题的这一方面。修正主义者们认为世界是黑暗的，人民是无知的人民当然要团结一切可以团结的力量去反对两个超级大国——美国和苏联。但是，联合发达的资本主义国家反对两个超级大国，是否就是意味着对西欧和日本剥削人民的现象视若无睹呢？按修正主义者们的形而上学的逻辑，事物就是这样：要么全部斗争，要么全部联合。因此，他们对世界各国人民采取的态度就是全部斗争，在这一点上，他们对帝国主义是采取全部联合的态度。人民的逻辑是：不管是什么势力，只要反对两个超级大国，就在这一点上，可以同它联合；如果这些势力竟敢剥削人民，那么就在这一点上同它进行斗争。“既联合，又斗争”，无论在具体的一个国家，还是在全世界范围，都是统一战线的根本问题。让我们举例驳斥修正主义者的逻辑吧！各国革命力量都支持阿拉伯国家反对以色列侵略的斗争。难道，这个立场意味着反对阿拉伯人民而支持阿拉伯资产阶级吗？
各国革命力量，不管该国领导的阶级性质如何，都支持所有反对帝国主义的独立和民族解放斗争。难道，这个立场，意味着反对那个国家的无产阶级和劳动人民，而支持那个国家的资产阶级吗？
列宁和第三国际支持了在凯末尔的资产阶级领导下所进行的我们反对英帝国主义和希腊占领者的民族解放斗争。请问我们的修正主义者们，是否也把列宁的这个立场说成反对土耳其人民、而支持土耳其资产阶级呢？
最后，伟大的马克思列宁主义者斯大林，不是也为了反对当时的世界反动势力的中心希特勒法西斯主义，同美国和英国帝国主义搞联合了吗？难道斯大林支持了这些帝国主义国家对世界人民的剥削和压迫吗？今天攻击中华人民共和国革命外交政策的修正主义者们的祖师爷——当时的修正主义者和托洛茨基分子们，不是正把这个罪名加到斯大林的对外政策上吗？第二次世界大战前的修正主义者和托洛茨基，曾同希特勒法西斯主义联合起来，反对社会主义的苏联。而今天的修正主义者们则反对世界人民和真正的社会主义国家，支持社会法西斯主义苏联。假“社会主义者们”也必将被埋葬在“国家社会主义者”的坟墓里！修正主义者们叫嚷“一国的革命性质要由其同世界社会主义体系的关系来判断”，并且供认他们的一切政策和活动都为苏联社会帝国主义的扩张服务。正因为如此，他们粗暴地攻击为反对两个超级大国而进行最坚决的斗争的世界无产阶级、中华人民共和国和伟大的马克思列宁主义者毛泽东。正因为如此，他们断言，第三世界是苏联的“副产品”，根本不存在什么不结盟的东西，他们必然处于两个超级大国中那个戴着“社会主义”假面具的国家的统治之下。正因为如此，他们突然以坚定的“反帝战士”出现，千方百计阻挠西欧的统一。
为了欺骗世界人民，打着“国家社会主义”旗号冒出来的希特勒法西斯主义，被世界人民打倒了。今天继承希特勒衣钵的勃列日涅夫修正主义者们，打着“社会主义”招牌，谋取世界霸权。世界人民也必将把他们打倒！

显示原版>>

Previous:印度西孟加拉邦宣布已封锁印孟边界

Next:外电评述苏《真理报》评孟加拉局势


外电报道：葡萄牙局势进一步紧张

出版日期:1975.08.25
         期次:6084
         版次:1
         栏目:\[头版]
副题:说葡各派正加紧活动并使部队处于戒备状态，里斯本盛传要发生军事政变
文章正文:
【合众国际社里斯本八月二十二日电】今天，在葡萄牙危机加剧的情况下，戈麦斯总统邀请美国大使会谈政治局势。
军方人士说，对立的双方都在逐个部队地调查它们忠于哪一方。
他们说，温和派似乎得到陆军的支持，亲共派靠的是海军和海军陆战队，空军据说是一分为二的。
这些行为是在里斯本盛传不久即将发生政变的情况下采取的。这些传闻引起温和派军官举行了通宵达旦的会议，并使得共产党人指令他们的军队处于戒备状态。
共产党在一项声言“不许准备政变”的声明中指令他们的部队处于戒备状态。另外一些左派团体也呼吁他们的同情者停止休假、返回里斯本，警惕出事。
美国大使馆拒绝评论美国大使同总统预定举行的会晤。但是，政府官员说，要求举行这次会晤是为了讨论政治危机。
使武装部队中的亲共派和温和派发生分歧的中心问题是贡萨尔维斯总理的前途问题。亲共派昨晚发表了支持他的声明，主要是海军秘书处、全国军士委员会以及一个自称是空军军士的团体发表的声明。
戈麦斯正在设法就成立一个不受共产党控制的新政府的问题达成协议，以结束政治危机。
【法新社里斯本八月二十二日电】葡萄牙武装部队运动中反对垂亡的亲共政府的两派的正式发言人今天否认两派已就联合政治纲领取得一致意见。
这项否认同保安部队司令部昨晚发表的公报是矛盾的，该公报说，司令部的高级军官和前外长安图内斯的支持者已拟妥了一项折衷纲领。
【美联社里斯本八月二十二日电】今天，一些反共暴民攻占了葡萄牙北部的另一个共产党总部。与此同时，里斯本的一些高级军官几乎是公开地策划推翻亲共的总理和他的少数派统治的政府。
但是，贡萨尔维斯总理无视要他辞职的越来越大的压力。
一家下午报纸报道，贡萨尔维斯总理没有理睬保安军首脑德卡瓦略写给他的一封要他辞职的信件。
【路透社里斯本八月二十二日电】正当计划亲共总理贡萨尔维斯的下台事宜的军人和政治家们开会筹划将来的一个新政府时，葡萄牙总统戈麦斯今天接管了对警察和准军事的国民共和警备队的最高指挥权。
总统的一位发言人说，由于紧张的政治局势，总统是以武装部队参谋长的身份采取此行动的。

显示原版>>

Next:基辛格自以色列抵埃及他分别同拉宾和萨达特等举行了会谈


外电评述苏《真理报》评孟加拉局势

出版日期:1975.08.25
         期次:6084
         版次:3
         栏目:\[第三版]
副题:合众社说苏联对孟拉国的事态发展表示担心
文章正文:
【法新社莫斯科八月二十二日电】苏联经过长时间的犹豫不决之后，终于对孟加拉国政变作出了反应，它向孟加拉国的新领导人提出了明确的警告。
这是今天在莫斯科的观察家们根据党报《真理报》经党的最高领导批准所发表的关于孟加拉国局势的初步评论而提出的看法。
在这之前，苏联报纸一直不对孟加拉国局势发表任何评论，甚至连外国评论也不发表，而是只限制于重复发表外国通讯社所报道的那些事实。
但是，观察家们注意到，昨天，当政府报纸《消息报》报道南斯拉夫总统铁托和斯里兰卡总理西丽玛沃·班达拉奈克谴责拉赫曼被杀害一事的时候，苏联态度有了改变。
同样明显的是，苏联担心孟加拉地区力量对比的改变可能对中国有利。著名“观察家”的《真理报》评论员直言不讳地对孟加拉国新领导人说：“只是从以多种形式支持民族解放运动的立场出发，苏联才考虑同孟加拉国的关系。”
“观察家”说，过去，苏联和孟加拉国之间的关系“有了相当的发展，并且成了维护该地区和平的一个重要因素”。
几天之内，《真理报》已经用“观察家”的署名发表了评葡萄牙和孟加拉国局势的文章，这个署名表示文章已经得到党的最高领导的批准。
长时间来，《真理报》一直没有发表这类评论，现在发表这种评论也许反映出苏联对世界某些地区再次出现紧张局势感到关切。
【合众国际社莫斯科八月二十二日电】苏联今天对孟加拉国的事态发展并不很含蓄地表示了担心。
《真理报》的评论是苏联对废黜拉赫曼的孟加拉国政变所发表的第一篇权威性的评论，《真理报》在这篇评论中敦促达卡的新政府遵循前政府的对外政策。
这篇文章署名“观察家”，这个笔名说明，它来自共产党或者政府中的一位地位高的人士。
过去，拉赫曼政府和苏联的关系非常密切，《真理报》的评论看来表明，克里姆林宫担心孟加拉国可能转向其他地方寻求援助和友谊。这篇文章提到孟加拉国新总统孔达卡尔·穆什塔克·艾哈迈德的一次广播讲话，他在这次讲话中宣布，他打算尊重以前对外国政府承担的义务。
《真理报》写道，“各国政治观察家虽注意到新政府这位领导人的讲话，但却怀疑，敌视整个民族解放运动和敌视孟加拉国人民争取和平、睦邻关系和社会经济进步的努力的那些势力会不会影响这个国家事态的进一步发展？”
它说，“这种担心不是偶然的，这样的势力是存在的。它们是帝国主义毛主义和国内的反动派。”
外交官们认为，《真理报》提出的这个问题，是苏联不作任何直接指责而表态的一种方式。但是，这些外交官说，这篇文章使人看出，克里姆林宫对达卡新政府至少是有怀疑的。
苏联非常重视同孟加拉国的友好关系，在孟加拉国同巴基斯坦断绝关系后曾给予这个贫困的国家以人力和物力的援助。
孟加拉国战略地位重要是因为它靠近中国。自从六十年代爆发中苏争论以来，苏联就谋求同邻近中国的各个人口众多的国家保持密切联系。

显示原版>>

Previous:土《人民之声》周报评论《世界人民的主要敌人是美国和苏联》

Next:菲律宾军方谈菲新人民军的活动情况


印度西孟加拉邦宣布已封锁印孟边界

出版日期:1975.08.25
         期次:6084
         版次:1
         栏目:\[头版]
文章正文:
【印报托加尔各答八月二十三日电】西孟加拉邦政府发言人今天对记者们说，西孟加拉邦政府已封锁了同孟加拉国的一千三百英里长的边界。
发言人在一次高级会议之后向记者发布消息说，边界哨所以及人员的数量正在增加。
发言人指出，孟加拉国政府前好几天便已封锁了共同边界的他们一侧。
【路透社加尔各答八月二十三日电】西孟加拉邦发言人今天说，印度政府已下令东部各邦封锁它们同孟加拉国的全部边界。
他说，采取这一步骤是为了“防止任何可能出现的大规模未得批准地进入印度的现象”。
他说，西孟加拉邦已在边界上部署了若干营的邦警察和民团以协助准军事的边境保安军。发言人说，他们将组成“第二道检查线，因为边境保安军由于人员不足”。

显示原版>>

Previous:孟加拉外长乔杜里在伦敦谈孟国内形势

Next:土《人民之声》周报评论《世界人民的主要敌人是美国和苏联》


艾哈迈德颂布军事管制条例

出版日期:1975.08.26
         期次:6085
         版次:3
         栏目:\[第三版]
副题:孟《假日》周刊前主编被任命为政府英文日报主编
文章正文:
【印报托加尔各答八月二十三日电】孟加拉国总统艾哈迈德颁布了一九七五年军事管制条例，规定对犯有非法占有武器弹药和财产、贪污舞弊以及刑事犯罪行为的人处以极刑、终身流放和十四年以下的严格徒刑。
孟加拉国电台今天上午广播的这些条例授权总统设立军事法庭、简易法院和上诉法庭以审理上述犯罪案。
这些条例适用于所有各阶层的人，包括副总统、部长、议员、高级官员、工会领导人和基层行政和政府工作人员。
条例规定，死刑这种极刑将施之于反国家罪，包括私藏武器弹药、非法占有动产和不动产、扰乱治安、叛国、敲诈和恫吓、进行不正当的影响和伪证等罪行。
【美联社达卡八月二十二日电】孟加拉国新总统穆什塔克·艾哈迈德今天把谢赫·穆吉布·拉赫曼查封的两家日报还给了业主，并且指定曾经被前政权关押过的一位反对党记者担任政府办的英文日报的主编。
总统命令把《万众一心报》——长期以来一直是人民联盟的机关报——还给业主莫因律师和安瓦尔·侯赛因（主编）。谢赫·穆吉布是今年六月十六日下令接管这家孟加拉文日报的。
穆什塔克还命令把在六月份被谢赫·穆吉布查封的《新闻报》还给业主艾哈迈德·卡比尔。这家报纸原先是社会主义的民族人民党的机关报。
英文周刊《假日》前主编埃纳亚图拉·汗被派担任《孟加拉国时报》的主编。当谢赫在五月份下令逮捕他时，《假日》就关闭了。该报反映这里的社会主义左派的观点。

显示原版>>

Previous:基辛格在大马士革同阿萨德会谈了四个小时

Next:美联社报道：孟政府人士谈孟加拉政变经过


法新社报道：西哈努克将出席今年联大

出版日期:1975.08.26
         期次:6085
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京八月二十三日电】西哈努克亲王的办公室今天在这里宣布，柬埔寨的西哈努克亲王今年将去纽约，在联合国大会上发言。
散发给外国报界的这项公告说，西哈努克亲王将于“十二月份以前”去纽约，将在那里“只呆几个钟头”。然后，他“在以柬埔寨国家元首的身份向联合国发表讲话之后几乎是立即就离开美国领土”。
公告说，为此，西哈努克亲王“将不会见任何报纸、电台和电视台的记者，并且事先拒绝可能向他发出的请他参加宴会、午餐、招待会或观看演出的任何邀请”。
西哈努克亲王通过在联合国大会发表讲话将实现他自朗诺一九七○年三月政变把他赶出柬埔寨以来一直怀抱着的一个愿望。他经常向这里的外交官和记者表示这个愿望，特别是在联合国大会就柬埔寨的哪一方代表——是朗诺的代表还是柬埔寨王国民族团结政府的代表——应取得联合国席位的问题投票表决之时。

显示原版>>

Previous:日报评论《等待西哈努克的柬埔寨，国内正在稳定中》

Next:孟加拉新政府逮捕前副总统、总理等二十六人


戈麦斯召集葡各派头头进行会谈

出版日期:1975.08.26
         期次:6085
         版次:2
         栏目:\[第二版]
副题:美联社说达成妥协的可能性是很小的
文章正文:
【合众国际社里斯本八月二十三日电】戈麦斯总统今天同对立的军人派别的领袖进行了会谈，试图防止搞军事政变的可能性。
流传着这样的消息：个别部队的司令员未经中央政府的批准就使自己的部队处于戒备状态。
总统发言人认为，戈麦斯进行的会谈是最高级会谈，旨在使爆炸性的政局平静下来。
参加这次会谈的有亲共的总理、保安头目德卡瓦略、部队的司令们和要求实行政治变革的温和派军官的代表。
【美联社里斯本八月二十三日电】戈麦斯总统今天召集对立的军事头目开会，进行最后的努力来避免由于顽固的亲共总理的去留问题发生武装冲突。在这样的危险的政治危机中，军队处于戒备状态。
达成妥协的可能性是很小的，因为据权威方面认为温和派军官决心搞掉贡萨尔维斯总理，必要时使用武力。
而贡萨尔维斯也同样决心要干下去。他把军方的一些共产党支持者带到总统府的会议上，在那里他的反对者摆好了阵势。
这个会议在傍晚结束以后没有发表什么东西。
据接近总统的人士说，总统深为担心发生内战，他之所以拿不定主意，主要原因在这里。
总统逐渐确信，共产党——贡萨尔维斯的支柱——是强大得能够经受一场内战的，而且该党将得到一些部队的支持。

显示原版>>

Previous:葡大陆作战司令部军官同温和派会谈陷于僵局

Next:苏报透露贝阿大铁路西段沿线两月内发生十多起森林火灾


哈希文章《北京不断挫败莫斯科的全球计划》

出版日期:1975.08.26
         期次:6085
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》八月二十二日刊登哈希的一篇文章，题目是《北京不断挫败莫斯科的全球计划》，摘要如下：
中国的精明的外交活动正在为它以前的盟友苏联造成麻烦。北京的影响似乎到处都表现出来。它正在使苏联要在葡萄牙、安哥拉、东南亚、印度和日本达到的目的受到干扰和挑战。
它在过去一星期的最明显的表现是葡萄牙的一个毛派同社会党人一道向里斯本的工会总部扔石头，该总部是受忠于莫斯科的正统的葡萄牙共产党控制的。
莫斯科认识到中国在葡萄牙的影响，它具体地举出中国的名字，把它同“北约组织”和“国际社会民主党”一道列为干涉共产党人想在葡萄牙做的事情的“反动力量”。“敌人”名单中没有提到美国。
在北京国内，中国人正在接待柬埔寨的一个代表团。
印度局势使中国人感到很高兴。前不久还是印度卫星国的孟加拉国已改变态度。它的亲印度的政府已在一次政变中被推翻。新政权是亲伊斯兰的，因此是亲巴基斯坦的，而巴基斯坦则是在中国的轨道上转的。莫斯科则支持印度反对巴基斯坦。
孟加拉国从亲印转向亲巴使中国得到很大好处，而对印度和莫斯科来说则是一种令人痛苦的挫折。鼓励安哥拉安哥拉的亲苏派今天本来可以有效地控制这个国家，要不是中国援助和鼓励他们的对手的话。从目前的情况看，安哥拉可能发生一场没完没了的内战。
日本仍然在中苏之间奉行一种审慎的中立的政策。它不接受苏联请它更深地卷入苏联在亚洲的事务的邀请。它十分小心地避免任何可能损害它同北京之间的已得到改善的关系的活动。
如果葡萄牙能免于它似乎正在陷入的共产党人的控制，这将是主要由于葡萄牙人民本身。从他们的表现看，他们坚决反对共产党少数派接管。中国的帮助是微小的。美国的作用同样微小，或者更小。有些援助来自北约组织国家，主要来自法国和西德的社会党。
当克里姆林宫里的人看到自称为共产党人的毛派分子也同别人一道攻击葡萄牙的得到莫斯科支持的共产党运动时，他们必然很恼怒。不管莫斯科转向什么地方，总有中国人在不声不响地支持反对莫斯科的意图的人。东南亚中国的外交在东南亚产生了最大的影响。在这里，中苏的争夺已在很大程度上消除了华盛顿对越南战争结束后的局面感到的担心。华盛顿曾认为越南战争的结束和美军的撤退将导致苏联在东南亚的“大跃进”。这种情况并没有出现。
诚然，印度现在是苏联的一种非正式的盟友。它在大多数国际问题上同莫斯科站在一边，从莫斯科得到大部分武器，在甘地夫人成为印度的统治者时，它感谢莫斯科的支持。但是随着孟加拉国现在在亚洲的力量均势中转向巴基斯坦和中国一边，印度以东的局势发生了深刻的变化。
中国随时可以派军队从西藏长驱直入布拉马普特拉河，而到孟加拉湾，如果它决定这样做的话。没有理由认为中国有任何这样的打算。但是存在着这种能力一事意味着住在印度和太平洋之间的陆地上的人并不是生活在苏联军事力量的阴影之下。那里没有任何人需要服从克里姆林宫的主子。他们可以作出选择。

显示原版>>

Next:日报评论《等待西哈努克的柬埔寨，国内正在稳定中》


基辛格谈他同萨达特的会谈

出版日期:1975.08.26
         期次:6085
         版次:3
         栏目:\[第三版]
副题:他说会谈“极好”“非常令人满意”
文章正文:
【法新社亚历山大八月二十三日电】美国国务卿基辛格今天继续进行他的中东使命，他在飞往下一站大马士革之前同埃及外长法赫米会谈了半小时。
基辛格说，他昨晚从以色列来这里以后与萨达特总统举行的两小时三刻钟的会谈“极好”。
国务卿说，他希望在这次使命结束时能草签一项埃—以协议。
【美联社亚历山大八月二十三日电】基辛格在飞往大马士革同叙利亚总统阿萨德会谈之前对记者说，他在这里同埃及总统萨达特的会谈“非常令人满意”。
他说：“已取得进展。”
【法新社亚历山大八月二十三日电】埃及总统发言人巴希尔今晚在这里证实，埃—以通过美国就新的西奈协议问题进行的谈判“进入了微妙阶段”。合众社报道会谈集中在
三个基本问题上
【合众国际社亚历山大港八月二十三日电】政界人士今天说，埃及和以色列缩小了在达成关于西奈的新临时协议方面的分歧，集中谈判三个基本问题：
——为以色列撤走和埃及东进划定线的问题。
——在美国技术援助下，双方设立预先警报监视系统问题。
——通往阿布鲁迪斯油田的唯一的一条公路的使用问题。
一位政界人士说，“第一个问题是最关键的。埃及所要求的领土比以色列愿意放弃的要多。”
基辛格同以色列领导人及萨达特总统的第一轮会谈涉及地图，还讨论了沙漠中的每个山头和高地的海拔问题。

显示原版>>

Previous:苏报刊登苏海军总司令的文章《祖国的海洋屏障》

Next:基辛格在大马士革同阿萨德会谈了四个小时


基辛格在大马士革同阿萨德会谈了四个小时

出版日期:1975.08.26
         期次:6085
         版次:3
         栏目:\[第三版]
副题:路透社说基辛格回慢为叙以谈判确定日期
文章正文:
【合众国际社大马士革八月二十三日电】美国国务卿基辛格今天从他的求和穿梭活动中拿出时间来设法缓和叙利亚总统阿萨德对一项西奈协议的反对，并向他保证，美国也要在戈兰前线谋求和平。
基辛格从埃及的亚历山大来到这里与阿萨德举行短暂会谈，然后再在今天晚些时候飞往以色列与以色列领导人进行第二轮会谈。
【中东社大马士革八月二十三日电】今晚，叙利亚总统府新闻发布官在阿萨德总统同基辛格举行会谈后宣布，这次会谈研究、讨论了这个地区正在发生的事情。阿萨德和基辛格的会谈于今天下午三时开始，一直进行到晚上七点。
【路透社大马士革八月二十三日电】基辛格在离开这里时说，他们讨论了叙利亚在和平努力中的作用和美叙关系，他说美叙关系是良好的并且仍然在改善。
【路透社特拉维夫八月二十三日电】基辛格国务卿今天向叙利亚保证，它不会被排除在他的中东和平努力之外，但是他回避为举行以色列撤出戈兰高地的谈判确定日期。
叙利亚曾要求同以色列谈判关于一九六七年以来被以色列占领的戈兰高地问题。
以色列领导人曾公开说，以色列准备同叙利亚进行谈判，但是一位美国高级官员在基辛格飞机上说，这个问题已被回避过去了。

显示原版>>

Previous:基辛格谈他同萨达特的会谈

Next:艾哈迈德颂布军事管制条例


蒋帮一架客机失事

出版日期:1975.08.26
         期次:6085
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北七月三十一日电】远东航空公司班机今天下午因降落方向错误，在台北国际机场降落时，断裂为三截，造成二十五人死亡，四十八人受伤。

显示原版>>

Previous:台湾一些地区暴雨成灾

Next:美商务部公布美蒋贸易情况


美东海岸一炼油厂毁于大火

出版日期:1975.08.26
         期次:6085
         版次:2
         栏目:\[第二版]
文章正文:
【路透社费城八月十八日电】一场大火摧毁美国东海岸的一间大炼油厂，在焚烧二十四小时后，今天仍在这里燃烧。
石油业人士称，在特拉华河畔的高富石油公司炼油厂的大火是石油业史上最恶劣的。最少已知有三名消防员殉职，另有三人失踪及最少有十人受伤。
火焰冲上天空数百英尺高，浓烟弥漫费城南部大部分郊区，大火烧毁高富炼油厂，包括行政大楼及价值数百万元的电脑。．
大火于昨天上午开始，当时一艘运油船正在炼油码头卸油。两小时后，消防员说，火势已受控制，但是当他们将水喉向冒烟的瓦砾喷水时，一项爆炸炸毁炼油厂，火势瞬即不可收拾。（转自香港《快报》）

显示原版>>

Previous:西德森林大火 七村居民尽撤

Next:苏制捷克客机坠毁叙利亚 百余人丧生


美联社报道：孟政府人士谈孟加拉政变经过

出版日期:1975.08.26
         期次:6085
         版次:3
         栏目:\[第三版]
副题:说约有十二名到二十名校级军官发动了这次政变
文章正文:
【美联社达卡八月二十二日电】消息灵通的政府人士说，在一次大规模政治谋杀的演习中，一批少壮派的校级军官干掉了国父谢赫·穆吉布·拉赫曼和他的家属，把弃婴一样的孟加拉国处于军事管制之下，并且正在争夺领导权。
这些人士说，少校们已经同意不要领导地位，在新总统艾哈迈德努力扫除据称是穆吉布的统治造成的泛滥的贪污现象的时候留在营房里看着。
这些人士在谈到少壮派少校的后退时说：“并无任何条件。但是，当然他们随时可能卷土重来。”
在这些少壮派军官领导的军队打死了至少二十四个人（包括穆吉布全家）之后一星期，少校们仍然控制着各个重要交通地点，孟加拉骑兵团的俄制坦克仍然驻在达卡的街头。
新政权用了五天工夫组成。在八月十五日当天宣布了军事管制法，有权召开法庭惩办任何违反军事管制法的人，这是政府将用以消灭贪污的方法。
孟加拉国《观察家报》在列举新政府的初步成就时首先提到穆什塔克解除了加齐·戈莱姆·穆斯塔法的职务，穆斯塔法是穆吉布的密友，是孟加拉国红十字会会长。人们指责他大量盗用了援助资金。
这家日报说，解除此人的职务“是符合新政府公开作出的要消灭贪污的保证的”。
但是，政府似乎没有从第一天的杀人事件的不知所措状态恢复过来。孟加拉人士说，穆吉布的尸体在他的宅邸里撂了将近十二小时，“因为谁都不知道怎么办”。
在打死人之后约四小时，年轻军官们找了穆吉布的商业部长穆什塔克，请他担任总统。
提供消息的人士说，其他部长们也被召到政府所在地孟加拉宫去担任新职，尽管他们之中大多数人本来已经是穆吉布内阁的人。
据外国和孟加拉国的权威人士说，这次阴谋事件是在星期五（十五日）大约拂晓的时候爆发的。当时，一车士兵开始向谢赫·穆尼的家里开枪。他是穆吉布·拉赫曼的侄子、孟加拉国《时代报》主编。穆尼和他的妻子在一阵轻兵器的射击下被打死。
这些人士说，在差不多的时候，在一英里外的丹蒙迪住宅区，军队显然是使用大炮猛轰谢赫·穆吉布的家。一颗流弹越过丹蒙迪住宅区落在穆罕默德普尔区，炸死了十二个人。
据信，同谢赫·穆吉布一起被打死的有他的妻子、两个儿子卡迈勒、贾迈勒和他们两个刚结婚几个月的妻子和穆吉布最小的十二岁的儿子罗素。他把最小的这个儿子起名为伯特兰·罗素，纪念他所崇拜的哲学家伯特兰·罗素。
被打死的还有谢赫的从库尔纳来的兄弟谢赫·纳赛尔和准将肖卡特。贾米勒·乔杜里，后者最近由穆吉布的军事秘书调到军事情报部门任职。
这些人士说，在穆吉布的家里被杀的估计至少有十六人。
还有一所房子也遭到枪击：谢赫的姻兄弟阿卜杜勒·拉卜·塞尼巴特被枪杀了，据说他的妻子和至少两个孩子也被打死了。
这些人士认为约有十二名到二十名校级军官发动了这次政变。
这些人士说，这些人多数是几乎毫不知名的人，年龄为将近三十或三十过一点，大部分在一九七一年孟加拉国独立之前在巴基斯坦军队里服役。
其他许多人曾经是谋求从巴基斯坦得到解放的自由战士。
最出名的是达利姆少校，他在一九七四年在他的妻子在一次婚礼上遭到加齐·戈莱姆·穆斯塔法的支持者的殴打之后被开除出军队。
一些人士说，穆斯塔法对于达利姆少校在执行谢赫·穆吉布镇压走私者的命令时的那种认真态度感到愤怒。
参与政变的其他人有法鲁克·拉赫曼少校（孟加拉骑兵团的副指挥官）和拉希德少校（属于第二野战炮兵团）。他们是姻兄弟，据信都是库米拉人。库米拉是穆什塔克的故乡。
另一位是阿明上校，他是驻在乔伊德夫普尔的陆军营指挥。乔伊德夫普尔是中国人在巴基斯坦统治东孟加拉时修建的一家兵工厂的所在地。
政变发生后，最初时刻似乎包含了反印倾向。关于建立“伊斯兰共和国”的说法使得巴基斯坦精神振奋。巴基斯坦一直希望伊斯兰这个共同的纽带在巴基斯坦人和孟加拉人分裂之后能使得他们接近起来。然而，穆什塔克政府看来改变了方针，强调这个国家依然是一个奉行政教分离方针的“人民共和国”。
孟加拉国的政界人士说，政变之前有谣言说，谢赫·穆尼将被任命为控制警察的内政部长，塞尼亚巴特将被任命为总理。
据此间外国观察家们说，谢赫·穆吉布当时是想要通过他的家族中的亲信来巩固他的权力。
据认为，政变领袖中有几个人是穆什塔克的库米拉同乡。这使得人们猜测：穆什塔克是知道暗杀阴谋的，不过这种猜测得不到证实。其他政府人士说，在陆军于穆吉布遭枪杀的那天上午九时左右（当地时间）同他打交道之前，他不知道自己将担任总统。
陆军最高司令部的卷入情况也还不清楚。接近谢赫·穆吉布和军方的通常消息灵通的政界人士说，陆军参谋长哈立德·穆沙鲁夫准将知道这个阴谋，但是不知道发动的时间。
这位人士说，谢赫·穆吉布在他的住所遭到攻击时正在家中打电话找军队。他对负责政治的副官图法伊尔
·艾哈迈德讲了，艾哈迈德找到了陆军总司令沙菲乌拉将军。上述人士说，这位将军答应派军队去增援，但是军队并没有来。
现在无法找到沙菲乌拉将军或穆沙鲁夫来发表评论。
可靠人士说，穆吉布知道军队的调动，但是他以为这是奉命为八月十六日加强安全计划的一部分。当时，谢赫·穆吉布预定八月十六日到达卡大学向预料将抱敌对态度的学生发表演说，谈他的新的一党制国家。

显示原版>>

Previous:艾哈迈德颂布军事管制条例

Next:西方通讯社自莫斯科报道说：苏《共产党人》载文对我进行猛烈攻击


美商务部公布美蒋贸易情况

出版日期:1975.08.26
         期次:6085
         版次:4
         栏目:\[第四版]
文章正文:
【中央社华盛顿七月二十八日电】美国商务部说，中华民国今年上半年在其与美国的贸易中盈余一亿一千五百五十万美元。
商务部今天发布的数字显示，中华民国一至六月进口美国产品价值七亿八千五百二十万美元，而其输美商品价值九亿零七十万美元。
去年同期美国的输出为八亿零六百四十万美元，输入为十亿零一千二百九十万美元。
今年前六个月的双边贸易总额由去年的十八亿一千九百三十万美元减为十六亿八千五百九十万美元，下降百分之七左右。

显示原版>>

Previous:蒋帮一架客机失事

Next:香港《新晚报》文章《萧斯塔科维奇死了》


孟加拉电台报道：苏联承认孟加拉新政府

出版日期:1975.08.26
         期次:6085
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦八月二十四日电】孟加拉电台今天说，苏联已经承认孟加拉国新政府。
这里收听到的这家电台的消息说，苏联驻达卡临时代办今天拜会了新总统艾哈迈德，把苏联的这一决定告诉了他。这家电台说，苏联已保证要继续保持同孟加拉共和国的关系。

显示原版>>

Previous:孟加拉新政府逮捕前副总统、总理等二十六人

Next:葡大陆作战司令部军官同温和派会谈陷于僵局


孟加拉新政府逮捕前副总统、总理等二十六人

出版日期:1975.08.26
         期次:6085
         版次:1
         栏目:\[头版]
副题:奥斯曼尼被任命为总统国防顾问
文章正文:
【法新社新德里八月二十三日电】这里有消息说，孟加拉国当局今天逮捕了在八月十五日推翻的前政权的二十六位领导人。
印报托援引达卡电台的消息说，被捕入狱的人中有前总理曼苏尔
·阿里和前副总统赛义德·纳兹尔·伊斯拉姆。
根据军事管制法，这二十六位领导人被控在已故的拉赫曼的政府执政时非法囤积货物和搞裙带风。
被捕入狱的前部长和议员中还有孟加拉国独立后的第一任总理塔杰丁·艾哈迈德。达卡电台说，入狱的还有前工业部长Ａ·Ｋ·卡马鲁扎曼、新闻部长库尔班·阿里和孟加拉国独立后第一任外长阿卜杜勒·萨马德·阿扎德。
新德里的观察家们认为，艾哈迈德、卡马鲁扎曼和阿卜杜勒·萨马德是亲印度和苏联的，并说，他们被捕的消息对这两个国家来说是一个不愉快的意外。
库尔班·阿里是已故谢赫·穆吉布的亲密助手。
在新德里的外交人士说，在八月十五日政变之后，这二十六人中的大多数已被软禁。这里的观察家们认为，这些人的被捕标志着新政权的态度在强硬起来，以求巩固它的地位。
这次逮捕事件是在艾哈迈德总统透露了在孟加拉国军事管制条例后不久宣布的。军事管制法包括了对某些案犯判处死刑、放逐或者十四年徒刑的规定。
电台说，对那二十六人的指控还包括“反社会”活动。
另据美联社八月二十四日从达卡报道，被捕的二十六人当中还包括邮电部长谢赫·阿卜杜勒·阿齐兹。
【法新社达卡八月二十四日电】穆·阿·奥斯曼尼将军已被任命为艾哈迈德总统的国防顾问。奥斯曼尼将军在一九七一年战争期间是孟加拉国武装部队总司令。在孟加拉国独立后，穆吉布的政府给了他一个部长职务。他后来辞职了，但是仍然保留议员身份。然而，这位将军于今年一月退出了议会，因为他在一党统治的问题上同穆吉布政府产生了分歧。
这位将军很受武装部队的尊敬。
【美联社曼谷八月二十四日电】孟加拉国电台今天宣布解除达卡和其它两个大城市的宵禁。

显示原版>>

Previous:法新社报道：西哈努克将出席今年联大

Next:孟加拉电台报道：苏联承认孟加拉新政府


葡大陆作战司令部军官同温和派会谈陷于僵局

出版日期:1975.08.26
         期次:6085
         版次:2
         栏目:\[第二版]
副题:外电报道葡中央军区部队进行军演习，其他部队也处于戒备状态
文章正文:
【路透社里斯本八月二十三日电】在大陆作战司令部的保安部队的温和派军官和极左的马克思主义者之间举行了一次通宵会议之后，贡萨尔维斯的反对者的队伍发生了分裂。
参加会议的大陆作战司令部军官之一——达库尼亚对本社记者说，双方有根本分歧。他说，德卡瓦略正力图安排和解。
【法新社里斯本八月二十三日电】葡萄牙电台今天说，提出了新的政治纲领的大陆作战司令部文件的作者们宣布，同安图内斯的“九人文件”的支持者们搞一项妥协纲领是“不切实际的”。
这家电台说，这两个文件的支持者们昨晚举行的会谈以僵局而告终。
电台说，大陆作战司令部的军官们现在打算分析第三个可能的纲领，即贡萨尔维斯的“政府行动纲领”。
同时，亲共产党的《新闻日报》今天在头版刊登了这样的大标题：《武运内部的进步人士的地位看来正在加强》。
该报还说，政治上的紧张状况之所以有所减少，是由于德卡瓦略的影响削弱了。他已不再指挥作为大陆作战司令部的一部分的海军陆战队的步兵和空军的伞兵了。
【法新社里斯本八月二十三日电】据说，大陆作战司令部司令德卡瓦略将军认为，只有对“温和派”作出某些让步才能结束目前的僵局。德卡瓦略否认他参与起草了他手下军官们的阐明立场的文件。
这些温和派军官认为，革命的激进化会冒使葡萄牙陷于孤立和毁灭的风险。
德卡瓦略的立场得到他的最亲密的同事的支持。但他的一些军官和部队坚持，“左派的方案”一个字也不能改。
在支持德卡瓦略的营垒中出现的一个最值得注意的人物是陆军参谋长法比昂，据认为他不是一个偏激的激进派。
看来辩论的中心是大陆作战司令部的文件，不仅温和派想要同它联系起来，而且支持贡萨尔维斯的人、特别是总参谋部主管宣传的第五处和共产党的领导人也想同它联系起来。
【合众国际社里斯本八月二十三日电】军方的温和派今天继续进行把贡萨尔维斯总理赶下台的活动。与此同时，新闻界的报道各不相同，军队进行了出乎意外的演习。
政界人士说，温和派二十二日夜间大部分时间开会讨论组成新内阁，以便使社会党和中左的人民民主党重新参加政府。
中央军区司令沙赖斯领导的军队奉命在周末举行出人意外的演习，听说国内其他部队也处于戒备状态。但是这一点未能得到证实。
首都仍然处于紧张状态，关于即将发生政变的谣传已经流传三天了。

显示原版>>

Previous:孟加拉电台报道：苏联承认孟加拉新政府

Next:戈麦斯召集葡各派头头进行会谈


日报评论《等待西哈努克的柬埔寨，国内正在稳定中》

出版日期:1975.08.26
         期次:6085
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》八月二十一日刊登该报记者土田真靖的一篇评论，题为《等待西哈努克亲王的柬埔寨，国内正在稳定中》，摘要如下：
西哈努克亲王在解放后时隔四个月终于决定返回金边，这表明柬埔寨整顿国内的工作已告结束，将使对外关系正常化。
通常在全国解放后立即要求国家元首西哈努克亲王回国乃是自然的，但乔森潘副首相等人何以偏偏将此事延宕至今呢？解开谜团的关键在于，乔森潘副首相等人决不是对因政变被赶下国家元首职务的王子的境遇义愤填膺而梦想复辟王政的勤王志士。他们从六十年代起就转入地下伺机想在柬埔寨坚决建设一个“没有剥削的社会”。
解放后，时光已流逝了四个月。在将国家元首弃置流亡地于不顾的情况下，继续进行了一场“复兴革命”。
这样，到七月中旬，仿佛得以渡过了战后复兴工作的最困难的时期。
要求西哈努克亲王回国是七月二十日发出的，七月二十四日金边派遣的贸易代表在泰国边界上同泰方当局人士首次重开边界，磋商了邦交正常化问题。凡此种种表现也是由于新政府对这种国内形势的日益稳定和对“复兴革命”的重新估价增强了信心。
柬埔寨不久将迎接国家元首来其首都。行将举行盛大的欢迎仪式，但乔森潘副首相等人仍在争取完成革命目标这一点却没有改变。正象西哈努克亲王已反复预言的那样，他在解放后的柬埔寨只是“象征性的国家元首”。乔森潘副首相等人也保证亲王将终身保持其地位。然而，同时也象在最近的人事安排中任命地地道道的共产主义者英萨利为负责外交事务的副首相所表明的那样，红色高棉即将打进迄今几乎为西哈努克亲王及其嫡系沙林察外交大臣一手包办的对外活动。

显示原版>>

Previous:哈希文章《北京不断挫败莫斯科的全球计划》

Next:法新社报道：西哈努克将出席今年联大


日本《产经新闻》报道《五号台风使（日本）四国地方遭巨灾》

出版日期:1975.08.26
         期次:6085
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》八月十八日以《五号台风使（日本）四国地方遭巨灾》为题报道：
今年首次直接袭击本土的五号台风，十七日早晨在高知县登陆，穿过四国、中国（日本地名）地方西部，出日本海。台风经过的各地在台风过后又遭暴雨袭击。特别是高知县境遭灾最大，河水上涨，相继泛滥，四国地方的灾情最为严重。
在高知观测到即将登陆之前的瞬间最大风速为五十二米。另外，爱媛记录的风速是五十三点一米。
台风直径达七百公里，带有浓厚的云雨层。西日本一带降了大雨，特别是高知县，有的地方超过了六百毫米。
在高知县，台风过后开始下暴雨，佐川町从中午到下午三时，下了三小时，雨量为二百八十二毫米，三小时的雨量在气象厅观测史上为第六次记录。
因此，从开始下雨到十七日下午九时的雨量，佐川是六百四十五毫米。成山是六百一十七毫米，构成了暴雨，中小河流一个接一个泛滥。三十条铁路新干线停运
在五号台风影响下，十七日西日本国营铁路行车时间被严重打乱。
从上午十时到下午三时半新干线停运五个半小时，并取消了冈山至博多之间的运行，共有三十条干线停运。下午三时半以后开始恢复运行，但从新岩国到德山之间由于连续有暴风雨，所以只好在中途站抛锚。
【本刊讯】《日本经济新闻》八月十九日以《死亡和下落不明达五十四人》为题报道：
据警察厅统计，截至十八日晚九时半止，五号台风所造成的灾情为：
死亡三十五人；下落不明二十三人；负伤一百零二人。住房全毁和半毁五百三十四户；冲走住房五十八户；床上浸水八千五百六十户；床下浸水一万八千三百零七户；淹没旱田和水田一百一十二公顷；破坏公路三百二十二处；冲毁桥梁五十二处；山崩九百六十八处；破坏铁路三处。

显示原版>>

Previous:西方通讯社自莫斯科报道说：苏《共产党人》载文对我进行猛烈攻击

Next:台湾一些地区暴雨成灾


苏报刊登苏海军总司令的文章《祖国的海洋屏障》

出版日期:1975.08.26
         期次:6085
         版次:2
         栏目:\[第二版]
文章正文:
说苏不仅是陆上强国，而且是海上强国，苏海军已走出沿海和内海，进入世界海洋的海域，拥有同时在各海洋和长期在海洋作战的一切手段
【本刊讯】苏联《武装力量共产党人》今年第十四期刊登苏联国防部副部长、海军总司令、苏联海军元帅谢
·戈尔什科夫写的一篇题为《祖国的海洋屏障》的文章，摘要如下：
我国不仅是个陆上强国，而且是个海上强国。它有很长的海岸线。为了可靠地保卫海疆，必需有强大的海军。遵照苏联共产党的意志，在短暂的时期内，苏联人民用忘我的劳动在我国建立了崭新的远洋舰队。
火箭技术的发展和原子能装置的掌握使建造军舰的方针急剧改变，这反映在载有火箭核武器的原子潜艇作用的加强上。目前，用来解决海军基本任务的主要手段和方法是，用各种火箭、自导鱼雷以及装备着完善的航行、制导和通讯手段的原子潜艇。
我国海军还拥有火箭运载舰、反潜舰、防水雷舰、登陆舰以及其他水面舰艇，并配备有海岸火箭炮兵和海军步兵。我国海军已走出了沿海和内海，进入了世界海洋的海域。我国海军拥有同时在各个海洋上作战和长期在海洋上作战所必要的一切手段。
原子能动力装置、核武器同各种用途的火箭和无线电电子装置结合在一起，就使海军具有新的性能，并使它进入战略兵种的行列。海军能够对那些可能在大纵深的战场发生的重大战役产生决定性影响。掌握了各种火箭武器的现代化海军不仅能解决海洋上的战斗任务，而且能对遥远的内陆发生影响。
海军火箭运载航空兵和反潜航空兵为加强海军战斗力、提高海军打击力量的机动性提供了新的可能性。由于海军航空兵的飞行员完全掌握复杂的飞行技术装备和火箭技术装备，他们在无边无际的海洋上空满怀信心的飞翔，顺利地解决交给自己的任务。
远洋航行和长途航行是海军军人战斗训练的主要课程。坦率地说，我们的海军军人十分精通在海洋遥远地区航行和战斗训练的条件，他们可在那里可靠而有把握地行动。他们在远离祖国海岸的地方、有时是十分复杂的气候和水文条件下，顺利地解决重大任务，显示出警惕性、耐久性、勇敢精神和英雄气概。
先进舰艇乘员的实践再次令人信服地证明，舰艇和部队的成就在很大程度上取决于社会主义竞赛的效力。不久前举行的全军战斗和政治训练优秀者会议上指出，这一竞赛的主要之点就是，培养军人自觉地履行军人职责，力争永远站在最前列，尽可能出色地完成学习和战斗任务。
勃列日涅夫给北海舰队潜艇兵和后贝加尔军人的亲切的、慈父般的信件掀起了竞赛的新高潮。为了报答党和政府对武装力量的关怀，陆海军提出了进一步加强国防实力的高标准的保证。

显示原版>>

Previous:苏制捷克客机坠毁叙利亚 百余人丧生

Next:基辛格谈他同萨达特的会谈


苏报透露贝阿大铁路西段沿线两月内发生十多起森林火灾

出版日期:1975.08.26
         期次:6085
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】苏《共青团真理报》八月九日刊登生物学副博士什季利马尔克的一篇文章，题目是《小心：原始森林！》，摘要如下：
七月十日，报上刊登一篇报道：《令人不安的时刻》，叙述贝阿大铁路沿线尼亚镇附近发生的火灾扑灭情况。
尼亚镇附近的火灾是六月末发生的。五月份，《真理报》就报道过贝阿大铁路沿线的火灾情况。伊尔库次克州林业局主任说，两个月内，在贝阿大铁路西段就发生了十多起森林火灾。
三月份，我曾乘飞机经过尼亚河上空。飞行日志上有这样的记载：「沿河谷和左岸主要是雪松林。」这是一片非常好的产黑貂的地区。而这里这样的地方不十分多——目前，维尔霍列西耶大片地区成了各种年代的焦土，有的完全是新近烧掉的，完全没有生命。想到变成一片焦土的美丽的原始雪松林，是很心疼的……

显示原版>>

Previous:戈麦斯召集葡各派头头进行会谈

Next:西德森林大火 七村居民尽撤


苏制捷克客机坠毁叙利亚 百余人丧生

出版日期:1975.08.26
         期次:6085
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社大马士革八月二十日电】一架苏制的捷克喷气客机，在二十日夜航行将着陆的时候，由于它的一个引擎显然发生故障，在距大马士革十三英里的沙漠区坠毁并焚烧。当局说：有一百二十六人丧生，两人生还。．
叙利亚政府发言人说：在这架从布拉格起飞的捷克「伊留辛—六二」客机，载有阿拉伯和欧洲乘客一百一十七名，生还者只有一个叙利亚医生和一个女童。机员十一名已告毙命。（转自香港《文汇报》）

显示原版>>

Previous:美东海岸一炼油厂毁于大火

Next:苏报刊登苏海军总司令的文章《祖国的海洋屏障》


台湾一些地区暴雨成灾

出版日期:1975.08.26
         期次:6085
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《中国时报》八月十八日消息：
嘉南及高屏连日豪雨，灾情以台南县较为严重，据统计有三人死亡，七人失踪。
全县积水较严重处计十八处，另有白河关子岭一处山崩十九公尺，全县堤防冲毁十六处。
由于嘉南地区豪雨成灾，铁轨遭水淹没，新营站月台泡在水中。

显示原版>>

Previous:日本《产经新闻》报道《五号台风使（日本）四国地方遭巨灾》

Next:蒋帮一架客机失事


西德森林大火 七村居民尽撤

出版日期:1975.08.26
         期次:6085
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西德汉诺威八月十三日电】在西德空前恶劣的森林大火中，今天一排三十英尺高的火墙已到达赫斯德村郊区，已有一些房子着火焚烧。
自从昨天以来，已有约二千名居民撤离受影响地区的七个乡村。在丛林地区的约四千名英军已协助安置难民。
作为一种预防措施，莱因河军团的英军已漏夜工作，疏散两个军火库物资。风势强烈，火势正迫向英军基地。
林火现在已蔓延三十平方公里地区。
在过去六天中，这里北面干燥的鲁尼堡丛林地带着火焚烧，已有五人丧生，造成以百万马克计的损失。
昨夜，当约八千名消防员、军队、警察和志愿人士奋力改变迫向乡村的林火之际，下萨克逊邦官员警告东德共党邻居，大火距边界只有数英里，可能很快越过边界。昨天在东德边界附近发现的新林火，于今天上午已蔓延六平方英里地区。（转自香港《快报》）

显示原版>>

Previous:苏报透露贝阿大铁路西段沿线两月内发生十多起森林火灾

Next:美东海岸一炼油厂毁于大火


西方通讯社自莫斯科报道说：苏《共产党人》载文对我进行猛烈攻击

出版日期:1975.08.26
         期次:6085
         版次:4
         栏目:\[第四版]
副题:路透社说这使苏联官方报纸日益恶毒攻击北京的宣传达到了高潮
文章正文:
【路透社莫斯科八月二十三日电】苏联共产党今天号召所有真正的共产党人“粉碎毛主义”，并且宣称，任何对毛泽东的理论保持中立的人都是为它所称的中国的反社会主义目的服务的。
今天刊登在中央委员会双旬刊《共产党人》上的一篇一万五千字的分析中国的文章说，毛主义——十五年来苏联宣传所攻击的目标——对所有国家，不论共产主义国家还是资本主义国家，都是一个危险。
这篇显然是反映克里姆林宫最高领导看法的未署名的文章，使苏联官方报纸日益恶毒攻击北京当代政治生活的各个方面——从它在东南亚的活动到它的国防
——的宣传达到了高潮。
《共产党人》宣称，“在今天的形势下，马克思列宁主义者在意识形态、理论和实践方面进行活动的目的在于粉碎毛主义的理论及其政治活动，因为它们形成了敌视当代整个革命运动的反马克思主义和反列宁主义的运动。”
苏联共产党人经常指责毛的中国背离正确的道路，但是，今天的攻击是迄今最猛烈的攻击。
《共产党人》在直截了当地谴责中立主义
——这里认为这显然是指南斯拉夫共产党和罗马尼亚共产党的立场而言——的时候说，拒不参加对毛的“错误”的批判，实际上是帮助了毛主义的“分裂”活动。
欧洲共产党会议的筹备工作遇到的最大障碍是，罗马尼亚和南斯拉夫坚持让各个党可以不参加对中国的全面谴责。南斯拉夫是否参加这个会议还有待于决定。
《共产党人》尚未在书摊上出现时，官方的塔斯社便一再地播发这篇评论中国的文章的摘要，这表明克里姆林宫要它尽量广泛地引起人们的注意。
该杂志说，对毛主义的任何攻击都是“对中国人民的革命事业的一种国家支援的形式，同对中国人民、中国革命传统、历史和文化所采取的藐视和专横态度毫无共同之处”。
呼吁外国共产党人为“拯救真正的社会主义”而斗争的号召是符合于苏联正式的宣传调子，即毛派领导集团已把违背中国真正利益的反革命方针强加给中国人民。
《共产党人》在反华评论中发出了一个新调子，说毛主义不仅对世界共产主义，而且对世界普遍和平以及具有各种思想信仰的国家都是一个直接威胁。
【美联社莫斯科八月二十三日电】苏联现在加紧发出警告说，世界和平由于中国的备战和反对缓和的斗争而受到越来越大的威胁。
《共产党人》这篇文章只不过是在苏联加紧对中国进行的舌战中最新打出的一炮，虽然它是最权威的。在印度支那取胜之后，苏中舌战似乎更猛烈了。
苏联在最近报上发表的几十篇文章中把攻击的主要目标集中在中国反对欧洲和平和安全协议以及北京在东南亚的意图上面。

显示原版>>

Previous:美联社报道：孟政府人士谈孟加拉政变经过

Next:日本《产经新闻》报道《五号台风使（日本）四国地方遭巨灾》


香港《新晚报》文章《萧斯塔科维奇死了》

出版日期:1975.08.26
         期次:6085
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》八月十四日发表一篇题为《萧斯塔科维奇死了》的文章，摘要如下：
萧斯塔科维奇在八月九日死了，死因是心脏病，终年六十九岁。
这个成名于斯大林时期苏联的所谓“苏维埃”作曲家，一生摇摇摆摆，曲曲折折。斯大林生前他歌颂过斯大林，斯大林死后他随着赫鲁晓夫的调子大反斯大林。他的音乐从未缺少过苏联人民对他的正直的批评，他的音乐风格从来未摆脱过现代主义，他自己认为最崇高的东西未有超过所谓“人道主义”的思想。终其一生，尽管摇摇摆摆，曲曲折折，但实际上躲躲避避，遮遮掩掩，万变仍不离其资产阶级音乐艺术之宗。实在不能把他当成为什么苏维埃作曲家。
萧斯塔科维奇生于一九○六年，一九二六年写成第一交响乐，“大获成功”，但当时的批评也认为那晦涩的和声和破碎的曲调语言“明显地脱离了现实主义”，流露了“抽象”的表现手法。其后一九二七年写第二交响乐，一九三一年写第三交响乐，尽管这两个作品都有很“革命”的“标题”，但在当时都受到强烈的批评，认为依然是充满抽象的形式主义表现手法的东西。然后，他于一九二八年至一九三六年这几年间，接连写了几部恶劣的作品。由于接二连三，大举进攻，于是在一九三六年由当时的《真理报》点名批判，文章的题目是《舞剧的虚伪》，严厉批评他的《姆钱县的麦克白夫人》和舞剧《明净的小溪》，并且指出了在其他艺术领域里也有这样的危险的倾向。
一九三七年，经受过批评的萧斯塔科维奇暂时不敢放肆，写成了一部较老实的作品《第五交响乐》，四十年代期间，他写过两部钢琴重奏作品，获得奖金，一九四一年他写了第七交响乐，描写斯大林格勒之战，比较知名。
然而大战还未结束，在战争艰苦的岁月里，他又写了极其恶劣的第八、第九交响乐和许多室内乐，由于性质的严重，一九四八年二月，当时的联共（布）中央对萧斯塔科维奇的作品作出了决议，严厉指责他的错误倾向。当时这位作曲家曾公开发表意见说：“听到了对于我的音乐的指责，并且这些指责又是中央委员会指出的，不论我是如何地感到沉重，我知道，党是正确的，党希望我好，同时，我也应当寻找具体的创作道路，这道路将会引导我走向苏维埃现实主义的人民的艺术领域。”
自此以后，他写了《森林之歌》（清唱剧）第十交响乐等多部作品，尽管这些作品得到一些好评，但指导思想和艺术手法，也受到许多正当的非议，例如那些突发性的节奏和刺耳的和声，空洞暧昧的“忧郁”和表面的机械式的“快乐”等，在在显示出一种很不健康的情绪。
一九五三年斯大林逝世，赫鲁晓夫其后大反斯大林，在音乐领域上，第一个事件便是为充满黄色、暧昧的《姆钱县的麦克白夫人》翻案，公开提倡演出。在这前后，萧斯塔科维奇于一九五六年抛出了一篇自述性的文章《我所走过的道路》，公开表示：“我不能够忘记跟最有声望的导演丹钦科的会晤，他曾经是我的歌剧《姆钱县的麦克白夫人》的总导演。他对音乐的深刻理解，一切都使我永志不忘”。又说“我很惋惜，国内已经有许多年没演奏过我放了许多心思和感情在里面的第八交响乐了。在这部作品内，有着表现人们所遭受到的痛苦，反映战争的可怖悲剧的尝试。”读者知道：以上两首作品，恰恰就是最恶劣的。
这篇文章还自述了他所追随的音乐理想，那里连一丁点儿马克思主义的气味都没有，只是强调所谓“崇高的人道主义”思想。
人们知道：世上没有无缘无故的爱和恨，何来有抽象的“人道主义”？可知“人性论”的文艺思想，就是萧斯塔科维奇的思想基础。
近十几年来，他先后写成了十二、十三、十四、十五交响乐。他的十四交响乐被西方乐评人啧啧称奇。这实际是一部管弦乐歌曲集，完成于一九Ｌ六九年，全部歌曲都以死亡为题材，和声虽不怪异，但流露的死寂和绝望的感情，确难以使人相信这是一个“苏维埃”作曲家的作品，不过正如西方乐评人指出的：这种指导思想和个人悲剧性的倾向是他一贯的特点。这些话说明了：萧斯塔科维奇万变未离其宗。
作为苏联修正主义宠庇的音乐家，他生前是修正主义文艺的活“榜样”，死后，给人的总印象也不外如此。

显示原版>>

Previous:美商务部公布美蒋贸易情况


出席不结盟国家会议的有关代表开会讨论是否提出驱以色列议案

出版日期:1975.08.27
         期次:6086
         版次:4
         栏目:\[第四版]
文章正文:
【路透社利马八月二十四日电】出席不结盟国家会议的阿拉伯和非洲国家的代表们今天分别举行非正式的会议，讨论是否要提出一个强烈的反以色列决议案请求七十八国集团批准。
据悉，利比亚和叙利亚支持这样一种主张：即会议通过一项决议，要求禁止以色列参加九月十六日开幕的本届联合国大会。
通常可靠人士说，许多非洲成员都不希望这次会议的调子超过上月在坎帕拉举行的非洲统一组织最高级会议所通过的比较温和的宣言。
非洲统一组织的首脑们没有建议把以色列驱逐出联合国，据说是因为埃及不支持这个主张。
据说，扎伊尔是最积极主张不结盟国家对中东问题持克制态度的国家之一。

显示原版>>

Previous:秘鲁全国新闻办公室说：有人发动反对不结盟国家的攻势

Next:赖斯顿自墨西哥城报道《被遗忘的美国人》


国际贷币基金组织允许孟今后十二个月每月购买五百万美元的外汇

出版日期:1975.08.27
         期次:6086
         版次:3
         栏目:\[第三版]
文章正文:
【德新社新德里八月二十二日电】孟加拉国电台宣布的一则消息说，国际货币基金组织已经允许孟加拉国今后十二个月每月购买价值大约五百万美元的外汇。这是为支持孟加拉国完成其财政计划以稳定经济和继续进行发展工作而作出的第二次安排。

显示原版>>

Previous:美联社评孟加拉政府面临的问题

Next:意报文章《孟加拉国两次政变相继发生：达卡起义前先有一次亲苏的阴谋》


赖斯顿自墨西哥城报道《被遗忘的美国人》

出版日期:1975.08.27
         期次:6086
         版次:4
         栏目:\[第四版]
副题:说美国同拉丁美洲的「特殊关系」在逐渐衰退
文章正文:
【本刊讯】美国《纽约时报》八月十七日刊登詹姆斯·赖斯顿发自墨西哥城的一篇报道，题为《被遗忘的美国人》，摘要如下：
在过去几天，墨西哥外长拉瓦萨在莫斯科同苏联和共产党经济集团的其它成员签署艺术、经济、科学和技术协定。同时，墨西哥总统埃切维里亚正在完成从印度、中东、北非到古巴的为期三周的周游世界之行。
这些普遍不受重视的事态发展使人想起两个重要的事实：第一，美国一直关注着世界其它地方，而我们西半球的邻国却一直在加强它们同欧洲、日本和苏联的联系；第二，苏联在逐渐建立其在东欧的势力范围，中国试图在东南亚也这样做，而美国同拉丁美洲的“特殊关系”却在逐渐衰退。
十年前，在冷战正全面展开和古巴危机令人记忆犹新的时候，拉丁美洲默然同意（虽然勉强地）美国的经济和政治统治，并趋于在联合国中追随美国。现在情况截然不同了。在政治上，冷战缓和了。古巴不是突出问题，而美国对巴拿马和运河的统治已成了猪湾以来最令人不安和造成不和的问题。
在经济上，由于拉丁美洲主要国家的工业化增加，本半球的贸易方针、数量和条件正在大大变化。拉丁美洲谋求更多地进入美国市场，拉丁美洲的市场对美国的多国公司变得越来越重要。控制这些多国公司在世界的这个地区正引起新的问题和紧张局势。
发动游击战反对美国控制巴拿马的危险是非常现实的危险，是对整个半球政策的一个威胁。
因此，一个事实是非常明显的。本半球没有得到它从美国方面应该得到的注意和重视。这可能是为什么巴拿马使运河问题达到危机的程度和为什么墨西哥人同共产党经济集团签订协定并同不发达的“第三世界”组织认同的原因。它们在国内、拉丁美洲和加勒比海地区处于困境，正设法用新的结盟和加剧对抗来吸引我们的注意力。

显示原版>>

Previous:出席不结盟国家会议的有关代表开会讨论是否提出驱以色列议案

Next:香港《星岛日报》报道《陈士章仍栖迟美国 焦待回台重晤妻儿》


美《基督教科学箴言报》专稿《印孟局势促使巴基斯坦采取防御措施》

出版日期:1975.08.27
         期次:6086
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》八月二十日刊登理查德·伯特从伊斯兰堡发给该报的一篇专稿，题为《印孟局势促使巴基斯坦采取防御措施》，摘要如下：
这个首都的官员对印度和孟加拉国的政治形势对巴基斯坦的安全产生的影响越来越警惕了。
虽然这两个国家发生的事件——印度取消民主政治和孟加拉国的穆吉布·拉赫曼被推翻身死——使得巴基斯坦的领导人暗暗感到某种满意，但是，也产生了害怕次大陆的这种政局动荡可能会弄到同印度发生军事冲突的心情，这一点看来将成为政府制定计划时的支配因素。
谈论得最多的可能性是，印度总理英·甘地夫人也许想在克什米尔对巴基斯坦采取军事行动，因为她可能把孟加拉发生的事件认为是逆转，因而要采取对策，同时她也希望激发全国人民的支持，使她能在国内继续把权力集中到中央手里。
其结果是，在达卡上周发生政变之后，巴基斯坦一面迅速地承认了这个它心目中的新“孟加拉伊斯兰共和国”，一面布托总理又对印度的国内事件采取了全面“压低调子的政策”。与此同时，布托总理正在计划加强在一九七二年印巴战争中失败后还没有完全恢复过来的巴基斯坦武装部队。
巴基斯坦观察家们说，采取这种低调政策是必要的，因为印巴的军事力量对比的差距越来越大了。据说印度在陆、海、空军方面占绝对优势，因为它的国防开支大约是巴基斯坦的五倍多。
据说巴基斯坦所以采取低调政策的另一个因素是印度现在有了制造核武器的能力。
巴基斯坦政府在今年的预算中拨出了大约五百万美元来进行核研究，但国防开支方面的重点仍然是常规部队，又给武装部队增加了一亿美元拨款。
布托所以要加强巴基斯坦的常规部队，一个关键因素就是美国已恢复对巴基斯坦出售武器，特别是向它出售攻击用飞机和反坦克武器。巴基斯坦和美国的军事代表已经举行了会谈，但是巴基斯坦在私下对福特政府的磨磨蹭蹭表示不满。
美国官员解释说，给了伊朗和以色列这样的国家大量的武器，已经“超过了”五角大楼的供应能力，而巴基斯坦的经济力量薄弱，因此大量用现金买武器有困难。
为了克服这些困难，据传巴基斯坦官员已经提出了几笔借款计划，其中有一笔就是使巴基斯坦成为本地区修理美国卖给波斯湾国家的反坦克武器的一个中心，再用所得的钱来购买它自己的反坦克武器。据说，巴基斯坦官员曾探询过有无可能购买美国卖给伊朗的比较老式的武器，指的是因为伊朗购买了美国的新武器而被淘汰的武器。
与此同时，伊斯兰堡正在加紧努力寻找其它的武器来源，它在六月底同法国签定了一项价值八千万美元的十架海市蜃楼Ⅱ式侦察战斗机的合同。

显示原版>>

Previous:日《读卖新闻》报道《金日成、宇都宫会谈记录》

Next:美联社评孟加拉政府面临的问题


美报发表社论分析基辛格中东穿梭外交成败对美的影响《我们在中东付出的代价》

出版日期:1975.08.27
         期次:6086
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿明星报》八月二十四日发表一篇社论，题目是《我们在中东付出的代价》，摘要如下：
为了使埃及和以色列达成一项新的临时和平协议而作的努力快达到顶点了，美国人最好考虑一下需要付出的代价——为成功付出的代价以及为和平付出的代价。美国越来越深地卷入中东交战双方的命运的做法是要付出巨大代价的。以色列已接替前南越政府成为美国的最大受援国，它要求在本财政年度提供三十三亿美元这样一笔异常大的款项。政府暂不要求国会通过支持以色列的经济和军事力量的款项，以便压这个国家作出让步，以达成一项新的休战协定。
由于国会中支持以色列事业的人占压倒优势，以色列无疑能得到它想得到的大部分款项，不管在停战谈判中出现什么情况。不过如果以色列帮助基辛格国务卿这一回合的穿梭外交取得胜利，福特政府就会更慷慨地提供款项。另一方面，如果以色列再次表现得不妥协，政府就会比较吝啬，而国会也许只能部分地加以补救。
谈判成功对于美国纳税者的比较直接的影响将表现在这样一个方面：预料美国将答应弥补以色列归还阿布鲁迪斯油田所受的损失，该油田提供的石油为以色列在一九七三年的战争以后需要的石油一半以上。我们显然每年将付三亿五千万美元，以资助以色列在其他地方购买石油。预料美国还将增加对埃及的援助，如果埃及继续同意我们起调解作用，同苏联保持距离，并且在动荡的阿拉伯世界起温和的作用的话。埃及将需要得到支持，以补偿它由于受到更好战的阿拉伯人士的指责而遭受的损失。
美国显然将付出同以埃军队在西奈沙漠进一步脱离接触有关的另一种代价。美国的非军事技术人员（其人数起先据说“寥寥可数”，后来据说有“一百左右”，随后据说有二百）将帮助操纵扩大的西奈缓冲区的电子预警站。无法预言我们在亲自监督中东休战线方面起的作用将逐步升级到什么程度（也不能排除这种升级的可能性），以及美国人到头来在生命方面付出的代价，也无法说这会导致其他什么复杂的局面（例如苏联起维持和平的作用）。
为穿梭外交成功付出的代价就是如此。为穿梭外交失败可能付出的代价包括：中东的气氛恶化，以色列和它的邻国到头来重新爆发公开的战争，从而造成无法估计的痛苦和毁灭；阿拉伯国家重新禁运石油，而对西方经济造成破坏；人们要求我们作出军事对策，超级大国再次对抗。

显示原版>>

Previous:美国防部长施莱辛格到南朝鲜

Next:日《读卖新闻》报道《金日成、宇都宫会谈记录》


美国防部长施莱辛格到南朝鲜

出版日期:1975.08.27
         期次:6086
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社汉城八月二十五日电】美国国防部长施莱辛格今天率领一个十一人的美国代表团到达这里，参加美国—南朝鲜一年一度的第八次安全协商会议。
前往金浦机场欢迎施莱辛格的有国防部长官徐钟哲和其他南朝鲜高级军事官员，施莱辛格的座机在金浦机场着陆，受到了全套礼仪的欢迎，包括鸣礼炮和检阅仪仗队。
施莱辛格说，在这次访问期间，他将会见朴正熙总统、金钟泌总理、徐钟哲和南朝鲜政府的其他高级官员。
他说：“我们将讨论我们的立场以及我们需要做些什么来显示我们的力量和决心，使任何一个敌手都不能怀疑如果发动侵略，一定会遭到抵抗和反击。
“为此原因，我希望到现场来看一看我们的军队——朝鲜军队和美国军队
——的战备情况。
“我到这里来一方面证明美国人民十分尊重他们的朝鲜盟友，另方面还证明美国继续对共同事业承担义务。”
南朝鲜官员说，会谈时要讨论的主要问题之一将是实行现代化的计划。官员们说，要讨论的另一个主要问题将是发展南朝鲜的国防工业。
【合同社汉城八月二十五日电】美国国防部长施莱辛格今天下午到达这里，与韩国政府领导人就遏制共产党北韩的可能进攻的共同防御战略问题进行会谈。

显示原版>>

Previous:孟加拉新政府改组陆军和准军事部队

Next:美报发表社论分析基辛格中东穿梭外交成败对美的影响《我们在中东付出的代价》


美刊文章《伊拉克转而厌恶俄国，得利的是美国》

出版日期:1975.08.27
         期次:6086
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《美国新闻与世界报道》周刊八月二十五日一期刊登该刊记者丹尼斯·马林发自巴格达的一篇文章，题为《伊拉克转而厌恶俄国，得利的是美国》，摘要如下：
在伊拉克这里，引人注目地与过去决裂正在重新获得生命力，它正开始对美国和苏联在整个波斯湾地区的利益产生重大影响。
对俄国来说，存在着这样的前景：它将失去它在伊拉克的优势地位，因为两国的政治、经济和军事联系在过去十五年中越来越弱。
对美国来说，扩大贸易，参与工业发展，也许甚至在将来获得政治影响的前景是光明的。
两个超级大国还可能发现不让它们在海湾地区拥有军事基地。
目前，既不能把俄国也不能把美国看成是重大的失败者或胜利者。
伊拉克的大部分武器仍从苏联集团获得。伊拉克军队领导人断然否认莫斯科由于不满伊拉克对西方立场正在改变而威胁要中断提供新武器和零件。但是，这些军官承认，同莫斯科的关系比以前任何时候都要紧张，去俄国访问的官方代表团受到的招待不象以前那样好了。
驻在这里的西方外交官说，军队领导人对从俄国和法国以外的来源获得武器正表现出兴趣。但是伊拉克目前仍紧紧地在苏联轨道上行走，因此不可能考虑对购买武器政策作重大改变。同莫斯科的麻烦。不过，伊拉克人在购买东西上表现出的独立性要比以前大得多。据一位伊拉克官员说，一个原因是：“我们同苏联人发生了一些麻烦。”其中有：由一个东欧和俄国财团修建的一条铁路不行，可能不得不重修；政府报纸最近批评在这里安装的苏联发电机，说质量很不好；俄国工程师正在修建的一条连接底格里斯河和幼发拉底河的运河落后于原定计划。指责偏心。而在政治方面，叙利亚和伊拉克在幼发拉底河河水分配上的争论交给了莫斯科去调解。这对克里姆林宫来说是一种灾难，因为伊拉克指责莫斯科偏袒叙利亚。
巴格达对俄国运到这里的货物强烈不满，但是看来它对西方、尤其是美国要提供的东西却很喜欢。伊拉克航空公司用的是波音式喷气客机。到处都可以看到梅塞德斯一本茨牌汽车。目前在伊拉克只有五十名美国商人。但是，在比利时大使馆中的美国商务处——它充当美国在伊拉克的外交代表——负责人帕特里克·基洛说，到明年人数可能超过一千人，他还说：“这里是西方和美国货物的一个很大的市场。”
美国销售量的增加大得可怕，从一九七二年的两千三百三十万美元，增加到一九七四年的两亿八千四百万美元，估计一九七五年将达六亿美元。
伊拉克进口的大部分小麦和一半大米已经从美国购买。
一个长期来依靠苏联支持和强烈反资本主义的国家为什么突然采取新方针？政府的高级官员扎伊德·海德尔回答说：“我们已巩固了我们的革命，树立了我们的特性，而且在国内力量很大，足以奉行符合我们需要的政策。”
可是，最后迫使伊拉克政府对它在世界的地位持新看法，并修改长期来一直是争论中心的政策的是，最近在伊拉克南部发现了石油，这使它的储藏量仅次于沙特阿拉伯而占第二位。伊拉克发觉自己是在一个石油海洋中。伊拉克什么都需要——从粮食到工业设备。它也需要对以前采取的政治态度作出一些重大的改变。

显示原版>>

Next:孟加拉新政府改组陆军和准军事部队


美联社报道：利马会议笼罩着反美气氛

出版日期:1975.08.27
         期次:6086
         版次:4
         栏目:\[第四版]
文章正文:
【美联社利马八月二十四日电】代表世界一半人口的将近八十个国家的代表星期日汇聚到利马举行“不结盟”会议，看来现场笼罩着一种与主要“富”国美国作对的明显的迫人气氛。
这种敌对态度会在多大程度上迫使多数国家在一些爆炸性问题上摊牌，使得一些比较温和的代表感到有点担忧。会议厅中的消息灵通人士说，不能排除出现营垒分明的冲突的可能性，特别是在中东问题上。
反美调子已经突出表现出来了。例如，在会员国问题上，北朝鲜的申请看来取得了很广泛的支持，而南朝鲜的申请很可能被否决。
巴勒斯坦解放组织再次提出了要求联合国开除以色列的决议案，负责安排会议议程的十七国协调局立刻接受了这个提案。
据说，印度（出席会议的人口最多的最大的国家）和第二大国印度尼西亚属于主张慎重的国家之列。
看来，某些代表，甚至某些阿拉伯国家的代表，要把以色列会员资格的问题压下去，而强调本次会议的最重要问题是有关经济发展、“新经济秩序”、世界性的通货膨胀、原料价格和工业品价格应保持怎样的关系等问题。
然而，利比亚明显地准备坚持最强硬的路线，它同埃及政府原来就一直有争论。利比亚代表团发言人表示，坚决反对一个低调的决议。他抱怨说，有些人“企图对不结盟运动施加压力”。
在会议前夕，似乎存在着大量混乱，似乎这些国家自己也觉得很难摆脱困境，确定“不结盟”的定义。
北朝鲜和罗马尼亚都申请参加不结盟运动，两国都是共产党统治的国家，许多代表团认为它们够条件。尽管这两国都同苏联有密切的联系。这些代表团同时却坚持不能把南朝鲜看作不结盟国家，因为它同美国有联系。
会议发言人说，部长们将逐点讨论富国和穷国之间、发达国家和不发达国家之间的矛盾。组织卡特尔以及使原料价格同工业品价格挂钩的主张将是主要问题之一。在这方面如果说有什么制约性影响的话，那就在于，技术是这些国家最珍视的东西。它们需要先进国家的技术援助来促进它们的发展。
许多国家的领导人认为，迫切需要打破他们所认为的使得他们处于依附地位的美国控制，争取与发达国家平等的地位。

显示原版>>

Previous:意报文章《孟加拉国两次政变相继发生：达卡起义前先有一次亲苏的阴谋》

Next:秘鲁全国新闻办公室说：有人发动反对不结盟国家的攻势


美联社评孟加拉政府面临的问题

出版日期:1975.08.27
         期次:6086
         版次:3
         栏目:\[第三版]
副题:说年老的政界人士同激进的年轻军官之间的僵持局面，如处理不当，可能爆发成为内战
文章正文:
【美联社达卡八月二十四日电】谢赫·穆吉布·拉赫曼被杀，并没有使拥挤住在水涝的国土上的七千六百万贫困孟加拉人的严酷前景改变。
杀害使这个弃儿般的国家陷入了年老的政界人士和激进的年轻军官之间的僵持局面。如果处理不当，这种僵持局面可能爆发成为内战，和一九七一年使孟加拉国脱离巴基斯坦实现独立的九个月战斗一样激烈。
一位美国负责援助事务的高级官员在孟加拉国总统被杀一周后说，“今后五年，这里将有一场灾难。”
他主要指的人口——已经贫困，实际上没有领导人，每年增加二百万人要吃饭。粮食已经每年缺一百五十万吨到二百万吨。广泛节育计划没有实行。孟加拉国仍然靠外援为主。
杀死穆吉布和另外大约二十人的年轻的少校和中校们说，他们采取这样的行动是为了改革。但是他们立即使孟加拉陷入了瘫痪的僵持局面。
政府官员们说，这些军官同他们的一些军队高级指挥官和他们推任为总统的孔达卡尔·穆什塔克·艾哈迈德实行一种“不稳定的停火”。
内阁人士说，一些年轻军官已同意回到兵营并且尊重军队指挥系统。
军队似乎仍由其正规的高级军官指挥，但是孟加拉人担心终将同保安军发生冲突。到目前为止，保安军仍然保持平静。由于杀人和造成的后果，公众没有支持这些年轻军官的表示。
在左派出的一些小册子上已经表现了反对态度，要求“血债要用血来还”，在达卡大学的墙上出现了标语，要求成立全国政府。逃脱了八月十五日屠杀的穆吉布的一个侄子——谢赫·沙希德·伊斯拉姆，他是该大学的全国学生联盟分会主席。他是能够在仍然平静的乡村鼓动更多的反对的一个人物。

显示原版>>

Previous:美《基督教科学箴言报》专稿《印孟局势促使巴基斯坦采取防御措施》

Next:国际贷币基金组织允许孟今后十二个月每月购买五百万美元的外汇


孟加拉新政府改组陆军和准军事部队

出版日期:1975.08.27
         期次:6086
         版次:1
         栏目:\[头版]
文章正文:
【法新社新德里八月二十五日电】据今天这里收到的达卡电台广播说，孟加拉国新政府已把陆军总参谋长和准军事部队孟加拉国步枪队的总指挥调任政府职位，并已任命新的军事指挥员。
陆军总参谋长Ｋ·Ｍ·沙菲乌拉将军已调到外交部任职。他在八月十五日政变后曾向艾哈迈德总统宣誓效忠。
他的遗缺由齐亚·拉赫曼·比尔
·拉斯特姆担任。Ｈ·埃希德已晋升为少将，并被任命为陆军副司令。
孟加拉国步枪队总指挥哈利勒·拉赫曼将军已被任命为国防部国防军首脑。他的遗缺由卡齐·古拉姆将军继任。
【路透社加尔各答八月二十五日电】孟加拉国电台宣布，为了改组孟加拉国武装部队的部分高级职务，已任命齐亚·拉赫曼少将为孟加拉国陆军参谋长。
新任陆军参谋长齐亚·拉赫曼是一九七一年惊涛骇浪的日子中他在巴基斯坦陆军中任少校时突然出名的。
他在吉大港电台宣布，当时的所谓东巴基斯坦与这个国家的西半部断绝关系。
当时人们称他为齐亚少校，在拉赫曼发出与巴基斯坦进行解放战争的号召后，他夺占了吉大港军营和电台。
他后来作为前游击队首领奥斯马尼的亲信在解放军中服役。
齐亚·拉赫曼将军的年龄在三十五至三十九岁之间，是一位强硬的右翼职业军人，始终为他的部下所爱戴。在一个军方集团为了除掉谢赫·穆吉布把事情揽到自己手里之后，人们普遍认为他是达卡的关键人物之一。

显示原版>>

Previous:美刊文章《伊拉克转而厌恶俄国，得利的是美国》

Next:美国防部长施莱辛格到南朝鲜


秘鲁全国新闻办公室说：有人发动反对不结盟国家的攻势

出版日期:1975.08.27
         期次:6086
         版次:4
         栏目:\[第四版]
文章正文:
【法新社利马八月十九日电】全国新闻办公室今天在这里说，“资本主义和共产主义已经发动了一场反对不结盟国家的攻势”。
这个国家机构说，在不结盟国家外长会议前夕，这一攻势损害了那些“团结起来抗拒两个帝国主义的侵略”的国家。
全国新闻办公室说，资本主义和共产主义的领导人企图通过其一系列的态度和讲话不承认不结盟国家的权利和要求。
全国新闻办公室最后说，这些国家将“不顾资本主义和共产主义的威胁”，将在利马决定为争取国际新秩序，和为加强这个集团而继续共同斗争的战略。

显示原版>>

Previous:美联社报道：利马会议笼罩着反美气氛

Next:出席不结盟国家会议的有关代表开会讨论是否提出驱以色列议案


日《读卖新闻》报道《金日成、宇都宫会谈记录》

出版日期:1975.08.27
         期次:6086
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《读卖新闻》八月十七日至二十三日连续刊登金日成主席七月十五日同日本自民党议员宇都宫的谈话记录，题目是《金日成、宇都宫会谈记录》，摘要如下：
金主席：听说宇都宫先生是在进行了手术之后访问我国的。对您的来访，我表示十分感谢。我认为，得到了象您这样杰出的亲密朋友衷心感到庆幸。
宇都宫：您说我是亲密朋友，并给予如此的款待，我很感谢。
金主席：这里的气候与日本相比怎么样？
宇都宫：大致相同。
金主席：现在是最热的时候。
今年农作物收成很好。去年的收成也很好。
目前，世界上有三大困难：原料困难；燃料困难；粮食困难。我们却没有遇到这种困难。无论原料或燃料，我们都能供给。
过去，曾有过使用重油进行火力发电的计划，但是我反对这种计划。
宇都宫：这是正确的。
金主席：我们的国家没有石油，可是，有无尽的煤炭矿藏。现在人们明白了党的方针是正确的。我们的原则是，原料的百分之七十以上实行自给。粮食也能够自给。
虽说有五百万吨就足以自给。但去年生产了七百万吨。今年的目标是八百万吨，如果不遭受台风等灾害，就能够完成。因此，虽存在着世界经济危机，但我国不存在这种危机。
关于外汇不足的问题，我国的外汇从未有过不足。去年开始发生了不平衡。原因是没有船。过去只同社会主义国家进行贸易，没有遇到过这一问题。可是贸易关系已经扩大到了第三世界。
但是，去年世界上因为粮食危机，大国垄断着船舶，我们不能用船，造成货物积压在港口内，大米、水泥、钢材、镁都积压起来了。向印度尼西亚出口的二十万吨大米，也没能够装船。从而，使英镑的平衡，受到了破坏。
因此，今天我们正在造船。不论是西海岸基地，还是南方的基地，都正在造两万吨、一万五千吨的船。今后，每年能够生产数十艘。在对世界进行贸易的方针中，没有估计到船舶不足。这种现象是暂时的。
宇都宫：我也认为贵国的经济本质上是健全的。日本很多人也这样认为。各国一般都是从外国借钱弥补外汇不足。贵国没有这样做。通过自力更生干得很好。
我看了《丰收节》这部电影，清楚地了解了农业丰收的情况和农民的喜悦。我也参观了平壤的住宅建设，真是很不错。这样的国家是不会希望打仗的。然而，朴政权宣传说北方挖隧道，带领着日本人去参观隧道。
我想把见到的农业情况和住宅情况向日本介绍。我认为有必要让日本正确了解贵国的情况。
金主席：朴政权宣传金大中事件、朴夫人被暗杀以及捏造的隧道情况等等，他们在加剧朝鲜半岛的紧张局势，妨碍实现和平统一。军队怎么能从隧道走呢？那一位军人相信这一点呢？难道说利用隧道可以把军队送过去吗？
宇都宫：通过金大中事件的经验，我知道了这一点。朴政权满不在乎地进行说谎的宣传。
这次访问的主要目的是，要在三木首相访美之前见一下主席。这不仅是我个人的希望，也是三木首相的希望。
我想排除各种困难，希望三木首相为了朝鲜半岛的和平同美国谈谈。
朴集团有一种不发动战争就无法维持政权的焦躁情绪。这种焦躁情绪在部分日本人和美国人中也有。我想通过日美的有识之士来制止这种行动。我想问一下，越南战争结束以后，主席的想法是否仍和过去一样。如有必要，想转达给美国总统福特。
金主席：我没有说过越南战争以后，我们改变了政策。说有南进威胁的是朴正熙、施莱辛格、基辛格和福特，是他们在叫嚷。我们的政策没有变。
朝鲜应该和平统一，无论在地理上或政治上同越南都有所不同。因此，我们的政策没有变化。
朴正熙为什么叫嚷呢？是为了接受援助、加强自己、镇压民主势力。
美国为什么叫嚷呢？是为了利用我们以防止盟国因为印支的失败而发生动摇。
美国现在没有要打仗的样子。但是并不是完全没有可能性。美国国内存在着经济危机，既有好战分子也有反战势力。但是却大叫大嚷南朝鲜是其防御据点、要使用原子弹等威胁我们。某个美国军事专家写道，九天之内将占领整个朝鲜。能够说九天之内就可以把我们全部消灭吗？这是完全不可能的事。
关于这件事，我曾经对访问过我国的高木健夫（日本朝鲜文化交流协会理事长、读卖新闻社社长）说过，我国人民既要干农活又忙于和平建设，在这样的情况下，怎么能够打仗呢？现在还有人说，什么在建国三十周年前我们将发动进攻。说穿了，就是朴正熙要从日本或美国那里取得援助。
正象宇都宫先生所说的那样，朴正熙不依靠美国和日本的援助是不行的。说我们要南进是没有根据的。如果说美国担心朴正熙北进，那么，为什么还援助朴正熙呢？美国的目的是以此重新整顿同盟关系，并制造两个朝鲜。
我们一直进行了三年的南北方会谈，但是从结果看，朴正熙是推行两个朝鲜的政策的，他企图使两个朝鲜永久固定化。我们坚决不能同意两个朝鲜的政策。德国虽然分成两个，但是人民决不希望这样做。这是大国所希望的事情。
依我看来，美国为什么需要南朝鲜的军事基地呢？那是因为他们要把南朝鲜当成永久性军事基地。我多次说过不南进。难道是对这种情况感到惊讶吗？日本政府说在美国参加战争时，日本也要出兵。
宇都宫：我也在国会的预算委员会上听说过，但是三木首相和坂田防卫厅长官都明确地说不派出自卫队。也有持那样主张的势力，但是，政府则不然。另外由于还有宪法，那种事是办不到的。
金主席：总之，我们的政策没有发生变化。朴正熙是在盲动。可能是美国收集情报的错误。请向三木首相转达。
我们完全没有南进的意思。我们主张和平统一。
解决朝鲜问题的方法，首先是缔结代替停战协定的和平协定。美国应该同意我们的这个建议。如果同美国之间缔结了和平协定，在美军撤退的条件下，南北相互均等地裁减军备。
朴正熙所谓的不可侵犯条约是不现实的。因为南朝鲜不是停战协定的当事者，朴正熙不具有那样的权限。首先是美国应该响应和平协定的建议。相互裁减军队到十万人的程度。如果能在这个数字以下更好。从这里产生出来的劳动力去开发资源，进行建设，就能够完成巨大的事业。而且，美国和日本会对南北和解给予帮助。如果这样，不论南朝鲜，还是我们都能够接受。这是缓和紧张局势之路。
我们决不要求南朝鲜共产主义化。但是也决不希望变成殖民地。南朝鲜如果能够实现自主，我们将尊重南朝鲜的民族资本家和中小企业家，决不硬推行我们的制度。
现在，朴正熙叫嚷：“灭共”和“胜共”。在北朝鲜光是劳动党党员就有二百万，这是不可能的。对此没有人表示赞成，即使有人，也只是极少数的反动派。这是使朝鲜分裂固定化，使南北分离的政策。这个政策如果继续下去，就会加剧紧张局势，甚至引起战争。我们的主张是不使南北分离，不使南北永久分裂，要为一个朝鲜而努力。
而且，我们在一九七二年“‘七·四’联合声明”里说过：并不硬要南方实行共产主义。如果对这个政策予以合作和帮助，美国就不会卷入战争，能够体面的撤走，又会除去日本军国主义化的威胁。
我们希望裁军。现正苦于劳动力不足。但是，今天在南朝鲜驻留着美军，朴正熙拥有六十万军队。这样，我们也不得不拥有那么多的军队。如果双方都拥有庞大的军备，就会发生战争。我们决不会从我们这方面发动进攻。但是也不害怕朴正熙的攻击。
所以为了缓和紧张，把停战协定变为和平协定，在这个条件下能够裁军，就能够接近和平统一。
福特是否是好战分子还不清楚，但是，他能够夺去朝鲜什么？日本能够军国主义化吗？即使军国主义化，中国和苏联都会反对，它也不能够把朝鲜吞下去。如果同朴正熙勾结吞下北方，就会遭到整个世界的厌恶，将立即灭亡。美国之所以遭到世界的厌恶，就是因为它侵略。
日本人民在世界上进行着经济合作和技术合作。日本如果是不搞这个，而是为了吞并北朝鲜，搞军国主义化，那么就不可能有发展。
宇都宫：主席的想法与去年没有变化，这我已很好地理解了。同去年的状况不同的是，朴正熙的危机感和与朴正熙勾结的日美势力的危机感正在加强。
朴正熙或许打算在美国还在的时候，把美国卷进来，发动战争，但是，如果是这样，就不是政治的逻辑，而是军事逻辑起作用。
必须防止政治逻辑被军事逻辑所代替而引起战争。或许美国也是这样地期望着。
金主席：尽管朴正熙想把美国卷进来，美国会打仗吗？
宇都宫：一旦发生战争，就不是政治逻辑而是军事的逻辑起主导作用，毫无办法。
为此问题，我同三木首相谈了好几次。三木首相谈了这样的基本想法：“朝鲜民族被分割成两部分，是民族的不幸。日本从道义上应当支持和平统一。同时，缓和朝鲜半岛的紧张，对日本的安全是必要的。不能对本来应同日本睦邻友好的同一民族之间相互残杀置之不顾。”
金主席：我认为这是高尚的态度。请向三木首相转达：我们这方面不存在着不安。
最好的是我们表明不南进。其次是将同美国的停战协定，改为和平协定，不是强化军事力量，而是缩减军队。为了缓和紧张，别无他法，只有这样做。
世界不期望我们打仗。因此朴正熙如果要打仗，只有加速它的灭亡。我们如果遭到进攻，将战斗到最后一个人，但是我们这方面决不会进攻。问题在于美国方面，如果美国改变战争政策，问题就可以解决。
宇都宫：归根结蒂，不更换朴正熙是不行的，你说的是这个意思吗？
金主席：虽然不是说朴正熙不在了就可以解决问题，但是如果是通晓道理的人谁都可以。朴正熙是完全不懂道理的。
发表南北联合声明时，我见了李厚洛，我讲了三项原则。我说：为什么要靠外国势力呢？外国势力使我们造成了分裂，时至今日不要靠外国势力了。自主地办，停止打仗实现和平统一吧！
李厚洛说，资本主义和共产主义是两个极端，所以难以办到。我说：不是两个极端而是两种主张。朝鲜民族是一个民族，所以我们能够实现民族团结。我们让步南方也让步，没有不能团结的道理。
李厚洛说：这太好了，朴正熙也将会赞成的吧，就回去了。
但是，回去还不过一个月就推翻了联合声明。是金钟泌推翻的。我们认为，如果是主张民主的人士就任（总理）就能相互谈出结果。朴正熙是不懂道理的。
福特就任总统伊始，就支持朴正熙，我们不能理解。他是不是企图使朝鲜永远成为军事基地呢？
宇都宫：我认为，那样的政策不会长期持续下去。有个美国人说：希望访问朝鲜。（下转第三版）（上接第二版）
金主席：不久前，我讲过《纽约时报》记者索尔兹伯里来访的事情。凡是来我国访问的美国人都是不快而归。不论是走到哪里，都贴着反美的宣传画。
索尔兹伯里来到一个工厂，他问一位工人：“你知道我是什么地方的记者？”工人回答：“不知道。”于是他告诉说他是美国记者，这个工人指着墙上的宣传画说：“你看一看那张宣传画吧！”这张宣传画上写着“美国从南朝鲜滚出去！”
我们今天不能改变口号，改变教育。我认为在美国改变政策、我们也改变政策的时候，美国人再来才好。
同日本的关系方面，现在是伤害不了日本人的感情的。因为没有反对日本军国主义的口号，这种东西虽然在博物馆里有，但是没有进行这样的教育。因此，三木首相去美国以后，如果美国不再叫嚷南进的威胁，我们将研究我们的政策。
宇都宫：美国表面上说支持朴正熙但是从根基上正在改变而且想要改变。应当把它做为一种征兆加以重视。
金主席：考虑考虑看。
宇都宫：主席，听说玉米的种植是您教的。
金主席：不，我只是传达从农民那里听来的东西。农民知道很多东西。我从农民那里学了很多东西。去年，有个农场从一公顷土地里就收获二十三吨粮食。我说：那是胡说。还派了科学家去这个农场，但是，是真的收获了那么多粮食。
一般是平均为五点九吨到六吨。这也是不低的数字。我认为重要的在于农民的干劲和施肥体系。但是，北部的山区收获量就不高。山区也有水田十万公顷。解放后搞了很多水田。最近，在产量低的地方，不再奖励种水稻。
现在，水田共有七十万公顷。大家都能吃上白米。玉米作为饲料。谷物平均一个人相当于三百公斤，很充分，所以全国有四百五十万吨就足够了。
砂糖，我们从古巴进口三十到四十万吨，最近古巴的产量下降，我们糖的进口不够。因为砂糖不足，我们正奖励从玉米里提取砂糖。
从玉米的根部也可以取油。从一吨玉米根部中可以榨取百分之三的油。这种油对身体非常好。
宇都宫：古巴虽制订了增产砂糖计划，但看来好象失败了。这是怎么一回事？
金主席：我也不大了解，但听说，好象是对土地使用得太过度了。
他们要大米，我们要买砂糖，可是，现在不卖给我们砂糖了。事情虽还不太清楚，但可能因为农业领导得不好，长期使用土地过度所造成的。
宇都宫：是以一千万吨为目标吗？
金主席：没有搞一千万吨，连五百万吨也没搞到。
宇都宫：越南的情况怎么样？
金主席：他们大概会统一起来的。两个越南是暂时的。因为他们之间好象没有什么问题。有个战后恢复的问题，我想会早日解决的。
柬埔寨的恢复也会很快。柬埔寨过去一面打仗，一面向越南提供大米。过去已经制造了小型灌溉设备，今后可能制造大型的。如果机场等恢复后，我们也将参加援助。
柬埔寨有鱼，有大米，还有很多木材。仅靠木材就能建立工业基地。淡水鱼很多。
印度支那的问题已经基本上得到了解决。这回该是我们的统一问题了。
金大中那样的人如果取得了政权，就能够相互理解。如果把民族利益放在上面，把自己利益放在下面来考虑，就能够互相理解和合作。

显示原版>>

Previous:美报发表社论分析基辛格中东穿梭外交成败对美的影响《我们在中东付出的代价》

Next:美《基督教科学箴言报》专稿《印孟局势促使巴基斯坦采取防御措施》


香港《大公报》报道《获释人员催蒋帮助明确答复如不让回去是否让在台家人来港见面》

出版日期:1975.08.27
         期次:6086
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》八月二十四日以《获释人员催蒋帮明确答复到底让不让他们返回台湾如不让他们回去是否让其在台家人来港见面》为题报道：
王秉钺、蔡省三等七名获释回台人员，因台湾当局对他们的回台要求至今态度暧昧不明，被迫滞留在港已达一百三十天。这几名均已年过半百的老人，心情日益焦灼，日来一再前往台湾蒋帮所谓在港机构追问消息。
昨（二十三）日，获释人员中的杨南村、张海商，再度前往“中国文化协会”找“秘书长”周异斌，追问结果。日前，其他获释人员已到过这个地方追问。但他们仍然得不到任何稍微确切的答复。
获释人员向周异斌追问：台湾方面对他们的回台要求到底批准不批准？还要拖延到何时何日才答复？周却表示：他只是因私人朋友关系，受谢伯昌委托接办这件事，如转达文件之类。他没有获释人员的历史资料，也不知道台湾当局的做法。
获释人员又问：如果台湾当局不让他们回台，是否可以批准他们在台的家人来港见面，以稍慰家人久别渴望重聚之情？周表示，这在人情上是应该的，但他不知道台湾当局是否会这样做。
显然，对获释人员的追问，周异斌只是大耍太极，推得一干二净。由四月十五日抵港算起，获释人员在港滞留已四个月零八天。在这段期间，他们多方奔走，到台湾蒋帮所谓在港机构提出回台要求，也按照对方的条件办理了各种手续，但一直被刁难和拖延。到现在，蒋帮阵前易帅，谢伯昌一走了之，到外国游埠去了。获释人员向接办的人追问，得到的答复竟是不知情和没有资料档案。事实是获释人员已应台湾方面的诸多要求而填具了不少文件、表格，周异斌即是接办者，又岂会没有他们的资料？
对获释人员当前的处境，广大社会人士均寄予关注和同情。人们还清楚记得，在获释人员来港之前，在港的台湾蒋帮人马曾公开表示欢迎；获释人员抵港后，蒋帮透过舆论工具和他们在港的所谓机构，对获释人员进行恐吓、诬蔑，另方面又不断哄骗、拖延。张铁石死于富都酒店之后，蒋帮人员还大讲风凉话，说什么张的“入台证”还有两天就发出来了，可惜等不及死去云云。现在，获释人员来港已有一百三十天，张铁石死去也已七十多天了，获释人员仍然滞留在港或被迫先行赴美等候回台，一个也没有得到“入台证”，而且对到底是否被批准回台和何时始可回台，始终是渺渺茫茫，得不到半句稍微确切的答复。
七名获释人员，心情十分焦灼，他们纷纷表示：台湾当局对他们的回台要求到底还要拖到什么时候？是批准还是不批准，为什么不干脆说一句？
一些社会人士也表示，台湾当局在回台人员问题上的表演已经叫人看够了，就是前言不对后语，闪烁其词，态度暧昧。难道台湾当局没有胆量让获释人员回台，就连说一句“不批准”也不敢吗？

显示原版>>

Previous:香港《星岛日报》报道《陈士章仍栖迟美国 焦待回台重晤妻儿》


香港《星岛日报》报道《陈士章仍栖迟美国 焦待回台重晤妻儿》

出版日期:1975.08.27
         期次:6086
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星岛日报》八月二十一日以《陈士章仍栖迟美国焦待回台重晤妻儿》为题报道：
现年七十三岁的陈士章在印地安那州的柯梅尔城，和阔别多年、在美成家的长女快乐地团聚，但是，当八月十四日陈老接受记者访问的时候，他回台湾重见妻儿的迫切心愿，还没实现。
陈老先生说，他虽然到了美国，还是一心一意想回台湾，无意在美国定居。周先生（陈的女婿）在旁补充说，他的岳父已经取得绿卡，便以侨民身份向芝加哥领事馆申请入台许可，芝加哥领馆已受理，转交台湾有关机构处理。
（记者后来据一位接近国府的人士表示，在原则上，被释的“战犯”只要向往台湾自由民主的生活，愿意领取中华民国护照，比在香港申请，情形容易简单得多。）
陈士章先生也和记者谈到他在大陆被囚禁期间的生活。不论在何种社会制度下，长期丧失行动自由的生活应是不堪忍受的。但是陈老先生在谈及这些往事时，言语中并没有自怜或怨天尤人。他认为，中共当局对战犯的生活比一般老百姓优待。
柯梅尔城是个郊区小镇，加上不谙英文，陈老先生目前的生活范围有限。女儿家中有一份台湾的报纸，他每天从头看到尾。他说：“我身体不好，想多休息。”但是，他最渴望的还是回台湾和妻儿团聚。

显示原版>>

Previous:赖斯顿自墨西哥城报道《被遗忘的美国人》

Next:香港《大公报》报道《获释人员催蒋帮助明确答复如不让回去是否让在台家人来港见面》


意报文章《孟加拉国两次政变相继发生：达卡起义前先有一次亲苏的阴谋》

出版日期:1975.08.27
         期次:6086
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】意《晚邮报》八月十八日刊登发自新德里的一条消息，题为《孟加拉国两次政变相继发生：达卡起义前先有一次亲苏的阴谋》，摘要如下：
据通常消息灵通的德黑兰日报《世界报》报道，在达卡，星期五头几个小时实际上是发生了两次政变，第一次是由亲苏分子领导的，第二次是由亲西方分子领导的，后者后来占了上风。拉赫曼总统是被前者杀死的，因为拉赫曼为了使这个国家摆脱极为严重的经济危机而使外交政策来了一个不利于苏联的转折。
据这家伊朗日报报道，这些事件发生在八月十四日夜里。以塔杰丁·艾哈迈德为首的、由左派军人和政界人物组成的亲苏派几周以来就在准备一次政变，以制止孟加拉国滑向西方，他们决定，开始行动的时刻已经来到。条件是有利的：前几天更换的总统个人的警卫是由忠于搞政变的军官的人组成的。清晨三点半，天刚发亮时，一些警察和军队在坦克支援下包围了拉赫曼在首都郊区丹曼迪的住宅。警卫起义了，杀死了这位酋长、他的妻子和他的儿子。
美国使馆听到了枪声，是它第一个肯定发生了政变。同华盛顿国务院进行了联系的美国人通知了达卡亲西方的一派。杀死拉赫曼刚刚一小时之后，商业和外贸部长艾哈迈德——他是发现拉赫曼的政策太接近印度和苏联的那些人的首领——的人们实施了他们早已准备好的政变计划。亲西方的军人们在亲苏分子之前占领了电台的建筑物，宣布了军事管制法和灯火管制。他们没有报道拉赫曼的死讯、而是宣布了“起义”。在对立的两派在城里的大街上发生了冲突的同时，一小伙右派军人冲进了左派领导人的住宅。这样，杀死了拉赫曼的两个堂弟。
据德黑兰的这家报纸报道，亲西方的人们准备的政变并不想杀死拉赫曼：这位酋长应继续是孟加拉国独立的象征，条件是他同意，把亲苏分子赶出政府。

显示原版>>

Previous:国际贷币基金组织允许孟今后十二个月每月购买五百万美元的外汇

Next:美联社报道：利马会议笼罩着反美气氛


艾哈迈德致函英·甘地重申遵守孟印间现有的条约和协定

出版日期:1975.08.28
         期次:6087
         版次:1
         栏目:\[头版]
文章正文:
【印新处新德里八月二十五日电】外交部官方发言人八月二十五日发表声明如下：
孟加拉国高级专员沙姆斯·拉赫曼八月二十五日上午会见了总理，递交了艾哈迈德总统的特别信件。
信件谈到共同的斗争和两国为争取孟加拉国的独立所付出的牺牲。它说，孟加拉国政府和人民“深为珍视”两国和两国人民间现有的友谊。艾哈迈德总统重申他的政府保证遵守印度和孟加拉国之间现有的条约和协定。他表示相信，两国将能密切合作，维护它们之间的“友谊、兄弟之谊和和平，而不发生任何摩擦和紧张局面”。
孟加拉国总统重申和平合作的五项原则是两国睦邻关系的共同基础。他提到他的国家将继续奉行不结盟政策和它保证要为次大陆关系的正常化而努力。
总理说，印度响应这种友好的感情，并向孟加拉国致意。
【美联社新德里八月二十五日电】艾哈迈德总统今天向印度总理英迪拉·甘地夫人发了电报，重申他的政府愿意信守两国间的所有双边协定和条约。
反过来，甘地夫人正式表达了她的政府对孟加拉国的友情和尊重。这实际上是承认了这个新政府。

显示原版>>

Previous:路透社评孟加拉国总统艾哈迈德致函布托

Next:苏联间谍活动的罪证


蔡省三、赵一雪举行记者招待会

出版日期:1975.08.28
         期次:6087
         版次:4
         栏目:\[第四版]
文章正文:
要求：（一）蒋帮明确答复是否让获释人员回台，（二）如一时不能回台应让在台家人来香港见面
【本刊讯】香港《文汇报》八月二十六日报道：蔡省三、赵一雪两人昨日联合举行记者招待会，要求台湾当局“负责任的明确的宣布”究竟允许不允许在港特赦释放人员回台会晤亲友？他们再次要求台湾当局冷静地、全面地、深长地考虑一下，万一在港特赦释放人员不能回台，希望安排他们在台的家属、亲友来港会晤。
记者招待会是在帝国酒店内举行。到会的有中外报纸、电视台记者数十人。
赵一雪首先陈述一下他们在港等待了已经四个多月，但仍未能如愿回台，因而使他们十分焦急。特别是张铁石自杀后，使他们感到十分沉痛和遗憾。
他对香港各报章、香港同胞、国内外人士的广泛同情和支持，表示衷心感谢。他又说，连日来，不少记者先生分别探问他们一些情况，因此和蔡省三商量后，联合举行这个记者招待会。
接着，蔡省三缕述他们十人被特赦后来港等待回台的情况。他说，由四月十四日到达香港时，便满怀热望。不是么？香港中央社负责人不是公开欢迎他们回台么？他们每人都和家人亲友分别了二十多年，如果有机会能和亲人团叙，故友重逢，多高兴啊。可是时间过了这么久，回台探亲还没有批准。特别感到沉痛、遗憾的是：张铁石到了“枉死城”，接着陈士章、段克文两位先后去了美国，最近我们都收到他们的信，可以说，他们去美国也是无可奈何的，现在剩下七个人，我们七个人的情况可以说：一盼再盼，一等再等。正如有些报章说了：我们有家归不得，有友会不了。
蔡氏又说，当张铁石自杀的消息传出后，香港有些报纸立刻报道了，它们说我们当中有那么几位，还包括张铁石在内，已经获得台湾的批准了，入台证几天就可以寄到了，这些报纸也表示遗憾、也很同情我们，说如果张铁石不自杀，再过几天就可以和其他几位一样回台了。同时我们还看到，台湾方面安排了张铁石的儿子来港，今天我们借用一些报纸的话是来港“争尸”吧。我们感到沉痛的是出了这些事情，但是我们联系到自己，又烧起了我们的热望，台湾当局既然对张铁石所谓“争尸”争得那么起劲，那台湾当局争着活的回去，当然没有问题了。可是张铁石死后到现在，有两个多月了，我们虽然有些人和有关机构会晤过了，没有消息，可以说是音讯渺然。我们很难理解，不易想通。当然情绪很受刺激。
近来不少记者来采访，和赵先生商量一下，便联合举行一个记者招待会，我们提出两点要求。希望在座各位记者再次同情我们、支持我们。
蔡省三接着说：“第一点，请台湾当局负责任的、明确的宣布一下，是不是允许我们回台湾和亲友会晤？或者是台湾方面经过这么长时间慎重的甄别，那么，现在究竟谁准许去？谁不准许去？不能去也说一说。或者是说还要等多久？或者还一定要通过什么途径才能去？因为按他们的规定我们都办妥了登记。希望台湾当局说个明白。当然如果不便公布或者发启事，可告知有关机关，能通知我们一声。我们也这么想，办手续嘛，最好是把我们的入台申请表批回我们，这样我们可以得到确实的答复。
“第二点：我们大多数人全家都在台湾，有的一家老少在台湾二、三十人。听说有所谓‘大事化小，小事化了’，相信几十人是很难化得了吧，是不是？我们有些和妻子儿女通过长途电话。在长途电话当中听到哭哭啼啼的，有些在哭了，有些在长途电话里叫，‘爸爸，我们全家都等着你回来。’，有的不断来信，也汇款来；他们一再在信里叮嘱，因为出了一些事，希望你们安心再等，我们一家一定团聚的。我们也得到了台湾一些来信，他们在台湾到处奔波、请求，有些年老的到处跑，都跌伤了，有些急病了。存在那么样一个情况，所以这样，我们想，其余几位也是这样的心情，我们老是等着不是办法。
“现在通过这个会，恳求台湾当局能冷静的、全面的、深长的考虑一下，能设身处地为我们想一想。这里不必多讲，我们为国民党卖命，受苦难，那是大半生。我们当年顽抗，为国民党奋战，对于他们从容的撤退到台湾，不是没有帮助的。所以这点很希望台湾方面考虑一下。我们大部分年纪很大了，除我比较年轻之外，其余差不多六、七十岁人，也就是所谓‘垂暮之年’，我们想，就让和家人，和自己的骨肉有机会见见面嘛。如果一时不能让我们回台湾，让亲人到香港见见面也好，这应该是可以的。怎么说呢？台湾不是让张铁石的儿子来过香港么？那时很费劲的。如安排其他的家属来港见见面，还不需那么费劲。假如这次真的实现了，台湾嘛总算是关心人。简单说一句，希望能有个机会，我们万一不能回台，虽然不一定一家大小几十人都来，也能够让一些来香港见见面。这是第二点要求，其他不想多说了。”
最后，蔡省三、赵一雪还就记者所提的一些问题，作了回答。
【本刊讯】香港《快报》八月二十六日报道：
在中国旅行社安排的记者招待会上，两名滞留在港达四个月的前国军人员，昨向台湾当局提出两项“摊牌式”要求。
在谈到将来时，蔡省三表示：暂时尚没有考虑到要返回大陆去，他说现时他们各人情况不同，有的有人在美国，希望他们前往，有的则在台眷属一再叮嘱他们等待下去。
他表示：陈士章和段克文到美国后有书信给他们，诉说他们到美国是无可奈何的事。王秉钺虽然在申请赴美，但内心仍想到台湾去。

显示原版>>

Previous:曼谷报纸社论《扩大东盟来代替亚安计划》

Next:香港《星岛日报》特稿《揭开苏联经济的画皮》


港刊文章《苏联间谍在亚洲》

出版日期:1975.08.28
         期次:6087
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《七十年代》月刊今年八月号刊登香港《远东经济评论》一篇文章，题为《苏联间谍在亚洲》，摘要如下：印度印度一向是克格勃（苏联主要特务机关“国家安全委员会”的俄文简称）的首要目标。印度和苏联在一九七一年所签订的条约打开了被苏联渗透的大门。最近才明确显示，该条约威胁到印度的安全。人们反对美国中央情报局对印度的干涉而爆发的“骚动”虽然极有理由，但是却隐蔽了一项事实，这就是苏联在高层上与政府和工会的接触使得苏联更加容易把他们的间谍渗透进印度。
众所周知，某些苏联记者是克格勃在印度活动的主要成员。直到最近为止，他们驾驶着挂有外交官专用的车牌的车子来来往往，完全免受警察的监视。印度政界经过激烈的辩论后，才撤回了对苏联记者的外交豁免权。对于一队由特务和通消息者所组成的庞大队伍，苏联记者是最重要的“个案官员”（ＣａｓｅＯｆｆｉｃｅｒｓ）。渗入工会的特务可以随意地使经济瘫痪；其他的人则在印度国会内形成一个强有势力的游说团，以游说摇摆不定的领导阶层加速朝着它所宣称的社会主义的目标推进。
苏联在印度秘密活动的经费来得很聪明。苏联没有把令人怀疑的大量金钱转到驻印大使馆，而是把苏联出口到印度的货物委托印度的私人商行代运。这些印度私人公司则对印度的苏联人支付佣金。每年总数据估计高达数百万卢比（一美元约等于七·三卢比）。但只要印度仍然依赖苏联的军事与经济援助，当局宁愿忽视这些权利上的丧失。在许多杰出的印度人看来，印度被苏联缠得这么紧，几乎是没有扭转这个趋势的希望了。孟加拉国间谍之趋附骚动中心有如苍蝇之依附果酱瓶。这些日子，孟加拉国有的是骚乱。因此，安德烈·弗明被委派为苏联驻孟加拉国大使，而经验有如库兹涅佐夫的克格勃人员也被派驻该国。库兹涅佐夫在一九七一年与另外一百零四名苏联间谍被驱逐出英国。一九七二年初，他以商业随员的身份在达卡出现。他现在能操流利的孟加拉语和英语。
新加坡的《南洋商报》在七三年六月二十七日说：库兹涅佐夫的实际任务是监视孟加拉国的青年与工会，以防毛派分子与其他革命组织的渗透。
大使弗明是苏联前任副外交部长兼最高苏维埃委员，并据说负责制订对南亚及东南亚的政策。达卡显然并不值得一位比在新德里与雅加达的同僚的地位还要高的外交官。是吗？答案是，苏联把孟加拉国看作动荡的大陆中的一个关键性地区。这里甚至有如一片真空地带。新加坡新加坡与苏联直至一九六八年六月才建立外交关系。同年，双方成立了联合海运公司，以促进双方直接的贸易。在一九六九年，苏联航空公司在莫斯科与新加坡之间开设了一条每周三次的航线。莫斯科的人民银行在一九七一年在新加坡增设了分行。翌年，苏联轮船开始利用吉帕尔（Ｋｅｐｐｅｌ）港与其他船坞的设备。现在每年有五百艘苏联轮船到达新加坡。
在克勒尼路的驻新加坡大使馆是苏联以一百五十万新加坡币（约合六十四万美元）买来的。面积共二十六万八千平方英尺，内有游泳池、蒸气浴室与网球场、排球场等豪华设备。整座建筑物相信耗费超过二百五十万新加坡币。其中最重要的住客是乌克兰人瓦连京·帕森丘克。他的职位是使团副团长。这也是驻当地特务头子经常担任的职位。他在中国住过五六年，是一位公认的中国问题专家。
塔斯社、苏联新闻社、苏联电台与电视台的代表构成了一个活跃但是客气的新闻团。他们之中大多数是职业的中国观察家。他们的头子是苏联新闻社的萨文科夫。他喜欢社交，爱打草地网球，华语说得不错。他的任务包括注意当地的华文报纸。
“新加坡—苏联海运公司”是在一九六八年初成立的。起初有两名苏联人在那里任职。不久，一个新加坡前记者林明治开办了“三合（私营）有限公司”，自任总经理。这家公司与“新加坡—苏联海运公司”签了合同，替后者办理在新加坡起卸货物的事。
一九七三年八月七日，林被新加坡政府逮捕了，目前他仍被拘留中。警察方面认定他“透过当地的外国商业机构，替外国情报机构工作”。但是，“内部安全部”则明确表示，林是苏联特务。他显然被苏联招募来传递有关中国的情报。林还可能利用他在当地的关系，向苏联人提供有关新加坡政界人士与名流的内幕消息。马来西亚林明治在新加坡被捕一个月后，苏联海运专家利克霍来到了吉隆坡。据说他是苏联海运公司的代表。职务则是马来西亚一家海运公司的顾问。这间公司负责代理抵达马来西亚港口的苏联船只。利克霍与新加坡一苏联海运公司也有密切的关系。利克霍自此即成为一个谜。他只发表过一次公开声明，说他到马来西亚研究港口设备，以便直接把橡胶运往苏联。但是，他与马来西亚海运界几乎完全没有接触过。一些有意与他谈生意的人甚至连找出他住在哪里也有困难，外界所知的只是，他在苏联驻吉隆坡的大使馆以外活动。泰国泰国和苏联在五十年代初期建交以后，曼谷随即成为苏联间谍活动的一个重点。苏驻泰大使馆是一个观察越战与东南亚内苏联仍然无法渗透的地区的当然了望台。目前，苏驻泰大使馆人员在名单上列出的有二十五人。但是，除了翻译员以外，苏联大使馆是并不雇用当地人的。因此，实数应较为接近二百五十人。相对的，泰国驻苏使团只有五个泰国人。据估计，在所有苏联驻外使馆的苏联人中，有相当一部分是替克格勃或“总参情报局”工作的，这使克格勃在当地的势力仅次于美国的中央情报局。
曼谷的《民族报》指名苏驻泰副贸易员伊利亚舍夫为苏联在泰的特务头子。目前正在第二次游览泰国的大使馆第二秘书斯米尔诺夫也被指为克格勃高级官员。对于塔斯社驻泰代表亚历山大·卡考林、泰苏海运组织与苏联航空公司的驻泰官员，也有类似的被指控。老挝克格勃对各国的渗透的规模如此庞大，以致任何一个苏联特务变节都会出卖一整网的特务，以及和他们联络的外国人。苏联驻万象大使馆的一位年青的秘书索罗金在一九七二年九月撞了车，继而逃到西方要求政治庇护后，苏联悄悄地从老挝撤走了百分之二十五的外交人员。其后，苏联人在老挝重建了据点。目前，虽然苏联并未对老挝提供任何援助，与老挝也没有商业来往，苏联驻老挝大使馆的职员人数却超过一百人。
观察家认为，苏联在老挝除了注意缩减中的美国对当地的承诺与当地的政治局势外，还选了老挝作为与中国斗法的一个场所。
泰国报界倾向于以为到处都是特务。《曼谷邮报》指名说奇里阿耶夫是“万象的一个十分高级的苏联情报官员”。巴伦最近所著《克格勃》一书将现任苏驻老挝大使列为克格勃官员，并认定他从前曾经在法国与法属非洲有过间谍经验。日本在今天，日本本身只是克格勃的一个小目标。克格勃对日本的兴趣显然只限于盗取工商业情报，以及日本将来的防卫计划，据日本防卫队推算，苏联（与其他情报机构）都把日本作为观察第三者活动的基地。苏联在日本的主要目标是美国军事基地，以及任何有关中国政治、经济与军事的情报。
日本的反间谍活动搞得极差。虽然苏联在日本的间谍网据测又庞大又活跃，似乎没有一个日本情报机构确知苏联的活动范围。这主要是因为，刺探情报在日本并不犯法。

显示原版>>

Previous:苏联间谍活动的罪证

Next:曼谷报纸述评《抗拒列强“海运霸权”侵略，泰国必须采取“保护政策”》


港英当局拒绝批准波兰游客入境

出版日期:1975.08.28
         期次:6087
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《华侨晚报》八月二十四日消息：
港府发言人今晨对本报记者证实，当局已拒绝批准四十四名波兰籍游客进入本港。
发言人表示，这是港府政策的部分措施，当局目前是禁止苏联共党集团的人民，以旅游身份进入本港。但一般作商业性质抵港的商人，则不受此项限制规定。
署理人民入境事务处长透露，港府是不会签发旅游入境证予苏联共党集团国家，但南斯拉夫则不包括在内，当局已严格执行此等政策。

显示原版>>

Previous:香港《星岛日报》特稿《揭开苏联经济的画皮》

Next:美参议员贾维茨谈中国之行


基辛格继续在埃以间进行穿梭活动

出版日期:1975.08.28
         期次:6087
         版次:1
         栏目:\[头版]
副题:他说埃及同以色列已开始交换协议草案
文章正文:
【合众国际社亚历山大八月二十五日电】美国国务卿基辛格和埃及总统萨达特今天用阿拉伯方式相互亲吻，然后坐下来讨论以色列一埃及和平解决办法的最后一些问题，一美国高级官员说，和平解决办法已完成百分之九十。
一位美国高级官员在载着基辛格从以色列开往亚历山大的飞机上对记者们说，国务卿和萨达特白天在埃及领导人的地中海别墅研究协议的措辞问题，和根据这个协议标明以色列撤军和埃及在西奈沙漠进军的地图。
这位美国高级官员说，在这种实质问题上，美国—以色列—埃及关于协议的工作已完成百分之九十。所剩下的就是把基辛格过去四天在埃及和以色列之间的穿梭谈判中已取得一致的东西写成文字这样一件高度细致的事情。这位高级官员说，到目前为止，没有发生意料不到的障碍，但是，措辞正是在外交上耍花招的地方。
【中东社亚历山大八月二十五日电】萨达特总统和基辛格今晚六点半举行了一次由各报、广播电台和通讯社记者参加的记者招待会，情况如下：
问：总统先生，你们今天下午是否达成了一项协议？
萨：我们和基辛格正一起工作，我今天上午已经说了，还有一些需要讨论的，在基辛格离开亚历山大以前，我们现在要进行讨论。
问：基辛格博士，你是否认为双方还有一些距离？
基：直到协议签字以前，当然存在一些距离。但是据我估计，萨达特总统和我以及我们的助手在今天已经做了很好的工作，我们在消除一些困难方面已经取得了进展。
问：总统先生，以色列将撤退到那些线，埃及部队将前进到那些线是否确定了？
萨：如果这些线已经确定了，那么基辛格博士为什么还要第二次回来呢？
问：基辛格博士，你是否认为，在已经确定的你回纽约的日期以前，你将达到签署一项协议？
基：我希望这样。可能性仍然存在。
【美联社耶路撒冷八月二十五日电】国务卿基辛格带着萨达特总统要把他的部队向以色列占领的领土推进的另外的要求，于今天夜里从埃及穿梭回到这里。
基辛格本来计划在亚历山大过夜，但是，在同萨达特举行长时间会谈后突然改变计划，迅速赶到这里，同以色列谈判小组进行关键性的会谈。以色列坚持如下观点：不管埃及在经济、外交和政治战线上作出什么让步，都必须公开而不是通过美国秘密转达，基辛格带来了萨达特对以色列上述观点的未经透露的答复。
【路透社耶路撒冷八月二十五日电】国务卿基辛格今天说，埃及同以色列实质上已就在西部的西奈沙漠的新的军队据点问题取得一致意见。他在会晤了以色列高级部长们之后对记者说，埃及同以色列已开始交换关于拟议中的新临时和平协定的草拟文本。

显示原版>>

Next:葡萄牙革委会召开紧急会议


路透社评孟加拉国总统艾哈迈德致函布托

出版日期:1975.08.28
         期次:6087
         版次:1
         栏目:\[头版]
文章正文:
【路透社伊斯兰堡八月二十五日电】孟加拉国新总统艾哈迈德在给布托总理的信件中表明他希望同巴基斯坦的关系正常化。这里今晚发表了这封信。
上周写的这封信说，孟加拉国政府和人民“满怀信心地期望早日打开我们两国关系中的新的一章，使我们两国的关系正常化和建立友好与兄弟般的关系”。
此间观察家们注意到了这封信的热情语调，并且说，它使人对早日就建立外交联系举行对话产生了希望。
此间消息灵通人士认为，孟加拉国和巴基斯坦可能在下个月在纽约进行接触，因为两国都将派出高级代表团去纽约参加联合国大会。
这封信证实了官方和外交人士的这种看法，即孟加拉国的新领导看来对巴基斯坦不如拉赫曼那么敌视。
艾哈迈德总统的信是对布托在政变发生后三天给他的信的回信，这封信对布托迅速承认新政权和慷慨地赠送大米和布匹表示“衷心地感谢”。
这封信打消了巴基斯坦对新政府是否宣布孟加拉国为伊斯兰共和国一事所持有的尚未消除的疑问。
艾哈迈德总统在信中明确地提到“孟加拉人民共和国”，这个名称是谢赫·穆吉布定的。

显示原版>>

Previous:塔斯社报道《〈红星报〉评施莱辛格访问远东》

Next:艾哈迈德致函英·甘地重申遵守孟印间现有的条约和协定


曼谷报纸社论《扩大东盟来代替亚安计划》

出版日期:1975.08.28
         期次:6087
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《星暹日报》八月十六日发表社论，题为《扩大东盟来代替亚安计划》，摘要如下：
苏联搞起来的所谓“亚洲集体安全体系”的计划，在目前情况下实在已经没有实现希望，主因当然是中华人民共和国的强烈反对。
我们认为，最合理的一个办法就是扩大东南亚国家联盟，借此来逐步地实现亚洲的安全与和平目标。理由之一，亚洲目前局势焦点依然在东南亚，因为三种强大势力，正向这个地区展开斗争，这当中的渗透和倾覆企图，主要的是苏联进行着的破坏性计划，这是根据若干已经公开报道出来的消息所证明的。
那么，要是东南亚地区实现中立化目的，则亚洲安全将可以渐次地达到，这是完全合乎逻辑的一种途径。因此之故，我们建议扩大东南亚国家联盟并非属于军事性的联盟，而是以经济发展，加强睦邻为主的一个组织。它们成立，在原则上显然具有代替“东南亚条约组织”的准备，这种迹象是甚为明显的。
不过，上面指出了正在有三种强大的势力向东南亚地区展开斗争一点，也并不是现在才开始的事实，只是目前比较占着上风的，看似是苏联，中国的计划尚被一部分国家怀疑，美国已经从印支战争中败下阵来了。但是，人们应该看到一种新形势的进展之中，美国并非是要从东南亚或亚洲退出它的势力，仅是计划与战略上有所改变而已，将来反击的力量，依然是巨大的，不论它是什么样态势，美国势力仍然是一个中心。这是完全可以确定的形势。
从现实需要来说，扩大东南亚国家联盟，对东南亚和亚洲的安全与和平前途，都是一个美好远景，为甚么不可以再加强去争取其成功？不过，这是存有相当大困难的问题，要求它成功，也不是易事，这当中最受阻挠的就是印支四国在苏联渗透之下，并非是易于参加东盟的。

显示原版>>

Previous:曼谷报纸述评《抗拒列强“海运霸权”侵略，泰国必须采取“保护政策”》

Next:蔡省三、赵一雪举行记者招待会


曼谷报纸述评《抗拒列强“海运霸权”侵略，泰国必须采取“保护政策”》

出版日期:1975.08.28
         期次:6087
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《星暹日报》八月十三日发表一则述评，题为《抗拒列强“海运霸权”侵略泰国必须采取“保护政策”》，摘要如下：
泰国的船务公司，正在要求政府给予更积极的扶助，因为泰国的航运业务，正遭逢外国船务公司的强力威胁。
在过去，当局规定泰国的出入口货品应保持百分之四十的营运量交泰国船务公司承运，但最近以来，这百分之四十的比率已不能维持，目下泰国的船务公司，只能承运泰国出入口货品总量的百分之六。
因此，泰国船务公司必须获得政府的大力扶助，否则，将无法再维持下去了！
目前苏联的航运业务已伸展到太平洋区域来了，他们以削价的手段抢夺此一区域的顾客，其削价的程度是自由国家的航运公司所做不到的。比方说，日本输出家庭电器，由美国船公司载运，由日本运往美国的运费，每一件收费四九点五美元，后来又减到四五美元，但是苏联的航运公司插足太平洋区的营运业务之后，苏联船只对上述货品的收费一直保持比美国轮船低廉的收费，由最初的每单位四三点五美元，再减到三八点二五美元，苏联的船运收费，总是比日本和美国的船运收费便宜。因此，苏联在太平洋区域争夺了不少自由世界的船运收件。
正因为这样，泰国的船务公司受到了双重的压力，过去只是西方国家的船务公司在竞争生意，如今又加上了苏联的削价抢夺顾客，使泰国的船务公司，在营业上益加困难了！
在自由国家与苏联的海运竞争趋剧的今天，我们必需采取“保护政策”来排斥“海运霸权”的侵略！

显示原版>>

Previous:港刊文章《苏联间谍在亚洲》

Next:曼谷报纸社论《扩大东盟来代替亚安计划》


美参议员贾维茨谈中国之行

出版日期:1975.08.28
         期次:6087
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约八月二十五日电】贾维茨参议员今天说，他预料中国将设法成为第三世界的领袖。
这位纽约州共和党自由派参议员向他在国会里的同事们谈了他最近到大陆中国的旅行，他在电视节目里说，他预料中国在争取领导第三世界的努力中将“大声疾呼”。他认为这是中国同苏联进行的争夺的一部分。
他还说，他预料中国的“好战程度将减少”，不大可能到处“找麻烦”。
他发觉“对苏联有强烈的敌意”，但是他说美国不能认为两个共产党大国在将来的某个时候不会再走到一起去。
他说，他预料朝鲜不会发生战争，他说，他同中国领导人的会谈使他相信，中国将支持北朝鲜采取的行动，但是不会挑动北朝鲜采取行动。中国领导人认为导致战争的任何行动将是来自南朝鲜，而不是来自北朝鲜。
贾维茨把大陆中国和台湾的关系同两个德国的关系作了比较，两个德国已设法做到能够相处。
参议员的夫人玛丽安也去访问了，她说，她“很钦佩”中国，认为它的制度对它的人民是适用的。
她称赞日间托儿所帮助了所有上工的妇女，她说，她发现中国人民和街道“干净得令人难以相信”。
她说，中国妇女“不需要进行斗争，以争取提高地位”。

显示原版>>

Previous:港英当局拒绝批准波兰游客入境

Next:新加坡航空公司开辟台北汉城航线


葡萄牙革委会召开紧急会议

出版日期:1975.08.28
         期次:6087
         版次:1
         栏目:\[头版]
副题:美联社说关于贡萨尔维斯是否继续留任问题仍然悬而未决
文章正文:
【美联社里斯本八月二十五日电】葡萄牙执政的军事班子今晚召集贡萨尔维斯总理的主要支持者和反对者开紧急会议，以决定这位亲共总理的政治命运。
迫使贡萨尔维斯取消了在海滨疗养地塞辛布拉的一次预定的讲话的这次会议，是在据说戈麦斯总统决定向要求贡萨尔维斯下台的温和派军官屈服以后仅仅数小时举行的。
葡萄牙通讯社说，贡萨尔维斯的九个著名仇敌——据说他们准备采取反对总理的军事行动——包括在被召集参加这次傍晚举行的二十八人革命委员会会议的人之中。
这是自从这九个人在武装部队中掀起倒贡萨尔维斯的运动以后被开除出革命委员会以来他们第一次参加该机构的会议。
【美联社里斯本八月二十六日电】深为分裂的军方领导人在结束了一次紧急会议后发表的一项简短声明中没有宣布对总理命运的决定，关于亲共总理贡萨尔维斯继续留任这个爆炸性问题今天清早仍然悬而未决。
它要求关闭亲共的陆军宣传处，恢复一个支持贡萨尔维斯的军事司令的指挥权，答应下周举行另一次军方会议。
【法新社里斯本八月二十六日电】在革命委员会举行会议以后在今晨发表的公报说，武装部队总参谋部第五处在“改组”以前将停止活动。该处是负责宣传的，接近共产党人。
【合众国际社里斯本八月二十五日电】戈麦斯总统今天同军方领导人会谈了六小时。他的办公室的发言人说，他决定让贡萨尔维斯继续当总理。发言人说：“关于总理将被别人取而代之的消息是完全不真实的。他仍将担任政府首脑。”

显示原版>>

Previous:基辛格继续在埃以间进行穿梭活动

Next:施莱辛格同徐钟哲举行会谈


施莱辛格同徐钟哲举行会谈

出版日期:1975.08.28
         期次:6087
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社汉城八月二十六日电】美国国防部长施莱辛格今天同南朝鲜官员研究朝鲜的军事形势时表明，南朝鲜和美国必须保持严密的防御态势。
在今天上午美国—南朝鲜一年一度的第八次安全协商会议的第一次正式会议上，施莱辛格同南朝鲜国防部长官徐钟哲会谈了两个半小时。下午，施莱辛格和徐钟哲在被称为高级代表举行的一次私下会议上又在一起会谈了两小时四十分钟。
会谈后发表了一份简短的联合公告说：“国防部长注意到了北朝鲜加强军事力量和破坏协定的活动，并且表示必须保持全面的防御态势。”
【合同社汉城八月二十六日电】韩国—美国一年一度的第八次安全协商会议的第一轮会议今天上午在这里开始举行，以求在面临北韩军事威胁日益加剧的情况下制定出共同的防御战略。
据国防部发言人说，会议研究了在印度支那溃败以来亚洲和太平洋地区的总的形势，并且讨论了与两国安全有关的一切问题。

显示原版>>

Previous:葡萄牙革委会召开紧急会议

Next:塔斯社报道《〈红星报〉评施莱辛格访问远东》


苏联间谍活动的罪证

出版日期:1975.08.28
         期次:6087
         版次:2
         栏目:\[第二版]
文章正文:
在莫斯科的ＫＧＢ总部。
一名苏联驻英“外交官”正在预定地点拾取其他苏联间谍所留下的情报。一九七一年九月此人与另外一○四名苏联驻英间谍外交官被英政府驱逐出境。
现任ＫＧＢ主席安德罗波夫。
（上、右、下）苏联间谍的“‘袖口扣子”、“肥皂刷”、‘‘干电池”、“铅笔”及其他“日用品”，内藏微粒影片。
苏联特务偷装在一位美国驻罗马尼亚外交官鞋跟的发报机开关。
间谍传递情报的一种方式，把情报缩成标点符号般大小，把这一点混杂在一封普通信件的文字中。收信人把这一点放大，即可阅读。图为逐级放大的例子。鞋跟剖开后，露出里面的发报机。
ＫＧＢ特务所用的杀人烟盒。图下端的黑色物体是一支能发射毒药弹的电动手枪。
苏联间谍使用的一种袖珍翻译密码书，因为体积小，紧急时可迅速焚毁，不留痕迹。
苏联特务的两用枪，能发射毒药弹和进入人体内即涨大爆炸的达姆弹。
（注：本版图片及其说明均转载自香港《七十年代》月刊八月号。）

显示原版>>

Previous:艾哈迈德致函英·甘地重申遵守孟印间现有的条约和协定

Next:港刊文章《苏联间谍在亚洲》


塔斯社报道《〈红星报〉评施莱辛格访问远东》

出版日期:1975.08.28
         期次:6087
         版次:1
         栏目:\[头版]
副题:说五角大楼支持南朝鲜和日本不能不引起警惕
文章正文:
【塔斯社莫斯科八月二十四日电】题：《红星报》评施莱辛格访问远东
《红星报》今天写道，“五角大楼支持反人民的汉城当局的方针和使日本更深地陷入美国在亚洲的军事战略轨道的企图，不能不引起一切希望保障亚洲的和平与安全的人的警惕”。
该报就美国国防部长施莱辛格的远东之行发表了评论，该报指出，此行是在亚洲发生重大的积极进展的时刻进行的。该报指出：“目前，在美国继续其军事存在的计划中，除日本以外也给南朝鲜以特殊地位。”

显示原版>>

Previous:施莱辛格同徐钟哲举行会谈

Next:路透社评孟加拉国总统艾哈迈德致函布托


香港《星岛日报》特稿《揭开苏联经济的画皮》

出版日期:1975.08.28
         期次:6087
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星岛日报》八月十八日刊登一篇题为《揭开苏联经济在港的画皮》的特稿，摘要如下：
尽管苏联焦急地在抢粮，但是另一方面，它却加紧进行在香港以至东南亚地区的经济扩张和渗透活动。
然而，香港和东南亚的人们清楚知道，苏联是进行掠夺和剥削的，它的一切经济活动将必定走向衰退、走向破产。机器出乖露丑苏联专门以劣货或不适用的机器向外推销。下面是最近的一件事实。
香港建筑商人正交涉把一批苏制的平路机全部退还苏联，这批机车每部约值三万美元。退货的理由是，因为这批机车在操作时，发生摇晃不定。原来这批机车周身是“病”，它的齿轮箱、传动器、车轴、车辆配件、水压气缸和高压皮带管等均出现许多缺陷。
近来，苏制的工作母机也侵入香港市场来。有一家在湾仔的机器厂，从苏联运来一批“牛头刨床”达十台之多，每台机的售价约为一万五六千港元，比较日货远为低廉，但由于本地厂家看过试机，这些机械外型笨拙，操作性能出乖露丑，都无意问津。在滞销情况下，这家机器厂的资金被积压着，厂商大叹倒霉。专做冒牌货苏联专门以劣货或不适用的机器，硬向一些在发展中的地区推销，比方苏联表肉倾销香港就是一个例子。由于苏联以极低价输来大量表肉，使香港成为伪造瑞士、日本表的最大中心。
近年来在港发生的商业骗案中冒牌手表案一直名列前茅。去年本港警方检获的冒牌手表一万多个，绝大部分表肉是由苏联输入的廉价货。事实上这些被检获的冒牌手表只占本港所制造的冒牌手表中的很小很小部分。据警方数字显示，去年由苏联输入的廉价表肉逾三百万个，总值三千余万港元。
本港已成为亚洲制造冒牌手表的中心。每年由苏联运来的数以百万计的表肉，在香港加工后，冒充亚米茄、劳力士、百达翡丽等瑞士高价表及精工、星辰等日本名牌表，除一小部分在本地销售外，其余转销往东南亚及非洲各地，牟取暴利。估计香港每月利用苏制表肉所制的冒牌手表总数达十五万只，总值八百万元以上。扩张香港船务苏联现在正企图在香港发展航业，这可能是它为扩张香港与世界贸易而做铺路工作。据由莫斯科当局直接派为港区及远东区代表的华林船务有限公司一位发言人透露，从一九七二年十一月起，把远东—太平洋航线从日本伸展到香港来。另一条来往于本港与苏联海参崴的航线已经通航，从香港载货物往欧洲各地。因此，苏联船来港的数目，在近四年来已急剧增加，一九七一年还只是七十八艘次，去年已增到一百三十五艘次，今年上半年有七十艘次。在去年初，苏联船公司从香港抢收海陆驳运的货物往欧洲，还只是有三家代理公司接货，但现在已增至共六家公司接货了。其中包括一家总代理，和五家分代理。分代理越开越多，表明苏联船抢夺港—欧线出口货运的野心很大。

显示原版>>

Previous:蔡省三、赵一雪举行记者招待会

Next:港英当局拒绝批准波兰游客入境


新加坡航空公司开辟台北汉城航线

出版日期:1975.08.28
         期次:6087
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北八月十九日电】新加坡航空公司台北汉城航线，今天上午在台北松山国际机场举行首航典礼。
新加坡航空公司台北汉城航线班机，目前每周二、五、六上午由台北松山机场起飞，预定明年元月开始，每天都将有班机飞往汉城。

显示原版>>

Previous:美参议员贾维茨谈中国之行


《美国新闻与世界报道》文章《一项中东协定将使美付出高昂代价》

出版日期:1975.08.29
         期次:6088
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《美国新闻与世界报道》九月一日一期刊登一篇文章，题为《一项中东协定将使美国付出高昂代价》，摘要如下：
（基辛格如果获得成功，将会使战争热度下降，但是所承担的义务则是令人吃惊的：数十亿美元的援助，美国技术人员进驻西奈，对今后会谈负有重大责任。）
为了达成新的协定来维护埃及以色列间的和平，正在要求美国付出非常重大的代价。
当亨利·基辛格八月二十日起进行他的最新一轮“穿梭外交”时，一项新的临时协定（各种细节尚未拟定）是以美国作出的，它将大大增加它在具有爆炸性的中东的卷入程度这种保证为中心的。
《美国新闻与世界报道》的记者从耶路撒冷报道：
虽然基辛格在八月下旬直接关心的事是以埃及和耶路撒冷之间的会谈为中心，以便解决协定中仍然有争议的问题，但是很明显，即使他获得了成功，他也可能在国内遇到麻烦。他需要而且将争取国会对美国一些保证的支持。
就以色列而论，美国的保证是这项协定的核心。一位以色列官员警告说：“如果国会不赞成美国进驻西奈的一些山口，或者未能通过一揽子援助提案，那么以色列和埃及之间的协定就会告吹。”一些棘手的问题：正当美国对海外承担的义务遭到国内攻击时，福特政府为什么这样愿意使美国更深地卷入阿以之间的冲突？为什么要冒卷入一场可能发生的战争的风险呢？
答复之一是：先由美国在以色列和埃及之间进行单独的调解已经证实是失败了，走向战争的趋势正在成为不可阻挡。
促使以色列作出象进一步撤离西奈之类的让步的唯一办法是，由美国保证长期提供政治、经济和军事支持。
保持谈判势头被认为是使苏联在阿拉伯世界中的影响限于低水平的唯一办法，同时也是加强美国作为这一地区主要调解者地位的唯一办法。
如能制止走向一场新的阿以战争的趋势，那就能确保西方得到中东的石油，并使再次禁运这类威胁宣告结束。为实现和平作出新的尝试。他在调和以色列和埃及剩下的分歧意见方面面临的任务是困难的，但是不是办不到的。
这位国务卿的最困难的任务就是确定新的停火线的大致位置。以色列已放弃它提出的要埃及发表一项非交战状态宣言的要求。相反，这两国将宣布，以色列同埃及的冲突将不通过军事力量来解决，而是通过和平手段来解决。减少风险。就在今年三月当基辛格设法谈妥一项协议但是没有能谈成的时候，以色列的立场还是非常强硬的。为什么以色列突然改变了看法呢？以色列人的一项解释是：“我们终于认定，在领土方面向埃及作出让步比在如何取掉中东危险的引信问题上继续同美国对抗的风险要小一些。”
而且美国运交的武器逐渐减少也在开始影响以色列的军事力量。美国人的担心。然而在美国国内，人们正在对美国的新作用提出象下面这样的问题：如果在一次新的战争中美国的监督人员被逮捕，美国将怎样做？不会有许多阿拉伯人认为美国是在守卫以色列占领的阿拉伯土地，而不是在起中立的作用吗？
人们也对美国对以色列的一揽子援助计划的规模提出了批评，这项计划总数为二十五亿美元以上。
正如美国官员们解释的，以色列人确信，再放弃地盘就会危及他们的安全——因此应当由美国帮助他们建立一条新的防线和装备他们的军队，以抵销俄国向叙利亚、伊拉克提供的武器，和向埃及提供的数量较少的武器。俄国人的关系。美国官员们的着眼点超出了为美国在中东的主动行动眼下付出的代价的范围之外，他们看到一个主要的不利方面，但又有一个明显的有利方面抵销了这种不利方面。不利方面：华盛顿将负担某种监视西奈前线的责任，这一事实使美国比过去任何时候都更加难于采取超然态度，如果埃及或以色列在那个地区采取战争行动的话。有利方面：通过纵横捭阖，正在使俄国在整个阿拉伯世界的地位明显地削弱了。埃及人已经转而反对莫斯科。叙利亚不再象过去那样接近俄国人了，甚至连伊拉克也对苏联的拥抱不再感到愉快了。克里姆林宫一直在设法加强伊拉克的力量，使它成为在这个地区的一个主要强力支撑点。

显示原版>>

Previous:苏报文章《第十三任农庄主席》

Next:外电报道：南罗制宪会谈以僵局告终


庇隆夫人拒绝放弃对陆军司令的支持

出版日期:1975.08.29
         期次:6088
         版次:4
         栏目:\[第四版]
文章正文:
外电报道阿根廷在谣传政变气氛中，三军部队取消休假，两团精锐部队采取保护性措施进入政府大厦和总统官邸
【美联社布宜诺斯艾利斯八月二十七日电】军方人士说，在谣传即将发生政变的气氛中，全国一些陆海空军部队的司令官星期五深夜取消了他们部队的休假。庇隆主义者和反对派政党人士一起支持伊萨贝尔·庇隆总统，她留在布宜诺斯艾利斯郊外的官邸里，在布宜诺斯艾利斯没有见到不寻常的军事调动。但是，警察局取消了休假，直到另行通知为止。军方人士说，在布宜诺斯艾利斯、罗萨里奥、科尔多瓦和布兰卡港的第一军区、第二军区、第三军区和第五军区中取消了部队的休假。（该国）没有第四军区。上述部队组成约为八万五千人的陆军总兵力。军方人士说，在布宜诺斯艾利斯的一些海空军部队也取消了休假。
【路透社布宜诺斯艾利斯八月二十六日电】军方人士说，全副武装的两个精锐团的部队今晚进入了政府大厦和奥利沃斯总统官邸。
特种部队团和帕特里西奥团负有守卫共和国总统的传统职责。
军方人士说，他们今晚进入驻地似乎是一个保护性措施，以防反抗陆军司令拉普拉内将军的省陆军部队企图进入首都。
【合众国际社布宜诺斯艾利斯八月二十七日电】在军队中广泛混乱和谣传可能发生政变的情况下，伊萨贝尔·庇隆总统的总统府卫队今天把她的郊区住宅围了起来。军方人士说，庇隆夫人昨夜走到了“不反悔的程度”，她拒绝放弃她对陆军司令拉普拉内将军的支持。
陆军中的第二号人物卡洛斯·德利亚·拉罗加要求解除拉普拉内的职务，因为他危害武装部队努力维护的宪法稳定。政界人士说，如果总统拒绝让步，她可能面临痛苦的选择——要末发生军事政变，要末被迫辞职。
但是，这些人士说，如果她向将军们屈服，同意解除拉普拉内的职务，那么她就可能变成一个无权的傀儡。

显示原版>>

Previous:法新社报道：美军在汉城举办现代化武器展览

Next:美联社报道阿根廷陆军发生严重分歧


布托夫人访问苏联

出版日期:1975.08.29
         期次:6088
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社拉瓦尔品第八月二十六日电】布托总理的妻子努斯拉特·布托夫人今天离开卡拉奇到苏联进行十天亲善访问。
布托夫人率领一个四人代表团在动身前对记者说，她相信，她这次访问将进一步加强巴基斯坦和苏联之间「现有的关系」。
观察家们认为，这次访问是巴基斯坦力图同苏联改善关系的又一步骤。

显示原版>>

Previous:施莱辛格同朴正熙会谈 美朴发表联合公报

Next:印宣布继续承认孟加拉国


法新社报道：美军在汉城举办现代化武器展览

出版日期:1975.08.29
         期次:6088
         版次:3
         栏目:\[第三版]
文章正文:
【法新社汉城八月二十日电】美国今天在这里展出了一些极为现代化的防空武器，这显然是为了显示它有能力粉碎可能由北朝鲜发动的任何突然空袭。
在汉城美军司令部举办的这次武器展出，是为了供正在这里进行访问的美国国会代表团成员们检查的。
展览中展出了各种防空武器，其中包括能在一分钟内发射最多达三千发炮弹的Ｍ１６３火神防空系统、Ｍ４８“檞树式”被动红外线寻的地对空导弹和可以扛在肩上的“红眼睛式”地对空导弹。
还展出了新型的反坦克武器Ｍ１５１导弹。
最近来自华盛顿的消息说，美国空军已大大加强了它在南朝鲜的力量，引进了若干架用最新式电子装置和导弹装备着的Ｆ４Ｅ鬼怪式飞机。

显示原版>>

Previous:马来西亚和印尼举行联合海军演习

Next:庇隆夫人拒绝放弃对陆军司令的支持


拉丁社综合报道说：政治暴力重新在中美洲增长

出版日期:1975.08.29
         期次:6088
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社圣萨尔瓦多八月十六日电】政治暴力重新在中美洲增长，在其它地方发生了学生及农民的流血抗议活动。
美国国务卿基辛格已发出了警告，可能在巴拿马开展反对运河区及其军事设施的游击队运动，如果不谈判一项新的和更好的双边条约的话。
往北是墨西哥，是这个地区占统治地位的政治实体。在那里，城市游击队正在加紧其活动，而其农村的同志们正在荒凉的西部山区为生存而斗争。
在圣萨尔瓦多，暴力表明左派极端主义又在拥有一万名学生的大学恢复了。
在阿图罗·莫利纳上校在三年前被自由党人指责为欺骗性的选举之后执政时，他的头一项措施就是关闭大学、派遣部队和在教职员和学生中间逮捕了大约一百五十名所谓共产党人。
在六年前对萨尔瓦多发动四天战争的邻国洪都拉斯，新的改良主义军人政府也面临着类似萨尔瓦多的大量问题。
在六周以前，（胡蒂卡尔帕）农民们要求分配大封建庄园和畜牧业主庄园的土地。
胡蒂卡尔帕是该地区许多典型的小村镇之一：远离中央当局，受家族“复仇”精神和地主子弟武装的统治，是该国也是美洲大陆最穷的村镇之一。
六月二十五日，整个洪都拉斯的农民在这一天力图向首都特古西加尔巴进军，有六人在那里发生的骚乱中死亡。
在尼加拉瓜，支持土改的游击队活动正在开始影响到索摩查家族从三十八年前起在这个拥有两百万人口的国家维持的政权。
政府报告说，同奉行马克思主义方针的桑地诺游击运动，至少发生了三次冲突。看来游击队现在正在扩展它们的活动。
还有中美洲各共和国最北部的危地马拉，官方宣布了有关游击队活动的情况。
国防部长罗米欧·加西亚将军在一个月以前说，军队正在对这个拥有五百万人口的国家的两个地区进行调查，力求找到在平静三年之后又活跃起来的游击队。

显示原版>>

Previous:美联社报道阿根廷陆军发生严重分歧

Next:美、法、苏、瑞典、西德运动员创造一批游泳、田径世界新成绩


路透社评毛主席会见西哈努克等人

出版日期:1975.08.29
         期次:6088
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京八月二十八日电】（记者：戴维·罗杰斯）毛泽东主席昨晚在这里会见了西哈努克亲王和另一些柬埔寨领导人。这是他七个多星期以来第一次会见外宾。
官方的新华社今天早晨报道，他同西哈努克亲王、柬埔寨首相宾努和副首相乔森潘进行了友好的谈话。
新华社说，这位八十一岁的主席（他的健康状况一直是人们深为关注的事）热烈赞扬红色高棉今年四月在柬埔寨取得的胜利。
柬埔寨有名无实的国家元首西哈努克亲王为中国在这场斗争中给予的支持向毛主席表示感谢。据新华社说，毛令人莫名其妙地回答说，是柬埔寨人民援助了中国人民。
观察家们认为，对这次谈话所作的报道详细得异乎寻常，可能是为了回答国外经常流传的关于主席患重病的传说。
毛自从七月六日会见了伊拉克副总统马鲁夫以后一直没有会见过外宾。
他会见柬埔寨代表团一事突出表明了北京和金边新政府之间发展起来的亲密关系。
中国已答应向柬埔寨人提供数目不详的援助；柬埔寨人坚定地采取了亲北京的对外政策方针。
看来西哈努克亲王在回国问题上已同乔森潘达成了协议。
中国领导班子的第三号人物第一副总理邓小平也参加了昨晚的会见。柬埔寨人已经会见过周恩来总理了。

显示原版>>

Next:英报评周总理会见柬领导人


马来西亚和印尼举行联合海军演习

出版日期:1975.08.29
         期次:6088
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西马来西亚关丹八月二十五日电】印度尼西亚和马来西亚今天开始在西马来西亚东海岸和北加里曼丹（婆罗洲）的纳图纳群岛之间举行联合海军巡逻演习，演习制止在南海的渗透，海盗和走私活动。
巡逻活动是七天海军演习的一部分，两国的军舰和军用飞机都参加了这次演习，这次演习是上星期日（八月二十一日）在西马来西亚的柔佛州附近开始的。
主持这次演习的印度尼西亚第一军区司令波尼曼中将今天在这里对记者说，他对这次演习感到满意，因为有了许多改进。
他又说，两国今后的联合海军演习将包括更复杂和更困难的行动。这次演习是一九七三年以来的第四次演习，演习的内容将试验对印度尼西亚和马来西亚都有份的南海地区的防御情况。
印度尼西亚有一艘供应船、两艘护航驱逐舰、一艘护卫舰和一艘潜水艇参加了演习。马来西亚参加演习的舰艇是一艘供应船、一艘护卫舰、三艘驱逐舰和一艘巡逻艇。

显示原版>>

Previous:印度外贸赤字空前 数达十三亿五千多万美元

Next:法新社报道：美军在汉城举办现代化武器展览


美、法、苏、瑞典、西德运动员创造一批游泳、田径世界新成绩

出版日期:1975.08.29
         期次:6088
         版次:4
         栏目:\[第四版]
文章正文:
·男子一百米自由泳·【法新社堪萨斯城八月二十三日电】美国游泳运动员蒙哥马利今天在这里的美国锦标赛上以五十秒五九的成绩打破了男子一百米自由泳世界纪录。他超过了他的同胞科恩于八月三日在劳德代尔堡所创的前最好成绩百分之十二秒。科恩的成绩是五十一秒一一。·男子二百米自由泳·【法新社堪萨斯城八月二十一日电】布·弗尼斯今天打破了他自己的男子二百米自由泳世界纪录，他以一分五十秒三二的成绩打败他的老对手和队友蒂姆·肖先游到了终点。
在这位十八岁的加利福尼亚游泳运动员仅在两个月以前在长滩美国参加世界锦标赛的选拔赛期间以一分五十秒八九创了他这段距离的前世界纪录。·男子四百米自由泳·【路透社堪萨斯城八月二十日电】美国游泳运动员蒂姆·肖今晚在这里举行的一九七五年业余体育联盟长距离游泳锦标赛上以三分五十三秒三二的成绩创造了男子四百米自由泳世界新纪录。肖十七岁，加利福尼亚州立长滩学院学生，他在今夏早些时候的长滩世界锦标赛选拔赛上破了他自己原来的三分五十三秒九五的纪录。·二百米个人混合泳·【美联社堪萨斯城八月二十四日电】布·弗尼斯昨晚打破了男子二百米个人混合泳世界纪录，成绩是二分○六秒○八。
弗尼斯的成绩刷新了他哥哥史蒂夫·弗尼斯和英国的威尔基于一九七四年同创的二分○六秒三二的纪录。·男子４×２００米自由泳接力·【法新社堪萨斯城八月二十二日电】长滩游泳俱乐部今天在美国锦标赛上打破．了男子４×２００米自由泳接力世界纪录，成绩是七分三十秒五四。
参加这支加利福尼亚俱乐部队的是蒂姆·肖和布·弗尼斯、萨维罗和史·弗尼斯。这个距离的前世界纪录是七分三十三秒二二，是由美国队在一九七三年九月贝尔格莱德第一届世界锦标赛上创造的。·男子一百一十米栏·【路透社西柏林八月二十二日电】法国的德律今晚在这里的国际田径赛中以十三秒创了男子一百一十米栏世界新纪录。
德律比老纪录快十分之一秒。·男子一百米·【法新社西柏林八月二十二日电】美国的威廉斯今晚在这里以九秒九的成绩平了一百米世界纪录，这在他的生涯中是第三次平这项世界纪录。
这位美国黑人短跑运动员同另外六名短跑运动员——美国的海因斯、史密斯、格林、哈特和鲁宾逊以及古巴的莱昂纳德——同创了这项纪录。威廉斯在去年美国锦标赛期间首次平了这项纪录，他上月在意大利锡耶纳重创了这项成绩。·女子铁饼·【塔斯社苏黎世八月二十一日电】莫斯科的法伊娜·麦利尼克在这里举行的田径比赛中创造了七十·二○米的世界铁饼新纪录，把她自己保持的六十九·九○米的世界纪录增加三十厘米。·链球·【塔斯社波恩五月二十日电】西德的链球运动员卡尔—汉斯·里姆创造了七十八米五○的成绩，几乎超过了欧洲冠军、苏联运动员去年九月创造的七十六点六六米世界纪录约两米。·三千米障碍·【合众国际社斯德哥尔摩七月一日电】在第二届一年一度的斯德哥尔摩国际田径运动会上，瑞典的格尔德鲁德今天在一周内第二次打破三千米障碍世界纪录。成绩是八分九秒八（据路透社报道，这一成绩后来正式更正为八分九秒七○）。

显示原版>>

Previous:拉丁社综合报道说：政治暴力重新在中美洲增长

Next:美一运动员用新技术推铅球超过了世界纪录


美报报道《俄国的收成：“十五年中第三个最坏的”》

出版日期:1975.08.29
         期次:6088
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《美国新闻与世界报道》八月二十五日一期刊登一篇艾伦·特里克采访谈话（艾伦·特里克是美国农业部工作人员，他刚在苏联农业地区参观三周回国），题为《俄国的收成：“十五年中第三个最坏的”》，摘要如下：
问：特里克先生，你在俄国看到有什么迹象表明旱灾影响春小麦的收成吗？
答：好坏差别很大。在旱灾最严重的地区，庄稼稀疏，麦粒少，而且不饱满。土壤表层有裂缝，宽达四分之三英寸。
这是旱灾的主要迹象。俄国人并不企图掩盖它。我们到处打听生长季节的降雨量，他们告诉了我们。
问：对今年俄国粮食总产量的全面影响是什么？
答：根据我们的调查和农业部收集的其他资料，最新的估计是一亿八千万吨，是十五年来第三个最坏的收成。比农业部七月份的估计少五百万吨，比我们第一次的预测少三千万吨。
根据我们所看到的，我们认为，这应当非常接近于实际收成。如果不再下雨，可能还会受到一点损失。而潮湿的收成会意味着给苏联人造成更多的问题。
问：你们想到哪里就到哪里，还是俄国人只让你们看他们愿意让你们看的地方？
答：是按照我们提出的行程参观的，除了我们曾要求访问的两个地区以外。我们没有能够参观的两个地区是根据我们所掌握的天气资料灾情最严重的地区。这两个州，奥伦堡和库斯塔奈，在我国农业部估产的过程中，收成是一直大幅度下降的。
问：俄国官员对你们开诚布公和坦率吗？
答：陪同我们参观的官员承认，西哈萨克和伏尔加地区的情况比我们参观过的地区的情况更坏。我们还被允许白天飞行。

显示原版>>

Previous:印宣布继续承认孟加拉国

Next:苏白俄罗斯第一书记谈农业存在的问题


美报文章《莫斯科在葡问题上处于进退两难困境》

出版日期:1975.08.29
         期次:6088
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》八月二十六日刊登哈希的文章，题为《莫斯科在葡萄牙问题上处于进退两难的困境》，摘要如下：
莫斯科所说的同情葡萄牙共产党人的话几乎是令人感到恶心的。
当葡萄牙共产党人遭到的反对变得十分强大而且大概占压倒优势的时候，当莫斯科除了讲些空洞的漂亮的话以外确实没有能力采取任何行动来对付这种局势的时候，它的的确确讲了下面这种话：“当前重要的是，对于葡萄牙那些为击退内外反动派的攻势而进行不屈不挠的艰巨斗争的政治力量，应当表现出群众性的声援。”
让我们透过这番话来看一看实际情况吧！首先，现在没有“群众”可以表示对葡萄牙共产党人的声援。在前不久的选举中，葡萄牙共产党人只得到百分之十二的选票。西欧其他国家的广大人民也是理所当然地反对占少数的共产党人在葡萄牙接管政治的。而且，欧洲以外的任何地方都没有“广大的”人民愿意营救陷于困境的葡萄牙共产党人。所以，呼吁表示“声援”的话是空话。它在实际上丝毫无助于葡萄牙共产党人。再者，这番话谈到“反动派的攻势”。那指的是葡萄牙和西欧各地的社会党人，他们怀着厌恶的情绪已起来反对共产党人公然想要接管葡萄牙的无耻行径。把已走上街头表示反对共产党在葡萄牙接管权力的社会党人、毛主义者、托洛茨基分子以及其他种种左派分子扣上“反动派”的帽子，就是使这个字眼失去真正的意义。
最后，这番话谈到葡萄牙共产党人对于他们所面临的“攻势”正在进行“艰巨的斗争”。共产党人在葡萄牙是遇到“攻势”的。几乎全国都怒不可遏地起来攻击他们。共产党人现在处于守势，他们的日子“难过”。
他们也不能指望外界的更大帮助。莫斯科要是提供大量金钱和武器，就不能不冒引起西欧和美国反对缓和的风险。美国或其他北大西洋公约组织盟国都不会容忍苏联的公开干涉。
换句话说，莫斯科现在处于进退两难的境地。它必须装出是竭尽所能帮助它在葡萄牙的共同信仰者。可是，它不敢给予重大的支持，因为如果它这样做，它就会破坏“缓和”，使北大西洋公约组织联盟复活，而且很可能使美国大举出兵葡萄牙。

显示原版>>

Previous:英报评周总理会见柬领导人

Next:施莱辛格同朴正熙会谈 美朴发表联合公报


美联社报道阿根廷陆军发生严重分歧

出版日期:1975.08.29
         期次:6088
         版次:4
         栏目:\[第四版]
副题:一些人要求陆军司令和内政部长辞职
文章正文:
【美联社布宜诺斯艾利斯八月二十五日电】军队就伊萨贝尔·庇隆总统任命一名陆军上校参加她的内阁一事产生的危机今天加深了，同时有消息说，陆军中存在严重的分歧意见。
英文报纸《布宜诺斯艾利斯先驱报》在头版文章中引用接近陆军人士的话说，危机“接近边缘”，因为两位将军要求陆军司令拉普拉内和内政部长达马斯科辞职。该报说，联席参谋长豪尔赫·魏地拉将军和驻在罗萨里奥的第二军团司令罗伯托·比奥拉在周末联名打电报给各部队，寻求支持来迫使拉普拉内和达马斯科辞职。
陆军人士曾说，军方对任命达马斯科一事持有不同意见，因为他们不希望造成军队直接控制政府的形象。
一些将军一直要求达马斯科退出陆军以消除这个问题。
拉普拉内由于两周前在一项公报声明中支持达马斯科而失去了军队的支持。
【法新社布宜诺斯艾利斯八月二十四日电】这里的军方人士今天透露，十四天之前的内阁改组，是为了挫败可能在阿根廷发生的一次军人政变。
任命维森特·达马斯科上校为政府中主要政治职务的内政部长一事，在陆军中引起一场激烈的争论，之后又涉及到海军和空军。
这次任命得到陆军总司令阿尔贝托·努马
·拉普拉内上将的支持，他是法制的坚定捍卫者。
据报界获悉，内政部长维森特·达马斯科昨天在内阁会议上提出了辞职，但被德庇隆总统挽留，总统重申了对他的信任。
这里谈论着武装部队中存在着营垒分明的两派。“政府派”主张无条件地支持总统。其观点是“完全的职业性”，这派出头露面的头头是陆军总司令努马
·拉普拉内上将和内政部长维森特·达马斯科上校。
另一派的理论是“有保留的职业性”，某些观察家认为这是多数派。据这派发言人说，这不意味着“支持国家的观点，而是如宪法所规定的那样，参与专门的军事问题”。

显示原版>>

Previous:庇隆夫人拒绝放弃对陆军司令的支持

Next:拉丁社综合报道说：政治暴力重新在中美洲增长


美联这社报道：苏同美购粮要东欧盟国支付粮款

出版日期:1975.08.29
         期次:6088
         版次:2
         栏目:\[第二版]
副题:同时加紧向国际货币市场借钱
文章正文:
【美联社纽约八月二十三日电】苏联会否获得它今年似乎需要的全部二千万吨美国谷物呢？美国农业部预见苏联将是一个纯谷物进口国，至少要直至一九八五年为止。据说，苏联正使它的东欧盟国帮助支付这些费用。
这种威胁正使莫斯科越来越尴尬，因为它现在已要向西方借钱，弥补它本国农业失收。再者，《商业周刊》星期五在一项调查中说，苏联被迫花费数十亿美元，为它们输入的谷物提供储存设施。
《麦格劳—希尔周刊》说：“苏联领导人并没有摆脱依靠进口谷物的困难、危险和费用；国内农业政策失败，已使苏联领导人感到尴尬。首先，他们要向国际货币市场借钱支付谷物。今年上半年外贸银行已向欧洲市场借了三亿五千万美元，下半年还可能再借二亿美元。同时莫斯科正迫使其东欧贸易伙伴以美元支付它们自苏联进口的一些石油。因此，也向美国购买更多谷物的卫星国，也同时加紧向欧洲市场借贷。
“在国内，一项三十五亿卢布（以膨胀的官方汇率计为五十亿美元）的预算，将在未来五年用于改善苏联的储粮设施……尽管苏联不知道它每年损坏谷物究竟有多少。勃列日涅夫承认，在一九七三年的收成后，有许多谷物要储存‘在露天之下’。
“苏联将需要比新的储粮容量更多的地方。它们的小麦耕地很广很阔——由乌克兰至哈萨克斯坦的‘处女地’，每个地区的天气完全不同，给后方工作带来困难，因而会造成大破坏。所以，在苏联解决了它的国内问题之前，大概是靠向西方购买设备，它需要美国谷物。”（转载八月二十四日香港《大公报》）

显示原版>>

Previous:乌克兰收获季节连续发生火灾

Next:英《泰晤士报》报道《在美资助买粮方面俄国可能面临困难》


美一运动员用新技术推铅球超过了世界纪录

出版日期:1975.08.29
         期次:6088
         版次:4
         栏目:\[第四版]
文章正文:
【法新社埃尔帕索五月十日电】身高一米九五、体重一百一十八公斤的奥德费尔德今天把铅球推得比历史上的任何人都远。而且在三次试推中他三次超过了由奥运会冠军、同国人福伊尔巴赫保持的世界纪录。奥德费尔德的最好成绩是二十二米八六。但是福伊尔巴赫的二十一米八二的世界纪录依然成立，因为奥德费尔德是个职业运动员。国际田联不承认职业运动员的成绩。奥德费尔德改善了一项新的技术，他先旋转一周半。然后再把铅球推出去。今天他的三次试推成绩是二十一米九四，二十二米二五，最后一次是二十二米八六——按顺序就是这样。
奥德费尔德声称他将用他的新技术把铅球推到二十四米三八，他可能给铅球带来象「背越式」带给跳高的那种东西。
他今天在这里举行的一次职业性比赛上做了表演后对记者们说，他肯定要创造一种新的姿势。

显示原版>>

Previous:美、法、苏、瑞典、西德运动员创造一批游泳、田径世界新成绩


施莱辛格同朴正熙会谈 美朴发表联合公报

出版日期:1975.08.29
         期次:6088
         版次:1
         栏目:\[头版]
副题:施莱辛格向朴正熙转达了福特的话，重申美恪守对朴集团承担的义务
文章正文:
【合同社汉城八月二十七日电】韩国总统朴正熙今天上午在青瓦台接见了来访的美国国防部长施莱辛格，并且同他就两个盟国面临的范围广泛的安全问题交换了意见。
据说，在一小时的会谈中，施莱辛格部长向朴正熙转达了美国总统福特的话，重申美国决心恪守它对保卫南韩所承担的义务。
虽然眼下还不了解青瓦台会谈的结果，但是据信，会谈主要是研究为制止北韩对本地区和平的威胁而采取的共同措施、美国对南韩的军事援助以及使南韩武装部队现代化的问题。
据说，美国国防部长分析了印支战争结束后亚洲的形势以及他对维护本地区和平的看法。
据悉，朴正熙总统强调韩半岛在维护亚洲和平方面具有重要的战略意义，并且联系到驻韩美军的作用强调必须保持在韩半岛周围的大国的均势。
【法新社汉城八月二十七日电】可靠人士说，来访的美国国防部长施莱辛格今天向南朝鲜总统朴正熙转告了美国总统福特亲自作的保证：如果南朝鲜遭到北朝鲜的袭击，美国将立即给予援助。
【法新社汉城八月二十七日电】据今天发表的联合公报说，美国国防部长施莱辛格同南朝鲜国防部长官徐钟哲举行了两天会谈后重申，美国将在这里保留四万两千名军队，以防止朝鲜半岛上再次出现任何敌对行动。
联合公报说，双方承认，北朝鲜的军事力量仍然是对南朝鲜安全的严重威胁，必须使（美国—南朝鲜）联合部队保持战备状态以维护和平、反对北朝鲜的威胁。
施莱辛格指出，南朝鲜的安全对于东北亚的和平是必不可少的，同时明确重申了美国对保卫南朝鲜所承担的义务。
美国国防部长特别向南朝鲜保证：一旦南朝鲜遭到北朝鲜的武装进攻，美国准备并且决心立即给予有效的援助。
关于未能按时完成的使南朝鲜武装部队现代化的计划，施莱辛格答应，美国将尽最大的努力促使这一计划尽快实现。
公报还提到南朝鲜为了在防务方面进一步做到自力更生而自己制定的一项加强军事力量的计划，美国国防部长认识到这一计划的重要性。
双方保证在美国给予适当的支持和援助的情况下共同作出努力，争取达到南朝鲜在军事方面自力更生的目标。
【路透社汉城八月二十七日电】美国国防部长施莱辛格今天几乎排除了北朝鲜进攻南朝鲜的可能性，以及美国在一旦发生这种进攻时使用核武器的可能性。
他在同南朝鲜领导人举行两天会谈结束后在记者招待会上说：“我以前表示过，我在世界范围内的战略是把重点放在常规部队上，把动用核武器的条件尽可能提高。”
这位国防部长又说：“就朝鲜而论，常规部队的力量对比本身不很令人满意，但是加上美国提供的军队，看来大概不致于：第一，发生对南朝鲜的进攻；第二，在一旦发生这种进攻时，有使用核武器的必要。”
施莱辛格博士看来已修改了他以前所说可能对北朝鲜的进攻进行核报复的话。

显示原版>>

Previous:美报文章《莫斯科在葡问题上处于进退两难困境》

Next:布托夫人访问苏联


苏白俄罗斯第一书记谈农业存在的问题

出版日期:1975.08.29
         期次:6088
         版次:2
         栏目:\[第二版]
副题:说今春有三分之一的耕地被水淹没，大面积谷物死去
文章正文:
【本刊讯】苏联《苏维埃白俄罗斯报》七月六日刊登苏共中央政治局候补委员、白俄罗斯共产党中央第一书记马谢罗夫七月四日在白俄罗斯共产党第十六次中央全会上的讲话，摘要如下：
我们这里的耕作水平仍很低，这是个根本问题。对一九七一至一九七四年构成产量的主要因素的评价表明，在我们共和国，谷物单产只有按生产条件本来可以达到的百分之八十稍多一点，马铃薯只有百分之六十，亚麻百分之七十五，甜菜百分之七十。这就是说，我们的工作还做得很差，因而遭受了很大损失。
畜牧业也是如此，其潜力也利用得很不够，首先是因为饲料基地薄弱，育种工作开支大，许多牧场、甚至新的工业综合体的组织和技术过程不完善。
土地是我们的主要财富。我们最大的损失就是因为漫不经心地无知地使用农业用地。在我们这里，对改良过土壤的土地的利用率仍然极低。今春的情况再次证明，白俄罗斯土壤改良和水利部及多林低地水利建设总局的工作没有根本改变。总的说来，在有着良好的土壤改良网的情况下，有三分之一的名副其实的耕地被水淹没了，大面积的谷物因地势低，长期积水而死去。在已经改良的土地上，因水份过多，甚至连杂草也往往会被泡烂。糟糕的问题与其说是技术上的不妥当，还不如说是不遵守起码的规则。在我们这里，土地上公路密布，简直成了阻挡水流从农田排出的堤坝。
约有二十个区因水份过多而处于复杂情况，还有些地方却缺水。不是到处都能及时地，按应有的组织和技术水平补种了已死的冬小麦。所有这些情况使一些地区和农庄农场有歉收的危险。
我要强调一点，因为有很大一批农庄农场年年都有严重疏漏，收获时缺乏灵活性和机动性，从而不能减少损失和多收粮食。而这首先是由于至今尚未克服的对各种机器特别是对收获机器采取粗暴守旧态度的结果。情况往往是，直到临近收割才想到它们。负责机器的人整个秋天和冬天都在“睡大觉”，等到突然想起来，“已经错过了”及时购买备件的时机，于是就紧急动员赶修，结果，大部分收获机用不了几天就坏了。一直到现在没有存放机器的棚子和场地。
大家知道，共和国的谷物用地中，秋播黑麦和小麦占百分之四十，它们的产量约占粮食总产量的百分之三十八。这是个不小的数字。然而，秋播田的潜力远未得到充分利用。秋播作物每年都有大面积死亡的现象。例如，今年在维切布斯克州，秋播粮食作物就死去了百分之二十二点一，在莫吉廖夫州死去了百分之十八点二。所以会出现这种情况，与其说是天灾，还不如说是因为工作没做好，有疏漏和错误。党委会和基层党组织在挑选、配置和教育干部方面有着严重疏漏和失算。

显示原版>>

Previous:美报报道《俄国的收成：“十五年中第三个最坏的”》

Next:乌克兰收获季节连续发生火灾


苏报文章《第十三任农庄主席》

出版日期:1975.08.29
         期次:6088
         版次:2
         栏目:\[第二版]
副题:透露一些农庄在干部频繁更换生产搞得一团糟
文章正文:
【本刊讯】苏联《巴库工人报》七月二十四日刊登马麦多夫的一篇文章，题为《第十三任农庄主席》，副题为《干部挑选和分配上的失算造成什么结果》，摘要如下：
难以设想：在棉花耕作的农忙时刻，农民都坐在家里不赶紧下地开动中耕机、浇灌机，以及管理作物。
乌贾雷的列宁格勒集体农庄的情况正是这样。已是上午十点钟了，机器停着，微风吹得干枯的棉叶沙沙作响。但是人们还不下地干活。
这个集体农庄年年违反棉花耕作技术，年年收成很低。这到底是怎么一回事呢？只要在这个集体农庄谈起缺点，就立即可以听到一句使人难受的笑话：知道吗，我们的农庄主席是第几任了？算都算糊涂了，可能是第十任了，也可能是第十三任了……
坦率地说，经常更换干部的做法是严重错误的结果。
这个区的领导人也把叶尼约尔集体农庄列入「困难」的农庄。我们可以有把握地说，这个农庄的命运同列宁格勒集体农庄的命运几乎没有任何差别。最近这里的集体农民选举了最近十年来的第七任集体农庄主席。
高加索集体农庄的情况也并不好些。这里棉花的全部耕作进行得都很慢，还长了棉铃虫。
这三个集体农庄全部歉收的情景将会怎样呢？

显示原版>>

Previous:英《泰晤士报》报道《在美资助买粮方面俄国可能面临困难》

Next:《美国新闻与世界报道》文章《一项中东协定将使美付出高昂代价》


外电报道：南罗制宪会谈以僵局告终

出版日期:1975.08.29
         期次:6088
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】卢萨卡八月二十五日消息：赞比亚电台今天报道，非洲人全国委员会和罗得西亚总理史密斯今天上午在维多利亚瀑布桥举行会谈。
出席会谈开幕式的有卡翁达总统，南非总理沃斯特和南非内政兼新闻部长，以及坦桑尼亚、博茨瓦纳和莫桑比克的官员。
【德新社卢萨卡八月二十五日电】南非总理沃斯特今天呼吁罗得西亚白人和非洲民族主义者不要不按比勒陀利亚协议行事。
南非总理是在史密斯总理和非洲人全国委员会代表团在维多利亚瀑布桥的火车车厢中举行的制宪会谈的开幕会议上发表讲话时发出这个呼吁的。
【本刊讯】赞比亚电台八月二十六日广播：非洲人全国委员会和史密斯之间的维多利亚瀑布谈判以僵局而告终。
非洲人全国委员会主席穆佐雷瓦今天说，非洲人全国委员会准备在津巴布韦谈判解决罗得西亚僵局，条件是要允许谈判小组的全体成员和法律顾问进入津巴布韦参加委员会的讨论。
他还说，非洲人全国委员会仍然愿意在罗得西亚同叛乱政权讨论有关独立的争端，但是沃斯特必须首先作出书面保证，保证不迫害谈判小组成员。
【路透社利文斯通八月二十六日电】消息灵通人士今天说，罗得西亚总理史密斯拒绝了非洲民族主义者提出的打破制宪谈判僵局的建议，虽然这些建议涉及到民族主义者作出的一个重大让步。
接近非洲人全国委员会的这些人士说，民族主义者同意以后委员会会议在罗得西亚内举行。条件是保证回去的民族主义者的安全。
这些人士说，史密斯拒绝了非洲人全国委员会的建议并提出他自己的反建议，它只赦免住在罗得西亚的非洲人全国委员会的成员。
契克雷马和恩·西索尔现在流亡在外，他们如果回罗得西亚可能被捕。
非洲人全国委员会提出了保证每个人安全的详细建议。
这些人士说，这些建议是昨晚在一次激烈的会议结束时向史密斯提出的。史密斯拒绝签署作出这些保证的文件。
【德新社约翰内斯堡八月二十六日电】据观察家们说，会谈的失败可能意味着在罗得西亚全力以赴地开展游击战，因为民族主义者曾威胁若不取得一项协议，就在“所有战线”开展游击战争来解放罗得西亚。
据这里的观察家们说，会谈的破裂还等于是对南非总理沃斯特和赞比亚总统卡翁达所奉行的缓和政策的沉重打击。

显示原版>>

Previous:《美国新闻与世界报道》文章《一项中东协定将使美付出高昂代价》

Next:印度比哈尔等邦暴雨成灾


乌克兰收获季节连续发生火灾

出版日期:1975.08.29
         期次:6088
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】苏联《乌克兰真理报》七月十二日刊登一则报道，摘要如下：
火势顺路烧着了已经长得很高的金黄色的小麦。风助火势。转眼之间，大片大片的土地都变得光秃秃的了。我们最宝贵的财富——粮食已在火中烧毁了。遗憾的是，这种火灾每年都在乌克兰田野里发生。今年收获季节也没有逃过火灾。
波尔塔瓦州列舍季洛夫卡区友谊农庄的田里正在收割麦子。联合收获机变速器同液压油缸摩擦而产生了火星。几秒钟后，被强风刮大的火势烧着了金黄色的麦浪。烧坏了四公顷土地的粮食。
伏罗希洛夫格勒州别洛沃茨克区杰尔库尔养马场的大块庄稼地上因为火星也引起了火灾。九公顷土地小麦全都烧光了。在哈尔科夫州库皮扬斯克区日丹诺夫农庄的庄稼地里，小麦因拖拉机排气管的火星着了火，因为拖拉机没有灭火器。
同一个州的楚古耶夫区若夫特涅维伊国营农场。在捆拖板钢索时引起了火星。火势在地里蔓延，象火墙般地吞没了近二十公顷的未收割的小麦。运送青饲料的拖拉机的火星烧掉了苏密州大皮萨列夫区乌克兰集体农庄十六公顷的大麦地。在扎波罗热州美利托波尔区列宁之路农庄所在地造林时烧着了草。强风使火势蔓延到了麦地。七公顷麦子很快就烧光了。
这种可悲的事件还有不少，但可以看到，这已有足够的理由令人足以引起担忧。

显示原版>>

Previous:苏白俄罗斯第一书记谈农业存在的问题

Next:美联这社报道：苏同美购粮要东欧盟国支付粮款


印度比哈尔等邦暴雨成灾

出版日期:1975.08.29
         期次:6088
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里八月二十二日电】由于印度发生季候性暴雨，河水高涨，据说今天最低限度又有十五人死亡。
官员说，在拉贾斯坦邦西部，暴雨所造成的洪水，已浸淹了二百一十七个村庄，最少有八人死亡，而在巴腊特普尔区则有二千多座泥土搭成的茅屋被毁。在阿尔摩拉北部，暴雨破坏了多户人家，有七人据说被生埋。
今年洪水在印度造成的死亡已超过四百人。
【法新社新德里八月二十三日电】据报道，印度北部比哈尔约有三百万人正受洪水泛滥的威胁。
与此同时，有关本周发生在奥里萨邦洪水水患的最新报道说，有十六人死亡，三十四人失踪。
【法新社新德里八月二十五日电】宋河的河水，在雨季中陡涨，在比哈尔邦省会巴特那水位已升至堤岸，若干政府机关以及该邦首席部长米什拉和几个同僚的官邸已被泛滥。
除淹没市区和郊区各地之外，洪水也进入该邦总督的住宅。
抵达这里的消息说：这些部长们的楼宇，水深及胸。洪水淹没市区，这在巴特那历史上是第一次。消息说：数以千计的市民，已离开他们的住宅，现时携着财物，四处飘荡去寻求安全所。其中许多人携他们的牲畜逃难。

显示原版>>

Previous:外电报道：南罗制宪会谈以僵局告终

Next:印度外贸赤字空前 数达十三亿五千多万美元


印度外贸赤字空前 数达十三亿五千多万美元

出版日期:1975.08.29
         期次:6088
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里八月二十日电】根据印度官方今日公布的数字，一九七四——七五财政年度的印度对外贸易出现空前的赤字，共为一百零四亿四千万卢比（约十三亿五千三百六十万美元）。上一财政年度的赤字为四十亿二千万卢比（约五亿二千零八十万美元）。

显示原版>>

Previous:印度比哈尔等邦暴雨成灾

Next:马来西亚和印尼举行联合海军演习


印宣布继续承认孟加拉国

出版日期:1975.08.29
         期次:6088
         版次:1
         栏目:\[头版]
文章正文:
【法新社新德里八月二十七日电】外交部的一位发言人今天在这里宣布，印度继续承认孟加拉国。发言人在声明中说，尽管孟加拉国的政府在八月十五日的军事政变以后己有改变，但是并无重新承认的必要。
印度的声明说：「我们的高级专员在八月二十日拜会了孟加拉国总统，其后又拜会了孟加拉国外交部长。孟加拉国的高级专员拜会了印度总理，在此以前已曾拜会了外交部长。
「我们通过各自的使团同新政府以正常的方式来往，仅仅几天以前，就有一个孟加拉国的代表团在新德里。」
声明最后说：「这一切清楚地说明，我们继续承认孟加拉国。」

显示原版>>

Previous:布托夫人访问苏联

Next:美报报道《俄国的收成：“十五年中第三个最坏的”》


英《泰晤士报》报道《在美资助买粮方面俄国可能面临困难》

出版日期:1975.08.29
         期次:6088
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《泰晤士报》八月二十三日刊登一篇报道，标题是《在美国资助买粮食方面，俄国可能面临困难》，摘要如下：
由于法律上的障碍，俄国人在向美国借钱买粮食方面很快将遇到严重的困难。最近几周苏联一直向美国银行短期借贷大量美元，用来购买美国粮食。在欧洲金融市场上还至少筹集了总额为三亿五千万美元的中期贷款，它的一部分用来偿还某几笔这类短期贷款。
然而，世界上第二个最大的银行——第一花旗银行副董事长康斯坦佐昨天在伦敦说，许多美国银行在给俄国贷款方面已接近于法律规定的限额。美国银行法规，禁止银行给任何一个贷款者借贷超过其股本和储备金百分之十的款项。
如果能够给苏联贷款的银行的数目减少，一个后果就会是：今后可能安排的贷款的条件，对俄国来说将不会象迄今为止的条件那样有利。

显示原版>>

Previous:美联这社报道：苏同美购粮要东欧盟国支付粮款

Next:苏报文章《第十三任农庄主席》


英报评周总理会见柬领导人

出版日期:1975.08.29
         期次:6088
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《泰晤士报》八月二十八日刊登戴维·博纳维亚二十七日发自北京的一篇报道，题为《中国对西哈努克亲王的象征性支持》，全文如下：
中国已象征性地表示，它认为西哈努克在北京流亡了五年多之后应当继续担任柬埔寨的国家元首。今天各报在显著地位刊登了一张照片。照片上，亲王站在周恩来先生的右边。这是在周先生住了一年多的医院里举行会见时照的。在这张照片上，柬埔寨副首相兼取得胜利的高棉武装部队司令乔森潘是站在前排将近末尾的地方。这是严格按照礼仪的规格排列的，但是发表这张照片表明，北京仍然相信西哈努克亲王和乔先生之间有可能取得完全和解。如果达成这样一种妥协，西哈努克亲王将在礼仪和外交方面发挥作用，而乔先生将同另一位副总理英萨利一起控制柬埔寨的内政。英萨利现在在利马出席不结盟国家会议。

显示原版>>

Previous:路透社评毛主席会见西哈努克等人

Next:美报文章《莫斯科在葡问题上处于进退两难困境》


《印度快报》评老挝局势社论《顺应历史》

出版日期:1975.08.30
         期次:6089
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度快报》八月二十六日发表一篇社论，题为《顺应历史》，摘要如下：
巴特寮已在万象召开了群众大会并且宣布推翻古老的统治方式，以此正式肯定了它在老挝夺权斗争中所取得的胜利。在共产党军队在越南和柬埔寨获胜之后，再也没有人怀疑老挝的共产党人也会很快掌握政权了。当巴特寮“以人民造反的方式进行的革命”劲头越来越大以后，右派在逃离这个国家之前，只是醉心于吵架而已。
老挝人可以庆幸他们自己接受了不可避免的事情而没有发生流血事件。梭发那·富马亲王正如他自己所说的那样，以极大的弹性，顺应了历史的前进，允许共产党人在过去几个月中慢慢地一步一步把势力扩大到政府的每一个机构中去。现在共产党人在印支的胜利已经大功告成了。
巴特寮取得政权，将使泰国产生某些忧虑。曼谷已在抱怨不断有武装人员跨过老挝边界增援泰国共产党游击队了。由于老挝公开转向共产党，泰国政府可能认为抗击游击队的负担会比以前加重。但是这不是单方面的事情。老挝的许多右派领导人，在逃离自己的国家以后，也已安安稳稳躲在曼谷，以遥控的方式指挥着潜伏在老挝境内的反共活动。

显示原版>>

Previous:法新社评老挝今后的对外政策

Next:葡属帝汶政府将首府从帝力迁到阿陶罗


阿曼苏丹国《阿曼报》报道《萨那驱逐苏联专家》

出版日期:1975.08.30
         期次:6089
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】阿曼苏丹国《阿曼报》八月十六日以《萨那政府驱逐苏联专家》为题报道：
阿拉伯也门共和国副总司令兼总参谋长艾哈迈德·侯赛因·加什米中校对在萨那的苏联专家组长说，苏联给北也门的武器是“陈旧的，是第二次世界大战时期的，有些甚至是第一次世界大战时期的破烂货。这些东西可以送进军事博物馆了”。
因此，阿拉伯也门共和国决定结束苏联专家在北也门的任务。
加什米中校已经通知苏联专家组长，今年九月份是他的同事们在阿拉伯也门共和国结束任务的最后时间。
刊登了萨那决定结束苏联专家的任务的埃及《今日消息》报刊登了加什米中校同苏联将军巴尔库夫的如下对话：加什米中校说：“苏联方面没有执行多年来所签订的向也门提供新武器的协定，甚至连一个子弹也没有给。”
巴尔库夫说：“谁来代替苏联专家？”加什米中校说：“我们只靠真主。”
该报说，也门副总司令兼总参谋长婉拒了向他提出的去莫斯科“磋商此事”的邀请。

显示原版>>

Previous:日报报道《美韩国防部长会议双方想法差异》

Next:英刊说：苏不断扩大海军只能是为了侵略


埃及内阁会议作出决定完全支持萨达特为实现新脱离接触而作的努力

出版日期:1975.08.30
         期次:6089
         版次:3
         栏目:\[第三版]
文章正文:
【中东社亚历山大八月二十七日电】内阁会议在总理萨利姆主持下开会，会上决定完全支持萨达特总统在民族行动的下列两个基本目标的范围内，为在西奈实现另一步脱离接触而作的全部努力：解放阿拉伯领土，恢复巴勒斯坦阿拉伯人民的合法权利。
萨利姆在会上作了关于为实现西奈战线第二次脱离接触而进行的政治接触的报告。
他说，埃及和阿拉伯民族在十月战争之后所取得的军事成就的影响将表现在进一步撤出和解放其它一些阿拉伯领土，所有这些都是在埃及和阿拉伯民族所坚持的全面解决的范畴之内的。
总理强调，以色列的所有撤退均属军事性质的行动范围，即军队脱离接触，而不属于政治协定，也不是放弃阿拉伯目标。
总理最后说，埃及知道她的行动的意义以及她对阿拉伯民族和国际社会承担的义务。

显示原版>>

Previous:澳大利亚报纸评葡属帝汶的政局《争斗场就在我们的门口》

Next:大马士革传基辛格将再次到叙会谈


埃塞俄比亚前皇帝塞拉西逝世

出版日期:1975.08.30
         期次:6089
         版次:3
         栏目:\[第三版]
副题:福特和瓦尔德海姆表示哀悼
文章正文:
【美联社亚的斯亚贝巴二十七日电】统治埃塞俄比亚达五十八年的前皇帝海尔·塞拉西今天逝世，享年八十三岁。他是在去年九月被军人废黜的。
埃塞俄比亚政府说，这位前皇帝今晨被一个仆人发现死在床上。
【路透社亚的斯亚贝巴二十七日电】埃塞俄比亚电台今天宣布，八十三岁的前国王海尔
·塞拉西，在睡梦中死去。公布说，他是死于一种影响前列腺的病。
两个月前，这位被免职的国王在这里曾进行一次前列腺手术。
【美联社华盛顿八月二十七日电】福特总统星期三（二十七日）对埃塞俄比亚前皇帝塞拉西去世表示“最深切的哀悼”，并称他“不仅是他本国而且是整个非洲大陆的一位杰出领袖”。
【路透社联合国八月二十七日电】瓦尔德海姆秘书长今天对埃塞俄比亚前皇帝塞拉西去世表示哀悼。
瓦尔德海姆在一篇通过他的发言人转达的简短声明中称塞拉西是一位“在非洲团结方面起杰出作用”的人物。

显示原版>>

Previous:大马士革传基辛格将再次到叙会谈

Next:泛美开发银行年度报告《拉丁美洲经济和社会进步 》


澳大利亚报纸评葡属帝汶的政局《争斗场就在我们的门口》

出版日期:1975.08.30
         期次:6089
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】澳《澳大利亚人报》八月二十三日发表一篇社论，题为《争斗场就在我们的门口》，摘要如下：
本身处于混乱状态的葡萄牙显然已失去了对帝汶岛东部的控制。内战正在那里激烈地进行，其结果可能是印度尼西亚、俄国、中国或这三个国家一起进行干涉。一种十分糟糕的局势已到了我们的门口。
在局势尚未明朗化或进一步恶化之前，堪培拉将恪守它的众所周知的政策，即帝汶的前途应该由帝汶人自己去决定。但是这种政策已经破产了，因为帝汶人现在采取的不是自决的行动而是自我毁灭的行动。
苏哈托政府所最担心的是在帝力出现一个软弱而激进的政权，这个政权可能成为俄国和中国角逐的牺牲品，从而成为对印度尼西亚安全的潜在威胁。但是，印度尼西亚虽然有力量对帝汶岛东部强行实施军事解决，却缺乏一个政治借口。
尽管如此，印度尼西亚为了“恢复稳定”而进行干涉，是极其可能出现的情况。
假如印度尼西亚不进行干涉，而帝汶民主联盟或东帝汶独立革命阵线成立一个政府的话，会出现同样令人不愉快的前景。如果那样，帝力会在一夜之间成为大国争斗中的小卒子。可以预料，正拼命在东南亚要寻找立足点的俄国，将带着支票簿和很多附带条件来到帝力。自从西贡陷落以来，中国一直在拼命地敦促它的朋友防止俄国在亚洲称霸，因此会竭尽全力——包括向澳大利亚发出呼吁——设法把俄国人拒之门外。如果印度尼西亚发现帝汶岛东部在成为中苏争夺的战场的话，会感到惶恐不安；我们也将如此。而这一切是发生在距达尔文只有几小时的飞机航程的地方！
澳大利亚一想到，现在正在帝汶岛东部发生的事情有一天可能以更大的规模在巴布亚新几内亚发生，也会感到惴惴不安。

显示原版>>

Previous:葡属帝汶政府将首府从帝力迁到阿陶罗

Next:埃及内阁会议作出决定完全支持萨达特为实现新脱离接触而作的努力


巴基斯坦报纸据经达印孟边界的英商人提供的情况报道：印度坦克已开到离孟边界只有五十码的地方

出版日期:1975.08.30
         期次:6089
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】巴基斯坦《明星晚报》八月二十六日报道：
印度已经向边界调动军队。印度的坦克开到了离孟加拉国边界只有五十码的地方，还有消息说已经渗透进了特务和穿便衣的军人。
这是八月二十五日从孟加拉国经加尔各答到达卡拉奇的一名英国商人说的。
这名商人从达卡乘飞机到杰索尔，再从杰索尔通过陆路到了加尔各答。之所以允许他通过边界是因为他持有英国护照，否则印度是不会让他通过边界的。他看到在印度那一边有大量的军队调动。而在孟加拉国那一边却没有军队，因为大部分军队现在部署在达卡、吉大港、纳拉扬甘杰、卡利斯普尔等地维持法律和秩序。这名商人在同《明星晚报》记者谈话时说，政变领袖确实曾宣布把国名改为“孟加拉伊斯兰共和国”，然而，他们的力量似乎还没有强大到可以把他们的意志强加给陆军高级军官或政界人物。
显然，印度不会听任孟加拉国自己去计划自己的道路。

显示原版>>

Previous:英《卫报》文章《总统想使印度放心，在达卡引起了愤怒》

Next:施莱辛格视察驻南朝鲜西线美朴军队


巴西发现蕴藏量达五万吨的铀矿

出版日期:1975.08.30
         期次:6089
         版次:4
         栏目:\[第四版]
文章正文:
【法新社里约热内卢八月二十三日电】《环球报》今天晚上报道，巴西北部果亚斯州核能公司雇用的地质学家发现了可能是巴西最大的铀矿藏。
该报引用核能公司人士的话说，它的蕴藏量可能多达五万吨，约为巴西已经知道的铀藏量的五倍。
巴西在西德的援助下建筑了八个核子动力厂，为了向这些厂供应铀矿，巴西正在进行大规模的调查，寻找铀矿。

显示原版>>

Previous:赖斯顿撰文说：卡斯特罗准备和美国进行外交谈判

Next:香港《新晚报》载文谈蒋经国同宋美龄的矛盾《当面我的妈，背后他妈的！》


大马士革传基辛格将再次到叙会谈

出版日期:1975.08.30
         期次:6089
         版次:3
         栏目:\[第三版]
文章正文:
【法新社大马士革八月二十七日电】这里的观察家们今天说，美国国务卿基辛格将对叙利亚进行第二次访问，然后在中东使命结束时返回华盛顿。
他们说，这次访问的目的是向叙利亚领导人介绍预料不久将签署的埃—以脱离接触的内容并重申他的保证：叙利亚将被包括在接着进行的中东和平行动之中。

显示原版>>

Previous:埃及内阁会议作出决定完全支持萨达特为实现新脱离接触而作的努力

Next:埃塞俄比亚前皇帝塞拉西逝世


法新社评老挝今后的对外政策

出版日期:1975.08.30
         期次:6089
         版次:3
         栏目:\[第三版]
副题:说老挝在国际方面可能采取的决策仍然同过去一样，最主要的变化可能是转向社会主义
文章正文:
【法新社巴黎八月二十五日电】老挝官方人士说，万象政府进行了大改组之后，老挝的对外政策保持不变，它将继续以中立和不结盟作为基础。
这些人士把最近在万象发生的事情的影响看得极小，他们说，说不上什么“夺权”，更不能说是一次政变，而仅仅是把梭发那·富马亲王和他的兄弟、巴特寮的首脑苏发努冯亲王在一九七三年缔结的一项十八点协定付诸实施而已。
在国际方面，老挝人可能采取的决策仍然同过去一样，只是某些方针将进行修改，最主要的变化可能是转向社会主义国家。
老挝人象北越人那样有意在北京和莫斯科之间保持“平衡”。因此，老挝不同于现在明显地倾向中国的柬埔寨，老挝将发现它自己在政治上是同河内站在同一个队伍里的。
关于越南和泰国，老挝的官方政策要求建立睦邻关系。虽然多年来同越南的关系没有发生什么问题，然而在老挝和泰国之间却存在着严重的分歧。
住在泰国的大约二万名老挝难民所引起的麻烦问题已经够严重的了，而两国边境上的争执又使之更为复杂化。
观察家认为，新老挝一方面仍然忠实于不结盟的原则和敞开大门同社会主义国家进行接触，另一方面，还想继续同西方国家进行合作。
官员们说，老挝处于建设时期，愿意接受任何一个国家的援助，只要这种援助不带任何附加条件。
他们还说，老挝将不再同意美国国际开发署这样的机构存在于它的国土上。美国国际开发署的任务是在这个国家分配美援，据说它介入了老挝内政。
这决不会妨碍老挝和美国之间的合作，虽然规模要缩减。老挝人强调指出，美国以前向他们国家提供的“巨额”援助几乎完全是用于军事目的的。现在，美国在老挝的活动主要是集中在找矿方面。已经在万象地区发现了钾矿，预料，很快就要召标开采。
老挝同法国的合作主要是在文化方面，两国间在这方面已有相当多的往来。两国间的经济合作要少一点。不过，法国的印度支那银行继续在老挝营业，还有一个法国公司在经营老挝的锡矿。法国航空公司仍然每周开一次班机到老挝。
虽然老挝并没有正式宣布在国内或国际政策方面有什么变化，但是一个新的马克思主义的政党已在万象掌权，所以印度支那的力量对比已发生了变化。它在对外政策方面同北越的方向是一致的，北越在那里的影响只会增加。

显示原版>>

Previous:西德报纸谈苏海上扩张《大规模包围》

Next:《印度快报》评老挝局势社论《顺应历史》


泛美开发银行年度报告《拉丁美洲经济和社会进步 》

出版日期:1975.08.30
         期次:6089
         版次:4
         栏目:\[第四版]
副题:说最近三年拉美各国国内总产值增长超过百分之七，但增长的比例被人口的增长抵消了
文章正文:
【拉丁社华盛顿八月十六日电】据泛美开发银行今天在这里发表的年度报告《拉丁美洲经济和社会进步》说，最近三年拉美各国国内总产值的增长率平均数字超过百分之七。
这是一本有五百三十四页的书
——关于一九七四年的报告中提到的，这个报告详细谈到了拉丁美洲自一九七○年以来，特别是在一九七三年和一九七四年的经济和社会发展的趋势。
报告指出，一九七三年，拉美二十一国中的十六个国家的总产值增长率都有了增加，特别突出的是巴西、厄瓜多尔和多米尼加共和国的经济进展，这些国家的国内总产值的增长指数超过百分之十一。
报告说，“在一九七四年，各种迹象表明，虽然工业国家的经济条件恶化，但是该地区将继续其经济发展速度”。
报告强调指出，但是拉美国内总产值的增长比例被人口的增长抵消了，每年人口平均增长率是百分之二点八。拉美人口增长率超过了其他发展中国家，是工业国家的三倍。
拉美最近经济发展的主要原因之一是国内总投资的增加。
报告说，出口在最近加速该地区经济增长方面也起了突出作用。
报告说，拉美自一九六○年起的经济发展是以扩大生产能力、改进技术和加强同世界其余地区的经济金融关系为基础的，同时也由于最近几年日益加强了自己的努力。
报告指出，由于通货膨胀的压力和国外的因素，物价上涨从一九七一年起明显的严重了。
拉丁美洲最近几年的通货膨胀的特征是，国家的行列不断扩大。
报告指出，一九七三年和一九七四年物价不稳定特别严重，在这两年内，在一九七三年除委内瑞拉以外拉美所有国家物价上涨都超过百分之六。一九七四年有十四个国家年通货膨胀率超过了百分之十五。

显示原版>>

Previous:埃塞俄比亚前皇帝塞拉西逝世

Next:美联社评墨西哥的经济政策


加拿大报纸社论《美国挺身维护葡萄牙的自由》

出版日期:1975.08.30
         期次:6089
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】加拿大《多伦多明星日报》八月二十五日刊登一篇社论，题为《美国挺身维护葡萄牙的自由》，摘要如下：
随着葡萄牙渐渐接近于爆发内战，美国正在采取坚定的立场，反对苏联对这场斗争的干涉。虽然引起东西方之间的紧张局势是令人遗憾的，但是这是防止一个不情愿的国家被吞并到共产党的范围之内的一个必要的步骤。
葡萄牙共产党靠它拥有的少数选票和在武装部队中日益缩小的发言权是无法保住这个国家的。越来越多的迹象表明，经过半世纪的右翼独裁之后，葡萄牙人民已拒绝了左翼的专制统治。事情开始看来好象共产党如果没有俄国的帮助就无法在葡萄牙取得政权。据说，苏联政府和它的各卫星国已拿出千百万美元来资助这个党的活动，但是也许现在需要给予比较直接的援助了。如果葡萄牙位于东欧，这将是红军开进去“解放”它的时刻，就象它过去在各卫星国所做的那样。地理上的位置使得无法采取这种简单的解决办法。但是如果没有美国的干涉，就没有任何力量能阻止克里姆林宫的战略家们设法把武器和“志愿人员”偷偷运进这个国家，以便一旦发生内战时帮助共产党人。
美国是能够在必要时用军事力量来阻止这类干涉行动的。
但是在外交方面，福特总统和国务卿基辛格在最近的讲话中都清楚说明，苏联政府在葡萄牙的行为将被认为是对它在两国一直商定的新的缓和中是否有诚意的一个考验。他们的讲话意味着，如果俄国干预葡萄牙的斗争，它就可能失去它显然期望从缓和中得到的外交和经济上的好处。单单这一点就应当能使克里姆林宫作认真的考虑。

显示原版>>

Next:英《卫报》文章《总统想使印度放心，在达卡引起了愤怒》


赖斯顿撰文说：卡斯特罗准备和美国进行外交谈判

出版日期:1975.08.30
         期次:6089
         版次:4
         栏目:\[第四版]
文章正文:
【法新社纽约八月二十五日电】上周在哈瓦那跟古巴总理菲德尔·卡斯特罗谈过话的《纽约时报》特派记者詹姆斯·赖斯顿今天说，卡斯特罗“显然”准备和美国进行外交谈判。
今天《纽约时报》刊载的赖斯顿的一篇文章说，卡斯特罗总理准备好了一张估计美国经济封锁给古巴造成的损失的账单，如果华盛顿要求赔偿古巴革命之后没收的美国财产时，他将把这个账单交给华盛顿。
赖斯顿指出，美国对古巴提出的没收财产的赔偿要求，比第二次世界大战结束以来向所有其它共产党国家要求赔偿的总额还要大。

显示原版>>

Previous:美联社评墨西哥的经济政策

Next:巴西发现蕴藏量达五万吨的铀矿


美联社评墨西哥的经济政策

出版日期:1975.08.30
         期次:6089
         版次:4
         栏目:\[第四版]
副题:墨西哥企业界和反对派政党人士说墨正在全速走向社会主义
文章正文:
【美联社墨西哥城八月十四日电】墨西哥政府正在接管越来越多的私营企业，引起企业人士和反对派政党人士议论说，这个国家正在全速走向社会主义。
政府一位发言人否认这一点，他争论说，政府在做的事情是指导一个仍然有大批穷人的国家中的经济发展。
政府说，国家在一九七四年经营二百五十八家企业，但是，墨西哥的一些主要企业人士说，国家已在价值五十多亿美元的一千多家公司中拥有所有权或可能拥有一些股份，这些公司从前都在私人手里。
政府控制着诸如石油、电力、采矿、铁路、农业和石油化工等基本行业。它还经营旅馆、夜总会、自行车厂和饮食店。
由于这样，一些企业人士和反对派政党人士认为，这个国家可能正在通过他们所谓的国家对自由企业的渐渐接管逐步加入社会主义阵营。保守派企业家的所谓“蒙特雷集团”的成员、主要的工业家阿尔维托·桑托斯·德奥约斯说：“我认为，我们正朝着国家完全控制私营企业走”。墨西哥最大的反对党国家行动党的领导人也表示支持这位企业家的态度。
劳工领导人们估计，七月份，墨西哥失业人数为五百万，约占劳动力的百分之二十五，而美国失业率为百分之八点四。这个国家人口的年增长率为百分之三点五，是世界上人口增长率最高的国家之一。在五千八百万墨西哥人中，估计百分之六十仅能维生。每人每年收入为六百美元，而在美国约为四千七百美元。
埃切维里亚总统的新闻发言人、总统府副秘书长福斯托·萨帕塔说：“墨西哥不是朝着社会主义走”，“国家……指导经济发展”。
当有人问到政府是否计划取缔私营企业时，萨帕塔说：“不。如果取缔私营企业，那将违背我们的社会契约中的原则。某些企业家患了一种政治上无知的病症……”萨帕塔说，政府正设法通过他所说的新统治方法“使墨西哥社会现代化”。这使私营企业感到“吃惊”。
所有大银行是私营的，但是，在利息和信贷方面由政府严格地控制。然而，政府直接控制着四十六家银行，一些是政府自己建立来向农民提供贷款，另一些是从欠债的私营业主那里买来的。一些亲政府的工会要求国家控制银行。虽然一些企业家认为，这将是政府控制经济的下一步，但是，财政部长否认这一点。
政府还控制着报刊发行、最大的报系和主要的国家通讯社。主要的电台和电视台是私营的，但是，必须把它们每天广播时间的百分之十二给政府广播。
最近，在宣布该国四个主要农民协会将合并后，一位协会领导人预言，将把几家外国公司收归国有，包括尿素公司、安德逊·克莱顿公司和联合果品公司。
现在，该国最大的亲政府工会墨西哥工人联合会要求，政府没收食品加工和制药业，这些行业主要掌握在美国和西德投资商手中。一些企业家说，政府可能提高税收，以使私营公司得不到利润，迫使在将来把公司卖给政府。

显示原版>>

Previous:泛美开发银行年度报告《拉丁美洲经济和社会进步 》

Next:赖斯顿撰文说：卡斯特罗准备和美国进行外交谈判


葡大陆作战司令部接管第五处各广播台站

出版日期:1975.08.30
         期次:6089
         版次:2
         栏目:\[第二版]
副题:还接管了第五处办的军方社会学院
文章正文:
【法新社里斯本八月二十七日电】葡萄牙保安部队——大陆作战司令部，今天接管了总参谋部第五处的各广播台站，以保证该处不再“不经官方许可地”继续进行革命委员会两天前所禁止的宣传广播。
这些广播台站之一的电台俱乐部广播的一项大陆作战司令部公报说，曾有消息报道，有人打算袭击这些设施。并说，大陆作战司令部的部队已到这些地方予以保护。
据信，大陆作战司令部占领电台和电视台，是为了防止可能发生的继续广播攻击反对亲共政府的武运成员的公报的情况。
革命委员会尚未解释它的关于在对作为武运的宣传和政治新闻机关的第五处加以“改组”之前，“暂停”该处活动的决定都包含哪些内容。在对包括安图内斯少校在内的九名革委会成员进行了刻毒的攻击之后，第五处副处长瓦雷拉·戈麦斯上校已经受到了制裁，现在听凭陆军参谋长“发落”。
据了解，陆军参谋长法比昂将军曾要求改组第五处。武运一些成员批评该处“越过了权限”。
该处不仅负责广播，而且负责在乡村开展宣传和接待来访的“政治游客”。在军方的社会学院开办了政治学和经济学的训练班，此外每天就安哥拉局势发表公报。
大陆作战司令部首脑德卡瓦略也谋求暂停宣传处的活动，据说理由是它同共产党太靠近了。
【法新社里斯本八月二十七日电】大约三十名军人在两辆装甲车支持下接管了第五处办的军方社会学院，一支同样数量的部队占领了该处的新闻机构。这个行动引起了如下猜测：大陆作战司令部是在采取先发制人的做法，以制止第五处继续广播那种使革命委员会成员恼火的“非官方”公报的任何企图。

显示原版>>

Previous:西德报纸评苏扩大海军《进攻性的军备》

Next:西德报纸谈苏海上扩张《大规模包围》


葡属帝汶政府将首府从帝力迁到阿陶罗

出版日期:1975.08.30
         期次:6089
         版次:3
         栏目:\[第三版]
副题:葡总统府说印尼军舰已开到葡属帝汶首府附近
文章正文:
【美联社澳门八月二十七日电】为内战所苦的葡属帝汶政府星期三（二十七日）把首府从帝力迁到了近海岛屿阿陶罗，同时调解和医疗代表团看来已准备随时离开澳大利亚。
澳门的葡萄牙殖民政府说，在帝力于星期二（二十六日）遭到猛烈轰炸之后葡萄牙总统戈麦斯下令帝汶的官员撤退。声明说，伤亡人数在增加，但是没有发表数字。
澳门的货船马克帝力号船长发出电报说，他的船冒着炮火拖着一队小船驶往阿陶罗，船上载着外逃的葡萄牙总督莱莫斯·皮雷斯一行。澳大利亚港口达尔文收到了这个电报。
马克帝力号是到帝力港接运葡萄牙人的。该船发出的电报说，这个岛的葡属部分的形势是混乱的，在帝汶民主联盟和东帝汶独立革命运动之间发生的历时两个多星期的战斗中，有成百上千名妇女和儿童被打死。
里斯本政府派出的一个代表团聚集在达尔文，组织要去帝汶的一些代表团。葡萄牙的代表团同澳大利亚和红十字会的工作人员会谈了八个小时。
澳大利亚在帝汶危机中试图保持中立，但是，预料澳大利亚的飞机将被用来向该岛运送葡萄牙人和红十字会代表团。
葡属帝汶的人口为六十万。
【路透社里斯本八月二十七日电】葡萄牙总统府今晚说，在葡属帝汶总督拒绝印度尼西亚提出的从战火纷飞的帝汶撤出难民的建议后，若干艘印度尼西亚军舰已开到葡属帝汶首府附近。
【德新社堪培拉八月二十七日电】据今天传到这里的消息说，印度尼西亚一些军舰组成的一支舰队正在驶近饱受内战创伤的葡属帝汶岛。
堪培拉的观察家们认为这是印度尼西亚军事干涉的开始，但是来自雅加达的消息说，调动这些军舰是应里斯本的要求去保护从该岛东部撤运的难民。

显示原版>>

Previous:《印度快报》评老挝局势社论《顺应历史》

Next:澳大利亚报纸评葡属帝汶的政局《争斗场就在我们的门口》


日报报道《美韩国防部长会议双方想法差异》

出版日期:1975.08.30
         期次:6089
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》八月二十八日刊登发自汉城的消息，题为《美韩国防部长会议，双方想法上有微妙差异》，摘要如下：
已结束了的美韩安全保障协议会的讨论，主要集中在如下两个焦点上：一、对北朝鲜的军事威胁的评价及其对策；二、建立以韩国军现代化、发展军需工业为中心的韩国自主防卫体制。美韩双方在这两个方面达成了原则的协议，但是，如何实行这项协议，使人感到双方的想法有微妙的差异。美国的立场是，不希望在印支战争结束以后，亚洲的东西方的军事平衡进一步崩溃，因此，当前才表示决心，要大力加强韩国的防卫。

显示原版>>

Previous:施莱辛格视察驻南朝鲜西线美朴军队

Next:阿曼苏丹国《阿曼报》报道《萨那驱逐苏联专家》


施莱辛格视察驻南朝鲜西线美朴军队

出版日期:1975.08.30
         期次:6089
         版次:1
         栏目:\[头版]
文章正文:
【合同社汉城八月二十八日电】负责防守韩国西部前线的一位美国高级将领今天说，他指挥的部队的重要任务是保卫首都汉城，把入侵者挡住在目前的前线上。美国国防部长一行在访问韩国的最后一天视察了在西部前线的韩国军队和美国军队。
霍林斯沃思对施莱辛格说，汉城在北韩导弹的射程之内，因此，只有在很短的时间内全面展开大规模攻击才能保卫得住。
这位将军在他的报告中说，韩美联合部队利用战斗轰炸机和包括Ｂ５２在内的战略轰炸机能够粉碎敌人的任何进攻。
【合同社汉城八月二十八日电】美国国防部长施莱辛格今天在这里说，美军驻在南韩的目的在于保持韩半岛的均势，这是美国世界战略的一部分。
他今天下午对驻在韩国西线的美军讲话时说，保持在韩国的均势对保卫美国的安全和对保卫欧洲的安全都是必不可少的。
【合众国际社汉城八月二十八日电】施莱辛格今天上午将乘直升飞机到美国和南朝鲜部队驻地，观看这些部队的一些野战演习。
施莱辛格承认，汉城和华盛顿之间在对北朝鲜军事威胁的程度和紧迫性的估计上存在着某些分歧。可是他说，美国和南朝鲜在采取一切必要的行动来遏止侵略的问题上意见是一致的。施莱辛格说，“我认为，在判断问题上总是会存在一些分歧的。我认为判断上的这些分歧不会影响我们有效地遏阻进攻的能力。我认为，根据实力态势，北朝鲜如果明智的话，是不会考虑发动任何进攻的。”

显示原版>>

Previous:巴基斯坦报纸据经达印孟边界的英商人提供的情况报道：印度坦克已开到离孟边界只有五十码的地方

Next:日报报道《美韩国防部长会议双方想法差异》


西德报纸评苏扩大海军《进攻性的军备》

出版日期:1975.08.30
         期次:6089
         版次:2
         栏目:\[第二版]
副题:说苏搞侵略行动的能力正日益形成，西方的反应只能是相应地未雨绸缪
文章正文:
【本刊讯】西德《新来因报》八月二十二日刊登一篇评论，题为《进攻性的军备》，摘要如下：
在“安全和合作”的口号下在赫尔辛基举行的东西方大型联合会议的庄严声明还在耳边回响，便又一次出现了几个根本不符合被人称赞的和平美景的严酷事实。英国舰队手册（不管西方世界的专家们是否高度评价它的漂亮的工作）在其最新一期中警告性地指出苏联的庞大的海上军备。
据此，现在事实上看起来似乎这个最大的陆地大国如今也想成为最大的海洋大国。在某些方面，譬如在潜艇或驱逐舰和护航舰方面，在数量上已远远超过美国。令人感到忧虑的问题主要是：苏联为什么给自己搞了一支比防务要求强四倍的舰队？
大西洋联盟是与新旧两个世界之间的海洋联络共存亡的。苏联过分的海上军备的目的，只能是为自己创造掐断这些生命线的可能性。按潜在力量来说，施加政治压力和搞侵略行动的能力正在日益形成。而且陆地上的情况也十分相似，（苏联）在陆地上集结了超出西方两倍多的坦克，这些大量的坦克只能被理解为威胁的手段。
另一方对这种挑战的反应只能是，相应地未雨绸缪。而令人高兴的是至少也可以看出一些迹象：例如，一个新的美国旅被调至尤其受到威胁的北德低地，以及不久以后三艘核发动的美国战斗舰将对德国港口作示威性的访问，其中有新服役的“尼米兹”号航空舰。

显示原版>>

Previous:英刊说：苏不断扩大海军只能是为了侵略

Next:葡大陆作战司令部接管第五处各广播台站


西德报纸谈苏海上扩张《大规模包围》

出版日期:1975.08.30
         期次:6089
         版次:2
         栏目:\[第二版]
副题:说苏对西欧的包围政策在于封锁西方的海上命脉
文章正文:
【本刊讯】西德《巴伐利亚信使报》在最新一期刊载一篇文章，题为《大规模包围》，摘要如下：
伦敦战略研究所发出了警号。该研究所在一九七五年上半年的军事总结中提到苏联特别是在印度洋和大西洋南部建立了新的军事基地是“戏剧性的和警告性的”。法国海军司令部也作出了类似的形势估计。通过分析苏联前不久在世界各海洋进行的“海洋７５”大演习，三色旗下的海军战略得出了以下结论：克里姆林宫正作巨大努力填补在进行大规模海战演习时表现出来的其军事基地链条上的那些空缺。
目前，苏联人的新基地正在属于印度的安达曼和尼科巴群岛，莫桑比克海岸的前葡萄牙基地，乌干达、圣多美岛和南大西洋的佛得角群岛出现。这些基地全都在沿欧洲和日本大油船通行的主要航线上。对西方十分重要的四十种原料中的二十种，首先是石油，都经过这些海路。“海洋７５”演习显示了苏联海军从远离苏联海岸的地方封锁西方海上命脉的能力。可是，卫星照片上最耸人听闻的情况是清晰可见的火箭发射井。在苏联的全球战略中，基地不仅是大地区海军行动的连结点，那里还驻有中程和远程导弹。可以用中程导弹对敌舰进行战术核打击。它们是采取进攻行动的苏联部队的核保证。全球核战略从远程导弹上可以看出克里姆林宫全球核战略的新的重点。西方的海军使核潜艇成为不受攻击的进攻武器。与此不同，苏联的元帅们除了在世界各个海洋的水下设核发射架之外，还谋求在本国领土之外设置原子炮兵连。在国外基地上的洲际导弹充实了莫斯科的核进攻方案。苏联战略家是从两个方面来看待全世界越来越密的基地网的。在爆发地区性冲突以及世界范围冲突的前一阶段，这可以用来确保舰队的活动。如果升级为核冲突，克里姆林宫这个核大国实际上就能从四面八方威胁对手。
有一个时候，曾把苏联人在印度洋的推进解释为对付意识形态的死敌红色中国的大规模集结的一部分。克里姆林宫的元帅们完全没有忽略这个方面。但是，特别值得注意的是这个超级大国想在战略上控制的大航线。在局势紧张时期切断西欧的这些供应通道将会是一种威吓的行动，而在中欧陆地上却不会出现不可估计的局势尖锐化。苏联对自由欧洲的包围政策，目的在于这些易受损害的动脉。同时莫斯科将取得对美国全球性好处！伯贝拉、亚丁、索科特拉岛、维哈卡帕特南、吉大港，都是十分完善扩建过的基地，从这些地方出发，一支舰队在战争条件下至少能够作战八个星期。在毛里求斯的第二流的基地以及在安达曼和尼科巴群岛上的还在扩建的基地，可供作为（上述基地的）补充。据说到年底之前，莫桑比克的贝拉港也将建成类似伯贝拉的完备的港口。南非侦察机发现了导弹发射井和正按照华沙条约组织各国空军的样子建造的两条起飞跑道。海军堡垒三角形在“海洋７５”演习期间，单个的舰队突然组成重点并在最短时间内形成海上封锁区这种前所未闻的速度引起了人们的注意。可是，印度洋同南大西洋之间的配合证明是有缺陷的。南非共和国这个角象一艘巨大的航空母舰位于其中。在乌干达的阿鲁亚空军基地使得有可能作战役迂回。它通过空中通路建立了同位于非洲西海岸的几内亚科纳克里附近的海空联合基地的直接联系。
葡萄牙的佛得角群岛几乎还未独立，苏联的有四艘巡洋舰的舰队就驶向圣安唐岛的索尔角港和圣文森特岛的明德卢港。从这里可以监督西非海岸和巴西北部沿海的一切船只来往。扩建得良好的有着全部电子设备的基地，起飞跑道和造船厂设备，使苏联有能力在战时既可封锁各条航海线，也可从南面对北约在大西洋中部的交通线进行广阔的战役攻击。葡萄牙在几内亚（比绍）的海空基地，在此期间纳入了苏联的基地。这个基地只有以科纳克里为南部支柱，以比绍为北部屏障，以佛得角为作战矛头的三角形才有战略的价值。
克里姆林宫拥有一个科纳克里、比绍和佛得角圣地亚哥岛上普拉亚之间的海军基地三角形，其进攻能力就改变了。从这三个基地出发，带有射程最高达四百公里的导弹的远程轰炸机能威胁和切断一切航海线。西方没有一个拥有航空母舰的舰队能在战争情况下去南非或进入印度洋。
由于有了在佛得角群岛和比绍的新基地，空军可以增至五倍，舰队人员可增至三倍。这只适用于和平时期。在紧张时期的最初阶段，新建的机场最多可容纳三百架远程轰炸机。从堡垒三角形能涌出一百多艘舰只。那时戈尔什科夫海军元帅就有足够的进攻力量，从一度被人们默默地认为是西方的海洋的南大西洋进行攻击，其危险和有力的程度几乎不亚于苏联北海舰队从摩尔曼斯克港发起的突击。克里姆林宫的海军将军们由于得到佛得角群岛而得到了对大西洋联盟的核心地区进行夹攻战的理想手段。出现在所有海洋上西方联盟至少在南非的前英国基地西蒙斯敦建立一个观察哨的计划，由于北大西洋公约组织里的左翼思想家的反对而告吹。同时，美苏大国开始了在世界各大洋的所有重点地区建立基地的竞赛。法国海军司令部得出了令人不舒服的结论：“将来，苏联海军不仅能封锁重要的航道。而且它还能在几年前它还不敢打出旗号的地方进行战争。”

显示原版>>

Previous:葡大陆作战司令部接管第五处各广播台站

Next:法新社评老挝今后的对外政策


香港《新晚报》载文谈蒋经国同宋美龄的矛盾《当面我的妈，背后他妈的！》

出版日期:1975.08.30
         期次:6089
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》七月二十六日——二十七日以《当面我的妈，背后他妈的！》为题刊登一篇文章，摘要如下：
这十多年来，台北“朝野”所熟稔而作为笑谈的蒋家小朝廷“宫闱秘事”之一，便是蒋经国对宋美龄的态度：“当面我的妈，背后他妈的。”
蒋经国是否当面这么“叫”？在《守灵一月记》中的“母、母”不绝，倒是如“闻”其声，但两人之间的别扭情状，远在抗战时“太子”自莫斯科回国之后已经开始，迄遁台而更形恶化，到蒋介石长期缠绵病榻而尖锐起来，迨“父王尸骨未寒”时使台北官场为之震动的罗友伦“调职”消息，一般被“公认”为蒋经国对宋美龄“缴械”的布置。宋无兵权，但罗友伦既是宋的同乡、罗妻又是宋的契女“兼”同乡。蒋介石的乡土观念之重世所罕见，蒋经国尽管已经无此条件，但“赣南死党”李焕、王升、赵聚钰等人的几个小小圈子，在今日台湾那股气焰，不逊于老蒋的“奉化嫡系”。于是，假如有一个以“母后”为中心的武力系统出现，对这位“新主”来说是不堪设想，而一个以“母后”为中心的“广东系”如果出现，对这位“新主”来说同样难于应付，于是“先下手为强”——在这方面，蒋经国绝非《守灵一月记》中自我描绘如此“哀伤逾恒”的蒋经国了。
那次四月七日的调动，罗友伦以“总政治部作战部主任”调为“联勤总司令”，遗缺以原有的副主任王升升任。
“总政战部”是蒋经国击败孙立人之后刻意经营的单位，权力甚大；但当时蒋介石尚在，“太子”已把王升放在罗的副手，用意甚明，如今因失去母子间作为平衡象征的蒋介石而不再平衡，蒋经国“文有李焕，武有王升”，以为如此这般，便能巩固他的小朝廷，可是在宋美龄来说，“乔治叶”叶公超早已被“太子”打入冷门，外交部门的“夫人夹袋中人物”逐渐为“太子夹袋中人物”所代替，当年什么什么“系统”尽皆失色。
宋美龄在小朝廷外交部门的溃退，看来不是由于她的“老朽”，而是形势所趋，宋家在蒋家小朝廷中所占“地位”的“崩殂”，这一现象因蒋之死而更形尖锐。作为小朝廷“一个时代的结束”，真的是“三春去后群芳尽”。
小朝廷中的勾心斗角，非我们一般人所能想像。由于宋子文的一直瞧不起蒋介石的为人，北伐后他曾组织空军，抗战前曾组织“税警团”，团长就是孙立人，这一情况使“父王”一直紧张到死，于是“太子即位”，第一件事便是“向母后缴械”，“我的妈”成为“他妈的”了。
对于四月八日那个“小朝廷三军司令调动”消息，当时已经引起各方的注意，但小朝廷“辟谣”为“只是一次早已内定的小规模人事变动。”并且强调这是蒋介石所决定的。如果确有其事，为什么不在蒋死前发表呢？
蒋介石死于四月五日深夜，蒋经国在《守灵一月记》中写四月六日“凌晨二时许，侍母移父灵于荣民总医院，祭毕后回家，天已东方发白，自感身体不适”。他在这篇东西里再三强调他的健康情况不佳，固然也是事实，但察其所为，那就不无利用这个来乞取他人同情和怜悯之嫌。蒋经国显然在使用“骤遭大故，身体不适”为烟幕，籍以掩盖小朝廷中剧烈的勾心斗角，由他挥拳出击，使“政敌”一一倒地，还要“不露痕迹”。
就在“自感身体不适”的时候，极可能就发出了罗友伦等人的调职令。那是小朝廷乱成一团的时刻，六日下令，七日行文，八日见报，宋美龄根本没有挽回余地了。蒋经国对“母党”的第一个回合，就是如此这般。“母党”最使他感到紧张的是外交，如今周书楷已凌驾沈昌焕而上之，沈昌焕这个倒楣的“绝交部长”看来为日无多，即使仍在台上，也是形同虚设。“母党”中的所谓争夺兵权问题本来先天不足，加上后天失调，“新主”只要移动一二棋子，“母后”也只剩下向上帝祷告的份儿了。
蒋经国何以这个回合“演来头头是道”？一则策划已久，二则有袁世凯和“父王”的经验足供仿效。袁、蒋两人的欲取故予，欲进故退，大耍“劝进”“引退”的丑剧，这些近代史使人见而掩鼻，但蒋经国看来已学得很到家似的，对“母后”当面“我的妈”，背后“他妈的”，不过是例子之一。

显示原版>>

Previous:巴西发现蕴藏量达五万吨的铀矿


英《卫报》文章《总统想使印度放心，在达卡引起了愤怒》

出版日期:1975.08.30
         期次:6089
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《卫报》八月二十七日刊登托马斯·穆尔二十六日发自达卡的一篇文章，题为《总统想使印度放心，在达卡引起了愤怒》，摘要如下：
推翻了拉赫曼的年轻军官们对新总统孔达卡尔·穆什塔克·艾哈迈德为使新德里放心而作的努力感到寒心和愤慨。有迹象表明，现在同印度的关系问题将成为政变后军队内部和人民联盟内部严重的派别斗争的焦点。
穆什塔克是由十二天前杀死穆吉布和他的许多家属的年轻少校推上总统宝座的，他上周会见了印度高级专员萨马尔·森，会晤时，他显然在同印度的关系问题以及在孟加拉国内居于少数地位的印度教徒的权利问题上向他作出了某种保证。
在这次会晤后，孟加拉国电台立即恢复了印度教徒的宗教节目（这是政变后一直没有广播过的）。这也许是以某种表示来消除印度的担心。印度担心孟加拉国的新统治者将通过挑起穆斯林沙文主义情绪和煽动早就存在的反印情绪的手法在国际上同巴基斯坦站在一起、在国内保住他们的政权。
但是与此同时，穆什塔克为使新德里放心而作的努力却触怒了政变集团。
现在变得越来越清楚的是，这些年轻的少校们——策划和进行这次政变的一小批军官——没有什么政治纲领，除了敌视印度和讨厌这个国家到处都是贪污现象以外，他们几乎没有什么别的政治主张。总统同萨马尔·森的会见加强了他们总的不安全感，有些军官把这次会见说成是同印度的一笔“交易”。
政变以来的事态发展一直是在孤立那些进行这次政变的人，然后硬把穆吉布的一些部长拉进新的文人政府里去，主要的冲突最初似乎是发生在仍然控制着达卡重要设施的一帮少校们同陆军参谋长沙菲乌拉少将和他的那一帮军官之间。
现在看来，已调往外交部但是职位仍未确定的沙菲乌拉已经在这场斗争中失败。但是那些少校们也没有得胜。在这些混乱的日子里，军队的实权现在是在一批以新任参谋长齐亚·拉赫曼少将为首的军官手中。不论发生什么事情，争夺权力的斗争都远远没有过去。即使能使政变集团缓和下来，或者把它搞掉，也多半还会再次出现反印的行动。反印情绪是全军上下普遍存在的。

显示原版>>

Previous:加拿大报纸社论《美国挺身维护葡萄牙的自由》

Next:巴基斯坦报纸据经达印孟边界的英商人提供的情况报道：印度坦克已开到离孟边界只有五十码的地方


英刊说：苏不断扩大海军只能是为了侵略

出版日期:1975.08.30
         期次:6089
         版次:2
         栏目:\[第二版]
副题:苏在过去十年中用于建造军舰的钱比美多百分之五十
文章正文:
【合众国际社伦敦八月二十日电】《简氏战舰一览》今天说，苏联在过去十年中在建造军舰方面比美国多花了百分之五十的钱，而仍然在不断扩大的苏联海军只能是为了采取侵略行动。
在《简氏战舰一览》一九七五——七六年版的前言中，该刊主编约翰·穆尔海军上校说，两个超级大国的海军中谁是“第一名”，这个问题是没法回答的。他说：“但是，苏联在过去十年中在建造军舰方面比美国多花了百分之五十的钱，而目前在这方面的开支比美国多三分之一。”
他说：“日益扩大的苏联海军已超过了国防的合理需要，而且没有合乎逻辑的在战时保卫商船的任务。在主张单方面裁军的人能说服苏联人相信应该把他们的庞大军备削减到必需的水平之前，北大西洋公约组织国家必须记住历史的教训——不必要的庞大军事力量是旨在采取侵略行动的。”
《简氏战舰一览》说，法国海军正在迅速成为西欧最大的海军。它说，一度称雄于世界的英国海军，虽然“决非到了山穷水尽的地步”，但是一旦爆发危机时将会是“极其紧张的”。
《简氏战舰一览》说，到今年年底，苏联海军可能拥有十二艘巨大的八千吨Ｄ级核动力潜艇，每一艘可以发射十二枚核导弹，其射程为四千二百英里（六千七百公里），可以从巴伦支海的安全阵地打到美国的任何地方以及中国的大片地区。
《简氏战舰一览》列举了苏联潜艇队的一百二十艘核动力潜艇和一百九十一艘“常规”动力潜艇。另外还有十九艘核潜艇和七十七艘“常规”潜艇或者是正在建造中，或者是编入预备役。

显示原版>>

Previous:阿曼苏丹国《阿曼报》报道《萨那驱逐苏联专家》

Next:西德报纸评苏扩大海军《进攻性的军备》


奥《新闻报》谈西方经济危机《谨防幻想》

出版日期:1975.08.31
         期次:6090
         版次:2
         栏目:\[第二版]
副题:说西欧等待美出信号并沿着美国路线达到新的生产增长率是错误的。各国必须依靠自己的力量尽可能摆脱经济困境
文章正文:
【本刊讯】奥地利《新闻报》八月五日刊登一篇评论，题为《谨防幻想》，摘要如下：
经济衰退象一场燎原大火在到处蔓延，并且有使各国处于这样一种境地的危险，在此境地中要往回走将变得越来越困难。如果世界经济还继续衰退，恢复就需要许多年。正如货币制度一且陷于混乱而多年来再也不能恢复原状一样，现在的世界经济也有类似的危险。
因此，问题在于及时刹住谷底之行。当然这样做的预兆不是非常有利的。建立一个处理危机的班子，就象德国总理施密特和福特总统所建议的那样，这只能被理解是一种心理措施，如此而已。在这方面问题更多地在于交换各种各样振兴经济可能性的情报，但真正的协调是不可能的。制度以及政治利益也过于不同了，不能这样做。如果福特现在说，他的经济政策也考虑到欧洲，那么，这也不过是口头上说说而已。美国总统根本不想太迅速地振兴国家经济，对他来说问题就在于，能够在一九七六年十一月总统选举之前不久拿出成绩来。如果欧洲等待着美国发出信号，以便沿着美国的路线达到新的增长率，那么，这是一种错误的推测。
但是，甚至是欧洲共同体内部协调措施看来也是不可能的，看看过去便知。施密特—吉斯卡尔—威尔逊这种三头政治也根本没有能力这样做，每一个人都有他特殊的问题。一直等到邻国这台经济马达再次顺利开动，这只能加剧危机。这也适用于奥地利。上周，在赫尔辛基会议的会外商定举行一次关于经济和货币问题的首脑会议，除美国、法国、英国和德意志联邦共和国外，还邀请日本参加这次会晤。对这次会晤抱有希望只会极其容易地证明是相当不可靠的。
因此，每个国家必须试图依靠自己的力量尽可能摆脱经济困境。
今后经济界必须在条件改变的情况下工作。目前问题更多地在于维持已达到的东西，而不是助长对今后的增长率的幻想。

显示原版>>

Previous:美《新闻周刊》文章《美国在经济回升初期的苦恼》

Next:漫画


法新社报道：西哈努克等人将于九月上旬回柬

出版日期:1975.08.31
         期次:6090
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京八月二十九日电】消息灵通的外交界人士今天说，西哈努克亲王将于九月九日或九月十日回金边。
这些人士说，陪同他一起回去的将有：宾努首相、宾努夫人、西哈努克亲王的夫人莫尼克公主、西哈努克的两个儿子，“也许”还有他的两、三名亲密同伴。
他们还说，目前正在北京的柬埔寨副首相乔森潘本周把在北京的全体柬埔寨人——红色高棉大使馆人员和西哈努克亲王的随从——召集在一起，向他们谈了柬埔寨当前的局势。他表示希望，西哈努克亲王的全部随从（约五十人）将“回到柬埔寨去，为重建这个国家而努力”。
据悉，在西哈努克的随从中目前只有一小部分人决定回柬埔寨。有些人的家属在国外，因此他们打算到自己的家属那里去。
西哈努克要从河内回到北京以后才会正式从中国动身回国。他将率领一个柬埔寨代表团到河内去参加北越九月二日庆祝国庆的活动。代表团成员中包括宾努和乔森潘，代表团将在明天离开这里前往北越。
西哈努克亲王在动身去金边的前夕将在这里举行告别宴会，请他的中国东道主。
今天上午，西哈努克亲王的内阁向外国报刊发出一份通知，通知那些要求允许陪同西哈努克亲王前往金边的外国记者：“负责的柬埔寨当局还不允许记者访问柬埔寨。”
通知又说，“西哈努克亲王暂时停止会客，因为这位柬埔寨国家元首的活动日程已排得满满的。”

显示原版>>

Previous:佐尔扎文章《克里姆林宫在埃搞损害萨达特的工作》

Next:美报驻印记者专稿《印度挥舞更大的军事棒子》


蒋帮报纸据美刊报道《对烟与气体均能感应的火警报警器》

出版日期:1975.08.31
         期次:6090
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《青年战士报》五月二十七日刊登一篇取材自美国《实业世界》的文章，题为《对烟与气体均能感应的火警报警器》，全文如下：
近年来，各种建筑物，如店铺、办公大楼、公寓住宅等，使用合成建筑材料，来建造或装修的越来越多。使用合成建材来建造房屋或装修室内，的确美观又经济。然而，大部分的合成建材，遇火即会产生具有毒性的气体。这种有毒性的气体，虽然不能瞬间致人于死地，但都具有使人瞬间即晕过去的能力。因火警而牺牲的，大半都是在火警发生时的“烟”或“有毒性气体”的侵害下罹难的，真正被火烧死的并不多。
现在已有很多火警报警器被广泛使用。但是，一旦火警发生，仍然不能避免伤亡。其主要的原因，就是目前广被使用的火警报警器仍有缺陷。目前一般人所用的是以机械原理为基础制成的，对“烟”或“有毒性”缺乏感应性，仅对“热”具有感应性。
而火警时，首先产生的是“烟”或“有毒性气体”，然后才产生“热”。又“烟”与“有毒性气体”的比重较小，火警发生时其必从火警发生处上升至天花板，然后沿天花板向水平方向扩散，而弥漫整个屋子里。
燃烧之前，在屋子里的人早已被“烟”或“有毒性气体”熏倒了。且有人伤亡的火警，大都是夜间发生的，尤其发生于人们都已熟睡时。怎能在火窟中逃生呢？
最近美国斯达第塔尔公司发明了一种对“烟”与“有毒性气体”也能感应的，信赖性极高的火警报警器，引起各界人士一致的赞誉与爱用。这种报警器不再以机械原理为基础，而采用了电离子的原理为基础，并以集积回路制成。对可视或不可视的燃烧产生物，具有灵敏的感应性。装置这种报警器，于火警发生时，当“烟”或“有毒性气体”产生时，即可发出警报，使人有逃离火窟的机会。
这种以电离子原理为基础的火警报警器，使用集积回路制成，耗电量很少，不必使用流电，以干电池三个可连续使用一年。使干电池，停电时也不受影响。又不用交电，装置时也不必在子里，装配复杂的线。这种报警器，尚有独特的补正线路，在干电池即将失效前，可发出独特的音响，告诉你必须更换干电池了。

显示原版>>

Previous:香港《新论坛》文章《从“恨铁不成钢”说起》

Next:美一公司研制激光导的反坦克炮弹


黎刊刊登比亚拥有的苏联武器照片

出版日期:1975.08.31
         期次:6090
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特八月二十七日电】黎巴嫩周刊《贝鲁特晚报》发表的一些照片透露利比亚拥有苏联的米格—２３飞机。这是第一次透露在利比亚有米格—２３飞机。这些照片中有一架米格—２３飞机在着陆、起飞以及一中队这样的飞机。这家杂志没有说明向利比亚提供这些飞机的日期，但是说它们是由利比亚飞行员驾驶的。这家周刊在《卡扎菲在建设一九九○年代的军队》的标题下还登载了地对空导弹的照片和一些装置在车辆上的火箭的照片，但是没有说明它们的类型。此外还发表了一些军舰、坦克和一支特种部队的照片。

显示原版>>

Previous:黎通社评巴勒斯坦各派对中东谈判的立场

Next:香港《快报》刊登马彬文章《滞港战俘问题》


黎通社评巴勒斯坦各派对中东谈判的立场

出版日期:1975.08.31
         期次:6090
         版次:3
         栏目:\[第三版]
文章正文:
【阿拉伯通讯社贝鲁特八月二十五日电】题：当两个阵线——拒绝阵线和其他人的阵线，走到一起的时候
在阿拉伯方面目前突出的事情是，不拒绝谈判解决的巴勒斯坦一派现在同拒绝阵线一派走到一起来了，而它的不可调和的态度上甚至远远地超过了拒绝阵线的态度。
实际上，曾经宣传缓和并且接受了日内瓦的思想和同约旦和解的思想，以及国家权力思想的解放巴勒斯坦民主人民阵线大大地改变了自己的态度。
卡扎菲在利比亚的黎波里召开的最高级会议之后发表的一项联合公报第一次指出，解放巴勒斯坦民主人民阵线倾向于拒绝和平解决。
事后改变了态度的解放巴勒斯坦民主人民阵线政治局对它的新的“拒绝”进行了修改。接着，又重新改变立场。
解放巴勒斯坦民主人民阵线完全站在拒绝阵线的阵营一边。解放巴勒斯坦民主人民阵线目前的论点概括地说，实际上是：和平解决必然会导致以色列—阿拉伯冲突的“冻结”和各条战线和参加冲突的各阿拉伯国家的逐步“中立”。
关于曾是支持和平解决的各巴勒斯坦力量的柱石的“法塔赫”组织，同样地发生了激进的变化。实际上，在最近召开革命委员会会议时作出了决定，会议完全拒绝了美国国务卿基辛格为之而活动的和平解决。
然而，尽管出现了这一接近，在巴勒斯坦力量内部两派之间仍然存在着许多冲突点。这些冲突表现在以下几点：
一、同约旦和解：关于这一问题，拒绝阵线认为，和解是旨在削弱抵抗运动和使人们怀疑巴勒斯坦解放组织的代表性的阴谋。拒绝阵线的领导人还说，同安曼的和解意味着恢复约旦的监护。
相反，对于“法塔赫”和解放巴勒斯坦民主人民阵线来说，同安曼的和解使在抵抗运动的政治活动中占重要比重的一派失去作用。在这两个组织看来，和解还有其他一些重要的好处。
二、日内瓦会议：拒绝阵线认为，拒绝和平解决应当是完全的和绝对的，而“法塔赫”和解放巴勒斯坦民主人民阵线则认为日内瓦是有较少害处的解决办法。
三、巴勒斯坦国家权力：对此，拒绝阵线认为，目前这是一种十分幼稚的想法，并且它只能在更晚一些时候实现，条件是国家权力具有革命和战斗的特点。
无论如何，并且尽管有这些分歧，两派总的态度是一样的：实际上两派都拒绝谈判解决。就在昨天，解放巴勒斯坦民主人民阵线就此发表了一项公报，公报要求“革命的民族的、阿拉伯的和巴勒斯坦力量，特别是巴勒斯坦解放组织同失败主义的计划进行斗争”。公报还攻击了埃及。

显示原版>>

Previous:孟成立特别军事法庭对前总理等人进行审讯

Next:黎刊刊登比亚拥有的苏联武器照片


漫画

出版日期:1975.08.31
         期次:6090
         版次:2
         栏目:\[第二版]
文章正文:
说明：漫画中第一辆车上的英文是「经济回升」，第二辆上是「通货膨胀」。漫画下面的英文是「接着前面紧一辆卡车的危险行驶」。（转载美《新闻周刊》）

显示原版>>

Previous:奥《新闻报》谈西方经济危机《谨防幻想》

Next:英报评论《共产党盟友把甘地夫人进一步推近莫斯科》


美《新闻周刊》文章《美国在经济回升初期的苦恼》

出版日期:1975.08.31
         期次:6090
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《新闻周刊》八月十八日一期刊载一篇文章，题为《美国在经济回升初期的苦恼》，摘要如下：
经济回升还刚开始，上周突然出现一些迹象表明，经济可能再度遇到暗礁。这样就使一些要借款的大公司无法进入长期债券市场，有可能进一步推迟住房建筑业回升的时间，并且使股票价格继续不景气。三大钢铁公司宣布涨价，这样最终会使汽车和家庭用品涨价。接着政府报告说，七月份由于食品价格上涨，批发价格上升了百分之一点二，折合年率达百分之五十以上。
一些专家担心，也许美国正面临又一轮灾难性的紧缩银根和物价上涨的局面。布鲁金斯学会经济学家在看到批发价格猛涨时阴郁地说，政府的反通货膨胀政策使失业率超过了百分之九。
福特政府经济学家表示更关心重新出现通货膨胀的可能性。他们预料在今后一两个月里食品和燃料价格会上涨。最近宣布的铝和钢铁价格上涨是不受欢迎的，但也是预料到的。
许多不担任政府职务的经济学家同意政府对利率波动的预测：他们预料促使上升的压力将很快开始缓和。流入全国储蓄和贷款协会以及储蓄银行的储蓄额在七月份的确减少很多，但是迄今为止专家们认为并没有这样的威胁：储蓄大量流入有较高利率的其他投资项目。
但是不担任政府职务的经济学家对于通货膨胀的前景没有福特政府专家那样乐观。六月份消费物价上升了令人不舒服的百分之零点八。七月份批发价格的大幅度上升预示消费物价会进一步上升。更糟糕的是，预料批发价格指数在八月份和九月份将再次猛烈上升。在向苏联出售谷物的消息传出后谷物价格大幅度上升只是七月份指数上升的部分原因。最近每加仑汽油价格上涨三美分的这一因素也没有计算在内。而且咖啡和五金的价格还会上涨。
但是政府专家们坚持说，食品和燃料价格上涨充其量只会使经济回升的速度减缓。如果石油和天然气价格的管制完全取消，政府专家说生活费用指数至多会上升百分之零点八。
但是，最近利率和物价的上升很可能使美国消费者对一些乐观的预测持较前审慎的态度——这种怀疑态度可能发展成为一种新的通货膨胀心理，而这种心理本身就能使所有最好的预测告吹。

显示原版>>

Previous:美刊报道：苏还要向美买八百五十吨谷物

Next:奥《新闻报》谈西方经济危机《谨防幻想》


美报驻印记者专稿《印度挥舞更大的军事棒子》

出版日期:1975.08.31
         期次:6090
         版次:1
         栏目:\[头版]
副题:说印拥有印度洋沿岸国家中最大的陆、海、空军
文章正文:
【本刊讯】美国《基督教科学箴言报》八月二十五日刊登理查德
伯特发自新德里的一篇专稿，题为《印度挥舞更大的军事棒子》《陆军号称是世界上第五位，但是生产目标自给自足是新力量的最有力的象征》，摘要如下：
印度正在稳步地、不声张地建立世界上最大而且装备最优良的军队之一。尽管人们的注意力集中在伊朗和其他波斯湾国家最近加强军事力量的情况，但是印度拥有印度洋沿岸国家中最大的陆、海、空军：武装部队总人数达一百一十万人（包括边防部队），印度陆军有八十三万官兵，据说居世界第五位。然而，更重要的是印度看来即将在这个“第三世界”取得新的军事地位——拥有自给自足的军火工业。
美国防务部门的官员们承认：印度的军事研究和发展取得的进步给人深刻的印象。印度爆炸一个核装置就是例子。有些人认为，印度可能成为新式武器的设计和制造方面实现自给自足的许多“第三世界”国家中的第一个。
印度空军部署着完全由印度设计和生产的一百八十多架“塘蚊蚋式”截击机。虽然据说“塘蚊蚋式”反映“五十年代的喷气式飞机技术”，印度官员们预言这种战斗机只代表新一代的先进的飞机的第一种。在地面部队方面，印度正在部署一种新类型的一○五毫米大炮体系，并且正在生产一种改进型的苏联造Ｔ—５５坦克，同时，海军正在等待印度建造的英国“林德”级驱逐舰交货。正如这些例子表明的，本国生产的装备有许多反映外国设计思想，而且印度必须取得特许权以生产武器。但是在印度同苏联的武器关系中，政治考虑是主要的，据认为本国生产比较先进的米格２１型战斗机和红外线制导的“环礁”式空对空导弹，反映苏联在印度的军事计划中起着越来越大的作用。

显示原版>>

Previous:法新社报道：西哈努克等人将于九月上旬回柬

Next:施莱辛格抵日分别同木、坂田等会谈


美报专稿《通货膨胀使加拿大人感到苦恼》

出版日期:1975.08.31
         期次:6090
         版次:2
         栏目:\[第二版]
副题:《七月份物价上涨三分之一点四 特鲁多提出告诫》
文章正文:
【本刊讯】美国《纽约时报》八月九日刊登一篇专稿，主题是《通货膨胀使加拿大人感到苦恼》，副题是《七月份物价上涨百分之一点四——特鲁多就物价上涨提出告诫》，摘要如下：
新的一轮物价上涨，加上以提高工资来解决工资纠纷的做法，已使全国对加拿大经济在当前通货膨胀的情况下陷于崩溃越来越关注。
特鲁多总理在他上周举行的记者招待会上说：加拿大产品价格可能上涨到无法在国际市场上竞争的地步——正如加拿大石油最近在美国市场上的情况一样，这已经成了我们这个进行贸易的国家里的一种“严酷的现实情况”。
他昨天在开始度假前接着说：“我们必须解决这个问题，否则我们就会每况愈下，如果我们因产品价格过高而被挤出市场的话。”他在度假期间将与首都保持密切的联系。食品价格上涨百分之二点三在特鲁多发表讲话后几小时内，政府今天上午宣布七月份消费物价指数上升了百分之一点四。这次猛涨使通货膨胀的年率达到百分之十一，这是四月份以来的最高纪录。该月的食品价格上涨了百分之二点三。
《金融时报》在八月六日预定，当前百分之七以上的失业率——即有七十万加拿大人失业
——将持续到明年的上半年。经济增长率低于过去的最低的增长率根据该报的统计，预料在关于到今年三月三十一日为止的加拿大财政年度，显示出来的百分之一点五或百分之一点五以下的经济增长率，将低于二十年来的前几次的衰退中的最低增长率。

显示原版>>

Previous:美经济专家就美经济前景预测说：美经济在复苏后接着将走向更严重衰退

Next:美刊报道：苏还要向美买八百五十吨谷物


美经济专家就美经济前景预测说：美经济在复苏后接着将走向更严重衰退

出版日期:1975.08.31
         期次:6090
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约八月二十六日电】美国一位著名的企业经济学家预测，美国在未来数个月内，将会“有力地”从衰退中恢复过来，但接着将会步向更加恶劣的通货膨胀和衰退。
前美国总统约翰逊的首席经济顾问阿瑟·奥肯也警告说，在未来数个月的一次太过有力的回升，将会带来新的通货膨胀，特别是在粮食和燃料价格方面。
蔡斯经济测量公司主席米歇尔·伊万斯，在一份题为《今后十年：通货膨胀、衰退和资本短缺》的预测中说，从目前直到明年底期间，美国的实际国民总产值，将会上涨达年率近百分之七。
他预测，除了住房之外，经济中各个方面都会回升。个人和公司的收入将会迅速上升，但失业率仍会停留在百分之七至百分之八。
伊万斯说，但在一九七七年，由于物价和工资大大增加，通货膨胀将会恢复为两位数。
他警告说，担心短缺和新物价管制，将会使通货膨胀的心理进一步加深。企业和消费者在预料物价会进一步上涨之下，便会开始迅速抢购。届时贷款的需求将会增加，这样将会影响利率，优惠利率在一九七八年将会上升到十五厘。伊万斯说，因而造成的衰退将会在一九七八年显得最厉害，实际的收入和国民总产值将会下降，到一九七九年，失业率将会达到约百分之十二的高峰。奥肯说，最近美国谷物销售给苏联的影响将从消费价格指数显示出来。
他说，国内油价在今年九月不受抑制，再加上外国产油国提高油价，可能会使空前的通货膨胀率再上升两点。（转自香港《大公报》）

显示原版>>

Previous:施莱辛格抵日分别同木、坂田等会谈

Next:美报专稿《通货膨胀使加拿大人感到苦恼》


美刊报道：苏还要向美买八百五十吨谷物

出版日期:1975.08.31
         期次:6090
         版次:2
         栏目:\[第二版]
副题:美联邦储委会主席说美食品价格将上涨百分之二
文章正文:
【法新社纽约八月二十四日电】美国《新闻周刊》今天报道，苏联今年将向美国再购买八百五十万吨谷物。它说这个消息是助理农业部长理查德·贝尔提供的。
这家周刊指出，如果这些增加的交易实现的话，今年苏联在美国市场上购买谷物的总额将达一千八百三十万吨。苏联今年已经向美国购买九百八十万吨的小麦和玉米。
【美联社华盛顿八月二十四日电】美国联邦储备委员会主席阿瑟·伯恩斯今天预料，向苏联出售谷物引起食品价格上涨的程度将比农业部原来预料的要高。、
在哥伦比亚广播公司的《同全国见面》电视节目上，有人问伯恩斯，他是否同意农业部长巴茨的预料：即向苏联出售谷物将使食品价格上涨百分之一点五。
伯恩斯说，他认为上涨的数字将「比这个数字稍高一些」。他不愿意提出一个确切的数字。但是，他后来说，上涨的数字可能是百分之二或稍高一些。
伯恩斯还预料每加仑汽油的价格将上涨二美分到二点五美分，如果福特总统否决延长对石油价格的控制，取消进口石油的关税和对石油公司征收过分利得税的话。
伯恩斯指出，通货膨胀仍继续存在，虽然他说七月份很高的通货膨胀率是「一种暂时的挫折」。

显示原版>>

Previous:美报专稿《通货膨胀使加拿大人感到苦恼》

Next:美《新闻周刊》文章《美国在经济回升初期的苦恼》


美一公司研制激光导的反坦克炮弹

出版日期:1975.08.31
         期次:6090
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿七月二十六日电】美国佛罗里达州马丁·马里塔公司将为美国陆军研制一种命中率极高的激光制导炮弹。
即使敌方的坦克以最高速度躲避这种炮弹的袭击，它也能追踪并摧毁这些坦克。这一点已为马丁·马里塔公司进行的试验所证实，当时的试验试验距离约为五公里左右。这种称为“火炮发射的制炮弹”的１５毫米榴弹炮炮弹的弹道可以在整个飞行过程中用咬住目标的的激光束进行修正。

显示原版>>

Previous:蒋帮报纸据美刊报道《对烟与气体均能感应的火警报警器》

Next:日报报道《用菠萝叶制造高级纤维》


孟报强调孟迫切需要同巴建立紧密经济关系

出版日期:1975.08.31
         期次:6090
         版次:3
         栏目:\[第三版]
副题:日报报道《孟加拉国首都的姿态，缺乏解放感的政变》
文章正文:
【德新社新德里八月二十八日电】达卡发行最广的孟加拉文报纸《万众一心报》今天强调，“鉴于次大陆的新的现实情况”，迫切需要在孟加拉国和巴基斯坦之间建立紧密的经济关系。这种关系必须是重实效的，包括以前的巴基斯坦的资产与债务的分配问题。
在巴基斯坦领导人布托一九七四年访问达卡时，由于这个问题，未能取得任何真正的和解。
新政府上周把《万众一心报》——孟加拉国唯一的民办报纸——归还给了业主。
这家报纸说，没有哪个国家能在孤立状态中生存下去。
【本刊讯】日本《每日新闻》八月二十四日刊登该报驻达卡记者佐藤二十三日发回的一条报道，题目是《孟加拉国首都的姿态，缺乏解放感的政变》，摘要如下：
孟加拉国的八月十五日政变，不是一次内乱的结束，而只是新的剧烈动荡的开始。这是我被允许在孟加拉国的首都达卡逗留七十二个小时，耳闻目睹所得出的结论。达卡市民生活的热闹和夜间的宁静，是通过部署在市内的武装部队和坦克，以及发布戒严令和禁止外出令才勉强得以保证的。市民中间丝毫看不到有“解放的感觉”。
拉赫曼政府所制定的建国四原则、修改宪法、一院制议会和一党专政等国家的基本制度，没有一个被改变。新政权将采取什么新政策呢？究竟为了什么而发动政变呢？这是任何人都抱有的朴素的怀疑。
如果说政变不过是对拉赫曼同族的“私人报复”，那么其他人担心“复仇”也不是不可思议的。如果公布名字，那么拉赫曼同族必定进行报复。因此，消息灵通人士悄悄议论说，发动政变的军人的名字不得不隐瞒起来。
而且报复的准备工作已经开始，这种说法已成定论。据可靠人士说，当初由拉赫曼的私人军队组成、此后已被废除的穆吉布军（前总统拉赫曼的军队），政变后，召集旧人马，开始地下活动，他们并不缺乏武器和弹药。因为在正规军和保安军（近卫队）中多少也有些同情者。人们普遍认为，在市内部署坦克和大炮，实际上就是为了防备这种不测事态。
而且，这种“赌徒抗争”已经微妙地反映到新政府的外交政策中去了。新政府强调外交路线不变，而且保证继承前政权同各个国家签订的条约和建立的关系。另一方面，新总统艾哈迈德本人是相当强硬的反印度、反苏联论者，这也是这一地区众所周知的事实。
保全了性命的亲印和亲苏派的大人物是前时财政部长塔杰丁·艾哈迈德。消息灵通人士一致指出，他通常同新总统处于对立关系，这次政变后，他的住宅也被监禁起来。
在这种活动的漩涡中，断然进行政变的青年军官集团被卷进去了。目前，在政治上，他们把艾哈迈德等六老推到前台，在军事上仍然起用对独立作过贡献的三军司令。但是，据说有四名少校参加了新设立的最高军事委员会，起着监视新政府的作用。这四个人真正的名字尚不得而知。但从政变的作法来看，据认为可能是代表陆海空三军的少壮派军官。而且他们可能同陆海空司今一道，组成了事实上的军管会，掌握作为最高决策机构的实权。

显示原版>>

Previous:英·甘地同埃及记者谈孟加拉国局势

Next:孟成立特别军事法庭对前总理等人进行审讯


孟成立特别军事法庭对前总理等人进行审讯

出版日期:1975.08.31
         期次:6090
         版次:3
         栏目:\[第三版]
文章正文:
【美联社达卡八月二十八日电】孟加拉国政府今天成立了两个特别军事法庭，将对包括一位前总理和一位副总统在内的因贪污罪被捕的二十六人进行审讯。据关于成立两个特别法庭的公告说，这两个法庭将有对全国各地案件的裁决权。
这两个法庭将由两名法官领导，其中一名法官来自武装部队，军衔不低于陆军中校。

显示原版>>

Previous:孟报强调孟迫切需要同巴建立紧密经济关系

Next:黎通社评巴勒斯坦各派对中东谈判的立场


日报报道《用菠萝叶制造高级纤维》

出版日期:1975.08.31
         期次:6090
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》七月十七日以《用菠萝叶制造高级纤维》为题报道：
最近，日本工业技术院纤维高分子材料研究所和菲律宾纤维工业研究所共同研究出菠萝叶经酶处理后制成高级纤维的新技术。过去，菠萝的叶子大部分被扔掉了，所以，今后如能制成高级纤维、壁材和板材的话，就有可能诞生新的企业。
此外，也设想将酶处理后的沉淀物作成饲料，有效地利用资源，起到一箭双雕的效果。纤维高分子材料研究所打算把使用这种酶的新技术也应用到其他纤维的制造上，从而产生新的纤维原材料
。
菠萝的叶子象兰草的叶子一样有一层厚厚的纤维质。在菲律宾用玻璃那样的东西剥下叶子表层上的蜡质，用手工拆成一根根的纤维，经手工纺织成高级衣料。
这种衣料也可用来做为礼服，但拆纤维是非常困难的，不能大量生产。
工业技术院和菲律宾纤维工业研究所从去年开始就用菠萝叶子制造纤维共同进行了研究。结果弄清了在把菠萝叶子的纤维质变成细纤维制成一条条的单纤维时，使用纤维素分解酶是有效果的。
实验的菠萝纤维的抗拉强度和弯曲强度都恰好与麻相同，也可制成高级纤维、壁材和板材。另外，如果与羊毛混纺可制成合成纤维，产生品种更加繁多的纤维制品。

显示原版>>

Previous:美一公司研制激光导的反坦克炮弹


施莱辛格抵日分别同木、坂田等会谈

出版日期:1975.08.31
         期次:6090
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京八月二十八日电】美国国防部长施莱辛格偕国防部和国务院官员已于二十八日下午乘美军专机抵达日本。
【时事社东京八月二十九日电】正在日本访问的美国国防部长施莱辛格二十九日上午前往首相官邸对三木首相作礼节性拜访，会谈了约五十分钟。施莱辛格强调说：“美国将继续使美军驻扎在韩国。”
对此，三木首相说：“很难同意在朝鲜半岛急剧地破坏均势。”对施莱辛格部长的谈话表示了支持。三木首相还说：“对于防卫问题，日美之间应大力进行协商，今后也有必要继续坦率地进行磋商。”
【时事社东京八月二十九日电】美国国防部长施莱辛格二十九日中午前拜访宫泽外相，根据这位部长对韩国的访问，以朝鲜半岛问题为中心磋商了约四十五分钟。磋商时，双方就日美两国需要合作给予韩国以支持这一点取得了一致。宫泽外相解释了日本方面持有的着重提高韩国的民生而进行经济合作这种想法。
【时事社东京八月二十九日电】坂田防卫厅长官从二十九日下午，在防卫厅同正在访问日本的美国国防部长施莱辛格举行了约两小时的会谈。
会谈结果决定了两点：一、为了协商日美两国的防务合作问题，设置协商机构；二、今后两国的防卫最高负责人原则上一年举行一次会谈。关于为了磋商防务合作问题的协商机构，将在拟于今年年底或明年伊始就举行的日美安全保障协商委员会会议上正式设置。
这一天的会谈，首先由施莱辛格部长根据美韩安全保障协议会会议的结果，就亚洲形势特别是朝鲜半岛的形势以及美国的亚洲战略作了说明。部长强调：一、南、北朝鲜在军事上对峙，虽有一些发生冲突的危险，但由于美军对韩国的驻扎，将保持平衡；二、这种驻扎将导致朝鲜半岛的稳定，进而使日本和亚洲国家的人民感到放心；三、韩国正在推进军队现代化计划，对于韩国来说，为了保持对美国的信任感，如果需要就打算仍让美军驻扎；四、美国认为，世界一个地区的问题不只局限于那个地区，将发展成为全球性的问题，美军在东北亚和菲律宾的部署不改变现状；等等。
坂田长官说：“美军驻扎在韩国，不仅对远东的安全，而且对日本也是重要的。”两位部长就美军驻在韩国对维护亚洲的和平是不可缺少的这一点取得了一致意见。
施莱辛格部长还以答复坂田长官询问的方式，就中苏对北朝鲜的立场表明见解说：一、中国正在努力使朝鲜半岛缓和紧张局势；二、然而，苏联却复杂一些，它一方面不希望朝鲜半岛发生争端，但另一方面又没有改变想巧妙地抓住机会的立场。
接着，坂田长官就四次防务完成的情况和以后的设想等日本对防卫的努力问题进行了解释，他说：“作为海洋国家，今后的重点想放在提高防空、反潜能力、以及充实供应和后方支援体制上。”

显示原版>>

Previous:美报驻印记者专稿《印度挥舞更大的军事棒子》

Next:美经济专家就美经济前景预测说：美经济在复苏后接着将走向更严重衰退


香港《快报》刊登马彬文章《滞港战俘问题》

出版日期:1975.08.31
         期次:6090
         版次:4
         栏目:\[第四版]
副题:说国民党应战方式很差，败了；不让战俘入台是“理法两亏”
文章正文:
【本刊讯】香港《快报》八月二十八日在“半周时评”栏刊登马彬的题为《滞港战俘问题》的文章，摘要如下：
八月二十六日，《快报》刊出滞港“战俘”招待记者，向台湾提出摊牌式要求，作一个明确的表示的新闻。
中共释出国民党籍前政府军被俘将校十人，借道香港而遣返台湾，本来是一场政治战，在理论上，法制上，中华民国政府绝无拒收的立场！即使这十个人是所谓“统战分子”，但中共既已公告彼等的身份，又许其请求而遣返，在敌对的一方，只有先收下再说，如果查明此十人当年作战之时有罪，则可治其罪，如查明他们之遣返台是为中共作统战，则依法惩办可也，任其滞留中途站，不作明确决定，中华民国政府是理法两亏的。再者，这本是一场政治作战，“十战俘”借这有言论自由的香港，中共的目的自是为了政治宣传，无可讳言，这一场政治战，国民党是败阵了。
我本身的政治信念是反共的，私人感情方面亲近台湾，但我也无法为之讳，为之辩。唯一可以说得的是：蔡省三先生摊牌式记者招待会中的谈话，自用词而至声腔，甚近似中共的电台广播员口吻，及其“迫”台湾作明确表示时附带的亲人情况报道，也可加上“统战”一语，但即使如此，台湾在这一政治作战中依然是输了，因为这些人是被俘获释的原则问题。
以上是就理、法的立场为出处而论事。
至于以情势而言，台湾地窄、人少、兵寡、势弱；大陆地广、人众、兵多、势横；台湾虽然经常叫出反攻大陆的口号，但住在香港的人总会明白，这只是口号，实际则是自保。大体上，台湾的兵力差堪自保，内部的结构足以自存，中共运用政治作战，应该和台湾足以自保自存有关的。
中共让十个人到台湾，当然不会引起任何内部混乱，但由此而来的下一步会是什么？国民党大约是料不到的，再者，以台湾政治结构而言，这十个人如果入台，必然不可能秘密，想来，如国共和谈等等的谣言，又会因此滋兴，以国民党的所处，任何涉及政治性的麻烦，总是越少惹上越好吧？所以，国民党宁可在政治战中败阵，因为这败阵主要的是在海外，对台湾本地的影响不会大。
以上是就情、就势而看台湾的做法——为自保自存而不惹或少惹麻烦，以台湾处境论，这样做也没有什么不合，台湾有权力选择自己认为较有利的方法。
据前此参加台北召集的国际学人会议者出来说，当局曾向他们具体地讲解“十战俘”问题，据说坦率地表明了不会接收的决策！这是间接听来的。直接的，国民党中央党部发行的《中央月刊》第七卷第九期，有一篇题为《对毛共所谓“战犯”问题的剖析》的文章，兹摘录其中数节：
“……我们不能不承认剿匪战争时期所受共匪‘释俘’政策的伤害是非常之大的；也不能不承认‘释俘’政策给它带来无可计量的收获。”
“……同时它还想藉此造成一种‘换俘’的印象，叫外人产生一种可以‘和平谈判’或‘和平统一’的错觉；想通过被释放的‘战俘’到台湾，影响我敌忾心理，消除敌我界线，瓦解我反共的民心士气，动摇我反攻复国的决心……颠覆我民主政府……”
这大约能代表国民党对“十战俘”的观念，即上面说过以自存自保为出发，不愿正面面对中共的“攻心战术”。
上引这篇文章，关于对“十战俘”的实际处理，有如下一段：
“……批准这十人后，他们还有几百人在广州等待，几百人之后还有几千几万，他们都有家属在台湾，不能厚此薄彼，这扇大门一开，就会把我们冲垮。这是有关我们死活的问题。当前是非常时期，为了国家民簇的整体利益，不能不提高警觉，为了反共复国的长远利益，不怕眼前的是非议论。即使他的家属也应以国家利益为重，以反共利益为重。把‘人道’和‘动摇国本’两者放在一起衡量孰轻孰重？”
这篇文章大约有代表性的，也很够坦白的了！据此，国民党不让滞留香港的“十俘”（现有七人，死，二去美国）进入湾。“十战俘”事件身，并不是一个严重问题。我们有感于此者是“政治战”，国民党应战的方式很差，败了！但是，共产党的胜，有什么光彩可言呢？

显示原版>>

Previous:黎刊刊登比亚拥有的苏联武器照片

Next:香港《新论坛》文章《从“恨铁不成钢”说起》


香港《新论坛》文章《从“恨铁不成钢”说起》

出版日期:1975.08.31
         期次:6090
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新论坛》杂志八月十六日一期刊登一篇随笔，题为《从“恨铁不成钢”说起》，全文如下：
据说，海外亲台人士有一个思想情况很普遍，就是“恨铁不成钢”——埋怨台湾当局事事不争气。
其实，铁也有好铁废铁之分，好铁即使不能打成钢刀，至少可以打成铁钉。而废铁，就曾予人“朽木不可雕也”的感觉。
台北当局自己不争气的事情确多。应付十老（获释战犯，现为九老）申请赴台之举，就不得其法，或曰章法大乱，以致海外亲台人士也“妈妈声”。这种小事也对付无方，何况大事？
事实是的确可以从小见大的。眼前有一个几乎微不足道的例子，就是“中央社”七月三十一日关于在日本放映苏联片《德尔苏·乌扎拉》的报道。该片的故事是：沙俄一支探险队，在老猎人德尔苏·乌扎拉的向导下，分别于一九○二年和一九○七年三次进入俄军所占领的中国领土乌苏里江一带“探险”，其间所见的中国人，被描写为野蛮人。这显然是一部反华影片。
但“中央社”却加以吹嘘，还说“这部影片显示了共匪无恶不作，虐待少数民族，滥杀野生物，并肆意谋杀和纵火”。
只要有点常识，就可以知道，一九○二和一九○年，还是满清皇帝统治中国的时候，何来“共匪”？不仅没有共产党（中共于一九二一年月一日建党），连国民党也没有正式成立。“中央社”是不是有意为苏修卖力？是不是因此忘乎所以？至少是太胡涂了，太无知了。海外亲台人士一定又会为此感慨万千吧。
见微知著，废铁在废下去。我们希望北当局为了自身前途事事清醒一点为妙

显示原版>>

Previous:香港《快报》刊登马彬文章《滞港战俘问题》

Next:蒋帮报纸据美刊报道《对烟与气体均能感应的火警报警器》


英·甘地同埃及记者谈孟加拉国局势

出版日期:1975.08.31
         期次:6090
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里八月二十六日电】开罗《金字塔报》外事编辑穆罕默德·伊萨八月二十一日在新德里访问印度总理英·甘地时的部分问答如下：
问：总理，鉴于孟加拉国最近发生的事件，印度和孟加拉国今后的关系如何？
答：人们通常并不评论另外一个国家的内政，特别是一个邻国的内政。但是谋杀总是令人遗憾的。杀害象谢赫·穆吉布·拉赫曼这样一个伟大的政治家和民族自由的象征性人物就加倍地可悲了。
我们真诚地希望，孟加拉国目前的领导人将继续为次大陆的友好和合作的目标——这是他们在他们的第一个声明中宣布的——而努力，希望他们为实现孟加拉国据以建立的理想而努力。
问：在你看来，这类事件对亚洲各国之间现存的关系的格局可能会有什么样的影响？
答：要预见孟加拉国发生的事件会在亚洲更大的范围内发生什么影响为时还太早。我们的真诚愿望是，它们无论如何不应当使局势复杂化。

显示原版>>

Previous:英报评论《共产党盟友把甘地夫人进一步推近莫斯科》

Next:孟报强调孟迫切需要同巴建立紧密经济关系


英报评论《共产党盟友把甘地夫人进一步推近莫斯科》

出版日期:1975.08.31
         期次:6090
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《每日电讯报》八月二十六日刊登一篇评论，题为《共产党盟友把甘地夫人进一步推近莫斯科》，摘要如下：
奉行莫斯科路线的印度共产党，正在大力支持甘地夫人的紧急状态条例，积极帮助她贯彻执行她的二十点经济改革计划。在执政的国大党以外的政治党派中几乎只有它一家这么干。
在新德里的西方外交界观察家们认为，共产党在无疑是甘地夫人任总理以来最危急的时刻给予她的支持把这位印度领导人又大大地推向接近莫斯科。
她对莫斯科答应全力支持的诺言的回答是，恶意攻击西方，说西方对她不理解，重新对中国表示敌意，指责中国对次大陆怀有超级大国的野心。
印度共产党以相当高明的技巧利用了甘地夫人对西方越来越大的失望，并且一直站在旨在支持她扩大个人权力和更加不容忍反对派的行动的群众运动的最前列。
新德里的外交官们认为，共产党对甘地夫人的支持是莫斯科蓄意策划的。莫斯科费了很大的力气来支持这位印度领导人。
因此，德里和莫斯科最近在庆祝印苏和平、友好与合作条约签订四周年时空前起劲地表示友好，这一回，甘地夫人显然是很赞赏外国的“理解”的。
与此相反，据说由于甘地夫人在国内搞政治镇压，福特总统已取消了今年晚些时候在访问中国之后访问印度的计划。看来查尔斯王太子预定对印度进行的访问也成了疑问。
印度对西方的敌意在迅速发展，同时，印度对中国在次大陆的目的也重新感到担心。
重要的是，莫斯科已在把它的影响扩大到远远超出德里之外。例如，西孟加拉邦就有很多诸如“友谊”图书馆、语言学校和文化中心等苏联办的机构。
由于得不到西方的支持，甘地夫人显然很感激莫斯科对她宣布紧急状态的无限制的支持，看来也不大象会采取什么行动干涉苏联在印度的代理人的活动。
德里的外交官们预料，这种情况将对印度对外义务产生越来越大的影响。只要甘地夫人继续奉行目前的政策，苏联的影响肯定将逐步扩大。许多人认为，莫斯科支持她的目的在于最终要使用次大陆的海军基地。但是印度的共产主义运动是五花八门的，印度共产党的莫斯科路线又遭到更走极端的马列主义组织和毛主义组织的反对，尽管这些组织有的很小。

显示原版>>

Previous:漫画

Next:英·甘地同埃及记者谈孟加拉国局势


佐尔扎文章《克里姆林宫在埃搞损害萨达特的工作》

出版日期:1975.08.31
         期次:6090
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》八月二十八日刊登特派记者佐尔扎的文章，题为《克里姆林宫开始在埃及搞损害萨达特的工作》，摘要如下：
设法在埃及唤起对萨达特总统政权的反对的莫斯科阿拉伯文广播同埃及共产党的国内宣传显然是互相配合的，埃及共产党正为发动政变打好基础。一项西奈协议越是开始显得大概会达成，克里姆林宫防止搞成一项最后解决的决心就越明显，因为搞成最后解决就可能会削弱苏联在中东的地位。破坏萨达特政权是克里姆林宫战略的关键。
曾于一九六四年根据莫斯科的命令自行解散的埃及共产党，以一项目前正在埃及通过地下渠道散发的党纲宣布“恢复活动”。该文件是在负责同外国共产党关系的政治局官员波诺马廖夫访问叙利亚之后于上月发表的。“部分”解决方案遭到严厉批评埃及共产党纲领对萨达特总统和美国国务卿基辛格谈判的同以色列达成的“部分”解决办法进行了猛烈抨击，并号召该党为萨达特政策可能导致的“突然爆炸”作好准备。
它说，该党不应该让事态发展使自己措手不及，而应该准备控制这些事态发展。它说，“反动的右翼势力”的活动在日益增多，这使得发生“法西斯主义的政变”成为可能。因此，该党必须利用“一切”形式的斗争——这在共产党的语言中通常是意味着使用暴力。
同时，该文件清楚表明，必须反对萨达特总统在以色列面前的“后退”。
在莫斯科看来，西奈的部分解决将不会象阿拉伯人所期望的那样导致马上收复埃及和叙利亚的土地，或者建立一个巴勒斯坦国。莫斯科认为，这顶协议因此将失败。克里姆林宫显然希望，到发生这种情况时，由于苏联拒绝向萨达特政权提供武器，它将大大削弱，共产党的力量将增长，而成为埃及反对派的中心。
苏联的广播一直在进行准备，它们强调部分解决未能恢复巴勒斯坦人的“合法权利”。同时，莫斯科电台在告诉阿拉伯人，苏联是巴勒斯坦人唯一的支持者并暗示萨达特出卖他们的利益。因此，克里姆林宫正在尽一切力量加紧反对部分解决并确保拒绝部分解决的阿拉伯人最后将找莫斯科要求帮助。预期萨达特垮台莫斯科希望，在适当的时候，埃及共产党计划中预见的“突然爆炸”将炸掉萨达特政府，使左派在开罗掌权，苏联武器供应将恢复并让萨达特从埃及驱逐的两万名苏联士兵返回。
那时，埃及的新主人将宣布放弃“部分”解决，巴勒斯坦人将在苏联的保证下要求建立他们自己的国家，克里姆林宫将在中东获得一个新的立足点。

显示原版>>

Next:法新社报道：西哈努克等人将于九月上旬回柬


安图内斯等九名葡武运温和派军官发表公报反对贡萨尔维斯任总参谋长

出版日期:1975.09.01
         期次:6091
         版次:1
         栏目:\[头版]
文章正文:
【路透社里斯本八月三十日电】九名居于领导地位的武运温和派军官，今天断然拒绝贡萨尔维斯将军昨夜由总理改任武装部队参谋长一举。
葡萄牙的主要政党——社会党的高级人士也同他们一样，说他们对这一变动感到不高兴。
戈麦斯总统昨天深夜宣布贡萨尔维斯将军将免去总理职务，由五十八岁的海军参谋长阿泽维多中将继任。
因为贡萨尔维斯将军的观点亲共产党，一直有强大的压力，要他下台。但是今天，尽管他已离职，这个国家的政治危机看来象过去一样离解决尚远。
以前外交部长安图内斯为首的这九名军官在本月初发表了一篇反贡萨尔维斯的宣言以后就被三十人的革命委员会停止了委员资格。今天，这九个人发表了一个公报，反对任命贡萨尔维斯为参谋长，并且宣称革命委员会昨天同意这一任命的会议是非法的。
这九个人中包括许多当初策划了政变的人。他们说，并没有召他们去开会。戈麦斯总统在宣布贡萨尔维斯调任以前曾向这次会议征求过意见。这九个人宣称，葡萄牙的三人执政集团——总统、贡萨尔维斯将军和德卡瓦略将军——在五天前决定恢复他们在革命委员会内的活动。
他们的声明说：他们对未曾被召参加委员会昨晚的会议感到惊讶。

显示原版>>

Previous:美联社说：美官员对秘鲁政变悄悄地感到满意

Next:美联社简介阿泽维多


北约宣布将在欧洲进行一系列军事演习

出版日期:1975.09.01
         期次:6091
         版次:2
         栏目:\[第二版]
文章正文:
【美联社蒙斯八月二十二日电】盟军最高司令部今天宣布，北大西洋联盟部队将于今年秋天在欧洲进行加紧协调各国和北约组织的军事演习，以便提高灵活性。
代号为“熔炉７５”的演习将于九月初开始，并且将持续两个月。
在欧洲盟军最高司令部的盟军说，将有一种比以往更高水平的协调来提高驻欧北约组织部队迅速对战争威胁作出反应的能力和改进指挥和控制程序的标准化。
计划中的演习包括：北约组织驻中欧地区的陆军和空军将参加的演习；“部队重返德国—７５”涉及从美国空运部队去和盟军一起参加的野战演习；“特快快车”演习。在这次演习中将在色雷斯北部和爱琴海使用陆海空军部队。
一项声明说，这次演习将考验北约组织迅速把欧洲部队部署在最需要的地区的能力。
【美联社意大利那不勒斯八月二十五日电】北约组织驻南欧部队总部今天宣布，包括美国和其他六国军队在内的军事演习将于九月十二日至二十八日在土耳其和爱琴海举行。
这项声明说，这次以“特快快车—７５”为代号的演习是预先拟定的例行演习。声明说，这次演习是秋季举行的一系列演习的一部分。其目的是改进北约部队在作出迅速反应和设法提高灵活性与可以互相操作性方面的能力。
“特快快车—７５”演习的一个主要内容将是九月二十四日在土耳其东海岸的两栖登陆。
参加这次演习的除美国和土耳其外，还有英国、西德、比利时、荷兰和意大利。

显示原版>>

Previous:英刊文章《欧安会最后文件是个闹剧还是个悲剧》

Next:美报评论《赫尔辛基：缓和得到好处》


布托谈巴对亚洲安全会议的态度

出版日期:1975.09.01
         期次:6091
         版次:3
         栏目:\[第三版]
副题:说欧亚局势大不相同，如中国不参加， 这样的会议有何价值
文章正文:
【路透社波恩八月二十八日电】巴基斯坦总理布托在接见记者时说，他的国家并不反对苏联提出的亚洲安全会议，但是欧洲和亚洲的局势大不相同。
布托对西德《世界报》记者说，巴基斯坦并不反对任何有利于亚洲和平或稳定的计划。
他说：“说我们反对亚洲安全会议并不是事实。但是我们认为欧洲的局势同亚洲的局势大不相同。欧洲从第二次世界大战以来有了变化，因此有可能召开赫尔辛基（欧洲安全）会议。”
他又说：“欧洲国家主要是调整他们在领土问题上的分歧。而在亚洲，大部分领土冲突仍然没有解决——到昨天为止，我们甚至同印度还没有经济关系。在欧洲，你们有共同市场。”
布托说，北京一直认为缔结集体安全条约纯粹是为了孤立中国。
布托继续说：“中国不是一个小国，它既不是阿尔巴尼亚，也不是马尔代夫。如果中国不参加，这样一个亚洲安全会议还有什么价值？这就象没有法国和西德参加的欧洲安全会议一样难以想象。”
这位总理说：“到召开这样一次会议的时机成熟时——这样一次会议要在客观上有助于达到安全的目的，而且所有亚洲国家、包括中国在内都能参加——那么，巴基斯坦是不会不参加的。”

显示原版>>

Previous:美《华盛顿邮报》报道《古巴代表团向里斯本探听北约情况》

Next:日报报道《苏联以实现“亚安体系”为目标〈消息报〉呼吁“欧洲的十项原则”适用于亚洲》


差提猜谈扩大东盟组织问题

出版日期:1975.09.01
         期次:6091
         版次:3
         栏目:\[第三版]
副题:说除邀请柬老越缅外还将邀请中美苏参加
文章正文:
【本刊讯】曼谷《新中原报》八月二十八日刊登一则报道，摘要如下：
泰国外长差提猜二十七日就东南亚条约组织的存废问题答复记者问，强调东约机构目前仍应让其继续存在，唯将废除会员国间的军事合作转而偏重于经技和学术的交流。
差提猜说，当东南亚国家联盟重新整顿并扩大其组织之后，东约机构便无存在之必要。据称未来的东盟将广邀东南亚区域所有的国家，其中包括棉、寮、越南和缅甸等国参加此一组织，此外，又将邀请本区域以外的国家成为东盟会员国。关于后者将分为二种性质，其一为应邀参加此一组织的国家，主要在于对此一区域国家的社会与经济建设提供必要的援助，其次为参加者应对东南亚区域的和平中立政策提供强有力的保证，而上述二类性质的拟议中的东盟会员国，显然应是属于列强国家，特别是中国、美国和苏联。

显示原版>>

Previous:日报报道《苏联以实现“亚安体系”为目标〈消息报〉呼吁“欧洲的十项原则”适用于亚洲》

Next:法新社评英·甘地参加美大使的宴会


法新社评英·甘地参加美大使的宴会

出版日期:1975.09.01
         期次:6091
         版次:3
         栏目:\[第三版]
副题:认为这是她开始讨好美国而采取的对苏美比较平衡的政策
文章正文:
【法新社新德里八月二十九日电】此间观察家认为，印度总理英迪拉·甘地在过去几天里已开始讨好西方，特别是美国。
甘地夫人采取的第一个行动是二十四日接受了美国大使萨克斯比请她赴宴的邀请。这是异乎寻常的，因为甘地夫人不习惯于在外国大使的家中吃饭。
甚至更加不寻常的是：这次宴会是在苏联巡回大使鲍采罗夫正在这里访问之时进行的，鲍采罗夫是在联合国大会将于下个月开幕之前来这里同印度人磋商的。鲍采罗夫的访问是根据一九七一年的印苏友好合作条约进行的。
就在甘地夫人和她的东道主正在就餐之时，美国全国广播公司的电视网正在播送印度总理接见记者的长篇电视谈话。
这两个旨在使华盛顿和美国公众放心的行动是在甘地夫人的儿子桑贾伊·甘地接见记者的长篇谈话于二十一日发表后采取的，桑贾伊
·甘地在谈话中反对工业国有化和控制经济，并猛烈批评印度亲莫斯科的共产党的党员。
这些共产党人自印度六月份宣布紧急状态以来在议会中一直支持甘地夫人的国大党。观察家们认为，这篇谈话得经过新闻检查，只有在得到甘地夫人的同意之下才能发表。这篇谈话已发表在这里的两家英文报纸上。
这篇谈话倾向于表明政府对共产党的这种支持感到有点尴尬，尽管甘地夫人在印度的政治生活中没有表示过正式的态度。
这里认为，接见记者的谈话和甘地夫人的友好姿态是她希望对莫斯科和华盛顿采取一种较为平衡的政策的愿望的一部分。
观察家们指出，印度对外政策的这种调整是在印美委员会将于本月五日和六日在华盛顿开会之前六周发生的。在印美委员会的会议上，印度外交部长恰范可能提出一些同两国间的双边关系有关的问题和福特总统可能访问印度的问题。

显示原版>>

Previous:差提猜谈扩大东盟组织问题

Next:英报报道：孟加拉国陆军司令被解职


戈麦斯任命副总统阿泽维多为总理

出版日期:1975.09.01
         期次:6091
         版次:1
         栏目:\[头版]
副题:同时任命贡萨尔维斯为武装部队总参谋长
文章正文:
【合众国际社里斯本八月二十九日电】总统府今天说，戈麦斯总统已任命若泽·皮涅伊罗·阿泽维多海军将军为总理，取代共产党支持的贡萨尔维斯总理。
这是在执政的军事领导人举行了一系列时间很长的会谈结束时宣布的。
总统府说，贡萨尔维斯已被任命为武装部队总参谋长，这个职务目前是由戈麦斯总统兼任的。
公告说，作为总理，阿泽维多已奉命组成新政府。
它说，二百四十人的武装部队运动大会将在九月五日开会改组革命委员会。
在总统府于晚上十点半以前不久发表这个公告之前，这个国家的军事领导人之间举行了另一次长时间的政治会谈。
阿泽维多五十七岁，一般认为他象贡萨尔维斯本人一样是共产党的同情者。但是他至少使葡萄牙军人政府有了一个新头头，而且不象贡萨尔维斯引起那么多的争论。
政界人士说，很多情况现在取决于：阿泽维多是要象贡萨尔维斯那样主要依靠共产党的支持呢，还是他将设法组织一个也得到社会党和其它非共政党支持的较为自由化的政权。
【美联社里斯本八月二十九日电】依靠共产党支持的贡萨尔维斯今晚被撤掉了葡萄牙总理职务，但他被任命担任武装部队参谋长这个关键性职务。
虽然这个结果显然是一种妥协，但是仍存在这样的问题：谋求根本改变葡萄牙政治路线的温和军官是否会感到满意，或者，渴望使自己的多数声音在国家事务中发生作用的政党是否会感到满意。
贡萨尔维斯从政府首脑调为武装部队司令官一事一定会引起同反对他的军官的进一步冲突。
在贡萨尔维斯任总理时，他与共产党的密切联系曾使葡萄牙的北约盟国感到惊恐。西方外交官说，他被任命为参谋长可能是引起关注的一个甚至更大的原因。
【德新社里斯本八月二十九日电】虽然阿泽维多被普遍认为是共产党的朋友，但是，观察家们认为，他在军队中拥有贡萨尔维斯所没有的权威。
一些人士认为，这位海军军官将是以前外长安图内斯为首的温和派军官可以接受的。

显示原版>>

Previous:美联社简介阿泽维多

Next:英刊文章《欧安会最后文件是个闹剧还是个悲剧》


共同社报道美国高度评价日美首脑会谈

出版日期:1975.09.01
         期次:6091
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京八月三十日电】美国政府首脑人士不久前曾以非正式文件的形式向三木首相的亲信转达了白宫和国务院内对八月五、六日华盛顿日美首脑会谈的评价和反应。
白宫和国务院高级官员极其高度地评价说，这次的日美首脑会谈“是最成功的日美首脑会谈”。同时阐明了几点值得注意的地方：一、三木首相个人保证，如果在朝鲜半岛发生战争，日本政府不妨碍使用驻日美军；二、美国政府希望日本推动南北朝鲜双方自我克制；三、美国对三木首相保证增强自卫队表示满意；四、联合公告没有谈及中国问题的理由是为了避免引起中苏两国的疑虑；等等。

显示原版>>

Previous:施莱辛格在东京发表谈话

Next:香港《七十年代》编辑部专稿：《访蒋经国旧部蔡省三》（一）


美《华盛顿邮报》报道《古巴代表团向里斯本探听北约情况》

出版日期:1975.09.01
         期次:6091
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》八月二十八日刊登一篇题为《古巴代表团向里斯本探听北约组织情况》的报道说：
情报部门的消息说，一个古巴军事代表团一直在里斯本向葡萄牙军官们探听北约组织的秘密。据这些消息说，这些古巴人特别喜欢打听关于美国海军在加勒比海演习的情况。
这一点证实了北约组织其他伙伴们所担心的最糟糕的情况。
自从共产党同情者在葡萄牙掌权以来，北约组织的电报密码已经改变了，而且已经停止向里斯本提供高度机密的情报了。但是葡萄牙通过它参加北约组织会议的代表们能获得少量的材料。

显示原版>>

Previous:美报评论《赫尔辛基：缓和得到好处》

Next:布托谈巴对亚洲安全会议的态度


美报评论《赫尔辛基：缓和得到好处》

出版日期:1975.09.01
         期次:6091
         版次:2
         栏目:\[第二版]
副题:说赫尔辛基会议对欧洲有利的可能性大于对苏有利的可能性
文章正文:
【本刊讯】美国《基督教科学箴言报》八月二十一日刊载查尔斯·约斯特的一篇评论，题目是《赫尔辛基：缓和得到好处》，摘要如下：
自从在赫尔辛基举行的欧洲安全和合作会议于三周前闭幕以来，美国的政治家们和评论员们对西方究竟是“赢了”还是“输了”众说纷纭，莫衷一是。
这种情况不足为奇。根据我的记忆，在从凡尔赛起经过雅尔塔直到赫尔辛基为止、举行的一些现代国际会议几乎没有一次在结束后没有一些评论员坚持说美国“连衬衫都输光啦”。这种判断所依据的是一种奇怪的前提，即美国在这样的会议上一向是幼稚的、听命于人的，它总是受世故而狡猾的欧洲人、苏联人或东方人的欺骗。这些欧洲人、苏联人和东方人强烈地表示过的一种看法却是比较现实的，他们认为美国人是在他们所遇到的最僵硬、固执、往往不讲道理的谈判代表之列。请想一想美国在世界上依然处于优越的地位，如果美国确实把衬衫都输光了，那么看来其他国家必然连更加必不可少的蔽体之物也输光了。
赫尔辛基文件中的许多措辞是容易引起误解的。“不干涉内政”既可以理解为不实行“勃列日涅夫主义”，也可以理解为不提出杰克逊修正案，或者两种情况兼而有之。“尊重基本的自由”既可以理解为萨哈罗夫发表意见的权利，也可以理解为共产党在葡萄牙不准“法西斯分子”开口的权利。
事实上，有充分的理由说，赫尔辛基会议的后果对欧洲（即苏联边界以西的欧洲）有利的可能性大于对莫斯科有利的可能性。
这些年来，有很多关于“芬兰化”的谈论，就是说苏联在不必使用武力或公开进行干涉就可以逐渐使西欧各国屈服于苏联的压力和威力。我个人由于考虑到西欧各国的习性和能力，从来不认为有可能出现这种情景。
然而，赫尔辛基会议的长期后果恰恰可能是俄国人最怕看到的情况，即“芬兰化”的反面，这不是完全不可能的事。耐人寻味的是，这个会议是在芬兰这个国家召开的，而在会上，联合国宪章所提及的一些原则都被明白无误地应用于欧洲。耐人寻味的是，在这次会议前后，美国总统访问了波兰、罗马尼亚以及南斯拉夫，都受到相当热烈的欢迎。耐人寻味的是，赫尔辛基文件强调增进东西方之间的联系和交流。最耐人寻味的是，这个会议将于两年后在贝尔格莱德复会，研究所取得的成就。
不用说，在这段间隔期间，西方国家将仔细观察局势——葡萄牙、捷克斯洛伐克、特别是苏联的局势。因此，通过赫尔辛基会议作出的一些决定，苏联和西方之间的缓和的范围和意义显然扩大了。

显示原版>>

Previous:北约宣布将在欧洲进行一系列军事演习

Next:美《华盛顿邮报》报道《古巴代表团向里斯本探听北约情况》


美联社简介阿泽维多

出版日期:1975.09.01
         期次:6091
         版次:1
         栏目:\[头版]
文章正文:
【美联社里斯本八月二十九日电】新的政府首脑阿泽维多生于安哥拉，任戈麦斯的副总统。他是职业军官，他在前右派政权之下不断升级，最后于十六个月以前他和他的军事同事以民主的名义推翻了这个政权。
他由于在安哥拉的殖民战争中作战有功而被授予勋章。
在习惯于坦率发表讲话的军事领导人当中，他是比较不开口的，他很少表示他的政治观点。
他从一九七二年到一九七四年任海军陆战队司令。海军陆战队据说是贡萨尔维斯在发生摊牌时能够依靠的很少几个军事部队之一。

显示原版>>

Previous:安图内斯等九名葡武运温和派军官发表公报反对贡萨尔维斯任总参谋长

Next:戈麦斯任命副总统阿泽维多为总理


美联社介绍秘鲁新总统莫拉莱斯·贝穆德斯

出版日期:1975.09.01
         期次:6091
         版次:1
         栏目:\[头版]
文章正文:
【美联社利马八月二十九日电】据认为，莫拉莱斯·贝穆德斯是一个温和派，但是一个强硬的纪律严明的人。他由于在一九六九年到一九七三年当财政部长期间取得成绩而博得武装部队中保守分子的好感。在这五年中，秘鲁的货币储备从六千万美元上升到五亿美元。
贝拉斯科出身贫苦，从士兵晋升到陆军少将。同贝拉斯科不一样，莫拉莱斯出身于名门豪族。他的祖父是一八九○年到一八九四年的总统。莫拉莱斯在伊马库拉达学院攻读，曾在陆军学院和陆军工程学校任教，他在一九六八年在贝朗德总统的内阁中担任两个月的财政部长，由于没有实施他的经济计划而辞职。
【路透—拉丁社利马八月二十九日电】五十三岁的秘鲁新总统莫拉莱斯将军的特点是有经济方面的才能。
一九六九年，在现政府上台近一年时，莫拉莱斯担任经济部长。一九七四年一月，他被当时的总统贝拉斯科任命为秘鲁陆军参谋长。之后，在国内官职的一系列变化中，莫拉莱斯在一九七五年二月一日担任总理职务。

显示原版>>

Previous:秘鲁发生政变 前总理接管总统权力

Next:美联社说：美官员对秘鲁政变悄悄地感到满意


美联社说：美官员对秘鲁政变悄悄地感到满意

出版日期:1975.09.01
         期次:6091
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿八月二十九日电】这里官方人士对秘鲁总统贝拉斯科被赶下台和莫拉莱斯将军上台一事悄悄地感到满意。
国务院不愿评论星期五的政变，但是官员们私下说，他们预料贝拉斯科政权很突出的那种反美调子将有所降低。他们认为，莫拉莱斯担任总理、陆军参谋长和国防部长职务时是一个温和派。
这次秘鲁政变是四年来第三次南美的反美政府被较为保守的政权所替代。前两次是一九七三年的智利政变和再早两年的玻利维亚政变。
人们认为，除了古巴总理卡斯特罗以外，贝拉斯科是拉美反美最激烈的总统。贝拉斯科在一九六八年上台后六天内就没收了美孚油公司的子公司——国际石油公司——并且拒绝赔偿，理由是这个公司多年来获得了六亿九千零五十万美元的超额利润。
一九六九年，美国停止向秘鲁出售军用品，作为对秘鲁扣留美国渔船的报复行动，从而两国关系受到严重挫折。
贝拉斯科把美国军事代表团赶出秘鲁。他对美国当局说，不欢迎前纽约州州长、当时在拉美进行调查访问的洛克菲勒到秘鲁去。
一九七二年，贝拉斯科政府违反美国支持的、美洲国家组织作出的对古巴禁运的规定，单独承认了古巴，从而使国务院很恼火。
去年，秘鲁成了向苏联购买军事装备的第一个南美国家，这再次使华盛顿感到沮丧。据说这次购买的是大约一百五十辆坦克。

显示原版>>

Previous:美联社介绍秘鲁新总统莫拉莱斯·贝穆德斯

Next:安图内斯等九名葡武运温和派军官发表公报反对贡萨尔维斯任总参谋长


秘鲁发生政变 前总理接管总统权力

出版日期:1975.09.01
         期次:6091
         版次:1
         栏目:\[头版]
文章正文:
【路透—拉丁社利马八月二十九日电】据国家电视台宣布，总理弗朗西斯科·莫拉莱斯
·贝穆德斯在废黜了总统贝拉斯科之后今天上台执政。官方公报指控了贝拉斯科实行“个人专断”及背离了秘鲁人的革命感情。
无论是武装部队还是警察都完全支持莫拉莱斯·贝穆德斯。
陆军电台没有谈到贝拉斯科的处境，但据传说，这位前总统现在呆在他的离首都二十五公里的查克拉卡约官邸。
一九七三年，贝拉斯科由于患动脉瘤切除一条腿。据说今年又生了一次这种病，但是在他最近的露面中，看来身体良好。
宣布莫拉莱斯接替总统职务的官方公报是由全国五个军区的司令和警察司令签署的。
【拉丁社加拉加斯八月二十九日电】陆军部秘书长何塞·比利亚洛沃斯比希尔将军在塔克纳宣布说，在前总统贝拉斯科的内阁中可能发生某些变动。
据塔克纳一家电台报道，比利亚洛沃斯将军说，“将不会有镇压，除非有人反对武装部队的决定”。
这位高级军事首领说，采取更换贝拉斯科的总统职务的决定是“出于身体原因，因为贝拉斯科将军已不能发挥他的全部能力”。
【美联社利马八月二十九日电】贝拉斯科总统的将军们今天发动了不流血的宫廷政变，撤换了这位有病的领导人，但宣布他们将遵循他的“社会主义革命”。
利马一片平静。只在总统府有军事调动，总统府被军警封锁起来。政府的中央新闻办公室说，贝拉斯科没有被捕。
【合众国际社利马八月二十九日电】秘鲁的贝拉斯科将军在宣布他被推翻之后七小时离开了总统府，脸色苍白，并拉长着脸，但是强作笑容，并要人们支持新政府。

显示原版>>

Next:美联社介绍秘鲁新总统莫拉莱斯·贝穆德斯


葡特使同印尼就解决葡属帝汶问题达成谅解

出版日期:1975.09.01
         期次:6091
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达八月二十九日电】葡萄牙特使阿尔梅达·桑托斯今天结束了他同印度尼西亚领导人的会谈，并且达成了采取有效步骤结束葡属帝汶现在在进行的内战的协议。
外交部发言人宣读了一份声明，其中说：双方已达成谅解如下：
一、印度尼西亚承认只有葡萄牙是葡属帝汶的唯一权威当局。
二、双方重申它们恪守非殖民化的原则并且恪守保证安定的谅解，以期能给人民以决定自己前途的机会。
三、印度尼西亚和葡萄牙都对葡属帝汶的严重局势感到关切，这局势将使更多人遭难。
四、双方协议采取有效步骤克服这种严重的局势，在该地建立法律和秩序。
五、双方协议继续努力以达到上述目标。
【路透社雅加达八月二十八日电】消息灵通人士在这里说，一艘印度尼西亚驱逐舰今天驶到帝力，但是按照葡萄牙当局的命令，不得不在难民搭乘和供应品卸下以前驶离。
葡萄牙当局的指示要求，在印尼官员们同葡萄牙特使、前海外领地部长阿尔梅达·桑托斯将在雅加达举行的会谈取得进展以前，该驱逐舰先撤走。
【合众国际社雅加达八月二十八日电】葡萄牙政府特使阿尔梅达·桑托斯博士今晚到达雅加达与印度尼西亚政府领导人讨论葡属帝汶问题。

显示原版>>

Previous:印度东部发生严重水灾

Next:香港《文汇报》资料《混乱的帝汶岛》


恰范和乔杜里就印孟关系进行非正式会谈

出版日期:1975.09.01
         期次:6091
         版次:3
         栏目:\[第三版]
文章正文:
【印报托利马八月二十九日电】印度外长恰范和孟加拉国外长乔杜里昨天在午餐时就双方关切的问题进行了非正式的讨论。
双方都没有正式的助手参加，这次非正式会谈进行了大约九十分钟。
这是孟加拉国新外长上任以来印孟两国外长的第一次接触。

显示原版>>

Previous:英报报道：孟加拉国陆军司令被解职

Next:印度东部发生严重水灾


日报报道《苏联以实现“亚安体系”为目标〈消息报〉呼吁“欧洲的十项原则”适用于亚洲》

出版日期:1975.09.01
         期次:6091
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》八月二十八日晚刊刊登一则消息，题目是《苏联以实现“亚安体系”为目标，＜消息报＞呼吁“欧洲的十项原则”适用于亚洲》，摘要如下：
苏联政府的机关报二十七日呼吁说，欧安会最后文件中写明的“十大原则”原封不动地适用于亚洲，同时表明了以实现亚洲集体安全体系为目标的空前具体的方针。苏联似乎把亚洲问题作为赫尔辛基会议以后的新外交课题的中心，愈来愈加强了认真解决这一问题的准备。
苏联的舆论最近经常提出亚洲问题。集中的问题是美国国防部长施莱辛格访问远东，谴责说，美国为了确保其在亚洲的地位，企图把重点移向这一地区，建立华盛顿—汉城—东京轴心（塔斯社）。另外，也不断发表一些对日作战胜利三十周年的论文，说苏联参加对日作战是早日结束大战所必需的，强调苏联是怎样配合了中国、北朝鲜和北越的解放，突出地要说明苏联是亚洲国家。这种论调，不消说是与其亚洲集体安全体系构想结合在一起考虑的。

显示原版>>

Previous:布托谈巴对亚洲安全会议的态度

Next:差提猜谈扩大东盟组织问题


日报评述《日美共同防卫体制鲜明起来日本将被迫增强防卫力量》

出版日期:1975.09.01
         期次:6091
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》八月三十日刊登一篇述评，题为《日美共同防卫体制鲜明起来，（日本）将被迫增强自卫力量》，摘要如下：
坂田防卫厅长官同施莱辛格国防部长二十九日的会谈决定了日美间设置防卫合作协商机构，这给拥有二十多年历史的日美安保体制带来了巨大转机。在认为日本的安全同朝鲜半岛的形势密不可分的“韩国条款”基础之上，日美建立起有机的共同防卫体制一事，在首次突出我国依靠军事力量进行安全保障这一点上是过去所没有过的。如何处理下一个突出的课题——同美国军事一体化和增强自卫队，将成为今后安全政策的最大问题。
新的“日美安全保障机构”
（施莱辛格部长语）的程序是，首先由防卫的最高负责人——防卫厅长官同国防部长每年进行一次定期协商，判断国际形势，会谈防卫设想。接着，为了不超越文官统治的框框，由包括文官在内的专门军事机构研究共同作战所必须的具体问题，再由安全条约中的正式机构——安保协商委员会作出决定。
今后的防卫合作协商中，同美国的亚洲战略有联系的增强日本防卫力量一事必将成为问题。
日美共同防卫体制的建立，对美国说来，可以认为对于“越南战争结束以后”有明显动摇的亚洲国家将在下述各方面起到巨大政治效果，即：
一、依靠本地区内的大国——日本的合作而维持亚洲的和平；
二、夸耀信守对外防卫诺言的意思；
三、促进亚洲国家的自主防卫努力等。

显示原版>>

Previous:香港《文汇报》资料《混乱的帝汶岛》

Next:施莱辛格在东京发表谈话


施莱辛格在东京发表谈话

出版日期:1975.09.01
         期次:6091
         版次:4
         栏目:\[第四版]
副题:重申美重点放在常规部队；说只要美蒋条约仍然适用，美将继续恪守
文章正文:
【美新处东京八月二十九日电】施莱辛格国防部长八月二十九日在东京的两次记者招待会上重申，美国的全球防御政策“打算把主要重点放在常规部队上”，而不是放在核武器上。
下面是从记者招待会谈话记录上摘取的一些问答。
问：你是否仍持这样主张，就是一旦朝鲜半岛发生军事冲突，要先发制人使用核武器？
答：我想把你的话修改一下。美国关于军事力量的政策从来是防御性的。我们过去没有打算过，以后也决不会打算先发制人，无论是常规的还是核的。
我已曾一再强调，关于威慑力量，美国的政策是打算把主要重点放在常规部队上，放在使常规能力充分到足以使得我们不论受到多大压力也都不会被迫应用核武器上。
问：在今年的防务报告即防务白皮书中，中欧和东北亚被指明是军事上的两个重要地区。在中欧，军事能力的三根支柱——战略核武器、战术核武器和常规武器都有充分准备。你们是否打算让东北亚也具有同样的战备状态？
答：我认为有很大的不同，因为只有西德边境沿线部署着苏联以常规力量和战术核力量作后盾的庞大的部队。由于苏联军队部署在前沿，那里的局势和东北亚局势完全不同，因此，在战略重点上有很大的不同。
战略（核）力量是为保持对日本的核保护伞所必需的，但是我们在朝鲜，当然在日本也是这样，重点仍然是常规部队，而以日本本土各岛来说，只要战略（核）力量能成功地提供保护伞，那么人们看到的唯一的危险是来自常规部队的危险。
在远东这里，战术核武器要发挥的作用较小，因为威胁较小，对手的后勤问题要大得多，因此，同欧洲或北大西洋公约组织的战略相比，战术核武器所起的作用比较小。
问：几个月以前，有人引述过你讲的大意是这样的话：凡是得到美国军事保护的国家，都应当愿意拿出它的国民生产总值的大约百分之三用于本国防务。显然，日本在这方面的开支不到百分之一。就日本的防务开支来说，这番话是否仍然适用？
答：我想我没有说过这样的话，但是我可能说过类似这样的话。
我们敦促欧洲国家拿出他们国民生产总值的百分之三以上。而欧洲国家的开支已逐步下降到低达百分之三。我认为由于战略、历史和宪法等原因，这并不适用于日本的情况。
日本并没有受到西欧所受到的那种威胁和那种军力结构的威胁。由于历史所施加的约束和意识到日本具有军事实力的含意，鉴于日本的国民生产总值很大，日本人是不会同意搞这样庞大的军力结构的。花费日本国民生产总值百分之三的开支，会使世界的这个地区出现一种非常可畏的力量。
问：你们对台湾在太平洋地区的战略地位的评价如何？美国对中华民国的安全所承担的义务是否有任何变化？
答：美国恪守与中华民国签订的共同防御协定，并且，只要那项协定仍然适用，美国将继续恪守。关于台湾的战略作用，我认为眼前对台湾并没有威胁，这是所有各方都了解的。

显示原版>>

Previous:日报评述《日美共同防卫体制鲜明起来日本将被迫增强防卫力量》

Next:共同社报道美国高度评价日美首脑会谈


香港《七十年代》编辑部专稿：《访蒋经国旧部蔡省三》（一）

出版日期:1975.09.01
         期次:6091
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《七十年代》月刊八月号刊登一篇“本刊编辑部专访”，题为《访蒋经国旧部蔡省三》，摘要如下：
前言蔡先生原名希曾，号省三，江西人，现年五十六岁，原是国民党青年救国团赣东青年服务队少将总队长，系蒋经国先生在赣南及重庆时期的助手。现时在台湾的要员王升、李焕、楚崧秋、易劲秋等人，都是蔡先生的朋友和学生。
访问的时间是七月三十日下午三时至六时，地点在蔡先生下榻的帝国酒店，访问者有本刊编辑部三人。以下是根据现场录音整理的谈话实录。
问：我们的问题想围绕着两个中心，第一、你们来港三个多月了，还未能够回台湾，您对这件事的想法怎样？第二、我们知道蔡先生同蒋经国先生曾经一起共事过十年，我们希望能听您谈谈这一段历史渊源，以及您对当年共事的一些想法，对今后的估计，等等。蔡先生同意围绕着这两点谈谈吗？
答：可以。
问：这次台湾当局，对你们的回台要求，设置了许多障碍，至今还不让你们去，据一些报纸透露，是由于两点考虑：第一是怕你们负有什么特别任务，怀疑你们是“匪谍”或“统战工具”；第二是怕你们去了以后，还有第二批、第三批跟着来。您对这两种说法有什么意见？
答：我想台湾当局应该考虑一个事实，就是我们这次被特赦释放的，是最后一批，二百九十多个在押战犯，包括五十多名职业特务，全部释放了。这最后一批中提出回台湾的，就是我们十个人。所谓还有第二批、第三批，那是全无根据的估计。还有一个事实是，我们这次被特赦的二百多人中，没有一个人在当年是投降的，我们都是被俘被捕的，可以说是为国民党尽了最后的力量。而这次被特赦，和以前几次的情况又有所不同。以前被特赦的战犯要经中共当局鉴定，起码他们认为满意的才释放，但是，这次是不问表现如何，全部释放。台湾当局应该正视这个事实。
问：问题是中共为什么会让你们到台湾去？制订这项政策的政治出发点在哪里？
答：我认为是针对我们的实际情况。我们这次十个人出来，除了张海商一人，其他都是来自抚顺战犯管理所的。据我所知，在抚顺管理所里面，就有三十多人有家眷在台湾。他们多半都是年纪很大了。平时闲聊时经常有人表示，将来要是被释放，走出管理所，当然感到高兴，但是出来以后见不到台湾的亲人，自己一个人生活，也没多大意思。共产党是针对我们这些人的想法，基于人道主义精神，才提出“愿意回台湾的，可以回台湾”。申请到台湾，是我们自己的意愿。所以我们很希望台湾能体谅这些人的心情。
问：如果批准你们到台湾，那剩下来的二十多人，不会是第二批和第三批吗？
答：很多人不敢申请的原因是有顾虑。不是顾虑中共不准，而是顾虑到台湾以后会送命。因为过去，有人在共产党那边被俘回来后，国民党认为有嫌疑的，有的要坐牢，也有被枪毙的。比如黄埔一期有“山东三李”，三李中战功最著的李玉堂，就是在台湾以“匪谍”嫌疑被枪毙的。这情形不能不使许多想回台湾的人有顾虑。再加上我们这次在香港的遭遇，特别是张铁石之死，其他人还敢来吗？但实际上那些有亲属在台湾的人，是很想回去的。最近我还收到大陆来的信，有的人托我到台湾帮他们找儿子，有的要找妻子。对这些要求，我都很遗憾，我自己都没办法进去，还能够帮他们吗？台湾方面如果不放心，大可以约法三章，例如去台湾以后，不准随意谈大陆情况，不准公开发言，甚至不准扯谈任何政治问题，都行。他们只是希望去见见家眷、访访亲友，别无奢望。而且这也是起码的人道主义，人人都有妻子儿女嘛。
问：台湾方面的考虑可能是这样：如果让你们去了台湾，或让在台湾的亲属来香港，可能会在台湾造成国共和谈或开始交往的印象，动摇了军心人心。
答：这其实是不正视现实的考虑。试想，这三个多月来，我们人虽没有去，亲属也没有到香港来，但实际上有亲属在台湾的都已经联系上了，都通了长途电话，通了信。交往与联系都已实际上存在，台湾当局还要硬加阻隔，不是无视现实吗？再说，如果能够做到台湾与大陆有来有往，不是更能说明台湾的稳定？
问：现在是不是可以请您谈谈您这次要求回台湾的动机呢？您同其他九个人不同，您是没有亲属在台湾的。
答：这次共产党针对一部分特赦人员的想法，从人道主义出发，提出“愿意回台湾的，可以回台湾”。对于这一个政策，我表示欣赏，这是我原来也想像不到的，于是决定试试。在台湾，我有很多朋友，我希望能够去同老朋友叙叙旧。
我这个人就是有兴趣多结交朋友，到处走走看看，把各种各样的生活比较，这样在人生的历程上，可以接触更多的东西，你说对不对呀？但是，如果所有在台湾的朋友都不愿意见我，我还好意思硬着头皮去吗？但是我相信，真正不想见我的人是很少的。如果台湾这些朋友公开表示，说不见我蔡某人了，那我就另作打算了。（一）

显示原版>>

Previous:共同社报道美国高度评价日美首脑会谈


香港《文汇报》资料《混乱的帝汶岛》

出版日期:1975.09.01
         期次:6091
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《文汇报》八月二十七日刊登一则题为《混乱的帝汶岛》资料，摘要转载如下：
正在进行着流血争斗的帝汶岛，在葡萄牙的殖民统治下，已历经四百年之久。
葡萄牙殖民者在这里设立了行省，还有总督（亦称省长）。首府帝力港，设有市政府。是个典型的殖民地小城。
现在这个宁静的海港城市正爆发着流血争斗。据雅加达的外国记者报道：流血争斗是由通称“保王党”的“帝汶民主联盟”掀起的。这一群“保王党”在八月十日突然发动“政变”，占领了飞机场和通讯设施，要求总督皮莱斯“宣布独立”并“逮捕所有东帝汶独立革命阵线的党员”。由于“保王党”向来和殖民地当局一鼻孔出气，而且帝力市长、省政府的农林局长等都是该党重要干部，因此此一戏剧化行动，令人大感愕然。与此同时，以青年人为中心，素来主张争取独立的“东帝汶独立革命阵线”的成员，被迫拿起武器，进行反抗。双方的战斗十分激烈。
帝汶原有三大党派，除了上述两党之外，还有一个“帝汶人民民主联盟”。这一派人士，一贯的主张是要和印尼合并。原来帝汶岛处于印尼群岛之中，岛上又分为东、西两部，东部是葡属殖民地，西部却归印尼领有。对于东帝汶，印尼当局却口口声声说“并无领土野心”，但据说它支援“民主联盟”，却是事实。正因如此，保王党的“帝盟”曾一度和“独立阵线”联合起来，共同对抗“民主联盟”。到了今春，“印尼合并派”的力量已大为削弱，于是“帝盟”又和“独立阵线”开始对立，终至于刀兵相见。

显示原版>>

Previous:葡特使同印尼就解决葡属帝汶问题达成谅解

Next:日报评述《日美共同防卫体制鲜明起来日本将被迫增强防卫力量》


印度东部发生严重水灾

出版日期:1975.09.01
         期次:6091
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里二十七日电】印度陆军和空军今日向印度东部发生空前水灾的巴特纳市数十万人民，进行和平时期最大的救济行动。
另一方面，巴特纳市仍然同全国各地的一切交通连系被切断。经过两天后，一条临时电话线在今天安装起来。

显示原版>>

Previous:恰范和乔杜里就印孟关系进行非正式会谈

Next:葡特使同印尼就解决葡属帝汶问题达成谅解


英报报道：孟加拉国陆军司令被解职

出版日期:1975.09.01
         期次:6091
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日电讯报》八月二十七日刊登一篇报道，标题是《由于领导人之间的冲突，孟加拉国陆军司令被解职》，摘要如下：
孟加拉国陆军司令沙菲乌拉少将已被艾哈迈德总统的新政权解除了职务，被流放到达卡政府部门中的西伯利亚
——外交部。
首都的官方发言人没有说明解职的原因，但是外国观察家们认为，这是由年轻的军官们十二天前发动的政变所引起的陆军内部按潜势力说是激烈的派系斗争的产物。
孟加拉政界人士上周在达卡说，陆军最高司令部同“少壮派”之间的分歧由于在司令部内部存在着争夺最高权力的斗争而更加复杂。
这些人士说，沙菲乌拉将军、副司令齐亚
·拉赫曼少将和总参谋长哈立德·穆沙鲁夫准将都在孟加拉国的新秩序中排挤他人争夺地位。
达卡国家电台宣布，齐亚·拉赫曼在沙菲乌拉被解职后出任陆军司令。

显示原版>>

Previous:法新社评英·甘地参加美大使的宴会

Next:恰范和乔杜里就印孟关系进行非正式会谈


英刊文章《欧安会最后文件是个闹剧还是个悲剧》

出版日期:1975.09.01
         期次:6091
         版次:2
         栏目:\[第二版]
副题:说苏对欧安会最后文件不过是口头上说说而已，它每天都违犯这些文件
文章正文:
【本刊讯】英《苏联问题分析家》八月二十一日刊登一篇文章，题目是《欧安会：最后文件是个闹剧还是个悲剧》，摘要如下：
从西方领导人的讲话中传出了一再重复的信息：欧洲安全和合作会议的最后文件被认为主要是衡量苏联统治者的诚意和善意的尺度。但是苏联每天都违犯保证国际上的慈善行为的文件难道还不够多吗？当场捉住的罪犯，当他保证永远不再犯罪时，通常是没有人相信的。
勃列日涅夫在赫尔辛基的讲话中说，欧洲安全和合作会议既没有产生胜利者，也没有产生失败者。而只有在最后文件中表示的良好意愿付诸实施时这一点才是真的。然而，当勃列日涅夫保证苏联将“严格”遵守欧洲安全和合作会议的协议时，很难相信勃列日涅夫的诚意和善意。
《真理报》和《消息报》八月二日都刊登了最后文件的全文。苏联其他各大报用一页多的篇幅刊登了最后文件的摘要，在最后仅仅用一句话谈到第三篮子：“这个文件有一节是关于在人道主义和其他方面的合作的，包括人员往来、情报交流、在教育方面的合作和经验交流”。当莫斯科仅仅这样看待第三篮子时，不可能期望会改善目前的情况。就在签署最后文件的时候，苏联事实上还在违犯最后文件所包含的大部分原则。尊重主权、领土完整、自由和政治独立。福特总统七月二十五日在去赫尔辛基之前否认这个协议默认了俄国在东欧的霸权。他保证，美国仍然不承认立陶宛、拉脱维亚和爱沙尼亚是苏联的一部分。这些国家现在仍然被莫斯科控制着，这是违背这些波罗的海国家的意愿的。柏林墙的继续存在是东欧没有自主独立的令人信服的证据。不使用武力来侵犯任何国家的政治独立，不进行军事占领。自从六八年入侵捷克斯洛伐克以来，苏联军队一直留在那里，没有撤退的迹象。不干涉另一个与会国的本国管辖范围之内的内外事物。苏联干预葡萄牙的事务已达到这样一种程度，以致于基辛格认为他必须警告苏联：苏联“不应当设想它有权直接或间接地影响那里的事态发展，从而违背葡萄牙人民决定自己前途的权利”。据美国国务院人士说，葡萄牙共产党每月从苏联得到一千万左右的美元。据悉，以前从英国被赶走的克格勃特务在葡萄牙活跃起来。
不直接或间接援助恐怖活动或者颠覆活动，或者旨在用暴力推翻另一个与会国的政权的其他活动。有强烈的迹象表明卡洛斯国际恐怖主义分子网同克格勃是联系起来的。给少数民族以充分的机会享受人权和基本自由。在苏联，对数达四千万人口的乌克兰族和仅有数千人的其他少数民族的镇压仍如同昔日。在伙伴地位平等和双方都满意的基础上进行经济合作和贸易。苏联把贸易同获取低利息的信用贷款联系在一起，这种利息要比在贸易国家中一般可以获得的贷款的利息还低。莫斯科关于东西方之间的贸易是对双方都有益处的说法并非总是有道理的。对经济的各个方面实行集中控制，使苏联谈判者们能够在协议签字之后按照对苏联最有利的方式对这些协议进行重新的解释。经常并尽可能快地促进经济和商业情报的发表和传播。由于苏联不愿遵守苏美双方关于苏联向美国提供农业情报的协议，因此，估计苏联可能需要进口多少谷物和其它农产品的工作是极为困难的，这增加了世界粮食价格的不稳定性。改善外国组织的代表的工作条件。克格勃特务试图拉拢腐蚀正在苏联巡回展出的美国家具展览会的美国向导。这类的企图如此频繁，使得人们认为这对西方实业家来说是经常的危险。允许人们为了访问其亲属而临时进入或者离开它们的领土。现在住在纽约的一个苏联公民维拉·查利泽想领取签证去莫斯科看望她的母亲，但是一直得不到签证。为它们公民更广泛的旅行提供方便。在现行的身份证制度下，苏联公民甚至在苏联国内也不能自由地到他们希望去的地方。无论在那一年，都只有很少几百名苏联公民被批准因私事去西方旅行，作为单个旅游者去西方的就更少了；大多数人都不得不参加严加控制的旅行团和代表团。为其他与会国的报纸和出版物的传播提供方便。迄今为止，在苏联的报摊上仅仅出售西方的共产党的报纸，即使这些报纸，如果有一期包含着批评苏联当局的内容，那也就不让卖了。至于西方的自由报刊，苏联的老百姓只能看到苏联的评论员们在他们对“资产阶级”报刊的攻击中加以歪曲的或者有选择地加以引用的东西。扩大电台新闻广播的传播。“自由”电台和“自由欧洲”电台的广播仍然受到干扰。苏联新闻机构反复攻击英国广播公司和“德意志电波”电台的俄文广播，苏联当局强有力地阻止苏联公民收听它们。给记者提供多次入境出境签证。八月六日，苏联外交部一位官员拒绝给四名美国记者提供多次入境出境签证。这位官员坚持说，必须先缔结双边的协议，然后这条原则才能付诸实行。目前，驻莫斯科的记者每次希望离开苏联或者返回苏联的时候，都要花很长时间办理申请签证的手续，这种情况看来将继续下去。促进书籍和文艺作品更广泛的传播。苏联的书刊检查制度仍然和过去一样地普遍，对持不同政见的作家和艺术家的作品压制依然没有减轻。
三十五个国家的六百名官员花了两年时间搞出了这么一个三万字的文件。然而，这个最后文件不是一项和平条约，不具有法律效力。克里姆林宫对这些文件的价值一向不过是口头上说说而已。西方政治家们是抱着不冒风险焉有所获的态度去开欧洲安全和合作会议的。风险已相当清楚，但是有何收获，却看不见什么迹象。

显示原版>>

Previous:戈麦斯任命副总统阿泽维多为总理

Next:北约宣布将在欧洲进行一系列军事演习


阿泽维多同戈斯讨论成立新政府问题

出版日期:1975.09.02
         期次:6092
         版次:2
         栏目:\[第二版]
副题:说他不是“基于多党制社会主义的信仰者”
文章正文:
【合众国际社里斯本八月三十日电】阿泽维多尚未宣布他的新政府的组成。提供情况的政界人士说，很可能是，在贡萨尔维斯内阁服务的大多数部长将包括在新政府中。
阿泽维多今天上午在贝兰宫拜会了戈麦斯，讨论成立他的新政府的问题。前贡萨尔维斯政府中的若干部长也要求举行政治会谈。
但是提供情况的政界人士说，不大可能在下周以前宣布新政府。
共产党控制的俱乐部电台援引接近政府的人士的话说，阿泽维多将奉行贡萨尔维斯及其共产党支持的内阁采取的大部分左派政策。
【南通社里斯本八月三十日电】新总理阿泽维多海军中将说，在迄今为止的葡萄牙的事态发展中，他是“并非基于资产阶级民主的多党制社会主义”的信仰者。
由于他的思想，人们认为他非常近似共和国总统戈麦斯将军。

显示原版>>

Previous:英一天文学家说：苏美太空活动旨在毁灭人类

Next:苏反卫星卫星在空间摧毁了美间谍卫星


班达拉奈克夫人解除佩雷拉财长的职务

出版日期:1975.09.02
         期次:6092
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社科伦坡八月二十三日电】据今天报道，西丽玛沃·班达拉奈克总理解除了财政部长佩雷拉的职务，宣布了对她的内阁作重大改组的计划。
总理通知佩雷拉博士她不再需要他当财政部长的信件，被认为是对托洛茨基派的斯里兰卡平等社会党的沉重打击。
除了该党领袖佩雷拉之外，内阁中还有该党两名部长。这两个人是该党副领袖、种植园事业部长德席尔瓦和该党政治局委员、交通部长古纳瓦德纳。
这封信还说，还将解除古纳瓦德纳交通部长的职务，他通过这个职务控制了这个岛国的国有化的公共汽车事业、铁路和国家航空公司。
报纸说，该党政治局已决定该党退出政府，因为它的几位部长受到了侮辱。
【法新社科伦坡八月二十六日电】斯里兰卡总理西丽玛沃·班达拉奈克今天同她的党的两位高级部长磋商，以设法防止斯里兰卡三党联合政府分裂。
她已因为政府存在政治危机而下令国内外贸易部长伊兰加拉特尼以及工业和科学事务部长苏巴辛格中断对苏联的访问返回斯里兰卡。
斯里兰卡自由党的这两位部长已于昨晚返回这里。
观察家们认为她召回伊兰加拉特尼先生具有特别重要的意义，因为在上次大选前促使班达拉奈克夫人的党、托派的兰卡平等社会党和亲莫斯科的共产党建立起联盟的，主要是靠了伊兰加特尼的努力。
班达拉奈克夫人和托派之间已历时两周的争吵对三党联合政府造成了威胁。
掌握着三个重要的部的兰卡平等社会党，已拒绝接受总理关于在拟改组的内阁中让该党主管一些比较地说重要性较小的部长职务的建议。
【法新社科伦坡八月二十八日电】这里政界人士今天越来越多地推测斯里兰卡总理西丽玛沃
班达拉奈克将把托派平等社会党排除在一个新内阁之外。
【路透社科伦坡八月二十七日电】总理班达拉奈克夫人今天会见了参加她的左翼联合政府的三个党的领导人，力图解决可能意味着造成平等社会党离开政府的分歧。会后没有发表正式公告，但是未经证实的消息说会谈失败了。
【德新社科伦坡八月二十日电】斯里兰卡总理西丽玛沃·班达拉奈克的儿子阿努拉·班达拉奈克今天开始控制斯里兰卡主要私营报纸——时报报系，由一批亲政府的有势力的企业家提供经费。
据政治观察家们说，这一报系在这新的管理下将奉行一项温和的、亲自由党的方针。观察家们还指出，时报所有权的变动发生在斯里兰卡当前政治动乱的时候，这是耐人寻味的。
阿努拉是自由党青年团领导人和青年事务计划部顾问。他已经办了一份名为《现代》的政治性周刊，采取的是极端反托洛茨基派的态度。

显示原版>>

Previous:英报报道《俄国人不让印度得到军舰》

Next:印度向巴基斯坦提出抗议


戈麦斯同苏亚雷斯会谈

出版日期:1975.09.02
         期次:6092
         版次:2
         栏目:\[第二版]
副题:苏亚雷斯说对贡萨尔维斯新的任命将加剧葡危机
文章正文:
【法新社里斯本八月三十日电】葡萄牙社会党领导人苏亚雷斯今天被戈麦斯总统召到这里的贝兰宫。
官方对这次会晤没有进行任何解释，但社会党人士说，戈麦斯试图为使主要政党加入阿泽维多中将的政府铺平道路。
社会党人对阿泽维多的任命没有发表任何评论，据认为，他们正在等着看他将提出什么政策，但是他们已攻击让贡萨尔维斯从总理改任武装部队总参谋长一事。
苏亚雷斯在接见倾向于社会党的报纸《斗争报》的记者时说，对贡萨尔维斯的任命“非但不会对解决危机作出贡献……而且可能会使危机恶化”。
【合众国际社里斯本八月三十日电】社会党领导人苏亚雷斯说，对贡萨尔维斯的任命将加剧危机，而不是结束危机。
这些社会党领导人在同合众国际社记者的一次谈话中说：“贡萨尔维斯造成了人民和武装部队之间的分裂。”苏亚雷斯说：“让他担任武装部队首脑将会加剧这一分裂。”
【法新社里斯本八月三十日电】九名军官甚至作了一次为时已晚的尝试，劝阿泽维多——葡萄牙海军参谋长——不要接受总理之职。
九人中的一个——中部军区首脑沙赖斯将军从他在科英布拉的总部坐直升飞机到总统府表示反对，并建议科雷亚将军担任武装部队参谋长。

显示原版>>

Previous:葡萄牙武装部队处于戒备状态

Next:葡北部军区许多部队要求解除北部军区司令职务


狗市-----苏修社会的一个侧面

出版日期:1975.09.02
         期次:6092
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】莫斯科消息：“加里特尼科夫市场”座落在莫斯科市的加里特尼科夫街上。外国人称它“狗市”。这里不卖蔬菜水果，不卖肉类副食。这里出卖的主要“商品”是：狗、猫、兔、鸽、鼠、鱼、蛇、龟、鸟、虫。
苏联《真理报》曾把狗称作“四条腿的朋友”。带着狗乘小汽车兜风，牵着狗上街散步，在莫斯科已是司空见惯的现象。
整个狗市是一个面积大约有一公顷的露天市场，每逢星期六和星期日便聚集有成百个自由商贩，吸引着数以千计的顾客和游人，在这里按着纯粹资本主义的法则进行买卖活动。
一个周末的上午，用鹅卵石铺的肮脏坎坷的加里特尼科夫街上车水马尤，狗市外面停满了小汽车。
走进狗市的大门，摩肩接踵的人群，富人、懒汉、二流子穿梭其间。空气中散发着令人掩鼻的汗臭和牲畜身上发出的怪味。到处是嗡嗡乱飞的绿头苍蝇，讨价还价声，叫卖声，不堪入耳的咒骂声，粗制滥造的唱片上放出来的摇摆乐声，同狗吠声一起交织成一片令人厌恶的杂乱气氛。
大门之内，商贩们按经营的商品类别，大致划分了一下势力范围。固定摊贩一个接着一个，排列成行，两行之间便是顾客和流动商贩往来的甬道。
流动商贩大多是小本经营，他们都极力发挥流动的特点，到处招徕顾客。他们有的手里托着一个盛热带鱼的瓶子，有的脖子上挂着一个玻璃缸子，有的手里拿着一个大乌龟。还有提着鸟笼的，抓着几根水草的，抱着兔子的，牵着狗的，怀里揣着猫的，蹲在地下摆弄着蛇的，千奇百怪，无奇不有。
至于固定摊贩，一般本钱较大，货色较多。卖热带鱼的每人占有一公尺多长的一个摊位。卖鸟的有专门陈列鸟笼的棚子。有些经营热带鱼的摊贩，除玻璃鱼缸外，还自备有输氧用的氧气瓶，增温用的电热器等现代化设备。除了狗、猫、鱼、鸟等主要商品外，这里还有为这些动物服务的许多杂品，如牵狗用的皮带，装鸟用的笼子，养鱼用的缸子等，还有人专门出售铺在鱼缸里的碎石、花花绿绿的碎玻璃和各种水草。鱼食、鸟食也应有尽有。
商贩之间进行着剧烈的争夺。一个三十多岁的男人和一个五十多岁的老头为争生意，一言不合，老头便掏出一个象秤钩样的铁器，一下子就钩住了那个男人赤裸着的胳臂，嘴里骂个不停。
这里的交易完全按市场法则行事。奇货可居，就可漫天要价。一只乌龟要价一卢布，鹦鹉每只二十卢布，金丝雀——十五卢布。一个小孩在叫卖一窝小猫，每只一卢布，但是一只黄毛蓝眼的大猫要价十卢布。河里捞来的鱼苗，一个卢布可买三十尾，中国金鱼两卢布一条。一对会叫的杏黄色小鸟要价三十卢布。狗的身价就高了，没有十几、二十个卢布买不下一条狗崽子。至于那些气势汹汹的狼狗和奇形怪状的哈巴狗更是珍贵百倍。一位日本记者就曾用六十卢布在这里买下一头英国血统的小狗。
在这里，一切供人满足某种需要的东西，都可以作为商品来卖钱：在一个摊上放着一大堆白乎乎的大蛆在那里乱扭乱钻，这是高级鱼食，装一火柴盒要你二十戈比。河里捞来的水草，一株卖五戈比。臭水沟里的小虫，地下挖来的蚯蚓，沙滩上拣来的小石子，都可以作为商品出售。
为了证明狗崽的身价，有的狗贩子在地摊上摆了一大堆由狗父狗母在一些什么竞赛会上争来的奖章、奖状。有的干脆把它们牵来陪卖，以示这些狗崽确有“高贵的血统”。
这里既可当场成交，也可预约选购。一位挑剔的顾客看不中待售的小狼犬，狗贩子当即给顾客写下地址，约定时间，可直接去狗贩子家里挑选。
在不远的地方，一个男子正拿着一杯奶油冰淇淋喂一只刚买来的大狼狗。狗舌舔着冰淇淋，发出叭嗒叭嗒的难听声音。狗主得意地笑着。
这一切都是发生在离克里姆林宫仅数公里的地方。

显示原版>>

Previous:苏反卫星卫星在空间摧毁了美间谍卫星

Next:英报文章《警告支持德里政权的有势力人物》


美一天文学家说：美国发现一颗距地球三百光年的神秘恒星

出版日期:1975.09.02
         期次:6092
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社圣地亚哥八月十九日电】一位天文学家今天说，美国宇航员在“阿波罗—联盟”空间飞行期间发现了一颗距地球三百光年（一光年等于六万亿英里的距离）的神秘恒星，它放出的紫外线是太阳的一百万倍。
伯克利加利福尼亚大学的鲍耶说，这一发现可能为发现类似的未知宇宙体打开大门，这些宇宙体是过去用比较常规的数学技术所无法发现的。
鲍耶说，这次成功地使用极短紫外线还可能导致推翻那种认为外空间是一种稀薄的氢、氦原子混沌状态的占压倒优势的理论，这种理论认为氢、氦原子在到达地面之前均匀地吸收紫外线。他说，在上个月之前，天文学家们还在认为用极短紫外线是无法看到十光年以外的，更不用说三百光年了。
负责这项试验的鲍耶在向美国天文学会第一百四十六次年会递交论文时作出这项宣布。
在飞行的第五年，宇航员们把一具特别的紫外线望远镜对准三十个不同的目标，发现了一颗紫外线放射量被认为是太阳的一百万倍的恒星。鲍耶说，这颗星球是一颗叫做ＨＺ—４３的恒星，位于大约三百光年以外的后发座中，最早是在三十年代由附近的帕洛玛尔天文台的天文学家们发现的。鲍耶说，这一发现可能对温度为华氏十万度至一百万度的星球中那些虽衰微而尚未死亡的恒星提供无比的资料。

显示原版>>

Previous:莫·贝穆德斯宣誓就任秘鲁总统

Next:英国天文学家发现一颗放出的能量比太阳能大得多的新星


美众议员德温斯基访华后主张中美关系保持现状

出版日期:1975.09.02
         期次:6092
         版次:4
         栏目:\[第四版]
副题:说中美建立大使级关系不会使美国得到实际好处
文章正文:
【美联社华盛顿八月三十日电】美国众院一位刚从共产党中国访问了九天后回来的议员今天说，美国在外交上正式承认北京政权不会使美国得到什么好处。
共和党伊利诺斯州众议员爱德华·德温斯基说，中美之间的正式关系应该保持现状。
德温斯基说，“我认为我们同他们的关系已经够了”，“我认为，承认他们不会使我们得到实际的好处。”
德温斯基抱怨中国支持世界各地的革命运动并在越南战争期间采取不合作态度。
他说，“在把中国人的基本政策归纳起来以后，我认为对我们来说具有积极的性质的东西很少。”
德温斯基说，在他访问中国之前，他对于同北京建立正式外交关系一事没有肯定的态度，因为“我希望不抱成见地前去访问”。
他说，他现在已经深信，哪怕是同中国增加贸易的前景也是渺茫的。中国人强调经济上自力更生，这就意味着进口品将限于那些为加强它的自力更生程度所必需的东西。
德温斯基说，“所谓中国共产党政府的成就根本没有使我留下深刻印象。我认为它是一个极其独裁的政府，一味要他们的人民洗脑筋”。
德温斯基和其他五名国会议员进行的访问，据德温斯基说是一次按照他们（中国政府）的目的进行的一次“组织得非常紧凑、效率非常高的盛大访问”。
【合众国际社华盛顿八月三十日电】德温斯基说他是代表他本人而不是整个代表团讲这些话的。
他说，“当我见到总统时，我个人将对总统提出的建议是，我们不要使目前的使团升格为大使级。我并不认为给予那个政府以正式承认会使我们得到什么好处”。

显示原版>>

Previous:英国天文学家发现一颗放出的能量比太阳能大得多的新星

Next:香港《七十年代》编辑部专稿：《访蒋经国旧部蔡省三》（二）


莫·贝穆德斯宣誓就任秘鲁总统

出版日期:1975.09.02
         期次:6092
         版次:4
         栏目:\[第四版]
副题:他在讲话中说“革命进程有必要进行一些重大改变”
文章正文:
【路透—拉丁社利马八月三十日电】弗朗西斯科·莫拉莱斯·贝穆德斯将军今天宣誓就任秘鲁共和国总统。
就职仪式是新的陆军司令兼秘鲁总理奥斯卡·巴尔加斯·普列托主持的。
【法新社利马八月三十日电】利马卫戍部队今天在庄严的仪式上承认奥斯卡·普列托中将为陆军总司令。
巴尔加斯·普列托同时还担任秘鲁总理和陆军部长的职务，在此以前他是武装部队联合指挥部司令。
这次仪式是在秘鲁军事学院举行的，参加仪式的有利马第二军区的各部队的代表团以及其他军种的高级军官。
【法新社利马八月三十日电】秘鲁新总统弗朗西斯科·莫拉莱斯
·贝穆德斯昨晚重申，秘鲁革命在思想上将不会有丝毫改变，他要求团结和睦，以便实现正义。
莫拉莱斯·贝穆德斯总统在离开秘鲁南端塔克纳市时发表了讲话。他说，“武装部队革命政府首脑的更换，我确信，我的精神的这种体验，能使我决定在我国的一种政治立场。”
接着他说，“革命政府将继续遵循和信奉政府的革命章程和总计划，这些章程和计划中包含着一种极其深刻的思想和哲学，它最终使我们抛弃今天在世界上的传统样板：资本主义的和共产主义的样板。”
他大声疾呼，“在这方面将不会有丝毫的改变”。之后他说，“但是，这个进程将应该有必要进行一些重大改变，但不是改变其计划和政治思想基础，而是改变政治方式和革命进程的管理和政治领导。
“因为，当执政人和政府采取一种决定时，就不能够，也不应该纯粹是异想天开地以个人主义的态度和谋求赞扬的目的去这样做，而是把为谋求人民的幸福作为国家和这场革命的最高行动”。
最后他说：“我们应该谋求全体秘鲁人的团结和睦。”

显示原版>>

Previous:印度将成立单一通讯社以控制国内报纸

Next:美一天文学家说：美国发现一颗距地球三百光年的神秘恒星


葡北部军区许多部队要求解除北部军区司令职务

出版日期:1975.09.02
         期次:6092
         版次:2
         栏目:\[第二版]
文章正文:
【路透社波尔图八月三十日电】军方人士说，今天清晨，北部军区的许多部队对他们亲共产党的军区司令造反。葡萄牙的全体武装部队已处于戒备状态。
这些人士说，葡萄牙北部地区主要的部队已经通知在这个北部城市的军区司令部，他们认为他们应该听从中部军区温和派的司令弗朗西斯科·
沙赖斯准将的命令。
这些人士说，北部几个保守的城市——维亚纳杜卡斯特卢、布拉加、拉梅戈和维拉雷阿尔
——的所有部队以及驻守在波尔图的绝大多数部队已经要求立即解除欧·科瓦肖准将的职务。

显示原版>>

Previous:戈麦斯同苏亚雷斯会谈

Next:西德报纸报道《苏联军舰监视着（美）航空母舰》


葡萄牙武装部队处于戒备状态

出版日期:1975.09.02
         期次:6092
         版次:1
         栏目:\[头版]
文章正文:
【美联社里斯本八月三十日电】在九名反共军官拒绝承认任命共产党支持的前总理贡萨尔维斯为武装部队参谋长以后，葡萄牙全国武装部队今天都进入戒备状态。
【法新社里斯本八月三十日电】昨晚任命已被赶下台的贡萨尔维斯为武装部队参谋长和让海军中将阿泽维多接任政府首脑之职，这些只能给爆炸性的葡萄牙政治危机火上泼油。
作为制止这位共产党支持的前总理与武装部队的大多数之间发生公开冲突的最后一分钟的努力，戈麦斯总统今天上午五时决定使强有力的大陆作战司令部保安部队脱离现在以贡萨尔维斯为首的指挥系统，而使其直接对总统负责。但是这个行动可能为时太晚，因为现在有一大批军方领导人反对这两个新的任命。

显示原版>>

Previous:日报报道《首相就日条约下决心，把霸权条款写进正文，「不以特定国家为对象」》

Next:戈麦斯同苏亚雷斯会谈


日刊文章《美苏在亚洲太平洋的军事争霸》

出版日期:1975.09.02
         期次:6092
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《进路》杂志五、六月号连载军事研究家管野博写的文章，题为《美苏在亚洲、太平洋的军事争霸》，摘要如下：
六十年代以后，美苏两国迄今推行的战略体制或政略体制，都发生了显著的变化。首先从美国方面说，就是美国陷进了印度支那的泥潭。陷进印度支那的泥潭对美国造成了什么影响呢？先从军事方面说，就是把庞大的经费主要用于印度支那整个地区。这个期间，美国已停止研制和充实新武器。这在军事上对美国是个严重的打击。当美国有了非常大的消耗的时候，苏联则大规模地研制了武器。因此，约翰逊想早日结束越南战争，并想把用在越南的军费作为改进导弹体系的费用。从经济上讲，大家知道，美元的威信已经扫地。同时也丧失了政治威信。越战结束之后的美国帝国主义不是资本主义世界往昔的王者了。
更严重的打击是美国的社会秩序紊乱了，美国的道德颓废了。到今天，从美帝国主义、资本主义的基础结构到上层建筑，都出现了很大裂痕。越战之后美国的战略改变因此，在越南战争结束以后，美国的战略部署有了很大的改变。那就是尽量使战斗力量脱离大陆周围，只设桥头堡。若说究竟移到哪里，就是移到马绍尔群岛，移到太平洋中，采取岛屿作战的形式。
就前线而言，第一是日本。日本的横须贺、佐世保、横田、岩国和冲绳这些基地是极为重要的，不能撒手不管。
另一个是菲律宾的苏比克湾，美国很重视这个基地，据传，越战之后军舰的进出反而增加，堆积的物资也增多了。
我想，应该认为，这种战略部署的大改变是作为对付苏联战斗力的办法而作出的。另一点是美中关系已经变得友好了，根据这一点，美国才大力地改变了战略部署。不言而喻，太平洋是联系着印度洋的，第七舰队今天负责的海域大体上是从西太平洋到印度洋。
这样说不妨认为，美国是考虑到从西太平洋到印度洋的联系而展开这种战略的。美苏在亚洲的战力美国在亚洲方面部署的战斗力，日本约为五万七千人，韩国两万八千人，台湾四千人左右。
苏联阴谋接近韩国，苏联对台湾也有野心，因此，如果把美国全面撤退军事力量叫做真空状态的话，那么对于这种真空苏联并非不想插手。
为了推行今后的世界战略，为了推行在亚洲的战略，就要改善同中国的关系。中国的观点是，今天已开始走上下坡路的美国并不是主要敌人，按中国的说法，苏修社会帝国主义正是中国的主要敌人。我以为，在这个意义上可以说，美国与中国有着共同的基础。
第二次世界大战后，苏联是陆军国，海军力量没有超出保卫沿岸的范围。然而，当美国海军在第二次世界大战中大显身手的时候，苏联也产生了应该加强海军的想法。
今天苏联的海军力量已经变得和从前完全不一样，决不是沿岸防御舰队了。今天苏联的海军力量是在七个海洋上游弋的外洋舰队。进行整备的苏联的舰队说到以苏联部署在西太平洋到印度洋的海军为主的根据地、停泊地的状态，苏联有北洋舰队、波罗的海舰队、北海舰队和太平洋舰队等四支舰队，最大的是北洋舰队。最近，被称为“Ｄ级”的巨大的潜艇从白海发射的水下发射导弹实足飞行四千九百里落到了太平洋的正中央。美国的潜艇载有叫做“海神”的导弹。“海神”是迄今最大的水下发射导弹，它的飞行距离是二千四百里，由此可知苏联研制并试射了的导弹是多么强大。寻求停泊地的苏联苏联的海军在地理上条件不好的地方拥有根据地。北洋舰队在白海之中，它行动的时候，一到冬天就必定要碰到冰层。还有，为了开到大西洋去，它有一个必须把舰的侧面露出来驶过斯堪的那维亚半岛的问题。波罗的海是个内海，为了从这里开出去，就必须通过芬兰、丹麦之间，而且穿过斯堪的那维亚半岛的尖端而后开到大西洋。从黑海出去就必须从土耳其中间穿过。向大洋基本上张着口的只是北海舰队和太平洋舰队。但是，这个太平洋舰队真要从符拉迪沃斯托克（即海参崴）行动，就必须通过宗谷海峡。它的一半要被日本看见。从津轻海峡通过，就必须在日本中间穿过。
太平洋舰队一从符拉迪沃斯托克行动，就希望有停泊地。作为一个目标，譬方说韩国，万一千岛海峡被堵死，就等于非通过朝鲜海峡不可。虽然是一些街谈巷议，可是，说苏联和韩国之间有秘密关系，那也不见得是不可思议的。
必须说，设法从日本海向中国海方面得到立足点，作为苏联来说实在是自然的要求。但是，苏联也可以路过香港停泊，在新加坡，由苏联提供经济援助的浮船坞已经建成。再有，一通过马六甲海峡，立即到印度洋的出口，有安达曼、尼科巴两个群岛。这里是印度领土，在这里有立脚地。其次，孟加拉国的吉大港，小舰队已经开进去。其次，苏联在中东的势力未必强大，可是唯独伊拉克它是不放手的。对叙利亚从军事上给予支持。还有，索马里的索科特拉岛、柏培拉港已经成了苏联能够进行活动的停泊地。
苏联把这一带作为立足地，正和美国在印度洋上角逐。限制战略武器会谈的背后最近获悉，苏联也已结束了多弹头分导重返大气层运载工具的研制工作，去年春天以来，用了几天时间进行试射，已宣告完成，也许已分散各处进行了实战部署。所以，在精密度方面也许美国先行了一步，但苏联目前拥有的破坏力量也决不次于美国。美国在今年之内将把分弹头的数字由目前的七千颗左右很快增加到一万颗。比弹头的数目，美国居多。但是，一方面是二十万吨，另一方面是一百万吨，这种差别也必须计算在内。决不能说美国占优势或苏联稍微落后。关于这一点，北大西洋公约组织总司令部认为，在质和量两个方面，目前美国都落后于苏联。对苏联至关重要的北海道如果苏联同日本发生了军事冲突，苏联是很希望得到北海道的。这个问题在第二次世界大战结束时就看得很清楚了，苏联当时就曾提出过要求，被麦克阿瑟顶了回去。
美苏两个超级大国采取着非常激烈的对抗姿态。我们认为今天已经进入了冷战阶段。什么时候打起来也都不足为奇。不能说已经准备好了，但不一定等到准备得十分完善了才开火。举例来说，苏联在东欧部署的兵力大约有六十个师，在苏联欧洲部分部署的兵力大约有五十个师。这些兵力的第一个目标是为了压制东欧国家即参加华沙条约组织的各国，不压制住这些国家，要同西方战争是不可能的。其次是同北大西洋公约组织对立。大家知道，中东的形势是不寻常的。突然袭击这种作战方法，无论对以色列方面来说，还是对阿拉伯方面来说，都是非常重要的，到今天为止的中东战争的教训也是从突然袭击开始这样一个教训。
从中东到地中海、巴尔干就是存在着这样不寻常的形势。另外，苏联国内和自己的阵营内部也存在这样那样的问题，北大西洋公约组织也有北大西洋公约组织内部的问题。包含着很多矛盾很难统一。因此美苏之间存在矛盾，苏联有苏联自己的巨大矛盾，美国又有美国自己的巨大矛盾。而且又处于互相争霸的阶段，发生战争的可能性只会越来越大，决不会越来越小。
那么，会在哪里发生战争呢？我认为就是象我所谈到的最重要的地点中东、东地中海和紧靠巴尔干半岛的欧洲。

显示原版>>

Next:日报报道《首相就日条约下决心，把霸权条款写进正文，「不以特定国家为对象」》


苏反卫星卫星在空间摧毁了美间谍卫星

出版日期:1975.09.02
         期次:6092
         版次:2
         栏目:\[第二版]
文章正文:
【法新社波恩八月十六日电】西德反对党基督教民主联盟外交事务发言人今天在这里说，苏联发射的反卫星卫星在空间与美国间谍卫星的交锋中摧毁了美国卫星。
西德议会议员维尔纳·马克思说，他已获悉，苏联这一行动使美国人更难监视苏联的军事演习了。
马克思说，苏联的第一颗反卫星卫星是在三年以前发射的。

显示原版>>

Previous:阿泽维多同戈斯讨论成立新政府问题

Next:狗市-----苏修社会的一个侧面


西德报纸报道《苏联军舰监视着（美）航空母舰》

出版日期:1975.09.02
         期次:6092
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《波恩评论报》八月二十八日刊登一篇报道，题为《苏联军舰监视着航空母舰》，全文如下：
在从美国到威廉港的航道上，拥有世界最大战舰即“尼米兹号”航空母舰的美国舰队，在两天前经过冰岛时受到了一艘苏联“克列斯塔”级巡洋舰的监视。
据威廉港海军局星期三证实，北海的“红色舰队”进一步加强了对这艘世界最大的战舰的监视。苏联军舰只是在到赫尔戈兰湾时才脱离了美国海军的核舰队。
【本刊讯】西德《波恩评论报》八月二十二日刊登一篇报道，题为《世界最大的战舰来访》，摘要如下：
由三艘核动力的战舰组成的，以世界上最现代化和最大的战舰，即九万一千四百吨的“尼米兹号”巨型航空母舰为旗舰的美国舰队，八月二十七日至九月三日访问德意志联邦共和国。
这支从本土基地诺福克（美国）出发，为进行示威性航行而驶向欧洲的艘队目前正在大西洋航行，其中还有导弹巡洋舰“南卡罗米纳号”（一万零一百五十吨）和攻击潜艇“海马号”（四千一百吨）。
以前海军上将命名的“尼米兹号”目前配备有九十架飞机，其中只有二十四架“鬼怪式”战斗轰炸机，它和美国所有的攻击型航空母舰一样，也配备了核武器。
这艘军舰以它两个核反应堆的燃料能行驶十三年而不必增添新燃料。
“尼米兹号”还拥有两艘姊妹舰，即“艾森豪威尔号”和“查尔斯·文森号”。其中每艘舰的总费用折算约为二十五亿。美国国防部长施莱辛格说过，美国打算继“尼米兹号”级这艘“巨人”军舰以后建造较小的和较便宜的航空母舰。
美国航空母舰目前除了沿本国海岸游弋外，还在太平洋的第七舰队和地中海的第六舰队中游弋。

显示原版>>

Previous:葡北部军区许多部队要求解除北部军区司令职务

Next:英一天文学家说：苏美太空活动旨在毁灭人类


香港《七十年代》编辑部专稿：《访蒋经国旧部蔡省三》（二）

出版日期:1975.09.02
         期次:6092
         版次:4
         栏目:\[第四版]
文章正文:
问：据说台湾方面曾经要你们以难民的身份登记，要你们发表反共声明，是有这些事情吗？您个人的态度如何？
答：我的原则是“一去，三不去”。所谓“一去”，就是：为访友而去，朋友要见我，我就去，不要见我还去干吗？“三不去”是：屈辱性的登记我不去；要找保我不去；写信表心迹我不去。屈辱性的登记我不去，理由很简单，我去的目的是访友，当然要朋友肯见我，但是我不承认自己是难民。大陆这次对我们出来是很尊重的，以礼相待，宴别送行，既不是把我们驱逐出境，我们也不是逃走的，所以我们根本不是难民。我一再的对谢伯昌先生表示过，结果谢也口头上答应不以难民的身份登记。找担保我不去，因为我觉得找保是很不切合实际的手续，我对谢伯昌先生说，对于我们在一九四九年以前的历史，台湾许多人都可以作证，根本无须担保，至于一九四九年以后，我们被拘留在大陆战犯管理所，其间从来没有和台湾的朋友通过消息，台湾的朋友谁能担保我们的言行呢？这不是不切实际吗？拿我来说，一九四九年以前的情形，最能担保的是蒋经国先生，只要蒋先生点一下头，我就可以去了，何须担保呢？如果他对我这二十多年来不信任，那么还有谁敢担保呢？我坚持不填保单。谢伯昌先生后来答应我办入台手续并说为我写一封信给台湾。这是五月份的事情。几个月来的事实证明我的看法是对的，他们其他九个人都填了保单，但进不去就是进不去。他们九人当中，有的出动了全家来担保，而王秉钺的太太还是台湾的国大代表呢。
至于第三个“不去”是“写信表明心迹不去”。我为什么这样说呢？当时台北救济总会的负责人谷正纲先生写一封信给这里的负责人谢伯昌先生，要求我们每人给谷先生写一封信，内容是：一，表明心迹；二，表示不附带任何条件；三，表示如果被发觉有任何政治作用愿受制裁。他们九个人先后去找谢伯昌先生，我没有去。谢伯昌先生把谷先生给他的信给他们九个人看，并写了一张便条，叫他们带回来给我。这就是那张便条（出示便条）。便条上写明叫我们写信给谷先生所要包括的三点内容。他们九个人都按照谷先生的要求写了信，只有我一人未写。我觉得我去的目的是看看老朋友，如果连这也要表明心迹，那不是太不够朋友了吗？我另外还觉得谷先生是代表救总的，我为了访友而向他求救济，这不是笑话吗？但是，他们九人的情况就跟我不同，他们都有家属在台湾，从人道主义出发，他们找救总帮助，使他们家庭团圆，这是合情合理的。只是按照我自己的情况，我没有写罢了。
问：就因为您没有亲属在台湾，又不肯“表明心迹”，于是台湾方面是几乎半公开地说您负有特殊任务了。您对这有什么评论？
答：我刚才说过，我对共产党同意让台湾与大陆之间有亲友的人互相往返的政策表示欣赏，才提出回台湾的。但共产党没有给我任何任务。拿我的性格来说，我是欣赏共产党这一政策才提出回台湾的；如果共产党基于要我完成什么任务才有这一政策的话，或者要我提出什么保证或强制表明心迹，那末我就不申请去台湾了。事实上，在离开北京以前，中共一个负责人还对我说，去台湾是尊重你本人的意愿，出去以后，你就按你自己怎么想的就怎么说、怎么做，你骂我们也可以。因此，共产党不但没有给我什么任务，反而对我们的言行完全不加限制。我们到香港以后的情况也充分证明了这一点。
问：现在，我想我们可以转到另一个问题上，也就是您同蒋经国先生的历史渊源问题。这问题其实是同前一个问题有关的。因为，您说同蒋经国先生共事多年，又说要到台湾去访友，但是最近这里有些报纸说，台湾有关方面的人说不认识您，不承认他们的旧友中有蔡省三这个人，因而就更加肯定地宣传您是负有什么任务的。这是我们想要了解这段历史渊源的原因之一。其次，从过去看现在，现在蒋经国先生在台湾是第一号人物了，我们也希望能透过他的过去增加对他今天的了解。
答：我想我只能够提供一些历史事实，而不能对蒋经国先生的全部活动作评价。从我所了解的历史来看，我个人认为，蒋经国先生从留苏回来到现在，全部活动可以分为四个阶段。每一个阶段，各有其特点。第一个阶段是一九三八年到一九四四年的“赣南时期”，这时期的蒋经国是“有理想，落了空”；第二个阶段是从一九四四年到一九四六年的重庆“干校时期”，这时期的蒋经国是“有重点，奠了基”；第三个阶段是一九四七年到一九四九年的“南京时期”，这时期他的特点是“有声势，碰了壁”；最后，第四个阶段是一九四九年到台湾以后，这时期他是“有地盘，拔了尖”。这是我概括他的四个“有”和四个“了”。最终何以得了，望他好自为之。（二）

显示原版>>

Previous:美众议员德温斯基访华后主张中美关系保持现状


印度将成立单一通讯社以控制国内报纸

出版日期:1975.09.02
         期次:6092
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里八月二十三日电】印度新闻部长舒克拉今天概述了在六个月内把印度国内的四家通讯社合并成一个单一通讯社的计划。
舒克拉先生说，可以通过议会的一项法令或行政命令而成立的这家新通讯社将由一个完全独立于政府的理事会管理。
舒克拉在向这里的外国记者发布消息时表示，正在做的这件事是印度政府关于建设一个摆脱外来影响的强大而独立的新闻体系的政策的一部分。
舒克拉先生说，各家报纸的所有权将没有什么变化，包括那些由政党控制的报纸。政府将不接管任何报纸或杂志。然而，将取消报纸所有人决定编辑方针的权利，而使编辑方针独立。报纸所有者将只被允许拿取一定比例的利润，其余的利润将再投资给新闻事业。
印度主要的全国性通讯社是印度报业托辣斯和印度联合新闻社。还有两家印地语通讯社——印度新闻社和印度斯坦新闻通讯社。

显示原版>>

Previous:印度向巴基斯坦提出抗议

Next:莫·贝穆德斯宣誓就任秘鲁总统


印度向巴基斯坦提出抗议

出版日期:1975.09.02
         期次:6092
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里八月三十日电】印度就巴基斯坦驻外使团进行「恶意宣传」，宣传印度可能对巴基斯坦采取行动以转移对印度国内紧急状态的注意力一事，向巴基斯坦提出了「强烈抗议」。
印度昨天发出的这项抗议照会要求巴基斯坦政府采取「紧急补救措施」停止这种宣传，这种宣传若不制止，肯定要破坏气氛，使关系正常化进程「受到严重挫折」。抗议照会还指出，巴基斯坦报界也在对印度进行类似的诽谤宣传。
在孟加拉国最近发生事件之后，这种宣传运动已经达到了暗示印度可能进攻孟加拉国的程度。

显示原版>>

Previous:班达拉奈克夫人解除佩雷拉财长的职务

Next:印度将成立单一通讯社以控制国内报纸


印官方批准发表英·甘地的儿子指责丹吉集团的谈话

出版日期:1975.09.02
         期次:6092
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里八月二十八日电】英迪拉
·甘地总理的小儿子从他母亲的庇护下走了出来攻击甘地夫人的社会主义政策和中伤亲莫斯科的政治盟友，他指责说，印度共产党是由印度的一些最富和最贪污腐化的人控制的。
桑贾伊·甘地是一名二十八岁的实业家，他的名字已在印度激起了日益激烈的争论。桑贾伊·甘地还说，他赞成削减所得税，更多地鼓励私人企业团体和停止工业国有化，这些观点遭到了甘地夫人的执政派国大党的左翼的强烈反对。桑贾伊是一名汽车设计师，批评他的人指责他是他母亲的一名非正式的但却是有影响的顾问。他在同乌马
·瓦苏德夫——最近写总理的传记的作家——进行的长达七千字的谈话中略述了他的观点。经政府新闻检查官批准，印度新闻社发表了这次谈话的全文。
这个讲话是在新闻部长舒克拉对外国记者发表讲话刚刚五天后发表的。舒克拉对外国记者说，“幸运的是，桑贾伊和甘地夫人的大儿子拉吉夫（三十一岁）对政治不感兴趣”。舒克拉的话意在否认反对党的下述说法：桑贾伊在施政方面在幕后起着重要的作用。
桑贾伊在今天发表的谈话中说：“如果你把共产党里的所有的人都当成大亨——甚至不是那么大的大亨，我认为你在任何别的地方也找不到比他们更富或是更贪污腐化的人。”
桑贾伊还攻击了执政派国大党，他说：“妨碍国大党的主要问题之一是，国大党有许多领导人，而能到基层作一些工作的人却不够。”“在印度，实际上实行的只是一党制……国大党一党遍及全国而又不能被击败的根本原因是，反对党太不负责任了。如果有一个负责任的第二个党，我认为许多人会投它的票。”

显示原版>>

Previous:英报文章《警告支持德里政权的有势力人物》

Next:英报报道《俄国人不让印度得到军舰》


英报报道《俄国人不让印度得到军舰》

出版日期:1975.09.02
         期次:6092
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《每日电讯报》八月三十日刊登该报海军记者的一篇报道，标题是《俄国人不让印度得到军舰》，摘要如下：
莫斯科坚定地拒绝了印度要购买一艘俄国最新的克列斯塔级导弹巡洋舰的要求。
但是，西方情报专家估计，俄国对印度施加的要使用一个海军基地的压力将不会有任何放松——俄国人曾向印度人提出要求一个有全套设备的船坞，以作为出售巡洋舰的交换，已被拒绝了。
但是，由于甘地夫人已大体上掌握了独断专行的权力，西方有些人担心，俄国的要求也许过不了多久就会得到同意。
印度海军如果得到了一艘装备有八枚舰对舰导弹的克列斯塔级巡洋舰，那就会进一步加强它在印度洋的至高无上的地位。印度已经在海上拥有无比的地位，因为它拥有亚洲唯一的航空母舰。
但是，这艘航空母舰的锅炉现在不好使了，只能保持二十节的速度，已不能再算是一个完全有效的作战单位。
眼下，莫斯科显然满足于它在索马里的海军基地设施。俄国人和索马里人都仍然否认有这样的基地，尽管美国卫星拍摄的无可辫驳的照片证明了相反的情况。
但是，由于俄国的第一艘固定翼飞机航空母舰——四万吨的基辅号——很可能将在明年部署到印度洋，俄国海军如果能在那里再有一个基地，那将是无比宝贵的。

显示原版>>

Previous:印官方批准发表英·甘地的儿子指责丹吉集团的谈话

Next:班达拉奈克夫人解除佩雷拉财长的职务


英报文章《警告支持德里政权的有势力人物》

出版日期:1975.09.02
         期次:6092
         版次:3
         栏目:\[第三版]
副题:印度一些下组织刊登广告谴责印度极权统治
文章正文:
【本刊讯】英国《泰晤士报》八月二十九日发表彼得·黑兹尔赫斯特二十八日自东京发回的一篇文章，题为《警告支持德里政权的有势力人物》，全文如下：
印度一个地下组织二十三日在《泰晤士报》上登了一个广告，谴责印度极权统治。这个组织已给印度的政治家、官员和商人寄出了数百封信，警告他们：“如果你们继续帮助巩固甘地夫人的独裁政权，对你决不原谅。”
据一位提供消息的人说，从欧洲寄出的这些信说，必须释放所有参加过印度独立运动的政治犯。收到信的人如果继续支持德里的“极权政府”的话，就有遭到人身伤害的危险。
这个名叫“争取立即恢复印度自由运动”的组织还警告甘地夫人的支持者：“必须在适当时期以内做到，否则，帮助巩固极权主义的人将遭到人身伤害。
“我们当中没有人参与过任何破坏行动或暴力行动，但是甘地夫人一伙已经造成了这样一种局势，以致现在已有理由以印度前所未见的规模采取暴力行动和破坏行动。
“我们决不会原谅你们，尤其是因为，尽管有新闻检查，你们还是仅有的了解国家目前的真正情况的印度人。”
“你们知道，莫斯科在印度的莫斯科派共产党人的积极帮助下对印度进行着遥控统治。你们知道，她的与政府没有一点儿关系的儿子桑贾伊正在作出重要决定。”
当我在十天前——在我于七月份被驱逐并被告知永远不得再来印度以后——设法重新进入了印度时，向我提供消息的人——一位高级官员从德里打电话给我。他说，他愿意在我预定悄悄地前往曼谷前不久在加尔各答机场的候机室同我会晤。
他对我说：“有很多组织正在从事着反对甘地夫人的活动，但是它们迄今没有起到什么作用，所以政府感到可笑。但我们的组织是认真的。”“这就是为什么你将看到我们打算花二千英镑在国外刊登一个广告。我们已下定了决心。我们的口袋里都装有毒药丸，以防万一被抓住。”
他把一粒黄色的药丸拿在手里叫我看。他说，“吃了立即就死。我已把它发给了每一个人，没有一个人不肯要。”
这个运动以爱国侨民的名义发起登在《泰晤士报》上的这个广告，要求外国唾弃德里的独裁政权，以帮助这一争取自由的斗争。
向我提供消息的人说，正在一个欧洲国家的首都印刷数万份这种广告。翻印的这些广告将寄给印度领导人和驻联合国的各国使团。
他向我保证，说这个叫做“印度民族主义者和自由主义者，年轻的上年纪的都有”的集团将以向世界各国的主编寄去一份广告的方式来表明自己的力量。他说，这些广告下星期就该寄到了。
他还说，“我不愿意看到我们的国家遭到任何人的奴役。甘地夫人为了保持其统治，正在把我们的国家出卖给俄国人。我们的反英斗争进行了一百五十年，我们将再次取得胜利。”

显示原版>>

Previous:狗市-----苏修社会的一个侧面

Next:印官方批准发表英·甘地的儿子指责丹吉集团的谈话


英国天文学家发现一颗放出的能量比太阳能大得多的新星

出版日期:1975.09.02
         期次:6092
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社伦敦八月十八日电】今年八月三日，英国天文学家发现了一颗新星，是通过英国“天王卫一——５号”人造卫星发现的。新发现的天体是迄今宇宙中所有已登记的伦琴射线光源中最大的一个。
发现时，星体放出的能量为太阳能的一千倍。

显示原版>>

Previous:美一天文学家说：美国发现一颗距地球三百光年的神秘恒星

Next:美众议员德温斯基访华后主张中美关系保持现状


英一天文学家说：苏美太空活动旨在毁灭人类

出版日期:1975.09.02
         期次:6092
         版次:2
         栏目:\[第二版]
副题:苏又进行一次地下核试验
文章正文:
【路透社英国吉耳弗德八月二十七日电】一位权威的世界天文学家今天说，苏联和美国太空计划使用的装置旨在毁灭人类。
曼彻斯特大学放射天文学教授洛弗尔在一个科学集会上说：“如果认为这两个国家的太空活动完全没有军事利益目的，此说属于虚妄。”
他在引述美国情报资料时说，自十八年前苏联发射第一个卫星以来，苏联已经进行过八百三十四次太空飞行，其中有五百一十六次属于军事活动的性质。
他提到目前苏联对金星问题研究和美国对火星问题研究时说：“我们已经到了目前这个利用仪器毁灭人类的阶段，那是很可悲的。”
【法新社瑞典乌普萨拉八月二十三日电】据乌普萨拉地震研究所报道，苏联于今天格林威治时间九点钟在北冰洋巴伦支海和喀拉海之间的新地岛上进行了一次地下核试验。

显示原版>>

Previous:西德报纸报道《苏联军舰监视着（美）航空母舰》

Next:阿泽维多同戈斯讨论成立新政府问题


厄瓜多武装部队参谋长发动军事政变失败

出版日期:1975.09.03
         期次:6093
         版次:1
         栏目:\[头版]
文章正文:
【路透社基多九月一日电】今天，在军方领导人要求罗德里格斯总统辞职，厄瓜多尔陆军部队正在这里同总统府警卫队进行战斗。
联合参谋长发表了一项公告，要求总统交权。
在联合参谋长劳尔
·冈萨雷斯于昨夜当地时间二十三点左右送给基多报纸一项公告要求总统辞职之后，坦克包围了总统府。
【美联社基多九月一日电】一批陆军高级军官星期日夜里企图推翻厄瓜多尔总统罗德里格斯将军，但是总统府警卫队进行战斗来保住他的权力。
叛军部队调动了坦克，奉陆军参谋长劳尔
·冈萨雷斯之命企图攻打基多闹市区的总统府。他们遇到了总统府警卫队的猛烈枪火。
消息灵通人士说，这次政变尝试得到大部分陆军和空军的支持。这些人士说，这表明，叛军可能在几小时内占上风。
【法新社基多九月一日电】厄瓜多尔的陆军坦克今天清晨在反对罗德里格斯将军的政权的一次政变中向这里的总统府猛烈开火。
罗德里格斯将军的警卫队目前正同包围总统府的坦克交火。罗德里格斯于一九七二年二月掌权，推翻年迈的贝拉斯科·伊瓦拉总统，组成一个军政府。
【拉丁社基多九月一日电】罗德里格斯总统今天粉碎了一次流血的军事叛乱，保住了三年半前以来行使的统治权。总统府新闻秘书处今晚发表一个简单公报指出，以劳尔·冈萨雷斯将军为首的军事叛乱已被粉碎。
据基多电台报道，罗德里格斯总统亲自指挥效忠的部队的行动，准备重新进入遭到叛乱部队大炮和坦克严重破坏的总统府。
据报纸报道，叛乱头目冈萨雷斯及其主要助手之一胡安·阿劳霍将军投降后被捕。

显示原版>>

Previous:美国会代表团团长奥贝在结束中东的访问后说：美在中东争取的不是和平而是再战斗的时间

Next:西德财政赤字破纪录 政府宣布增税和削减开支


黎《宪政》周刊载文：《莫斯科和大马士革在闹离婚》

出版日期:1975.09.03
         期次:6093
         版次:3
         栏目:\[第三版]
副题:《苏联专家……埃及大批驱逐他们，叙利亚则细水长流地驱逐他们》
文章正文:
【本刊讯】黎巴嫩《宪政》周刊最近一期刊载一篇文章，题目是《莫斯科和大马士革在闹离婚》，副题是《苏联专家……埃及大批地驱逐他们，叙利亚则细水长流地驱逐他们》，摘要如下：
三个月以来，在叙利亚，巴格达什领导下的叙利亚共产党的干部和由阿萨德总统及这个政权的主要支柱领导的执政党之间正在进行一场暗中的斗争。那些注意了这场斗争的各种插曲的人肯定说，它的最初反应已经表现在叙—苏关系中，这就意味着大马士革和莫斯科之间有可能闹翻。叙利亚不要那些在不同的领域、特别是在石油方面工作的苏联专家这一事实，可以被看成是叙利亚首都和苏联首都间预计将要离婚的迹象之一。某些消息灵通人士甚至预计，在埃及发生的情况——当时萨达特总统大批地驱逐了苏联专家——目前正在叙利亚发生着，但是稍有所不同的是：叙利亚政权想要“细水长流地”而不是“大批地”结束苏联专家的工作。
叙利亚执政的政权和由巴格达什领导的、亲莫斯科的叙利亚共产党为什么要发生这样的分裂？
来自大马士革的消息透露，分歧开始时只涉及到一个次要的问题，但是它很快就发展了，一直到具有世界规模。这一来，双方都发出了指责，甚至达到了威胁的地步。分歧的开端是，大马士革的执政党决定减少共产党在学生、工人和文化方面的活动。执政党的领导机构肯定，共产党必须停止在学生和其他任何群众组织中的一切行动。执政党领导机构向叙共领导机构表示：“我们党同你们党合作的条件是，必须解散取名为‘祖国之外的阿拉伯叙利亚学生协会’的共产党学生协会。”
当共产党断然拒绝了这一要求，而执政党坚持要解散这一组织时，就公开爆发了一场激烈的危机。据消息灵通人士说，莫斯科在那时进行了干预，它建议叙共领导机构满足执政党的要求，“因为形势不适合于叙利亚的两党发生分裂”。由于巴格达什一直接受莫斯科的意见和紧跟莫斯科，他就下令在国外的这个学生组织的各分会宣布解散，并加入由大马士革掌权的领导机构领导的“全国联盟”。作为交换条件，共产党提出了一个条件，即：制订协会和联盟之间进行合作的方式，以便协会能在意识形态方面保持一点点自主和行动。巴格达什不干了从那时起，叙利亚不断地提出要求。例如，在共产党让了步并解散了（学生）协会后，叙利亚执政党领导机构又要求解散其他共产党群众组织，例如妇女联盟和民主青年联盟。到了那时，巴格达什在发现了叙利亚政权想要一个一个地吃掉各共产党组织的手法后怒不可止。叙利亚政权在完成这一任务后，最后会要求共产党本身宣布解散，把它并入这个政权控制的一个组织内。
象往常一样，莫斯科再次进行干预以便挽救叙利亚共产党和政权间的合作。但是这一次，莫斯科相信巴格达什的意见是正确的，并要巴格达什顶住叙利亚的压力，向他答应它将“尽一切可能”向叙利亚当局施加压力，要它们减少它们的要求并放松对叙共的进攻。事实上，莫斯科施加压力获得了成功，把叙利亚的要求冻结了，那怕仅仅是暂时的冻结。战斗再起但是，三个月以来叙利亚当局又提出了它们以前的要求，这一次比过去更坚决。叙利亚的两个党的领导机构之间就又干起来了，从干部发表声明的阶段进入到在光天化日之下公开发表点名的讲话。叙利亚执政党对巴格达什发动的进攻进行了回击，在叙利亚各地展开了大规模的反击，公开谴责叙利亚共产党为达到宗派的目的而利用传统的叙—苏友谊，并对执政党和叙利亚当局进行勒索。这一攻势达到如此猛烈的程度，以致于叙利亚国防部长塔拉斯将军竟然在大马士革大学的讲话上说：“我们将把军队内的任何共产党人踩死在我们的脚下。”
当然，共产党人用更出色的手法回答了这“招”。他们在自己的特别刊物上，不攻击整个叙利亚领导机构，而是传播说塔拉斯在政权内代表着比阿萨德总统领导的一派更弱的一派。巴格达什本来期待阿萨德总统迟早会在某一天召见他，以便就恢复两党间的共处气氛的事宜同他达成协议。的确，巴格达什被紧急召到总统府。他由叙利亚共产党政治局委员丹尼尔尼迈陪同立即去了。到了总统府后，他们受到总统办公厅主任阿布·萨利姆·达布尔的接待，后者对他们说：“阿萨德总统阁下目前事情很多。他要我向你们转达他对共产党的立场及其勒索感到极其不满。他还要我转告你们必须迅速改变你们党的立场，不然的话……”我们拒绝这样的语言这时，巴格达什打断了阿布·萨利姆·达布尔的话，并回答说：“首先，我们接受召见时，打算同阿萨德总统本人会晤。其次，我们断然拒绝这种威胁人的语言。如果必须讨论这些严重问题，我们不会同一些小职员讨论它们，而是同阿萨德总统本人讨论。”
会见后，巴格达什和尼迈就立即离开了总统府，为危机一直升级到最高级开辟了道路。
人们现在可以怀疑：单是解散各共产党组织的问题是否足以引起叙利亚共产党和大马士革执政党之间的关系达到闹翻的地步？
那些了解这场危机的内幕的人肯定说，这个问题——执政党要求解散各共产党组织的问题
——同随后出现的各个问题、特别是叙利亚共产党在对待基辛格的使命、埃及对和平解决的立场、最后是伊拉克和叙利亚就幼发拉底河水的争端问题上同执政党的相矛盾的立场上的问题相比，已经成为次要的了。
在如此紧张的气氛中，在叙利亚两党间的某些关键性争执爆发之前，叙利亚政府和一家美国公司签订了一项石油协定，从而使两党的关系发生了真正的危机。事实上，叙利亚政府说，“民族阵线”——叙利亚共产党是这个阵线的成员——赞同了求助于这家美国公司在叙利亚勘探石油的原则。巴格达什对这一说法的答复是：“民族阵线中央领导机构从未就此问题作出决定。此外，当提出求助于外国公司来开采叙利亚石油的问题时，叙利亚共产党的代表表示了他们对这一原则的保留，民族阵线中央领导机构就没有进行任何表决。”
某些人说，在莫斯科感到叙利亚共产党和叙利亚执政党的关系出现了严重危险时，它进行了干预。莫斯科再次对巴格达什施加压力，以便推迟这场危机的爆发，如果说这场危机是不可避免的话。莫斯科随后又同叙利亚当局进行接触，并施加了某种压力。叙利亚政府接受了这一压力，并在随后采取了较前温和的态度，它用温和与客气的措词给叙利亚共产党领导机构写了一封信，这封信指责该党的立场，但同时保证它希望继续两党间的合作。
直到目前，巴格达什的党的领导机构接受了叙利亚执政党的这封来信，它关心及时地在它所走的路上止步，以便至少在目前防止发生分裂。

显示原版>>

Previous:英政府发起反通货膨胀的宣传运动

Next:日报文章：《苏联的亚洲安全设想首先着眼于东南亚》


美报专稿《基辛格的西奈计划在莫斯科遭抨击》

出版日期:1975.09.03
         期次:6093
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》八月三十一日刊登雷恩自莫斯科发的一篇专稿，题为《基辛格的西奈计划在莫斯科遭到抨击》，摘要如下：
苏联共产党报纸《真理报》今天在苏联第一次就基辛格国务卿最近一轮穿梭外交活动直接进行的评论中宣称，正在拟定的在西奈脱离接触协议，只会使中东局势进一步复杂化。
《真理报》的分析文章反映了莫斯科担心美国人可能在监督脱离接触方面起永久性作用。
一些美国外交官把苏联对基辛格最新的逐步解决办法所持的态度说成是“相当含糊的”。莫斯科对华盛顿掌握了主动感到不高兴，但是又提不出别的办法。

显示原版>>

Previous:《美国的成功使俄国人感到不安》

Next:以色列要求美提供三十一亿美元援助


美国会代表团团长奥贝在结束中东的访问后说：美在中东争取的不是和平而是再战斗的时间

出版日期:1975.09.03
         期次:6093
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿八月三十日电】一个美国国会代表团的团长在结束了对埃及、以色列、约旦的领导人和叙利亚的官员的一次为期八天的访问时宣布，埃及和以色列之间正在谈判的临时协议，也许只会推迟另一次阿拉伯—以色列冲突的爆发，如果以色列和叙利亚不从速签定一项类似的协议的话。
威斯康辛州民主党众议员奥贝又说，如果美国技术人员驻在西奈（促使以色列接受这项条约的一个关键问题），他们可能成为巴勒斯坦恐怖分子的攻击目标。
奥贝还估计，由国务卿基辛格制定的埃一以临时协议可能使美国纳税人花费八十亿到一百亿美元，而且除非以色列和叙利亚很快地谈妥一项类似的协定，否则这只会推迟另一场阿—以冲突。
奥贝说，“美国正在争取的东西可能不是和平，而是使人们能够重整旗鼓以便再进行战斗的时间”
奥贝说，他相信，除非以色列和叙利亚很快地签定一项类似的协定，否则新的以色列—埃及临时协议对中东和平来说“可能王要是危险而不是有所助益”。
奥贝说，“埃及总统萨达特告诉我们，如果以色列和埃及签定了临时协议，以色列和叙利亚之间也应签定另一个类似的协议，这是绝对不可缺少的。”奥贝说，但是，“以色列总理拉宾告诉我们，他非常怀疑”以色列是否会和叙利亚签定任何这样的协议。

显示原版>>

Previous:以色列要求美提供三十一亿美元援助

Next:厄瓜多武装部队参谋长发动军事政变失败


美码头工人仍拒绝装运苏购买粮食

出版日期:1975.09.03
         期次:6093
         版次:2
         栏目:\[第二版]
副题:美苏关于粮食运费问题的谈判因分歧尖锐而暂停
文章正文:
【法新社华盛顿八月二十六日电】美国总统福特昨天未能说服劳联一产联主席米尼结束码头工人拒绝装载苏联向美国购买的九百八十万吨小麦。
米尼在白宫与福特会谈了一小时又四十五分钟之后，离开白宫时说，“这项抵制继续进行”。
真正的问题是粮食船运。一九七二年美—苏海事协定规定，苏联向美国购买粮食，应该三分之一用美国船，三分之一用苏联船，三分之一用其他国家的船舶载运。
这项协定还开放了双方国家的港口给对方的船只，并使苏联商船获得更多的生意交易，因为它们的运费较低。
从那时起，船运市场开始萧条，现在美国工会要求改变这种情况，由美国船来载运谷物。他们还要求给美国船只的运费从每吨谷九点五○美元增至十五美元。（转载香港《大公报》）
【美联社华盛顿八月三十日电】劳联—产联主席米尼为工会抵制运谷物去苏联进行辩护时说，美国应当利用它的剩余农产品作为外交武器，就和阿拉伯国家利用石油出口作为外交武器一样。
米尼说：“问题是；我们让不让苏联操纵我们的谷物市场，从而损害美国消费者的利益？”“我们为什么要这样做呢？”
【合众国际社华盛顿八月二十九日电】美国和苏联的谈判代表今天暂时停止关于把美国粮食运往苏联的美国轮船公司征收新运费率的谈判。
一位发言人说，暂时停止谈判意味着在九月九日在莫斯科恢复会谈后的若干时候以前，将没有任何美国船只运去任何粮食。
运费率是劳联—产联的码头工人的一次抵制行动中的重要问题，码头工人宣布，在政府提供肯定的保证以前，他们将不会自动装运最近俄国人购买的将近一千万吨粮食。
美国海事管理局的一名发言人坚持认为，会谈“没有陷入僵局”，他说这些会谈是“认真的”，但是存在一些“尖锐分歧。”
俄国人过去为运粮食付给美国轮船公司的运费是每吨九点五○美元，但是这项运费率最近到期了。
海事管理局官员们指出，他们谋求的新运费率大约是每吨十二美元至十三美元。

显示原版>>

Previous:美上年度赤字创战后最高纪录

Next:美农业部对苏今年粮食产量估计数字又减少五百万吨


美农业部对苏今年粮食产量估计数字又减少五百万吨

出版日期:1975.09.03
         期次:6093
         版次:2
         栏目:\[第二版]
眉题:美刊报道：《目前俄国粮食歉收的原因》
文章正文:
【本刊讯】美《时代》周刊九月一日一期刊登一篇报道，题为《目前俄国粮食歉收的原因》，摘要如下：
一九七五年的农业歉收——四年来苏联第二次重大的粮食危机
——提出了一个基本问题：苏联为什么做不到粮食自给？
计划制定者今年又搞糟了。党魁勃列日涅夫要求为牲畜准备更多的粮食，在他的这种强大的压力下，这些计划制定者为粮食总产量制定了过分乐观的指标，但是由于把很多的土地面积用于种植饲养牲畜和家禽的谷物，所以苏联计划制定者现在发现，他们没有足够的粮食来满足人民的需要。
虽然一九七五年收成较差，苏联领导人不愿削减牲畜和家禽的头数，而是宁愿出售价值六亿三千六百万美元的黄金，以便用现款向国外购买粮食。
【德新社华盛顿八月二十九日电】美国农业部今天将它对苏联今年粮食收成的估计数字又减少了五百万吨，现在的估计数字是一亿七千五百万吨。
美国农业部是在根据一项交流协定从莫斯科收到的情报的基础上作出其估计的。
由于旱情严重，预料苏联将比莫斯科原来所期望的少收四千一百万吨粮食。美国农业部仍然估计莫斯科需进口粮食二千五百万吨。

显示原版>>

Previous:美码头工人仍拒绝装运苏购买粮食

Next:英政府发起反通货膨胀的宣传运动


美上年度赤字创战后最高纪录

出版日期:1975.09.03
         期次:6093
         版次:2
         栏目:\[第二版]
副题:纽约市财政恶化 大批公务员将被裁减
文章正文:
【美联社华盛顿八月二十八日电】美国财政部星期三宣布，六月三十日结束的财政年度最后预算数字显示，出现四百三十六亿美元赤字。
上述数字修正了七月份所宣布的四百四十二亿元的初步赤字。
与一九四三年创纪录的五百四十九亿预算赤字相比较，这是和平时期美国的最大赤字。
据预料，现财政年度的赤字，最少六百亿。财政部说，上年度的财政收入为二千八百零九亿九千七百万，支出是三千二百四十六亿。
【路透社纽约八月三十日电】这里报道，纽约市所积聚的财政赤字，比原所预料的大得多，大到可能无法偿付债务和支付市政公务员的薪酬的程度。
市政援助公司财政委员会主席费·罗哈廷昨天说，纽约市的财政赤字约为三十三亿美元。先前的估计是二十八亿至三十一亿美元。
一位高层人士说：“这个赤字估计，已排除了银行与州长凯里在本周末达成纽约市援救计划的任何希望。”
凯里与纽约市长比姆及州检查官莱维特，昨天与市援助公司人员举行紧急会议，设法筹集下月必须付出的九亿美元。
会议官员其后说，除非立刻“出现奇迹”，否则，拖欠付款将确实有可能。
纽约市下星期五需要一亿美元，以支付到期的债务、薪饷和其他承诺。问到薪饷将会怎样处理时，一官员回答说：“我们可能要拖延一周。”
同时，也有可能辞去更多公务员——一名官员估计，被辞去的公务员可能多至四万六千名
——因而这个有八百万人口的城市的公共服务，可能大大削减了。
纽约市昨天开始辞退一千五百名教师。今年七月与公务员谈判的加薪问题，将会冻结下来。在上星期一，公共汽车和地下火车的收费，已从三十五美分增加到五十美分。（以上转自香港《新晚报》）

显示原版>>

Previous:西德财政赤字破纪录 政府宣布增税和削减开支

Next:美码头工人仍拒绝装运苏购买粮食


孟新总统艾哈迈德颁布禁止政党法

出版日期:1975.09.03
         期次:6093
         版次:3
         栏目:\[第三版]
文章正文:
【印报托达卡八月三十日电】孟加拉国总统孔达卡尔·穆什塔克·艾哈迈德今天颁布了一项法令，“为公众利益起见”禁止国内组织政党。
这项法令叫做一九七五年（禁止）政党法，规定任何人都不得组织、结合、建立或召集任何政党，不得作为成员或者以其他方式参加任何政党的活动或者以任何方式支持任何政党。
对于政党所下的定义是：一些人为了宣传政治主张或从事任何其他政治活动而结合的社团。
【美联社达卡八月三十一日电】今天，由于得到军人支持、成立已两周的政府禁止一切政党在这个国家存在，因此在孟加拉国搞政治活动成了刑事犯罪活动。
这项禁令的直接效果是解散于今年二月二十四日前总统穆吉布·拉赫曼宣布孟加拉国为一党制国家时成立的一个全国性政党。
这项法令说，不得向任何法院对这项禁止政治活动的法令提出异议。
政府将有权没收在颁布这条法令以后组成的任何政党的一切财产和基金。
这项法令是穆什塔克总统政府宣布的一系列严厉措施中最新的一项措施。

显示原版>>

Previous:日报文章：《苏联的亚洲安全设想首先着眼于东南亚》

Next:香港《大公报》报道：《廖宗泽之女前往抚顺领取其父遗物》


日报文章：《苏联的亚洲安全设想首先着眼于东南亚》

出版日期:1975.09.03
         期次:6093
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《产经新闻》八月二十六日在《今日报道》栏登载该报政治部次长千田恒的文章，题目是《苏联的亚洲安全设想首先着眼于东南亚》，摘要如下：
人们都说，勃列日涅夫总书记倡议的、苏联亚洲政策的核心——所谓“亚洲集体安全设想”，大话说得太过分了，至今还象捕风捉影一样，令人摸不着头脑。
但是据上周从莫斯科回来的民社党访苏代表团河村胜（民社党外交委员长）说，苏联似乎很可能会在亚洲采取“集团体系”的做法。而且为了达到这个目的，苏联目前所瞄准的目标，可以认为可能就是在印度支那战后的新形势下动荡不定的东南亚。
所谓集团体系，不是各国同时坐到同一张桌旁，和“全欧安全合作会议”的做法不同。
集团体系的做法是把一个一个有可能结合到一起的国家组织起来建立集团。不是说集团体系就是把整个亚洲一下子组织到一起，而是首先由地区会议开始。
民社党代表团访问了莫斯科、列宁格勒、索契等地，在这个期间，同苏联最高苏维埃民族院主席鲁本、外交部第二远东司司长什佩季科等人会谈，并同贸易部、欧洲安全委员会、国家计划委员会、苏联对外文化交流协会方面人士举行了会谈。
据河村说，广泛地讨论了对欧安会的评价、苏联最头痛的农业问题、日苏和平条约、中国问题以及民社党最关心的缓和朝鲜半岛的局势问题、苏联对亚洲政策的基本原则——亚洲安全设想等等。据说，同苏方意见冲突的是亚洲安全问题。
据说苏联方面“呼吁所有亚洲国家坐到桌边来，建立一切亚洲国家都参加的集体安全体系，作为保障亚洲的新和平、安全的体系”。而民社党提出反建议说，“这是办不到的。欧洲和亚洲不同。勃列日涅夫总书记所说的和平共处、不使用武力、尊重主权和不侵犯边界、不干涉内政、互利合作等原则固然很好，但是为了缓和‘东北亚’的紧张局势，创造安全环境，倒是应该建立美苏中日的合作体制”。
河村得到的印象是，苏联自己也在摸索，在摸索中可能是着眼于印度支那战后的东南亚，想要采取多开地区会议的现实态度。的确有这种议论。
对这一点，苏联问题专家们有同样的看法。
防卫研修所的宫内邦子指出：“苏联把印度、伊拉克等西亚和东南亚以及以日本为中心的远东作为三个部分，认为日本、远东是最难对付的。首先作为目标的恐怕是东南亚吧。”她还说：“这恐怕是因为苏联认为在印度支那战后的新形势下提出中立化设想的东南亚国家联盟的动向是符合苏联的设想的。”
苏联对亚洲的正式接触现在即将开始，并且将首先从东南亚着手。民社党似乎得到了这样的印象。

显示原版>>

Previous:黎《宪政》周刊载文：《莫斯科和大马士革在闹离婚》

Next:孟新总统艾哈迈德颁布禁止政党法


他和张海商杨南将回大陆等候签证

出版日期:1975.09.03
         期次:6093
         版次:4
         栏目:\[第四版]
眉题:赵一雪宣布由于蒋帮不准他们去台湾
文章正文:
【美联社香港九月一日电】三名前国民党中国的战俘之一今天说，他们已决定星期二（九月二日）返回中国大陆。他们是今年四月从中国到达这里的，他们一直在设法去台湾而未获成功。
赵一雪上校对本社记者说，他们三人决定返回中国大陆的理由“是明显的”。
赵说：“台湾迄今没有发给我们去那里的签证，因此我们已决定返回中国，在那里等候签证。如果台湾有朝一日决定让我们去那里同亲人团聚，我们就可以很容易地到那里去。”
另外两个人是张海商上校和杨南村上校。
没法找到张、杨两人发表意见。
他们三人都身体不太好。
他说：“我患高血压症，张和杨都有心脏病。”
他说，他们将先去北京，但是他说，他最后要去上海，因为他有亲戚在那里。
【本刊讯】香港《万人日报》八月二十八日刊登一则题为《周养浩昨由亲友陪同赴美领馆查询》的消息说：
被中共释放抵港战俘周养浩，日内将可获准赴美。
周养浩抵港后，多月来不断与美国女儿通讯，日前接获来信，获悉赴美手续已在办理中，着他前往花园道美国领事馆查询。
昨午二时许，周养浩由一廖姓亲友陪同下，前往美国领事馆，总领事接见，答应尽力帮忙。其后，拍发电报往美国华盛顿国务院，告知周养浩在港情况，请求指示，稍后时间可获得答复。

显示原版>>

Previous:香港《大公报》报道：《廖宗泽之女前往抚顺领取其父遗物》

Next:香港《七十年代》编辑部专稿：《访蒋经国旧部蔡省三》（三）


西德财政赤字破纪录 政府宣布增税和削减开支

出版日期:1975.09.03
         期次:6093
         版次:2
         栏目:\[第二版]
副题:施密特说没有任何一个部门一个行业逃得过“开切”的痛苦
文章正文:
【合众国际社波恩八月三十日电】西德总理施密特说，为了紧缩西德政府预算必须进行各种的削减，没有任何一个部门一个行业逃得过开刀的痛苦。由于昨天（星期五）宣布的节约措施，各方面怒吼抗议。鉴于这些反应，他已得出上述不可避免的情况的结论。
农民、学生、工人、资方、储蓄行业、银行、公务员、工业以及任何有机器可以印出激烈声明的各行各业发言人都提出抗议。
虽然各行各业有各自不同的理由反对这些措施，但众口齐声力指，政府削减它们方面的补助和津贴，将会使经济趋弱，而不是加强，同时无论如何是不公平的。
施密特总理对电视访问员说，他将在九月大选之前，向国会提出这一方案，“以免有人指责我们阴险”。
【美联社波恩八月二十九日电】西德战后最严重的经济衰退已使西德政府开支赤字高破纪录。
政府今天宣布，长期削减预算，提高税收，以便加强它的财政，并使经济增长。
西德财政部长阿佩尔提出一项四年节约计划，以使今年政府高达四百零九亿马克（约合一百六十三亿六千万美元）的赤字，逐年下降，到一九七九年希望全年赤字只为一百一十四亿马克（约合四十五亿六千万美元）。
至于增加岁入方面，他宣布，将要求国会通过对所有货物征收的增值税提高百分之二，从一九七七年一月起开始生效，增值税率为百分之十三。他打算由上述日期开始提高烟税百分之十八，提高烈酒税百分之二十。
这些惊人节约措施可能损害总理施密特一九七六年底重获当选的希望。
进一步紧缩的做法有下列几点：
——马上冻结政府官职。公务人员职位将削一千个，长期保守的财政福利将被削减。
——所有工人都要交的失业保险金，。明年将由百分之二增加到百分之三，每月最高交三十一马克（约合美金十二元四角）。
——政府对私人储蓄的奖励，包括对自建房屋的补助，将削减百分之二十五。农民福利减少，包括某些运费补偿和币值调整补偿也遭削减。
财长阿佩尔还说，联邦政府以及各州政府开支的共同资助计划，将削减百分之十。
【路透社波恩八月二十九日电】西德政府今天宣布一个增税计划和削减公共开支计划，以应付日渐增加的联邦预算赤字。
经过两天的内阁会议后，西德财长阿佩尔在一个记者招待会上说，政府计划于明年把联邦消费减低至百分之四点一。这个内阁会议于今天凌晨才告结束。
今年的消费比一九七四年增加了百分之十六点五。
西德总理施密特的政府，今年所面临的联邦预算赤字将超过四百亿马克（约合七十三亿五千万英镑），因而它就需要向商业市场举债，以填补差额。西德的十个州政府也同时出现很大的赤字。
超过一百万人失业所需要付出的失业救济金和更多的家庭津贴，而税收则因经济衰退而剧减，这都是被认为扩大赤字的主要原因。
（以上均转载香港《大公报》）

显示原版>>

Previous:厄瓜多武装部队参谋长发动军事政变失败

Next:美上年度赤字创战后最高纪录


香港《大公报》报道：《廖宗泽之女前往抚顺领取其父遗物》

出版日期:1975.09.03
         期次:6093
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》八月三十一日刊登题为《前国民党国防部兵工总署稽核处长廖宗泽之女廖天琪前日离港往抚顺将领取其父遗物并探亲》的特稿，摘要如下：
二十九日上午，由尖沙咀开往罗湖的火车上，乘客中有一位妇女，她的心情与其他旅客很不一样，她是很高兴这一次有机会去中国，但心底里又有一份说不出的遗憾。她的主要目的地，是东北辽宁省的抚顺战犯管理所。她到那里不是找人，而是看看一个死去的战犯的骨灰和领取遗物。
她是廖天琪，是前国民党国防部兵工总署稽核处少将处长廖宗泽的女儿。在一九四九年，她才两岁的时候，就与家人一起到了台湾。一九五二年，台湾国民党通知她一家：廖宗泽在大陆跟共产党打仗，被抓到后不肯投降，已经证实被共产党杀死了。
然而，就在两星期前，她才从被台湾蒋帮阻挠回台的获释人员之一的周养浩处知道：原来她父亲并没有给共产党杀掉，而是在战犯管理所中生活了二十年，在一九七一年九月三十日因脑溢血，经医生多方抢救无效而去世。在火车厢内，廖天琪向记者讲述她此次获悉事情真相的经过，她一再对台湾国民党误传其父死讯表示十分遗憾。
她一家人原来住在台北。她与在台结识的西德汉堡“亚洲研究所”高级研究教授马汉茂结婚，到了汉堡定居。其后，其母和兄姐也到了美国生活。
今年三月间，她在汉堡看到报纸，知道北京特赦释放最后一批国民党战犯。她虽然从小就相信父亲已经死掉，但还是希望从这类新闻中看到一点有关其父的消息。结果，她在名单中看到了文强、周养浩的名字。她记得从小在母亲口中听过这两个名字，在台北时她的哥哥姐姐也与周养浩的子女来往，她就很想写信向他们打听其父的事情。
不久，她与丈夫有机会来香港参加一个学术会议。本月十五日到港后，她就拨电话到帝国酒店找周养浩。周听她是廖宗泽的女儿，马上请她到酒店见面。见面后，周养浩告诉她，其父已于一九七一年病逝，她这才大吃一惊地首次知道，台湾国民党告诉他们一家的消息不可靠。
她从自己的遭遇谈到获释人员的回台被阻，对回台人员表示十分同情和关切。她说：“很可悲的就是家庭被分散，父母子女不能见面。现在周养浩先生他们有机会与家人团聚，不能回台湾去真是太可惜了。即使台湾当局不让他们回去，也应该让他们在台的家人到香港来见见面。”
她还说，台湾当局不敢让他们回去，就是因为台湾国民党已经一早告诉他们的家属，说他们已经给共产党杀了，如果现在让他们活着回去不是等于自己拆穿谎言吗？
她最后还表示，阻挠获释人员回台的不可能是其他人，一定是来自“最高方面”的蒋经国，除了他还有谁可以不让获释人员回台呢？
她这次要求到抚顺战犯管理所办理父亲后事，通过中国旅行社申请，才四、五天就得到批准。
廖天琪在获悉其父生死的真相后，已写信告诉她在美国的母亲及兄姐等亲人。她决定这次去抚顺只是看看父亲的骨灰，领取一些遗物，日后她还要和母亲、兄姐们一道再去，由母亲决定如何处理骨灰，很可能是运回四川家乡安放。
她这次到中国去除了处理其父遗物外，也希望能够与在四川、杭州等地的一些失去联系的亲友见面，中国旅行社方面已答应替她找寻。她和丈夫还会到北京等地参观。她对中国旅行社和有关方面对她提供的协助和方便，一再表示感谢。

显示原版>>

Previous:孟新总统艾哈迈德颁布禁止政党法

Next:他和张海商杨南将回大陆等候签证


香港《七十年代》编辑部专稿：《访蒋经国旧部蔡省三》（三）

出版日期:1975.09.03
         期次:6093
         版次:4
         栏目:\[第四版]
文章正文:
问：您同蒋经国先生共事，是从赣南开始的吗？您是不是在他到台湾以前的三个阶段都同他在一起的？
答：不错，但主要是赣南时期和重庆干校时期。这两个时期我同他最接近。一九三八年，我在武汉珞珈山的中央训练团三青团中央干部训练班第一期受训毕业后，由中央团部分派到江西筹组三民主义青年团江西支部。当年同往的共有十二个江西人。直到现在，这十二个人的姓名及县籍我还记得一清二楚，其中有蒋廉儒、江海东、彭朝钰等。那时候，蒋经国先生刚从苏联回来不久，国民党派他担任三青团江西支团部筹备主任。他分派我担任宣传大队长。从这时候开始，我便和蒋先生在一起工作了。彼此都年青，成为青年时期的好朋友。以后我们还办了《青年日报》，蒋先生任社长，我是总编辑。我当时对他的认识，认为他有理想、有热诚、能吃苦。蒋经国先生在当时是富于幻想的，记得他提出“建设新赣南”的时候，在一篇会议报告上就用幻想的形式，说一个眼睛有毛病的人，在医院住了十年以后痊愈出院，看到整个赣南都变了，变成了新的赣南，实现了“五有”。“五有”指的是：人人有饭吃；人人有衣穿；人人有屋住；人人有工作；人人有书读。这当然从未实现过。但是，我们这些年青人当时却不遗余力的替他鼓吹，特别是我这个宣传大队长。
问：有些人说，蒋先生从苏联回来，就开始反共，原因是什么？他在赣南时期是不是也反苏呢？
答：这一点我比较清楚，在赣南时期他还不是这样。
问：王升、李焕那时候也在赣南吗？
答：王升在赣南，他是我们在江西办的江西青干班第一期的学生。我的妻子曹云霞就是王升同期的同学。李焕当时还不见其人。他是重庆中央干校学生。
问：重庆中央干部学校的性质是怎样的？您当时所担任的究竟是什么职务？
答：重庆干部学校是三青团系统的学校。对这个学校的性质，应从国民党的党团斗争来理解。当时国民党培养干部的学府是中央政治学校，前身是中央党校。这个学校是由陈立夫、陈果夫的ＣＣ派控制的。一九三八年国民党内部的派系斗争日趋表面化，蒋介石为了抵消ＣＣ派势力的扩张，就决定由三青团来办一间中央干部学校，由他当校长，蒋经国当教育长，以培养他们父子的嫡系。干校还没正式成立之前，先在武汉珞珈山办起三青团中央干部训练班，后来迁往重庆大坪，一共办了五期，三千多学生。我是第一期的毕业生。青干班的成绩虽然不错，但是因为不是正式的干部学校，所以没有足够力量对抗ＣＣ派的中央政治学校。于是，在一九四三年三月，三青团在重庆召开第一次全国代表大会时，便决议成立三青团中央干部学校，以前青干班的学生便成为干校的基础，取得中央干校第一期的学籍，所以我也算干校前期的学生。同年冬天，蒋经国先生便以教育长的名义启程来到重庆筹办干校，而我也到了重庆，被蒋经国先生调任为干校三青团书记，负责全部组织和思想训练方面的工作。重庆中央干校是三青团的学校，是没有党组织的，因此团书记就是最高的组织工作的职位。我从一开始便参与筹备建校的工作。所以说，如果当年干校的学生有人说不认识我蔡某人的，套一句不客气的话，可称之为“数典忘祖”。
干校于四四年五月五日正式开学。
从台湾目前的政治局面来看，当年的三青团中央干校的努力的确为蒋经国先生奠定了基础，昨日干校的学生，今日变成了台湾政坛的重要人物。
抗战胜利后，一九四六年，干校原打算迁北平。后来ＣＣ派要求把中央干部学校与他们控制的中央政治学校合并，在南京成立国立政治大学，这也就是现在台湾政大的前身。
问：蒋经国先生一直在中央干校，并随着迁往南京吗？
答：蒋经国先生在重庆的日子不长，一九四五年十月十二日，他便奉他父亲之命，到长春去做他的东北外交特派员，度过短暂的外交生涯。他终于在同苏联人打交道中败了下来，带着苦闷的心情回到了南京。这时的蒋介石有意让蒋经国担任合并后的南京国立政治大学的教育长，藉此削减ＣＣ派的势力。但是这一着他失败了。由于二陈在原中央政校的势力大，他们就在合并的政大中鼓动反蒋经国的学潮。
问：后来，您又怎么当上青年救国团赣东青年服务总队的少将总队长的呢？
答：一九四八年十二月，淮海战役之后，国民党眼看大势已去，但还要鼓其余勇。于是，在南京成立了一个名叫“中华人民救国大同盟”的秘密组织，集中所有蒋介石的嫡系人物，在南京鼓楼的青年部大会议室召开成立大会。当时参加这个秘密组织的有二百多人，口号是“效忠祖国，抢救危难”。我是这个同盟的发起人之一，陶希圣、徐复观、叶青、胡轨、吴英荃、胡秋原、蒋廉儒等人都是盟员。但是，大部分盟员都是言过其实，开了大会以后，中央盟员一百多人都溜走了。谁还愿留在大陆干？我是中央盟员发起人之一，我却听从了这个组织分配到我的家乡赣东去担任直属小组组长，用国防部青救团的公开名义在那儿把乱七八糟的散兵游勇总合在一起和共产党对抗，我担任总队长，三十九个县人数最多时超过万人。虽然，共军一到，纷纷溃散，我也被俘了。但是，还有在各县秘密吸收的盟员继续潜伏活动。直到文化大革命时，中共还在内部挖出我当年发展的“大同盟”的“死硬分子”。还有一个盟员以挑担补皮鞋为掩护到处游动，用我的名义联络和发展盟员。象这些情况，那些早日逃之夭夭、今日在台高官厚禄、空谈胡吹的他们是完全不敢想象的。（三）

显示原版>>

Previous:他和张海商杨南将回大陆等候签证


以埃草签关于西奈脱离接触临时协议

出版日期:1975.09.03
         期次:6093
         版次:1
         栏目:\[头版]
文章正文:
【法新社耶路撒冷九月一日电】以色列同埃及之间新的临时西奈协议今晚在这里草签。
拉宾在这里的签字仪式上说，“谈判是很困难的，因为我们必须克服过去二十八年的经验和疑虑。”
拉宾在对美国政府和基辛格本人在谈判中所发挥的作用表示感谢时说，他希望，在经历过基辛格使命的困难之后，他们将来会“鼓励”以色列同阿拉伯邻国之间举行“直接谈判”，而不是通过美国的谈判。
基辛格回答说，他会这样，但他和美国政府仍将愿意为帮助在中东实现和平而出力。
基辛格说，他希望，该协议会构成“通往和平道路上的有意义的开端”。
【合众国际社耶路撒冷九月一日电】今天，以色列和埃及草签了西奈临时解决办法，这是美国国务卿基辛格为期十二天的穿梭外交的高潮，他欢呼这项协议是中东的阿拉伯人和犹太人走向和平的第一步。协议将于本周晚些时候在日内瓦签署。
以色列武装部队参谋长古尔和外交部办公厅主任基德隆在文件上草签，古尔还草签了西奈沙漠地图。四分钟之后，基辛格在美国、以色列和埃及之间关于在联合国缓冲区驻扎美国文职志愿人员的单独协议上签字。拉宾代表以色列签字。
双方签字后，在实施这一解决办法的道路上就只剩下一个大的障碍：美国国会对在停火线之间驻扎美国文职人员的关键条款的批准。
【法新社耶路撒冷九月一日电】美国国务卿基辛格在电视谈话中说，以色列今晚草签的新的西奈临时协议是它可能得到的最好协议。
基辛格说，以色列没有理由担心中东出现“美国的第二个越南”，因为根据这个协议是建议美国向预先警报站派出文职技术人员。
基辛格说，他认为在不久的将来以色列同叙利亚和约旦不会签订任何临时协议。他说，“但是，有可能进行讨论。”
【合众国际社亚历山大九月一日电】美国国务卿基辛格晚九时五十分从以色列抵达埃及。
【美联社开罗九月一日电】埃及今晚草签了第二个西奈脱离接触协议。开罗电台和电视台实况广播了签字仪式。
萨利姆总理和基辛格国务卿草签了美国提出的这个计划。
这个仪式是在亚历山大以东马穆拉萨达特总统的别墅举行的。
参加协议和附件的草签的还有埃及参谋长穆罕默德·阿里·法赫米以及驻日内瓦联合国总部大使艾哈迈德·奥斯曼。
萨达特总统在仪式后立即举行的记者招待会上说，“让我们盼望出现一个新时代吧。”“我认为，我们今天签署的协议是阿拉伯—以色列冲突的一个转折点。”
【合众国际社耶路撒冷九月一日电】以色列外交人士说，美国国务卿基辛格在星期日晚上和星期一早晨争取到埃及和以色列对一项临时解决办法的同意。
据以色列外交人士说，双方将草签两项文件——以埃之间的基本协议，加上包括标明以色列后撤和埃及前进的地图的附件以及包括美国参加的文件。

显示原版>>

Next:《美国的成功使俄国人感到不安》


以色列要求美提供三十一亿美元援助

出版日期:1975.09.03
         期次:6093
         版次:1
         栏目:\[头版]
文章正文:
【美联社耶路撒冷八月三十一日电】财政部长拉比诺维茨星期日说，以色列已要求美国在一九七五——七六财政年度提供二十五亿美元的经济和军事援助，另外提供六亿美元的其他方面的援助。
他对国家电视台的谈话是以色列第一次透露它已正式向美国提出了它的要求。
他预言，如果基辛格和福特总统同意以色列所要求的数字，“国会批准是不应有任何困难的”。

显示原版>>

Previous:美报专稿《基辛格的西奈计划在莫斯科遭抨击》

Next:美国会代表团团长奥贝在结束中东的访问后说：美在中东争取的不是和平而是再战斗的时间


英政府发起反通货膨胀的宣传运动

出版日期:1975.09.03
         期次:6093
         版次:2
         栏目:\[第二版]
眉题:英经济恶化 失业人数达一百二十五万多
文章正文:
【路透社伦敦八月二十日电】威尔逊首相在今晚的电视讲话中，要求英国人民帮助与英国很高的通货膨胀率作斗争，并预告人们将面临他们中许多人的生活水平将会下降这样一个严酷的事实。
威尔逊停止了在英国西南海岸的锡利群岛的休假。
他在同天通过电视和电台发出呼吁，说他的工党政府发起了一个大规模的宣传运动，以共同努力降低高达百分之二十六的通货膨胀率。
威尔逊要求人们支持政府的计划，即：在未来的关于工资的谈判中，工资增加的幅度限制在每周六英镑之下。每年挣八千五百英镑或更多一些的、同于或高于低级行政官员水平的人不得增加工资。
【美联社伦敦八月二十日电】政府的统计数字指出了英国经济困难的实际情况：通货膨胀率高达百分之二十六点三，是工业国家中通货膨胀率最高的。六月份的工业生产按年率计算下降了百分之九点三，达到了自七○年初以来的最低水平。在今年头七个月，对外贸易出现了三十二亿美元的赤字。
——英镑对美元的兑换率下降幅度很快接近于两美元一个英镑。七月份的钢铁生产达到二十四年以来的最低水平。第二季度的商品和劳务总产值比第一季度下降了百分之二。七月份有一百多万英国人失业，另外二十五万人参加非全日性工作。明天将宣布八月份的失业人数，预计失业人数甚至还会增多。

显示原版>>

Previous:美农业部对苏今年粮食产量估计数字又减少五百万吨

Next:黎《宪政》周刊载文：《莫斯科和大马士革在闹离婚》


埃及和巴勒斯坦解放组织之间准备开会

出版日期:1975.09.04
         期次:6094
         版次:3
         栏目:\[第三版]
文章正文:
【美联社开罗九月二日电】目前正在进行协商，准备在这里召开埃及和巴勒斯坦解放组织官员之间的会议以消除他们在西奈协议上的分歧。星期二的《金字塔报》说，这次会议还将讨论以埃协议草签后今后的步骤。
埃报说，萨达特已在一封信中向阿拉法特保证，新的协议“只是走向一项中东全面解决办法的一步”。萨达特还向阿拉法特保证，不久将进行接触以便就在戈兰高地达成一项类似的脱离接触协议举行谈判。

显示原版>>

Previous:萨达特感谢福特让埃以协议取得成功

Next:合众社报道：帝汶原首府帝力的战斗已停止


差提猜邀请西哈努克回来时访问泰国

出版日期:1975.09.04
         期次:6094
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社曼谷九月二日电】外交部长差提猜·春哈旺星期二邀请柬埔寨国家元首诺罗敦·西哈努克亲王在回国途中访问泰国讨论两国之间的未来关系。
西哈努克在被推翻后过流亡生活达五年，他现在正在河内参加北越成立三十周年庆祝活动，预料他将从那里以现在统治柬埔寨的共产党政权的挂名国家元首的身份返回柬埔寨。
差提猜在一次内阁会议后对记者们说，“西哈努克亲王有许多亲戚住在这里。如果他愿意在这里停留，对我们来说将是一个好机会，便于同他商谈两国建立外交关系的问题。”
差提猜还说，一个中国先遣组不久将到达这里为大使馆寻觅馆址，中国大使可望下月到任。他说已经向北京提出担任泰国驻华大使的人名。但是他没有谈进一步的详情。

显示原版>>

Previous:西方通讯社评埃以新协议

Next:美国《时代》周刊前驻莫斯科分社社长文章：《苏联：一个实实在在的保守社会》


福特就埃以达成临时协议发表声明

出版日期:1975.09.04
         期次:6094
         版次:3
         栏目:\[第三版]
副题:说协议是「公平的」「将减少中东爆发战争的危险」
文章正文:
【美联社华盛顿九月一日电】福特总统一日说，以色列和埃及之间的临时西奈协议“是公平的和均衡的”，“将减少在中东爆发战争的危险”。
这位总统在白宫发表的一项声明中说，“我对此（协议）深感满意，并为美国所作出的贡献感到骄傲。”
福特的声明是他在马里兰州戴维营的总统休养地度过了一个平静的劳工节之后发表的。
新的中东协议要求以色列从它在西奈半岛占领的领土上再作部分撤退，同时双方同意在今后三年多内不使用武力。
这位总统说，协议本身并不是一个目的，必须接着进行努力，以便达成一项持久的中东解决办法。
他接着说，然而，“由于减少了在军事上和经济上发生战争的危险，这个协议对于每个美国人的幸福来说都具有重大意义”。
福特在发表声明之后，随即打了一连串电话，先打给基辛格，接着打给以色列总理拉宾，最后打给埃及总统萨达特。
他说，这些电话是“对他们的领导和政治家风度”表示祝贺，“因为它们在很大程度上使协议成为可能”。福特对萨达特在谈判中所起的作用表示祝贺。
福特还保证同埃及合作以确使协议得以履行，“我们将继续同埃及合作来扩大贸易和旅游，并且尽最大的努力进行帮助。
“这样，美国能够继续在中东起一种建设性的作用。”
福特预言，国会将在这个协议中进行合作，“因为美国认识到中东是世界的一个极为重要的地区，我们参与那个地区的事务是一项重大的任务”。
【法新社马里兰州戴维营九月一日电】美国总统福特今天在这里说，新的以色列—埃及协议中规定的美国工作人员驻在西奈沙漠的早期警报站是“一个重要的部分，使埃及和以色列双方放心，协议将得到遵守”。他说，“他们没有军事任务，他们将驻在”把以色列和埃及的军队分隔开来的“联合国地区”。

显示原版>>

Previous:哈希文章：《苏美如何经营在中东的交易》

Next:萨达特感谢福特让埃以协议取得成功


哈希文章：《苏美如何经营在中东的交易》

出版日期:1975.09.04
         期次:6094
         版次:3
         栏目:\[第三版]
副题:《华盛顿承认苏联在东欧的权势，以默契换取在阿----以的势力范围》
文章正文:
【本刊讯】美《基督教科学箴言报》八月二十九日刊登约瑟夫·哈希的一篇文章，标题是《莫斯科和美国如何经营在中东、亚洲和欧洲的影响的交易；华盛顿承认苏联在东欧的权势，以默契换取在阿拉伯—以色列的势力范围》，全文如下：
如今，华盛顿和莫斯科在强权世界上有一项默契的交易。华盛顿没有一个官员会承认这一点，莫斯科的官员大概也不会承认，但是事情的外形是明显的。
作为美国承认苏联在东欧的统治地位的交换，华盛顿正在中东取得统治地位，同时正在大体上放弃东南亚，随便中苏竞争在那里造成什么样的结果。
这项交易的最突出的外部迹象是，当美国国务卿基辛格为安排埃及和以色列之间的又一和平步骤作最后润色时，苏联采取不挡道的态度。
这是出现在赫尔辛基签署了一批声明之后不到一个月的时候，在那些声明中美国默认了东欧现存的边界。这是出现在发生下述情况之后恰恰四个月的时候，那就是当莫斯科的最忠诚的亚洲保护国——北越的军队蹂躏了长期曾是华盛顿最心爱的亚洲保护国南越时，美国避开到了一边。
这种世界的重新定形决不完全是精心策划的结果。华盛顿没有一个人是自觉地或者是故意地要南越的反共事业崩溃，把这作为美国在中东取得更大影响的一种手段。但是，美国撤消其在东南亚的存在这一事实，有助于使下述情况成为可能，即当基辛格增进美国在中东的存在时，克里姆林宫领导保持旁观态度。
二十五年来，苏联人最希望不过的就是西方普遍承认苏联在第二次世界大战结束时以武力确定的边界。这些边界还没有通过任何一个在法律上有约束力的条约正式肯定下来。至少在理论上，华盛顿保留着在东欧恢复前进外交的自由。
但是，事实上，华盛顿已从在东欧起积极作用变为起消极作用。而现在我们在中东看到了报酬。当基辛格争取达成他的长期被拖延的埃及—以色列第二阶段的安排时，莫斯科迄今是起着消极的作用。
中东新出现的一个重大因素是，美国同意在埃以之间的军事界线上发挥作用。美国“文职人员”将操纵观察装置，这些装置是要监视那即将成为西奈新军事边界的山脊两侧的新中立区。
美国将更深地卷入中东。它在中东的存在将是持续不断的。基辛格不再只是充当埃及和以色列之间的调解人，他建议美国保持为他目前正在完成的安排的保卫者和监护人。美国正在中东接受长期的义务、责任和影响。
要是基辛格的计划完全象预想的那样收到效果，那么美国将在中东成为象当年英国在帝国全盛时期一样的有势力的国家。中东将真正成为美国的一个势力范围，就如东欧现在是苏联的一个势力范围一样。谁都不能说基辛格同莫斯科的人谈判过这样的一笔势力范围的交易。这种事情用不着达成成文的契约，也用不着进行记录在案的谈判，它们是收支相抵的。
它们是可以加以否定的。要是莫斯科在中东重新发挥积极作用，那么华盛顿就可以报复，在东欧重新发挥积极作用，或者放弃缓和，或者拒绝继续提供粮食。有许多外交手段可以采用。
不过，至少目前是把大国的影响固定在默认的管辖范围之内。东欧今日比之于过去肯定是更加处于苏联的毫无疑问的控制之下。东南亚是中苏竞争的一个新舞台，而美国则实际上是一个中立的旁观者。但是中东则正在成为美国的管辖范围。

显示原版>>

Previous:西班牙杂志介绍卡洛斯王子《这就是继承人》

Next:福特就埃以达成临时协议发表声明


合众社报道：帝汶原首府帝力的战斗已停止

出版日期:1975.09.04
         期次:6094
         版次:3
         栏目:\[第三版]
副题:东帝汶独立革命阵线控制该市 帝汶民盟已退到山区
文章正文:
【合众国际社雅加达九月一日电】据这里收到的消息说，左翼的东帝汶独立革命阵线已控制了葡属帝汶首府帝力。
情报机构人士说，东帝汶独立革命阵线的势力现在已控制了帝力，这个三万人口的港口城市的战斗已平息下去。
葡属帝汶自八月十日起就陷于混乱，因为在那一天，主张独立并继续与葡萄牙保持关系的帝汶民主联盟采取了先发制人的方式进攻比较激进的东帝汶独立革命阵线。帝汶民主联盟的势力现在已退到山区。
在这块已有四百年之久的殖民地岛屿上，葡萄牙的行政权力已经垮台，伤亡人数估计达两千之多。
提供消息的人士说，约有一百人，其中有一些葡萄牙军人，被冲突的各方扣押为人质。
与此同时，据说印度尼西亚驱逐舰“蒙京西迪号”已驶往印尼属帝汶，舰上载有印度尼西亚领事和大约二百五十名帝力的难民。另一艘印度尼西亚军舰已停泊在帝力附近的国际水域。

显示原版>>

Previous:埃及和巴勒斯坦解放组织之间准备开会

Next:利比亚大规模军事检阅庆祝卡扎菲上台六周年


利比亚大规模军事检阅庆祝卡扎菲上台六周年

出版日期:1975.09.04
         期次:6094
         版次:3
         栏目:\[第三版]
文章正文:
【美联社的黎波里九月一日电】利比亚今天展示出它的军事和经济力量来纪念卡扎菲上校的伊斯兰革命第六周年。
卡扎菲政权展出了大量的东西，其中包括约一百架法制海市蜃楼式喷气机，当利比亚的实力人物出席的军事检阅队伍通过首都的节日装饰的街头时，这些飞机尖啸着低空飞过的黎波里。．乌干达总统阿明在卡扎菲旁边观看了这次检阅。
苏联制造的米格—２３——莫斯科先进的喷气战斗机——和包括新的苏制Ｔ—６２型坦克的一百多辆坦克参加了在的黎波里海滨区和市中心烈士广场举行的检阅。
在日出后不久开始的仪式上，乐队演奏军乐，穿军服的女孩子唱着歌，教徒们读着古兰经。
【美联社的黎波里九月一日电】穆阿迈尔·卡扎菲主席九月一日晚上在纪念他的伊斯兰——社会主义革命第六周年时保证利比亚「无限度地支持」在任何中东谈判协议之后在以色列作战的巴勒斯坦突击队。
在以极端的解放巴勒斯坦人民阵线领袖哈巴什为贵宾的卡扎菲说：「尽管可能出现任何协议，巴勒斯坦将继续下去。阿拉伯和利比亚共和国将无限度地支持把窃占的领土归还给巴勒斯坦人的行动。冲突是历史性的。它从来不曾被一项协议所解决……」
卡扎菲没有直接谈到基辛格的逐步脱离接触外交。但是观察家们说他的话指的是穿梭活动，从而把卡扎菲列入「拒绝派」中而同利比亚所叫的「失败主义分子」相对立。

显示原版>>

Previous:合众社报道：帝汶原首府帝力的战斗已停止

Next:香港《新晚报》报道：张海商等三人暂时回大陆


梁厚甫文章：《两个展览会》

出版日期:1975.09.04
         期次:6094
         版次:4
         栏目:\[第四版]
文章正文:
说在美国加利福尼亚州最近举行了两个出土文物展览会，参观中国展览会的人比看苏联展览会的人多五倍
【本刊讯】吉隆坡《中国报》八月二十八日刊登梁厚甫的一篇文章，题目是《两个展览会》，摘要如下：
（三藩市八月二十日讯）相当巧合的，最近有两个出土文物展览会在美国的加州举行，一个是苏联的，一个是中国大陆的。
记者对考古本来是外行，所以对展览会的内容，无法置喙，但记者自觉有独到的地方，那就是：花在展览会场外来观察轮看的观众的时间，还比之花在展览会场内的时间为多，向观众们打听看后的意见，还比之对那些古物逐件研究的时间为多。
作为一个「门外汉」，首先发现一件奇怪的事情，看中国出土文物的美国人，比之看苏联出土文物的人，刚好多上五倍。以八月十四日那一天而论，看中国展览的，是二万三千人，看苏联展览的，仅是四千人。再就展览主持人所公布的数字而论，中国展览会开幕以后，六个星期内，吸引到的观众五十七万五千人，而苏联展览会开幕后四个星期内吸引到的观众仅是十六万人。
我们要注意，考古学家本身，系从人类往日的遗物，来研究人类进化的历史。如果观众内边有考古学者，其数量必然大致相等，但盈千累万的观众，不可能都是考古学者，其数量的多少，当然决定于民族的感情。
当然，如果要从观众的数量上来看问题，有一些数字是要剔除的。中国人在美国西部的，为数很多，但苏联人在美国西部的，寥寥可数。观众中城然有中国人或华裔人，但中国人或华裔人在全部观众中所占的百分比，不到百分之五。剔去百分之五的数字，其余都是美国人，当无疑问，美国人看中国出土文物的，依然比看苏联出土文物的，多出四至五倍。
一位看过两个展览会从未念过考古学的人寿保险经纪说：我不否认中国是真正的文明古国，中国人有灵巧的双手，有明敏的脑袋，不论是被逼还是主动，都能创造出先人一着的文化来。一位祖籍法国的美国人说：我看到了一些很精巧的古物，看到说明上边Ｂ·Ｃ·（耶稣降生前）两个字母，就把我吓坏了。一位以反共著名的电台评论家，看到隋唐两代的精巧的古物，赞不绝口，他的朋友在旁提起他的政治立场，有意捉狭，他马上答道：「当年做这一个金碗的人，绝对不是共产党哩。」
总的一句话，在场外来看展览会，实际不无好处，好处是看出中美两个民族的感情来。

显示原版>>

Previous:香港《新晚报》报道：张海商等三人暂时回大陆

Next:香港《七十年代》编辑部专稿：《访蒋经国旧部蔡省三》（四·完）


美国《时代》周刊前驻莫斯科分社社长文章：《苏联：一个实实在在的保守社会》

出版日期:1975.09.04
         期次:6094
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《时代》周刊七月二十一日一期刊登一篇文章，题目是《苏联：一个实实在在的保守的社会》，摘要如下：（原编者按：《时代》周刊记者约翰肖任莫斯科分社社长时在苏联住了三年，他几乎看到了缓和的整个时代。他在离任离开苏联首都之前不久打电报总结了七十年代苏联的情况如下）
在勃列日涅夫时代快要结束时（预料他明年退休），克里姆林宫的前景很少象现在看来这么有希望。在勃列日涅夫统治的十一年中，莫斯科在核方面、从而在政治方面达到了同美国平起平坐的地步。在东欧维持政治和经济的控制，同时扩展在西欧的贸易和影响。诚然，同中国的争论仍然是时刻感到忧虑的事情，因此勃列日涅夫的继任者必须经受这种争论。忽隐忽现的形象。从经济上来看，勃列日涅夫时代在加强国家实力方面取得了稳步的进展。在为消费者提供方便方面取得了某些进展，虽然食品、服装、用具和餐具的品种和质量，以西方的标准看，还是原始的。
不断增长的国民财富大部分都由苏联的达官贵人享受了。列宁格勒的一位社会学家指出，“馅饼越多，叮馅饼的肥大苍蝇也越多。”在树木茏葱的莫斯科郊外，彼得罗沃—达利涅耶的赫鲁晓夫旧别墅周围的白桦成荫的庭园被分割成块块，以用于为中层官宦修建一排排小别墅，这些小别墅看上去象专为有汽车的游客开设的旅馆的小房间。专为上层人物服务的商店系统不断扩大，里面备有西方货和当地的鱼子酱。
苏联上层人物的仪表在改变，至少是发生了看得见的变化。柯西金总理系上了条纹领带；波德戈尔内主席有时穿着图案衬衫；电视广播员穿的是大翻领格子运动衫；运动员和共青团员可以留长发和穿双色鞋。对西方方式的这种容忍表现在服装的做工非常讲究上。两个别派。在摆脱了斯大林和希特勒之后又经过了一代人，今天的苏联领导人也许能看到他们国家前途的轮廓。但是，这一代领导人，或许下一代领导人，会不会在苏联这个警察国家实行社会民主，还远不能肯定。他们都是些卑鄙无耻的、庸俗的权力掮客，是从经济统计数字和共产党控制的角度来衡量他们的世界的。没有迹象表明，党内官僚同工业和科学界的专家治国论者之间发生人们常常预料的那种冲突。虽然党组织系统的边缘已腐烂
——正如地方上的政治丑闻所暴露的那样——但它仍然死死地垄断着权力。
在日常生活中，一个苏联公民干任何事，譬如调工作，换房，直到租一间旅馆房间，都需要获得书面的许可证。工业和农业受到同样的抑制。专业的中间人和钻营者长于缩短报表工作，而使人们可以很快获得任何东西的供应，从钢铁直到牛排等各种物资。这种人在这个吱吱嘎嘎作响的结构的裂缝中通过非法途径发财致富。但是对大多数苏联公民来说，在受到控制后造成的令人麻木和沮丧并象迷宫似的局面中是没有捷径可走的。大多数人只是在抱着冷淡的态度，或常常抱着自卑感混日子。
对苏联老百姓来说，在国内，也有相当于坦克隆隆驶过布拉格这种事情的事件发生，例如，警察袭击作家索尔仁尼琴的住宅，推土机捣毁一个非官方画展以及新的一批政治犯被关进赫鲁晓夫实际上已放空了的集中营。
苏联是一个道地的非常保守的社会，它对工业增长的好处深信不疑。短缺的东西如此之多，赶紧要做的工作如此之多，因此如果鼓吹工业不再增长，那就会是异端。自由通常被认为是指摆脱匮乏，当局是从经济权利和共产党的义务的角度来看民主的。西方强调个性被认为是缺点，西方渴望言论自由被认为是幻想。
如今，在革命五十多年后的现在，是党称之为“苏维埃新人”的时代。布尔什维克人几乎都认不出这个新人了。

显示原版>>

Previous:差提猜邀请西哈努克回来时访问泰国

Next:佐尔扎文章：《将军们对政治家们》


美国帮助兴建莫斯科国际贸易中心

出版日期:1975.09.04
         期次:6094
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科九月一日电】苏联对外贸易部长尼古拉·帕托利切夫今天在莫斯科国际贸易中心奠基仪式上讲了话。他说，该中心是发展世界贸易和科技合作的有效工具。
这项建设工程要在美国西方石油公司协助下进行。因此，参加今天奠基仪式的，还有美国驻苏联大使沃尔特·斯托塞尔和西方石油公司代表达科比。
尼古拉·帕托利切夫指出，一九七五年，苏联对外贸易额接近五百亿卢布。在莫斯科驻有一百二十个外国贸易公司、工业公司和银行的代表机构。每年有数以万计的外国企业家和专家访问莫斯科。

显示原版>>

Previous:佐尔扎文章：《将军们对政治家们》

Next:西班牙杂志介绍卡洛斯王子《这就是继承人》


萨达特感谢福特让埃以协议取得成功

出版日期:1975.09.04
         期次:6094
         版次:3
         栏目:\[第三版]
副题:强调要早日采取行动同叙谈判并要美同巴勒斯坦对话
文章正文:
【中东社亚历山大九月一日电】萨达特总统向美国领袖及其家属致意，对福特总统为使协议取得成功所作的努力亲自表示感谢。
他追述说，他们在萨尔茨堡就采取行动来全面解决阿以争执的必要性达成了协议；他还在萨尔茨堡对美国领袖说过，他将象福特总统那样致力于使问题达成和平解决。只要这样做是可能的。
他说，他本来认为最好现在就采取这样一个行动来走向全盘解决，但是他认识到美国总统正面临的问题。
他对美国领袖说，以色列在通过基辛格博士刚刚结束的会谈期间的种种手法使他感到担心以色列可能并不抱有同样的愿望。
他要求福特总统继续他对以色列人进行的努力。
他说，他接受这个脱离接触协议作为走向实行和平和公正解决的进一步步骤，以及作为这场冲突历史的一个转折点。
但是他指出，这对于保持走向实现和平的势头是必不可少的。因此，他强调早日开始同叙利亚谈判采取类似行动的重要性。他还敦促美国总统同巴勒斯坦人开始对话，因为不承认巴勒斯坦人民的权利就不能最后解决中东问题。

显示原版>>

Previous:福特就埃以达成临时协议发表声明

Next:埃及和巴勒斯坦解放组织之间准备开会


施莱辛格在华盛顿对记者发表谈话

出版日期:1975.09.04
         期次:6094
         版次:1
         栏目:\[头版]
副题:他说美日在安全关系方面应结成更密切的联盟，美军至少五年内不撤出南朝鲜
文章正文:
【美联社华盛顿九月一日电】国防部长施莱辛格今天说，虽然在中东的阿拉伯和以色列军队之间派驻美国技术人员是适宜的，但是，“我不能说他们不会遭到危险”。
施莱辛格说，但是，派去美国技术人员大概不会使美国卷入军事冲突，因为，已经向埃及人和以色列人施加政治压力要他们保证这些技术人员的安全，这种政治压力是巨大的。
这位国防部长关于今天签署的新的中东和平协议的谈话，是在他结束了对南朝鲜和日本为时十天的访问时发表的。
施莱辛格在机场的记者招待会上说，虽然南朝鲜在五年内能够在没有美国帮助的情况下保卫自己免受北朝鲜的进攻，但是，美国的一些部队今后必须在一段不定期的时间内留在那里。
他说，南朝鲜最大的问题是如何赶上北朝鲜空军和海军的规模和精锐程度。他说，在今后两年，美国将完成扩大了的五年内向南朝鲜提供四亿美元军事援助的计划。
施莱辛格说，他同日本领导人的会谈已经使他相信，美国在它同东京的安全关系方面应该结成更加密切的联盟。施莱辛格说，虽然日本的宪法禁止这个国家建立任何大规模的军事力量，但是，日本在进行自卫免受来自许多其他国家的进攻的范围内，正在加强他们的军事能力。
【合众国际社华盛顿九月一日电】美国国防部长施莱辛格今天把南朝鲜称为共产党鲸鱼之间的一只小虾，并警告说，在南朝鲜的美国部队将使用“大规模的常规火力”对付来自北朝鲜的任何进攻。在结束为期十天对远东的访问归来时他还说，至少在今后五年之内驻在南朝鲜的四万二千名美国军队不应从南朝鲜撤出。
施莱辛格对记者们说，“威慑力量正在起作用。我们在朝鲜的部队处于良好状态。他们作好战斗准备。我不认为我们将必须动用他们。”
但是他说，北朝鲜领导人不断向南朝鲜发出威胁，所以美国参谋长联席会议已批准一项新计划，按照计划，将使用强烈火力挫败任何进攻。
记者问他是否将使用核武器，施莱辛格说，“我宁愿使用大规模的常规火力。”

显示原版>>

Previous:英刊文章：《苏联在中东的挫折》

Next:西方通讯社评埃以新协议


西班牙杂志介绍卡洛斯王子《这就是继承人》

出版日期:1975.09.04
         期次:6094
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西班牙《经济现状》杂志最新一期发表一篇文章，主题是《这就是继承人》，副题是《关于胡安·卡洛斯王子的三个问题》，摘要如下：他是什么人胡安·卡洛斯·德博尔冯王子是巴塞罗那伯爵唐胡安的儿子。他在一九五五年五月进萨拉戈萨军事科学院学习。毕业后，于一九五七年九月又入蓬特维德拉海军军校实习。学习期间，他两次出海访问一些美洲国家。一九五八年九月，即获得海军少尉军衔之后，他又进桑哈维尔航空研究院学习，第二年，即他满二十岁时又获空军中尉军衔。胡安·卡洛斯在三个军校学习是唐胡安和佛朗哥在一九五四年十二月二十九日共同决定的。一九六○年三月，唐胡安和佛朗哥在芬卡举行了第三次会谈，决定卡洛斯王子继续在马德里大学学习，在那里攻读西班牙历史、西班牙文学、哲学、法律、经济、政治、国际法、财政、国家行政管理、科学和工业学，并专门由一个教师委员会负责教授上述学科。一九六二年五月十四日，他同巴勃罗国王的女儿唐娜索菲娅结婚。
从一九六三年至一九六八年，胡安·卡洛斯亲自了解和实践西班牙的行政管理：一九六三年在公共工程部；一九六四年在农业部；一九六五年在工业部；一九六六年在财政部；一九六七年在司法部；一九六八年在内政部和贸易部。
一九六九年七月二十二日，胡安·卡洛斯在一次国会全体会议上被任命为国家元首佛朗哥的继承人。最近六年中，胡安·卡洛斯以国家第二号人物的身份正式视察了西班牙各地，并且以自己的名义或代表国家元首主持了数次军事和民事活动。他还代表西班牙正式访问了一些国家：法国、美国、西德、伊朗、日本、印度、菲律宾，在那里受到了国家元首的款待，并同这些国家的最高领导人举行了会谈。他想什么胡安·卡洛斯被指定为国王继承人之后会见了许多人，并多次回答他们提出的问题和发表了无数次讲话，我们从中可以看出他想些什么，现归纳如下：
爱国主义：“我希望通过公开职务的正常渠道为我的祖国效劳，我想为我的人民的进步、发展、团结、正义和自由效劳。对人类共存来说，正义感是非常必要的，人类生活中出现的紧张情况是可以解决的。我们要在公民共存中实现自由和秩序。”
军人的美德：“佛朗哥大元帅是我们军人的好榜样，他经常向我们表示，他把生命献给了祖国，我们大家都需要这样，要向他学习，要把我们的事业进行到底，直到取得胜利。”
时代的标志：胡安·卡洛斯谈他未来的使命时说：“你们应该相信，我决不会成为社会发展的一个障碍，因为我想成为一个现代的国王，我很有把握和很有信心地注视着国家的未来，即我们必须用我们的努力来建设的未来。”
美国《芝加哥论坛报》一九七一年一月二十五日发表过王子的一次讲话：“从最近六十年的经济巨大发展来看，西班牙不能脱离世界其他各国。从政治上看，这也是个真理。”他又说，“西班牙应该进入欧洲经济共同体。”
君主主义：胡安·卡洛斯说，“我们君主政体的实质就是国王和人民团结在一起，如果这种团结破裂，国王不知道人民的希望和需要，那么，法制就失掉了根据。”他在做什么胡安·卡洛斯是三个孩子（很小）的父亲，虽然有许多家务事，但是，他的官方活动不断增加。最近，他在皇宫接待来访工作很多。同孩子们一起吃过早饭之后，卡洛斯就读马德里的报纸、最重要的外国报刊和其他方面的新闻报道。他在“金达”宫有许多会见，他曾说：“按佛朗哥的指示，我接见了许多教授、大使、经济学家，他们向我提出西班牙的许多问题。”午饭（只同索菲娅一起吃）之后，经常出外散步或骑马；如果不是这样，他就玩一会儿高尔夫球。近年来，他很喜欢开汽车和摩托车。下午接待来访，一直到晚上九、十点才结束一天的工作。

显示原版>>

Previous:美国帮助兴建莫斯科国际贸易中心

Next:哈希文章：《苏美如何经营在中东的交易》


西方通讯社评埃以新协议

出版日期:1975.09.04
         期次:6094
         版次:1
         栏目:\[头版]
副题:法新社说协议开始了美国更深卷入中东的一个新阶段
文章正文:
【美联社亚历山大九月一日电】在达成新的由美国谈判而成的西奈解决方案之后，二十七年的敌人以色列和埃及的关系不再会一样了。据外交人士说，尽管埃及人将该协定说成是严格的军事性质的，但它表明自一九四八年以来彼此四次交战的两个国家之间的共处达到新水平。
实际的作用是使敌对行动的再次爆发成为不可能——除非以色列进攻。
萨达特在拒绝了苏联之后，显然指靠着美国来保持和平的势头。
萨达特相信埃及在心理上做好准备，可以对付预计将来自激进的伊拉克、利比亚和极端的巴勒斯坦人的关于新协议的批评。这个国家的新闻机构已经动员起来“宣传”这一协议。
一位政界人士说，“他们第一次根据一项正式协议而离开。他们迄至目前的政策是扩大他们对领土的控制，作为对阿拉伯人保持上风的一个办法。”他又说，目前的协议同基辛格谈判的一九七四年一月脱离接触协议不相同，因为它包括双方的更具体的承担义务。这些人士指出，一九七四年协议仅仅使交战的军队分开来。
尽管新协议将提高他（萨达特）的声望和提供更多的喘息时间，他必须在明年初显示出他在经济方面取得的进展，不然就会面临由于物价上涨而发生类似于迄今已两次爆发的新的城市暴乱。
【法新社耶路撒冷九月一日电】据权威人士今天在这里评论说，以色列同埃及今天达成的脱离接触协议开始了美国更深地卷入中东的一个新阶段。
美国除了答应今年向以色列提供史无前例的二十五亿美元经济援助以外，美国还作出了它过去一向设法避免作出的政治保证。
华盛顿保证，一旦以色列受到任何一个超级大国的进攻或以进攻相威胁的话，就将在向以色列提供军援问题上进行磋商。美国还保证就即将举行的中东问题谈判的所有方面同以色列磋商。
【法新社亚历山大九月一日电】以色列内阁今天接受的脱离接触协议，使中东逐步实现军队复员并使美国成为最高的仲裁人。
这个激进的转折点确保三年的和平，把以色列和埃及置于同样的保证之“伞”下，进一步减少苏联的影响并消除石油禁运的危险。
埃及官员说，埃及和以色列获益相当。埃及部队在战略上的挺进使苏伊士运河免遭突然袭击。
以色列放弃了一块领土以换取一点和平。基辛格为了得到这项协议而不得不克服二十年来的偏见。

显示原版>>

Previous:施莱辛格在华盛顿对记者发表谈话

Next:差提猜邀请西哈努克回来时访问泰国


香港《七十年代》编辑部专稿：《访蒋经国旧部蔡省三》（四·完）

出版日期:1975.09.04
         期次:6094
         版次:4
         栏目:\[第四版]
文章正文:
问：蒋经国先生的民族情感怎么样？
答：谈到民簇情感，他当时还是有的。他的母亲毛夫人是被日本飞机炸死的，我曾经带着宣传大队到了他的家乡溪口去过一趟，就住在他的家里，悼念了毛氏。后来他还为他母亲开了追悼会，最初怕宋美龄不高兴，所以不敢公开举行，后来大概是取得宋美龄的谅解，在赣州举行了盛大的追悼会。但是有一件事情，直到现在仍然令人费解，当年，我们以为赣州一定会遭到日本的轰炸，但是却没有。
问：您可不可以想象，蒋经国先生对您的印象怎么样？
答：我觉得，最低限度，他这点应该知道我：蔡某人不是奴才型，我不盲目附和人家。包括我对他也是一样。比如说当年我为了反对马克思主义，而把马克思的《资本论》全部啃完。这事情蒋先生是知道的。我不是没有头脑、没有思想的人。在赣南，就有人送给我一个外号，叫做“小钢炮”，言下之意就是天不怕地不怕。一九四五年，为了宣传蒋先生在上海“打老虎”的功绩，我专为蒋先生写了一本书，书名叫《蒋经国在上海》。我写这本书虽然是受国民党中宣部委托的，但也可说明一个问题，就是我对蒋经国先生比较了解，热忱支持，他也表示满意。
问：外界有些人推测，蒋经国先生是长期留苏的，他可能不会跟大陆和谈，而终于会靠拢苏联，依靠苏联力量继续同中共敌对，你想有这种可能吗？
答：这个问题，因为我没有经过调查研究，不可以代替蒋经国先生发言，况且对他这二十多年来的情况，也很不了解。但是我自己有个看法，就是如果他跟苏联走，绝对没有什么出路。照我想，如果蒋经国先生懂得总结自己的历史经验教训的话，他不会这么干。蒋经国先生是跟苏联打过交道的。一九四五年冬他以外交特派员的身份到东北去同苏联搞外交关系。当时，为了表示友善，宋美龄也以蒋介石代表的身份去了，以第一夫人去慰劳在东北的苏军，这可不是一件简单的事情。但是，蒋经国先生这次办外交，得到好处吗？如果他善于总结经验，吸收失败的教训，他不会跟苏联跑的。但是，从苏联的角度来说，苏联倒是很想利用这种关系，向台湾插手的。不过，苏联要是公开出面拉拢台湾，那就赤裸裸地暴露了苏联的面目，这对苏联本身又是很不利的。其结果只会促使中国人进一步觉醒起来完成祖国的统一。我站在一个中国人的立场来说，我们决不俯仰由人，中国的内部事务，决不容许外国人来指手划脚。
问：最后我们想问的问题是，蔡先生对今后生活有什么打算？您还准备在这儿等下去吗？对这三个多月来发生的事情，您有什么感想？从蒋经国先生对于你们回台的处理，您觉得跟您过去对他的认识有什么不同？
答：对于回台湾的事，我现在还在等待观望。我也许再等上一年吧。当然，如果台湾方面声明不要我去看朋友们了，那我也就要采取其他步骤了。对于这三个多月来的经历，我的感想是很多的。将来有机会再谈。至于谈到蒋经国先生，我想我还是从哲学思想方面来谈谈吧。我觉得最能概括蒋介石先生的哲学思想的，就是他自己常说的一句话：“以不变应万变”。在重庆中央干校时期，蒋经国先生发挥他父亲的这种哲学思想，在一次学生入学训话中，一连讲了两个晚上。在这一连两晚的指导性训话中，蒋经国先生所讲的是三句话，就是：
“变中求其一；
动中求其定；
难中求其成。”
他把这短短的三句话连讲了两个晚上，发挥得淋漓尽致。到了第三天晚上，他作结论了，结论可以说是一种文字游戏，就是把上面三句话的每句第一个字摘下来，又把每句的最后一个字摘下来，于是变成了：
“变动难，一定成。”
换句话说，变动是难的，只要不变，那就一定会成功。那时候，我也相信他这种哲学思想。我曾为他整理这篇讲稿，我又重复向干校学生讲授。近读蒋先生的《风雨中的宁静》，他明白写道：“以不变而处变的沉着态度来掌握一切命运，必然会得到最后的胜利。”
然而，事物总是在变化的。以“不变”的态度去看待事物和处理万变的情况，是行不通的，也必然要落伍的。这只不过是固执主观幻想而已。
我就且以自己哼七言四句作为我谈话的结束吧。
四句七言题目是《寄语青年时期的好友经国先生》：
月明清夜深思量，
通今达变除旧章。
安得青史着一笔：
终是华胄好儿郎。
（更正：本文转自《七十年代》九月号，不是八月号）（四·完）

显示原版>>

Previous:梁厚甫文章：《两个展览会》


香港《新晚报》报道：张海商等三人暂时回大陆

出版日期:1975.09.04
         期次:6094
         版次:4
         栏目:\[第四版]
文章正文:
离港前发表书面谈话说“由于台湾当局无理阻挠，至今不能回去”“我们坚信终有一天能同亲人团聚”
【本刊讯】香港《新晚报》九月二日报道：
获释来港等待回台人员张海商、杨南村和赵一雪三人，今日上午乘火车离港。
三人在火车上均继续答复记者的询问。张海商说：“我们都是七十多岁老人，身体又有病，实在等不下去。香港和大陆没有阻隔，如果台湾一有消息，我们便马上回来。”
张海商说，他在台湾有妻及两儿两女。在港四个多月来不断与台的亲人音讯往还，仅收到大女儿的信便有三十四封，而且经常与妻及女儿通长途电话。
他说：“昨晚女儿打长途电话来，知道老伴病倒，不能打长途电话，吩咐老伴不用再打电话，但老伴今早又打电话来，老伴在电话中说‘返大陆后要保重身体，希望日后能来台见面’。这是我们共同的愿望。”
张海商说，他们返回大陆后有公费治病，他有肠胃炎，杨南村有关节炎及有过肺病。
张海商表示，不习惯香港的生活，觉得拖下去会把身体拖垮。认为返回大陆会增强身体健康，可多活几年。
赵一雪在台湾有八十几岁的养父。
赵一雪说，养父曾千方百计希望他回台见面，经多次奔走，跌伤了手，到现在尚未复原。赵一雪认为台湾与香港仅一水之隔，都不获见面，感到痛苦难受。
【本刊讯】香港九月二日消息：特赦释放人员张海商等三人，九月二日离港返回内地前，在香港举行中外记者招待会，由张海商宣读了一项书面谈话，全文如下：
各位记者先生：我们赵一雪、杨南村和张海商三人今天暂时离开香港回内地，趁着这个记者招待会，再次对各位光临和一贯给我们的同情和支持，表示衷心的感谢。
我们是根据毛主席对特赦释放人员关于“愿意回台湾的，可以回台湾，给足路费，提供方便，去了以后，愿意回来的，我们欢迎”的政策来到香港转回台湾的。到现在已经一百四十天了，由于台湾当局无理阻挠，至今不能回去。我们回台湾的唯一目的，是同家人团聚，在我们抵港之前，台湾中央通讯社香港分社负责人曾恩波曾表示欢迎我们回去，我们三人也曾按照台湾当局的要求，到谢伯昌先生那里办了一切入台手续，本以为很快就可以回去的，等看出了张铁石先生惨死在富都之后，台湾方面又表示将尽快批准我们回台，然而至今音信杳然。我们又曾多次提出如果不能让我们回去的话，就让我们亲人来港见见面，也不能如愿，真是有家归不得，有亲会不了。
我们三人过去都是为国民党卖过命的，在台亲人不断来信和长途电话，迫切希望我们回台团聚，而台湾当局，始终不让我们回台，我们非常不理解，非常不满。
我们都是古稀老人，体弱多病，在港人地生疏，生活不惯，实难空等，现在只有暂时回内地去，治病疗养等候消息。我们仍极盼望有机会回台与亲人团聚，仍极盼望亲人能出来与我们相会。我们坚信终有一天能同亲人团聚的。
我们到港以来，承蒙香港各界和中外舆论给我们广泛的同情和支持，再次表示我们衷心的感谢。
再会吧记者先生。
再会吧！香港同胞。
张海商
杨南村
赵一雪
一九七五年九月二日

显示原版>>

Previous:利比亚大规模军事检阅庆祝卡扎菲上台六周年

Next:梁厚甫文章：《两个展览会》


英刊文章：《苏联在中东的挫折》

出版日期:1975.09.04
         期次:6094
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《苏联问题分析家》八月二十一日刊登一记者访问中东后写的文章，题为《苏联在中东的挫折》，摘要如下：
如果以色列和埃及之间达成协议的前景日益改善，那就可能缓和中东的紧张局势。这对这个地区、对西方都是有利的，但是对苏联是不利的，因为奉行“有控制的关系紧张”政策向来是最有利于达到它的目的的。
对克里姆林宫来说，目前的局势使它苦恼。在十月战争期间，埃及和叙利亚军队免于彻底的失败是因为苏联继续向阿拉伯人供应武器，而阿拉伯人现在看来根本不感激，而且在许多情况下，他们积极反对苏联。此外，阿拉伯一苏联关系的恶化可以和阿拉伯共产党地位的同样衰落相比，而阿拉伯共产党从来没有强大过。
埃及。虽然一九七一年签订了友好合作条约，但是埃苏关系已经冷淡了。
目前，在利比亚出售武器的交易大概是埃苏关系的分水岭。据说，到六月中旬时，萨达特已确信，俄国人正努力反对他，他向苏联驻开罗大使表示了这种信念。
看来很清楚，随着埃苏关系恶化，莫斯科准备通过埃及共产党来进行活动，但是萨达特的保安机构大概正在打算拆散埃及共产党——这个目标肯定得到坚决反共的穆斯林兄弟会的支持。叙利亚。在叙利亚外长四月访问莫斯科时，两国关系是好的。
但是共产党和叙利亚复兴社会党的关系向来是不好的。共产党的活动使叙利亚复兴社会党感到不安，而削弱了叙利亚复兴社会党的激进派，叙利亚复兴社会党激进派是同情苏联和当地的共产党人的。两国之间的国家关系是反复无常的。有讽刺意味的是，两国关系的最低点是在十月战争的高峰时期。
叙利亚和苏联目前的正常关系没有阻止叙利亚人绞死共产党人。七月六日他们逮捕了阿拉伯共产党组织的所有成员。莫斯科能给叙利亚共产党（它已分成亲苏派和反苏派）的援助微乎其微。这正合叙利亚复兴社会党的心意。另一个表明同莫斯科的关系状况的迹象是最近的一个消息说，一百名苏联石油问题顾问被赶走了。伊拉克。伊拉克和伊朗的三月协议结束了伊拉克的库尔德战争，这个协议对苏联来说是个挫折。它减少了伊拉克对苏联武器的依赖，因而也减少了复兴社会党要得到伊拉克共产党的支持的需要。伊拉克现在可以任意恢复其追捕持不同政见的复兴社会党党员和伊拉克共产党党员这种致命的把戏。伊拉克目前还准备按照三月协议的条款同反共的伊朗国王和解。
伊拉克同伊朗打交道使克里姆林宫震惊，自三月以来，克里姆林宫同伊拉克的关系一直是明显的冷淡。
苏联和伊拉克之间出现了基本的分歧，特别是在阿拉伯—以色列冲突和巴勒斯坦问题上。苏联非常抱怨伊拉克同西方企业订那么多合同，特别是在俄国正在建设海军基地的附近建设一个深水港。巴勒斯坦解放组织。巴勒斯坦解放组织主席阿拉法特自四月二十八日到五月五日访问了苏联，这是他对苏联作的多次访问中最长的一次。
在讨论解决以色列边界问题的会谈时，莫斯科使自己进退维谷。苏联同意美国和欧洲的观点，即以色列应当撤退到一九六七年以前的边界。但是这远不是巴勒斯坦解放组织的立场。苏联在中东的政策所遇到的困难目前比往常更加明显。阿拉伯国家把同苏联的关系看作是有用的，它们关心自己派别的利益、或者情绪上的利益甚于关心苏联在全世界的难题。而苏联把这些保护国看作是较广泛的战略角逐中的一部分。

显示原版>>

Next:施莱辛格在华盛顿对记者发表谈话


佐尔扎文章：《将军们对政治家们》

出版日期:1975.09.04
         期次:6094
         版次:2
         栏目:\[第二版]
副题:说苏总参谋部正在要求在战争与和平问题上有更大发言权
文章正文:
【本刊讯】美国《华盛顿邮报》八月二十一日刊登维克托·佐尔扎的一篇文章，题目是《将军们对政治家们》，摘要如下：
苏联总参谋部正在要求克里姆林宫让它在战争与和平问题上有更大的发言权，理由是这些问题太重要了，不能只听任政治家们去处理。苏联报刊上的一些迹象表明，正当勃列日涅夫准备访问华盛顿去签署一项新的限制战略武器协议的时候，他已被置于守势地位。
总参谋长维克托·库利科夫大将在给一家并不引人注目然而却影响不小的军事历史杂志写的一篇文章中，表达了军方的要求。这篇文章表面上是谈第二次世界大战，但是却从上次大战吸取了一些“现代的”教训，并且谈到这些教训与“未来战争”的关系，就这两个方面作出了一些意义深远的结论。
库利科夫的主要论点是说，总参谋部的重要性正在增长，而且，“考虑到新的武装斗争手段，这一点在现代条件下就表现得更加突出”。从上下文可以看出，他所说的总参谋部的作用，是与政治领导的作用相对而言的。
他争辩说，战略领导的作用增长，是由于政治事态发展的空前未有的速度，他警告政治家们不要忽视军方的忠告。
去年，库利科夫在《真理报》发表的一篇文章中也说核武器提高了总参谋部的作用，但是在那一次，他特意向政治领导的至高无上地位表示了敬意。从他的第二篇文章来看，原先的那次致敬可以看作是旨在让政治家们放心的应酬话，而军方在当时则是忙于设计以什么方式维护他们的新的作用。
这显然就是要采取一种统帅部结构的形式，它将使军方不仅起军事上的作用，而且还要起一种新的政治上的和经济上的作用——而且他们现在就要求这样做。库利科夫坚持说，在和平时期就要“十分详细”地建立起“一个新的战略领导体制”，因为，他争辩说，第二次世界大战证明，一旦战争爆发后再这样做就太晚了。
今年的（美苏）最高级会议，最初是订于今年春季，后来推迟到夏初，然后再推迟到九月
——然而下个月能否举行，现在还值得怀疑。

显示原版>>

Previous:美国《时代》周刊前驻莫斯科分社社长文章：《苏联：一个实实在在的保守社会》

Next:美国帮助兴建莫斯科国际贸易中心


阿拉法特说埃以新协议是消灭巴勒斯坦事业的帝国主义阴谋

出版日期:1975.09.05
         期次:6095
         版次:1
         栏目:\[头版]
文章正文:
【美联社贝鲁特九月二日电】巴勒斯坦游击队领袖阿拉法特要求加紧努力把美国从中东赶出去，并破坏新的西奈脱离接触协议。
他称埃及同以色列间的新协议为“消灭巴勒斯坦事业的帝国主义阴谋”。
在西奈协议于星期一晚在亚历山大草签时，阿拉法特在贝鲁特发表的一篇讲话中说：“我在这个讲坛上向基辛格和他的朋友们挑战。我告诉他们，这种阴谋将在巴勒斯坦人民不可动摇的意志面前破产。”

显示原版>>

Previous:基辛格到沙特阿拉伯和约旦活动

Next:英报谈罗、南同苏关系的文章：《防止莫斯科靠近》


巴前空军中将阿斯加尔·汗称赞我承认孟加拉国

出版日期:1975.09.05
         期次:6095
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社拉瓦尔品第九月三日电】一个右翼反对党的领导人、退职的空军中将阿斯加尔
·汗昨天称赞中国承认孟加拉国新政府。
阿斯加尔·汗在这里举行的一次记者招待会上说：“中国承认孟加拉国新政府可以促进达卡和伊斯兰堡之间的友谊。”
他说，只要采取“协调一致的行动”，目前孟加拉国的变化可以导致两国群众之间改善关系。阿斯加尔·汗说，“在达卡政变之后，孟加拉国和巴基斯坦的利益应该一致起来，中国的承认应该有助于达卡和伊斯兰堡采取协调一致的行动来压制印度的霸权和利用中苏对立。”

显示原版>>

Previous:布干维尔宣布脱离巴布亚新几内亚而独立

Next:香港《七十年代》译载西德《明镜》周刊文章：《费萨尔和沙特阿拉伯》（一）


布干维尔宣布脱离巴布亚新几内亚而独立

出版日期:1975.09.05
         期次:6095
         版次:3
         栏目:\[第三版]
文章正文:
【美联社巴布亚新几内亚莫尔斯比港九月一日电】布干维尔岛今天正式同巴布亚新几内亚脱离关系，在静悄悄地举行的仪式上单方面宣布了布干维尔岛独立。
布干维尔的分离派已给这个岛重新取名为北所罗门群岛共和国，因为他们认为在人种上和地理位置上都是在南面不远的英属所罗门群岛的一部分。
在今天的仪式上，政府临时主席亚历克西斯·萨雷博士（他是该岛的前地区专员）宣布脱离巴布亚新几内亚。而巴布亚新几内亚本身预定在两周内得到澳大利亚批准独立。
萨雷对人民说，他们单方面宣布独立不是出于仇恨新几内亚人，而是由于布干维尔人民希望自治。他说，将欢迎非布干维尔人——不论是黑人还是白人住下去，他们用不着担心自己的安全。
首席部长索马雷在莫尔斯比港说，就他的政府而言，布干维尔岛仍然是巴布亚新几内亚的一部分。
他说：“我的政府认为是非法的这项独立宣言，决不能破坏对于作为一个统一国家的地位来说的民族进步政策。”
索马雷说，与分离派的想法相反，布干维尔岛不会是一个主权国家，因为他们的独立没有得到澳大利亚，也没有得到巴布亚新几内亚本身的承认。
在今天宣布独立之前，全国政府同亲分离派分子之间进行了几周毫无成果的谈判。
布干维尔省政府对全国政府不肯给巴布亚新几内亚的一些区域更多的行政和财政方面权力感到不满之后作出了分离的决定。

显示原版>>

Previous:印报报道：《达卡得到北京的承认后欢欣鼓舞》

Next:巴前空军中将阿斯加尔·汗称赞我承认孟加拉国


基辛格到沙特阿拉伯和约旦活动

出版日期:1975.09.05
         期次:6095
         版次:1
         栏目:\[头版]
文章正文:
【美联社塔伊夫九月二日电】美国国务卿基辛格今天向哈立德国王保证，在达成了新西奈协议之后，美国不会放松其最后解决中东问题的努力。基辛格来麦加东南四十英里的夏季首都会见沙特阿拉伯国王时还想消除沙特阿拉伯的担忧，即美国国会反对向约旦出售防空导弹组的做法，会扩大成为限制向这里出售武器。
基辛格认为，鉴于沙特阿拉伯与美国的关系、它在阿拉伯世界里的影响以及它的总的来说是温和的立场，在沙特阿拉伯停留是必不可少的。
会谈议程上还有个问题是本月晚些时候的石油输出国组织会议，预料这次会议将要提价。
【路透社沙特阿拉伯塔伊夫九月二日电】基辛格昨晚取消了原定上午对叙利亚的访问，因为不能安排合适的时间同阿萨德总统会谈。
【合众国际社安曼九月二日电】兴高采烈的国务卿基辛格今天赢得了沙特阿拉伯对他搞的新的以—埃和平协议的赞同，并飞去约旦同不高兴的侯赛因国王从事同样的使命。
基辛格飞机上的一位美国高级官员说，沙特阿拉伯国王哈立德今天早些时候在塔伊夫对协议的赞同是极为重要的。
基辛格曾担心，阿拉伯世界的政治经济强国、富有石油的沙特阿拉伯会摒弃他在以色列和开罗之间搞的这个临时和平解决办法。
要谋求侯赛因对协议的支持的基辛格面临着这样的问题：国王对美国国会拒绝向他出售隼式导弹表示愤怒。
福特政府由于在向约旦出售导弹问题上受到以色列帮的反对，这个月要设法再次争取国会批准，但是，前景十分令人怀疑。
基辛格今晚在侯赛因的王宫过夜，然后于明天飞回国，在回国前将在大马士革停留三小时，把以—埃协议的外交福音带给叙利亚，并为他建立中东和平的计划的下一步——叙—以临时解决办法——打下基础。

显示原版>>

Previous:西德报纸报道：《北约不愿当纸老虎》

Next:阿拉法特说埃以新协议是消灭巴勒斯坦事业的帝国主义阴谋


曼谷《星暹日报》批驳苏报对东盟的指责

出版日期:1975.09.05
         期次:6095
         版次:3
         栏目:\[第三版]
眉题:塔斯社报道：《苏报评东南亚国家聪明国的危险倾向》
文章正文:
【塔斯社莫斯科八月三十一日电】题：苏报评东南亚国家联盟的危险倾向
尤里·阿宁斯基在《真理报》发表文章说，把东南亚国家联盟（其成员国是马来西亚、新加坡、泰国、菲律宾和印度尼西亚）变成带有明显反共倾向的军事集团的建议“只对帝国主义集团有利”，这些集团想重新拣起其“让亚洲人打亚洲人”的老主张。
阿宁斯基强调指出，亚洲最近几十年的历史证明，反共军事集团的存在是致使亚洲国家之间发生冲突、干涉它们的内政的经常性根源。“印度支那战争停止和印度支那的危险的紧张局势策源地的消除，为发展东南亚国家间的睦邻关系和合作，为造成和平和安全的气氛开辟了新的广阔的前景。亚洲和全世界一样，通往真正安全的道路，不是人为地把各国分成对立的集团和试图重弹‘共产主义危险’的吓唬人的老调，而是真心诚意和始终不渝地努力争取出现相互信任和合作的气氛。”
【本刊讯】曼谷《星暹日报》九月一日刊登一则《时事分析》，摘要如下：
莫斯科《真理报》又发表了一篇包藏祸心的文章，指责东南亚条约组织和东盟机构有变成为“反共集团”倾向。
大家都晓得，东南亚条约的作用，现在几乎等于有名无实了。尤其自印支战争结束以后，东约原有意义，又一度改变，而其存在，并无威胁性了。
至于东南亚五国联盟，根本是个非军事性组织，它的宗旨，早已为人共知。
苏联《真理报》提出其所谓警告说，苏联反对它们成为反共集团，其实另有目的。
苏联最近重新又在东南亚兜售它曾经活动了五年而毫无成绩的“亚洲安全合作体系”后，再度碰了一鼻子灰，大感没趣。
现在《真理报》对东南亚国家竟然转变笔锋，打出一面为共产主义护卫的宣传旗号，企图混淆视听。
该报对东南亚两个组织的指摘，其所说“反共”，即是反“苏修”，其伏笔则在于警告东南亚国家，勿因和中华人民共和国建交，而作出不利于苏联的行动。为甚么可以确定《真理报》所指责“东约”及“东盟”现在有变成为“反共集团”的伏笔是包含有上面的一点意思？
事理是显然的，如果这两个组织变成为反对中国共产党的话，那么苏修是求之不得的，会暗地里窃笑，或作公开的支持，因为它还在搞包围中国的阴谋。
另一目的，苏修仍图使“亚安体系”卖出去，所以《真理报》在它文章里面毕竟露出了狐狸尾巴：“此地区（按指亚洲及东南亚）之真正安全，只有在诚意努力以建立一种互相信赖及合作之气氛，才能够达成。”
照它说的这种“互信及合作”，就是欲使“亚安体系”借尸还魂之术。

显示原版>>

Previous:英土谈判英向土提供军事装备问题

Next:印报报道：《达卡得到北京的承认后欢欣鼓舞》


美众议员阿斯平说美海军情况糟透了

出版日期:1975.09.05
         期次:6095
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿八月二十七日电】威斯康星州民主党众议员莱斯·阿斯平昨天指责说，美国海军的情况“糟透了”。他列举了官方的调查报告，说两艘北极星潜艇和二十艘其它军舰有一万零六百零一个缺点。
他说，他提出的这些指责是根据新闻自由法得到的海军的调查报告为基础的。阿斯平说，这些报告表明：
——今年五月份服役的海军的最新式的核动力航空母舰“尼米兹号”的空气调节和散热设备直接对着防火系统。温度从冷变到热可能触发喷水系统，而把一个弹药库淹了。
——一九六三年服役的一艘北极星潜艇“亚历山大·汉密尔顿号”的自动控制系统在航向转变时不能控制船的深度。
——另一艘拉斐特级北极星潜艇“内森·黑尔”号有七十二种毛病，包括生锈、缺乏油漆、各种各样的较小的技术缺陷和厨房肮脏。
透露出来的情况同去年八月份“核潜艇之父”海曼·里科弗的一次讲话中提出的指责是一致的。里科弗说，海军处于五十年来最糟的局面。

显示原版>>

Previous:西德报纸评论：《巴尔干的巴尔干化》

Next:英土谈判英向土提供军事装备问题


西德《外交政策》文章：《西欧和地中海北部》

出版日期:1975.09.05
         期次:6095
         版次:2
         栏目:\[第二版]
副题:说只有西欧执行独立政策才能有效地限制苏联的影响
文章正文:
【本刊讯】西德《外交政策》季刊今年第二期刊登一篇文章，题为《西欧和地中海北部》，摘要如下：
对欧洲的挑战地中海北部沿岸的欧洲国家——除法国外——希腊、南斯拉夫、意大利、西班牙、葡萄牙，以及按照这个国家自己的理解还有土耳其，看来在政治稳定方面受到了威胁。这些国家内政形势的特点是：整个国家或国家一部分的经济困难和经济上的落后，社会紧张和动乱以及政治上的不稳定，使得有可能或很可能发生突然的、惊人的变化。此外，这些国家被卷入东西方紧张关系中，它们对国际力量对比和均势来说是一个明显不安全的因素，因而也会诱使苏联在这儿试图扩大自己的势力范围。单单是由于苏联扩大权势的可能性就有必要采取适当的反措施。但是，也正是体现于欧洲共同体的欧洲自立的决心，使得人们必须防止正式成员国、欧洲的联系成员国或莫斯科势力范围以外的其他欧洲国家在内政上陷于混乱。两条可能的发展路线对于地中海北岸各欧洲国家来说，共同的三个主要问题现在正在明朗：经济上的落后，伴随着劳动力大量迁入西欧工业中心；共产党的现有的或预料很可能有的重要性和它们与莫斯科的关系（土耳其除外）；取决于内政形势的这些国家联盟政策的方向。在所有三个问题之间存在着紧密的联系，也只能在这种联系中解决这些问题。如果欧洲共同体在目前形势下在地中海北部不采取反措施，那么，对欧洲及其未来肯定会产生严重的损失。为了说清楚起见，下面提出两条可能的发展路线。力量朝有利于苏联方面转化力量明显地朝有利于苏联方面转化是可能的。如果美国因塞浦路斯问题向土耳其加大压力，那就不能排除土耳其退出北约组织，而希腊并不因此而必然地回到北约组织。南斯拉夫在铁托下台后可能会被迫顺从莫斯科。苏联部队将驻守在亚德里亚海岸。在这种情况下，如果意共参加政府，即使意共暂时容忍北约组织，意大利在北约组织里的成员资格也会失去价值，从长远来看就会不可靠。西班牙（不属于北约组织，但提供了据点）和葡萄牙根据各自国内局势发展的速度，就会仿效意大利，或者主动地宣布废除与西方防御联盟的合作。
莫斯科努力与它几年前还称之为异教徒和坏蛋的人，甚至在试图分裂别的党的地方取得一致意见，从这个事实上可以清楚看出莫斯科对上述事态发展下了多大赌注或至少试图鼓励这种事态发展。目标是清楚的：即使用较长的缰绳，也要把这些党捆到莫斯科的政策上来，以期以后在时机有利时再拉紧缰绳。除别的事情以外，从对欧洲共产党首脑会议的准备工作上也可以直接看出这个战略。或是由美国进行南美化第二条可能的发展路线是地中海北部地区的南美化。为了维护或者恢复影响，美国必须在这些国家采取和在拉丁美洲采取的相类似的措施。这一点可用从采取经济措施、贷款援助或拒绝贷款、联合抵制以及类似的措施，到美国中央情报局采取施加影响的作法，甚至直接进行军事干涉来实现。
然而，最近希腊的事件和塞浦路斯冲突表明，美国运用这些方法在南欧地区多么不幸运。即使人们不赞同卡拉曼利斯的自由保守党政府对美国和美国中央情报局的值得怀疑的地位的各种谴责，人们也必须遗憾地指出，美国威吓两个对手希腊和土耳其，并在两国内引起了巨大的反美主义的浪潮。恰恰是那些反美主义也可能促使南欧人民摆脱西方式自由民主的榜样。这既不符合欧洲共同体的利益，也不符合美国的利益。对欧洲共同体有害无利上述可能的发展路线当然只是纯粹假设的。其前提是，欧洲共同体不主动地采取任何行动，按照他们的意旨影响这些国家现有的变化。这种可能的发展倾向如果实现，就只会有利于美国或苏联。那就很可能不稳定地，因而也是危险地将这些国家划分成使这些国家的命运服从于一定世界大国的势力范围。
在欧洲共同体没有实行积极政策的情况下，不管地中海北部势力怎么分配，欧洲无论如何都会蒙受不利。如果在成员国中除去一些细节问题的根本一致，最小的一致性也不再存在的话，那末欧洲的南翼将在军事战略上被分裂，连欧洲共同体的存在也会受到威胁。即使这种情况目前具体地只涉及意大利，这一点对从长远来看争取正式成员国资格的欧洲联系国将不会没有影响。如果南欧被排除在外，欧洲最终只限于西欧的北部，同时还不能决定法国趋向何处，这样一个欧洲就等于摆脱了政治责任。欧洲就不再是政治的主体，而是政治的客体。解决办法的建议恰恰是欧洲地中海国家的严重形势表明欧洲独立政策的必要性。只有这样一种政策才能有效地、以对南欧人民可以相信的方式限制和排挤苏联的影响。美国迫于其他要优先处理的问题而不能在这里采取面向未来的行动。欧洲共同体在这一地区与美国的关系具有特殊的重要性。引起误解的可能性有许多。然而重要的是使美国领导人相信，如果欧洲人在这一地区奉行自己的政策（尽管看来违反美国暂时的利益），长远来看会更有助于西方世界的自由。

显示原版>>

Previous:英报谈罗、南同苏关系的文章：《防止莫斯科靠近》

Next:英报谈美苏在地中海的争夺《处于失利的一方》


西德报纸报道：《北约不愿当纸老虎》

出版日期:1975.09.05
         期次:6095
         版次:1
         栏目:\[头版]
副题:说北约将在今秋举行前所未有的一连串实战演习
文章正文:
【本刊讯】西德《总汇报》八月三十日刊登该报记者贝尔恩特发自布鲁塞尔的报道，题为《北约不愿当纸老虎》，摘要如下：
在西欧，一九七五年九月将成为一个几乎前所未有过的演习月份。北约将举行有联盟各国参加的海陆空三军演习。演习的总名称叫“熔炉”。这是一连串协调的一国和多国的实战演习和司令部演习。举行这些演习的时间紧相衔接，将产生一定的效果。这种影响是人们所希望的。几个月以来，北约对其伙伴国几乎只注意国内安全（这是经济困难所决定的），而对外部安全的注意则日益减少的做法感到不安。政治方面的困难成堆。人们已看到联盟面临瓦解威胁的消息，这在布鲁塞尔使得北约新任总司令黑格将军感到尤为震惊。现在，为了证明尽管有各种政治负担，联盟在军事上仍是完全存在的，因此，按照白宫前办公厅主任的意愿，举行不断的演习。
对联邦国防军来说，从九月十五日到十九日在第二军团范围内举行的陆军大演习有着特别重要的意义。这次演习涉及战斗表演，它称为“大换位”，将在下巴伐利亚举行。
参加这次演习的有两个加强师、军团部队、预备部队和后勤部队。盟国也将参加演习，美国人有一个旅、加拿大人有坦克部队参加。另外，不属于北约军事一体化的法国人也将参加。
因为按照欧安会上达成的协议，二万五千名以上的士兵参加的大演习须事先通知，因此联邦政府八月二十二日把“大换位”演习的所有细节向欧安会与会国作了通知。
北约一些国家的空军也将参加这次陆军演习。此外，空军自己也要举行一次叫作“金火”的演习。德国空军先举行一次以“钢铁影子”为名的演习。在这次将投入“星”式、“菲亚特Ｇ９２型”和“鬼怪”式战斗机的演习计划中，将进行空战手段合作打击地面目标的演习。九月二十五日，美国空军将在格拉芬弗尔进行实弹表演。
九月底前后，联邦海军将进行海军和海空部队的演习。北约的其他国家将参与演习。可以预计，目前正在对联邦共和国进行访问的美国的联合舰队也将参加这次海上演习。美国的舰只都是核动力的，重九万一千多吨的“尼米兹”是世界上最大的战舰，它们使这些海上演习大为增色。
“熔炉”演习还包括在爱琴海和在东色雷斯海（土耳其）举行的一次名叫“特快快车７５”的演习。九月二十四日将举行一次两栖登陆演习，北约的盟军机动部队将与土耳其的部队结合起来。
对加强北约来说更为重要的是美国的空运演习即“部队重返德国”演习。北约打算用“部队重返德国”和盟军机动部队来证明它是高度机动和在受到任何威胁时都能迅速把即使数量较多的部队投入到主要战线以及受威胁的次要战线。这次进行的两项演习是一个较大的概念的组成部分，这个概念就是要表明——尽管存在各种政治困难——军事威慑的有效性。北约不愿当纸老虎。

显示原版>>

Next:基辛格到沙特阿拉伯和约旦活动


西德报纸评论：《巴尔干的巴尔干化》

出版日期:1975.09.05
         期次:6095
         版次:2
         栏目:\[第二版]
副题:说巴尔干国家之间的对抗大都是大国利益引起的
文章正文:
【本刊讯】西德《法兰克福评论报》八月二十五日刊登一篇评论，题为《巴尔干的巴尔干化》，摘要如下：
希腊总理卡拉曼利斯根据“推陈出新”这句格言，又一次在政治赌博中提出了巴尔干国家加强合作的主张。初看起来，这似乎是采取陈腐办法，但是对它不应一晃而过，而应给予较多注意，不仅从已经结束的欧洲安全和合作会议的角度来看是这样。
赫尔辛基的欧安会最后文件虽然鼓励搞区域性的模仿，但没有自然而然地使巴尔干地区相互冲撞的所有利益中和。只要不同的政治制度和社会制度仍然存在，北约和华约这两个军事集团的对峙就依然存在。然而，如果说直到六十年代中期，东西方之间的军事对立使巴尔干半岛大大冻结起来，以致在许多情况下都不可能进行一切正常的双边合作，那么情况现在已经变得非常灵活了。
民族突出和民族自信的过程，以及同时压缩巴尔干半岛上的集团影响和集团利益的过程，一定会在某个时候导致巴尔干国家加强合作。除了塞浦路斯冲突和使南斯拉夫同保加利亚的关系产生麻烦的马其顿问题以外，巴尔干国家之间最近和过去的对抗大都是大国利益引起的结果。把自己的和地区的利益放在首位，而这同压缩外来的影响是同时进行的。要是巴尔干六国能够消除目前还存在的地区冲突，从而更接近巴尔干半岛上的政治方面的超地区的合作思想，那么，这个地区重新成为大国利益的玩物的危险性也将随着减少。

显示原版>>

Previous:英报谈美苏在地中海的争夺《处于失利的一方》

Next:美众议员阿斯平说美海军情况糟透了


香港《七十年代》译载西德《明镜》周刊文章：《费萨尔和沙特阿拉伯》（一）

出版日期:1975.09.05
         期次:6095
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《七十年代》九月号译载西德《明镜》周刊今年第十四期的一篇文章，题为《费萨尔和沙特阿拉伯》，摘要如下：
费萨尔国王（一九七五年被刺）的坟墓，根据在沙特阿拉伯占统治地位的伊斯兰瓦哈比教派的惯例，也将没有名字、没有日期、没有任何装饰而荒弃于沙漠之中，正如他已故的王兄沙特的坟墓一样。
在一九七五年三月二十五日这个被刺的历史性日子中，全国哪里也没有下半旗。
当费萨尔——他的名字的意思是“剑”——于一九○五年生于利雅得时，这块地方才只不过是沙漠中的一个设防的小村庄。他是伊本·沙特国王的四十二个儿子中的第三子。
王子们的教育是很严厉的。“日出前两小时起床，”费萨尔的传记作者露丝·西玲写道，“在最热的天气中光着脚在热沙和滚烫的岩石上跑步，很少的饮食。”
费萨尔七岁丧母之后，由他的祭司外祖父负责照管。自从很小的时候起，费萨尔就比二哥沙特更得父亲的欢心（国王的长子死于一九一九年）。英国政府邀请国王访问伦敦时，他就派费萨尔前往——当时才十四岁。
五年之后，犹未及弱冠，费萨尔就已亲赴沙场。三十天的马上沙漠行军之后，占领了当时仍属也门的伊曼酋长的阿西尔省。在奔驰的马上挥舞着长矛，他凯旋回到利雅得的检阅广场。在以后的年代中，他和父亲并骑作战，并且把侯赛因国王——即今日约旦国王侯赛因的曾祖父——连同其哈舍米特家族赶出麦加和麦地那。
当他的父亲着手于巩固新占领的国土时，费萨尔就开始周游列国。他访问美国、英国、法国、苏联、土耳其——在那时，他结识了他的第四位、并且是在同她结婚之后唯一的妻子伊法特。在他总共十五名的子女当中，有八个是她生的。兄弟阋墙，费萨尔掌权当七十三岁的伊本
·沙特老王在一九五三年秋天临终之际，他的受真主以石油和朝圣者双重祝福的国家，已经变得非常之富有了。这位君主深为了解拥有继承权的次子沙特的毛病：美女、名驹、丰筵。因而他令其三子费萨尔作为他死后新王沙特的王储、麦加和麦地那总督、部长会议主席和外交部长以辅佐之；并且——据熟知内情者传说——只是在弟兄俩向他发誓永不相争之后才合上了眼睛。然而兄弟间之阋墙是不可避免的。在短短的五年间，沙特永无止境的挥霍欲和穷奢极侈，已经把国家推到了破产的边缘。
在这一形势之下，王族成员就联同僧侣们实行向沙特国王逼宫
——他可以保留国王的称号，不过实权却要移交给在美国医治了九个月的胃病之后才回国不久的弟弟费萨尔。这位苦行主义者乃大力整顿，禁止奢侈品的入口，并且削减所有几千名王族成员的津贴。国库乃日渐康复。
当一九六○年费萨尔在瑞士治疗胃病时，沙特迫不及待地将他撤职。不过到了一九六四年十月三十一日，伊斯兰的法学者们和四十名王弟一起，授予费萨尔国王之尊，并且让沙特在出亡与软禁二者之中任选其一。费萨尔接受了王位，沙特自选流亡，并于一九六九年死于雅典。
费萨尔从来只穿民族服装，并且每天工作十六小时——不过这也仅仅因为他不能把哪怕是很细小的决定下放。甚至连他最能干的左右手、石油部长耶曼里，也必须丝毫不差地按照国王的指示行事。每星期二是普通接见日，在这天，就是最普通的老百姓也可同他谈话或递交请愿书。“这是我们形式的民主。”一位王子开玩笑说。“两只耳朵，一根舌头。”——与现实脱离的可兰经费萨尔过着禁欲主义的生活，无论如何，他的胃瘤也逼着他不得不如此。长年以来，他只饮骆驼奶、喝粥和吃米饭。对于东方的环境来说很不寻常的是：虽然可兰经容许一男可以娶四妻，但他却严格实行一夫一妻制。（一）

显示原版>>

Previous:巴前空军中将阿斯加尔·汗称赞我承认孟加拉国

Next:香港《文汇报》评论员评论：《蒋经国残酷虚弱本质大暴露》


香港《文汇报》评论员评论：《蒋经国残酷虚弱本质大暴露》

出版日期:1975.09.05
         期次:6095
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》八月三十日发表一篇“本报评论员”评论，题为《蒋经国残酷虚弱本质大暴露》，全文如下：
十名特赦人员来港已经四个多月了，迄今仍无一人能回台会亲，张铁石惨死富都，陈士章、段克文被迫暂居美国。这些垂暮老人除了在书信上看到亲人思念之苦，在电话中听到骨肉伤感的哭声之外，始终不能与家人见上一面。蒋经国冷酷绝情、专横独断，在海内海外人士面前，制造了现实的人间悲剧。回顾一下四个多月来事件的发展，这对于人们认识台湾蒋家小朝廷的腐败虚弱，认识蒋经国的狰狞丑恶面目，很有帮助。
蒋帮处理十人回台事件，大体可分为四个阶段。
第一个阶段是：惊惶失措，阵脚大乱。北京三月份宣布释俘之初，蒋经国正忙于内部倾轧，争夺权力。同时，蒋帮对于释俘事件，以己度人，不大相信，因而，漫不经心者有之，讲风凉话者有之，表示“欢迎”者有之，《中央日报》还故作大方，表示对战俘“无限的关怀与同情”，“无论他们说什么，作什么”，“还有谁对他们忍心责备求全？”有些甚至断言释俘是假的，说什么“说了算数，也决当不了共产党，这次口头说‘特赦’，但谁会相信？”当十名回台人员踏过了罗湖桥之后，蒋帮才紧张起来，惊惶失措，乱作一团，刚刚登基的蒋经国虽然故作沉默，但焦急万状，他手下的奴才更是头昏脑胀，说过“欢迎”的，连忙住口；曾经讥笑共产党“无信”的，噤若寒蝉；《香港时报》索性露出狰狞面目，攻击十人是“败将”，谩骂他们“失败了，应向大海一跳，才是有始有终”。但是，蒋介石父子也是失败了才逃往台湾，岂非蒋经国也要跳海？太蠢了！于是，有的改口说十人只是“无名小卒”、“低级将领”。但他们明明是将校，有两个还是军长，这种说法实在难以成立。蒋帮又改而说他们是“难民”。“难民”是无家可归的，但偏偏这十人都有亲友在台，大多是“家在台北”。如此推搪，又闹了笑话。一些人又推说台湾忙着办蒋介石的丧事，说现在未能批出入台证，“但可保证他们可以回台”。话音刚完，随即被太子派狠狠掴了嘴巴。蒋家小朝廷的傀儡“总统”严家淦立即奉旨跳上前台，攻击十人是什么“统战工具”、“共党间谍”等等。习惯于搞特务迫害的蒋经国，更匆匆忙忙派了一批特务，兼程来港，进行什么“审查”和“甄别”。倒是一些阅历较深的蒋帮官员，知道阻挠十人回台会招惹海外人士的强烈反感，而且他们怎也料不到蒋经国如此绝情残酷，以为即使不准十人全部回台，相信也会放一部分人回去，他们为了蒋家前途着想，因而主张只须十人签具答应三项条件的“意向书”便可回台，岂料，这些却触怒了蒋经国，元老的主张被“太子所好好之，太子所恶恶之”的小蒋嫡系作为攻讦的藉口。本来，十人回台是一件普通的事，但是，蒋帮人员却阵脚大乱，前言不对后语，互相掌掴，各讲一套，也不知谁的话算数。蒋帮反共几十年，自诩有丰富“经验”，近年又“庄敬自强”，连这么一宗事件也乱了章法。人们从中看到了蒋帮是何等的腐败无能，它虚弱得如同摇曳残烛，稍有风雨，都经受不了。
第二个阶段：是小蒋独断处理，一己专横。十人抵港后，蒋帮内部虽然乱作一团，但大多数的主张还是让十人回台，因为不让部属回家团聚，于情于理无法向海内外人士交代。可是，争得了大权的小蒋及其一小撮新贵们却一意孤行，坚决阻难十人回台，原因是他们内心十分害怕。怕什么？怕“心理防线”崩溃，一溃即不可收拾，蒋家王朝会因此更快覆灭。蒋家小朝廷一直靠制造反共谣言来苟延残喘。它一面封锁大陆的消息，一面污蔑共产党“杀人如麻”，凡是国民党军政人员，都杀头，在共产党统治之下，人民
“没有饭吃”……，以这些谣言来胁迫台湾军政人员及台湾同胞为蒋家效忠卖命。让这十人回台，蒋帮纸糊的“心防”岂不就此拆穿了吗？那可不得了。蒋经国岌岌可危的统治怎能经受得风吹草动！于是唾骂任由人，恶行我不改，小蒋务求把十人拒于台湾之外，并禁止台报刊登十人回台的消息，打算来个“大事化小，小事化了”。然而，“甄别”、“个别处理”的高压政策，不仅没有“大事化小”，反而将事情闹得更大，将张铁石化成了“灰”。各方面的指责越来越剧，即使蒋帮内部，反对之声也越来越烈，本港也好，海外也好，舆论都指责小蒋不应把回台人员变成“政治人球”。蒋经国陷入了非常孤立的处境，他已经设法从心所欲地阻挠特赦人员回台。靠法西斯起家的蒋经国，至此索性来个麻疯出面，明目张胆地镇压蒋帮内部的反对意见，首先，实行换马，撤换经办十人回台的人员，有人因此被迫离港“游埠”。对曾经讲过“毋须发表反共声明”的“元老”，蒋经国要他来个自我“更正”，十足像封建皇帝责罚不顺心如意的家奴一样，要他当众自掴咀巴。蒋经国的高压虽然把同情十人回台的主张表面上镇压下去了，但他对部下翻脸无情、凶残成性的暴君形相，却在港台同胞以及全世界人民面前暴露无遗。
第三个阶段：玩弄诡计，明拖实拒。蒋经国知道，如果直截了当地公开宣布不准旧部属回台，就会在世人面前输了理。他不敢明言拒绝，于是制造一个又一个的刁难借口，实行拖延政策。起初，他以为没有人敢为这些老人担保，要特赦人员在台湾找“保人”，由于同情者大有人在，结果“保人”找到了。后来又要人家写“意向书”，申明入台动机，保证不参加政治活动等等，回台人员以探亲会友为光明磊落行动，又照办了。之后，小蒋一伙又横生枝节，迫人家说谎造谣，强迫他们在香港发表“反共声明”。蒋帮不是怕人家搞政治吗？人家已经明确表示回台纯然为了探亲，保证不搞政治活动，但蒋经国却一意要迫他们充作反共的工具，同时也作为阻难他们回台的托词。
蒋经国除了向特赦人员制造难题之外，还指使《香港时报》制造了十分荒谬的阻挠借口，说什么共产党“发表谈话、文章”，“表面是‘支援’回台十人”，“实际上是为他们回台制造难题”，“故意把事情弄得复杂化”。这分明是贼喊捉贼，无赖至极。难道只准你们胡作非为，留难人家，就不准人家说情说理，力斥其非么？在真理面前，蒋经国阻难十人回台的任何一项借口，今天都一一破产了。蒋帮在无计可施之余，公然又玩弄无赖手段，推说经办者已经“游埠”、“资料缺乏”，以此不成理由的“理由”继续拖延。真是可笑复可怜，蒋帮已到了心劳日拙的地步！
第四个阶段是：蒋经国成了过街老鼠，人人喊打。蒋经国的违情悖理，激起了海外海内人士的公愤。十人回台事情不仅没有被小蒋“化小”，而是影响越来越大。陈士章被迫远走美国，口口声声仍要回台，美国的电视台马上访问了他，美国华侨、美国人民都耳闻目睹了蒋经国对旧部冷酷无情的丑行，群相指责。一位由台湾抵美的国民党党员质问蒋经国说：这些将领“一辈子都交给了国民党”，“为什么不赶快采取行动将他们接回台湾”？居于美国的一些国民党元老，痛斥蒋经国的残酷寡情。东南亚的报纸说：十名战俘“既亮了相，以原人原貌去台，难道在‘警察国家’的台湾，竟无法应付这十名间谍吗？拒之入境，实自暴无能弱点”。“对同志战俘，竟作如此非人道、非义气的对待，“这种‘政权’不遭它的人民唾弃才怪。”香港的英文报发表评论说：“台湾仍保持残忍的缄默”。在蒋帮内部，矛盾更加激化，指责蒋经国专横独断、把事情越“化”越大的国民党人越来越多，有人甚至为战俘“上书蒋相国”，讽刺小蒋“集党政军全权于一身”，“‘决天下之务”，“其伤实多”，“盖九人虽少，二千万华侨实多，其事虽微，关系实大，观瞻所及，影响人心”，“失人心者失天下”。由于这封“上书”无法入台，一家销往台湾的报纸索性代为转载，并加了编者按语，声明供给“有关”当局“参考”。尽管小蒋一再对持不同意见的下属开刀，香港有些报纸仍要小蒋“在未有最后决策前，可否考虑将他们的至亲者（如妻子儿女）安排来港见面”，有些刊物更登载讽刺话剧，挖苦小蒋“自命以仁义为本，不让父子团聚，是为不仁，不让旧部回国，是为不义，苏武不回，海外人心失矣”，有些报纸甚至骂小蒋“官僚主义”、“鸵鸟政策”，指出“任何摇摆不定的拖拉态度”，会增加蒋帮“在美国的对立者”。这些与小蒋唱对台戏的言论和挖苦小蒋的事层出不穷，足见蒋经国四面楚歌，众叛亲离。
目前，小蒋对回台人员问题，仍然装聋扮哑，不发一言。他的拖延政策，虽可阻挠回台人员于一时，但事件正在闹大，正在发展。“大事”已经“化”得更大，就不能再“化小”。如果说“化小”，那就是蒋经国越来越孤立，在蒋帮内部，他的小圈子越来越“小”。在海外海内，对小蒋存有幻想的“自由人士”圈子也越来越“小”了。小蒋对部属如此寡情绝义，如此冷酷无情，亲蒋人士在寒心之余，难道不会寻找自己的出路么？
蒋经国在《守灵一月记》中，喋喋不休背诵蒋介石生前最喜欢的《荒漠甘泉》，自比是“杰出领袖”，“高瞻远瞩，走在普通追随者的前头，时常陷入‘孤单一人’的境界”。这句话如果形容他处境之孤立，那是恰当的，如果想以此说明他可以一意孤行，独断专横的话，那就是痴心妄想了。时代的潮流不可阻挡，群情公意不可抗拒，回台人员终有一天会与亲属聚首一堂。“机关算尽太聪明，反误了卿卿性命”。蒋经国的倒行逆施，最终只能“孤单一人”带着花岗岩头脑见上帝。他的罪行终有一天要清算！

显示原版>>

Previous:香港《七十年代》译载西德《明镜》周刊文章：《费萨尔和沙特阿拉伯》（一）

Next:张海商、杨南??、赵一雪离港前答记者问


印报报道：《达卡得到北京的承认后欢欣鼓舞》

出版日期:1975.09.05
         期次:6095
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度斯坦时报》九月二日刊登Ｄ·森发自达卡的一篇报道，题为《达卡得到北京的承认后欢欣鼓舞》，全文如下：
在这里可以看到人们为中国承认孟加拉国而欢欣鼓舞。为了宣布这一消息，达卡昨晚的电视节目延长了一小时。
中国是在苏联承认这个新政权的一周之后以及印度正式发表声明说它将继续同穆什塔克政府保持关系的几天之后才承认孟加拉国的。
周恩来总理昨天给孔达卡尔·穆什塔克·艾哈迈德总统打了电报，这样，北京结束了三年多来顽固拒绝承认孟加拉国的存在的局面，虽然两国代表最近在第三国有过几次接触。
政府办的《孟加拉国时报》用通栏大标题刊登了这个消息，还刊登一则报道说，巴基斯坦大使蒙塔兹·阿里·阿尔维昨天在北京会见了中国副总理邓小平。
另一则消息说，政治局委员陈锡联率领的中国党政代表团昨天动身去河内参加北越成立三十周年的庆祝活动。
孟加拉国驻仰光大使凯瑟也将参加河内的庆祝活动。凯瑟已经离开达卡前往河内。
在宣布中国承认的消息之前，达卡宣布北京已经同意从孟加拉国购买四千吨黄麻，在十一月和十二月之间交货。
据《孟加拉国时报》的一则消息说，这笔交易是孟加拉国贸易代表团今年五月访问北京后的一个后续行动。那时，凯瑟也访问了中国。从一九七三年以来，孟加拉国和中国通过第三方（主要是香港和新加坡）做了一些生意。四千吨黄麻交易是两国政府之间的第一笔正式交易。

显示原版>>

Previous:曼谷《星暹日报》批驳苏报对东盟的指责

Next:布干维尔宣布脱离巴布亚新几内亚而独立


英报谈罗、南同苏关系的文章：《防止莫斯科靠近》

出版日期:1975.09.05
         期次:6095
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《金融时报》八月二十九日刊登该报驻维也纳记者伦德维的一篇文章，题为《防止莫斯科靠近》，摘要如下：
今年南斯拉夫的两起亲苏的阴谋已经为人所知了，上星期出现了第三起，有六个人由于有散播敌对宣传的嫌疑，被宣布逮捕。据悉，其中一人在俄国有同情者。这些事件表明，在南斯拉夫仍然有苏联策动的颠覆的危险。
一个类似的幽灵在邻近的罗马尼亚徘徊。十多年来，罗马尼亚人一直抵制苏联想在华沙条约组织和经互会中推行超国家一体化计划的企图。罗马尼亚人知道，苏联领导对于他们公然闹独立的对外政策是不会善自罢休的。在南斯拉夫和罗马尼亚都严加指责的一九六八年入侵捷克斯洛伐克事件以后，这两国都声明，如果遭到进攻，它们决心战斗。
正是应该根据这一背景来看待最近既未得到证实、但也没有遭到否认的关于南斯拉夫和罗马尼亚有兴趣购买美国武器的报道。这并不是说，贝尔格莱德或者布加勒斯特目前正面临着武力的威胁，赫尔辛基宣言的签字国明显地否定了这一点。然而，铁托元帅和齐奥塞斯库总统非常清楚，俄国抱有要弥补它在巴尔干所受到的政治损失的长远野心。
对苏联意图的深深不信任，当然是贝尔格莱德和布加勒斯特乐于在批准了欧洲的现状以及苏联对东欧的霸权的赫尔辛基会议之后马上接待福特总统的一个原因。
减少南斯拉夫和罗马尼亚对苏联武器的依赖的任何做法，都将是巴尔干半岛缓和与安全的一个重大因素。向罗马尼亚和南斯拉夫供应武器的唯一外国，就是那个不止一次地用武力干涉中欧“以拯救社会主义”而且有可能对它们也采取类似行动的超级大国，这种自相矛盾的情况，既对罗马尼亚人产生了影响，也对南斯拉夫人产生了影响。
罗马尼亚和南斯拉夫在谋求本国的健全防御出路方面已取得了初步的明显可见的成功。四月十五日，它们宣布，南斯拉夫专家和罗马尼亚专家已设计和制造了一种战斗机的样机。这种名为“鹰式”的样机，据南通社的一位评论员说，“这证明了两国在技术和其他方面的潜力是高标准的”。齐奥塞斯库总统后来公开赞成“尽早”开始成批生产。
这两个国家目前正在谋求防务方面的高度自力更生。六月，萨格勒布的《星期三信使报》称，南斯拉夫现在可以生产其防务需要的武器装备的百分之九十。罗马尼亚人在从他们的苏联兄弟盟国获得零件和武器方面遇到了困难，正在全力以赴地发展本国的军火工业。这一努力的规模可以从以下事实作出判断：按照西欧各国国民收入的百分比来衡量，罗马尼亚的投资率是最高的。
协力想法得到武器，将使近几年来成为南罗关系特点的合作——即某些人所谓的“贝尔格莱德—布加勒斯特轴心”——越来越密切。迄今为止，主要成果表现在政治和经济方面。在多瑙河铁门共同建成的庞大发电航运系统就是表明两国经济成功合作的具体象征。一九七○——七四年间，双边贸易增加了三倍，总额达两亿七千万美元。
两国都奉行一种促进“公正和平等的国际秩序”的积极政策，在这种国际秩序中，苏联如果要对这两个国家施加直接的政治和军事压力，就不可能不冒恢复冷战的风险，而一次武力干涉的赌博几乎必将引起一场世界危机。“贝尔格莱德—布加勒斯特轴心”与美国之间在对外方面进一步密切关系的长期重大意义就在于此，不过，这种关系不要达到惹得苏联采取军事行动的程度。

显示原版>>

Previous:阿拉法特说埃以新协议是消灭巴勒斯坦事业的帝国主义阴谋

Next:西德《外交政策》文章：《西欧和地中海北部》


英报谈美苏在地中海的争夺《处于失利的一方》

出版日期:1975.09.05
         期次:6095
         版次:2
         栏目:\[第二版]
副题:说地中海的力量均势正朝着有利于华约的方向变化
文章正文:
【本刊讯】英国《每日电讯报》八月二十七日刊登一篇题为《处于失利的一方》的社论，全文如下：
北大西洋公约组织的南翼位于地中海。人们无需成为战略专家就可以看出：西方联盟和华沙条约国家之间的力量均势正在朝着有利于后者的方向变化，而且除非这种趋势得到扭转，否则西方联盟对付苏联政治影响增长的能力将会受到侵蚀，也许会被摧毁。研究冲突问题的研究所发表的一份新的调查报告（戴维·里斯著：《南欧：北约组织正在瓦解的一翼》）使我们深刻领会这些事实。
结论是相当清楚的，甚至是令人难受的：“北大西洋公约组织南翼的分裂现象，是该联盟命运中的一个严重的、可能是革命性的变化。
“这个联盟自一九四九年以来一直保持着西方的完整性。这种过程如果不予阻止，就可能会使北大西洋公约组织在地中海的存在不起作用，使它在中欧的重要战线受到包围，加上葡萄牙的局势就可能会威胁该联盟的生命线。”
很明显，希腊与土耳其之间关于塞浦路斯的政治纠纷，加上葡萄牙的麻烦已经——谈轻一点——破坏了西方在这个地区的政治团结。另外，苏联海军力量有了发展。美国海军力量一直在减弱，英国打算在七十年代末从地中海撤走它的海军力量。正如汤普森准将在别处指出的那样，如果在政治上和海军范围内这种趋势继续下去的话，那么，这样的可能性恐怕要增加，即为了对苏联的某种主动行动或要求作出反应，西方将不得不在屈服和全面战争之间作出选择。回答是什么呢？很明显，西方主要的大国是解决不了土耳其和希腊以及葡萄牙的政治问题的。但是，它们能够不让苏联在这个地区的制海权和制空权方面获得优势，如果它们能恢复这方面的意志的话。这样做是要花钱的。
但是这笔钱肯定是值得花的。地中海对于我们来说是重要的，因为我们不久就会发现我们在那里同苏联对抗时是否处于在战略上不利的地位。政治家的目的应是防止发生这样的局势。

显示原版>>

Previous:西德《外交政策》文章：《西欧和地中海北部》

Next:西德报纸评论：《巴尔干的巴尔干化》


英土谈判英向土提供军事装备问题

出版日期:1975.09.05
         期次:6095
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】土耳其《国民报》八月二十日刊登一条消息说：
英国航空公司的发言人在对《国民报》发表的谈话中宣布，为了在土耳其建立航空工业和以“长剑”式导弹装备土耳其武装力量，正与土耳其政府进行会谈。
英国航空公司发言人罗·加特纳说：“土耳其对英法合制的‘美洲豹虎’式战斗机感兴趣。同时，也想获得‘长剑’式导弹系统。目前英国航空公司和土耳其间的会谈还是围绕总的问题进行的，而零件问题还没有涉及到。”
“长剑”式地对空导弹是今天英国军队使用的最先进防空武器。

显示原版>>

Previous:美众议员阿斯平说美海军情况糟透了

Next:曼谷《星暹日报》批驳苏报对东盟的指责


张海商、杨南??、赵一雪离港前答记者问

出版日期:1975.09.05
         期次:6095
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》九月三日报道：张海商、杨南村、赵一雪等三人在离港前举行的中外记者招待会上，答复了中外记者提出的问题，以下是答问的摘要。
问：这次你们返回大陆，是什么原因？
杨（哭泣）答：我们已是七十岁的老人，都有亲属在台湾，今天我们心情十分难过，记者先生是可以理解的。我们并非与台湾毫无关系的人，我们过去为国民党卖过命，可是台湾当局不让我们回去，拖了一百四十多天，我们老弱多病，不能在香港久等，只好回内地等，我们今后仍等候着台湾方面的转变。
问：你们有否考虑，回大陆后，会更难回台？
赵答：不会。如果台湾有诚意准许我们回去的话！
问：你们是否回到队伍？
赵答：什么队伍呢？你听过世界上有七十岁的老兵吗？
问：有消息说，你回去将到统战部工作，是吗？
赵答：没有这回事。
问：回大陆后，将来返港会有困难吗？
赵答：没有困难。共产党已宣布过来去自由。
问：你为什么决定回大陆？
杨答：我是忍受不了。我经常接到台湾亲人的来信和电话，当然是精神安慰，同时也是精神压力。台湾切断了我的经济来源，不许家人汇钱给我。
问：你与台湾的杨森联系过吗？
杨答：杨森对此事不敢沾手，他连电话也不听。
问：你过去与杨森共事过吗？
杨答：我过去是杨森的参谋侍从，他过去对我很好，看来今天他作不了主。
问：你有病吗？
张答：我有肠胃病，最近高血压发作。
问：为什么不在香港治病？
张答：香港与内地不一样。大家知道，香港看病医疗费用很贵。我们回去后，人民政府会给我们治疗。

显示原版>>

Previous:香港《文汇报》评论员评论：《蒋经国残酷虚弱本质大暴露》


《日本经济新闻》报道：《政策首脑决心把“霸权”条款明确写进正文》

出版日期:1975.09.06
         期次:6096
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》九月一日发表一条题为《政府首脑为打开日中条约谈判，决心把“霸权”条款明确写进正文，希望中国方面派特使访日》的消息，摘要如下：
据政府人士说：首相坚定了可以把霸权条款明确写进日中条约正文的决心。首相在举行日美首脑会谈访美时和回国后在轻井泽进行会谈时，两次向宫泽外相指示：以这样的方针，找出打开局面的端绪。又据该政府人士说：首相、外相等首脑强烈希望重新开始谈判时中国方面派部长级特使访日。
这比日本方面派特使去中国更好。好象政府已经将这一想法训令通知小川驻华大使，该大使已在北京开始试探中国方面的意向。
关于把反对霸权明确写进正文问题，在自民党和外务省内反对意见仍然很强烈。政府首脑强烈希望中国首脑访日是要将它作为说服党内的材料。因为日中邦交正常化以来，日中航空协定谈判等，都是日本首脑访华，中国首脑还没有访日。为此，在联合国日中外长进行会谈时，将就这一点试探中国方面的意向。
但是，自民党内有人指出：“中国不相信三木首相对党内的控制力，不会那么简单地同意。”因此还难以预先判断中国方面的反应。
【本刊讯】日本《朝日新闻》八月二十二日报道：
参议院议长河野八月二十一日晚在东京同大平藏相、参议院自民党秘书长盐见和众院议员栗原祐幸（都是大平派）举行会谈。
河野议长谈到了陷入僵局的日中和平友好条约谈判，他阐明了自己的一贯主张：“政府必须有一个基本认识，即日本外交的基础在于对华关系。”对此，大平藏相表示同意。

显示原版>>

Previous:日本《朝日新闻》记者自北京报道：《中国对外政策的第三世界色彩更加鲜明

Next:《为打开日中条约谈判僵局准备在联合国举行外长会谈》


《为打开日中条约谈判僵局准备在联合国举行外长会谈》

出版日期:1975.09.06
         期次:6096
         版次:4
         栏目:\[第四版]
眉题:日本《读卖新闻》报道三木接见田川后会见记者
文章正文:
【本刊讯】日本《读卖新闻》九月四日刊登一条消息，题目是《为打开缔结日中和平友好条约谈判的僵局，准备在联合国举行外长会谈》，摘要如下：
三木首相三日会见了准备于五日访华的自民党的田川诚一，之后会见记者，再次表明了：宫泽外相将在十六日开会的第三十届联合国大会会场会见中国外长乔冠华，希望就处于中断状态的日中和平友好条约谈判问题找到一些线索。
据说首相的这一想法在即将去参加日美首脑会谈之前，已经透露给外务省首脑了，但首相正式地表明这一见解，这是第一次。
【本刊讯】日本《读卖新闻》九月三日刊登一条题为《三木托田川向周总理传话，说在霸权问题上，调整国内舆论仍然需要时间》的消息说：
三木首相就日中和平友好条约问题坦率地向田川诚一说明，反对霸权主义是和平各项原则之一，作为三木内阁来说，决心把反对霸权主义写进条约正文中去；但是今天的国内舆论尚未统一到这一立场上来，还需要若干时间，要求田川把这些意见转达给周恩来总理，并请他理解日本政府的立场。
作为首相来说，认为日美首脑会谈已经结束；外务省人事已全换成了三木体制，鹰派要求的恢复日台航线也已实现，等等，在日中问题上下决断的条件已充分具备，但判断尚没有适于缔结条约气氛，决定当前采取等待舆论沉静下来。

显示原版>>

Previous:《日本经济新闻》报道：《政策首脑决心把“霸权”条款明确写进正文》

Next:时事社报道：《日中协会二十九日成立》


斐济总理宣布不久将同中国建交

出版日期:1975.09.06
         期次:6096
         版次:1
         栏目:\[头版]
文章正文:
【美联社斐济苏瓦九月四日电】卡米塞塞·马拉总理今天宣布，斐济不久将同中国建立外交关系。他说，斐济将下令驻苏瓦的台湾贸易机构将其活动范围局限于贸易方面。该机构从几年前设立以来，已扩大了活动范围，包括处理领事事务。马拉说，如果允许这个贸易机构继续起领事的作用就会形成承认国民党中国政府。
他说，斐济已经采纳了只有一个中国的观点。

显示原版>>

Previous:基辛格到叙利亚同阿萨德会谈后返美

Next:塔斯社报道：《苏联杂志评埃以协议》


基辛格到叙利亚同阿萨德会谈后返美

出版日期:1975.09.06
         期次:6096
         版次:1
         栏目:\[头版]
副题:美官员说侯赛因对埃以协议表示一半赞同，阿萨德持保留意见
文章正文:
【合众国际社英格兰米尔登霍尔空军基地九月三日电】国务卿基辛格星期三飞回国。
基辛格机座上的一位美国高级官员对记者说，约旦国王侯赛因对协议表示一半的赞同，叙利亚总统阿萨德对条约持保留意见。
【路透社大马士革九月三日电】约旦今天对埃及同以色列的临时和平协议表示有节制的同意，但叙利亚对美国国务卿基辛格说，叙利亚将保留对协议作出判断。
基辛格一行中的一位美国高级官员说，侯赛因国王仅对协议作了态度冷淡的赞同，在该协议中埃及第一次说，不应该以武力解决阿拉伯同以色列的争端。
这位美国官员在大马士革同阿萨德总统举行会谈之后说，叙利亚的反应比较冷淡，阿萨德保留对协议作出判断，直到他同执政的复兴党其他成员对此进行讨论以后。
美国官员们说，叙利亚同约旦在对埃及同以色列的协议的疑虑方面彼此越来越互相靠拢。
【合众国际社大马士革九月三日电】基辛格国务卿今天向持怀疑态度的叙利亚领导人介绍了新的埃以和平协议细节，然后飞回华盛顿向福特总统报告，从而结束了在中东的闹哄哄的但是成功的十五天穿梭外交。
一位美国官员在大马士革说，基辛格显然未能赢得阿萨德对埃以协议的无条件赞同。
【美联社华盛顿九月四日电】福特总统欢迎国务卿基辛格成功地进行了西奈和平之行后返回这里。
福特说，将派驻在沙漠中的预警监听站的二百名美国技术人员将是一种起稳定作用的力量。福特说，这项协议表明，以色列和埃及双方都认定，战争是“不能接受的”。
基辛格在致答辞时赞扬双方“愿意妥协”。他说，他希望这将成为在“‘遭受了一代的苦难”之后走向和平的第一步。他说，只有美国能够得到双方的信任。
福特说，这项协议“‘将使我们得到为实现持久和平而努力所需要的时间，而我们也打算非常非常努力地工作。”
总统说，他热切希望国会将认为在西奈监督站派驻“很小一批”美国技术人员是“完全适当的”。

显示原版>>

Previous:英报评论埃以协议《尽管俄国人打扑克美国人下棋，问题的根源仍然存在》

Next:斐济总理宣布不久将同中国建交


基辛格电贺孟加拉国新外长/英·甘地复信艾哈迈德称愿同孟继续合作

出版日期:1975.09.06
         期次:6096
         版次:3
         栏目:\[第三版]
文章正文:
【美联社达卡九月三日电】美国国务卿基辛格今天给孟加拉国新外长乔杜里发了贺电。
基辛格在贺电中说，他希望同乔杜里共同努力来“保持我们两国现有的热情和友好的关系”。
【德新社达卡九月三日电】印度总理英·甘地夫人今天重申，印度准备在平等互利的基础上在各个领域同孟加拉国继续合作。印度驻孟加拉国使节萨马尔·森把甘地夫人的复信递交给了艾哈迈德总统。

显示原版>>

Previous:孟总统宣布废除孟加拉国农工人民联盟/孟加拉国前红十字会会长加齐已逮捕

Next:香港《七十年代》译载西德《明镜》周刊文章：《费萨尔和沙特阿拉伯》 （二）


美报评联大七届特别会议：《第三世界的挑战》

出版日期:1975.09.06
         期次:6096
         版次:1
         栏目:\[头版]
副题:说会议给美提出伤脑筋的问题，就是如何拆散第三世界结成的一个强烈反美多数
文章正文:
【本刊讯】美国《华盛顿邮报》九月一日刊登克拉夫特从纽约联合国发出的文章，题为《第三世界的挑战》，摘要如下：
现在正在这里联合国举行的联大特别会议给美国提出了一个伤脑筋的问题，这个问题就是如何拆散第三世界国家结成的一个强烈反美的多数。一个解决办法，即采取一种极其富于辞令和意识形态的反对这个多数的立场，是令人向往的，但是却不会有效果。一个远为更有效的办法是利用包括提供外援在内的政治和经济外交手段，看来现在又重新发现了这一办法。
第三世界一词是用来描述南部各大陆上既不与俄国人结盟也不同美国人结盟的较贫穷的国家。最近第三世界的范围和力量一直在增长。
现在有一百多个联合国会员国被认为属于这一类——在最近十年中增加了约三分之一。石油出口卡特尔，即石油输出国组织的十三个成员国全都是第三世界国家。因此，即使仅仅由于石油一项，第三世界也有着无可怀疑的力量。
把第三世界国家联系在一起的主要纽带，是它们与高度工业化国家相比处于欠发达的状况。因此它们的主要要求是改变经济条件——用阿尔及利亚主席布迈丁的提法，就是建立一种世界经济新秩序。本届特别会议的目的就是由联大来讨论关于建立经济新秩序的各项建议。
此外，第三世界国家还一直在展开各种政治宣传运动来为难首要的工业国家美国。这些活动中有要求把以色列赶出联合国、阻挡接纳南朝鲜、迫使美国放弃巴拿马运河和争取使波多黎各独立这些运动。
因为这些运动是用大量的自以为正直的华丽辞藻展开的，所以，如美国驻联合国大使莫伊尼汉数月前在一篇评论性文章中所说的，对这些运动予以正面迎击是令人向往的对付之法。实际上，也可以提出十分有力的论据来论证这样一点，即：第三世界所极其珍视的建议事实上是偏袒极权主义利益的。
但是，公开地斥责第三世界只会使其成员国团结起来支持走极端的领导人和走极端的立场。事实上，第三世界各国间存在着重重裂隙，不能团结一致。更重要的是，第三世界本身在经济上是不平衡的。产油国家和另外少数国家，诸如巴西、墨西哥和南朝鲜，正在以迅速的步伐发展。但是亚洲次大陆各国和少数非洲和拉丁美洲国家，却一筹莫展，毫无办法。
美国出于自己的传统和利益，一直谋求弥合富国与穷国之间的鸿沟。它现在表示要在这个方面继续努力。
如基辛格国务卿终于理解的那样，富国与穷国之间就世界经济问题举行对话，对于美国是没有什么损失的。如负责经济问题的副国务卿查尔斯·鲁宾逊所说的，在为欠发达国家所生产的某些原料——特别是锡和咖啡——提供比较稳定的市场方面可以取得一些进展。
还可以做许多事情通过增加对外援助来帮助最贫穷的国家，现在由盛产石油的国家提供金钱，而由最发达的国家提供服务而不背上帝国主义的污名，是有意义的。
因此，美国应付第三世界挑战的最好办法，是致力于解决国际不平等的真正问题。我国在联合国所需要做的事是投票和否决，让其他国家去唠叨资本主义、社会主义和民主去吧。

显示原版>>

Next:英报评论埃以协议《尽管俄国人打扑克美国人下棋，问题的根源仍然存在》


美报专稿：《新闻人物阿泽维多》

出版日期:1975.09.06
         期次:6096
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》九月一日刊登一篇专稿，题为《没有政敌的里斯本总理》《新闻人物阿泽维多》，摘要如下：
八月二十九日当了葡萄牙总理的阿泽维多主要是通过少做事少说话的办法实现了一个政治家的梦想：皆大欢喜。自从他被任命以来，他没有公开地说过片言只字。
没有迹象表明他遭到任何一方的反对。
共产党控制的报纸和接近共产党的组织说，由于阿泽维多当总理、贡萨尔维斯当武装部队参谋长，葡萄牙革命就掌握在牢靠人的手里了。
另一方面，反贡萨尔维斯运动的领导人之一、中部军区司令沙赖斯在同阿泽维多谈话以后说，后者将奉行一条“不同于贡萨尔维斯的政治方针路线”。
在这种普遍的——虽然是不痛不痒的——支持的气氛下，阿泽维多可能在一定程度上消除这场政治危机的热度，并把截然对立的各派势力重新撮合在一起，至少是暂时撮合在一起。
五十八岁的阿泽维多是戈麦斯总统的心腹密友。戈麦斯眼下的主要目标是制止国内各对立派别之间发生流血冲突。
这两人关系之亲密从下列事实可以看出来：戈麦斯总统离开国内的时候，曾任命这位身体魁梧、眉毛浓黑的将军临时代理总统职务。
人们认为海军支持军事政变，主要功劳要归于他。
共产党方面感到欣慰的是，阿泽维多统率的部队是三军中最激进的部队，他手下的军官同共产党有着密切的关系。但是社会党领导人也没有对他表示任何敌意。
北约组织中葡萄牙盟国的外交官注意到他同北约组织保持着友好的工作关系。阿泽维多表示支持北约组织。

显示原版>>

Previous:西德报纸社论：《知面不知心的人物》

Next:美计划削减驻西德的奈·赫尔克里士式导弹连


美计划削减驻西德的奈·赫尔克里士式导弹连

出版日期:1975.09.06
         期次:6096
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿八月三十日电】国防部对于要把在西德的美国“奈克·赫尔克里士式”防空导弹连的数目减少一半的计划严守秘密。任何这类行动都认为是高度机密的，因为这会对德国和对东西方关于共同削减中欧驻军的谈判产生政治影响。
一些人士说，不久将同西德政府和北大西洋联盟讨论这项计划。
美国陆军打算把驻在西德的十六个“奈克·赫尔克里士式”导弹连逐步撤出八个连。据一些陆军军官说，八个导弹连有七十二个导弹发射器。这些导弹既可以发射核弹头，也可以发射常规高爆炸力弹头。
国防部人士说，一九五八年以来使用的“奈克·赫尔克里士式”导弹现已成为陈旧的了。他们说，空防任务有驻扎在德国的经过改进的美国隼式导弹和战斗机就足可以应付了。德国人掌管他们自己的一些“奈克·赫尔克里士式”导弹连。
国防部人士说，在德国的预定逐步撤出的导弹连里的一千二百多名军官和士兵，将被派到在那里的其它作战单位去，因此，美国驻欧洲的军队总数实际上不会因而减少。
美国的外交官和北大西洋公约组织的官员有可能反对从德国撤走“奈克·赫尔克里士式”导弹弹头，因为他们仍在设法就均衡减少在中欧的军事力量问题同俄国人达成一项协议。

显示原版>>

Previous:美报专稿：《新闻人物阿泽维多》

Next:日内瓦裁军会议在无任何结果情况下休会


孟总统宣布废除孟加拉国农工人民联盟/孟加拉国前红十字会会长加齐已逮捕

出版日期:1975.09.06
         期次:6096
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达卡九月二日电】孟加拉国总统孔达卡尔·穆什塔克·艾哈迈德已发布公告正式废除已故的穆吉布·拉赫曼总统所推行的一党制。昨天发表的这项公告明确地说，这个国家的唯一政党孟加拉国农工人民联盟将不再存在。这个联盟是在今年一月建立的。
【美联社达卡九月三日电】昨天据官方的消息说，前红十字会会长、议会议员加齐·吴拉姆·穆斯塔法已被逮捕。已故总统穆吉布·拉赫曼的最得宠的人物加齐是在离达卡三十英里的阿赖哈扎尔的一个村庄里被捕的。
据说，加齐参与了出卖红十字会物资的活动，这些物资是在一九七一年孟加拉国解放后不久以及在后来的自然灾害期间从世界各地涌入这个国家的。
加齐在八月十五日军队发动政变时逃出了达卡。

显示原版>>

Previous:泰国政府宣布废除一切反共法

Next:基辛格电贺孟加拉国新外长/英·甘地复信艾哈迈德称愿同孟继续合作


葡陆军大会结束 会议决定抵制武运大会

出版日期:1975.09.06
         期次:6096
         版次:2
         栏目:\[第二版]
副题:外电说贡萨尔维斯因未得到支持中途退场时脸色难看心烦意乱
文章正文:
【法新社里斯本九月三日电】葡萄牙陆军的大会自从昨天上午十一点开会以来在今天黎明前不久结束了会议。会议是在这里以北一百公里的坦科斯举行的。
简短的公报说，将把会议的结果报告戈麦斯总统。
新任武装部队总司令、前总理贡萨尔维斯昨天上午在会上讲话一个小时，他承认他任总理时犯了某些错误，但否认有任何罪咎。
【路透社里斯本九月三日电】军方人士说，葡萄牙的亲共前总理贡萨尔维斯在指责陆军首脑中的温和分子分裂武装部队后，怒气冲冲地退出了今晨结束的陆军首脑会议。
目击者说，情绪极为冲动的贡萨尔维斯将军在未能说服军官们支持他的政策以后，离开了由二百四十名军官举行的会议。
洛伦索上尉会后说，已经一致决定向总统提出会议对贡萨尔维斯的任命以及对整个武装部队运动的前途的看法。
【美联社里斯本九月三日电】谋求打破贡萨尔维斯对权力的控制并削弱共产党在葡萄牙的影响的陆军军官们今天告诫他们的朋友们：不采取武力就不能达到他们的目的。
另一些反共温和派则不敢冒发生内战的风险，规劝要有耐心，重新进行谈判以解除贡萨尔维斯的职务。
军方人士报告说，反贡萨尔维斯阵营内的这一分歧是由于在陆军军官大会上取得了阻止这位即将卸任的总理接过这支北约盟国武装部队的指挥权的授权而产生的。
尽管军方人士说，在大会上反贡萨尔维斯派占四比一的多数，但是这位将军却坚持要宣誓就任武装部队参谋长。
可靠人士说，他已警告过反对他的人，他可能会依靠一些部队的支持，此外还会毫不犹豫地把五千名共产党同情分子武装起来保卫他自己。
然而，据说，强硬派争论说，贡萨尔维斯不强迫是不会走开的，必须快点使用武力把他赶下台。
总统还没有确定让贡萨尔维斯和接替他的总理职务的阿泽维多中将宣誓就职的日期。温和派激烈地批评总统的优柔寡断，他们中的一些人主张撤换戈麦斯。
当着戈麦斯迟迟不采取行动的时候，农村掀起了反共巨浪。一些非军人政界人士说，这一反共浪潮之猛烈是原先的右翼政权在其四十八年的统治期间所未曾招致的。
贡萨尔维斯在陆军大会上为自己作了出乎意料的辩护，从而成了众矢之的，以致使他大声疾呼——正如《首都日报》所报道的——“够了，够了，我已经遭受了六个月的冷战了。我忍无可忍了。”
贡萨尔维斯退出了会议，脸色难看，心烦意乱。
据说，会议开得很激烈。突击队首脑雅·内维斯来参加大会时带了一个武装卫兵，这是陆军内部气氛紧张的一个证据。
陆军作出的另一项决定是抵制预定九月五日举行的二百四十人的武装部队大会。温和派坚持认为，武装部队大会不是民主挑选的，它的大多数成员是凑起来的，而不是选举产生的。
【法新社里斯本九月三日电】今天举行的海军大会被认为是亲贡萨尔维斯的。但是如果空军大会——它今天也在辛特拉举行——同陆军站在一边的话，戈麦斯总统便难以继续支持贡萨尔维斯。
在陆军大会上，建立了陆军参谋长法比昂、签署了‘“安图内斯文件”的九名军官以及大陆作战司令部司令德卡瓦略之间的一个联盟。
这引起了这样的谣传：德卡瓦略可能取代贡萨尔维斯担任武装部队首脑。
在武装部队各派采取共同立场之前是否能解决这种军事和政治危机，看来是成问题的。

显示原版>>

Previous:塔斯社报道：《苏联杂志评埃以协议》

Next:西德报纸社论：《知面不知心的人物》


日本《朝日新闻》记者自北京报道：《中国对外政策的第三世界色彩更加鲜明

出版日期:1975.09.06
         期次:6096
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》九月四日刊登该报记者田所三日发自北京的一则消息，题目是《中国对外政策的第三世界色彩更加鲜明》，摘要如下：
九月三日的《人民日报》发表了《纪念抗日战争胜利三十周年》的社论。另外，对外贸易部长李强在二日联合国特别会议发表演说，表示为了反对超级大国的垄断和压迫，捍卫第三世界的利益，要求改组国际经济。通过这些可以看出中国对外政策显著的特点是立足于印度支那解放等所表明的第三世界的优势：一、在一如既往地与苏联较量的同时，严厉批判美国旨在维护既得权益的策略；二、赞赏第二世界靠拢第三世界，支持日本增进与亚洲各国之间的友好；三、支持第三世界的自力更生的同时，要求其它发达国家提供有利于发展中国家的“中国式”的援助。
《人民日报》社论总结了日本战败以来亚洲三十年的历史，指责苏联对亚洲、太平洋地区的经济和军事渗入是“进行掠夺、渗透和控制，做军火生意，牟取暴利”，表明了对中国来说，最大的“公敌”依然是苏联。
李强在演说中说“超级大国进行扩军的同时，正企图向第二世界和第三世界转嫁危机”，“一个超级大国为了维护既得利益，力图维持目前的国际经济秩序，它掠夺发展中国家的资源，剥削人民”，对美国进行了批判。
对于包括日本在内的第二世界，令人感到变得温和起来。李强的演说对于第二世界在超级大国的压迫下致力于加强与第三世界的团结表示“欢迎”。
中国认为，第三世界是一支足以与美苏两个超级大国进行较量并压倒它的力量。看来，中国正展开一种现实外交，即要求发达国家靠拢第三世界，提供有助于其发展的“有益的援助”。

显示原版>>

Previous:香港《七十年代》译载西德《明镜》周刊文章：《费萨尔和沙特阿拉伯》 （二）

Next:《日本经济新闻》报道：《政策首脑决心把“霸权”条款明确写进正文》


日内瓦裁军会议在无任何结果情况下休会

出版日期:1975.09.06
         期次:6096
         版次:2
         栏目:\[第二版]
文章正文:
【德新社日内瓦八月二十八日电】裁军会议在今年的会议没有取得任何实际结果的情况下于今天休会了，到明年再复会。
美国和苏联都拒绝停止地下核试验，这种态度特别在日内瓦招致了批评，主要是瑞典和墨西哥的批评。
在会议的最后阶段，美国和苏联联合提出了一项“禁止环境战争”的条约草案。
一些观察家认为，这项措施只不过是为了安抚对会议缺乏进展提出批评的人的一种象征性作法。最近一些科学试验已确凿地证明，至今没有任何一个国家已找到使天气和环境发生长期改变的有效办法。

显示原版>>

Previous:美计划削减驻西德的奈·赫尔克里士式导弹连

Next:英报报道：《里斯本对发生内战的新恐惧》


时事社报道：《日中协会二十九日成立》

出版日期:1975.09.06
         期次:6096
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京九月三日电】题：日中协会二十九日成立
以参议院议长河野、新日本制铁公司董事长稻山为中心筹建的“日中协会”，将由各界人士在日中复交三周年的二十九日成立。
这是三日在东京召开的筹备会决定的。
在这天的会议上，决定了当前的日程，即二十九日召开发起会议，接着召开成立大会。该协会的中心任务是扩大在国内推进日中友好的基础。

显示原版>>

Previous:《为打开日中条约谈判僵局准备在联合国举行外长会谈》

Next:香港当局拒绝苏联亚美尼亚室内乐队入境/波兰游客抵港被拒登岸怒骂苏联欺骗了他们


塔斯社报道：《苏联杂志评埃以协议》

出版日期:1975.09.06
         期次:6096
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科九月三日电】题：苏联杂志评埃以协议
苏联对外政治周刊《新时代》认为，关于在西奈半岛上埃以两国军队脱离接触的第二个埃以协议“并未缓和一触即发的局势”。
该杂志写道，“换句话说，这意味着闭眼不看实际情况。任何措施和步骤，如果不触动近东解决的根本问题，那就不能缓和近东危机的尖锐性。相反，这些措施和步骤只能加深这种危机。”
【南通社莫斯科九月三日电】莫斯科对埃及和以色列关于西奈部队脱离接触的新协议取否定态度。这里认为，这项协议不是解决中东危机的一个步骤，而是有害于阿拉伯事业。莫斯科各报特别强调这样一种看法，即认为这项新协议不会有助于平定该地区的局势，相反地，可能会使局势进一步恶化。
莫斯科认为，美国人驻在脱离接触地区是一种“充满新的复杂因素”的潜在威胁。

显示原版>>

Previous:斐济总理宣布不久将同中国建交

Next:葡陆军大会结束 会议决定抵制武运大会


泰国政府宣布废除一切反共法

出版日期:1975.09.06
         期次:6096
         版次:3
         栏目:\[第三版]
副题:同时新制定一项「国家安全法」
文章正文:
【美联社曼谷九月二日电】泰国文官政府二日宣布废除由以前的军人统治者制定的现行的一切反共法，但是新制定了一项严峻的“国家安全法”以镇压危害治安的人。
政府在二日举行的内阁会议上根据国家安全委员会的建议作出了这个决定。总共废除了二十年来历届军人政府颁布的五项反共法。
政府发言人在内阁作出决定后对记者们说，“我们实行的是民主制度，有一部新的、开明的宪法，对各行各业的人一律公平对待。因此，我们应当废除一切限制一些人民团体参加政治活动的反共法。”
新拟定的“国家安全法”主要是针对当前暴力行动和扰乱公共秩序的浪潮。该法禁止携带爆炸物和武器，禁止破坏公共财产。
新拟定的安全法的一条禁止个人或集体发表演说或利用传单和其他方法力图煽动公众抗议示威以使政府更迭或改变经济制度。违者得判处十五年以下徒刑。这项政府方案须经议会批准，但是预料会不经过很多辩论就通过。
一九七三年十月起义推翻军人政权以来，三届文官政府废除了十二项反共法。

显示原版>>

Previous:西德报纸报道：《巴基斯坦总理布托和四个巨人打牌》

Next:孟总统宣布废除孟加拉国农工人民联盟/孟加拉国前红十字会会长加齐已逮捕


西德报纸报道：《巴基斯坦总理布托和四个巨人打牌》

出版日期:1975.09.06
         期次:6096
         版次:3
         栏目:\[第三版]
眉题:布托向记者谈巴同中美苏印关系问题
文章正文:
【本刊讯】西德《世界报》八月二十九日刊登布托与该报记者巴特尔的谈话，题为《巴基斯坦总理布托和四个巨人打牌》，摘要如下：
问：基辛格在孟加拉危险达到顶点时——您，总理先生，在一九七一年的危机中承担了责任——曾经谈过美国外交政策指针在巴基斯坦和印度的冲突中轻微地“偏向”了巴基斯坦。为什么到现在您的国家和美国的关系没有象人们根据美国国务卿当时讲话所期望的那样积极地发展？
答：我们和美国的关系是正常的、诚挚的和良好的。我们没有根本的意见分歧，并认为我们的关系将会继续令人满意。当然我们在有些问题上是一致的，在另一些问题上不一致。因为美国认为它与印度的关系已经发展得完全成熟了，所以这种成熟的程度还扩大到了我们和华盛顿的关系上也是合乎逻辑的，因为印度和巴基斯坦是同时独立的。任何人都不应该认为，印度是一个成熟了的国家，而巴基斯坦却是不成熟的。
过去的事永远不能用来判断今天的事物。以前我们经历了美国对我们改善与中国关系所表示出来的强烈的和感情用事的反应。今天任何一个回顾这一段时间的人一眼就能看出，当时没有任何理由发怒。现在我们能够不过分激动地在一些重要问题上和华盛顿取得一致意见，而也不因在其他问题上意见不同而感到难过。
“偏向”这个词不是我们说的，而是美国国务卿说的。
问：先生，能够从东西两方发起的钳形攻势从来都是贵国存在的问题之一。存在着什么样的消除两条战线威胁的可能性呢？
答：我们没有创建这样的局面，这种局面不是巴基斯坦对外政策的结果，而是印度和阿富汗所持的态度的结果。印度在此期间已经理解到，与我们保持坏的关系不会使它变得更强大。我们和印度有西姆拉协定。我们也愿意和阿富汗签订类似的协定。我曾讲过这件事，现在想跟你们再明确重复说一次。结束两条战线的局面的问题在于我们的邻居了。
问：您任外长时曾使双边主义成为巴基斯坦外交政策的基本原则。但这一原则不是在所有方面都能用，在印度通过核武器所造成的情况下不能用。这是否说明，为什么您在核武器问题上为次大陆谋求一项多边协议吗？
答：我提出双边的论据并不认为它是解决世界所有问题的万能药。在国际政治中没有灵丹妙药。我只说过，双边主义原则上比多边制度更容易起作用。这不是说，双边主义排除多边主义。巴基斯坦参加联合国和许多国际组织。
问：中国在贵国西北部的一个省、在巴基斯坦国土上扩建了几条战略公路，这已不是什么秘密。这是以长期地相信与北京的友谊固定不变为前提的。您是否认为鉴于中国领导人的高龄从而也存在着新的领导阶层可能改变迄今的反苏方针的风险呢？
答：没有一个国家会按照个别人的生活愿望来制订其对外政策的。国家政策有它自己的法则和自己的连续性。我们欢迎苏联和中国的关系会有所改善。没有这种对立就不会产生一九七一年八月九日的苏印条约，没有此条约印度政府就绝不敢采取肢解我国的侵略东巴基斯坦的行动。虽然我们谋求消除苏中的分歧，但我们不会去插手这种分歧。我们和中国有着很好的关系，我们愿意保持这种关系。我们已大大改善了我们与苏联的关系，并努力继续改善这种关系。如果北京要求我们放弃与苏联人的良好关系，我们是会加以拒绝的。如果苏联也向我们提出类似不现实的无理要求，我们的态度是一样的。

显示原版>>

Previous:英报报道：《里斯本对发生内战的新恐惧》

Next:泰国政府宣布废除一切反共法


西德报纸社论：《知面不知心的人物》

出版日期:1975.09.06
         期次:6096
         版次:2
         栏目:\[第二版]
文章正文:
说戈麦斯任命阿泽维多为总理是做了一件后果极为严重的事；葡军队严重分裂，内战逼近
【本刊讯】西德《总汇报》九月一日发表一篇评论，题为《知面不知心的人物》，全文如下：
在走了许多错着之后，葡萄牙总统戈麦斯现在也许做了一件后果极为严重的事：这就是他让共产党人阿泽维多代替共产党人贡萨尔维斯任总理职务。而他把部队总参谋长这个新的关键性的地位交给贡萨尔维斯时，就是给武装部队的不和火上浇油。总之，他任命阿泽维多一事重新冒犯了社会党人和安图内斯周围的温和派集团，从而表明他手法拙劣。
对于只更换人名而不改变路线这种作法的强烈反应，迫使总统使军队进入紧急准备状态。但是人们要问，谁发出反对谁的警告。因为在葡萄牙不再存在中立军队。一部分部队支持政府亲共路线及其迄今的代表人物贡萨尔维斯，而另一部分已经声明，它们将决不接受新总参谋长的任何命令。在北部军区，部队拒绝服从它们的共产党司令员。中部军区的沙赖斯准将已经威胁要使用他的部队。南部军区司令员的态度也与此类似。武装部队过去从未如此深刻地分裂过，内战也从未象今天这样逼近。
对戈麦斯最新措施的反抗大概使他吃惊，因此他接见了社会党领导人苏亚雷斯。据说他向后者保证，这个国家的各民主党派可以重新参政。但是人们还能重视这位国家元首这样一些关于民主的表白吗？他不说任何反对左派过激行为或反对统一新闻和占领天主教中心的话。戈麦斯仍然是看不透的。他在扮演人面狮身。但是他采取这种态度正在经历以下这种危险：象他的捷克斯洛伐克同事斯沃博达一样得到一种不光采的记忆，他起先把自己的名字借给布拉格自由运动，后来又为镇压作掩护。

显示原版>>

Previous:葡陆军大会结束 会议决定抵制武运大会

Next:美报专稿：《新闻人物阿泽维多》


香港《明报晚报》说：蒋帮在释俘回台问题上败得惨

出版日期:1975.09.06
         期次:6096
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报晚报》九月一日刊登一则题为《两个释俘摊牌以后》的署名短文如下：
最近，两个大陆释俘在香港沉不住气，招待记者，公开质问台湾，究竟准唔准我们去台湾与亲人见面？如果决定不准，则请准亲人来香港见见面，一叙亲情。
大概人人都会想到：两个释俘，爆到这一招，是摊牌了。
台湾当局怎样？仍是闷声不响，大概早已有一套计划，一于拖到无人记得有释俘在香港为止，总之系装聋作哑。
多年不见之亲人，当然想会面，但系释俘在台湾的亲人，如果申请来香港会亲，相信又系会被官府衙门打官腔，又推又拖，自然想到香港也不行了。
中共释俘这一招，台湾败得惨，那几个到美国的，在电视台大事宣传，使亲台人士，也为之默默无言。

显示原版>>

Previous:香港《万人日报》发表评论：说蒋帮拒绝特赦释放人员回台做对了


香港《七十年代》译载西德《明镜》周刊文章：《费萨尔和沙特阿拉伯》 （二）

出版日期:1975.09.06
         期次:6096
         版次:3
         栏目:\[第三版]
文章正文:
他遵照可兰经的命令，每天祈祷五次。有时就坐着美国豪华小汽车，往往一天好几回，往沙漠里去。仆人们就在一处孤寂的地方摊开祈祷地毯，然后退回到停在一段敬畏距离之外的红吉普车那里去，好让国王可以不受滋扰地祈祷。为了保护眼睛不受烈日的伤害，他每天都叫人在他眼盖和眼圈上涂上扁桃烟油。
费萨尔不仅努力在宗教中达致灵魂的宁静，宗教还给他带来金钱。每年到麦加来的朝圣者，都有一百万人以上。仅在一九七四年，就有相当于超过十二亿港元的钞票流入“麦加和麦地那的卫护者”的账本。
国王要给他的国家引进新的技术成就，总得引用可兰经。他下令全国敷设电话网的时候，最初曾遭到正统的伊斯兰瓦哈比教派的法学者们的反对。宫庭御用的可兰经诠释家们费了九牛二虎之力，才使得他们最后同意电话并非“魔鬼的杰作”。
当费萨尔想赐给他的臣民以欣赏电视之乐时，这回连最机巧的御用学者也未能使得他们相信这是同可兰经并行不悖的了。僧侣们趾高气扬地离开王宫——却大吃一惊：他们的冷气轿车全都不见了。“可兰经里”，国王叫人告诉他们说，“也并未记载有空气调节的汽车之事。”僧侣们只好垂头丧气地认输。
在举行会议时，国王总是坐在他的位置上，好象他并未注意到周围所发生的一切似的。不过他的朋友们都说，他只是遵循他的原则而已：“真主给予我们两只耳朵，不过才一根舌头，以便我们听两次而只讲一次。”人口不足四百万，储备超过一百五十亿这个他象中世纪的君主一样来进行统治的国家，是充满着矛盾的，沙特阿拉伯拥有地球上最大的已知石油储量；它的外汇储备（一九七五年估计要超过一百五十亿美元），比第三世界的任何其他国家都要多；它的经济增长率（例如一九七二年为百分之十六），在过去几年间，有时甚至超过世界上任何其他一个国家。
然而不久前才进行的一次人口普查表明，这个国家的居民数目，并非如一般所估计的五百万到八百万，而是还不到四百万。人民的绝大多数仍是文盲，而且至少有一百万人住在帐篷里。
这个国家除了一本一千三百年前的可兰经之外，别无其他成文的宪法。这里遵从可兰经的条文，比起利比亚的狂热者卡扎菲来还要严格。
杀人犯仍然一如往日地公开斩首，不忠的妻子要用石头砸死，对小偷的惩罚是砍掉右手——尽管今天大都在一名医生的监督之下，并且只是在第三次偷窃之后才如此。酒类、公开的舞厅和电影院都属禁止之列，电视检查十分严格——例如，男女接吻的镜头一律要剪掉。
妇女不许开汽车，不许从事可能会同男人有接触的职业。虽然有二十一万多沙特阿拉伯女子在上学——女校，但那里的教师全都是女的。
一支特种的风纪警察部队在铁面无情地监视人们是否遵从可兰经的教义。例如，他们监督所有的商店都要在每天五次的祈祷期间内按照规定地关上大门。既没议会，也没政党在这个封建的男人社会里，既没有议会，也没有政党。西方式的民主，费萨尔认为是不合适的。
同时还身兼总理、外交部长和四万二千名军人的最高统帅的费萨尔，对其石油酋长国的统治方式，毋宁说更象一个部族首领：靠着他的家族的三千名王子。他在他们当中挑选部长——至少也是空具其衔的部长；当然，在这些人的背后，往往也有与王族无关系、然而却干着实际工作的人们——全是西方著名大学的毕业生，大都很有教养和十分努力。典型的例子是石油部长耶曼里。
兄弟、异母兄弟、儿子和叔伯的取之不尽的源泉，对于费萨尔来说还有另外一个用场：他让他们同国内各重要部族的公主们结婚，尤其是边境地区一贯不听话的各个贝都印部簇，更可以用这个“和亲”之法使他们中立。
巩固本身权力的附加工具，是费萨尔创建的国民警卫队，其兵力为一万人。其兵员主要从费萨尔的王朝的根本、瓦哈比族人的发祥地内志地区各部族中招募。该警卫队的军官们，则几乎全部来自约旦，一个特别精选的英国军事专家小组充当顾问的角色。费萨尔的弟弟阿卜杜拉亲王任国民警卫队的司令。（二）

显示原版>>

Previous:基辛格电贺孟加拉国新外长/英·甘地复信艾哈迈德称愿同孟继续合作

Next:日本《朝日新闻》记者自北京报道：《中国对外政策的第三世界色彩更加鲜明


香港《万人日报》发表评论：说蒋帮拒绝特赦释放人员回台做对了

出版日期:1975.09.06
         期次:6096
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《万人日报》九月一日发表题为《中华民国做对了》的署名评论，摘要如下：
总统蒋公逝世不久，中共就迫不及待地把十名“战犯”送到香港，显见中共当时的企图是给行政院蒋院长出了一个难题，如果当时立即批准他们入台，中共走卒必另出花样，节外生枝提出其他无理的要求。因为在那十名“战犯”中，中共早已安排了可以替它说话的“代言人”，例如蔡省三其人就是一个，更重要的是，自始至终都由“中旅”的统战特务，严密地控制着他们的一举一动，一言一行。他们只是口说想入台，但却百般攻击中华民国；到底中共交给了他们以甚么任务，第一步如何，第二步又如何，只有幕后操纵者知道。中华民国当局如果贸然批准他们入台，恐怕中共连大牙都笑掉了。目前，已经证明中华民国当局，没有上中共安排好的圈套是做对了。
八月二十五日由蔡省三、赵一雪二人出面举行一次记者招待会，由蔡省三“代表”发言，他的口气，完全是中共的那套腔调。对中华民国径称为台湾或台湾当局，在他的心目中，还有中华民国的存在吗？那里有一丝半点反共爱国的气味呢？再说，他的家属并不在台湾而在大陆，其“申请入台”的目的是甚么，不是昭然若揭了吗？
相信中华民国当局将来必有考虑容许他们入台的一天，但那要在他们摆脱中共魔掌之后，说出自己所说的话以后。但蔡省三之流是为替中共“立功”而来的，就是让他到台湾，他也不敢去。

显示原版>>

Previous:香港当局拒绝苏联亚美尼亚室内乐队入境/波兰游客抵港被拒登岸怒骂苏联欺骗了他们

Next:香港《明报晚报》说：蒋帮在释俘回台问题上败得惨


香港当局拒绝苏联亚美尼亚室内乐队入境/波兰游客抵港被拒登岸怒骂苏联欺骗了他们

出版日期:1975.09.06
         期次:6096
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《南华早报》八月二十六日以《拒绝给予俄国交响乐队签证》为题报道，
政府已拒绝发给俄国一个大的地方交响乐队成员签证，该队希望十月在香港举办一次音乐会。
没有说明拒绝亚美尼亚国立室内乐队的签证申请的原因。
这个由二十五个音乐家、三个独唱家、一个指挥和一个旅行管理人员组成的乐队本来要在一次远东旅行的最后一段旅程中在香港演出，在这次旅行中他们要去新加坡和菲律宾。
香港室内音乐社艺术小组委员会的主席克劳斯·海曼昨天说，他已在七个星期之前申请发给这些签证。
海曼说，可是移民局在回答他的要求时说，它感到遗憾的是，在“目前的特殊情况下”，它不能给予签证。海曼说，他认为政府拒绝发给签证有两个原因。他说，他认为这些原因是：中国将不乐意看到俄国的一个乐队在这个殖民地演出。
这个乐队的阵容太庞大，移民局官员们无法弄清他们每个人的情况。海曼说：“移民局要审查每个人的情况，以确保他们是名副其实的音乐家，而不是政府官员或什么人物。”
【本刊讯】香港《快报》九月四日消息：
波兰公主率领四十二名子民，昨晚乘坐一艘苏联豪华邮轮抵港，因政治问题，被拒登岸，愤怒地向《快报》记者指骂“老大哥”将他们欺骗。
该艘巨型邮轮“比高号”来港前，港府已声明不会容许苏联集团国游客上岸游览，但船上的波兰人却一直被蒙蔽，至抵步时才发现真相，故而大事鼓噪。
他们准备返回首都华沙后，采取法律行动，控告设于该市的苏联旅行社，并且向他们的“老大哥”政府提出抗议。

显示原版>>

Previous:时事社报道：《日中协会二十九日成立》

Next:香港《万人日报》发表评论：说蒋帮拒绝特赦释放人员回台做对了


英报报道：《里斯本对发生内战的新恐惧》

出版日期:1975.09.06
         期次:6096
         版次:2
         栏目:\[第二版]
副题:说葡共已在党员中散发一万支枪
文章正文:
【本刊讯】英《每日电讯报》九月二日刊登一篇报道，标题是《里斯本的军备竞赛产生了对发生内战的新恐惧》，摘要如下：
在葡萄牙的许多政治集团之间日益加剧的军备竞赛的情况下，戈麦斯总统正在拼命企图建立一个联合政府。局面是走向内战的一个国家具有的典型局面。
军方人士第一次对下面一点表示关心：在一些情况下，士兵们正在把武器交给平民。
上周有三辆汽车被拦住，发现车中装有自动武器。有一辆汽车是梅塞德斯牌，属于当时的总理贡萨尔维斯（共产党人）的办公厅所有。
周末发生的另一次事件是，驻在里斯本的突击队逮捕了由士兵和平民组成的一帮人，他们带有自动步枪、自动手枪和其它武器。
在其它地方，对军械库进行了袭击，警察被解除了武装，他们的武器被抢走。一般认为共产党人自己已广泛地武装起来，在他们的党员当中已散发了一万支枪。
还有仍然很神秘的这样一个事件：有一架飞机从布拉格载运武器前往利比亚，取道去巴勒斯坦解放组织。这架飞机设法通过葡萄牙进行了这次飞行。

显示原版>>

Previous:日内瓦裁军会议在无任何结果情况下休会

Next:西德报纸报道：《巴基斯坦总理布托和四个巨人打牌》


英报评论埃以协议《尽管俄国人打扑克美国人下棋，问题的根源仍然存在》

出版日期:1975.09.06
         期次:6096
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《泰晤士报》九月三日刊登外交记者斯帕尼尔的评论，题为《尽管俄国人打扑克，美国人下棋，问题的根源仍然存在》，副题为《巴勒斯坦人不怎么高兴》，摘要如下：
中东今后如何？对目前局势的一种解释是，俄国人在打扑克，美国人在下棋。这是民族性格的惊人颠倒，但是看来这适应于现实。
苏联在中东的政策一直是极为机会主义的。莫斯科一直给人们以这种印象，即只要短期的利益出现，就设法得到它们。最初是重新武装埃及，设法使埃及事务苏维埃化，然后支持伊拉克，作为扩大俄国影响的一种办法；总的说来，支持通常远远离共产党意识形态的“激进”运动。
与埃及决裂对苏联政策来说是特别尴尬的事，因为这意味着有莫斯科在武器和供应及道义方面的支持，仍然是受约束的，但是在指导一些大事方面，多少有些无能为力。
当埃及拒绝逐步解决办法的时候，莫斯科支持这种态度，但是在基辛格上次使命失败后，萨达特总统改变主意的时候，莫斯科束手无策。
形成对照的是，美国一直在中东实行一个长期计划。虽然为实现和平解决的最终目标所采用的办法不清楚，但是，至少策略是清楚的，即争取以色列撤出埃及领土以换取局势的某种程度的缓和。这只不过是美国战略中的第一个行动，为了达到这一步已花了不少力气。
但是，人们对于双方已达成协议所感到的宽慰并没有解决中东问题的根源：巴勒斯坦人的要求。
不论他们是否认为苏联扑克较之于美国棋可取，在解决方面采取的最新一步却没有给他们什么东西，如要求抗议协议的作法所表明的一样。由于在拉巴特协议以后，巴勒斯坦领导人感到它第一次有机会指导它自己的事务，这个协议更加使人感到恼火。

显示原版>>

Previous:美报评联大七届特别会议：《第三世界的挑战》

Next:基辛格到叙利亚同阿萨德会谈后返美


阿拉伯通讯社报道阿萨德曾秘密访苏

出版日期:1975.09.07
         期次:6097
         版次:1
         栏目:\[头版]
文章正文:
【德新社贝鲁特九月四日电】阿拉伯通讯社今天援引“可靠人士”的话说，叙利亚总统阿萨德在美国国务卿基辛格昨天抵达大马士革之前不久对莫斯科进行过一次秘密访问，举行重要会谈。该通讯社说，他的莫斯科之行的结果是叙利亚和苏联对埃—以西奈协议采取否定态度并且是基辛格在叙利亚受冷遇的原因。
【法新社大马士革九月四日电】官方人士在这里说，苏联已通知叙利亚政府，它将不参加在日内瓦举行的埃以脱离接触协议的签字仪式。

显示原版>>

Previous:埃以第二次脱离接触协议在日内瓦签字

Next:福特在西雅图谈美中关系


埃以第二次脱离接触协议在日内瓦签字

出版日期:1975.09.07
         期次:6097
         版次:1
         栏目:\[头版]
副题:在苏宣布不参加仪式后，美代表也未出席
文章正文:
【美联社日内瓦九月四日电】以色列和埃及今天在一次仪式上签署了美国提出的非战协议，这次仪式由于苏联的抵制使得美国也没有参加而受到损坏。
苏联虽未表明官方立场，但通过拒绝派观察员表明了它的不赞同。因此，美国也放弃了出席仪式的计划。
埃及的将军首先签字，然后是埃及驻日内瓦联合国大使奥斯曼。以色列人首先签字的是加齐特，他在沙菲尔少将之前签字。
人们认为让文职一方先签字，是以色列为使这个通常是在日内瓦和平会议的“军事工作小组”范围内举行的仪式具有更多的政治内容而作出的努力。
在所有文件和地图上都签了字。
负责中东和南亚事务的助理国务卿艾瑟顿原来是美国国务卿的随行人员，昨晚从伦敦飞抵日内瓦。在传出苏联抵制的消息后，他宣布，他也无意参加。
美国的一位发言人匆忙强调说，美国和苏联观察员的在场不是礼仪上必须的。他说，虽然他们是日内瓦会议的两主席，但是，签字是在以—埃“军事工作小组”范围内进行的。
两个超级大国的缺席为联合国官员造成了一个微妙的问题，据说他们同纽约联合国总部进行了磋商。
【法新社日内瓦九月四日电】在苏联显然作为对把它排除在决定性的谈判之外的抗议而清楚表明将不出席后，美国人也在最后一分钟选择弃权。人们认为，美国的决定是为了不公开破坏一九七三年阿以战争后的美苏合作。
签字仪式是在冷冰冰的气氛中、在使人感到沉闷压抑的沉默中举行的。整个过程更象是一次葬礼，而不是一些专家们曾预言它会成为的婚礼。在仪式当中，两个代表团故意彼此不理睬，相互没有表示任何承认的迹象，也没有显出任何微笑。
【德新社日内瓦九月四日电】在签字之前仅仅几小时，苏联宣布，它将不参加签字仪式，以此表示对协议，特别是美国技术人员呆在西奈的不赞同。
这迫使美国人也召回原来要参加签字仪式的负责中东的助理国务卿艾瑟顿。

显示原版>>

Previous:外电外报评我开展对《水浒》的评论

Next:阿拉伯通讯社报道阿萨德曾秘密访苏


差提猜说泰邀请苏外长访泰签署泰苏文化协定

出版日期:1975.09.07
         期次:6097
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷九月四日电】据《曼谷邮报》报道，泰国政府将邀请苏联外长葛罗米柯到曼谷签署泰苏文化协定，两国已经商妥了该协定的草案。
这家报纸援引泰外长差提猜·春哈旺的话说，预料葛罗米柯将接受这个邀请。
在这里访问期间，他将同总理克立·巴莫和其他高级决策官员举行会谈。这家邮报还说，他可能要阐明勃列日涅夫的亚洲集体安全计划。
这家报纸说，邀请苏联外长是要作为同泰国与中华人民共和国建交相对称的一种平衡行动。莫斯科正在同中国在政治上和意识形态方面进行着激烈的争论。
差提猜定于十月二十日率一文艺演出团去中国。
【合众国际社曼谷九月四日电】差提猜今天说，泰国已邀请葛罗米柯近期访泰以签订两国之间的文化协定。
观察家们认为这个行动是泰国企图加强与俄国的关系以作为抵消中国对泰国的日益增长的兴趣和正在减少的美国影响的平衡行动。虽然泰国与俄国自第二次世界大战结束以来就有外交关系，但是两国关系从来不密切。
差提猜说，泰国是让苏联驻这里的大使转达这个邀请的，但是，还未收到苏联的答复。两国政府已经批准文化协定草案。
泰国于七月一日同中国建立了外交关系。美国从五十年代起并在整个越南战争期间是向泰国提供军事和经济援助的主要国家。当前，美国正在撤出它的军事基地系统。
与此同时，人们知道俄国人正在设法增强它在东南亚的存在和影响。他们在泰国设有庞大的使馆。据消息灵通的西方人士说，苏联驻泰国使馆有大约二百个俄国人，而泰国驻莫斯科使馆只有五个泰国人。俄国人最近要求泰国人准许他们向他们的驻泰使馆派驻武官。过去泰国政府不准许任何俄国军事人员留住泰国，并一直限制苏联外交官的旅行范围。

显示原版>>

Previous:李光耀同苏哈托会谈结束并发表公报

Next:苏丹粉碎了一次政变


福特在西雅图谈美中关系

出版日期:1975.09.07
         期次:6097
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿州西雅图九月四日电】福特在为华盛顿州西雅图的一项共和党筹款午餐会准备的讲话中说：
一九七四年，我们向亚洲国家出售了价值二百二十亿美元以上的货物，买进了二百四十亿美元以上的亚洲货物和原料。其中将近百分之二十是经由西雅图这个大港口进行的。
作为实现扩大贸易这个目标和实现世界的和平、稳定以及同我们的邻国关系正常化的总目标的一个重大步骤，我盼望在今年晚些访问中华人民共和国，以继续两国于四年之前开始的领导人之间的讨论。
尽管我们同中华人民共和国在哲学和政策方面继续存在着差别，可是我们懂得，通过协商而不是对抗来设法克服这些差别是明智得多的办法。一九七二年的《上海公报》仍然是我们为了同一个拥有人类四分之一的国家建立一种更为正常的关系所作的努力的基本依据。
在过去四年中，我们已经同北京建立了一种建设性的交流计划，以及一种使两国都获得好处的贸易关系。
我希望这种贸易合作（同中国和其他国家的贸易合作）能够有所发展，并且由于政治、文化以及外交方面的合作而得到加强。
我希望我们这两个伟大的国家——以及所有的国家——能够在一个既繁荣又安全的世界里生活。这种需要并不是一种绝对无法实现的梦想。

显示原版>>

Previous:阿拉伯通讯社报道阿萨德曾秘密访苏

Next:美刊报道施密特同莱尔德的谈话《对西方的希望，也是一种警告》


国际战略研究发表年报谈北约和华约在欧洲的军力对比

出版日期:1975.09.07
         期次:6097
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦九月五日电】国际战略研究所《一九七五——七六年的军事平衡》年报今天在这里发表了。年报说，在过去十二个月内，欧洲的军力均势几乎没有改变。
年报说，华沙条约的成员国对这种局势似乎比北大西洋公约组织感到更加满意。北约组织正在企图通过彼此裁军来改变它。
华沙条约国家拥有的军事装备常常处于劣势，但是拥有军备标准化的优势。
另一方面，他们的弱点是在后勤方面。年报说，关于华沙条约某些成员国的团结方面，也存在着问题。
报告说，北约组织的有利条件来自它的战术空军的攻击力量，但是在欧洲中部战区存在着防御上的问题。
在欧洲北部和中部，华沙条约的军队拥有三十一个装甲师和三十七个步兵师，而北约组织只有十二个装甲师和十五个步兵师（法国的军队不计算在内）。
报告说，华沙条约在南欧有七个装甲师和二十四个步兵师，而北大西洋公约组织的军队则有六个装甲师和三十三个步兵师。
在中北欧的驻军上，华沙条约有八十九万五千人，而北约组织只有六十二万五千人。在南欧的驻军，华沙条约有三十四万五千，而北约组织则有五十七万五千。
在和平时期，华沙条约在中北欧可用的重坦克和装甲车计一万九千辆，在南欧为七千二百五十辆，而北约组织则分别有七千辆和三千五百辆。
说到战术空军，华沙条约在中北欧共有轻轰炸机二百二十五架，战斗机一千三百二十五架，截击机二千架，侦察机四百七十五架。北约组织所有的依次为一百五十架，一千二百五十架，三百五十架和三百架。
在南欧，华沙条约有轻轰炸机三十架、战斗机二百架、截击机六百二十五架、侦察机七十五架，而北约组织的数字依次为八架、四百五十架、三百七十五架和一百二十五架。
报告强调说，北约组织把重点放在它的武装的质量上，以弥补它在数量上的劣势。但是报告又警告：使用新技术、付出的费用将会越来越多。（转载香港《大公报》）

显示原版>>

Previous:美刊报道施密特同莱尔德的谈话《对西方的希望，也是一种警告》

Next:苏刊文章：《地中海和北大西洋公约组织》


李光耀同苏哈托会谈结束并发表公报

出版日期:1975.09.07
         期次:6097
         版次:3
         栏目:\[第三版]
副题:双方一致认为有必要召开东盟最高级会议
文章正文:
【合众国际社印度尼西亚登帕萨九月四日电】印度尼西亚总统苏哈托和新加坡总理李光耀四日结束了为期两天的非正式会谈。这次会谈主要讨论了东南亚国家联盟的问题。两位领导人一致认为，迫切需要至迟在六个月内召开东盟各国政府首脑最高级会议。
会谈公报说：“会谈主要讨论了东盟问题。”“他们一致认为，东盟已经取得的成绩是令人满意的，但是有必要召开一次东盟最高级会议，以促进经济、社会和政治方面的合作。”
苏哈托和李光耀主张认真在技术一级和部长一级作好准备工作，以便将于巴厘举行的最高级会议能取得具体结果。
印度尼西亚国务部长苏达莫诺对记者们说，如果准备工作能如期完成，印度尼西亚、新加坡、泰国、马来西亚和菲律宾五国领导人的会议可能在年内举行。
苏达莫诺说，李光耀和苏哈托在研究本地区局势时想必考虑了东盟可能需要定出政治方向的问题——这个组织至今一直严格限于经济、社会和文化合作。
苏达莫诺说，两位领导人一致认为，即将召开的东盟最高级会议应当取得有利于东盟各国人民的具体的经济结果。他说，东盟最高级会议还有一个目标，即加强各成员国的抗御力，从而加强区域的抗御力。
【安塔拉登帕萨九月四日电】苏哈托总统同新加坡总理李光耀昨天下午举行了第一轮面对面的会谈，会谈持续了三小时。
国务部长兼国务秘书苏达莫诺说，这次会谈是极为重要的，尽管李光耀总理对巴厘的访问是非正式的。
【路透社登帕萨九月五日电】新加坡总理李光耀在同苏哈托总统进行两天的非正式会谈后，今天回国。

显示原版>>

Previous:苏刊文章：《地中海和北大西洋公约组织》

Next:差提猜说泰邀请苏外长访泰签署泰苏文化协定


美参议员伯德要求国会停止对印的援助计划

出版日期:1975.09.07
         期次:6097
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿九月三日电】参议员哈里·伯德今天要求国会停止实行和重新审查对印度的所有新的对外援助计划。伯德在参议院发表的一篇讲话中说：“甘地夫人相信自己是有效能的、正义的，她已把世界上最大的民主国家变成了世界第二大独裁国家。”
伯德说，甘地夫人掌握越来越多的独裁权力，镇压所有印度人的自由。
伯德说，“实际上，她已宣布英迪拉就是印度，而印度就是英迪拉……我认为，我们应该重新审查我们对印度的大规模对外援助计划。”
伯德说，印度过去欠美国和其它贷款国的八亿一千三百万美元，由于印度还不起而再次延期，而且由于购买美国的价值二十二亿美元的粮食而欠下的以印度卢比计算的债务已被取消。
伯德说，“实际上，这将成为一种没有得到国会赞同和不让美国人民知道的新的援助……我看不出有什么理由要求美国的纳税人出钱继续对印度政府提供援助。”

显示原版>>

Previous:苏丹粉碎了一次政变

Next:香港《七十年代》译载西德《明镜》周刊文章：《费萨尔和沙特阿拉伯》（完）


美国防部谈美从泰国撤退驻军问题

出版日期:1975.09.07
         期次:6097
         版次:3
         栏目:\[第三版]
副题:美泰达成协议明年三月二十日前撤走全部美军
文章正文:
【美联社华盛顿九月三日电】国防部今天说，驻泰国的美军到六月底减少了七千五百人，表明美国在继续从那个东南亚国家撤退。
这样美国在那个国家的驻军人数就减少到了一万九千五百人。
五角大楼还宣布，十月三十一日以前还要再次削减，减到一万六千五百人，并将关闭设在那空拍侬泰国皇家空军基地的美国空军设施。美国和泰国政府已经达成协议，一九七六年三月二十日以前从那个国家撤走全部美国军队。

显示原版>>

Previous:香港《七十年代》译载西德《明镜》周刊文章：《费萨尔和沙特阿拉伯》（完）

Next:中国科技发展与社会思想的关系


美刊报道施密特同莱尔德的谈话《对西方的希望，也是一种警告》

出版日期:1975.09.07
         期次:6097
         版次:2
         栏目:\[第二版]
文章正文:
施密特说，应该坚持为缓和而作出的努力，但决不能对苏继续加强军事力量的危险性有错误的认识；西方盟国需要加强经济、防务合作，用统一规格的训练和武器来加强力量；西方不能丢失葡萄牙
【本刊讯】美国《读者文摘》九月份一期刊登一篇西德总理施密特同美前国防部长莱尔德的谈话，题为《对西方的希望，也是一种警告》，摘要如下：
施密特总理是坚决相信西方团结的观点的。最近他同一位老朋友美国的前国防部长梅·莱尔德坐在一起讨论了西方面临的当前的危险和将来的前景。下面是他们极其坦率的谈话的要点，向西方世界的每一位公民提出了启发性的见解……
莱尔德：一个大国的任何一位领导人现在每天遇到一大堆问题——通货膨胀、经济衰退、恐怖活动、能源费用、苏联增加武器等等。你认为对我们威胁最大的是什么问题呢？
施密特：我认为今天摆在西方世界面前的最大危险是一种心理状态。在我们的人民中，把富足和民主、自由的社会看作是永远有保证的权利的人太多了。他们认为，收入、生活条件和社会道义每年都自然而然有改进是理所当然的。他们未能理解，自由和繁荣必须通过工作、警惕、冒险、甚至是牺牲才能永远取得和延续下去。当人们认为他们的幸福和自由是永远有保证的，他们就认为他们自己不必做什么事情了。我认为这种态度是我们最大的危险。
莱尔德：你认为最需要作的牺牲是什么？
施密特：最需要作的牺牲是为解决我们最重要和最有压力的问题，即解决三十年代以来最糟糕的世界性经济衰退而需要作的牺牲。为了使我们自己摆脱这种局面，我们必须首先知道我们是怎么陷入这种境地的。经济衰退主要是通货膨胀造成的，坦白地说，世界通货膨胀主要的根源是美国，没有别的人。你们试图以赤字开支同时为代价很高的战争和用钱很多的国内计划提供经费，终于导致美元价值令人不安的下降。
各国政府本身也必须有所克制。各国政府削减它们自己的开支，尤其在人员和行政事务方面的开支，就可以更有力量地把开支改为投资，从而使投资成为资本，可以用来创造就业机会。
莱尔德：你所说的话对为什么必须把真实情况告诉人民提供了很好的范例。如果坦白地要求美国人民作出一些牺牲，我相信大多数人本来宁愿用多交税收来为越南和我们的社会计划支付费用，而不是造成已经证明是那么不幸的赤字。但是这引起了一个我们仍在努力解决的重大问题：我们的人力和物力有多少应该用于国内需要，多少用于防务？我们对苏联造成的威胁是否言过其实了？
施密特：一点也没有。我们应该坚持我们为缓和而作的努力，但是我们决不能对苏联继续加强军事力量的危险性有错误的认识。就象人们说的，羊通过了决议主张素食主义，而狼却持不同的意见，这是没有用的。
欧洲和美洲了解实情的当局对于保持均势的绝对必要是没有争论的。限制战略武器的军备竞赛是有可能的；但是任何这种限制都决不是总的军备竞赛宣告结束的信号。
除了地面部队以外，西方迄今为止是保持军事均势的。均势决不是算术方程式，例如各方都有多少多少坦克。这个词汇不仅是指数量和质量，还有政治和心理的成份。只要对方担心它从事的任何冒险可能引起它所接受不了的麻烦，威慑就是有效的。同时，我们一定不能让任何地区是容易遭到袭击的。而且我的确担心苏联海军在全世界各大洋加强力量，尤其是在地中海加强力量。
但是我要再一次强调，西方目前最大的威胁是世界性经济衰退。要抵抗外部的压力，我们需要有内部的稳定。这同有好的军队同样重要。但是稳定和缓和都不减少随时作好准备以保卫自己的必要性。
莱尔德：为应付这些内部和外部的危险，我们应该采取什么具体行动呢？
施密特：首先，我要说一些在这里或在美国可能都不得人心的话。美国必须是世界经济的领袖。不管你喜欢不喜欢，美国都是决定全球所有商业周期步调的人。这在美国人的肩头上放了沉重的负担。
你们不单要使你们自己的经济避开通货膨胀和失业这些礁石，而且必须在很大程度上使世界经济避开这些礁石。
莱尔德：我同意美国应该立即整顿自己的经济。但是人们普遍感到，不能指望我们完全靠我们自己来解决西方的问题。
施密特：当然不能。解决我们的问题需要西方联盟的每一个成员作出贡献。每一个国家必须以严格的态度对待自己国内的经济。
关于防务，增强合作也是问题的关键。我们可以用统一规格的训练、后勤和武器系统加强自己的力量和节约经费。
我们现在必须共同认真注意葡萄牙的情况，我们所希望的民主制度在那里还没有实现。决不能丢失作为一个西方联盟的成员的葡萄牙。我们必须向第三方的国家讲清楚，我们不准备允许联盟的南翼存在真空。我们决不允许因追求缓和而丧失采取任何必要的行动来保卫我们的重大的利益的意志。

显示原版>>

Previous:福特在西雅图谈美中关系

Next:国际战略研究发表年报谈北约和华约在欧洲的军力对比


苏丹粉碎了一次政变

出版日期:1975.09.07
         期次:6097
         版次:3
         栏目:\[第三版]
文章正文:
【路透社喀土穆九月五日电】苏丹总统尼迈里的一位部长在恩图曼电台上宣布，尼迈里的政府今天清晨粉碎了一次未遂政变。
少校易卜拉欣部长在电台上的一篇声明中说，一小批官兵发动这次阴谋。他们夺取了恩图曼电台，但是政府在两小时后重新掌握了控制权。
这位少校是农业部长，也是苏丹社会主义联盟副总书记。
易卜拉欣少校是以尼迈里总统的名义宣读他的声明的。
根据中东社在开罗的一则报道，这些阴谋者曾保持了对电台的控制，广播了他们自己的声明。
【合众国际社内罗毕九月五日电】苏丹驻内罗毕大使馆的一位官员今天说，苏丹总统尼迈里在他显然被推翻后几小时内发动的一次反政变中又重新上台。
在内罗毕的一位官员说，“尼迈里总统又重新上台”，举行了一次反政变。
【法新社开罗九月五日电】据中东社今天报道，苏丹发生了重要政治变革。
这家通讯社说，一位名叫哈桑·侯赛因·奥斯曼的中校今天上午在恩图曼电台宣布解散苏丹的唯一政党苏丹社会主义联盟、议会、内阁和国家安全委员会。他宣布，将释放所有政治犯。

显示原版>>

Previous:差提猜说泰邀请苏外长访泰签署泰苏文化协定

Next:美参议员伯德要求国会停止对印的援助计划


苏刊文章：《地中海和北大西洋公约组织》

出版日期:1975.09.07
         期次:6097
         版次:2
         栏目:\[第二版]
文章正文:
说苏对地中海局势不能漠不关心，“也不能不对抗帝国主义的侵略意图和军事冒险”
【本刊讯】苏联《武装力量共产党人》杂志今年第十二期刊登一篇文章，题为《地中海和北大西洋公约组织》，摘要如下：
处于重要战略地位的地中海，仍然是紧张局势的策源地之一。北大西洋公约组织的军事领导人，把这一地区看作是对苏联和其他社会主义国家展开战争准备，以及对近东和北非人民的民族解放运动进行镇压的方便地方。北大西洋集团骤然积极活动，是近年来地中海军事政治形势中一个最显著的方面。
北大西洋公约组织的领导人认为，只要北大西洋公约组织控制着战区的东南部分（希腊和土耳其及其沿海地区），就可以控制从黑海到地中海的海上交通线，控制黑海海峡地区，对华沙条约国家的左翼和中近东的阿拉伯国家造成威胁，而一旦发生战争，就可对苏联和其他社会主义国家的军事设施和工业设施进行核打击。
北大西洋公约组织司令部认为，南欧战区在北大西洋集团总的侵略备战体系中具有重要的军事战略意义，因此在和平时期就在这里保持着一支装备着火箭一核武器和其他现代化杀伤工具的联合武装力量集团。北大西洋公约组织成员国在这一战区集中了大量的陆、海、空军力量，共有一百多万官兵，一千多架飞机，大约五十只军舰和辅助船。装备着“北极星”导弹和“海神式”导弹的美国第十六原子潜艇分舰队和美国第六舰队是这个战区的主要打击力量。
在地中海错综复杂的国际对峙中，军事战略因素起着巨大作用。正当在欧洲出现了一个以紧张局势的军事缓和来补充政治缓和的现实前景时，北大西洋公约组织的领导人却力图在地中海增加西方的军事潜力作为“补偿”。在帝国主义的全球战略中，这个地区被认为应在大西洋和印度洋之间起纽带作用，以保证控制阿拉伯半岛和波斯湾的石油资源。
塞浦路斯正受到特别的注意。
希腊声明退出北大西洋公约组织的军事组织，打乱了这个集团领导人的全部计划，使他们不得不紧急寻求“补救办法”。
意大利成了北大西洋公约组织集团特别密切注意的对象。
按照北大西洋公约组织战略家的意图，土耳其也应该用来填补北大西洋公约组织军事体系在东地中海的“缺口”。然而，设在土耳其的现有的外国基地的命运，由于塞浦路斯的危机而受到了威胁。
以色列表示愿意在自己的领土上为美国第六舰队提供基地，以便“补偿大西洋集团在东地中海的损失”。
非常值得注意的是，在地中海形势如此复杂的情况下，北大西洋联盟的头目们不是尽最大力量来缓和紧张局势，而是尽最大力量来影响那些现在已是该集团中“不可靠的”国家的国内政局。
当然，苏联过去和现在都不能对直接在它国境附近发生的情况漠不关心，也不能不对抗帝国主义的侵略意图和军事冒险。正因为如此，当一九六七年近东危机时期美国第六舰队展开积极活动的时候，苏联把自己的舰只开进了地中海。
甚至连伦敦战略研究所也承认：“苏联海军分舰队的存在，是要消除美国使用自己海军和登陆部队的可能性。”

显示原版>>

Previous:国际战略研究发表年报谈北约和华约在欧洲的军力对比

Next:李光耀同苏哈托会谈结束并发表公报


外电外报评我开展对《水浒》的评论

出版日期:1975.09.07
         期次:6097
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京八月三十一日电】对《水浒》的评论，是以《光明日报》八月二十三日新辟的文学栏的文章开始的，文章批评该书是“宣扬投降主义的反面教材”。从批林批孔到学习无产阶级专政理论所接连开展的一系列运动，旨在搞上层建筑（即意识形态）方面的社会主义革命。这次批判《水浒》大概便是这场革命的一个组成部分。
【时事社东京九月四日电】题：使文艺范畴的思想革命深化
《人民日报》四日在头版头条刊登了题为《开展对〈水浒〉的评论》的社论。该社论公布了最近毛主席关于《水浒》的指示。这次批判《水浒》同样也是根据毛主席的指示进行的。可以设想，今后文艺范畴的思想革命将会深化，很明显，这次批判同无产阶级专政理论的学习是直接联系在一起的。
【路透社香港八月三十一日电】北京《人民日报》今天号召中国人重视当前展开的关于十三世纪的小说《水浒》的辩论。开展这场辩论显然是为了告诫中国人今后要起来反对屈服于修正主义和违背毛主席政策的人。关于这本小说的政治价值的辩论，近几个月来一直在中国的一些大学内进行，但是争论在最近才扩大到官方报纸上。
【法新社巴黎八月二十九日电】一场新的文学辩论在中国开始了，目前还看不清其含义，但其性质肯定是政治性的。
根据中国的优良传统，论战集中在对一部古典作品的价值上，这部作品名为《水浒》，在国外，一种译法为《水边》，另一种译法为《四海之内皆兄弟》。
【本刊讯】日本《朝日新闻》九月一日以《中国批判〈水浒〉的波浪高涨》为题，刊登该报驻北京记者写的一篇报道，摘要如下：
自八月二十三日的《光明日报》批判《水浒》以来，已在该报文学栏进行过两次。但是，由于《红旗》和《人民日报》也大量刊登文章，所以，《水浒》的批判作为席卷党和群众的教育运动将在全国范围内展开。
在中国国内发表这些文章的动机，无疑是对修正主义和投降主义进行彻底的批判。就《人民日报》等发表的部分文章来看，尚看不出意味着攻击特定个人的现象，看来同学习无产阶级专政理论的运动一样，重点是清除产生修正主义的思想根源。在这种意义上可以说，是同最近展开的一系列的对历史重新评价的活动一脉相通的。
【本刊讯】日本《每日新闻》九月一日刊登该报驻北京记者写的一篇报道，题为《中国大力开展对〈水浒〉的批判——可能是超越文艺的范围而进行的“新的思想斗争”》，摘要如下：
在三十一日的《人民日报》头版头条转载了理论杂志《红旗》第九期的题为《重视对〈水浒〉的评论》的短评。还在第二版利用大量篇幅刊登了竺方明的题为《评〈水浒〉》的文章。表现出中国今后将长期地、正式地对《水浒》进行批判的姿态。这两篇文章认为《水浒》的主要人物宋江的“投降主义”是与“刘少奇、林彪等推行修正主义、复辟资本主义”相关联的，指出其思想根源是儒教。也可以认为，对《水浒》的批判将同批林批孔和学习无产阶级专政理论的运动配合进行。《红旗》的短评中引人注目的是它透露了鲁迅在一九二九年的作品《流氓的变迁》一文中已对《水浒》进行过批判。援引鲁迅的话，说明对《水浒》的批判不是“突然”进行的。
毫无疑问，学习从来都是同批林批孔结合在一起的。
同时，在考虑批判《水浒》的方向问题时，短评强调了毛主席在一九五一年给《人民日报》写的批判电影《武训传》的意义。这一点也引人注目。当时，以此为开端，展开了大规模的思想斗争，后来发展到一九五四年对《红楼梦》的争论（批判胡适派的唯心论）。许多人认为，以这次批判为契机，将进一步展开广泛的文艺批评活动（包括对其他古典文学的批判）。这种文艺批评，包括文革在内，过去在几个阶段曾进行过，都是同政治路线联系在一起进行的。这次对《水浒》的批判，显然是超越“文艺批评”的范围，从执行无产阶级专政的观点来推动运动的发展。
【本刊讯】日本《东京新闻》九月一日刊登该报驻北京记者写的一篇报道，题为《对〈水浒〉的批判是第二次批林批孔运动》，摘要如下：
对《水浒》的严厉批判运动已经正式展开。三十一日《人民日报》、《光明日报》转载了第九期《红旗》杂志的文章《重视对〈水浒〉的评论》，强调对《水浒》的批判是极为重要的政治问题，暗示这是继批林批孔之后展开的对修正主义的批判运动。重新估价经过批林批孔运动后的中国历史，已发展到文学领域，同时，与现在中国最重视的路线、政治问题联系起来这一点是引人注目的。因杀人过多而遭到宋江责备的“黑旋风”李逵成了同宋江的投降路线对立的代表，也使人深感兴趣。同时，这次批判令人注目的是，这次重新评价是从中国最为重视的路线和政治问题的角度进行的。《红旗》的文章再次强调对《水浒》的批判是政治问题。因此，从《红旗》文章的调子来看，这次运动无疑将发展成为继批林批孔之后新的学习运动。这次对《水浒》的批判尚没有根据认为反映了现在的某种路线的对立。但是，以“反修防修”为口号、警惕产生修正主义的中国，想通过这一争论，再次加强对修正主义的批判，这是确凿无疑的。

显示原版>>

Next:埃以第二次脱离接触协议在日内瓦签字


香港《七十年代》译载西德《明镜》周刊文章：《费萨尔和沙特阿拉伯》（完）

出版日期:1975.09.07
         期次:6097
         版次:3
         栏目:\[第三版]
文章正文:
更重要的是统治者的本人。虽然在沙特阿拉伯并没有游击队运动、没有共产党和没有政治上已经成形的反对派，但对费萨尔本人的保卫工作仍是十分严密的。他的大轿车，从来都跟着四辆晌着警号、架着机关枪的鲜红的吉普。他新落成的行宫，周围布满效忠的贝都印部队的帐幕。
两个不同的特务机构在分析外国的报刊，监视所有一切外国人，包括从也门人到巴勒斯坦人的几十万阿拉伯朝圣者，以及检查信件。
在沙特阿拉伯最具有影响力的外国是美国。合资经营的“阿拉伯美国石油公司”，具有四十多年的历史，曾是全国规模最大和最有势力的企业。沙特阿拉伯有钱人的子女，都就读于美国著名的大学。哈立德亲王继位后的新局面美国卖给这个沙漠王国的武器和军事资料，已达三亿三千五百万美元的数目。和美国的这些合约，都是费萨尔的弟弟、五十三岁的法赫德亲王签署的。费萨尔遇刺之前，他就被认为是除了国王之外最有势力的人物。许多人甚至推测他将会成为费萨尔的继位者。
然而王族会议决定不变更原来法定的王储人选。国王遇刺后不到两小时，会议就宣布费萨尔的弟弟、六十二岁的哈立德亲王为沙特阿拉伯的新主。温和的哈立德，在一些外交官员们的眼中，“也许是整个王国里面最和蔼可亲的人”。然而在政治上，他从来总是退居幕后。他从未公开对同以色列的冲突、对石油政策或是对同美国的结盟发表过意见。
虽然他早年也曾跟随费萨尔访问英国、美国和德国，但他越来越沉迷于他私人的爱好：贝都印族人帐幕中的谈话、园艺、赛骆驼、放鹰、以及尤其是打猎。虎头、象牙和其他猎获物以及全世界最珍贵的武器搜集之一，装饰着他在利雅得卢伟斯工人区的别墅。
本来就身体不好的哈立德，三年前在美国俄亥俄州动过心脏手术之后，健康状况更每况愈下。不过：尽管有病和对政治不感兴趣，王族会议还是认为这位法定的王储仍是能把政权的基础
——七万名王族成员维系在一起的最合适的人选。因为会议害怕，对事先安排好的继承规定哪怕是稍微的变更，都会引起哈立德各兄弟间、甚至是三千多名王子之间的权力斗争，以及重新挑起“和亲”各族间的旧怨。他们还没有忘记，费萨尔登位之初，就曾清算废王沙特的穷奢极侈的家族，冻结他的亲属在国外的存款，以及削减津贴。在一九六九年秋天反费萨尔的阴谋中，就发现有王族成员参加。
然而观察家们认为，真正有力量去控制王族内各个竞争的派系的，倒不如说是新王储、哈立德的异母弟法赫德亲王。
至少可以肯定的是，政治领导权已落入法赫德亲王之手。在费萨尔在位时任内政部长的法赫德，当时就已经是事实上的总理了。费萨尔死后，他被认为是王族中最有能力的人物，现在就有人推测他有朝一日可能取代哈立德。
他的势力之大，主要是因为他是一个占据统治地位的七兄弟集团之首，七兄弟同为苏戴利族的一母所出。他已成功地把这些兄弟都安插到关键性的职权上去了——例如国防部、内政部、以及利雅得和麦加的总督职位。
族中的反对者们说他是危险的前进分子，因为他在一次访问中赞成行政改革、民主化和制订宪法。
在费萨尔的盛怒之下，他不得不在一段短时期之内退往欧洲去韬光养晦。然而在此之后，他就一直扶摇直上了。费萨尔总是派他——而不是王储哈立德——去担负重要的外交使命。
甚至他在国外的旅行中已为人所共知的喜欢美女和——被可兰经咒为“魔鬼的杰作”的——豪赌的毛病，也不能有损于他：去年秋天，他同两位王亲一起，在杜维勒、蒙地卡罗和加纳的赌场——每晚投注达三十万法郎——赢了几百万又输掉。（完）

显示原版>>

Previous:美参议员伯德要求国会停止对印的援助计划

Next:美国防部谈美从泰国撤退驻军问题


中国科技发展与社会思想的关系

出版日期:1975.09.07
         期次:6097
         版次:4
         栏目:\[第四版]
作者:美国约翰期斯·霍普金斯大学应用物理学研究中心副主任任之恭
作者身份:美国约翰期斯·霍普金斯大学应用物理学研究中心副主任任之恭
文章正文:
【本刊讯】香港《七十年代》月刊九月号刊登美国约翰斯·霍普金斯大学应用物理学研究中心副主任任之恭教授在芝加哥大学同学会“五四演讲会”上的一篇演讲，题目是《中国科技发展与社会思想的关系》，全文如下：
要谈中国今天的科学技术发展，首先需要说明中国历史上科技发展的背景，及其与历代和现代社会思想（或可称为世界观）的关系。一、中国古代及中古（至宋末）科技的昌盛，
反映某一段时代的进步的社会思想
Ａ、夏商时代：这时代大约在三千到四千年前，是中国文化已有记录的时代。那时社会虽属于奴隶制，但由于奴隶和新地主联合起来向奴隶主的阶级斗争，奴隶制逐渐被新的封建生产制度取而代之。象这种生产增加，就会自然地促进科技发展。
夏商时代中科技的发明，在天文方面有日月蚀与新星的观察及记录，手工艺方面有青铜器、丝织和拉织机的发明，游艺方面有围棋的开端（近代科学家认为围棋是世界上最包含数学哲理的游艺）。
Ｂ、春秋战国：这时期大约在二千到三千年前。那时有许多在思想上很不相同的派别，名之为百家，其中有儒家（以孔丘、孟轲为代表）、道家（以老聃、庄周为代表）、法家（以管仲、商鞅、荀况、韩非为代表）、墨家（以墨翟为代表）等。百家在思想上的斗争非常剧烈，所以称为“百家争鸣”。现在单说儒法斗争。儒家主张唯心主义的“天命论”（如“听天由命”）及“人事”“礼教观”（如“王道”、“仁义”），法家主张唯物主义的自然观（认识与改造自然界）。儒家重视本身所产生的知识阶级（白面书生或当官晋爵的学仕），轻视劳动生产阶级，所以鄙视科学技术，认为这些不过是“奇技淫巧”而已。法家重视“耕”“战”工作，以劳动生产为首要，所以自然地鼓励科技上的创造与发明。儒家主张复辟古制，法家则提倡革新，以求积极进步。因为儒法两家的社会思想有天渊之别，他们的“争鸣”也最激烈，这就是中国历史上两千多年儒法斗争的开端。
讲起春秋战国期间的科技，天文方面有恒星表，手工艺方面有铸铁的使用，建筑方面有首造万里长城及桥梁工程，游艺方面有风筝的创始（反映对“流体力学”的兴趣）。
Ｃ、秦汉时代：秦始皇是中国历史上第一个统一全国的政治家。他建立了中央集权的封建国家，根除以往的奴隶制度。他采取法家倡导革新的路线（春秋时期有过商鞅变法），实行革新政治。到了西汉初年汉高祖时代，法家仍占上风，但以后不久有董仲舒向汉武帝建议“罢黜百家，表彰六经”，法家势力就走了下坡，最后由汉元帝起，社会思想就由法转儒。从此时一直到东汉末，儒家思想占有特高地位，等于全国的正统宗教。
因为由秦至西汉中期法家占有主导地位，科技发展奠定了一个坚强的基础。这种雄厚的潜力，一部分发挥在西汉时期，其余部分虽遭受儒家的统治与破坏，却大大发挥于东汉年代。
据中外人士的考查，中国在秦与西汉时代已有对太阳黑子的观察。又据近来中国科学家考察，记里鼓车和机械性的指南车发明于西汉，提花机的发明最迟也在西汉。在水利方面，成都附近的都江堰是在秦初建成的。
东汉时代的科技有巨大的发展。天文学方面有天文大家张衡发明的浑天仪与地动仪。数学方面有算盘的初期使用，及数学大家刘徽的《九章算术》著作。工艺方面有蔡伦的造纸，杜诗的“水排”（用水力为动力的鼓风机械）。医学方面有东汉初年的《神农本草经》，及华佗的《外科手术》等。
Ｄ、隋唐至宋朝时代：汉代以后，经历三国两晋南北朝，中国政治历史遭受三百六十多年的分裂情况。在这时期内，儒佛道三教并重。法家如范缜，以无神论对抗三教中的迷信，但只有局部功效。另一法家祖冲之，积极研究天文与数学，有名著《缀术》，对圆周率（π）计算的准确，比欧洲人要早了一千多年。
在很短的隋朝时期（不到四十年），中国重新统一，但因尊孔崇儒关系，世族豪强地主势力涨大，逐引起农民之不满，群起斗争。在此斗争中，法家乘机推进科技，所以有大运河的兴造，石匠李春设计的赵州石桥。
到了唐朝（公元六一八——九○七年），政治统一，版图扩大，中国极其富强。佛道二教虽也由当政者提倡，但尊孔崇儒之风，非常浓厚。尤其是韩愈当起儒家代表人，讲道学传统，鄙视科技与生产。还有一件助长儒家威风之事，就是在唐朝中间，发起了有史以来头一次的科举制度，其意义是给儒家一个凶暴统制思想的工具。但在唐朝的前半期中，有武则天掌权，实行法家路线，促进生产。又有法家柳宗元，反对韩愈议论，减少儒家一些嚣张，使得科技仍有相当的进步。天文方面，有张遂（僧一行）发明的“黄道游仪”和“浑天铜仪”。数学方面，有王孝通的《辑古算经》。工艺方面，有由隋朝第六世纪初步开始的雕版印刷，在唐朝公元八六八年以雕版印出全部佛经。又由许多出土文物可以看出来，唐瓷的艺术与技术都是达到很高的程度。
到了宋朝（公元九六○——一二七九年）的北宋时期，最精彩的一段，就是王安石变法。王安石当宰相时，为了理财整军、富国强兵，促进水利，建立青苗法、方田均税法、均输市易法、保甲法、保马法等。他的这种法家路线，代表当时最进步的社会思想。王安石的好朋友沈括，是一位多才多艺的自然科学家。沈括非但积极参加王安石变法的大业，并且对许多种科技，有巨大的贡献。他的重要著作《梦溪笔谈》，一方面维护王安石的革新政治，另一方面严厉批判儒家的顽固思想。
宋朝确有足以惊世的科技表现，造成中国科技的极盛时代。现在列举宋人对科技贡献的荦荦大者，缕述如次。在天文方面，公元一○五四年间（宋至和一年），天文主官杨维德视察出来一颗超新星，照明了二十三个昼夜。现在天文学界公认蟹状星云为这颗超新星当时爆炸后的遗迹。这项纪录是天文学里的一个巨大贡献。据英国人李约瑟的考查，宋人发明时钟的最重要机件，名之为逸脱结构，（事实上，唐朝张遂与梁令瓒已经在公元七二三年作出这项发明，不过我们拿公元一○九○年在开封设立的浑天仪，其中所采用的时钟逸脱结构，代表一种最重要的应用。）比欧洲人发明同样原理的结构早了至少二百多年。在物理学方面，宋人发现磁石有吸铁性及指极性，科学家沈括在其《梦溪笔谈》著述中，描写了用磁石当作指南针的四种实验，后人把这种指南针，用作航海仪器。在化学方面，宋人约在公元一二三二年用硫磺、硝石、皂角为原料，造成火药，有爆炸及推进性能，为近代火箭的先导。在工艺方面，宋人毕升在十一世纪发明活字印刷，比欧洲人古滕伯格用活字版印成基督教圣经（约在公元一四五五年），早了几乎四百年。
二、元明清至民初中国科技之落后和欧洲文艺复兴后科技的猛进
中国在元明清至民初大约有六百年时代，虽然有两次异族侵入夺得政治权力，但在文化上仍维持象宋代朱熹倡言尊孔崇儒的社会思想。事实上，由唐代开始的科举制度，在这几个朝代里，大有变本加厉的趋势，尤其是在满清时代，搞八股文章变成封官晋爵的唯一途径。凡与科技有关的事物，都被认为“奇技淫巧”，都比“四书五经”为下品，毫无一点正统要务的价值。所以在这六百多年当中，除掉明朝科学家李时珍的《本草纲目》著作，及明末宋应星编的《天工开物》重要记载，几乎没有什么可以算作科技的发展。这些事实充分地表示，在这几个朝代中的儒法斗争，儒家获得绝大的胜利，而法家则几乎一败涂地。对照科技发展而言，中国在元至民初，整整六百多年陷于醉梦糊涂中，完全没有苏醒的征象。
在中国明朝（公元一三六八——一六四四年）的起头，恰巧是欧洲文艺复兴的开端。根据许多学者的考证（李约瑟是其中之一），在欧洲文艺复兴以前，中国的科技比欧洲的优越很多。此中，确有一个很大的区别，就是欧洲在希腊时代（大约相当于中国春秋战国时代）的科学，比较注重理论解释或理论概括，但中国科技，特别注重实际发明或发现，殊少加以理论上的解释或概括。我们不能否认中国与欧洲科技发展的作风确有这种区别，但在中国方面，科技发展是在受儒家压迫中逃命出来的。结果是，当时中国的科技虽然显出辉煌的成绩，远远超过欧洲的造就，但多少也遭受了儒家的一些毒害，使其工作性质不免偏向于“言其当然，而不言其所以然。”
欧洲的文艺复兴，大约有二百年（约在公元一三五○——一五五○年），在科技方面，仅有哥白尼在天文学上作出巨大贡献。哥白尼正是欧洲科学革命（约在一五○○——一七五○年）的创始人。继哥白尼之后，接着有伽里略、培根、开普勒与牛顿等人，完成了科学革命的大业。欧洲继科学革命之后，又发动了盛极一时的工业革命（约在公元一七五○——一九○○年），其中牵涉的人物很多，但为简单化，可以拿发明蒸汽机的瓦特为典型人物。欧洲经过科学革命与工业革命的大约四百年光景，它的科技就飞跃地远超过了中国的科技。事实上，在十六世纪末，当天主教耶稣会到中国传教的时候，欧洲的科技水准已经超过了中国。三、五四运动是民初社会思想上的一个新潮流
五四运动发生在一九一九年五月四日，这运动的近因是反对帝国主义。在社会思想或文化哲学方面说，五四运动表明儒教是一种顽固又开倒车的思想（例如“打倒孔家店”口号），同时这运动提倡西方文化里的“民主”和“科学”哲理（如罗素的数理哲学、杜威的教育思想、达尔文的进化论等）。对照科技问题说，五四运动的革新精神，等于批判清末张之洞倡议的“中学为体，西学为用”说法，因为所谓的“中学”，早已被儒家搞成八股，完全失掉学术的真谛，哪有资格当作学术的主体。同时，张之洞“西学为用”的观念，表示他不明了西方学术在哲学上和理论上，自有它深刻的基础，决不能单拿它当作一种工具而已。从另一角度说，五四运动虽是一种进步的文化活动，但本身也有许多缺点。这运动的范围，大部分限制于少数知识阶级里面，没有拿大多数群众为主体，也没有把运动目标专注在造福于群众上面。同时，五四运动因急于要盲目吸收西方思潮，对于西学并没有深刻或严格的批判，也未曾认识清楚什么是西方科技发展的主题与精粹。结果是，在五四运动以后，一般人只是盲目崇拜、模仿或依赖洋人洋物，造成了洋奴哲学与爬行主义的风气。所以由民初至解放以前的科技发展，只有在皮毛上的模仿，毫无自立性的实质。四、现时的新社会思想及其推进科技的成绩
中国自从一九四九年革命成功以后，一直以马列主义和毛泽东思想作为新的社会思想。这种思想的主旨，对内是废止了旧社会里的封建主义及官僚资本主义，对外是抵制任何方式的帝国主义。因为这新的社会思想竭力反对中国两千年来以儒教为正统的社会思想，同时它很热烈地赞助一向为儒家轻视的法家社会思想。在这种近代儒法斗争之中，新中国在一九六六年发起了文化大革命，又在一九七三年发起了批林批孔运动。尤其是在批林批孔运动中间，全国的群众认为尊孔派的保守与复辟社会思想，是国家科学技术发展的绝大阻碍。（待续）

显示原版>>

Previous:美国防部谈美从泰国撤退驻军问题


《读卖新闻》述评：《中国承认孟，对苏联的包围打进楔子》

出版日期:1975.09.08
         期次:6098
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖新闻》九月二日刊登一篇述评，题目是《中国承认孟加拉国，对苏联的包围打进楔子》，摘要如下：
政变后仅两周，中国就承认了孟加拉国，从这种速度也能看出中国对艾哈迈德政权的期待。同时，可以说，中苏对立和中印互相仇视等严峻的国际形势也投下了阴影，似将给孕育着混乱的南亚形势带来微妙的影响。
中国超乎预料地很快决定承认不能说已稳定下来的新政权，其背景是，在独立战争当时，中国考虑到同巴基斯坦的关系而谴责独立的孟加拉国是苏联和印度的傀儡政权，七三年对孟加拉国参加联合国行使了否决权，一直未能同它建交。结果使得孟加拉国越发倒向印度。对于试图以推进亚安设想来包围中国的苏联感到神经紧张的中国，是想离间孟加拉国同印度、苏联的关系的，哪怕是一点点也好。可以说，这次政变正是重归旧好的绝好机会。而孟加拉国，也不能不指望西方的援助，对印度的反感也是强烈的。
特别是，除南面的孟加拉湾以外，其余三面几乎完全同印度接壤，因此，印度处于只要想干，就能轻而易举地掐住孟加拉国咽喉的地理条件下。为了防止这种情况发生，通过密切同中国的关系来推行平衡外交无论如何是必要的。
印度和苏联都发表声明对杀害拉赫曼表示遗憾，但为了不把孟加拉国进一步推向反印和反苏，又决定作为次善之策承认孟加拉国，这里面有着复杂的考虑。也许可以说，除中孟两国的利害一致外，这也加速了中国的承认。因此，不能认为由于中国的承认，孟加拉国将逞强地“脱离印度”，不妨说将更加谨慎地标榜多边外交。
但是，孟加拉国同中国改善关系，意味着在一九七一年印巴战争中建立的有利于印度的南亚的力量对比将恢复到那以前的情况。在军事上，印度必须设想同北面的中国、西方的巴基斯坦和孟加拉国这三个正面作战，印度东部的那加和米佐拉姆等地正酝酿着独立运动，因此，英·甘地总理恐怕对此也不能忽视。中国的承认理所当然地将给以中苏对立为主的南亚力量对比带来不可估量的影响。

显示原版>>

Previous:美报文章：《美国为什么要在印度洋建立基地》

Next:德新社评印《爱国者报》发表德赛从前指责英·甘地的谈话


德新社评印《爱国者报》发表德赛从前指责英·甘地的谈话

出版日期:1975.09.08
         期次:6098
         版次:3
         栏目:\[第三版]
文章正文:
【德新社新德里九月五日电】英迪拉·甘地的国大党与亲莫斯科的印度共产党之间的结盟关系最近似乎紧张起来了。
说明这个情况的最新迹象是，共产党报纸《爱国者报》今天发表了同甘地夫人的党分裂的国大党（组织派）被捕的领袖德赛以前对记者的谈话。《爱国者报》事实上是以“叛变”这个词介绍这次谈话的，但是接着却趁机刊登了德赛对甘地夫人的攻击的全文。该报刊登了德赛的这样一些言论，诸如断言甘地夫人是不能信任的。
《爱国者报》这样做在两件事上违反了印度的新闻检查条例。新闻检查条例禁止刊登反对政府的人的谈话。还禁止刊登这些人的照片。《爱国者报》在发表这次谈话的同时还刊登了一幅德赛的照片。
这里的观察家认为，《爱国者报》发表德赛的谈话和照片是对甘地夫人的含蓄的攻击，也是对几家报纸一周前发表的、后来又被新闻检查撤消的总理小儿子桑贾伊对记者谈话的答复。桑贾伊被人们认为是他母亲的重要顾问，他在谈话中说，许多人之所以投国大党的票，是因为他们不想支持共产党，而各个反对党也是四分五裂的。
共产党在各反对党受到限制后曾试图加强他们自己的地位，但失败了。共产党领导人一再要求国大党通过联席会议和各种委员会与他们组成人民阵线。
这些努力在国大党内和政府内受到地位较高的前共产党人或同情者的支持，但是甘地夫人毫不动摇，对共产党人的表示置之不理。现在，印度共产党似乎是在朝着冲突方向前进。

显示原版>>

Previous:《读卖新闻》述评：《中国承认孟，对苏联的包围打进楔子》

Next:美报报道：《印政府正推行崇拜英·甘地运动》


戈麦斯召开葡武装部队运动大会会议

出版日期:1975.09.08
         期次:6098
         版次:1
         栏目:\[头版]
副题:贡萨尔维斯未当选为新的革命委员会委员后拒绝担任总参谋长
文章正文:
【美联社里斯本九月五日电】戈麦斯在里斯本北边八十英里坦科斯的一个陆军工兵学校召开了武装部队运动大会会议，他本人主持会议。在大会预定开会前两小时，陆军中反对贡萨尔维斯的人继续致力于使大会无限期推迟。
【法新社里斯本九月五日电】葡萄牙武装部队运动的会议今天任命了新革命委员会，前总理贡萨尔维斯未被任命为成员。
二十人革命委员会将由戈麦斯总统领导。
陆军在新革命委员会中有八人，空军和海军各有六人。公报说，陆军代表中有陆军参谋长法比昂将军、保安部队大陆作战司令部领导人德卡瓦略将军、南部军区司令科雷亚和中部军区司令沙赖斯将军。
【路透社坦科斯九月五日电】有记者问，贡萨尔维斯将军是否是今年七月成立的最高执政局的成员，德卡瓦略将军对记者们说，“执政局已不复存在了。”
德卡瓦略将军说：“人们不能说这次会议对武装部队的团结作出了任何贡献。不团结继续存在。安宁气氛是葡萄牙所不存在的东西。”
革命委员会中亲共的海军委员之一儒达斯中尉耸耸肩膀说：“我们能有什么办法对付陆军呢？”
【路透社葡萄牙坦科斯九月五日电】一项军方公报宣布，葡萄牙亲共的前总理贡萨尔维斯将军今晚拒绝了武装部队总参谋长的职务。
贡萨尔维斯还被解除了武装部队运动最高决策机构三十人革命委员会成员的职务。
同时被解除革命委员会成员职务的还有三名贡萨尔维斯将军的支持者——北部军区司令科尔瓦肖准将、达索萨上校和马塞多上尉。
公报说，经过改组的革命委员会将必须决定另外三名地位十分重要的军官是否继续是革命委员会的成员。这三人是：前外长安图内斯少校、阿尔维斯少校（这两人是九人集团的成员）和亲共的马丁斯少校。
【美联社葡萄牙坦科斯九月五日电】亲共的贡萨尔维斯将军今晚被从权力机构清洗出去，从而为解决葡萄牙新政权最危险的危机开辟了道路。戈麦斯总统签署的一项公报说，贡萨尔维斯已从二十八名军人组成的革命委员会中除了名。这意味着不会让贡萨尔维斯担任武装部队总司令。
贡萨尔维斯去职是温和派军官的一个胜利。贡萨尔维斯原来指望武运大会让他继续掌权。戈麦斯面对军官中广泛、公开的不满情绪，被迫撤回他对贡萨尔维斯的支持。清洗贡萨尔维斯采用了一种保留面子的办法，即他本人拒绝接受总参谋长的职务。根据军政权的规定，总参谋长是革命委员会的当然成员。

显示原版>>

Previous:葛罗米柯和波诺马廖夫将到中东活动

Next:苏联发签证给南朝鲜体育队入境


葛罗米柯和波诺马廖夫将到中东活动

出版日期:1975.09.08
         期次:6098
         版次:1
         栏目:\[头版]
副题:苏驻叙大使同叙高级官员进行广泛会谈
文章正文:
【法新社贝鲁特九月五日电】据《使者报》报道，葛罗米柯将于最近到一些阿拉伯国家巡行。
这家报纸说，苏联外交部长将访问阿尔及利亚、利比亚和叙利亚，并可能在叙利亚同巴勒斯坦领导人举行会谈。
《使者报》指出，另一个苏联领导人，苏共中央书记波诺马廖夫应“阿拉伯支持巴勒斯坦革命阵线”总书记琼卜拉特的邀请，将访问黎巴嫩。
另外，《军旗报》报道，阿拉法特将于九月中旬访问莫斯科。
【美联社大马士革九月五日电】据此间宣布，苏联驻大马士革大使穆希金诺夫在过去四十八小时同叙利亚高级官员们进行了广泛会谈。

显示原版>>

Previous:基辛格同瓦尔德海姆讨论埃以协议

Next:戈麦斯召开葡武装部队运动大会会议


基辛格同瓦尔德海姆讨论埃以协议

出版日期:1975.09.08
         期次:6098
         版次:1
         栏目:\[头版]
副题:基辛论格说他将同出席联大的苏外长就埃以协议进行交谈
文章正文:
【美新处联合国九月五日电】题：基辛格和瓦尔德海姆对中东问题抱乐观态度
基辛格国务卿在同联合国秘书长瓦尔德海姆就西奈协议进行深入的讨论以后，相信联合国在实现中东和平方面可以起“一种很重要的、很有决定性的作用”。
他们今天进行了一个多小时的会晤以后同记者进行了短时间的交谈。
问：国务卿先生，你估计苏联人会不会在安理会对这项协议提出批评，他们会不会拖延在安理会进行的必要的讨论，或者使这种讨论复杂化？
答：我估计当苏联外长来到纽约时，他和我将进行一次长时间的交谈，我相信在这次交谈结束时我们将就联合国的活动和美国的活动达成一种谅解，美国的这种活动不是联合国的任务的一部分，然而这种活动将是同联合国的活动有关系的。因此我料想我们不会遇到一个无法解决的问题。
问：你料想在批准这项关于文职人员的计划方面会不会在国会遇到任何问题？
答：我在昨天向国会介绍情况时觉得，国会已开始了解，这不能同越南相比，这倒可以同另外许多国家——象瑞典、芬兰和所有参加联合国紧急部队的国家——进行的维持和平活动相比，而美国的警报系统将实际设在联合国紧急部队区以内；当这一切情况为人们所了解时，美国公众将清楚地认识到，这是双方执行的一种维持和平的任务，而不是美国进行的一种支持一方对另一方采取军事行动的尝试。
【美联社联合国九月五日电】国务卿基辛格今天将会见秘书长瓦尔德海姆，讨论联合国在关于西奈的新的脱离接触计划中起的作用问题——这项计划由于苏联反对美国在那里驻扎技术人员的打算而复杂化了。
有资格的人士说，苏联大使马立克二日对瓦尔德海姆说，苏联不喜欢一项附带的计划，即在以色列军队撤走之后把二百名美国非军事人员派驻在吉迪山口和米特拉山口进行监督，防止任何一方的武装部队进入这些具有战略意义的山口。

显示原版>>

Previous:英报报道：《俄国人攻击美国在西奈的作用》

Next:葛罗米柯和波诺马廖夫将到中东活动


美报报道：《印政府正推行崇拜英·甘地运动》

出版日期:1975.09.08
         期次:6098
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《新晚报》九月二日译载美《洛杉矶时报》一篇报道，摘要如下：
印度政府为了联合国国际妇女年而出版了一本有关印度妇女的书。并非巧合，这本书将于印度总理甘地夫人的生日十一月九日发行。
汽车上及告示板上贴满了支持及赞扬甘地夫人的标贴。最普遍的是写着：“人民感谢总理拯救了国家。”
官员们发起一个宣传：“甘地夫人等于国家”的运动。报纸编辑已被指示要将总理的照片及谈话放在首要的地位。甘地夫人在官方控制的电视上出现的次数增多了。一本新书，内容只不过是甘地夫人普通的谈话及文章，竟被题名为“印度”。在紧急法例宣布两个月后，很清楚地，对这位五十七岁的总理的个人崇拜正在加强。
这个运动由政府及甘地夫人的国大党所推行，亦赢得了不少投机分子的支持。一个明显的例子是一位著名的画家侯赛因，在紧急法例开始后不久，就送了三幅巨像给甘地夫人，说这是象征她“战胜了魔鬼”。
侯赛因将画送给甘地夫人的照片在几家主要的印度报纸首页刊登。这几幅画被放在印度国会大堂内展览。
一本国大党的官方杂志《社会主义者的印度》，平时一向拍总理的马屁，紧急法例开始后更加起劲了。它最近一期上，有一篇题为《为什么我们要绝对忠于及相信英迪拉·甘地》，另一篇文章说，“总理甘地夫人的智慧就是印度的智慧”。国大党的学生支部据说将在各主要大学内组织“学习英迪拉的运动”。
甘地夫人意图给人的印象是她对属下的吹捧毫不在乎，但她却写文章强调她自己的重要性。
新德里以前没有大量的政治标贴，自从紧急法例开始以来，赞扬甘地夫人的口号的标语随处可见。有些观察家相信总理甘地夫人的集权是印度走向极权主义的自然结果。
明显地吹捧甘地夫人是由政府所支持，并使得受过教育的印度人带着讥诮来欢迎。

显示原版>>

Previous:德新社评印《爱国者报》发表德赛从前指责英·甘地的谈话

Next:美参议员伯德说中国不谋求成为超级大国


美报文章：《美国为什么要在印度洋建立基地》

出版日期:1975.09.08
         期次:6098
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】九月八日一期《美国新闻与世界报道》刊载一篇文章，题为《美国为什么要在印度洋建立基地》，全文如下：
正当美国从它的一些海外大基地后撤——或者说被轰走——的时候，海军却决定在印度洋建立美国的第一个重要基地。战略意义是显而易见的印度洋四周亚非两大陆的全部边缘再加上许多专家认为俄国谋求控制的中东油田，都将在这个基地的射程之内。
这个基地将建立在迪戈加西亚小岛上，该岛离印度南端一千英里，是一个由英国管辖下的群岛的一部分。美国根据一九六六年同英国缔结的一项协定，一直把这个岛屿当作通讯设施使用。外交谈判继续在进行，目的要使海军能够把迪戈加西亚岛升格为可以支援一个航空母舰特混舰队的基地。国会已经批准拨出现款一千八百一十万美元，估计共需花费一亿零八百万美元。
目前大约有四百三十名美国军事人员在建造通讯站和机场，约有六十名海军建筑队人员在修建国会今年一月批准修建的新的通讯设施。
当美英达成协议后，预计这项扩展迪戈加西亚基地计划将会需要六百名美国人。历时五年的争端海军五年来一直要求扩建迪戈加西亚基地，但是国会直到七月底才批准福特总统作出的着手修建这项工程的决定。
海军现在将在这个岛上得到什么东西：一条一万二千英尺长的跑道来升降航空母舰上的全部飞机；一个使海军能够补充供应品的经过疏浚的停泊处；性能保养和一些修缮工作；具备储藏石油的能力使特混舰队能够继续活动。
在五角大楼，官员们列举一些政治、经济和军事上的理由来说明为什么应该使迪戈加西亚成为一个重要的后勤基地。这些理由是：
由于石油，印度洋地区已经具有战略上的重要性。由于美国在这一地区没有称心的陆地基地，所以它应该拥有海上力量。
自从一九七三年爆发中东战争以来，一直派遣航空母舰特混舰队或巡洋舰特混队去印度洋，以显示美国在这一地区部署力量的能力。一位官员说：“这使生活在那里的人民能够注意我们。”
俄国人在印度洋的力量加强了，这虽然不是作出扩建迪戈加西亚基地的决定的直接因素，却是一个使世界军事力量对比发生变化的事实。美国分析家们说，即使不考虑俄国的活动，美国也必须保护它在这个地区的利益，包括维护中东和平以及确保继续得到石油供应。
另一方面，国会内以多数党领袖曼斯菲尔德（蒙大拿州）为首的批评者，坚决认为扩建这个岛屿会使俄国和美国在尚未探讨能否谈判共同限制军备问题之前便在印度洋展开军备竞赛。
人们还分辩说，这个基地经改进后将成为建立一支“三大洋海军”的开端，这支海军在建造新的船只方面可能要花五十亿到八十亿美元，每年保养费可能要花八亿美元。
然而，福特总统在力主建立这些新设施时说，需要建立这些设施只是为了修检已经驻在印度洋的舰只，“并不意味着美国部署在那个地区的军事力量将会增加”。
军方官员强调指出，迪戈加西亚的重要性完全在于后勤方面。目前，美国驻在那个地区的特混舰队是如此远离补给基地，需要川流不息的油船和冷藏船使它不断得到补给，然后这些船只反要回到相距四千英里的菲律宾基地。在战时，还需增加一系列弹药船。
根据海军的计划，迪戈加西亚将使石油、弹药和零件都有储藏之处，不再需要另外派遣船只。扩建这些设施的费用大约相当于海军建造一艘新油船的代价。
一位权威人士说，“我们感到关切的是，是否有能力在不再另行购置船只的情况下维持印度洋上的部署”。
美国军方官员在答复有关军备控制的争论时坦率地说，他们对一个“没有军备”的印度洋不感兴趣。理由是，俄国将会成为得胜者。一位专家说，“俄国人已经在那个地区占了上风”，“美国可以对付他们的唯一办法是依靠海军力量”。接着是索马里问题军事委员会主席斯坦尼斯参议员（密西西比州民主党人）在参院一次辩论中争辩说，凡是美国打算在迪戈加西亚建造的任何设施，俄国人在索马里位于非洲东岸的伯贝拉港已经建造了。
美国军事观察家认为，事实上，索马里主要处于莫斯科控制之下。索马里现政权是在俄国的帮助和资助下执政的。索马里总统办公室悬挂着两张照片：列宁和勃列日涅夫的照片。
一位美国军事专家说：“索马里是俄国侵占了东欧以来获得的第一个新的卫星国。”
（扩建）迪戈加西亚的决定使人们对美国国防政策引起的两个基本论点仍然得不到解决。
批评者的论点——美国不再信守誓言来重新估计它在世界上的作用并从没有切身利益的地区撤回军事力量。
支持者的论点——在面对苏联力量扩张的情况下，美国如何能够用其他办法来保持印度洋的力量平衡呢？

显示原版>>

Previous:苏在美海军岛屿装侦察仪器监视美试验新导弹 美派间谍船去该岛设法使苏侦察器失效

Next:《读卖新闻》述评：《中国承认孟，对苏联的包围打进楔子》


美参议员伯德说中国不谋求成为超级大国

出版日期:1975.09.08
         期次:6098
         版次:4
         栏目:\[第四版]
副题:美新处报道：《贾维茨谈美国对亚洲政策》
文章正文:
【合众国际社华盛顿九月五日电】参议员伯德四日说，「苏联的不断增长的力量和侵略意图越来越威胁」美国的安全，美国应该设法改善它同中国的关系。
这位参院民主党副领袖结束了最近对中华人民共和国进行的十天访问，他在他的访华报告中说，中国「不谋求成为超级大国」，「没有扩张主义或接管其他国家和地区的意图」。
伯德说，唯一的例外是台湾，但是在这个问题上，中国人认为台湾是他们本国领土的一部分。
伯德说，他发现中国「对苏联的意图、言论和行动完全不信任」。
伯德说：「我认为在可以预见的将来或者只要中苏分裂继续存在时，美国不必担心红色中国成为我国的威胁」。
伯德说，他看不出苏中关系有任何改善，「除非到了这样的时候，那就是苏联大大修改它对其它国家人民称霸的政策——而这种情况预计是不容易出现的」。
【美联社华盛顿九月五日电】参议院民主党副领袖伯德说，由前总统理查德·尼克松发起的和中国关系正．常化的努力应继续下去。
他还说，这个国家最大的长远利益「在于在未来几年里两国间谨慎、合理和逐步地发展贸易」。
伯德说，他目前的意见表明几年来他对中国的态度有了改变。
他说：「大体上说，这种改变是以我们自己国家安全的基本需要的改变为根据的，我认为，我们的国家安全正受到苏联日益增加的力量和侵略倾向的威胁。」
他说，他相信，中国的军事态势「是保护它本身的边界，而不是一种实行扩张主义和侵略以及中国称霸的态势」。
伯德说，从美国的标准看，虽然中国是很穷和很落后的国家，他发现，人民的普遍的健康和生活情况在由共产党人「实行的严格的纪律的情况下大大改善了」。
【美新处纽约九月四日电】题：贾维茨谈美国对亚洲政策。参议员雅各布·贾维茨（纽约州共和党人）于九月四日在亚洲学会发表的一篇讲话中说：
我的访问（中华人民共和国和日本）使我深信：迫切需要澄清和重新确定美国对亚洲的政策。
美国的新的对亚洲政策应该有一个积极的前提——即美国的国家利益，也是同和平、工商业发展和维护人权符合的利益——用以替换旧的、消极的反共的前提。
在第二次世界大战和朝鲜战争结束后没有签订任何朝鲜和约一事突出地表明那里的一切安排的基础的特殊性和没有法律地位。我认为，美国应当提议召开六国会议以讨论朝鲜的局势。这个会议将由北朝鲜、南朝鲜、美国、日本、中华人民共和国和苏联参加。
美国目前在朝鲜的地位是太易受指责和令人不满，因为它是建立在对朝鲜战争承担的义务和五十年代的估计的基础上。
主要是由于美国的支持和鼓励，已经在台湾建立了一种卓有成就的非共产党的经济和社会制度。台湾居民有权期望美国不会参予对他们实行军事征服和使他们在经济上陷于贫困的行动。同时，他们对美国提出的要求应当是慎重的和现实的，他们还应当开始制定他们自己的办法，以便对北京形成一种令人满意的新政治关系。
我认为，参院外委会就美国同中华民国的共同防御条约和台湾的前途问题举行听证会可能是有裨益的。我将要求早日举行这样的听证会。
施特劳斯将再次访问中国
【合众国际社慕尼黑八月二十七日电】党的发言人今天说，反对党基督教民主联盟巴伐利亚州领导人施特劳斯将在今年九月月中对中国进行第二次访问。
发言人说，眼下还不知道施特劳斯到北京将会晤谁。
他在一月份第一次访华时曾与共产党毛泽东主席进行过会谈。
发言人说，施特劳斯还将参观西德在北京举办的工业展览会。
希思九月中旬将访问中美日
【法新社伦敦九月四日电】据今天宣布，英国前首相希思将从十日起开始三周的旅行，他将访问美国、中国、日本、香港、菲律宾和新加坡。
预定他将在九月十九日到达北京，预料他将在那里会晤中国的高级官员。

显示原版>>

Previous:美报报道：《印政府正推行崇拜英·甘地运动》

Next:中国科技发展与社会思想的关系


葡军人政权领导人曾发生激烈争吵

出版日期:1975.09.08
         期次:6098
         版次:2
         栏目:\[第二版]
眉题:美联社报道由于葡陆、空军军官抵制武运大会
文章正文:
【美联社葡萄牙坦科斯九月五日电】葡萄牙军人政权的领导人今天在这里在记者在场的情况下竞相大发雷霆，因为陆军和空军的军官对总统召开武装部队紧急大会的号召置之不理。
最忿怒的莫过于戈麦斯。由于执政的军人的团结分崩离析，他气得在餐厅的敞开的窗口大声吵嚷和揪别人的衣领。作为总司令的戈麦斯发现他的权威正在丧失。
十万陆军的代表今天上午在这里的一个满是灰尘的军工营房的电影院举行的会议上重申，他们反对让贡萨尔维斯当总参谋长，并说他们将不参加由三军代表组成的武装部队大会的会议。当洛伦索把陆军所决定了的事情告诉记者的时候，他显得很坚决。
当洛伦索坐梅塞德斯牌汽车回里斯本的时候，戈麦斯到了。洛伦索驶过总统的时候，连斜看一眼都没有。
几分钟以后，戈麦斯、贡萨尔维斯、保安首脑德卡瓦略、已被提名的总理阿泽维多、陆军参谋长法比昂等人出现在餐厅二层楼的一个敞开的窗户旁，开始了四十五分钟的辩论。
他们高声吵着，互相揪着对方的袖口和衣领，并举起了拳头。
随后戈麦斯和阿泽维多被一群士兵簇拥着穿过记者群护送到电影厅，继续进行这场激烈的辩论。

显示原版>>

Previous:外电评葡武装部队运动大会

Next:日本《东京新闻》述评：《要破坏间谍卫星！美苏竟相激烈侦察》


日本《东京新闻》述评：《要破坏间谍卫星！美苏竟相激烈侦察》

出版日期:1975.09.08
         期次:6098
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《东京新闻》八月二十日发表一篇述评，题目是《要破坏间谍卫星！美苏竞相激烈侦察》，摘要如下：
“喂！”“你好！”在宇宙空间绚丽地表演对接剧，在地面上则是首脑们笑容可掬地握手言欢。近来美苏两国表面上似乎洋溢着一派和谐气氛，但是背后却热衷于搞核战争边缘的互相侦察。据外电报道，最近，美国的间谍卫星被苏联的宇宙卫星攻袭而毁灭，美国的黑色侦察机Ｕ２相继坠落，而原因不明。在海里，美苏载有核武器的核潜艇互相监视着……。在世界各地每天都进行着这种“危险的游戏”。
法新社十六日发自波恩的一条电讯报道了这样一条消息。消息虽短，内容却极为骇人听闻。当事的美苏两国对这件事都默不作声。这是奇怪的。
间谍卫星就是从宇宙轨道侦察地面的卫星。据防卫厅消息灵通人士说，今年上半年（一月到六月），苏联发射了十七颗，美国发射了两颗；去年苏联发射了二十八颗，美国发射了四颗，沿着二百到四百公里的高空（苏联）或五百到六百公里的高空（美国）轨道运转，同时能用摄影和电视来摄取对方国家建设导弹基地，进行战斗训练以及谷物的长势情况。苏联大约两个星期就将这种卫星回收到地面。美国发射的数目虽少，但其性能却超过苏联，寿命也有在空中飞行一百四十一天这样的记录。拍下的照片用容器装着，投到地面，然后又继续执行任务。
据说美国最近发射的大型侦察卫星“大鸟”长达十五米，重十一吨。摄影软片的解象能力可以看清地面上的卡车和客车。早就有打落这种间谍卫星的卫星了。美苏两国从来也没有发表过已拥有和使用了这种卫星。但是从一九七○年秋季以来，追踪各国卫星的西德宇宙观测所和英国的科学家相继在图斯航空年鉴和美英专业报纸上揭露了苏联研制袭击卫星的卫星及其试验。然而以前只不过是苏联破坏本国的卫星，象这次法新社所报道的那样，苏联袭击美国卫星，却是第一次。有关人士感到惊讶就在这里。
在搞这种间谍卫星的同时，最近突然甚嚣尘上的是用潜艇收集情报的行动。美苏不仅在地面，而且在海里也使用电子学技术，竞相侦察。
据美国军事人员说，美国现在把最尖端的核潜艇作为侦察潜艇，对象也集中于探测苏联导弹潜艇的攻击能力。
要探测地面的军事机密，同空中侦察相配合，设在地面的电子监视站是有效的。从这个意义上说，当前为世界所注意的就是地中海形势。
美国在这方面正遭受大的打击。设有美军基地的葡萄牙日益左倾，西班牙在佛朗哥以后将不稳定，在意大利共产党的势力扩大了。
尤其是，希腊借塞浦路斯争端的机会退出了北大西洋公约组织的军事机构；接着土耳其于七月宣布“不承认美军基地”。这就等于在所谓“北大西洋南翼”打开了一个大缺口。美国非常狼狈地说，“这样一来，对苏联情报网的一角就垮了”。在土耳其的美军基地一共有二十六处。其中最重要的是在黑海的锡诺普等四处所设的电子监视站。美国就是靠这些设施探知苏联进行导弹发射试验、核试验和军事通讯的。
（美国当局）说，“四个监视站不能使用了，美国就不了解苏联的军事形势，给限制战略武器谈判也带来困难”。这是心里话。
目前古老的间谍飞机Ｕ２还仍然有用。指望在印度洋建设军事据点的苏联在非洲东岸的索马里偷偷地建设导弹基地。探知这件事的正是Ｕ２。
于是也有这样的看法：美苏的间谍战与缓和相反，有日益升级的趋势。缓和的时代就是特务发挥本领的时机。间谍工作直接关系到国家的存亡。因此，采取种种手法竞相进行间谍活动似乎是不会终止的。

显示原版>>

Previous:葡军人政权领导人曾发生激烈争吵

Next:西欧五国社会党领导人开会制定支持葡「实现民主的行动纲领」


苏联发签证给南朝鲜体育队入境

出版日期:1975.09.08
         期次:6098
         版次:1
         栏目:\[头版]
副题:朴集团外务部官员说这一决定“具有重大意义”
文章正文:
【合同社汉城九月六日电】南韩外务部今天说，苏联已经发给十六名南韩运动员入境签证以便让他们参加在俄国举行的国际体育比赛，汉城和莫斯科之间的关系的改善是“令人鼓舞的”。
一位外务部官员评论苏联允许南韩的两个体育代表队入境时说，“由于韩半岛的紧张局势，苏联的决定具有重大意义。”汉城同莫斯科没有外交关系。
韩国体育会长金泽寿五日宣布，预定参加本月在苏联举行的世界摔跤锦标赛和世界举重赛的南韩业余摔跤队和举重队，已经从苏联驻东京大使馆得到入境签证。
他们是第二次进入苏联的南韩体育代表队。一九七三年三十八人组成的韩国体育代表队第一次到苏联参加了世界大学运动会。

显示原版>>

Previous:戈麦斯召开葡武装部队运动大会会议

Next:外电评葡武装部队运动大会


苏在美海军岛屿装侦察仪器监视美试验新导弹 美派间谍船去该岛设法使苏侦察器失效

出版日期:1975.09.08
         期次:6098
         版次:2
         栏目:\[第二版]
文章正文:
【美联社加州圣地亚哥九月三日电】《圣地亚哥纪事晚报》周三报道：间谍舰“格罗玛探险家号”的下一个神秘任务，牵涉到使埋置在加州对面五十英里一个美国海军岛屿上的苏联感应器失却效能。
该报说：“感应器是由苏联潜艇和情报舰埋在海床上；埋藏地点在美国海军即将试验其最新式战略飞弹‘三叉戟一号’时将要使用的地方。”
该报说：海军希望先把苏联感应器干掉，然后才开始今年稍后时间在洛杉矶与圣地亚哥之间海岸对面圣克利门蒂岛附近进行的飞弹试验。
“格罗玛海事公司”（“格罗玛探险家号”的船主）或五角大楼均未有对上述报道马上置评。
“格罗玛号”为这次反间谍新任务进行了九天训练演习。
未知“格罗玛号”的海床营救设备有没有从海洋底起出任何物件，也不知道感应器是如何被发现的。
“格罗玛号”上周五已返回长滩其抛锚处。（转载九月四日香港《新晚报》）

显示原版>>

Previous:西欧五国社会党领导人开会制定支持葡「实现民主的行动纲领」

Next:美报文章：《美国为什么要在印度洋建立基地》


外电评葡武装部队运动大会

出版日期:1975.09.08
         期次:6098
         版次:2
         栏目:\[第二版]
文章正文:
合众社说贡萨尔维斯被解职是对葡共的一次沉重打击；法新社说武运大会在许多代表缺席情况下作出的各项决定似乎不能解决军队目前经历的这场危机
【合众国际社里斯本九月五日电】（记者：纳·吉布森）贡萨尔维斯的去职突出地表明，在执政的左翼军人政权中，亲共派遭到了全面的溃败。
他们主要是在一个新的二十一人革命委员会的组成方面受到了挫败。这个委员会的组成使军队中的温和派占了决定性的多数。以前是由亲共派控制着这个最高执政机构。
为政府的政策规定大纲的武装部队运动大会是在同温和派站在一起的陆军和空军的代表抵制了会议之后作出这一有利于温和派的决定的。
这两个军种都要求以革除贡萨尔维斯职务、取消他的亲共政策作为他们效忠中央政府的代价。为了使大家接受他们的观点，军队中的温和派提出了发生内战这样一种令人惶恐的可能性。
当着军官们在坦科斯开会的时候，紧张气氛笼罩着首都。
贡萨尔维斯在开始时出席了这次代表人数减少了的大会，但是在黄昏之前不久退出了会议。他脸色苍白而难看。三小时后，大会公报正式宣布了解除他的武装部队首脑职务。
贡萨尔维斯的被解职是对共产党的一次沉重打击。
【法新社里斯本九月六日电】（记者：让
·巴塞）星期五在坦科斯工程兵学院举行的武装部队运动大会以发表一项公报结束。观察家们认为，这一公报是葡萄牙军队中各种对抗着的派别之间达成一个新的妥协的尝试。
尽管贡萨尔维斯将军辞去武装部队总参谋长之职（或被排挤开）是普遍预料之中的事，但是观察家们却没预料到建立一个新的革命委员会，并对此感到吃惊。
贡萨尔维斯将军的辞职将可能使持续近两个月的政治危机开始得到解决。他的辞职一直是社会党人和人民民主党参加联合救国政府的一个先决条件。由于大部分部队的反对，贡萨尔维斯将军辞去了一个他实际上从来就没有干过的职务。这一离去，是军队最进步分子们的一个失败，并使以前外长安图内斯少校为首的九人集团的支持者感到满意。
在改变革命委员会的成份方面所作出的决定，使大家感到惊奇。
此外，一些代表不出席会议，可能对作出的决定有保留。大陆作战司令部的头头德卡瓦略将军说，政治—军事危机并未结束，在武装部队内部仍然是分裂的
。
清除了最显著的“贡萨尔维斯分子”的这种巧妙的人员分配，可能也要清除九人集团的主要活动分子，其中有安图内斯少校本人。
军人们将怎样对待这个新的革命委员会呢？这个委员会可能在军队的两种主要倾向中造成一些不满情绪。因此，在许多代表缺席的情况下举行的武装部队运动代表大会作出的各项决定，似乎并不能解决军队目前经历的这场危机。

显示原版>>

Previous:苏联发签证给南朝鲜体育队入境

Next:葡军人政权领导人曾发生激烈争吵


西欧五国社会党领导人开会制定支持葡「实现民主的行动纲领」

出版日期:1975.09.08
         期次:6098
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦九月五日电】五个欧洲社会党领导人今天在这里的英国首相威尔逊官邸开会，以制定一项支持在葡萄牙实现民主和社会主义的国际行动纲领。
葡萄牙社会党领袖苏亚雷斯也参加了这次会议。这是由社会党国际八月份在斯德哥尔摩组织的一个对葡友好委员会举办的首次会议。
除威尔逊外，参加会议的还有瑞典首相帕尔梅、荷兰首相登厄伊尔、西德社会（民主）党领导人勃兰特和法国社会党领导人密特朗。
这些欧洲领导人同意为争取葡萄牙的民主——其形式是个人的权利、自由选举、情报自由和建立自由的工会——而斗争。他们还同意避免使葡萄牙处于孤立状态。
他们说，他们计划组织委员会成员去葡萄牙进行个人访问，并邀请葡萄牙军政领导人访问他们的国家。
他们还要推动他们国家的声援葡萄牙活动的开展，并“为给葡萄牙以技术和经济援助而在政府、议会和舆论中进行活动”。
这些社会党领导人选举勃兰特为他们的委员会主席。
【美联社布鲁塞尔九月二日电】葡萄牙政府已经告诉共同市场当局，它希望鼓励九个成员国在葡萄牙进行投资。共同市场国家已清楚地表明，只要在葡萄牙建立一个保证各政党有权自由发挥作用的政府，它们才会帮助它。

显示原版>>

Previous:日本《东京新闻》述评：《要破坏间谍卫星！美苏竟相激烈侦察》

Next:苏在美海军岛屿装侦察仪器监视美试验新导弹 美派间谍船去该岛设法使苏侦察器失效


英报报道：《俄国人攻击美国在西奈的作用》

出版日期:1975.09.08
         期次:6098
         版次:1
         栏目:\[头版]
副题:日本述评《苏联更加江河日下，就西奈新协议加紧批判埃埃及》
文章正文:
【本刊讯】英国《每日电讯报》九月六日刊登比斯顿发自华盛顿的一篇报道，题为《俄国人攻击美国在西奈的作用》，全文如下：
俄国由于被排除在基辛格博士最近在中东缔造和平取得的成功之外而感到愤怒，因此它昨天对于在西奈沙漠的缓冲区驻扎二百名美国技术人员的计划向联合国发出怨言。
美国国务卿基辛格昨天在纽约同联合国秘书长瓦尔德海姆举行会谈之后说，他预料俄国或美国国会方面都不会提出任何无法克服的反对意见。他预料他将能够说服俄国放弃它的反对意见。
早些时候基辛格博士曾在私下里预料，俄国将会对西奈交易发动攻击。因为这笔交易在不利于俄国的情况下大大提高了美国在中东的威信和影响。同时，莫斯科已通过抵制参加在日内瓦举行的签订协议的仪式而表明它的不满。基辛格博士在同瓦尔德海姆博士举行会谈之后抱有希望地说，他认为他同葛罗米柯在本月晚些时候于纽约会晤时，他将能同葛罗米柯取得谅解。
【本刊讯】日本《读卖新闻》九月三日刊登该报驻莫斯科记者的述评，题为《苏联更加“江河日下”，就西奈新协议加紧批判埃及》，摘要如下：
自日前在赫尔辛基举行欧安会首脑会议以来，在欧洲的葡萄牙，共产党正被置于困境，在亚洲的孟加拉国，亲苏的拉赫曼政权已被打倒。而西奈半岛第二次武装部队脱离接触临时协议的签署，则使只有招架之功的苏联外交的前途更加困难了。可以预料，这次美国国务卿基辛格调停工作的成功对美国外交取得了起死回生的好处。结果给人造成了苏联“在中东无所作为”的印象。苏联当前将发挥对利比亚、叙利亚和巴勒斯坦解放组织等阿拉伯强硬派的影响，加紧批判“一意孤行”的埃及，同时提出召开日内瓦中东和会，想设法挤进和平工作中来。但与美国相比，缺乏象样的招数，因此，其前景似乎是严峻的。
苏联对签署协议只是二日早晨由塔斯社报道了草签协议的事实，它迄今的言论已对中东和平按美国单方面的步调进行这件事表明了担心和不满。
目前，苏联一方面设法团结阿拉伯的强硬派，孤立埃及，要求萨达特政权改变亲美姿态，一方面为争取召开日内瓦会议而继续扎实地进行外交努力，但要夺回已被美国夺走的领导权，似将花费相当长的时日。

显示原版>>

Next:基辛格同瓦尔德海姆讨论埃以协议


中国科技发展与社会思想的关系

出版日期:1975.09.08
         期次:6098
         版次:4
         栏目:\[第四版]
作者:美国约翰斯·霍普金斯大学应用物理学研究中心副主任任之恭
作者身份:美国约翰斯·霍普金斯大学应用物理学研究中心副主任任之恭
文章正文:
今天的新社会思想，当然是要积极地推进科技的发展。但是这种发展的路线与资本主义国家或任何帝国主义国家所采用的，在基本上毫不相同。中国科学技术发展的方针，是在“独立自主，自力更生”的原则下，增进全国人民对自然界的认识，同时利用克服自然界的功效，促进人民的精神和物质上的幸福，使国家强大，并为全人类作出更大的贡献。为了达到这目标，中国决不把科技发展作为国家称霸或穷兵黩武的工具，也不要为了发展工农业，破坏自然界环境，或者为了增加西方人以浮华为繁荣的“国民生产总值”浪费全世界极其宝贵的资源，使将来人类走到绝路上面。
中国设立有“中国科学院”、“中国农学科学院”、“中国医学科学院”等。现在单说“中国科学院”，里面有直属的大约二十多个研究所（天文、数学、物理、高能物理、力学、电子物理、半导体物理、地球物理、大气物理、化学、生物化学、生物、生物物理、生理、分子生物、动物、植物、遗传学、地质、计算机等）。中国科学院之外，还有大约二百多个研究所，散布在全国各地，费用大致由科学院支出，但行政方面，大都由省市地方自决。这些研究所的工作对象，在目前情形下，大都致力于研究国家急需解决的实际问题，但也有一小部分接近基本研究。我个人预料，将来国家紧急需要可由生产部门直接供应时，中国科学院的研究工作，可能大部分转移到基本研究方面。
为了农业建设，现在全国各地设立了人民公社，每个公社独立生产，注重农业科学化、水利化及在可能范围下的机械化。
为了工业建设，现在全国设有很多轻重工业场所，其中有许多大规模机床工厂，专门制造精密的磨、钻、铣、镗等车床。中国现在可以自制各种机器，以及机器的母机，绝不象在解放前整个依赖舶来货。东北为中国重工业根据地，其中工厂林立，如沈阳重型机器厂、抚顺煤矿、鞍山钢铁厂、大庆油田等。大庆油田为全国工业模范（“工业学大庆”），鞍山钢铁厂为“鞍钢宪法”的发源地。上海及其他城市区域的轻重工业，在全国占有很重要地位，形成全国工业均匀发展的局势。现在举一个近代工业发展的例子，在上海、南京、天津、北京、武汉等大城市的电子工业尤其发达，能够制造电子计算机、各种半导体机件、高能率激光仪，及全国需要的科技仪器。
总结说来，中国在解放后仅仅二十多年，科技的发展在独立自主的条件下，又用与资本主义不同目标的方针，设法迎头赶上工业先进的国家。一直到现今为止，中国科技还说不上有什么突破性的巨大创造。但在过去很短的时间内，能够有好些很值得赞美的成绩，也真是难能可贵。现在列举个人所见所闻的一些事实以供参考。Ⅰ、关于科学发展
（一）考古学——多项考古发掘及研究工作，都在解放以后做出来的。例如，蓝田人标本为六十万年前，北京人标本为五十万年前（开始研究在解放以前，原来标本遗失，现在继续掘出标本，接着研究），半坡遗址为六千年前，车马坑原址为三千年前，马王堆女尸为二千一百年前。
（二）射电天文学——射电天文台设在东北密云、北京附近的沙河、上海的奈蛇山、昆明附近等处。
（三）数学——青年数学家陈景润，对证明二百多年前德人戈德巴赫的一项推测（一个够大的偶数为两个素数之和），有很大贡献。另一项贡献，就是著名数学家华罗庚的“优选学”及“统筹学”。
（四）物理学——云南东川宇宙线观察台发现一种十倍于质子的质量的粒子。科学院研究所有粒子内“层累子”结构的研究。科学院原子能研究所何祚庥与黄涛用复合场和场论倡立赝矢流的近似守恒的理论。物理研究所做成“托卡马克型”等离子区原子核熔解仪器。
（五）生物化学——上海生物化学研究所的胰岛素分子的合成与研究，世界闻名。核酸Ｍ—ＲＮＡ由细胞质到细胞核的传播效应，是科学院生物学家童弟周与美籍生物学家牛满江研究成功的。
（六）地震预报——中国地震学家在辽宁省南部大规模测量，曾预报地震可能在海城、营口一带随时爆发。后来在一九七五年二月四日果然发生强烈地震，因预报后有防备，减少很多损失。
（七）石油油藏勘探——根据著名地质学家李四光首倡“新华夏构造体系”的“沉降带”的理论，地质工作者钻了几千口井，最后找到油田。现在中国有大庆、大港、胜利等处很丰富的油田。Ⅱ、关于技术发展
（Ａ）医学
一、针灸的近代应用：脑的生理、痛觉神经的研究。二、断肢连接的手术。三、草药功效及药草培植。四、马王堆二千一百年前女尸的生理及分子生物的研究。五、消灭血吸虫方法（用断水办法，使田螺缺水，死在泥中）。
（Ｂ）农学
一、利用以虫攻虫的原则：中山大学教授蒲蛰龙用小蜜蜂攻杀荔枝害虫。联合国环境研究室主任莫理斯·斯特朗报告中国以“红眼蜂”攻杀稻害虫。二、改良各种农产品种：稻、麦、蔬菜、水果、桑树、蚕、鱼、家畜等。三、大规模森林绿化技术。
（Ｃ）工学
一、高压电线上直接修理。二、双水内冷却大型汽轮电机。三、各种精密手工艺品的艺术复兴。制造各种“争气牌”工业产品的新技术。四、含锰钢的制造。五、美术细陶器制造中用结晶釉的技术。
后绪
中国历代科技的发展，受到了当时社会思想促进或阻止的很大影响。在古代及中古时代中，每次经过进步的社会思想阶段时，中国的科技发展必然显出蓬勃的现象。但可惜中国在历史上大部分时代，都遭受儒家的毒害，所以一般说来，中国科技很不容易发展。虽然如此，中国科技一直到西方文艺复兴以前，曾经发挥过辉煌成就，大大优胜于欧洲的科技。但到了文艺复兴以后，欧洲经过科学与工业革命的双重启发，其科技就一跃而为世界上最强大的先锋，不幸在同时，中国科技的地位一落千丈。
所幸自从一九四九年以来，中国竭力铲除儒家藐视科技的遗毒。今后中国可望顺着新社会思想的路线，大大发展科学技术，可为国家与人民争取崇高的科技地位，又为全人类作出更大的贡献。（续完）

显示原版>>

Previous:美参议员伯德说中国不谋求成为超级大国


《熊的拥抱》

出版日期:1975.09.09
         期次:6099
         版次:3
         栏目:\[第三版]
眉题:英报社论评苏联对埃以协议态度
文章正文:
【本刊讯】英国《每日快报》九月五日发表一篇社论，题为《熊的拥抱》，全文如下：
俄国人说，他们是热爱和平的人，然而在以埃协议签字时，他们抵制了签字仪式，因为这不是他们所喜欢的那种和平。俄国人只承认根据他们的条件取得的和平的好处。他们不要战争，只要战争果实。
他们企图颠覆葡萄牙，他们支持安哥拉和其它地方的恐怖分子，他们在中东问题上吃醋，他们在希思罗机场死去的俄国人问题上采取不合作的和不高兴的态度，这一切全都表明他们对西方的敌视态度。
在赫尔辛基特别为欧安会摆出的友好的笑脸是极其虚伪的。俄国熊的拥抱不是爱的姿态，仍然是致命的拥抱。

显示原版>>

Previous:《中东的发展需要超出了苏联的范围》

Next:合众社援引一美人士的话说：基辛格相信他能“说服苏外长不再反对埃以协议”


《中东的发展需要超出了苏联的范围》

出版日期:1975.09.09
         期次:6099
         版次:3
         栏目:\[第三版]
眉题:英刊谈苏联同中东一些国家的贸易情况
文章正文:
【本刊讯】英国《中东经济文摘》周刊八月一日刊登一篇报道，题为《中东的发展需要超出了苏联的范围》，摘要如下：
苏联一九七四年同中东的贸易第一次出现了逆差。据莫斯科公布的数字，去年苏联从中东的进口至少按统计数字计算比对这个地区的出口多四千二百四十万卢布。但是，由于石油价格上涨，这一年的贸易总盈余为十九亿零三百万卢布，而一九七三年的总盈余只有两亿五千七百万卢布。苏联本身出口石油和石油产品的收入增长了百分之八十，达到四十四亿卢布，由于苏联向经互会贸易集团其他成员国出售石油的价格提高了百分之一百三十（自今年底开始有效），毫无疑问，苏联出口石油和石油产品的收入还要继续增长。
贸易数字表明，苏联能够从石油价格暴涨中直接获利，同时大大削减了本身的石油进口量。苏联从中东的进口的价格整个说来增长了百分之五十，但其中只有百分之十六点四可归因于石油涨价。然而，一些西方观察家怀疑，苏联石油自给自足的情况能维持多久。
不能完全排除如下可能性：在今后五年里的某个时候苏联可能不得不更多地依靠中东的石油，并且在石油方面成为净进口国。去年从中东进口的石油和天然气加在一起大致占从中东进口的总额的百分之三十五。
一九七四年的贸易格局略有变化，侧重点从中东的阿拉伯国家转向中东的非阿拉伯国家，这表现在对中东五个非阿拉伯国家的出口总额为四亿一千三百万卢布，比对它们的十五个阿拉伯邻国的出口总额多半倍。侧重点变化之后，今年前半年苏联又加紧努力开展贸易和援助。制定了同伊朗的新五年贸易协定，规定最低限度交换价值二十五亿美元的商品。
苏联七月份同土耳其签订的协定规定提供一笔为期十到十二年的七亿美元低息贷款，同时提供技术援助，来扩建苏联援建的伊斯肯德伦钢厂和赛义迪谢希尔铝厂以及建造两个热电厂。在这次贷款之前，苏土两国达成了一笔一亿八千万美元的贸易交易，这笔交易自四月起实行。
阿富汗也欠了苏联很多债，它在一月份接受了进一步的财政援助，其形式是为农业、灌溉、化学工业和食品工业、运输和发电项目提供三亿零八百万卢布的贷款。
苏联两个最大的阿拉伯贸易伙伴——埃及和叙利亚，象土耳其与阿富汗一样，是长期得到苏联援助的。
去年向埃及出口的石油和石油产品已经达到一千七百五十万卢布，而一九七三年为九百七十万卢布。埃及欠苏联的债务估计为二十亿至六十亿美元。
在北非的其他地方，摩洛哥正在成为一个比较重要的贸易伙伴。苏联对摩洛哥的出口在一九七四年增长了百分之九十，主要是因为出售了价值四千五百二十万卢布的石油和石油产品。去年十二月，苏联和摩洛哥签订了一笔价值五十亿美元的换货交易，据报道，这是二十年来苏联同发展中国家达成的这类交易中的最大交易之一。
要预言这些范围广泛的交易对今年或明年的贸易额会造成什么结果，现在还为时过早。但是，它们看来还不会使苏联在中东的贸易竞赛中接近领先地位。去年，苏联还大大落后于工业化的西方。苏联从石油涨价捞取好处，是由于它自己的石油出口，而不是由于盛产石油而新近致富的那些海湾国家的订货。苏联跟那些国家仍然没有什么重大的贸易联系。如果说中东国家作为苏联商品的顾客具有什么重要性的话，这一重要性在过去五年内也下降了，因为苏联的总的贸易格局发生了变化。苏联同工业化的资本主义国家的贸易在其贸易总额中所占的比例，从一九七○年的百分之二十一点三增加到去年的百分之三十一，而苏联与经互会其他成员国的贸易所占的比例，在同一期间从百分之六十五下降到百分之四十九。叙利亚和伊拉克这样一些国家近年来一直是严重依赖苏联的武器和技术的，而现在苏联在这样一些国家的贸易中所占的地位明显下降了，因此，某些西方观察家推测，这些国家在经济上的改变方向反映了一种政治上的趋势。

显示原版>>

Previous:苏丹武装部队总部宣布卷入未逐政变的大部分人已被捕

Next:《熊的拥抱》


法新社评苏联对埃以协议的态度

出版日期:1975.09.09
         期次:6099
         版次:3
         栏目:\[第三版]
副题:说在埃以协议签字仪式过后第二天，苏报用十行字宣布了这件事
文章正文:
【法新社莫斯科九月七日电】苏联官方对埃以新的临时西奈协议没有发表评论这件事并没有使这里的阿拉伯外交观察家感到意外。
他们认为，决定不批准这个协议使苏联有可能比较积极地过问叙利亚和以色列之间在戈兰高地的脱离接触。
观察家们说，时间现在有利于莫斯科。在讨论戈兰高地问题时，莫斯科将有机会考验一下它同叙利亚的联系的强固程度。
另一方面，苏联对西奈协议的立场是被逼入困境的克里姆林宫领导人所采取的“被动的”立场。
自四月份苏联外长葛罗米柯向这里的阿拉伯部长们讲清楚苏联的中东政策以来，苏联的中东政策一直是明确的。这个政策是，恢复日内瓦和会，达成分三个阶段的全面解决办法。
这就是以色列从一九六七年以来所占领的阿拉伯领土上撤退、承认巴勒斯坦人民以及他们建立自己国家结构的权利，对这个地区的所有国家，包括以色列在内，都提供保证。
这个“苏联方式”表面上看来并不是同逐步走向和平的“美国方式”相对立的。但是正如苏共首脑勃列日涅夫二月份在这里所说的，它要求第一个步骤成为在日内瓦达成的全面解决的出发点。
阿拉伯观察家说，在去年十月在摩洛哥举行上一次阿拉伯首脑会议以后，苏联的政策便有可能实行了，或许苏联在发动新的外交攻势之前，必须先等待阿拉伯国家之间形成类似的团结。
他们又说，目前，阿拉伯“阵线”似乎被西奈协议分裂了，一月份决定的召开新的阿拉伯首脑会议的计划看来已受到损害。
观察家们指出，在苏联决定不批准西奈协议之前，苏联报纸上就有事前的迹象。
但是这些迹象主要表明存在着纯粹是方式上的意见分歧，这种分歧并不新鲜，而不表明断然的拒绝。
党报《真理报》、塔斯社和其他苏联报纸自从上星期六以来就在罕有的简短评论中表明它们对这项协议有保留。但是人们注意到，这些官方新闻机构在任何情况下都没有攻击过美国国务卿基辛格（西奈协议是由于他的斡旋而达成的），也没有攻击过美国。它们对埃及本身也采取了圆通的态度。
在埃以协议在日内瓦的签字仪式过后的第二天，苏联报纸用十行字宣布了这件事，未加评论。自从那时以来，苏联方面一直没有提到这项协议，也没有提到苏联对中东问题的立场。

显示原版>>

Previous:路透社报道：美一百年来四名总统被刺杀

Next:苏丹武装部队总部宣布卷入未逐政变的大部分人已被捕


合众社援引一美人士的话说：基辛格相信他能“说服苏外长不再反对埃以协议”

出版日期:1975.09.09
         期次:6099
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社纽约九月六日电】一位美国人士今天说，虽然以色列认为莫斯科将对西奈临时协议进行大力破坏，但是基辛格国务卿仍然相信他能说服苏联外长葛罗米柯不再反对这一协议。
这位人士说：“我认为我们应该看一看下几周内将发生什么情况。”
基辛格预定于本月晚些时候苏联外长来纽约参加联合国大会时同他会晤。
这位人士说，叙利亚和以色列或许有可能会就戈兰高地达成一项协议，不过那不会是在最近的将来。
这位人士说阿萨德和基辛格是非常好的朋友，他指出，阿萨德有一次曾经要求美国为他们同以色列人进行谈判提供帮助。

显示原版>>

Previous:《熊的拥抱》

Next:日本《经济学人》载文评我对第三世界的援助《非洲的曙光------坦赞铁路》


拉宾说以没有同叙达成析协议的可能/苏将试图破坏埃以协议并对美发动外交战

出版日期:1975.09.09
         期次:6099
         版次:1
         栏目:\[头版]
文章正文:
【美联社特拉维夫九月六日电】拉宾总理今天预言，苏联将试图破坏西奈脱离接触协议，并对美国发动一场外交战，以便在中东谋求霸权。拉宾说：“大国之间在中东不可能有什么缓和，即使有的话也是隐晦和有限的，实际上，根本就不存在缓和。”
总理是在犹太人庆祝新年之际在国家电台上接见记者时说这番话的。
他说，苏联以抵制前天在日内瓦举行的以—埃协议的签字仪式而表示它对美国不满。他说，“说得婉转些”，苏联人对于在中东显然建立了一种美国人统治下的和平是不满意的。拉宾说：“我估计，俄国将试图通过利比亚、巴勒斯坦解放组织和阿拉伯世界的任何极端分子来破坏这项协议。”
拉宾谈到协议本身时说：“我不希望我们自欺欺人，以为我们已实现和平与平静，可以坐下来休息了。正如我说过的，这项协议既是一个机会也是一种冒险。我们将在其他地方面临问题：在黎巴嫩的恐怖主义，叙利亚问题。因此，那种认为可以把政治和防务舞台称为平静的想法是根本错误的。”
拉宾说，实际上，没有可能同叙利亚达成新的临时解决办法，因为，戈兰前线没有回旋的余地，同时，以色列领导人不愿意危及以色列在戈兰高地的定居点。他说：“我们在任何情况下都不同意改变赫尔蒙山地区的非军事区的地位。”这个地区是以色列于一九七三年占领的，后来包括在联合国缓冲区中。
【路透社特拉维夫九月六日电】以色列领导人今天在犹太人新年广播谈话中说，不存在这样的保证，即本周同埃及签署的临时协议将给这个地区带来平静。

显示原版>>

Previous:美国前国防部长莱尔德说：苏联在「缓和」声中加速扩军

Next:葡总统戈麦斯接受贡萨尔维斯内阁全体辞职


梁厚甫文章：《〈纽约时报〉看福特访问中国》

出版日期:1975.09.09
         期次:6099
         版次:4
         栏目:\[第四版]
作者:梁厚甫
作者身份:梁厚甫
文章正文:
【本刊讯】新加坡《南洋商报》九月四日刊登梁厚甫的一篇文章，题目是《＜纽约时报＞看福特访问中国》，摘要如下：
八月九日的《纽约时报》发表了一篇社评，题目是《下一站：北京》。这一篇社评，可以说是代表今天美国大部分中国问题专家的看法，也是很多人注意的问题。
社评列举了三个主要的问题：（一）是美国的力量与远东的关系问题；（二）是美国对朝鲜半岛的政策问题；（三）是美国与中国的国交正常化的问题。问题虽是三个，其实是互相关连的。关连在于美国对亚洲，一方面认为是一个负累，一方面又是欲罢不能。所以是负累，由于今天美国面对苏联的到处伸手的政策，认为局势的重点在西欧、在地中海、在巴尔干、在中东、在印度洋，而不在远东。美国在远东放置太多的力量，当然是负累。往日越战方酣，还是实逼处此，今天越战结束了，难道还履覆辙？这是一方面。另一方面，如果美国的力量，完全退出远东，最近访美的日本首相三木武夫，先就期期以为不可，故曰欲罢不能。
《纽约时报》认为，美国面对此种情势，原则上自然不会撤兵，但是力量可省便省。可省便省就是分期减兵。分期减兵有先决的条件，就是要把远东方面杌捏不安的问题，放在一个比较平稳的基础上，因而就牵出了美国目前最担心的朝鲜问题。
该报认为：美国对朝鲜问题的政策，是要把朝鲜问题来隔离化。换句话，就是要置朝鲜半岛于美苏对抗的范畴之外。美国认定，这样的企图是有可能的。
美国有此用心，故早已向北京方面，提出试探。
美国与中国正常化国交的问题，《纽约时报》说：“迄今最具重要意义之点乃是中国的领导阶层渴待接待福特先生——即使是他们愈来愈显然地知道他不准备带去外交承认。”
最近的国会访华团的声明中也避正常化国交问题。由此，福特访问大陆的主要任务，岂不是来一次有关朝鲜问题的国际会议的预备会议吗？

显示原版>>

Previous:苏修一些书刊对《水浒》的评论摘录


路透社报道：美一百年来四名总统被刺杀

出版日期:1975.09.09
         期次:6099
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿九月五日电】在过去一百年中，美国总统曾有四人被刺杀。
前美国总统肯尼迪是一九六三年十一月二十二日被刺杀的。当他所乘坐的敞篷车驶到得克萨斯的达拉斯时，有人便向他开了三枪，结果他头部中弹。
对美国总统的刺杀案，最初是发生于华盛顿的福特戏院。那是在一八六五年，而被刺杀的美国前总统则是林肯。
一八八一年，美国前总统加菲尔德被杀。二十年后，当另一位美国前总统前往纽约的布法罗访问时，他又被枪杀。其他的美国前总统如罗斯福、杜鲁门和今天的美国总统福特，都曾经遭受过很大的危险。
在白宫外的要人包括肯尼迪的弟弟罗拔·肯尼迪以及黑人领袖马丁·路德·金都被刺杀而死。
美国的一连串政治刺杀案发生后，有一些人就认为，美国对于枪照问题应该有一些更严紧的法律。但是，这种压力已经证明是无效的。
（转载香港《新晚报》）

显示原版>>

Previous:美新处报道：《行刺福特的明显图谋失败》

Next:法新社评苏联对埃以协议的态度


美《华盛顿邮报》文章：《限制战略武器会谈问题上的交锋：杰克逊和基辛格》

出版日期:1975.09.09
         期次:6099
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》九月三日刊载一篇文章，题为《限制战略武器会谈问题上的交锋：杰克逊和基辛格》，摘要如下：
当基辛格国务卿从中东凯旋归来时，他将发现他的办公桌上放着一封措辞异常严厉的信，要求他在限制战略武器会谈问题上同亨利
·杰克逊参议员（华盛顿州民主党人）进行一次迟迟未进行的交锋。
从三月份起，杰克逊一直要求基辛格到参院军事委员会的军备控制小组委员会就限制战略武器会谈问题作证。八月二十二日，当基辛格正在耶路撒冷和开罗之间穿梭活动时，小组委员会主席杰克逊给他写了一封读起来象张传票一样的信（但是没有公开发表）。其中措辞是一位有资历的参议员致函一位国务卿时很少使用的。信中最后说：“在苏联的（导弹）部署与你（就第一阶段限制战略武器会谈达成的协议）向国会作出的保证不符的情况下，你一再不能前来本委员会，这使人们对谈判这项协议的方式产生严重怀疑。因而，我必须再次要求你向本小组委员会提供一张日程表，注明你准备前来答复这些问题和其他问题的日期。”
这一来，基辛格只有两种都不能令人称心的抉择：第一种抉择是：顶住，不理会杰克逊的信。但是，这可能使基辛格同杰克逊之间的纠纷波及军事委员会这个上级机构的主席、德高望重的斯坦尼斯参议员，他可能起而捍卫参院特权。第二种抉择是：投降，进行一次杰克逊占绝对优势的交锋。
杰克逊作为小组委员会主席将掌握质询。虽然听证会将是关上门进行的，但是杰克逊将力求迅速公布记录。
两种抉择都保管会使缓和所引起的政治辩论升级。基辛格一心想达成第二阶段限制战略武器会谈协议，而福特总统却发现缓和作为一笔政治资产越来越不值钱了。杰克逊争取被提名为民主党总统候选人，他一定要使限制战略武器会谈和缓和成为引起政治辩论的问题。
杰克逊在信中毫不隐讳他的要求：“你作为现政府参加第一阶段限制战略武器会谈的唯一成员，……只有你才能向小组委员会提供情况，政府为什么要无视它的保证：即认为苏联部署的新导弹ＳＳ—１９是一种重型导弹；因此部署这样的导弹与美国对这一协议的解释不相符。”
这有挑战口气，不是一种邀请。基辛格对这件事作出的反应，可能会对今后的政治和外交局势产生严重影响。

显示原版>>

Previous:美联社就贡萨尔维斯下台评葡局势

Next:土耳其东南部发生强烈地震


美国前国防部长莱尔德说：苏联在「缓和」声中加速扩军

出版日期:1975.09.09
         期次:6099
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《文汇报》九月六日刊登一则消息，摘要如下：
美国前国防部长莱尔德前日由东京过港，明日将去台湾活动。昨日他在香港举行记者招待会，指出苏联大力扩充军备。
他说，在国防的总开支上，美国与苏联大致相等，但美国用于薪金开支占百分之六十，其余百分之四十用于武器和现代化设备。而苏联则不同，用于薪金开支只占百分之二十二，用于武器及现代化设备的开支则占百分之七十八，比美国超出一倍。
莱尔德说，美国目前在军事上是处于优势的，但他担心，苏联继续以这个速度扩军，必将会于五、六年后，在军事上超过美国。
莱尔德在记者招待会上指出苏美是敌对的，不要为苏美“和缓”所惑。他说“和缓”只是攻击者或敌对者之间紧张关系的松弛，“和缓”不存在于朋友之间，因此，在“和缓”中，人们不应有完全安全的意识。他说，苏联在“和缓”声中，一直都在军事上增加开支，其中海军发展之迅速，在世界历史上，在这么短期间内，任何国家都是没有过的。苏联海军现已成为一支深海海军，并拥有很大的能力。
莱尔德又指出，很多国家的政府以为讲“和缓”，“和缓”就存在，信以为真，因而大幅度削减军备，但苏联并不是这样做。他说，这点，是他们必须明白的。
【法新社香港九月六日电】美国前国防部长莱尔德今天已离开这里去台北，在这以前他警告西方世界不要由于现在的缓和和限制战略核武器会谈而产生安全错觉。
他要求同苏联就核武器和常规武器问题达成“牢靠”的协议，认为这是在最终减少军备之前限制武器竞赛的唯一办法。
他表示希望东南亚普遍抵制俄国想控制这个地区政治舞台的企图。
【美联社香港九月五日电】美国前国防部长莱尔德今天说，美国会信守它同南朝鲜、日本和台湾签订的共同防御条约。
他警告说，苏联在增加国防预算，如果不受到限制的话，苏联的军事优势就会盖过“整个自由世界”。

显示原版>>

Previous:美报文章：《苏联在中东的地位处于低点》

Next:拉宾说以没有同叙达成析协议的可能/苏将试图破坏埃以协议并对美发动外交战

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。
rder="0" width="100%">

显示原版>>

Next:美国前国防部长莱尔德说：苏联在「缓和」声中加速扩军


美联社就贡萨尔维斯下台评葡局势

出版日期:1975.09.09
         期次:6099
         版次:2
         栏目:\[第二版]
副题:说葡萄牙仍有许多重大的政治、经济、社会问题有待解决
文章正文:
【美联社里斯本九月六日电】（记者：斯·布罗宁）由于亲共的贡萨尔维斯将军被清除出国家领导机构，葡萄牙已经扭转了向左转的趋势。
领导反贡萨尔维斯活动的社会党高级官员和军官们今天说，由于贡萨尔维斯被赶下台，这里出现共产党政权的危险已经过去了。
但是贡萨尔维斯的下台，使葡萄牙仍然有许多重大的政治、经济和社会问题有待于解决。
由于武装部队行使着最后的权力，一个主要的问题是军内长期存在的深刻分裂。军内的反贡萨尔维斯同盟是不稳定的。
倒贡萨尔维斯运动的主要策划者和主要胜利者是温和派社会党军官，他们使戈麦斯总统几乎是丢脸地、违心地去执行他们的意志。在这场斗争中地位遭到削弱的这位总统可能对这些温和派人士采取行动，因为他们威胁到他的权力。而温和派也准备采取对策。
此外，贡萨尔维斯的几个亲密的支持者在这场清洗中生存了下来，继续在革命委员会中任职。其中的一个人是海军司令格里罗，他是尚未上任的总理阿泽维多的主要助理。文职政治家说，只有军内的领导问题得到解决，才能找到有效的办法，把群众对政党的支持变为稳定的、有效能的政府。
迫切需要这样的政府来解决濒临崩溃的经济问题。物价上涨的速度超过工资的增加，失业率的上升超过战后最高纪录，产量下降，投资实际上枯竭，许多工厂无钱支付工资，银行存款下降。政府的对策是增印钞票。
此外，由于葡萄牙的基本供应依赖于世界市场以及它没有能力生产和销售出口品，它的黄金和硬通货储备现在下降到半个世纪以来最低点。
任何葡萄牙政府都将面临的危险是，经济进一步不景气，将加剧社会和政治方面的不稳定。

显示原版>>

Previous:葡总统戈麦斯接受贡萨尔维斯内阁全体辞职

Next:美《华盛顿邮报》文章：《限制战略武器会谈问题上的交锋：杰克逊和基辛格》


美新处报道：《行刺福特的明显图谋失败》

出版日期:1975.09.09
         期次:6099
         版次:2
         栏目:\[第二版]
文章正文:
一名青年妇女趁福特同人握手时，举枪准备向福特射击，但立即被特工人员发现而被捕
【美新处加利福尼亚州萨克拉门托九月五日电】（采访白宫新闻记者：亚·沙利文）题：行刺福特的明显图谋失败
安全人员今天挫败了行刺福特总统的明显图谋，拘留了一名青年妇女，她举起一支上了子弹的四十五毫米口径自动手枪对准福特。
一名特工人员在开枪之前从这位妇女手中夺下了枪。福特吃了一惊，但是没有受伤，他继续进行预定要做的事情，其中包括会见加利福尼亚州州长和在州议会的联席会议上讲话。
总统在最西部周游两天，他从萨克拉门托饭店去州议会，穿过一个公园时发生了这次事件。总统走在小路上同许多看热闹的人握手时，一名妇女穿过人群走来，手里拿着手枪。事后查明这个妇女名叫莱因·艾丽斯·弗罗姆，二十六岁。
白宫新闻秘书内森后来对记者说，特工人员拉里·宾多夫在福特后面走着，他看见这个妇女手中有枪，从两个看热闹人中间挤过来。
内森说，这位特工人员走到人群中去，一只手抓住枪，并从弗罗姆手中把枪夺了下来。同时迫使她退回去，离开福特，并且把她按倒在地。
内森说，这名特工人员手上划开了一道口子，或许是因为他抓住了手枪的击铁，这可以防止武器发射。
后来，总统在同记者作简短的正式交谈时表示，这次事件不影响他的旅行计划，也不影响他向群众中的一些人致意的做法。
总统对保护他的特工人员说了热情的话。他说，他们做了“极好的工作，我要为他们在这次不幸的事件中做的每一件事表示感谢。”
同总统一起走的一群记者说，福特立即被特工人员包围保护起来，一位特工人员喊道：“蹲下”。后来又喊，“我们走吧”，后一句是他们的行话，表示有严重的安全问题。
记者说，两名特工人员抓住总统，跑步把他迅速送出现场。他们说，最初特工人员把他往前向下一推，所以福特几乎被迫跪在地上。
记者说，看来福特被这次事件惊呆了，在特工人员赶忙送走他的时候，他回头看了一下逮捕那位妇女的地方。
【路透社加利福尼亚州萨克拉门托九月五日电】一个身穿松身红袍女人今天拔出一支实弹左轮对准美国总统福特……但是在她来得及开枪之前，已被特工人员制服并摔到地上。据说，这个女刺客是“曼逊谋杀家族”一员。
警方说这个女人是二十六岁的莱·弗罗姆，属于查理士·曼逊的嬉皮士集团。曼逊因一九六九年组织谋杀狂欢会，被判无期徒刑，目前在狱中。
一九七二年弗罗姆因被涉嫌谋杀曾经被捕。由于缺乏证据，弗罗姆被控谋杀罪名遂被取消。
【合众国际社萨克拉门托九月五日电】美国总统福特星期五不顾炸弹的威胁，继续在州会议厅演说，超过了所警告的爆炸时间十分钟。据说，事先有一女人打电话给旧金山合众国际社说，在州会议厅放有炸弹，上午十一时五十五分即爆炸，保安人员在会议厅搜查不出什么。
【合众国际社加利福尼亚州萨克拉门托九月六日电】福特总统三星期前，他的生命曾受到另一次行刺企图的威胁。
八月十六日，艾尔拔因恐吓行刺福特，在萨克拉门托被捕。艾尔拔，三十四岁，路易西安纳州希里夫波特人，曾因威胁前总统尼克松的性命坐牢五年。
【合众国际社纽约曼彻斯特九月五日电】副总统洛克菲勒把今天发生的显然是行刺福特总统的图谋说成是“可悲的”。洛克菲勒说：“有人企图干这类勾当是可悲的。”
人们问他是否担心会遇上这类情况。洛克菲勒说：“如果你担任公职，你就要冒这样的危险。”

显示原版>>

Previous:土耳其东南部发生强烈地震

Next:路透社报道：美一百年来四名总统被刺杀


葡总统戈麦斯接受贡萨尔维斯内阁全体辞职

出版日期:1975.09.09
         期次:6099
         版次:1
         栏目:\[头版]
文章正文:
【法新社里斯本九月七日电】据今天清晨发表的一项公报说，戈麦斯总统已接受葡萄牙政府辞职。
葡萄牙一九七四年革命以后的第五届临时政府昨天在贡萨尔维斯将军主持下举行会议后提出辞职。贡萨尔维斯内阁担任了一周看守内阁。
总统府的公报说，由于“这个国家政治形势的演变”，辞职已被接受。
【法新社里斯本九月六日电】消息灵通人士说，葡萄牙第五届临时政府成员星期六近午在贡萨尔维斯将军主持下，在圣本托宫开了会，他们决定从星期一开始停止履行他们的职责。部长们作出此项决定，一是为了表示支持贡萨尔维斯将军，二是出于“尊严问题”。
因此，从星期一起，除非被指定的总理阿泽维多海军上将最终组成他的内阁，否则葡萄牙将处于没有政府的状态。
星期四，戈麦斯总统曾要求“总理贡萨尔维斯和第五届临时政府坚守岗位，直到阿泽维多海军上将主持的政府完全组成”。
现在，社会党至少在两个问题上得到了满足：第五届临时政府停止履行其职责，贡萨尔维斯将军放弃担任武装部队总参谋长职务。
【路透社里斯本九月六日电】戈麦斯总统和阿泽维多总理邀请六个主要党——从共产党到中间偏右的社会民主中心党——的领导人分别到贝兰宫进行磋商。
消息灵通人士说，戈麦斯总统将把昨天在坦科斯召开的武装部队会议的结果告诉各党领导人。

显示原版>>

Previous:拉宾说以没有同叙达成析协议的可能/苏将试图破坏埃以协议并对美发动外交战

Next:美联社就贡萨尔维斯下台评葡局势


日本《经济学人》载文评我对第三世界的援助《非洲的曙光------坦赞铁路》

出版日期:1975.09.09
         期次:6099
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《经济学人》周刊九月二日一期刊登松本伸夫的一篇文章，题目是《非洲的曙光——坦赞铁路》，摘要如下：中国的援助是帮助独立横贯黑非洲的坦赞铁路修通了。这项工程把寻求真正独立的非洲民族主义和中国的第三世界政策连结了起来。从这里要学习的是什么呢？
中国最大的海外援助项目非洲三大开发计划之一的东非坦赞铁路今年六月完工，正在试验运行。估计在今年底或明年初将正式运行。这条铁路是通过“黑非洲”（撒哈拉沙漠以南的非洲国家）而连结大西洋和印度洋的第一条横贯非洲大陆的铁路的一部分。这条铁路象征性地表明，“黑非洲”清算了它对由南非共和国和罗得西亚两个少数白人政权所形成的“白非洲”的经济隶属关系。从国际关系的角度来看，中国由于建设了坦赞铁路而在东非建立了影响圈，为今后积极开展以援非为中心的第三世界外交奠定了基础，这对于在印度洋激烈争夺制海权的美苏两个超级大国是一个威胁。美中苏围绕非洲大陆的大国竞争今后似将愈演愈烈。中国的八项原则坦赞铁路被称为中国对第三世界援助的样板。中国在这条铁路的建设中所采取的合作方式，的确是“革命的”。但从中国看来，这种援助方式只不过是把周恩来总理在历访非洲时所阐明的“对外援助八项原则”付诸实施而已。
建设坦赞铁路的中国技术人员，遵循这八项原则，在和当地的工人相同的生活条件下工作，为减轻受援国的经济负担，都是单身赴任，努力工作。其中有的人五年期间没有回过一次国。因蚊、蝇传染疟疾等而牺牲的人也不少，因此中国还派了医疗队。派到那里去的中国人超过一万人，这么多人并没有给坦桑尼亚和赞比亚人造成讨厌的印象，这大概是因为对外援助的基本原则已在基层贯彻执行。
根据这八项原则，还有二百名赞比亚人、一百名坦桑尼亚人到中国大学留学，掌握技术，以便在中国人走后也能维持和管理铁路。中国援建坦赞铁路的特点之一是，同坦桑尼亚、赞比亚两国分别缔结购买日用品的贷款协定，提供总额达到二亿四千万美元的中国商品。坦桑尼亚、赞比亚把中国供应的商品在国内市场上卖掉，所得货款除用于开支在当地工作的中国技术人员的工资外，还用来在当地采购铁路建设上所需要的物资，如水泥、枕木、铁材等。
援建这条铁路所体现出来的中国重视援非的方针，现在仍照样地继续执行。据我国外务省的报告，到一九七二年中国对外援助总额二十七亿美元中有十三亿二千二百万美元分配给“黑非洲”二十一个国家，援助条件也是无息贷款，偿还期限十年到三十五年，对受援国是有利的。和苏联有明显的不同，苏联给中东国家的援助，利息为百分之二点二、三；偿还期限平均十二年。
中国重视非洲的最大原因出于这样一种政治认识，即中国和非洲同属第三世界，只有第三世界发展中国家才“是推动世界历史车轮前进的革命的动力，是反对殖民主义、帝国主义、特别是超级大国的力量”（邓小平副总理一九七四年四月在联大特别会议上的演说）。中国通过援助来支持第三世界，这种外交今后将更加积极地展开。日本应该学习的地方同中国对非洲的援助形成对照的是日本对发展中国家的援助。人们指出日本的对外援助在质量方面是有缺点的。
第一，政府间双边开发援助在援款总额中所占比率为百分之十七点三，大大低于开发援助委员会的平均数（百分之三十八点五），但民间方式的援助却占百分之六十二点五。因此，人们认为日本的援助总是从本国经济利益出发的。
第二，援助条件苛刻。政府开发援助的直接贷款的利息，一九七三年度为百分之三点七。非洲国家严厉指责日本“既不出钱，也不出人”。
日本在重新研究今后对发展中国家的援助问题时，中国在援建坦赞铁路中所采取的援助做法，似乎有很多地方值得日本也把它作为经济援助、海外合作的样板，很好地学习，并且作为政策而加以采纳。

显示原版>>

Previous:合众社援引一美人士的话说：基辛格相信他能“说服苏外长不再反对埃以协议”

Next:苏修一些书刊对《水浒》的评论摘录


苏丹武装部队总部宣布卷入未逐政变的大部分人已被捕

出版日期:1975.09.09
         期次:6099
         版次:3
         栏目:\[第三版]
文章正文:
【法新社喀土穆九月六日电】武装部队总部在这里宣布，卷入昨天黎明前发动的企图推翻苏丹总统尼迈里的流产政变的大部分人都被捕了。
今天，城市周围的要害设施仍有士兵守卫。在其他方面，生活已恢复正常，政府部门、商店和公共场所照常开放。
【路透社喀土穆九月五日电】尼迈里的一名部长易卜拉欣说，这次未遂的政变是被取缔的穆斯林兄弟会成员以及共产党人策划的。
【法新社贝鲁特九月六日电】贝鲁特左翼报纸《使者报》今天报道，苏丹昨天发生的流产政变企图是由被解散的反对党乌玛（国民）党领导人萨迪克·迈赫迪策划的，政变领导人哈桑·侯赛因·奥斯曼中校也是迈赫迪家族的成员。
该报说，奥斯曼中校是哈迪·迈赫迪的孙子，哈迪·迈赫迪是在尼迈里总统于一九六九年接管权力时在以迈赫迪分子为首的埃巴岛叛乱中被打死的。政变的幕后策划者是萨迪克·迈赫迪，他是政府执政前的苏丹总理。（萨迪克·迈赫迪是哈迪·迈赫迪的曾孙，哈迪·迈赫迪的伊斯兰教托钵僧起义于一八八二年把埃及人赶出苏丹。据说，迈赫迪家族是中东最富有而且以前是最有权有势的家族之一）
该报援引外交人士的话说，主要来自步兵和伞兵团的这些兵变者计划接连接管恩图曼电台、总统府、武装部队总部、邮电部以及最后袭击尼迈里住处和国际机场。然而，一位情报军官昨天早晨两点钟把这次即将到来的政变告知了尼迈里。尼迈里穿上平民服装，去城外二十公里的瓦迪西德尼兵营，在那里命令部队进行迅速反攻。一场激战于黎明时分开始，持续了将近两小时。忠于尼迈里的军队用坦克包围了占据恩图曼电台建筑物的叛乱者。当战斗在恩图曼电台进行时，尼迈里命令其他部队开进恩图曼和喀土穆其他地区的要害据点。
该报说，忠于尼迈里的部队控制电台后广播了一项标志着流产政变结束的公报。
【中东社喀土穆九月五日电】中东社驻喀土穆记者获悉，失败的政变的头头奥斯曼中校今天上午在武装部队司令部所在地的反政变中受了重伤。
奥斯曼中校已被立即送往军医院医治。

显示原版>>

Previous:法新社评苏联对埃以协议的态度

Next:《中东的发展需要超出了苏联的范围》


苏修一些书刊对《水浒》的评论摘录

出版日期:1975.09.09
         期次:6099
         版次:4
         栏目:\[第四版]
文章正文:
说《水浒》是“十四世纪中国文学的纪念碑”；书中所描写的梁山泊的“著名人民英雄是反对皇帝的统治和暴力的”
【本刊讯】下面是苏修一些书刊对《水浒》的评论的摘录：
《水浒》是十四世纪中国文学的纪念碑。这部长篇小说首次通过现实主义形式，反映了反对地主和专制政权的压迫的中世纪农民起义（１１１９——１１２５年）。小说中具有在中国脍炙人口的为正义而斗争的人民战士形象的画廊。
《苏联大百科全书》，１９５７年版
在长篇小说《水浒》里，施耐庵塑造了起义营寨的英雄们的鲜明的令人难忘的形象。梁山泊营寨的主要英雄之一宋江的肖象，是以极大的艺术技巧刻划成的。据史料记载，宋江是一个真实的历史人物。在宋朝官方的历史中写着：“宣和三年（１１２２年）宋江犯淮阳并占数处”。（本刊注：据《宋史：徽宗本纪》，原文是“淮南盗宋江等犯淮阳，遣将讨捕。又犯京东江北，入楚海州界，命知州张叔夜招降之”。）宋江的名字在中国人民中间成为最有声望、最令人敬仰的名字之一。关于宋江及其率领的饶勇善战的队伍的英雄功迹，有很多传说，这些传说在许多世纪中口头流传下来。这些勇士们在力量悬殊的斗争中，表现了崇高的人类品质，他们以自己对生活的意愿，在实现目标上的勇敢和坚定，在危险面前的大无畏精神，在友情上的无私和忠诚等品质而博得人们的同情，吸引着读者。
Ｈ·Ｐ·费德林：《中国文学》，
１９５９年版
众所周知，施耐庵在小说《水浒》中所描写的梁山泊的著名的人民英雄是反对皇帝的统治和暴力的，他们沿用《三国演义》中的“不求同年同月同日生，只愿同年同月同日死！”的话来作为誓言。同样众所周知，梁山泊的无所畏惧的战士们为关羽、张飞和刘备的兄弟义气的高尚榜样所感动，决心效法《三国演义》中桃园结义的英雄们，“同心协力”，忠贞不渝。
Ｈ·Ｐ·费德林：《中国文学研究
问题》，１９７４年版
小说中的主人公都是维护正义的好汉，他们帮助穷人和遭受屈辱的人。他们所以联合在一起，是因为爱自由，深信自己的正义性，憎恨执政的人。
《苏联百科辞典》，１９５８年版
起义者在小说中表现为无畏惧的英雄人物，他们既不考虑未来，又不考虑后果。这是反抗一切暴政的战士，是被压迫者的保护人。……
……所提到的人物自觉地同当时统治阶级的人物相对抗。这些人物的道德，正如某种健康的、纯朴的、光明磊落的品格，同封建主那种虚伪透顶、假仁假义的官方道德相对立。正是这种对立说明了这些小说（指《水浒》和《三国演义》）的起源，它们是在另一种社会环境之下创作出来的。
Ｈ·Ｎ·康拉德：《中国文学史概
述》，载《中国文学选读》，１９５９年
现实主义地描写农民战争，应认为是这部小说的巨大成就。作者在全部小说中都强调一个思想，即一些被迫起来反抗封建制度的压迫和残酷剥削的起义者都是只把反对贪官污吏的斗争作为自己的目的，并且相信，只要消灭了这些贪官污吏，一切就将会好起来。起义者——无论是宋江本人，也无论是出身于被压迫阶层者，也无论是被统治阶级摒弃的，受命运作弄而逼上梁山的人——都天真地相信，背信弃义的执政者和官吏是蒙蔽着皇帝，违背着皇帝的意志来迫害和压榨人民的。作者巧妙地赋予自己的小说以光辉的文学形式，使他能以揭示出自己主人公的精神上的美德和魅力。
Ａ·Ⅱ·罗加乔夫：《＜水浒＞俄
译本后记》，１９５９年
作者并非是冷漠无情的描写日常生活的作家，并非是他所处的当代社会各种生活过程的旁观者。在通读全书的过程中，读者信服地感到作者似乎在亲身积极参加他作品中所展开的斗争。无疑地，作者的同情是在起义者——一些受到不公正的欺凌、无辜地受贪官污吏迫害的人们的方面。作者赋予自己的主人公以最优秀的人类品质——忠诚、真诚、高尚、膂力过人、英勇、人道精神，以及为正义事业而献身的决心。作者通过他们的口大胆地抨击了当代社会制度，无情地谴责了残忍和专横，贪婪和贪赃枉法。在封建统治的最黑暗时期，能创作出象长篇小说《水浒》这样的艺术作品，这一事实本身就足以说明它的作者具有极大的公民勇敢精神。
Ａ·Ⅱ·罗加乔夫：《＜水浒＞俄
译本后记》，１９５９年

显示原版>>

Previous:日本《经济学人》载文评我对第三世界的援助《非洲的曙光------坦赞铁路》

Next:梁厚甫文章：《〈纽约时报〉看福特访问中国》


土耳其东南部发生强烈地震

出版日期:1975.09.09
         期次:6099
         版次:2
         栏目:\[第二版]
文章正文:
【法新社安卡拉九月七日电】据今天早晨传到这里的消息说，土耳其东南部昨天发生的一次大地震可能死者达三千人。
据报道，迪亚巴克尔省省长估计，仅在利杰镇死的人就可能总共有一千人。
昨天本地时间午后不久在底格里斯河河源附近的山区发生持续四分钟的一系列强烈震动。看来震中是在利杰，它是一个有七千居民的城镇，在那里，几乎没有什么房子没有倒塌。
这是土耳其一九七○年以来的第三次大地震。一九七一年五月宾戈尔省的一次地震死了八百多人。一九七○年三月，在屈塔亚省的格迪兹，据报告有一千人死亡。
在伊斯坦布尔的坎迪利观测所说，主要的一次震动是强烈地震，在里氏地震仪的记录是六点六级。
第一批震动之后发生了火灾，而且持续的小震也妨碍了抢救工作的进行。
利杰附近的城镇和乡村，包括哈尼和屈尔普，也报告遭到了重大破坏。

显示原版>>

Previous:美《华盛顿邮报》文章：《限制战略武器会谈问题上的交锋：杰克逊和基辛格》

Next:美新处报道：《行刺福特的明显图谋失败》


《魔鬼般的教唆》

出版日期:1975.09.10
         期次:6100
         版次:1
         栏目:\[头版]
眉题:埃及《消息报》载文评苏联怂恿叙利亚和巴勒斯坦反对埃以协议
文章正文:
【本刊讯】埃及《消息报》九月七日刊登《今日消息》周刊副董事长穆萨·萨布里的一篇文章，题目是《魔鬼般的教唆》，摘要如下：
我们有一切权利对苏联所采取的立场感到吃惊，它显然在向我们的姐妹叙利亚和巴勒斯坦兄弟做工作，使他们反对第二次脱离接触协议。在签订第一次脱离接触协议和在流产的三月会谈期间它也是这样干的。
我们吃惊是由于，苏联不要我们战斗。这是一个事实，由于有这个事实，纳赛尔在世时关于武器问题的会谈才失败了。苏联人不向我们提供先进的武器，唯恐这会促使我们战斗。一九六七年的实践证实了他们关于我们不能战斗的信念。
这里可以谈谈两个事实：第一个是发生在萨达特总统对苏联的一次访问之前。在这次访问的前夕，苏联驻开罗大使举行的一次宴会我也应邀参加了。大使向我们谈到了苏联的一句谚语，说的是一个人“要是不知道怎样出门的话就不要在进门以后把门关上”。他显然是指我们所坚持的用战争解放被占领的阿拉伯土地而言。这位大使的话题又转到战争无用。对话持续了两个多小时。
第二件事是发生在苏联动力部副部长亚历山德罗夫率领的一个苏联代表团在我的办公室访问我时。我们进行了热烈的讨论，苏联人奇怪地问我们，在除和平之外没有解决办法的时候我们为什么谋求战争。我们解释说，我们的和平努力失败了。这种解释使得这位苏联代表团团长恼火了。他愤怒地说，战争不是儿戏。他又说，苏联人知道战争是什么，如果你们要战斗，你们就必须懂得战争和战争的责任意味着什么。他的意图显然是说，“如果你们是疯子，你们就不能要我们这些明智的人对你们的轻率行动负责”。
后来发生的事情是：美国和苏联关于缓和局势的会谈以两个超级大国对西奈前线的军事缓和状态表示高兴而告终。出人意外的是十月战争和随之而来的令人吃惊的阿拉伯胜利。在战争爆发后只一天，苏联就令人吃惊地要求停止敌对行动。
在苏联减少对我们的武器供应时，美国的空运立即开始了。甚至一整年前我们同苏联人订好合同的武器，苏联也没有供应。
苏联人还拒绝供应在缺口打开后为制止渗入者所需的坦克。但是，我们把自己的事情安排好了，把以色列部队控制住了。这样产生了第一次脱离接触协议。
苏联生气了，莫斯科开始了一连串的指责，说我们牺牲苏联而讨好美国。他们拒绝补偿我们的武器损失，这样可以使我们继续处于软弱地位。
苏联人还拒绝重新安排我们的还债期限以便动摇我们的国民经济。今天，他们又拒绝我们收复土地和油田或打开和平之门。此外，他们又鼓动叙利亚人和巴勒斯坦人搞分裂和进行煽动，好象收复我们的部分土地就是背叛了阿拉伯事业，而走向和平的任何步骤都是对他们过去反对的而且尽力要我们一笔勾销的战争犯下的罪行。
难道萨达特警告我们的兄弟们提防魔鬼含沙射影的话不对吗？

显示原版>>

Next:黎报报道：苏官员说埃以协议已在苏国内引起问题


《纽约时报》社论《为和平冒险》

出版日期:1975.09.10
         期次:6100
         版次:3
         栏目:\[第三版]
文章正文:
说苏是埃以新协议的主要反对者和诽谤者，它还调动其他阿拉伯国家攻击埃以新协议
【本刊讯】美《纽约时报》九月七日刊载一篇题为《为和平冒险》的社论，摘要如下：
以色列和埃及由分坐在两个桌子的驻日内瓦代表，已签署了在美国国务卿基辛格的穿梭外交的帮助下达成的新的临时和平协议。基辛格返回华盛顿之后，同福特总统一道积极努力使国会批准美国参与这一协议，这是这一新协议的一个非常重要的一点。
福特总统已把这一协议称为一种“为和平而冒险”的作法。正是在这一具有历史意义的冒险行动付出的代价与获得的利益的比例的问题上，促使世界许多地方现在正就这一协议的好处与所冒的风险展开争论。
不幸的是，苏联已经以基辛格的可尊重的外交成功的主要反对者和诽谤者的姿态出现。莫斯科首先是通过授意记者所写的文章中表明了它的不满情绪，这种情绪在苏联代表们决定抵制日内瓦签字仪式时就变得极端清楚了。
人们马上还不是明显地看出，基辛格为什么认为苏联代表不参加就迫使美国观察员也不得出席。估计莫斯科担心的是，新协议对它说来是一次挫败，因为这一协议提高了美国在中东一些地区的威信；莫斯科还想要表明，它对于被排除在谈判之外是感到恼火的。
然而，比苏联抵制签字仪式更为严重的是，莫斯科显然是在煽动其他阿拉伯国家对这项新协议提出谴责。埃及总统萨达特已经公开地对他们所说的苏联“公开煽动和企图分裂阿拉伯民族的队伍”的作法提出谴责。
莫斯科实际上是支持叙利亚、巴勒斯坦解放组织以及其他一般地反对这一协议，特别是反对萨达特的阿拉伯好斗分子发动的政治战。
这位埃及总统幸而获得阿拉伯世界中比较有理性的人士特别是沙特阿拉伯的统治者的支持。但是不应当不理解他现在关于“为和平冒险”的这一部分所面对的巨大的困难。苏联采取的这种故意阻挠协议被批准的破坏行动，使人们对于莫斯科在实行大肆谈论的，但是在这一实例中很难看出的把缓和视为一种有来有往的政策的诚意，抱有甚至更加严重的怀疑。
含有讽刺意味的是，莫斯科所寻求的目标——破坏新协议——最易于在华盛顿实现。这是因为基辛格不得不保证美国空前未有地卷入中东，以此作为使埃及人和以色列人作出必要的让步（特别对以色列人来说是非常重大的让步，他们将放弃极有战略价值的土地和他们的石油的大部分来源）的代价。
美国的卷入包括计划在敌对双方之间的一些监视站进驻约二百名技术人员，保证提供数目很大的援助——向以色列提供军事和经济援助，向埃及提供经济援助。这些义务不可避免地受到这样一些人的攻击，那就是认为由于指派美国人进入危险区而看到了在中东出现一个新的越南式情况的人们，以及那些责问美国为什么要在世界那一地区投入这么多金钱的人们（他们正当地意识到美国的内政问题）。
国会将会在今后几周内适当地辩论这些问题和其他问题，它也会同样适当地要求知道基辛格对双方承担的义务中仍然保密的细节。然而，根据迄今得到的迹象表明，国会中大多数议员象大多数美国人一样，看来普遍都倾向于接受这种“维护和平的赌博”，这不仅由于这项协议展示了进一步走向和解的可能性，而且由于若不达成这项协议便可能发生鲜血横流、代价高昂和极不愉快的事。

显示原版>>

Previous:苏《消息报》载文鼓吹吉科宁路线

Next:印度《爱国者报》报道：《苏联关注孟加拉国形势发展》


阿泽维多组织葡第六届政府遇到困难

出版日期:1975.09.10
         期次:6100
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社里斯本九月七日电】葡萄牙陆军首脑今天说，政党是无法使这个国家摆脱它的旷日持久的政治危机的。
陆军首脑法比昂说，“由于政党之间看来无法达成任何谅解，因此，只有发展基层组织才能”解决这一危机。
法比昂是在前总理贡萨尔维斯的政府为抗议在星期五举行的武装部队大会上温和派军人战胜了亲贡势力而辞职后发表上述谈话的。
贡萨尔维斯政府的辞职使葡萄牙没有了任何有效政府。已被提名为总理的阿泽维多在拼凑一个由社会党、共产党和人民民主党组成的联合政府方面遇到了困难。
贡萨尔维斯的前政府在辞职后把他们无法继续执政归咎于在坦科斯基地举行的武装部队大会。
内阁的一项声明说：“在坦科斯举行的军队会议上作出的决议意味着大大改变了所拟订的政策。第五届临时政府就是依据这些政策组成的。面对这种新形势，政府无论如何也不能继续活动了。”
贡萨尔维斯政府的辞职突出地表明这个国家的政界中的温和派和军队中的温和派之间的根本分歧。
军队中的温和派设想搞一个通过武运大会、但是是在民主基础上工作的民众运动。
这和贡派军人的主张是不同的。贡派军人也希望搞一个同武装部队有联系的、把这个国家引向社会主义的民众运动，但是认为在组织上要更多地实行集权。这是亲共军官的方针。
虽然政界的温和派一直是支持温和派军人同武装部队中的亲共派斗争的，但是他们反对搞民众运动的主张，并要求让政党发挥重要作用。
据认为，贡萨尔维斯内阁辞职的影响是使政界中的温和派和军队中的温和派之间的已经快要崩坍的联盟变得更加岌岌可危了。
政界人士说，得不到反对派的支持，温和派不大可能组成新政府。在贡萨尔维斯的前内阁中，反对派是有地位的。
【美联社里斯本九月七日电】一些人士说，戈麦斯总统和他的内定总理阿泽维多中将正在继续与六大政党的领导人进行接触，为它们参加新的临时政府制订一个公约。这个政府将是武装部队在十六个月前推翻旧政权以来的第六届政府。

显示原版>>

Previous:美报文章：《苏联人对美国的政策表示恼火》

Next:美商务部宣布：苏同意减少在美国附近的北太平洋的捕鱼活动


北约组织大西洋海军司令基德指责苏联全面扩充海军

出版日期:1975.09.10
         期次:6100
         版次:2
         栏目:\[第二版]
文章正文:
【法新社渥太华九月五日电】美国海军上将艾萨克·基德在这里指责说，尽管在西方搞缓和，但苏联还在实现一项全面计划来加强有朝一日将在现代化战争中动用的海军。
北大西洋公约组织的大西洋海军部队最高司令海军上将基德说，几个问题是将在什么地方，什么时候，和怎么样使用苏联的海军力量。
他是应加拿大国防部长詹姆斯·理查森和加拿大武装部队一些领导人的邀请访问渥太华时于昨天讲这些话的。
这位海军上将对最近的一次事件表示关心，在此次事件中，波兰渔船“格达尼亚号”在被发觉之前能渗入到加拿大北极圈西北航道五百公里处。
他对加拿大总理特鲁多不减少北大西洋联盟中的加拿大军事力量的决定表示满意。
海军上将基德说，苏联已部署了四十艘载有导弹的潜水艇，而其它的一些潜艇正在建造之中。他说，目前，北约部队能够跟踪苏联潜水艇的活动，但是，他预料，在将来，这将越发困难了。

显示原版>>

Previous:美商务部宣布：苏同意减少在美国附近的北太平洋的捕鱼活动

Next:苏一由美飞英客机发生枪杀案


共同社报道：《青森县渔船遭苏船炮击，可能已被扣》

出版日期:1975.09.10
         期次:6100
         版次:1
         栏目:\[头版]
副题:《外务省就枪击渔船事件向苏联提出照会 》
文章正文:
【共同社东京九月八日电】题：青森县渔船遭苏联船炮击，可能已被扣留
据第二管区海上保安本部宣布，八日上午在萨哈林（桦太）西方莫内伦岛（海马岛）以西十四点四公里附近的鞑靼海峡，青森县高松三次郎所拥有的捕墨鱼的渔船“福寿丸二十一号”用无线电报告说：“遭到了苏联船的威胁射击。马上要受检查。”然后消息中断。
这个报告是在附近的友船“长运丸十一号”收到的，通过大烟渔业无线电局报到二管区本部。似乎已被扣留，船员安全与否不详。
二管区海上保安本部说：“现场好象是在苏联主张的领海十二里内侧，所以可能是被怀疑侵犯了领海。也可能是把信号弹误认为炮击了。”对此事件正通过海上保安厅进行调查。
二管区本部认为，该船即使是在领海以内，如果不捕鱼，也有权安全航行，未必是违法的。
【共同社东京九月八日电】题：外务省就枪击渔船事件向苏联提出照会
外务省东欧一课八日下午就青森县捕墨鱼的渔船“福寿丸二十一号”在萨哈林西方海上作业时遭枪击后断绝消息一事，通过日本驻莫斯科大使馆把有关事实照会苏联政府。

显示原版>>

Previous:黎报报道：苏官员说埃以协议已在苏国内引起问题

Next:时事社报道：《宫泽二十日赴联大将同美中苏外长会谈》


合众社评述我代表团访美

出版日期:1975.09.10
         期次:6100
         版次:4
         栏目:\[第四版]
副题:安德森说中国对向美国出口原油感兴趣
文章正文:
【合众国际社华盛顿九月五日电】来自中华人民共和国的第一个高级贸易代表团今天到达这里，这是为缩小中国对美国的贸易亏损和最终取得“最惠国待遇”的美国的关税优惠而作的努力的一部分。
中国人把来自中国国际贸易促进委员会的这个代表团说成是“民间”团体。除访问华盛顿外，这个代表团将访问纽约、芝加哥、伊利诺斯州的莫林、得克萨斯州的休斯敦、旧金山和西雅图。
这个委员会是代表中国的对外贸易公司的，这些公司控制着中国的进出口贸易。此次访问是由美中贸易全国委员会发起的。
这个委员会主席克里斯托弗·菲利普斯说，此次访问的目的是让中国人亲眼看看美国社会以及它的经济和政治机构，和有机会会见各行各界的美国人。
预定要同下述这样一些全国委员会的成员举行“工作会议”：曼哈顿大通银行董事长大卫·洛克菲勒，飞马石油公司主席沃纳和波音公司董事长桑顿·威尔逊。这次访问的结果可能对围绕着今年晚些时候福特总统预定对中国的访问的气氛产生重要的影响。
虽然中国的对外贸易总的来说是平衡的，但是它对它同美贸易的亏损表示了某种关切。
据这个全国委员会说，和中国代表团要讨论的问题将包括：
——怎样结束美国的贸易赤字。
——两国间互派贸易代表团和互相在对方举办工业展览会。
——采取步骤，以便最后给予人民共和国以“最惠国”关税待遇，这将意味着和给予大多数其它国家一样的平等待遇。目前对中国的实行关税比对那些享受最惠国待遇的国家实行的关税高百分之一百到三百。
【合众国际社明尼阿波利斯九月四日电】安德森州长在北京发表谈话说，中华人民共和国对向美国出口原油感兴趣。
安德森昨天在北京通过电话同ｗｅｅｏ电台记者谈话时说，中国拥有大量的石油和其他自然资源，他们希望出口这些物资以换取美国的贸易货物。
安德森目前正在同一个由十二位农业、技术和专门人员组成的明尼苏达州代表团一道访问中国。
明尼苏达州的官员们对原油特别感兴趣。
安德森说，中国人希望进口美国技术和农产品。

显示原版>>

Previous:美议员皮尔逊访华后说我政策不会变化

Next:西德经济部长谈西德对华贸易


黎报报道：苏官员说埃以协议已在苏国内引起问题

出版日期:1975.09.10
         期次:6100
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社贝鲁特九月七日电】亲利比亚的《使者报》今天引用一位“高级”苏联官员的话说，最近埃及和以色列之间的临时协议在俄国引起了“某些国内问题”。
这位官员说：“苏联不打算把中东留给美国人，并将尽一切可能进行斗争以挫败美国在这个地区的外交努力。”他说，为了达到这个目的，莫斯科将同“这个地区的所有民族力量合作”。
这位苏联官员说：“对苏联来说，中东不仅仅是一个国际问题，而且已成为它的国内问题。”该报引用这位苏联官员的话说：“我不向你隐瞒，由于中东的事态发展，现在苏联国内有一些问题。公民们在问：我们向这个地区提供了大量援助，并做了很大努力。为什么产生了那样的结果呢？我们对中东的政策可能在什么地方出了错误？”
这家报纸说，苏联官员还说：“苏联领导人正在讨论和估价苏联对中东的政策，正讨论制定新政策的可能性。”
这位苏联官员说他的国家同叙利亚的关系是“牢固的”，同伊拉克的关系是“冷淡的”，同利比亚的关系是“良好的”，同约旦的关系“在发展中”。
在问到莫斯科同沙特阿拉伯的关系时，这位官员说：“沙特阿拉伯同苏联的关系密切起来真有可能吗？”
《使者报》说，这位苏联官员说：“埃及政权的政策将取消这个政权对阿拉伯国家的领导，并将使埃及在其他阿拉伯国家中孤立。”

显示原版>>

Previous:《魔鬼般的教唆》

Next:共同社报道：《青森县渔船遭苏船炮击，可能已被扣》


利比亚新闻国务部长说：利反对埃以新协议

出版日期:1975.09.10
         期次:6100
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特九月七日电】利比亚新闻国务部长穆罕默德·贝勒卡塞姆·扎维在黎巴嫩《阿拉伯周刊》今天发表的一篇答记者问中说，“利比亚和萨达特反动政权之间已经不再有任何吻合之处。”
这位部长肯定“包括利比亚的大部分阿拉伯人，既不支持萨达特，也不同意（同以色列）和解”。
他又说：“如果我们能用武力制止萨达特的所为，我们本会这样做。可惜我们没有必要的力量。”
但是扎维表示深信“萨达特将成为历史的尘土”，因为“这是每一个背离革命路线的领导人的命运”。

显示原版>>

Previous:香港《远东经济评论》报道：《英迪拉的宣布：使人感到惊恐》

Next:西班牙《终极日报》文章：《（中国）人民表现出最有尊严》


美报文章：《苏联人对美国的政策表示恼火》

出版日期:1975.09.10
         期次:6100
         版次:2
         栏目:\[第二版]
副题:说苏的不愉快情绪正趋向压倒有在苏美亲密关系的谈论
文章正文:
【本刊讯】美《华盛顿邮报》九月五日在《新闻分析》栏刊登该报国际新闻记者彼得·奥斯诺斯九月四日发自莫斯科的一篇文章，题为《苏联人对美国的政策表示恼火》，摘要如下：
三年来总想把它同美国的关系说成是在不断改善的苏联，现在却对美国在许多重大问题上的立场越来越表示恼火。
从中东问题到葡萄牙问题，在核战略、人权和贸易问题上，苏联人正以缓和时代最强烈的措词表示他们同美国存在着尖锐的分歧。
象国务卿基辛格和国防部长施莱辛格这样有名的政府人物的行动都在报刊上遭到猛烈的抨击——就拿施莱辛格来说吧，他接二连三地受到指名的抨击。
尽管福特总统和苏联领导人勃列日涅夫的赫尔辛基会晤和阿波罗号—联盟号飞船的空间飞行起到了转移目标的作用，但是，几个月来，问题却日趋严重。
虽然表面上还常常说继续支持缓和以及需要密切苏美关系的话，但莫斯科在许多方面的不愉快情绪正趋向于压倒这种对确实出现的进展局面所作的肯定的评论。
在一系列问题上，苏联的不悦是明显的。苏联这种态度反映在一些讲话中，特别反映在报纸的评论中以及同美国访问者的私下会谈，包括同美国众议院和参议院庞大的代表团的谈话中。
象政治局成员苏斯洛夫这样著名的苏联官员七月份同一些美国参议员讲话时曾抱怨美国国内“缓和的敌人”加紧了活动。
更近一些，莫斯科反对基辛格在中东单方面进行的并且取得成就的主动行动，苏联一家杂志今天说，这些行动“只能加剧中东危机”。
以色列和埃及经过谈判达成的临时协议的美国标记是如此显明（尤其是拟议中的美国技术人员驻扎在西奈半岛这一点），以致于苏联人显然感到，他们已经失去了一九七三年他们任日内瓦中东和会两主席之一时所享有的有影响的地位。
克里姆林宫是这么强烈地不满，以致于它没有派代表参加西奈协议签字仪式。
来自美国的消息说，一些人认为西奈协议是阻挠莫斯科在中东起支配作用的一种手段，这种说法使这里的人们感到很沮丧。
苏联人士争辩说，莫斯科之所以默认基辛格的穿梭外交，是因为它一贯设想，美国主要是作为和事佬在进行活动，而不是要在这个地区取得支配地位。
苏共报纸《真理报》前几天问道，在联合国军队迄今一直在监视停火时，为什么必须“以只有一个强国负责的单方面的一国监督”去代替“现有的国际机构”？况且这个国家的亲以色列立场还是公开的。
在葡萄牙问题上，苏联以愤怒地指责干涉内政以及加紧对葡萄牙共产党人的公开支持来回答基辛格和福特总统发出的不要“干涉”那里的政治动乱的警告。
也许最直接地表达苏联的恼怒的是苏联政府报纸《消息报》昨晚刊登的由阿尔巴托夫写的一篇长文章，阿尔巴托夫是美国问题研究所所长，他被认为是莫斯科的高级美国问题专家。
以《缓和反对者的花招》为题的这篇文章，其语调之坦率是引人注目的，这篇文章提到了下述一些事件：水门事件、美国在印度支那丢人的失败，克里姆林宫由于不愿伤美国的感情通常是回避这个问题的。这篇文章首先是回答美国及其他地方的这样一些人的，这些人说，上月在赫尔辛基签署的欧洲安全协议中有关人权的那些部分迫使苏联在国内的作法上实行改革。
西方外交官今天说，苏联高级发言人的这种论战大概反映出克里姆林宫目前不满的各个方面，而不仅仅是一个避免履行赫尔辛基协议的借口。

显示原版>>

Previous:时事社报道：《宫泽二十日赴联大将同美中苏外长会谈》

Next:阿泽维多组织葡第六届政府遇到困难


美国发射“海盗号”宇宙飞船探索火星有无生命

出版日期:1975.09.10
         期次:6100
         版次:4
         栏目:\[第四版]
文章正文:
【美联社卡纳维拉尔角八月二十日电】一枚大力神—人马星座火箭今天把一艘“海盗号”宇宙飞船送入了围绕地球的停留轨道，这是飞船要去探索火星上的生命所进行的五亿零五百万英里旅程的第一阶段。
宇航局行星计划负责人克雷默为火箭起飞到空间去进行三百零三天的旅行而干杯，并预言若这次任务获得成功，它将开拓一个黄金时代，因为它是从事我们千万年来在地球上未见过的一种探索。
克雷默说：“即使我们在火星上不会发现生命，我认为宇宙间是大量存在着生命的。即使需要一种上帝来造人，但我不能相信只在一颗行星上创造了生命。”
这次发射是为从事十亿美元飞行任务而发射两艘“海盗号”中的第一艘飞船所作的第三次努力。
如果一切都顺利的话，这艘飞船将沿着绕过太阳的一条轨道于明年六月十九日——比预定时间晚三天到达火星轨道。科学家们说，他们在下令探测器降落到火星表面之前需要两周时间来研究着陆地点。
第二艘“海盗号”与第一艘飞船相同，它也将在火星的另一部分软着陆以探索生命。
【本刊讯】美国《时代》周刊八月十八日以《探测火星有无生物》为题报道：
到了火星上，生物探测实验室将由一个机械手来协助实验，这个机械手伸出来，从火星表面挖取土壤。一小撮火星土壤样品将放进含有天然火星大气的容器里。然后再加进水蒸气和加有放射性碳１４的氧化碳。在模拟的火星日光下潜伏了五天后，火星大气将被除去，然后将土壤样品加热到华氏一千一百六十度，以蒸发掉有机物。如果土壤样品中的任何有机物已类似地球光合作用的过程混入放射性的二氧化碳，则蒸发后的气体将含有放射性的碳１４。那将是有某种生物存在的迹象。
设想火星可能真是存在类似细菌的原始生物，则另一实验室中的土壤样品，将会被加有碳１４的一种营养液稍稍弄湿。接着这一土壤样品将会受到培养，然后予以试验，土壤中的任何有机物是否已消耗了营养物，而放出含有显示性之碳１４的废气了。
在第三个实验容器中，火星的土壤样品在被施以大量的丰富的营养物（不含放射性碳）后，将受到观察。如果任何有机体在营养物中繁殖起来，它们将会放出一般人所熟悉的新陈代谢气体——氧、氮、沼气或二氧化碳——然后这些气体即将由分析器来加以鉴定。如果在着陆地点附近确有活的有机物时，这种精巧的生物化学探测器将可扑捉到它们。
据说，“海盗飞船计划”的所有费用，将在十亿美元左右。但是，如果地球上的科学家由此而获得太阳系其他行星还有生物存在的确切证据，那么光是这一惊人的透露，就已值得花这么多钱了。
【美联社伦敦八月十一日电】据英国行星际学会主席加特兰说，俄国人可能在九月中发射一艘速度更快的飞船，在美国人前面到达火星。
加特兰说，“俄国人竭尽了最大努力把某个东西送上火星，并让它工作。他们在这方面已经花费了千百万的金钱，不能设想他们现在会放弃。”
加特兰说，每隔二十五至二十六个月时间才有一次机会把空间飞船发射到奔向火星的轨道，俄国人如果不在十月之前发射，他们就得等下次机会。
加特兰说，苏联曾四次尝试把一个探测器降落到火星上，但都没有成功。

显示原版>>

Previous:西德经济部长谈西德对华贸易


美商务部宣布：苏同意减少在美国附近的北太平洋的捕鱼活动

出版日期:1975.09.10
         期次:6100
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿九月七日电】美国商务部今天宣布，苏联已同意大量减少在美国附近的北太平洋的捕鱼活动。
商务部在谈到七月份签订的一顶新的北太平洋捕鱼协定时说，苏联已同意在从加里福尼亚往北到阿拉斯加，包括白令海在内的这一地区减少捕获量和缩小捕鱼活动的地区和缩短时间。这项到一九七六年十二月三十一日到期的新协定规定：
——禁止苏联人在格雷斯港和哥伦比亚河之间的重要的休养地和商业鲑鱼场捕鱼，六十噚（本刊注：一噚合一点八二八米）深以外的地区除外。
——苏联人同意限制拖网渔船在华盛顿州凡库弗以及靠近旧金山的加里福尼亚往南直到美国和墨西哥边界海岸一带的活动。
——阿拉斯加湾的亚库塔特地区从一九七五年十二月一日到一九七六年二月十五日向苏联拖网船关闭。科迪亚克外面的两个地区将从一九七六年二月十六日至五月十五日向苏联拖网船关闭。阿留申群岛南面的一个广大地区将从一九七五年八月至一九七六年五月三十一日关闭。
——苏联人将从一九七五年十一月一日至一九七六年六月三十日不在克拉马思河和哥伦比亚河外面的两个地区捕鱼以保护美国渔民需要捕的黑鳕鱼。
——苏联人同意从一九七五年十二月一日至一九七六年五月十五日期间不在东白令海的一些地区捕鱼，而且，在此时期内不在另外一个地区内拖网捕鱼。

显示原版>>

Previous:阿泽维多组织葡第六届政府遇到困难

Next:北约组织大西洋海军司令基德指责苏联全面扩充海军


美议员皮尔逊访华后说我政策不会变化

出版日期:1975.09.10
         期次:6100
         版次:4
         栏目:\[第四版]
文章正文:
【美联社堪萨斯城九月六日电】参议员詹姆斯·皮尔逊今天预计，在毛泽东和周恩来之后，中华人民共和国的政策将不会发生什么变化。
这位堪萨斯的共和党人还说，中国的军事态势是防御性的而不是进攻性的。
皮尔逊在对中国进行十天的访问归来后在同记者的谈话中说：“我认为，那里将不会发生任何重大变化。我认为，将继续象目前那样管理中国。”
参议院外交委员会成员皮尔逊是由国务卿基辛格挑选的六名参议员之一，他们访问中国大陆是自从前总统尼克松访问中国之后两国官员继续互访活动的一部分。
这个小组明天将向福特总统汇报。
皮尔逊说，国会议员在对包括上海和北京在内的大陆上的五个城市访问期间既没有看到毛，也没看到周。毛今年八十二岁，而周今年七十七岁。
这位参议员指出，关于赤色中国的权力继承有很多的猜测，自从共产党取得政权以来，在领导层里没有发生过象苏联一样的变化。
皮尔逊说：“我的看法是，管理中国的是一个集体小组。我认为，他们将象现在一样继续管理中国。”
皮尔逊说，中国人对苏联仍然非常“仇恨”，但是他说：他认为偶然发生的边界冲突不会引起亚洲两个超级大国间的全面战争。

显示原版>>

Previous:西班牙《终极日报》文章：《（中国）人民表现出最有尊严》

Next:合众社评述我代表团访美


孟加拉国政府要求人们交出非法保存的枪支弹药

出版日期:1975.09.10
         期次:6100
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社达卡九月七日电】孟加拉国政府六日晚宣布，给愿意交出非法枪支和弹药的人一星期不予起诉的赦免期。
孟加拉国内政部的新闻公告说，政府向保存非法枪支的人保证，如果他们在九月十三日以前交出枪支弹药，政府不对他们采取任何行动。
以前的穆吉布政府也发过这类指示，但是没有人响应。
星期六，政府逮捕了六个人，其中有三个人是穆吉布的密友。齐尔·拉赫曼和阿卜杜勒
·拉扎克都是被取缔了的孟加拉国农工人民联盟的书记，另一个是穆吉布的特别助理图法伊尔·艾哈迈德。
被捕的还有前达卡警察总监马赫布布丁和他的两个同僚。

显示原版>>

Previous:印度《爱国者报》报道：《苏联关注孟加拉国形势发展》

Next:叙外长哈达姆到药旦同侯赛因会谈


时事社报道：《宫泽二十日赴联大将同美中苏外长会谈》

出版日期:1975.09.10
         期次:6100
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京九月八日电】题：宫泽外相二十日赴联大，将同美、中、苏外长会谈
政府将于九日的内阁会议上决定宫泽外相为代表团团长，出席十六日起召开的第三十届联合国大会。
宫泽外相二十日启程，按计划，除在华盛顿同美国国务卿基辛格会谈外，还将在纽约同出席联合国大会的中国外长乔冠华、苏联外长葛罗米柯举行会谈。
同中国外长乔冠华主要是磋商如何打开因“霸权”问题而难以进展的日中和平友好条约谈判的局面。
在同苏联外长葛罗米柯会谈时，宫泽外相将转告他为了继续进行日苏和平条约谈判，希望今年十月在东京举行日苏外长会谈，直接邀请葛罗米柯外长“十月访日”。宫泽外相还将根据同中国外长乔冠华的会谈结果，就日中和平友好条约问题，说明日本政府的基本方针和想法，也想转告他这并不是“敌视”苏联的。
【时事社东京九月八日电】外务省首脑八日在谈到宫泽外相本月底在纽约同中国外长乔冠华会谈问题时说：“如果会谈的结果要很快地缔结日中和平友好条约，那么今后将在适当的时候把日本方面对该条约的态度告诉苏联。”这位首脑同时还表示了这样的看法：“在日中条约谈判中剩下的唯一的问题只是妨碍不妨碍日苏友好的问题。”这些说法暗示，政府已开始在把“霸权条款”写进条约的前提下，寻求如何缓和苏联的反对的途径。
【本刊讯】日本《东京新闻》九月八日刊登一条消息，题为《为打开日中和平友好条约谈判的局面，将在联合国举行外长会谈》，摘要如下：
宫泽外相七日上午在东京代代木的奥林匹克中心召开的自民党平河会上讲演并举行记者招待会，谈及由于霸权问题而停滞不前的日中和平友好条约谈判问题。宫泽外相所谈的主要内容如下：
日中和平友好条约问题，由于所谓的霸权问题而使谈判难以进展，但中国所说的霸权主义，逐步明确为这样的一种解释：即不依仗武力或经济力量把本国的意志强加给对方国家。在这个普遍原则上，日中双方都是一致的。只是中国采取也不允许第三国谋求霸权的立场，而我国无论如何也要避免因缔结日中和平友好条约而使（日本）同苏联之间变成不友好的关系。我认为，中国有中国的立场，但总会想个办法来结束这个问题吧。
日本国民从长期的日中关系出发，自然地对中国抱有亲近感，对另一个国家（苏联），勿宁说由于接连不断地发生不幸的事情，没有多少亲近感。因此，也希望中国当局者理解：那种认为日本对中国和苏联采取脚踏两只船的想法，从心情上来说是不正确的，日本人基本上没有那种心情。我想同乔外长从说明这种背景开始进行会谈。

显示原版>>

Previous:共同社报道：《青森县渔船遭苏船炮击，可能已被扣》

Next:美报文章：《苏联人对美国的政策表示恼火》


苏《消息报》载文鼓吹吉科宁路线

出版日期:1975.09.10
         期次:6100
         版次:2
         栏目:\[第二版]
副题:苏领导人电贺芬兰总统吉科宁生日
文章正文:
【塔斯社莫斯科九月二日电】《消息报》今天写道，巴锡基维—吉科宁路线“是同苏联睦邻和友好的、为和平与国际合作而积极斗争的路线。这条路线符合我们两国的国家利益以及芬兰和苏联两国人民的利益，它已成为欧洲和平与普遍和平的明显的积极因素”。该报刊登了托尔库诺夫就芬兰总统七十五寿辰（九月三日）写的一篇文章。
作者指出，“现在，西方世界许多政治家都具备这种品质，这一事实具有重大意义。”
【塔斯社莫斯科九月三日电】勃列日涅夫、波德戈尔内和柯西金祝贺芬兰总统七十五寿辰。电报对吉科宁总统的国务活动，对他在发展苏芬友好关系上以及加强和平和安全方面所起的作用予以高度评价。

显示原版>>

Previous:苏一由美飞英客机发生枪杀案

Next:《纽约时报》社论《为和平冒险》


苏一由美飞英客机发生枪杀案

出版日期:1975.09.10
         期次:6100
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦九月三日电】警察今日说，一架苏联客机在飞行中发生一宗离奇的枪杀案后，今日抵伦敦机场。
但当英国侦探登上这架「伊柳辛６２」飞机时，全部机员和乘客都保持缄默。他们拒绝透露谁人开火，死者为谁，也不肯说他是机员或乘客。
警方命令扣留机上一百○二名乘客问话。一个警方发言人说，「这是一宗外交事件，我们要小心处理。」外交部派遣一名官员到希斯路机场调查此事。
事件是发生在苏联民航局来往纽约伦敦之间的编号ＳＵ３１２的班机上。
【合众国际社伦敦九月三日电】警方初步查出死者是苏联民航局已下班的机员。伦敦苏联大使馆说，这宗死亡是一个意外事件，拒绝让尸首从「伊柳辛６２」客机移出。
英国外交部官员与苏联大使馆代表会商，以便决定谁对这宗案件行使管辖权。
【合众国际社伦敦九月三日电】机场的警方人士说，其他苏联机员对进行问话的人员说，死者是死于自杀。（转载九月四日香港《文汇报》）

显示原版>>

Previous:北约组织大西洋海军司令基德指责苏联全面扩充海军

Next:苏《消息报》载文鼓吹吉科宁路线


西班牙《终极日报》文章：《（中国）人民表现出最有尊严》

出版日期:1975.09.10
         期次:6100
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西班牙《终极日报》四月八日发表一篇文章，题目是《（中国）人民表现出最有尊严》，摘要如下：
一九四九年十月一日诞生了中华人民共和国。一九五四年在这个国家开始了社会主义的历史，在同一年，全国人民代表大会制订了中国的第一个社会主义性质的宪法，中国决定遵循毛提出的马克思—列宁主义路线，并把它作为社会主义各个历史阶段的基本原则。当前，即二十多年之后，中国在一项新宪法中重申了马克思主义—列宁主义—毛思想继续成为指导中国人民思想的理论基础。
文化革命，斯诺把它说成是广泛动员人民群众的运动，即缩小城乡差别、使收入平均、全民享受平等的文化教育机会、劳动平等和反对旧风俗旧习惯的群众运动。
“农业是基础，工业为主导”，这是中国从一九六○年以来指导经济实践的基本原则。
今天，中国在粮食方面已达到自给，并且连年丰收。现在还出口粮食，以便能够资助工业化和农业的机械化。
由于进行了文化革命，城乡差别逐步缩小，全民享受着平等的教育机会，收入相对平均。
为此，中国人民具有了最可靠的保障和最受尊重的地位。他们经常关心的是自己的工作；他们学习毛的思想和学习技术；每周工作六天，在自由日同家属一起休息或打乒乓球，游泳或到郊外远足。
中国的公民不担心食品价格上涨，不担心各种生活费用和医疗费用增加。十多年来，物价稳定；在中国不存在通货膨胀，不支付人头税。尽管人们的开销预算较紧，但他们没有债务，不害怕会饿死或缺吃少穿。他们的文化生活也十分丰富：逛公园、参观博物馆、出席各种会议、听音乐会、听广播、看电视、看电影。戏票价格很低。他们没有小汽车，但是这个国家有许多公共交通工具，票价低廉。它还有世界上较好的火车。
此外，中国公民没有或不太关心凶杀的消息、种族骚乱、随意离婚、吸毒、拦劫、卖淫和色情狂。在这个国家偷窃现象很少，社会寄生虫也很少。

显示原版>>

Previous:利比亚新闻国务部长说：利反对埃以新协议

Next:美议员皮尔逊访华后说我政策不会变化


西德经济部长谈西德对华贸易

出版日期:1975.09.10
         期次:6100
         版次:4
         栏目:\[第四版]
文章正文:
【德新社上海九月七日电】西德经济部长汉斯·弗里德里希斯今天在这里说，中国的外贸看来是非常强烈地倾向欧洲的。
弗里德里希斯对记者说，他是在与中国的高级经济官员会谈时获得这种印象的。
他说，中国人表示，他们感兴趣的是获得最现代化的技术，特别是重型机械制造方面的技术。但是，这位部长警告商人们说，不要由于目前在北京举行的德国工业展览会——“一九七五年德国技术展览会”——而在销售产品方面过分乐观。不能期望中国与西德的贸易立即猛增。
弗里德里希斯说，中国人还对西德最近的能源开发，特别是对核电站感兴趣。同时，中国人表示，他们准备向西德出售原料。但是，他们懂得，这取决于他们的价格是否具有竞争力。
这位部长还说，中国坚持奉行不接受外国信贷的政策，只有出口公司提供的中期赊贷例外。

显示原版>>

Previous:合众社评述我代表团访美

Next:美国发射“海盗号”宇宙飞船探索火星有无生命


香港《远东经济评论》报道：《英迪拉的宣布：使人感到惊恐》

出版日期:1975.09.10
         期次:6100
         版次:3
         栏目:\[第三版]
副题:说印度宣布紧急状态使尼泊尔人更加不安
文章正文:
【本刊讯】香港《远东经济评论》八月二十九日刊登该刊记者发自加德满都的一篇报道，标题是《英迪拉的宣布：使人感到惊恐》，摘要如下：
印度宣布紧急状态使其北方邻国尼泊尔处于一种奇怪的进退两难的困境。就在十五年前，当时已故国王马亨德拉解散议会并宣布全国处于紧急状态，从而使已故的尼赫鲁说，此举对民主来说是一重大挫折。
历史反过来重演了。现在正是英迪拉·甘地总理宣布印度处于紧急状态“以免使”印度“遭到法西斯力量造成的威胁”。
一年来，加德满都和新德里的关系一直处于低潮，印度的紧急状态使一向担心其印度老大哥的、具有独立思想的尼泊尔人更加不安。
虽然尼泊尔政府对印度的动乱保持完全沉默，但是一些尼泊尔政治观察家认为，紧急状态是为对付印度国内问题的临时性措施。另外一些人认为，这是对加德满都从一九六○年以来所提出的“议会民主”对穷国来说是奢侈品的论点的支持；印度本应在十五年前采取这个步骤。
其他尼泊尔人认为这种紧急状态可能带来两种危险：流亡国外的尼泊尔政界人物（包括现在在印度的被废黜的柯伊拉腊首相）的威胁增加了，这可能包括发动武装革命反对比兰德拉国王和目前的无党派政体；反对甘地夫人的印度政界人物可能在尼泊尔避难。从而为新德里再次提供非难加德满都的机会。
由于国王觉察到这种危险，所以他派遣他的高级政治助手图尔西
·吉里携带一封表示支持和同情的信件秘密访问了新德里。后来，吉里前往伦敦，于是这便引起人们纷纷猜测这位使节可能还访问了莫斯科和北京。
与此同时，由毗邻的比哈尔邦前首席部长、全印社会党主席卡尔普里·塔库尔率领的一批反对英迪拉的社会党人于七月十一日抵达加德满都一事使加德满都非常狼狈不堪。
虽然塔库尔说，这批人不会利用尼泊尔作为采取反对英迪拉行动的基地，但是他要求尼泊尔当局让他们讲印度当前情况的“真相”。然而，加德满都都充分了解，这些社会党人呆在尼泊尔将触怒新德里。一星期前，印度就曾经提醒加德满都注意反印活动。
这样一来，尼泊尔就处于一种危险的境地。随着印度宣布紧急状态后国内继续处于不安状态，而莫斯科和北京正试图利用次大陆的不安局面，因此，加德满都的严格中立的政策将受到严峻考验。

显示原版>>

Previous:叙外长哈达姆到药旦同侯赛因会谈

Next:利比亚新闻国务部长说：利反对埃以新协议


叙外长哈达姆到药旦同侯赛因会谈

出版日期:1975.09.10
         期次:6100
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社安曼九月七日电】政府官员说，叙利亚外长阿卜杜勒·哈利姆·哈达姆今天向约旦国王侯赛因递交了阿萨德总统的一封有关中东最新形势的信件。
外交人士说，阿萨德在信中阐述了叙利亚对埃以最近达成的临时和平协议的看法。
叙利亚公开批评协议，并展开政治活动，向其它阿拉伯国家说明它对该协议的看法。
《宪政报》说，叙利亚和约旦现在正讨论采取共同措施来对付由美国国务卿基辛格策划的埃以协议。
该报说，叙利亚和约旦的领导人不久将召开高级会议，但这家报纸没有言明会议是否在最高一级举行。
官员们说，哈达姆是今天早些时候抵达安曼的，并和侯赛因国王进行了会谈。哈达姆将飞往的黎波里向利比亚领导人卡扎菲递交同样的信件。

显示原版>>

Previous:孟加拉国政府要求人们交出非法保存的枪支弹药

Next:香港《远东经济评论》报道：《英迪拉的宣布：使人感到惊恐》


印度《爱国者报》报道：《苏联关注孟加拉国形势发展》

出版日期:1975.09.10
         期次:6100
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《爱国者报》九月七日刊登查克拉瓦蒂发自莫斯科的一则题为《苏联关注孟加拉国形势发展》的报道，摘要如下：
这里在得悉谢赫·穆吉布·拉赫曼全家被杀害的消息以及后来的事态发展时深感震惊。
在苏联看来，穆吉布之死是孟加拉国的一个不可弥补的损失。他不仅领导孟加拉国人民取得了独立，而且通过努力巩固政权和加强经济（尽管这个国家面临的经济问题愈来愈多），还成功地领导本国人民走向更加光明的未来。
同时，莫斯科并不是没有看到人民中普遍存在的不满情绪，苏联报纸在很大程度上把这种情况归咎于国家机器的“不起作用和贪污现象”。
但是有一点可以肯定，穆吉布尽了最大努力克服所有这些困难——这些困难由于右派和极左派攻击他的领导而变得更加严重。
穆吉布·拉赫曼并不仅仅是作为孟加拉国“民族解放运动的鼓动者和领导人”而在莫斯科人中间出名的。他对发展和加强孟加拉国同苏联的友谊所作的具体贡献也得到这里的公认。苏联所有重要报纸一直在登载有关孟加拉国的消息和分析性文章。除了《真理报》外，《在国外》杂志、《文学报》和《新时代》周刊也报道和评论过孟加拉国现今的表面平静下面存在和发展着的紧张局势的暗流，这种紧张局势突出地表现于逮捕政界和社会领导人、建立军事法庭和禁止一切政治活动。
九月一日这一天的《消息报》登了一条详细的消息说，“孟加拉国的事件是孟加拉国人民的内部事务，不允许任何外界的干涉”。这可能意味着，如果外国对孟加拉国施加压力，逼它改变已故总统提出的而且为当前统治者在公开声明中接受了的国内外政策方针的话，莫斯科不会袖手旁观。
鉴于莫斯科担心印度孟加拉之间出现任何紧张，所以达卡新政权关于保持印孟之间的睦邻关系的谈话得到了突出报道。
苏联的经过考虑的看法是，印孟关系的发展是次大陆关系正常化以及保证整个亚洲大陆有可靠的和平的主要因素。

显示原版>>

Previous:《纽约时报》社论《为和平冒险》

Next:孟加拉国政府要求人们交出非法保存的枪支弹药


《东京新闻》报道：《苦恼的缅甸》

出版日期:1975.09.11
         期次:6101
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东京新闻》八月二十六日、二十七日连载该报驻仰光记者户塚一雄的一篇报道，题目是《苦恼的缅甸》，摘要如下：
缅甸在奈温总统的领导下，正推行一条独自的社会主义路线。目前最使缅甸感到头痛的有两件事，一是反政府游击队；二是经济停滞不前。
今年六月下旬，缅甸共产党试图强渡流经缅甸东北部掸邦的萨尔温江，同政府军发生激烈冲突，经过包括白刃战在内的激烈战斗之后，好不容易被击退。尽管在雨季，缅甸共产党依然出击，这使缅甸方面受到冲击。
据西方军事方面人士说，缅共的势力约有两万人。除八十二毫米迫击炮（中国造）、八十一毫米迫击炮（美国造）等迫击炮和七十五毫米无后座力炮（美国造）之外，还装备有机枪、步枪和地雷等武器，大体上控制了萨尔温江以东地区，事实上已成为“解放区”。政府军只不过固守景栋和孟阳等城市地区这些“点”。
缅共作为缅甸政府军的一个不能轻视的存在而突出起来了。其背景是，印度支那形势的急剧变化大大鼓舞了缅共的士气，此外，中国共产党从物质和精神两个方面给予支持，现在在仰光已经成为公开的秘密。
此外缅共势力还分散在德林达依地方、伊洛瓦底江三角洲、若开区、曼达勒西北部和克钦邦等地，从事破坏无盖货车等政府的运输机关，成为威胁缅甸经济的一个因素。
政府军对缅共感到棘手的原因有，不能有效地对付越南式的游击战术，来自仰光的补给不足，等等。西方外交人士认为，在雨季过后，即十一月前后，从老挝运进多余的武器，缅共将发动旱季攻势，形成一个高潮。
作为反政府势力，少数民族游击队也引起了人们的注意。其中主要有克钦独立军（二至三千人）、掸邦独立军（四千人）、吉仁国民同盟阵线（六千人）、新孟邦党（一千人）和若干解放党（五百人）。这些组织都以从缅甸人中分出来实行独立为目标，要求扩大自治权，在各地展开小规模游击活动。另外，前总理吴努等反政府势力也约有一千五百人左右。但由于吴努前总理等重要干部流亡国外，内部发生了分裂，处于无法进行有组织的活动的状态。这样看来，当前奈温政权的最大敌人，似乎依然是缅共。
在社会主义国家缅甸的首都仰光，令人吃惊的是，笔记本和手纸等纸张全然没有。维尼龙和火柴也是贵重品。相隔数十年之后再访缅甸的人经常说：“仰光没有一点变化。”旧貌全然未变，意味着新的建筑物一个也没有。
缅甸从去年四月开始实施第二个经济建设四年计划，目标是：一、提高国民生活；二、提高平均生产；三、扩大国民总产值等。全力发展农业、渔业、林业和运输业。估计人口的增长率为百分之二点二，指望实际增长率每年平均为百分之四点二。
不过，过去的成就决不是令人满意的。如果减去百分之二的人口增长率，那么，几乎都是零增长或负增长。拿一九七四年度的对外贸易的实际情况来看，出口为十三亿五千五百万缅元，进口为十四亿七千万缅元，外汇储备额已低于一亿美元，外交人士对在这种情况下到底能否实现今后计划的目标感到担心，也不是没有原因的。
现在，成为缅甸经济发展的最大的癌症是经济的管理和领导体制不得力，官僚机构无能为力和缺乏协作。但最重要的也许是计划经济的通病——死气沉沉的洪水已淹没了公务员的脖子。
建筑公司盖了房子，但和电力公司不通气，没有电，就总也住不进去，这类互不协调的行政现象到处可见。配给制度也不能很好地发挥作用。缅甸政府把基本的生活必需物资都置于政府的统制之下，实行配给制。例如，每一个人一个月配给大米一缅升（合一点六公斤）、糖半磅、菜油（花生油）一缅斤、一年配给可做两三条腰带的布料、灯油四加仑（约二十公升），另外还配给洋葱、鱼酱油、虾精、炼乳等。
然而配给品能够到手的只有限量的一半到三分之一。这也是由政府、商店在发薪的当天限定时间内配给，因此勉强维持生活的人，不事先借钱就会错过购买的机会。于是，剩下的配给物资就从后门流入黑市，国民就要按高出官价一两倍的价钱买配给物资。
不过，缅甸人说，大米也好，菜油也好，在乡村，多得很，只是城市里没有，因为农民不愿意向政府缴纳，都藏了起来，而且运输途中又被偷出一些，运到仰光已经丢掉三分之一左右。
就是说，从农民到公务员都满不在乎地到处搞贪污，做黑市买卖，走后门等等。
就业难，更加重了生活的困苦。在缅甸每年有一万人从大学毕业走出校门，但能够找到职业的仅有百分之十。其余全部失业。学生们想以反政府示威来壮声势也是很自然的。
尽管如此，但缅甸人说：“奈温体制不会垮台。”因为缅甸和邻国印度、孟加拉国不同，本来就是一个富饶的国家，怎么也能吃得饱，过着最低水平的生活。并且还保留着佛教的大家庭主义。因此它的经济状况按先进国家的经济观点是无法衡量的。缅甸经济的这种对立与调和“同居”的现象今后似乎将继续存在下去。

显示原版>>

Previous:更正

Next:美报报道：《叛乱分子使菲律宾的冲突继续》


更正

出版日期:1975.09.11
         期次:6101
         版次:2
         栏目:\[第二版]
文章正文:
九月九日本版《行刺福特的明显图谋失败》一文中“四十五毫米口径自动手枪”，应为“四点五毫米口径自动手枪”。

显示原版>>

Previous:英报文章：《勃列日涅夫制止了饶舌》

Next:《东京新闻》报道：《苦恼的缅甸》


莱尔德在台湾活动后返美

出版日期:1975.09.11
         期次:6101
         版次:1
         栏目:\[头版]
副题:在台时曾会见蒋经国、严家淦和宋美龄
文章正文:
【中央社台北九月九日电】美国前国防部长莱尔德今天说，在这次访华期间，他和中华民国政府首长曾谈及亚洲安全问题以及美国继续信守条约承诺的展望。他再度强调，他认为福特总统今年底访问中国大陆时，美国绝不会接受中共为美共“关系正常化”所提任何有损中华民国权益的条件。莱尔德在记者会中说，美国政府与国会，将继续认为美国与亚洲盟邦所订的共同防御条约，是“非常重要的”。
他不愿对福特访问中国大陆的结果作任何预测，不过他相信，中共所提的条件，不会被美国接受。
这位现任《读者文摘》高级顾问说，他曾与严总统和蒋经国院长等中华民国政府首长研讨越南沦陷后的亚洲安全问题和亚洲局势的改变，以及美国继续信守条约承诺的展望。
莱尔德非常担心自由世界国家，特别是北大西洋公约组织国家，在美苏达成“相互减少武装协议”前，松懈国防并削减军备的计划。他说，“如果我们片面裁军，那么苏俄就不会积极想去达成（相互减少武装）的协议”。要“达成这项协议的唯一成功途径，就是维持我们的军事力量”。他说，“和缓”只是代表“减缓紧张”，并不就是指“和平”，自由世界如果认识不清“和缓”的意义，安全就会受到威胁。他警告说，如果自由世界片面裁军，“我们将面临极大的危险”。他发觉亚洲盟邦已比以前了解共同安全协议的重要性。他特别指出，目前在日本国会中，大家已公开讨论韩国防卫的重要性，而这种情形四、五年前是没有的，他说，“这可能是越南失守后的结果。”
莱尔德在台北作了三天私人访问，已于今天下午搭机离华，经过东京返回华盛顿。
【合众国际社台北九月八日电】美国前国防部长莱尔德今天在这里说，福特总统应该拒绝中国提出的中美关系正常化的条件。
莱尔德在《读者文摘》举办的一次午餐会上对记者讲话时说，如果福特总统征求他的意见，他就要这样劝告总统。
他说，他和福特在众议院防务拨款委员会里共事过八期，他俩“私人交情亲密”。
莱尔德六日到达这里以来，已经会晤了严家淦总统、蒋经国院长和蒋介石夫人。据他透露，他同蒋经国讨论了美国对台湾的义务。

显示原版>>

Previous:外电报道：北京隆重欢送西哈努克光荣回国

Next:美报文章：《北约建立新的战时指挥所》


曼谷《新中原报》报道：泰国戏剧艺术团定十月访问中国

出版日期:1975.09.11
         期次:6101
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《新中原报》九月六日报道：泰国副艺术厅长说，派送戏剧艺术团至中华人民共和国访问一事，已决定于今年十月前往，在未至中国访问之前，艺术厅决定于本月二十六日假国家剧院举行大排演，以让总理先行欣赏。

显示原版>>

Previous:日《产经新闻》报道：《为举行日中外长会谈确定方针》

Next:香港《读者文摘》文章：《传奇人物庇隆》（待续）


曼谷《星暹日报》报道：泰皇族代表团将于十二日访华

出版日期:1975.09.11
         期次:6101
         版次:4
         栏目:\[第四版]
副题:《中华日报》说这次访问为中泰两国几十年来的一件盛事
文章正文:
【本刊讯】曼谷《星暹日报》九月七日报道：
据有关方面消息透露，泰国皇族代表团一行四十人，定于九月十二日访问中国，作为中国政府贵宾，访问时间为期两周。
团长是哇拉暖亲王（皇姐夫）的姐姐诗里梭广女亲王，团员都是亲王，例如：遏航公司副董事长卡斯他越亲王、蒙昭抑差哇立等。
消息并透露：这次泰皇族代表团的应邀访华，可能为皇太后访华铺路，因去年周恩来总理曾通过外长邀请皇太后访华，如今两国关系已正常化，中国可能再通过该代表团，邀请皇太后访华。
惟无论如何，消息指出：皇太后之访华，必须由政府亲自禀奏请求，至今克立总理的政府仍未向太后禀奏，但这件事可能在皇族代表团访华归来后，有一定的头绪。
灵通人士指出，这次四十人的皇族代表团访问具重大意义，这是中国与泰皇族的首次接触，通过此次接触，必将导向更进一步的接触，以至达到中国与皇室之间的接触，促进双方的了解及友好关系。
【本刊讯】曼谷《中华日报》九月六日刊登一则报道说：
皇上陛下亲自御赐恩准一个四十人皇族代表团于本月十二日应中国政府之邀向中国展开为期十五天的亲善访问，此为中泰两国几十年来的一件盛事。皇族代表团此次访问中国将为中国政府贵宾，除访问中国北京外，并将访问中国其他城市以及名胜古迹。
外交部情报厅长尼赛说，皇族代表团此次访问中国，没有其他的政治活动。但观察家认为皇族代表团此次访问中国具有重大政治意义，显示中泰两国各阶层的密切历史关系已经全面恢复。因此，皇族代表团的访问中国对增进中泰两国人民了解及促进友好关系将作出重大贡献。

显示原版>>

Previous:日报报道：《三木拜托美国在日中条约问题上从中斡旋》

Next:日《产经新闻》报道：《为举行日中外长会谈确定方针》


美报报道：《叛乱分子使菲律宾的冲突继续》

出版日期:1975.09.11
         期次:6101
         版次:3
         栏目:\[第三版]
眉题:马科斯接受两名穆斯林武装领导人的投降
文章正文:
【法新社马尼拉八月二十一日电】马科斯总统今天正式接受了两名穆斯林反叛领导人的投降，并且宣布菲律宾南部的明达瑙的战斗“开始结束”。
马科斯让这两名投降的反叛领导人当着记者和电视摄影记者的面举行宣誓效忠仪式，这两名领导人是前穆斯林法官卢克曼和穆斯林叛军司令卡卢昂。
卢克曼自称是法律顾问和主张独立的摩洛全国解放阵线中央委员会成员，而卡卢昂自报的身份是摩洛全国解放阵线南苏禄准军事部队的司令。
【本刊讯】美国《基督教科学箴言报》九月五日刊登丹尼斯·奥利里自马尼拉专发该报的一则报道，题为《停火的有效性可疑》《叛乱分子使菲律宾的冲突继续下去》，摘要如下：
分立主义的摩洛民族解放阵线在菲律宾发动叛乱活动已经三年了，和平目前仍然象过去一样不可靠。尽管政府宣布已于八月十四日达成了停火协议，而摩洛民族解放阵线发言人却说并没有达成过这样的协议，还否认这个组织曾委派过什么人去同马尼拉谈判停火。他们说，摩洛民族解放阵线准备无限期地打下去，政府在前两个星期宣布的“投降”并不影响叛乱活动。
穆斯林人士说，最近一批投降的人只代表了苏禄群岛的霍洛岛上六个主要叛军司令部之一的一部分。穆斯林人士估计摩洛民族解放阵线的总兵力大约有三万人。
这支叛乱力量在从一九七二年以来的各个时期拖住了菲律宾军队的百分之四十到六十，迫得政府不得不加紧招兵。军队人数由军事管制前的六万五千人增加到了目前的大约十二万，下一年预定要扩大到二十万。
军事预算已从一九七二年的九千万美元增加到了今年的大约三亿五千万美元。

显示原版>>

Previous:《东京新闻》报道：《苦恼的缅甸》

Next:美国《纽约时报》文章：《马科斯说明了进一步控制美国基地的计划》


美报文章：《北约建立新的战时指挥所》

出版日期:1975.09.11
         期次:6101
         版次:1
         栏目:\[头版]
文章正文:
说美正在西德法国边界建造一个秘密的指挥所，它将帮助北约集团用常规武器而不是用核武器打击苏联在欧洲的进攻
【本刊讯】美国《华盛顿邮报》九月七日刊登该报记者发自西德巴尔施泰因空军基地的一篇文章，题为《北约建立新的战时指挥所》，摘要如下：
在这里以西大约五十里的树木繁茂的山麓深处，德国和美国的工兵正在悄悄地建造北约的一个秘密的指挥所，来协调战时保卫欧洲这个极其复杂的任务。
这个新的地堡，位于德国中西部曼海姆以西接近法国边界和接近德国伯尔芬克村的某个地方。设想它将帮助北约最终解决把它折磨了二十年之久的一个问题。这个问题是，在战斗的混乱情况下，如何使六个盟国的不同空军的近两千架军用飞机保持联系，并越过一条可能从波罗的海延伸到瑞士边界的战线，把这些飞机派往最需要的地方。如果伯尔芬克工程奏效，此间以及华盛顿的美国军事司令们认为，它将帮助使盟军有能力用常规武器而不是用核武器更长久和更厉害地打击苏联在欧洲的一次进攻。
正式说来，伯尔芬克只是作为一个村庄而不是作为一个司令部存在。虽然美国军方的高级人士私下说，无疑苏联人已经知道存在这个工程，但是北约仍然对此工程保密，特别是对该工程的确切点保密。
伯尔芬克工程是否能够象宣扬的那样奏效，仍要拭目以待。
使美国军事高级领导人越来越担忧的是北约的北翼。
虽然人们长期以来一直设想，德国中南部将是苏联任何可能的进攻的首要地区，但是若干战略家现在认为，苏联人可能只在那里搞一次牵制性行动，其规模正好足以束缚住驻扎在他们的通道上的庞大的美国和德国军队的大部分。相反，俄国人可能对驻扎在德国北部的荷兰、比利时和英国军队发动大规模进攻，因为这些军队只拥有很少的增援部队和规模较大的美国及德国军队的抵抗力量的很少一部分。
正是由于这种担心，美国最近宣布它打算把正在派往欧洲的两个新的步兵旅中的一个首次驻扎在德国北部。
这也是美国空军司令们给伯尔芬克这个新地堡贴上“紧急和最优先”标签的原因之一。
设想这个设施将使北约具备它现在在一个方面并不真正具备的东西：一个超现代化的、集中的指挥和联络中心，这个中心位于离前线很远的地方，除了被一枚相当大的原子弹直接击中外，它几乎可以经得住其他任何打击而存在下去。
这个地堡将是中欧地区全部盟军的司令的战时司令部，该司令部现在设在荷兰。同他在一起的，将是他的负责控制这一地区全部盟国空军的副手，此职目前由美国空军的四星将军埃利斯担任。埃利斯最近同记者谈话时称，这个新设施是“在作出真正的常规战反应并且使政府是有它通过外交途径处理问题所需要的时间方面所采取的最重要的步骤之一”。

显示原版>>

Previous:莱尔德在台湾活动后返美

Next:西德报纸文章：《美军到达“海岸线”》


美国《纽约时报》文章：《马科斯说明了进一步控制美国基地的计划》

出版日期:1975.09.11
         期次:6101
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》九月七日刊登福克斯·巴特菲尔德六日从马尼拉发出的一篇文章，题为《马科斯说明了进一步控制美国基地的计划》，摘要如下：
马科斯总统今天说，美国和菲律宾已开始非正式会谈，目的在于使菲律宾对设在马尼拉重要的美国海空军基地拥有更大的控制权。
马科斯在总统府接见记者时强调，他的目的是要使这些基地置于菲律宾的主权范围内，并且使这些基地除了作为军事设施外还成为经济上有用的地方。
马科斯说：“我本人预料谈判不会有什么困难。”但是美国官员虽然对马科斯的总的目标表示同情时，却说他们仍然摸不准马科斯到底想要得到什么，并且认为今后的谈判可能会很费劲。
据马科斯说，迄今为止，谈判一直只限于他本人和美国大使威廉
·沙利文之间的会谈。菲律宾政府已草拟了一份详细的谈判文件，这份文件即将送交给美国大使馆。
据了解，由于美国在印度支那遭受巨大失败，马科斯对菲律宾旧日作为美国附庸的形象变得十分敏感，并表示决心使他的国家转到第三世界不结盟国家的行列中。
南越外长阮氏萍在利马举行的不结盟国家会议上指责说，菲律宾有美国基地，因此没有资格成为不结盟国家。受到严格控制的马尼拉报纸最近对这一点大肆宣传。
马科斯总统在对记者谈话时说，越南战争“教育了我们大家，也包括美国在内，我认为，努力争取自己的独立的人按美国的命令办事显然是不会有好结果的”。
总统解释说，他准备就向美国提供基地内的方便条件问题举行谈判。因为他承认需要“在太平洋保持力量均衡”。
但是马科斯在设法改变基地地位问题上面临着伤脑筋的进退两难的局面。因为这些基地对菲律宾的经济来说是很重要的，这里仍然存在着强烈的亲美情绪，特别是在马科斯指望得到其支持的老百姓中间更是如此。
在菲律宾，这些基地雇佣的人仅次于政府。据美国海军发表的数字，仅苏比克湾一地就给菲律宾提供了七千九百五十万美元。
位于苏比克基地附近的拥有十九万五千人口的奥隆加波市几乎完全依靠美国的军事开支为生。约有一万五千名菲律宾人在该基地的庞大的舰只修理厂或补给仓库工作，同时，每天约有七千名水兵光顾奥隆加波的数以百计的酒吧间和夜总会，平均每人一次就花十美元，一年大约花二千九百万美元。克拉克空军基地在贫困的中吕宋地区也是一种重要的经济力量。
在这两个基地中，据认为，苏比克对美国在太平洋的战略力量更具为重要。克拉克基地目前主要是作为仍然驻在泰国的美国空军部队的后勤转运中心，但是苏比克是整个第七舰队的修理、补给和维修的综合基地。那里每天平均有十到十五艘舰只。在菲律宾和珍珠港之间没有可以与之相比的设施。
虽然他在接见记者时避免详细说明他的计划，但是他的同事说，他大概希望让菲律宾军官负责管理这些基地并降下美国国旗，现在美国旗同菲律宾国旗并排飘扬。这将有助于缩小美国主权的痕迹。

显示原版>>

Previous:美报报道：《叛乱分子使菲律宾的冲突继续》

Next:泰外长宣布：泰驻美大使英萨利在纽约会见


美联社报道：美拟邀苏观看“部队重返德国”军事演习

出版日期:1975.09.11
         期次:6101
         版次:2
         栏目:\[第二版]
文章正文:
【美联社布鲁塞尔九月三日电】一位消息灵通人士说，美国和它的北大西洋盟国正准备邀请苏联和其他观察家来观看表明在危机时如何把美国军队空运到西德的演习。
这次演习是一年一度的称为“部队重返德国”的演习。预料将有多达五万的美国、西德和加拿大的军队参加这次演习。他们将表演下面这样一种设想的情况：假设“橙色”军队（显然来自东欧）侵犯了一个盟国（显然是西德）的边界。
将把美国一个师的大约三分之二的兵力派来增援设法把侵略者赶回去的“蓝色”军队。
这一系列演习活动是在六十年代末期根据美国和西德达成的一项协议开始的，目的是弥补美国减少常驻那里的军队。
这次演习第一次成为盟国在秋季进行的一系列演习中的一部分。
“部队重返德国”演习一般将在十月份的大部分时间内进行。

显示原版>>

Previous:葡总统府宣布：安图内斯等人重新参加革委会

Next:美陆军一项调查报告说：美三年间被盗小型武器足以装备十个战斗营


美陆军一项调查报告说：美三年间被盗小型武器足以装备十个战斗营

出版日期:1975.09.11
         期次:6101
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿九月一日电】陆军发现，美国在国内和海外的军事设施中的一些武器被盗，这些武器足够「装备约十个拥有最起码的小型武器和弹药的战斗营」。
由陆军的实际安全研究委员会准备的一项三百六十八页的报告说，被盗的武器已落到象恐怖分子的「日本赤军」手中，显然也落到了爱尔兰共和军这样的颠覆组织手中。
这项陆军的调查报告坦率地承认，世界范围的一万零三百四十五个军事武器库和一万九千六百五十二个弹药库的实际安全是不充分的。
这项关于实际安全的详细文件是威斯康星州民主党众议员莱斯·阿斯平得到的，他是对五角大楼经常持批评意见的人。
阿斯平说，他将要求陆军部长马丁·霍夫曼提出一项计划，「以便相当肯定使恐怖组织、特别是海外的恐怖组织不能攫取到尖端武器。」
这项报告具体地谈到：
「在一九七一年至一九七四年间丢失或被盗的武器、弹药和炸药的总数是巨大的（约六千九百件武器和一百一十万发弹药）。
「这些损失大概将能装备十个拥有起码的小型武器和弹药的战斗营。」

显示原版>>

Previous:美联社报道：美拟邀苏观看“部队重返德国”军事演习

Next:英《苏联问题分析家》文章：《勃列日涅夫主义依然健在》


葡总统府宣布：安图内斯等人重新参加革委会

出版日期:1975.09.11
         期次:6101
         版次:2
         栏目:\[第二版]
眉题:葡新革委会召开第一次会议并宣布一项禁令
文章正文:
【法新社里斯本九月八日电】葡萄牙新革命委员会今晚宣布一项禁令，禁止透露军事单位的情况以及个人或者集体发表的有关军方人士的立场的声明。它说，违反这个规定将受到惩罚。
在这里举行的这次革命委员会会议是戈麦斯总统召开的。
革命委员会还禁止公布与军方事件或观点有关的任何公报、动议或者文件，除非它们是由总统，革委会、武装部队参谋长、陆海空三军首脑或者国内保安部队大陆作战司令部司令发表的。
作为一项宪法而提出的这个规定立即生效。
革委会说，立此法律是为了制止旨在损害武装部队的“团结、纪律和尊严”的行动。
【路透社里斯本九月八日电】策动亲共的前总理贡萨尔维斯下台的九人温和派军官中的两名主要成员，今晚被重新接纳进武装部队运动的最高决策机构
——革命委员会。
这两名主要成员是前外长安图内斯和维·阿尔维斯少校。他们是上星期五从该委员会被排除的。重新被接纳的还有何·科·马丁斯少校。他在上届政府中任亲共的劳工部长。
这些决定是在该委员会的一次会议之后由总统府宣布的。
该委员会还任命武装部队中共产党派别的主要对手瓦·洛伦索上尉主持一个进一步审查改组该委员会的小组。
这个小组还要研究有二百四十名官兵参加的武装部队运动大会的变化。武装部队三军的每一军种中有两名成员参加这个小组。他们分别由所属军种的参谋长任命。
陆军参谋长法比昂将军和空军参谋长达席尔瓦将军过去都曾公开批评贡萨尔维斯将军。观察家们说，因此，这个小组可能要清除武运大会中的大批共产党同情者，可能还要限制大会的权力。
【路透社里斯本九月九日电】革命委员会后来发表的一项公报说，从现在起只准革命委员会的成员对记者发表谈话。
这实际上是要使贡萨尔维斯本人保持沉默，因为他在五日已被从这个机构中清洗出去了。

显示原版>>

Previous:西德报纸文章：《美军到达“海岸线”》

Next:美联社报道：美拟邀苏观看“部队重返德国”军事演习


日《产经新闻》报道：《为举行日中外长会谈确定方针》

出版日期:1975.09.11
         期次:6101
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》九月九日刊登一条消息，题目是《为举行日中外长会谈确定方针，关于霸权问题，以向苏联转达的方式处理，在条约正文中写明“反对”霸权条款，不意味指特定的国家》，摘要如下：
外务省人士八日就难以取得进展的日中和平友好条约问题表明了如下意向：把反对霸权看作普遍原则之一；把不是以特定的第三国为对象这个日本方面的解释转达给苏联，以此来处理“霸权问题”。宫泽外相在本月下旬出席联合国大会时，将同中国乔冠华外长举行会谈，由于日本方面在霸权问题上确定了这样的处理方针，所以，可以认为，参加两外长会谈的基本姿态将是：一、日中任何一方都不谋求霸权；二、反对任何其它国家或国家集团建立这种霸权的努力，即在条约的正文中写明这个霸权条款的前部分和后部分的措词是不得已的。
问题是同苏联的关系。宫泽外相七日会见记者时说：“反对霸权是普遍的原则，即使中国是作为政策来对待，由于日本是作为原则来对待的，所以（对霸权的解释）并不是一致的。”他承认，即使在日中和平友好条约正文中写明反对霸权，围绕其解释问题也是同床异梦的。
因而，在联合国举行的日中外长会谈中，将要查明中国是否有即使同床异梦也要缔结条约的打算。
如果中国方面允许同床异梦，那么日本想同中国缔结条约，并把日本方面对霸权的解释转达给苏联，通过把它形成文字记载下来而把苏联的担心抑制在最小限度上。

显示原版>>

Previous:曼谷《星暹日报》报道：泰皇族代表团将于十二日访华

Next:曼谷《新中原报》报道：泰国戏剧艺术团定十月访问中国


日报报道：《三木拜托美国在日中条约问题上从中斡旋》

出版日期:1975.09.11
         期次:6101
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》九月九日刊登一条消息，题目是《三木和福特八月二十五日会谈时，拜托美国在日中条约问题上从中斡旋，以打开因“霸权”问题造成的胶着（状态），期待着美中十一月会谈》，摘要如下：
据政府首脑人士八日透露，三木首相在八月的日美首脑会谈期间，单独同福特总统会谈时，对预定十一月访华的福特总统说明了日本政府的立场，即，为了打开搁浅的缔结日中和平友好条约谈判的局面，反霸权条款如果作为普遍的和平各项原则，明确写进条约里也可以，日本也希望早日缔结。并拜托福特总统居间斡旋说服中国。据认为，这是因为中国方面对首相的评价超乎预料的根深蒂固，通过一般的谈判是很难彻底消除印象的，因此，要求福特总统予以协助。尽管对中国方面的态度仍然感到担心，局势很难判断，但是，首相确定的方针是，通过这样的努力，最迟在年内使该项条约谈判达成协议。
首相在访美之前，为了解决霸权问题，曾一度想过在日美联合公报里写进反霸权条款的问题。目的在于把首相的下述认识进一步“普遍化”，即：反对霸权主义，“如果作为反对把武力，政治力量或经济力量，强加于其他国家的和平原则，是应该的”。
在日美之间由于宣布把反对霸权作为和平原则，这不是指苏联等特定的第三国而是作为普遍原则，是能起到宣传效果的。但是，有人认为，首相如果这样做，“把日中问题通过日美来处理，是不好的”。
外务省也认为在日美之间作这种宣布是奇怪的，从而表示反对，所以未能实现。
因此，首相用要求福特总统予以协助和理解的形式，事实上是拜托（美国）居间斡旋。据说两位首脑在下述看法上是一致的，即在越南战争后的亚洲政策中，对华政策是最重要的，因此，在日中之间存有芥蒂，是不能令人满意的。并希望早日缔结。
首相判断，条约谈判永远搁置下去会给日中关系带来坏影响，在国内还有可能被利用为追究首相等的“政治斗争的工具”。因此，首相确定了尽可能在今秋，迟则也要在年内缔结的方针。
打开这种局面的动向，外务省也以刷新首脑的人事安排为开端，终于转向积极姿态，日中外长会谈就是这一努力的结果。
【法新社东京九月九日电】日本首相三木已要求美国总统福特向中国阐明：如果不是针对任何一个特定国家的话，日本就把“反霸权条款”写进日中条约。
政府人士昨天透露，三木是在上月访问福特举行最高级会谈时提出这一要求的。
据这些人士说，福特答应在他同中国领导人会晤时将尽力这样做。
一些政府人士说，两位领导人已商定，鉴于中国问题的重要意义，福特先生将向中国领导人提出这个问题。

显示原版>>

Previous:泰外长宣布：泰驻美大使英萨利在纽约会见

Next:曼谷《星暹日报》报道：泰皇族代表团将于十二日访华


泰外长宣布：泰驻美大使英萨利在纽约会见

出版日期:1975.09.11
         期次:6101
         版次:3
         栏目:\[第三版]
副题:两国决定将尽快建交
文章正文:
【法新社曼谷九月九日电】泰国驻美国大使阿南·班雅拉春和柬埔寨副首相英萨利最近在纽约会见了一次，决定他们两国将尽快互派大使。
泰国外长差提猜昨晚向报界宣布了这件事。
这次会见是九月三日在纽约进行的，这两位官员都是到那里去参加联合国大会的。
据差提猜说，英萨利感谢泰国政府在柬埔寨新政府成立后不久就立即承认了它。

显示原版>>

Previous:美国《纽约时报》文章：《马科斯说明了进一步控制美国基地的计划》

Next:日报报道：《三木拜托美国在日中条约问题上从中斡旋》


外电报道：北京隆重欢送西哈努克光荣回国

出版日期:1975.09.11
         期次:6101
         版次:1
         栏目:\[头版]
副题:共同社述评《西哈努克亲王回国，成为人民的一分子为祖国服务》
文章正文:
【德新社北京九月九日电】（记者：巴格曼）今天，在共产党中国送别西哈努克亲王的时候，北京出现了一些动人的场面。中国为亲王的离别用了最高礼宾规格。亲王是北京在亚洲的最坚定的政治盟友之一。
到机场送西哈努克的中国最高级党政领导人异乎寻常之多，为首的是第一副总理邓小平，还有副总理张春桥和李先念以及其他政治局委员和中央委员。
西哈努克和他左右的人从外表上看已经承认了柬埔寨的权力的更改。
西哈努克今天穿一身标准共产党式的干部服。
【法新社北京九月九日电】西哈努克亲王今天上午怀着抑制不住的感情同几位柬埔寨政府领导人和他的近亲一起离开北京去金边。亲王就此结束了由于五年战争而不得不远离本国的生活。
西哈努克亲王向到机场送他的中国领导人热情地道别时几乎抑制不住感情。
身穿端正的灰色中山服的亲王同在场的外交官们握手，他对一些外交官说，他希望不久在“我的国家里”同他们见面，对还有一些外交官，则就他们在他长期居住在中国期间对他的帮助和友谊表示感谢。
同亲王夫妇一起乘上飞机的有亲王的两个儿子和几个近亲。西哈努克亲王还同机带着他母亲哥沙曼王后的骨灰盒。他打算把它放在吴哥窟的庙宇里。
【路透社北京九月九日电】（记者：戴维·罗杰斯）柬埔寨的挂名的国家元首西哈努克亲王在中国流亡了五年零五个月之后，今天乘飞机回金边了。这位前君主在拖了很长时间才回这个受战争破坏的印度支那国家时，受到了盛大的欢送。这位亲王显然受了感动。他临上飞机时说，他找不到语言来恰当表达他的感情。
外国记者都不让伴随西哈努克去金边。
【合众国际社曼谷九月九日电】西哈努克亲王今天飞回金边，受到了热烈欢迎。
金边电台说，这位名义上的柬埔寨领袖同午后不久在波成东机场欢迎他的柬埔寨公民闲谈。
曼谷收听到金边电台的一则广播说，西哈努克乘专机从北京到达金边时，受到了副首相兼国防大臣宋成以及“许多要人和群众”的迎接。
这家电台说，西哈努克走出飞机，检阅了柬埔寨的仪仗队。
这则官方报道说：“亲王在政府其他成员陪同下，向人们挥手致意，热情地同他们交谈。”
这家电台说，西哈努克亲王将住在前王宫里，至少暂时是如此。
【共同社东京九月九日电】题：西哈努克亲王回国，成为人民的一分子为祖国服务
特派记者伊藤北京九日电：柬埔寨国家元首西哈努克亲王和宾努首相一起于九日上午结束了五年零五个月的北京生活，踏上了归国征途。北京的外交人士透露，这位亲王今后将运用他的丰富的经验和声望主要地从事外交工作，当前将经常来往于金边与北京之间。
据柬埔寨人士说，西哈努克亲王认为今后自己的使命还是外交工作，因此他认为回国后仍以北京为其主要活动场所是方便的。事实上，这位亲王计划三周以内回到北京，本月下旬从北京动身去联合国，出席联大会议。
但是，据西方人士说，这是西哈努克亲王的希望。
乔森潘副首相要求亲王及其家族“成为人民的一分子参加国家建设和柬埔寨革命”，对此，西哈努克亲王完全同意了。
据说，这位亲王在结束一系列外交活动以后，打算亲自参加国家的重建事业，他在回国时的讲话中也宣言：“和人民一起参加重建祖国的事业，为祖国和人民服务。”
据说，乔森潘副首相向西哈努克亲王提出两项要求：（一）关闭北京的办事处；（二）不同意在金边建立一个使人联想起旧王室的大规模的“元首府”。对此，这位亲王也同意了，认为这两项要求都是理所当然的。
不管怎么样，总之可以说，西哈努克亲王的前途正面临着严峻的革命的考验。

显示原版>>

Next:莱尔德在台湾活动后返美


西德报纸文章：《美军到达“海岸线”》

出版日期:1975.09.11
         期次:6101
         版次:2
         栏目:\[第二版]
副题:说美在西德北部驻军一个旅是对苏加强在东德驻军的回答
文章正文:
【本刊讯】西德《波恩评论报》九月四日刊登瓦尔特·施密德写的一篇文章，题为《美军到达“海岸线”》，摘要如下：
德美双方决定让美国两个加强旅中的一个旅驻扎在德国北部。从第二次世界大战以来美国部队将第一次——估计在下一年春天开始
——在门兴格拉德巴赫（司令部所在地）北部集团军势力范围内行动。
迄今为止北部集团军由德国、英国、比利时和荷兰部队组成。今后也在德国北部驻军的愿望是由美方提出来的。有两点考虑是决定性的。这是华盛顿对苏军加强在德意志民主共和国驻军的回答，另一方面显示了美国在欧洲承担的责任增加了，并证明在越南战争以后它对北约伙伴是可信的。
但其中也有纯军事的观点。美国不想只让其盟友保护其唯一的海上补充供给基地不来梅港。北约认为，苏联人把德国北部的低原看成是坦克向前推进的跑道。北部集团军的所有部队都有固定的战斗任务，因此对于北部集团军司令来说，缺乏可自由调动的后备队。
正是后一个论据将排除这个地区内结盟的欧洲部队正在削弱（荷兰或比利时时时表现出这种倾向）的情况。美国国防部显然高度估价了开放德国北部地区对美国本身的意义。
美国部队第一次参加联邦国防军在北德举行的秋季演习，其中包括估计将从海上登陆的“海军演习”也说明了这一点。估计美国许多政治上重要的人物将参观这次演习。美军第七司令部（海德尔贝格）正在为他们准备一个花费浩大的通讯连络和管理计划。
根据各种推测，驻扎在北部的美国一个旅已到达了不来梅港口地区，美国在这儿有自己的机构。也可能利用附近的小型演习场加尔施特特。
必须看到这种背景，即首先在北德站住脚具有在那里建立一个美国核心的作用，在这儿可以根据需要进行建设。目前，美国军队正处在一个改革阶段，在此阶段结束时，它将更好地适用于在欧洲战场上的活动。

显示原版>>

Previous:美报文章：《北约建立新的战时指挥所》

Next:葡总统府宣布：安图内斯等人重新参加革委会


香港《读者文摘》文章：《传奇人物庇隆》（待续）

出版日期:1975.09.11
         期次:6101
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《读者文摘》一九七五年九月号刊登一篇题为《传奇人物庇隆》的文章，介绍庇隆一生的政治活动，摘要如下：
三度出任阿根廷总统的庇隆是宣传家最理想的人物。他雄姿英发，笑口常开。他穿着将军制服，站在布宜诺斯艾利斯市总统府的阳台上，用清越而富于感情的声调演说，使群众大为激动。列队游行时，他常在首都的大道上策马而过。
庇隆在三十年非凡的政治生涯中，有人对他忠心耿耿，也有人恨之入骨。两代的阿根廷工人都因为庇隆提高了他们的地位，使他们有了自尊心，因而把他视为多少带点社会主义色彩的救主。其他的阿根廷人则谴责他是法西斯主义者、独裁者和善于煽动群众的机会主义者。谁说得对？有时候也许大家都对。
庇隆一八九五年十月八日出生于离布宜诺斯艾利斯约九十五公里的洛沃斯。父亲为庇隆和他的哥哥延师在家课读。九岁时庇隆给送到布宜诺斯艾利斯入学。他在老年时回忆说：“我从来不用功读书。”十五岁入陆军士官学校，学业平平，运动方面却很出色。一九一三年他毕业了，被委为陆军少尉，年仅十八岁。他是军中多年的剑术冠军，也是马球及滑雪健将和手枪神射手。
此后二十五年，庇隆在军中逐步晋升。一九三九年，他的第一位妻子奥雷丽亚·蒂松身故，他被派往意大利学习山地战术。在那里，庇隆中校晤见了墨索里尼，他也对以劳动阶级社会主义为幌子的意大利法西斯主义发生了兴趣。一九四一年回阿根廷后，庇隆参加了服膺极端民族主义、同情希特勒和墨索里尼的军官们组成的秘密团体。一九四三年，这些军人推翻了不得人心的右翼文人政府。
分派官职时，庇隆自动要求出任劳工部长。这是个毫无作为的部门，因为阿根廷政府一向代表少数大地主的利盒。工人的收入只够糊口，住的是首都及其他城市周围的贫民窟，境遇悲惨。庇隆就任之后便逐个召见工会领袖，问他们想为工人争取些什么。他们战战兢兢地陈述苦况。跟着庇隆便请准总统发布改善工人生活的命令。他又进一步打破传统，在小酒馆和工人一同坐着喝酒，用市井俚语交谈，工人们大为高兴。一个反对他的人回忆说：“你没办法不喜欢他。他说的话即使你明知不对，也会相信。”
工人得到的好处越来越多，工资提高了，有便宜房屋可住，还有范围广泛的社会福利制度作为保障。工人从此死心塌地拥戴庇隆，这种拥戴成为庇隆的政治基础达三十年之久。一九四四年一月，庇隆遇到了一位二十五岁的广播界艺员，名叫玛丽亚·埃娃，但坚要人们叫她艾薇达。她心思灵敏，和庇隆一样胸怀大志。
庇隆在劳工和社会福利部给了她一个职位。庇隆本来就有表演天才，经艾薇达指点后，表演手法更为到家。在一群穿着茶褐色军装的同袍中，他独穿白色制服；砌砖掘沟——衣冠楚楚，笑容可掬地让人拍照。
庇隆权力日增。除了劳工和社会福利部长外，他兼任国防部长，后来又再兼副总统。他是煽动力极强的演说家，能操纵听众的情绪，使他们哄笑、落泪或激昂愤慨。可是乱子发生了。疑忌他的军人终于在一九四五年十月九日，他五十岁生日的第二天，迫他辞去所有三个职位，并把他逮捕，拘禁在拉普拉塔河中的一个岛上。
庇隆被囚后，怂恿工会领袖号召在十月十七日举行总罢工。艾薇达不辞劳苦地在各工厂区奔走，发动工人在这天到总统府前举行大示威。工人成千上万地拥入市内，挤满了五月广场。他们齐声高喊“我们愿为庇隆而死！”的口号。军人只好屈服，庇隆被带到总统府在阳台上露面。当时是个炽热的晚上，群众中男人都脱掉衬衫。翌日某报轻蔑地称那些示威者为“不穿衬衫的人”。庇隆和他的追随者立即抓住这名词作为他们正在萌芽中的群众运动的标志。（待续）

显示原版>>

Previous:曼谷《新中原报》报道：泰国戏剧艺术团定十月访问中国


英《苏联问题分析家》文章：《勃列日涅夫主义依然健在》

出版日期:1975.09.11
         期次:6101
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《苏联问题分析家》九月四日的一期刊登一篇文章，标题是《勃列日涅夫主义依然健在》，摘要如下：
赫尔辛基最高级会议最后文件的头一条原则——尊重主权权利——现在竟然在捷克斯洛伐克受到攻击，而正是在这个国家里，这条原则近年来遭到最明显的破坏。更加有意思的是，这次最高级会议刚刚开过，东欧共产党理论家们似乎就故意想把西方的政治家们当作傻瓜，硬说这个最后文件并不是西方政治家们在签署这个文件时所设想的那个意思。
捷克斯洛伐克的攻击，是出现在捷克斯洛伐克共产党中央委员会的《论坛》周刊（一九七五年八月六日出版的第三十二期）的一篇文章里面。党的理论家Ｋ
·波马伊兹尔写道：
“作为小资产阶级民族主义的工具，自治可能表现为妄自尊大，独立可能表现为缺乏自我批评和对别人易动肝火，主权可能表现为小心翼翼地防护属于自己的东西……对于发达的社会主义以及即将向共产主义过渡的社会来说，这些原则就不适用了，相反，它们将变成一种障碍……
“仅仅坚持民族自治、独立和主权的原则——尤其是本着民族主义的精神来解释这些原则——就意味着停止前进而不去实现真正无产阶级的社会主义国际主义。它意味着用民族偏见损害社会主义事业。
“今天，资本主义西方的反对社会主义的人把民族偏见和民族主义腐化以及沾污社会主义当作他们反对社会主义的武器……他们希望民族主义将把社会主义国家瓦解和削弱到如此程度，以致这些国家将自动地变成他们的一笔横财。匈牙利一九五六年的事件以及我国一九六八年的事件证明，反对社会主义的帝国主义敌人的这些盘算是不现实的……”
毋庸置疑，勃列日涅夫主义依然健在，正潜伏在克里姆林宫里面：莫斯科依然声称它有权干涉东欧国家，以便保存克里姆林宫牌号的社会主义。
有些西方政治家和记者认为苏联在赫尔辛基最高级会议上的声明意味着勃列日涅夫主义已经完结，这些人显然是完全误解了莫斯科的立场。他们显然误解了勃列日涅夫所说的任何人都不应当企图“根据对外政策的考虑”而对别国人民发号施令的那番话。
从莫斯科的观点来看，一九六八年入侵捷克斯洛伐克并不是“出于对外政策的考虑”，而是“要保存社会主义的成果”。

显示原版>>

Previous:美陆军一项调查报告说：美三年间被盗小型武器足以装备十个战斗营

Next:英报文章：《勃列日涅夫制止了饶舌》


英报文章：《勃列日涅夫制止了饶舌》

出版日期:1975.09.11
         期次:6101
         版次:2
         栏目:\[第二版]
副题:说莫斯科流传的新说法是勃列日涅夫可能戴上国家元首的头衔
文章正文:
【本刊讯】英《每日快报》九月九日刊登丹尼斯·布卢伊特从莫斯科发回的一篇文章，标题是《勃列日涅夫制止了饶舌》，摘要如下：
一些注视克里姆林宫的观察家曾一直预言，六十八岁的苏联共产党领导人勃列日涅夫将在明年二月第二十五次党代表大会时退休，这些人现在聪明地不说话了
。
新的说法是勃列日涅夫无意下台。
他享有权力。的确，现在外交界流传的一种说法是，他可能要扩大他对国家的控制，戴上国家元首之类的头衔。他的健康状况现在相当不错，足以让他设想在过了七十岁以后仍继续掌权，并引导苏联度过其历史上也许是最激烈动荡的篇章之一，解决一个比经济、缓和和移民都更加令人不安的问题，即苏联与中国的关系。
如果说如今有什么东西使克里姆林宫感到恐惧，那就是它的东方邻国日益增长的实力——核的、军事的和经济的实力。

显示原版>>

Previous:英《苏联问题分析家》文章：《勃列日涅夫主义依然健在》

Next:更正


《日本经济新闻》报道：《苏联上半年对西方贸易出现巨额赤字》

出版日期:1975.09.12
         期次:6102
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《日本经济新闻》九月五日刊登该报特派记者斋藤发自莫斯科的一条消息，题目是《苏联上半年对西方贸易出现十三亿美元的巨额赤字，可能加速大量出卖黄金》，摘要如下：
苏联对西方发达国家的贸易收支，在今年上半年，好象出现了约十三亿美元的巨额赤字。因此，进入下半年之后，同西方的成交额下降了，赚取欧洲美元等现象也引人注目。人们认为，苏联大量出售黄金，不仅是准备进口粮食，很大程度上含有要弥补贸易收支赤字的意思。
看一下西方发达国家对苏进出口的情况（通过海关方式）：一至六月份日本出口八亿六千六百万美元，进口五亿八千三百万美元；英国出口九千万英镑，进口一亿六千七百万英镑；西德一至五月份出口二十七亿二千四百万马克，进口十一亿九千万马克；美国一至四月份出口二亿七千六百万美元，进口七千九百万美元。对苏出口全都急剧增加，而进口却都在减少。
从苏联进口比上一年同期增加的国家只有法国一家。估计一至六月份西方主要国家的对苏出口总额为三十七亿六千八百万美元，进口总额为二十四亿七千六百万美元。从苏联来说，就是入超大约十三亿美元。
据苏联的正式统计，去年贸易总额为三百九十五亿七千二百二十万卢布，其中对西方发达国家的贸易顺差为一亿一千零八十万卢布。
仅从对西方发达国家的贸易情况来看，出超和入超发生颠倒的原因似乎在于苏联进口的机器和成套设备之类产品的价格比石油危机之前上涨了二至三倍，相反，苏联出口的石油和木材等，则由于西方的萧条而出现需求下降，今年以来，行情更为不佳了。
如果苏联对西方发达国家的贸易收支继续按上半年的状况发展，年终将会出现近三十亿美元的赤字。假如再进口两千多万吨粮食的话，赤字将会再增加三十亿美元。

显示原版>>

Previous:英《每日邮报》报道：《威尔逊让俄国人回来》

Next:英外交记者约翰·迪基文章：《俄国人将怎样溜进来》


博纳维亚：《评论中国人处理安静生活的方式》

出版日期:1975.09.12
         期次:6102
         版次:4
         栏目:\[第四版]
副题:说中国有可能给人以安静，但汽车喇叭和扩音器的噪音破坏了安宁
文章正文:
【本刊讯】英国《泰晤士报》八月五日刊登该报记者戴维·博纳维亚八月四日发自北京的一篇专稿，标题是《中国人处理安静生活的方式》，摘要如下：
尽管生活在中国有种种好处
——比如说吃得好，安全，还有不值一看的电视，但是，如果能去掉这里的吵闹，大多数外国侨民会非常高兴。
中国是一个自己承认的发展中国家，它有可能给人以安静（这种安静的程度对发达世界的大部分地区是没有的），相对地来讲，这里的汽车是很少的，也没有一群一群的阿飞。
然而，看来不知道人们乐意没有噪音的当局已经安排好了各种声音，以弥补这种缺憾。
到中国来的大多数客人都说，这里的司机喜欢用喇叭。驾驶汽车的外国人很快就学会了这种习惯。
可以把车辆造成的噪音看成是进步的一个标志。但是要是有意识地利用扩音器来破坏安宁，那就难以接受这种说法了。
甚至在北京附近的最有名的风景区之一“香山”，在树林里散散步，也逃避不了这种吵闹。一个喇叭的声音还没有完全消失，下一个喇叭的声音就已在前面响起来了。不管它是新闻、政治、音乐还是革命戏，看来中国游览者对这种吵闹并不在乎。也许他们喜欢这种声音。
谁要是经历过这种现象，他就会猜想，在中国，如果音量不达到若干分贝的话，任何激动的场面都不能算是真正的激动。没有一列火车在进站或者离站时不广播音乐和一长篇通告。
有些外国人甚至被迫在中国的火车里搞破坏，他们爬到床铺上去掐断广播器的电线。
在中国躲开吵闹的最好的办法通常是到农村公社去（这个国家的社会和经济制度的支柱，也是它取得最显著的成就的地方）。

显示原版>>

Previous:美报发表评论《中国石油：重画世界能源形势图》

Next:美矿业局公布去年世界石油生产情况


布托在维也纳发表谈话：表示愿意同孟加拉国领导人会谈

出版日期:1975.09.12
         期次:6102
         版次:3
         栏目:\[第三版]
文章正文:
【路透社维也纳九月九日电】巴基斯坦总理布托今天表示愿意开始同孟加拉国的新领导人对话，也愿意重新就克什米尔问题同印度谈判。
布托说，他还没有同在上月政变中当政的孟加拉国领导人进行过个人接触，尽管交换过函件。
他在结束对维也纳进行的七天访问时举行的记者招待会上说：“我们愿意同他们进行全面的对话，我们希望举行对话，但我们把此事完全交由他们决定。
“我们不希望造成这样一种印象：我们正在干涉他们的事务，或者在控制或影响他们的思想，使他们倾向巴基斯坦。”
布托是第一个承认艾哈迈德总统的孟加拉国政府的外国政治家。
这位巴基斯坦总理说，虽然在同孟加拉国领导人举行会谈时没有任何具体建议可提出，但是他愿意同他们会谈，这是“迟早必然会发生的事情”。
他还准备同印度总理英·甘地夫人举行会谈，以便讨论喜马拉雅山克什米尔地区的自决问题，二十八年来，这个问题一直是这两国争论的问题。
布托说：“我们准备在没有先决条件的情况下同印度谈判，讨论查谟和克什米尔的人民所要决定的事情。”
巴基斯坦希望由当地人举行一次公民投票，以决定这块领土的前途。布托说，他是到奥地利来休息和进行体格检查的。他昨天同奥地利总理克赖斯基进行了会谈，今晚将回国。
有人向布托问到苏联提出的举行亚洲安全会议的建议，他说，现在还不是时候，这样一种会议可能不会象所表示的那样是一种产生成果的会议，如果中国不参加，尤其是这样。
这位总理不肯就英·甘地夫人在印度实行紧急状态的行动发表意见。这是“从根本上说是内部问题”，巴基斯坦不就此发表意见。
他说，在印度的某些地方有人说，巴基斯坦可能企图利用这种局势，这种说法是“刻薄的”。

显示原版>>

Previous:美《基督教科学箴言报》报道：《伊朗：和平的维护者还是帝国的缔造者？》

Next:丹吉集团攻击我承认孟加拉国


丹吉集团攻击我承认孟加拉国

出版日期:1975.09.12
         期次:6102
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里九月五日电】倾向于莫斯科的印度共产党告诫人们：北京最近承认孟加拉国“势必给印度和我们地区的持久和平事业带来严重的问题”。
印共在最近一期的《新世纪》周报（该党的机关报）上发表的一篇题为《在拥抱的背后》的社论指责说，中国决定同孟加拉国“新政权拥抱”的一个目的是要“破坏”孟加拉国同印度和苏联的友好关系。
这家报纸谈到了“毛派中国在一九七一年孟加拉国解放斗争期间所起的可耻作用以及它一贯所持的反对”达卡加入联合国的立场，它接着说：“现在在发生了流血的军人政变和暗杀了孟加拉国的缔造者（已故总统谢赫·穆吉布·拉赫曼）之后，北京就赶忙同新政权拥抱。
“采取这一姿态的原因是不难找到的。北京最大的担忧莫过于我们次大陆可能出现持久和平……中国对巴基斯坦的政策一直是阻碍南亚关系正常化和制造紧张局势的政策。”

显示原版>>

Previous:布托在维也纳发表谈话：表示愿意同孟加拉国领导人会谈

Next:孟加拉国外长乔杜里同基辛格会谈


法新社评述阿富汗政变以来的局势

出版日期:1975.09.12
         期次:6102
         版次:1
         栏目:\[头版]
副题:说政府困难日曾，群众不满，达乌德将于难于控制
文章正文:
【法新社喀布尔九月九日电】由于八月初发生了一些小规模的武装叛乱，人们更加相信阿富汗政府最近几个月来遇到的困难愈来愈大了。但是要想真正知道这个国家目前正在发生的情况是不可能的。
自从一九七三年七月十七日查希尔国王被推翻以来，阿富汗记者一概不得为外国新闻机构工作。《喀布尔时报》的四页版面刊登的全是颂扬达乌德亲王政权的宣传文章。
外国外交官说他们得不到任何情况，听到的只是些很难核实的谣传。阿富汗的普通百姓不敢谈自己的想法，甚至不敢谈自己知道的情况。达乌德亲王上台时答应的民主似乎比过去更加渺茫了。阿富汗仍然既没有政党，也没有宪法，虽然据说修宪计划“正在研究中”。
达乌德政府突然任命了一大批县长官。巴基斯坦报纸报道说，有一些前县长官死于人民的示威行动。
喀布尔的一位西方人士透露，首都西面的巴米扬县的长官的确在几天前被人打死了，原因还说不准。这位人士说，贾拉拉巴德的警察首脑上月份在一次暴乱中被人打死。
观察家指出，这些事件发生在阿富汗宣布有限的土地改革的同时。如果实行土地改革，肯定会触怒大地主，而在这个任何现代化改革都受到传统势力阻挠的农业国家里，大地主的势力很大。
军队里的有些年青的低级军官曾几次因为不提薪水而举行示威，但是看来这些人对政权尚未构成危险。
但是，、观察家们肯定，由于在君主政体被推翻以后没有出现真正的改革，人民中间已开始出现某种不满情绪。贪污仍是生活中常见的现象。政府里仍然塞满了无能的官员，他们连一点点小事情也不敢决定，生怕犯了错误丢掉官职。政府还必须考虑，价格管制（政府还犹豫着未予实施）可能引起商人的不满。
达乌德亲王在用实力进行统治这一点上显然并不犹豫。他推迟了他所答应的自由化，因为怕危及经济发展。由于大多数阿拉伯国家特别是伊朗答应提供石油美元，看来阿富汗的经济发展终于成了可以到手的东西了。
资金的流入也会加剧通货膨胀。许多观察家预言，那可能使人们的不满达到达乌德的铁腕不是总能控制得住的程度。

显示原版>>

Previous:印度外长恰范对西哈努克回金边的反应

Next:印度警艇同巴基斯坦船只交火


基辛格举行记者招待会谈中东、美苏关系等问题

出版日期:1975.09.12
         期次:6102
         版次:1
         栏目:\[头版]
文章正文:
他说“美苏在中东的基本利益并不是不相容的”。美联社说这种看法同人们的普遍印象是相反的，基辛格的外交主要目标之一是抵销苏在埃及和叙利亚的影响
【美新处华盛顿九月九日电】基辛格国务卿说，“美国不谋求”在中东“得到单方面的好处”而使苏联吃亏。
他今天在记者招待会上说，美国“认识到，在中东的一项最后解决办法中，苏联起作用是重要的”。
他强调他“不相信最近的埃以协议损害”华盛顿和莫斯科的利益“或使美国得到单方面的好处”。
至于美国在西奈派驻二百名文职人员问题，基辛格重复了他在国会作证时说的话：“美国是应双方的要求执行这种任务的。不是美国建议执行这种任务的。”
他在四十分钟的记者招待会上重申了美国谋求同莫斯科实现缓和的政策，谈了最近的葡萄牙局势，并且简略地谈了美国和古巴关系以及向苏出售谷物问题。美苏关系：他说，缓和是“试图缓和两个核超级大国之间的紧张关系的政策”。
他指出：“美国和苏联有能力消灭全人类。它们的冲突不同于历来各国之间的冲突。”
他指出，美国和苏联“只有两三个非常重要的问题”还有待达成协议，就可以使新的限制战略武器协议得到突破。他说，如果就这几个问题达成协议，就能在这以后“六到八个星期以内结束谈判”。
他接着说，预料勃列日涅夫将“在年底以前”访问美国。
他认为“苏联反对最近的埃及和以色列谈判……主要涉及程序而不是涉及实质问题。在中东的一项最后解决办法中，苏联的参加将是重要的，不仅是程序性的，而且是实质性的”。
他指出：“如果我们考虑到中东的每一场战争都包含两个超级大国对抗的危险，那就可以看出缓和这个地区的紧张局势是符合苏美两国的共同利益的。”中东和平的势头：他强调说，新的西奈协议“不是最后的和平协定”。他说，人们“始终认为，最后的解决办法”必须包括边界、“阿拉伯国家对和平相应承担的义务”、解决巴勒斯坦问题和“某种国际保证”。
关于下一步是否可能在以色列和叙利亚之间谈判出另一个临时协议的问题，基辛格说：“在不久的将来，以色列和埃及必须通过谈判作出目前协议中所涉及的实际安排。”
他说，这一进程“需要几星期的时间。然后必须开始实施的进程”。他认为，“在这一进程中，如果以色列和叙利亚准备开始谈判，如果他们认为美国可以给予帮助，我们准备发挥作用”。美国技术人员：美国的非军事技术人员“将不会”在实施议定书签字后的五个月内“开始管理”西奈的监督站，而签订议定书也还有两三个星期的时间。
美国政府“正在紧急研究”如何招募技术人员。葡萄牙：基辛格说，“过去几周的事态发展一直是令人鼓舞的”，因为华盛顿“支持”葡萄牙“出现一种多元的政府制度”。他又说，美国在葡萄牙问题上“同我们的欧洲盟国”保持“最密切的一致”，因为这些欧洲盟国也对一个“少数集团
——共产党”——控制葡萄牙感到关切。
古巴：美国奉行一种“通过对等的步骤朝着改善”同哈瓦那的“关系前进”的政策。国务卿说：“这个政策已取得某种进展，我们准备继续实行这个政策。”他说，然而在哈瓦那举行的声援波多黎各会议是“一个不友好的行为”，是对走向改善美古关系的步骤的“一个严重打击”。他说这次会议是对美国内政的“完全无端的干涉”。出售谷物：记者问基辛格，华盛顿是否在考虑同苏联达成一项规定用苏联的石油或资源来换取美国小麦的长远安排，他回答说：“就这个问题进行了很一般的讨论。现在没有就这个问题进行任何谈判。……但是如果开始一次长期的谈判，那是可能考虑的因素之一。”
他说，美国“还希望同苏联讨论达成一项长期安排的可能性，这种安排将避免发生波动和突然进入我们的市场的情况，将使我们的农场主能够就一段比较长的时期作出安排，从而将对我们的价格产生极小的影响”。
【美联社华盛顿九月九日电】基辛格国务卿今天证实，美国已经同苏联开始了以俄国的石油来换取美国的谷物的讨论。虽然基辛格在记者招待会上说迄今只进行了“非常一般的讨论”，但是其他美国官员说，已计划进行更多的讨论。
把苏联的石油包括在今后的谷物交易内可能有助于减少说缓和是单行道的怨言。
基辛格在成功的西奈之行后在这里第一次会见记者时说，这可能“会在这方面打开通往普遍和平的大门”。
基辛格说：“我认为，美国和苏联在中东的基本利益并不是不相容的。”对莫斯科的这种大方的看法同人们普遍的印象是相反的，人们普遍感到，基辛格的外交的主要目标之一是抵销苏联在埃及和叙利亚的挑衅性影响。

显示原版>>

Next:泰国外长差提猜说：泰国邀请西哈努克和英萨利访泰


美《基督教科学箴言报》报道：《伊朗：和平的维护者还是帝国的缔造者？》

出版日期:1975.09.12
         期次:6102
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》八月二十二日刊登该报记者从德黑兰发回的一篇报道，题目是《伊朗：和平的维护者还是帝国的缔造者？》，全文如下：
伊朗正在无政府主义的“第三世界”建立一种维护和平的新范例。这种范例可能造成一种有深远意义的趋势。
十．年来，伊朗获得军事力量并把它用于加强有力的遏制外交，从而为在爆炸性的波斯湾地区保持相对和平与稳定做出了贡献。
伊朗国王把他的国家作为一块私人封地加以管理，他采取的其他的主要行动有：
建立足够的现代军事力量以迫使俄国或其他任何大国在发生任何入侵伊朗的企图时发动大规模战争。
把波斯湾置于伊朗的控制之下，从而挫败苏联明显地要控制波斯湾的企图。
同邻国伊拉克缔结一项长期以来所谋求的边界条约，从而减少了同伊拉克发生战争的可能性；派兵去佐法尔同共产党支持的叛乱者作战从而帮助镇压了反对阿曼苏丹国的长期叛乱。
通过缔结边界条约和其他办法鼓励伊拉克，并通过周密计划的援助鼓励阿富汗，摆脱这两国都感到令人窒息的莫斯科的控制，从而开始尝试使伊朗的侧翼摆脱苏联的压力。
在公开保证巴基斯坦领土完整的同时同印度交朋友，从而保证次大陆的和平。
这是任何非工业大国掀起的最雄心勃勃的地理政治上的运动，而且是最成功的。它完全是建立在下述实用主义的估计之上的，即：“新波斯”必须用一切办法捍卫自己，特别是对付不断进行掠夺的俄国，因为，没有其他大国能够或将会这样做。
美国人同意伊朗的做法，并正在热情地加以合作。这种联盟是由于相互利盒而不是虚构的国与国之间的“友谊”而结成的，毫无疑问，伊朗国王将在伊朗第一的基础上继续活动，即使他个人被称为是亲美的也罢。
例如，他一直是石油输出国组织要求不断提高石油价格的主要幕后活动者，而且，已增加的收益为他的地理政治提供了资金。
华盛顿二十年前在执行为直接受共产党威胁的国家提供武器和财政支援以捍卫这些国家的对外军援计划时，曾希望能实现这种极端的自力更生。
然而，伊朗的经验可能标志着华盛顿长期以来为了防止核扩散、防止出现新帝国和局部战争的努力的失败。不能保证这个地区一度占优势的国家将正式宣布放弃建立帝国或象印度那样发展核潜力。明天的压力、或甚至今晚的压力可能改变这位最具有和平想法的领导人。
大部分富于石油的波斯湾国家已在仿效伊朗在武器上的榜样，因为，它们也需要稳定，以实现现代化，同时，还因为它们赞同下述想法：预期中由苏联指挥的反攻可能通过俄国—利比亚—阿尔及利亚对执政的王族发起激进的“革命”来进行。没有什么办法能预言被称为“令人惊恐地”向这地区流入军火的结果。但是，从这种占优势的情况可以清楚地看出，产油国如果没有这些武器将会极为脆弱，有了这些武器，波斯湾内部的和平可能取决于伊朗国王如何使用伊朗的力量。

显示原版>>

Previous:西德报纸文章：《华沙条约组织日益强大》

Next:布托在维也纳发表谈话：表示愿意同孟加拉国领导人会谈


美报发表评论《中国石油：重画世界能源形势图》

出版日期:1975.09.12
         期次:6102
         版次:4
         栏目:\[第四版]
眉题:就哈里森关于中国石油生产的调查报告
文章正文:
【本刊讯】美国《基督教科学箴言报》九月五日刊登该报编辑部撰稿人理查德·斯特劳特发自华盛顿的一篇评论，题目是《中国石油：重画世界能源形势图》，摘要如下：
中国可能成为一个石油大国的前景正在从根本上改变着亚洲的地理政治形势，影响着世界能源形势。
这是花了一年时间为卡内基国际和平基金会准备的一份新的研究材料所作的分析。
《外交政策》季刊报道了这份报告的大概内容。编写这份报告的塞利格·哈里森说：“北京看来很可能在一九八八年或稍晚一些时候达到沙特阿拉伯目前的生产水平。”
哈里森的调查材料认为，由于中国的石油分布在它的大陆架上——“人们普遍认为这里蕴藏着世界上最有希望的石油和天然气资源”——因而可能使它同台湾、南朝鲜和日本发生争端。例如，美国九家石油公司已从台湾和南朝鲜获得了中国已经提出要求的水域的开矿权，因而把美国拖进了可能使世界在今后许多年内不得安宁的“大陆架争端”。
从地图可以看出，在大陆中国和朝鲜、日本、台湾之间已经发现和正在勘探石油和天然气的海洋绵延一千浬。
据哈里森看来，对于和平的最严重的威胁或许是极端缺乏石油的日本要求承认它对大陆架享有权利这样一种局面。中国目前向日本出口石油，正在设法以提供更多的石油为诱饵，促使日本采取公开反对苏联的态度。
【本刊讯】美国《纽约时报》九月五日报道：
看来中国正朝着成为一个重要的石油生产国的方向前进，福特政府对这一前景作出的反应是设法阻止美国石油公司在中国人所说的他们的水域中进行钻探。
中国对它的离海岸二百浬的海域和从那里直到它的大陆架边缘的所有资源提出要求。据估计，这牵涉到三百亿桶原油。有争议的地区是中国和朝鲜之间的黄海、台湾和日本之间的东海、南海和台湾以南的水域以及越南附近的东京湾。
由于美国石油公司已谋求同台湾和南朝鲜订立关于进行勘探的合同，美国面临着一种选择，要末鼓励这些公司，从而同中国为敌，要末劝阻它们，从而激怒台湾和南朝鲜。
福特政府在处理这个问题时实行的是早就对中国水域实行的总政策。正如一位高级国务院官员所说的，这一政策是阻止美国公司在它们可能遇到政治困难的地区活动。

显示原版>>

Previous:南《战斗报》评孟加拉国政局

Next:博纳维亚：《评论中国人处理安静生活的方式》


美矿业局公布去年世界石油生产情况

出版日期:1975.09.12
         期次:6102
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿九月三日电】随着美国在不断变动的石油生产和分配格局中退居第二位，俄国在一九七四年头一次成为世界上最大产油国。
根据美国内政部矿业局编撰并于今天在这里发表的一九七四年原油生产和分配的统计数字，看出了石油方面的这种新情况。
矿业局认为造成这种局面的主要因素是：一九七三年的阿拉伯石油禁运，提高油价，进口国的经济变化以及这些国家所采取的能源节约措施。
该局说，一九七四年世界原油产量是二百零五亿桶，和上一年的二百零四亿桶几乎没有什么改变。石油出口国和美国的生产减少了，但是中国、波兰、台湾、加蓬、刚果、墨西哥和俄国人一起弥补了这种减产的状况。
在一九七四年，石油输出国的十三个成员国略微降低了它们的原油总产量，从前年的一百一十三亿桶下降到一百一十二亿桶。
但俄国人的原油产量比一九七三年增长了百分之九，而达到三十四亿桶，而中国、加蓬、波兰、台湾、刚果和墨西哥的产量增长了百分之二十以上。美国的产量减少百分之五，减为三十二亿桶。

显示原版>>

Previous:博纳维亚：《评论中国人处理安静生活的方式》

Next:香港《读者文摘》文章：《传奇人物庇隆》（续完）


孟加拉国外长乔杜里同基辛格会谈

出版日期:1975.09.12
         期次:6102
         版次:3
         栏目:\[第三版]
文章正文:
【印报托纽约九月六日电】孟加拉国外交部长乔杜里今天同国务卿基辛格举行了会谈。据说，这次会谈是在热情和融洽的气氛中进行的。
乔杜里向基辛格博士转达了艾哈迈德总统和孟加拉国人民的友好问候。就双边问题交换了意见。乔杜里感谢美国政府在过去和目前向孟加拉国提供的帮助。他说，他的政府期望同美国保持牢固的友谊。
国务卿向乔杜里保证，美国抱有同样的心情，美国将尽可能地向孟加拉国提供援助。

显示原版>>

Previous:丹吉集团攻击我承认孟加拉国

Next:南非报纸报道：中非共和国上月驱逐八名苏间谍


南《战斗报》评孟加拉国政局

出版日期:1975.09.12
         期次:6102
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南斯拉夫《战斗报》九月七日就孟加拉国局势发表一篇评论，摘要如下：
孟加拉国是世界上最穷和人口最密的国家。平均每个人每年收入五十五美元左右，而这个比法国的领土少三分之一的地区却生活着七千六百一十万居民。按照现在的百分之二点五的人口增长率，到二○○○年孟加拉国将有一亿六千万人。
勉强可以糊口的、其文化程度以及整个教育结构属于世界上最差的人口过多的孟加拉国，自从刚一解放和实现独立（一九七一年）以来，就成了“在南亚地区拥有自己利益”的大国特别注意的目标。整个南亚地区，特别是印度洋地区，现在被看作是最新的“世界中心”。据美国战略家认为，印度洋是主要的海路枢纽，所有需要运往西欧的石油的百分之六十以上和需要运往日本的石油的百分之九十，都要通过这里输送。它是连结特别富裕的东非、阿拉伯半岛、波斯湾和东南亚地区同澳大利亚和美国的唯一可能的通道。从战略上看，印度洋可以成为通往苏联最重要地区的最有利的、无法监视的通道，并为设立交通基地网和建立为指挥核潜艇舰队所必需的海军基地提供最有利的条件。
这就是说，与这一地区的军事—政治局势的发展有关的行动是从上述评价出发的。不久前刚刚独立的、刚刚找到摆脱落后和贫困道路的、贫穷的和不结盟的孟加拉国，成了大国围绕着上述地区，特别是围绕着不结盟的印度所耍的把戏中的一个因素。孟加拉政变——不管是谁，也不管在多大程度上推动了这次政变
——无疑是能够给为使这一地区摆脱大国把戏而作的努力带来损失的政变，而不管这种把戏是在亚洲战略的小三角的范围内，还是在世界战略的大三角的范围内进行的。利用新政权向印度施加压力的企图引起了这个国家的理所当然的反应，这将意味着世界这一地区的一个新的不安宁的温床的产生。

显示原版>>

Previous:南非报纸报道：中非共和国上月驱逐八名苏间谍

Next:美报发表评论《中国石油：重画世界能源形势图》


南非报纸报道：中非共和国上月驱逐八名苏间谍

出版日期:1975.09.12
         期次:6102
         版次:3
         栏目:\[第三版]
文章正文:
【法新社约翰内斯堡九月九日电】约翰内斯堡日报《边区每日邮报》今天报道，中非共和国总统博卡萨打算率领一个庞大的政府代表团访问南非。
该报在头版刊载了该报驻巴黎记者的一条援引“非洲外交人士”的消息的电讯。电讯说博卡萨元帅将向南非要求财政和技术援助，但没有提供中非国家元首访问的日期。
南非官方人士说完全不知道要进行这样的访问。
在年初，两个中非部长级代表团曾以私人名义去过南非，它们得到了一笔两千五百万法国法郎的贷款以便在班吉修建一家饭店。
《边区每日邮报》驻巴黎记者援引法国首都“消息可靠人士”的话说，这两次访问都受到苏联的克格勃特务的盯梢。
该报又说，这些间谍——他们有八人——已在上月被从中非共和国首都驱逐出去，他们是在博卡萨元帅去年访问苏联时班吉和莫斯科签订一项技术援助协定后抵达班吉的。
《边区每日邮报》具体说，整个电讯和电话网都被这些苏联特务同一套监听系统连接起来，这些苏联特务还拍摄了装在总统府和各部保险柜里的文件。
【本刊讯】在巴黎出版的《青年非洲》周刊九月十二日（提前出版）刊载一条题为《它们在班吉的特务》的消息：
博卡萨元帅八月底所谴责“背叛”的“友好国家”不是象人们普遍认为的是法国，而是苏联。但是，是法国的情报机关向博卡萨提供了那些激起他的愤怒的情报。中非国家元首在一年前同莫斯科签订了一项技术援助协定。随后，八名苏联人（医生、偷听专家，情报专家）在总统的身旁工作。现已查明他们是些克格勃特务。苏联大使馆丝毫不感到难为情，它向中非政府提出了抗议。

显示原版>>

Previous:孟加拉国外长乔杜里同基辛格会谈

Next:南《战斗报》评孟加拉国政局


泰国外长差提猜说：泰国邀请西哈努克和英萨利访泰

出版日期:1975.09.12
         期次:6102
         版次:1
         栏目:\[头版]
文章正文:
【美联社曼谷九月十日电】泰国外长差提猜·春哈旺今天说，泰国已经正式邀请柬埔寨国家元首诺罗敦·西哈努克和英萨利访问曼谷。
他说，泰国驻联合国大使已经向英萨利提出正式邀请，请他在本月到联合国参加活动之后访问曼谷。他说，泰国大使还向西哈努克亲王提出了“在他愿意的无论什么时候”访问泰国的正式邀请。差提猜说，其他红色高棉领导人访问泰国也“总是欢迎的”。
他说：“我们希望，亲王的回国能使泰国的柬埔寨难民问题得到解决，对这些难民，政府不得不给饭吃，给房子住。亲王的回国可能使那个国家不用再在蜘蛛网似的国际形势中挣扎。”
【法新社曼谷九月十日电】这里对西哈努克亲王回国表示欢迎。官方人士认为，亲王回国有助于柬埔寨在最近几个月的暴力行动之后恢复正常局势，这些暴力行动造成了大约一万名柬埔寨难民越界进入了泰国。
这里正在强调的是，泰国准备同柬埔寨政府建立各方面的关系。
在红色高棉攻占金边从而结束战争之后，曼谷立即就承认了这个政府。

显示原版>>

Previous:基辛格举行记者招待会谈中东、美苏关系等问题

Next:印度外长恰范对西哈努克回金边的反应


威尔逊办公室发表声明予以否认

出版日期:1975.09.12
         期次:6102
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦九月八日电】英国首相威尔逊今天坚决否认英《每日邮报》的下述报道：他放松了对苏联大使馆的反间谍限制，并且同意苏联再向英国派遣二十五名官员。
这位英国领导人还说，亲保守党的《每日邮报》的指责“完全是不真实的”。
威尔逊办公室的一项声明说：“英国没有通过苏联驻伦敦使馆或者通过莫斯科收到关于增派二十五名或者其他别的数目的代表来英国的请求。”
威尔逊的声明还否认了《每日邮报》的另一项说法：他已经和苏联共产党总书记勃列日涅夫讨论了这个问题。

显示原版>>

Previous:英外交记者约翰·迪基文章：《俄国人将怎样溜进来》

Next:西德报纸文章：《华沙条约组织日益强大》


西德报纸文章：《华沙条约组织日益强大》

出版日期:1975.09.12
         期次:6102
         版次:2
         栏目:\[第二版]
副题:说北约如不加强力量，东西方军力对比将迅速变得对西方不利
文章正文:
【本刊讯】西德《法兰克福汇报》九月二日刊登一篇报道，题为《华沙条约组织日益强大》，摘要如下：
华沙条约组织和北大西洋公约组织之间的力量对比近年来发生了明显的变化。双方的发展趋势使人看出，如果北约各国不大大增加其用于外部安全和对讹诈企图的坚定性上的政治和物质力量的话，那么这种对比将继续迅速地变得对西方不利。
目前，北约和各国国防部的专家们对力量对比作了如下描述：
不算法国布置在阿尔比昂高地上的十六枚导弹，面对苏联设在欧洲的六百枚准备就绪的中程导弹，西方几乎没有同样的核威慑武器。当然，北约拥有的可以作常规和核使用的轰炸机约两倍于东方。这些飞机是西方唯一在数量上与东欧和苏联的力量相比占优势的武器。
在其他各个方面，西方明显占下风，好多方面甚至只有东方的一半。例如，即使把法国的部队也算在北约一边，在直至乌拉尔的欧洲，东方的炮兵占二至三倍的优势，主战坦克占三倍的优势（六千五百辆对二万辆），有装甲运输车架的高射武器占七倍的优势，反坦克火箭、火箭发射装置和地对空火箭占二到三倍的优势。
苏联的军备支出逐年增加约百分之四，而西方的军备支出则都停滞了，最多是抵销通货膨胀率。苏联武器和部队的质量大大改善了。维持长的服役时间，大多二十四个月，某些兵种是三十六个月，大大有助于这一改善。而西方在缩减服役时间，改变部队结构——大多是减少兵力的婉转说法。
具体来说，华沙条约组织武器质量的提高是明显可见的。增加了有装甲运输车架的炮，从而总的改善了作战部队的进攻的灵活性。很快使用新式水陆两用装甲运输车ＢＭＰ对此有促进作用。西方还没有可以与这种装甲运输车的效能相类似的东西。它在东方作战部队中占全部装甲运输车实力的比例已提高到百分之十。
自一九六七年以来为东方的部队提供了四千五百辆Ｔ６２新型主战坦克，没有同时换掉Ｔ５４和Ｔ５５老型号的坦克。Ｔ６２型坦克比在许多北约组织国家的军队中还一直在使用的Ｍ４８型优越。因此，华沙条约组织的摩托化步兵师比以前增加了百分之四十的坦克。在坦克部队中每个连拥有的坦克也增加了。几乎所有装甲车都配备有红外线瞄准器。加强了夜间作战训练。使用了配备武器的直升飞机。
最近四年，华约空军中现用飞机的数目增加了百分之十，而在北约组织只是用新式飞机更换了旧式飞机，总数没有增加。华沙条约组织的新式战斗轰炸机是可变翼型的，并不次于西方新式飞机。华沙条约组织的新式飞机已占飞机总数的百分之二十多。北约组织在武器技术方面迄今在质量方面的优势已被迅速赶上，在某些方面已失去了这一优势。
把法国的部队一起算上，北约在中欧地区拥有二十七个北约的师，而华约则有六十个作好战斗准备的师。在两星期内，西方总共能派三十七个师上战场，而华约却能从苏联的三个西部军区增加另外三十个师。在同一地区，共产党国家的空军在数量上是北约的两倍。尽管双方各拥有千把架常规战斗轰炸机，因而在数量上不相上下，但是，华约的战斗机却有三倍之多。其中约有一千架是两用的，可以当作战斗轰炸机来使用。因此，如果人们把它们算在战斗轰炸机以内，那么得出的比例是：２∶１，北约占劣势。
在海上，华约在欧洲水域和大西洋上拥有约两倍于欧洲盟军所拥有的中型和大型舰艇。东方的较小舰艇为西方的四倍多，攻击性潜艇为一点四倍。

显示原版>>

Previous:威尔逊办公室发表声明予以否认

Next:美《基督教科学箴言报》报道：《伊朗：和平的维护者还是帝国的缔造者？》


香港《读者文摘》文章：《传奇人物庇隆》（续完）

出版日期:1975.09.12
         期次:6102
         版次:4
         栏目:\[第四版]
文章正文:
五天之后，庇隆和艾薇达结婚。庇隆上校这时毅然宣布他将参加一九四六年的总统竞选——结果以百分之五十六的多数票当选总统。上层阶级都吓得缩作一团。庇隆的一项措施获得全国各阶层一致赞誉。他采取步骤终止外国对阿根廷的经济控制：收购英国人拥有的铁路系统和美国人拥有的电话公司。他又为妇女取得选举权。加速阿根廷的工业化，希望这样便可使国家不再过分倚赖农产品出口。他又进行庞大的计划在全国各地遍设学校、医院和水坝。
庇隆虽经自由选举登台，却具独裁作风。他教唯命是从的国会通过法例，把对政府官员“不敬”列为罪行；往往把数以千计的人民投入监狱。他又清除法院、大学和文官中的异己分子，并且和态度独立的报纸为难。反对他的不仅是旧日操纵政治经济大权的人物，还有中产阶级的自由职业者和青年知识分子。阿根廷不同意见的人各走极端，比从前更纷乱。由于战后许多纳粹逃犯在阿根廷找到安乐窝，也引起外国严厉批评。
一九五一年，庇隆宣布他将竞选第二任总统，并提议以艾薇达为副总统候选人。三军对副总统候选人一事激烈反对，庇隆不敢造次，只好作罢。由于新获得选举权的妇女都投他的票，使他获得辉煌胜利。
不料乐极生悲。三十三岁的艾薇达患染了末期癌症，在他一九五二年就职典礼举行的几个星期后便去世了。这以后，庇隆交上恶运。他在一九四六年初任总统时，阿根廷是个十分富裕的国家，黄金和外汇储备达十七亿美元之多。这时大部分都用去了。社会福利制度对阿根廷的财政是个重大负担。工业和农业都陷于停滞，通货膨胀急剧。批评者责怪庇隆浪费和措施不当。一九五五年九月军人夺取政权。庇隆逃往巴拉圭。看来这位“领袖”从此完蛋。他年近六十，蒙羞受辱，被剥夺了军阶，名字从历史书上删去，报章提到他时只说是个“已下台的暴君”。
庇隆后来定居马德里。
一九六一年六十六岁的庇隆第三次结婚。新娘是三十岁的玛丽亚
·埃斯特拉·马丁内斯，另名伊莎贝尔。伊莎贝尔是布宜诺斯艾利斯一家银行高级职员的女儿。她读完小学六年级便离开学校，后来参加歌舞团。一九五六年她在巴拿马一家夜总会里邂逅庇隆，以后便随庇隆流亡。在庇隆流亡的十七年中，阿根廷的情况乱得不可收拾。庇隆的追随者，特别是会员二百五十万势力庞大的总工会，念念不忘庇隆，拒绝和前后八个政府合作。军人坚决反对庇隆回国。庇隆常说：“我可以踏着百万阿根廷人的尸体回去，但我不愿如此。”
一九七二年，阿根廷最后一届军人政府承认不能有效地统治国家，并规定大选日期。七十七岁的庇隆获准返国——对一个已下台的强人，这是罕有的胜利。
但庇隆从未想再做总统。他老了，有心脏病。他宁愿在幕后掌握权力。一位无名的政客，自称为庇隆“恭顺仆人”的坎波拉便被提名为他的社会正义党的候选人，并轻易地被选上了。
可是庇隆始终没有做太上皇的福气。坎波拉深为强大的左倾势力所影响。为了抑止日益紧张的局势，庇隆在一九七三年六月回到布宜诺斯艾利斯。坎波拉于七月辞职。庇隆不顾医生劝告，决定竞选。有些阿根廷人反对他以伊莎贝尔为副总统候选人，但这次庇隆固执己见，如愿以偿。这对夫妻搭档结果大胜——获得全部选票的百分之六十二。
庇隆十月十二日就职那天，五月广场再度人山人海——但这次欢庆的人群中有许多旧敌：商人、地主、中产阶级人士和军人等。他们都认为庇隆是能使严重纷乱的国家复归统一的最佳人选。庇隆也以新面目出现。这个过去曾使阿根廷意见纷歧的人，在前后多次露面中极力主张全国各政党互相和解、协商、妥协。他对拥护他的那些“不穿衬衫的人”说：“高呼‘我愿为庇隆而死’的日子已经过去了。”他抨击恐怖行为。由于他的魅力，许多——虽然不是全部——把他视为反当权派领袖而加以拥护的左倾青年都放弃了过激的主张。他大大地缓和了通货膨胀，使出口贸易创新纪录。他在第三次出任总统后只活了八个半月。可是一如许多从前批评他的人所承认的，他已成为伟人了。
去年六月十二日，庇隆最后一次在总统府阳台上出现。几天之后，他便病倒在总统官邸。六月二十九日伊莎贝尔宣誓就任代理总统。七月一日下午一时十五分，庇隆磕然长逝。
阿根廷人以八人一排绵延数公里的行列来瞻仰遗容。许多人在冷雨里等候了一昼夜。
七月四日上午，年届古稀曾在一九五一和一九七三年两次大选中和庇隆对抗的激进派领袖里卡多·巴尔文，率领阿根廷政界人士在灵前致悼辞说：“我这个老敌人现在来这里向老友道别。”
庇隆遗体后来运往奥里沃斯，安置在一个小教堂里。成千上万的阿根廷人冒雨夹道迎灵。他们哭泣，抛花，扬巾，叫喊：“别了，将军！”“别了，老人家！”这是举国无限悲伤的表现，他们所哀悼的，无疑是一代巨人。（续完）

显示原版>>

Previous:美矿业局公布去年世界石油生产情况


印度警艇同巴基斯坦船只交火

出版日期:1975.09.12
         期次:6102
         版次:1
         栏目:\[头版]
文章正文:
【德新社新德里九月九日电】印度官方发表的声明今天说，印度警艇昨天同非法进入印度领海的三艘巴基斯坦船只交了火。
在交火时，两名印度警察和一名巴基斯坦人被打伤。印度人缴获了巴基斯坦的两艘船只、逮捕了十四名船员。第三艘船受到了严重的破坏后翻掉了。
这次事件是印巴一九七一年发生战争以来两国关系中最严重的事件。

显示原版>>

Previous:法新社评述阿富汗政变以来的局势

Next:英《每日邮报》报道：《威尔逊让俄国人回来》


印度外长恰范对西哈努克回金边的反应

出版日期:1975.09.12
         期次:6102
         版次:1
         栏目:\[头版]
文章正文:
【法新社新德里九月十日电】印度外长恰范今天说，既然柬埔寨国家元首西哈努克亲王已经回到金边，印度不久将派遣一名大使去那里。恰范对西哈努克亲王回国表示欢迎。

显示原版>>

Previous:泰国外长差提猜说：泰国邀请西哈努克和英萨利访泰

Next:法新社评述阿富汗政变以来的局势


英《每日邮报》报道：《威尔逊让俄国人回来》

出版日期:1975.09.12
         期次:6102
         版次:2
         栏目:\[第二版]
副题:说威尔逊同意放松对苏实行反间限制，允许再派二十五名官员去英
文章正文:
【本刊讯】英国《每日邮报》九月八日刊登一篇报道，标题是《在英国把一百零五名苏联官员作为间谍驱逐出去四年之后，首相否定了保安首脑的意见》，《威尔逊让俄国人回来》，《约翰·迪基报道在首相和勃列日涅夫会晤之后作出的有争议的决定》，摘要如下：
威尔逊否定了保安专家的意见，同意放松对俄国人实行的反间谍限制，允许再派二十五名苏联“官员”来英国。
他还答应克里姆林宫：他将“认真考虑”苏联要在苏格兰东海岸的阿伯丁这个开发北海石油的神经中枢设立一个使团的秘密要求。
首相的这些决定肯定会引起政治上的轩然大波。
这些决定是无视了政府保安首脑和外交部的俄国问题专家的种种劝告而作出的。这些保安首脑和俄国问题专家曾敦促不要放弃强硬政策。四年前，这一政策曾导致当时任外交大臣的道格拉斯—霍姆爵士以间谍罪名驱逐了一百零五名俄国官员。
保安人员主要是担心克里姆林宫不久会在苏格兰设立一个秘密监听哨和侦察中心，以便搜集来自北海石油勘探方面的工业机密。
自从道格拉斯一霍姆采取了那种大刀阔斧的做法以来，各级俄国人，一直到党的领导人勃列日涅夫，一直在想方设法使他们驻英国的人数恢复足员。
在一九七一年九月的驱逐事件之前，苏联贸易使团有一百四十六人，现在是五十九人。过去，俄国大使馆通常有一百二十五人，现在的外交人员名单上只有四十一名派驻的苏联外交官。
威尔逊二月间的莫斯科之行由于签署了允许订立十亿英镑（约合二十三亿八千万美元）的贸易协定的文件而被欢呼为胜利。但是，俄国人暗示，这笔交易的实现取决于英国向更多的俄国外交官和贸易官员敞开大门。这使威尔逊的成就为之减色。
当贸易大臣彼得·肖尔五月间去莫斯科催促俄国人开始履行发展贸易的保证时，这种暗示就说得更明白一些了。
为了不使自己梦寐以求的关于东西方安全的赫尔辛基条约受到干扰，勃列日涅夫直到上月初以前一直没有亲自干预此事。但是，这个条约墨迹未干，他就在赫尔辛基举行的一次私下会晤中向威尔逊施加了压力。他说，除非允许更多的苏联官员去英国帮助谈判贸易项目，否则贸易协定无法执行。
勃列日涅夫强调必须在阿伯丁设立一个使团，以便加强同苏格兰工业发展情况的勾通和提供一些会讲俄语的官员以协助来访的苏联拖网“渔”船。
由于威尔逊渴望得到与这项贸易协定密切相关的就业机会，以便使日益严重的失业现象产生的影响变得缓和一些，于是他在要求超派官员的压力面前屈服了。还有一个刺激因素是希望到年底能把英国对俄国的出口增加百分之五十。
既然威尔逊已经在官员的人数方面作出了让步，贸易顾问们强调，俄国人只要在贸易协定方面再一次放慢步伐，就可以增加要求在阿伯丁设立使团的讨价还价的力量。

显示原版>>

Previous:印度警艇同巴基斯坦船只交火

Next:《日本经济新闻》报道：《苏联上半年对西方贸易出现巨额赤字》


英外交记者约翰·迪基文章：《俄国人将怎样溜进来》

出版日期:1975.09.12
         期次:6102
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日邮报》九月九日刊登了外交记者约翰·迪基写的一篇文章，题目是：《俄国人将怎样溜进来》，摘要如下：
俄国人来了！尽管唐宁街昨天在本报独家透露这一消息以后断然予以否认。
在同我的消息来源进行核对以后，我毫不怀疑所透露的下面这种消息的真实性：威尔逊否定了保安专家的意见，同意放松针对俄国人的反间谍运动，让俄国人把他们在英国的人数增加二十五名。
将要发给签证，以使俄国人把更多的“官员”派到英国来。但是他们并不是作为正式的苏联代表机构的一部分来的，因为外交人员数目总是会受到检查外交人员名单的议员的查核的。
他们将是保安首脑们最担心的人——“漫游者”。
这些人是“到处游荡以探听工业机密的技术专家”。有时他们还冒充额外的汽车司机。这就是克里姆林宫用来逃避数目游戏的办法。

显示原版>>

Previous:《日本经济新闻》报道：《苏联上半年对西方贸易出现巨额赤字》

Next:威尔逊办公室发表声明予以否认


《埃及新闻报》就中东问题发表社论：《苏联的目的》

出版日期:1975.09.13
         期次:6103
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《埃及新闻报》九月八日发表一篇题为《苏联的目的》的社论，全文如下：
贝鲁特的《使者报》昨天引用一位苏联官员披露的话说，“苏联不打算把中东留给美国人，并将用一切可能的办法进行斗争以挫败美国在这个地区的外交努力。”这位官员说，为了达到这个目的，莫斯科将同“这个地区的所有民族力量合作”。他又说，他的国家同叙利亚的关系是“牢固的”，同伊拉克的关系是“冷淡的”，同利比亚的关系是“良好的”，同约旦的关系“在发展中”。奇怪的是，犹太复国主义的亲密朋友《纽约时报》昨天在社论中说的话，同这位苏联官员对这家亲利比亚的日报所说的话大致一样。该报社论说：“莫斯科实际上是支持叙利亚、巴勒斯坦解放组织和其他阿拉伯好斗分子现在发动的反对协议、特别是反对萨达特总统的政治战。莫斯科将欢迎开罗发生一次把萨达特搞下台并使协议变成一张废纸的政变，这几乎是最明显不过的。”
如果真是这样，那是为什么呢？《使者报》引用了苏联官员如下的一段话：“我不向你隐瞒，由于中东的事态发展，现在苏联国内有一些问题。公民们在问：我们向这个地区提供了大量援助，并做了很大努力，为什么产生了那样的结果呢？我们对中东的政策可能在什么地方出了错误？”
这是容易回答的。苏联政府过去就为了自己的目的而利用了首先是它帮助造成的阿拉伯—犹太复国主义冲突，而且现在仍在为了自己的目的而利用这个冲突。虽然苏联在向犹太复国主义者提供援助之后，也向阿拉伯人提供了对付犹太复国主义的援助，但是后一种援助仅仅足以使冲突保持在白热状态。在一九六七年失败——碰巧，本报没有象当时的其他许多报纸那样把失败归咎于苏联，而完全是归咎于埃及和其他阿拉伯国家
——以后向埃及提供的武器援助所造成的危险，似乎莫过于使人们仅仅产生了在遥远的将来获得最后解放的希望。当时许多人的印象是，世世代代的埃及士兵在前线“受训是为了迎接伟大的日子”，而这一天却永远不会到来。在埃及变得越来越穷和不安的时候，苏联期望萨达特做些什么呢？难道他们期望他变成共产党人，并把这个国家变成俄国在地中海的一个基地？看来是这样的。由于萨达特不肯那样做，因此，俄国人今天对待萨达特的做法，有点象第二次世界大战后对待铁托元帅的做法。当时铁托元帅宁愿使自己的国家独立而不愿使自己的国家沦为苏联的卫星国。那时，莫斯科还惯于把铁托斥为“美国的代理人”。
一九七三年战争前，由于埃及要求遣返苏联军事专家而发生了危机。从俄国人在危机前后的作法，人们还能得出什么其他结论呢？无论是在危机之前，还是在危机之后，埃及得到的武器在数量和质量方面都比不上以色列所得到的武器。俄国假装关心为自由而奋斗的人，并把这一点作为一个原则问题。为什么当时埃及没有受到其他国家那样的对待呢？埃及提出的遣返苏联专家的要求不过是被当作推行一种已在推行的政策的借口罢了。而且，不可能理解，除了显然是要埃及拜倒在它脚下以外，苏联今天究竟要埃及干什么。
如果它要埃及打仗，那么武器在何处？这个地区只有叙利亚得到了苏联武器。为什么苏联不象对待许多其他国家那样，重新安排埃及的还债日期呢？如果期望埃及打仗，那么重新安排还债日期，将有助于大大改善过于紧张的战时经济。如果埃及要参加联合国决议所要求的和苏联长期以来一直低声谈论的实现和平——全面和平的谈判，要是没有武器怎么能做到呢？难道埃及要作为一个哀求者去日内瓦，还是与其他各方平起平坐呢？
事实是，苏联的兴趣在于使冲突继续下去，这和犹太复国主义者并无不同之处。犹太复国主义者一九四八年在这个地区取得了地盘，现在力图扩大地盘。俄国人仍在力图把脚伸进这个地区，办法是使这个或那个阿拉伯国家在武器方面受它的限制。由于埃及认为没有理由把杜巴拉宫的主人换成新主人，俄国失败了。所以，俄国今天采取的行动是由于生气而不是由于爱巴勒斯坦人。如果以色列服从联合国并且有了一个公正的解决办法，苏联为在这个地区搞势力范围所做的努力就会失败。美国人也就会发现，他们没有别的办法，而只能同独立的主权国家打交道了。但是可以肯定，这会更中美国的意，因为如果发生另一场中东冲突，美国失掉的东西要远比俄国多。

显示原版>>

Previous:西德报纸文章：《世界上最贵的坦克》

Next:美联社说印美关系正慢慢地改善


德斯坦应福特邀请明年五月访美

出版日期:1975.09.13
         期次:6103
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿九月十日电】白宫（内森）九月十日新闻发布会：
法国总统吉斯卡尔·德斯坦已经接受了福特的邀请，于一九七六年五月十七日到二十日到美国进行国事访问，参加美国二百周年国庆。福特在邀请中对德斯坦说：“你的访问会突出表明两国人民之间的长期的、非常密切的联系。庆祝我国历史上这个重要时刻的最适宜办法莫过于法国总统进行一次访问了。”
有人问福特是否会会见苏联领导人，即使限制战略武器会谈陷入僵局。内森回答说，他不能“接受关于限制战略武器会谈将陷入僵局的前提”。他说，基辛格已经拟定了会谈的时间表，并且表示，福特和勃列日涅夫在今年年底的会晤照常进行。
【法新社华盛顿九月十日电】白宫发言人内森今天说，福特总统和苏联共产党首脑勃列日涅夫关于今年在这里会晤的计划“照常进行”。
白宫人士说，这次最高级会议（原定于今年夏季举行，后来推迟了）在十二月月中福特先生于十一月底或十二月初访问中国回来以前是不会举行的。

显示原版>>

Previous:美报特稿：《美缩减了的国防力量足以胜任工作吗？》

Next:日《读卖新闻》文章：《赤字的苦恼，苏联也一样，原油、木材出口不旺，有严控进口趋势》


法新社报道：《葡萄牙在组阁方面遇到困难》

出版日期:1975.09.13
         期次:6103
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里斯本九月十日电】题：葡萄牙在组阁方面遇到困难
在前总理贡萨尔维斯将军和新总理阿泽维多海军少将要交接权力的时刻，还不能说第六届临时政府是否能在预定的日期组成。阿泽维多星期一曾相当乐观地保证说，他的政府“将在两、三天组成”。
似乎在将参加新的政府联盟的各个组织之间，在最后时刻产生了困难。例如共产党在一项公报中谴责人民民主党“脱离了革命进程”，它猛烈攻击人民民主党领导人，说他们拟定了一个反革命行动计划纲领，它还谴责人民民主党“组织了它自己的五万人的武装民兵”。
【美联社里斯本九月十日电】政界人士今天说，尚未就任的总理阿泽维多组织新内阁遇到困难，可能不能象他原来希望的那样在明天就职。
阿泽维多今天继续同三大政党——社会党人、人民民主党人和共产党人——会谈。他过去这一星期一直在同政治家和军方领导人磋商组织葡萄牙第六届临时政府问题。
据报道，社会党人和人民民主党人已就他们重新参加政府的条件与阿泽维多达成了原则协议。到目前为止，没有听说阿泽维多与共产党人达成类似的协议。

显示原版>>

Previous:日本《东京新闻》通讯：《动摇中的葡萄牙》

Next:英报报道：《梅森拒绝削减国防费用的要求》


霍尔德里奇在新加坡谈中美关系/美明尼苏达州州长安德森访华后谈中美贸易问题

出版日期:1975.09.13
         期次:6103
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社新加坡九月十一日电】霍尔德里奇在美国驻北京联络处当了两年副主任之后，最近到这里来当大使了。
有记者问霍尔德里奇，在毛泽东和周恩来之后中国政策是否会有重大改变。他说：“我认为不会有任何改变。我觉得，到今年一月召开全国人民代表大会的时候，中国已出现了一班新的领导人。在那个时候，有十二个副总理，他们已成了政府结构中的重要人物。
“我要说，政策仍旧一样，领导班子的情况是稳定的，我愿意预言在最近的将来不会有变化。”
霍尔德里奇说，他没法预言中国和美国将在何时建立正式外交关系。“我看不出中华人民共和国方面目前有什么紧迫感。中国人一直说，他们等待目前这种关系的出现等了许多年了，如果美国现在不可能采取行动，他们还能再等。”
霍尔德里奇说：“同时，中华人民共和国同美国相当合得来，从实际上讲，我们一起行动是相当经常的事。”
他说，他认为，中国将坚持把美国同台湾正式断绝外交关系和废除美台防御条约作为同北京建立正式关系的先决条件。
【合众国际社东京九月九日电】美国明尼苏达州州长安德森在中国访问两周之后乘中国航空公司的喷气机经东京回国。他说，北京现在并没有施加压力要美国加紧同台湾断交。
安德森说：“我希望我们能有机会向中国人购买石油。我想他们会愿意向我们出售石油。”
安德森说：“我们希望能够向中国人提供农业资料，并且反过来也能从他们那里得到这种资料。”安德森说，目前中国农村的情况给了他非常深刻的印象，那里“每一平方尺的土地都在耕种……强调的是每个劳动者个人而不是农业工具。”
安德森说，中国人“目前并没有向美国直接施加任何压力要它改变对台湾的态度”。
安德森说，他认为美中关系正在“大大改善。如果你考虑到地球上每四个人中就有一个中国人，而且他们的领袖是毛泽东而不是严家淦，那这一点就非常重要”。

显示原版>>

Previous:索尔兹伯里文章：《在武汉大学听人议宋江》

Next:日报记者评苏《真理报》文章：《苏联牵制宫泽和乔冠华会谈》


美报特稿：《美缩减了的国防力量足以胜任工作吗？》

出版日期:1975.09.13
         期次:6103
         版次:1
         栏目:\[头版]
文章正文:
说美战略家认为，苏已打破美在军事上的优势，美应更好地利用现有资金，充实防务
【本刊讯】《美国新闻与世界报道》八月十八日一期刊登一篇特稿，题为《美国的缩减了的国防力量——其人数足以胜任工作吗？》，摘要如下：
今天保卫国家的军事力量与第二次世界大战时期和越南战争时期的情况相比有很大的不同。
今天的武装部队比较小。他们的一些关键的武器短缺到危险的程度。他们在计划开支时要考虑一心想紧缩费用的国会的态度。
军人的人数（二百一十万）比一九五○年以来的任何时候都少。自从一九三九年以来海军的舰只第一次降到了五百艘以下。轰炸机、战斗机和其他飞机的数量降到了三十年来的最低点。
在美国国内和国外的军事基地都在减少。为了提高效力正在精简一些设施。另外一些设施则为了节约而正在合并起来。
军事计划人员正在设法用更致命的武器来弥补这种缩减。美国军队实际上也拥有比以前任何时候都要强大的火力。整个说来，五角大楼希望在从七月一日起的这个年度花费九百二十八亿美元——比上一年度增加百分之八。但通货膨胀正在吃掉增加的数额中的很大一部分。而且，新武器要花更多的钱，而国会正在加以阻挠。
其他一些变化也正在使费用上升。金钱取代了征兵作为和平时期募集三军的一种手段。
促成这种变动的背后原因是全球事务中的新情况：
五角大楼的战略家们承认，苏联已经打破了美国在军事力量方面曾经占压倒优势的主宰地位。现在的计划工作目的在于最好地利用现有的资金，使国家得到“充足”的防务。
部分地由于费用问题，五角大楼已正式决定不再试图准备在同时打两场大战争和一场较小的战争的作法。由于越南战争的经验，战争计划人员现在认为，比较切实可行同时也比较省钱的办法是把军事力量集中在世界各地的几个“坚固据点”上，例如美国现在在西德、朝鲜和地中海的据点。
下面比较详细地谈谈四个主要军种正在如何顺应节约之风：陆军：小些但好些领导人认为，陆军今天能够比过去二十年间的任何时候战斗得更好。所有十三个现役师都列为作好战斗准备的部队，而在一九七二年十二月只有四个这样的师。还有三个师正在组建。总起来说，陆军现在由七十八万四千名男女军人组成。另外还有六十一万二千名国民警卫队和陆军预备役人员可以在必要时召来服现役。即使加上正在组建的另外几个师，美国陆军在世界上仍将占第四位：小于有一百六十六个师一百八十万人的苏联陆军、估计有一百九十个师二百五十万人的中国陆军和有二十九个师八十万人的印度陆军。
陆军面对上述数量的军队还是有信心，主要原因是美国将领们感到美国的技术提供了优势，尤其是在飞机和“百发百中”的导弹和炸弹方面。另一个原因是它的机动性。
但是陆军的装甲部队是有弱点的：它的坦克、卡车和大炮有很多是第二次世界大战时期的产品，因而再也不能认为可以同俄国人的相匹敌了。坦克严重缺乏。官员们估计，按国会规定的目前的速度来干，可能需要长达五年的时间才能建立起充足的储备。海军：设法“赶上去”海军是否能够在全世界突出表明美国的力量同时又能保卫生死攸关的海上航线，这一点在这个军种内部受到严重怀疑。据参谋长联席会议计算，拥有四百九十六艘舰只的海军比完成它的任务所需要的最低数字大概少三百二十艘舰只。这种局面今后将存在很长时间。当前，美国海军由二百八十三艘作战舰只组成，苏联海军有四百五十六艘作战舰只。
在越南战争期间，海军缺乏建造新舰只的经费。在让陈旧的舰只退役之后，海军现在处于一种必须赶上去的局面，这将花费数十亿美元。
海军非常担心另一件事情是舰队的战备状况。海军现有五十三万七千名男女军人，而在越南战争的高潮时期有七十七万五千名。这个军种每年招募十万人以保持队伍满员是没有什么问题的，但是在海军的八十多种军事专业中，只有五十五种在招募时可以招满定额。空军：致命的新武器今天空军在飞机和人力的数量上比朝鲜战争爆发以来的任何时候都要小。但是装备的改善使它的摧毁能力和作出反应的速度比以前任何时候都要大得多和快得多。
——红外线装置、激光束、微光电视和改进了的雷达使驾驶员能够比从前任何时候更准确地向他们的目标发射制导炸弹和导弹。
——通过电子技术手段搜集情报的工作大大改进了。装在飞机、远距离操纵无人驾驶飞机和卫星上的特殊照相机和传感器可以使军事领导人更好得多地了解潜在的敌人正在干什么。
——在核威慑力量方面，用以击中不同预定目标的多弹头是对以陆地为基地的民兵式导弹力量进行的一系列改进的先导。装有核弹头的短程攻击导弹可以由轰炸机射向一百英里以外的地面目标。
空军现有六十一万三千名军人，而越南战争时期它的最高数字是九十万五千人。在世界各地的一百六十个基地和几十个较小的设施上停着大约八千架飞机。海军陆战队：设法组织好海军陆战队正着手设法迅速改变自己的状况。
对海军陆战队的战斗准备状况的不满已经达到了这样的程度，甚至连长都在怀疑海军陆战队的能力。“彻底清扫”这个用语现在正在有十九万五千人的海军陆战队中迅速地传播开来。自从越南战争以来，海军陆战队充满了在营房里犯罪的事件。开小差和受军事法庭制裁的比率也一直比其他军种报告的比率高。
随着美国卷入越南的结束，海军陆战队开始在不抛弃远东的情况下对欧洲给予更多的注意。

显示原版>>

Next:德斯坦应福特邀请明年五月访美


美联社报道：多数侵朝美军机构已降下联合国旗帜

出版日期:1975.09.13
         期次:6103
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社汉城九月九日电】美国军事官员今天说，美驻南朝鲜军事机构，除直接履行联合国军司令部军事责任的机构外，均不再悬挂联合国旗帜。
这些官员说，所有美国军事机构悬挂的联合国旗帜大多数已于八月底以前降下来了。
他们说：“八月十六日开始采取的这一行动，并没有改变联合国军司令部根据朝鲜停战协定所应履行的责任。”
这些官员说，美国在今年六月二十七日给联合国安理会的一封信中表示它愿意采取这种步骤。
他们说，降下联合国的旗帜有助于适当区分直接履行联合国军司令部军事责任的美国部队和根据一九五四年美国南朝鲜共同防御条约在南朝鲜服役的绝大多数美国人。
今年美国和其他一些国家联合向联合国大会提出了一项建议，要求制定出辅助停战机构的措施，以便可以撤销联合国军司令部。共产党集团只要求在不采取辅助办法的情况下撤销联合国军司令部。
【美联社汉城九月九日电】美国把在南朝鲜大多数美国军事机构上悬挂的联合国旗子悄悄地降下来了，这可能是解散驻朝鲜的联合国军司令部的预兆。
有些朝鲜人猜测，把旗子拿掉可能是美国向中国和其它有关国家作出姿态，以制造在联合国以外进行旨在和平解决朝鲜问题的会谈气氛。

显示原版>>

Previous:美联社说印美关系正慢慢地改善

Next:朴集团要求美石油公司如期开始勘探海底石油


美联社说美国五年内将面临钢铁不足

出版日期:1975.09.13
         期次:6103
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿九月八日电】一项调查研究今天说，美国在不出五年内将面临钢铁不足，除非有主要新投资注入钢铁业中。
福特姆大学替美国商务部进行的这项研究表示，到一九八○年美国钢铁业将需要二百六十三亿美元的新投资，这等于每年要加入资金五十三亿，才能应付全国钢铁的需求。

显示原版>>

Previous:英报报道：《梅森拒绝削减国防费用的要求》

Next:英报报道：《法国在军火出售方面因行贿而超过英国》


美联社说印美关系正慢慢地改善

出版日期:1975.09.13
         期次:6103
         版次:3
         栏目:\[第三版]
眉题:印财长说美准备给印五十万吨粮食并可能在明年恢复经援
文章正文:
【合众国际社新德里九月九日电】财政部长苏布拉马尼亚姆今天说，他预期美国即将恢复对印度的经济援助，两国之间的关系将日益改善。
当印巴两国于一九七一年十二月的孟加拉国问题上发生战争时，美国中断了对印度的经济援助。
苏布拉马尼亚姆在记者招待会上说，他上周会见了美国财政部长威廉·西蒙，就经援问题同他举行了会谈。
苏布拉马尼亚姆参加了世界银行和国际货币基金组织的年会后昨天从华盛顿回国。
【安莎社新德里九月九日电】财政部长苏布拉马尼亚姆今天在这里的记者招待会上说，美国很可能在明年恢复对印度的经济援助。
这位部长在回答一个问题时说，华盛顿已经表示准备向印度提供五十万吨粮食。他说，他希望数量能够增加。
【印新处新德里九月九日电】据印报托报道，印度外长恰范九日自纽约返抵新德里时在机场对记者说，他满怀希望和信心盼望着他打算在十月份到华盛顿参加印美第一次联合委员会会议时同美国国务卿基辛格交换意见。
他在回答问题时说：“我希望我们将要进行的意见交换是有益的，因为我知道我们双方都有改善关系的愿望。”
有记者问，他是否预料到还要讨论一些政治问题，恰范回答说：“在正常情况下，举行这种级别的会议时如果我们讨论包括政治问题在内的一些双边关系问题，是不会出人意料的。”
当记者请他就印美关系的现状同六个月前比较发表意见时，恰范说：“双方一直在努力改善关系。让我们满怀希望和信心展望未来吧。”
这位部长在回答问题时说，他在访问利马和纽约期间同孟加拉国外长乔杜里进行了十分友好和有益的会谈。他说，他们实际上不止谈过二次。他一再说他们交谈是十分友好和有益的。
【美联社新德里九月十日电】在英·甘地总理最近决定到美国大使馆赴宴的推动下，印美关系正在自华盛顿二月间取消对巴基斯坦的武器禁运以来第一次慢慢地改善。
这个结论是从几件未大肆宣传但是很重要的事件中得出的。第一件事就是到大使馆赴宴。
九日，当外交部长恰范透露他将于十月六日——七日去华盛顿参加旨在改善经济、科学、教育和文化关系的印美委员会的成立仪式时，这种“信号”就更明显了。
恰范今年三月曾取消华盛顿之行，以示抗议福特政府解除实行了十年的对巴基斯坦的武器禁运。
改善关系的主动行动看来主要来自印度方面，虽然没有公开谈到过采取主动行动的原因。
这里的观察家们认为，甘地夫人的部分动机是希望华盛顿对她自六月二十六日宣布全国处于紧急状态以来在国内实行的严厉措施能增加谅解。
使印度政府感到沮丧的是，福特总统在接见《时代》周刊记者时认为甘地夫人对反对派的镇压“至少是民主政治的暂时衰败”。
据认为，另一个动机是，印度希望华盛顿能恢复美国对印度的经济援助。美国的援助是一九七一年印巴战争期间停止的。
两个月前甘地夫人亲自对一批美国教师说，印度还将欢迎福特总统来访。去年十月，福特接受了一九七五年访问印度的邀请。但是美国官员们说，今年访问“是不可能了”。来自华盛顿的消息说，福特不想现在到这里来，因为他不希望成为似乎赞成甘地夫人的紧急状态法的人。
据悉，萨克斯比大使已对一些印度官员说过，只要印度还实行新闻检查，福特就很难带着人数众多的记者团到这里来访问。
事实上，自从宣布实行紧急状态以来，新闻检查一直是印美关系中的唯一重大刺激因素。

显示原版>>

Previous:《埃及新闻报》就中东问题发表社论：《苏联的目的》

Next:美联社报道：多数侵朝美军机构已降下联合国旗帜


朴集团要求美石油公司如期开始勘探海底石油

出版日期:1975.09.13
         期次:6103
         版次:3
         栏目:\[第三版]
文章正文:
【合同社汉城九月八日电】据今天消息，南韩政府已经要求海湾石油公司按计划开始勘探韩半岛西海岸的海底石油。
据政府人士说，美国海湾石油公司已经把计划中的石油勘探工程拖延了四、五个月了。
上述人士说，政府曾经催促海湾石油公司实施石油勘探计划，但是该公司一直拖着，也没有提出明确的理由。
有消息说，美国政府恐怕触怒共产党中国，正在对海湾石油公司施加压力，要它在勘探韩国沿海石油方面不要多卷进去。现在还得不到官方对这个消息的评论。

显示原版>>

Previous:美联社报道：多数侵朝美军机构已降下联合国旗帜

Next:印要求各邦政府镇压反对实行紧急状态的活动


日《读卖新闻》文章：《赤字的苦恼，苏联也一样，原油、木材出口不旺，有严控进口趋势》

出版日期:1975.09.13
         期次:6103
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》九月七日登载特派记者小岛发自莫斯科的文章，题目是《赤字的苦恼，苏联也一样，原油、木材出口不旺，有严格控制进口的趋势》，摘要如下：额外的粮食代价苏联曾作为一个“旁观者”看着西方国家严重的通货膨胀和萧条，说这是“资本主义制度的危机到来了”。但是，它自己现在也真正面临这种通货膨胀和萧条了，为了国际收支的赤字而苦恼。其原因是从西方进口的成套设备和各种机器的国际价格上涨，而苏联的主要出口商品，如原油、木材等则因受到萧条的影响而难于增加，出口的增长赶不上进口。而且今年因为农业歉收，甚至发生了必须用巨额外汇来支付大量粮食进口这种“额外”支出的状态，以致问题变得更加严重。
据悉，苏联当局已经采取出售黄金以收购欧洲美元等各种措施，但是，此间贸易公司人士认为，今后对从西方进口也将采取严格措施而提高了警惕。
苏联同西方先进资本主义国家的贸易交往，随着缓和政策而有逐年迅速扩大的趋势，七四年，总额为三百九十六亿卢布，其中有一百二十四亿卢布，突破了百分之三十的大关。这比上年增长百分之四十八点七，七三年也同样，比上年增长百分之四十一点一，这种迅速增长的趋势，今年仍然未变，上半年的实数，对日贸易出口为五亿八千三百万美元，从日本进口为八亿六千六百万美元。贸易额比上年同期增长了约百分之一百四十。其次是对西德、法国、美国等国家，全都远远超过了去年。外贸部长帕托利切夫说，今年苏联的对外贸易总额将达五百亿卢布。对日贸易也是入超
问题是今年的情况，苏联进口全都是大幅度增加，而出口虽然数字不大却减少了。例如对日本，近几年来一直是苏方出超，而今年上半年则变成将近三亿美元的入超了。
此间西方专家和贸易公司人士就这一点指出，第一，由于西方的通货膨胀，国际价格上涨了。第二，苏联从明年度将开始新的五年计划，要吸收西方的技术和机械的趋势很强。
本来，苏联在对西方的贸易上总是入超，但过去同西方的贸易比率是比较小的，所以不成大问题。只有七二年进口大量粮食，出现了巨额赤字，曾经采取过抛售黄金等措施。这次因为购买粮食少则需要二十亿美元，多则需要三十亿美元的外汇。而且预料贸易收支也有巨大逆差，所以要比七二年的情况更加严重。

显示原版>>

Previous:德斯坦应福特邀请明年五月访美

Next:日本《东京新闻》通讯：《动摇中的葡萄牙》


日报记者评苏《真理报》文章：《苏联牵制宫泽和乔冠华会谈》

出版日期:1975.09.13
         期次:6103
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》九月十一日刊登该报记者泽英武十日发自莫斯科的评论，题为《苏联牵制宫泽和乔冠华的会谈——〈真理报〉文章说，中国担心集体安全（体系）的扩大，暗示不要急于使谈判取得协议》，摘要如下：
苏联慎重地注视着再次活跃起来的日中和平友好条约谈判的趋向。十日苏联共产党机关报《真理报》刊登了题为《北京的政治伎俩》的署名文章，表明了苏联注视日中谈判的态度：一、北京要在条约里写明“反对霸权”，是为了把日本拉进中国政权的反苏政策；二、由于中国害怕东南亚的紧张局势的缓和，所以急于缔结日中和平友好条约；三、日本尚未出现认为北京的反苏大国主义行动是正当的这种动向。为了打开难以进展的日中和平友好条约谈判，本月底宫泽外相和中国外长乔冠华将举行会谈，看来，《真理报》文章是根据这一事态，对日本进行牵制的。
文章警告说，日中条约有把日本拉进中国的反苏行动中去的危险，从而暗示日本不要急于使谈判达成协议。
文章在指责日本政府迄今采取的正式态度——不敌视第三国——之后说“日中和平友好条约谈判的经过，是给予了用事实证明日本政府的态度的机会”。

显示原版>>

Previous:霍尔德里奇在新加坡谈中美关系/美明尼苏达州州长安德森访华后谈中美贸易问题

Next:苏修《真理报》就中日和平友好条约谈判刊登反华文章：《北京的政治伎俩》


日本《东京新闻》通讯：《动摇中的葡萄牙》

出版日期:1975.09.13
         期次:6103
         版次:2
         栏目:\[第二版]
文章正文:
原编者按摘要：葡萄牙因为过分急剧的变革风暴和它所带来的动摇，现在陷入了内乱即将发生的混乱之中。街上红旗和共产党的鼓动传单随处可见，同时，春画和妓女充斥街头；国民为通货膨胀而苦恼
【本刊讯】日本《东京新闻》九月八日刊登日本摄影师远藤最近访问葡萄牙后写的一篇通讯，题目是《动摇中的葡萄牙》，摘要如下：
早晨五时半，从西班牙首都马德里开往葡萄牙首都里斯本的夜行列车到达了边界。西班牙方面的旅行证检查很快就完了，可是在葡萄牙方面却停车停了很长的时间。三名腰里挂着手枪的官吏咕冬咕冬地走进了车内。
检查行李！——他们开口说，于是，把我的旅行皮箱翻个乱七八糟。睡意一下子打消得干干净净了。这种事情连独裁时代都不曾有过。在边界上使我想起了今天葡萄牙的咄咄逼人的形势。
到了里斯本，我去观光协会找住的地方。在那里，首先映入眼帘的是，从巨大的楼房的这一头到那一头，在手所能碰到的范围内，贴满了共产党的画着镰刀和锤子的招贴画。接着，我到银行去换钱，也看到窗上、柱子上，到处都贴了招贴画。
我注意一看，公共建筑物、银行，几乎全成了贴招贴画的地方。我还看到，红旗到处飞舞。镰刀锤子的旗帜多得使我觉得就象是置身于苏联一般。历史性建筑物、纪念碑也变成了贴招贴画的地方，用黑漆胡乱地涂着很大的镰刀和锤子。
我四年前访问过里斯本。当时，对旅行者来说，这是一个美丽的城市，它洋溢着令人追忆历史的情调，充满了人情味。今天，历史的遗迹已被镰刀和锤子所涂抹得一塌糊涂，露天摊头上摆着《资本论》、《共产党宣言》和《毛泽东语录》等所有和共产主义有关的书籍，还有列宁和马克思等人的小像章，东西之多犹如洪水泛滥。
有趣的是，过去开水果店的毫不关心政治的老太太，也很快就把她的店铺变成了卖格瓦拉、毛泽东、马克思、列宁等人的画像的店铺。
另一点使我吃惊的是春画泛滥。裸体画杂志之类东西是以前就有的，也并不怎么稀奇，可是现在看到的竟是和丹麦、瑞典毫无二致的赤裸裸的色情杂志。这些东西摆在马路上堂而皇之地贩卖，这实在叫我感到惶恐。载着士兵的卡车洋洋得意地飞驰而去，行人忧郁地看着它开过去。路上聚集着一堆一堆人，全神贯注地谈论着什么事情。充满着一种不安宁的、焦躁般的气氛。
年轻的党员向人们散发传单。它的开头必定是“各位同志！”。一到傍晚，在市中心的广场上，几乎每天都举行集会，调子就象吼叫一样的演说直到深夜还可以听见。
一般群众斜眼侧视那些日夜争斗的领导人，对政治毫不关心。贫民街便是他们的象征。
他们一直被迫生活在社会的底层，看上去是一直过着几十年都没有变化的生活，政治就好象是与己无关的他人之事。
政治混乱，城市荒废，人心涣散，同时，物价的上涨也很厉害。以前便宜的客栈是五十个埃斯库特一晚上，现在就要七十五个埃斯库特了。
吃饭也涨价了，以前三十埃斯库特的全道莱现在最低要四十五埃斯库特。平均涨了百分之五十。据说高级饭店和餐厅就涨得更加厉害。
而且，失业率超过百分之八，失业人数达到了二十五万。
从列车的窗子往外眺望，展现在眼前的是美丽的葡萄牙的田园景色。相比之下，里斯本的荒废的大街就象是虚假的一样。但是，我一到葡萄牙的第二大都市、以葡萄酒闻名的波尔图，又象里斯本一样，红旗和招贴画的洪水就涌入了眼帘。
在我每次去都投宿的旅店附近，并排开着十来家酒巴间。在它的附近，好几个妓女在大白天就站在那里拉顾客。这种情况也是以前所没有的。在变化急剧的政治下，经济瘫痪，春画泛滥，妓女增多，诸如此类似乎都使人心涣散，失掉方向。
领导阶层混乱而又混乱，国民大众漠不关心，知识分子感到失望。半个世纪的独裁政治的闸门一被冲开，整个国家就处在了一面喧嚣吵闹一面来回兜圈子这样的境地，这便是葡萄牙今天的面貌。

显示原版>>

Previous:日《读卖新闻》文章：《赤字的苦恼，苏联也一样，原油、木材出口不旺，有严控进口趋势》

Next:法新社报道：《葡萄牙在组阁方面遇到困难》


苏修《真理报》就中日和平友好条约谈判刊登反华文章：《北京的政治伎俩》

出版日期:1975.09.13
         期次:6103
         版次:4
         栏目:\[第四版]
文章正文:
说日本“有些人士倾向于进行冒险和同意中国的要求，这将对日本孕育着严重后果”
【本刊讯】苏修《真理报》九月十日刊登科学院通讯院士米·斯拉德科夫斯基的题为《北京的政治伎俩》的反华文章，摘要如下：
世界公众起初曾认为日中签署“和平友好”条约谈判是日本和中华人民共和国两国关系正常化进程的合乎规律的继续。
然而，谈判刚一开始，就可以清楚地看到：北京领导人所关心的，既不是与日本关系的改善，也不是亚洲的政治缓和。他们所以需要未来的“和平友好”条约，是要把它作为将日本纳入自己大国主义反苏政策的轨道，使亚洲大陆局势尖锐化，从而为中国在东南亚的扩张创造条件的一种手段。
从报刊的报道可以清楚地看到，中国领导人实际上是要求建立针对苏联的军事联盟。中国领导人建议把关于中华人民共和国和日本共同反对所谓“第三国”在亚洲谋求“霸权”的条款写进条约。
这个“共同反对”倒底应该针对谁，北京首领对此作过解释。中华人民共和国国务院副总理邓小平同日本创价学会代表团进行谈话时指出，“第三国”所指的就是苏联。
这种直言不讳的表白，可以使人们清楚地知道，他们想把所拟定的文件变成他们用来针对苏联的大汉族主义的对外政策的工具。
可以用什么来解释毛分子领导匆匆忙忙地要在反苏基础上签订中日条约呢？答案只能有一个，那就是害怕国际紧张局势的缓和以及欧洲正在顺利发展着的争取集体安全的运动扩大到亚洲。
北京领导坚持把共同反对“第三国的霸权主义”的条款写进同日本的条约所要达到的目的同日本的利益没有任何共同之处。可是，在日本，有些人士却不顾事实与逻辑，竭力为北京的反苏和霸权主义行动作辩解。
这些人士倾向于进行冒险和同意中国的要求，虽然是有条件的。他们力图把事情说成这样：似乎反对“霸权”同众所周知的和平共处原则有关。然而，在日本的政府人士中，那些头脑清醒的活动家懂得，为毛分子在对外政策上的冒险承担责任，将对日本孕育着严重的后果。
可以得出这样的结论：拿日本公众所周知的五项和平原则作投机，其目的实际上是要为日本执政阵营中的某些人士同意与北京结成反苏同盟的做法进行辩护。
日本政府曾保证，发展同苏联的友好睦邻关系是日本对外政策的一项主要任务，它同中国的关系的发展不针对第三国。日中和约谈判的进一步进程为日本政府提供了在行动上证实这一声明的可能性。

显示原版>>

Previous:日报记者评苏《真理报》文章：《苏联牵制宫泽和乔冠华会谈》


索尔兹伯里文章：《在武汉大学听人议宋江》

出版日期:1975.09.13
         期次:6103
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》九月七日以《在武汉大学听人议宋江》为题，译载美国哈里森·索尔兹伯里的一篇文章，摘要如下：
李建章（译音）是武汉大学的中国文学教授。我请他跟我说一说文化大革命以来他教学上的变化情况。他是中国古典文学方面的一位专家，而我则正好对于汹涌澎湃的文化大革命对文学和写作所产生的影响感到兴趣。
对于这个运动对中国知识分子的地位和心情思绪所产生的影响，我已经有了一些理解，但我要了解一些更为具体的事情，我要了解李教授以前怎样讲授他的科目，而现在又怎样进行教学。
在跟李教授谈话以前，我听了一次由他的学生讲的课，那是讨论《水浒》的课。这是向武汉大学一个班级讲的课。讲课人阐述他的论点，从根本上说，他的论点是告诫学员不要在票面价值上以小说中的主要人物宋江的口号和抱负为然。宋在“劫富济贫”的口号下进行战斗。但是，讲课人说，结果他背叛了农民，这恰与十九世纪反对清朝的太平天国革命时期李秀成背叛农民的事业相同，并且实际上，这恰与刘少奇刚在昨天背叛了中国的革命事业相同。
讲课人说，其所以如此，是因为宋江并不是代表农民举起造反的旗帜，而是为他一己的利益而这样做。他的行为揭露了他的本质。他曾经到京城去，在那里，他不仅同一个妓女有关系，而且同统治王朝有接触——这只是他背叛的开始。
发言者在政治上分析了这部小说，强调起义的社会条件已经成熟，所以有这么多的人随宋到了梁山。但因为宋的本质上和哲学上的缺陷，他的领导是不能产生胜利的。事实上，中国有着许多这样的农民起义的经历。总是领导有缺陷。
我问李教授，这位讲课人讲授《水浒》跟他在文化大革命前讲授的有什么不同。
李教授有点踌躇，接着就谈起来了。
文化大革命以前，教育事业上存在着一条错误路线。而就个人来说，他的世界观没有得到彻底的改造。他在讲课中提出了错误的思想，没有照毛主席的教导办事，那就是对古典文学采取批判的态度。
在文化大革命中，群众批评了他的错误方法。古典作品普遍被焚之说，是不真实的。有之，那只是孤立的事例。大部分古典作品依然摆在图书馆的书架上，没有受损毁。
“我们必须重视古典作品，”他说。“问题是我们应当怎样去研究它们。”
检验它们的主要工具，必须是历史唯物主义的理论。必须从古典作品中吸取好的，批判坏的。这些作品毕竟是封建社会的作品，因之既有健康的部分，又必定含有糟粕。
文化大革命以前，李教授把宋江完全当做正面人物来介绍。他没有在宋江连同他的个人主义抱负和农民起义之间划清阶级界线。农民起义必须得到肯定的评价，但宋江实际上已经背叛了农民起义的事业。
在文化大革命中，许多学生写了大字报，批评李教授对待《水浒》的态度，而他则逐步认识到，他们的批评是正确的。
“然而，”他补充说，我认为他是有点不满足似的，“还有大量的研究工作要做。我们只是开了个头。我们为剖析《水浒》所已经做的工作是非常不够的。”
换言之，据我看，文化大革命所已经做的，是主要着重中国名作的社会—政治内容，而以前对它们所作的研究，或多或少是照因袭的文学和文体方向进行的。
这种分析也为另一位古典文学家所支持，他是上海复旦大学的刘大杰教授。
“在中国历史上，”他说，“历史的推动力一直是农民起义。”
“首先，必须在思想基础上进行分析，然后才能够解决艺术内容上的问题。”
刘教授是（大学）中国古典文学系的负责人。他的主要（研究）领域是《红楼梦》，对此他研究、讲课和写作约四十年。
“文化大革命以前，”他说，“我过分强调了《红楼梦》的爱情主题。现在，这有了完全的改变。遵照毛主席的教导，我现在运用历史唯物主义的原则。”
现在，他理解了以前没有理解的《红楼梦》的历史背景。他向年青人强调的主题是封建主义的压迫；地主和统治阶级怎样剥削劳动人民，广大的劳动人民群众怎样生活于贫困之中。他向学生展示了封建社会的黑暗面，以及在封建制度下情况的普遍恶劣。

显示原版>>

Previous:印要求各邦政府镇压反对实行紧急状态的活动

Next:霍尔德里奇在新加坡谈中美关系/美明尼苏达州州长安德森访华后谈中美贸易问题


西德报纸文章：《世界上最贵的坦克》

出版日期:1975.09.13
         期次:6103
         版次:2
         栏目:\[第二版]
副题:介绍“豹式Ⅱ”坦克，认为它优于苏坦克T－62
文章正文:
【本刊讯】西德《星期日图片报》九月一日刊登一篇文章，题为《世界上最贵的坦克》，摘要如下：
十多年来，在苏联的四十吨重的巨型Ｔ—７０坦克同「豹式」坦克竞争之前，「豹式」坦克是世界上最好的坦克。
现在，慕尼黑出产的这种坦克的最新式样「豹式ⅡＡＶ」在反对美国盟友的「坦克战」中正在向着胜利前进。
在第二次世界大战中如此著名的德国坦克「豹式」和「虎式」的后继者的秘诀是什么？
坦克司令员冯·罗德介绍「豹式」坦克说：战斗状态重量四十吨，载四人，口径一百零五毫米的加农炮带炮弹六十发，两挺机枪，八百三十匹马力的多元发动机，最大时速六十二公里。
「豹」式坦克与苏联的标准坦克Ｔ—６２（三十七吨、配有四十发炮弹的一百一十五毫米的加农炮、五百八十马力的柴油机、时速五十公里）直接相比如何？
论武器效力，它们不分高低，论灵活性，「豹」式坦克显然占先，而俄国人坦克的装甲要好些。但是，「豹」式坦克的乘员驾驶起来也舒适得不可比。

显示原版>>

Previous:英报报道：《法国在军火出售方面因行贿而超过英国》

Next:《埃及新闻报》就中东问题发表社论：《苏联的目的》


印要求各邦政府镇压反对实行紧急状态的活动

出版日期:1975.09.13
         期次:6103
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里九月九日电】据官方今天说，迄今印度各地大约有三百八十人被捕，十四家印刷厂被查封，因为他们印刷和散发非难实行紧急状态和鼓励人民起来反抗的秘密小册子和标语。这里发表的一项新闻公报说，联邦政府已要求各邦邦政府镇压这种活动。

显示原版>>

Previous:朴集团要求美石油公司如期开始勘探海底石油

Next:索尔兹伯里文章：《在武汉大学听人议宋江》


英报报道：《法国在军火出售方面因行贿而超过英国》

出版日期:1975.09.13
         期次:6103
         版次:2
         栏目:\[第二版]
副题:说法打算在今后五年内把武器出售额再增加百分之十五
文章正文:
【本刊讯】英《每日电讯报》九月七日刊登驻巴黎记者格林菲尔德的一篇文章，题为《法国在军火出售方面因行贿而超过英国》，摘要如下：
法国通过大力推销军火而超过英国，成为世界上仅次于美国和俄国的第三个最大军火商。法国的推销运动搞得如此无情，因而使它的国防部得了“行贿部”的绰号。
深深卷入整个活动的是阿德南·哈舒吉。此人是沙特阿拉伯掮客和精明的经纪人。
他上周公开承认得了二十五万美元的贿赂，这笔贿赂是美国诺思罗普飞机公司想给沙特阿拉伯前空军司令的，以“解除他的顾客们的困境”。所有的“甜头”
除了他自己在成交后所得的百分之五到百分之十五的佣金外，一切支付和外国防务官员要求得到的“甜头”都是通过他办理的。
做这一切事情是法国政府完全知道的，也是它默许的。对外出售军火都必须通过军备署国际事务处。
而且，法国国防部长伊冯·布尔热把出口军火作为他最优先考虑的事。
据说总理希拉克把他的十分之一的时间用在推销军火方面。七亿镑的出口
结果，法国去年出售了价值六十六亿法郎的军火，包括军用飞机、导弹、坦克、装甲车和电子装备。这约占它总出口的百分之五十四。
政府打算在今后五年内把武器的出售额增加百分之十五。到一九八○年这就可能占法国总出口的一半左右。
法国军火出口的目标集中在非洲、中东以及南美。在产油国获得的利润最大，因为它们的财富新近大增，所以急于把钱花光。
据信，法国政府最近以官方名义送给了沙特阿拉伯国王两架高级的“隼式”喷气机。他的石油财富为阿拉伯购买武器的计划提供了大部分资金。
埃及人也得到了这种资助。
此外，法国政府经常帮武器制造商压低价格。例如，据了解，政府去年为通货膨胀造成的超过百分之四的价格上涨支付了费用。

显示原版>>

Previous:美联社说美国五年内将面临钢铁不足

Next:西德报纸文章：《世界上最贵的坦克》


英报报道：《梅森拒绝削减国防费用的要求》

出版日期:1975.09.13
         期次:6103
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《泰晤士报》九月九日刊登防务记者亨利·斯坦厄普写的一篇报道，标题是《梅森先生拒绝削减国防费用十三亿英镑的要求》，摘要如下：
国防大臣梅森今天表示希望东西方明年就减少军队问题达成一项协议。他说，华沙条约国迄今尚未对北约组织的建议作出任何积极的答复，这是“令人失望的”。
但是，如果要东西方谈判具有意义的话，谈判就必须建立在平等的基础上。如果西方丧失了捍卫其自由的意志和能力，它就不能说它的自由将继续受到尊重。
梅森是在给工党争取和平行动小组的一封信中提出这些论点的，该组织曾建议把英国国防预算削减十三亿英镑。
北约组织最近修改的统计数字表明：法国和德国去年把百分之四以上的国民生产总值用于国防。由于英国政府不久前进行国防研究的结果，它所指望的百分之四点五的目标将是比较符合欧洲主要盟国的开支的。
英国将继续在德国驻扎军队，只要是北约组织的战略要求实行前沿防御的话。不过，由于不再承担非北约组织和地中海的义务，英国的海外驻军费用一年将削减约六千万英镑。

显示原版>>

Previous:法新社报道：《葡萄牙在组阁方面遇到困难》

Next:美联社说美国五年内将面临钢铁不足


《中国对生命科学研究近貌》

出版日期:1975.09.14
         期次:6104
         版次:4
         栏目:\[第四版]
眉题:美籍生物学家牛满江教授在香港的演讲
文章正文:
【本刊讯】香港《大公报》九月五日刊登美籍生物学家牛满江教授应香港专上学联邀请所作的演讲，题目是《中国对生命科学研究近貌》，摘要如下：
我要先表示歉意，因为我不会说广东话，只能说普通话，如果等一下你们有问题，不会用普通话发问，可以用英语，我也还勉强可以说一点英语。（笑声。按：牛教授为美国坦普尔大学生物系教授）
我要说的中国的生命科学，到底包括些什么？当然，有很多人一想，就会说生命科学一定是动物和植物。对，确实如此，这是要紧的题目。但我今天要谈的，有动物、植物、微生物，还有农学和医学。我为什么要选择这个题目？因为我是学生物学的，我每到一个地方，就会观察那里有关生物学方面的情况。新旧对比看出现在进步
我们中国的科学，当然，我说的中国是中华人民共和国，有科学研究是从一九四九年开始的，但我们要看现在新中国的科学事业，现在进步的趋势，也不能不要了解一下解放以前的科学。把这两个一对比，就可以看出现在进步的情形，也就是进步的趋势。
就是在这个情形下，我要先跟你们说一下旧中国的科学。那时的生命科学工作者，除了在大学以外，也有在研究机关里，也就是研究所。在那时候，有多少个大学呢？你可以举起你的十只指头来数，那是说，国立大学，还不到每省一个。可笑的是，那时的北平，是大学最多的，可是，边远一些的地方，就一个大学也没有。那时的首都是南京，在南京有一个中央研究院，研究所的数目也是可以用十只指头来数的。记得在北平有一个生物调查所，里面工作的人员，不是四个，就是六个。这是我们中国在抗战前科学研究的情形。每个省都有专业性大学
现在我要给你们说一说新中国的研究机关的情形。在北京，有一个中国科学院，直属国务院，那是全国最大的。另外，每一个省里都有一个综合性的大学，还有专业性的大学，比如工业大学、农业大学、医科大学、航空学院等。据我跑过的地方，没有一个省的大学不在十个以上。要说研究机关中国科学院有多少个研究所呢？在北京，单是研究生物方面的，你就是举起所有手指头也数不完。还有上海、南京，也有很多个。而且不光是大城市，你就是走到青海西宁也是这样，研究所里的人员，我所看过的，没有一个是少于二百五十人的，大的要到一千二百人。我每到一个地方，他们都请我作报告，介绍外国的研究工作情况，下面坐的人就象波浪似的。从这些情况来看，进步的程度是相当明显的。
有这么多研究所，这么多人，他们在做些什么工作呢？在抗战以前，他们做的工作，我可以用一句话概括，就是认识中国动物、植物的品种，也就是分类。那时做的全是这些调查工作，其他工作是非常少的。生物学者还到处搞分类
现在，中国的生物学工作者对分类已非常了解，但还是有人到各地方去搞分类。要紧的是，这些调查是在什么地方呢？他们去爬喜马拉雅山，把喜马拉雅山上的植物、动物搞清楚。还有很多从前未有去过的边疆地方。从前中国有中国动物志、中国植物志没有？没有。这次我在北京，他们就送了我三本厚厚的中国植物志，还要继续出版，再过几年，中国对自己每一个角落里的动、植物分布都可以弄个清楚，那也是具备作为一个现代化国家的条件。
从前，也常听说什么东西已经很少了，比如大熊猫，但从来也没有听见过保护区在那里。现在，在四川的自然保护区里，大熊猫见到人来，也不会怕，有时还会蹲到你面前，因为它也知道你对它好，不会逮它、杀它。在北京动物园已经产下了下一代小熊猫，英国、法国、苏联动物园里都有熊猫，但还没有产生过下一代。
有些地方还不光是保护的问题，还要培养、增产。“东北三宝”你们知道吗？那是人参、貂皮、乌拉草。人参、乌拉草是植物，也是药物。貂是动物，那时要找一个很不容易。现在，在东北，貂是大量的饲养，就象种田一样，到时候就可以去收割。因此，分类不光是那样数数便算，还要研究它们之间的关系。东北新稻种——玉米稻
再谈谈一些遗传的问题。现在全国各地都在推广改良、选择品种，每一个县都有部门负责。品种是什么东西？比如说一种稻米的种子，在我这里生长很适合，在五百里以外的地方就不一定适合了。我还给你们举个例，在我念书的时候，如果你说在东北种稻米，人家一定说你在做梦。因为东北雨水少，日照时间短，不可能长稻米。但我这次在东北就看到已经种上了很多的稻米，而且还有新品种出现，很受欢迎。这个新品种叫做玉米稻，是玉米和稻米的杂交，象米那样，但有玉米味道，现在已经推广了好几万亩，还要推广下去。你们知道，稻米的淀粉质在百分之九十九以上，吃多了人会肥胖。但玉米不是，玉米营养价值很高，在美国，很多家庭都爱用玉米油炒菜。因为玉米是很好的东西，蛋白质非常丰富，可以不用吃那么多的肉类呢。增产和改良化学成分
这些玉米稻给我很多的灵感，我不是引导你们幻想，但大家可以想想，如果广东的稻米的蛋白质成分，能够增加为百分之十五至二十，对人的营养效果该多好！改良品种不光是增产，重要的使命是改良化学成分。够吃，是好事，旧中国不够吃，现在够吃了，但光是吃饱还不行，品质上能够不断改良，不是很好吗？
要谈品质改良，就要掌握遗传方面的规律。杂交是很好的办法，现在改良品种大多用杂交。但我们可以再想一想：是否还有其他方法，象杂交一样好？我这次在北京与中国科学院的童第周教授研究的，就是把鲫鱼、鲤鱼卵子里的信息核糖核酸注射到金鱼卵子里，小金鱼的尾巴就不再是蓬蓬大大，而是象鲤鱼尾巴那样象剪子形状了。这件事看起来好象很简单，但是，这些方法慢慢继续下去，就可以做到改良品种、提高质量。打破马尔萨斯人口论你们应该很注意医学方面。这是很重要的，中国在医学方面现在已经做出了相当的贡献。比如家庭计划方面，这是全世界都在注意的问题。中国现在很清楚这个问题的重要性。比如说送药上门。有些结婚不久的夫妇，夫妇分开在两地工作，六个月或者一年有机会会一次面，有一个月的假期，或者妻子到丈夫那里，或者丈夫去找妻子。这时，他们的邻居就会悄悄的把避孕药放在他们的门口。
中国粮食生产的发展是很好的。一九六六年的产量是一亿六千万吨，那时美国是将近二亿吨。今天，中国的粮食产量已经发展到二亿六千万吨到二亿八千万吨。这是十年间的事。如果你愿意想一想：六六年到七五年间，中国人口的增长率绝对没有这样大。中国的情况还把马尔萨斯的人口论打破了。马尔萨斯说人口增长率是几何式的，粮食增长率是算术式，发展下去一定不够吃。但是在中国，由于有英明的领袖，干部管理得好，马尔萨斯那些东西是不存在的。
人口是可以增长的，但不注意人口的增长速度是不行。因为，将来每个人的生活、福利都要改善。用当归根叶作麻醉药
再有就是针刺麻醉。针刺麻醉，你们是相信的，但有些外国人还是不相信，比如说针刺麻醉不是在每个人身上都行得通的，又说是心理学。其实针麻不是心理学，因为在六个月、八个月的婴儿身上也可以用，小孩子那会有心理学？这问题一句话就可以解答。
他们还尝试过给牛开刀，用针刺，麻醉了；一拿掉针，牛就跑掉了。
现在还有植物麻醉，当归的根、叶都可以用来麻醉开刀，躺在那里，你睡你的觉，他开他的刀。中国取得了很大进步
现在，我可以做一句总结，过去的科学、现在的科学，在中国是取得了很大的进步。这种进步，只有在中国现在这样的社会主义制度下才可能实现。这是我个人的看法，你们有不同意见的，可以讨论。不过，我是认为只有在社会主义制度下，只有在毛主席英明领导下才做得成功。
那么，你们会问，你说中国那么进步，比如说科学方面的进步，如果和美国比又怎么样？这个问题，不用说，你们都会知道。如果和最进步的国家比，中国有些项目比它们还好，不过不多；其他不如它们的项目会多些。但这些正是我们的领导告诉我们的，中国是在发展中的国家。我们一定要鼓足干劲，力争上游，自力更生，艰苦奋斗，总有一天可以达到它们的水平。我就讲到这里为止。谢谢各位。

显示原版>>

Previous:不丹国王旺楚克到印度访问

Next:法新社综述苏修报刊最近反华情况


不丹国王旺楚克到印度访问

出版日期:1975.09.14
         期次:6104
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里九月十二日电】现在正在这里进行一周非正式访问的不丹国王吉格梅·辛格·旺楚克同印度总理英迪拉·甘地夫人、国防部长斯瓦兰·辛格和计划委员会副主席哈克萨尔就印不两国的关系以及两国之间的经济合作进行了一系列的会谈。
昨天在这里举行的会谈还涉及到共同关心的其他问题。
印度一直在有关发展的各个方面帮助不丹。据说这位年轻的国王在同哈克萨尔会谈时对印度在有计划的发展方面的经验表示相当大的兴趣，他还邀请这位副主席在他方便的时候尽早访问不丹。哈克萨尔感谢国王的邀请，并且答应尽早访问不丹王国。他向国王保证将永远关心不丹的发展。
【法新社新德里九月十一日电】印度一直在不丹发展的各个方面帮助不丹，如价值一亿一千万美元的丘卡水力发电工程、灌溉计划、农业和建立中型工业等方面。
不丹国王在他的姐姐阿希·德琴公主的陪同下，昨天到这里进行为时七天的非正式访问。

显示原版>>

Previous:印报文章：《印度渴望同孟加拉国继续保持友好关系》

Next:《中国对生命科学研究近貌》


法新社综述苏修报刊最近反华情况

出版日期:1975.09.14
         期次:6104
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科九月十一日电】安哥拉内战以及东南亚局势正在被苏联报刊用来作为激烈反华宣传的借口，这些报刊发表了一些社论批评中国的对内和对外政策。
九月九日，苏联党报《真理报》说美国和中国的官员们在北京秘密会谈怎样加强对安哥拉民族解放阵线领导人霍尔敦·罗伯托的支持。
九月七日，《共青团真理报》谴责了“南非、中国和美国垄断集团在援助安哥拉民族解放阵线问题上的勾结”。
在中国的新华社指责苏联应对安哥拉内战负责以后，苏联国防部的报纸《红星报》对新华社进行了攻击。
苏联报刊还在签订中日条约的问题上再次对日本提出警告。
苏联报刊还谨慎地谈到中国在孟加拉国这样一些远东国家内的影响。
工会报纸《劳动报》九月七日说，“北京急忙承认了孔达卡尔·穆什塔克·艾哈迈德的新孟加拉国政府，可是过去它却以种种借口不承认谢赫·穆吉布·拉赫曼的政府。”
奥列格·弗拉基米罗夫十日在《消息报》上发表的一篇评论中指责中国“觊觎它的一切东南亚邻国，因为中国意识到同苏联发生直接武装对抗的危险”。
苏联报刊的反华宣传也把重点放在意识形态问题和中国国内局势上。
《国际生活》杂志指出：“中国关于两个超级大国的论调是没有阶级观点的，是抹煞帝国主义堡垒美国与和平和社会主义的捍卫者苏联之间的分歧的。”
《消息报》十日说，毛主义是以民族主义为基础的反马克思主义理论。
苏联报刊好几次谴责中国对欧洲安全合作会议的批评，《国际生活》为和平共处进行了辩解，它说明：“虽然美国和苏联属于两个不同的阵营，可是这并不妨碍大大改善两国关系。”
《共产党人》在八月份的一期上强调了中国国内的问题。
报刊的一切消息都强调，“自从中国议会一月会议以来中国国内的军事官僚政权强化了。”

显示原版>>

Previous:《中国对生命科学研究近貌》


福特说美可能同苏谈判以小麦换石油

出版日期:1975.09.14
         期次:6104
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社新罕布什尔州彼德博罗九月十一日电】福特总统今天表示，美国可能和苏联谈判以美国的小麦换取俄国的石油。
他在新罕布什尔州的竞选旅行期间说，美国的一个谈判小组已在莫斯科。他并且暗示，一项石油换谷物的交易可能做成。
福特说：“我认为，这不仅是一笔出售谷物的好交易，而且，可以想象的——并且是可能的——是我们可以在谈判中以小麦换取石油。”
他在谈到今年已经向苏联出售的引起争论的大约一千万吨谷物和以后出售更多的谷物的明显计划时说：“我认为，出卖比储存要好。”
与此同时，根据政府和劳工领袖之间达成的一项协定，向俄国出售的谷物的装运工作已恢复正常。根据这项协定，码头工人对装运的抵制在十月中旬以前取消，以换取同时暂停向俄国出售谷物一个月。
至于农场主说他向工会提出的削减对外谷物出售的要求投降，福特说，已派往苏联的美国小组正争取达成一项美国谷物的“长期出售协定”。

显示原版>>

Previous:英报报道苏联粮食歉收造成肉类匮乏

Next:英《每日快报》报道：《苏正在北约无法探测的情况下试验导弹》


福特同伦斯在华盛顿会谈

出版日期:1975.09.14
         期次:6104
         版次:2
         栏目:\[第二版]
副题:两人讨论了东地中海的形势
文章正文:
【法新社华盛顿九月十日电】福特总统今天和北大西洋公约组织秘书长约瑟夫·伦斯会见了三十分钟，谈到了东地中海的形势。伦斯正在华盛顿进行一次为期两天的访问。
【美联社华盛顿九月十日电】北大西洋公约组织秘书长伦斯今天抵达这里开始两天的忙碌工作，目的是说服国会，恢复向土耳其的武器运送对那个防御组织是极为重要的。
伦斯说：“我访问的唯一目的是要谈谈北约组织的东南侧翼的形势。”
土耳其和希腊（这两个盟国目前由于塞浦路斯问题发生了尖锐的冲突）组成十五国防御组织的东南侧翼。
据悉，伦斯认为，国会对土耳其的武器禁运已经自食其果。
他同意美国政府的看法，即除了削弱土耳其作为北约组织的防御链条中的最东部的一环的重要地位以外，它还迫使那个国家在塞浦路斯问题上持强硬立场。
伦斯同欧洲事务助理国务卿阿瑟·哈特曼举行会谈之后将同副国务卿约瑟夫·西斯科共进午餐，午餐后他将拜会国务卿基辛格，然后由基辛格陪同在白宫拜访福特总统。
【美联社华盛顿九月十一日电】北大西洋联盟秘书长伦斯和福特总统的政府官员在进行了两天的会谈后将离开华盛顿，但仍然无法肯定国会是否将取消禁止美国向土耳其出售军火。
这位北大西洋公约组织的官员说，他“上星期天突然”决定来这里以陈述他的关心，“因为希腊和土耳其的不断的冲突造成了北大西洋联盟南翼的日益恶化的局势。”
伦斯说，土耳其和希腊关于塞浦路斯的冲突加重了地中海地区现存的问题。他列举的问题有共产党获得很大进展的意大利的选举结果、葡萄牙的局势和“非常强大的苏联海军的存在”。

显示原版>>

Previous:塔斯社宣布：苏将向巴伦支海水域发射火箭

Next:马立克向瓦尔德海姆递交葛罗米柯的信件


基辛格说美国谋求限制核武器但坚决反对“共产党国家”的冒险活动

出版日期:1975.09.14
         期次:6104
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿九月十一日电】国务卿基辛格说，印度支那战争和水门事件使美国人对于卷入外国局势的带有风险的作法产生一种“几乎是不可思议的厌恶情绪”，这种情绪是决定美国政策的一个主要因素。
基辛格在星期三录制的定于本周末广播的一篇接见记者的谈话中说：“从根本上说，我们是非共产党世界的希望。如果我们不进行领导，就没有人领导。因此我对这个国家的前途基本上是不悲观的。”
但是他对联合国的看法比较暗淡。他说“事实证明，联合国在目前的形式下是不适于处理战争与和平这些基本问题的。”
他具体举出塞浦路斯和东西方问题为例。
基辛格在一小时的谈话中说，福特政府一方面谋求限制核武器，一方面“坚决反对共产党国家在对外政策方面的冒险活动”。
他说：“我认为美国公众必须了解，一方面，在一个存在着核超级大国和具有一旦发生战争就可以在很短的时间内毁灭千百万人的能力的时代，和平问题是极其重大的。”他继续说：“同时，要不把我们自己的武装解除到不能抵抗外国压力的程度，就需要对国际环境采取一种比在四十年代和五十．年代所能采取的要老练和复杂的看法。”

显示原版>>

Previous:马立克向瓦尔德海姆递交葛罗米柯的信件

Next:英报报道苏联粮食歉收造成肉类匮乏


马立克向瓦尔德海姆递交葛罗米柯的信件

出版日期:1975.09.14
         期次:6104
         版次:2
         栏目:\[第二版]
副题:要求三十届联大讨论缔结禁止一切核武器试验条约问题
文章正文:
【塔斯社纽约九月十一日电】题：苏联政府的新的重要倡议
今天，苏联常驻联合国代表马立克向联合国秘书长瓦尔德海姆递交了苏联外交部长的一封信，要求把缔结全面彻底禁止核武器试验条约作为一个重要的紧急问题列入联合国大会第三十届会议议程。
苏联外交部长给联合国秘书长的信尊敬的秘书长先生，
苏联政府建议，把“缔结全面彻底禁止核武器试验条约”作为一个重要的紧急问题列入联合国大会第三十届会议的议程。
最近若干年来，已在遏制军备竞赛的道路上迈出了头几个重大步骤，这对国际形势的健康化起了积极影响。已经缔结了一系列重要协定，其中有禁止在大气层、宇宙空间和水下试验核武器的莫斯科条约，防止核武器扩散条约，禁止在宇宙空间和海床洋底安置核武器和其他大规模毁灭性武器的几个条约，禁止细菌武器公约等等。
在欧洲安全和合作会议上，就相互通知大型军事演习及加强参加国之间信任的其他措施达成了协议。
苏美防止核战争和限制战略武器协定，对加强普遍和平和消灭核冲突威胁具有特别重要的意义。
尽管已就遏制军备竞赛问题采取了措施，但总的说来目前还没有能制止住这种竞赛。
由于有消除核战争危险和停止核军备竞赛的任务，禁止核武器试验问题具有很大意义。一九六三年在莫斯科签订的，有苏联、美国和英国这几个核大国参加的条约，禁止在三个领域——大气层、宇宙空间和水下进行核武器试验。地下核武器试验暂时还在禁止范围之外。
一九七四年七月三日签订的苏美限制地下核武器试验条约，是朝着无所不包地禁止核武器试验的方向迈出的重要一步。这个条约将继续朝着彻底解决这个问题的方向前进开辟了前景。
苏联认为在国际范围内采取全面彻底禁止核武器试验的措施是十分重要的。
为此必须拟订并缔结一项相应的，广泛的彻底禁止所有国家在一切领域试验核武器的国际协定。
缔结这项宣布一切核武器试验为非法的国际条约，将是对限制军备竞赛事业的一个重大贡献。
秘书长先生，请把这封信作为联合国大会正式文件予以散发。
此致敬礼
苏联外交部部长
葛罗米柯

显示原版>>

Previous:福特同伦斯在华盛顿会谈

Next:基辛格说美国谋求限制核武器但坚决反对“共产党国家”的冒险活动


美报报道：《欧洲人对压美削减核武器的压力感到不安》

出版日期:1975.09.14
         期次:6104
         版次:1
         栏目:\[头版]
文章正文:
说基辛格建议把美在欧洲的核弹头减少一千个，以换取苏撤走在中欧的一个坦克军，西德对此特别感到不安
【本刊讯】美国《纽约时报》九月五日刊登惠特尼发自波恩的一篇专稿，题为《欧洲人对压美国削减核武器的压力感到不安》，摘要如下：
由于西方盟国准备同苏联恢复关于削减驻中欧的苏联军队和美国军队的人数的会谈，贮存在欧洲的七千枚核武器，正在成为一个极为重要的问题。
处于越南战争结束后的心情的国会对福特政府施加压力，要它不管谈判不谈判都把一些核弹头撤回国内，西欧人对此感到担心。国会的批评者声称，把这么多核弹头部署在这么靠近东西方的前线是危险的，而且容易引起纠纷。
西德国防部对国务卿基辛格最近提出的建议特别感到不安，基辛格的建议是把美国设在欧洲的核武器减少一千个弹头，以便设法使会谈经过两年的僵局之后活动起来。这个谈判是在七月十七日休会过夏天的，并将于九月二十六日在维也纳复会。
设在布鲁塞尔的北约组织总部的专家们正在研究基辛格的建议。西德的一位军官说：“这个问题极为复杂，看来要在谈判于维也纳复会以前，在北约组织内部取得一致意见似乎是不可能的。”
据在布鲁塞尔和波恩的可靠的提供消息人士说，美国表示，它愿意从中欧撤走一千个核弹头，一些飞机和地对地火箭以及二万九千名军队，如果俄国人撤走一个整坦克军——一千七百辆装甲车和六万八千人的话。西方希望，在作这样一种削减之后，能够诱使俄国人相应地比美国撤走更多的人员和坦克。
国会中批评军方的人在为进行削减的要求辩解时说，这七千件武器（其中一些具有比摧毁广岛的炸弹大若干倍的爆炸力）在发生战争的情况下也决不能加以使用，如果使用这些武器，它们将会摧毁受到保护的领土。这些批评家争论说，这些核弹头是对苏联的一种挑衅，有可能在一次进攻中落入敌人之手，在和平时期可能被一支坚强的游击队夺走。
在这里放置武器对欧洲人非常重要。如果大量削减将会使人们感到极为不安，因为这会被人们看作是一种迹象，表明美国不再认为保卫欧洲大陆对它自己利益来说是必不可少的了。
华沙条约的常规力量在某些方面、主要是在坦克方面大大超过了北约组织的常规力量，在坦克方面的优势是一万五千五百辆对六千辆。
因此，西方的谈判代表们坚持要把坦克部队包括进第一批削减的部队中去。而俄国人则从一开始就企图把战术核武器和运载这些核武器的喷气式飞机和火箭包括进去。
正如起初国会的压力有助于迫使华盛顿进行会谈那样，它现在可能会导致削减一些核弹头，主要的问题是削减多少和多快。
一位德国军官说：“我们理解美国在越南战争结束后的处境，但是你们也必须理解我们的处境。”西欧人认为，只要华沙条约部队仍在坦克和军队方面占优势，依靠一种通过拥有各种核武器来阻止进攻的战略就是不可避免的了。

显示原版>>

Previous:美报报道：《苏联在亚洲加紧努力》

Next:西班牙报纸文章：《苏联是个大兵营》


美报报道：《苏联在亚洲加紧努力》

出版日期:1975.09.14
         期次:6104
         版次:1
         栏目:\[头版]
副题:说苏对我在东南亚取得的外交成就感到恐慌而加剧反华
文章正文:
【本刊讯】美国《华盛顿邮报》九月十一日刊登该报记者彼得·奥斯诺斯十日发自莫斯科的一篇报道，题为《苏联在亚洲加紧努力》，摘要如下：
苏联对于印度支那战争结束以来中国在东南亚取得的进展感到恐慌，现在正在坚定地努力增强它自己在这个地区的影响。
除了谋求同共产党人和不结盟政府的更广泛接触之外，苏联人还显著地加剧他们的反华论战，显然是希望使人们更加猜疑北京的意图。
克里姆林宫还重提关于达成亚洲安全协议的计划，这项协议将突出表明莫斯科作为区域性的强国的地位，而达到损害中国和美国的地位这个理想的目的。
美国支持的南越政权和柬埔寨政权倒台，而老挝政府又急剧地向左转之后，中苏竞争在一定程度上加剧被认为是不可避免的。
但是苏联现在急不可待地发表意见这一点似乎表明，莫斯科并没有料到北京会如此迅速地采取行动改善它的地位并取得如此重大的成功。
中国已同泰国和菲律宾建立了外交关系，巩固了同柬埔寨新统治者的联系，而且至少并不落在苏联在北越和南越主动采取的行动后面。
另一方面，苏联难于举出它从印度支那急剧变化中取得什么明显的好处，除了它在西贡的存在之外。为了同马尼拉建立外交关系而进行的接触迄今尚没有什么结果。更加令人难堪的是，苏联使节目前无法进驻金边。中国昨天宣布它的大使正在去柬埔寨的途中。在这同一天，西哈努克亲王在返回金边的时候大加称赞他的中国主人。
苏联打算如何反击中国在外交上的进展，这一点并不象它要这样做的急切心情那样明显。外交官员们预料，苏联人将鼓励泰国、印度尼西亚和马来西亚领导人访问这里，并再设法同菲律宾建立定期的联系。有迹象表明苏联总理柯西金或主席团主席波德戈尔内或许将于今秋访问这个地区。泰国人已宣布邀请柯西金去会谈建议苏联派一个军事使团的问题。

显示原版>>

Next:美报报道：《欧洲人对压美削减核武器的压力感到不安》


塔斯社宣布：苏将向巴伦支海水域发射火箭

出版日期:1975.09.14
         期次:6104
         版次:1
         栏目:\[头版]
文章正文:
合众社说苏在同挪威谈判有争议的和可能蕴藏大量石油的已伦支海大陆架问题以前试验导弹，是对挪威施加政治压力的行动
【塔斯社莫斯科九月十一日电】九月十六日至二十七日苏联将向巴伦支海一个半径为四十浬的圆周区域发射火箭。该圆周的中心座标为北纬七十三度○○分和东经三十五度○○分。塔斯社受权声明，为了保障安全，苏联政府请使用巴伦支海域海上和空中航线的其他国家政府指示有关机关，不要让船只和飞机在当地时间十时到二十一时进入这一地区及其空域。
【合众国际社莫斯科九月十一日电】苏联今天宣布，它将在巴伦支海的冰冻水域试验导弹。这项宣布看来是一个史无前例的对邻国挪威施加政治压力的行动。这次试验将在九月十六日到二十七日进行，恰好是在同挪威谈判有争议的和可能蕴藏大量石油的巴伦支海大陆架的问题以前。
这次的试验还表明有这样一种可能性，即苏联正在试制一种新的反潜武器系统。苏联宣布的导弹溅落区是在摩尔曼斯克以北二百英里，摩尔曼斯克是苏联最北面的不冻港，是苏联强大的北方核潜艇队的基地。
西方外交官和防务专家们说，利用这个重要的战略水域进行导弹试验，是史无前例的。他们还说，苏联人以前从来没有在有争议的水域试验导弹。迄今为止，苏联试验导弹的海域都是在太平洋中部和北部。
一位挪威外交官对苏联的这项宣布表示惊奇。

显示原版>>

Previous:西班牙报纸文章：《苏联是个大兵营》

Next:福特同伦斯在华盛顿会谈


西班牙报纸文章：《苏联是个大兵营》

出版日期:1975.09.14
         期次:6104
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西班牙《消息报》七月三十一日刊登一篇文章，题目是《苏联是个大兵营》，摘要如下：
谁乘飞机抵达基辅或任何俄国的其他民用机场，都将感到苏联的军事脉搏在跳动。那里戒备森严，好象是处于战争状态的一个国家。
如果谁住在一个空军或海军基地附近，或在任何一个战略据点附近，都会感到有便衣警察或准军事人员的监视。苏联是个穿一样军服的国家，各个方面都实行军事化：在它的侦探和反侦探机构、在工业战线、科研单位、大学中学、工厂和交通方面。
所有的俄国人每天都学军练武。任何人都不敢非难此事，尽管有人不愿意参加训练。
苏联保持着世界上最强大的军队，并且还在无限制地扩军。与此同时，它还保持着一个包括绝大部分居民在内的庞大上层建筑。在学校里，都成立了少先队（从十岁开始），对他们进行军事教育、讲军事课程和进行国防体育训练，甚至还教授参加军队的方法和规定，实际上，这是入伍前的两年必修课程。
所谓苏联和西方民主之间关系的缓和，并没有削弱某些国家——西方国家注视着，中国在警惕着——对其整个防务的加强。亚洲地区保持着特别高的警惕性。十八岁的青年人参加军事训练演习，在一些国家中，甚至包括东德在内，每年都搞两次（春季和秋季），这些青年人经受二种假设战争的考验；尽管俄国人的行动是秘密的，但在民用机场和火车站都可以看到他们活动。
苏联的儿童被免除参加这种或那种袭击“敌人”阵地的义务，但是，他们要搞这种游戏。其他青年人每年都参加冬季或秋季的军事野营。他们学习驾驶装甲车、登陆艇，扔手榴弹和使用自动步枪。这些青年人可以买各种狗，以便训练军犬，并且允许他们任选军训课程。
所有组织都力图训练公民，向他们讲授军事历史课、军事策略和民防课。电视节目积极配合，国营商店大量出售军事玩具、爱国主义的故事书和英雄人物事迹。
苏联希望每个人都会使用各种武器、有士气和有好的体质，以便经受战争的考验。今天，苏联已是个大兵营。

显示原版>>

Previous:美报报道：《欧洲人对压美削减核武器的压力感到不安》

Next:塔斯社宣布：苏将向巴伦支海水域发射火箭


印《闪电》报道原拉赫曼的保安军有人策划反政变

出版日期:1975.09.14
         期次:6104
         版次:3
         栏目:\[第三版]
文章正文:
【德新社孟买九月十二日电】孟买《闪电》周报今天说，被害的孟加拉国总统穆吉布
·拉赫曼的半军事“卫队”正在计划对政变策动者发动反政变。这家周报说，保安军打算“举行一次起义”。
《闪电》引用一名保安军军官的话说，策划杀害穆吉布·拉赫曼全家并帮助新政府上台掌权的六名少校已有两个人被杀，其中有一个是这场叛乱的领导人。
保安军已经开列了到时要消灭的“卖国贼”名单，据说有大约两百人。《闪电》说，孟加拉国可能快要发生一场新的血腥事件了。
这家周报引用提供这个消息的人的话说，美国和西德的驻达卡使馆参与了推翻和杀害穆吉布的行动。

显示原版>>

Previous:英《卫报》文章：《混水中的“和平区”计划》

Next:印报文章：《印度渴望同孟加拉国继续保持友好关系》


印报文章：《印度渴望同孟加拉国继续保持友好关系》

出版日期:1975.09.14
         期次:6104
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《甘露市场报》九月八日发表一篇文章，题为《印度渴望同孟加拉国继续保持友好关系》，摘要如下：
如果说新德里对孟加拉国最近的事态所作的评论很小心谨慎的话，那只是突出的表明，印度切望双方中的任何一方都不要有会损害两国之间的友好关系，或阻碍次大陆恢复正常的任何言论或行动。
从次大陆，特别是印孟关系的角度来看，坚持把政治和宗教分隔开来的原则自然是件十分重要的事情。最近来自孟加拉国的一些官方消息表明，已取缔了所有各政党并禁止其活动，被认为是支持前政权的民族解放斗争时期的几乎所有领导人都已投入监狱。在杀死具有非凡领导才干的人物谢赫·穆吉布·拉赫曼之后，可能会导致在政治上出现真空的局面，而真空最终将如何填补，目前是不清楚的。
就印孟关系来说，有些因素看来是有长久的价值的。两国的历史、地理、语言、文化方面的关系，以及经济和发展利益使得印度和孟加拉国一定要继续保持最友好和合作的关系。然而，各种外界势力可能会不时散播猜疑的种子和在次大陆各国间制造分裂。在孟加拉国出现最近的事态之后，可能会再次企图那么做。孟加拉国同其它国家建立友好双边关系完全是有关国家的事情。印度从来没有阻碍孟加拉国同其它国家发展关系。然而，如果任何国家同孟加拉国发展双边关系的目的是针对印度的话，那自然会成为我们关注的重要问题。中国在这以前一直拒不承认孟加拉国，但是现在才承认了这个国家。人们必须拭目以待，看看孟加拉国的发展和倾向如何。

显示原版>>

Previous:印《闪电》报道原拉赫曼的保安军有人策划反政变

Next:不丹国王旺楚克到印度访问


英《每日快报》报道：《苏正在北约无法探测的情况下试验导弹》

出版日期:1975.09.14
         期次:6104
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日快报》九月十一日刊载罗斯·马克十日发自华盛顿的一篇报道，题为《苏联正在北约组织无法进行探测的情况下试验导弹》，摘要如下：
俄国正利用北约组织东部的电子装置由于美国失去设在土耳其的雷达基地而造成的无法进行探测的情况来试验它的最新式的导弹。土耳其在两个月以前因为美国在塞浦路斯遭到入侵后断绝对它的军事援助而封闭了这些基地。
苏联自从那时以来一直在试验它的能够装上三枚氢弹头的ＳＳＸ—２０中远程导弹。设计这种导弹的目的是用来代替针对从英国直到中国的目标的老式导弹。
北约组织秘书长伦斯警告说，北约组织正失去探测ＳＳＸ—２０导弹的性能的重大机会。
他正在华盛顿以说服国会让福特总统恢复对土耳其运送武器。
在美国设在土耳其的二十七个基地中的主要基地的位置已在第四号地图上标明出来，它们一直在窃听苏联的火箭和导弹的发展情况。五角大楼官员们相信，苏联将在明年初部署新导弹。
一位官员说：“我们根据我们的卫星以及其他来源获悉，这种火箭同它将代替的一千枚导弹比较起来是一种巨大的进展。这对北约组织的每一个国家以及中国都是一种严重的威胁。”
这位人士说，ＳＳＸ—２０在过去九次飞行中成功地击中了射程在一千多英里以外的目标。

显示原版>>

Previous:福特说美可能同苏谈判以小麦换石油

Next:英《卫报》文章：《混水中的“和平区”计划》


英《卫报》文章：《混水中的“和平区”计划》

出版日期:1975.09.14
         期次:6104
         版次:3
         栏目:\[第三版]
副题:认为斯里兰卡外交政策核心是希望限制和遏制印度
文章正文:
【本刊讯】英国《卫报》九月十日刊登一篇文章，题为《混水中的“和平区”计划》，摘要如下：
关于在印度洋建立一个“和平区”的主张已经成了斯里兰卡的国际标记，它也是班达拉奈克夫人要求获得女政治家的盛名的主要根据。
正是她在一九六四年的开罗不结盟首脑会议上首次提出了和平区主张。自那以来，斯里兰卡在各种国际论坛上曾九次提出这一主张。本届联大会议也再次把它列入了议程。
在联合国，它每年都获得大量的赞成票，于是，斯里兰卡现在敦促在马达加斯加举行一次所有沿海国家的会议。
这个禁止超级大国及其核武器进入它们尚未完全立下脚跟的一个大洋的主张仍然会立即产生道义上的吸引力，鉴于苏伊士运河的重开和迪戈加西亚及伯贝拉基地的建立，将使美国和俄国两家都有可能在永久性的驻地上保持重要的海上力量，情况就尤其如此了。
但是，可悲的实际情况是：和平区主张在联合国以及其他地方取得的“进展”大体上都是空幻的，现在这个主张甚至比一九六四年那个时候更加不现实了。在一九六四年那个时候，超级大国在印度洋上还没有多少力量，只是通过英国和法国的舰队来代替它们。
但是，更重要的是，那时这个地区的国家的竞争和野心还没有完全形成这样一种情况：每个地区性冲突都同其他各个地区性冲突有关系，从而，所有地区性冲突都同超级大国之间的、现在是三角的冲突联系在一起。
毕竟，印度洋上最大的海军既不是美国的，也不是俄国的，而是印度的；最现代化、最先进的海军是伊朗的海军。伊朗国王打算在今后五年内把这支海军扩充三倍。
这个地区最先进的基地既不是迪戈加西亚，也不是伯贝拉，而是伊朗的查巴尔（靠近巴基斯坦边界）。
因此，具有更大得多的启发意义的做法是，不把印度洋看作是一个超级大国发生冲突的地区，而是把它看作是一个地区性冲突给超级大国造成了它们肯定会——虽然有时是不情愿地——利用的机会和“可能性”的地区。
这一点是这个地区的国家所很少考虑的。它们倒是更喜欢对超级大国把它们的纠纷“引进”印度洋地区的方式表示愤慨，而忽略这样一个事实：正是它们自己的纠纷和竞争成了超级大国向那里派驻力量的原因。
斯里兰卡是和平区主张的发源地。
从一开始，斯里兰卡对外政策的单一的组成要素就是同中国友好，而这种友好至少部分地是由于斯里兰卡害怕印度的“扩张主义”。
在印度人禁止巴基斯坦飞机飞越印度上空之后，毕竟是斯里兰卡向巴基斯坦提供了用飞机向东孟加拉增派援军的方便。没有这些援军，军队一九七一年三月的镇压便会是不可能的。人们肯定会猜想，斯里兰卡这样做是因为它把原先的巴基斯坦看作是抗衡印度力量的一支必要的力量。
最近，中国成了斯里兰卡的主要贸易伙伴，这一事实既反映出斯里兰卡担心在贸易方面依附印度，也反映出中国至少是在（同斯里兰卡）建立关系的初期提出的很有利的条件。中国还打算着手兴建一项治水和灌溉工程。这项工程将成为中国第二大的援外项目。
因此，斯里兰卡同坦桑尼亚和巴基斯坦一样，是中国在这个地区的最坚定的朋友之一。其结果，正如斯里兰卡一位陆军军官对我说的，“印度人认为，这里的每一丛茶树林后面都有一个中国人”。当然，斯里兰卡曾竭力避免同任何超级大国建立排他的关系，但是，它倾向中国、巴基斯坦以及因此还倾向美国，这一点是明白无疑的。
科伦坡甚至有些人把国内最近发生的政治事件——把托派的平等社会党驱逐出执政的联合政府——解释成是稍微进一步地倒向中国和美国。这是因为平等社会党由于种种历史原因而倾向于同情印度。不管情况可能是怎样的，但是，归根到底，斯里兰卡对外政策的核心——尽管很少这样承认——似乎并不是不结盟，而是希望限制和遏制印度。
假如斯里兰卡现在的反对党在下次选举中上台，他们会比班达拉奈克夫人坦率得多。反对党领袖贾雅瓦德纳在一次接见记者时说过：“我不知道我们是否希望美国人离开印度洋。要是印度的情况发生了变化，对斯里兰卡造成某种威胁，我们可能会需要迪戈加西亚。”
斯里兰卡是这样，其他国家也是这样。如果我们冷静地观察一下这个地区，我们看到的是两串国家，一串通向苏联，另一串通向美国和中国，或者既通向苏联，也通向美国和中国。影响辽阔的印度洋地区的四个冲突中心——中东冲突、非洲南部的冲突、次大陆的冲突以及印度支那的冲突——的每一个中心都造成了重叠的忠顺格局，这种格局看来至少是半永久性的。
中东冲突使苏联有了一些穆斯林朋友，这些朋友中有的能够直接进入印度洋（索马里、南也门），有的能够间接进入印度洋（伊拉克，通过海湾进入）。
美国对该地区发展最快的国家伊朗有影响，至少从物质方面来说，伊朗作为一个与俄国、与共产主义和与倾向苏联的国家对抗的力量，已绰绰有余地实现了西方的希望。
非洲南部的冲突使中国和俄国都有了扩大它们在非洲沿海国家的影响的可能性，西方则获得了令人尴尬但军事上有盒的南非的友谊和海军合作。
次大陆的冲突从一开始就意味着，印度周围的国家——巴基斯坦、锡兰、喜马拉雅山的小国以及在一种不明显的程度上甚至还有孟加拉国——必然谋求有一个超级大国来抗衡新德里。
印度支那冲突起初的阵容排列是：那一地区的国家——缅甸除外——同美国站在一起，反对中国和俄国。缓和以及越南战争的结束使这种状况只发生了有限的变化。
使局势变得更加复杂的是，该地区许多政权的不稳定常常改变角逐的性质，从而突然造成了为争夺影响而进行的局部竞争。
马达加斯加政权的突然变更的结局是，法国人被赶出迪戈苏瓦雷斯基地，埃塞俄比亚的革命使美国与那个国家的联系成了问题，而孟加拉国的政变是对新德里和俄国的一个打击，而对中国和美国来说，则是一次机会。
新国家的出现则是另一个因素：莫桑比克是最引人注目的例子，但是刚刚独立的科摩罗群岛和预定明年独立的塞舌尔群岛也是一些例子。这两个国家是岛国，从而为超级大国提供了吸引人的海军可能性。
鉴于该地区复杂的力量角逐的性质，希望任何大国撤走——即使以一项撤走海军力量的协议的有限形式撤走，是不现实的。
这些力量只是两个大国在努力利用该地区的国家内部以及国家之间的冲突的时候正在使用的许多手段之一。
现在的首要目的是影响——同时使用超级大国拥有的其他一切手段——局部冲突的方向。
对和平区的主张或许是最好的辩护是斯里兰卡一位外交官进行的，这位外交官称这个主张“至少有这样的好处，就是保持对力量角逐的所有参加者施加的普遍的道义压力”。
在目前，这肯定是能够说的最大限度了，但同时有一个条件：道义压力主要是为了对超级大国施加的（确实使它们不时感到尴尬）。
然而，前景可能更有希望一些，如果对于野心勃勃的地区强国如伊朗、印度或许还有越南以及对于该地区为谋求自己国家的利益而与超级大国作交易的其他许多国家也施加道义压力的话。

显示原版>>

Previous:英《每日快报》报道：《苏正在北约无法探测的情况下试验导弹》

Next:印《闪电》报道原拉赫曼的保安军有人策划反政变


英报报道苏联粮食歉收造成肉类匮乏

出版日期:1975.09.14
         期次:6104
         版次:2
         栏目:\[第二版]
副题:说俄国人准备花二亿四千万英镑来向西方买肉
文章正文:
【本刊讯】英《每日电讯报》九月十日刊登一篇报道，题目是《用面包喂猪的苏联妇女被送往劳改营》，全文如下：
在离莫斯科二百五十英里的一个城镇里，有一个俄国女街道清洁工因为用面包喂猪而被判在劳改营劳动一年。
党报《真理报》在报道一系列类似事件中的这个最新事件的时候说，四十五头猪已被没收。
这种消息是要使俄国农民不敢用面包（由于政府的补助，其价格比较便宜）喂私养的畜牲。
这种消息也是最可靠地说明俄国日益恶化的农业危机的严重性。
美国估计今年俄国粮食收成将达不到原定二亿一千五百万吨的指标，至少将比原定指标少四千万吨。一部分歉产将通过向国外买粮来弥补。主要的输入国
粮食消费现在受到限制，主要是减少喂养牲畜的粮食的数量。农民将不得不在把牛和其他牲畜喂养到最适宜屠宰之前就把它们宰掉，这将造成肉类匮乏。
去年，俄国成了世界上肉类主要输入国之一，它向国外购买了五十多万吨肉。世界肉类总出口量还不到七百万吨。
苏联官方人士说，一九七四年肉类产量增加了一百五十万吨，总共达到九百五十万吨。对于一个人口有二亿五千多万人的国家来说，这个产量是低的。
俄国业已实现集体化的国营农业的效率要比波兰低得多，波兰仍许可私营农业的存在。
俄国人准备花二亿四千万英镑来向西方买肉。买主甚至准备用美元向匈牙利付款，买主还向法国、新西兰、爱尔兰、阿根廷和芬兰紧急采购了肉类。
农业危机使得财政上的一切回旋余地都没有了。今年上半年，俄国人被迫出售价值四亿多英镑的黄金以便在西方采购。

显示原版>>

Previous:基辛格说美国谋求限制核武器但坚决反对“共产党国家”的冒险活动

Next:福特说美可能同苏谈判以小麦换石油


白宫发言人否认所传福特访华已定于十一月中旬

出版日期:1975.09.15
         期次:6105
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿九月十一日电】《华盛顿明星报》今天报道，福特总统将在十一月月中对中国进行六七天的访问，然后在回国途中访问另外几个国家。
白宫发言人比尔·罗伯茨马上否认了这项消息，他说，现在还没有就访问的时间表作出决定。
白宫的其他人士说，如果这次访问仍然能安排在今年的话，那么很可能是在十二月。
【法新社华盛顿九月十一日电】安德森先生说，基辛格先生很可能在美国总统之前访问中国。他没有说出福特先生访华的肯定日期，但是外交人士们认为很可能在十月末和十一月初。

显示原版>>

Previous:美联社说：美对苏的禁止核武器试验建议抱怀疑态度

Next:美国国防部宣布施莱辛格将访问加拿大


北约将在北欧地区举行海军演习

出版日期:1975.09.15
         期次:6105
         版次:2
         栏目:\[第二版]
文章正文:
【法新社波恩九月十日电】据这里今天宣布，北大西洋公约组织从九月十五日至二十四日将在北海、波罗的海、斯卡格拉克海峡和卡特加特海峡举行名为“博塔尼湾一九七五”的演习。据西德国防部说，这些演习是北约的北欧司令部指挥下的例行演习的一部分。

显示原版>>

Previous:希腊市民示威反对美海军陆战队在希演习

Next:伦斯说美将部分取消对土的武器禁运


法赫米说埃将要求恢复日内瓦会议

出版日期:1975.09.15
         期次:6105
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗九月十二日电】埃及外长法赫米在（今天刊登的）一篇与记者谈话中说：即使苏联抵制，中东问题的日内瓦会议也能复会。
他说，埃及将要求在十一月底复会。科威特报纸《火炬报》引用法赫米的话说，会议是在联合国主持下举行的，即使苏联和美国不派代表参加，也可以在联合国秘书长主持下举行。
法赫米对《火炬报》说，如果战争状况结束，以色列船只将被允许通过苏伊士运河。
但是埃及只同意把结束战争状态看作包括叙利亚和巴勒斯坦问题在内一并解决问题的一部分。

显示原版>>

Previous:美《纽约时报》刊载格韦茨曼发自华盛顿的专稿：《据说美保证使叙利和以色列达成协议》

Next:圭亚那《星期日写真报》专栏作家哈伯特的访华文章：《我看到了难以置信的事情》


圭亚那《星期日写真报》专栏作家哈伯特的访华文章：《我看到了难以置信的事情》

出版日期:1975.09.15
         期次:6105
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】圭亚那《星期日写真报》八月三十一日刊登最近访问中国后回到乔治敦的该报专栏作家哈伯特的访华文章的第一篇，题目是《我看到了难以置信的事情》，摘要如下：
自从美国总统尼克松访问了中华人民共和国和西方国家结束了它们对那个国家的新闻封锁以来，到处对中国事务显示出一种浓厚的兴趣。
自一九三八年以来，我一直注视着中国革命的进展，因此在新华社邀请我去访问，并亲自看看中国人民在革命胜利以来的二十五年中作出了什么成就时，我感到很高兴。
但是，邀请超过了愿接待我去访问的表示，他们要我在动身之前事先说明，在我到那里后想参观些什么。
因此，我得以挑选那些使我感兴趣的地方，我利用这个机会看看我认为对我国人民最有教益的东西。我没有失望。
我在中国度过了四个星期，每天活动都排得满满的。
我坐飞机旅行了很长的路程，尽管我还乘坐了火车和乘坐汽车在平原和山地的一级公路上行驶了更多路程。
我参观了中国许多地方，我的所见所闻使我确信，中国人民和他们的政府是亲密无间的，普通公民所受的唯一压制是，在人们作了被认为不利于集体利益的事情后社会必然进行指责。在必须这样做时，这种指责对有过失的人来说可能是很不舒服的。
根据我的所见所闻，我确信，中国人民是诚挚的，致力于建设他们自己的国家，尽他们的能力为其他国家人民消灭贫困而进行的斗争作出贡献。中国人的信念是，帝国主义威胁着每一个人，中国人时刻准备对付他们认为一个或两个超级大国不可避免地对他们发动的进攻。
我在同副外长何英进行的两小时谈话中确信，中国的目标不仅是保持粮食自给，而且是生产更多粮食，作为对世界更贫困地区反饥饿斗争的贡献。必须记住，中国不利用世界剩余粮食来满足它自己的需要这个事实本身就是一个贡献，尽管这对反饥饿运动是消极的贡献。
我观看了一个公社的粮仓。我在那里看到玉米、大米、小麦和其他谷物足够吃一年半，如果在那个期间由于这种或那种原因连一颗粮食也收不到的话。
在中国，我不论到什么地方都看到在进行建设，在城市和农村都在建造新住房。到处看到在兴建桥梁、道路、工厂和水库。
在我参观上海地区一个公社时，他们告诉我，他们那里一年三熟，一熟小麦，两熟稻子。一熟稻子刚收完，人人努力平整土地，准备播种。他们告诉我，许多人感到难以相信，稻子在夜间插秧，因为白天气温对于秧苗太热。在我于夜里离开上海去北京时，在沿着去飞机场的路旁，我看到农民在田间插秧。我亲眼看到了难以置信的事情。
在我从上海到北京的飞机上，有一位在一九四五年二十岁时旅居美国的中国医生。他告诉我，他回来看看上海——他的出生地现在什么样。他喜欢他所看到的一切，认为在改革中的一切变化都是为了更加美好。
我还要写我对中国的参观访问。在以后的文章中，我打算写我参观的具体方面，详细叙述我所见到的一些东西。

显示原版>>

Previous:法赫米说埃将要求恢复日内瓦会议

Next:美报文章：《莫斯科加剧同北京的争吵》


伦斯说美将部分取消对土的武器禁运

出版日期:1975.09.15
         期次:6105
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布鲁塞尔九月十二日电】北约秘书长伦斯今天说，他认为美国将在今后数周部分取消对土耳其的武器禁运。
伦斯是在从美国回来时在布鲁塞尔机场说这番话的。他在美国同福特总统、国务卿基辛格以及国会领导人进行了会谈。
他说，他表达了北约对“北约南翼局势不断恶化”深为不安。
北约的一项研究报告认为，土耳其七月份用接管设在它的领土上的美国情报基地的办法对武器禁运进行报复的作法，严重削弱了联盟的南翼。
报告认为，这种接管在危机时期对北约的电子预警系统、海军设施以及基地的潜在的效力有不利影响。
伦斯对记者说：“其他若干问题
——其中包括塞浦路斯冲突——的解决，已由于美国对土耳其的武器禁运而陷于停滞，或者变得更困难了。”
【法新社布鲁塞尔九月十二日电】北约一位发言人今天在这里说，北约秘书长伦斯对美国将很快恢复对土耳其运送武器这一点“比较乐观”。
这位发言人说，他在同美国领导人举行的会谈中重申了这种必要性：北约应当避免由于美国在塞浦路斯危机以后对土耳其实行武器禁运而使它的南翼进一步恶化。
他还说，美国国会一个委员会下周将再次考虑土美冲突，众院可能表决在不久的将来取消禁运。

显示原版>>

Previous:北约将在北欧地区举行海军演习

Next:美联社说：美对苏的禁止核武器试验建议抱怀疑态度


马尼拉培育出水稻新品种

出版日期:1975.09.15
         期次:6105
         版次:4
         栏目:\[第四版]
文章正文:
【路透社马尼拉七月二十一日电】国际稻米研究所今天宣布了两个新的水稻品种ＩＲ—３２和ＩＲ—３４，它们具有广泛的能力抵抗主要的水稻病虫害，其中包括普遍的黑飞虱和草状矮缩病。
国际稻米研究所说，它们还能抵抗白枯病和稻瘟病。
国际稻米研究所说，ＩＲ—３２的成熟时间比该所其他品种要晚。ＩＲ—３４比该所其它品种长得要高，可能适宜在多雨区、或者在雨季期间对半矮杆稻来说水变得太深的一些地区。
国际稻米研究所说，由于半矮杆的ＩＲ—３２的成熟期是一百四十天到一百四十五天，因此它可能特别适宜于农民目前只能种一熟的某些多雨地区。
在这些地区，农民需要成熟得比较晚的、可在雨季后收获的品种。在台风地区，成熟期较晚的作物可以免受暴风雨的损害。
【美联社马尼拉七月二十日电】国际稻米研究所说，这两个水稻新品种ＩＲ—３２和ＩＲ—３４在一九七五年旱季进行的实验中每公顷产五点六吨和五点九吨。

显示原版>>

Previous:日本的一种高效化肥

Next:一种热带植物翼豆所含蛋白质可与大豆相比


美《读者文摘》（香港版）书摘《沙漠谍影》（一）

出版日期:1975.09.15
         期次:6105
         版次:3
         栏目:\[第三版]
文章正文:
内容提要：苏联派驻埃及亚历山大领事馆的助理随员萨哈罗夫，在苏国家安全委员会（克格勃）的指令下，利用外交官的身份作掩护，进行各种特务活动。苏联通过这些“外交官”的公开和秘密活动，极力进行渗透，企图控制和破坏阿拉伯人民抗击以色列的侵略，颠覆萨达特政府。阴谋失败了。原来它所认为的这个非常得力的特务萨哈罗夫，不知什么时候已经暗中充当美国中央情报局的间谍，为美国效劳。就是这样，围绕着萨哈罗夫的特务活动，苏美在中东展开了一场激烈的争夺战……
【本刊讯】美国《读者文摘》（香港版）九月号刊载一篇书摘，题为《沙漠谍影》，今天开始在第三版连载：
弗拉基米尔·尼古拉耶维奇·萨哈罗夫是个人人钦慕的青年。他二十二岁，身高一百九十公分，体重一百零六公斤，卷曲的栗色头发，漂亮的面孔，才华卓越，家庭颇有势力，从苏联的标准说可称富有。妻子纳妲莉亚是个仪态万方的金发女郎。
萨哈罗夫在苏联有名学府国际关系学院专攻阿拉伯问题五年，成绩优良。他的前途是极有希望的外交事业，可以获得苏联优秀干部所享有的福利、特权与舒适生活。
但最重要的是他受国家安全委员会这个势力庞大的特务机关的保护和重视。虽然只是他一个人，但从他跻身苏联上层社会和在国外担任外交官的生活，可以看出国家安全委员会活动的一斑。他的经历使这个苏联特务机关对危机重重的中东的影响力揭露无遗。
一
九六七年春季，萨哈罗夫与初次怀孕的妻子道别，离开莫斯科到阿拉伯半岛去实习六个月。这是他毕业前必须经过的阶段。他自己选的工作是在也门共和国的红海要港荷台达作随习领事。他履任时，当地气温是摄氏五十三度，湿度百分之九十六。过了几天，他才知道气候经常如此。
在这里，终日汗流不止。一件干净衬衫穿上身，五分钟后就湿透了。当地的苏联人包括外交人员、特务人员、建筑人员及家属等，共约六百人，大家聚居在一片颇为拥挤的公寓房子中。他们都怕染上当地的恶疾。也门人随地大小便，以石子代替厕纸。臭气熏天，非常可怕。
由于受到苏联的援助，也门总统萨拉勒对苏联唯命是听。但他又怕和苏联人公开来往，过于亲密，致遭物议。所以苏联特务机关在荷台达买了一幢房子，供秘密会晤之用。苏联大使拉赫马托夫时常从塔伊兹乘车到荷台达来，与萨拉勒密谈。
四月下旬某日上午，苏联大使在荷台达的苏联领事馆中稍停，找萨哈罗夫说话。他和萨哈罗夫的叔父是好朋友。他告诉萨哈罗夫说，刚回莫斯科休假去的驻荷台达领事不会回任了。
他很得意地说：“年轻人，恭贺你，你现在是代理领事了。我和你叔父是知交。我相信你在新领事到任之前，一定能够代理馆务。”萨哈罗夫惊喜之余，忘了请大使说明任务。大使也匆忙离去，未作任何指示。
第二天早晨萨哈罗夫收到一张字迹了草的便条，写着“请来一谈”。那是国家安全委员会驻荷台达代表伊钦科夫写来的，他是当地的实际负责人，名义上却是苏联国家经济关系委员会首席工程师。
伊钦科夫年近四十，精明强干。他对阿拉伯文化的知识极为丰富，处理一切问题冷静客观。他对刚到也门的苏联人说：“埃及人学我们，要一百年；也门人学我们，要三百年。”他这样说并非表示鄙视，只是讲出他的客观判断。
伊钦科夫请萨哈罗夫在装有美国冷气机的办公室中坐下，说道：“我猜你已经知道我的真正身份。”萨哈罗夫点点头。
伊钦科夫说：“我们打开窗子说亮话。我们的首要任务是照顾自己人。每一个来看你的人，我都要一份报告。我要知道谁去看阿拉伯人，谁作货币投机买卖，谁跟谁睡觉，谁表示不满意
——任何东西。你明白吗？”
萨哈罗夫答道：“完全明白。”
伊钦科夫替自己斟了一大杯威士忌酒，同时问：“你要不要？”这时还不到上午九点钟，萨哈罗夫很客气地说不要。伊钦科夫说：“你如果要和阿拉伯人交往，就必须懂得对酒的利用和控制。酒会使他们听你摆布。”
萨哈罗夫答道：“听说他们的宗教是不准许喝酒的。”
伊钦科夫说：“不错。”他在室中踱来踱去，大放厥辞。“越是不准，他们越羡慕，却又不会喝。让一个阿拉伯人坐在放满了酒瓶的桌前。给他苏打水，你自己喝威士忌酒，对他说酒喝下去令人舒服。过一会儿，又对他说因为是办公事，不妨开戒喝一点。阿拉伯人一开始喝酒，就不能停止。等他醉了，他样样都可以答应，样样都可以签字。有个国家安全委员会的官员曾在此得到嘉奖。他把外交部长灌醉了，并把部长公事包中所有的东西都拍了照。”（一）

显示原版>>

Previous:美国务院发言人安德森宣布：萨达特今秋访美 以国防部长即将访美

Next:美《纽约时报》刊载格韦茨曼发自华盛顿的专稿：《据说美保证使叙利和以色列达成协议》


美《华盛顿邮报》评论《缓和究竟有什么好处》

出版日期:1975.09.15
         期次:6105
         版次:2
         栏目:\[第二版]
文章正文:
说美政界指责美政府在同苏谈判中态度过于软弱，向苏提供贸易、技术交流过于慷慨，因而再次引起国内对缓和问题的大辩论
【本刊讯】美国《华盛顿邮报》九月一日刊登一篇评论，题为《缓和究竟有什么好处》、《美国市场成为争论问题》，摘要如下：
福特政府中制定政策的人现在认识到他们陷入了一场越来越大的辩论，题目是美苏缓和对美国市场有什么影响。
政府官员们承认，美国码头装卸工人要求从对苏谷物贸易中得到更多的就业机会和收入这事，看来不象一个孤立的现象。在目前总统竞选活动刚刚开始的情况下，围绕缓和的代价和后果进行的党派交锋，也不是一个孤立的现象。
人们向政府不断提出这样的问题：“我们放弃了什么，换回了什么？”甚至基辛格的热心的支持者也承认，关于美苏缓和政策的争论已经大到超过了基辛格或任何其他官员所能解决的程度。
大多数批评者集中攻击执行缓和政策的方式。这是指美国在试图阻止苏联发展和使用它的不断扩大的军事力量时所采取的赏罚并用的作法。甚至许多美国官员们在私下也表示同意这种看法，即缓和政策的执行情况是大有值得辩论的余地的。
批评者主要指责美国向苏联提供贸易、技术交流和其他过去主要向非敌对国家提供的好处时过于慷慨；美国在控制核武器谈判或其他谈判中同苏联讨价还价时态度“过于软弱”或过于热心。
从加利福尼亚州前州长罗纳德·里根到亚拉巴马州州长乔治·华莱士、从劳联—产联主席乔治·米尼到华盛顿州民主党参议员亨利·杰克逊这些批评者都谈到这个问题。
基辛格是醉心于搞秘密外交的，他进行谈判在很大程度上是靠使用不大明确的语言先实现外交上的突破，把许多细节都留待以后补充。批评者说，这种作法多次为苏联从中渔利留下了漏洞。
为基辛格辩护的人承认，基辛格搞的一些谈判是有一些不清楚的、容易引起麻烦的地方，特别是一九七二年限制战略武器协议的某些部分。
福特先生八月一日在赫尔辛基发表讲话的时候，强调缓和是一个考验过程，而不是一项已经实现的成就。
福特总统使用的生硬语言同尼克松在一九七四年六月份莫斯科最高级会谈中所说的热情洋溢的话恰好成为对照。当时尼克松说，作为同苏联领导人勃列日涅夫之间的从一九七二年开始的“个人关系”的结果，“我们在这两年中已经从对抗走向共处和合作”。
对于两个继续用核弹头（总爆炸力相当于亿万吨ＴＮＴ）的导弹对着对方的国家来说，这是一种极端夸张的说法。
美苏合作关系在一九七二年到一九七四年期间发展到一个前所未有的、具有重大意义的水平。但是政策是沿着两个方向发展的，敌对关系和合作关系奇怪地交织在一起。
许多美国官员，不管是鹰派还是鸽派，都对尼克松的虚夸感到忧虑，都对这种虚夸在美苏关系问题上给公众造成假象深为不安。在讲缓和的这段时间里，两个国家就一度达到公开对抗的程度——即在一九七三年阿以战争中美国命令它在全世界同苏联对峙的军队进入临时戒备状态。福特政府在它成立之后不久就决定不再用尼克松爱用的那些漂亮的词句了，不过据了解情况的人说，这并不是出于深刻的战略考虑。
美国官员们并没有说福特政府使用较为强硬的语言是缓和战略发生了根本变化的反映。
尼克松政府的虚夸的说法使福特政府在有关缓和的党派争论中身受其害，因为公众从中得出了一个错误的观念，认为美国在三次最高级会谈期间引人注目地签署的一大堆协议中完全公开了自己的技术秘密。当人们看到最近举行的“阿波罗号”“联盟号”宇宙联合飞行更多地依靠美国技术的时候，这种印象就更为加强了。

显示原版>>

Previous:美报专稿《苏联的对外目标受到挫折》

Next:希腊市民示威反对美海军陆战队在希演习


美《纽约时报》刊载格韦茨曼发自华盛顿的专稿：《据说美保证使叙利和以色列达成协议》

出版日期:1975.09.15
         期次:6105
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》九月十二日刊载格韦茨曼发自华盛顿的一篇专稿，标题是《据说美国保证设法使叙利亚和以色列达成协议》、《据说向埃及作出的秘密保证包括誓必促使达成戈兰高地协议》、《国会得到了细节》、《西斯科把西奈协议中未经公布的部分告诉了一些委员会》，摘要如下：
美国作为最近同以色列达成的西奈协议的一部分向埃及保证，它将进行“认真的努力”来帮助以色列和叙利亚为缔结另一项戈兰高地协议而举行进一步谈判。
一位极其可靠的人士今天对《纽约时报》说，美国除了在构成西奈协议的一揽子已经公布的和未经公布的文件中向以色列承担的保证以外，还有一项未经公布的备忘录，其中概述了美国向埃及作出的保证。
知道有这样一种文件的人不多，但是在最近几天，这项文件随同一些透露美国向以色列承担的义务和保证的文件让国会一些重要议员看过了。
这位人士说，这些保证包括以下各点：
——美国向埃及保证，它将进行“认真的努力”以便通过“外交途径”帮助以色列和叙利亚举行谈判。这种保证的重要之处在于它使埃及总统萨达特有力量来驳斥叙利亚和其他激进的阿拉伯国家的如下指责：埃及没有考虑到其他阿拉伯国家。
——如果以色列违反西奈协议，美国保证同埃及政府磋商对策。据说，这同美国在一旦埃及违反协议时向以色列承担的义务相似。
——美国保证向埃及提供技术援助来修建和操纵埃及准备在以色列人将撤出的西奈山口东端建立的预警系统。以色列将操纵自己的设在乌姆哈希巴的预警站。如果国会批准的话，在这两个预警站都将有美国人核查它们的活动情况。
目前，参议院外交委员会和众议院国际关系委员会的成员正同政府一起制定一项共同决议，以批准美国人进驻西奈管理三个有人的和三个无人的感应监督站。此外，美国人将驻在较大的以色列和埃及前哨基地。
对埃及的保证的最重要的方面是美国愿意作出“认真的努力”使叙以达成协议。
以色列人虽然不排除同叙利亚举行进一步谈判的可能性，但是他们对于达成另一项有限协议的前景并不是非常向往的。根据这样一项协议，以色列将会放弃它在一九六七年战争时在戈兰高地所占领的一部分领土。
譬如说拉宾总理一再地说，他认为叙利亚人不可能接受以色列在边界方面准备提出的在一百码到三百码范围内进行的幅度不大的修正。
他说过，以色列将愿意同叙利亚缔结一项最后的和平协议，根据这样一个协议，可以归还范围较大的一些地区，包括戈兰高地一些人口稠密的地区。然而，叙利亚人认为不可能缔结一项不包括归还被以色列占领的全部领土这一规定的最后协议。叙利亚人这时正在阿拉伯世界领导进行一场诋毁以色列和埃及之间达成的西奈协议的宣传运动。但是阿拉伯世界以及华盛顿的许多观察家都认为，叙利亚的阿萨德总统最终将同意在美国的赞助下进行谈判。

显示原版>>

Previous:美《读者文摘》（香港版）书摘《沙漠谍影》（一）

Next:法赫米说埃将要求恢复日内瓦会议


美《纽约时报》社论《（西方哈努克）亲王回国》

出版日期:1975.09.15
         期次:6105
         版次:1
         栏目:\[头版]
副题:说美应探索美柬重新接触的可能性
文章正文:
【美新处华盛顿九月十二日电】《纽约时报》发表了一篇题为《（西哈努克）亲王回国》的社论，摘要如下：
对于使西哈努克亲王在度过了五年半流亡生涯之后终于在本周回了金边的错综复杂的交易，纯粹的局外人只能猜猜而已。这些交易象亲王在金边正在出现的权力结构中的真正地位一样神秘莫测。唯一清楚的一点是，西哈努克亲王此人忽视不得，不管是朋友还是敌人，或者是介于敌友之间的人，都忽视他不得。
如果西哈努克亲王象第三世界代表们很有把握地预料的那样在几周以后飞到纽约来参加联合国大会会议的话，美国完全有理由把他当作一位真正的国家领袖来欢迎。
经过了五年破坏性战争之后，柬埔寨新政权副首相上星期在联合国特别会议上对美国的批评显然是有节制的。今年五月份扣留“马亚克斯号”事件现在已更加清楚是一个由于混乱而发生的孤立的行动，不是柬埔寨新领导人继续持敌视态度的信号。
应该抓住西哈努克东山再起和他执行巡回特使的使命这个机会来探索美国柬埔寨重新接触的可能性。

显示原版>>

Previous:萨达特谈埃以协议、埃苏关系等问题

Next:美报专稿《苏联的对外目标受到挫折》


美报文章：《莫斯科加剧同北京的争吵》

出版日期:1975.09.15
         期次:6105
         版次:4
         栏目:\[第四版]
文章正文:
说三周来苏联对中国攻击之全面和激烈程度，以及对仍持中立态度的其他共产党的尖锐谴责，是前所未有的
【本刊讯】美国《基督教科学箴言报》九月十二日刊登该报驻莫斯科记者伊丽莎白·庞德的一篇文章，题目是《未见减弱》、《莫斯科加剧同北京的争吵》，摘要如下：
看来，莫斯科无可奈何地只好准备在毛之后的时期继续同北京不和。这是西方外交官从苏联报刊目前发表的反华文章的激烈程度得出的一个结论。
这种猛烈攻击是从苏联共产党主要理论刊物《共产党人》八月份发表的一篇有一万字的编辑部文章开始的，这些攻击重弹了苏联在一些主要方面对中国的种种不满。
在对外政策方面，俄国人谴责中国人煽动苏联和西方打仗；唆使“第三世界”反对莫斯科；反对缓和、反对和平、反对最近的赫尔辛基会议，反对莫斯科所得意的关于建立亚洲集体安全体系的建议；企图统治其邻国。
在国内，俄国人谴责中国人通过军队进行统治；实行“军事—官僚”制度；企图使毛主义在毛之后还存在下去。正是最后一点说明了苏联预料即便在中国年岁已高的领导让位给新一代之后苏中关系仍将不好。苏联的这一观点最初出现在今年一月苏联分析中国新宪法的文章中。
从那时以来，这就使苏联怀抱的下述希望逐渐暗淡下来：中国新领导可能对莫斯科较为友好。苏联上述希望暗淡下来是《共产党人》那篇文章的一个主题。
在《共产党人》那篇文章之后，苏联报刊接二连三地发表了反华文章。光是本周，莫斯科五家主要报纸、杂志和通讯社就一齐向中国攻击。
到现在，这些各种各样的反华论调都是一般性的。但是，三周来，这种闪电式攻击之全面和激烈，其程度是没有过的，至少在今年内是如此。苏联对在苏中不和中仍持中立态度的其他共产党的尖锐谴责也是没有过的。
迄今，外国外交官们并不完全理解为什么要在目前发动这次新的闪电式攻击。
一个可能的解释是，这也许同东西欧共产党会议有关，一个时期来苏联一直在设法召开这样一次会议。
另一个原因是，苏联这次宣传攻势可能正好反映了夏季苏联其他新闻的沉闷，在一九七四年八月和一九七三年八月都曾出现过类似的反华文章激增。

显示原版>>

Previous:圭亚那《星期日写真报》专栏作家哈伯特的访华文章：《我看到了难以置信的事情》

Next:日本的一种高效化肥


美报专稿《苏联的对外目标受到挫折》

出版日期:1975.09.15
         期次:6105
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》九月十二日刊登克·雷恩十一日发自莫斯科的一篇专稿，标题是《苏联的对外目标受到挫折》，摘要如下：
在取得赫尔辛基欧洲安全会议的成功以后，苏联在对外事务方面遭到了种种挫折，远远不止是在最近的埃以脱离接触协议一事中被撇在一旁。
今年春季，克里姆林宫的前景还似乎格外光明。当时，基辛格国务卿的中东外交的失败给莫斯科开辟了争取召开一次新的中东和会的道路，莫斯科在这样一次会议中就可以发挥直接的作用。在葡萄牙，在一个宽容的军政府手下，亲苏的共产党人的地位蒸蒸日上。共产党叛乱者在柬埔寨和南越取得了政权。
莫斯科当时显然希望它的上升中的运气将帮助它实现二项特定的目标：在最高一级结束欧洲安全会议；召开一次欧洲共产党会议；同华盛顿达成一项新的战略武器协议，那将证明党的首脑勃列日涅夫访问美国是正当的。
早来的春天还使人产生了粮食好收成的希望。
迄今为止，只有赫尔辛基会议如愿以偿。然而某些西方外交官指出，莫斯科未曾作好准备来应付西方对这一会议的批评及随后而来的要它履行赫尔辛基宣言人道主义条款的压力。
正象一位外交官所说的那样，莫斯科的计划的某种“散线”至少可以归因于发生了莫斯科力所不及的事态转变。另一些困难的产生，则是因为某些有关的问题要比结束欧洲安全会议所涉及的问题更复杂得多。
由于莫斯科在迎接至关重要的明年二月第二十五次党代表大会时爱给自己规定种种期限，问题就变得更严重了。
从理论上说，华盛顿之行以及欧洲共产党会议仍然可望在今年内实现，但是某些外交界人士越来越怀疑克里姆林宫在最近的将来也许连一项也实现不了，除非它降低自己的要求。
大概同勃列日涅夫的美国之行紧紧联系在一起的限制战略武器协议，作为苏联的苏美和解政策的一个考验，看来是特别岌岌可危的。去年秋季符拉迪沃斯托克会晤时轮廓规定的这一协议，仍然由于与一些新式武器系统——例如美国的巡航导弹和苏联的逆火式轰炸机——有关的技术难题而悬在那里。
争取召开欧洲共产党会议的努力已经由于象罗马尼亚和南斯拉夫这样一些党的阻碍而难于取得进展，这些党要求克里姆林宫保证这一会议将不会用来反对中国，而且会议的结论将是没有约束力的。
在对外政策的其他方面，包括葡萄牙和中东，苏联报刊已转入守势。

显示原版>>

Previous:美《纽约时报》社论《（西方哈努克）亲王回国》

Next:美《华盛顿邮报》评论《缓和究竟有什么好处》


美国国防部宣布施莱辛格将访问加拿大

出版日期:1975.09.15
         期次:6105
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿九月十一日电】新闻综述：
施莱辛格将访问加拿大：五角大楼今天宣布，国防部长詹姆斯·施莱辛格将在九月二十二日到二十三日访问加拿大，同加拿大官员讨论共同防务问题。

显示原版>>

Previous:白宫发言人否认所传福特访华已定于十一月中旬

Next:美国务院发言人安德森宣布：萨达特今秋访美 以国防部长即将访美


美国务院发言人安德森宣布：萨达特今秋访美 以国防部长即将访美

出版日期:1975.09.15
         期次:6105
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿九月十一日电】国务院发言人罗伯特·安德森今天在这里说，埃及总统萨达特「在今秋某个时候」将正式访问华盛顿。
这项邀请是美国总统福特在九月四日通过电话向萨达特总统发出的，当时埃以脱离接触协定签了字。据说萨达特总统高兴地接受了这项邀请。
安德森先生还宣布说，以色列国防部长佩雷斯「不久」将对这里进行一次正式访问。
人们一般预料佩雷斯先生将于下周访问这里，并且将同国务卿基辛格举行会谈，会谈肯定将涉及美国向以色列许诺提供的军事和经济援助问题。

显示原版>>

Previous:美国国防部宣布施莱辛格将访问加拿大

Next:美《读者文摘》（香港版）书摘《沙漠谍影》（一）


美联社说：美对苏的禁止核武器试验建议抱怀疑态度

出版日期:1975.09.15
         期次:6105
         版次:2
         栏目:\[第二版]
文章正文:
【美联社联合国九月十二日电】美国今天对苏联提出的全面禁止核武器试验（包括地下核爆炸）的新建议抱怀疑态度。
一位美国发言人说，“鉴于各核国家的众所周知的立场”，苏联外长葛罗米柯昨天建议的禁止核试验条约，只有极小的可能性会得到批准。
葛罗米柯在一封信中要求联大讨论一项普遍禁止核武器试验条约，这项条约只有在所有核国家批准之后才能生效。
法国和中国没有在一九六三年的有限禁止试验条约上签字，因此，它们几乎不会同意一项全面禁止核试验条约。
这位美国发言人说，苏联建议的这项条约，缺乏美国长期以来要求的国际性的就地实施规定。
他说：“我们说过多次，我们赞成缔结一项有充分核查的全面禁试协定。为此，我们认为派一些就地视察人员是必要的，以便补充”葛罗米柯建议中规定的“国家的技术手段的不足”。
这位美国发言人对苏联提出的把“为了和平目的”而进行的地下核爆炸不包括在它的条约中的建议提出异议，并指出判断这种爆炸是否可以应用于军事方面的困难。
他说，目前，我们正在同苏联进行双边谈判，以确定在这个问题上是否可以商定一些标准，但是这个问题是复杂的，眼前还不能解决。

显示原版>>

Previous:伦斯说美将部分取消对土的武器禁运

Next:白宫发言人否认所传福特访华已定于十一月中旬


秘鲁培育出一种马铃薯新品种

出版日期:1975.09.15
         期次:6105
         版次:4
         栏目:\[第四版]
文章正文:
【法新社纽约八月六日电】《纽约时报》今天在采访秘鲁利马国际马铃薯中心负责人索耶的一篇报道中宣布，秘鲁已经培育出一个马铃薯新品种，它在湿热的气候中只要三十一天就成熟。
如果作物病虫害问题能够获得解决，这种马铃薯新品种能够使许多热带国家大大增加他们的粮食产量。这种马铃薯可以在收获一季稻和种植另一季稻之间的等待期间种在稻田里。

显示原版>>

Previous:一种热带植物翼豆所含蛋白质可与大豆相比

Next:苏联《消息报》报道：苏建造国家世界植物资源搜集种子库


日本的一种高效化肥

出版日期:1975.09.15
         期次:6105
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社马尼拉六月二十一日电】日本科学家山本研究成功的一种稻田肥料使菲律宾一农场种植场的产量提高了一倍。由于这种被命名为「基库」的新肥料的勿庸置疑的效果，菲律宾总统马科斯命令在全国广泛试用「基库」。这种肥料关系到菲律宾进入世界主要大米出口国之列的希望。
应当指出的是，这家菲律宾农场是把「基库」用在低产的地块上种第三茬水稻的。地块的一部分在使用「基库」之前还从来没有利用过，因为附近有被海水盐渍的小溪流过。新肥料的主要成分是铁和氧化镁。它可以防止土壤中有毒气体的积聚，因此能对植物根系发育产生良好影响。优良的根系能使作物获得大得多的收成并提高作物的抗病力。此外，这种肥料使植物能更容易吸收土壤中的氧、碳酸钾、磷酸和硅树脂。
新高效肥料已在墨西哥、巴西、埃及和利比里亚等国开始试用。据认为，它也能使诸如小麦、大麦、燕麦、玉米和高粱等其他作物的产量大大提高。

显示原版>>

Previous:美报文章：《莫斯科加剧同北京的争吵》

Next:马尼拉培育出水稻新品种


萨达特谈埃以协议、埃苏关系等问题

出版日期:1975.09.15
         期次:6105
         版次:1
         栏目:\[头版]
文章正文:
说自从他执政后，苏就对他不中意；他总有一天要公布埃苏间的来往文件，使人知道俄国人打交道的方式是人的尊严所不能接受的
【中东社开罗九月八日电】科威特《政治报》将于八日发表萨达特总统同该报主编的如下谈话。
问：总统阁下，仔细研究四日你的讲话后，我感到你还有些事情要说，对吗？
答：是的。
问：许多人认为（埃以协议中关于）预先警报站的存在等于是结束战争状态，你如何向我们解释？
答：我在讲话中已谈了这些电子警报站的事情。我想要这些警报站，是因为我要美国监视正在发生的事情。我们想通过这些警报站使美国成为监视人，因为它是我们所面对的基本的、主要的一方。
还有一些情况：在俄国专家撤出埃及前，他们有一个警报站，还带有一整套俄国军事人员。据他们说，这是秘密的电子装备，尽管我们的士兵已知道这个由俄国专家控制的、他们加以保密的警报站的秘密。况且，比这个站更先进的东西已登在西方杂志上，大家都知道，并在西方市场上出售。在撤退俄国专家时，我想由埃及出钱买下现有的装备，由我们的士兵管理。但俄国人拒绝卖给这些装备，把这些装备同专家一起撤回了。我通过一封信记下了俄国人这一不友好的态度。我今天第一次来透露这封信。那是在一九七二年八月二十九日，在俄国专家撤出后，我对俄国人说，撤出这些装备的目的是削弱埃及的战斗能力，这不符合友好协议第八条的规定，这样条约就告吹了。我在信中问他们为什么这样干。
问：埃及正在摸苏联人进行责难的底，埃及是否将结束同苏联的关系？
答：决不。但最近有些人——特别是在贝鲁特——说我要废除同俄国人的条约。没有这回事。自撤退专家决定以来，我试图把同他们的关系恢复到原来的样子，但他们象失去了什么东西的人，总想捞回来，也许是失去了某种监护。在战争中，柯西金三次要求我停火，据苏联人正式宣布，这是根据叙利亚的要求。我现在讲停火的经过，对此你们可以去问勃列日涅夫。事情是由铁托转告的，他三次对布迈丁说，俄国人要求埃及停火，第一次是十月六日，即开战的那天，还有七日和八日。尔后派柯西金到开罗，在这儿呆了四天，试图说服我们停火，但我们未同意。
问：在以色列，他们说埃以协议是一个政治协议；在这里你说是军事协议；第三方说是经济协议，因为埃及将从这个协议中取得经济上的好处。
答：这样说的人是无知，纯粹是制造混乱以便赢得选票。我相信正常的解决应该通过和平途径，据此，我们现在进行脱离接触，这个协议不是和平协议，不是最后解决，而只是贯彻安理会三三八号决议。至于经济方面，确实我们在经济上压力很大，但我们没想通过以色列来解决，我们阿拉伯兄弟们的慷慨就足以解决我们的问题了。
问：还有人说，可以消灭以色列，但你给了以色列存在下去的机会。你的看法如何？
答：我过去和现在都说，以色列是一个现实。在两个超级大国支持下的以色列是一个现实。如果有人想把头埋在沙里，那我不同他们一样。“把以色列抛进大海”、“消灭以色列”，这些话都不现实。我们正在收复我们的领土，正在搞一个巴勒斯坦人的民族国家，我们正在恢复他们的权利。
问：有人说，如果萨达特同俄国人搞得好，本可以把埃及建成一支能解放巴勒斯坦和阿拉伯领土的军事力量。你的看法如何？
答：现在，我有权把一些事情提出来。一九七二年我在社盟中央委员会说过这话，当时苏联人在全埃及只有我这一个盟友。我到人民议会去讲了话，我同埃及所有官方人士谈了话，我对他们说：想同我合作、同苏联人合作的人，欢迎；不干的，走开，虽然俄国人在决定性的一年——一九七一年整了我。他们拒绝给我武器。我对俄国人的这种立场是为了同他们达成解决。纳赛尔死前和我执政后，我同俄国人打了十年交道。撤退专家的决定说来话长，有一天我将把这件事写在我的回忆录里，我们将让阿拉伯祖国的人知道为什么我要他们撤出。我们用苏联人的武器作战，但在我看来，赢得战争的是使用武器的人，而不是武器本身，因为我落在以色列后面十步，落在叙利亚后面三步。在从埃及撤退俄国专家后，叙利亚得到了许多技术上先进的俄国武器。除了在一九七三年夏天，即叙利亚得到武器后一年，我得到些武器外，没有得到武器。我访问俄国四次，在决定性的一年他们遗弃了我们。
有一件秘密我必须谈一谈。是的，自从我在埃及执政后，他们对我不中意，想由别人当总统。在纳赛尔死了两个月后，我在福利坝召见了俄国大使，在长时间的、还涉及其它问题的对话的最后，我对他说，有一个内部问题，但可能影响我们的关系，我希望你通知莫斯科：我已决定把阿里·萨布里从领导机构中清洗出去，这是一件内部的事情，但我愿意通知你们。俄国大使当时回答我，这同他毫无关系。我对他说，你说得对，但我要你将此事通知莫斯科，免得西方和西方报刊出来说，莫斯科在埃及的人被清洗了，这将离间我们，特别是你们是一些多疑的人，因为你们的性格就是这样。阿里·萨布里真的被清洗了。整个西方都说，莫斯科的人被彻底清洗了。苏联听信了我不让他们相信的话。他们不是一些多疑的人吗？这样，苏联的政策就建立在莫斯科的人已在埃及被清洗了的想法之上。（下转第三版）（上接第一版）
问：俄国人想要埃及干什么？
答：对于苏联人迟迟不给我们武器以及不延迟还债，我不恼火。我们对下列的事情并不抱怨：不给我们新武器，停火后十四个月内不执行我们和他们之间的合同，以及一九七五年一月取消勃列日涅夫对埃及的访问。勃列日涅夫什么时候将访问埃及，我不知道，他们也不答复。关系走向何处，他们不答复。重新安排债务，他们不答复。
问：你们同俄国人打了交道，同美国人打了交道，那一个更好些？
答：我曾同苏联打过交道，总有一天我将公布我们和俄国人之间的来往文件，到时你将知道俄国人打交道的方式是人的尊严不能接受的。我在这里讲一件事，铁托是证人，这件事涉及纳赛尔，而不是我本人。一九六七年八月十日，即失败后一个月，铁托到了我们这里，由他带着纳赛尔总统的一封信到俄国人那里去。铁托确实到俄国去了，把信送到了。信中说，纳赛尔宣布他讨厌同俄国人打交道的这种方式。他们有一种作风，即当你向他们提出一项紧急的、甚至是命运攸关的要求时，他们不答复你，对你说苏联领导人在克里米亚。苏联领导人在那里呆四个月，从五月到十月，当然你就应等待领导人回莫斯科，自然他们还要在莫斯科稍为休息一个半月，然后答复你；而要是美国人则当天就可以答复你。但我希望每个阿拉伯人懂得，和缓、不和缓、或大国的游戏，我们都必须摆脱开，我们有自己的事业，我们应摆脱大国和他们的政治游戏，我们应做的是保持同两者的平衡的关系，保持我们作出决定的自由和独立性，我同苏联人的斗争是我力图独立和自由地作出我的决定。
问：你是否认为，阿拉伯地区可以成为一个在作出自己的决定时能摆脱大国的游戏的独立的地区？
答：是的。我们现在有自己的意志和独立，而不是任何一个大国掌握我们的意志和独立。只要我们坚持这种自由，我们就能保持独立。如果我们放任一些搬弄是非的魔鬼在叙利亚和巴勒斯坦人耳边嘁嘁喳喳，说萨达特就这个、就那个问题达成了协议，那就应给这些魔鬼一份协议的副本，最后将表明是撒谎。

显示原版>>

Next:美《纽约时报》社论《（西方哈努克）亲王回国》


苏联《消息报》报道：苏建造国家世界植物资源搜集种子库

出版日期:1975.09.15
         期次:6105
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《消息报》八月一日刊登一篇题为《全球的基因库》的文章，摘要如下：
人类从学会播种的那一天起就开始小心地保护种子。苏联正在建造一座举世无双的设施——国家世界植物资源搜集种子库。在地球上这类仓库是很不多的。美国有国立种子长期贮存实验室。日本设有收藏大量稻米种子的仓库。土耳其修建了几近绝迹的植物的保存所。德意志民主共和国也正在修建这样的保存所。．说实在的，这就是全部名单了。在鲍塔尼克镇——全苏植物栽培所库班试验站的「都城」——国家种子库交付使用以后，将把列宁格勒和全苏植物栽培所其他试验站的著名的
「瓦维洛夫」搜集品移到这里来，这儿将成为世界上最大的基因库，保存三十万种以上的世界各地栽培植物及其近亲的种子。

显示原版>>

Previous:秘鲁培育出一种马铃薯新品种


希腊市民示威反对美海军陆战队在希演习

出版日期:1975.09.15
         期次:6105
         版次:2
         栏目:\[第二版]
文章正文:
【法新社雅典九月十二日电】在昨天开始的为期四天的登陆演习期间，在希腊南部港口伊西翁强击登陆的美国海军陆战队遭到异乎寻常的反对：愤怒的市民挥动反美的标语和标语牌。
显示的愤怒的标语中有“美国人滚出去”、“美国人滚回去”和“打倒死亡基地”。一位旅馆老板在他的旅馆树起了一块牌子，上面写的是，他的旅馆不欢迎美国人。
属于美国第六舰队的海军陆战队举行的登陆演习是昨天开始的，并且预定延续到星期天。希腊政府（它在去年在由于塞浦路斯问题引起的危机处于高潮时让这个国家退出了北大西洋公约联盟）因允许这次演习而遭到了猛烈的攻击。
批评政府的人们说，这个演习是“对希腊民族独立的一次进攻”。
【本刊讯】雅典九月十一日消息：昨天，希腊国防部发表声明说：
“就允许美国海军陆战队一个营在伊西翁伯罗奔尼撒半岛，进行登陆演习而出现混乱是完全没有理由的，显然是有人在幕后策划的。政府比任何人都更清楚地知道国家的利益是什么，也能够更好地维护国家的尊严。
“希腊并没有停止在防务方面和美国合作，因此，它不能拒绝二十年来一直在许多欧洲国家特别是在地中海国家进行的这样的军事演习。
“正如已经宣布的，希腊军官将观看这次演习并从中获得宝贵的经验。”

显示原版>>

Previous:美《华盛顿邮报》评论《缓和究竟有什么好处》

Next:北约将在北欧地区举行海军演习


一种热带植物翼豆所含蛋白质可与大豆相比

出版日期:1975.09.15
         期次:6105
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿八月一日电】全国科学研究委员会说，一种无名的热带植物翼豆，如果培育成为一种作物的话，作为一种蛋白质来源，能够与大豆相匹敌。
该委员会是全国科学院的一个附属机构，它在一篇报告中说，翼豆可以在蛋白质大量缺乏的广大地区种植，其中包括中美和南美、加勒比、非洲、大洋洲和西亚等热带区域。
委员会说：「差不多与营养丰富的大豆相同，翼豆的结籽平均含有百分之三十四的蛋白质和百分之十七的油。」「但是跟大豆作物不一样，翼豆荚是象青豆那样吃的，其叶子可以用作一种多汁的蔬菜和一种有益于健康的饲料，它的略有甜味的块根含有百分之二十的蛋白质，远远超过马铃薯、白薯和其它块根作物百分之二的蛋白质含量。」
但是，该委员会告诫，这种翼豆——因小豆荚叶子象翼一样而得名——与大豆相比还处于比较原始的发展阶段，．需要加速研究来使它成为一种能发育生长的大田作物。
这种翼豆现在生长在新几内亚和东南亚少数几个国家。该委员会说：「但是，世界上其他各国似乎不知道它。」它用于大规模生产的一个不利之点是，这些植物必须搭架生长。

显示原版>>

Previous:马尼拉培育出水稻新品种

Next:秘鲁培育出一种马铃薯新品种


《大西洋主义者正在发挥积极性》

出版日期:1975.09.16
         期次:6106
         版次:1
         栏目:\[头版]
眉题:苏《红星报》评论北约将进行一系列军事演习
文章正文:
【本刊讯】苏《红星报》八月三十日刊登了一篇文章，题为《大西洋主义者正在发挥积极性》，摘要如下：
在任命美国将军黑格为北约组织驻欧洲联合武装部队最高司令之后，当时就使许多大西洋的战略家们惊恐不安。他们担心，黑格就其经验而言，与其说是一位军事首长，倒不如说是一位政治家和外交家，他对进一步加强这个集团的军事努力将不会给予足够的重视。但是这种担心很快就消除了。这位将军在他任新职的八个月内就匆匆忙忙地表明，他打算步自己前任的后尘。
西方观察家们指出，黑格将军正在把自己的努力集中于两个主要方面。第一个方面
——改变该集团驻中欧武装力量的部署，以便“克服北大西洋公约组织过去战略上的弱点”。第二个方面——根据统一计划举行一系列北约组织陆海空军的演习。
至于谈到换防，据报刊报道，这指的是在德意志联邦共和国北部——在不来梅和不来梅港之间的地区部署美国新增加的两个旅中的一个旅。在这之前，这个地区是没有美国部队的。美国部队只部署在德国南部。但是该集团总部说，现在这一点是不够的。正如《纽约时报》所说的总部现在努力“把北约组织的防线尽可能往前推进”，即使部队更靠近社会主义大家庭国家的边界。
大家知道，新增加的旅是靠对美国驻欧洲部队的后勤机构作某种精简而建立起来的。美国报刊把靠牺牲后勤部队增加战斗部队人数的做法称为“改善牙齿和尾巴的对比”。北大西洋集团的军事领导打算显著增加这种“牙齿”的数量。因此，粉饰“推进边界”战略、特别是增加北约组织驻在中欧北部的军队——是北约各总部最近活动的主要方面之一，另一个方面——就是公开炫耀北约的“牙齿”力量。这里指的是准备举行经过协调一致的一系列由各国单独进行的和许多国家联合进行的演习。

显示原版>>

Previous:美代表团抵苏谈判苏购美粮长期协定

Next:合众社评苏将在巴伦支海试验导弹


阿泽维多发表广播讲话

出版日期:1975.09.16
         期次:6106
         版次:2
         栏目:\[第二版]
文章正文:
谈葡新政府的内外政策，并说他已同葡主要政党就共同政治纲领的基础达成协议
【法新社里斯本九月十三日电】葡萄牙尚未就职的总理阿泽维多将军今晚宣布，他已与主要政党就共同政治纲领的基础达成了协议。
他在电台和电视广播讲话中说，他已克服了在成立一九七四年革命以来的第六届政府方面的主要障碍。
他说，政府不会是联合政府，而是“团结行动”政府。他没有说明这是什么意思，但他列举了政府的主要目的，这些目的可以包含对差不多每一个人都有利的某种东西，这要看你如何解释。
阿泽维多根本没有提到武装部队。但是他的纲领中有几点反映了以前外长安图内斯为首的所谓“温和”军官的一些要求。
阿泽维多列举他的政府的目标是：尊重民族独立、社会主义和民主的多党制。积极保卫人民，特别是受压迫最重的那些人。尊重民主自由。保卫革命。在地方和地区一级实行民主。继续对葡萄牙的前帝国实行非殖民化。行使坚定的革命权力。
他说，他反对“任意进行清洗”。他答应保障制宪议会的工作。
他又说，地方行政委员会（这些委员会广泛地为共产党所接管）应当更密切地反映人民的情绪。工会（共产党也牢牢地控制了工会）应当民主化。他说，报纸也应当民主化。
在经济方面，他强调必须继续进行土地改革和完成对基本工业的国有化。
他说，葡萄牙应加强它与各国的关系，特别是与欧洲共同市场和欧洲自由贸易协会的关系，但是也要加强与共产党国家和第三世界国家的关系。
【合众国际社里斯本九月十三日电】（记者：吉布森）尚未就职的总理阿泽维多将军今天为葡萄牙的革命规定了一个新方针，这对共产党在这个国家中的抱负是一个严重打击。
他在向全国发表的电视讲话中说，在担任政府职务的人员选择方面的政治歧视将结束，地方议会将反映当地的政治情绪，报界的多元化将予以保障，制宪议会的工作将不受妨害。
他的讲话是社会党和人民民主党的重大胜利，这两个党一直要求进行这些改革，作为参加新政府的先决条件。

显示原版>>

Previous:美将派海军陆战队参加在英和西德的演习

Next:土《国民报》社论《土苏接近》


庇隆夫人离职休假 参院议长卢德尔任临时总统

出版日期:1975.09.16
         期次:6106
         版次:4
         栏目:\[第四版]
副题:路透社报道阿根廷外长暗示她可能在休假期间提出辞职
文章正文:
【美联社布宜诺斯艾利斯九月十三日电】伊萨贝尔·庇隆总统今天晚上把权力移交给她的法定继任人伊塔洛·卢德尔，她开始休假，据政府说休假是暂时的。
四十四岁的庇隆夫人签署了一项文件，正式把权力移交给参议院议长卢德尔。签字仪式由电视向全国广播。
在场的几百人高喊：“伊萨贝尔，伊萨贝尔”和“庇隆，庇隆”。
政府大厦中的白色大厅挤满了人，有内阁部长、军人、牧师、政治家和其他政府官员，还有外交人员和其他贵宾。
在仪式结束、而支持的口号声仍在回响时，她皱起眉头说：“这种情感的热情流露，令我十分感动……政府交托在可靠人士的手里。”她看来在竭力忍住眼泪。
“临时总统得到共和国总统的支持。我只不过是暂时告别，去休息一个短时期，我只能说我不久将同各位再次见面。”接着她露出笑容。她说：“我没有病，外间传闻很多，其实我不过是去休息一阵罢了。”
庇隆夫人拥抱一些妇女，她象是哭了。卢德尔也在文件上签了字。他以颤抖的声音说：“愿上帝指引我在新岗位上工作。”
星期五发表的一项政府公告说，她将于星期日前往内地，在十月十六日以前回来。
但外交部长安赫尔
·罗夫莱多星期六对记者说：“……总统的休假，或在必要时延长休假期限，完全是由她个人决定的事。”这是官方人士中第一次有人提到可能延长休假期限。
政府人士说，庇隆夫人由三军司令的夫人们陪同，将于星期日动身到空军经营的一个山间牧场休养。
【合众国际社布宜诺斯艾利斯九月十三日电】阿根廷的危机在星期六进入一个新阶段，国家的领导权由世界第一位女总统交给一位不太知名的议员掌管五个星期。报纸消息说，在庇隆夫人休假以前，曾进行过紧张的磋商，卢德尔成功地坚持了在代行总统职权期间要拥有全部权力。
庇隆夫人在交权仪式上说：卢德尔采取的任何行动都将得到她的支持，她号召她的支持者全力支持卢德尔。
卢德尔说：“我将一如总统所曾做的那样，继续努力谋求全体阿根廷人的团结，巩固把我们引向公正和社会安宁的过程。”“靠上帝帮助，我将勤谨地为国家的事业服务。”
【路透社布宜诺斯艾利斯九月十三日电】据悉，外交部长罗夫莱多今天暗示，庇隆夫人可能在她休假期间出于健康考虑提出辞职。
庇隆派人士说，罗夫莱多昨天对解放正义阵线的领导人们说，如果庇隆夫人决定下台，那也完全是她根据医生的建议自己作出的决定。
【美联社布宜诺斯艾利斯九月十三日电】卢德尔对《舆论报》说：“不要误会了，我只是担任一个临时的空缺职务。按我的面貌组织一个内阁，对我是毫无意义的。”
没有什么根据，但许多阿根廷人互相转告说，本半球第一位女总统、他们的四十四岁的领袖将不再回来做满她余下的十九个月任期。
外交部长罗夫莱多十一日说：“她极度疲劳。”
几个月来，内阁部长、将军和其他领导人一直对她施加压力，要她休息一个时期，让别人来设法整顿一下国内的秩序。据政府人士说，她一直对此表示反对，显然是害怕反对派会夺去她残存的权力基础，使得运动离开庇隆所规定的路线。
她有时以庇隆代理人的身份以近乎歇斯底里的言词捍卫她的立场。
据一些省长透露，她最近不指名提到有些敌人要把她赶下台，并说：“他们将在五月广场上把我吊死。”
本月她在阿根廷北部声嘶力竭地对糖业工人说：“唯一有资格对我作出裁判的是上帝和人民……如果我好，我将待下去。如果我不好，让另一个人来执政好了……。”
“我是个妇女，但我要明确指出，除非把我打死，任什么都不能阻止我捍卫贫苦人的利益。”

显示原版>>

Previous:孟政府发表白皮书谈拉赫曼政权造成的经济困难情况

Next:卢德尔说召开内阁会议后将宣布重要措施


第三届世界羽毛球锦标赛结束

出版日期:1975.09.16
         期次:6106
         版次:4
         栏目:\[第四版]
文章正文:
印尼获男子单打、男子双打、混合双打冠军，英国获女子双打冠军，日本获女子单打冠军
【美联社吉隆坡九月七日电】今晚在这里结束的第三届世界羽毛球锦标赛中，印尼获得了五个冠军中的三个。
日本赢得了一项决赛，英格兰一对选手——玛格丽特·贝克和吉列恩·吉尔克斯夺得了女子双打的冠军，这是欧洲人取得的仅有的一项冠军。印尼人赢得了男子单打、男子双打和混合双打冠军，日本的汤木博江赢得了女子单打冠军。
有十多个国家的运动员参加了这次历时四天的比赛。拉扎克总理今晚在这里主持了闭幕式。
最后结果是：
男子单打：林瑞庆（印尼）打败了德尔夫斯（丹麦），比分是十五比四，十五比十三。
女子单打：汤木博江（日本）打败塔蒂·苏米拉（印尼），比分是十一比八，十一比七。
男子双打：宗宗和洪跃龙（印尼）打败克里斯蒂安·汉迪亚纳塔（纪明发）和张鑫源（印尼），比分是十五比十二，十五比十一。
女子双打：贝克和吉尔克斯（英格兰）打败伊梅尔达·维古纳和特雷西亚·维迪亚斯图蒂（印尼），比分是十五比六，十五比三。
混合双打：克里斯蒂安·汉迪亚纳塔和雷吉娜·马斯利（印尼）打败汉森和席尔维亚·黄（丹麦—马来西亚），比分是十五比七，十五比五。
【美联社吉隆坡九月六日电】第三届世界羽毛球锦标赛的马来西亚组织者激烈批评了印尼把一些最好的选手撤出这次比赛以抗议单打项目的抽签。组织委员会秘书阿齐兹说，印尼羽毛球协会的抗议“抹杀了这次比赛的精神”。
印尼说，羽毛球规则不允许在同一组内有两个优秀的种子，之后印尼把这些运动员撤了出来。马来西亚曾把两名优秀选手安排在同一个组内。
阿齐兹对记者们说，这整个问题是由于印尼选手哈托诺没有出场而产生的。他说，印尼的抗议是令人遗憾的。“在单打、双打和混合双打中印尼撤回了许多选手，这是我难以理解的。这等于是抵制。”
阿齐兹说，“这抹杀了这次比赛的精神，即通过羽毛球比赛建立友谊和兄弟情谊。”

显示原版>>

Previous:卢德尔说召开内阁会议后将宣布重要措施

Next:马来西亚《星洲日报》消息：《曼谷明年初主办亚洲羽球邀请赛》


法新社报道：《葡萄牙：一大批武器去向不明》

出版日期:1975.09.16
         期次:6106
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里斯本九月十三日电】题：葡萄牙：一大批武器去向不明
社会党报纸《斗争报》说，一大批武器星期五在从贝罗拉斯军火库运给里斯本各部队（其中包括里斯本轻炮兵团和宪兵）的过程中遗失了。这家报纸援引通常消息灵通人士的话说，运输这批武器（大约有一千支“Ｇ３”式冲锋枪）的卡车在路上被改变了方向，没有到达目的地。
《斗争报》还说，这批武器的丢失是陆军参谋长卡洛斯·法比昂将军和大陆作战司令部司令德卡瓦略将军星期六上午举行一次重要会议的原因。

显示原版>>

Previous:葡北部军区司令被解职由维洛佐接替

Next:美报报道：《苏联关于核试验的建议引起怀疑》


非洲五国首脑在卢萨卡开会讨论安哥拉问题

出版日期:1975.09.16
         期次:6106
         版次:3
         栏目:\[第三版]
文章正文:
【法新社卢萨卡九月十二日电】非洲五国领导人今天在这里开始举行两天最高级会议以结束安哥拉三个对立的解放组织之间的战斗。
赞比亚总统卡翁达、坦桑尼亚总统尼雷尔、莫桑比克总统萨莫拉、博茨瓦纳总统卡马和刚果总理洛佩斯在这里以南十四公里的总统住所开始会谈。扎伊尔总统蒙博托以后可能参加他们的会谈。
赞比亚外交部发言人发表谈话说，非洲领导人将“仔细研究威胁着安哥拉独立的问题，安哥拉的群众为了反对种族主义和获得独立已做了如此巨大的牺牲”。
安哥拉日益恶化的局势实际上已经使（安哥拉）同赞比亚内地和扎伊尔南部之间的交通线受到影响。
这次最高级会议的目标之一就是同安哥拉解放组织实现某种谅解，以便使赞比亚的极为重要的铜从产铜地带通过本格拉铁路运往本格拉港。
尽管已宣布这次最高级会议主要研究安哥拉问题，但是这里的观察家预料，这些非洲领导人将花一些时间研究陷入僵局的罗得西亚制宪会议问题。
【本刊讯】南非《星期日时报》九月七日刊登一篇报道，题目是《南非戏剧性地同非洲联系起来，安哥拉的危机促进缓和、引起南非和五个黑非洲国家进行史无前例的合作》，摘要如下：
关于安哥拉问题，南非和五个黑非洲国家（赞比亚、扎伊尔、莫桑比克、坦桑尼亚和博茨瓦纳）发现它们自己由于共同具有下述的担忧而搞在一块，即：安哥拉的危机可能使俄国在南部非洲得到一个立足据点；安哥拉的动乱可能波及与它邻接的国家。
有明显迹象表明，美国和法国将加入——可能已经加入——南部非洲国家向安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟两个运动提供支持，以反对由苏联支持的安哥拉人民解放运动的任何努力。
赞比亚总统卡翁达和扎伊尔总统蒙博托反对共产主义，反对俄国插手非洲国家事务。他们认为俄国支持安哥拉人民解放运动是对他们自己的地位的个人威胁。亲北京的莫桑比克总统萨莫拉
·马谢尔之所以反对俄国控制安哥拉，是因为这可能加强他的倾向莫斯科的副手桑托斯的地位。

显示原版>>

Previous:英《星期日泰晤士报》评论：《屠杀以后，自由慢慢地回到孟加拉国》

Next:美《读者文摘》（香港版）书摘《沙漠谍影》（二）


合众社评苏将在巴伦支海试验导弹

出版日期:1975.09.16
         期次:6106
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社莫斯科九月十二日电】苏联宣布，它本月将在冰冻的巴伦支海试验导弹。
西方外交官们说，由于安排的试验时间和地点，这次试验看来政治意义大于军事意义。他们感到惊讶的是，在赫尔辛基欧洲安全文件签字后不到六个星期，苏联就要显示其实力了。
一种说法是，这次试验是苏联对北大西洋公约组织即将在西德进行的演习的回答。
防务专家说，苏联能够以潜在巴伦支海水下的Ｄ级潜艇发射的导弹打击美国，因此它正在考虑如何加强防御以对付美国的反潜核潜艇。

显示原版>>

Previous:《大西洋主义者正在发挥积极性》

Next:美将派海军陆战队参加在英和西德的演习


卢德尔说召开内阁会议后将宣布重要措施

出版日期:1975.09.16
         期次:6106
         版次:4
         栏目:\[第四版]
副题:阿根廷报纸评卢德尔代行总统职务
文章正文:
【美联社布宜诺斯艾利斯九月十三日电】在签字仪式之后，卢德尔同记者会见了五分钟，宣布他将在下星期某个时候召开内阁会议，然后举行记者招待会。庇隆夫人在执政的十四个月中从来不举行记者招待会。
临时总统说：“在内阁会议上，我们将讨论最重要的问题。”
“在记者招待会上，我将宣布政府将要采取的最重要措施。”
一位采访政府消息的记者说，这同庇隆夫人的执政作风不同。“看来卢德尔政府可能比较开放。”
【本刊讯】阿根廷《舆论报》九月十三日报道：谨慎、小心、一定的灵活性和相应的时间概念都将是临时总统的突出特点。卢德尔知道，应如何做到既谨慎又勇敢，既保持对庇隆夫人的忠诚，又能发挥主动精神实行国家所要求的新政策和作风。
【本刊讯】阿根廷《号角报》九月十三日报道：在卢德尔就职的公告发表以前，政府最高级人士就新政府首脑在任期内拥有何种职权进行了紧张的磋商。
传闻说，达马斯科大概极力争取同卢德尔达成一项君子协定，不使政府内发生根本变化和不促成内阁易人。安赫尔·罗夫莱多是求得一个谅解协议的关键人物。罗夫莱多大概说服了企图限制卢德尔职权的官员。另外，有人说，卢德尔不接受任何怀疑，因为他懂得，他的活动应仅以宪法和法律为中心。在同解放正义阵线政治家举行的会议中，罗夫莱多不排除内阁人事变动的可能性。
【本刊讯】阿根廷《商业纪事报》九月十三日报道：庇隆夫人的合作者班子在总统临时离职的问题上，已在第一阶段做到使别人服从他们的条件。庇隆夫人最后在她休假的性质，包括时间长短等问题上并未丧失她的决定权。卢德尔不是宣誓担任临时总统，而只是填补一段空白，而没有决定他的范围。

显示原版>>

Previous:庇隆夫人离职休假 参院议长卢德尔任临时总统

Next:第三届世界羽毛球锦标赛结束


马来西亚《星洲日报》消息：《曼谷明年初主办亚洲羽球邀请赛》

出版日期:1975.09.16
         期次:6106
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】马来西亚《星洲日报》九月五日刊登一则消息，题目是《曼谷明年初主办亚洲羽球邀请赛》，全文如下：
（曼谷三日法新电）曼谷将于明年一月，主办第一届亚洲羽毛球邀请赛，作为促进亚洲羽毛球水平的计划之一。亚洲羽毛球总会新会长罗哈查拉警察中将，今晚在飞往吉隆坡出席亚洲羽总会议之前，作出这项宣布。
除了主办亚洲羽毛球锦标赛外，每隔三年，亚洲羽总将主办亚洲羽毛球邀请赛。
亚洲羽总会议的另一项主要课题，是决定一九七七年亚洲羽毛球赛的主办国。他说，他们也将讨论促进亚洲的羽毛球水平问题。
在谈到有关国际羽总的立场有损于羽毛球运动的进步时，他说，亚洲羽总对于国际羽总目前的投票制度，提出强烈的抗议。他补充说，有关中国加入国际羽总成为会员也是一个问题，因为这样引起如何处置台湾的问题。
他说，我们在吉隆坡时，将找出解决这些问题的方法。他总结说，如果我们在吉隆坡决定的事情，国际羽总不采取行动的话，那么亚洲国家只好杯葛一九七六年全英羽毛球赛，以表示抗议。

显示原版>>

Previous:第三届世界羽毛球锦标赛结束

Next:亚洲羽联秘书郑仁瑞发表谈话


美《读者文摘》（香港版）书摘《沙漠谍影》（二）

出版日期:1975.09.16
         期次:6106
         版次:3
         栏目:\[第三版]
文章正文:
真够朋友管辖荷台达全体苏联人的实权虽然操在伊钦科夫手中，萨哈罗夫此时却是他们在日常生活中，在争吵和其他困难时求助的对象。住在拥挤而闷热的公寓里厌腻得很，太太们常因争厨房厕所而吵嘴，甚至动手打架。从各苏维埃共和国来的建筑工人也常因种族之争而械斗。
萨哈罗夫以耐心、机智和同情抚慰他们，替他们解决纷争。不久，苏联侨民便都认为他是既公正又富同情心的和事佬，一个“真够朋友”的好人，年轻有为，不带官僚习气。
同时，萨哈罗夫当然一直暗中向伊钦科夫报告一切，这个特务头子不久也给他以更吃重的任务——例如查明同情中共的也门人，在驻也门的埃及军队中找可能替苏联做特务的人，并且留意可能渗透到邻近亚丁贮油区去的阿拉伯人。
一九六七年以阿双方的六月战争终止之后，中共指摘苏联造成了阿拉伯人的失败。萨哈罗夫终日从事对抗中共宣传的活动，把领事馆中的公事积压得越来越多。七月十日上午他因为想料理积压公文，独自留在领事馆中工作。
十点钟左右，他听到外面人声嘈杂，又从窗口看到群众蜂拥而来。萨哈罗夫本可脱身逃走。但他没有逃。他闩起领事馆大门，关上窗子，开了所有的电灯，使人以为还有许多人在馆里。他做完一切准备时，领事馆被一千五百名狂怒的也门人包围了。这些人学着中共的口吻，大骂苏联背信弃义。
他们对苏联领事馆投石，打碎了许多玻璃。萨哈罗夫爬上了屋顶。他看到狂叫狂喊的群众挥舞着弯刀和古老的英国步枪。他想到最近德国和美国机关遭受攻击的事，认为很可能会有人想到放火焚烧领事馆。正在这时候，他听到埃及军队前来驱逐暴民的枪声和汽车声。
翌日，萨哈罗夫成了英雄。他说自己并没有做什么，别人却说他谦虚。大使向他道贺，伊钦科夫拥抱他，建筑工人们对他欢呼，孩子们对他大声叫好。
此时萨哈罗夫极想回家，去看已在五月出世的女儿。九月中，在他准备回莫斯科去完成学业的前夕，伊钦科夫设宴送行。在其余的苏联人告辞回家时，他一定要萨哈罗夫留下。
他说：“我要你看一份东西。”那是他对萨哈罗夫在也门工作的报告。报告中所述的都是事实，但措辞非常巧妙，夸张了萨哈罗夫的成就。看到这报告的人，定会推断萨哈罗夫是极有才干的青年，具有做优秀情报人员的天分。
萨哈罗夫说：“这太夸奖了”。
伊钦科夫答道：“你当之无愧，而且在莫斯科对你也不会有害处。现在我们该庆祝一番。”
到了清晨四时，两人都酩酊大醉。在欢笑和浓厚的酒意中，萨哈罗夫认为伊钦科夫是唯一挚友。
回到莫斯科，经过一阵欢宴接风之后，萨哈罗夫去拜访原来派驻荷台达，但在回国休假后就没有返任的领事斯卡波凡科。这位领事形容憔悴，几个月之内似乎老了十年。萨哈罗夫看见他，大为惊愕。斯卡波凡科痛心疾首地诉说他的遭遇：、
他的妻子久想作一次海上旅行，因此他安排乘返国的机会，坐船从亚历山大到敖得萨。他的妻子极为高兴。她预期旅程中每一小时的愉快，也预备在埃及多买衣料，带回去做衣服。为了实现梦想，她在也门购买美元，预备在埃及和船上使用。她知道苏联人是不准买卖外汇的，但违规私购的人很多，所以她也去买，未注意掩饰。伊钦科夫知道了此事，全盘密报回去。斯卡波凡科到达莫斯科之后，外交部把他叫去，给予降级处分，永不外放。
萨哈罗夫惊呼道：“是伊钦科夫干的？我不能相信！”
“你最好是相信！我是无法挽回了，你却还来得及。对这些人必须多加小心。他们的地位最高，人品却最低。他们一辈子只会害人，甚至互相出卖。然后这些混蛋就投到美国人那边去，出卖整个苏联人民。这些特务迟早会叫你同流合污的。你听我的话，别和他们混在一起。”
但萨哈罗夫自有打算，早就决定如果国家安全委员会的人来找他，他就加入那个组织。斯卡波凡科的故事不但不能阻止他，反而增加他做特务的决心。（二）

显示原版>>

Previous:非洲五国首脑在卢萨卡开会讨论安哥拉问题

Next:孟政府发表白皮书谈拉赫曼政权造成的经济困难情况


美报报道：《苏联关于核试验的建议引起怀疑》

出版日期:1975.09.16
         期次:6106
         版次:2
         栏目:\[第二版]
副题:说西方外交官都认为苏建议主要是一种宣传手法
文章正文:
【本刊讯】美国《巴尔的摩太阳报》九月十三日刊登一篇报道，标题是《担心宣传》、《苏联的关于（核）试验的建议引起了怀疑》，摘要如下：
美国和其他西方国家的外交官们都认为，苏联提出的关于停止一切地下核试验的新建议主要是一种宣传手法，对进行认真的谈判是有妨碍的。
这里的专家们指出，这项建议无视在好久以前就被认为是实行有效的军备竞赛的要素的复杂因素。主要的因素涉及外界核查比较小的试验和所谓的和平爆炸问题（俄国人说他们有权进行这种爆炸）。
被称为规定了限度的禁试协定的一九七四年协定，禁止进行其爆炸力超过十五万吨常规炸药的地下试验。由于美国人无法核查较小的爆炸，同时规定对俄国人坚持要继续进行的和平核爆炸另行处理。基辛格国务卿当时解释说，苏联原则上已同意允许外界观察员核查关于和平使用核能的爆炸。
但是，事实上，一九七四年协定没有任何一部分产生了效果。在前总统尼克松和基辛格在莫斯科举行谈判就一揽子计划达成协议之后，规定限度的禁试条约和表面上和平的爆炸之间的绝对的联系还没有能够马上看清楚。后来基辛格解释说，在对和平爆炸进行监督问题尚未解决之前，美国将暂不批准规定限度的禁试条约。他说，这一点已经向俄国人讲明了。
美国官员们昨天说，一个美国代表团现在正在莫斯科讨论如何实施上述条件问题。
在这种背景下，苏联的建议被认为除了具有宣传价值之外，基本上毫无意义。这项建议也将允许进行和平爆炸，而到现在为止还没有一个人能够在一定的距离以外的地方把这种爆炸同武器试验区分开来。

显示原版>>

Previous:法新社报道：《葡萄牙：一大批武器去向不明》

Next:苏报载文纪念列宁《两种策略》发表七十周年


美报文章：《俄国的中东陷阱》

出版日期:1975.09.16
         期次:6106
         版次:1
         栏目:\[头版]
副题:说俄国代价昂贵而令人沮丧地卷入中东，跟美国在东南亚的不幸经历颇相似
文章正文:
【本刊讯】美国《华盛顿邮报》九月十三日刊登弗里奇的文章，题为《俄国的中东陷阱》，摘要如下：
批评新的埃以临时协议的人，包括巴勒斯坦领导人阿拉法特在内，都预言说它将使美国陷入又一个越南局势。然而，如果说跟越南有什么相似之处的话，那主要在于：俄国代价昂贵而又令人沮丧地卷入中东的情形，是跟美国在东南亚的不幸经历颇为相似的。
经过二十年来企图取得中东的霸权——主要是通过对埃及的巨大投资——的令人失望的努力以后，莫斯科现在发现它自己处于一种屈辱的境地，正象美国经过二十年来企图通过关键性的越南统治东南亚的势力以后，如今所处的境地一样。
两个超级大国的挫折，对于它们各自的政府来说，可能是有损威信的，但是这种结果对于世界上其余的人来说，却很可能是一件好事，而且，从长远来看，对俄国和美国也可能是好事。
美国勉强地从越南撤退，已经导致了一系列的变化，这些变化是有希望产生出一个新的比较稳定的亚洲来的。如果象目前看来的那样，俄国已经同样地在埃及走到了尽头，那么最终稳定中东局势的机会也将大为改善。
的确，假如两个超级大国不来插手而让这两个地区的国家自己解决它们的争端，不受俄国和美国的野心的影响，那么这两个大的战略地区的问题，早就会通过某种方式得到解决。
早在一九五四——一九五五年，美国利用了法国印度支那战争收场的机会，通过支持南越腐败的、反民主的吴庭艳政府，在这个地区取得了一个据点。通过这种后门而入的干涉，华盛顿得以阻挠北越和南越的统一，而当时人们曾认为这种统一是胡志明对法国人的军事胜利的一个自然的、不可避免的结局。如今，在美国付出了几十万人的伤亡和耗费了一千五百亿美元的资金以后，这种被耽搁过的统一终于来临。
同样在一九五四——一九五五年，莫斯科进入了中东，利用了前埃及总统纳赛尔和当时的美国国务卿杜勒斯的决裂，向纳赛尔提供武器，并且在一九五六年的涉及以色列和法国、英国的战争中支持了纳赛尔。
同美国在亚洲的遭遇一样，俄国发现它自己是跟一个失败者粘在了一起，因为埃及军队丝毫不比南越军队强。
毫无疑问，假如不是莫斯科愿意在每次以色列打胜仗以后都支持并重新武装开罗政府，那么埃及早就会被迫同以色列妥协。同样，假如没有美国的大规模支持，南越当然会被迫在多年以前就跟河内进行谈判。
今天，克里姆林宫正在对埃以临时和平协议发牢骚。然而，莫斯科究竟是不高兴到如此程度，以至于要全力以赴地搞垮这个协议，还是象美国在越南一样，已秘密地认输并最终断绝同埃及的关系？
现在有令人信服的理由来相信后一点。好几个星期以来就看出了，埃及是要单干，摆开俄国和俄国的某些阿拉伯仆从，例如叙利亚和巴勒斯坦人，而跟以色列搞一个单独协议。
现实地讲，在一个把共产主义当作异端的阿拉伯穆斯林世界，俄国人想建立永久霸权，其成功的机会从来不比美国称霸东南亚的机会多多少。莫斯科在中东将保持几处影响，但是减去了中东的钥匙埃及后，俄国的未来作用将是有限的。

显示原版>>

Next:美代表团抵苏谈判苏购美粮长期协定


美代表团抵苏谈判苏购美粮长期协定

出版日期:1975.09.16
         期次:6106
         版次:1
         栏目:\[头版]
副题:美联社说谈判包括苏联可能向美国出售石油的问题
文章正文:
【路透社莫斯科九月十一日电】美国官员说，美国政府的一个三人代表团今天抵达这里，以讨论通过签订一项长期协定来调整苏联购买美国粮食的数量。
由负责经济事务的副国务卿查尔斯·鲁宾逊率领的这个美国代表团，已同美国驻苏大使斯托塞尔举行了午餐会晤。
据华盛顿美国官员说，鲁宾逊受权就达成一项协定进行谈判，但是要拟就协定的细节，可能要花多达六个月之久的时间。这次会谈标志着苏联放弃了过去坚持的下述说法：苏联粮食可以自给自足，无需为进口外国粮食作长期计划。
在鲁宾逊一行人访问的同时，由美国助理商务部长布拉克韦尔率领的美国海事管理局代表团正在莫斯科举行另一轮会谈。美国海事管理局代表团的谈判涉及签订一项新的海事协定，或者延长将于十二月到期的现有协定。据信，这次谈判包括制定用船装运美国粮食的规则。
【美联社莫斯科九月十二日电】一个美国粮食代表团今天同苏联高级贸易官员会晤了三个小时，以努力谈判签定苏联购买美国粮食的长期合同。美国代表团团长是负责经济事务的副国务卿鲁宾逊，苏联方面为首的是外贸部长帕托利切夫。会谈内容没有透露，但是美国人说，会谈包括苏联可能向美国出售石油的问题。举行这次谈判看来是为了努力平息美国人对俄国大批购粮而可能使美国粮价上涨的担心。
【合众国际社莫斯科九月十三日电】一位美国发言人在十二日曾被问及福特总统暗示美国可能对美国粮食与苏联石油换货交易感兴趣一事。这位发言人仅仅说讨论过出售石油的问题。这位发言人说，迄今的讨论是“初步的”，但是补充说“我们觉得是有某些现实的东西可谈的”。
在美国劳工领导人说不时地向苏联大量出售粮食的作法迫使美国食品价格上涨以后，福特总统派了这个代表团来莫斯科寻求达成一项长期的协议。美国希望把出售给苏联的粮食数量拉平，每年出售一个固定的数量，而不是每逢苏联歉收时就大量出售。

显示原版>>

Previous:美报文章：《俄国的中东陷阱》

Next:《大西洋主义者正在发挥积极性》


美将派海军陆战队参加在英和西德的演习

出版日期:1975.09.16
         期次:6106
         版次:1
         栏目:\[头版]
文章正文:
【法新社华盛顿九月十二日电】五角大楼今天宣布，美国即将把海军陆战队派驻欧洲，这是自从第一次世界大战结束以来第一次这样做。但是，这种驻扎只是暂时的，海军陆战队士兵将在参加了在西德和英国举行的联合训练演习之后在年底光景返回他们的美国基地。
国防部说，在本月底约有一千八百名士兵将前往德国。在北约组织的范围内，他们将在十月份同联邦国防军的装甲车掷弹兵和美国第三装甲骑兵师一道进行训练演习。在英国，他们将同英国和荷兰的海军陆战队一起演习。
这支海军陆战队除了在欧洲和其他地方担任警卫美国大使馆的任务外，通常在太平洋地区执行任务，在第二次世界大战期间和后来则在朝鲜和越南执行任务。但是他们在一九五八年参加过美军在黎巴嫩的登陆，在一九六五年参加过美军在多米尼加共和国的登陆。

显示原版>>

Previous:合众社评苏将在巴伦支海试验导弹

Next:阿泽维多发表广播讲话


美三个公司分别同苏签署协定

出版日期:1975.09.16
         期次:6106
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科九月十二日电】已同俄国人进行了一百年交易的国际收割机公司十二日同苏联签署了一项交流技术的协定。
这是一周内美国大公司同苏联国家科学技术委员会签署的第三项协定。
印第安纳美孚油公司和菲利普斯石油公司也同苏联人签订了合作协定。这些协定基本上为双方的技术知识交流打开了大门。
国际收割机公司向苏联出售拖拉机、推土机、斗式装货机和铺管设备。该公司最近已得到同意在莫斯科开设办事处。

显示原版>>

Previous:意向苏提供九亿美元长期贷款

Next:英《星期日泰晤士报》评论：《屠杀以后，自由慢慢地回到孟加拉国》


孟政府发表白皮书谈拉赫曼政权造成的经济困难情况

出版日期:1975.09.16
         期次:6106
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达卡九月十二日电】孟加拉国政府今天说，由于前政府的贪污腐败使得通货膨胀急剧上升，使得国家处于破产的边缘。
孔达卡尔·穆什塔克·艾哈迈德总统任命的一个研究经济问题的专门小组写的一份长达两千字的白皮书说，这个国家苦于超级通货膨胀，以一九六九——七○年为基年，物价上涨已到百分之四百三十。
白皮书说，国家的许多问题都是经济上的寡头统治造成的，这种寡头统治最后造成了财政上的混乱。这个文件还说，这一过程造成了一小撮侥幸的大富翁，他们天然就是贪污腐败的，并且应当对破坏社会上传统的价值标准负责。
它说，由于前政府的政策有问题，孟加拉国今年可能要进口价值四亿美元的粮食。
由于错误的工业政策、管理不当和促进交售的运动使得产量下降，出口暴跌。它说，这个国家的进口猛增到十二亿美元，而出口只有三亿五千万美元。
白皮书说，新政府的主要任务是使经济恢复到稳定、健全和合理的状态。
【路透社达卡九月十三日电】在拉赫曼统治时代的一名孟加拉国议员今天被特别军事法庭判处十年徒刑并课以大量罚款，罪名是挪用和滥用基金。
全国工人联盟前总书记兼一家国营棉纺厂负责人阿卜杜勒·曼南包拉德是旧政权负责人中第一个受法庭审讯的人。
尚待受审的有前副总统赛义德·纳兹尔·伊斯拉姆和两名副总理塔杰丁·艾哈迈德和曼苏尔·阿里。
【路透社达卡九月十四日电】警方昨天逮捕了一名前地下组织领导人（他后来成了红十字会负责人），罪名是据说他滥用救济物资和红十字会基金。

显示原版>>

Previous:美《读者文摘》（香港版）书摘《沙漠谍影》（二）

Next:庇隆夫人离职休假 参院议长卢德尔任临时总统


葡北部军区司令被解职由维洛佐接替

出版日期:1975.09.16
         期次:6106
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本九月十三日电】军方人士今天说，葡萄牙唯一以同情共产党出名的军区司令科尔瓦肖准将已被解职。取代他的是一个温和派分子。
科尔瓦肖的继任者安·皮·维洛佐是前驻圣多美岛高级专员。十二日，他在葡萄牙第二大城波尔图的一个交接仪式上接受了他的新司令职务。科尔瓦肖是倾向共产党的前总理贡萨尔维斯最强有力的支持者之一。他是在上周拒绝任命贡萨尔维斯为武装部队参谋长的建议的那次会议上从执政的革命委员会被革除的。
在估计有三万人的北部军区，相当大的一部分人早些时候因为科尔瓦肖支持贡萨尔维斯而拒绝服从他的命令。

显示原版>>

Previous:土《国民报》社论《土苏接近》

Next:法新社报道：《葡萄牙：一大批武器去向不明》


苏报载文纪念列宁《两种策略》发表七十周年

出版日期:1975.09.16
         期次:6106
         版次:2
         栏目:\[第二版]
文章正文:
文章说列宁提出的武装斗争手段今天在无法用和平方式夺权的地方仍有意义。欧洲许多国家革命证明，无产阶级可以通过和平方式建立政权
【本刊讯】苏联《苏维埃拉脱维亚报》八月七日刊登副教授、历史学副博士普列杰列的一篇文章，题目是《对马克思主义宝库的巨大贡献》，《纪念弗
·伊·列宁的著作〈社会民主党在民主革命中的两种策略〉发表七十周年》，摘要如下：
列宁关于无产阶级的领导权问题和关于无产阶级同农民的联盟问题的观点在目前仍然是十分现实的。
列宁曾详细论述了关于劳动人民争取革命胜利的斗争的形式和手段问题。他认为胜利的武装起义乃是推翻专制制度和获得民主共和国胜利的决定性手段。列宁指出了能唤起群众进行武装斗争的口号的巨大意义。这些口号是：立即通过革命途径实行八小时工作日；建立革命农民委员会以便在农村实行民主改革，直至没收地主的土地；大规模的政治性罢工；把工人武装起来和建立革命军队。这就是列宁根据新的历史形势和人民群众已开展起来的斗争情况而提出来的对人民群众进行革命动员的新方法。这些方法今天在无法用和平方式夺取政权的那些地方仍有它的意义。但列宁主义教导说，工人阶级的斗争形式对于不同的国家来说，在不同的时期、不同的国际形势下决不可能是一样的。
欧洲许多国家的社会主义革命证明，在内因和外因有利地结合的条件下，无产阶级可以通过和平的方式来建立政权。但是，这条道路也要求进行尖锐的阶级斗争，包括采用暴力，很可能要使用军事暴力，如果反动派迫使这样做的话。

显示原版>>

Previous:美报报道：《苏联关于核试验的建议引起怀疑》

Next:意向苏提供九亿美元长期贷款


土《国民报》社论《土苏接近》

出版日期:1975.09.16
         期次:6106
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】土耳其《国民报》九月二日发表一篇社论，题为《土苏接近》，全文如下：
一位土耳其国家总统赞扬苏联人，谈论土苏友谊和合作的重要性，是一个罕见的现象。
一位土耳其政府成员，尤其是一位相当于副总理的部长谈论土耳其可以从苏联购买武器，在建立军火工业方面，可以同苏联进行合作，这也是一个不寻常的现象。
以上两个非常事件都发生在上周。
与此同时，在土耳其政界中出现了谈论同苏联的接近的必要性并要求签订两国互不侵犯条约的人，而且人数开始增多。这种看法在报刊上的一些文章中也有反映。
原因清楚的这些事态发展，在某些西方国家，尤其在美国也可能不引起严重注意。把这些公开的观点，可以评论为一种一时的反映。甚至有些人会说，这是一种恐吓，或讹诈。事实上，越来越明显的是：那些认为在土耳其存在着对俄国传统和历史上形成的敌意的人相信，真正的土苏接近永远不会实现。
这样考虑问题的人忽略了以下几点：
确实，在土耳其，由于历史原因，还存在着敌视俄国的现象。更确切地说，土耳其人把俄国人视为对土耳其怀有不可放弃的野心的一个民族，这是对的。然而，土耳其在历史上也曾使这一地区的一些邻国对土耳其产生同样的恐惧感和情绪。尽管如此，它同他们签订了友好协定，在这个协定中建立了联盟，并常常相处得很好。这里暂且不谈其他邻居，土耳其有一个时期同俄国的关系非常亲密。特别是在民族（解放）斗争的年代，苏联给予土耳其以最大的亲热，在土耳其共和国建国初期，它成了土耳其最好的朋友。
对以上这些首先要想到；然后，还应注意到下面一点：土耳其在历史上，当它受到西方国家的威胁和压迫时，它就倒向俄国；而面临俄国人的威胁时，它却倒向西方国家。那些将今天在土耳其越来越大的呼声视为恐吓或讹诈的人，如果忽视这个历史事实，那么，有朝一日，他们就会发现今天他们认为根本不可能的事情，将会变为现实。

显示原版>>

Previous:阿泽维多发表广播讲话

Next:葡北部军区司令被解职由维洛佐接替


亚洲羽联秘书郑仁瑞发表谈话

出版日期:1975.09.16
         期次:6106
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】吉隆坡《南洋商报》九月七日报道：
亚洲羽毛球总会义务秘书郑仁瑞六日在亚洲羽总常务委员会在吉隆坡召开的一次会议过后表示，亚洲羽总对国际羽总在两项主要问题上，即一国一票和中国入会所作的决定而采取的抗议行动，乃所有亚洲国家的一致决定。郑仁瑞亦强调亚洲羽总在伦敦提出的抗议，是对国际羽总组织中不公平的情况所作的不满表示。他引述英国羽总副秘书的话并所作的答复说：“英国羽总的一名职员说亚洲羽总对英国羽总的抗议，是因为世界羽总会长是一名英国人。这说法是毫无根据的。亚洲羽总只是反对英国羽总中一小撮反对接受亚洲人民的正义立场的人而已。”

显示原版>>

Previous:马来西亚《星洲日报》消息：《曼谷明年初主办亚洲羽球邀请赛》


意向苏提供九亿美元长期贷款

出版日期:1975.09.16
         期次:6106
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科九月十一日电】意大利将向苏联提供九亿美元的长期银行贷款。这个协议是在两国政府代表团会谈后达成的。
会谈在莫斯科举行了三天，已于今天结束。贷款将被苏联组织用来购买意大利的机器设备，其中包括用来实施以抵偿原则为基础的大规模方案的机器设备。
今年夏天，苏联同意大利缔结了一九七五——一九七九年五年经济合作协定。
两国预定要在建设工业综合体方面以及企业现代化和扩建方面进行合作。

显示原版>>

Previous:苏报载文纪念列宁《两种策略》发表七十周年

Next:美三个公司分别同苏签署协定


英《星期日泰晤士报》评论：《屠杀以后，自由慢慢地回到孟加拉国》

出版日期:1975.09.16
         期次:6106
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《星期日泰晤士报》九月十四日发表阿布·穆萨从达卡发出的一篇评论，题为《屠杀以后，自由慢慢地回到孟加拉国》，摘要如下：
军人政变后的一个月，孟加拉国及其新任总统孔达卡尔·穆什塔克·艾哈迈德已着手进行政治改组和经济恢复工作。全国人民已从最初由于前总统谢赫·穆吉布·拉赫曼被杀而造成的震惊状态中恢复过来了，正在期望有一个好一点的前途。
穆什塔克总统已经保证要逐步恢复民主，“确立对人的价值的意识”。他曾对一些亲密的同事说，孟加拉国将恢复议会民主——这是被实行一党统治的谢赫·穆吉布抛弃了的制度。已经撤销了禁止某些报纸出版的命令，有一些被没收的报纸也已交还原主，总的来说，现在报界要比在穆吉布政权后期自由和大胆一些。被拘留的政治犯已在陆续释放，虽然根据军事管制法对政治活动仍然有限制。进一步自由化的办法还没有宣布，但是穆什塔克总统已宣布宪法继续有效，并且要议会放心：在新制度下，它将有更大的权力。
在一九七二年一月，在谢赫·穆吉布从巴基斯坦监狱中回国时，劝谢赫·穆吉布不要当总统、宁可当一个代议制政府的总理的，正是穆什塔克。
穆什塔克个子不大，但是个性很强。他是不容易动感情也不肯妥协的。
穆什塔克现在担负着改革一个由于优柔寡断和政治上任人唯亲而陷于瘫痪状态的政府这样一个艰巨的任务。他的自由化计划以及他保证要实行民主的诺言已使过去三年中形成的政治上的紧张状态有所缓和。虽然现政府几乎不可能大大越出谢赫·穆吉布的社会主义政策的轨道，但是人们已在谈论要取消某些大工业的国有化，至少是象黄麻这样一些由孟加拉人经营的工业。自由企业将受到鼓励，为的是希望以此来吸引外国投资。
在穆吉布统治下不是处于消极状态就是由于政治上的原因而被迫为一些要往上爬的下级军官让路的老客僚，已被召回担任重要职务。
穆什塔克总统不喜欢宣扬个人，他的照片和讲话很少出现在全国报纸上。但是显然他正在领导着一个完全是由文人组成的政府。军人对日常的行政管理工作不感兴趣。
除了有军人在保卫例如电台和电视台这样一些重要设施之外，人们在任何地方都感受不到他们的存在。军人已返回兵营。他们是否继续呆在兵营里要看穆什塔克为实现民主而作的努力是否成功而定。

显示原版>>

Previous:美三个公司分别同苏签署协定

Next:非洲五国首脑在卢萨卡开会讨论安哥拉问题


“威廉斯堡会议”召开第五次会议

出版日期:1975.09.17
         期次:6107
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社凡库弗九月十日电】十几个太平洋周围国家的大约四十名代表（其中包括加拿大、美国和日本）今天开始举行三天的秘密会谈，讨论这个地区面临的问题和前景。
主要议题包括通货膨胀和国际经济衰退以及共产党在南越和柬埔寨接管产生的影响。
代表们是参加一系列“威廉斯堡会议”的第五次会议。参加会议的其他国家有澳大利亚、新西兰、印度尼西亚、马来西亚、菲律宾、新加坡、印度、南朝鲜和香港。

显示原版>>

Previous:霍尔德里奇谈美国的亚洲政策

Next:汉城《东亚日报》社论：《对苏关系的新试图》


《结婚少，离婚多》

出版日期:1975.09.17
         期次:6107
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】苏联《在国外》七月二十五——三十一日一期以《结婚少，离婚多》为题，刊登一条消息，全文如下：
美国人口登记局的一份报告说，美国的家庭，人口更加减少，更加分散和不太稳定，这证明美国人的生活方式及其相互关系发生了重要的变化。
去年八月的结婚人数几乎减少了百分之三，这是第二次世界大战结束以来第一次大量减少。离婚人数达到创纪录的水平——每千人中四人以上。百分之十一的新生儿是私生子，等于二十年前的两倍。二十到二十四岁的单身妇女，从一九六○年以来增加了三分之一。四十五岁以下的结婚人数，现在降到本世纪三十年代萧条时期的那种低水平。美国有史以来，家庭的平均人口现在第一次减少到三人以下。

显示原版>>

Previous:西欧最大河流莱因河越来越脏

Next:霍尔德里奇谈美国的亚洲政策


《中国人民如何赢得摆脱孤立的斗争》

出版日期:1975.09.17
         期次:6107
         版次:4
         栏目:\[第四版]
眉题:圭亚那《星期日写真报》专栏作家哈伯特的访华文章之二
文章正文:
【本刊讯】圭亚那《星期日写真报》九月七日刊登该报专栏作家哈伯特的第二篇访华文章，题目是《中国人民如何赢得摆脱孤立的斗争》，摘要如下：
若想充分了解中国人民作出了什么成就，我们就需要记住，他们在什么背景情况下作出他们的成就。在任何意义上说，二十五年是不寻常的，因为中国所经受的孤立大于苏联在它第一次尝试搞工业化时所经受的孤立。
中国革命在一九四九年军事阶段告一结束，在那一年十月一日宣布成立人民共和国。在一九五○年，中国干预其边境上的冲突，以便把朝鲜社会主义共和国从西方帝国主义联军下拯救出来。那次干预终于拯救了这个姐妹共和国。但是，这给中国招来了整个资本主义世界的愤怒和非常严格的封锁，中国人民连青霉素也买不到。
在斯大林去世后，苏联恢复了自由市场和个人在该国为私人利益拥有和运用资本设备的权利。中国当时在探索建立一个社会主义社会，不同意苏联领导人恢复资本主义的做法。苏联于是撤回了在斯大林时期同意的全部技术援助和供应，对中国的封锁变成了全面的封锁，包括西方和东方了。
从国民党政府那里继承下来没有多少技术和资本设备。那是一个殖民地政权，到处是不发达。确实，农村中的条件非常落后，许多良田不能耕作，因为没有水浇庄稼，有时人喝的水也没有。
但是，面对世界的封锁，中国人民没有泄气。人为的苦难只加强了他们完成任务的意志。他们现在是自己国家的主人，拥有国内的一切，因此能以他们认为对中国人民最有利的办法应用国家资源。由于没有贷款和信贷，因此他们不得不完全自力更生。
中国十分巨大的成就之一是在农业方面建立了旱涝保收的基本建设。在上海，我收听到英国广播公司向全世界广播说，由于干旱造成歉收，俄国今年必须进口四千五百万吨粮食，以便满足自己的需要。但是，尽管中国也遭受严重干旱，那里不一定要进口粮食。在今天的苏联，利润再次登上中央圣坛。中国不追求利润，而设法满足中国人民的需要。
为了保护该国的庄稼免遭旱灾和水灾，在中国的许多农村地区进行巨大的建筑工程。通常称为“中国的悲哀”的黄河不再是给沿河两岸居民带来苦难的大害。这条河流象淮河和海河一样已被驯服，现在河水造福于人民，而不是使人民遭受苦难。
我参观了华中的大型展览会。在展览会上，河的模型和河上与河边建筑工程的模型说明千千万万勇敢男女多年的艰苦劳动。
黄河从其外貌得名，其外貌是河水含有大量泥沙造成的。在黄河流经四十万平方公里的大高原时，这些泥沙聚集在一起。
黄河的问题不仅仅是一个河水的问题。这是一个河水和河水中的大量泥沙填满河床引起洪水泛滥的问题。在黄河上游一个曾是苏联设计的水力发电站不得不改造，因为泥沙妨碍了机器的运转。
为了减少流入黄河的泥沙量，到处开展其规模是史无前例的植树，现在还在进行。为了控制周期性的洪峰，一千八百公里长的堤岸已改成石堤。这些工程包括数百万立方米的土方工程和一百多万立方米的石方工程。
由于中国起初买不到或造不了本来有助于这项巨大建设工程的机器，工程的大部分不得不利用人力。靠人力把石头运到建筑工地，用手工制作。
我从一座桥上凝望这条汹涌澎湃的河道。我曾站立在堤上，大堤就象金斯敦到基蒂的旧海堤，那也是靠人力建造的。
所有这些伟大劳动的成果供大家观赏。丰收使食品商店充满了在一块各种不同气候的土地上能生产的各种谷物、蔬菜和肉类。商品似乎始终是充足的。自力更生带来了自尊和喜悦，必然带来更美好的明天。

显示原版>>

Previous:美《读者文摘》（香港版）书摘《沙漠谍影》（三）

Next:日朴第八次部长会议十五日在汉城举行


差提猜说泰将撤出泰侵朝部队

出版日期:1975.09.17
         期次:6107
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷九月十五日电】差提猜外长今天说，泰国将于今年联大会议结束时撤出它在南朝鲜的联合国维持和平部队。
虽然这个行动是下院军事委员会要求采取的，差提猜说，政府之所以作出这一决定是「因为泰国真正希望成为中立国，我们也想同北朝鲜友好」。
克立总理曾向南朝鲜保证，同北朝鲜建立正式关系不会改变南朝鲜同泰国的关系。差提猜说，他将于下月初访问南朝鲜，并于今年晚些时候访问北朝鲜。
【法新社曼谷九月十三日电】泰国总理克立·巴莫昨晚在这里对记者说，斯里兰卡总理西丽玛沃·班达拉奈克夫人下月将到泰国来进行为期三天的正式访问。他还证实，柬埔寨副首相兼外交大臣英萨利已经接受了访问泰国的邀请，他将在参加本月举行的联合国代表大会以后回国的途中来泰国。

显示原版>>

Previous:美联社自莫斯科报道：以色列体育队在苏联受到殷勤接待

Next:美《读者文摘》（香港版）书摘《沙漠谍影》（三）


汉城《东亚日报》社论：《对苏关系的新试图》

出版日期:1975.09.17
         期次:6107
         版次:3
         栏目:\[第三版]
文章正文:
说南朝鲜当局应以这次体育代表队访苏为起点，把同苏关系扩大到政治这条线上
【本刊讯】南朝鲜《东亚日报》九月八日发表题为《对苏关系的新试图》的社论，摘要如下：
韩国代表队得到苏联入境签证，为参加第二十九届世界举重锦标赛和摔跤锦标赛，六日启程去莫斯科了。
继一九七三年在莫斯科举行的世界大学生运动会之后，这次我们代表队入境苏联，是冷战后的第二批。苏联一九七三年让韩国代表团入境参加世界大学生运动会遭到北韩的激烈反对，刚过两年又接待了韩国代表队。这就令人推测苏联是按着它的某种原则行事的。这个所谓原则就是在国际规模的体育上“苏联没有必要一定要回避同韩国进行交流”的方针。
但是，值得注意的是：这种体育交流的方针，也有表示苏联是严格区别体育交流和政治交流的一个方面。当由于美国前总统尼克松访问中共，在亚洲掀起了和解的浪潮的时候，苏联开始接待了韩国人以艺术或者商业为目的的访问。尽管这样，对韩国对外宣布的同共产党地区改善关系的要求，苏联至今没有改变冷淡的表情。
苏联在政治问题上采取冷淡态度，但不完全封闭进行体育和其它文化方面进行交流的余地。这就是证明苏联在对韩国的关系中区别非政治关系和政治问题的例子。从力学关系来看，可以说韩国和苏联所希望的是把这一种非政治的交流扩大到政治的交流。但是，由于远东的微妙的势力关系，韩苏关系暂时还不会超越非政治这条线。
苏联为了在远东包围中共，同时为了确保远东舰队的南进要道，有必要同韩国改善政治关系。但是，由于遭到北韩的猛烈反对，克制着对韩的接近。
另一方面，美苏互相交叉承认南北韩是使韩国更加积极接近苏联的途径，但是，由于北韩提出了过高的前提条件，现实性仍然很小。
在目前，值得韩国留心的不是单纯的难于超越非政治的关系，而是：两国关系维持在如此表面的状态，至今同中共连体育交流的关系都没有。与此相反，北韩为了接近美国展开了积极的攻势，印支冲击以后日本对北韩开始表明了暧昧的态度。
我们要强调指出：政府应该以这次体育代表队访问苏联作为起点，把我们同苏联接近的形态扩大到政治这条线上。

显示原版>>

Previous:“威廉斯堡会议”召开第五次会议

Next:美联社自莫斯科报道：以色列体育队在苏联受到殷勤接待


霍尔德里奇谈美国的亚洲政策

出版日期:1975.09.17
         期次:6107
         版次:3
         栏目:\[第三版]
副题:基辛格说他始终认为印支战争对美国是场灾难
文章正文:
【本刊讯】新加坡《星洲日报》九月十二日刊登一则消息，摘要如下：
美国驻新加坡大使霍尔德里奇十一日说，美国将继续留在本地区和承担它的义务。霍尔德里奇大使是应邀在东南亚外国记者俱乐部午餐会上发表演讲时，阐明这项政策的。
他说，美国将在这个地区承担其义务。我们支持稳定及和解，这项政策迄今没有改变。他说，美国是太平洋的强国，我们将留驻在太平洋地区，并履行我们的义务。他说，美国将不教盟友应该怎样做，应该建立甚么制度这类事情，我们只想知道盟友需要些甚么，然后为它们提供所需要的东西。他说，美国国会将支持美军有意义地留驻亚洲。他形容越战过去是美国的一处烂疮，如今越战已经结束，这使美国能与其他国家维持更好的关系。
【路透社华盛顿九月十四日电】在尼克松担任总统期间，基辛格是对印支政策的主要制订者。基辛格国务卿说，他始终认为印度支那战争对美国是场灾难。基辛格博士昨晚对一位电视记者说：“我一向认为印度支那战争是场灾难——部分原因是我们在开始的时候并没有仔细想一想我们所作的事情会产生什么影响。”近几个月来，这位国务卿已经开始在公开场合表明自己同美国的印支政策没有关系。不过他最近在全国教育电视网节目中所作的这次讲话是他第一次说他始终认为美国做错了。基辛格博士说，最早的印支政策是已故的约翰逊政府期间决定的。

显示原版>>

Previous:《结婚少，离婚多》

Next:“威廉斯堡会议”召开第五次会议


蒋党《中央日报》社论：《 加强总体外交声中的中美关系》

出版日期:1975.09.17
         期次:6107
         版次:4
         栏目:\[第四版]
副题:说「对美外交是我总体外交的中心环节」
文章正文:
【本刊讯】蒋党《中央日报》九月十日发表一篇社论，题目是《加强总体外交声中的中美关系》，摘要如下：
立法院第五十六会期行将开议，行政院依照规定先行提出本年一至六月施政报告。当前外交施政，仍以贯彻反共国策，加强总体外交为中心。而在对美国方面，政府除密切注意美毛间接触情形，随时妥为因应外，并积极经由各种途径，增强中美外交、政治、经济、文化等多边关系。
对美外交是我国总体外交的中心环节。最近半年间的中美关系，乃是在经历了世局的大动荡、大考验之后，而更见重于时，亦更形坚固。这是在美国前总统尼克松一九七二年访问毛共大陆以来，中美两国在冷静明智的基础上，重新肯定了彼此间的共同利益，也从而认定了两国间国策与民情在因应当前国际情势上的一致性。
诚如政院报告中所指出的，从福特总统、许多位参众议员，乃至各州民意机构，都保证信守对我条约承诺。
外交是内政的延长；这半年来的外交施政、尤其是中美关系，生动有力地说明了“国家命运操之在我”的方针，是绝对正确而可靠的。
外交的一时形势是艰难的；然而，外交的努力，不容消极，要使全世界都能认识，惟有中华民国，才能为全世界提供正面和积极的贡献。

显示原版>>

Previous:日朴第八次部长会议十五日在汉城举行

Next:美前驻蒋帮“大使”称美蒋不会有基本改变


蒋经国声称要加强对大陆的活动

出版日期:1975.09.17
         期次:6107
         版次:4
         栏目:\[第四版]
文章正文:
【法新社台北九月十三日电】此间的消息灵通人士今天说：行政院长蒋经国经已指示政府各机构，应加强他们对中国大陆的活动。这些人士说：这些指示是在最近举行的一次会议中提出的。此等人士又引述蒋经国的话说：“我们在敌区内工作的人员，其责任就是充分利用共党自己的内部冲突及其弱点。”
（转载自香港《快报》）

显示原版>>

Previous:美前驻蒋帮“大使”称美蒋不会有基本改变


伦敦《冲突研究》谈南苏关系文章：《南斯拉夫与苏联》（一）

出版日期:1975.09.17
         期次:6107
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】伦敦冲突研究所出版的《冲突研究》今年四月号刊登一篇文章，题目是《南斯拉夫与苏联》，摘要如下：铁托在莫斯科中东政策中的地位南斯拉夫决心不要苏联的保护而又不依附于西方，这就导致了“不结盟”政策。莫斯科最初对一个“社会主义”国家可以在苏联集团之外行动的论点，从意识形态的角度提出强烈反对。但是，在一九六一年在贝尔格莱德举行的第一次不结盟国家会议之后，情况表明，因为贝尔格莱德在越南问题、德国问题以及“解放运动”等问题上的对外政策总的来说同莫斯科政策接近比同华盛顿政策的接近大得多，因此南斯拉夫在第三世界的影响事实上可以经常为苏联的利益服务。铁托在阿拉伯国家的威望，特别是他同纳赛尔建立的个人关系，有利于为莫斯科渗透中东铺平道路。一九六七年阿拉伯—以色列战争爆发时，铁托飞往莫斯科参加共产党领导人的一次会议，断绝了同以色列的外交关系，给俄国飞机提供了飞越领空权，并且尽其所能帮助纳赛尔恢复军事家当。就阿拉伯事业而言，南斯拉夫的“不结盟”毕竟是虚假的，在中东接连出现的危机中，南斯拉夫为迅速发送苏联的军事供应品提供了有用的补给站。
虽然这一亲阿拉伯立场确保铁托得到中东石油生产国的善意，但是南斯拉夫事实上仍靠苏联供给每年它消耗的一千万吨石油和天然气的大部分，一千万吨中只有三分之一是本国产的。新铺设的“亚得里亚”输油管大约明年将完工，这条输油管从目前正在（克尔克岛）奥米沙利和巴卡尔建造的端末站，穿过克罗地亚和匈牙利，在布拉迪斯拉发同苏联“友谊”输油管联结起来。
巴卡尔和奥米沙利的端末站，无疑使亚得里亚北部的这一地区以及这一地区内的马尔廷什契察湾——传说苏联潜艇已使用这一海湾——的克拉古耶维察船坞和现代化的里耶卡商港具有更加重要的战略地位。
由于苏联海军在地中海的集结，南斯拉夫的地位就更加重要了。虽然俄国船只是以黑海的港口为基地的，但是它们需要利用地中海的设施来进行维修和补给。跟意大利不一样，南斯拉夫拥有许多优良的港湾（其中有容积最大的科托尔湾）和岛屿的屏障。近来苏联军舰访问斯普利特和达尔马提亚的其他港口的次数越来越频繁，虽然它们仍未无限制地使用南斯拉夫的设施和资源，一旦南斯拉夫成为华沙条约国的成员之后它们就会那样做了。苏联对亚得里亚海沿岸及其内地的兴趣由于垂涎其经济资源而更加强烈了。整个这一地区有丰富的铀矿。苏联已在帮助增加波斯尼亚铀的产量，并且同萨拉热窝巨大的能源投资联合企业建立了密切的关系。
往南，铁托格勒的新工业区是俄国人很感兴趣的另一重大工程。铁托格勒有由东欧提供资金援建的几座炼铝厂。它生产的铝将可以运到迄今仍然是穷乡僻壤的门的内哥罗的巴尔港，目前正把这个港口建设成为贝尔格莱德—巴尔铁路的一个现代化终点站。修建这条铁路是要实现从南斯拉夫首都直达亚得里亚海南部的宿愿。因此，在苏联扩大其在亚得里亚海和东地中海的影响的努力中，整个亚得里亚海岸及其门的内哥罗、波斯尼亚和克罗地亚内地正在获得战略上和经济上的更加重要的地位。反压力与防备虽然如此，南斯拉夫的许多重要的反压力和防备措施也许有助于使它不再被纳入苏联的轨道。
（一）民族感情的力量与继续保持独立的意愿。二十五年多来，南斯拉夫人成功地证明了独立于东西方集团的一个国家是可以生存的。这就加深了他们对自己生存能力的信心。那些并不怎么同情共产主义而宁愿看到他们的国家发展成西方式民主国家的人毕竟还是尊敬铁托的——因为他保卫了南斯拉夫的独立——并且把他的政策的继续看成是避免再次完全附属于莫斯科的一条现实出路。在面临严重外来威胁的情况下，大多数塞尔维亚人、斯洛文尼亚人、克罗地亚人和马其顿人往往意识到他们是“南斯拉夫人”，为了保卫他们国家这一共同利益必须摒弃其分歧。那些认为南斯拉夫处于紧急关头是他们的机会已到，并将屈从于苏联的分立主义分子大概是少数。
（二）防御能力。南斯拉夫武装力量尽管比过去任何时候都更加团结，更有效率，但是在保卫他们国家的边界，抗击通过匈牙利、保加利亚，也许还通过奥地利而来的装甲部队多路进攻方面，同他们的前任在一九四一年面对德国装甲部队的情况相比，可能没有多大希望取得大得多的成功。贝尔格莱德有可能也象一九六八年的布拉格一样，为苏联的一次空降袭击所攻陷。不过，南斯拉夫作为一个整体——它有广大的山区和森林地带，而且人口分布很广——未必就会屈膝投降，如果为打游击和局部抵抗作好了充分准备的话。
新的“全民防御”计划——建立由民兵组成的并由各共和国组织的地方部队——是在一九六八年秋仓促着手实行的，而在次年的二月根据新的防御法肯定了下来。某些观察家说，南斯拉夫军界领导人不同意这个新战略。他们还说，在象国防部长留比契奇这样的一些相信武装力量的正统作用的人和民防最高统帅伊·库科奇将军之间存在着意见分歧。但是，地方居民同正规军合作进行的演习现在已检验了新战略，取得了某种成功。特别是在克罗地亚和斯洛文尼亚进行的那次“一九七四年秋季”大规模演习期间取得了成功。当然，“敌人”是未指名的；因为去年南斯拉夫同奥地利和意大利的关系恶化了，这样的演习被认为可能是针对西方的。但是演习也是要告诫俄国人：企图用布拉格式的突然袭击来征服南斯拉夫的任何希望都可能是实现不了的，如果发动这样的入侵，将遭到持久的、顽强的抵抗，南斯拉夫政府就会有时间呼吁外援，从而也许会导致超级大国之间的对抗。一九七五年联邦预算的国防拨款增加了百分之五十以上，表明南斯拉夫如何认真对待这种局势。（一）

显示原版>>

Previous:美报报道：《苏联人想输出欧洲安全体系；莫斯科重新对亚洲感兴趣》

Next:美报文章：《苏美贸易：极大的希望变成了失望》


美《读者文摘》（香港版）书摘《沙漠谍影》（三）

出版日期:1975.09.17
         期次:6107
         版次:3
         栏目:\[第三版]
文章正文:
“看到残酷”一九六七年十一月，果然有人来请他了。国际关系学院的人事主任就是国家安全委员会的官员。他给萨哈罗夫一张字条，叫他照上面写的号码打电话去。他打了电话。对方叫他在翌晨到奈林纳亚街的一个办公处，找名叫“伊凡诺维奇”的人。
伊凡诺维奇是个胖胖的中年人，面貌慈祥，对他很客气。此人说：“你知道，我代表苏联最受崇敬的组织，苏联部长会议的国家安全委员会。你在学校中的最后一年，我们曾对你详加观察。我们知道你精通阿拉伯文和英文。你在也门的工作极为优良。”
他缕述国家安全委员会可以提供的许多福利，包括在莫斯科有上等公寓住宅，每年一套新衣服和一双新鞋。他强调国家安全委员会在国外工作的官员拿的钱比普通苏联外交官为多，权势也大得多。“同时你有外交官的地位与特权，别人都以为你是外交官。不用说，我们的工作并非没有危险。但是我可以保证，苏联以全力作你的后盾。”
这次会谈共约两小时，萨哈罗夫最后说：“我极感荣幸。决不辜负盛意。”
就这样简单地决定了。国家安全委员会经由它在国际关系学院中的官员和眼线，对萨哈罗夫观察了很久。
但是他们没有深入调查萨哈罗夫的思想和动机，也没有设法弄清楚他真正的心意。这是因为国家安全委员会认为萨哈罗夫的家庭背景太好了。他父亲是外交部的信使，在世界各地递送苏联秘密文件二十年之久，从没出过纰漏，同时也为国家安全委员会执行多项有用的任务。因此他在莫斯科和国外都有灸手可热的特务朋友。
况且萨哈罗夫的叔父是外交部档案处副处长，祖父是受人尊敬的红军上校；岳母是深受信赖的克里姆林宫精神病医生，她的父亲是政治犯集中营的主管，这在苏联又是个要职。
国家安全委员会也知道萨哈罗夫的一些最亲密朋友是该会最高级官员的儿子。他的家世、背景、学历和工作表现，都极合理想，了无瑕疵。
但是安全委员会不知道萨哈罗夫在父母离家的长久时期内，他跟祖父母住，而这两个老人却是反对苏联的。
他的祖母是土耳其人后裔，有反抗的精神，憎恶苏联的一切。她看《真理报》时常会破口大骂：“放屁！苏联报上印的东西都是放屁！”萨哈罗夫时常是在听英国广播公司或美国之音的广播时入睡的。
他的祖父是模范军官，年轻时是充满热情的共产党员，参加了革命战争。但在一九三六年至一九三八年的清党运动中，他的军中战友多半遭受清算，使他极为灰心，对政府全无好感。除了安分守己地享清福之外，他所关心的只是孙儿的前途。
孙儿十二岁生日时，老人对他恳切地谈了一次，解说人生观。那孩子后来就是抱着这种人生观而长大的。
老人说：“我们的社会完全受一小撮人控制。你想过好日子，就必须成为这个集团的核心分子。这很不容易。但如果你肯努力，用功读书，我可以全力帮助你。然而你一路上进时，会看到残酷和偏私。你不能改变这些情况。等你有了钱，有了地位，你就会视若无睹，过你自己的生活。”
国际关系学院是进入核心组织的最好门路，但竞争激烈，很难入学。所以萨哈罗夫从小就在长辈督促下，努力准备，以求在竞争中出人头地。
他会游泳、拳击、摔跤、打网球，在莫斯科划船比赛中获得第三名。他还学德文和钢琴。赫鲁晓夫下了命令，规定报名投考学院的人，有工作经验者优先录取。萨哈罗夫的叔父便替他在一位朋友主持的中学物理实验室中安排了一份“工作”。萨哈罗夫每天上午去上班温习功课，下午去运动。
学院规定每个报名入学的人都须呈缴共青团的推荐书。萨哈罗夫素来看不起共青团。他按时缴费，保持团籍，却很少去开会。可是他父亲给朋友打了个电话。这朋友认识莫斯科区的共青团书记。在他们的谈话中提到过一架美国手提电视机。共青团书记随后提出的推荐书对萨哈罗夫夸奖备至。（三）

显示原版>>

Previous:差提猜说泰将撤出泰侵朝部队

Next:《中国人民如何赢得摆脱孤立的斗争》


美报报道：《苏联人想输出欧洲安全体系；莫斯科重新对亚洲感兴趣》

出版日期:1975.09.17
         期次:6107
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》九月十四日刊登发自莫斯科的一篇报道，题为《苏联人想要输出欧洲安全体系；莫斯科重新对亚洲感兴趣》，摘要如下：
克里姆林宫现在在回顾不久前欧安会所取得的结果的时候暗示，亚洲国家也许可以从类似的安全和合作体系中得到好处。政府报纸《消息报》甚至详尽地说明赫尔辛基会议上通过的原则如何可以适用于亚洲。
事实上，苏联的签定亚洲集体安全条约的主张早在一九六九年就由党首脑勃列日涅夫提出来了，虽然这一次莫斯科显然希望它在赫尔辛基会议上取得成就的势头，也许可以用来促使它的建议更接近于实现。
莫斯科最新的表示迄今尚没有取得什么明显的进展。尽管苏联一再要人们放心，许多亚洲国家仍担心苏联倡议建立的集体安全体系会被用来反对中国。它们似乎清楚地知道，北京反对这个主张。这里一位高级的亚洲外交官不久前解释说：“我们毕竟与中国是紧邻。我们并不是住在欧洲。”
即使如此，这个主张已使人们注意到苏联对亚洲的兴趣增强了，这种兴趣的增强在不小的程度上是由于莫斯科对北京的担心。由于印度支那战争的结束，这两个共产党大国的共同之处比以往任何时候更少了。在现在仍在开展的激烈竞争中，迄今为止的迹象表明，苏联并没有占优势。
现已有足够多的变化使俄国人不安地感觉到，中国人也许正在取得进展而使他们处于不利地位。某些西方外交官认为，在美国撤出东南亚之后，一度坚决反共的国家泰国、马来西亚和菲律宾迅速地同中国建立外交关系，这使克里姆林宫受到了震动。
不久前苏联表示担心，孟加拉国亲莫斯科的领导人拉赫曼被推翻和遭到谋杀，也许会使苏联好几年来提供援助和派遣技术人员的前功尽弃，并为中国势力渗入这个年轻国家敞开大门。
俄国人的对日关系也遇到了难题。莫斯科好几次警告东京不要同北京缔结包括要求共同反对任何国家——显然是指苏联——在亚洲建立霸权的条款的和平友好条约。尽管莫斯科努力讨好亚洲国家，亚洲的外交官员觉得，由于种族和地理上的原因，北京终究会占优势。这里一位亚洲外交官指出：“在亚洲，俄国人仍被看作是白人。”
苏联常常怒气冲冲地否认它自己对亚洲有野心。苏联在印度洋的海军力量近几年来大大增加，但是苏联军队似乎只限于驻在苏中边境和蒙古。与此同时，莫斯科警告说，被赶出印度支那的“帝国主义”——指的是美国——已把其活动基地转移到了日本和南朝鲜，因此现在比以往任何时候更加迫切需要缔结亚洲集体安全条约。
一位亚洲外交分析家最近在提到俄国人的时候指出：“他们为召开赫尔辛基会议等了二十一年，或许他们在这件事上也准备等待二十一年。”

显示原版>>

Previous:日刊文章：《苏联-----粮食危机之后就是石油危机》

Next:伦敦《冲突研究》谈南苏关系文章：《南斯拉夫与苏联》（一）


美报社论《谷物、石油和俄国人》

出版日期:1975.09.17
         期次:6107
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》九月十四日以《谷物、石油和俄国人》为题发表一篇社论，摘要如下：
福特政府终于改变了它对小麦、玉米和俄国人采取的态度，这是值得赞扬的。向俄国人出售谷物一事的基本政治利益正在迅速发生变化，政府正在作出响应。政府决定谋求同俄国人达成一项长期谷物协定。虽然为时已迟，总比永远不做略胜一筹。
三年前，情况看来确实是如此，那就是向俄国人出售数量不受限制的谷物只会带来好处。这意味着农场主获得的价格可以不断提高，就在总统选举之前出现这样的情况，对执政的政府来说总是值得欢迎的。在贸易出现巨额逆差的年头，这种谷物销售意味着可以获得新的巨额出口收入。但是自从一九七二年以来，情况完全变了，随着谷物价格的上涨，来自中西部的信件以严厉措辞提醒政府，一些农场主出售谷物，而另有一些人——肉类生产者
——则必须购买谷物。俄国人不定期地向美国购买谷物，对肉类生产和肉类价格产生的影响是引人注目的，许多美国公众逐渐认为苏联是在超级市场造成通货膨胀的主要原因。这种愤懑情绪则转而开始妨碍政府同苏联人进行其他交易。
最初，农业部坚决捍卫敞开谷仓大门的政策。农业部长巴茨替苏联国家贸易机构玩弄手段的做法辩解。但是大约在一年前，一些事情迫使巴茨告诉俄国人，他们在什么时候能够购买而什么时候不能购买。显而易见，这不是进行价值数十亿美元的贸易的圆满办法。正因为如此，副国务卿鲁宾逊目前在莫斯科开始为我们向苏联人出售谷物谈判一套明白无误的条例。一项理想的协定将规定每年出售的最高数额和最低数额，使美国市场不致受最近几年大幅度的波动的冲击。不幸，总统和基辛格国务卿已经隐约地提到要以美国小麦换取苏联石油这一意见，这种规模的物物交易是非常不明智的，只会带来麻烦。物物交易总是意味着迟早会出现价格订得不恰当的情况，而这反过来会引起不满和纠纷。
如果美国管理它的粮食出口的作法是为了取得最大的短期好处，那么要是石油输出国组织在石油方面也这样做，它是无法抱怨的。如果美国同苏联成交一项不利于我们的其他主顾的交易，美国人就不能责备石油输出国组织玩弄它们在政治上最得意的手法。既然福特政府终于认识到需要同苏联人达成一项明确的粮食协议，因此它要考虑一下在这方面的问题的范围有多么大，可能是有益的。

显示原版>>

Previous:苏抛售黄金并借贷大量欧洲美元

Next:日刊文章：《苏联-----粮食危机之后就是石油危机》


美报文章：《苏美贸易：极大的希望变成了失望》

出版日期:1975.09.17
         期次:6107
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》九月八日刊登该报驻莫斯科记者哈尔·派珀的一篇文章，题为《苏美贸易：极大的希望变成了失望》，摘要如下：
苏美贸易关系在缓和的晨曦中看来是有无限希望的，现在在中午的阳光下却显得疲疲沓沓和失意。
苏联买粮使统计数字显得不正常，使统计数字有时戏剧性地猛升，有时又突然下降。但是，苏联同其他一些西方国家的贸易越来越快地增加，因为莫斯科有意识地把它的贸易从美国转开。美国人在莫斯科的西方贸易伙伴中从所占的第二位下降到第七位，居于西德、日本、芬兰、意大利、法国和英国之后。
据西方估计，今年由于苏联奉行一种如果有别的途径就不同美国人做生意的政策，从美国转开的贸易额相当于比数的两倍。苏联副贸易部长阿尔希莫夫承认有这样一项政策。
莫斯科的一位美国实业家说：“尽管便宜的信贷受到限制，他们可以同美国做许多事情。但是他们不愿显得是挨饿。”
居住在莫斯科的另一位实业家说：“他们想要买魔术般的生产技术。他们说：‘我们不支付管理费用。’‘什么是秘密的生产方法！’”
同苏联实业家的交谈是较难安排的，但是大概他们相互地对美国人做生意的方式也有不满。他们特别感到恼火的是他们长期来在西方舞台上扮演国际粮食市场上的坏家伙的角色。
一位苏联国际关系学者抱怨说：“一九七二年各国收成都不好，当时各国都在买粮。但是粮价上涨却说是我们的过错。今年粮价几乎一点也没有上涨，但是粮价不下跌又说是我们的过错。我要告诉你们一些事情。如果我们没有买粮，如果粮价下跌，你们的农场主破产了，那么抵制市场也说是我们的过错。”据这里的美苏贸易和经济委员会说，随着失望情绪的增长，某些美国公司对苏联正在失去兴趣。
对莫斯科来说，买货的决定就是拿出硬通货的决定。它向西方出售的商品还不如它从西方买的商品多。它在东方集团内进行贸易所挣的利润也弥补不了这个逆差，因为这些利润是软通货，在西方金融市场上不能兑换。
今年春季中央情报局一份调查报告认为，石油和黄金价格上涨使苏联贸易出现盈余。
其他一些分析家认为，情况并不这么美妙。他们说，石油出口不可能增加，因为国内对石油的需求超过生产增长速度。黄金只能是在不遏制需求和不使世界价格下跌的情况下数量有限地出售。最后，粮食歉收正在迫使莫斯科在中央情报局没有想到过的规模上买粮。

显示原版>>

Previous:伦敦《冲突研究》谈南苏关系文章：《南斯拉夫与苏联》（一）

Next:日内瓦湖污染严重


美联社自莫斯科报道：以色列体育队在苏联受到殷勤接待

出版日期:1975.09.17
         期次:6107
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科九月十四日电】一个以色列举重代表队今天傍晚到莫斯科的犹太教堂去，这使聚集在那里做赎罪日礼拜的数千名犹太人感到很高兴。这些运动员是两年来访问苏联的头一批以色列运动员。这五个以色列人的周围聚集着出于好奇心想了解以色列生活的莫斯科人。许多等待着移居以色列的苏联犹太人认为以色列是个乐园。
以色列代表队的教练梅厄·梅谢尔站在教堂门前人群中间向人们说：“我无法表达我此时此刻的感想。今晚的欢迎是无与伦比的。”
同通常的做法不一样，本市警察没有试图把在犹太教堂门前大街上大约二千人这个异常巨大的人群驱散。
这些以色列人是来这里参加世界举重锦标赛的。这个锦标赛定于十五日在这里开幕。另一个四人代表团已去明斯克参加世界摔跤锦标赛，它已于十一日开幕。
梅谢尔说，他的代表队（三名运动员和一名教练）自从十日到达这里以来受到殷勤的接待。

显示原版>>

Previous:汉城《东亚日报》社论：《对苏关系的新试图》

Next:差提猜说泰将撤出泰侵朝部队


美前驻蒋帮“大使”称美蒋不会有基本改变

出版日期:1975.09.17
         期次:6107
         版次:4
         栏目:\[第四版]
文章正文:
【中央社纽约九月九日电】前美国驻中华民国大使麦康瑙吉今天在此间说，“美国保持与中华民国的全面关系的政策将不会有基本的改变。”
在此间中华文化协会举行的午餐会中发表演说时，这位退休的美国外交官告诉将近六百位中、美来宾：
“我们对中华民国的承诺最近已一再重申。
“美国与中华民国友好和密切联合的政策并非党派的事务。实际上，这是举国一致的意见，大多数美国人民和他们在国会两院的代表似乎都同意这一点，不论政党关系如何。
“继续保持美国与中华民国的全面密切关系，以及它所包含的一切含意，将在中华民国努力达成作为世界社会一个具有建设性成员以及以更佳方法促进经济发展的先驱时，为它提供有益的稳固基础。”
在指出中华民国经济发展的成功后，这位资深的美国外交官表示遗憾地说，“有些人忽视中华民国在世界经济中的重要地位、剥夺中华民国在各国际经济组织中的会员资格、歧视其贸易和商业并抵制其产品，这一切大概都是为了巴结北平政权。”
麦康瑙吉指出，然而这些企图并未得逞。他说：
“贸易不必追随外交，此事已再度获得证明。近年来中华民国遭到不当有的外交挫败是不幸的，但它们并未对其继续不断的进步构成任何重大的威胁。”
【中央社纽约九月九日电】根据此间今天下午举行的“中美关系座谈会”达成的一致意见，美国为其本身利益计应当进一步加强与中华民国的关系。
中、美学者一致认为，强盛的中华民国是亚洲和平与安全不可缺少的。
约有一百位中、美人士参加中华文化协会举行的这次座谈会。
林迈可和华克教授指出，华盛顿—北平联系和交流一直没有“相互性”。
例如，华克教授指出，美国与毛共政权的关系是“片面的”和“不平等的”，因为毛共在人际交流计划方面总是将他们本身的条件强加于美国。
另一方面，一九七三年曾访问中国大陆的林迈可说，外国访客与中国大陆人民之间并没有真正的接触。
最近访问东亚归来的柯贝克认为，美国在中南半岛的失败已使中华民国在东亚处于比过去更重要的战略地位。
因此，美国应当加强其与中华民国的关系，以确保世界此一地区的和平与安定。

显示原版>>

Previous:蒋党《中央日报》社论：《 加强总体外交声中的中美关系》

Next:蒋经国声称要加强对大陆的活动


日刊文章：《苏联-----粮食危机之后就是石油危机》

出版日期:1975.09.17
         期次:6107
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《钻石周刊》九月十三日一期刊登一篇文章，题为《苏联——粮食危机之后就是石油危机，十年后可能变为进口石油的国家》，摘要如下：
苏联的石油产量，在去年终于超过了美国。美国的石油产量在去年下降到日产八百六十万桶，而苏联的产量却达到了日产九百一十万桶以上。
苏联以石油和天然气的蕴藏量丰富而自豪，石油危机以来，作为世界上强大的石油生产国，更为引人注目了。事实上，苏联对东欧和缺乏石油的西欧正在提供石油，是石油和天然气的主要输出国。
但是，现在苏联的石油丰富的形象，在将来有可能发生重大的转变。
据西方的调查机关估计，苏联在七十年代末或者八十年代初可能面临严重的能源危机。
福特财团的能源政策计划是由美国的强大研究机关布鲁金斯研究所的两名研究人员制定的，这项计划说：“苏联将要面临石油危机。国内需要和出口需要正在急剧增加，然而开发与此相适应的石油资源却是困难的。”
“苏联石油危机说”的根据首先就是一九七一至一九七五年的五年计划，在石油生产方面达不到目标。
第二，尽管去年世界石油市场的价格猛涨，但苏联对西方的出口却从一九七三年每日一百万桶，减少到八十八万桶。
第三，现在苏联有五百万辆轿车，据认为今后轿车和卡车的辆数将急剧增加。
西方专家认为，苏联的新五年计划在能源问题上将提出向煤和原子能转变的计划。如果苏联的能源危机成为事实的话，那么一方面它将削弱苏联对东欧的政治统治，另一方面也将提高苏联依赖美国技术的程度。

显示原版>>

Previous:美报社论《谷物、石油和俄国人》

Next:美报报道：《苏联人想输出欧洲安全体系；莫斯科重新对亚洲感兴趣》


日内瓦湖污染严重

出版日期:1975.09.17
         期次:6107
         版次:2
         栏目:\[第二版]
文章正文:
【路透社日内瓦九月八日电】风景怡人的日内瓦湖——湖水之畔，是政治家们梦想和平和电影明星建造豪华别墅的地方——正处于死亡的危险。
这个八十公里长的湖泊，污染程度如此厉害，以致某些湖面禁止人们游泳，一些鱼类因污染已被公布不可进食，同时环境专家也作出警告，日内瓦湖的部分湖水，可能不久便无法容许生命的生存。
约有六十五吨水银沉在湖底。被水道分隔的法国和瑞士，已展开一项计划，旨在清理迄今仍是日内瓦最引人入胜的旅游胜地。
法—瑞保护日内瓦湖委员会秘书莫诺特说，日内瓦湖过去几年的污染情况增加了，除非采取一些行动，否则部分湖面真的会变成一个满布细菌的死湖。
日内瓦湖成了位于罗尼河谷二十多家大工业复合体和日内瓦市区本身的垃圾湖。单是一家工厂在五年以前，便倾倒了七公斤水银入湖中。
水银有许多来源，包括医院的杀菌剂、废纸和农业杀虫药。最近，委员会规定，石斑和比目鱼这两种受人欢迎的鱼类，人不得食，因为它们所含的水银达到危险的水平。
中水银毒会影响人体的中枢神经系统，可使人死亡。（转载香港《新晚报》）

显示原版>>

Previous:美报文章：《苏美贸易：极大的希望变成了失望》

Next:西欧最大河流莱因河越来越脏


日朴第八次部长会议十五日在汉城举行

出版日期:1975.09.17
         期次:6107
         版次:4
         栏目:\[第四版]
副题:时事社报道朴正熙要求日本接近朝鲜时事持「慎重态度」
文章正文:
【共同社东京九月十五日电】题：日韩部长会议闭幕
特派记者柴田、江泽汉城电：自前年十二月以后相隔了一年又九个月的第八次日韩部长定期会议，十五日上午九时起在汉城举行，两国各有四位阁员参加。下午三时许，在通过了载有为重开南北对话而努力、继续加强紧密的经济合作等十项内容的联合公报后闭幕。
这次会议是继宫泽外相七月访韩时使两年来发生的金大中事件、枪击朴总统事件等两国间的摩擦获得政治解决之后举行的。在这个期间发生了印度支那战争结束、石油危机后的世界政治经济两方面的环境变化，以此为背景，这次会议在面临邦交正常化第十个年头的时刻重新规定两国在新阶段合作关系的意义上，引起国内外的很大注意。
联合公报首先就国际形势的认识说，“一致认为，两国的友好合作对东南亚的和平与稳定是很大的贡献”，把围绕着韩国的形势，只用了极为抽象的措词。
另外，面临着即将到来的在联合国大会上讨论朝鲜问题，公报重申了“关于缓和朝鲜半岛的紧张形势，两国将在联合国等场所密切合作”，同时双方一致同意“希望并为从速恢复南北朝鲜的对话而努力”。
日方阁员已于下午八时乘专机回国。
【时事社东京九月十五日电】题：日本代表拜会朴总统，朴要求日接近北朝鲜时持慎重态度
汉城电：为参加日韩部长定期会议的副总理兼经济企画厅长官福田等人十五日拜会朴总统，并以亚洲形势和日韩关系等问题为中心进行了会谈。拜会时，副总理兼经济企画厅长官福田谈了会议的结果，他说：“这次部长会议时间虽短，但收效却很多。”对此，朴总统说：“希望为发展日韩友好关系而进一步努力。”并就以朝鲜半岛为中心的整个亚洲形势表示他的见解说：“为了维护亚洲的和平，不破坏全局的平衡是重要的，我国也以充实国力而为此不断作出努力。希望日本方面接近北朝鲜也要持慎重态度。”

显示原版>>

Previous:《中国人民如何赢得摆脱孤立的斗争》

Next:蒋党《中央日报》社论：《 加强总体外交声中的中美关系》


苏抛售黄金并借贷大量欧洲美元

出版日期:1975.09.17
         期次:6107
         版次:1
         栏目:\[头版]
文章正文:
【美联社纽约九月四日电】俄国已经出售了一百多吨黄金，并且在欧洲美元市场上大量借贷，大概是为从西方世界进一步购买谷物筹集资金。
道—琼斯办的金融杂志《拜龙》周刊昨天报道说：“航运经纪人说，苏联购买谷物的数量将大大超过人们到目前为止估计的数量。他们预计俄国人将在他们已经从北美、阿根廷和澳大利亚定购的一千五百万吨之外再买一千万吨谷物。这将有助于说明另外两个情况。瑞士信贷银行黄金交易的负责人说，莫斯科今年已经在自由市场上出售了一百到一百三十吨黄金，大概是为购买谷物筹集现金。
“此外，据一些银行家说，在今年年底以前苏联银行和经互会银行将从欧洲美元市场借贷十亿美元。这将能帮助弥补俄国同西方的日益增加的贸易逆差，据估计，今年到目前为止，在进口谷物尚未付款的情况下，这种逆差已经达到十四亿美元。莫斯科将为养活它的公民大力负债。”
【美联社纽约九月十二日电】俄国和它的东欧集团盟国借西方和日本的钱太多了，以至随着数以十亿计的债务越来越多，这些银行家越来越警惕了。《商业周刊》杂志昨天说：“这些国家今年至少已经借了三十亿美元，它们还在谋求贷款。看来俄国的风险最大，虽然它已经筹借了三亿五千万美元，而且还希望在年底以前再借两亿美元。东方集团的借款活动正在扩大到各个地方，莫斯科从美国和西德借的款项各占约百分之十五。它的贷款中有百分之二十是从英国、日本和法国这些国家借来的。对东欧人来——说，幸运的是，许多西方银行拥有大量的现金。俄国人以百分之六的利息获得为期一年的贷款，以百分之八的利息获得为期三年的贷款。”
然而对波兰出现了引起人们警惕的迹象，波兰的借款额一直很高，这还因为俄国人要求波兰人用硬通货来支付苏联原油的价款——其价格随着中东价格的上涨而上涨。

显示原版>>

Next:美报社论《谷物、石油和俄国人》


西欧最大河流莱因河越来越脏

出版日期:1975.09.17
         期次:6107
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西德杜塞尔多夫九月九日电】国际水务公司说，西欧最大河流，全长八百二十五英里的莱因河，越来越污秽了。
这间公司说，今年上半年内，每天流入莱因河的厨房食物垃圾估计为五万六千吨，超过了以往纪录。但是另一方面，荷兰的食水，几乎全部依靠莱因河。
这间公司从奥地利、瑞士、法国、西德与荷兰取水样化验，结果显示出，一九七三年的改善莱因河污染计划并未坚持施行。（转载香港《新晚报》）
苏刊报道美国消息

显示原版>>

Previous:日内瓦湖污染严重

Next:《结婚少，离婚多》


巴西锥虫病在拉丁美洲一些国家流行

出版日期:1975.09.18
         期次:6108
         版次:4
         栏目:\[第四版]
文章正文:
【拉丁社布宜诺斯艾利斯八月二十三日电】科研工作者在这里说，由于贫穷和不发达致使三千五百万拉丁美洲人患上了一种可怕的地方病巴西锥虫病。
由寄生在被感染了的人和动物血液和组织中的一种单细胞寄生虫
——枯氏锥体虫所产生的这种巴西锥虫病其最好的盟友是一种类似臭虫样的锥蝽属昆虫。
这种疾病是拉丁美洲贫困的同义语。
这种昆虫在人身体上吸血后立刻排泄粪便，这样，传染病就很快地蔓延开来，尤其在农村地区。
阿根廷“巴西锥虫病”研究所在经济贫困的农村所做的调查表明，在一些地区对百分之百的被感染的住宅都进行了调查，被化验的昆虫中有百分之五十以上是这种锥蝽属昆虫。
一项科研报告说，在全国两千五百万人口中至少有二百三十万人传染上了这种疾病。
目前这种巴西锥虫病已经在“看来比较年青”的也就是说比较健康的人身上出现了，他们由于心脏受损伤而失去了正常生活的能力。
在玻利维亚，发病区占全国总面积的百分之八十三。
在圣克鲁斯省，在任意选择的五百户人家中，患病的占百分之二十六点八。
在哥伦比亚的卡塔图博地区、马格达雷那河和奥连特尔地区，有百分之二十七——八十的居民受了感染。
在智利，这种传染病正在九个省的城乡地区蔓延。据统计至少有二十七万人患这种病。
巴拉圭是本大陆发病率最高的一个国家，全国从南到北、从东到西都在流行这种疾病。
在乌拉圭，全国有三分之二的地区被视为巴西锥虫病流行区。
委内瑞拉每年约有四百人是死于该病引起的心脏病。占全国人口百分之三十七的农村人口中，这种病例就有一百二十万。
消息人士说，还有一个受害最严重的国家就是巴西，但是尚无具体统计数字。尽管人们还记得，在这个国家大约有四十种锥蝽属昆虫，其中大部分是巴西锥虫病的媒介枯氏锥体虫。

显示原版>>

Previous:香港《新晚报》译载美国《纽约时报》记者的报道：美国十三个州发生脑炎症

Next:香港《文汇报》报道：《日本又一新公害病》


德里高等法院就一记者被捕事作出裁决

出版日期:1975.09.18
         期次:6108
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里九月十五日电】德里一所高等法院今天由于推翻了监禁一名著名记者的裁决，就第一次从法律上打击了印度政府可以不进行控告也不加审讯把人关进监牢的广泛的紧急权力。由法庭作出的这一决定是英·甘地政府的一次双重失败，他们不仅裁决逮捕老资格主编库尔迪普·纳亚尔为非法，而且责备当局对这一案件处理不当。
被关在监牢里的反对党领导人拉杰·纳拉因的辩护律师说，“这在印度法律上是一个有转折意义的决定，对政局将具有刺激作用。
“关在监牢里的几百人可以依据这一决定要求释放，理由是拘留他们是不合法的。这对政府是一重大挫折。”
法官的这次裁决对《印度快报》老资格主编和伦敦《泰晤士报》非固定工资记者纳亚尔没有影响，因为在对他就被拘留一事提出的申诉的审理结束之后两天，他已于十二日无条件获释。但是，对于政府根据维护国内安全法所享有拘留权的影响将是很大的。塞沙·兰加拉詹和阿加瓦尔法官驳斥了政府在纳亚尔案件中使用的两个主要理由：按照国内安全法被捕的人不得向法庭提出起诉，不得向任何人透露正式罪名。他们还批评政府拒绝透露当局为何认为纳亚尔对法治造成威胁。
他们认为，政府至少可以私下里向法官透露一下他犯了什么罪，官员们连这一点也不肯做。
自从实行紧急状态以来，纳亚尔是在拘留问题上第一个在法庭胜诉的人。
这两个法官责备政府的辩护律师以纳亚尔已被释放为理由，试图阻挠法庭宣布这一裁决。

显示原版>>

Previous:日报报道：《十六日独立的巴布亚新几内亚》

Next:斯修发表声明说它打算退出政府


福特抵圣路易斯警察在福特讲话前发现一带枪人担未抓住

出版日期:1975.09.18
         期次:6108
         版次:2
         栏目:\[第二版]
文章正文:
【美联社圣路易斯九月十二日电】福特总统星期五（十二日）说，会见美国人民是他的任务。他说，但是出于安全上的原因，他不应当谈论当他来到群众之中时是否穿了防弹背心。
福特说这番话之前，据说圣路易斯的警察在福特准备发表演说的会堂附近，发现一个有一支零点四五口径手枪的人。警察说他们追赶了这个人，但是到会堂旁边的停车场上这个人便不见了。
福特上装的下部有些鼓起来，这表明总统星期四在新罕布什尔州为共和党参议员候选人路易斯·怀曼进行竞选活动时穿了防弹背心。
福特后来在圣路易斯举行的美国全国浸礼教会第九十五届年会上发表演说。

显示原版>>

Previous:美国白宫和众院情报委员会就透露中央情报局的秘密发生争吵

Next:伦敦《冲突研究》谈南苏关系文章：《南斯拉夫与苏联》（二）


葛罗米柯抵纽约并发表声明

出版日期:1975.09.18
         期次:6108
         版次:1
         栏目:\[头版]
副题:他将去华盛顿会见福特和基辛格
文章正文:
【塔斯社纽约九月十六日电】苏联代表团团长、苏联外交部长葛罗米柯抵达纽约，前来参加第三十届联大。他在到达后发表了声明：
苏联代表团象以往一样，打算积极参加联合国大会的工作。
我们已经不止一次地讲过，我们认为联合国及其象大会这样的讲坛具有重要意义。诚然，要说句公道话，联合国活动的成果仍然比各国人民理应期望的小。联合国并非向来都给予侵略者以应有的反击。它并非向来都是和平的有效卫士。当然，这是那些奉行违背联合国宪章的政策的人的过错。
苏联过去主张，现在仍然主张严格履行这个世界组织的宪章，主张它的所有机构，首先是安全理事会和大会，在意识到自己重大责任的情况下严格履行自己的崇高职能，保卫和平。在这方面的一个主要任务是，不回避有关保持和平的当代关键问题的讨论，发展和加深联合国内外为了缓和世界紧张局势和为各国人民建立更可靠的安全而在国际上取得的一切积极成果。
我们过去反对，现在也反对把联合国的注意力转移到一些次要问题上，而把和平与战争的根本问题搁在一旁。没有一届联合国大会苏联不提出这样或那样为各国人民所操心的迫切问题。在本届联大苏联也打算这么办。
【法新社纽约九月十五日电】国务院今天宣布，葛罗米柯将于星期四和星期五在华盛顿会见美国总统福特和国务卿基辛格。这里的一些人士说，这些领导人很可能讨论限制战略武器会谈和中东临时脱离接触协议问题。

显示原版>>

Previous:美报文章：《苏联政治：预计不错，结果很糟》

Next:美报文章：《莫斯科取消了对埃及人的训练课程》


宫泽喜一在国会发表外交演说

出版日期:1975.09.18
         期次:6108
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】东京消息：日本外务大臣宫泽喜一在第七十六届国会上发表外交演说，摘要如下：
下面谈一谈同世界各国、各地区的关系。
今天，日美合作关系是两国外交的主要基础，同时也是国际社会中强韧而稳定的力量。
最近，埃及同以色列之间就关于西奈半岛的新协定达成的一致协议，有着巨大意义。
今后，不论是产油国或非产油国，我国将同中东各国进一步扩大人事和文化方面的交流和经济、技术合作，努力增进友好合作关系。
由于印度支那战火的熄灭，东南亚的形势出现了新的局面。作为我国来说，准备进一步做出努力，以便同历来一直有着密切关系的东南亚国家之间加强作为良好邻居的关系。
关于朝鲜半岛问题，我国强烈希望能维持它的和平和稳定。
关于日中关系，八月十五日在东京签署了两国之间关于渔业的协定。这表明日中友好关系正在根据日中联合声明稳步地进展着。政府认为，应建立日中两国间的永远友好关系的基础，并为缔结日中和平友好条约而更加努力。
同苏联之间，发展睦邻友好关系，是我国外交的一贯方针。但是，战后三十年的今天，归还我国固有领土
——北方四岛问题仍处于尚未解决的状态，令人感到极为遗憾。政府准备为解决这一问题和缔结和约而更加努力。

显示原版>>

Previous:施特劳斯到达北京后说：西德反对党同意扩大德中两国经济关系

Next:香港《新晚报》译载美国《纽约时报》记者的报道：美国十三个州发生脑炎症


伦敦《冲突研究》谈南苏关系文章：《南斯拉夫与苏联》（二）

出版日期:1975.09.18
         期次:6108
         版次:2
         栏目:\[第二版]
文章正文:
（三）同西方的联系。在这种紧急情况下南斯拉夫是否会转向西方，西方能否提供迅速而有效的帮助，仍然只能猜测而已。尽管官方鼓励同东欧的贸易，而且南斯拉夫是经互会的联系成员就意味着（同东欧）一定程度的一体化，可是它的三分之二的贸易是同西方进行的。国内经济困难造成了大约四十万人失业，南斯拉夫有近百万工人在国外就业，他们的汇款有助于支持国际收支的不稳定地位。旅游业是外汇的另一个必不可少的来源，而这大部分也靠西方来提供，虽然最近签定的一项协定规定来自东欧的游客人数将会增加。西方资本，首先是西方技术已成为使这个国家的经济保持健全发展的重大因素。最近宣布的最重要的工程项目之一是建设南斯拉夫第一个核发电站，这个需要投资五亿一千八百万美元的大型企业将由威斯汀豪斯电气公司以及克罗地亚和斯洛文尼亚的数家企业在萨格勒布附近的克尔什科共同兴建。
（四）社会主义阵营内的紧张关系。南斯拉夫是向莫斯科的意识形态和政治霸权挑战的第一个共产党国家。中国——最初猛烈攻击过南斯拉夫“修正主义”，并且现在从本质上仍然对此很不赞同——目前却欢迎南斯拉夫惹得莫斯科不快的任何表现。这加强了南斯拉夫人的地位。但是他们必须小心谨慎，免得过份依赖中国的支持；一旦摊牌，北京相距遥远，无力提供物质援助。何况，阿尔巴尼亚同南斯拉夫还有分歧，最近贝尔格莱德和地拉那关系的改善恐怕只不过使地拉那暂时不再鼓励南斯拉夫的阿尔巴尼亚人提出民族统一的要求。因此，建立地拉那、贝尔格莱德和布加勒斯特轴心的希望渺茫。
虽然南斯拉夫和罗马尼亚的对内政策不同，但是铁托同齐奥塞斯库的关系比同任何其他东欧国家领导人的关系都要密切。这种关系既有危险，也有好处。克里姆林宫的强硬派也许认为，这是反苏力量的危险聚合，必须予以消除，免得继续传染别人。但是，“民族共产主义”目前以其多种多样的形态已完全渗入到东欧的血液之中去了。
因此如果对贝尔格莱德施行任何外科大手术都可能对整个这一地区的国家造成无法预料的，也许是不能忍受的紧张。莫斯科可以作出的几种选择以下是铁托之后的时代莫斯科可以作出的几种选择。这些选择与其被认为是相互排斥的作法，倒不如看成是一个等级选择表：依照情况的需要，它们可以改变也可以相互替代。
１、默认“没有铁托的铁托主义”；
２、诱使和迫使南斯拉夫完全回到苏联阵营；
３、征服南斯拉夫，必要时诉诸武装力量，然后，要么使南斯拉夫维持为一个中央集权的傀儡国家，要么把它分裂为若干较小的保护国。
“铁托主义”，即一个共产党或一个共产党国家有权走自己的社会主义发展道路。铁托主义往往使俄国人讨厌，但是，它不再象在斯大林时代那样使他们感到是不能容许的故意冒犯。甚至他们承认铁托主义有时是为苏联在对外事务方面的利益，特别是在某些不结盟国家当中的利益服务的。如果政府是由卡德尔，或者由象斯
·多兰茨这样的较为年轻的铁托分子领导，或者是集体领导，那么至少可以相信它会维持贝尔格莱德和莫斯科之间现有的比较协调的关系。一旦这位老元帅不再管事了，预料也不会由于普遍反苏情绪的任何爆发而出现任何倒退。西方也未必会——特别是由于美国中央情报局目前受到压抑的情绪——企图煽起反苏情绪而惹怒莫斯科。
支持亲苏派别。但是在南斯拉夫国内和国外还是有一个共产党情报局派。大多数人住在苏联和其他东欧国家，在这里与其说他们是一个积极的施加压力的集团，倒不如说是俄国人可以利用的一支“战略后备力量”，如果它合俄国人的心意的话。
在众所周知的共产党情报局流亡分子领导人当中有：门的内哥罗前游击队将领佩·波皮沃达；前驻罗马尼亚大使拉·戈卢博维奇；前上校、武官米·佩罗维奇（他显然是南斯拉夫公安局去年发现的共产党情报局活动的首要主使人）。大多数流亡分子现在已同住在国的生活不司分割了。有些人是红军里的现役军官，少数人已获得高级军衔。据说，其中一人布·拉斯波波维奇上校是主持训练共产党情报局分子和克罗地亚极端分子，以便在南斯拉夫国内从事特务活动这一工作的。（二）

显示原版>>

Previous:福特抵圣路易斯警察在福特讲话前发现一带枪人担未抓住

Next:日报报道：《十六日独立的巴布亚新几内亚》


美《读者文摘》（香港版）书摘《沙漠谍影》（ 四）

出版日期:1975.09.18
         期次:6108
         版次:3
         栏目:\[第三版]
文章正文:
疑云乍起学生进了国际关系学院，就跻身高贵的阶级，一般人认为苏联未来领导人物都是从这个阶级产生的。成年人对他们低头，其他学校的学生对他们羡慕，少女们认为如能嫁给他们，便可终身享福。
学院中的学生也阶级分明。地位最低的是少数为装门面而录取的清寒子弟。他们的家庭没有势力，每月生活费全靠学院发给的四十卢布（萨哈罗夫每月坐计程汽车往返学院约需此数），所以他们都很愿意拿国家安全委员会的钱，充当眼线，打小报告。
其他学生的地位却大部分由父亲在官场中的地位决定。塔拉布林是学院中最出色最出风头的学生，父亲是国家安全委员会美国科官员。但是，同学们在一听说他父亲突遭免职之后，便不再请他参加宴会。不到一年便完全没有人理睬他了。
学院里的课程，尤其是语文、地域研究和军事情报，极为充实。厕身教职员中的安全委员会官员巧妙地执行半军事纪律，学生在学校里很用功。
但是一出校门，大多数学生，包括萨哈罗夫的那一伙人，生活就很荒唐。不少人每天晚上都要喝一瓶伏特加酒。周末多半是在父母外出的同学家里纵情酒色。安德罗波夫曾在一九六四年春季招待过他们作这种狂欢。安德罗波夫现在是国家安全委员会首脑。
萨哈罗夫从小就习惯了不与社会地位较低的人来往，所以在学院之外很少朋友。他在普通人不能去的商店买东西，在普通人不能到的国有温泉胜地度假，在只有外国人或大官才能吃得起的餐馆中吃饭。直到一九六四年，十九岁时，他才真正与普通人有往来。
一九六五年九月，萨哈罗夫所在学校的一个党书记宣布：“全体学生均须到集体农场去协助农民工作六个星期，表示和集体农场的同志团结。”
萨哈罗夫和他的朋友平时看到官方报告，都说集体农场是有益身心的劳动造成的农村乐园。他们坐了一辆公共汽车，在满是大坑小洞的路上驶向一个集体农场，以为可以到乡下去享受另一种游乐。但是到达后不到一天，就暗自叫苦。
农场居民住在马铃薯田畔的许多只有一间或两间房的小屋。屋内没有地板，也没有水电，只靠烧柴的小火炉取暖。农场上有个摇摇欲倒的商店，出售面包、伏特加酒、罐头和日用杂货，但是货架多半是空的。若干年前，莫斯科的设计人员曾配给这个商店一架钢琴和二辆机器脚踏车。它们仍然在店里，没有人买，满是灰尘和干了的痰——那是既没钱买又不会用这种东西的人生气吐在上面的。其后六个星期中，这些学生所吃的是牛奶和马铃薯，只有四天吃到面包。
农场里的人说话粗鲁，使萨哈罗夫震骇。他们对学生们说话时，更是骂不绝口，因为这些学生的地位和前途都是农民所永远得不到的。萨哈罗夫和同学们住的小屋是母女两人被迫让出的。那矮胖的母亲挺着疲惫不堪的身子，头发粘成一条条的，凄惨可怜的脸上长着黑痣。每天早晚两次，她要来替占住小屋的学生们煮马铃薯。
萨哈罗夫极同情她，想赢得她的友谊，但是一切努力，均告无功。最后的办法是给她一瓶伏特加酒。她笑了，这是她第一次笑。其后的晚间，有时她也多盘桓一会儿，和他谈谈。
她渴望有一头乳牛。有了牛，牛奶可以卖掉或自己吃。本来国家规定集体农场中每家可以养一头乳牛，种一小块自留地。赫鲁晓夫废除了这个政策，他的理论是人们如果不分心搞私人企业，就可以增加生产。但人们并没有加紧工作，粮产量反而减低。现在政府的规定又准许有自留地和乳牛了。不过这矮胖农妇没有钱买牛和种子。
学生们即将离开农场回莫斯科之前，萨哈罗夫把父亲给他的一个旅行袋送给矮胖农妇说：“这个送给你。”她打开旅行袋，发现里面有几瓶伏特加酒和大约一百卢布，这是萨哈罗夫剩下的全部现款。他说：“给你买一头乳牛。”眼泪在她满是皱纹的脸上淌了下来。
在此之前，萨哈罗夫的经历使他对苏联人民全无认同感，对他们也毫不关心。家庭、学校和阶级都教导他人生的目的是获取自己的利益。
在乘车回莫斯科途中，萨哈罗夫想到集体农场，开始怀疑人生是否还有其他的目的。（四）

显示原版>>

Previous:斯修发表声明说它打算退出政府

Next:日本国会第七十六届临时会议开幕


美报报道：《美国要求苏联人履行赫尔辛基协议》

出版日期:1975.09.18
         期次:6108
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿明星报》九月十二日刊登一篇报道，标题是《美国要求苏联人履行赫尔辛基协议》，摘要如下：
福特政府正在贯彻赫尔辛基协议，就已经出现的关于人道主义的问题对苏联表示不满，并且问及莫斯科履行在欧安会上所作的其他诺言的计划。
在国务院中已建立一个特别工作小组，来监督共产党国家在赫尔辛基所作的夸海口的保证的履行情况。北约组织的一个委员会正在设法检查东欧是否尊重它向西欧所作的保证。
国务院已指示美国驻莫斯科大使馆，要它向一些苏联高级官员提出自赫尔辛基闭幕的欧洲安全和合作会议以来已经公开出现的几个问题。
一个问题是离散的家庭问题。赫尔辛基协议说，这三十五个签字国“将本着积极和人道主义的精神……尽可能迅速地……处理希望同家人团聚的人的申请……”一些住在苏联的丈夫或妻子没有获准同他们住在美国的配偶团圆的问题还悬而未决。国务院已把这些事件汇编成一个清单，叫驻莫斯科的使馆直截了当地问苏联人，他们将怎么处理这些事件。另一个问题是为派到莫斯科去的西方记者出入苏联提供方便。在赫尔辛基协议签字之后，当一些驻莫斯科的美国记者要求给予多次旅行的签证时，他们被告知说，还有待于作出“安排”。
【美联社华盛顿九月十二日电】美国务院人士报告，美国力图使苏联履行在赫尔辛基会议上所签订协定的规定，但至今未获苏联反应。其中一个规定是美国在苏联的记者以及苏联驻美国的记者将获得可以来回多次入境签证，但是至今苏联仍不理不睬。
美国国务院官员说，既然有关多次入境签证这些次要问题苏联都需要那么长时间，协定中更重要的事项，则不知道怎样了。
北大西洋公约组织的国家早已实行赫尔辛基协定“建立信心措施”的其中一项做法，通知莫斯科在中欧进行的某些军事演习。但是，西方至今还未获华沙条约国家任何有关演习的通知。
美国国务院一位高级官员说：“我们正密切注视将来的发展。”

显示原版>>

Previous:美报文章：《莫斯科取消了对埃及人的训练课程》

Next:美刊文章：《使福特班子发生分裂的争执》


美报文章：《莫斯科取消了对埃及人的训练课程》

出版日期:1975.09.18
         期次:6108
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》九月十五日刊登一篇文章，题为《莫斯科取消了对埃及人的训练课程》，摘要如下：
情报界人士在这里说，莫斯科已取消在莫斯科对埃及学生进行军事训练的课程，开罗显然打算把埃及军事技术学院的俄国和捷克斯洛伐克的教官都撵出去。
人们举出这些事件作为说明苏埃关系恶化的最新例子，在签订了埃及和以色列关于在西奈脱离接触的新协议之后，苏埃关系恶化的速度加剧了。莫斯科一直不断地猛烈攻击这项协议，从而遭到埃及总统萨达特的尖锐的回答。
这里的人士说，在同萨达特的神经战中甚至有迹象表明，莫斯科可能鼓励重建埃及共产党，这个共产党是在十年前解散的。据说，开罗对此并不感到关切。
据说，俄国人对于开罗要求美国海军在赛得港地区扫雷（这个工作现在正在进行）的事特别光火，声称这违反了关于不让苏联提供的装备落入另一国手中的协议。
这些情报界人士说，无论是取消在苏联的训练活动还是预料将从埃及驱逐教官的事，都只牵涉到很少的人。其意义几乎完全是政治方面的，证明埃苏关系正在恶化。
据说这个埃及军事学院有二十五名苏联和捷克斯洛伐克教官（大约等于一年前的人数的一半），预料他们将在今年年底离开，因为开罗已经中止了他们的合同。这些人士说，这些教官大概将要转移到利比亚去，利比亚一直得到大量苏联军事装备。
与此同时，有六十五名埃及学生已得到通知说，他们无需到苏联去了，因为他们的课程已被取消。是否会让已经在俄国的受训人员完成他们的课程，这一点是不清楚的。据说，自从一九七三年的中东战争结束以来，几乎没有埃及人受过这样的训练。
据援引一位在开罗的苏联人士的话说，莫斯科对于有关美国海军已于八月二十九日开始在赛得港地区扫雷的协议大为激怒。俄国人大概担心美国人会更清楚地了解他们的布雷技术和策略。俄国人曾在去年冬天表示希望扫雷，据说他们曾声称共产党海军将在埃及的请求下免费做这项工作。据说埃及人已在私下否认了这种说法。

显示原版>>

Previous:葛罗米柯抵纽约并发表声明

Next:美报报道：《美国要求苏联人履行赫尔辛基协议》


美报文章：《苏联政治：预计不错，结果很糟》

出版日期:1975.09.18
         期次:6108
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》十四日刊登该报驻莫斯科记者奥斯诺斯的文章，题为《苏联政治：预计不错，结果很糟》，摘要如下：
几个月前美国除了遇到这个国家自第二次世界大战以来最严重经济衰退之外，还在对外政策方面遭到一连串的惨重失败，当时使得苏联在国内和国外的前景相比之下显得确实是光辉灿烂。
但是，即便超级大国的命运也可以随着季节而改变，最初曾使莫斯科十分满意的夏季现已变成使它不满的秋季了。
美国在印度支那努力的失败，关于中东问题的谈判陷入僵局，以及葡萄牙向左转，似乎提供了大好机会，使苏联可以在美国利益受到损害的情况下取得进展，现在情况相反，克里姆林宫的生活变得更加难过了。
在东南亚，中国人掌握了外交主动，同泰国和菲律宾建了交，加强了同柬埔寨人的关系，柬埔寨人甚至一直没有邀请苏联人在金边重新建立大使馆。
关于中东问题，当基辛格今年三月未能达成埃以协议时，苏联人插了一手，在这里同阿拉伯领导人举行了一轮会谈，看来好象是阿拉伯领导人可能确保克里姆林宫在今后缔造和平的行动中发挥更大的作用。但是，会谈失败了，克里姆林宫在以色列的试探同样没有结果。
美国现在已单枪匹马地取得了西奈脱离接触协定，而埃及人现在指责莫斯科挑起阿拉伯国家的不和。
在葡萄牙，逐步被极左派夺了权的温和派重新振作起来，与此同时克里姆林宫放弃了慎重的态度，而宣称支持里斯本的共产党人。
由于英国、西德和欧洲其他国家的社会民主党人联合起来支持他们的葡萄牙同事，因此北大西洋公约组织南翼的潜在弱点也许正在消失。
苏联经济前景也变坏了，而这是人们没有料到的。苏联人向美国购买了而且还想买大量粮食。由于购买粮食，苏联去年同西方贸易的相当不错的盈余消失了。更加不祥的是，苏联人在国外购买的机器和技术成本费的上涨比苏联人不得不出售的原料的价格上涨还要快，而这种情况势必造成莫斯科在今年结束时，贸易赤字将达数十亿美元的硬通货。
赫尔辛基最高级会议之后，克里姆林宫言论中的那种胜利的语气正在让位于悲鸣。
欧洲安全会议原来是为明年二月的苏共第二十五次代表大会作准备而召开的，但是，计划要办的以下两件事现在看来遇到了某种困难。
原来估计在赫尔辛基会议之后不久召开的欧洲共产党会议，由于与会者在这样的会议要通过的联合声明该写些什么的问题上分歧严重而仍然开不成。
更为重要的是，苏联人一直指望举行华盛顿最高级会议，在这次最高级会议上福特总统和苏联领导人勃列日涅夫将签署一个长期战略武器协定。勃列日涅夫几次断然地说过“不久后”将达成协议，如果达不成协议，那就会使他大概想在代表大会上向他的选举者显示的全球和平缔造者的形象黯然失色。
莫斯科对迟迟不举行日内瓦谈判感到很担心，以致于它本月在《共产党人》的一篇文章中提出警告说“有人想制造人为障碍”。
曾因国际上的挫折而地位严重动摇以及因经济衰退而分心的美国，看来现在正在恢复镇定，正在从相对平静的一段时间中得到好处。烦恼的苏联领导人也许可以从这个榜样中得到某种安慰。

显示原版>>

Previous:萨达特指责苏支持叙巴反对埃以协议

Next:葛罗米柯抵纽约并发表声明


美国白宫和众院情报委员会就透露中央情报局的秘密发生争吵

出版日期:1975.09.18
         期次:6108
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿九月十二日电】福特总统今天告诉众议院情报委员会说，他要求该委员会归还政府提供的秘密情报，因为可能破坏美国对外政策的四个保密的字被公开了。
总统还告诫委员会说，它将不再从美国情报机构得到材料，除非它同意取得政府同意发表将予公布所有情报。
这个委员会对于中央情报局的活动的调查将立即停止。
有人问道，是否总统的行动将停止该委员会的活动，这个委员会主席奥蒂斯派克说，“暂时肯定是如此。”
派克说，在这个委员会成员下周开会计划出他们的行动方针之前，这个委员会将不会把秘密情报还给福特。
助理司法部长雷克斯·李向众议院的这个委员会提交了总统的信件。
他说，总统的行动是由于透露了四个字促成的，这四个字包括在关于一九七三年中东战争的情报活动报告中。
李说，有争论的这四个字是该委员会在没有得到情报官员同意的情况下发表的。他说，这些话可能不可挽回地损害福特对外交政策的指导。

显示原版>>

Previous:美刊文章：《使福特班子发生分裂的争执》

Next:福特抵圣路易斯警察在福特讲话前发现一带枪人担未抓住


美刊文章：《使福特班子发生分裂的争执》

出版日期:1975.09.18
         期次:6108
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《美国新闻与世界报道》八月二十五日一期刊登一篇题为《使福特班子发生分裂的争执》的文章，摘要如下：
在大多数政策问题上曾是团结一致的福特政府的高级官员们现在正开始在一些极为重要的问题上各执一词。
正在争论的这些影响深远的问题涉及从食品价格到缓和，使得一些主要内阁成员常常用尖锐的话互相攻击。目前的争执包括：
向俄国出售谷物的问题。联邦储备委员会主席阿瑟·伯恩斯和农业部长厄尔·巴茨一直就美国向苏联出售近一千万公吨小麦，玉米和大麦的事进行争吵。
伯恩斯主席认为，出售谷物可能导致类似一九七二年向俄国出售大批谷物带来的价格增加一样的食品价格的猛烈上涨。在一九七三年和一九七四年两年里食品价格上涨了百分之十四点五。巴茨先生认为，把食品价格上涨归咎于向俄国出售谷物是“幼稚可笑的和不诚实的”。
工资和价格控制。伯恩斯主席对价格不断上涨感到十分担心，所以他告诉国会说，美国最终必将使用一种“收入政策”——实行某种工资和价格控制的另一种说法。
在福特政府内部，几乎没有人支持再一次实行强制性的控制。
商品协定。西蒙先生是就一项建议进行争执的中心人物。这个建议就是美国和发展中国家商谈关于保证他们卖给工业化国家的原料获得更稳定的价格的安排。这项建议是国务卿基辛格今年春天提出的，它使西蒙感到不安，因为他认为价格应该由自由市场的力量来决定。这场争论在今年秋天举行的讨论石油和原料的国际会议上可能持续下去。
缓和和武器会谈。基辛格先生为了改善与其它国家的关系而愿意作出让步的做法使他和国防部长施莱辛格发生了争吵。他们在同俄国人进行的限制战略武器会谈上发生了争执。基本说来，施莱辛格不愿意相信俄国会限制美国的侦察活动所不可能有效地发现的武器。他也不愿意让苏联人使一部分武器免除控制。
观察家们说，尽管存在这些分歧，福特班子现在并不是处于发生大破裂的边缘。
但是，如果目前的政策碰到了一些重大障碍的话，冲突可能会增长。

显示原版>>

Previous:美报报道：《美国要求苏联人履行赫尔辛基协议》

Next:美国白宫和众院情报委员会就透露中央情报局的秘密发生争吵


日报报道：《十六日独立的巴布亚新几内亚》

出版日期:1975.09.18
         期次:6108
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《产经新闻》九月九日刊登一篇报道，题目是《“从原始到现代”——居民手足无所措，十六日将独立的巴布亚新几内亚》，摘要如下：
一面饰有极乐鸟和南十字星的国旗，在九月十六日将在南太平洋上空飘扬，庆祝巴布亚新几内亚独立。一个多世纪以来一直遭受白人统治的“未开垦的巨岛”——巴布亚新几内亚行将正式独立。
面积是四十六万平方公里，为日本的一点二五倍。人口有二百六十五万。在亚洲、大洋洲中，恐怕是最后一个大型独立国。
巴布亚新几内亚独立后将成为英联邦的一员，立即申请加入联合国，和世界各国并肩前进，但是，它将走的道路决不是平坦的。
巴布亚新几内亚直到十几年前还被人们称为“地球上最后的秘境”，文明的光芒射进它的腹地是最近的事情。在那以前，大部分居民生活在从文明史来看相当于旧石器时代后期到新石器时代的“黑暗”之中。他们就象骑在时间之箭上一样，一步就从石器时代跳进了现代；居民不掩饰他们手足无所措的心情。
目前，被纳入货币经济范畴的人不到全人口的百分之二十。其余百分之八十的人过着以物易物、自给自足的和从前一模一样的原始生活。据说，“吃人”的风俗习惯已不存在，可是各部族之间的抗争所造成的流血冲突至今仍是司空见惯的事情。进入腹地的白人“失踪事件”也时常发生。在一些部族中，继续应用着“有人被杀就要杀人”的“法令”，居民的意识离开化还相距遥远。
在以教育为最重点施行的政策的自治政府的努力下，就学率已超过百分之六十，公用语皮钦语（以英语为主体，德语和当地语的混合语）正在普及。但是，这是讲的学龄儿童。大约分为二百五十个部族的居民说七百种各不相同的话，以致有人说是“一走出十英里，话就不一样”。
制订宪法草案的工作推迟了，原先预定在一九七四年十二月实行的独立就被延期了。
因为早就有反中央的动静的布干维尔岛（人口约九万）的居民议会在九月一日单方面宣布脱离巴布亚新几内亚而独立，改称为“北所罗门共和国”。中央自治政府首席部长索马雷谴责说：“布干维尔的独立是一些煽动分子所进行的非法活动，中央政府不予承认。”并发表声明说：“这个岛始终属于巴布亚新几内亚。”澳大利亚政府也抹杀这个脱离出去的独立。布干维尔岛上有世界屈指可数的铜矿山（埋藏量为九亿五千万吨），铜矿石的出口占巴布亚新几内亚总出口量的百分之六十四（一九七四年），其收入达到国家预算的百分之二十。居民议会要脱离出去自行独立，其目的就是企图独占这只“美元箱子”。可是，中央政府如果放弃它，国家财政便会垮台。正因为如此，大概可以说，布干维尔问题甚至孕育着内乱的危机。
不仅仅这个问题是内讧的火种，而且，即使在巴布亚新几内亚中，新几内亚部分和巴布亚部分的不和也是根深蒂固的。新几内亚部分从前是德国的领地，资源开发和城市化都先进；而巴布亚部分是澳大利亚领地，有广阔的沼泽地和高山，开发落后。巴布亚部分的独立推进派已在今年一月宣告成立“临时巴布亚共和国”。对索马雷来说，内部统一似将成为独立后最头痛的问题。
但是，巴布亚新几内亚由于有丰富的天然资源，所以也的确是一个人们对它产生许多梦想的岛屿。在新几内亚中部的奥库特吉地区，已发现埋藏量和布干维尔铜山相匹敌的巨大的铜矿床。此外，天然气的埋藏量也很大。据认为，石油、铁矾土等正在勘探的其他矿物资源也有希望。森林、水产资源也几乎完全没有着手利用。
各国都在向这些资源伸手，对即将独立的自治政府展开积极的外交攻势。澳大利亚自不消说，美国、英国、印度尼西亚、新西兰已在一九七三年开设领事馆，致力于政府援助，连西德、瑞典、瑞士等西欧国家都不断进行努力加强外交关系。
日本在民间已大举扩展，差不多所有的大公司都在首府莫尔斯比港设立分店，展开了经济活动。其中，有的企业家大大发挥其“动物”劲头，为了获得一攫千金的专利权，向政府高级官员赠送七万五千美元的支票和高价钻石，进行贿赂，而被退了回来。
【路透社莫尔斯比港九月十六日电】巴布亚新几内亚这个有一千个部族、讲七百种语言的新国家，今天在政治和经济阴云的威胁下成立了。
分裂运动和动摇的经济已经在使三十九岁的、以前当过记者、广播员和教师的迈克尔·索马雷自从内部自治政府一年零九个月前成立以后担任首席部长，现在是巴布亚新几内亚第一任总理。

显示原版>>

Previous:伦敦《冲突研究》谈南苏关系文章：《南斯拉夫与苏联》（二）

Next:德里高等法院就一记者被捕事作出裁决


日本国会第七十六届临时会议开幕

出版日期:1975.09.18
         期次:6108
         版次:4
         栏目:\[第四版]
文章正文:
三木在施政演说中说日本经济“处于通货膨胀与不景气并存的异常情况之下”
【共同社东京九月十六日电】国会临时会议，十六日下午三木首相在众参两院全体会议上发表施政方针演说，接着由宫泽外相发表外交演说，已揭开了实质审议的序幕。三木首相的施政方针演说，表明倾注全力打开通货膨胀与不景气这个经济难关的决心，同时呼吁国民给予理解与合作。特别是认为，日本经济的现状是“处于通货膨胀与不景气并存的异常情况之下”，为了对付这种严重局面，表明了要提出以如下数点为主要内容的第四次不景气对策的决心。（一）大幅度补充事业规模超过一万五千亿日元的公共投资以及财政投资贷款；（二）采取五千亿日元左右的对中小企业的金融措施；（三）降低利息水平。
三木首相首先就日本经济的现状说：（一）通货膨胀与不景气并存，要求同时采取景气回升政策与稳定物价政策；（二）有必要谋求从高速成长到正常的稳定成长的转变；（三）预料税收短缺三万亿日元，事态处于不可避免地要发行巨额公债的情况之下。
在外交问题上他说：“国际形势的发展趋势是，有问题的地区正从欧洲转向中东以及亚洲，问题的内容正从东西问题转为南北问题。”强调了要倾注一切外交努力来调整先进工业国家与发展中国家之间的关系的想法。
在这之后，首相谈到中东问题，特别就石油问题强烈呼吁石油输出国组织的产油国家至少要在世界经济有了摆脱不景气的头绪之前，延期决定涨价的问题。
在朝鲜问题上他说：“为了亚洲太平洋地区的稳定，缓和朝鲜半岛的紧张局势是必要的。”作为当前课题，他重复过去的想法：（一）为了不使南北的均势发生急剧变化，美军的驻扎是必要的；（二）希望加深南北双方当事者的相互理解，等等。
但是，同北朝鲜的关系，他只是说：“积累各方面的交流，以加深相互理解。”
此外，他说：（一）以在日美会谈中得到的同福特总统之间的有人情味的信任关系为基础，加深日美友好关系；（二）努力早日缔结日中和平友好条约；（三）在日苏间，努力解决领土问题，缔结和平条约。

显示原版>>

Previous:美《读者文摘》（香港版）书摘《沙漠谍影》（ 四）

Next:施特劳斯到达北京后说：西德反对党同意扩大德中两国经济关系


萨达特指责苏支持叙巴反对埃以协议

出版日期:1975.09.18
         期次:6108
         版次:1
         栏目:\[头版]
文章正文:
【美联社开罗九月十五日电】萨达特总统今天指责苏联操纵叙利亚和巴勒斯坦反对同以色列的西奈新协议。
他不时拍着讲台强调地说：“很显然苏联在背后支持所有”关于协议是阿拉伯人民的失败的“指责”。“我已警告阿拉法特和阿萨德不要听从。”他间接地指责两人参加了俄国人煽动的一场伪善的强权游戏，但又说，成熟的阿拉伯人是骗不了的。
尽管埃及人民议会一些议员昨天要求同苏联断绝为期十五年的友好合作条约，他说，他还是对保持他们的友谊感到兴趣，“但是我们不受他们的监护”。
他几次对着雷鸣般的掌声重复说：“埃及，只有埃及，才能对有关埃及的事务作出决定，只有关于阿拉伯民族的事情才能由大家来讨论。”
他说，在十月战争后，苏联派来了米格—２５高空侦察战斗机，但是在他要求俄国人驾驶它们到西奈上空拍摄以色列阵地的照片时，他被拒绝了。他又说：“我认识到这些飞机派到这里来是为苏联而不是埃及的利益服务的。因此我下令不允许它们飞越埃及上空。当他们最近要求撤回它们的时候，我同意了，它们前天开始撤走了。”
他几次提到叙利亚执政的复兴社会党的“确实使我恶心”的“戏剧手法”，但是“我决不会象他们那样无聊。他们是在造埃及的谣言”。
【美联社开罗九月十五日电】萨达特总统今晚说，埃及决不会向企图废除同以色列的新西奈解决办法的巴勒斯坦游击队员或其他阿拉伯的批评者屈服。
谈到由于阿拉伯国家的强烈反对，促使巴勒斯坦攻击西奈协议的事情时，萨达特说，“它们以为它们可以恐吓我们或迫使我们走不是我们的道路。我们说，办不到，我重申：任何这类事情都决不会发生。”
【中东社开罗九月十五日电】埃及说，如果巴勒斯坦解放组织和负责的巴勒斯坦人不迅速采取措施使目前被五个巴勒斯坦人拘留在马德里埃及大使馆内的埃及大使、领事和新闻专员获释，阿拉法特和其他巴勒斯坦人将对一切后果负责。

显示原版>>

Next:美报文章：《苏联政治：预计不错，结果很糟》


施特劳斯到达北京后说：西德反对党同意扩大德中两国经济关系

出版日期:1975.09.18
         期次:6108
         版次:4
         栏目:\[第四版]
文章正文:
【德新社北京九月十五日电】德国反对党基督教社会联盟主席弗朗茨·约瑟夫·施特劳斯今天到达这里，这是他在九个月内第二次访华。
他可望受到外交部长乔冠华的接见，而且还可能受到第一副总理邓小平的接见，他在一月份的访问期间会见了他们两人。
施特劳斯在到达后说，他将告诉中国领导人：西德反对党完全同意为扩大两国经济关系所作的努力。他在同新闻记者的谈话中暗示，在这个问题上，反对党肯定将比波恩政府走得更远。
他说，他非常理解北京想向西德出口更多东西的希望，但是他还将建议中国政府利用帮助东方集团国家从西德进口的信贷制度。
施特劳斯说，他想了解中国领导人现在对赫尔辛基欧洲安全会议及其结果有何想法。
这位西德领导人在同中国人进行的全面讨论中还可能谈及南非（他最近访问过那里）问题、安哥拉问题和葡萄牙问题。
【德新社波恩九月十四日电】施特劳斯十四日下午乘飞机前往北京。他在慕尼黑的里姆机场对德新社记者说，他现在进行的这次访问特别着眼于经济政策观点，要为扩大经济关系服务。
施特劳斯说，中国对扩大经济关系有着强烈的兴趣，以致联邦共和国也必须扩大它的经济能力。施特劳斯也是以德国空中公共汽车公司监事会主席的身份应邀访问北京的。他说，中国人是长期、而不是短期地对空中公共汽车感兴趣。
在政治方面，施特劳斯再次强调指出，德国的东方政策不可终止于莫斯科。向东方打开政治大门也必须包括中华人民共和国。

显示原版>>

Previous:日本国会第七十六届临时会议开幕

Next:宫泽喜一在国会发表外交演说


斯修发表声明说它打算退出政府

出版日期:1975.09.18
         期次:6108
         版次:3
         栏目:\[第三版]
文章正文:
【路透社科伦坡九月十四日电】亲莫斯科的斯里兰卡共产党今天宣布它打算退出西丽玛沃·班达拉奈克总理的政府。
共产党人在三党联合政府中占的人数是最少的，有六名议员和一名内阁阁员——住房部长彼得·克尼曼。总理的斯里兰卡自由党可以在没有其他两个党参加的情况下继续执政，因为它在一百五十七人的议会中占压倒多数。

显示原版>>

Previous:德里高等法院就一记者被捕事作出裁决

Next:美《读者文摘》（香港版）书摘《沙漠谍影》（ 四）


香港《文汇报》报道：《日本又一新公害病》

出版日期:1975.09.18
         期次:6108
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》九月九日刊登一篇报道，题目是《日本又一新公害病》，摘要如下：
日本，早已因公害的严重而闻名于世，最近，一种新的公害病又再出现，这种新公害病是由铬酸所造成的。据目前统计，因此病而死亡的已有二十五人，病者不断增加。
铬酸有强烈的腐蚀性，溅入眼中，会造成失明，小小的一点碰到皮肤上的伤口，亦会引起溃疡。
据日本的《读卖周刊》报道，患上这种公害病的患者，其中一个非常恐怖的症状就是鼻中隔（分隔鼻为两边的中间软骨）穿孔。而且，铬酸又被医生研究证明是一种致癌的物质，吸入以后，诱发肺癌。
据悉，有关这种公害病的研究早在四年前开始。
根据是年调查“日本化学”的一个分厂——小松川工场的结果显示，在该工场的四百六十一人中，有六十二人发生鼻中隔穿孔的情况，其中十八人的穿孔部分发生溃疡。而有关肺癌方面，患者八个人，八个人全部死亡。
早在四年之前，日本政府特别指定工厂要对从业员作出保障的措施，但规则即管定，如何执行，有没有执行却无人深究，于是，工人中患病者有增无减。

显示原版>>

Previous:巴西锥虫病在拉丁美洲一些国家流行


香港《新晚报》译载美国《纽约时报》记者的报道：美国十三个州发生脑炎症

出版日期:1975.09.18
         期次:6108
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》九月十一日译载美国《纽约时报》记者写的一篇报道，题目是《美十三个州发生脑炎症》，摘要如下：
美国有十三个州发生脑炎症，最低限度在其中两个州达至传染病比率，导致联邦卫生官员预言，今年将是过去十年来发生这种潜伏性可致人死命的病症的最严重一年。
上星期五，阿特兰大的联邦疾病控制中心纪录得三百五十七宗脑炎症，包括四十二人死亡。虽然传染病已在密西西比州平静下来，但其他州上星期却纪录得增加了新的病症。在密西西比州发生了二百二十四宗脑炎症，死亡人数为三十二人。在伊利诺斯州，脑炎症已达至传染病比率，据报主要集中在芝加哥地区，已发生了九十宗脑炎症，包括八人死亡。在得克萨斯州、田纳西州和北达科他州，脑炎症的发生据报也正在增加。
迄今纪录得的病例，大多数属圣路易斯型脑炎症，这是美国已知的最少五种脑炎症的其中一种，每种病症都是由一种特别类型的病毒引起。
圣路易斯型是首先于一九三三年用来形容在圣路易斯所发生的脑炎症。今年发生的另一类型病症被称为西部马型脑炎，因为它是首先发生在马的身上。
这两种病毒，通常都停留在鸟类的血液中，作为一种不大带伤害性的寄生菌。假如某一种蚊子叮在一只受感染的鸟儿身上，它会吸进一些病毒，同时将这些病毒传染给下一位受害者。
今年发生这么多脑炎症，一般是由于天气异常潮湿，为蚊虫滋生提供了理想的条件。美国许多地方都感到蚊虫比平时更为猖獗。

显示原版>>

Previous:宫泽喜一在国会发表外交演说

Next:巴西锥虫病在拉丁美洲一些国家流行


《俄国日益增长的威胁：证据是非常充分的》

出版日期:1975.09.19
         期次:6109
         版次:1
         栏目:\[头版]
眉题:英《泰晤士报》刊登查尔方特文章
文章正文:
【本刊讯】英国《泰晤士报》最近刊登查尔方特的一篇文章，题为《俄国日益增长的威胁：证据是非常充分的》，摘要如下：
理查德·戴维九月十日在最近发表的一系列论苏联对外政策的文章所进行的富有思想内容和建设性的批评中，提出了一个应该得到回答的问题，同时提出了一些不能不加以评述的论点。
他在写到军事对峙时说，苏联现在似乎十分喜欢让美国人耽在欧洲——这种看法起码是令人怀疑的。他接着说，“北大西洋公约组织在中部所处的情况比过去好……”事实是，在中部，力量对比从来没有象现在那样对西方不利。
国际战略研究所在本月早些时候出版的一九七五——一九七六年版《军事力量对比》一书中，清晰无误地强调了上述这一事实。在欧洲的北部和中部，是华沙条约六十八个师对北大西洋公约组织二十七个师；共产党军队八十九万五千人对西方的六十二万五千人；华沙条约部署了一万九千辆主要作战坦克，而北大西洋公约组织只有七千辆；华沙条约在那里有五千架战术飞机，而北大西洋公约组织只有二千架。而且，俄国人已在东欧悄悄地建立起一支拥有六千枚战术核武器的力量，任何一个对苏联军事学院具有起码知识的人都会认识到它们的意义。
戴维接着断言，苏联颠覆西方的企图“很可能是有的，虽然证据不充分”。相反，证据是非常充分的，虽然可能并非全是公开的。仅葡萄牙的教训就够生动的了。
不管我们自身的经济和政治制度有什么长处和短处，重要的是不要假装说我们的潜在敌人并不存在；如果不是经常不懈地注视敌人的意图及其能力，那是愚蠢的。
因此，凡是对西方安全状况感到舒适乐观的人倒不如花上半小时
——虽然这半小时是令人沉闷的——谈谈冲突研究所最近一期的文章，该文以深刻的洞察力分析了北大西洋公约组织南翼逐渐解体的情况。在这里，在从葡萄牙到土耳其这个大弧圈里，总的力量对比可能正在发生一种根本的、可能是不可逆转的变化，这并非想入非非。
在葡萄牙，眼前的政治问题尚有待于解决；共产党获胜的可能性仍不能完全排除，而任何人都不应有任何怀疑：如果共产党获胜，就会对西方联盟的政治团结以及地中海和大西洋航路的安全造成重大威胁。
苏联插手葡萄牙的手法已非常明显，不容随便忽视。自一九七四年六月里斯本和莫斯科建立外交关系以来，俄国人在其大使馆内建立了一个由两个老练的克格勃军官领导的搞颠覆和收集情报的巨大基地，这两个军官的正式头衔一个是参赞，一个是一秘。要是共产主义最终在葡萄牙获胜的话，那就别骗任何人
——它将是受勃列日涅夫主义支配的苏联共产主义。
在意大利，共产党在地方选举中获得了广泛的胜利，现在被认真地看作是一个有可能执政的党，而不是始终处于在野地位的党。意大利共产党总书记贝林格宣称，要是他的党执政，将实行多元社会和面向欧洲的对外政策，这一政策将不会使意大利退出北大西洋公约组织。然而，问题是，与其说意大利是否离开北大西洋公约组织，倒不如说北大西洋公约组织离不开意大利。
意大利共产党人公开声称是一个学习苏联共产党榜样的马克思列宁主义党。要是意共参加意大利政府，那就很难设想北大西洋公约组织的南方司令部如何能留在那不勒斯。
往东，塞浦路斯危机使得希腊退出了北大西洋公约组织的一体化结构，由于美国国会硬搞武器禁运，土耳其同大西洋联盟疏远了。苏联在安卡拉和雅典的外交影响都增长了；美国第六舰队失去了它在伊斯坦布尔、伊兹密尔和希腊的埃莱夫西斯港的设施。
象可以预料的那样，苏联一直在动作不慢地利用这种局面。葡萄牙、意大利和东地中海上述事态发展的可能结果正给西方带来令人不安的因素。事实上，这些事态的任何组合都会使这一地区的政治和战略平衡发生重大变化，美国第六舰队的效率会遭到严重损坏，北大西洋公约组织的整个南方司令部会受到危险的削弱。
分析这些事态发展的《冲突研究》文章的作者戴维·里斯由此得出必然结论：苏联人鼓吹缓和，作为国家之间心理上解除武装的一种形式，而他们的意识形态专家——以及勃列日涅夫本人——则称赞“和平共处”是加速世界革命的一种手段。

显示原版>>

Next:共同社报道《已确定苏联外长访日》


法赫米宣布：萨达特十月二十八日访美

出版日期:1975.09.19
         期次:6109
         版次:1
         栏目:\[头版]
文章正文:
【德新社开罗九月十六日电】副总理兼外长法赫米今天在接见德新社驻开罗记者时说，萨达特总统将于十月二十八日开始已经宣布的他对美国的访问。法赫米宣布，萨达特将在美国逗留一周，这是第一次由一位埃及总统正式访美。
他接着说，至今还未制定萨达特访问欧洲的日程。他说，预料总统将正式访问波恩、伦敦和罗马。另一些人士提到过，萨达特将于十月二十一日至二十五日之间正式访问西德，这将是埃及国家元首第一次正式访问联邦共和国。

显示原版>>

Previous:福特谈美向以提供进攻性武器等问题

Next:美报文章：《共产党人观察北约的演习》


福特谈美向以提供进攻性武器等问题

出版日期:1975.09.19
         期次:6109
         版次:1
         栏目:\[头版]
副题:说美过去和将来向以色列提供的武器，将使以能存在下去
文章正文:
【美新处华盛顿九月十六日电】福特总统今天在白宫举行的记者招待会记录摘要如下：
问：我想你也许看了今天的《邮报》，以及杰克·安德森的文章，里面谈到同以色列达成的关于提供最新式技术的协议，最新式技术包括能装上核弹头的导弹等等。有这回事吗？
答：这种材料都已经提交国会中的各有关的委员会了。关于Ｆ—１６和潘兴式导弹的说法
——这些都不是已肯定地承担的义务。
美国和以色列的谈判的确谈到这些东西。它们列在采购单上，将同以色列政府和代表讨论这些东西。
问：你是否真正认为，正当你在谋求和平的时候，你应当向中东的一个国家提供进攻性武器？
答：很长时间以来，我们一直在向以色列提供很大量的武器。这是在许多年以前确定的一项政策，我们一向认为，以色列在中东存在下去是很重要的。我们在过去和将来提供的武器将使以色列能存在下去。正如我在一开头说明的，这些东西列在有待美国和以色列政府讨论的货单上。
问：先生，同以色列的这项协议的一部分要求我们要么通过对外信贷向他们提供石油，要么从我们自己的供应中拿出石油来给他们。我们自己的石油还不够用，而且还拿不起钱来为我们得到的石油付款。我们怎么能在一些年中向以色列提供石油呢？
答：我认为以色列可以从我们的来源得到石油这一点将使以色列在放弃了中东油田以后可以放心无虑。我们并不担心这些供应会停止，因此我们认为这不会对我们自己的供应产生任何不利的影响。
问：总统先生，正如你所知道的，许多国会办公室接到的信件同你解决中东问题的建议相反，特别是反对在西奈使用美国技术人员。先生，我不知道是否象你所说的那样，这是值得冒险的？这些美国人将在那里呆多久？
答：在协议期间他们将在那里，除非我或者另一位总统由于他们生命的危险而把他们撤回来。人数不过二百人，在联合国的一个缓冲地区执行高度技术性的警报站任务。

显示原版>>

Previous:共同社报道《已确定苏联外长访日》

Next:法赫米宣布：萨达特十月二十八日访美


共同社报道《已确定苏联外长访日》

出版日期:1975.09.19
         期次:6109
         版次:1
         栏目:\[头版]
副题:《苏大使转告外相，苏对日中条约谈判表示关心》
文章正文:
【共同社东京九月十七日电】题：已确定苏联外长访日，早则在年底即可重开和约谈判
已确定争取缔结日苏和平条约的谈判早则在年底即可在东京举行。这是十七日到外务省会晤宫泽外相致归任之意的苏联驻日大使特罗扬诺夫斯基正式转达的苏联政府的态度。他说：“我重申今年一月在莫斯科举行的日苏外长会谈中已达成的葛罗米柯外长年内访日的协议。”
此结果，使以七二年一月葛罗米柯访日为开端的又加上前首相田中访苏等断断续续进行的日苏和平条约谈判在年内即可恢复了，但是，也有和难于进展的日中和平友好条约谈判的前景复杂地纠缠在一起的危险，谈判是否能有进展，不容乐观。
关于葛罗米柯外长访日的日期，特罗扬诺夫斯基大使回避立即答复说：“苏方的政治日程排得很满，还不能明确肯定。”不过，他说：“年底前后是一个有可能性的时期。”表明了苏联方面的想法大体上是在年底访日。外务省人士判断：“最坏的情况也可能推迟到明年一月。”
在这位外长访日时举行的日苏外长会谈中，包括归还齿舞、色丹、国后、择捉北方领土四岛在内的日苏和平条约谈判当然是中心议题。还可能谈包括“霸权”问题在内的日中和平友好条约谈判、在北洋海域安全捕鱼、开发西伯利亚、扫墓等问题。
【共同社东京九月十七日电】题：苏联大使转告外相，苏联对日中条约谈判表示重大关心
苏联驻日大使特罗扬诺夫斯基十七日下午在外务省同宫泽外相举行会谈时，就日中和平友好条约说：“苏联对这个条约的谈判仍持重大关心”，同时转达苏联的态度说：“希望日本政府坚持六月日本政府见解中说的缔结这个条约时将不妨碍同特定的第三国间的关系的基本态度。”

显示原版>>

Previous:《俄国日益增长的威胁：证据是非常充分的》

Next:福特谈美向以提供进攻性武器等问题


蒋帮拉圣胡安市市长访台

出版日期:1975.09.19
         期次:6109
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社波多黎各圣胡安九月十日电】全国城市联盟主席卡洛斯·罗梅罗·巴尔塞洛今天宣布，他已被邀请访问台湾。他由于是圣胡安市市长，因此在中国不受欢迎。
罗梅罗今天在记者招待会上说，他和另外十三个市长接到了访问台湾即国民党中国的邀请，这个邀请是通过该国驻华盛顿大使詹姆斯·昌焕
·沈发出的。
他说，他将把请帖转给别的市长，但是对台湾进行一次访问“不完全一样”。

显示原版>>

Previous:美市长会议主席就我外交学会的评论发表声明

Next:宋美龄离台赴美


伦敦《冲突研究》谈南苏关系文章：《南斯拉夫与苏联》（完）

出版日期:1975.09.19
         期次:6109
         版次:2
         栏目:\[第二版]
文章正文:
如果俄国人想利用这些流亡分子组成一个可能统治南斯拉夫的傀儡领导班子，那么，作如下预料看来是合乎逻辑的，即他们将借助这些已彻头彻尾苏联化的军官，而不借助现在上了年纪的第一代共产党情报局流亡分子。
一九七三年秋天，多半住在南斯拉夫科索沃—梅托希亚自治省的一批共产党情报局分子感到很强大，足以接触流亡分子，并把其活动扩大到相邻的门的内哥罗。该集团是由普里什蒂纳的一位大学教授布·博什科维奇领导的。该集团的另一个成员科·约沃维奇则到国外去，同住在基辅的佩罗维奇取得联系。他回来时带了一些宣传材料和一份建立亲苏的新共产党纲领草案。第二年四月初在（门的内哥罗的）巴尔举行了一次秘密代表大会。公安局立即逮捕了这些共产党情报局分子，但是到一九七四年秋天铁托才宣布这次阴谋活动和即将审讯这些阴谋分子的消息。
俄国人直接卷入这一并非十分严重的“阴谋”究竟有多深呢？无疑，佩罗维奇集团在基辅的活动一直是活跃的，是得到克格勃的默许的。克格勃肯定知道有关约沃维奇那次拜访的全部情况。贝尔格莱德传说，共产党情报局分子的活动是在属于一位苏联外交官的汽车出事后，发现车上装有反铁托的宣传材料时暴露的。
鼓励民族主义的持不同政见立场。贝尔格莱德可能更有理由对民族主义的持不同政见分子增多和俄国人可能想要不择手段地加以利用的程度感到不安。战后南斯拉夫的联邦结构表明它是建立在各共和国享有多半是虚假自治的基础上的。六十年代末期，当克罗地亚共产党企图把这一自治变成现实时，带有分立主义色彩的民族主义情绪就爆发了，因而铁托不得不在大部分由塞尔维亚人指挥的军队和保安部门的帮助下，强行扭转了权力分散的倾向。俄国人从驻萨格勒布的总领事馆一直注视着事态的发展，并同在克罗地亚的党的基层组织进行接触。
正当俄国人在克格勃一级同反铁托的共产党情报局分子保持接触，却又同南斯拉夫官方发展良好关系的时候，他们也把触角伸向了克罗地亚分立主义分子。一九七○年，由布·耶利奇领导的乌斯塔希流亡分子的一派从其一贯的反共主义转而采取亲莫斯科的路线，并且为建立一个独立的克罗地亚国家着手开展宣传攻势，这个国家将取得“芬兰式的”地位，并将把它的港口和机场交给苏联任意使用。俄国人对待这些主动的表示究竟认真程度如何，说不上。他们同耶利奇小集团的接触只不过是同克罗地亚极端民族主义进行接触的几条线中的一条；另一条线是要从在西德的流亡分子当中组成一个对立的“克罗地亚共产党”。对克罗地亚民族主义分子作出的这些主动表示一直是谨慎地服从于更为重要的任务：同南斯拉夫最强大的民族塞尔维亚族人保持一种“特殊关系”。
马其顿仍然是一个特别敏感的地区。那里的人有充分的理由仍然忠于南斯拉夫。但是它的某些最好领导人却遭到了同克罗地亚进步分子一样的命运。虽然俄国人未必能在当地找到许多持不同政见者来利用马其顿的局势，但是铁托的某些最能干的助手遭到清洗，势必削弱南斯拉夫对莫斯科指使的，由保加利亚人重新提出对马其顿的领土要求的任何新企图进行抵制的力量。
科索沃——有大量的迅速增加的阿尔巴尼亚人——是多民族的南斯拉夫另一个易闹事的地区。去年十二月数以千计的示威者，大多数是学生，涌上普里什蒂纳街头，高呼反铁托的口号，要求同阿尔巴尼亚联合。看来，这次分立主义的骚乱未必是得到俄国人的鼓励，俄国人不希望看到出现一个受中国影响的“更大的阿尔巴尼亚”。但是，使阿尔巴尼亚最终回到他们的阵营，由阿尔巴尼亚控制奥特朗托海峡和进入亚得里亚海的入口，这无疑仍然是俄国人的一个长期目标，因此，这方面有任何动静都可能加强他们对科索沃问题的兴趣。
俄国人一旦下决心用武力征服南斯拉夫，他们可能采取的一种策略是一九六八年二月叛逃到西方的一位捷克军官扬·谢伊纳将军所指出的策略。谢伊纳透露了代号为“北极星行动”的计划的细节，该计划设想由华沙条约国武装部队对奥地利和南斯拉夫采取行动；捷克和匈牙利部队进攻奥地利，苏联部队进攻南斯拉夫。借口是：奥地利让乌斯塔希分子从其领土上进行活动因而违背了其中立立场；俄国人还要制造的借口是，需要“恢复秩序”和防止“反社会主义分子”把南斯拉夫出卖给西方帝国主义者。谢伊纳还说，一九七二年一月，十九名武装得很好的乌斯塔希分子的入侵，莫斯科是知道的，而且是得到了它的鼓励的。这是一个有趣的例子，说明如何可以拉动一些十分不同的绳子来触发一个布置得很好的捕机。苏联干涉的另一个明显借口——这是完全符合勃列日涅夫主义的——将是要对南共联盟内的“健康力量”或共产党情报局分子发出的所谓呼吁作出响应。几种前景在上述三种行动方针中，俄国人看来大概会——至少是在铁托之后时代的最初阶段——选择第一种。只有这一方针才会被看作是与俄国人同华盛顿搞缓和的当前目的完全一致的。如果选择第二种方针——施加压力让南斯拉夫完全回到苏联阵营——那么，俄国人只有在付出破坏欧洲安全气氛的代价之下才会得到某些政治和战略上的好处。如果选择第三种方针，直接实行高压统治，那么，就意味着要放弃缓和，而可能同美国对抗，看来，莫斯科目前根本没有作这样的考虑。但是，虽然明显可见地仍在奉行正常化的政策，苏联领导人却可能想方设法暗中采取某种程度的高压手段来强化这一政策，同时保持武装干涉的威胁作为对这个死不回头的浪子实行最后制裁的手段。虽然克里姆林宫已学会了同这个以前的保护国共处，但是它从来没有放弃其目标：最后把南斯拉夫纳入其轨道，作为恢复苏联霸权统治下的整个社会主义阵营的团结的一个必要行动。（完）

显示原版>>

Previous:美报文章：《海军陆战队员将到德国服役》

Next:印度《政治家报》社论：《亚洲安全》


洛克菲勒抵伦敦访问

出版日期:1975.09.19
         期次:6109
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦九月十五日电】美国副总统洛克菲勒今天在这里说，自由世界必须制订共同的办法来对付操纵经济的做法。
首先，自由世界必须做到能源自足。
这位副总统正在伦敦进行一天的访问，为在大英博物馆举行的「富兰克林和杰斐逊的世界」展览会致开幕词。这次展览会是纪念美国在一七七六年的独立的。
洛克菲勒今天早些时候就石油和能源问题同威尔逊举行了会谈。

显示原版>>

Previous:美苏粮食贸易会谈结束

Next:美报文章：《海军陆战队员将到德国服役》


美《读者文摘》（香港版）书摘《沙漠谍影》（五）

出版日期:1975.09.19
         期次:6109
         版次:3
         栏目:\[第三版]
文章正文:
良缘匹配那年秋天，在一次社交场合，萨哈罗夫遇到一个十八岁的少女，金发碧眼。萨哈罗夫把陪她同来的男友灌醉，自告奋勇地说要送她乘车回家。事实上却把她带到他祖父家过夜。
少女名叫纳妲莉亚。她不但美丽，天分又高，任何东西一学即会。她是比萨哈罗夫更受溺爱的特权阶级子女。
她母亲是精神病医生，在纳妲莉亚幼时就决定要把她培养成苏联将来的“女王”。她在这种教养下，变得老于世故，风度高贵，令许多成年人为她倾倒。但在这个迷人的外表之下，她母亲的野心和观念把她造成一个自私、任性和崇拜物质的少女。
萨哈罗夫的家人见到她之后，极为高兴。他们心目中最重要的事就是他的婚姻大事。从他十来岁时开始，他们就很巧妙地暗中鼓励他带女孩子回来过夜。
他们认为纳妲莉亚具备他一生事业所需的一切条件。他父亲狂喜说：“这是最适合你的女孩子！”他立刻着手促成这段姻缘，时常把在纽约买来的东西送给纳妲莉亚，包括一件名贵皮裘。
萨哈罗夫和纳妲莉亚在一九六五年十一月结婚。两人的性格与人生观均不相同，很快就有严重的冲突。萨哈罗夫生长在特权家庭中，对于繁华享受已经司空见惯，感觉厌腻；他不再认为奢侈、特权和地位就是人生的目的。
但萨哈罗夫所唾弃的正是纳妲莉亚所爱好的。她稍不如意，就大发脾气。夫妻时常争吵，有时几天不说话。如果不是因为有了女儿和知道离婚就不能达到出国的共同目的，他们早就分手了。萨哈罗夫表示愿意参加特务组织之后，伊凡诺维奇立刻就叫他签署国家安全委员会工作人员保密誓言书，完成规定的手续。萨哈罗夫以为他家里的人一定会因此而高兴。但在他对家人说他要参加国家安全委员会时，他的父亲大发雷霆。
他父亲怒叱道：“我的儿子不能做特务！一定不能！”他举出在国家安全委员会工作的朋友，个个都是在一九六二年潘科夫斯基上校充当西方国家间谍案和一九六○年代中期各次政局波动后被革职。他说：“一个人做了件错事，十个无辜的人被革职。而且被国家安全委员会革职之后，你的一生就完了。你没有出路，没有人要碰你！你在外交部里犯了错误，还可以再爬起来。你的一生不会就此完结。外交部也不会吞掉你的灵魂。”
萨哈罗夫惊愕万分，困惑地问道：“你自己不也是替国家安全委员会工作吗？你不是还有许多朋友在里面吗？”
他父亲答道：“我只是不得已。安全委员会里也有好人，我也有朋友，但是我们不能总是在里面庇护你。我现在警告你，你如果参加他们的工作，我就跟你脱离父子关系。”
萨哈罗夫说：“爸爸，那不成，我已经签了名。怎么办？”
他父亲命令他：“别管它，不要再接近他们就行了。我会替你安排。”
第二天，学院人事处送一张字条给萨哈罗夫，叫他照上次给他的电话号码再打电话去。他置之不理。对其后的指示也置之不理。第三天，国家安全委员会不再找他了。他父亲的势力似乎发生了作用。“捉住你了”萨哈罗夫在一九六八年一月毕业，奉派的职位是苏联驻埃及亚历山大领事馆助理随员。五月他带了妻女坐船从敖得萨出发。
在亚历山大码头上接他的是个年约四十岁的俄罗斯人，黑发圆脸，挺着大肚子。他自己介绍：“我是副领事斯比鲁诺夫。我替你预备了好的公寓房子，就在我对门。到我家来吃饭，我太太准备了晚饭。”
在他们喝酒谈话之中，萨哈罗夫发现斯比鲁诺夫完全知道他的事，连国家安全委员会叫他参加的事都知道。事实上，在晚间谈话时，这个副领事私下承认是国家安全委员会派驻当地的代表表。
斯比鲁诺夫精明强干，是个道地的特务。他的言语粗鲁，说的笑话猥亵不堪，长相难看，邋遢得很。他很得意地说：“我从乡下凭本领打进国家安全委员会，挣到今日的地位。”
太太们在饭后到另一间房里去闲谈，斯比鲁诺夫就对萨哈罗夫提到国家安全委员会那件事。他笑道：“你想从我们手中溜掉。没有人办得到。你看，我们捉住你了。”
萨哈罗夫也笑了。他知道国家安全委员会不愿和他的父亲争，在莫斯科把他放掉，等他到了埃及再把他抓住。斯比鲁诺夫根本没有问他愿不愿意做特务。从那天晚上开始，斯比鲁诺夫和别的国家安全委员会官员就把他当作自己人，指派他做工作。
在亚历山大那群苏联人之间，萨哈罗夫和纳妲莉亚立刻成为风头人物。苏联人很喜欢夸耀这对极时髦漂亮的夫妇，把他们作为标准的青年苏联使节。纳妲莉亚是亚历山大气质高雅的美人之一。她自修英语，学做中东菜，结交在事业上能帮助丈夫的苏联人和外国人。他们的夫妇关系虽仍不好，时常争吵，但在其他方面，纳妲莉亚完全不负萨哈罗夫家人的期望。（五）

显示原版>>

Previous:印尼官员说几艘印尼军舰正开往帝汶海增援印尼海军部队

Next:中国人民外交学会就美方片面取消市长访华团一事发表评论


美报文章：《共产党人观察北约的演习》

出版日期:1975.09.19
         期次:6109
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》九月十一日刊登该报记者戴维·纳彻从波恩发出的一篇文章，题为《共产党人观察北约的演习》，全文如下：
西德国防部不久将邀请共产党观察员观察在这个国家举行的一次大规模北约军事演习，这是执行最近赫尔辛基宣言的第一个大行动。
在十月月中后举行的这次演习，是每年举行的“部队重返德国”军事行动的一个关键部分。
“部队重返德国”演习已经定期举行了七年，是为了显示在遇到武装进攻的情况下把一万名美国军队从美国本土空运到西欧的能力。
邀请共产党观察员的这个决定，是在联盟进行磋商后在布鲁塞尔北约司令部取得一致意见的。此间一位人士说，此邀请特别是向在波恩的下述国家的使馆人员发出的：苏联、保加利亚、捷克斯洛伐克、东德、波兰、罗马尼亚和匈牙利。此外，三十五国赫尔辛基会议的其他所有与会国——包括南斯拉夫——也将受到邀请。
预测驻此间的大使馆将派武官去观看这次野外演习。
这是共产党观察员第一次参加北约演习。
北约的一些军事代表反对发出这种邀请，但是同意发出邀请的北约外交官占了上风。
现在正在讨论如何安排这些观察员和报界的问题。负责这次演习的美国军事官员认为这项决定实际上是强加给他们的。
无疑，赫尔辛基协议的支持者和反对者之间将会进行激烈辩论的一个问题是：预料共产党观察员从观察这次演习中究竟可以获得多少军事情报。这次演习将在德国中部进行若干天，它将被称为“可靠的旅程”演习。
德国和美国的军界人士对华沙条约部队的代表将会了解到多少东西这一点的忧虑，并不是不适当的。
一位人士争辩说：“公众将会说：‘这里来了间谍！’但是还有什么新鲜的呢？”他的话的含意是，对方已经作了巨大努力来观察军事情况。他接着说：“要记住，当把现有的所有情况凑在一起时，得出的结论便是，对方来是为了搞情报。但是，从仅仅观察一次演习中所得到的情况是可以很快改变的，所以计划在这次演习中做假可能是没有必要的。”

显示原版>>

Previous:法赫米宣布：萨达特十月二十八日访美

Next:美苏粮食贸易会谈结束


美报文章：《海军陆战队员将到德国服役》

出版日期:1975.09.19
         期次:6109
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》九月十二日刊登一篇文章，题为《海军陆战队员将到德国服役》，摘要如下：
美国海军陆战队员下月将在第一次世界大战以来第一次在德国北部登陆，以便参加美德举行的大规模军事演习。这些演习还标志着美国海军陆战队在越南战争后开始发挥新作用。
预料在德国和华盛顿的一些美国官员明天将宣布，一支一千五百人的海军两栖部队将参加这些演习，这些演习同北约从本月底到十月在欧洲各地举行的“秋天熔炉”大演习相联系的。
海军陆战队参加这次演习，而且他们将被派到德国北部，这反映了盟国关于欧洲防务的军事考虑中的新趋势。
五十多年来第一批来这里活动的海军陆战队部队将被派到德国北部去，这也反映了北约司令小黑格将军越来越关心加强联盟的这一翼。黑格所关心的是，由于北翼面临着部署在东德基地的大规模苏联军队，这一翼在军事上和精神上都需要加强，特别是用美国部队来加强。这个地区过去一向是由西德、荷兰、比利时、英国和加拿大的部队保卫的。

显示原版>>

Previous:洛克菲勒抵伦敦访问

Next:伦敦《冲突研究》谈南苏关系文章：《南斯拉夫与苏联》（完）


美国市长会议主席和美中关系全国委员会主席联合公告：片面宣布取消美国市长代表团访华

出版日期:1975.09.19
         期次:6109
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国市长会议主席、新奥尔良市市长穆恩·兰德里欧和美中关系全国委员会主席阿瑟·罗森九月八日发表以下联合公告。
美国市长会议和美中关系全国委员会遗憾地宣布，原定于九月十五日至二十九日访问中华人民共和国的市长代表团被迫取消在目前进行访问的计划。由十四名市长组成的代表团于八月二十一日从中华人民共和国联络处得到消息说，接待该团的组织中国人民外交学会“不便”接待代表团中的一名成员——波多黎各圣胡安市长卡洛斯·罗梅罗·巴尔塞洛。中国当局明确地把他们的决定同波多黎各的地位问题联系起来。
曾经紧急要求中国当局重新考虑他们的决定，希望代表团有可能按原计划成行。不幸，我们今天被通知说，中方接待组织重申“不便”接待圣胡安市长。鉴于中国当局没有给予有利的再考虑，代表团的成员们遗憾地决定，在这种情况下代表团访华是不可能的。
美国市长会议和美中关系全国委员会认为，这一决定是不符合美中交流计划的精神的，因为它把政治因素引入了交流，并且干涉了出访一方选择自己代表团成员的权利，而中方代表团一向是不受任何限制地享受这种权利的。市长会议和美中关系全国委员会表示希望这一市长代表团的访问仍有可能重新安排，而今后的交流也将以上海公报的精神来进行。

显示原版>>

Previous:中国人民外交学会就美方片面取消市长访华团一事发表评论

Next:日本《读卖新闻》报道：《政府制造重新开始日中条约谈判的气氛》


美市长会议主席就我外交学会的评论发表声明

出版日期:1975.09.19
         期次:6109
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿九月十六日电】美国市长会议主席、新奥尔良市市长穆恩·兰德里欧今天通过这里的组织发表一项声明，指责北京拒绝接待由十四名美国市长组成的访华团成员之一——波多黎各圣胡安市市长，从而迫使这次访问被取消。
兰德里欧在声明中对中国的指责作了答复，声明如下：
“美国市长会议对取消访华感到遗憾。在中国出于政治目的决定把代表团的一位成员排除在外之后，市长们不得不取消此次访问。
“关于取消访华的决定不是美国政府的决定。这是美国市长会议的决定。”
半官方的中国人民外交学会在一项声明中尖锐地批评美国决定取消这次访问，说“对此我们只能表示遗憾”。
【法新社北京九月十六日电】中国今天说，让波多黎各首都圣胡安市市长加入美国市长访华团是“不能接受的”。圣胡安市市长赞成波多黎各成为美国的又一个州。
外交界人士认为，中国采取这种态度也就是避免了就波多黎各的地位问题表态。
观察家们认为，在什么都具有政治意义的北京当局看来，如果圣胡安市长卡洛斯·罗梅罗·巴尔塞洛包括在市长访华团之内就意味着对这个问题表了态。
这里的外交人士认为，取消这些市长的访问是小事件，不是中美关系中的挫折。
他们注意到，中国在公报中表示希望“中美之间的其他来往顺利进行”。

显示原版>>

Previous:日《每日新闻》专文《宫泽外相将大搞走廊外交》

Next:蒋帮拉圣胡安市市长访台


美苏粮食贸易会谈结束

出版日期:1975.09.19
         期次:6109
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科九月十五日电】一位美国发言人说，美国和苏联谈判代表今晚结束了讨论是否可能签定长期购粮协定的「初步」会谈。
【美联社莫斯科九月十六日电】美国负责经济事务的副国务卿查尔斯·鲁宾逊今天结束了同苏联官员的五天会谈。
鲁宾逊在回华盛顿之前在莫斯科机场上会见记者的时候说，苏联官员们已接受就购买美国粮食达成长期协议的原则。
鲁宾逊说，他同苏联高级官员，诸如外贸部长帕托利切夫，举行了「紧张的谈判」。他接着说，「大概将在今后几周内达成一项协议。」
他说：「我们仍然处于谈判的过程中」。他将向福特总统和基辛格国务卿报告。．鲁宾逊定于今晚抵达华盛顿。
有人问：美国购买苏联石油的问题或以石油换粮食的交易是否讨论过。鲁宾逊回答说，谈判主要是谈粮食问题，「有关石油的任何会谈都是初步的」。苏联一直没有在报纸上提到这次谈判，也没有报道向美国购买粮食的消息。

显示原版>>

Previous:美报文章：《共产党人观察北约的演习》

Next:洛克菲勒抵伦敦访问


日《每日新闻》专文《宫泽外相将大搞走廊外交》

出版日期:1975.09.19
         期次:6109
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》九月十六日刊登一篇该报记者长崎和夫写的专文，题为《宫泽外相将大搞走廊外交，对中国，探索打开“反霸权”问题的局面》，摘要如下：
宫泽外相同中国外长乔冠华的会谈将成为这次（走廊外交）的最精彩的部分。宫泽外相本月七日在以他为主席的自民党政策研究团体“平河会”上的讲演，和后来的记者会见，在谈到如何打开因霸权问题而难以进展的日中和平友好条约谈判僵局时，作了如下引人注目的发言，即，一、反对霸权如果停留在不把本国的意思，用武力或经济力强加（他国）的普遍的原则上，就可以同意写进条约；二、但是，我国不同意明确写上它针对第三国，特别是把苏联作为反霸权的对象；三、但是，中国有这种认识是中国的自由，我国是作为普遍原则来对待，中国作为政策来对待，两国的解释不同也没有关系。当时已透露出宫泽外相将利用出席联大的机会同乔外长集中会谈日中和平友好条约谈判的问题。
外务省首脑认为，宫泽、乔的会谈“是作为这么一种场所即探索中国方面的感触，弄清是争取早日缔结该项条约好或当前先冷却一段期间再慢慢搞好”，这就是已经设下了“防线”，即认为没有实质性的进展也没有办法。中国方面也从本质上对三木内阁持有强烈的不信任感，对宫泽外相表示的妥协方案仍有不满。外务省内部甚至出现下述悲观的估计，即能够达到确认“早日缔结”恐怕就很不错了。
另外，也有人认为，由于外务省首脑还说明了将对苏联说明关于日中和平友好条约的基本想法，这是在该项条约谈判问题上自造“杂音”。

显示原版>>

Previous:日本《读卖新闻》报道：《政府制造重新开始日中条约谈判的气氛》

Next:美市长会议主席就我外交学会的评论发表声明


日本《东京新闻》文章：《“余震”将继续下去的帝汶》

出版日期:1975.09.19
         期次:6109
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东京新闻》九月十三日刊登该报记者花井喜六写的文章，题目是《“余震”将继续下去的帝汶》，摘要如下：麻烦的负担葡萄牙领地帝汶位于印度尼西亚的东端、澳大利亚的北侧，岛的西半部分是印度尼西亚领土。面积约一万五千平方公里，人口六十五万人。出产椰干、烟草等，蕴藏着石油及其他还没有开发的矿物资源。当前在经济上自立有困难，所以，葡萄牙被迫每年要在财政上开销二千万美元，成了它的一个麻烦的负担。
关于帝汶的前途，在六月底于澳门举行的帝汶政党和葡萄牙政府代表的会谈中，已经达成这样的协议：（一）十月以前成立一个由帝汶政党代表和葡萄牙政府代表共六人组成的临时政府；（二）由该政府以明年十月为目标举行制宪议会选举；（三）到一九七八年十月，葡萄牙移交一切权力。
借这个会谈的机会，革命阵线、帝汶民主联盟、帝汶民主人民联盟等帝汶的三个政党分别积极地开展了扩大党的势力的运动。“自杀”政变民主联盟提出的口号是从葡萄牙那里渐进地取得独立。革命阵线的口号是立即完全独立。民主人民联盟则主张和印度尼西亚合并。民主联盟拥有警察、公职人员、酋长等广泛的支持阶层，人们曾经认为它在制宪议会选举中肯定会绝对获胜。
为什么这个民主联盟发动了也可以说是自杀行为的政变，点燃了内战的战火？当初有许多不可理解的地方。现在看来，真相好象是这样的：谣传革命阵线和军方结合起来准备发动政变，因此急急忙忙在八月十日凌晨举行了武装斗争。
葡萄牙驻军不过四百人，并且奉本国命令贯彻了不介入争端的方针。因此，内乱顿时扩大到全境，发展成了一场出动飞机、大炮等现代武器，甚至动用弓、箭、砍刀之类“原始兵器”进行的屠杀；据说死者已达数百人。二万五千人逃离在此期间，逃到澳大利亚、印度尼西亚领土西帝汶的欧洲人、中国人、帝汶人有二万五千人，弄得葡萄牙的总督府也放弃首府帝力而避难到附近的阿陶罗岛上去；葡萄牙政府的国际威信已经扫地。
另一方面，据传，战斗进入本月后因为缺少弹药而逐渐停止，革命阵线实际上已经统治了全部领土。结果，焦点移到了终战事宜的处理上。葡萄牙政府特使桑托斯正在对印度尼西亚和当地的政党做工作，估计二十日将在澳门举行三个党和葡萄牙政府的和平会议。
对帝汶的新形势神经比一般人都紧张的是邻国印度尼西亚。如果一个以革命阵线为主力的左翼政权在帝汶诞生，那么，它就会成为一九六五年容共派军人政变未遂事件以来已是非法的印度尼西亚共产党伊里安查亚的分裂主义者、安汶人的流亡者所主张的南马鲁古共和国独立运动等的游击队基地。
因此，印度尼西亚政府虽然说“没有领土野心”，却通过国营电台呼吁同印度尼西亚合并，对终战事宜的处理方法也提出了种种要求。葡萄牙不仅仅叫革命阵线参加和平会议，而且叫三个党都参加，这也是按照印度尼西亚的强烈希望做的。

显示原版>>

Previous:印度《政治家报》社论：《亚洲安全》

Next:印尼官员说几艘印尼军舰正开往帝汶海增援印尼海军部队


日本《读卖新闻》报道：《政府制造重新开始日中条约谈判的气氛》

出版日期:1975.09.19
         期次:6109
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》九月十七日刊登一条消息，题目是《政府的方针是，制造重新开始日中条约谈判的气氛；在联大举行的外长会谈，将回避具体讨论反霸权等问题》，摘要如下：
宫泽外相将于下周初为了出席联大而访问美国，在美国逗留期间准备同中国外长乔冠华就日中和平条约问题进行会谈。日方确定的方针是，这次会谈的重点放在为重新开始谈判制造气氛上面，而不就处理“反霸权”等具体的条约问题进行深入的讨论。
这是根据下述考虑确定的，即一、在条约谈判僵持不下，事实上已经中断的目前情况下，日方即使以过去的“继续”等形式抛出建议，也很可能像过去那样再次出现谈不拢；二、与其如此，不如“首先重新制造谈判的气氛”，否则就难以打开局面；三、因此，首先是恢复相互信任，假如中国对三木和宫泽不信任，消除不信任则是先决条件。外务省人士强调说，“提出主张反对霸权是和平各项原则之一等具体条约的讨论，是会谈结束后下一阶段考虑的问题”。
关于宫泽和乔会谈问题，外务省人士认为，“日中两国的对苏政策，从历史的经过、地理的状况来说，也不相同，这是当然的。如果能够达到相互理解和相互尊重两国对苏政策的不同，就是个大成功”。
这被认为是在处理“反霸权”问题以前的“相互理解”的问题。宫泽外相在自民党平河会的研修会上发言说：“日本人与其说对苏联具有亲近感，倒不如说对中国更有亲近感”，这也是为了制造确定日中外长会谈地位作为前提的气氛。
日本方面认为，会谈的结果，即使“气氛”得到改善，也不一定马上就能进入下一个阶段，所以并不乐观。

显示原版>>

Previous:美国市长会议主席和美中关系全国委员会主席联合公告：片面宣布取消美国市长代表团访华

Next:日《每日新闻》专文《宫泽外相将大搞走廊外交》


宋美龄离台赴美

出版日期:1975.09.19
         期次:6109
         版次:4
         栏目:\[第四版]
副题:将帮官方人士说她不可能短期内回台
文章正文:
【中央社台北九月十七日电】蒋夫人今天上午九时三十分，坐专机去美国就医。
蒋夫人在十六日发表的书面谈话中透露，她两年前“积渐染疾”，但为了服侍总统蒋公，而“不遑自顾”，如今“憬觉确已罹疾，亟需医理”。
严总统伉俪、行政院长蒋经国夫妇及家人，美国驻华大使昂格尔夫妇等数十人，曾在机场送行。
【合众国际社台北九月十七日电】蒋介石夫人今天上午离此前往美国进行她所谓的“紧急治疗”。
她在昨天午夜发表的一则声明中没有透露她患的是什么病，也没有透露病的严重程度。
以前，接近蒋夫人的人士曾说过，她在过去两年做了两次乳腺癌手术。不知道恶性组织是否已扩散到她身体的其它部分，以致必需再到美国去治疗。她也没有透露她打算在美国呆多久，但官方人士说，他们认为她不大可能在“最近的将来”回台湾。

显示原版>>

Previous:蒋帮拉圣胡安市市长访台


印度《政治家报》社论：《亚洲安全》

出版日期:1975.09.19
         期次:6109
         版次:3
         栏目:\[第三版]
副题:说苏大力鼓吹的亚安体系没有什么新东西
文章正文:
【本刊讯】印度《政治家报》九月十六日发表题为《亚洲安全》的社论，摘要如下：
苏联《消息报》大力鼓吹亚洲集体安全体系的最明显之处是它没有什么新东西。然而，《消息报》在改善最初于一九六九年六月提出的安全体系的形象方面并不是十分成功的。从那时以来曾经几次鼓吹这个体系，包括勃列日涅夫本人一九七三年十一月访问新德里时所作的鼓吹。但是这个体系除了开始看起来更为陈旧以外，还不具有任何雏形。从赫尔辛基会议的狂想曲来看，看来亚安体系很象是提醒惯于反美的第三世界：莫斯科并没有怎么放弃其主张。它可能是对华盛顿在中东取得外交上的成就的反应。
日本完全有理由认为，基于现有边境不可侵犯的整个计划，是要阻止日本对自从二次世界大战后置于苏联控制下的千岛群岛的要求的一个措施。除非莫斯科解决它同中国（它认为苏联的建议是对它的直接威胁）的所有问题，否则东京不会考虑这个建议。虽然莫斯科公开宣布中国到头来必须参加亚洲任何普遍和平与合作体系，但是它并没有使苏联的建议使人看起来是无害的。新德里的看法
——正如甘地夫人接见一家东德报纸记者时所表达的——是够清楚的，“只有当你能够说服所有的国家相信它们的问题是相辅相成的而不是互相矛盾的（亚洲的情况并非如此），集体安全才能行得通”。看来《消息报》抓住美国在印度洋的阴谋不放，向亚洲国家兜售人们并不需要的、而且也不容易成立的这种保险政策。《消息报》可能只是放出试探气球，看看欧洲和缓是否能在其他地方出现紧张局势的情况下仍然存在。

显示原版>>

Previous:伦敦《冲突研究》谈南苏关系文章：《南斯拉夫与苏联》（完）

Next:日本《东京新闻》文章：《“余震”将继续下去的帝汶》


印尼官员说几艘印尼军舰正开往帝汶海增援印尼海军部队

出版日期:1975.09.19
         期次:6109
         版次:3
         栏目:\[第三版]
文章正文:
【路透社雅加达九月十七日电】官方人士今天在这里说，在闹事的葡萄牙殖民地帝汶最近的局势发展之后，几艘印度尼西亚军舰正开往帝汶海增援印尼海军部队。
这些人士说，一艘驱逐舰、几艘驱逐领舰和登陆舰以及一艘油船正开往帝汶，以后还将有一艘军舰参加这支舰队。自从上月葡属帝汶的左派东帝汶独立革命阵线和温和派帝汶民主联盟开战以来，几艘印尼军舰一直在帝汶海日夜巡逻。
这里的观察家们认为，可能是东帝汶独立革命阵线取得的明显胜利促使印度尼西亚增援其在帝汶海的部队。

显示原版>>

Previous:日本《东京新闻》文章：《“余震”将继续下去的帝汶》

Next:美《读者文摘》（香港版）书摘《沙漠谍影》（五）


中国人民外交学会就美方片面取消市长访华团一事发表评论

出版日期:1975.09.19
         期次:6109
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》九月十七日刊登中国人民外交学会九月十六日就美方片面宣布取消市长团访华一事发表的评论，全文转载如下：
根据中美双方商定的一九七五年双边交流计划，美国市长代表团原定于九月份来中国访问，由中国人民外交学会负责接待。在收悉美方提出的代表团正式名单中包括波多黎各圣胡安市市长后，我们本着协商的精神向美方提出，由于波多黎各的特殊情况，圣胡安市市长参加美国市长代表团访华是不合适的，我们不便接待，请美方改换他人。我们本来期望美方能以换人的办法绕开这个问题，使美国市长代表团访华得以如期成行。
可是，美方不仅无理坚持自己的主张，拒不换人，硬要把中方不能接受的立场强加于中方，现在更进而发表公告，片面宣布取消这一访问，并对中国当局进行无端指责，对此我们只能表示遗憾。
美方公告指责中方把代表团的访问与波多黎各地位问题联在一起，把政治因素带入民间交流，不符合上海公报的精神，这只能视为自我辩解的遁词。姑且不论美国市长代表团访华本身就是一项具有政治含义的行动，把波多黎各圣胡安市市长列入代表团名单，挑起这场政治争论的，不是别人，恰恰是美方自己。
至于公告说什么中方干涉了美方选择自己代表团人选的权利，这更站不住脚。美方总应清楚，在国与国之间进行人员交往，一方提出人选理应征得对方同意。如果认为只要一方提出人选，另一方就必须接受，这是强加于人。
在中美两个主权国家之间坚持这种主张，显然是不适宜的，不符合上海公报的精神。
我们相信，只要美方能够按照上海公报的精神行事，美国市长代表团访华之行总是可以实现的，今后中美之间的其他交流活动也会顺利进行的。

显示原版>>

Previous:美《读者文摘》（香港版）书摘《沙漠谍影》（五）

Next:美国市长会议主席和美中关系全国委员会主席联合公告：片面宣布取消美国市长代表团访华


《东京新闻》述评：《对日中外长会谈施加压力》

出版日期:1975.09.20
         期次:6110
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日《东京新闻》九月十八日刊登该报记者酒向安武写的一篇述评，题为《对日中外长会谈施加压力》，全文如下：
宫泽同特罗扬诺夫斯基十七日的会谈，表面上是采取了惯例的驻日大使归任拜会的形式。
但是，无论从时机或从苏联的态度方面看，无可否认，是针对最近三木首相和宫泽外相在打开日中条约谈判局面方面的言行和将在联大举行的日中外长会谈的。尤其是，关于葛罗米柯年内访日问题，过去的情况是，外务省曾再三进行非正式的督促，苏联也没有作欣然允诺的答复，而在这个时期却加以重申，可以认为，与其说是恢复日苏和平条约谈判，不如说充分估计了“外长访日”给予日本的政治重压。
在这种情况下，政府要求于十月下旬“早日”访日，苏方事实上表示了错开到极接近年底的意思，有人认为，这虽然说是有日程上的限制，但是，可以看做是与日中谈判时间相配合的一张王牌。
另外，据说，外相前些天在自民党平河会研修会所作的“日本人对中国感到亲近，对苏联说起来却不那么亲近”的发言，大大刺激了苏方。与此同时，对日本的戒备也表面化了。
总之，这表明了苏方的做法超过单纯牵制，而是下决心展开正式对日本工作的第一步，这将在国内外产生影响。

显示原版>>

Previous:日本《产经新闻》报道：《苏驻日大使与宫泽举行会谈》

Next:日报报道：《小坂善太郎二十九日访华》


《福特的中国之行是一种莫斯科的补充手段》

出版日期:1975.09.20
         期次:6110
         版次:1
         栏目:\[头版]
眉题:西德《法兰克福汇报》 评福特将访华
文章正文:
【本刊讯】西德《法兰克福汇报》九月十五日刊登该报驻华盛顿记者的报道，题为《福特的中国之行是一种压莫斯科的补充手段》《勃列日涅夫最早在十二月份赴华盛顿》，摘要如下：
福特总统打算于十一月中前往中国，以便亲自同党的首脑毛泽东以及北京的政治领导人继续他的前任尼克松在一九七二年二月份接上的关系。在华盛顿，华盛顿人士不打算和北京会谈双方有争议的问题，尤其是美国继续承认福摩萨（台湾）和那儿的国民党中国政府这个问题。如有可能，应该排除这个议题。
美国方面的印象是，北京对讨论这个问题并不特别重视，并且对一位共和党的美国总统在大选年来临之前不能作出超过尼克松在访问中国后签署的上海公报所作的保证表示谅解。相反，北京建议审查一下越南战争结束后的关系和讨论一下亚洲的总的局势。
美国认为，鉴于中国同苏联之间存在的未解决的（最近又有加剧的）紧张关系，对北京来说，同华盛顿建立关系很重要。华盛顿在密切注视着目前在北京展开的关于边界关系再次紧张的辩论。
基辛格一再解释，让中国去反对苏联，这不是美国政策的意图。倒不如说同中国的关系正常化是“和平战略”的一部分。尽管如此，但还必须采取一种平行的做法：在尼克松于一九七二年六月第一次访问莫斯科取得其外交成就之前，他访问了中国。从而，越南战争中力的较量发生变化并对苏联表明，华盛顿不顾两个共产党大国之间存在意识形态方面的争吵，打算同两国都保持关系。因此华盛顿就常说，美苏之间第一个“限制战略武器”协定的突破，主要是由于向中国开放才可能的。
目前，“限制战略武器”的谈判的第二阶段又停止不前。苏联党首脑勃列日涅夫原定六月份第二次对美国的访问如今又一次推迟到最早在十二月中进行。只有在两个世界大国对商定的战略武器的最高限额内也包括苏联的远程轰炸机和美国的带核弹头的低空飞行导弹达成一致的情况下，才能出现。勃列日涅夫现在懂得，他的访问只有在第二个“限制战略武器会谈”协定成熟到可以签署的时候才能进行。如此看来，福特的中国之行是一种补充的外交压力手段。

显示原版>>

Previous:外电报道：邓小平副总理会见施特劳斯

Next:以国防部长佩雷斯抵美同基辛格会谈


《青年非洲》周刊说扎伊尔和美国有改善关系

出版日期:1975.09.20
         期次:6110
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在巴黎出版的《青年非洲》周刊九月十二日刊载一则题为《西风》的消息说：
扎伊尔和美国的关系又在重新改善，它们的加强可能是惊人的。扎美关系在美国驻金沙萨大使欣顿的被驱逐和美国被指责参与反对蒙博托总统的阴谋后突然恶化了。美国前驻金沙萨大使万斯通过两次秘密访问扭转了形势。美国（驻金沙萨）代办再次接待扎伊尔最高人士，并被他们所接见，正在制订一项由美国负责的经济援助的稳定计划。

显示原版>>

Previous:巴布亚新几内亚总理索马雷谈对外政策

Next:泰国主张举行泰马高层会议


巴布亚新几内亚总理索马雷谈对外政策

出版日期:1975.09.20
         期次:6110
         版次:3
         栏目:\[第三版]
文章正文:
【德新社莫尔斯比港九月十六日电】巴布亚新几内亚总理迈克尔·索马雷今天以主权国家政府首脑身份举行第一次记者招待会，他在会上说，巴布亚新几内亚将在国际事务中发挥积极作用，尤其将在南太平洋和东南亚发挥积极作用。
索马雷是为了庆祝他的国家在今天早些时候宣布独立而举行这次记者招待会的。
他说，巴布亚新几内亚将同澳大利亚缔结一项防务条约。
索马雷下月将乘飞机前往纽约，为他的国家申请加入联合国。
【路透社莫尔斯比港九月十六日电】巴布亚新几内亚今后将同南太平洋各岛国同甘共苦。
这是这个新诞生国家的首任总理迈克尔·索马雷今晚在记者招待会上宣布的。
索马雷先生说巴布亚新几内亚已决定参加南太平洋理事会，并宣布：“我们是南太平洋不可分割的一部分。”
这个理事会使这个地区的独立国结成了一种松散的联邦，讨论共同的政治、经济和发展问题。
索马雷的讲话结束了关于巴布亚新几内亚将起什么作用的猜测。巴布亚新几内亚位于澳大利亚北面，从印度尼西亚到所罗门群岛，绵延一千六百公里，在地理上与东南亚和南太平洋连在一起。
索马雷总理还说，他的政府将谋求同堪培拉讨论托雷斯群岛问题。该群岛在巴布亚新几内亚西南面，澳大利亚昆士兰约克角半岛的北面。

显示原版>>

Previous:曼谷《民族报》报道：泰国人民武装不断出击歼敌

Next:《青年非洲》周刊说扎伊尔和美国有改善关系


北约组织开始举行大规模军事演习

出版日期:1975.09.20
         期次:6110
         版次:2
         栏目:\[第二版]
副题:路透社报道苏联也在举行军事演习，但未事先通知北约国家
文章正文:
【德通社波恩九月十五日电】在德意志联邦共和国举行的规模最大的军事演习今天在这个国家的南部开始，从而使得一系列的北约组织演习突出起来。
这次为期五天的演习涉及五万九千名德意志联邦共和国士兵和来自另外三个北约国家的九千名部队以及一万六千五百辆车和三千辆履带车。
在举行这个演习的同时，正在举行一次代号为“金火”的北约组织空军演习，参加的有比利时、英国、加拿大、荷兰、美国和德意志联邦共和国的空军部队。
北约组织也于今天在波罗的海、卡特加特、斯卡格拉克和北海开始举行海军演习。
德意志联邦共和国和丹麦的空军也参加了这次叫做“博塔尼湾
——一九七五”的演习。
【路透社布鲁塞尔九月十六日电】消息灵通人士今天说，苏联在没有按照欧安会宣言规定事先通知北约国家的情况下，正在举行大规模军事演习。
这些消息灵通人士说，苏联没有把它的部队即将参加军事演习一事告诉北约十五个成员国。
根据七月在赫尔辛基一致同意的欧安会宣言条款，签字国说，它们将彼此把军事调动和演习情况通知别国，以便有助于增加东西方之间的信任。

显示原版>>

Previous:基辛格在辛辛那提记者招待会讲话

Next:德斯坦十月访苏


波德戈尔内接见加拿大议会代表团

出版日期:1975.09.20
         期次:6110
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科九月十五日电】苏联最高苏维埃主席团主席波德戈尔内今天在克里姆林宫接见了以加拿大众议院议长詹·杰罗姆为首的加拿大议会代表团。他们谈到了发展苏加关系问题，以及迫切的国际问题。

显示原版>>

Previous:柯西金接见古巴副总理罗德里格斯

Next:南斯拉夫人民军总参谋长应邀访苏


差提猜说东南亚只有美苏两个超级大国 中国是第三世界国家

出版日期:1975.09.20
         期次:6110
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《中华日报》九月十六日刊登一则报道，摘要如下：
泰国外长差提猜于本月初接受西德《世界报》编辑汉巴特访问时指出，本区域有两个超级强国，就是苏联及美国，若美国退出时苏联将取而代之，而不是中国将取代美国的势力。
他说：“我应邀访问中国三次而他们好多次告诉我们世界上只有两个强国，但当我结束对中国访问后，我发觉中国是个大国，但她不是强国。”
他说：“中国是第三世界一个发展中的国家”。
他说：“中国不喜欢霸权制度。因而我相信在东南亚只有两个而不是三个强国，这个区域只有两个强国，那便是美国及苏联。”
他说：
“我们（泰国和中国）有二十七年的小缝隙，而现在已经填补起来了，我们友好关系已趋正常化，我访问中国，最后一次是随总理前往的，我每次访问中国都受到非常温暖的欢迎，虽则在那时我们还没有外交关系，在石油危机期间，中国将石油输到泰国，中国与泰国之间的关系与其他国家之间的关系有异，我们好象是个一家人，中国与泰国之间的关系有如家族之间的关系。”
【本刊讯】曼谷《星暹日报》九月十二日刊登一则报道说：
内地方面之甚多华侨团体组织，鉴于十月一日距离现在只有十多天之时间，故自本月份以来，纷纷向中华总商会谘询是否可举行国庆庆祝会活动，使内地华侨团体组织等得以加紧筹备安排。
外交部长差提猜十一日晚对记者称：华侨团体于十月一日中华人民共和国国庆日可举行庆祝会。

显示原版>>

Previous:美《读者文摘》（香港版）书摘《沙漠谍影》（六）

Next:日本《产经新闻》报道：《苏驻日大使与宫泽举行会谈》


陈立夫赴美活动

出版日期:1975.09.20
         期次:6110
         版次:4
         栏目:\[第四版]
文章正文:
【中央社纽约九月十五日电】中华民国资政陈立夫，应圣若望大学邀请，于十三日抵达此间。
在美三个月停留期间，陈立夫将在圣若望大学开中华文化讲座。

显示原版>>

Previous:严家淦、蒋经国接见滩尾、岸信介等

Next:共同社报道：《首航班机飞往台北》


德斯坦抵希腊访问五天

出版日期:1975.09.20
         期次:6110
         版次:2
         栏目:\[第二版]
文章正文:
．【德新社雅典九月十七日电】法国总统德斯坦今天到达这里进行为期五天的国事访问，并与希腊政府举行会谈。会谈的问题将包括塞浦路斯问题、希腊正式加入共同市场问题和希腊在北约联盟中的未来地位问题。

显示原版>>

Previous:德斯坦十月访苏

Next:威尔逊抵罗马尼亚访问


德斯坦十月访苏

出版日期:1975.09.20
         期次:6110
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎九月十七日电】题：德斯坦总统十月十四日至十八日正式访问苏联
爱丽舍宫今天下午就这个问题发表如下公报：「应苏联最高苏维埃主席团和苏联政府的邀请，法兰西共和国总统德斯坦偕同夫人将于一九七五年十月十四日至十八日正式访问苏联。」

显示原版>>

Previous:北约组织开始举行大规模军事演习

Next:德斯坦抵希腊访问五天


共同社报道：《首航班机飞往台北》

出版日期:1975.09.20
         期次:6110
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京九月十五日电】题：首航班机飞往台北，日本亚洲航空公司就航
日本亚洲航空公司的ＤＣ８客机（浅间胜机长等乘员十一人）作为重开日台航线的首航班机于十五日上午九点十分载着八十五名邀请的乘客从东京羽田机场起飞，飞往台北。中华航空公司的飞机已从八月十日起连续飞来日本。
至此，日台航线自去年四月中断以来经一年零五个月实际上又重新通航了。
在首航班机起飞之前，在羽田机场举行了重新通航仪式。

显示原版>>

Previous:陈立夫赴美活动

Next:蒋经国对合众社记者的谈话


基辛格在辛辛那提记者招待会讲话

出版日期:1975.09.20
         期次:6110
         版次:1
         栏目:\[头版]
副题:美联社说基辛格讲话的主要论点是告诫苏不要在中东制造麻烦
文章正文:
【美新处辛辛那提九月十七日电】国务卿基辛格说，美国“没有承认”向以色列提供诸如Ｆ—１６战斗机和潘兴式地对地导弹之类先进装备的“义务”。
他在九月十七日在辛辛那提举行的一次记者招待会上说，关于射程为四百六十英里的“潘兴式导弹”，美国“同意做的只是研究这个问题”。他说：“关于Ｆ—１６战斗机，这是（美国）宣布的一种现代化武器。在这方面，正如总统昨天指出的，我们没有承担义务。”
他说，美国和以色列“讨论的主要是长期的关系，而不是某种明天就要发生的事情”。
记者问基辛格，如果美国当初不表示它将研究关于提供潘兴式导弹的要求，以色列是否会在本月早些时候签署同埃及的新西奈协定。
他回答说：“这很难说，大概会的。”
记者问基辛格在最后解决中东问题的时候，他是否预计会成立一个巴勒斯坦国。
他说：“在巴勒斯坦解放组织接受以色列国家的存在和接受安理会第二四二项和二三八项决议之前，美国是不会作出任何决定的，因为我们不能鼓励在这样一些方面之间进行谈判，其中的一方（巴勒斯坦解放组织）要毁灭他方，并且采取了这种要毁灭他方的坚定不移的政策。”
基辛格追述说，在去年十月在拉巴特召开的阿拉伯最高级会议“之前，美国所希望的”是以色列占领的约旦河西岸地区的问题，“应当在约旦同以色列的谈判中解决”。
【美联社俄亥俄州辛辛那提九月十七日电】国务卿说，美国将同苏联一道谋求一项关于中东问题的最后解决办法，但是将反对外界国家作出的破坏最近的埃及—以色列协议的努力。基辛格昨晚和今天在辛辛那提解释美国的对外政策，并且使他在以色列和埃及之间安排的最新西奈协议获得支持。他在预定今天举行的记者招待会上讲话的主要论点是，告诫苏联不要在中东制造麻烦。
基辛格昨晚在辛辛那提商会说：“美国没有在中东谋求特殊的利益。因此，美国不理解，也必然要反对任何外界力量破坏埃及和以色列的协议。”
基辛格向俄国人表示，他们不应该指望在他继续进行的逐步取得中东问题解决办法的行动中起作用。这将限制俄国人参加总的日内瓦会议。他说：“在寻求最后的和平时，美国准备同苏联一同工作”，就把这一点讲得清清楚楚了。基辛格在详细说明中东局势时没有谈到俄国人在中东的其他作用。

显示原版>>

Previous:以国防部长佩雷斯抵美同基辛格会谈

Next:北约组织开始举行大规模军事演习


蒋经国对合众社记者的谈话

出版日期:1975.09.20
         期次:6110
         版次:4
         栏目:\[第四版]
副题:说「我们不需要美军的为我们打仗只需要美物质和精神上的支持」
文章正文:
【合众国际社台北九月十八日电】行政院长蒋经国昨天在接见本社记者时说，国民党中国不需要美国军队来保卫这个岛国。
蒋说：“我们不需要美国军队来为我们打仗。我们只需要美国物质上和精神上的支持。”
“我们有足够的人力来保卫自己，而不要求别国派军队帮助。”
他承认他的国家有“制造核武器的能力和设备，但是我们决不会制造核武器”。
行政院长谈到了受到美国支持的各印度支那国家政府遭到失败之后亚洲安全的形势，他说，美国派军队到亚洲来打仗是不明智的。
他说：“东南亚的溃败是一个悲剧，因为这么多的人失去了自由。然而，这一溃败增加了东北亚的重要性。现在大韩民国、日本和中华民国（台湾）构成了一条对美国来说很是重要的防御锁链。”
他说，既然美国已经在南朝鲜驻军，他认为没有必要改变那里的局面。
行政院长说，共产党接管印度支那带来了各种共产主义意识形态之间的派系纷争的前景。
他说，不管怎么样，国民党中国深信它能够对付得了临到它身上的任何突然事件。
他说：“我们有五十万常备军，还有二百二十万后备兵员作后盾。”

显示原版>>

Previous:共同社报道：《首航班机飞往台北》


柯西金接见古巴副总理罗德里格斯

出版日期:1975.09.20
         期次:6110
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科九月十六日电】苏联部长会议主席柯西金今天在克里姆林宫接见了正在莫斯科进行访问的古巴共产党中央书记、古巴共和国副总理卡·罗德里格斯。在亲切友好气氛中就进一步发展苏联和古巴共和国合作的问题交换了意见。

显示原版>>

Previous:威尔逊抵罗马尼亚访问

Next:波德戈尔内接见加拿大议会代表团


曼谷《民族报》报道：泰国人民武装不断出击歼敌

出版日期:1975.09.20
         期次:6110
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《民族报》九月十五日刊登一篇文章，摘要如下：
（原编者按：“这篇关于共产党恐怖活动的分析性文章是由一名专门报道内幕新闻的记者采写的。”）
在一向“平静的”雨季里爆发了共产党的恐怖活动这件事使泰国国防部官员们大吃一惊，重新出现了这样的猜测：这件事可能预示着泰国已十年之久的游击战开始了一个新的阶段。
在八月的头两个星期内，至少有二十名政府军人被打死——这是迄今为止在两周期间最高的死亡人数纪录之一。
一股又一股的多达三百名的叛乱分子发动攻击一事表明，“泰国解放军”现在有了能集中足够兵力，对政府军的孤立据点进行有效打击的作战能力。
分析家们指出，以往恐怖分子逗留的时间，通常只是长到足以能用突然袭击办法突破防御进行一次快速试探为止。而现在他们却在发动长达三天的连续进攻。最近在北部的清莱府的一次战斗中，游击队甚至同边境巡逻警的一架武装直升飞机和泰国空军的两架战斗轰炸机进行了一场地对空的决战。调来这些飞机是为了营救一个边防哨所。
八月九日游击队对那空是贪玛叻的边防巡逻警营地的袭击同样使人感到不安。这是至少三年来在南方各府首次发生的战斗。
仅仅在几个月之前，情报人士还说，在南方，政府军已经摧毁了共产主义运动的有生力量。
上述战斗的伤亡人数是：十人被打死，十九人负伤。
在最东北部的那空拍侬府的局势也使人担忧。在多事的那家县（长期以来那里是武装叛乱活动猖獗的地方，自从叛乱分子七月发动袭击以来，伤亡人数达到：死二十三人，伤四十九人。这表明，共产党人试图再次拉出森林茂密的普潘山脉。自从六十年代中期以来普潘山脉一直成为一个几乎攻打不进去的庇护所。
叛乱分子直接控制着那家县的一百五十个村中的十五个村，还有四十个村据认为属于他们的势力范围。
政府从没丢失过一个县城，但是，一些情报人士说，正是这方面的危险性最大。虽然这种说法有点夸张了，然而，负责国内治安活动的一位指挥官最近说：“如果那家失陷了，整个东北部就完了。”
有人认为泰国游击队活动的高涨是由于印度支那过去五个月的局势发展，这是可以预料到的。
泰国军事当局抱怨说，边境巡逻警和志愿民兵在同叛乱分子的冲突中，火力方面常常敌不过他们。叛乱分子的装备很多，有Ｂ４０火箭榴弹、Ｍ７９枪榴弹发射筒、ＡＫ４７和Ｍ１６自动步枪。他们还开始使用了轻迫击炮。
例如，最近在那家的一次冲突中，一个偏僻的哨所被占，因为三十名守军弹药不足。
政府军尽管火力不足，死亡人数不断增加，但是总的说来，他们给军事观察家们的印象是，他们具有不屈不挠的精神，并愿意在不利的形势下打到底。
有许多次打了一整夜的交战，例如在那家发生的这一次战斗，最后只能进行肉搏战，政府守军只能使用枪托和他们所熟悉的泰国式拳击进行战斗。

显示原版>>

Previous:美国法院审讯一苏联间谍

Next:巴布亚新几内亚总理索马雷谈对外政策


美《读者文摘》（香港版）书摘《沙漠谍影》（六）

出版日期:1975.09.20
         期次:6110
         版次:3
         栏目:\[第三版]
文章正文:
萨哈罗夫自己却并不需要任何协助。交给他办的事，不管巨细难易，他都能圆满完成，令国家安全委员会深庆得人。
这是苏联特务在中东极为活跃的时期。苏联在中东进行十年来最大的颠覆活动。苏联领袖们亟想控制中东的石油，用他们对石油供应的控制来讹诈依赖中东石油的西方国家和日本。
到一九六八年中，苏联在埃及的势力很大，把埃及造成颠覆阿拉伯世界的主要基地。埃及总统纳赛尔以埃及政策及经济为代价，换取了约值二十五亿美元的军械和援助。苏联军官操纵了埃及军队，苏联工程师督导埃及工人建造后来不准阿拉伯人进入的基地。在他们私下的谈话中，苏联人半真半假地称埃及为“苏维埃埃及共和国”。
但是苏联对埃及的控制并不是绝对的，也不完全牢靠。因此国家安全委员会力图为长期控制而秘密扎根。它在埃及军队、保安机关、新闻界、大学、甚至纳赛尔的亲信间拉人作爪牙。萨哈罗夫到任前不久，苏联特务也开始渗透一些倾向西方国家的团体和组织。
萨哈罗夫阅读国家安全委员会的秘密文件，翻译阿拉伯文情报报告，谛听特务们的谈话，得以从旁观察这种策略的发展。斯比鲁诺夫又命他结交拉拢国家安全委员会认为可以收买的埃及人。
其中一人名叫哈桑，是派在亚历山大保护和监视外国领事馆的埃及情报小组组长。斯比鲁诺夫对萨哈罗夫说：“哈桑现在是一个小卒。但是不要忘记，小卒有时会升作大将。”
萨哈罗夫带了一瓶威士忌酒去拜访哈桑。后来请他参加一次外交宴会，向他介绍了斯比鲁诺夫。萨哈罗夫不时带着鱼子酱或威士忌酒作礼物去看这个埃及人。三个月后，斯比鲁诺夫叫他不要再去了。
萨哈罗夫说：“他会生气的，我们已经成为好朋友了。”
斯比鲁诺夫答道：“他心里有数。”萨哈罗夫从此没有再去见哈桑，但时常翻译哈桑向斯比鲁诺夫提供的情报。
在亚历山大区监视苏联人的埃及反间谍工作负责人是赛义德少校。苏联国家安全委员会就给他的兄弟安排奖学金到苏联留学。那个兄弟起程之前，萨哈罗夫跟他见面，夤缘结识少校。其后他照结交哈桑的办法和少校来往，直到斯比鲁诺夫亲自和少校搭上为止。
萨哈罗夫以为他的名义上的上司总领事舒米洛夫已经知道他和国家安全委员会的关系。但在六月中，舒米洛夫把他叫进办公室，关上门，很严肃地说道：“发生了一件很严重的事。我听说两天前，你和一个埃及人到一家夜总会去。我们的规则很清楚。你没有报告这件事，违反了规则。你有什么解释？”
萨哈罗夫答道：“我奉斯比鲁诺夫的命令和这个埃及人结交。”
舒米洛夫大怒。“你以为你是替谁工作？是外交部还是国家安全委员会？”
萨哈罗夫答道：“我替苏联工作。”
舒米洛夫满脸通红，叫道：“年轻人，我不管你的父亲是谁。你如果不事先问我而做别的事，我就请大使送你回去。”
萨哈罗夫立刻去报告斯比鲁诺夫。第二天下午，显然挨过骂的总领事一脸委屈的样子，向他道歉。酒肉主教这件事使萨哈罗夫享有苏联人在国外很少有的自由。总领事不敢再问他和什么人交往。而在国家安全委员会方面，因为他有领事馆的职务，所以也不象其他特务人员那样必须报告每天做的事。因此萨哈罗夫能够常在午后驾车越过沙漠，一去就是很久，在沙漠中他很容易察觉有没有人跟踪他。如果有人问他，他就回答说是带女儿去海边游泳。
有一天，父女两人在海滩上嬉戏时，一个体重至少一百四十五公斤的大胖子涉水走过来，样子宛如大海象。他有黑色长须，黑发黑睛，一张显得精明但生活放荡的脸。
他看到苏联人，非常高兴，立刻自我介绍，说他是卡兹诺维茨基，全非洲俄罗斯东正教的大主教。这位大主教毫无疑问是苏联在中东特务中的一个怪人。
他的主要任务是拉拢其他宗教的教士，对象越南或阿拉伯国家与以色列的冲突等国际问题，支持苏联的立场。他也大约每月到开罗一次，和那里的国家安全委员会代表涅多塞金会谈。涅多塞金是个残暴成性的恐怖分子，人人都怕他，萨哈罗夫也不例外。有一次他到开罗去办事，曾看见这个大主教从大使馆经管秘密活动经费、警卫森严的第六室中出来。（六）

显示原版>>

Previous:泰国主张举行泰马高层会议

Next:差提猜说东南亚只有美苏两个超级大国 中国是第三世界国家


美国法院审讯一苏联间谍

出版日期:1975.09.20
         期次:6110
         版次:2
         栏目:\[第二版]
副题:他供认曾拍摄美国防部的一份高度秘密文件
文章正文:
【路透社纽约九月十六日电】一名三十六岁的钻石琢磨人今天在此间承认为苏联当间谍的罪名。
巴斯加里安，纽约人，于今年六月二十七日被捕。他承认拍摄国防部一份高度秘密文件的照片，然后将胶卷交给一名苏联特务。
他对联邦法官康斯坦丁说，文件是关于美国国防的军事情报。
根据联邦调查局的一份证供书说，巴斯加里安自一九七一年起便充当苏联间谍。
证供书指出，他曾一度拍摄一份名叫《弱点的分析：美国加强北大西洋公约组织》的文件。据说，这份文件是由巴斯加里安的一个远房亲戚迪戴安为国防部准备的。证供书说，巴斯加里安曾告知迪戴安，他是一名苏联间谍，迪戴安没有将此告知官员，反收了他一千美元。
巴斯加里安将被判处终身监禁，但判罪日期未定。（转载香港《新晚报》）

显示原版>>

Previous:西德报纸文章《尤里·安德罗波夫的长手》

Next:曼谷《民族报》报道：泰国人民武装不断出击歼敌


美前中央情报局副局长克莱因说：苏战略仍是使西欧分裂和消除美在西欧影响

出版日期:1975.09.20
         期次:6110
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿九月十四日电】国务院的一位前高级官员今天说，尽管有了缓和，苏联争取在牺牲美国的情况下在世界上发挥影响的目的二十年来却没有改变。
克莱因在一次谈话中说：“我可以肯定，苏联的战略基本上同五十年代和六十年代一样，这就是使西欧分裂，从西欧消除美国的影响。”
他说：“苏联想从美国的联盟体系中抽掉西欧的经济财富和技术，并且在一些时候之后把它并入自己的体系。”
克莱因是前中央情报局负责情报工作的副局长。他现在是作为乔治城大学战略研究中心的负责人提出他的批评的。他写了一份关于美国在世界上的力量的调查报告，题目是《世界力量估计》。
他说，苏联和美国实际上对缓和抱有两种不同的和相互矛盾的概念。
他说，苏联的概念保留着共产党人的一种决心，就是要“扩大他们的势力范围，扩大他们的那种类型的政府，扩大他们的那种类型的社会，而牺牲其他类型的社会”。
他说，美国的概念是“利用一个和平时期，使苏联、最后使共产党中国参加一种在妥协基础上和平地解决所有的冲突的合作的安排，这种安排保护两种社会的利益”。
克莱因说，他不主张取消使同莫斯科和北京关系正常化的做法，但是他建议对于缓和的益处要少作点乐观的估价，并且建议同时使美国的重要的联盟得到新的生命力。
克莱因说：“美国正在失去其在世界上的影响，因为它没有好好处理它的战略利益，并且没有向它的盟国解释它的战略目的。
“我认为，如果我们对于如何在一个缓和的世界上生活有一个较清楚的概念，我们的人民就可以理解这一点，并且作出回答。
“我们的盟国将尊重我们，并同我们合作。”

显示原版>>

Previous:南斯拉夫人民军总参谋长应邀访苏

Next:希腊要求北约组织讨论它退出北约军事机构问题


南斯拉夫人民军总参谋长应邀访苏

出版日期:1975.09.20
         期次:6110
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科九月十五日电】应苏联国防部第一副部长、武装力量总参谋长库利科夫大将的邀请，南斯拉夫人民军总参谋长斯坦奈·波托查尔上将已于今天抵莫斯科进行正式友好访问。

显示原版>>

Previous:波德戈尔内接见加拿大议会代表团

Next:美前中央情报局副局长克莱因说：苏战略仍是使西欧分裂和消除美在西欧影响


日报报道：《小坂善太郎二十九日访华》

出版日期:1975.09.20
         期次:6110
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》九月十八日刊登一条消息，题目是《小坂善太郎二十九日访华，可能携带三木首相的亲笔信》，摘要如下：
自民党财务委员长小坂善太郎是应中日友好协会廖承志会长邀请而去中国访问的。据说三木首相已经向小坂表示，希望他向中国首脑转达日本方面关于日中和平友好条约的想法，估计小坂也可能携带首相的亲笔信。

显示原版>>

Previous:《东京新闻》述评：《对日中外长会谈施加压力》

Next:严家淦、蒋经国接见滩尾、岸信介等


日本《产经新闻》报道：《苏驻日大使与宫泽举行会谈》

出版日期:1975.09.20
         期次:6110
         版次:4
         栏目:\[第四版]
副题:说这“可能是苏联积极展开对日攻势的一个前奏”
文章正文:
【本刊讯】日本《产经新闻》九月十八日刊登一则消息，题目是：《苏联驻日大使与宫泽外相举行会谈，表示葛罗米柯外长将访问日本，今年内恢复日苏和平条约谈判》，摘要如下：
苏联驻日大使特罗扬诺夫斯基十七日前往外务省拜会宫泽外相，正式转达苏联政府的态度说：“根据今年一月在莫斯科举行日苏外长会谈所达成一致协议的精神，葛罗米柯外长希望在今年内访问日本。”因此，估计以缔结日苏和平条约为目标的（日苏）谈判将于今年底在东京召开。这位大使在谈及日中和平友好条约谈判的焦点——霸权问题时说：“如果反对霸权以第三国为对象的话，苏联不能不寄予深切的关心”，联系到宫泽外相本月下旬预定在联合国与中国外长乔冠华举行会谈一事，再次明确了苏方关于霸权问题的立场。在这个时期，苏联重申葛罗米柯外长在年内访日，再次因霸权问题而表示担心，可以认为其目的是制止对今后即将开始进行的日中谈判。可能是苏联积极展开对日攻势的一个前奏。
外务省认为今后两国间将落实具体的日程，但是，无论怎样，葛罗米柯一定会在今年内访问日本。外务省人士认为，宫泽外相为出席联合国大会将于十一日访问美国，届时将和预定出席联合国大会的葛罗米柯外长会面，也有可能在这里落实具体日程。
这样的结果，日苏和平条约谈判将在今年内恢复，它有可能与难以进展的日中和平条约谈判趋向复杂地纠缠在一起，谈判能否取得进展，不容乐观。
这位大使在会谈中谈及日中和平友好条约谈判的焦点——霸权问题时说：“‘反对霸权’如果涉及第三国的话，苏联政府将不能不寄予深切的关心”。
对此，宫泽外相回答说：“日本没有军备，因霸权问题激怒苏联的话，是不符合国家利益的。我很理解这一点。因此，请不必担心。”

显示原版>>

Previous:差提猜说东南亚只有美苏两个超级大国 中国是第三世界国家

Next:《东京新闻》述评：《对日中外长会谈施加压力》


泰国主张举行泰马高层会议

出版日期:1975.09.20
         期次:6110
         版次:3
         栏目:\[第三版]
副题:商讨对付国内活跃的人民武装斗争
文章正文:
【本刊讯】新加坡《星洲日报》九月十日刊登一则马新社曼谷消息，全文如下：
泰国今日表示，马泰两国有需要举行高层会议，以应付活跃的共产恐怖分子正使用威力极强的武器，这些武器是在印支失陷后落入他们手中的。
泰国边境巡逻委员会指挥部一发言人今日说，马泰两国恐怖分子及其代理人最近所展开的活动，经已说明，倘使不遏止其发展，将可使局势趋于严重。
他强调，两国有需要重新检讨其策略，拟定反击措施，以挫败共产恐怖分子的计划。
他说，共产党杀害事件及恐怖活动，是要动摇两国政治稳定计划的一部分。两国保安队，特别是警察，需紧密合作。该发言人又说，有迹象显示，在马泰边境活动的恐怖分子，经已超过二千人。
他强调，急切需要在所有边境检查站及在沿海岸加强保安措施，防止军火走私。
他亦呼吁设立一个联合谘询指挥部，以拟定适当的措施。

显示原版>>

Previous:《青年非洲》周刊说扎伊尔和美国有改善关系

Next:美《读者文摘》（香港版）书摘《沙漠谍影》（六）


外电报道：邓小平副总理会见施特劳斯

出版日期:1975.09.20
         期次:6110
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京九月十八日电】据西德人士说，第一副总理邓小平今天否认了关于中国正在考虑缓和对苏联的政策的说法。
他们说，在邓先生同施特劳斯在这里举行的两个半小时的会谈时，提到了外国关于北京可能在考虑改变其反莫斯科立场的传闻。
上述人士还说，邓小平回答说，只要克里姆林宫不改变其社会帝国主义的根本原则，中国的政策是不会改变的。
施特劳斯对记者们说，中国人认为，葡萄牙的形势证明了苏联的扩张主义目的，但是莫斯科最近在那里遭到了挫折。
他还说，中国还认为西方不该向苏联提供经济信贷。
上述人士说，中国方面驳斥了关于苏联从最近共产党在南越和柬埔寨的胜利中受益最大的说法。当问到印度支那是否可能准许苏联在那里建立基地时，中国方面对施特劳斯说，越南人民为争取自由打了这么久的仗，不是为了再把这个国家交给另一个超级大国。
这些人士说，中国方面还对施特劳斯说，中国并不害怕苏联在美国在东南亚失败后搞的军事包围。
【法新社北京九月十八日电】（记者：弗利波）消息灵通人士说，施特劳斯今天会见了中国副总理邓小平。
这些人士说，施特劳斯对这次会晤的印象是：中国丝毫没有改变它对苏联的态度。
中国的立场是，只要莫斯科不停止北京所说的“社会帝国主义”政策，中苏关系就不会改变。这曾经好几次向外国来访者表示过。
中国是在这样一个时候重申这种立场的，即中国当局通过批判《水浒》提醒全国不要在外国面前搞“民族投降主义”。
【法新社北京九月十八日电】在当前的形势下，中国认为，美国在远东，尤其是在东南亚驻军对“维持”这个地区的“均衡”是“必不可少的”。这是施特劳斯从昨天在这里同中国外交部长乔冠华的两个半小时会谈得出的印象。
施特劳斯昨晚在这里同西方记者谈话时还说，他认为，中国“不会采取具体步骤”来加速美国从远东和东南亚撤军。他强调，他在这里同中国官员们谈话时没有听到对美国说了“任何不友好的话”。
施特劳斯还说，他的印象是，中国对近些年来西欧联合的进程步伐缓慢和尤其是防务方面“进展微小”感到“失望”。
施特劳斯说，他同乔先生对八月一日在赫尔辛基签署的关于欧洲安全与合作的文件“精神”的危险性——鉴于苏联的政策——的看法完全一致。他说，乔先生赞成欧洲的核独立，并对一些西欧国家在加强国防问题上“缺乏决心”感到遗憾。施特劳斯说，中国认为，目前意大利是欧洲对付苏联影响的“最薄弱”的地区。
他认为，尽管西欧同中国没有任何军事条约，但是它们由于战略地位的关系，仍有着“共同的利益”。他还说，这些国家加强各自的防御体系只会有助于使苏联集团的威胁“失去作用”。他说，他希望能有更多的西方国家元首和政界领导人认识到这个事实。
【路透社北京九月十八日电】施特劳斯对记者说，在昨晚同乔冠华外长举行的两个半小时的会晤时，乔还一再警告苏联的黩武主义威胁着欧洲。他说，中国由于政治上和贸易上的目的，同欧洲共同体有着真正的利害关系。
他对记者说，他希望西德总理施密特在即将对中国访问时“将扩大他的政治眼界”，并希望此行将有助于双边贸易。

显示原版>>

Next:《福特的中国之行是一种莫斯科的补充手段》


威尔逊抵罗马尼亚访问

出版日期:1975.09.20
         期次:6110
         版次:2
         栏目:\[第二版]
文章正文:
【法新社布加勒斯特九月十六日电】罗通社宣布，英国首相威尔逊今天到达这里，对罗乌尼亚进行三天正式访问。预计，访问期间，他将同国家元首齐奥塞斯库举行数次晤谈。
据认为，威尔逊和齐奥塞斯库将讨论当前政治问题以及两国之间扩大合作与交流的问题。预料，他们将签订一项长期贸易协定。

显示原版>>

Previous:德斯坦抵希腊访问五天

Next:柯西金接见古巴副总理罗德里格斯


西德报纸文章《尤里·安德罗波夫的长手》

出版日期:1975.09.20
         期次:6110
         版次:2
         栏目:\[第二版]
副题:《揭露苏国家安全委员会在对美中央情报局的秘密战争中的可怕方法》
文章正文:
【本刊讯】西德《世界报》八月三日刊登一篇文章，题为《尤里·安德罗波夫的长手》，副题为《一位英国人揭露苏联国家安全委员会在对美国中央情报局的秘密战争中的可怕方法》，摘要如下：
最近几个月在反间谍战线上发生了许多事情。里斯本成了苏联国家安全委员会在世界上最强大的中心之一。苏联国家安全委员会的“假情报”部获得了显著的成就。粗略地看一下最近国际上发生的事情就可以看出，尽管官方奉行缓和政策，但苏联国家安全委员会并没有放松自己的工作。
这几天葡萄牙对于苏联国家安全委员会来说当然成了政治上重要的焦点。虽然葡萄牙共产党领袖阿尔瓦罗·库尼亚尔（他从来就是莫斯科忠实的追随者）可能直接从苏联中央委员会国际部得到指示，但这不是说苏联国家安全委员会不参与葡萄牙的事情。在里斯本已有一百多名苏联外交官和其他官员。大使馆人员要加上苏联航空公司、塔斯社、人民银行以及旅游和商业组织的工作人员才是完全的。此外，八个东欧国家新设的有类似的下属机构的大使馆在里斯本开了门。至少有六个苏联国家安全委员会的特务在到达里斯本前就被发现了身份，其中有大使馆顾问斯维亚托斯拉夫·库兹涅佐夫，他过去领导在阿根廷和智利的组织。
最近一段时期越来越引人注目的是，苏联国家安全委员会除了“通常的”活动外还专门通过“假情报”贬低敌对的特务机构。
“假情报”部（同其捷克和波兰分部一样）日夜从事于对那些拒绝苏联利益的人和组织制造“假情报”。
例如它成功地传播了一种怀疑，即美国中央情报局对谋杀费萨尔国王是有责任的。
还有其他类似的活动，其中有向印度报界投递的假信，这信说美国人于一九六八年建立了细菌武器库。
在外国进行间谍和恐怖活动归第一科管，这科位于莫斯科之外，远离大批外国访问者来往的地方（对付在苏联的外国人属二科管）。
第一科分为二十三个小组、特务组、专门组和一般组。一科在国外主要是和苏联大使馆合作。从现有的报告中可以看出，约百分之四十的苏联外交官和在国外的其他苏联公民主要是替苏联国家安全委员会工作的；其余的人随时准备听候调遣。
甚至大使本人也可能是特务机关的成员；事实上苏联国家安全委员会的官员被畅通无阻地安插到所有可能的机关的高级岗位上。
因此，当秘密警察中的两个将军被召到最高法院任职时是没有人感到吃惊的。当象苏联国家安全委员会将军皮托夫拉诺夫这样不寻常的人被任命为苏联商会第一副主席时，人们也没觉得什么。他先前在柏林负有重要的间谍任务，在北京也有过一个岗位，作为苏联国家安全委员会的代表。今天人们可以在贸易博览会和在保护专利权大会上看到他。
杰尔缅·格维希阿尼被任命为国家科学技术委员会副主席更是奇怪，这个委员会主要负责与外国进行经济谈判。他在情报总局工作过，是特务机关终身职业的官员。

显示原版>>

Previous:希腊要求北约组织讨论它退出北约军事机构问题

Next:美国法院审讯一苏联间谍


希腊要求北约组织讨论它退出北约军事机构问题

出版日期:1975.09.20
         期次:6110
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社布鲁塞尔九月十七日电】希腊今天建议：它开始同它的盟国会谈它如何才能退出北约组织的军事机构。
这是希腊为贯彻一年多前宣布的退出决定而采取的第一个行动。北约组织官员们希望，如果在解决塞浦路斯问题方面取得进展，雅典政府仍可能改变主意。
希腊大使比龙·塞奥佐罗普洛斯今天向北约组织十五国大使的定期会议宣读了雅典的一项声明。
北约组织人士说，这个声明是“走向谈判的第一步”。他们说，塞奥佐罗普洛斯没有提到日期，这个建议须由其他十四国加以研究。

显示原版>>

Previous:美前中央情报局副局长克莱因说：苏战略仍是使西欧分裂和消除美在西欧影响

Next:西德报纸文章《尤里·安德罗波夫的长手》


严家淦、蒋经国接见滩尾、岸信介等

出版日期:1975.09.20
         期次:6110
         版次:4
         栏目:\[第四版]
副题:滩尾弘吉引用蒋经国的话说：“中日复航是中日关系新出发点”
文章正文:
【中央社台北九月十六日电】日本国会议员访华团二十三人，今天上午十时，由团长滩尾弘吉、顾问岸信介率领，前往总统府，晋见严总统，谈话三十分钟。
【中央社台北九月十六日电】日本自民党总务会长滩尾弘吉，今天引用行政院长蒋经国的话：“中日复航是中日关系新的出发点”，说明中日继续加强实务关系的重要性。
滩尾弘吉今天上午拜会了严总统和蒋院长，中午在一次餐会中，告诉欧洲问题研究会的会员们说，他曾向蒋院长表示，蒋总统与日本前首相佐藤荣作相继逝世，是中、日共同的重大损失，“日本已从这些悲恸中，体验到中、日加强了解的重要性。”
谈到加强中日实务关系的重要性时，他引用蒋院长的话，“中日复航绝不表示中日关系到此告一段落，而是中日关系新的出发点。”“患难朋友才是真正可贵的朋友。”他认为，蒋院长的看法是非常正确的。
滩尾弘吉在答复询问时说，中日复航后，双方间的问题仍然很多，他认为“恒心与忍耐”可以一一克服各种问题。
这位兼日华议员恳谈会会长，应亚洲问题研究会邀请，发表演讲。他就中日复航这件事，再三向中华民国各界表示感激。他说，要不是中华民国的宽大为怀，日本对复航简直是“毫无办法”。
这位对中日复航出力颇多的日本众议员指出，中、日、韩三国具有唇亡齿寒的关系，任何一方的命运，和另外两方的命运息息相关，他希望日本政府与人民，抛弃骄傲自大的心理，而以严格自律的态度，和中、韩政府及人民共同负起维系亚洲和世界和平的神圣使命。
滩尾弘吉昨天坐日本亚洲航空公司首航台北的班机来华，今天下午赶回东京，参加国会临时会议。

显示原版>>

Previous:日报报道：《小坂善太郎二十九日访华》

Next:陈立夫赴美活动


《朝日新闻》说平泽代替三木说出对苏外交想法

出版日期:1975.09.21
         期次:6111
         版次:4
         栏目:\[第四版]
副题:自民党一领导人认为这可能是三木放出的“观测气球”
文章正文:
【本刊讯】日本《朝日新闻》九月十九日刊登一条消息说：“三木内阁成立以来，平泽对首相的外交政策拥有极其强大影响，这是内外周知的事实，因此，这篇论文中所表明的见解，在国际上肯定会被理解为，这决不仅仅是平泽个人的东西，而是代替三木首相说出了三木首相本人的对苏外交的基本想法，肯定令人感到，我国的对苏外交出现了改变的可能性。”
【时事社东京九月十九日电】平泽的文章在国内产生了不小的影响，不少人感到惊讶。
平泽是三木首相重要的政策智囊之一，因此，也有人认为：“这不是三木首相放出了‘观测气球’吗？”（一自民党首脑人士语）。但是，政府首脑和首相周围的人士却完全否认上述看法，说“完全无关”。

显示原版>>

Previous:日报述评：《外务省强烈批判平泽关于北方领土的论文》

Next:时事社报道：《内阁会议确认一齐归还四岛的方针》


《东京新闻》报道：《首相的智囊倡议北方领土分两个阶段归还》

出版日期:1975.09.21
         期次:6111
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》九月十九日刊登一条题为《首相的智囊倡议北方领土分两个阶段归还，首先只归还齿舞、色丹两岛，缔结和平条约；在本世纪中冻结国后、择捉两岛》的消息，摘要如下：
三木首相的外交智囊——平泽和重（外交评论家）在十九日发行的美国外交专门杂志《外交季刊》上发表关于北方领土问题的论文。平泽在论文中指出，“齿舞、色丹、国后、择捉等四岛归还问题经历了很长的过程”，从而认为日本要求的一揽子归还是困难的。文章接着说，现实的解决办法是，“国后、择捉两岛冻结二十五年，应在二十一世纪两国良好的气氛中谋求归还”，首先以归还齿舞、色丹两岛为条件缔结和平友好条约。即提倡分两个阶段归还。平泽在论文的开头虽然辩解说，“这完全是个人的见解”，但是，论文中说，“三木首相正在逐步接近一个历届首相不同的结论”。
平泽设想到，由于这篇论文，日方要求一揽子归还四岛仍将撞上苏方厚厚的墙壁，在成为日苏和平条约谈判难关的现状的基础上，苏方还将与前进中的日中谈判联系起来加强对日攻势，可以认为，论文的企图是既要试探苏方的态度，也要摸摸中国以及国内的反应。
平泽论文的这种观点，同一九六七年三木首相作为外相访苏时苏方提议的“希望由两国的外交机构研究出中间性方案的可能性”这一设想，似乎有些关系。宫泽外相等外务省和自民党的一部分人极其重视这篇论文所产生的影响，尤其面临年底宫泽、葛罗米柯可能在联合国进行会谈、葛罗米柯外长访日恢复日苏和约谈判的时候，因此强烈反驳说，“这一反日本的一贯要求，很有可能使苏方产生误解，并影响今后的谈判”。当前，三木首相的周围，强调今后三木内阁不改变过去的态度，但是，不可避免对国内外的影响将进一步扩大，首相等将处于困境。

显示原版>>

Previous:美《读者文摘》（香港版）书摘《沙漠谍影》（七）

Next:日报述评：《外务省强烈批判平泽关于北方领土的论文》


福特说印度实行紧急状态是十分可悲的事态

出版日期:1975.09.21
         期次:6111
         版次:3
         栏目:\[第三版]
副题:印报托报道英·甘地对福特的这一评论“深表遗憾”
文章正文:
【印报托纽约九月十九日电】美国总统福特接见了芝加哥报业辛迪加的记者，记者们要福特谈谈对英·甘地总理根据最近宣布的紧急状态所采取的行动有何看法。
福特回答说：“这确实是个可悲的事态，六亿人民竟然失去了他们从四十年代中期以来就得到的东西。据我的回忆，我认为这是个十分可悲的事态，我希望能及时象恢复我们美国心目中的民主进程。”
记者又问福特，目前是否还不是访问印度的时候。他回答说，一直到年底，一月一日之前，他的日程都“排满了”。
【印报托新德里九月十九日电】英·甘地夫人今天对某些国家企图干涉它们所不喜欢的国家的政权的事务深表遗憾，这显然是对美国总统福特评论印度内政的反应。
甘地夫人在这里举行的第一次全印争取政教分离、社会主义和民主的教育工作者会议开幕式上，发表了一篇尖刻的讲话。
这位总理说，有人“将访问象中国这样的国家”，虽然中国人自己从未说过他们拥有象西方所理解的民主制度。这显然是指福特总统取消今年对印度的访问。
她在这次盛大的聚会上说，“我们既不是反对西方的，也不是亲苏的。”参加这次会议的有中央部长和来自全国各地的教育工作者和知识分子。
【本刊讯】《印度快报》九月十九日刊登一则消息，题为《德里对福特的评论反应强烈》、《人们担心两国关系出现新的低潮》，摘要如下：
印度政府对福特总统的讲话反应强烈。
福特总统表明，他今年不准备访问印度。然而，他将访问中国。印度领导人早些时候一直说，如果福特总统前来这里访问的话，他将受到欢迎。
下面是印度外交部发言人的声明全文：
“美国总统在未对有关问题作应有的估量的情况下就对一个友好国家的内政发表评论的作法是令人惊讶的。对于美国国内政治，有许多方面是可以发表评论的，其中包括公民自由权和总统在某些情况下行使的非常权力。但是，国际关系中的公认的准则和礼节是不允许外界正式发表评论的。
“各种社会都在采取措施保护其稳定和理想，印度也同美国一样。印度人民致力于宪法所规定的民主，印度采取的措施在宪法中是有规定的。美国总统的评论自然引起印度人民的反感。”
【美联社新德里九月十八日电】印度政府今天说，福特总统无权评论印度内政，它还驳斥了福特对英·甘地总理运用紧急权力的批评。
这次争论是在离恰范外长和基辛格国务卿将在华盛顿会晤前不到三星期的时候产生的。
福特讲话以前，印美两国官员一直认为两国关系正在渐渐得到改善。
这种关系改善是从甘地夫人八月二十四日参加美国驻印度大使在大使馆举行的一次宴会开始的。她很少参加外交活动，而且有好几年没有去美国大使馆了。
美国外交官认为，她接受邀请是表明希望同华盛顿改善关系的一个信号。他们也是同样看待恰范决定下个月去华盛顿这件事情的，恰范将去纽约出席联合国大会会议。

显示原版>>

Previous:美刊文章：《在俄国一些人胜过另一些人》

Next:英政府反对查尔斯王子下月访印


福特同葛罗米柯举行会谈

出版日期:1975.09.21
         期次:6111
         版次:1
         栏目:\[头版]
副题:双方讨论了签订新的限制战略武器协定问题，葛罗米柯会后说仍然有一些分歧
文章正文:
【美联社华盛顿九月十九日电】苏联外长葛罗米柯昨天会见了福特总统，讨论签订一项新的限制核武器条约问题，后来他告诉记者们说，仍然有“一些分歧”。
葛罗米柯在这次将近三小时的会谈之后会见记者时说，他和福特“详尽地交换了意见”。
参加这次会谈的还有国务卿基辛格。葛罗米柯说，双方都还在设法“在一些问题上寻找接触点”。
葛罗米柯将在今天再同基辛格会见，他不愿说苏联共产党领袖勃列日涅夫是否会在今年到美国来同福特举行最高级会谈。
葛罗米柯还告诉记者们说，他和福特讨论了中东问题、欧洲问题以及“同军备竞赛有关的一些问题”。
【美新处华盛顿九月十九日电】福特总统和苏联外长葛罗米柯九月十八日在白宫举行了两小时会谈，正如一位美国发言人后来说的，两人“详尽地交换了看法”。这位发言人又说，华盛顿和莫斯科之间缔结一项战略武器协定的事，大体上说今年仍然是可以实现的。
下面是白宫在会后发表的声明：
总统今天下午同葛罗米柯举行了会谈。
总统和这位外长研究了旨在进一步限制进攻性战略武器的限制战略武器会谈的现状和前景。美国和苏联认为，达成一项将全面履行去年十一月在符拉迪沃斯托克达成的谅解的协议是重要的。
除去双边的问题之外，今天下午的会谈还研究了国际问题，其中包括中东的事态发展、包括在维也纳举行的减少军事力量会谈在内的东西方问题和各方对欧洲安全会议条款的履行情况。
【合众国际社华盛顿九月十九日电】国务卿基辛格今天会见了苏联外长葛罗米柯。
基辛格说，对于莫斯科公开批评的新的中东协议，葛罗米柯一直持“温和的”态度。
他说，福特和葛罗米柯还研究了关于战略导弹和多核弹头的十年限额的谈判。
基辛格在提到苏联首脑勃列日涅夫今年年底访问华盛顿一事时说，“在勃列日涅夫来访之前，我有可能前往莫斯科”。
在勃列日涅夫对华盛顿进行他早就安排的访问时，福特和这位苏联首脑将签署战略武器协议；关于这个协议，美苏谈判代表在三个问题上仍然有意见分歧：
——超级大国怎么能核实一枚重型导弹装的究竟是单弹头还是多弹头？
——苏联的“图波列夫式”“逆火式”轰炸机是否是应算在去年十一月福特和勃列日涅夫在符拉迪沃斯托克商定的二千四百枚战略导弹的限额内的战略武器？
——两个超级大国应当如何处理它们正在发展的两种不同的巡航导弹（无人驾驶轰炸机）？

显示原版>>

Next:葡萄牙第六届政府宣誓就职


戈麦斯和阿泽维多在葡新政府就职仪式上讲话

出版日期:1975.09.21
         期次:6111
         版次:2
         栏目:\[第二版]
文章正文:
阿泽维多表示“要坚持社会主义道路”和多党制民主；戈麦斯要内阁成员“少说多做”
【法新社里斯本九月十九日电】新就任的总理阿泽维多中将今晚反对把实行社会民主制度作为解决葡萄牙问题的办法，而强调恢复秩序、尊重权威以及在武装部队中实行纪律。
这位总理在举行就职仪式时在总统府发表了讲话。
这位将军说，非常有必要找到一种办法来解决这个国家所面临的“公共秩序、权威、武装部队中的纪律和团结、非殖民化、经济和外交关系”问题。
他说，他将不允许搞机会主义、派别斗争或者逃避责任。
这位总理说：“我们坚持社会主义道路和多党制民主，以实现社会主义社会。
“我们所以接受主张实行社会民主的党派，是因为我们认为同这些党派进行合作是有必要的和有益的。
“但是我们决不让这些党派接管革命过程的政治领导权。”
他还说，他希望武装部队运动中出现的动乱很快平息下来。
他说：“武装部队运动的团结和武装部队中的纪律是决定革命胜败的基本因素。”
总统戈麦斯将军在就职仪式上说：政府的组成是“我们革命中的一个决定性时期”。
这位总统说：“同财政—经济问题作战和巩固革命果实是目前的主要路标。
“权威、社会稳定、经济恢复、治安、秩序和自由，这些是葡萄牙人民的根本要求，他们的意志是至高无上的。”
戈麦斯将军以“社会主义和工作”这句口号结束了他的讲话。
这位总统说：“摆在我们前头的是要少说多做、多持现实主义，少持理想主义；多持客观态度，少持主观态度。”

显示原版>>

Previous:英报文章：《将在联合国引人注目的苏联外交地位》

Next:美新处报道：《施莱辛格提醒人们注意北约军事力量正在削弱的状况》


蒋帮《青年战士报》文章：《海水中的能源与无尽宝藏》

出版日期:1975.09.21
         期次:6111
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《青年战士报》八月十日刊登一篇文章，题目是《海水中的能源与无尽宝藏》，摘要如下：
地球表面有百分七十被海洋所包围，它不仅蕴存有大量的食物、矿物，而且还是“能源”的无尽宝藏。
海洋所能够供给人类的食物，除了各类鱼、虾外，尚有许多种的植物。在海里，可供人类食用的海藻已知者至少有十种，其中海带为我们所最熟悉，它除供食用外，还可以用来做纸浆、绝缘物和肥料；某些海藻含有一种物质，是制造化妆品、药物、墨水、冻胶和巧克力等的原料。
从海鱼提炼得的油可用于工业方面，钟表业的用油就是自海豚头中萃取者，据称是世界上最优良的油类，钟表用油非它莫属；鱼废物提炼的粗油是重工业用之油脂；鱼之油脂还可以用来制造肥皂、油毡、牛油代替品；鱼肝和鱼体的油具有一种成份，可以制治疗高血压的药品。矿物方面，据科学界估计，每立方英里海水中蕴含有价值约四百万镑的溶解化学物、三千八百万镑的金、五十万镑的银、一千八百万镑的镁，以及重达一亿六千六百万吨的盐。此外，在深海底部堆积有无数如马铃薯般大小的块状物，则含有丰富的锰、铜、镍及其他金属成份，据估计全地球有四分之一海底深部有这种堆积物。太平洋某些深海底，这种堆积物推测为数约达十亿吨，其含锰量高达百分之二十，锰是制钢铁的主要元素；另含有约百分之一点五的铜和镍，铜是电器、合金及电镀业的重要原料，镍则为制不锈钢的成份之一。又如制造磁铁、导弹和喷射引擎所必需的钴，含量约有百分之零点零三。在阿拉斯加海岸附近有人正在探勘海底金矿，又有人在非洲南部海底采取钻石，另在东南亚一带有从事海底采锡者，而日本人则拟使用巨型气泵吸取海底的铁矿。
其在能源方面，据地质学家估计，在地球大陆架下蕴存约有四万亿桶石油，而陆地里的油藏量，一九七二年经认定的约五千六百余亿桶，亦即海域油藏量约是陆地所有的九倍；据推测陆地油藏量大约仅够我们今后三十年之用，如果海域油藏量全部开发，不计耗用增加率当可足供人类二百七十年之需。海水中尚含有核能发电用燃料——铀——约四十亿吨；陆地铀之蕴藏量经认定者数约二百万吨，连同未确定者估计约四百万吨，除非再有新铀矿发现，否则亦只可用到本世纪终了，海水铀之含有量为陆地千倍，足够人类千年以上的使用。
海水中还含有融合反应所需的原料——氢，它以三种同位素存在于水中，即氢、氘、氚。取这三种或二种同位素融用可产生大量热能，我们就可以利用来发电。
全地球海洋总容积据估计约有十五亿立方公里，如果从其中可以取得百分之一之氘计算，则当其融合时所释放的热能量，约是全世界化石类能量的五十万倍，可真是亿万年的能源。
此外，海水因吸收太阳幅射热能而有温度，亦是“能量”的来源。海洋是最佳的太阳热能的接收器，尤其是热带海洋，每立方公里的海水所吸存的太阳热能，据科学家估计可以数以万亿英制热单位
（１０的十二次方Ｂｔｕ）计。有科学家设计一种海水温差发电装置，利用热带海洋上层摄氏二十五度温水，和深海处摄氏五度的冷海水间温度差来发电。据称赤道南北纬度各二十度范围内的热带海洋，约有一半面积适合装设这种海水温差发电设备；依估算利用此法发电时，热带海洋一半面积的上层海水温度降低摄氏一度，总发电能力可达到六百亿瓩。
波浪亦是能量的来源。日本科学家于一九七四年发展一种利用海洋波浪动力来驱动的四缸气力活塞发电装置，可产生一百瓩的电力，目前正在试验。在美国，有人提出一项海岸防波堤发电构想，利用海浪涌上防波堤加以收集，用来推动置在堤后特别设计的水轮发电机，据称一英里长（一点六公里）的海岸可装二十五部机，年可发电一亿七千万度，或一公里海岸年可得一亿零六百万度电能。
海潮亦可利用作发电动力源。海潮系由太阳和月球引力作用于海水而发生的周期性运动，涨潮时如果海水进行途径的水路形状狭窄，能够使海潮产生自然共振，将海潮浪头放大，增加潮涌高度，得到更大的潮位差，利用来发电最是理想。目前法国有一座二十四万瓩的海潮发电厂，运转已有六年多；加拿大、英国正在进行规划。

显示原版>>

Previous:时事社报道：《内阁会议确认一齐归还四岛的方针》


美《读者文摘》（香港版）书摘《沙漠谍影》（七）

出版日期:1975.09.21
         期次:6111
         版次:3
         栏目:\[第三版]
文章正文:
卡兹诺维茨基和他身材颀长的妻子不久就成为萨哈罗夫的座上客，两人成了好朋友。
过了些时，萨哈罗夫觉得可以有把握请大主教做一件不能告诉别人的事。“你认为我女儿能够领受洗礼，而不被人知道吗？”
“当然，当然！”
领受洗礼的那个晚上，大主教把他的客厅布置得象圣堂，甚至摆了一个神坛。他穿上东正教的锦绣法衣，戴着主教帽，手执大主教的牧杖。大主教的立体声唱机放出风琴圣曲。在这种壮严气氛中，萨哈罗夫真有身在教堂之感。仪式完毕后，卡兹诺维茨基的太太照俄国旧规矩，盛宴庆祝。宴后道别时，大主教小声说：“放心，不会有人知道。”他们两人都知道，国家安全委员会如果知道受洗之事，会认为萨哈罗夫犯了错误。
过了差不多半年，大主教来找萨哈罗夫，有事相托。他在莫斯科有辆外国制造的汽车，需要换零件，但是在苏联买不到这些零件。他在埃及购买齐全，却运不进去，因为这些东西是禁止入口的。他不知道萨哈罗夫在他下次回国休假时，能否凭他的外交护照替他带回去。
大主教说：“当然，我不要给你惹麻烦。哦，你的漂亮小女儿好吗？每次我想到她时，知道她曾蒙主宠，极为高兴。”
这当然是讹诈。纳妲莉亚虽然担心害怕，萨哈罗夫还是在一九六九年八月中回国休假时，把那一箱零件跟他们自己的行李放在一起运回苏联。海关检查员看到他的护照，免验放行，平安无事。幕后操纵在埃及时，萨哈罗夫每月到开罗去两三次，替斯比鲁诺夫办事或是办领事馆的事。在这些旅行中，他知道了很多苏联在中东以谎话和装模作样的姿态所掩饰的真情实况。朋友告诉他有苏联飞行员驾驶髹有埃及标志的米格机作战死亡。有一次，两名苏联飞行员和以色列空军作战死亡，尸体从沙漠上运回来。他看见飞行员的遗孀抚棺痛哭。他也知道纳赛尔到莫斯科去的秘密旅行和他在克里姆林宫的谈话。
他从斯比鲁诺夫那里听到的消息最多。这位特务头目平时虽然很小心，有时却也喜欢让人知道他知道很多的秘密。一九六九年某晚，萨哈罗夫和他喝酒闲谈，惊奇国家安全委员会何以未能探悉以色列在一九六七年六月闪电袭击阿拉伯各国之前的准备工作。
斯比鲁诺夫插嘴说：“不然。我们有情报，确实的情报。我们知道进攻的确实日期和时间。情报送到莫斯科总部。我们奇怪的是他们没有通知阿拉伯人。也许是总部方面疏忽了，也许是故意的。我不知道。”
萨哈罗夫听了国家安全委员会不把这重要情报告诉阿拉伯人而使他们惨遭败绩的说法，颇觉奇怪。令他更为奇怪的是斯比鲁诺夫在一次领事馆职员例会上泄漏的一个消息。萨哈罗夫当时问及政治态度较温和的埃及报纸编辑海卡尔影响力日增，是否对苏联会有不利。斯比鲁诺夫答道：“只要谢里夫的地位不变，就不会有问题。”
总领事舒米洛夫说：“我从没有听说过他。”
斯比鲁诺夫说：“谢里夫是政府中实际上最重要的人，纳赛尔最信他的话。从我们的立场说，他是埃及最有用的力量。我们全靠他。”
斯比鲁诺夫说的是真话，但不该说出来。谢里夫太重要了，不应该让不必知道他的人知道他的事。事实上，谢里夫是国家安全委员会一个最重要的特务。
在斯比鲁诺夫贸然泄漏这个秘密之前，萨哈罗夫和舒米洛夫一样，没有听说过谢里夫。在这以后的整整一年中，他竭力探询谢里夫的事。
谢里夫身高只有一百四十二公分，团肩巨腹，秃头黑睛，两撇小胡子下垂在唇边，相貌猥琐，决看不出他脑筋敏锐，手段毒辣，精力过人。国家安全委员会早在一九五五年就开始拉拢谢里夫，他当时是到莫斯科谋求苏联援助的第一个埃及军事代表团团员。不久，亲共的埃及总理萨布里任命谢里夫作他的助理。谢里夫替萨布里改组总理办公厅，掌握了实权，能直接谒见纳赛尔。一九五七年谢里夫再到莫斯科时，国家安全委员会又竭力拉拢他。（七）

显示原版>>

Previous:苏最高苏维埃副主席接见孟总统特使

Next:《东京新闻》报道：《首相的智囊倡议北方领土分两个阶段归还》


美刊文章：《在俄国一些人胜过另一些人》

出版日期:1975.09.21
         期次:6111
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《美国新闻与世界报道》八月四日一期刊登该刊驻莫斯科分社社长詹姆斯·华莱士发回的一篇报道，题为《在无阶级的俄国，“在平等的人中一些人胜过另一些人”》，摘要如下：
苏联宪法明文规定：俄国是一个无阶级的社会。但是，在这个共产主义腹地，有一个人数越来越多的阶级，它正在明显可见地扩大它自己同俄国大众之间的鸿沟。
卡尔·马克思说过：“各尽所能，各取所需。”但是，俄国的权贵们——并不总是严格按其“能力”而高升——却能购买其他人买不起的奢侈品，得到特殊的医疗，到国外旅行。总之，吃、穿、生活都比绝大多数苏联老百姓要好。特殊商店。某些俄国人的生活比仅够维持温饱的工人要高得多，不仅吃得好得多，而且购买高级食品花的钱也少。
正是这些人享有得到很高奖赏的正式权利——或非正式特权——去特殊商店买东西。这些称之为“白桦树”的商店，名义上是专为住在苏联的使用硬通货国家的那些外国人开设的。
莫斯科有几十家这样的商店，它们出售食品、服装、家具、小汽车、各种器械、珠宝手饰、鞋和其他消费品。有些商品是进口的，有些本国商品比大多数苏联商店里的商品质量要高。也有“特殊的”俄国人。照理说，这些商店是外贸部为照顾外交官、旅游者或持有硬通货的侨民开设的。价钱特别低。
实际上，俄国人的特权阶级也在“白桦树”商店买东西，他们买的稀缺商品花的钱比他们邻居买的往往是质量要差的商品花的钱要少。一瓶中等伏特加酒在特殊商店里卖二点三二美元，而在普通商店里则要贵三、四倍。
政府高级官员、高级军官以及共产党的高级领导人，都因工作关系而享有在这些商店购买东西这种小额优惠。
不仅如此，权贵阶级中的俄国人在诸如弄戏票、在名胜地方的膳宿、预定旅馆房间和交通工具票、住房和医疗等等五花八门的事情上也享有优先权。
还有为这些权贵们专门设立的服务行业和修理店，虽然大多数店铺只有从门上挂的一块小小的招牌才能辨认出来，某些店铺——包括甚至在“白桦树”商店也买不到的储存进口精致品的商店——在外面根本没有招牌。
莫斯科的戏票和芭蕾舞票几乎总是出售一空，这是在一个公共文娱生活远远满足不了人们的需求的国家可以预见到的情况。每天演出开始直到第一幕结束时，总有一些好座位空着。这些座位是为党和政府高级官员的最后一分钟需求保留的。
除党的高级官员外——他们几乎总是自然而然地得到最好的东西——通常在共产党俄国取得成功的办法和方法往往同资本主义西方的方法相差无几。
要是家庭有权有势，这对于进入最好的学校大有好处，在弄到一份好差事方面，认识人可能同你了解情况一样重要。一份厚礼，有时是明目张胆的行贿，可能有助于把某人的名字排在希望得到较大的寓所，或者一辆新汽车的人的名单前面。
在苏联，发迹并不意味着职业和工资步步上升。往往看一个人的提升，不那么看他的工资增加多少，而是看这种提升为他提供的特权有多少。这些特权——除买东西享有特权外——包括到国外旅行，保证在喜爱的疗养地得到保留名额，优先得到新房子。
有世袭制度吗？家庭有权有势就可以进好学校，就可以找到好工作，进而得到好房子，旅行多和其他优待。
某些密切注视苏联事务的人说，新的世袭制已开始发展了。第二代大学生就是在他们父亲上的那些高质量学校里上学的，然后就得到类似的工作，甚至搬进同一幢公寓。
社会科学家们说，出现一种日益增长的趋势：好学校的毕业生都同他们自己那个圈子里的人结婚。一个忌讳问题。这个无阶级社会的权贵阶级有多大呢？谁也不确实知道，因为阶级特权的程度，甚至这个阶级的存在，是苏联很忌讳的一个问题。
英国研究者认为，这个阶级中有职业者在苏联二亿五千万左右人口中约有二十五万五千人。在这些权贵们中最大的独一无二的集团是由共产党的高级官员组成的，他们约占总数的百分之四十。
然而，苏联特权阶级既得利益者的实际人数还要大得多，因为，在多数情况下，一个人的所有直系亲属都可以得到这些好处，如果加上这个数字的话，那么苏联全国就有一百万或者更多的人比“平等的”千百万广大群众“更胜一筹”。

显示原版>>

Previous:英《舰队街信札》文章《世界事务》谈罗马尼亚同葡萄牙的关系

Next:福特说印度实行紧急状态是十分可悲的事态


美新处报道：《施莱辛格提醒人们注意北约军事力量正在削弱的状况》

出版日期:1975.09.21
         期次:6111
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿九月十六日电】施莱辛格提醒人们注意北约军事力量正在削弱的状况
国防部长施莱辛格认为，西欧近几年来在军事力量方面的倾向继续下去，就可能导致力量对比发生有利于华沙条约国家的转变。
施莱辛格在同加拿大总理特鲁多以及加拿大国防官员会谈之后于渥太华举行的记者招待会上说，在华沙条约国家的力量和装备“不断增长”的同时，北约组织的能力却一直在“慢慢减弱”。
他说，虽然这种情况“马上还未使人感到不安”，但是，这种倾向“在几年的时期内”持续下去，将会打破西欧的军事平衡而使北约组织处于不利的地位。
这位国防部长还说，为了实现缓和的希望，必须保持“一种基本的力量平衡”。
他说，没有这样一种平衡，“我们想要实现缓和的希望就将消失，就将发生一些我们发现将会损害我们享有的生活方式以及我们两国之间存在的情谊的政治变动”。
施莱辛格要求加拿大增加对北约努力所做的贡献，特别是在空防、反潜艇战以及驻在西欧的常规防御力量方面。
他在记者招待会谈话的摘要如下：
——加拿大对北约的贡献：
施莱辛格说，美国希望加拿大将不会进一步削减它对北约组织的贡献。他说：“军事力量对比确实正变得对西方不利，我们不希望这种情况达到危险点。”
——减少武器的前景：
这位国防部长对一个提问题的记者说，近年来在减少武器方面已经取得相当大的进展。他说，同苏联达成的限制反弹道导弹部署的协议使美国节省了三百亿至五百亿美元。
他说，自从一九六八财政年度以来，美国用于军事目的的支出，“以实际价值”而论，已减少大约百分之四十二。但是他说苏联没有进行相应的削减。

显示原版>>

Previous:戈麦斯和阿泽维多在葡新政府就职仪式上讲话

Next:英《舰队街信札》文章《世界事务》谈罗马尼亚同葡萄牙的关系


葡萄牙第六届政府宣誓就职

出版日期:1975.09.21
         期次:6111
         版次:1
         栏目:\[头版]
副题:美联社说这届政府的组成情况证实葡共遭到严重挫折
文章正文:
【美联社里斯本九月十九日电】阿泽维多总理今天和一个由社会党和中间派的文职人员以及温和派军官控制的新政府一道宣誓就职。这个政府的组成情况证实共产党的政治野心受到了严重的挫折。
阿泽维多称他的内阁是“救国政府”，并要这个内阁着手为弥合葡萄牙深刻的社会分歧、挽救难以维持的经济和恢复对法律的尊重而工作。
花了三周时间才组成的这个政权在一年零五个月内的第六届临时政府是一次把前总理贡萨尔维斯赶下台去的反共浪潮的结果。陆军和空军中的温和派军官首先在这个国家的最高政治机构——全部由军人组成的革命委员会中战胜了亲共派。阿泽维多内阁是他们取得胜利的结果。在这届政府中，社会党参加内阁的文职人员的人数最多，而共产党的代表名额则减少到只剩下一名部长。
新政府的对外政策看来是面向西方的。纲领重申葡萄牙忠于大西洋联盟。
内阁的组成情况在很大程度上是由于安图内斯插手的缘故。他在挑选内阁成员方面起了有很大影响的作用。
政府由包括阿泽维多在内的十五名部长组成，其中有十名文职人员，五名军人。文职人员中有四名社会党人、还有两名社会党的同盟者、两名采取中间立场的人民民主党人、一名无党派人士和一名共产党人。
第六届临时政府的成员名单如下：总理：阿泽维多，他还全面负责经济；外长：安图内斯；内政部长：瓦斯科·阿尔梅达—科斯塔。

显示原版>>

Previous:福特同葛罗米柯举行会谈

Next:以国防部长佩雷斯同施莱辛格会谈


日报报道：《印经济面临严重，粮食产量不到亿吨》

出版日期:1975.09.21
         期次:6111
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《日本经济新闻》九月十四日登载该报特派记者木村发自新德里的一则报道，标题是《印度经济面临严重局势，粮食产量还不到一亿吨》，摘要如下：
印度经济面临严重局势，由于雨季发生水灾，粮食产量可能远远低于预计数，而且近来稳定下来的物价又出现反涨的趋势。因此，印度政府一面大力克服水灾，放出政府手里的食品等物资，一面大力推行物价政策，试图贯彻实行已经发表的二十项经济措施。
对于在稳定民心方面起巨大作用的粮食生产，今年度指望能达到一亿一千四百万吨的指标，但是看情况，也许还达不到一亿吨，正在加强对这种局势的警惕心。
今年度粮食生产指标为一亿一千四百万吨，是根据年初以来的生产状况和肥料需求的动向估算出来的，比去年度的实际收获一亿零四百万吨增加一千万吨。
曾指望春收占指标中的六千九百万吨，但是今年的雨季给某些地区带来了历史上最高的雨量，三个地方发生了水灾，看来作物遭到很大损失。
因此，有人推测春收指标六千九百万吨可能只达到五千万吨左右。政府指望今年度有好的收成，曾计划储备粮食一千二百万吨，今年度计划储备四百万吨。可是由于全年产量的关键春收不好，储备计划可能落空。

显示原版>>

Previous:英政府反对查尔斯王子下月访印

Next:苏最高苏维埃副主席接见孟总统特使


日报述评：《外务省强烈批判平泽关于北方领土的论文》

出版日期:1975.09.21
         期次:6111
         版次:4
         栏目:\[第四版]
文章正文:
说这篇论文意味着“日本自主地放弃国后和择捉”，“这至少意味着是对苏外交上的重大后退”
【本刊讯】日本《朝日新闻》九月十九日刊登一篇述评，题目是《外务省等强烈批判平泽关于北方领土的论文，认为这是‘事实上的放弃’》，摘要如下：
关于北方领土问题，历代自民党内阁根据“一揽子归还四岛”的这个大前提，不断地进行艰苦的努力，好容易才让苏联接受了“领土问题尚未解决”这一认识。而平泽的这篇认为“应该把国后和择捉两岛问题冻结到本世纪末，缔结日苏和平友好条约”的论文，结果给这种认识泼了一盆凉水。对于政府来说，可以把这篇论文看作是“日本方面当前是自主地放弃国后和择捉两岛，至少意味着这是对苏外交上的重大后退”。这似乎是论文引起的第一个反响。
平泽的设想是以缔结“友好”条约来代替和平条约，尚未解决的两岛的处理问题要暂时搁置起来。外务省强烈反对这一设想，认为“这同苏联最近促使日本通过缔结日苏睦邻友好条约把领土问题搁置起来的论调有连系”。
外务省干部说：“平泽设想虽说是‘冻结’，但是，到了二十一世纪，即使把归还国后和择捉的问题提到谈判桌上，也不能保证苏联会同意归还。”也可以说，“冻结”意味着事实上的放弃。
第二个反响是，平泽设想是以下述见解为前提的，即：“日苏经济合作的进展，将创造出苏联同意归还的气氛”。
外务省干部反驳说：“即使从以往对苏谈判经验以及西方国家的分析来看，也可以了解到，苏联一直是把经济合作和政治问题分别对待的，平泽的认识可能过于天真了”。
但是外务省批判的重点在于：“在苏联的容易改变了‘已经解决完毕’的态度而坐到谈判桌旁的今天，特意提出日本方面可以同意冻结领土问题的方案，将大大损伤政府参加谈判的立场”。

显示原版>>

Previous:《东京新闻》报道：《首相的智囊倡议北方领土分两个阶段归还》

Next:《朝日新闻》说平泽代替三木说出对苏外交想法


时事社报道：《内阁会议确认一齐归还四岛的方针》

出版日期:1975.09.21
         期次:6111
         版次:4
         栏目:\[第四版]
副题:三木在内阁会议上重申政府要求四岛一齐归还的想法没有改变
文章正文:
【时事社东京九月十九日电】题：内阁会议就平泽文章确认了一齐归还四岛的方针
平泽和重的文章引起了国内外的反响，在十九日的内阁会议上也提出了这篇文章的问题。
在今天的内阁会议上，首先由总务长官植木作为负责北方领土问题的大臣发言说：“政府的立场在齿舞、色丹、国后、择捉四岛一齐归还方式上没有改变。”
对植木的这个发言，三木首相说：“平泽文章，我自己事前完全不知道。那篇文章是平泽个人的意见。我在众议院全体会议上说的是四岛一齐归还，政府的想法是一贯的，没有改变。”强调了平泽文章与首相的想法没有任何关系。
宫泽外相也联系这个问题说：“在我的外交演说中也特意说的是‘四岛’。”
结果，在今天的内阁会议上确认，平泽文章说的是个人的自由想法，政府历来的“四岛一齐归还方式”这一主张没有改变。

显示原版>>

Previous:《朝日新闻》说平泽代替三木说出对苏外交想法

Next:蒋帮《青年战士报》文章：《海水中的能源与无尽宝藏》


苏最高苏维埃副主席接见孟总统特使

出版日期:1975.09.21
         期次:6111
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科九月十九日电】应孟加拉国方面的请求，九月十六日至十九日，在莫斯科接见了孟加拉人民共和国总统的特使毛希丁
·艾哈迈德。艾哈迈德在克里姆林宫会晤苏联最高苏维埃主席团副主席克雷切夫时转交了孟加拉人民共和国总统给最高苏维埃主席团主席波德戈尔内的信件。
苏联外交部副部长费留宾同艾哈迈德进行了谈话，就共同关心的问题交换了意见。
【德新社达卡九月十五日电】毛希丁·艾哈迈德是八月十五日接管行动以后第一个访问莫斯科的正式代表。他将作为总统的特使访问莫斯科。穆什塔克给波德戈尔内的信件的内容没有透露。

显示原版>>

Previous:日报报道：《印经济面临严重，粮食产量不到亿吨》

Next:美《读者文摘》（香港版）书摘《沙漠谍影》（七）


以国防部长佩雷斯同施莱辛格会谈

出版日期:1975.09.21
         期次:6111
         版次:1
         栏目:\[头版]
文章正文:
【路透社华盛顿九月十八日电】以色列国防部长佩雷斯今天就以色列在武器需要问题上（包括能够装上核弹头的导弹）同美国国防部长施莱辛格举行会谈。
作为撤退驻西奈沙漠的部队的协议的一个组成部分，以色列要求美国提供长矛式导弹和潘兴式导弹以及新的Ｆ—１６战斗机。
他对五角大楼进行的这种访问是以前安排的，目的是为了拟订关于武器买卖的总协定的技术细节。

显示原版>>

Previous:葡萄牙第六届政府宣誓就职

Next:英报文章：《将在联合国引人注目的苏联外交地位》


英《舰队街信札》文章《世界事务》谈罗马尼亚同葡萄牙的关系

出版日期:1975.09.21
         期次:6111
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《舰队街信札》九月十八日刊登一篇文章，题目是《世界事务》，副题是《葡萄牙》，摘要如下：
罗马尼亚正在葡萄牙和安哥拉发挥极为活跃但是迄今很少为人注意的作用。自从去年四月里斯本革命以来，双方互访频繁，其中包括戈麦斯总统今年六月份对布加勒斯特的一次访问。
但是最使人感兴趣的，是齐奥塞斯库主席的最亲密的国际事务顾问斯·安德烈本月对葡萄牙和安哥拉的访问。
安德烈九月一日在里斯本会见了葡萄牙共产党领导人阿·库尼亚尔，九月三日会见了戈麦斯总统。他九月七日在罗安达会见了安哥拉人民解放运动主席阿·内图，九月九日在金沙萨会见了安哥拉民族解放阵线主席霍·罗伯托。（早些时候，安哥拉的第三个解放组织——争取安哥拉彻底独立全国联盟——的领导人于三月三十一日在布加勒斯特会见了齐奥塞斯库主席）
罗乌尼亚和葡萄牙的另一个联系渠道是乌戈·多斯桑托斯。他是一九七四年四月政变的关键人物，但是由于他有独立见解，因而被贡萨尔维斯政府抛弃，而到布加勒斯特去当武官。
他在八月底贡萨尔维斯倒台之前回到里斯本，并且在贡萨尔维斯的倒台中起了作用。
据说，罗马尼亚对葡萄牙之所以感兴趣，是为了阻止在库尼亚尔领导下的十分亲苏的葡萄牙共产党上台，从而助长苏联在西欧的势力。
据称，罗马尼亚领导人公开表现出他们喜欢苏亚雷斯及其社会党，而不喜欢库尼亚尔和共产党。（的确，在最终导致亲共的贡萨尔维斯的下台的最近危机期间，齐奥塞斯库接受了以若泽·卡埃塔诺·梅内泽斯率领的葡萄牙社会党代表团的访问。）

显示原版>>

Previous:美新处报道：《施莱辛格提醒人们注意北约军事力量正在削弱的状况》

Next:美刊文章：《在俄国一些人胜过另一些人》


英报文章：《将在联合国引人注目的苏联外交地位》

出版日期:1975.09.21
         期次:6111
         版次:1
         栏目:\[头版]
副题:说俄国人发现自己在今年联合国大会上处于出乎意外的不舒服地位
文章正文:
【本刊讯】英国《卫报》九月十六日刊登一篇文章，题为《本周将在联合国引人注目的苏联外交地位》；《争取第三世界的支持》，摘要如下：
在超级大国争取人心的战斗中——这是联合国大会历届会议的一个惯有的特点——苏联已经开了第一枪。苏联外长葛罗米柯要求今天开幕的今年联合国大会提议完全禁止核武器试验，包括目前的核禁试条约所未包括的地下试验。
对俄国人来说，不幸的是，这项提案甚至不是一种非常好的宣传手法。这类决议过去曾是博得联合国会员国欢迎的，如今却会使人打呵欠或者使人冷嘲热讽地说气话。就这一次的情况而言，联合国会员国完全知道，苏联是否愿意采取措施放慢核武器竞赛的速度，其真正考验就在于同美国进行的限制战略武器会谈；苏联是否愿意防止核扩散，就取决于它是否愿意同美国和其它核燃料生产国一起，在向那些尚未拥有核弹的国家出售核燃料方面制定适当的保护措施。
联合国大会的含糊其词的决议不能代替这些东西，由于葛罗米柯的提案远不是象听起来那样全面，所以就更不能代替了，因为苏联仍然想允许为了“和平目的”而进行的核装置试验——这种区分，是极少数专家——肯定不是美国的专家——所愿意毫无保留地接受的。
在其它许多方面，俄国人发现他们自己在今年的联合国大会上处于出乎意外的不舒服的地位。他们刚刚在为讨论第三世界国家境况而召开的联合国大会特别会议上受到确凿无疑的挫折。苏联本想给激烈的争论火上加油，结果反倒发现自己处于次要地位，而美国则由于向穷国提出了一系列的具体建议而居于前列。
虽然对中东新协议有各种各样的看法，但是不言而喻，美国在这个很重要的地区的影响增强了，而苏联的影响则大大减弱了。基辛格在他最近这次穿梭活动中几乎没有作过要同俄国人磋商的姿态；几乎没有哪一天萨达特总统不骂苏联；现在甚至连中东主要的苏联军援受惠者叙利亚总统阿萨德也只是敷衍了事地随便赞扬一下克里姆林宫的中东政策。
在越南失败后，基辛格认为美国有一个几乎无法完成的任务，就是要重新建立国际信誉。他当时担心，美国的地位在东南亚其余地区和远东将会崩溃，不仅在中东而且在欧洲将遭到危险的削弱。他当时告诫说，苏联可能设法利用缓和作为取得战略机会的手段。
至少迄今为止，事态并没有证明他的看法是对的。除了新的中东协议之外，还有许多其他迹象表明苏联并未感到可以轻而易举地利用西方政治或经济的弱点。
在东南亚，美国虽然丢了脸，中苏斗争却加剧了，而美国地位则无任何进一步的重大削弱。美国的某些多米诺骨牌虽然倒了，但是并没有全部垮。中国人动作迅速，同泰国和菲律宾建立了外交关系，说服了柬埔寨新的统治者邀请被中国人保护的西哈努克亲王回国以及把苏联外交代表机构仍然拒之于金边之外，这种种行动使俄国人感到惊讶。
同时，美国仍在泰国保持不稳的立脚点，美国相信它可以保持在南朝鲜的影响和义务，并且在为加强其同中国的外交关系悄悄地作准备。俄国同英·甘地夫人的新印度的关系有点把握不定；政变后的孟加拉国肯定是亲美的。巴基斯坦仍不看莫斯科的眼色。
在葡萄牙，受克里姆林宫保护的人看来终于处于守势，而西方现在则越来越愿意支持社会民主党人。华盛顿也许已从葡萄牙得到了足够的教训：在西班牙准备佛朗哥将军下台的情况下，应当给予更明智的支持。希腊虽然表现出很大程度的反美情绪，但仍在悄悄地同美国重新谈判其基地协议。尽管塞浦路斯的危机仍然存在，尽管美国国会仍不肯重新向土耳其提供军事装备，但是华盛顿怀着很大的信心，相信美国在土耳其的地位并没有无可挽救地丧失掉，基地协议仍旧是可以重新谈判的。

显示原版>>

Previous:以国防部长佩雷斯同施莱辛格会谈

Next:戈麦斯和阿泽维多在葡新政府就职仪式上讲话


英政府反对查尔斯王子下月访印

出版日期:1975.09.21
         期次:6111
         版次:3
         栏目:\[第三版]
副题:美联社说此举表明英印关系处于十年来最低点
文章正文:
【美联社伦敦九月十六日电】英国政府反对查尔斯王子下月访问印度，这使支持英·甘地政府的官员、政治家和大臣感到很不满。
两国提供消息的人士承认，这一行动——其本身表明英国对最近印度政治局势感到遗憾——使伦敦和新德里的关系处于十年来的最低点。
外交部没有正式对它向白金汉宫提出的这项意见作公开的解释。但是，英国官员私下说，这位王子不可能到一个处于紧急状态下的国家去而不卷入争论。
印度政府拘留政敌、对报纸实行新闻检查、驱逐一些外国记者，而且同法庭发生冲突，这些已使英国所有党派的政治家感到沮丧。特别是，外交大臣卡拉汉谈到了印度的行动使英国工党政府感到不安。
印度人注意到，正式宣布查尔斯推迟旅行说明，这样做是出于政治原因，因为这次旅行是根据政府的意见推迟的。这在他们看来意味着批评印度的国内政策。

显示原版>>

Previous:福特说印度实行紧急状态是十分可悲的事态

Next:日报报道：《印经济面临严重，粮食产量不到亿吨》


《福特对同苏联达成出售谷物的长期协议抱乐观态度 》

出版日期:1975.09.22
         期次:6112
         版次:2
         栏目:\[第二版]
眉题:美新处报道福特在俄克拉何马州博览会上的讲话
文章正文:
【美新处俄克拉何马州俄克拉何马市九月十九日电】题：福特对同苏联达成一项出售谷物的长期协议抱乐观态度
福特总统对同苏联达成一项出售谷物的长期协议抱乐观态度，但是他说，美国能源价格必然会继续上涨。
他今天在俄克拉何马州博览会上发表的谈到向国外出售谷物问题和能源政策的讲话摘要如下：
美国单在去年一年就出口了将近二百二十亿美元的各种农产品。要是没有这种出口，我们国家本来会出现巨大的国际收支逆差，我们的美元在外国市场上的地位本来会削弱，我们还会为我们从国外进口的物品出更高的价钱。总之，美国农场主不仅种了庄稼，而且提高了全体美国人的总的生活水平。
如同你们知道的，我在去年曾主张实行一种充分生产农产品的政策。限制小麦、饲料或其他任何农产品的产量是不符合美国农场主或消费者的利益的。我们国家现在获得了创纪录的小麦收成，到年底可望获得创纪录的玉米收成。美国农场主希望能在国内或国外卖掉他们的全部产品，这是很有理由的。
我今天到这里来是为了告诉他们，我们已经同欧洲、日本和其他地方的传统的买主建立稳定的、有利可图的谷物贸易关系。因此我们事先可以指望向这些外国买主出售一定数量的谷物。
苏联在美国的农产品贸易中是一个比较新的因素。农场主一直无法对苏联政府购买的数量事先作出估计，当苏联购买的数量异常大或者异常小时，我们的市场就要受到损害。我现在正在优先注意的问题是达成一项使我们能在比较可以预料的基础上同苏联进行贸易的协议。这项协议将使我们可以在今年进行新的销售，并使今后年头的销售得到保证。
农场主清楚地知道苏联在过去五年从美国购买的谷物数量有很大的波动，但是也许需要提醒其他人注意这种情况。例如在一九七一——七二年度，美国向苏联出售了二百八十万公吨谷物。在一九七二七三年度，这个数字增加到一千三百八十万公吨；在一九七三——七四年度，这个数字下降到六百八十万公吨，在一九七四——七五年度又猛降到二百二十万公吨，在本作物年度，我们已经出售了一千零二十万公吨，苏联还希望购买更多的数量。
这种巨大的波动在我们国内和全世界在价格和销售方面都产生了严重的影响。这种波动在国际运输方面引起了令人困惑的混乱。我们对传统的外国买主承担的义务以及我们向全世界饥饿的人民提供的粮食援助引起了极其复杂的国内和国际问题。
美国希望达成一项多年的购买协定，原因我已经扼要说过了。价格将既不会由我国政府确定，也不会由苏联政府确定。在协定实施期间，苏联人将始终按全部市场价格付款。这项协定将包括一项苏联预先作出的明确承诺，即苏联最低限度要购买确定数量的谷物。
美国有许多人看来认为不存在能源问题——极多的国会议员也持这种看法。但是我今天要非常认真地向你们说，美国正在走向深重的麻烦。除非我们在还来得及的时候采取行动。
就解决这个问题而言，我们被淹没在这样的态度中：有些人漠不关心，另外有些人表示怀疑，还有一些人犹豫不定。让我重复一下：能源威胁是实际的。它是不会消失的。在美国就它的能源前途作出某些非常困难的抉择之前，它还会不断加剧。
自从一九七一年以来，我们为了购买外国石油而送到国外去的钱数急剧增加，增加了百分之六百。
四年以前，我们每年购买石油所花的钱略略超过三十亿美元，今天已猛增到二百五十亿美元。这二百五十亿美元本来可以在国内为失业的美国人提供一百万个就业机会。随着美元不断从我国流出去，我们的经济稳定和国家安全也不断削弱。
实际情况是，美国的消费者不再能够享受便宜的能源了——至少在我们之中大多数人活着的时候不会享受便宜的能源了。价格上涨了。而且还将继续上涨，这是因为外国石油生产者——他们向我们出售的石油占我们的需要量的百分之四十——已联合起来提高他们的油价。随着我们对外国石油的依靠程度越来越大，这种石油的价格会进一步增加。而随着我们国内的生产继续下降，对外国石油的这种依靠程度也将继续一天天增加。正是由于这个原因，我坚持发表一项新的独立宣言——实行能源独立。

显示原版>>

Previous:美联社评葡新政府组织

Next:葡三个主要政党对新政府组成的反应


印苏将建立穿过喜马拉雅山的直接无线电通讯联络/印苏巴意专家在帕米尔一喜马拉雅山地带进行了四次人工爆炸

出版日期:1975.09.22
         期次:6112
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里九月十九日电】根据今天在这里签订的一项议定书，印度和苏联将建立一条“对流层散射无线电通讯线路”，用于两国间穿过喜马拉雅山的直接无线电通讯联络。
这条线路据料将在约两年半内建成，它将使两国间能够进行电话和电传打字电报机的传输。
这条线路开始时将有十二条通话线。
来访的苏联邮电副部长沙姆申代表他的政府签署这项议定书。
这项议定书有个意味深长的特点是，苏方同意考虑接受使印度能为这条线路提供设备项目。
鉴于两国间的通讯越来越频繁，两国代表团还研究了用苏联人造卫星建立直接卫星联系的可能性。
印度交通部长沙尔马说，这项议定书是两国不断发展的关系的“另一里程碑”。
【印报托新德里九月十二日电】据苏联新闻社报道，印度、苏联、巴基斯坦和意大利专家上月“在帕米尔—喜马拉雅山地带一连进行了四次人工爆炸”，以便取得帕米尔—喜马拉雅山结构的地质图。
这些爆炸是八月十五日至二十日在塔吉克斯坦的的喀拉湖和祖尔湖湖面以下二百英尺进行的。
在印度的帕尔巴特峰山脚下也进行了一次爆炸。
苏联新闻社说，震动波及长达几百英里的山丘，在底下深处的岩层都有所反映。该社说，目前正不断获得关于帕米尔和喜马拉雅山的结构的大量资料，那里的地壳扭曲成为巨大的皱折，有些地方厚达四十英里。

显示原版>>

Previous:印最高法院决定先审理英·甘地的上诉是否有理

Next:葡萄牙驻安哥拉高级专员宣布：葡萄牙军队在安哥拉独立前全部撤出


波将从西方进口粮食弥补歉收

出版日期:1975.09.22
         期次:6112
         版次:2
         栏目:\[第二版]
眉题:波农业部长说苏因粮食歉收无法按合同向波供粮
文章正文:
【路透社华沙九月十五日电】波兰农业部长巴尔齐科夫斯基今天说，苏联今年将用硬通货资助波兰进口粮食，以弥补歉收。他说，苏联这样做是因为苏联本身粮食歉收，无法按合同向波兰提供粮食。
波兰总理雅罗谢维奇一周前宣布，波兰一九七五年粮食产量比去年减少两百万吨。
去年波兰粮食总产量为两千三百万吨，进口了约三百五十万吨，其中约有一半是从西方国家进口的。
巴尔齐科夫斯基在记者招待会上回答问题时说，一段时期内波兰将无力满足它本国对粮食的需求，因此今后将不得不继续进口。过去向波兰提供粮食的主要西方国家是美国和加拿大。几周前有消息说，波兰已在北美市场购买了一百万吨粮食。
【本刊讯】英《每日电讯报》九月十七日刊登一篇文章说：俄国人已对波兰人说，波兰今年必须设法从别处进口粮食。但是他们已答应向波兰提供信贷来帮助波兰购买它所需要的二百万吨粮食。波兰人将不得不用因苏联买粮而上涨了的价格购买西方粮食。

显示原版>>

Previous:英国著名物理学家汤姆森去世

Next:英报载文：《俄国正在使利比亚成为一个「古巴」》


柯西金接见利比亚代表团

出版日期:1975.09.22
         期次:6112
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科九月十九日电】柯西金今天接见了阿拉伯社会主义联盟负责国际联络事务的书记沙哈提。沙哈提向柯西金转达了利比亚总理贾卢德的敬意。他们谈了加强苏利友好关系与合作的问题。

显示原版>>

Previous:英报载文：《俄国正在使利比亚成为一个「古巴」》

Next:印最高法院决定先审理英·甘地的上诉是否有理


美《读者文摘》（香港版）书摘《沙漠谍影》（八）

出版日期:1975.09.22
         期次:6112
         版次:3
         栏目:\[第三版]
文章正文:
连熟知谢里夫案件的那些国家安全委员会人员都不能确定他何时成为直接听命的特务。但在一九五八年后，国家安全委员会总部在公文中提到他时，用的是主要特务都有的代号。他的代号是“狮”。
一九五九年，谢里夫在名义上是总统府新闻局局长，实际上是埃及情报机关首脑。在苏联国家安全委员会指导之下，他以狂热的阿拉伯民族主义者姿态出现。他主张埃及国内的目标应该是社会民主主义，外交政策的目标是阿拉伯国家团结一致，瓜分以色列。
在纳赛尔知情或不知情之下，谢里夫和国家安全委员会秘密安排了苏联与埃及的情报合作，并由苏联训练埃及情报人员。这种安排使苏联能够利用他们代埃及训练的人员，进一步渗透埃及政府；也使谢里夫能有借口在开罗公开会晤负责与他联络的国家安全委员会官员。
到了一九六○年代的头几年，所有埃及派到外国服务的人员都由谢里夫核准，政府官员的安全调查都由他督导进行，送呈纳赛尔的报告和每日简报的内容都由他决定。因此通过谢里夫，国家安全委员会控制了纳赛尔赖以决定他的判断和国策的情报。一九六七年，谢里夫在埃及的权力只在总统一人之下，总统给内阁各部长的命令由他转达，成了他们的实际上司。
谢里夫能掌握大权，主要是由于他极善于掩饰。纳赛尔知道苏联的意见不一定符合埃及的利益。他也知道有许多僚属，例如总理萨布里、内政部长戈马、陆军部长法齐等都是亲苏派。但他没有理由怀疑他所信任的情报首脑，一个十足的埃及爱国分子。事实上，谢里夫是纳赛尔认为可以从他得到客观意见的亲信。在一九六七年春季，纳赛尔将要决定对以色列和战的紧要关头，谢里夫对纳赛尔提供的世界局势，是苏联国家安全委员会所要纳赛尔看到的材料。黄金之乡一九七○年五月，苏联大使维诺格拉多夫把萨哈罗夫叫到开罗去。赞扬他在亚历山大的工作表现，对他说“邻居”（外交部给国家安全委员会的名称）要求把他调到开罗。萨哈罗夫立即同意。开罗是苏联特务活动的主要中心，他特别希望能够调到开罗。
但是出乎他意料之外，他的计划未能成功。三四天后，他母亲从莫斯科打电话来，问道：“你得到新任务的消息没有？”
他答道：“得到了。上星期大使和我谈过。”
他母亲很得意地说：“哦，不是你说的那个，你要调到黄金之乡。你父亲替你安排的。”
萨哈罗夫虽然感觉失望，却没有说出来，只含糊道谢了事。在外交部中，“黄金之乡”指的是科威特，波斯湾上油藏极富的一个阿拉伯酋长国。若干年前，由于某种官僚手续的错误，苏联政府为派驻科威特的人员订了很高的生活津贴。苏联人员用这种额外收入买免税的西方国家货物，带到莫斯科高价出售，可以发点小财。萨哈罗夫早就不看重钱，却很重视他可能在开罗学习到的和探悉的东西。可是他家里的人又一次改变并控制了他的命运。
科威特的情形和萨哈罗夫在埃及所知道的情形大不相同。在埃及，苏联人员可以为所欲为。但是科威特的保安人员监视严密，工作效率高，对苏联人员的认识亦深。科威特也知道只要苏联想和他们保持外交关系，他们就可以对苏联特务采取严厉政策。在西方国家内，苏联国家安全委员会的官员常会殴打摄影记者和平民，进行绑架，当地警察对他们个人身体却不采取行动。科威特的警察却不然。苏联官员酒醉行凶，殴打警察，警察就立刻把他大打一顿，然后在牢里关三天，再叫苏联大使馆领他回去。
当地的苏联人员非常不满。新到任的大使图皮秦是个年事已高的官僚，刚愎自用，喜欢滥用职权。他不准手下的人买免税酒，不准以大使馆的汽艇作游乐之用，不准举行送别宴会。他自己却从上午就开始喝酒，并且从莫斯科调来四名亲信，在大使馆内布下自己的情报网。（八）

显示原版>>

Previous:葡萄牙驻安哥拉高级专员宣布：葡萄牙军队在安哥拉独立前全部撤出


美刊文章：《中国的石油武器的政治意义》

出版日期:1975.09.22
         期次:6112
         版次:1
         栏目:\[头版]
文章正文:
说中国将成为一个石油大国，石油正变成中国对外贸易和对外政策中的一个重要因素；出口相当多的石油将使中国在政治方面拥有新的重要的手段，对美来说，这是一件带有不好的方面的好事
【本刊讯】美国《外交政策》季刊第二十期刊登朴春浩和杰罗姆·艾伦·科恩写的一篇文章，标题是《中国的石油武器的政治意义》，摘要如下：
直到前不久，中国还被普遍看成是一个贫油国，而且它确实要依赖进口来满足它的大部分的需求。
从一九六五年起，中国进口的原油和提炼过的石油产品开始大幅度下降，到一九六八年实际上已下降到零。一九六八年末，联合国的一个调查小组报告说，看来东海和黄海的大陆架的石油蕴藏量象波斯湾一样多，对中国内地的蕴藏的乐观估计也开始出现。与此同时，中国产量增加得很快，以致中华人民共和国开始对一些国家出口有限数量的石油。因此，一些国家的外交部、跨国公司和政界权威预料过去贫油的中国将成为一个未来的石油大国。此外，能源危机生动地表明，石油的价值不能单用经济标准来衡量，特别是如果恰好掌握在一个政治大国的手中的话。因此人们对于中国可能怎样运用它的石油资源越来越感兴趣。
中国是如何突然一跃而成为一个石油生产国的？关于它的蕴藏，我们了解什么情况？在不久的将来，中华人民共和国的产量可能有多大？国内的需求将把所生产的石油消耗多少？预料什么因素将支配中国的出口前景？北京的石油战略的国际政治意义是什么？
的确，中国对石油的利用可以追溯到公元前一世纪。中国是第一个拥有一口石油井的国家，这口井是在十六世纪初钻探的，比北美和欧洲要早三百多年。但是，现代意义上的石油开发工作直到五十年代初才在中国进行，当时新建立的中华人民共和国发动了一次不同寻常的勘探石油的运动。在中华民国这个前政权的统治下，这个国家生产的积累总量不足三百万吨。
中华人民共和国立即把强调的重点放在石油工业上。
中国的石油生产在一九六五年只有一千万吨，到一九七四年可能已经超过了七千万吨。从增长率来说，在这个时期石油处于所有主要的工农业产品的前列。
关于将来的产量，据不同的观察家估计，一九八○年的产量从一亿三千万吨到四亿吨不等。较低的估计是预料在第五个五年计划（一九七六年到一九八○年）期间石油生产每年的平均增长率为百分之十五，从中国最近几年的成就来看，这个数字似乎过于悲观了。较乐观的估计认为石油生产增长率甚至比最近的成就所许可的还要高得多。看来这在一定程度上是由于中国非官方人士说中国有雄心在一九八○年为中国的八亿人口每人生产半吨石油。我们的估计是根据一种保守的设想，即除非再发生一次文化革命那种规模的政治动荡（这是不能排除的），石油生产将继续以大约百分之二十的平均年率增长。这样大概可以使一九八○年的产量略微超过两亿吨。
中国的开发自然资源的政策有两个基本原则。第一个基本原则是自力更生。中国坚持把经济控制权保持在中国人的手里，中华人民共和国特别警惕防止外国卷入。第二个基本原则是进行有计划的开采，以便最大限度地利用国家遗产。
最严重的问题显然是开发石油特别是开发沿海石油所需要的科学技术落后。直到一九七三年发生能源危机时，中国看来满足于“把本国和外国的技术结合起来”。但是，从那时候起，中华人民共和国相当强调从西方和日本购买采油和石油化工设备，仅从日本一国的定货就超过了十亿美元。
石油的运输引起了一些特殊的问题。除“胜利”和“大港”油田外，一些主要油田都远离工业中心，并且常常靠近外国的边界。然而目前铁路、驳船和卡车的运输量已负担过重。用于近海和国外运输的港口设施据说也不够，货船和油船也不够。更糟的是，石油——不管是原油还是精制油——通常需要自备的运输工具。在建立远距离输油管的工作方面，已经取得了进展，但是正在遇到许多障碍。例如，据说由于大庆原油具有较高的含蜡量，因此容易凝固。这样，通往秦皇岛港口的一千一百五十二公里长的输油管不得不在十九处配备另外的加热设备。
自从一九七一年中国开始实行第四个五年计划以来，中国一直在作巨大努力应付运输问题，这是对近代工业发展非常基本的问题。采取的措施包括：延长公路、输油管和铁路，改善港口设施，生产更多的车辆，并进口运输设备。（下转第四版）（上接第一版）
据美中贸易全国委员会说，从一九七二年到一九七四年上半年，进口的运输设备的费用总共几乎达五亿美元，空运设备不包括在内。特别值得注意的是为改进港口设施而作的努力。从一九七二年年中到一九七三年年底，中国仅向日本一国就订购了一百二十艘船，其中百分之六十以上的船是作疏浚和改善港口用的。
另一个对石油生产可能起限制作用的因素是中国的精炼能力。国内需求量中国的石油产量不仅将在很大程度上受到国外的需求、中华人民共和国对外贸易的需要，及其全面的对外政策目标的影响，而且还将在很大程度上受预料中的国内对石油的需求的影响。
中国对石油的需求一直很低。因为中国基本上是农业经济，它一直是用煤来满足它的大部分能源需要的，而且中国同美国和苏联一道，是煤的储藏量丰富的三大国之一。日本人进行的一次细致的分析表明，中国的能源需要有百分之八十五以上是用煤来解决的，大约百分之四用天然气和水力发电来解决，只有百分之十多一点是用石油来解决的。这种情况大大不同于美国和日本对石油的依赖程度：美国占百分之四十四，日本占百分之七十三。然而，具有重要意义的是，百分之十这个数字表明对石油的依赖过去十年里增加了一倍半。
农业、运输业和防务是石油的三个主要消费部门。农业方面的需求量很高，这反映出政府根据“以农业为基础、以工业为主导”的方针在使农业现代化方面所作的努力。中国的运输系统包括三个主要组成部分：公路、铁路和内陆水道。自一九四九年以来，据说公路已增加了七倍，达到大约四十万英里，铁路增加了一倍以上，达到大约两万五千英里。水路运输是依靠总计在十万英里以上的可以航行的内地水道以及沿海的运输系统。
中国对石油的依赖程度显然日益增加。关键的问题在于，中国今后的能源需要，可能把它预计将会大大增产的原油消耗多少。
但是看来清楚的是，如果中国要拥有可观的石油剩余以供在一九八○年可能的出口之用，那么它就必须以平均大约为百分之二十的年率增加产量（我们预料它将做到这一点），从而在那一年生产二亿吨以上的石油。出口的前景然而，假定中华人民共和国有这样的生产能力，它愿意在一九八○年出口五千万吨或者更多的石油吗？中国是在一九六四年开始出口石油的，当时根据前一年在平壤签订的相互供应商品的议定书，运交给北朝鲜一批数量不详的石油。在一九六五年，北越成为获得中国石油的第二个国家。不论是其中哪一国，数额都不可能是很多的，因为中国本身在一九六三年才勉强做到石油“基本上”自给自足。今天，中国的原油和石油产品还输往香港、日本、菲律宾和泰国。其他国家，包括美国、西德、巴西和澳大利亚在内，也期望从中国进口石油。
有些人预言中国在一九八○年以前将出口它的石油年产量的百分之十，而另一些人则揣测中国将出口百分之二十五左右。如果在一九八○年生产四亿吨这种最乐观的估计证明是正确的话，那么中华人民共和国出口的石油就可能大大超过它的石油产量的百分之二十五。然而，我们认为，一九八○年的产量接近于二亿吨的可能性比较大，而国内将需要所有这些石油，除了大约五千万吨以外。
由于没有官方数字作为估计的根据，这些数字也许武断的成份大于实际的成份，人们不应当被一种揣测性的数字游戏搞得迷惑不清。重要的一点是，有相当的理由预料中国在最近的将来将大大增加它的石油出口，因为石油正变成北京对外贸易和它的对外政策中的一个重要因素。石油和外贸由于中国决心实行自力更生的政策，因此，对外贸易在它的经济发展中起的作用是相当有限的。但是，这种作用是重要的，它一直在发生改变并逐步扩大。五十年代的日子一去不复返了。那时，中国的贸易主要限于共产党世界。今天，中国同非共产党国家的贸易占了它的贸易量的百分之八十以上。一九七四年，它的贸易额超过了一百三十亿美元，比一九七○年的贸易额增加了一倍多。即使我们把这段时期的很大的通货膨胀考虑进去，这些数字也给人以深刻的印象。在贸易伙伴的数目和贸易商品的种类方面，都有了明显的增加。仅一九七四年，中华人民共和国同四十个国家签订了不下于六十项经济关系协定。它在国外举办了二十四个商品展览会，其他国家在中国举办了许多展览会。因此，北京目前正经历着前所未有的贸易高潮。
最近几年，中国大量地从西方国家和日本进口了工厂设备和技术。虽然中国外贸商品中有百分之七十以上的出口商品可能同农业有关，但是它的一半以上的进口商品是技术性的，有迹象表明，北京希望扩大这样的进口。这就提出了可能出现贸易逆差的问题。看来在一九七四年，中国许多年以来第一次确实出现了大量的逆差，一些外国观察家们估计，逆差数额有二亿美元到十三亿美元（其中包括一九七四年应付的分期付款）。由于它的外汇储备不能应付这种规模的逆差，因此，如果它决心继续执行它的进口技术的计划的话，北京将必须要末借用资金、减少其他进口商品，要末从它的出口中赚得多得多的钱。
中华人民共和国现在正在努力减少非技术性的进口，以及努力扩大出口。
在这种情况下，能源危机确实正中北京下怀。由于能源危机使石油输入国疯狂地展开“自然资源外交活动”，而这时正是中国有石油可供出口的时候，因此，它为解决中国的外汇问题创造了理想的局面。由于中国原油价格从每桶三美元七十五美分上涨到十二美元八十五美分，石油突然被认为是中国为使经济现代化而需要的大量硬通货的源泉，而不需要受制于外国贷款人。例如，如果中国在一九七四年的国际收支逆差确实达到十三亿美元，那末这种逆差目前只要销售一千五百万吨原油就可解决，即使价格比去年略低。因此，至少就解决外汇问题而言，扩大石油出口对中国经济的刺激是不言而喻的。石油和对外政策出口相当多的石油也将使北京在政治方面拥有新的重要的手段。由于中国最近开始向它的邻国出售一些石油而使它们抱有获得大批石油的希望，确实已使北京在那个地区的影响增加了。日本就是足以说明这种情况的一个最明显和最重要的例子。
在四十年代初期，缺乏石油促使日本发动一场世界大战而且输掉了。在以后一代的时期内，廉价的外国石油的充分供应使日本得以在战祸之后在经济上创造出奇迹。现在由于石油输出国组织采取卡特尔的作法，再得不到廉价的石油了，日本的经济遭到了沉重的打击，日本政府在处理它的事务时充分意识到，要是它得罪了依赖供应所需的大部分石油的中东国家，它就将遭到经济和政治上的报复。但是波斯湾远在七千浬之外，单是这一事实就给日本带来一大堆问题。
在这种情况下，日本除了从印度尼西亚购买更多的石油之外，努力寻求接近本国的石油来源
——中国、苏联以及日本和朝鲜之间的海底石油，这就不足为奇了。中国的目的一直是阻止日本同苏联进行各种形式的有重要意义的合作，其中包括参加开发秋明油田和萨哈林岛海底石油的联合计划（莫斯科总是以此诱惑东京）。由于日本考虑到中国的反对态度以及这些建议的经济条件和对国家安全具有的含义，一直没有同苏联谈妥合作的计划，尽管双方已就石油以外的资源签订了各种一般性的协议。因此，日本是正在两个有希望提供石油的来源之间走绳索，这两个来源恰恰是两个大国，又是邻国，而且是两个不共戴天的敌国。
中国抗议日本和南朝鲜试图商定共同努力来开发估计蕴藏在它们的有争议的大陆架之内的石油，这种行动已使日本的能源地位进一步复杂化。中国是宣称拥有对这片陆地环绕的大陆架的所有权的三个国家之一，它认为日本和南朝鲜在一九七四年一月签订的协议是公然串通起来打算让它们独吞那里的资源。
日本谋求同苏联和朝鲜合作以减轻它对中东石油的依赖性，中国成功地对它这种努力施加压力，它对此是不可能感到愉快的。对日本说来，使中国这种行动可以容忍的是，有迹象表明中国打算向日本供应数量越来越多的石油。如果中国的政治压力对日本说来是“一根大棒”的话，那么中国出口大批石油的前景就是“一个胡萝卜”。
中华人民共和国同发展中世界的关系是刺激它出口大量石油的一个新因素。北京早就想增进它对这些新国家的影响，向它们说了一些它们热切地希望信以为真的话，那就是它们一方面可以实现自力更生和民族独立，另一方面可以实现经济发展，它们的天然资源，哪怕处于原始状态，不管加工方法是多么土里土气，都可以变为宝贵的资产。中国以它自身例子作为实现这些目标的榜样。中华人民共和国一旦成为重要的石油输出国时，将进一步证实它的实践与理论相符合。
这将特别受到那些渴望得到石油的发展中国家的欣赏，因为它们成了中国这种出口品的受惠者。不错，中华人民共和国在它同菲律宾和泰国这两个以前与它敌对的国家的关系中，已经开始不仅在证实自力更生的好处，而且在证实它的其他一些国际经济口号的现实性。北京在菲律宾和泰国尚未同它建立外交关系之前初步向它们输出少量石油时，小心翼翼地向这些新顾客索取“友谊价格”而不是市场价格。例如菲律宾只以每桶七点五美元的价格购买中国原油，而日本需付的价格则是十二点十美元，这生动地证明北京继续要使经济为政治服务。
然而，如果中国在世界石油市场具有影响的话，它同石油输出国的关系将变得极其复杂。虽然中华人民共和国由于石油价格破例猛涨而受益非浅，而且支持石油输出国组织和阿拉伯国家利用石油作为一种外交武器，但是已经出现了一些问题。
中国石油出口数量大幅度地增加将会引起同其他石油输出国之间的竞争，而这些国家大多数是依靠石油作为主要收入来源的发展中国家，它们的经济利益是中国保证要支持的。对美国的影响除了增加中华人民共和国在政治、军事和经济各方面的总的重要性以外，中国成为一个石油大国对美国将意味着什么呢？它可能意味着：美国以及西欧、澳大利亚和上述一些国家终于将能指望中华人民共和国提供它们进口的石油的一个重要部分。这已表明出现一个出售美国石油开发机器和技术的日益扩大的潜在市场，这就确保中国可以得到外汇来购买各种其他的美国产品。
然而，中国石油工业作为美国或其他外国资本的一个投资市场的前景仍然远远没有那么有希望。因为，中华人民共和国坚持自力更生的基本原则。但是，中国并不把自力更生和闭关自守等同起来，也不排除在“平等互利”的基础上作出各种安排的可能性。目前在进行的讨论涉及到各种其他合作的可能性，其中包括在美国出售中国石油以及帮助中国扩建炼油厂。因此，在这个相互依靠的时代，中华人民共和国对自力更生的解释将会灵活到什么程度，这还有待分晓。
流传着的消息说，中华人民共和国的官员们谈到在一九八○年它将向日本输出五千万到一亿吨石油。中国有朝一日能向日本输出这么多的石油和其他资源，以致对日本产生不适当的影响吗？如果日本采取多方面获得供应来源的政策，那末，在日本在吃过苦头之后，它还可能听任自己重新处于那样的地位吗？如果是这样的话，中国是否会试图利用它的石油作为手段来把日本同美国分离开来呢？我们应当欢迎中国的石油，但应当认识到，对我们来说，中国拥有大量的石油可能是一件带有不好的方面的好事。

显示原版>>

Next:时事社报道：《通产省将为签订长期进口中国原油合同派代表团访华》


美联社评葡新政府组织

出版日期:1975.09.22
         期次:6112
         版次:2
         栏目:\[第二版]
副题:说葡新政府面临的主要问题是恢复权威和经济
文章正文:
【美联社里斯本九月二十日电】阿泽维多总理已把他的新内阁称为“救国政府”。这个名称很恰当，因为它说明了政府所面临的问题的紧迫性和如果不能解决这些问题所将带来的危险。
严重的经济管理问题、公共权力和社会福利问题自从这个政权去年上台以来实际上一直没有人管，因此已经恶化到了可能威胁该政权基础的程度。
独立的《快报》周刊在今天的一篇社论中尖酸地说，葡萄牙人在过去十七个月中由“一种普遍的无能状况”而遭到了痛苦。
已增加的工资被通货膨胀消耗掉，失业人数接近于创纪录的水平，生产在下降，埃斯库多的稳定地位发生了动摇，工厂正在积攒现金以便在月底支付工资，银行缺乏流动资金，企业的空前浩大的债务被拖欠，投资正在消失。权力的传统途径已经被破坏，代替它的只不过是一套乱糟糟的、其合法性值得怀疑的权力网。
总之，许多、也许是大多数葡萄牙人，已经接近于不再信任这个政权。
担任主要的经济职务的社会党人认为他们所负的责任既是一个机会又是一种灾祸。他们觉得，通过采取实用主义的措施来恢复信任，他们就能够挽救民主。他们还担心他们可能掌权太晚，以至无法制止江河日下的局面，而这种局面可能使被骚乱弄得筋疲力尽的人民接受极右翼发动的政变。
政府的两个主要问题是恢复权威和恢复经济，这两个问题是密切联系在一起的。
阿泽维多已起誓要履行法律。但是在葡萄牙拥有最高权力的军方在贡萨尔维斯将军被赶下台之后仍然是分裂的。
此外，主要是文职人员组成的政府必须解决为三十多万失业的人（占劳动力的百分之十以上）创造就业机会的问题，为一百多万住房不足的人修造住房，制止知识丰富的管理人员和技术人员外流和向投资者保证他们的储蓄安全。
尽管政府保证要走社会主义道路，但是它的经济策略在短期内是旨在支撑住一种基本上是资本主义经济制度的结构。一些政府高级官员认为，这些政策必定会引起革命的左翼组织的反对，也许会引起组织得很好的共产党的反对，谁也不认为共产党已经表示了最后的态度。

显示原版>>

Previous:英报文章：《俄国重新点燃冷战》

Next:《福特对同苏联达成出售谷物的长期协议抱乐观态度 》


葡三个主要政党对新政府组成的反应

出版日期:1975.09.22
         期次:6112
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社里斯本九月二十日电】（记者：戴维·皮尔斯）共产党人今天说，他们将反对新的临时政府拖延葡萄牙革命的任何行动。
在一项党的声明中，共产党人说，他们之所以同意参加社会党占支配地位的政府仅仅是为了防止右翼上台，这样做对党要使葡萄牙成为苏联式国家的政策没有任何影响。
声明说：“党在政府中的成员，以及在工厂和全国各部门的成员将为促使实现这些目标而进行坚决斗争。”
新政府昨天晚上宣誓就职，在上届内阁中占支配地位的共产党人在新内阁中减少到一个部——公共工程部。
共产党的声明抱怨说，在组成新内阁的谈判中，它的代表实际处于被孤立的地位。新内阁中，社会党人四名，人民民主党人二名。
声明说：“共产党提出了许多建议都没有被采纳，并且表示不同意各种各样的政治方针，也不同意新内阁部长职务分工的许多方面。”
【德新社里斯本九月二十日电】社会党今天发表公报，把这个政府称做“全国团结政府”。社会党还希望，政府将“克服危机，拯救革命”。
人民民主党今天的反应是表示满意，因为这个党将插手实现国家经济发展问题，而不是把这个问题交给社会党人。共产党对新政府不满的表现是：这个党的领导人没有出席在总统府举行的宣誓就职仪式。

显示原版>>

Previous:《福特对同苏联达成出售谷物的长期协议抱乐观态度 》

Next:苏邀土耳其总统科鲁蒂尔克访苏


葡萄牙驻安哥拉高级专员宣布：葡萄牙军队在安哥拉独立前全部撤出

出版日期:1975.09.22
         期次:6112
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社里斯本九月十九日电】经过政府批准发表的报纸消息今天说，在屡遭战争破坏的领上——安哥拉于十一月十一日获得完全独立以前，将从那里撤出全部葡萄牙军队。
一些报纸说，葡驻安哥拉高级专员莱昂内尔·卡尔多佐将军在电台发表讲话时对安哥拉人说，联合国可能不得不决定如何实际地在三个敌对的派别中分配权力问题。

显示原版>>

Previous:印苏将建立穿过喜马拉雅山的直接无线电通讯联络/印苏巴意专家在帕米尔一喜马拉雅山地带进行了四次人工爆炸

Next:美《读者文摘》（香港版）书摘《沙漠谍影》（八）


时事社报道：《通产省将为签订长期进口中国原油合同派代表团访华》

出版日期:1975.09.22
         期次:6112
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京九月二十日电】题：通产省将为签订长期进口中国原油合同派代表团访华
为谈判缔结长期进口中国原油合同，通产省于二十日宣布将同日中经济协会联合派代表团自二十二日起到中国访问四天。通产省的方针是，把现在从中国进口原油以一年为期的合同至少改为以五年以上为期，并争取早则在本年内即同中国方面达成协议。
通产省从以下几点考虑决定派出官民朕合的由业务人员组成的代表团：（一）从最近的石油形势来看，有必要使原油供应地多边化；（二）中国方面也已转告其态度是希望根据长期合同稳定地出口；（三）有必要扩大现在的民间进口渠道。
【本刊讯】日本《读卖新闻》九月二十日报道：
我国以石油的稳定供应为目标，正在谋求原油进口地区的多边化。打算把对中东原油的依赖降低百分之十五左右，并将这一部分转为进口中国原油。我国的方针是要签订一个包括划时代内容的合同：即，当前的目标是每年进口一千万吨左右。

显示原版>>

Previous:美刊文章：《中国的石油武器的政治意义》

Next:英报文章：《俄国重新点燃冷战》


苏邀土耳其总统科鲁蒂尔克访苏

出版日期:1975.09.22
         期次:6112
         版次:2
         栏目:\[第二版]
文章正文:
【南通社安卡拉九月十九日电】今天这里宣布，苏联邀请土耳其总统科鲁蒂尔克去苏进行国事访问。苏联大使罗吉昂诺夫最近拜访科鲁蒂尔克时把这项邀请交给了他，同时，还转达了苏联政府对两国之间合作的扩大和关系的改善的高度评价。
在罗吉昂诺夫拜访科鲁蒂尔克之前不久，科鲁蒂尔克结束了对黑海海岸地区的视察，并在土—苏边界附近积极地估价了这两个邻国之间的关系。

显示原版>>

Previous:葡三个主要政党对新政府组成的反应

Next:英国著名物理学家汤姆森去世


印最高法院决定先审理英·甘地的上诉是否有理

出版日期:1975.09.22
         期次:6112
         版次:3
         栏目:\[第三版]
副题:暂时搁置对宪法修正案是滞有效作出裁决
文章正文:
【路透社新德里九月十九日电】今天最高法院未对一项将会使控告甘地夫人诉讼失败的宪法修正案作出裁决，而是决定评一评甘地总理对违反选举法罪名提出的上诉是否有理。
第三十九号修正案是想禁止法院审理同总理有关的任何选举问题上的争端。有人对这项修正案提出了异议，认为这是违反宪法的。
首席法官拉伊在同其他四名高级法官一个月来一起听取了赞成和反对这项修正案的论点后，宣布了这项出人意料的决定。
在这以前，甘地夫人的上诉被搁置一边，以待最高法院解决这个宪法问题。
首席法官拉伊说，最高法院将听取双方对于甘地夫人上诉的理由和实际情况的意见，“以便估计一下双方对第三十九号修正案在宪法上是否有效的对立的论据”。
为被监禁的社会党领袖拉杰·纳拉因出庭辩护的律师认为这是道义上的胜利。（纳拉因对这项修正案提出了异议。）但是，他们承认，法院拒绝立即裁决第三十九号修正案是否有效，以及拒绝在开始听取上诉是否有理之前休庭这个事实使对方在战略上处于有利地位。
当纳拉因的首席辩护律师尚蒂·布尚今天上午结束关于反对这项修正案的陈述时，人们就预料五名法官将保留他们的决定。
司法观察家说，他们对这一案件的处理办法，事实上是把第三十九号修正案撇在了一边。他们现在要在整个案子审理结束时就这项修正案的合法性作出裁决了。
甘地夫人的上诉是反对阿拉哈巴德高等法院六月十二日说她在一九七一年议会竞选中犯了舞弊罪的判决的。
【美联社新德里九月十九日电】最高法院今天决定复审对英·甘地总理违反选举法的定罪，她曾试图用宪法修正案来阻挠对她的定罪。这个出乎预料的情况是在法院就修正案的是否有效进行了四个星期的辩论之后出现的。最高法院拒绝对议会上月通过修正案的作法是否合适立即予以裁决。
然而，五人法官小组说，小组要考虑甘地夫人的上诉本身的法律依据，因此把宪法修正案这个棘手问题暂予搁置。

显示原版>>

Previous:柯西金接见利比亚代表团

Next:印苏将建立穿过喜马拉雅山的直接无线电通讯联络/印苏巴意专家在帕米尔一喜马拉雅山地带进行了四次人工爆炸


英报文章：《俄国重新点燃冷战》

出版日期:1975.09.22
         期次:6112
         版次:1
         栏目:\[头版]
文章正文:
说美英法西德四国外长九月初曾在纽约举行会谈，他们认为苏联不仅在葡萄牙重开冷战，而且企图至少在西欧其他三个地方搞颠覆
【本刊讯】英国《卫报》九月十七日刊登一篇文章，题为《俄国重新点燃冷战》，全文如下：
苏联不仅在葡萄牙重开冷战，而且企图至少在西欧其他三个地方搞颠覆。这是英国外交大臣和美法德三国外长经过深思熟虑的共同看法。在最近在纽约举行的一次秘密会议上，卡拉汉先生、基辛格博士、索瓦尼亚格先生和根舍博士一起研究了下面几种“最坏的”可能性：
１、苏联在铁托死后干预南斯拉夫。２、在意大利选举共产党人当政。３、佛朗哥死后在西班牙出现国内动乱或者更严重的情况。４、在葡萄牙建立一个由共产党人控制的政府，或者是一个力量太弱不能抵抗共产党领导的工会运动的政府。５、苏联在吉科宁总统死后干预或颠覆芬兰。６、苏联重新干预柏林。
这四位外长对前四种可能性的严重程度看来是意见一致的，但对后两种可能性则不那么肯定。他们的会谈是九月五日在基辛格博士在纽约沃尔多夫饭店套间里共进晚餐时举行的。
基辛格博士那天上午刚从中东回来，他急于把那里的局势告诉他的三个主要同事。但是，会谈的问题看来已从中东移到葡萄牙——那里的局势当时比现在要严重一些——，尔后又谈到西班牙、意大利和南斯拉夫。
总的结论看来是一致的，这就是，尽管在赫尔辛基的欧洲安全和合作会议上说了一些温和的客套话，华沙条约国家（东德、捷克斯洛伐克以及特别是苏联）仍一心想用一切可能的办法在西欧培植共产主义。一个例子就是向葡萄牙共产党人提供的钱（每月提供约四百万英镑）。
这些部长认识到，冷战的恢复恰逢在这样的时候，即两位多少是专制的统治者——佛朗哥和铁托——即将在没有明显接任人的情况下死去；意大利共产党人非常有可能在战后的历史上头一次当政；葡萄牙仍处于政治动乱状态。
他们在讨论中的主要问题是这四位部长中谁都认为无法回答的这样一个问题：为什么华沙条约国家保持这么多军队，和把这么多舰只编入现役？
从南斯拉夫情况中产生的可能性之一是，苏联在亚得里亚海建立一个海军基地。据海军人士说，这将大大增加苏联海军的地中海舰队
——其基地目前在黑海，要不然据假设就在叙利亚——的航程，从而将大大加强这个舰队的效能。还存在着美国人长期具有的这种信念：如果共产党人参加意大利政府，北约将再也不能自由地把物资从现已处于危险的希腊基地转运到意大利的基地。
其他一些令人不安的战略考虑是关于西班牙和葡萄牙的。如果葡萄牙退出北约——这很可能发生——就会危及美国设在亚速尔群岛的基地。除非亚速尔群岛获得独立——这肯定仍是一种可能性——，否则美国的空军将不再能够把物资运到以色列。
如果佛朗哥死后出现混乱，就只会危及美国在西班牙的基地。据悉，俄国人担心，在美国的压力下，、西班牙可能被接纳入北约，还据悉，俄国人曾扬言要采取报复行动，如果发生这种情况的话。但是，这种可能性至少是不太可能出现的，因为挪威、丹麦、荷兰和英国将反对接纳西班牙。然而，英国人士曾强调，无法知道佛朗哥死后西班牙可能发生什么事情，也无法知道铁托死后南斯拉夫可能发生什么事情。可替代佛朗哥政府的任何政府受到的压制太久了，因此在他死后或退休后势必会参加夺权斗争的各派的力量必定是难以估量的。

显示原版>>

Previous:时事社报道：《通产省将为签订长期进口中国原油合同派代表团访华》

Next:美联社评葡新政府组织


英报载文：《俄国正在使利比亚成为一个「古巴」》

出版日期:1975.09.22
         期次:6112
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《星期日电讯报》九月二十一日刊登记者戴维·弗洛伊德的文章，题为《俄国正在使利比亚成为一个“古巴”》，摘要如下：
据最新的消息说，苏联的武器和操纵这些武器的俄国人员这样大量地涌入利比亚，以致这个国家势必成为俄国在地中海地区进行活动的主要基地。
一位消息灵通的观察家说，“利比亚正在变成地中海的古巴。”
俄国人显然认定利比亚可以代替埃及。他们在埃及实行的笨拙的外交使他们失去了萨达特总统的友谊。
俄国人已经给利比亚运去了六十二套导弹系统——萨姆２、萨姆３和萨姆６导弹，为的是利用这些导弹来保卫俄国人希望使用的港口、机场以及其他的设施。
到八月底，他们还运去了三百七十五辆塔特式和Ｔ—１坦克。正在利比亚和俄国训练的利比亚人来驾驭这些坦克。训练利比亚人员来操纵导弹和驾驶坦克都给俄国人带来最大的头痛。一位训练过埃及与叙利亚的坦克人员的苏联教官说，他怀疑是否能训练好利比亚人来操纵复杂的武器。
现在还没有操纵导弹系统的利比亚人员。派到利比亚武装部队里的俄国顾问的数目已经将近七百人。预料，到明年初，就将达到一千六百人。
苏联顾问也已经进入利比亚的经济领域。俄国的工程技术人员正在勘探石油与矿产。
他们最重要的工程是原子反应堆。由于答应给他们原子反应堆，卡扎菲上校这才同意在他的国家里给俄国人提供基地。托布鲁克正在扩建以便给俄国海军提供便利。现在正在离埃及边境十二英里的巴尔迪亚建设一个海军基地，它大概是要给俄国在地中海的潜艇提供便利的。
我们的外交记者写道：西方各国政府对于莫斯科加紧对许多非洲国家提供军事的与非军事的援助的战略，表示越来越大的忧虑。

显示原版>>

Previous:波将从西方进口粮食弥补歉收

Next:柯西金接见利比亚代表团


英国著名物理学家汤姆森去世

出版日期:1975.09.22
         期次:6112
         版次:2
         栏目:\[第二版]
文章正文:
．【美联社剑桥九月十一日电】英国物理学家乔治·汤姆森的家属说，这位科学家十日在这里他的家里逝世，享年八十三岁。．
他是首先认识到制造原子弹的可能性的科学家之一。
汤姆森和戴维森由于发现了晶体的电子衍射而在一九三七年一同获得了诺贝尔奖金。
在第一次世界大战中，汤姆森专门研究飞机的性能。三十年代对中子的研究使他深信，制造原子弹是可能的。

显示原版>>

Previous:苏邀土耳其总统科鲁蒂尔克访苏

Next:波将从西方进口粮食弥补歉收


《纽约时报》文章：《中国：观念和现实》

出版日期:1975.09.23
         期次:6113
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约时报》九月十二日刊登安德鲁·马奇写的一篇文章，题目是：《中国：观念和现实》，摘要如下：
美国公众不是很容易就能理解中华人民共和国的。其主要责任在于那些根据他们自己和他们的保护人的需要，在多年当中使我们形成了一些观念的传教士、实业家、外交官和知识分子。
这些人告诉我们，中国是天然人口过剩和资源贫乏的——一位地理学家说中国“注定了要被它的巨大人口毁掉”，只有欧洲和美国的思想文化、经济力量和技术，而不是中国的八亿同胞，才能稍稍改善这种局面。
可是如今访问者一个接一个地告诉我们，这些居住在人烟稠密的黄海之滨和黄河、长江流域的人们身体健康，吃得饱，住得也还可以，大多数人识字，有表达能力，并且对社会主义感到满意。而这是在没有西方帮助，甚至没有抄袭我们的原则和方法的情况下实现的。这怎么可能办到呢？
通常的回答是，只有付出代价——抛弃了享有真正的自由的机会
——才可能办到。
可是如果我们较为仔细地观察一下的话，中国人实际上并没有付出这样的代价。从一切迹象看来，大多数中国人真诚地相信他们现在远比一九四九年或以前任何时候都更为自由，实际上可以说是比任何其他国家——无论是欠发达国家还是发达国家的人都更为自由。甚至就连对中国不包括同情的旅行者也不能再把他们描写成在现代法志王（古埃及国王——本刊注）的皮鞭下修建金字塔的一群群没有头脑的蓝蚂蚁了。
关于中国和据认为中国是其中一部份的神话般的“亚洲”的一些旧观念和旧理论只能混乱视听，使美国公众无法解释最近二十五年的现实。
奇怪的是，这样多的美国知识分子和专门人材能够一方面越来越钦佩中国在医药、粮食生产和水利等方面的成就，另一方面却有意地忽略了中国人关于这一切之所以有可能实现的解释：即革命是成功的。
中国出现的这些变化可不是一些新的象爆竹、针灸或燕窝汤这类带有异国情趣惹人喜爱的东方小玩艺儿；“解放”也不仅仅是由一个新的集团夺取了旧的权力机构。
中国革命的一个最重要的情况是，农场、草地、工厂和其他基本资源、企业现在都归集体所有，并且由人民自己管理或在人民系统地参与和监督下，由国家代表人民并为了人民的利益来进行管理，不是由地主、私人公司、银行、军阀、金融集团和政府的某些专门机构
——简言之，即象一九四九年以前统治中国，目前仍然统治着世界上绝大多数国家的那些追求利润的、进行剥削和制造分裂的机构来进行管理。
如果没有这一点，中国就会仍然陷于病弱、饥饿、四分五裂和一筹莫展的境地。这根本不是什么古怪的或异国情趣的，而是非常非常重要的事，对美国来说，它比乒乓球、武术或北京政治舞台上的人物日常的进进出出可重要得多。这就是为什么尽管中国还是一个以农民为主、大部分实行手工劳动的国家，人们却仍然必须把它看作是世界上最先进的国家之一，在改造社会的试验和成就方面成了我们所有国家的先驱者。

显示原版>>

Previous:美《读者文摘》（香港版）书摘《沙漠谍影》（九）

Next:泰《民族报》报道：《卡森沙莫颂被任命为泰国首任驻华大使》


《双方在限制战略武器会谈问题上不松动》

出版日期:1975.09.23
         期次:6113
         版次:1
         栏目:\[头版]
眉题:美报就福特、基辛格同葛罗米柯举行会谈发表评论
文章正文:
【本刊讯】美《华盛顿明星报》九月十九日刊载一篇评论，题为《双方在限制战略武器会谈问题上都不松动》，摘要如下：
苏联外长葛罗米柯同福特总统举行一次长时间的会谈之后未能在缔结一项新的限制战略武器条约方面取得重大进展。
在昨天于白宫举行的一次会谈中，双方都没有提出什么新建议以打破在限制战略武器会谈中在几项重要问题上陷入的僵局。
葛罗米柯、福特和基辛格在椭圆形办公室进行了二小时又十五分钟的会谈，他们联系到基辛格使埃以达成临时协议讨论了中东局势。会谈中谈到的其他问题包括：两国想要在本月二十六日于维也纳就减少在中欧军事力量问题恢复的会谈中取得进展的共同希望。会谈最注意的中心问题是限制战略武器会谈。
要想把福特和勃列日涅夫去年十一月在符拉迪沃斯托克达成的概括的协议变成一项限制战略武器新条约的努力在下面三个主要问题上遇到了障碍：如何核实苏联人是在遵守把它的拥有多弹头的弹道导弹限于一千三百二十枚的规定；是否把苏联的超音速的逆火式轰炸机计算在二千四百个战略武器运载系统的总的限额之内；是否把类似小型无人驾驶飞机的亚音速巡航导弹计入最高限额之内。
美国制订了一套“计算规则”或者是计算标准，通过它的侦察卫星来确定在发射井内的苏联导弹哪些是装有多弹头的。美国曾经期望葛罗米柯答复苏联人是否会同意遵守这些规定，提供各种导弹的可以辨别的标志。
马上还不清楚的是，这位苏联外长是否已提供了这种答复。

显示原版>>

Previous:施特劳斯访华后返回西德

Next:葛罗米柯同基辛格继续举行会谈


埃及《今日消息》周刊主编阿明的文章：《苏联是怎么回事？》

出版日期:1975.09.23
         期次:6113
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】埃及《今日消息》周刊九月二十日刊登其主编穆斯塔法·阿明的一篇文章，题为：《苏联是怎么回事？》，摘要如下：
外交观察家们预料，在美国在越、老、柬遭到严重挫败之后，在葡萄牙建立了一个亲共政权和基辛格今年三月阿斯旺谈判失败之后，苏联的影响将在整个世界扩展。
但是观察家们意外地发现，印度支那的胜利并非苏联的胜利，北越在赢得了它的英雄的战争之后拒绝了苏联要在金兰湾建立一个海军基地的计划。
在柬埔寨，新的革命政府把苏联和西方的外交官装上卡车，送出了这个国家。
老挝的新政权欢迎苏联的友谊，但是使得苏联对老挝内部事务的干涉蒙受羞辱。
在孟加拉国，苏联的影响随着拉赫曼的死去而衰退；而在葡萄牙，人民起来反对极权主义的亲苏统治，推翻了亲苏总理的当权。
所有这一切事件证明，在我们的时代，一国干涉另一国的内政是不能接受的，不管是苏联还是美国，都不能控制整个世界的命运。飞扬跋扈的政策已经完蛋，每个民族都在谋求自决。埃及也出现了这种趋势。
自由人并不接受监护，同英国最高专员战斗了多年的埃及人不会接受一个苏联的或是美国的最高专员。
苏联现在是一个新的帝国，它希望继承老帝国及其所有的善行和罪恶。但是一百年前在世界上成功有效的分而治之的政策，在今天张开了眼睛留神警惕的世界大概是不会成功了。
或迟或早，分裂阿拉伯人、扩大伊拉克和叙利亚之间的距离和搞垮黎巴嫩的种种努力将全被揭露出来，所有的人将会认识到他们是外国政策的受害者。
我们仍将作为一个自由人而不是奴隶来欢迎苏联的友谊。

显示原版>>

Previous:希思谈毛主席同他的会见

Next:施特劳斯访华后返回西德


巴林外交大臣说即将让美海军陆战队回国

出版日期:1975.09.23
         期次:6113
         版次:3
         栏目:\[第三版]
文章正文:
【德新社德黑兰九月十七日电】波斯湾的巴林酋长国外交大臣穆巴拉克·哈利法在今天发表的同伊朗报纸《世界报》记者进行的一次谈话中预言，巴林即将把美国海军陆战队送回美国。
他说，关于在本酋长国驻扎美国海军陆战队的协议已于去年取消了，但又收回了这一取消。
据观察家们说，这可能是由于苏联海军部队呆在伊拉克的缘故。
但在两个主要海湾国家——伊朗和伊拉克
——重新和解之后，海湾地区的形势已有了根本的转变。
观察家们认为，华盛顿大概不会反对取消协议，并认为美国可能已经同意这样做了。

显示原版>>

Previous:德新社报道以色列从阿布鲁迪斯油田撤军

Next:美《读者文摘》（香港版）书摘《沙漠谍影》（九）


德斯坦结束在希腊的访问回国

出版日期:1975.09.23
         期次:6113
         版次:2
         栏目:\[第二版]
副题:希报说德斯坦在塞岛问题上支持希腊立场
文章正文:
【路透社雅典九月二十一日电】法国总统德斯坦在同希腊领导人进行了三天会谈以后又访问了两天，今天离开这里回国。
在正式访问期间，法国总统向希腊保证，他的国家支持希腊参加欧洲经济共同体，并且表示他的国家愿意帮助谋求解决塞浦路斯问题的公平可行的办法。
亲政府的保守派报纸《城堡报》今天在评论这次访问时说，这位来访的总统表明，法国在塞浦路斯问题上是支持希腊立场的。
这家报纸说：“他使这一问题超出了局部争端的范围，而成为整个欧洲的一个问题。”
【合众国际社雅典九月二十日电】法国总统德斯坦由于答应提供军事武器，并愿为避免希腊和土耳其在塞浦路斯问题上发生正面冲突进行斡旋而在雅典交上了朋友。
诸如向人群用希腊语讲话和把作曲家米·西奥多雷基斯当作老朋友等小事，也帮了他的忙。
外交人士说，在同卡拉曼利斯总理会谈过程中，德斯坦在不损害法国与土耳其友好关系的同时极力争取希腊的友谊。
这位法国总统昨天对记者说，他的国家关心希腊的安全，他曾就法国为之能做什么贡献问题进行过讨论。自从一九七四年希腊和土耳其就塞浦路斯问题几乎要打起来的时候起，法国一直向希腊出售现代化战斗机和坦克。
德斯坦说：“当然，如果希腊处境很困难，法国会十分关切，从而采取主动行动。”
德斯坦说，一旦希腊与土耳其之间发生冲突，法国将采取“和平的主动行动，而不是在这样一场危及一切，对希腊、土耳其和欧洲将是一场灾难的冲突中表态”。
在希腊官员所说是含蓄批评土耳其去年入侵塞浦路斯的谈话中，德斯坦说：“法国认为，靠暴力行事是持久不了的，正义不能通过既成事实来实现。”

显示原版>>

Previous:路透社说：苏联可能取消欧洲共产党会议

Next:意报评述：《莫斯科为什么拒绝欧洲共产党首脑会议》


德新社报道以色列从阿布鲁迪斯油田撤军

出版日期:1975.09.23
         期次:6113
         版次:3
         栏目:\[第三版]
文章正文:
【德新社阿布鲁迪斯—西奈九月十九日电】以色列士兵今天开始拆除铁丝网并起出地雷。在一些地方，他们还开始拆除掩体。
看来以色列已经肯定绝不会发生任何阻碍新协议实行的严重事件。以色列人完全相信这一点，以至他们向最近几年一直不受欢迎的外国记者开放了阿布鲁迪斯油田地区。
半官方的以色列石油公司发言人强调，尽管以色列自一九六七年占领这一油田以来已经在这里投资数百万元，政府将完全遵守这一诺言。阿布鲁迪斯问题不是个大问题，但也不是小问题。它拥有一百二十眼井，但是在任何时候都只同时利用八十眼井。
百分之二十的油井在海上，提供石油生产的大约百分之五十。阿布鲁迪斯油田满足以色列原油需要的一半。

显示原版>>

Previous:以色列和埃及代表继续在日内瓦谈判

Next:巴林外交大臣说即将让美海军陆战队回国


盖莱克接见苏联元帅雅库鲍夫斯基

出版日期:1975.09.23
         期次:6113
         版次:2
         栏目:\[第二版]
副题:安莎社说：“过去这样的会谈往往是东欧集团军事演习的序幕”
文章正文:
【塔斯社华沙九月十七日电】波兰统一工人党中央第一书记盖莱克，今天接见了正在波兰访问的华沙条约缔约国联合武装部队总司令、苏联元帅雅库鲍夫斯基。会见是在亲切和友好的气氛中进行的。
波兰共和国部长会议主席雅罗谢维奇也接见了雅库鲍夫斯基。
【安莎社华沙九月十七日电】这里，官方对华沙条约部队总司令雅库鲍夫斯基元帅目前访问波兰一事今天继续保持沉默。
从这位苏联官员的逗留可以明显地看出，他一直在紧张地同包括雅罗谢维奇总理和政治书记盖莱克在内的波兰政府和共产党领导人进行一系列的磋商。
过去，这样的会谈往往是东欧集团进行军事演习的序幕。
雅库鲍夫斯基的这次访问是在保密的情况下进行的；他是哪一天到达华沙以及将在这里呆多久，这都是保密的。

显示原版>>

Previous:意报评述：《莫斯科为什么拒绝欧洲共产党首脑会议》

Next:英《苏联问题分析家》文章《眺望乌苏里江》


葛罗米柯同基辛格继续举行会谈

出版日期:1975.09.23
         期次:6113
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社纽约九月二十二日电】苏联外交部长葛罗米柯二十一日会见了美国国务卿基辛格。他们就包括有关限制战略武器以及近东局势的一系列问题继续交换看法。

显示原版>>

Previous:《双方在限制战略武器会谈问题上不松动》

Next:路透社说：苏联可能取消欧洲共产党会议


路透社说：苏联可能取消欧洲共产党会议

出版日期:1975.09.23
         期次:6113
         版次:2
         栏目:\[第二版]
文章正文:
【路透社罗马九月二十一日电】（记者：勒斯蒂格）据此间报纸消息说，由于欧洲共产党一些领导人直言不讳的反对，苏联可能取消作了很多预报的欧洲共产党会议。
通常对共产党事务消息灵通的意大利极左派报纸《宣言报》的一条消息说，苏联出席在东柏林举行的共产党会议筹备委员会会议的代表团已撤走，从而使举行这次会议成为不可能的事情。
这条消息是在上周从维也纳发出的受人尊重的米兰《晚邮报》的一条电讯之后刊登的。《晚邮报》的电讯说，为就会议的一项文件达成妥协所作的努力已告失败，苏联现在建议“无限期推迟”会议。
《宣言报》说，南斯拉夫、西班牙以及意大利共产党的坚决反对，对苏联共产党首脑勃列日涅夫及其保持苏联在世界共产党中的领导地位的目的是一个严重打击。
众所周知，会议的筹备工作近几个月遇到了困难，因为苏联坚持所有共产党运动采用“唯一的意识形态”，而不管当地情况如何。
据说意大利共产党的一个主要官员上月说，仍然存在很大分歧。
东德领导人昂纳克
——他的党负责起草会议一项文件草案——三周前呼吁意大利共产党人在为会议作准备工作方面进行积极和建设性的合作。
《宣言报》在它昨天登的消息中说，西班牙共产党指示它的参加筹备性会议的代表团不要接受为欧洲所有共产党提出共同战略的任何宣言，并坚持不得对任何共产党提出批评。
人们认为后一点是避免对中国进行全面谴责的一种方式，据悉苏联一直谋求对中国进行这种谴责。
【本刊讯】英《观察家报》九月二十一日刊登一则报道，题为《共产党最高级会议推迟》，全文如下：
由于亲莫斯科的共产党和独立的共产党之间的意见分歧，原订十一月在莫斯科召开的欧洲共产党会议已经推迟了。据南斯拉夫人士说，现在看来，这个欧洲二十八党（西欧的二十个党和东欧的八个党）的会议是不会在苏联共产党第二十五次代表大会之前举行了。这一推迟是苏联领导人勃列日涅夫的一大挫折，因为他原打算举行这个欧洲共产党最高级会议来抬高他个人在苏联党代会上的地位。
虽然俄国人近来在一些问题上作了让步，但是这些让步还不足以赢得那些独立的党的支持。

显示原版>>

Previous:葛罗米柯同基辛格继续举行会谈

Next:德斯坦结束在希腊的访问回国


美《读者文摘》（香港版）书摘《沙漠谍影》（九）

出版日期:1975.09.23
         期次:6113
         版次:3
         栏目:\[第三版]
文章正文:
通常遇到这种大使，国家安全委员会代表就会向总部提出报告。但是驻科威特的代表洛巴诺夫中校干了二十五年的特务和颠覆活动，变得明哲保身。他虽然还办他的例行公事，过去的那一股特务劲，却早就没有了。
在这种恶劣的工作气氛中，萨哈罗夫并不希望能有所得。但是在他到达科威特的第二个星期，洛巴诺夫给他一桩意想不到的任务。
洛巴诺夫不懂阿拉伯文。苏联军事情报局驻科威特的代表也不懂阿拉伯文，只会说一点英语。国家安全委员会总部答应派一名翻译员来，却没有下文。于是积压未译的报告很多。由于在萨哈罗夫到任之前，埃及方面来的报告对他多所赞扬，所以洛巴诺夫就请他代办此项工作。
萨哈罗夫这时可以看到各特务人员的报告、档案和函电，知道了很多的秘密。国家安全委员会的代表和军事情报局的代表对他信任日增，他所知道的东西也更多。不久他就知道特务人员的姓名，察觉初步渗透的活动，看出苏联在中东进行的四项主要活动的轮廓。
其中一项活动是在沙特阿拉伯破坏油田和颠覆政府。国家安全委员会在那里建立并支助一个恐怖分子游击队组织。萨哈罗夫翻译了一些在恐怖分子中潜伏的特务人员的报告。每件报告都说工作很难进行，有一件报告说恐怖分子被捕之后，很快就被处决，所以极表忧惧。
国家安全委员会也开始在科威特南方的各个石油酋长国建立恐怖分子细胞组织，企图控制对西欧和日本极关重要的另一中东石油来源。为了吸引未来的恐怖分子，国家安全委员会对这些酋长国中的青年提供留学苏联的奖学金。萨哈罗夫注意到单是卡塔尔这一小酋长国，就已有八十个青年由苏联特务设法秘密经由开罗前往苏联。
第三项活动是在土耳其进行的城市恐怖活动，以绑架和暗杀为主。由国家安全委员会雇用在苏联受过训的特务吸收土耳其激烈分子参加恐怖活动，然后把其中一部分人私运到毗邻的叙利亚，在苏联人员督导的训练营受训。他们的活动造成了土耳其国内的暴乱，引起了戒严法、宵禁和其他社会秩序纷乱的现象，充分表现出国家安全委员会能不使苏联花多大力量，冒多大风险，就震撼别国社会。
国家安全委员会也企图渗透并且利用巴勒斯坦游击队。苏联的目的是消除中共对巴勒斯坦游击队的影响力，最后且利用游击队对付不肯向苏联俯首听命的那些阿拉伯领袖。一九七○年夏季，国家安全委员会开始经由开罗偷运武器给巴勒斯坦解放军。
巴勒斯坦游击队在获得苏联秘密支持后，大肆劫持并破坏客机和攻击机场。萨哈罗夫没有发现这些行径是受苏联教唆指使的证据。但苏联深恐因此暴露他们与巴勒斯坦游击队的关系，所以苏共中央在一九七一年五月十日发出紧急秘密指示，禁止所有各地苏联大使馆再与巴勒斯坦游击队打交道。此后一切接触，完全由国家安全委员会派驻各地的代表负责。
（九）

显示原版>>

Previous:巴林外交大臣说即将让美海军陆战队回国

Next:《纽约时报》文章：《中国：观念和现实》


美报文章《人造湖泊是否引起地震？》

出版日期:1975.09.23
         期次:6113
         版次:4
         栏目:\[第四版]
副题:美科学家正在研究水坝与地震的关系
文章正文:
【本刊讯】美国《基督教科学箴言报》八月六日刊登该报记者莫里茨的文章，题为《人造湖泊是否引起地震？》，摘要如下：
上周，加利福尼亚州发生了一次地震，使人们的注意力又集中到一个举世关心的问题上，即如何防范地震造成洪水泛滥。许多科学家认为，人造水坝形成的湖泊本身可能引起地震。据大学和美国政府的几位地震学家和地质学家说，对八月一日加利福尼亚州萨克拉门多以北五十英里处奥罗维尔水坝进行的研究可能为争论很多的水坝与地震的关系问题提供新的线索。
专家们说，关于建在塞拉北部山脚下费瑟河边的这座长七十七英尺、高六十二层楼的水坝是否促成了八月一日的那次地震发生问题的争论可能要继续数年。
余震一直持续到第二天，但是据报道，这个被称之为世界最大的土坝并没有因这次地震而受到破坏。据记录这次地震为里氏震级标度中的六点一级，至少有十人受轻伤。
在印度、中国、希腊、罗得西亚及南非曾有过水坝附近发生地震的现象之后，近几年来政府和研究人员对这个问题的兴趣增加了。
在科学家们开始分析来自设在水坝上的仪器以及加州其他地区的地震监听哨的资料之后，得出了以下几点：
——奥罗维尔地震为地震学家提供了又一个有用的史例。
设在伯克利的加州大学地震站站长麦克埃维利说，这次地震可能证明特别有情报价值，因为可以从加州的一百多处地震站中的许多地震站、从美国地质调查局的一个地震研究中心以及从许多大学研究中心得到有关这次地震的资料。
——但是，由于奥罗维尔水坝——象许多其他水坝那样——是建在比较偏僻地区，直至六十年代后期水坝建成之后才密切观察地震，因此研究水坝与地震活动之间关系的科学家们是不能对建成前和建成后的地震活动进行比较的。
——据水坝安全专家、帕萨迪纳加州理工学院的豪斯纳说，虽然地震学家们对水坝能否在非地震区引起地震问题看法不一致，但是工程师们在兴建水坝时越来越多地采用抗震设计
——不管这个地区是否有过地震活动的记载。
据伯克利的麦克埃维利说，许多地震学家认为，地震和建坝形成的水库之间有着某种关系，但是他们在这种影响是如何起作用问题上的看法不一致。
有一种理论认为，水的重量给坝下的岩石以额外压力，从而引起地震。另外有一种说法，水的重量只影响地震发生的时机。另有一种理论认为，渗透岩石的水使水库更容易受到引起地震的应力影响。
人们首次注意两者之间的可能关系是在三十年代后期，当时一位研究人员发现，胡佛水坝附近的地震活动的程度似乎与该水坝形成的米德湖的水位有关。

显示原版>>

Previous:泰内阁批准众院参院两代表团自费访华

Next:美研究用从月球反射回来的激光束预测地震


美农业部说：中国今年农作物收成将和去年相同或更好

出版日期:1975.09.23
         期次:6113
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿九月十八日电】美国农业部说，中国今年农作物的产量大概和一九七四年的创纪录的收成“相同或者更好。”
预料，中国在这个季度不会大量购买美国农产品。
农业部经济研究局今天说，“由于气候适宜，特别是在北方，中华人民共和国在一九七五年的农业产量可能和前两年的产量相同，而且大概还要更好。”

显示原版>>

Previous:泰《民族报》报道：《卡森沙莫颂被任命为泰国首任驻华大使》

Next:泰内阁批准众院参院两代表团自费访华


美研究用从月球反射回来的激光束预测地震

出版日期:1975.09.23
         期次:6113
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社檀香山九月十五日电】科学家们射向月球又反射回来的激光束带来了改进大地震的预测的希望。
设在哈莱亚卡拉死火山顶的观测台的研究人员们昨天宣布，成功地投射的激光束击中了“阿波罗号”宇航员留在月球上的一排三百个立方体，并反射回地球。
该观测台的计划负责人卡特说，为了确定地球上各大陆飘移速度而进行的研究将表明，有更好的办法预测大地震。卡特在这个高三千零五十五米的月球测距试验台说，“在过去几年内，已有一种迹象表明，在大地震发生前有不寻常的极移。”
如果每天都用激光测距试验来观察地球的地极颤动，颤动的任何增加将致使他预料有更大可能性发生大地震。
激光束从月球反射回来提供了一种测量地球和月球之间精确距离的方法。时间是以十亿分之一秒来计算的。

显示原版>>

Previous:美报文章《人造湖泊是否引起地震？》

Next:英地质学家说珠穆朗玛峰在升高


施莱辛格谈向以色列提供军备问题

出版日期:1975.09.23
         期次:6113
         版次:3
         栏目:\[第三版]
副题:福特说以色列要求美提供潘兴式导弹但美未向以作出许诺
文章正文:
【美联社加利福尼亚州帕洛阿尔托九月二十二日电】福特总统昨天再一次说，潘兴式导弹只是列在以色列的武器采购单上而已，不曾作出过向以色列出售这种武器的许诺。
有人问如果以色列被允许购买上述武器，它是否可能把核弹头装在潘兴式导弹上，福特说：“我们无意向任何中东国家提供核能力。”
【美联社华盛顿九月二十一日电】国防部长施莱辛格今天说，以色列或许已经进行了关于制造核武器的研究，但是现在并不拥有核武器。
他在哥伦比亚广播公司的一个节目中谈到以色列的军备问题。
有人问以色列是否已制造了它自己的原子武器，他说他确信已进行了研究，以便缩短在必要时制造这种武器的时间。但是他接着说：“以色列人一再说他们没有这种能力。”
他说：“我无法说这种研究工作已经做到什么程度。”但是他接着说，美国相信以色列人提出的一种保证，即他们将不首先把核武器引入中东。
他说，美国已得到关于在核战争中将不使用它提供的任何武器的保证。但是他指出，以色列已制造它自己的喷气飞机和导弹，它可以在不使用美国装备的情况下投掷核武器。
他指出，以色列想得到的潘兴式导弹目前没有在生产。他说他不想从美国的储存中提供这种导弹。
他不愿详细谈以色列要求提供的武器，不过他说这包括Ｆ—１５和Ｆ—１６战斗机、坦克和装甲人员输送车。
【合众国际社华盛顿九月二十一日电】国防部长施莱辛格说，即使现在作出了关于是否向以色列提供潘兴式导弹的决定，以色列也至少要到一九七八年才可以拿到这种导弹。
施莱辛格说，国防部和福特的白宫都反对从现有的武器库存中把潘兴式导弹统统拿出来供给以色列。施莱辛格说，重新生产这种导弹将是花费很大的，他表示以色列必须要等到一种新的类型的这种导弹生产出来以后才能得到这种武器。
国家安全委员会正在研究以色列所想要获得的武器的清单。施莱辛格说，即使批准运交潘兴式导弹，“我认为在譬如说一九七八年以前也无法让生产线重新进行生产，并运交装备”。
【法新社华盛顿九月二十一日电】据说，施莱辛格同国务卿基辛格在以色列被认为在何时要求提供潘兴式导弹的问题上有分歧。施莱辛格把这种说法斥之为“小题大做”。
国防部的一位发言人十九日说，基辛格向国防部提出了一项既成事实，基辛格上月在他在西奈进行穿梭外交时曾答应美国将研究以色列的武器需要（其中包括潘兴式导弹）。
昨天基辛格先生则说，以色列的要求从去年八月就已经提出了，言外之意是说国防部在一些时候以前本应当已经得知这些要求了。
施莱辛格先生今天指出，他已及时地被告知了这些要求，他还说，美国尚未作出任何决定。
他接着说，国家安全委员会应该对这些要求详加研究。

显示原版>>

Previous:英《苏联问题分析家》文章《眺望乌苏里江》

Next:英权威人士说：英打算有条件地把查戈斯群岛归还毛里求斯


施特劳斯访华后返回西德

出版日期:1975.09.23
         期次:6113
         版次:1
         栏目:\[头版]
副题:他说西德同中国的贸易有良好的前景
文章正文:
【德新社慕尼黑九月二十日电】波恩反对党政治家施特劳斯今天在这里说，西德在保持和改善作为中国第三大贸易伙伴地位（次于日本和美国）方面有“良好的前景”。
施特劳斯结束了为期六天访华后回到这里，立即在慕尼黑里姆机场举行了记者招待会。
他说，他此次访问的目的是为了给西德在北京举办的工业技术展览会以政治上的支持。
施特劳斯说，中国将大力开采其原料资源。他说，中国很可能即将成为世界上第四个最大的石油生产国。因此，中国不必要进口象自行车、洗衣机这样的消费品，而需要进口工业设备和特殊的运输车辆。这样也给西德公司提供了机会，帮助它发展其地方运输业。
施特劳斯说，他深信，西德总理施密特十月下半月访问北京时，将受到隆重接待。
【美联社西德慕尼黑九月二十日电】保守的反对党领袖施特劳斯今天对苏联进行了猛烈攻击。他说，苏联在试图对西德进行恫吓。他拒绝了苏联《消息报》这样的指责：施特劳斯访华旨在与中国建立一个反苏的“骚扰联盟”。
这位巴伐利亚州基督教社会联盟主席在慕尼黑机场对记者说：“我访华决不会危及世界和平。”施特劳斯说，相反，俄国却无视关于欧洲安全与合作的赫尔辛基协议，继续进行“侵略”。
他说，他同中国领导人的会谈集中在改善双边贸易关系、施密特总理即将到来的访问以及在与苏联集团达成赫尔辛基缓和协议之后中国对世界局势的看法。施特劳斯对改善中德商业联系的远景抱有信心。他说，中国对用以开发国内石油资源的设备有很大兴趣。

显示原版>>

Previous:埃及《今日消息》周刊主编阿明的文章：《苏联是怎么回事？》

Next:《双方在限制战略武器会谈问题上不松动》


泰《民族报》报道：《卡森沙莫颂被任命为泰国首任驻华大使》

出版日期:1975.09.23
         期次:6113
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《民族报》九月二十日刊登一则题为《卡森沙莫颂先生被任命为泰国首任驻华大使》的消息，摘要如下：
泰国内阁二十三日将考虑任命泰国现任驻印度尼西亚大使卡森西·卡森沙莫颂为泰国首任驻北京大使的问题。
中国已任命了中国人民对外友协会长柴泽民为其驻曼谷的首任大使。
内阁人士昨天对本报记者说，差提猜·春哈旺外长（他已于本星期二前去出席联大会议）已向内阁提出对卡森西
·卡森沙莫颂的这项任命。内阁预定在外长缺席的情况下考虑这项建议。
柴泽民是以在第三世界有长期的体验而著名的中国高级使节之一。
泰国所任命的卡森沙莫颂也是泰国最著名的大使之一。他在任泰国驻雅加达大使之前是泰国驻英国大使馆的顾问。
卡森沙莫颂曾任泰国驻渥太华大使馆一等秘书。他以前担任过外交部东南亚条约组织处处长。
对卡森沙莫颂的这项任命是在中国要求泰国向北京派驻一位“老资格的大使”之后确定的。
预料，泰国驻北京的外交使团将和美国驻中国首都的使团一样大——大约有二十名官员。
中国外交使团的先遣小组可望下月到达曼谷，筹办大使馆的房屋以及其他设备。
预料，泰国的先遣人员也将在几乎同一个时候启程去北京。

显示原版>>

Previous:《纽约时报》文章：《中国：观念和现实》

Next:美农业部说：中国今年农作物收成将和去年相同或更好


泰内阁批准众院参院两代表团自费访华

出版日期:1975.09.23
         期次:6113
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《中华日报》九月十日报道：内阁会议九日通过批准由内政部长助理汶洛警中校率领众议员代表团及由参议院主席集滴率领之参议院议员代表团自费赴中华人民共和国访问。

显示原版>>

Previous:美农业部说：中国今年农作物收成将和去年相同或更好

Next:美报文章《人造湖泊是否引起地震？》


希思谈毛主席同他的会见

出版日期:1975.09.23
         期次:6113
         版次:1
         栏目:\[头版]
副题:说毛主席会见他时的谈话对他是非常有价值和启发性的
文章正文:
【路透社北京九月二十一日电】英国前首相希思今天受到了毛泽东主席的令人感到意外的接见。希思说，一小时的讨论涉及国际问题的各个方面，八十一岁的毛“完全通晓目前发生的每一件事”。
两人还谈了共产党取得政权二十六年之后的中国取得的进展。希思说，象以往一样，主席并不认为进展是很快的。
他说，今天看来主席的身体相当好。
他又说：“对我来说，这次讨论是一次非常有价值的和有启发性的。”
这次罕有的接见突出表明中国对于希思为促进欧洲团结以对付北京所认为的苏联侵略的努力是尊敬的。
希思说，会谈中讨论了苏联同中国以及苏联同美国的关系。他又说：“和往常一样，毛主席对于我们所讨论的一切问题持有非常有力的见解。”
这位英国前保守党领袖已启程去东京，他正在作环球旅行。
希思在访问两天期间，同重要的副总理邓小平会谈了三小时。
希思说，中国人期望美国国务卿基辛格下月访华，预计此行将最后确定福特今年晚些时候的中国之行的安排。
希思被告诉说，中国今年是丰收年，在最近的将来不会到国际粮食市场上去购买粮食。希思说，毛和邓强调，中国将坚决努力使农业现代化。
希思说，他接受了毛要他再次访华的邀请。
邓和英国大使游德也参加了这次少有的会见。这次会见证明中国会打破礼仪规格来给它很尊重的外国政界人物以荣誉。
一些观察家还认为这是对英国工党政府同苏联搞缓和的政策的抨击。
【路透社北京九月二十一日电】英国前首相希思今天在这里同毛泽东主席会见了一个小时。希思的一个助手说，他们的谈话集中在世界事务上，看来这位八十一岁的主席头脑清晰，很通晓情况。
希思先生昨天同邓小平副总理进行了三小时的内容广泛的会谈。
这位英国政界人物说，他对这里的官员们‘‘冷静地思考每一种国际形势的影响”这一作法有很深的印象。
邓提醒他注意苏联在西欧的企图，还说北京认为葡萄牙就是一个考验。
中国人认为，莫斯科最终将失去它在印度的大部分影响，这位英国政界人物还说，邓先生称印度是“未来的埃及”。
【南通社北京九月二十一日电】前英国首相希思在同中国共产党主席毛泽东会晤了一小时以后今天离开北京。
希思在离开之前对记者说，他同这位中国党主席会谈了许多国际问题，特别是欧洲和中美关系。据希思说，这位中国主席看来身体很健康，消息很灵通。在他们进行的交谈中，毛泽东常常用历史的比喻来阐释现在。
【德新社北京九月二十一日电】毛泽东主席今天在同英国前首相希思进行的一小时没有预先安排的会晤中，告诫国际大家庭要提防苏联的“军国主义”。
希思在这次会晤后说，毛说话清楚，流畅，了解很多情况。

显示原版>>

Next:埃及《今日消息》周刊主编阿明的文章：《苏联是怎么回事？》


以色列和埃及代表继续在日内瓦谈判

出版日期:1975.09.23
         期次:6113
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社耶路撒冷九月二十一日电】以色列今天宣布，在美国国会批准派美国文职技术人员去西奈沙漠之前，它只在同埃及签订的临时和平协议的最后文件上草签，而不正式签字和付诸实施。
按照九月四日签署的临时协议的规定，在日内瓦的以色列和埃及谈判代表将于明天在军事议定书上签字。
以色列内阁决定指示它在日内瓦的三人代表团只在议定书上进行草签，直到美国国会就美国向以色列和埃及军队之间的联合国缓冲区派驻人员问题采取行动之后再正式签字。
【路透社日内瓦九月二十一日电】以色列和埃及谈判代表今天在这里继续谈判以设法在周末限期以前，完成关于执行它们新临时和平协议的安排。一位联合国发言人说，埃及人和西拉斯沃希望正式签订议定书，而以色列人则争辩说，议定书应当在现在草签，在美国国会批准使用美国技术人员管理联合国缓冲区的预先警报站以后签字。
代表团举行了两个半小时会谈，然后休会到下午三四点钟。两个代表团在离开国联大厦时都没有就会谈情况向记者发表任何声明。
【路透社耶路撒冷九月二十一日电】以色列总理拉宾今天否认他曾向美国国务卿基辛格做出如下保证，即以色列政府同意在戈兰前线进行有限的撤军。

显示原版>>

Previous:英权威人士说：英打算有条件地把查戈斯群岛归还毛里求斯

Next:德新社报道以色列从阿布鲁迪斯油田撤军


意报评述：《莫斯科为什么拒绝欧洲共产党首脑会议》

出版日期:1975.09.23
         期次:6113
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】意大利《晚邮报》九月十八日刊登一篇文章，题为《莫斯科为什么拒绝欧洲共产党首脑会议》，摘要如下：
想在第六次商谈联合公报——必须得到欧洲共产党会议通过——中进行妥协的企图失败以后，现在克里姆林宫倾向于无限期的推迟（也许是拒绝）“欧洲红色首脑会议”。预备性辩论所以搁浅的原因，有一些就是由于罗马尼亚共产党、南斯拉夫共产党、意大利共产党和西班牙共产党抵制最正统的“兄弟党”想恢复在苏联领导下的共同行动路线的计策。
根据南斯拉夫观点，泛共会议只有正式批准“民族道路”的独立才具有意义。东德（联合公报的文章就是由东德起草的）的强硬所以占上风，也是因为它得到了捷克斯洛伐克
——特别是苏共政治局里的“教条”派——的充分支持。对苏共政治局来说，赫尔辛基欧洲安全会议就是为达到如下两个目的而进行的顽强的政治—外交努力的终点：巩固欧洲现状和为同资本主义世界进行广泛的经济—贸易交往创造条件。莫斯科、东柏林、布拉格（也许还有华沙）的正统派认为，“赫尔辛基精神”不能、也不应该鼓励欧洲共产主义运动中的多元化。
【本刊讯】美国《基督教科学箴言报》九月五日刊登该报特派记者埃里克·伯恩从维也纳发出的一篇文章，摘要如下：
苏联久今年不大可能就举行东欧和西欧所有共产党会议的一项他们长期珍视的计划取得一致意见。即使目前在葡萄牙问题上的分歧在葡萄牙共产党态度温和起来并且改变策略的情况下得以缓和，情况也如此。
参与会议的筹备工作的一个西方党的人士说：“这不纯粹是西方的共产党的问题，这些党对葡萄牙行事的方式，对进一步采取这种作法，对意大利人和其他人为同他们国家的社会党以及其他进步组织发展共同事业所作的努力可能产生的影响感到忧虑。
“当然，这加深了我们（同莫斯科）的分歧。但是继续拖延这次共产党会议举行的主要原因，仍然是个别党的自治和独立这个问题。”

显示原版>>

Previous:德斯坦结束在希腊的访问回国

Next:盖莱克接见苏联元帅雅库鲍夫斯基


英《苏联问题分析家》文章《眺望乌苏里江》

出版日期:1975.09.23
         期次:6113
         版次:2
         栏目:\[第二版]
副题:苏最近曾组织东欧一些记者参观乌苏里江中苏边界
文章正文:
【本刊讯】英《苏联问题分析家》双周刊十八日一期刊登了一篇文章，题目是《眺望乌苏里江》，摘要如下：
布达佩斯电台九月八日说，“苏中边界局势平静，虽然并非令人放心”。在接着广播的一篇报道中，一位匈牙利记者描写了他和另一些东欧记者如何第一次获准访问长达七千公里的苏中分界线的“最紧要的一段”。
这只不过是东欧新闻机构的反北京宣传运动逐步升级的一个事例。这一运动反映出莫斯科决心继续奉行旨在使中国孤立于世界其他地区之外的政策。首批步骤之一显然是要在东西方共产党会议的代表中赢得尽量多的盟友，这次会议经数月推迟之后，现在打算今秋在东柏林举行。
莫斯科的东欧卫星国显然已认识到他们对这次会议的职责。例如，这位匈牙利记者压根儿就没想要客观地报道他的乌苏里江之行。他说，乌苏里江一九六九年曾是“中国迄今最严重和流血最多的挑衅行动”的地点。他说，这一地区自那时以来所以一直平静，是因为苏联方面“设法避免任何发生误会的可能性”。
尽管如此，“没有武装冲突，并不意味着苏中没有分歧”。不到一周前，达利涅列钦斯克的苏联边防军和中国当局曾就乌苏里江有争议的捕鱼权问题交换过照会。
两国政府边界问题会谈目前停滞不前。可是宣传战和中苏在世界各地的竞争却比任何时候都更加激烈。自赫尔辛基最高级会议结束以来，莫斯科一直鼓吹在亚洲搞一个类似的“集体安全体系”。《消息报》一九七五年八月二十七日把这个建议说成是苏联政府“高尚而积极的立场”的证明，并且坚持说，“只有在北京领导的病态想象中才会认为这个计划有‘包围和孤立’中国的危险”。
北京不仅被指责为同北大西洋公约组织和葡萄牙的“反动势力”站在一起，而且，据《真理报》一九七五年九月十二日说，北京还同葡萄牙反革命派站在一起迫害当地的共产党人。照例，莫斯科总是谴责北京同任何反对苏联政策的个人或集团同流合污。
莫斯科希望在中国出现亲苏领导人。
《红星报》硬说毛派领导是“敌视马克思列宁主义和无产阶级国际主义的，是同中国人民的切身利益背道而驰的”。这种话正是莫斯科一九六八年用来为其干涉捷克斯洛伐克辩解的论点。
虽然，要是莫斯科成功地说服世界上大多数共产党宣布把中国开除出“社会主义阵营”，那么苏联领导人就在这场宣传战中赢得一个重要回合。但是有些西方共产党人以及执政的罗马尼亚党和南斯拉夫党强烈反对这种做法。因此，即使在中苏争端的这个不那么重要的方面，莫斯科的“胜利”也可能只是局部的。
不能无视苏联对中国采取更为激烈的行动的可能性。奥列格·弗拉基米罗夫在一九七五年九月十一日的《消息报》上写道，“中国问题……关系到战争与和平以及国际安全的命运”。

显示原版>>

Previous:盖莱克接见苏联元帅雅库鲍夫斯基

Next:施莱辛格谈向以色列提供军备问题


英地质学家说珠穆朗玛峰在升高

出版日期:1975.09.23
         期次:6113
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦七月三十日电】英国地质学家说，世界最高的山峰和其他山峰可能都在升高。
北京电台报道说，埃佛勒斯峰（即我珠穆朗玛峰，下同——本刊注）的高度是二万九千零二十九点二四英尺（合八千八百四十八点一三米），比通常公认的二万九千零二十八英尺高一英尺多。
地质博物馆馆长弗雷德里克，邓宁说，「埃佛勒斯峰在升高，完全可能。苏联境内的帕米尔山脉和喜马拉雅山脉的增长速度中有些似乎是绝对不可信的。
「一个世纪内埃佛勒斯峰
升高一米是很可能的。周围地区的其他点可能在下降，这可能使事情变得甚至更加复杂。」
地质学家约翰·佩雷拉说，中国这一报道差不多肯定地表明，由于地壳内部的变化，造成了埃佛勒斯峰的升高运动。
但是，皇家地理学会地图室主任加德纳说，他认为不可能精细测量出埃佛勒斯峰的高度，「大概甚至精确到至少相差五十英尺」也做不到，因为「这些测量是从很远距离外进行的」。
「最后答案将取决于你认为是光的折射、空气的温度和各式各样的变量的数字。最终你只是在做出你能够做出的最精确的猜测。」

显示原版>>

Previous:美研究用从月球反射回来的激光束预测地震


英权威人士说：英打算有条件地把查戈斯群岛归还毛里求斯

出版日期:1975.09.23
         期次:6113
         版次:3
         栏目:\[第三版]
文章正文:
【美联社伦敦九月十七日电】一位权威的英国人士今天说，英国已秘密答应把印度洋中的查戈斯群岛归还毛里求斯，如果美国决定不在迪戈加西亚——这串岛屿中的一个岛——建立海军设施的话。他说，伦敦还保证同毛里求斯共同分享在这块英国的印度洋领地——伦敦对查戈斯群岛的称呼——附近发现的石油或者矿物利益。
这两项秘密保证似乎都不起作用，因为看来华盛顿决心继续把迪戈加西亚发展成一个海军设施。
这个人士说，伦敦仍然认为查戈斯群岛周围可能存在石油，但是如果美国人发展迪戈加西亚岛，防务方面的需要就会排除进行开采的可能性。
美国国会为迪戈加西亚工程已经拨了大约一亿二千六百万美元。五角大楼想在该岛建立海军和空军的中途集结设施。
看来英国这两项保证的透露，肯定会激起对这项有争议的工程和对英美之间的谈判——这些导致了迪戈加西亚人被迫离开他们的岛——的新的争论。
英国在一九六六年用大约七百万美元从毛里求斯买了查戈斯群岛，当时该群岛还是一个殖民地。英国打算在军事上发展该群岛的一两个岛屿，以抵消人们所看到的苏联对从波斯湾到欧洲的油船航路的越来越大的海上威胁。
提供情况的人士说，在毛里求斯独立以后，拉姆古兰政府认为查戈斯这笔交易是强加于它的，并且着手得到较好的条件。
除了这些秘密保证外，另一个后果是得到大约一百二十万美元的英国特别赠款，以重新安置大约一千名岛民，并且不把迪戈加西亚用于军事目的。从那以后，这些岛民便被迁往毛里求斯，但是大多数岛民现在仍然在等待被重新安置。英国高级专员署上周说，其中大多数过着极贫穷的生活。

显示原版>>

Previous:施莱辛格谈向以色列提供军备问题

Next:以色列和埃及代表继续在日内瓦谈判


《毛泽东提醒希思小心莫斯科》

出版日期:1975.09.24
         期次:6114
         版次:1
         栏目:\[头版]
眉题:西德《法兰克福汇报》评希思访华
文章正文:
【本刊讯】西德《法兰克福汇报》九月二十二日刊载格鲁丁斯基发自北京的报道，题为《毛泽东提醒希思小心莫斯科》，摘要如下：
毛泽东星期天接见了英国保守党的希思并同时提醒世界小心“苏联军国主义”的危险。希思是多年来没有内阁官衔而获得两次谒见毛这种不寻常荣誉的第一个西方政治家。
毛自八月二十七日接见柬埔寨西哈努克亲王和乔森潘以来再没有接见过任何一个著名的访问中国的人，甚至也没有接见施特劳斯和赞比亚联合民族独立党总书记祖卢。
在此之前，希思同第一副总理邓小平会晤谈了五个多小时。谈话内容同两天前施特劳斯同邓会谈的内容在所有重要问题上是一样的。邓说，中国善意地对待将于十月份同国务卿基辛格的协商。由于西奈协议他在北京的声望增高了。北京人士欣赏基辛格出于对苏联在近东的意图的现实估计而没有让莫斯科参加这次协议。
希思说，威尔逊的工党政府“对中国根本没有兴趣”，因为它已“屈服”于党内左翼，而后者又是“听命于莫斯科的”。他说，总的看来欧洲人士对中国持一种无所谓的态度是令人惊讶的。
使观察家们感到奇怪的是：中国人在同希思的会谈中没有提到福特总统计划在十一月访问中国这件事。中国人的兴趣更多是放在基辛格身上，后者将在十月底去中国为福特的访问作准备。
北京对福特的态度是：他必须首先表明，他是否继续奉行尼克松的“积极政策”。

显示原版>>

Previous:时事社报道：《中国要求日本二十四日前给予答复，将两名在押日本侨民驱逐到国外》

Next:北约组织举行年会讨论其南翼问题


北约组织举行年会讨论其南翼问题

出版日期:1975.09.24
         期次:6114
         版次:1
         栏目:\[头版]
副题:黑格说苏海军舰队的扩展惊人，主张北约加强常规防务能力
文章正文:
【法新社哥本哈根九月二十二日电】来自北约十五国的大约一百七十名代表今天在这里举行北大西洋议会第二十一次年会。
会议将讨论内部问题，特别是葡萄牙局势、希腊不进行军事合作以及希腊和土耳其在塞浦路斯问题上的分歧。会议的前三天将分成若干委员会讨论政治、经济、文化、军事和科学等问题。
【德新社哥本哈根九月二十二日电】北约驻欧洲最高司令、美国的黑格将军今天说，北大西洋公约联盟将谋求通过加强常规防务的办法来提高“原子门槛”。黑格是在欧洲、加拿大和美国的议员们今天举行的“北大西洋议会”的开幕会议上讲这个话的。
这位最高司令对记者说，虽然北约在战术核武器方面占有一定优势，但是倾向于平衡东西方军事力量的目前趋势的新重点是在常规武器方面。
黑格欢呼赫尔辛基安全会议的决议，但是强调说，它们只是由于北约成员国之间的合作所实现的平衡才有可能取得。
这位将军证实，威胁北约南翼的危机是目前会议讨论的主要题目。
美国对土耳其实行武器禁运，已给北约防务系统造成了一些困难，黑格对此表示遗憾，同时表示希望希腊将回到北约军事组织中来，而这是“符合它自己利益的”。
【合众国际社哥本哈根九月二十二日电】欧洲盟军最高司令黑格将军今天说，苏联加强海军舰队的建设是惊人的。
黑格说：“鉴于苏联对北约北翼日益增长的威胁，特别是鉴于苏联海军舰队的加强，人们有充分的理由表示担忧。”黑格说，丹麦对此负有特殊的责任，因为它是“通向波罗的海水域的守卫者”。他要求增加欧洲的常规军备。

显示原版>>

Previous:《毛泽东提醒希思小心莫斯科》

Next:英报社论：《勃列日涅夫先生的一个挫折》


勃列日涅夫接见美苏参加宇宙飞船对接活动的宇航员

出版日期:1975.09.24
         期次:6114
         版次:2
         栏目:\[第二版]
副题:他说这次飞行顺利实现，证明“苏美关系的改善、日益增长的信任和互谅”
文章正文:
【塔斯社莫斯科九月二十二日电】苏共中央总书记勃列日涅夫今天在克里姆林宫接见了美国宇航员及苏联宇航员，他们参加了按照“联盟号—阿波罗号”计划完成了第一次国际载人宇宙飞行，现在正在苏联各地访问。
宇航员把纪念载人飞船第一国际宇宙对接的纪念板交给勃列日涅夫
。
阿波罗号指令长托马斯·斯塔福德把美国总统福特的个人致敬信交给勃列日涅夫。勃列日涅夫也请他转达对福特的敬意和良好祝愿。
在进行亲切友好交谈时，勃列日涅夫祝贺宇航员顺利完成了历史性试验，并询问了他们的自我感觉和对飞行及宇宙间联合工作的印象。勃列日涅夫接着说，宇航员为之作出个人重大贡献的这次飞行的顺利实现，鲜明地证明了苏美关系的改善、日益增长的信任和互谅。苏美宇航员的联合飞行体现了两国人民渴望和平合作的愿望，是有利于这种合作的发展的。
【合众国际社莫斯科九月二十二日电】苏联领导人勃列日涅夫星期一（二十二日）说，一项新的苏美武器条约将是一件几十年内具有世界重大意义的事件。
勃列日涅夫在克里姆林宫接见五名美国和俄国宇航员的历时三十五分钟的会见中说，“它象无线电波一样将传出去，传到地球的四面八方”。
勃列日涅夫在谈到葛罗米柯外长和美国一些领导人正在华盛顿举行的会晤时说，“当今的一个重大问题是限制战略武器条约”。
勃列日涅夫说，“我在等他（柯罗米柯）回国，以讨论这项条约的实质，这样，我方就可以谈一项新条约的意义。
“如果我们真有运气，让我们拟定这项条约，那么今后几十年，这不仅对于我们而且对于世界上其他人们将是最重要事情。”

显示原版>>

Previous:英报评葡政局的社论：《勃列日涅夫批准使用暴力》

Next:旧金山以发生暗杀福特未遂事件


法《巴黎竞赛》画报文章：《关于〈静静的顿河〉的风波》

出版日期:1975.09.24
         期次:6114
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法国《巴黎竞赛》画报一九七五年七月号刊载加尼埃—雷蒙写的题为《关于〈静静的顿河〉的风波》的文章，摘要如下：
在莫斯科近郊的电影制片厂，这一天正在拍摄《静静的顿河》的一个场面。突然，一个披着黑色披巾的女人冲出群众角色的人群，张开双臂，站在摄影机面前，大声骂道：“停下来！这都是谎言！你们是用谎言来拍电影！你们是用偷来的东西拍电影！你们是贼！”人们冲上去，强把她拖走了。她就是作家克里乌科夫的妻子。她疯了，因为她声称影片所根据的著名小说《静静的顿河》这部哥萨克人民中著名的传说是她的亡夫的作品。肖洛霍夫——这部书的署名作者只不过是卑鄙下流的抄袭者。这件事发生在一九三七年。看来，斯德哥尔摩评选委员会在一九六五年是把诺贝尔奖金授给了肖洛霍夫这个骗子。瑞典国王也热烈地祝贺了这个贼——这个《静静的顿河》的作者、这个斯大林、赫鲁晓夫和西方评论家把他捧上了天的苏联文学王子。
肖洛霍夫刚刚欢度他的七十岁寿辰，他准备在那仆人众多的别墅中安安静静地度过他那豪华的晚年。“肖洛霍夫是骗子！”这对他可真是晴天霹雳。这四卷巨作的精华、写作手法和内容都是他在地方主义者、天才作家费奥多尔·克里乌科夫的旅行箱里发现的。这是亚历山大·索尔仁尼琴下的结论。
不仅是他，就是索尔仁尼琴在意识形态上的对手罗伊·麦德维杰夫——这个目前苏联知识界持不同政见的首领、坚定的马克思主义者，也攻击这个不可一世的肖洛霍夫。麦德维杰夫的著作《谁写了〈静静的顿河〉》最近在巴黎出版。这本书特别可怕，因为它引用大量文件，有根有据，而且写得层次分明。总之，麦德维杰夫提出了这个问题：“一个二十四岁的作家（《静静的顿河》第一集出版于一九二八年），他的生活经历只限于征集粮食和写一些拙劣的作品，他的创作经验也只限于写一些故事，他怎么能勾画出这幅时代的图画，勾画出这场战争和革命时代‘顿河哥萨克’的悲剧呢？”
他把肖洛霍夫的文章和克里乌科夫做了对比，他例举的灵感、用词和一些夸张的描述手法都表明肖洛霍夫充其量也不过是《静静的顿河》的合作者。麦德维杰夫强调指出：《被开垦的处女地》这部由肖洛霍夫写成的小说水平之低，也充分可以说明他不是《静静的顿河》的作者。
索尔仁尼琴也对他的仇敌肖洛霍夫放了炮。在一次最近举行的记者招待会上，他说：“……在俄国，所有人都知道肖洛霍夫不是《静静的顿河》的作者。……这部小说用三年时间就写成了。这不可能。如果肖洛霍夫在这么短的时间里写成这部杰作，那可真是天才。请你们想想，他才十七岁就会如此成熟地开始写作；其次，奇怪的是肖洛霍夫在四十五年里竟没有写过一行字。最后，任何人都没有见过他的手稿。”
四十年来，《静静的顿河》这部书成了教科书中的必选教材，它和十九世纪的伟大杰作平起平坐。这本书的名气已流传到国外，以至巴黎塞纳河左岸的人都说肖洛霍夫是个骗子，他还无耻地起诉西尼亚夫斯基、达尼埃利和索尔仁尼琴是骗子，这算什么！然而，三十五年来，莫斯科、列宁格勒、基辅、哈尔科夫的人都知道肖洛霍夫没有写《静静的顿河》。这位如他自己时常表明的那样不是哥萨克人的肖洛霍夫于一九二一年参加红军。很快他就成了个“征粮者”。就是说，在大饥荒年代，他在部队中干的工作，是把藏在谷包里的粮食拿出来分配给城市的劳动人民。这是很费精力的差事，使他无法从事进修和写作工作。因此，从中得出一个十分肯定的设想：肖洛霍夫根本就没有具体时间来写《静静的顿河》一书。更没有空来了解哥萨克的土语，而他在书中用了上千条。
那么，这件事是怎么发生的呢？索尔仁尼琴、麦德维杰夫和其他人提供了以下事实。一九二四年，肖洛霍夫和刚刚去世的作家克里乌科夫的密友的女儿结了婚。在姑娘的“嫁妆”中，有一个藏着财宝的绿灰色军用手提箱：里面有作家未出版的手稿。于是，肖洛霍夫马上就抄袭了这位已故作家的最精彩的故事，并加上了他自己浅薄的语汇。作品的第一集于一九二八年问世，第二、三、四集分别于一九三三年、一九三八年和一九四○年出版。这位“继托尔斯泰之后俄国最伟大的文豪”荣获过多次斯大林奖金。而从一九三三年起，就没有人不知道他不是《静静的顿河》的作者了。
到了一九三七年，关于克里乌科夫的遗孀的故事在整个莫斯科流传。但是，肖洛霍夫并不害怕，克里乌科夫的老婆已被关押起来。从此，肖洛霍夫的伟大奇迹便肯定了下来。《静静的顿河》被列为苏联文学史上的典范。四十年来，所有俄国文学报刊都以很长的篇幅来赞美这本书。然而，《静静的顿河》不是一部共产主义的小说！它没有一点斯大林和日丹诺夫制定的社会主义现实主义味道。这部没完没了的故事的英雄人物几乎都是“反面的”，或者说是群“白匪”。只有偶然的几个场面描写一个“红色”政治委员，但这也只是一个极次要的角色。

显示原版>>

Previous:美《读者文摘》（香港版）书摘《沙漠谍影》（十）

Next:香港《南华早报》社论评宋美龄去美国《元老死亡临头》


几个学生决定停课九个月去农村劳动

出版日期:1975.09.24
         期次:6114
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达喀尔九月十七日电】据达喀尔收听到的科纳克里电台广播，塞古·杜尔总统在一次讲话中指出，几内亚的青年决定在各区和各地区开荒近三万公顷土地。
几内亚总统主持了他的党的青年组织的第八次代表大会闭幕式，他对表明青年的“责任感”的这一决定表示满意。几内亚总统说，执行这项农业计划将能够生产价值二十多亿非洲法郎的两万到三万吨粮食。他说，这笔钱将用来为青年人修建基本设施。人们提醒说，几内亚的青年大学生在今年曾是几内亚“农业革命”的先锋。他们决定停课九个月去农村劳动，以便推动农业的发展。另外，将接替几内亚青年组织的民兵将在科纳克里组成“农业生产队”，以便向几内亚首都供应蔬菜。

显示原版>>

Previous:英报文章：《在革命的埃塞俄比亚还残留着帝国精神，学生们给军事政府带来最大的威胁》

Next:美在埃塞俄比亚的一海军通信基地遭到袭击


蒋帮《联合报》社论《加强中美友好合作的基本课题》

出版日期:1975.09.24
         期次:6114
         版次:4
         栏目:\[第四版]
副题:强调加强美蒋友好合作是蒋帮“当前对外工作的急务”
文章正文:
【本刊讯】蒋帮《联合报》九月二十日发表题为《加强中美友好合作的基本课题》的社论，摘要如下：
自从尼克松改变了美国对匪的政策路线，搞美匪“关系正常化”以来，我们在国际外交方面，就不断遭受无情的冲击，中美两国的传统友谊，也面临严酷的考验。如何要求加强中美两国的友好合作，应为当前我们对外工作的急务。就现实的情况而论，稳固中美两国的外交关系，乃是最基本的和最重要的；因为中美协防条约以及两国贸易、金融各种特殊关系，都是以外交关系为基础的，所以加强中美的友好合作，必须抓紧这个中心环节，决不可将我国对美国的外交关系，与对其他国家的外交关系，等量齐观。
今天尼克松虽已下台，但美国对匪帮的政策路线，还没有发生真正改变，所以要稳固中美两国的外交关系，最根本也是最重要的工作，必须促使美国改变对匪帮的错误政策路线。这虽然是一件十分困难的工作，也难望收立竿见影之效；但只要我们善尽一切可能的努力去做，使最大多数美国人民均能了解这个政策的错误和危险，则改变并非没有可能。
我们对于美、匪“关系正常化”所依据的理论基础、政策构想以及现实理由，似乎也缺乏有系统的和很深入的研究分析。因此，我们建议，有关单位应该邀请对此问题确有研究的人士，搜集有关这个政策的各种资料，加以归纳整理，进行客观的和深入的研析，从理论与事实各方面，来说明这个政策的错误，及其对美国和亚洲所造成的损害
。
我们进行此项工作，当然应以最大多数的美国人民为对象；我们的说服工作，要以那些在政治社会上具有发言权和影响力的“鸡蛋头”为优先；如白宫、国务院、五角大厦的重要人物，国会参众议员及其主要助理，重要报纸刊物的负责人，有权威的专栏作家与政治评论家，重要团体（如工会教会等）的领袖人物，有地位的专家学人等等，我们要千方百计的接触他们，使他们能倾听我们的见解，甚至展开辩论也不要紧。
扭转美、匪“关系正常化”的政策路线，以稳固中、美两国的友好关系尤其是外交关系，实属无比重要，我们应该运用最好的人才与充分的财力，大胆放手去做，无论如何，要打赢这一场外交战。

显示原版>>

Previous:香港《南华早报》社论评宋美龄去美国《元老死亡临头》

Next:美国达拉斯共和银行董事长基伊等到台活动


旧金山以发生暗杀福特未遂事件

出版日期:1975.09.24
         期次:6114
         版次:2
         栏目:\[第二版]
文章正文:
【美联社旧金山九月二十二日电】一位目击者说，今天当福特总统离开圣弗朗西斯饭店的时候，有一个男青年向他开了一枪。他说，枪没有打中，福特总统被推进了他的小轿车，行刺的人被逮捕了。
当时福特是准备前往机场返回华盛顿的。
【美联社旧金山九月二十二日电】旧金山的一位警察说，当福特总统今天离开闹市区的一家饭店的时候，有一个四十五岁的女人曾朝着福特开枪，不过一个执勤的警察在她正好开枪的时候把她的枪打歪了。
旧金山警察官员弗·乔丹说，特工人员逮捕了一个叫作萨拉·穆尔的女人。
【路透社旧金山九月二十二日电】警察今天逮捕了一个二十四岁的男人，因为他有行刺总统的嫌疑。
特工人员逮捕了亚拉巴马州莫比尔的罗·卡洛，据说当福特在海厄特饭店向劳联—产联年会发表讲话时，卡洛把一封恐吓信交给了这个饭店的一个开电梯的人。担任福特的保卫工作的马丁·哈斯克尔根据开电梯的人的描述，在旅馆门外逮捕了卡洛。警察说他们在卡洛的口袋里发现了另一封恐吓信。

显示原版>>

Previous:勃列日涅夫接见美苏参加宇宙飞船对接活动的宇航员

Next:日《自由世界》杂志刊登高桥正的文章：《驻莫斯科记者笔记------- 俄国人的酒和小笑话》


美《读者文摘》（香港版）书摘《沙漠谍影》（十）

出版日期:1975.09.24
         期次:6114
         版次:3
         栏目:\[第三版]
文章正文:
虽然苏联几项较大的特务活动不是从科威特发动的，当地的苏联国家安全委员会和军事情报局代表都只是从旁协助，给予支持。萨哈罗夫所获得的消息时常是片段的，不知全貌。但是他却知道受国家安全委员会雇用，在科威特从事颠覆各酋长国和沙特阿拉伯的那些外国侨民的姓名。这些苏联特务的爪牙有亚美尼亚人、锡兰人、印度人和英国人。
萨哈罗夫办事勤勉，聪明干练，获得洛巴诺夫的信任。跟在埃及一样，他搞出一套固定的生活方式，使他能独自在办公室内工作或在海滩上逍遣。他每天早晨六时起身，自己弄早餐，然后驾车到海滩，说是去游泳。由于热带天气酷热，大使馆午后二时下班，他从大使馆回家，午饭后小睡。晚间七点钟左右，他又回到大使馆，独自工作到十点或十一点。
在世界各地苏联大使馆中的资料室都是国家安全委员会的机关。资料室的警卫必须有人陪同，才能离开大使馆。驻科威特苏联大使馆也不例外。萨哈罗夫便时常自动地陪资料室警卫出去，带他们的太太上街买东西，晚上带点心给他们吃，成了他们的朋友。他希望一旦如有必要，他们可能对他放松一点，让他独自进入资料室几分钟。开罗惊变一九七一年五月二十二日，萨哈罗夫去找洛巴诺夫，准备告诉他说愿意正式加入国家安全委员会。他不久就要照外交部的规定调部办事，最少两年。一到莫斯科，他的消息来源可能很有限。他此时要正式加入国家安全委员会成为常任人员，不管他父亲的态度如何。
但是萨哈罗夫连“早安”还没有说出口，洛巴诺夫就问他：“你听到开罗的消息没有？”
“没有。我一早就去游泳了。”
洛巴诺夫说：“他们把我们一扫而光。萨达特把我们所有的人——萨布里、戈马、法齐——全都逮捕了！”
“有没有个名叫谢里夫的人？”萨哈罗夫问道。
“情报首脑？有他，也被抓了。”洛巴诺夫答。
埃及新总统并没有“全部肃清”在埃及政府内的苏联爪牙。但是他遏止了一次即将爆发的政变，使苏联当局大为慌乱。
苏联对萨达特的估计完全错误。萨达特于一九七○年九月中继纳赛尔之后任埃及总统时，他们认为他是个庸才，可以很容易把他推翻。但是萨达特不久就表现出他精明能干，很有手段。而且他统治埃及，有以埃及本身利益为主的“危险”倾向。他虽不倾向西方国家，也不反对苏联，却能独立自主。所以到了一九七一年春季，苏联认为必须把他搞下台。
四月十五日，埃及的代表团列席观察苏共第二十四次代表大会后离开莫斯科，团员谢里夫独自留下作“健康检查”。实际上他是和国家安全委员会商量发动政变，让他自己一派的人上台，把埃及公开变成一个“苏维埃埃及共和国”。不知怎样，萨达特知道了这个阴谋，一举把它扑灭，除拘捕谢里夫之外，还捕了同谋者九十余人。
克里姆林宫对此极为震惊。苏联在中东的地位和约值数十亿美元的投资，似乎有消灭的危险。
他们怕埃及人攻击在开罗的苏联大使馆，赶快在馆外造了一道围墙，并派兵在屋顶上架起机枪驻守。苏联主席波德戈尔内亲自乘飞机到开罗去补救。他在软硬兼施之下，和萨达特签订条约，言定埃及继续与苏联合作。虽然订了条约，谢里夫仍以叛国有据，被处死刑，但由萨达特下令减为无期徒刑。（十）

显示原版>>

Previous:美在埃塞俄比亚的一海军通信基地遭到袭击

Next:法《巴黎竞赛》画报文章：《关于〈静静的顿河〉的风波》


美报报道：《伊朗推进南部海军基地的修建工作》

出版日期:1975.09.24
         期次:6114
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》八月二十五日刊登该报记者发自德黑兰的一条电讯，题为《伊朗推进南部海军基地的修建工作》，摘要如下：
据西方商界和外交界提供消息的人士说，伊朗政府并没有因为石油收入陡跌而受阻，它现在着手在查巴尔建立大规模的海军设施。
这些人士说，一个英国建筑公司理查德·科斯坦公司可望不久得到数百万美元的合同，以便在阿曼港湾以外修建供海军和其他人员居住的数千栋房屋。这家公司和政府都没有予以正式证实。
对于修建这些房屋、一个码头和其他海军基地设施的费用的非正式估计从数亿美元到十亿多美元，这是在提高伊朗在这个地区的海军力量方面的巨大投资，苏联军舰正在这个地区巡逻。
查巴尔的修建工作已经开始，可望在一九八○年竣工，它象征着伊朗海军目前的扩大以及伊朗打算把它的力量扩充到边界以外。
军事力量在伊朗的当务之急中占如此重要的地位，以致一直没有迹象表明今年军事开支将减少，虽然伊朗的主要收入来源比去年要少百分之十以上。
查巴尔作为一个基地的效率产生于它处于与巴基斯坦毗邻的海岸的中枢。西边有波斯湾和霍姆兹海峡，伊朗一直在那里加强它的军事力量，以保证油船安全通过。苏联搜集情报的军舰冒充拖船，经常通过这个海峡，就象驻在波斯湾的巴林岛的三艘美国海军舰只一样。在南部有阿曼苏丹国，那里，一支伊朗远征军一直在帮助苏丹的受英国管理的军队对佐法尔地区的左派叛乱分子进行斗争。
在东面和南面是阿拉伯海，旁边有巴基斯坦。据最近的报纸消息说，新德里政府一直遭到压力，要给苏联以海军基地权。
南部有印度洋，苏联在那里一直保留了八到十二艘军舰，美国在那里将要在英国控制的珊瑚岛迪戈加西亚建立一个海军和空军基地。

显示原版>>

Previous:日《自由世界》杂志刊登高桥正的文章：《驻莫斯科记者笔记------- 俄国人的酒和小笑话》

Next:美正式通知阿拉伯国家取消对它们出售武器的限制


美国达拉斯共和银行董事长基伊等到台活动

出版日期:1975.09.24
         期次:6114
         版次:4
         栏目:\[第四版]
副题:严家淦接见基伊等三人
文章正文:
【中央社台北九月十八日电】美国达拉斯共和银行董事长詹姆斯·基伊夫妇、执行协理梅生夫妇和协理贝克夫妇，今天晚间搭机来华访问三天。
达拉斯共和银行曾提供贷款供我国十项建设中的铁路电气化和石油化学工业为三轻油裂解工场购置设备，中国石油公司将再与他们洽谈一项贷款计划。
基伊一行将于明天上午晋见严总统并分别拜会中央银行总裁俞国华、财政部长李国鼎和经济部长孙运璇等我国财经主管官员，以了解我国经济现况。
【中央社台北九月十九日电】严总统今天接见了美国达拉斯共和银行董事长基伊等。

显示原版>>

Previous:蒋帮《联合报》社论《加强中美友好合作的基本课题》

Next:阮文绍离台赴英


美在埃塞俄比亚的一海军通信基地遭到袭击

出版日期:1975.09.24
         期次:6114
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿九月十三日电】靠近埃塞俄比亚的阿斯马拉的一个美国海军通信基地昨晚受到了“来历不明的人”袭击，有两名美国人失踪。
国防部的一位发言人说：“两名美国军事人员——陆军人员海军人员各一名——失踪了。正在那里工作的六名埃塞俄比亚人也失踪了。”
这位发言人说，五角大楼不知道这次袭击是不是只针对美国的设施。

显示原版>>

Previous:几个学生决定停课九个月去农村劳动

Next:美《读者文摘》（香港版）书摘《沙漠谍影》（十）


美正式通知阿拉伯国家取消对它们出售武器的限制

出版日期:1975.09.24
         期次:6114
         版次:3
         栏目:\[第三版]
文章正文:
【路透社科威特九月十三日电】《祖国报》今天在这里报道，美国已正式通知科威特，它已取消了在一九六七年阿以战争后实行的对阿拉伯国家出售武器的限制。这家报纸援引消息灵通人士的话说，美国还把此决定通知了其他阿拉伯国家。

显示原版>>

Previous:美报报道：《伊朗推进南部海军基地的修建工作》

Next:英报文章：《在革命的埃塞俄比亚还残留着帝国精神，学生们给军事政府带来最大的威胁》


日《自由世界》杂志刊登高桥正的文章：《驻莫斯科记者笔记------- 俄国人的酒和小笑话》

出版日期:1975.09.24
         期次:6114
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《自由世界》杂志七月号刊登东京新闻社前驻莫斯科记者高桥正的一篇文章，题目是《驻莫斯科特派记者笔记——俄国人的酒和小笑话》，摘要如下：
住在莫斯科，雇搬运夫和司机运东西，效果最好的是伏特加。与其给一张“红票子”（十个卢布）作报酬，不如给一瓶伏特加使他更高兴。
有一个日侨的夫人出门忘了带钥匙，回来进不去屋。叫来公寓管理室的工作人员左弄右弄门还是纹丝不动，只好准备撬门。幸好楼上住的人在家，他想从楼上的阳台下到楼下的阳台，从里边把门开开。这个人照例拴上安全带下去，于是便顺利地打开了门。这位夫人很高兴，作为酬谢一下子给他两瓶伏特加（惯例为一瓶）。这个人很感激，一本正经地说：“太太，让我再爬一次给您看看吧。”看这个样子，若给他十瓶伏特加，他大概会从纽约摩天大楼的顶上爬下来。
去海关取东西也好，就医也好，采访有名望的评论家也好，伏特加和白兰地都是不可缺少的。用心周到的人，车上总是带着酒。车子无论在哪儿抛锚，也没有问题。用一种维护俄国人声誉的说法讲，就是不给什么酒和烟，也有很多欣然帮忙的人，不过……。我一度使用的苏联国产的日古利牌大众轿车的蓄电池不好用，想换一个新的，但一直未得解决。后来我向维修和零件工厂的负责人拿出伏特加说，“我带来了你用的‘蒸溜水’”。于是，这位负责人立即就给我换了一个库存理应已用尽了的新蓄电池。苏联的汽车好象不是靠汽油，而是靠伏特加开动的，真是个大笑话。总之，酒已经成为俄国社会的润滑油。
反之，酒也给苏联社会带来了不少害处。酒使工作纪律松弛，效率下降，积极性降低；酒使司机和行人无视交通规则，交通事故激增；酒破坏了家庭，使造成伤害的事件和酒精中毒患者增加，青年的不法行为增加。凡此种种，对苏联社会都是一个严重的问题。为此，克里姆林宫数年前曾颁发了禁止和限制制造与销售烈性酒类、限制酒类销售时间、加强对酗酒的惩罚规定等法令，展开了清除酗酒现象的运动。但没有取得令人满意的效果。甚至出现了“为庆祝这项法令的制订和实施，克里姆林宫首脑举行了盛大宴会”这样的笑话。
和酒一样，小笑话也是俄国人谈不绝口的。如果说饮酒成风的原因之一在于社会压制和缺乏乐趣，那么同样，小笑话流行的一个很大原因也在于压制体制和消息贫乏。有一则笑话把共产党机关报《真理报》同政府机关报挂了钩，题为《苏联的报纸上只有消息，没有真理》。这里所说的消息，无疑是指与真实相差甚远的官方消息。
实际上，在先进国家的首都中，没有一个首都象莫斯科这样流言满天飞。如果说巴黎是花都，伦敦是雾都，那么，莫斯科则正是流言盛行的首都。我想以我在苏联期间从俄国人那里得到的笑话为基础，与我的身份相称地试评一下现在的苏联社会。
如果说克里姆林宫是古老莫斯科的象征，那么，隔着红场与克里姆林宫相望的俄罗斯饭店则是现代莫斯科的象征。这家欧洲最大的现代化饭店有六千个房间，甚至据说饭店西门下雨，东门晴。有一则笑话把这家饭店规模庞大和莫斯科的性道德混乱联系在一起说：“一个姑娘单身从东门进去，却抱着婴儿从西门走了出来。”
从印度归来的勃列日涅夫总书记不去克里姆林宫，而直奔美容院，对美容师说：“给我点个吉祥痣！”美容师大吃一惊，诚惶诚恐地说：“这是女性点的呀……。”勃列日涅夫总书记回答说：“英迪拉
·甘地指着我的前额说，‘勃列日涅夫先生，你可真是个好人，只可惜缺这个’。”这则笑话是说，别人说勃列日涅夫头脑简单，而勃列日涅夫误认为是缺个吉祥痣。
勃列日涅夫总书记决定去美国，把亲戚家的青年人召来问他们：“你们希望得到一件什么样的美国礼物？”Ａ说：“运动车挺好。”Ｂ说：“然而，没有任凭运动车飞驰的道路也不行啊！”Ｃ说：“还需要零件和维修工厂。”勃列日涅夫总书记打手势制止住吵吵嚷嚷的青年人说：“你们想的太小了，太小了。我如果到美国去，就打算求助美国为苏联建设共产主义。”
陷进了水门事件泥潭而开始淹没的尼克松向勃列日涅夫求救，勃列日涅夫赶来，毫不畏缩而又大摇大摆地跳进泥潭，并伸过手来。尼克松大吃一惊，问道：“你为什么不下沉？”勃列日涅夫指着脚底下说：“什么？我脚底下埋着斯大林和赫鲁晓夫。”这则笑话真够辛辣的了。
为了满足国民的巨大胃口，克里姆林宫便遇到粮食买粮食，遇到饲料买饲料，抬高了世界市场的物价。在国内，“要珍惜面包”、“与其吃白面包，更要吃黑面包”之类的广告画贴得比比皆是，号召人民节约。一个俄国人看到这种广告画以后嘟嘟嚷嚷地说：“希望咸鲑鱼子顺便也能给点黑的。”黑咸鲑鱼子就是俄国名产鱼子酱。这是对由于乱捕、公害和高价，一般家庭很少能吃到鱼子酱的讽刺。
一个小学生对老师说：“老师，俄语的字母表是从К·Г·Б开始的。”老师说：“不，是从Ａ·Б·В开始的。”学生说：“然而最近我去看滑冰比赛，一个说‘是К·Г·Б’（克格勃）的叔叔最先入了场。我说‘Ａ·Б·В’，却被申斥到后边去排队。”

显示原版>>

Previous:旧金山以发生暗杀福特未遂事件

Next:美报报道：《伊朗推进南部海军基地的修建工作》


阮文绍离台赴英

出版日期:1975.09.24
         期次:6114
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北九月十九日电】在中华民国过了将近五个月的半隐居生活后，前越南总统阮文绍今天离台北，前往伦敦。
中华民国政府已于今年六月底或七月初，发给阮文绍一本效期一年的“旅行证书”，同时也给了他六个月内有效的“回台加签”，如果他决定在今年底前回台北，不需要办理任何手续就可以入境。
一位接近外交界的人士说，阮文绍拿到“旅行证书”，表示他已获得了在华永久居留权。

显示原版>>

Previous:美国达拉斯共和银行董事长基伊等到台活动


时事社报道：《中国要求日本二十四日前给予答复，将两名在押日本侨民驱逐到国外》

出版日期:1975.09.24
         期次:6114
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京九月二十三日电】题：中国要求日本政府在二十四日中午之前给予答复，将两名在押的日本侨民驱逐到国外
北京二十二日电：中国政府二十二日通知日本驻北京大使馆，将释放于一九六五年因间谍嫌疑被中国政府逮捕并拘留至今的两名日本人。
对此，日本大使馆回答说：“这一消息令人震惊。日中两国有外交关系，但是，遗憾的是以前并没有通知这两人被捕，另外，限期在二十四日中午之前答复，由于要进行身分调查等是有困难的。”
【共同社东京二十三日电】北京二十二日消息：中国政府通知说，这两个人系从冲绳移居台湾高雄的日本侨民，在一九六五年参加了蒋介石的特务机关。现在在高雄有家属。这两个人罪过重大，但后来态度较好，考虑到日中友好，决定给予驱逐处分。
大使馆立即向外务省报告，要求指示。

显示原版>>

Previous:外电评述我释放在押美蒋武装特务

Next:《毛泽东提醒希思小心莫斯科》


外电评述我释放在押美蒋武装特务

出版日期:1975.09.24
         期次:6114
         版次:1
         栏目:\[头版]
副题:南通社说这使蒋帮再次陷入进退两难的境地
文章正文:
【南通社北京九月二十二日电】中国今晚对台湾又采取了一个政治姿态，宣布释放台湾在有一个时期里派遣来的九十五名特务和把这些武装特务运送到中国来的四十九名特务船船员。这样，在一九六二年至一九六五年期间因对中国进行犯罪活动而被捕的全部罪犯差不多全部都释放了。
这样，中国再次使台北政权陷入进退两难的境地。在今春一大批战犯被释放时，台北政权拒绝发入境签证给想要到台湾同亲属团聚的十个人。
这次，中国又说最近释放的这批人中间凡是想回台湾的人都可以自由回去，并将给他们路费。
这种行动大概同中国国庆节即将到来一事有关。但是，更为重要的是，观察家们认为，这是这里采取的一种立场的直接结果，这种立场就是，应该表明台湾如果回到中国的话，并不会象台湾为了维护它的腐朽政权的团结而暗示的那样招致中国人的报复行动，从而在台北政权内部引起混乱和分裂。
同时，对美国来说，支持台湾的某些感情上的原因已经没有了，鉴于福特总统今年年底将要访问台湾，这个情况是不会被忽视的。决不能指望这次访问会使美国对台湾的立场发生重大的转变，但是中国正在以这样的方式逐步充实自己的政策，用这个政策补充这一原则：台湾是中国领土，迟早必定归属中国。
【路透社北京九月二十二日电】中国今晚宣布今年第二次释放国民党俘虏，看来这是对台湾的又一次宣传姿态。

显示原版>>

Next:时事社报道：《中国要求日本二十四日前给予答复，将两名在押日本侨民驱逐到国外》


香港《南华早报》社论评宋美龄去美国《元老死亡临头》

出版日期:1975.09.24
         期次:6114
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《南华早报》九月二十二日发表一篇社论，题目是《元老死亡临头》，摘要如下：
蒋介石的夫人离开台北前往美国治病可能标志着这位台湾政治中的元老时代已经结束了。
她所说的“暂时离开”很可能意味着长期呆在葬着她的一个姐姐、两个兄弟和一个姐夫的那个国家。
自从蒋经国将军在两年多前担任行政院长职务之后，据说三十多年来一直是蒋介石总统的追随者的元老派政客和蒋经国将军的“赣南派”里的“少壮派”同僚之间发生了矛盾。
当蒋经国将军的父亲在四月初死去的时候，蒋经国将军巩固自己权力的工作几乎已完成了，这位新领导人最后改组了最高军事指挥部门。但是，了解台湾政治的人都知道，这些冲突存在于蒋介石死后不久，虽然在呼吁团结的情况下这些矛盾被大大压制住了。
在许多问题上都有不同意见，而且分歧常常是尖锐的。显示有分歧的一件事情是如何处理到香港来希望同他们在台湾亲友会面的十名前国民党军官的问题。
在这个问题上以及在其他一些问题上，看来少壮派取得了胜利，台北的意见越来越一致了。
蒋经国已把相当年轻的一帮人团结在自己周围，这些人对于较年长的人缓慢和谨慎的行事方式自然是不耐烦的。这不是说，新政权会采取与蒋总统有很大不同的政策。的确，人们只是揣想蒋经国会摆脱死板的反共方针。但是，肯定会作些改变，而且已作了一些改变。
这些事态肯定是元老派政客所不赞许的。可以有理由地认为，蒋介石夫人——跟随总统四十六年——在去美国时感到她在台湾政治舞台上的影响已大大削弱了，即使还没有完全消失。她是否对蒋经国对国事的处理感到不悦，尚不得而知。但是，人们定会在她启程前夕发表的书面声明中发现，虽然她奉劝台湾的人民继续拥护前总统珍视的一切原则，但是一处也没有提及蒋经国将军。

显示原版>>

Previous:法《巴黎竞赛》画报文章：《关于〈静静的顿河〉的风波》

Next:蒋帮《联合报》社论《加强中美友好合作的基本课题》


英报评葡政局的社论：《勃列日涅夫批准使用暴力》

出版日期:1975.09.24
         期次:6114
         版次:2
         栏目:\[第二版]
副题:说葡共可能会策动右翼暴动然后发动一次「救国」运动
文章正文:
【本刊讯】英国《每日电讯报》九月二十二日发表题为《勃列日涅夫批准使用暴力》的社论，摘要如下：
葡萄牙新政府的建立，标志着共产党在争夺权力的斗争中遭到了挫败。自从发生去年的革命以来，这种争夺权力的斗争一直没有间断，而且现在显然还远未得到解决。共产党只得到一个席位，而社会党得到四席，人民民主党（左翼民主主义者）得到两席。其余的职位，包括一些重要职位在内，都落入了所谓“温和派”陆军军官和无党派人士手中。这些人大都是相当左，但是却反对居少数的共产党为争夺权力而作的努力。这个政府比上届政府有了改进。但是它缺乏经验，而且非常左。
共产党肯定远远没有被击败。他们依旧控制着他们专断地接过控制权的工会，而且也依旧控制着他们以同样方式夺取的大部分地方政府机构。他们拥有从军队中的支持者那里以及从国外来源得到的大批武器。他们还有集中的领导和纪律，这种领导和纪律胜过目前状况下的军队中的领导和纪律。人们认为，到适当时候，他们会假借、捏造或策动右翼暴动，然后发动或呼吁开展一个由他们来领导的“从法西斯反革命分子手中拯救国家”的运动。
考虑到这一切，下述强烈的迹象具有重大的意义：俄国现在正在改变做法，不再建议西方各共产党通过渗透和搞联合政府来获得权力，而是鼓励它们准备在必要时使用武力。最初是《和平和社会主义问题》主编、重要的意识形态专家扎罗多夫上月在《真理报》上发表文章鼓吹作出这种改变的。这引起了感到迷惑不解的法共和意共的抗议。这两个党在旧制度下境况一直很不错，而葡萄牙库尼亚尔的咄咄逼人做法却使它们的形象受到了损害。勃列日涅夫现在已在一次大事宣传的同扎罗多夫的会晤中表示赞同扎罗多夫的观点，这样做好象是要力图结束这场争论。这是专门为库尼亚尔规定的办法呢，还是可以更加广泛地应用？

显示原版>>

Previous:英报社论：《勃列日涅夫先生的一个挫折》

Next:勃列日涅夫接见美苏参加宇宙飞船对接活动的宇航员


英报社论：《勃列日涅夫先生的一个挫折》

出版日期:1975.09.24
         期次:6114
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《泰晤士报》九月二十三日刊登一篇社论，标题是《勃列日涅夫先生的一个挫折》，摘要如下：
此刻太阳似乎并不是在照耀着勃列日涅夫先生。在埃及和葡萄牙，他正在失利。由于在限制战略武器的下一步骤上未能达成协议，他对华盛顿的访问成了问题。今年的收成相当可怜，以至于他被迫设法再一次从美国大量购买粮食。他的对外贸易出现巨额逆差。他的东欧盟友对于他索要的石油和原料价格感到不高兴。他的目前的五年计划即将结束而有些指标却完不成。虽然他的报刊吹嘘赫尔辛基会议的胜利，但是每个人都知道，他在政治上从这一会议所收获的东西少于他原先的估计。
除了这一切之外，现在又有迹象表明欧洲共产党会议的筹备工作遇到了严重的麻烦，而这一会议本应成为他从赫尔辛基上升到他的生涯的顶峰——订于明年二月召开的苏联党代表大会——这一过程之中的重要一步。现在种种情况表明，这一会议将不会按时召开，也许是无限期地推迟了。如果真是那样，那将是勃列日涅夫先生的一个严重挫折，它证明东西欧各国共产党之间有分歧而且勃列日涅夫先生自己没有能够控制它们。
在这一项特定的努力方面，并不是说任何人有过舒坦的时候。大约两年来一直举行筹备会议，企图在下述方面取得一致意见，即：在原则上，以及在诸如中苏分裂、捷克斯洛伐克局势、与资产阶级政党的策略联合以及在葡萄牙应采取的策略这样一些具体问题上，这个运动能够承认多大程度的意识形态多样性。葡萄牙的问题似乎是终于使人不能忍受的最后一击。
意大利人公开批评了葡萄牙共产党领导人库尼亚尔的策略，而克里姆林宫自己可能也有分歧，因此，在革命后大概一直在进行着某种激烈的相互指责。
所有这些分歧使苏联领导人面临一个根本性的进退两难的境地。如果他们承认一定程度的意识形态多样性，足以把东西欧共产主义的种种民族变型都收容在一起，那么他们就不仅会削弱自己的权威，而且还会更难于拒绝承认东欧国家探索类似的民族变型的权利。他们不可能轻而易举地要求华沙条约内部加强意识形态的一致，而与此同时却表示赞成，比方说，意大利党准备同基督教民主党人妥协的主张。由此可见，他们在东欧的安全利益，以及他们想与西欧共产党人维持良好关系和维持这一运动的表面团结的愿望，这两者之间是有冲突的。
组织欧洲会议的企图，加上其他的困难，可能已经使东欧承受了比眼下所能看出的更多的压力。

显示原版>>

Previous:北约组织举行年会讨论其南翼问题

Next:英报评葡政局的社论：《勃列日涅夫批准使用暴力》


英报文章：《在革命的埃塞俄比亚还残留着帝国精神，学生们给军事政府带来最大的威胁》

出版日期:1975.09.24
         期次:6114
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《泰晤士报》九月十八日刊登该报记者发自亚的斯亚贝巴的文章，题为《在革命的埃塞俄比亚还残留着帝国精神，对选举等得不耐烦的学生们给军事政府带来最大的威胁》，摘要如下：
埃塞俄比亚在它作为一个国家的两千年的历史中已经经历过许多次革命、起义和战争，一年以前推翻了塞拉西皇帝并把陆军扶上台的这次革命主要的也只是一次方向变换而不是同过去决裂。
几乎没有什么埃塞俄比亚人会对封建主义的结束表示遗憾，但是对那位已故的皇帝却很少表示憎恨。人们对于他没有满足他们的期望这一点表示伤心，但是并没有愤怒砸碎他的形象。
在塞拉西的欢乐宫——现在改名国家宫——里，他的画像被蒙上了帆布，但是在建筑物和街道上还可以看到他的名字和许多贵族的名字。“帝国的”一词到处可见。庄严的效忠誓词“我以海尔塞拉西的名义起誓”现在还在使用。
在革命节的游行仪式上，抵抗意大利占领（一九三六到一九四一年）的老战士们把象征着埃塞俄比亚勇士传统的纪念章交给一个年青人，给他穿上军服，号召青年们负起保卫国家的责任。一个代表年青一代讲话的少年接受了这个嘱托。
但是，对于现政权来说，最大的危险来自不耐烦的学生。今年三月，在发生一系列的罢课之后，进行高等教育的大专院校被封闭了。
政府下令学生参加农村地区的扫盲和政治教育运动。学生们上月被告知说，他们必须把这项工作继续进行到明年六月。这就意味着，高等教育将停顿两年多。
正式宣布的理由是，必须把教育农民的工作放在首位。而一项非正式的理由则是：政府希望学生们继续处于分散的和无组织的状态。
特费里将军承认，那些捣乱乡间建设工程的学生已经被拘留起来，并且“弄到一个地方去进行再教育”。问他拘留了多少人，他说：“数目小到我都不能告诉你。”
现在学生们正在要求选举，但是军事政府在政治改革方面行动是很谨慎的。它正在为建立一个单一的政党作准备。
特费里将军说：“在许多发展中的国家里，几个政党的存在总是发生问题。”他拒绝说明这个过程将持续多久。“我们希望使这个党组织得很好，我们也愿意加快速度。”
由于差不多是一夜之间从封建主义过渡到某种形式的社会主义，这就带来巨大困难。不仅必须在不稳固的基础上建立起一个比较民主的政治制度，并且必须以新的官僚政治来代替旧的贵族政治的秩序。现在为军事政府服务的许多公务人员过去都在塞拉西下面工作过，不过大多数在中下层。
与此同时，人们还担心，临时政府将得不到它所迫切需要的外国援助。土地改革导致了旧的封建庄园的解体，但是为了使埃塞俄比亚成为非洲的粮仓（某些农学家认为是可能的），就需要外来的专门知识与金钱。如果要利用这个国家的十三条大河以防止干旱，就需要得到这种援助。建设大坝很费钱。
有些人还担心，差不多是不露面的临时革命委员会（有一百二十名成员的军事委员会）也许会设法巩固自己的权力而不再成为临时的了。特费里将军说，他认为没有必要发表成员的名字。“如果我们认为必要，我们会在适当的时候这样做的。”

显示原版>>

Previous:美正式通知阿拉伯国家取消对它们出售武器的限制

Next:几个学生决定停课九个月去农村劳动


《东西方：现在是处于僵持状态》

出版日期:1975.09.25
         期次:6115
         版次:1
         栏目:\[头版]
眉题:美《时代》周刊评葛罗米柯华盛顿之行
文章正文:
【本刊讯】美国《时代》周刊九月二十九日一期（提前出版）刊载一篇题为《东西方：现在是处于僵持状态；以后将取得进展》的评论，摘要如下：
在美国导演的、导致以埃新西奈协议的长时间的谈判期间，苏联在中东外交活动中越来越令人注目地成为多余的一方面。莫斯科想要重新参加进去，这是苏外长葛罗米柯上周在前往联大途中于华盛顿停留同福特总统与国务卿基辛格进行两天会谈时所传达的最重要的信息。
莫斯科认为，使苏联人在中东蒙受屈辱的罪责在于基辛格和埃及总统萨达特。这一点在葛罗米柯的情绪中充分体现出来，据美国一位官员说，葛罗米柯的心情是“失望的和不愉快的”。俄国人此刻在阿拉伯世界不是处于非常有力的谈判地位。他们不仅丧失了在埃及的影响，而且在叙利亚也没有多大势力，尽管大约还有三千名苏联技术人员留在那里。具有讽刺意味的是，苏联人似乎正转而求助于美国以使他们回到中东外交轨道上来。
关于粮食供应问题，并没有隐瞒莫斯科对美国援助的需要。
葛罗米柯表示支持美国目前为谈判一项长期谷物协议而做的努力，实际上，莫斯科正准备签订一项协议，规定在今后五年里每年购买五百万吨到八百万吨的美国谷物。
勃列日涅夫的访问。限制战略武器会谈是美国现在具有某种特别影响的另一个方面。限制战略武器会谈已陷入僵局。尽管缺乏前进的势头，但一些美国官员仍然对苏美缓和会取得进一步进展抱有审慎的希望。

显示原版>>

Previous:美报报道：《北约加紧采取联合行动》

Next:葡总统戈麦斯夫妇将于十月初访苏


港刊报道：《莫斯科在山上的立足点》

出版日期:1975.09.25
         期次:6115
         版次:3
         栏目:\[第三版]
副题:说苏对尼泊尔经济发展态度消极但在搜集情报方面却活动积极
文章正文:
【本刊讯】香港《远东经济评论》九月十九日一期刊登一篇题为《莫斯科在山上的立足点》的报道，摘要如下：
莫斯科对加德满都的援助减少了，但是这里的苏联人人数在不断增加，尼泊尔当局为此感到担心。苏联在尼泊尔的技术人员和外交人员的人数十年来已增加了两倍多，估计达一百五十人，但是苏联对于这个王国的经济发展已经不再参加，两国之间的贸易也下降了。
一九五九年，在签订了经济和技术合作协定之后，苏联人开始在这里出现，因为，根据这项协定，苏联同意为一些工程提供专家和技术人员。
在签订这个协定的时候，尼泊尔人认为这是一个平衡因素，因为加德满都已经同华盛顿建立了外交关系。克里姆林宫曾经两次阻挠尼泊尔进入联合国，说这个王国是西方的卫星国，因为它同英国的关系密切。
当苏联驻尼泊尔大使久本科于一九六五年十月到达这里的时候，苏联在尼泊尔大约有五十名外交和技术人员，到一九七○年十二月他离任的时候，增加到了一百零四人，虽然在这期间莫斯科对这个王国的发展工作的参加程度已经减少了。据美国人士说，在那段时间里任职的苏联外交官中有一些人——例如新闻和文化专员——有克格勃（苏联国家安全委员会）特务的嫌疑。
接替久本科大使的是基尔纳索夫斯基。他从一九七一年一月至一九七五年五月在尼泊尔任职，在这段时期，苏联在尼泊尔的人员增加到了一百三十四人。据最新估计，在尼泊尔以外交人员、技术人员和经济顾问的伪装身份出现的苏联人大约有一百五十人。
在加德满都，苏联利用几个文化组织宣传莫斯科的主张，而且据说还用它们来进行情报活动。
两国间的贸易在大幅度下降。贸易大部分是换货贸易，所以协定成了空文。由于这种情况，现在有价值几百万卢比的苏联机器和车辆由于缺少零件而在尼泊尔闲置着。
尼泊尔有些领导人物已要求重新研究贸易协定。他们指出，苏联对尼泊尔的经济发展态度消极，但是在收集情报方面活动积极。

显示原版>>

Previous:美报专稿：《新的苏巴关系》

Next:美《读者文摘》（香港版）书摘《沙漠谍影》（完）


共同社报道：宫泽重申日本对北方四岛的主权

出版日期:1975.09.25
         期次:6115
         版次:4
         栏目:\[第四版]
文章正文:
【共同社纽约九月二十二日电】外相宫泽喜一今天在这里谈到北方领土问题时说，四个北方岛屿（在北海道东面的国后、择捉、齿舞和色丹）是日本不可分割的一部分。
他透露，日本计划继续不屈不挠地有耐心地同苏联谈判北方领土问题。
他说，他深信有朝一日苏联会根据国际形势作出判断，认为最好是归还这些岛屿。

显示原版>>

Previous:联合国一些外交官对基辛格发言的反应

Next:朴集团发表声明欢迎基辛格的建议


基辛格二十二日在联大发表演说

出版日期:1975.09.25
         期次:6115
         版次:4
         栏目:\[第四版]
副题:建议召开一次关于朝鲜问题的会议
文章正文:
【合众社联合国九月二十二日电】美国国务卿基辛格星期一承认说：在中东问题上美国与苏联持有“重要的歧见”，但仍向联合国大会保证说：美国在该一地区并未寻求特殊利益。
基辛格在其一次重要的政策演说中，同时又建议举行一次韩国会议，以探求维持一九五三年板门店停战，并减轻该一亚洲半岛上紧张局势的途径。
基辛格说：美国在中东的政策，不仅在达成一种暂时的停战，而是“要保持该谈判的活力”。他说：“美国决心采取一切可行的步骤，以协助促进走向最后和平的实际进展。”他又说：“作为第一步，西奈协定能依其规定的条款和时间加以完美的履行，乃是必不可少的要件。”
基辛格接着说：“我们与苏联间虽有着重要的分歧，但我们两国也有着相等的观点，认为中东形势将会构成严重的危险，并认为局部的步骤将有贡献于促成一项广泛的解决。”
基辛格又建议让南北韩都享有联合国会员国的资格，并主张应让华盛顿和平壤建立外交关系。（转载香港《快报》）

显示原版>>

Previous:美《读者文摘》（香港版）书摘《沙漠谍影》（完）

Next:时事社报道日本外相宫泽在联大的发言：《在朝鲜问题上要采取现实步骤》


联合国一些外交官对基辛格发言的反应

出版日期:1975.09.25
         期次:6115
         版次:4
         栏目:\[第四版]
文章正文:
【美联社联合国九月二十三日电】联合国外交官认为基辛格向联大发表的对外政策报告是和解的，面面俱到的。
一位亚洲外交官俏皮地说，“这篇发言向苏联欢呼三次，向中国欢呼两次”。他意思是说基辛格强调了美国同这两个共产党大国保持良好关系的重要性，但是更侧重美苏关系。
一位苏联外交官认为基辛格的演说“非常实事求是”。
外交界人士说，中国人对基辛格在朝鲜问题上发言的反应是消极的。预计北京将对他支持南朝鲜参加联合国和参加和平解决朝鲜问题谈判提出指责。
【合众国际社联合国九月二十二日电】联合国的代表们对基辛格讲话的初步反应普遍是予以肯定的。两位西欧外交官说，还需要“进一步研究”。
中东的外交官一致认为，基辛格了解他们地区的问题。约旦大使说，基辛格关于中东问题的讲话是“令人鼓舞的”，因为已经讲清楚，“迄今为止采取的任何步骤都将继之以采取一系列的其他步骤，从而取得一项总的解决办法。”他又说，美国认识到这样的解决办法必须包括一切方面，包括以色列从占领的阿拉伯领土上撤走，领土解决办法和巴勒斯坦人的问题。
沙特阿拉伯大使说：“我很高兴美国终于认识到巴勒斯坦人民是中东问题的一部分，基辛格特别提到这一点。”关于朝鲜，他说，他希望最后能组成统一的联邦国家。

显示原版>>

Previous:日本《东京新闻》评述基辛格在联大的发言《面向中国的姿态？》

Next:共同社报道：宫泽重申日本对北方四岛的主权


美《读者文摘》（香港版）书摘《沙漠谍影》（完）

出版日期:1975.09.25
         期次:6115
         版次:3
         栏目:\[第三版]
文章正文:
因为洛巴诺夫在那天早晨全心注视埃及的局势，萨哈罗夫就决定暂时不提正式参加国家安全委员会的问题。六月初，洛巴诺夫回国休假，萨哈罗夫就失去了机会和他谈这件事。
萨哈罗夫每天驾车到大使馆上班和下班回家，总要经过某一个街口的圆环，仔细察看时常停在那里的一辆小汽车。有时可以从后窗口看到车中放着书籍、玩具或其他的东西。
但是一九七一年七月十日的下午，萨哈罗夫看见那辆小汽车里放着令他心惊胆战的东西——一束鲜花。那是美国中央情报局的危险警告，告诉他会有大难临头。原来萨哈罗夫是美国中央情报局的间谍，而且已经干了多年。现在中央情报局在车中摆着一束鲜花，就是向他表示，他的处境危险，必须赶快逃走。
逃入沙漠按照逃亡计划，他须于夜间十一时二十分在指定的地点与美方人员会面。萨哈罗夫看他的手表，这时是午后二时十一分。他记得美方负责人指示他的紧急逃亡办法：“到那时，最要紧是镇定。他们可能已经在监视你。”
萨哈罗夫曾经向自己和美国中央情报局矢言要终身潜伏在苏联国家安全委员会中，从中破坏，秘密抵抗。他不知道从半夜十一时二十分起，他将过什么样的生活。他只知道他的婚姻就此终结，对他自己，对纳姐莉亚，都是好事。但是他还有一个舍不得的女儿。
他吃不下午饭，午觉也没有睡好。到了下午四点钟，他把一支手枪放在口袋里，带了女儿出去，驾车乱转，一直到日落，然后他们到海滩去。他看着女儿在海滩上跑来跑去，很高兴地欢笑。然后她突然跑过来，爬在他身上，问道：“爸爸，你为什么哭？”
他说：“我并没有哭，乖女，只是眼睛里有粒沙子。”
萨哈罗夫也想对纳妲莉亚亲密一点，以某种方式表达他对她的尊敬。因为他们的婚姻虽然极不美满，她毕竟是个很有才智的女人，他们共同生活了六年，而且有一个孩子。
他决定为她着想，最好是令她恨他。于是在女儿睡后，故意和纳妲莉亚大吵一场。双方对骂之后，她尖声狂叫“滚出去！滚出去！”然后他就吻别熟睡中的女儿，驾车到大使馆，卫士照例让他进去。
他从自己的保险箱中取出了一些文件，然后到二楼的资料室去。他对警卫说：“我有要紧事，能不能进去几分钟？”
“可以。”
十一时零五分，萨哈罗夫向警卫道别，离开大使馆，向沙漠走去，把钥匙留在汽车里。他身上只有一支自动手枪和他受洗礼的十字架。
第二天中午，苏联人员开始在飞机场和离开科威特的各公路国境站上搜寻萨哈罗夫。那时他已经在数千公里之外了。
萨哈罗夫的故事，当然有许多不详尽的地方，因为他不肯说出他是何时何地怎样成为美国间谍的。在和他作长谈时，他坦白地、有时痛苦地谈到他的经历和情绪，却不肯说出他替美国做了些什么工作。
在萨哈罗夫的故事中，一个耐人寻味但不可能有答案的问题是：美国中央情报局何以决定撤退一个这样有能力有价值的间谍。美方显然相信他的处境确有危险。但是有什么危险？
萨哈罗夫在埃及政府拘捕了谢里夫和其他亲苏派九十余人后，逃离科威特。埃及的事件显然不是他一手造成的，却很可能与他的逃亡有关。但是也可能无关。由于他所供给的情报，苏联在中东推行的策略一定曾经遭受打击。这就是他那故事的重要意义。
苏联的政策主要以秘密阴谋活动为主，因此其成败也就完全要靠从事这些阴谋活动的人。有时只要有一个人心怀不满，从中破坏，这种活动就会失败。
虽然有这种失败，这种危险，但是苏联领袖总是不肯稍微放松他们的阴谋活动。他们仍然重视秘密阴谋活动，仍然对国家安全委员会依赖极深。（完）

显示原版>>

Previous:港刊报道：《莫斯科在山上的立足点》

Next:基辛格二十二日在联大发表演说


美报报道：《北约加紧采取联合行动》

出版日期:1975.09.25
         期次:6115
         版次:1
         栏目:\[头版]
副题:《北约正在设法改进各国军队一起活动的能力》
文章正文:
【本刊讯】美国《纽约时报》九月二十一日刊登保罗·其米齐斯发自西德拉姆施泰因的一篇报道，标题是《北约加紧采取联合行动》、《北约正在设法——改进各国军队一起活动的能力》，摘要如下：
虽然北大西洋联盟存在着一些重大的政治问题，而且不断压缩军事预算，但它已开始改进它在中欧打一场常规战争的能力。
来自保卫中欧地区的六国空军的三百零四个参谋军官，到现在为止已在这里的空军基地进行了一年的工作，以便协调在西德共拥有一千架飞机的各空军大队一度是完全分散进行的活动。
本月将第一次举行一些演习，这些演习是作为一次重大的有计划的活动而不是零碎进行的演习，以看看各国陆军是否能够大规模地进行作战，并找出弱点所在。
在最近的将来，预料一个有三千八百名士兵的美国陆军旅将奉命开往位于德国北部平原的常驻基地。一旦爆发常规战争，预料苏军将向德国北部平原发动最猛烈的进攻。这些部队将是调离美国在南部的占领区——许多策划者认为这里不需要很多军队的第一批美国作战部队。新的指挥中心到一九七六年秋天，在这里以北五十英里的山区的伯尔芬克的一个地堡中将建成一个新的指挥中心。这个指挥中心将指挥在中欧的所有地面部队和空军，并拥有最现代化的情报和通讯设备。直到现在，人们一直预期司令们要从一个流动司令部里指挥战争。近来，在与西德各地的军官谈话时经常出现的一句话就是改进指挥和控制。这是一句军事术语，意思是要改进各部队和各司令部之间的联系，这样，可以以某种协调的方式指挥这个联盟的各国军队，尽管这些军队的程序和装备很不相同。标准化遥远大多数军官认为，找到解决标准化——意思是使不相同的各国军队能够使用同样的装备和程序
——问题的办法还是很遥远的事情。但他们说，有了经过改进的指挥和控制，这个问题的相当一部分就可以得到克服。
黑格将军九个月前接任北大西洋司令职务，他认为，大西洋两边的各国政府对建立一种强大的盟国防务也重新感兴趣了。
这位前白宫幕僚长曾花了很多时间设法使各国政府采取行动来解决各种问题。他说，各国政府所以重新感兴趣，部分原因是因为美国在越南时期后重新注意欧洲。新的军事演习概念
秋季演习计划尤其是他的努力的结果。这项计划不仅大规模地把通常是分散的演习组织起来，而且还把注意力集中在把不同国籍的部队部署在一起，并部署在一种新的地区，以便看看这些部队的作战情况如何。在拉姆施泰因设立联合空军司令部也开始在作战方面带来改进，因为这将迫使部队学会如何同陌生的空军大队协调行动。多年来，部署在德国北部和南部的两支盟军战术航空队极少接触。

显示原版>>

Next:《东西方：现在是处于僵持状态》


美报报道：《华盛顿重新注意东北亚的基地》

出版日期:1975.09.25
         期次:6115
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》九月十四日刊登一篇报道，题为《华盛顿重新注意东北亚的基地》，摘要如下：
自从南越在四个月前陷落以后，福特总统和他的高级官员每隔一个时期就作出保证说，美国打算恪守它的安全义务。在东北亚尤其如此。因为，在西贡失陷之后，东北亚的朝鲜曾短暂地出现过一次战争恐慌。
国防部长施莱辛格甚至把话说到这个程度：如果福特政府认为必要的话，美国将毫不犹豫地在朝鲜使用战术核武器。
然而，那个炫耀力量的时期似乎已经过去了。亚洲正在适应（南北）全是由共产党统治的越南的局面，而北朝鲜的反复无常的金日成主席又来了一次变化，由好战态度转为外交攻势。华盛顿继续在发出要人们放心的好听话，但是在这些好听话中却贯穿了一个给亚洲国家的关于常规防务的微妙暗示：“你们自己去管。”这个暗示反过来又重新引起了一个问题，就是削减或撤走分布在从关岛、南朝鲜到泰国的十六万八千五百名美国海陆空军人员的问题。
因此，施莱辛格部长在最近的东北亚之行中谨慎地不把美国承担的义务说得过分。他明确地赞扬了“大韩民国正在作出的自助努力”，并再次表示美国愿意帮助那个国家在防务方面自力更生。施莱辛格先生甚至更为明确地提醒日本人，他们对自己的防务做得不够。
但是施莱辛格表示，美国政府不打算在最近的将来撤出美国部队。他倒是同南朝鲜的朴正熙总统商定，大约在五年之后可能开始削减驻军。
今天，美国在亚洲的军力分布重点已从东南亚转移到南朝鲜、日本和冲绳组成的东北亚。这个三角地带驻有十一万八千美军——在南朝鲜有四万人（一个步兵师和一些战斗支援部队）；在冲绳有五万一千人（第五航空队和一个海军陆战队师）；以日本为基地的第七舰队有二万七千人。另外，在台湾约有四千人，是后勤和顾问人员；在菲律宾的克拉克空军基地的第十三航空队和苏比克海军基地有一万六千人；在泰国有一万九千五百人，大部分是空军；在关岛的第八航空队Ｂ—５２基地和海军基地有一万一千人。据官员们称，这些部队的任务是多种多样的。可以把他们用于对付局部事件——在“马亚克斯号”事件中派出的海军陆战队是从冲绳派出的。不断的空中和海上巡逻据说对于警告和遏制中国人和俄国人是有效的，而地面部队则有助于遏制北朝鲜人。据估计，在南朝鲜、菲律宾以及第七舰队的三艘航空母舰、二十一艘巡洋舰、驱逐舰和数量不明的潜艇上，共有约一千七百件战术核武器。
从纯军事的角度看，这些部队的驻扎是否必要，人们的争论很多。官方的理由是，这些部队的驻扎是符合美国在亚洲的利益的。要求撤军的压力来自各个方面。所有驻在各地的美国部队都遇到预算方面的压力。除此之外，那些意识到选民不会支持在亚洲再卷入一场陆地战争的美国国会议员还要求马上把军队撤出朝鲜。
在日本，压力来自内部。日本人始终对美军的驻扎感到不舒服，因为这些美军使他们想起他们在第二次世界大战中的失败和随后的被占领。今天，日本人担心美军的驻扎可能把日本牵连进一些不是由他们自己造成的冲突中去。
美国已经答应北京从中国人认为属于他们领土的台湾撤走全部驻军。菲律宾的马科斯总统已表示他的政府想要回克拉克和苏比克的基地，但是他又犹豫不决了。试图讨好北越的泰国已规定美国在明年三月二十日前把全部驻军撤走。
过去一百年里，美国穿越太平洋扩大力量，通过夏威夷、萨摩亚、关岛、菲律宾，南到印度支那和泰国，中间到台湾，北到日本和朝鲜。这股力量今天正在收缩，从东南亚大陆的撤军已将近完成，从菲律宾和台湾撤军看来也只是时间问题了。这样，显然将只剩下东北亚驻有美军。但是那个情况也正在受到冲击，因此正在关岛稍北的马里亚纳群岛准备一个作为退步的阵地。在马里亚纳群岛所属的塞班、提尼安和其他在第二次世界大战时出名的岛屿上，六月份，人民已投票赞成成为美利坚合众国的一个联邦并给予美国建立军事基地的广泛权利。那些岛屿连同在关岛的现有基地，将来可能是美国在西太平洋的坚固支撑点。

显示原版>>

Previous:葡总统戈麦斯夫妇将于十月初访苏

Next:英报文章：《葡萄牙新政府面临经济危机》


美报专稿：《孟加拉国采取行动以获得稳定》

出版日期:1975.09.25
         期次:6115
         版次:3
         栏目:\[第三版]
副题:路透社说孟加拉国总统艾哈迈德在政治上已巩固了地位
文章正文:
【本刊讯】美国《纽约时报》九月十七日刊登该报记者发自新德里的专稿，题为《孟加拉国采取行动以获得稳定》、《新政权仍然不牢固，说目的是扭转严重的经济衰退》，摘要如下：
孟加拉国军事政变一个月之后，新政府控制着一个局势仍远没有稳定的穷困不堪的国家。
据印度收到的消息说，坦克仍部署在达卡的大街上。在孟加拉国农村的沼泽地带，谢赫
穆吉布的追随者和艾哈迈德新总统的支持者之间仍然偶尔发生枪战。这里的一位外交官说，“但是，艾哈迈德已经坚持这么长时间，这在某种程度上是出人意料的。也许他能取得某种程度的稳定。”
新政府最近几周来悄悄地采取了一些至少是象征性的重要步骤，以便使这个成立三年半之久的国家摆脱其悲惨困境。下面是其中的一些步骤：
新政府逮捕了二十多名穆吉布的政界同事和亲戚，人们广泛地认为他们把这个国家的小得可怜的财富的大部分饱了私囊。特别法院将以贪污罪为名对他们进行审讯。
新政府已采取行动恢复艾哈迈德总统称之为的民主气氛，并且表示要给报界和法院稍为多一点的独立。
新政府保证修改穆吉布一些灾难性的经济政策。
在国际关系方面。虽然一发生政变后，同印度的关系就冷淡了，但是最近双方都较为友好。艾哈迈德总统同巴基斯坦和中国的关系也朝着较为正常的方向发展。
【路透社新德里九月二十二日电】自孟加拉国创始人谢赫·穆吉布·拉赫曼于八月中在一次陆军政变中被推翻后，孟加拉国的革命仍然在悄悄地而且几乎是孤立地进行着。
据这里收到的消息说，新总统艾哈迈德在政治上和个人关系方面已巩固了他的地位。
他的政府以创纪录的时间提出了一项经济白皮书，充分阐述了国家的粮食和财政可怕状况。改革法律和秩序、政治上的清洗以及反贪污运动正在蓬勃开展。
孟加拉国在国际上的新的结盟关系也还没肯定，曾帮助孟加拉国获得独立的邻国印度正密切地关注着事态发展。
由于拥有石油多的穆斯林国家的大量援助，印度在孟加拉国的影响肯定会被削弱。但是，印度的主要担心却同中国很快承认了新政府一事有关。

显示原版>>

Previous:苏刊谈对德战争中苏联实行军事经济的经验

Next:美报专稿：《新的苏巴关系》


美报专稿：《新的苏巴关系》

出版日期:1975.09.25
         期次:6115
         版次:3
         栏目:\[第三版]
副题:说人们注意到苏联和巴基斯坦关系有点变热
文章正文:
【本刊讯】美国《基督教科学箴言报》九月十七日刊登该报记者发自卡拉奇的专稿，题为《新的苏巴关系》，摘要如下：
巴基斯坦和苏联正在用扩大文化来往的办法加强它们的全面关系。由于孟加拉国战争，两国关系在一九七一年有点变坏了。
两国在八月七日签署的年度文化交流计划规定在教育、科学研究、艺术和体育方面展开新的活动。苏联人将派一些具有吸引力的团体去巴基斯坦，如芭蕾舞团、女音乐家代表团、体育队以及举行艺术、图片、故事影片和纪录影片展览。苏联还将派教授技术课目和俄语的教育专家去巴基斯坦，并派体育教练去训练巴基斯坦运动员。
苏联还将为巴基斯坦学生提供五十五个名额的去苏学习的奖学金。巴基斯坦将派舞蹈家、民歌歌唱家和音乐家去苏联为苏联观众演出，还将放映电影和电视节目，举办艺术展览。
两国的大学之间将建立比较密切的联系。两国将派作家代表团互访，还将安排一系列的象棋比赛。
外交观察家认为，这些新的文化联系表明，布托总理取缔亲苏的民族人民党和监禁他的大政敌、民族人民党主席瓦利·汗并未使莫斯科感到不快。
布托就最近三十五国在赫尔辛基举行欧洲安全合作会议一事称赞了苏联。
巴基斯坦一直在求苏联支持它的进入联合国安理会的要求（将在今年晚些时候表决）。苏联人由于同新德里在一九七一年签订了友好条约，很可能赞成由印度取得这个安理会席位。但是，苏联高级外交官佐林在八月五日到十一日在巴基斯坦同外交部官员详细讨论了同新的联大会议有关的问题。今年七月，苏联主席波德戈尔内强调了苏联同巴基斯坦建立友好关系的重要性，强调它们对各种国际问题的看法相似。去年十月，布托访问了莫斯科，从那以后，观察家们注意到两国关系有点变热。

显示原版>>

Previous:美报专稿：《孟加拉国采取行动以获得稳定》

Next:港刊报道：《莫斯科在山上的立足点》


葡萄牙新政府举行第一次内阁会议

出版日期:1975.09.25
         期次:6115
         版次:2
         栏目:\[第二版]
副题:社会党和葡共在控制宣传机构问题上发生争吵
文章正文:
【合众国际社里斯本九月二十三日电】葡萄牙新政府的部长们今天举行第一次正式内阁会议，以便对共产党遭到的政治失败作最后润色。
共产党最近的挫折表现在挑选的帮助部长工作的副国务秘书的人名单上。内阁人士说，在上届政府中把持这些职务的共产党人将减少到在二十八个这样的工作中只占四个。他们说，社会党人可望得到十四个职位，其余十个由中左的人民民主党人拥有。
这种人选标志着社会党和人民民主党的又一重大胜利，它们已经在部长一级统治着政府。
官员们说，他们希望社会党统治的政府将为美国和西欧向葡萄牙提供紧急援助开辟道路。
美国参议员麦戈文今天表明这种乐观可能是有道理的。麦戈文过去五天一直在同政府和政界领导人进行私下会谈。他在飞机场发表的告别讲话中说：“我回华盛顿以后将立即建议美国同欧洲国家一道向葡萄牙提供大笔财政和技术援助。”
内阁人士估计，葡萄牙需要五亿美元以上的援助以恢复它遭到严重打击的经济。
在内阁开会的同时，数百名残废军人正在总统府贝兰宫外边接连第四天进行守夜活动，要求增加补贴。
共产党人已表明他们打算反对新政府减少共产党在新闻机构的影响的任何企图。
【路透社里斯本九月二十三日电】葡萄牙成立四天的政府今天举行了第一次内阁会议，与此同时，社会党和共产党在控制新闻机构的问题上发生了争吵。
共产党在前一天晚上发表的一项声明中，拒绝政府三个党——其中也包括中左的人民民主党
——联合控制新闻的任何企图。社会党在此声明发表之后仅数小时便谴责了这一声明。
社会党谴责共产党耍两面派，谴责它背弃在两周谈判期间对新闻自由承担的义务，这个谈判导致了新政府的诞生。然而，共产党谴责社会党建议封闭亲共晨报《世纪报》——社会党声明中未予理睬的一个指责。

显示原版>>

Previous:英报文章：《葡萄牙新政府面临经济危机》

Next:葡总理阿泽维多的官邸挨炸


葡总理阿泽维多的官邸挨炸

出版日期:1975.09.25
         期次:6115
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本九月二十一日电】新总理阿泽维多将军在里斯本市郊的官邸今天凌晨爆炸了一枚炸弹，造成了破坏，但没有人受伤。
警方说，可能是极左分子把这枚炸弹安放在阿泽维多的门口台阶上，但阿泽维多的助手们把爆炸事件归咎于右派分子。
这次爆炸炸毁了这处小小的官邸的花岗岩台阶。在炸弹爆炸的时候，阿泽维多正在这座楼的三层离门远的一边睡觉。
【路透社里斯本九月二十二日电】一个打匿名电话的人（他说他是代表一个称为葡萄牙解放军的右翼组织的）今天承认，在葡萄牙总理的周末别墅外面爆炸的一颗炸弹是他们放置的。打电话的这个人说：“我们并不想使人伤亡。我们的行动只限于表明我们有能力渗透到一些最高军事机构中去。”葡萄牙解放军上个月承认，在瓜尔达市附近炸毁一位军官的汽车的事是他们干的，在两名前秘密警察从监狱被送到医院的途中也是他们把这两人释放的。
据信，这个组织的基地设在西班牙。

显示原版>>

Previous:葡萄牙新政府举行第一次内阁会议

Next:苏《新时代》杂志文章：《苏联----- 美国、贸易前景》


葡总统戈麦斯夫妇将于十月初访苏

出版日期:1975.09.25
         期次:6115
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科九月二十四日电】此间宣布，应苏联最高苏维埃主席团和苏联政府的邀请，葡萄牙共和国总统弗朗西斯科·达科斯塔·戈麦斯将军和玛丽娅·埃斯特拉·科斯塔·戈麦斯女士将于十月初正式访问苏联。

显示原版>>

Previous:《东西方：现在是处于僵持状态》

Next:美报报道：《华盛顿重新注意东北亚的基地》


朴集团发表声明欢迎基辛格的建议

出版日期:1975.09.25
         期次:6115
         版次:4
         栏目:\[第四版]
文章正文:
【合同社汉城九月二十三日电】韩国政府今天欢迎美国提出的建议：召开一九五三年朝鲜停战协定各方会议，讨论维护停战协议的办法。
韩国政府在以外务部长官金东祚的名义发表的一项声明中说，它对美国的建议表示欢迎，并敦促北韩及其盟友采纳基辛格的建议。
声明说，韩国政府方面准备随时随地会晤朝鲜停战协定的各方，讨论韩国问题。
【合同社汉城九月二十三日电】外务部的一位高级官员透露韩国政府和美国政府在基辛格提出这一建议之前已经进行了磋商，这位官员说这个建议是积极的和现实的办法。

显示原版>>

Previous:共同社报道：宫泽重申日本对北方四岛的主权

Next:日报报道：《抗癌剂进入新的研究阶段以-------- 着眼正常细胞与癌细胞的差别》


日报报道：《抗癌剂进入新的研究阶段以-------- 着眼正常细胞与癌细胞的差别》

出版日期:1975.09.25
         期次:6115
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》六月十一日刊登题为《抗癌剂进入新的研究阶段——着眼正常细胞与癌细胞的差别》的报道，摘要如下：
特效的抗肿瘤药物的出现是千百万人的愿望。世界各国的癌症研究人员都以这一突破口为目标从事研究工作。但在癌细胞无非就是人体细胞这一点上，还没有发现只对癌组织具有致命作用的药物。不过，虽说同样是人体细胞，但正常细胞和癌细胞仍稍有差别。就这一动向，我们请教了千叶大学生物化学教室三浦义彰教授。
这一研究多半是根据青霉素和链霉素等抗菌素研究的成果进行的，是根据这些抗菌素只抑制细菌而对人体的危害则很小这样一个问题提出来的。也就是着眼于人体和细菌生理上的差异，研究了对人体没有直接影响，对细菌有选择作用的物质，即具有“选择毒性”的药物抗菌素。青霉素也好，链霉素也好，都是偶然发现的，都是经过后来调查才确定为具有适当选择毒性的理想的物质。
让我们再稍加详细地研究一下这个问题。在细菌的细胞里有一种人体的细胞所没有的物质，叫作细胞壁。青霉素具有阻碍细菌细胞的细胞壁的主要成分肽聚糖的合成作用。也就是，青霉素通过不使细菌细胞生成细胞壁来杀死细菌。而人体的细胞没有细胞壁，所以对人体不起作用，只对细菌细胞有选择毒性。其次，链霉素是同细菌细胞的细胞质里的核糖核蛋白体的蛋白相结合，破坏细菌的蛋白质合成，杀死细菌。但人体细胞里的核糖核蛋白体里没有同链霉素相结合的那种蛋白质，所以，不会阻碍人体细胞的蛋白质合成。
细菌细胞和人体细胞有上述明显的构造差别，所以，在这个意义上说，比较容易找到具有选择毒性的药物。的确，癌细胞与正常细胞作为人体细胞是有很多共同的部分。但即便如此，在两者之间严格地说还是有若干差别的。目前进行的打破寻找制癌剂突破口的研究正是基于这一点。
在正常细胞的表面有一层薄蛋白质的细胞膜，细胞膜的下边是糖链。据说癌细胞里有些地方的细胞膜脱落，糖链也缩短（称为糖链不全）。成年人的正常细胞之所以不会增殖，是因为通过互相连接的糖链能够认识相互的存在，而癌细胞则因糖链不全不能认识相互的存在，因而不断增殖（癌的本质就是无限的增殖）。
引起这种糖链不全的原因尚不清楚，不过，细胞受到病毒作用导致糖链不全，这是癌症病毒说的一个根据。
这种情况下的抗癌剂就变成了对细胞膜和糖质起作用的物质。由于细胞膜部分脱落，糖链露出，所以，如有弥补这一点的药物就好了。作为这种药剂发现了巨霉素和衣霉素，但尚未达到应用阶段。
着眼于药物的选择毒性的另一个突破口现在也正在研究之中。当细胞分裂末期，胞体必然要出现分裂沟，分裂沟发生断裂而增殖。现在的研究就是不让细胞发生分裂沟。抑制分裂增殖的药物。
譬如，松孢菌素Ｂ这种物质不仅抑制发生分裂沟，而且，据说还有破坏癌细胞的染色体作用。对正常细胞仅仅阻止发生分裂沟，而对癌细胞破坏其染色体，这也可以称为是一种选择毒性。因此，从这方面来说，寻找对破坏癌细胞染色体作用大的药物是当务之急。

显示原版>>

Previous:朴集团发表声明欢迎基辛格的建议


日本《东京新闻》评述基辛格在联大的发言《面向中国的姿态？》

出版日期:1975.09.25
         期次:6115
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》九月二十三日发表该报驻纽约记者佐桥嘉彦的短评，题目是《面向中国的姿态？》，全文如下：
美国国务卿基辛格，九月二十二日在联合国的演说中，就朝鲜问题，提出了为维护停战协定召开会议的建议。这就进一步具体地说明了日本等六国共同倡议的讨论朝鲜问题决议案的内容。
共同决议案中谈到“为解散在韩国的联合国军司令部，敦促安理会成员国同当事者尽可能迅速地进行协商”。而基辛格国务卿建议首先召开直接的当事者会议。对朝鲜民主主义人民共和国方面所说的停战协定的当事者不包括韩国一事，美国极力主张不能接受不包括韩国的建议；从而提出了召开有美国、韩国、北朝鲜、中国四方面参加的讨论朝鲜问题的会议的建议。从福特总统访华迫在眉睫来看，特别是特意地提出包括中国，似乎也是做给中国看的姿态。
从北朝鲜说来，可能坚持直接的当事者不包括韩国这一原则。但是，无法否认现实在朝鲜半岛上存在着两个政府的这一事实。随着朝鲜问题建议的具体化，北朝鲜在坚持原则的同时，将面临应付新的现实的局面。

显示原版>>

Previous:时事社报道日本外相宫泽在联大的发言：《在朝鲜问题上要采取现实步骤》

Next:联合国一些外交官对基辛格发言的反应


时事社报道日本外相宫泽在联大的发言：《在朝鲜问题上要采取现实步骤》

出版日期:1975.09.25
         期次:6115
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京九月二十三日电】题：宫泽外相在联大演说，在朝鲜问题上要采取现实步骤，为加强联合国的功能而积极努力
纽约二十三日电：宫泽外相二十三日下午（纽约时间）在联合国大会全体会议上发表一般性演说，就加强已创立三十周年的联合国的办法、朝鲜问题等这次大会的各项课题阐明了日本政府的基本态度。
在演说中，外相就日美等国联合提出的解散联合国驻韩国军队决议案说：“这是呼吁直接有关的当事国进行会谈，争取通过协商一致的办法获得解决。”他要求各国给予理解，并且强调了“朝着和平统一的目标采取现实的分阶段的步骤”的必要性，呼吁本届大会采取“现实的步骤”。
外相表示决心说，排斥了走军事大国的道路的我国将为加强联合国的机构及其功能而积极地进行努力。
外相接着谈到亚洲问题，举出印度支那问题作为过去一年里的重要变化，而后表示“欢迎该地区各国已向战后的复兴以及经济和社会的发展迈出了一步”。关于朝鲜问题，外相根据“和平统一不会轻而易举地实现”的认识，呼吁（一）避免“急剧的变化”而采取“现实的步骤”，（二）进行不凭持“对抗”的“会谈”。
关于中东问题，外相重申日本所采取的“谈判解决”的基本态度，强调要遵守三项原则：（一）以色列军队从一九六七年占领地区撤退；（二）尊重包括以色列在内的全体有关国家的生存权；（三）承认巴勒斯坦人的正当权利。
在裁军问题上，外相象往年一样要求拥有核武器的国家进行努力，此外特别提出限制“为和平目的进行核爆炸”的问题，要求本届大会提出指导方针以便裁军委员会等进行专门的研究，还呼吁一切国家自我克制，“直到建立一项有效而合理的国际制度”。

显示原版>>

Previous:基辛格二十二日在联大发表演说

Next:日本《东京新闻》评述基辛格在联大的发言《面向中国的姿态？》


苏《新时代》杂志文章：《苏联----- 美国、贸易前景》

出版日期:1975.09.25
         期次:6115
         版次:2
         栏目:\[第二版]
副题:美联社说这篇文章表明苏对同西方贸易出现赤字日益不安
文章正文:
【本刊讯】苏联《新时代》杂志第三十八期（九月十九日发行）刊登巴热诺夫的文章，题为《苏联—美国：贸易前景》，摘要如下：
如果不寻求最能使人接受的提供贷款的方案，要扩大经济合作是难以想象的。然而，美国目前的贸易政治形势，在相当大的程度上使业已出现的（美苏贸易）前景受到冲击。这与下述情况有关：美国缓和紧张局势的反对者通过国会搞了一系列旨在限制我们两国互利贸易的措施。荒谬的政治要求被作为向苏联提供最惠待遇和贸易贷款的条件。国会也使美国进出口银行的活动受到限制。
我们两国多年来的经济接触，实际上是极为有限的。然而，它并没有影响苏联经济的发展速度。苏美两国今后的经济联系即便只是象征性的，苏联仍将顺利地向前发展。不过，我觉得这是绝对不符合苏美两国人民的利益的。
应该这样认为：苏美贸易现在恐怕是已经达到了一个重要的阶段，它的发展将在很大程度上取决于寻求最能使人接受的向苏美联合工业项目提供资金的方案的效果如何。
【美联社莫斯科九月十九日电】苏联一家政治周刊十九日说，苏美贸易处于危急阶段，今后贸易的关键在于美国提供长期贷款。《新时代》杂志的这篇文章最充分地说明了最近苏联对贸易问题的看法，表明苏联对其同西方贸易出现的赤字日益不安。
去年，苏联借助于石油、黄金和其他原料的涨价而在同西方国家的外贸中获得了大约二亿八千五百万美元的盈余。一九七三年，苏联人同西方的贸易赤字为十二亿美元。西方对苏联一九七五年的估计表明赤字在增加，今年头六个月已达十四亿美元。要是苏联今年的农业生产象西方专家预计的那样糟的话，那么对于处于五年计划最后一年的苏联将是一个严重打击。
因此，西方，特别是美国提供贷款以资助开发自然资源和进口技术的问题现在就更加重要了。至于贷款，文章指出，规定四年来美国进出口银行最多只能提供三亿美元贷款。最近数月法国向苏联提供了三十二亿美元，英国提供了十八亿美元，意大利——十八亿美元，日本——十五亿美元以及加拿大——五亿美元。

显示原版>>

Previous:葡总理阿泽维多的官邸挨炸

Next:苏刊谈对德战争中苏联实行军事经济的经验


苏刊谈对德战争中苏联实行军事经济的经验

出版日期:1975.09.25
         期次:6115
         版次:2
         栏目:\[第二版]
副题:认为战前加强军事经济实力和建立物资粮食储备有特殊意义
文章正文:
【本刊讯】苏联《经济问题》月刊今年第五期刊登苏联科学院通讯院士索罗金的一篇文章，题为《在同法西斯德国战争中苏联伟大的经济胜利》，摘要如下：
我们在研究三十年前结束的世界大战的经济问题时，牢记战争教益在当前条件下具有迫切意义。
苏联战时经济理论的出发点是，随着帝国主义时代同时到来的是战争的机器时代，即庞大的彼此相联系的作战机器系统——地面、空中、水上和水下——正成为军队武装的基础。
建立巨大的作战机器系统决定了军队的人数及其结构，要求提高官兵的普通教育水平和专业技能。靠机器生产武器的必要性产生了常设的军事工业和兵器专家——科学家和工程师大军。军事工业正在同重工业结合起来，同时数百万军队要求相应地保证粮食和服装等。随着战争的到来，整个国民经济变成军事经济，前线和后方融合成一个整体。
苏维埃国家由于处在资本主义的包围中，从其存在伊始就关心自己的国防，而第二次世界大战的迫近使它不得不加强军事经济实力。战前采取的下列措施具有特殊意义。
第一，迅速发展技术上先进的军事工业。
第二，大力发展和从技术上完善重工业。
第三，东部工业取得决定性的进展。在卫国战争的艰苦年代，苏联的经济是以乌拉尔和西伯利亚为后盾的。
第四，国家物资和粮食储备的建成。从一九四○年一月至一九四一年六月，国家物资储备总值从四十亿卢布增加到七十六亿卢布。开始准备国家劳动后备力量，它在战争年代成为确保熟练劳力的重要来源。国家储备对国防需要具有无法估价的意义。
我国人民彻底粉碎希特勒军队，取得了具有世界意义的不可逆转后果的胜利。社会主义军事经济是这一胜利的基础。军事经济的主要特点是，国防工业加速发展，苏联军事工业同德国相比在数量和质量方面占巨大优势。
第二次世界大战带来了许多痛苦和辛酸，但是也有许多教益，也上了几堂经济课。战争证明列宁的警告是正确的：没有“极其认真的经济上的准备就要进行现代的战争，反抗先进的帝国主义……是不可能的事情。”防御措施系统是当前和长远经济计划的一个固定的有机部分。
现今军事经济的本质是它的先决条件，特别是在根本性的军事技术改进方面，在战争开始以前很久就在积蓄着。在科学技术进步时期，在战争中取胜也同防止发生战争的可能性一样，在很大程度上是在科学家的实验室里准备的。基础科学研究可能使生产革命化和对军备系统，对防止军事冲突产生强大的影响，它应被置于社会主义社会毫不松懈的关注之下。

显示原版>>

Previous:苏《新时代》杂志文章：《苏联----- 美国、贸易前景》

Next:美报专稿：《孟加拉国采取行动以获得稳定》


英报文章：《葡萄牙新政府面临经济危机》

出版日期:1975.09.25
         期次:6115
         版次:2
         栏目:\[第二版]
副题:说新政府当务之急是设法解决日益深化的经济危机
文章正文:
【本刊讯】英国《观察家报》九月二十一日刊登简·伯杰罗尔发自里斯本的一篇文章，题为《葡萄牙新政府面临经济危机》，摘要如下：
一年零五个月前发生革命以来，葡萄牙第一次组成一个反映三个最大的党——社会党、人民民主党和共产党
——在选举中得票比例的政府。
第六届临时政府的组成，可能表明一年前斯皮诺拉垮台以后出现的动荡的政治局势会平静下来。
但是，正如一个极左分子所说的，“这一届政府在几周之内必将向左或向右转”，政治上左右两派都在施加压力。
政府的当务之急是尽力设法解决日益深化的经济危机。
除非社会党人（历届政府的经济部长大部分由社会党人担任）和安图内斯少校（现在支配着政府和革命委员会的九人军官集团的领导人，他现在重任外交部长）能迅速活动弄到外援，并取得出口市场，否则，经济具有的惊人程度的恢复力将最后崩溃。配给、大量失业、私人企业破产倒闭的幽灵，已经引起了这个国家右翼的强烈反应。
不仅极左分子和共产党人，还有社会党人，首先是左翼军人，将会发现他们自己被消除掉，如果这种趋势继续下去的话。
洪水般涌进的安哥拉难民使这个国家心怀不满的右翼分子的人数急剧地增加了。
负责财政、农业、外贸的社会党人会得到的只是谴责。这就是这个党在未来的几周中将发现自己处于非常困难的境地的一个原因。
如同前几届政府一样，也将有大量的人成为政治上的反对派，社会民主中心党人没有参加本届政府，所以他们象极左分子一样可以放手地干。人民民主党和共产党人只弄到很少几个部长职位，他们也能很容易地提出批评和设置障碍。
区别革命者和改良主义者不再那么容易了。把现在的武装部队领导人划分为赞成选举者和反对选举者也不再那么简单了，因为他们既用赞许的口气谈论多党制民主，同时又拒绝把社会民主主义作为革命的最终目标。

显示原版>>

Previous:美报报道：《华盛顿重新注意东北亚的基地》

Next:葡萄牙新政府举行第一次内阁会议


《对美国左翼运动的回顾与前瞻》

出版日期:1975.09.26
         期次:6116
         版次:2
         栏目:\[第二版]
眉题:香港《盘古》月刊访问美国反侵越战争运动领袖杰里·鲁宾的记录
文章正文:
原编者按：曾经在六十年代蓬勃一时的美国青年左翼运动近来似乎沉寂下来，大家可能会很想知道原因在什么地方。本社就此特别访问了当年运动的领袖之一杰里·鲁宾先生，使我们对于这个运动的始末有了一个比较清晰的认识，而且由此又可以知道了一些美国社会的实况。（杰里·鲁宾最近前往中国参观访问，回程时经过香港）
【本刊讯】香港《盘古》第八十五期刊登一篇美国反侵越战争运动领袖杰里·鲁宾的访问记，题目是对美国《左翼运动的回顾与前瞻》，详细摘要如下：
问：鲁宾先生，请你介绍一下你个人的历史。
我出生于一九三七年，在美国东部俄亥俄州长大。父亲是货车司机，大概是属于社会的中下层吧。我们有电视机，有汽车，有一间比较舒适的房屋，但不算有钱，不象我们的一些亲戚那样可以时常到其他地方度假。我是犹太人，但我不信奉犹太教的。我在辛辛那提市上学，直到大学毕业，跟着便进报馆做事。开始的时候，我主要是负责采访体育新闻，那时我对球类最感兴趣。后来，转为采访时事及社会新闻。
从那个时候起，我开始对美国的价值观念产生反感。究竟物质享受是否人生的最高目标呢？为金钱而工作似乎是完全没有意义的。美国社会虚伪的事情很多，也很显著。于是乎我对整个社会产生了怀疑，在五十年代，不特只是我有这些零碎的个人的发现，很多其他人也有同样的感受，结论是美国是一个残暴的、充满种族歧视的、虚伪的国家。在五十年代这种看法在很多人思想之中已经孕育着。那个时候，这些情绪大致上都被压抑着。大家还没有把它表露出来。
话说回来，在报馆工作数年之后，我察觉大家都感到这样子工作没有什么意义。我们生活不愉快，对工作不满意，有点前途茫茫之感。我觉得这是因为我们工作只是为了薪水，职业没有保障，又不觉得工作有意义。我于是提出一个建议：大家一齐拥有这家报馆，共同策划，共同管理。不提尤可，一提大家齐口合声地说：这岂不是共产主义！怎么成？从那时起，我被认为是共产党。对当时的美国人来说，共产党是邪魔妖怪、毒蛇猛兽，没有甚么东西比共产党更可怕了。
在五十年代后期，我才开始读一点左派宣传刊物。不久，古巴爆发革命。古巴革命成功激励了不少美国青年起来反抗，因为它说明了一个真理：美国是可以打倒的！我参加了学生运动，之后又参加反越战运动的工作，这就是我个人历史的简单介绍。问：你怎样开始参加反越战运动？
一九六五年我住在美国西岸柏克莱城，美国国防部把训练好的士兵准备运送到越南作战。我们于是组织反越战集会，游行示威，还组织群众拦截运送士兵的火车。当时警察很凶，蛮横地打人拉人，把我们从火车轨上抬走。这次示威抗议吸引了一大批记者，电视电台作了不少报道。从那时起，我们发觉宣传工具的威力，也学会了利用宣传工具为我们服务。自此以后，我们不断组织大规模的示威游行来反对政府的越战政策，并全面检讨美国大学教育制度、经济结构及决定意识形态的因素，把这些同越战联系起来。那个时期，是美国青年最富想象力、最具反抗精神的一段时期。
问：反战队伍当中是不是有很多“嬉皮士”呢？
是的。那个时候，美国社会出现了这样的一些现象：学生不喜欢念书，很多大、中学生半途辍学，他们喜欢追求比较自由自在的生活方式，这群青年不修边幅，留长头发，衣着古怪，爱吸大麻。他们聚群而居，自成一个小天地，十分鄙视金钱和物质文明——这就是所谓“嬉皮士”。
问：你曾经是“叶皮士”的领袖，你可否解释“叶皮士”的来由？
“嬉皮士”基本上对政治是不感兴趣的，他们认为最重要的事情是寻求精神上的自由，他们吃迷幻药，表现个性；他们认为每一个人都是美丽的，而每个人都应该和别人和睦相处，不要制造麻烦，那么世界就会美好起来了。但我们有一批人的背景比较富于政治色彩。我们肯定“嬉皮士”运动是一个反对美国资本主义社会价值观念的革命运动，但我们认为要使“嬉皮士”运动有领导和方向，所以我们把Ｈｉｐｐｉｅｓ这个字的第一个字母“Ｈ”删掉，以“Ｙ”字字母作为代替，两个字（Ｈｉｐｐｉｅｓ和Ｙｉｐｐｉｅｓ）的声音很相似，因此，“叶皮士”就是一个参与政治活动的“嬉皮士”。很多“嬉皮士”后来真的成为“叶皮士”了，这是很自然的发展。他们参加反越战和平运动示威。到了一九六七年时，“嬉皮士”运动已被“叶皮士”运动代替了。那时我们有一个幻想：只要所有的青年人都离开家庭，抛弃学业，就会使全国瘫痪，美国社会便会改变了。问：一般人对你们的看法怎么样？
有点惊愕。他们反对吸食大麻，认为这是没出息的；他们爱国主义思想也比较浓，认为我们逃避兵役、烧毁国旗是不爱国的表现。当时我们也真闹得较凶，我们尽量设法嘲讽美国的传统及生活方式。一次，我们走入了纽约的股票市场，散发纸币，搞得那里秩序大乱，弄来不少警察。当警察荷枪实弹面对我们，企图阻止我们上街游行的时候，我们带着一簇簇的鲜花献给这些法律的保卫者，我们还取笑我们的总统……总而言之，花样百出。这样子一搞，美国的宣传机构可乐了，他们派来大批的摄影记者，把我们的活动一一摄入镜头，在电视广播，大大地扩大了我们的影响力。问：你们这些做法岂不是很成功？
可以这么说，不过这些行动基本上富于个人主义色彩，我们毫无纪律；一句话，还是属于资产阶级的。格林先生日前给我们的批评是对的。我们把个人的行为和整体的政治目的分割了。虽然我们起了一些作用，但是没有持久的能耐，结果还不是沉寂了下来。
问：“嬉皮士”和你们到底起了什么作用呢？
作用是不小的，可以说是关键性的，这些行动使美国部分的军事部署瘫痪了。把“嬉皮士”等的贡献一笔勾销是不对的，在美国不少左派人士否定了“嬉皮士”所起的积极作用，这不是客观的分析。中国政府对我们这些人怎样评价呢？我不晓得。问：“嬉皮士”的团体还存在吗？
还有的，但已没有以前那样声势浩大了。在一九六九年我在一间大学演讲，因为我有名气，所以还有二千名的听众慕名而来。在美国，如果你是个名人，不管你的政治立场如何，左右派的人都来看看你究竟是怎样的。我向他们讲出越战的真相，很多都接受我的讲话，有些人当场插口同意我的讲法。他们离开会场后，或许很容易改变主意，但是起码他们对这件事增进了理解。
但这几年来，美国青年对政治的兴趣淡薄了。他们把我看作六十年代的一位失败的领袖；还有一点，美国人是性急的，他们凡事都要立竿见影，包括革命活动，要立刻取得胜利。在六十年代，我们有些人头脑发热，以为革命三四年内就会在国内爆发。我们都是革命理想主义者和革命浪漫主义者，但是我们没有高度的组织纪律，没有做艰苦细致的工作，这是我们的短处。我这次到中国旅行参观的一个大收获，就是从中国人的身上懂得了长期艰苦奋斗的必要性。问：你可否谈谈你对美国社会的看法？
关于美国的国内形势，似乎应该来一个重新分析。
在美国，上层建筑特别是意识形态起着极大的作用，美国人民天天在接受“洗脑”。故此，单从经济基础来分析美国形势是不够全面的。
现在美国人民被宣传机构所愚弄着，什么彩色电视、广告招牌等，宣传的都是商业性的、黄色的东西。甚至连“革命”这个字眼，也被拿来作商品宣传。资本家创造了很多名目：如“革命”手提袋，“革命”新型裤子……等等，总之赚钱便是，管他的！而“革命”这个词，在美国也流行起来。（下转第四版）（上接第二版）
美国的宣传媒介成功地使被压迫民众的意识形态和资产阶级的没有两样。我在中国时，了解到即使中国的生产关系改变了以后，资产阶级的思想仍然存在。何况美国呢？在美国，差不多每个人都相信个人奋斗。穷苦的人也总是想着怎样挣扎向上爬，割掉自己的穷根子。他们不相信集体力量，所以，我认为首先要用一些实例，譬如中国，使美国人民认识到集体主义的优越性。
新式的传播媒介，如电视，对美国人民的思想起着很大的作用。资产阶级思想透过电视成为很形象化很具体的东西。我曾到日本一行，那里你可以看到电视怎样彻头彻尾地把群众塑造为一架消费机器。日本电视教育日本人民要成为一个现代消费者，这是人生最高的目标。在美国也是一样，美国的宣传机构不特影响美国人民，也影响世界各国的人民；只要看看充斥亚洲各大城市的美国电影，便可知它是无孔不入的。我走了很多地方，唯独在中国看不到美国电影，对中国来说，这是极之重要的。这些美国电影在亚洲放映，起了些什么作用呢？还不是宣扬美国如何富有；穷人看到了这些，自然起了强烈的羡慕之心。这样的影响，对马克思主义的传播是有妨碍的，革命者与消费者对立——我认为这就是目前世界上的普遍情况。总的来说，美国希望把全世界人民都变为个人消费者，这是美国制度的特点。中国则提倡另一套，它希望人民团结起来，一同奋斗，创造财富，共享成果。
除了传播媒介，在美国还有体育运动可以用来控制人的思想。体育竞赛同美国人的性格是分不开的，因为它极力宣扬锦标主义及个人英雄主义。我跟一些在越南服过役的士兵谈话，他们把越战当作一场榄球赛。偌大的一场战争，要美国输去，那是不可想象的啊！
上个月在中国时，我才发觉我自己现在还在很大程度上受着美国宣传机构的摆布及愚弄。意识形态的东西是根深蒂固的。我们应该来一个大运动把资产阶级意识形态来一个大清除。这不很容易，因为倡导这个运动的人本身，恐怕还存在着不少的资产阶级思想。问：美国真的是一个自由民主国家吗？
美国民众认为他们是自由的，实际上他们的自由有很大限制。当然，如果你有钱，你可以办一份报纸；你可以随便批评资本主义，但整个社会的压力是巩固资本主义制度的。如果你的反抗成为有效的行动，政府就毫不犹豫地采取武装镇压把你毁灭。它到处杀人，派特务渗透革命组织，从内部来腐化这些组织，又使用法律来控告你，总之，用尽各种各类的方法来毁灭你。黑人运动就这样被镇压了，白人的运动也遭到同样命运。到一九七○年时，绝大多数的反越战运动积极分子都被政府以严重的罪名控告；右派分子放炸弹毁坏我们的办事处；在根德大学军队开枪杀害了几名学生；我被捕十二次，时常进出监狱；我的好友当中大多数都被囚禁或被逼藏匿起来；我要出版我的书籍也非常困难。还有的是，当你一旦成立一个组织时，“联邦调查局”就派了很多特务渗入你的组织内，他们可以满口革命术语。你真的不知谁人你可以信任。所以，美国实际上是一个白色恐怖统治的国家。问：美国左翼运动目前的情况怎样呢？
我个人认为有组织的左翼运动目前仍不存在，有一些人数很少的党派，我对它们谈不上什么认识，但我觉得他们和人民大众没有什么联系，部分原因是他们没有办法去把他们的思想传播给人民。
在一般美国人当中，有一种犬儒主义和冷漠态度，他们都不想沾染政治。但同时，人民的觉悟又在某方面有所提高。美国人从越战中学习到很多东西；他们不想再陷身于一场伤亡惨重的地面战争了。当前经济危机也使越来越多的人觉得美国的制度有问题。你会听到更多人谈论着“资本主义”和“社会主义”等字眼。以前，这两个字眼是很少听闻的。因为，统治阶级总是宣传说没有资本主义和社会主义这两种东西，而只有自由民主和极权主义之分。统治阶级就通过这些概念控制了人们的思维。但现在，越来越多的人使用“资本主义”和“社会主义”的字眼；更多人批评美国社会的不合理东西，例如大垄断企业。我认为一般美国人再不相信资本主义了，但他们又不相信有其他出路。问：有没有什么进步青年自称为“毛派”呢？
只有那么几个激进的人自封为“毛派”。通常他们是互相攻击的，甲说：“我是更好的毛派。”乙说：“我才懂得如何把‘毛思想’运用到美国的具体情况。你懂什么？”也有一部分人是亲苏的，现在美国共产党就是，人数也不算多。此外，大多数进步青年都是一般的“激进分子”。所谓“激进分子”就是对现实甚为不满，找寻思想出路的人。他们比较容易接受新的政治思潮。他们大概都站在某种进步立场，关心时事政治，为某种理想而奋斗。这样的一类人，房间大概都挂起毛主席的相片，旁边或许也挂着流行曲歌星的照片或甚至资产阶级政客的照片，林林总总，不一而足。问：他们都读毛主席的书吗？
读的，最普遍是毛主席语录，也有人读四卷的部分；不过有些文章是否切合美国的实际，则是另一回事。比如说，“自力更生”这个原则，在美国怎样贯彻呢？美国不是到处欺凌其他国家的人民吗？“自力更生”似乎是针对被压迫者而言，因为长期受着压迫和剥削的民族，对自己是不大有信心的。美国现在是盛气凌人，适得其反。问：美国黑人的情况又怎样呢？
正如很多白人相信勤俭致富的“美国之梦”
——即是说，如果你努力工作，你会有好日子过，黑人也同样受到这种思想影响。这也难怪他们，他们看电视，希望得到电视所宣传的所有物质享受。当然，有些黑人也确实发家致富，他们成为一般黑人的羡慕对象。黑人之中一部分受着社会的猛烈摧残，染上了毒癖，时常犯罪坐牢，然而他们也是愤怒的一群。他们知道自己是受着压迫，但是他们不了解整个政治形势，故此还未觉醒。倘若有某些政治运动发生，他们可能糊里糊涂地反对这些政治运动。故此有些黑人青年从贫民区走出来，参加军队，走到越南屠杀当地人民。经过越南战争之后，很多黑人都觉醒起来了，然而属于资产阶级的黑人仍拥有较大的势力，又有宗教的腐蚀。可以说，黑人要改变他们的政治地位的话，还要做大量的工作。
在目前来说，美国人还未看到可行的革命道路，大多数人认为革命不可能在美国发生。正因如此，中国的经验或许值得我们学习，他们的问题比我们大得多，然而他们万众一心地把革命和建设的事业办得好。对于黑人来说，这种团结起来就可以改变生活的经验，是很有意义的。可是，美国警察的力量是庞大的，他们镇压革命的手段也是很毒辣的。在美国，如果你只是口头上谈论革命，那还可以，但若果你采取任何行动，警察便会毫不犹豫地严施镇压。他们的手法多种多样，也很高明，故此黑人要反抗并不那么容易。现在，黑人运动的领袖都在各搞各的，武装暴动似乎少提了。问：美国左翼运动的前途如何呢？
我觉得美国人比以前较左倾了，越战是一个很大的教训。美国人民对现状不满意，也不快乐，因此，将会有大规模的改革运动出现。事态如何发展要看经济方面的变化，如果美国经济崩溃，可能会出现工人运动；否则，美国人民会选出一个改良主义的政府，推行大规模的改革，以挽救资本主义制度。这样会激怒极右派，因为极右派分子憎恶任何改革。而且美国势力在全世界范围内都正在走下坡，它的经济实力衰退了，大企业的境况也大不如前，在军事上美国正在收缩防线，它的意识形态系统也在崩溃中，美国的基督教逐渐衰亡……在这种情况下，极右派可能发动政变，建立法西斯军事统治，取消所有民主自由，对人民大事镇压。所以，我认为军事法西斯主义是美国一大敌人。它成功与否，要看人民是否组织起来反对极右派。
我认为武装革命是一个很遥远的事，现在谈武装斗争是言之过早了。我觉得第一步应使美国民众认识到他们的精神上的苦恼是美国的经济基础所造成的。问：你这次到中国参观访问，有没有收获吗？
这次我到中国去，看到了一些东西，倒是比较切合美国实际。中国的社会制度，可使美国人来一个革命性的猛醒。一个没有强烈竞争的、没有多大焦虑的社会，人们互相合作，创造出新的人间奇景——这样的事例岂不发人深省？一个高度团结的国家，没有因为财富、权力或地位而做成的不平等或不合理的现象，人民意气风发，斗志昂扬，这样的社会肯定会深深地吸引着美国青年。在两国人民的相互交往中，中国能够提供给美国的，莫过于这种精神上的启发。

显示原版>>

Previous:基辛格宴请非洲统一组织国家外长

Next:施莱辛格抵伦敦访问并同梅森会谈


埃及同以色列分别在执行第二次脱离接触协议议定书上签字和草签

出版日期:1975.09.26
         期次:6116
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社日内瓦九月二十三日电】以色列代表团和埃及代表团在这个瑞士城市进行了使人疲劳不堪的十九个小时的工作会议后，已就最近签订的西奈协议的具体实施办法完全达成协议。
埃及人实际上是在议定书上正式签了字，而以色列人目前只是草签了这个议定书。
他们的期限昨晚已届满，但是军事小组又继续工作到格林威治时间五点五十分才完全达成协议。
这两个代表团是九月九日聚集在这里的，用了两周时间才制定出新协议各个阶段的实施细节。
这项工作是整整开了二十三次会，进行了七十个小时的谈判做完的。
文件的内容没有公布，但是它规定了部队脱离接触的时间表。部队脱离接触将在构成由联合国部队监督的大约五千平方公里的领土上进行。
以色列部队应从苏伊士湾一带最小有十八公里的地区撤到苏伊士以北最大有四十五公里并且包括米特拉和吉迪这两个战略山口的地区。
以色列人在这个议定书上签字两周后，将开始进行把阿布鲁迪斯油井还给埃及的工作。
今天两个代表团的结束仪式是冷淡的。在主持工作会议的西拉斯沃将军发表简短讲话后，双方都没有说什么。
西拉斯沃说，新的脱离接触协议是通过共同努力达成的，有希望导致两国实现更大的谅解。
他代表联合国对谈判结果表示“深为满意”。他还说，负责监督脱离接触的联合国部队准备向双方提供任何必要的援助以实施脱离接触协议的全部内容。

显示原版>>

Previous:美报报道：《莫斯科从埃及撤出米格飞机》

Next:科威特军事代表团将访苏研究购买武器问题


法英驻北京记者说：蒋帮对我释放美蒋武装特务必然感到尴尬

出版日期:1975.09.26
         期次:6116
         版次:4
         栏目:\[第四版]
文章正文:
【法新社北京九月二十三日电】（记者：弗利波）看来中国释放自一九六二年以来捕获的将近一百名台湾特务的决定，是对台北当局采取的一个新的宣传行动。
观察家们认为，这一姿态可能使台北当局又一次左右为难，与今年早些时候北京决定释放前蒋介石部队军官之后出现的情况相类似。
新华社在二十二日晚宣布中国“司法当局”的这一决定之后，自一九六二年至一九六五年间在各种船上捕获的九十五名“特务”和四十九名特务船船员均受到特别宽大处理，并恢复了他们的公民权。
这家通讯社说，在这些获释的人中间，如果有人想回台湾同家人团聚的话，可以回去，还发给路费。
今年四月，获释的一百名战犯中有十名前中国国民党军官未能得到台北当局的入境签证，因为台北方面认为让他们回台的做法是北京搞的使台湾“尴尬”的阴谋，台北认为获释的这些战俘有可能是中国的情报人员。
这里认为，昨天获释的这些前国民党特务中如果有人作出要回台湾的决定很可能会陷入同样的僵局。
【本刊讯】英国《每日电讯报》九月二十四日刊登该报驻北京记者霍林沃思的一则消息说：
中国共产党释放了据说当过蒋介石的间谍和秘密武装特务的一百四十四名在押犯，以示“宽大”。
他们的获释必然使福摩萨又感到尴尬并使世人瞩目，除非让那些想去同他们长期分离的妻子和家人团聚的那些人回去团聚。

显示原版>>

Previous:基辛格和以色列外长阿隆举行会谈

Next:时事社报道：《二十六日在上海移交两个日本人》


葛罗米柯同阿隆会谈中东问题

出版日期:1975.09.26
         期次:6116
         版次:3
         栏目:\[第三版]
副题:法新社报道以色列一代表团应邀抵苏访问
文章正文:
【路透社联合国九月二十四日电】以色列一位发言人说，自从一九六七年中东战争以来没有外交关系的以色列和苏联两国的外长，今晚在苏联代表团驻联合国总部举行了三小时的会谈。
他说，会谈是以色列主动建议举行的，讨论了中东局势的各方面的问题。
以色列外长阿隆和苏联外长葛罗米柯都正在纽约参加联合国大会。
陪同阿隆参加会谈的是以色列驻联合国大使赫尔佐克以及外交部长顾问哈桑。
以色列的发言人不肯进一步说明会谈的详情，他说，这次会谈是几天前赫尔佐克大使前往苏联代表团总部建议两位外长举行会谈时商定的。
这两国的外长将近两年以前曾举行过会谈，当时的以色列外长埃班和葛罗米柯正在日内瓦参加中东和平会议。
苏联是会议的两主席之一，但是由于它同以色列没有外交关系，因而它就被另一个主席美国排除在最近的缔和行动之外。
【法新社莫斯科九月二十四日电】今天从这里获悉，以色列的一个五人代表团应苏联保卫和平委员会的邀请于二十二日到达这里作十天访问。这是自从一九七三年中东战争结束以后到苏联来的第一个以色列代表团。
这个代表团将在访问伏尔加格勒和列宁格勒之后于十月二日离开苏联。
在一九六七年以色列—阿拉伯战争之后，苏联同以色列断绝了外交关系。

显示原版>>

Previous:科威特军事代表团将访苏研究购买武器问题

Next:基辛格和以色列外长阿隆举行会谈


共同社报道：《宫泽外相乔外长会谈，表明对日中和平友好条约的立场》

出版日期:1975.09.26
         期次:6116
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京九月二十五日电】题：宫泽外相和乔外长会谈，表明对日中和平友好条约的立场
特派记者飞田纽约二十四日电：宫泽外相和中国外长乔冠华二十四日下午在纽约市内日本驻联合国大使斋藤的公寓举行了会谈。会谈是以乔外长应日本方面邀请的方式举行的，宾主共进晚餐，会谈持续了相当长的时间。
会谈中，宫泽外相首先从要确认过去数月间日中谈判过程中是否曾存在理解不够和误会的意义上，表明了日本方面对日中和平友好条约的总的立场。外相再次特别强调了这样的基本认识：（一）缔结日中和平友好条约的目的始终是为了建立日中两国世世代代永久的友好关系，这是日本方面的出发点；（二）联合声明只不过是表明那时的政府的政策意图，但条约必须是经得住时间的考验的。并且说明了日本的外交方针：不希望发生因进一步密切日中关系而引起日本和第三国的关系恶化的事态，要求中国方面理解这一点。
乔冠华外长强调一九七二年九月发表的日中联合声明就是日中和平条约的基础。对于在日中谈判中成为最大焦点的霸权问题，看来也表明了如下见解：（一）不能从日中联合声明后退；（二）反对霸权是中国外交路线的基本原则，自从“上海公报”明确记载以来，在同亚洲、太平洋地区国家的联合声明中也继承了这一点。现在，关于日中和平友好条约的谈判几乎处于中断状态，但可以认为通过今天的外长会谈，已就继续谈判的必要性取得了一致意见。

显示原版>>

Previous:英报文章：《俄国潜艇利用爱尔兰海对（美英）导弹船进行侦察》

Next:时事社报道：《葛罗米柯向宫泽说“反对霸权”条款不好》


基辛格和以色列外长阿隆举行会谈

出版日期:1975.09.26
         期次:6116
         版次:3
         栏目:\[第三版]
文章正文:
【美新处纽约九月二十四日电】国务卿基辛格和以色列外长阿隆九月二十四日会谈两小时，讨论可以采取什么进一步措施以实现中东和平。
会谈在纽约华尔道夫饭店基辛格包租的房间内举行。阿隆在会谈后说，“总的说来”，以色列“希望使目前的政治势头保持下去，因为我们并不认为”同埃及缔结的西奈新协议“是最后一步”。
阿隆说，西奈协议是“朝和平迈出了意义重大的一步”。但是他强调指出，“需要采取一些进一步的措施”。
记者们问以色列外长，他的政府对基辛格提出的中东问题有关国家举行一次非正式会议建议的反应如何。
基辛格九月二十二日向联大发言时提出了这项建议，他说，这种非正式会议在为恢复日内瓦会议奠定基础方面可能有所助益。
阿隆说，“我认为现在要断定能够举行什么样的多边会议为时太早了。但是，这提出了一些我们将在适当时候加以考虑的新的抉择。”
除了非正式会议和恢复日内瓦会议这两种抉择外，美国说另一种抉择可以是以色列和叙利亚举行新的谈判。
基辛格已经保证华盛顿将进行“认真努力”来了解以色列和叙利亚能否谈判一项协议以作为它们一九七四年达成的戈兰高地协议的继续。记者们问阿隆，他的政府是否愿意同叙利亚达成一项有限协议，这种谈判能否在年底前举行。
他说，“我不能确定任何日期，也不能代表叙利亚讲话”，“就以色列而论，我们准备而且愿意在没有先决条件下，按照安理会三三八号决议同叙利亚谈判”。
他在第二次强调以色列愿意“在没有先决条件下”同叙利亚谈判时说，他不知道叙利亚人“心里有什么主意”。
阿隆说，“不过我们希望在可能的情况下谈判一项和平协议，因为这是最终目标。”基辛格定下周在纽约参加联大的其他会议时会见叙利亚外长哈达姆。

显示原版>>

Previous:葛罗米柯同阿隆会谈中东问题

Next:法英驻北京记者说：蒋帮对我释放美蒋武装特务必然感到尴尬


基辛格宴请非洲统一组织国家外长

出版日期:1975.09.26
         期次:6116
         版次:1
         栏目:\[头版]
副题:他说美国将对于对安哥拉的干涉感到吃惊
文章正文:
【合众国际社纽约九月二十三日电】基辛格国务卿今天晚上要求非洲国家以合作来取代“无益的对抗”，并说，美国对外部对安哥拉的干涉感到“甚为吃惊”。
基辛格是在设宴招待属于非洲统一组织的国家的外长及驻联合国大使时说这番话的。
今天早些时候，他同莫桑比克外长签署了华盛顿和东非的这块前葡萄牙殖民地建立外交关系的文件。
基辛格说：“让我们以我们的合作中所固有的希望来取代无益的对抗。”
他说，他要对安哥拉（将于十一月独立的葡萄牙领地）说一句“告诫的话”。他说：“安哥拉的事情发生了痛心的变化，普遍爆发了暴力行动。”他说：“我们对对非洲不怀好意的大陆以外的国家的干涉，感到甚为吃惊，它们的卷入是不符合真正独立的希望的。”
三个敌对的解放运动彼此进行了激烈的战斗，就象它们在十一年的殖民地战争中打葡萄牙那样。在成千上万的人在战斗中死亡以后，企图组成一个过渡政府的努力在今年早些时候失败了。

显示原版>>

Previous:美新处报道：《基辛格阐明举行中东多边会谈建议》

Next:《对美国左翼运动的回顾与前瞻》


科威特军事代表团将访苏研究购买武器问题

出版日期:1975.09.26
         期次:6116
         版次:3
         栏目:\[第三版]
文章正文:
【中东社科威特九月二十四日电】科威特《祖国报》今天报道，据一位消息灵通的政府人士说，一个高级的科威特军事代表团即将访问苏联，以便研究科威特将得到苏联武器以装备科威特的武装部队的可能性。该报援引这位政府人士的话说，一旦科威特和苏联官员达成协议，它就将选择适合于它的武器。

显示原版>>

Previous:埃及同以色列分别在执行第二次脱离接触协议议定书上签字和草签

Next:葛罗米柯同阿隆会谈中东问题


美《基督教科学箴言报》评美将向以提供新武器的社论：《中东升级吗？》

出版日期:1975.09.26
         期次:6116
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》九月二十二日发表一篇社论，题目是《中东升级吗？》，全文如下：
国务卿基辛格艰苦取得的在中东和平方面前进的一步骤是否包含使冲突升级的种子？在就五角大楼是否充分了解美国在西奈协议中对以色列承担的武器义务的问题发生一场风暴之后，这是一个需要进行辩论和加以澄清的严重问题。
这一局势生动说明详细阐明所承担的义务是极其必要的，以便政府和公众可以睁着眼睛行事。一位前中央情报局人员说，越南的敌方力量被“有意缩小了”，以便欺骗国会和公众。在这之后，关于采取坦率态度的要求只会增加。
幸好，关于美国同以色列和埃及达成的协议的西奈备忘录已经公布。令人惊异的是显然其中有些条件甚至竟使五角大楼也感到意外。基辛格博士说，五角大、楼早就知道在这些备忘录中提到的潘兴式导弹和其他尖端武器。但是五角大楼给人留下的印象是，它只是最近才弄明白那些谈判使美国承担了义务，要“同情地”看待以色列的要求，并且在潘兴式导弹和其他高级技术问题上，要抱着“一种作出积极反应的态度”来研究这些要求。
显然五角大楼必须了解这样的问题，它必须关心履行对以色列的武器义务是否会妨碍对美军的武器供应。它必须关心通过运进象潘兴式导弹这样的武器会使中东的武器局势升级的可能性。因为潘兴式导弹的射程是四百至五百英里，从而把埃及、沙特阿拉伯和叙利亚的目标都包括在射程之内了。并且五角大楼还将关心把潘兴式导弹改装成可发射规定给以色列和以色列所要求的常规弹头的导弹的时间表提前的任何做法。现在潘兴式导弹只能装核弹头，并且至少有人猜测以色列有能力自己生产这种弹头。
当然，基辛格和五角大楼之间的争论必须解决，由福特总统和国家安全委员会在作出一项结论方面起主要作用。
但是这就只剩下这些备忘录本身及它们所具有的关于主张向以色列提供高级的军事技术的含义问题了。与此同时，虽然邻国约旦将从美国得到隼式导弹，这笔交易将包括一些条件，规定这种导弹只处于防御地位。如果以色列将得到潘兴式导弹的话，美国对以色列和阿拉伯国家的采取双重标准就会变得明显。
那时阿拉伯各国政府如何能抵抗得住这样的诱惑，即谋求以它们自己的——无疑是从苏联取得的——新能力来同以色列的新能力相较量？前副国务卿鲍尔是提出认真的看法的人之一，他警告人们不要增强以色列的力量，因为那样就会大大“增加”为对付俄国人“所付的代价”。
现在就是考虑这些问题的时候。采取制止在整个这个地区升级的步骤将会加强美国对以色列生存所承担的基本义务，而不是会破坏这种义务。

显示原版>>

Previous:英报报道：《荷兰打算进一步削减国防开支》

Next:美报报道：《莫斯科从埃及撤出米格飞机》


美报报道：《莫斯科从埃及撤出米格飞机》

出版日期:1975.09.26
         期次:6116
         版次:3
         栏目:\[第三版]
副题:说这一行动进一步证明两国关系已经变得紧张起来
文章正文:
【本刊讯】美国《巴尔的摩太阳报》九月二十二日刊登发自华盛顿的一篇报道，标题是《莫斯科从埃及撤出米格飞机》，全文如下：
苏联已从埃及撤出自从一九七三年的中东战争结束以来一直呆在开罗西机场上的一小批米格二十五式超音速侦察机，这里认为这个行动进一步证明两国的关系已变得紧张起来。
昨天透露了这个消息的权威人士说，自从九月十三日以来，苏联空军的至少三架巨大的ＡＮ—２２式运输机一直在运送米格二十五式飞机及其装备和人员。
这些人士说，撤退工作已经完毕。开罗方面认为撤退的原因是在控制和使用俄国飞机问题上发生了摩擦。
他们说，埃及总统萨达特在一个星期以前对他的国家的唯一政党阿拉伯社会主义联盟发表的一篇讲话中表示，撤退工作正在进行。他们说，他谈到关于控制这些飞机的争执，并指责苏联过去向埃及提供过时的武器。
他们说，从一九七三年十月战争开始直到这次撤退，在开罗西机场上有四架米格二十五式飞机，这些飞机都是侦察机。
这些飞机的速度两倍于音速，每小时超过一千三百二十英里，完全由俄国人员操纵。没有向其他国家提供过这种飞机，在苏联境外有这种飞机的唯一的地方是波兰的一个基地。
这里的人士说，在所谓的赎罪的战争中，以色列人企图利用美国的一架Ｆ—４鬼怪式飞机，截击西奈上空的一架米格二十五式飞机，但是这架飞机飞走了。
在这些侦察机撤出埃及以前（这些飞机本来是可以监督新的西奈半岛脱离接触协议规定进行的调动的），有消息透露，莫斯科已取消埃及学生的军事训练课程，埃及显然将使俄国和捷克斯洛伐克教官撤出它的专门军事学校。
这些人士说，苏联的潜艇仍然在使用亚历山大港的加巴里造船厂的设施（每一次有四艘潜艇呆在那里），但是埃及现在不让苏联海军使用马特鲁港和苏卢姆港的港口设施。

显示原版>>

Previous:美《基督教科学箴言报》评美将向以提供新武器的社论：《中东升级吗？》

Next:埃及同以色列分别在执行第二次脱离接触协议议定书上签字和草签


美新处报道：《基辛格阐明举行中东多边会谈建议》

出版日期:1975.09.26
         期次:6116
         版次:1
         栏目:\[头版]
文章正文:
【美新处纽约九月二十三日电】题：基辛格阐明关于举行中东“多边”会谈的建议
基辛格国务卿认为，由关心中东问题的国家举行一次“非正式的”多边会谈，将有助于为举行一次较正式的日内瓦和平会议铺平道路。
基辛格博士九月二十三日在一次电视谈话中对他关于就阿以问题举行非正式会谈的建议作了一些说明，这项建议是他在前一天对第三十届联大发表的讲话中提出来的。基辛格博士说，这种非正式会谈具有“预备会议”的性质，同为国际消费国一生产国能源会议奠定了基础的那次谈判类似。
他在全国广播公司的节目《今日》中对记者说：“如果由于各个方面不知道会议如何开法而使举行一次正式会议陷于困难的话，那么，我认为也许可以先由最关心这个问题的国家作一些探讨，看看它们是否能为今后制定一个方针，并以此作为举行正式会议的基础。”
记者问这将包括多少国家，他说，“我想应该包括所有参加一九七三年为时很短的那次中东日内瓦会议的国家”。基辛格博士说：“不过我们对这一点持灵活态度。我们主要是想使为中东谋求和平的进程能够继续下去。”
这种非正式会谈是美国为避免在埃以西奈协议之后外交上出现停顿而提出的第三个方案。
与此同时，美国官员们指出，早些时候提出的另外两个方案——举行以叙谈判和恢复日内瓦和平会议——仍然可以考虑。
基辛格博士下周将在纽约同叙利亚外长哈达姆会晤。基辛格博士在联大讲话时说，美国“将进行重大努力促使”叙利亚和以色列“进行谈判”。
记者问基辛格博士，他是否认为有可能使叙利亚和以色列开始进行谈判。他回答说“是的”，不过他没有作进一步说明。
美国官员们早些时候谈过，基辛格曾经向苏联外长葛罗米柯提出过关于举行一次非正式的中东会谈的想法。这些官员说，葛罗米柯没有拒绝这种想法。
一些美国官员说，这个非正式的会议可以在中东以外的地区举行，也许在维也纳或者日内瓦举行。他们说，这将是为了消除纯粹的双边会谈和一次非常正式的日内瓦会议之间的距离而作的一种尝试，在目前举行这样的会议可能导致阿拉伯人和以色列人发生对抗。
基辛格周围的一些美国官员谈到了有关美国对外政策的另外一些问题。这些官员说，基辛格博士打算在十月下半月去中华人民共和国，为福特总统年底之前对那里进行的访问作出安排。
基辛格博士还可能访问莫斯科，以便就拟议中的新的限制战略武器条约再举行一些谈判。

显示原版>>

Previous:时事社报道：《葛罗米柯向宫泽说“反对霸权”条款不好》

Next:基辛格宴请非洲统一组织国家外长


施莱辛格抵伦敦访问并同梅森会谈

出版日期:1975.09.26
         期次:6116
         版次:2
         栏目:\[第二版]
副题:双方签署了相互购买国防设备的“谅解备忘录”
文章正文:
【路透社伦敦九月二十四日电】美国国防部长施莱辛格今天从华盛顿坐飞机到达这里，同英国大臣们会谈总的大西洋联盟问题以及东西方关系。
美国官员预料他将强调美国的这种担心：华盛顿的北约盟国可能决定削减军事开支。五角大楼官员强调在大约两个月以前同华沙条约国家达成的赫尔辛基欧安会协议以后保持北约力量强大的必要性。
【美新处伦敦九月二十四日电】国防部长施莱辛格和英国国防大臣梅森签署了相互购买国防设备的“谅解备忘录”，总的讨论了同北约获得装备有关的问题。
两位国防首脑之间的会谈结果，是在二十四日——施莱辛格对英国进行四天访问的第一天——英国国防部的一项宣布中提出的。
英国的宣布说，谅解备忘录已经谈判了“数月，是由于认识到美国和英国逐项谈判抵销英国购买美国防务设备——这种购买已大大超过了在其他方面的购货——过程中存在的困难”。
两位官员在他们的会谈中还考虑了联盟防务设备标准化的问题。
施莱辛格在英国逗留期间计划访问多塞特郡博文登的皇家装甲团中心，他将在那里观看“首领式”坦克以及各种战斗和侦察车辆的机动性能的表演。
施莱辛格九月二十六日将在国际战略研究所发表讲话，之后他将坐飞机去哥本哈根。他预定在那里对北大西洋大会发表讲话。
他将于同一天飞回伦敦，九月二十七日他预定同威尔逊首相共进午餐。
施莱辛格目前的欧洲之行还包括对西德和法国的访问。他将于九月二十七日去波恩与国防部长勒伯尔会晤。二十八日他将去巴黎。

显示原版>>

Previous:《对美国左翼运动的回顾与前瞻》

Next:英报报道：《荷兰打算进一步削减国防开支》


时事社报道：《二十六日在上海移交两个日本人》

出版日期:1975.09.26
         期次:6116
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京九月二十五日电】题：中国外交部通知：二十六日在上海移交两个日本人
被中国当作“台湾特务”而拘留并于二十二日宣布释放的久贝金郎、富村清仁两人二十六日将在上海移交给日本方面。
自宣布释放以来，我国有关当局就这两个人的身份进行了调查，通过户口已确认两人拥有日本国籍，因此，驻北京大使馆二十四日通知中国外交部准备接收两人。对此，中国外交部当天晚上通知日本大使馆二十六日在上海将二人移交给日本方面。
【法新社北京九月二十三日电】（记者：弗利波）东京当局今天在研究把前台湾“特务”中的两个日本人接到日本的可能性。
这里消息灵通的外交人士说，这两个“特务”是一九六五年一月被捕获的。这两人出生在冲绳，后来住在台湾。

显示原版>>

Previous:法英驻北京记者说：蒋帮对我释放美蒋武装特务必然感到尴尬


时事社报道：《葛罗米柯向宫泽说“反对霸权”条款不好》

出版日期:1975.09.26
         期次:6116
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京九月二十五日电】题：苏联外长葛罗米柯向宫泽外相强调说，“反对霸权”条款不好，对今年内访日取“向前看”的态度
纽约二十四日电：宫泽外相二十四日上午去苏联驻联合国代表机构拜会葛罗米柯外长，就日苏关系等问题进行了约一小时的会谈。
这次日苏外长会谈是与宫泽外相来纽约的最重要任务——进行日中外长会谈——相关连，所以引起了人们的注目。在会谈中，关于日中条约谈判问题，葛罗米柯外长一开始就说：“坦率地说，是与日苏关系有关的，苏联对此也十分关心。”关于反霸条款，他强调说：“（中国方面）说这是以苏联为对象的，根据如此明确的立场，对苏联是不可取的。”
而宫泽外相回答说，“日本有日本的外交政策，但是维持日苏睦邻友好关系的基本方针没有改变。因此（苏联）没有必要担心。”他回避谈及霸权问题的具体处理。另一方面，据说葛罗米柯外长只字未提苏联建议的日苏睦邻合作条约和亚洲集体安全设想。
接着，宫泽外相再次要求葛罗米柯外长在今年内访日，以便磋商北方领土问题，他说：“葛罗米柯外长如果不来日本，将会给日本国民造成不好的感觉。希望一定访问日本。”葛罗米柯外长回答说，“因为计划明年年初召开党代表大会，那以后没有不能访日的原因。将研究其可能性，通过外交渠道联系”。日本方面外交人士认为这番话是“积极的”。
此外，宫泽外相还探询苏联关于中东问题的见解，葛罗米柯外长说明了历来的基本立场，同时对美国派文职官员到争端地区陈述了否定的看法。

显示原版>>

Previous:共同社报道：《宫泽外相乔外长会谈，表明对日中和平友好条约的立场》

Next:美新处报道：《基辛格阐明举行中东多边会谈建议》


英报报道：《荷兰打算进一步削减国防开支》

出版日期:1975.09.26
         期次:6116
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《金融时报》九月十八日刊登一则报道，标题是《荷兰打算进一步削减国防开支》，摘要如下：
荷兰政府已经建议把明年的国防开支再减少一些，作为一项涉及各个部门的十四亿盾（约合六亿美元）的节约计划的一部分。长期的国防开支计划也正在作削减性的修改。
已经在布鲁塞尔开始就未透露的削减一九七六年国防开支问题同荷兰的北约伙伴举行了会谈。
海牙的官方人士也承认，所削减的国防开支中有一些是“北约组织很敏感的”。前些时候，荷兰国防大臣亨克·弗雷德林由于在他的国防拨款法案中建议削减国防开支而在布鲁塞尔遭到了北约组织的强烈反对。
政府昨天发表的一般性政策声明还说，将逐渐撤回荷兰官方对若干国家在西德建设的“卡尔卡”快速增殖核反应堆工程的捐款。腾出来的钱将用于荷兰国内的能源计划。

显示原版>>

Previous:施莱辛格抵伦敦访问并同梅森会谈

Next:美《基督教科学箴言报》评美将向以提供新武器的社论：《中东升级吗？》


英报文章：《俄国潜艇利用爱尔兰海对（美英）导弹船进行侦察》

出版日期:1975.09.26
         期次:6116
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日电讯报》九月二十四日刊登一篇报道，题为《俄国潜艇利用爱尔兰海对（美英）导弹船进行侦察》，摘要如下：
俄国潜艇现在利用爱尔兰海，它们不时来往于北爱尔兰附近水域的一个巡逻区。它们的目的是监视来往于法斯兰和霍利湾的克莱德基地的英国和美国导弹潜艇和其他潜艇的。
利用爱尔兰海路线的俄国潜艇看来多半是较老的柴油动力船，而不是核动力船。据推测，这是要使英国或美国的飞机、直升飞机或水面军舰侦听到俄国最新潜艇的水下嗓声“信号”（称为水声效果）的可能性减少。俄国人从苏格兰水域往南到地中海，或绕过苏格兰北部沿海到他们在极北的科拉半岛上的波利亚尔尼和其他地方的基地。
有些国家在不久前举行的海洋法会议上要求把十二海里的领海范围扩大，俄国不大愿意同意扩大，这是因为如果英国和爱尔兰共和国的水域扩大，那就会使俄国潜艇无法利用爱尔兰海航线。
除了设法要观察在克莱德地区的西方潜艇之外，俄国人大概还对美国海军设在彭布鲁克希尔的布劳迪前皇家海军航空站的水文研究机构和阿伯波斯的导弹试验场感兴趣，那个导弹试验场进行向卡迪根湾发射导弹的试验和其他一些试验。
除了潜艇基地之外，克莱德还有一个鱼雷和水下武器试验机构。在苏格兰的西部沿海，还有其他一些本国和北大西洋公约组织的中心，这些中心可能是俄国人感兴趣的。

显示原版>>

Next:共同社报道：《宫泽外相乔外长会谈，表明对日中和平友好条约的立场》


《粮食：是越来越缓和的一个迹象吗？》

出版日期:1975.09.27
         期次:6117
         版次:1
         栏目:\[头版]
眉题:美《华盛顿邮报》评苏联向美国购买粮食
文章正文:
【本刊讯】美国《华盛顿邮报》九月二十一日刊登该报驻莫斯科记者奥斯诺斯的文章，题为《粮食：是越来越缓和的一个迹象吗？》，摘要如下：
看来，美苏朝着就出售粮食达成一项长期协定前进的速度表明：克里姆林宫认为，不断得到粮食供应是关系多么重大。
莫斯科必定已预先示意它愿意就签订粮食协定进行认真会谈，否则负责经济事务的副国务卿鲁宾逊就不会在得到通知的一天内赶来这里，同苏联贸易部长帕托利切夫进行深夜会谈。这意味着，这个问题是由最高一级决定的。
这件事所涉及的政治估量是意义重大的。苏联人接受美国的等于是最后通牒——除非签订长期协定，否则就不再卖粮食——的要求，就是承认，他们在一个相当长的时期内粮食无法自给自足，对于一个超级大国来说，这种承认是丢脸的事。
但是，粮食太重要了，即便这样的挫折相对来说也算不了什么。
在苏联经济中占支配地位的，除了粮食生产就没有任何其他因素了。一九七二年的严重歉收使粮食产量的增长减少到苏联人认为是不可接受的低数字，即百分之一点七。
今年粮食又歉收，因此苏联人几乎肯定远远达不到他们快结束的五年计划规定的目标。
苏联经济是严格按计划发展的，要制订合情合理的指标，历来存在的一个问题是粮食产量无法预计。如果达成长期买粮协定，那将在很大程度上消除这一因素。这还使克里姆林宫能够估计同西方的贸易情况，因为它事先已知道数额巨大的美元款项已调拨给美国，这有助于计划制订者想方设法消除这个国家硬通货交易中经常出现的赤字。
签订协定将消除美国国内在出售粮食问题上的争论，这一事实是又一个有利因素。从克里姆林宫的观点来看，国内外对买粮的事，谈得越少越好。虽然这里的报刊这些天来全是粮食歉收的令人忧郁的报道，但是买粮的事却从未报道过。
由于某种原因把苏联石油列入这一拟议中的买卖可能部分减少克里姆林宫对于迫不得已向美国买粮感到的懊恼。美国已向苏联购买石油和石油产品，去年花一亿零三百万美元。
研究美国事务的俄国专家说，美国国内对出售粮食的老政策的强烈反对带有浓厚的反苏味道。这种看法通常意味着，克里姆林宫认为这个争执的问题是对缓和的又一个打击。
不过，即便如此，如果达成粮食协定，就会使苏美关系得到急需的促进。粮食谈判的顺利进行有助于改善整个气氛。
苏美如此之多的合作努力——限制战略武器会谈、贸易、中东问题
——目前正遭到失败，因此任何积极行动肯定会受到欢迎。在这件事上，克里姆林宫感到不满的是，有必要由它主动采取行动而它却失去了主动。

显示原版>>

Previous:南通社报道：基辛格同南副总理米尼奇会谈

Next:合众国际社报道：福特希望很快暂停向苏波售粮禁令


《亚洲的一个欢迎美国人的地方》

出版日期:1975.09.27
         期次:6117
         版次:3
         栏目:\[第三版]
眉题:《美国新闻与世界报道》载文谈新加坡对美态度
文章正文:
【本刊讯】美国《美国新闻与世界报道》九月十五日刊登该刊外事记者梅里克发自新加坡的一篇文章，题为《亚洲的一个欢迎美国人的地方》，摘要如下：
居民主要是华人并由一个强硬的具有社会主义思想的政府治理的这个小小岛国，是东南亚剩下的几个表示欢迎美国的国家之一。
泰国坚持美国部队于明年三月份之前离开。菲律宾政府也在重新考虑它同美国的军事关系。
但是，新加坡的李光耀总理的政府却不仅仅愿意让美国第七舰队的军舰利用它的港口设备进行修理和补充供给品。它甚至表示愿意拨出一处油库供美国人专用。
这并不是说新加坡人特别喜欢美国人，或想同美国结成军事联盟。
他们对华盛顿采取友好态度在很大程度上倒是由于北京的中国领导人所促成的，因为中国希望美国在亚洲保持军事上强有力的地位以对付苏联的影响。人们认识到，没有任何亚洲国家——只有美国——可以对付莫斯科在南亚海域中日益增长的海军力量。好交易新加坡人显示亲热不仅仅出于军事上的考虑。新加坡人是讲究实际的人，他们眼睛盯着美元。而美国海军舰只的来到，意味着国库得到一笔钱。而且，美国是新加坡的最大投资国。有一百五十家美国公司和二十八家美国银行在这里设有机构。
如果新加坡经济——虽然仍是强有力的——在最近几个月里未放慢速度的话，新加坡是不会对美国海军有如此大兴趣的。这个国家的大型炼油厂现在仅生产其日产能力一百万桶的二分之一。电子商品和纺织品的生产也收缩了。
在越南战争期间，第七舰队的船只在新加坡每年要度过三百五十个“船日”。自从那时以后这一数字减为两百和二百五十日之间，但美国海军每年仍要花三百万美元作为用于修理、供应品和燃料的费用。上岸休假的美国水手每年要在新加坡开支达一千五百万美元。苏联的存在俄国船只也使用新加坡的港口。莫斯科由于商船和苏联海军舰只在这里停泊每年要花一千万美元以上。
据海军人士说，俄国人在印度洋有一艘巡洋舰、两三艘驱逐舰、几艘潜水艇和若干艘供应船只。但在新加坡很少见到它们。苏联到这里来的主要是几艘拖网渔船和它们的母船及偶尔有一艘政府怀疑是电子间谍船的船只。
一位新加坡高级官员说：“同俄国人作交易是困难的。俄国人什么也不给。我们从美国那里获得投资，进行训练的援助和销路。”
新加坡作为海军中心是很够格的。这个世界第四大港拥有五个大的和二十三个小的干船坞，这使它成为最大的船只修理企业之一。在炼油方面，它仅次于休斯敦和鹿特丹。
位于马来亚半岛最北端的新加坡在亚洲军事战略方面一直是起着巨大作用的。一个多世纪以来，它是英国在远东的重要堡垒。
东南亚大多数领导人宁愿看到全部美国和俄国军舰离开他们的海域，但是他们认识到让两国都有舰队在那里比只让一国有舰队要实际一些。因此，虽然他们公开谴责美国在位于印度洋的英属迪戈加西亚岛建立一个海军基地的计划，但是私下里却承认在这一地区建立一个美国设施是必要的。
尽管如此，新加坡官员认为，如果他们向美国提供便利，那么美国对迪戈加西亚的需要程度就会减少。政府是现实主义的。
一位西方外交官说：“新加坡懂得，当有朝一日力量对比向有利于苏联方面转化时，也许会迫使新加坡把美国人赶走。如果发生这一情况，美国必须有一个后备基地——迪戈加西亚。”
但是目前美国在这里的地位是建立在牢固的基础上的，而且，只要有助于新加坡本身的利益，美国的地位很可能保持这种情况。尽管美国在印度支那受到挫折，新加坡认为美国是一位可结交的好朋友。

显示原版>>

Previous:东南亚条约组织理事会发表公报决定分阶段解散东南亚条约组织

Next:日《产经新闻》报道：《在野党反对首相演说》


德卡瓦略说他将反对“葡政府向右摆”

出版日期:1975.09.27
         期次:6117
         版次:2
         栏目:\[第二版]
副题:并说他希望实行的是“基层民主”而不是东欧的民主
文章正文:
【法新社里斯本九月二十二日电】德卡瓦略将军昨晚警告阿泽维多总理刚成立三天的政府，如果它“右摆”，他将立即反对它。
这位大陆作战司令部的首脑在作为瑞典首相帕尔梅的客人飞往斯德哥尔摩之前说，他“关切地”观察右摆的可能性。
【法新社斯德哥尔摩九月二十四日电】葡萄牙大陆作战司令部首脑德卡瓦略将军今天预言，葡萄牙明年初很可能举行大选。
然而他说，他不认为瑞典式的社会民主适合于葡萄牙，因为实行这种社会民主需要太长的时间。
他说，他喜欢不是仅仅通过政党的直接民主。
他说，在葡萄牙，许多党仍然是“孩子，行动也象孩子”。
他是在应帕尔梅首相的邀请进行三天访问以便研究瑞典的政治制度以后举行的记者招待会上说这番话的。
【合众国际社斯德哥尔摩九月二十四日电】葡萄牙保安首脑德卡瓦略今天说，他的国家有可能在明年二月举行议会选举。
德卡瓦略说：“我们希望的民主是来自这个国家的基层的民主，一种人民的权力。而不是象东欧的民主，在那里，权力来自高层。”

显示原版>>

Previous:美中央情报局向葡社会党等提供大量美元

Next:法新社报道：《葡萄牙：革命委员会会议》


东南亚条约组织理事会发表公报决定分阶段解散东南亚条约组织

出版日期:1975.09.27
         期次:6117
         版次:3
         栏目:\[第三版]
文章正文:
【路透社联合国九月二十四日电】东南亚条约组织理事会今晚商定，“鉴于情况不断变化”，分步骤解散这个八国组织。
这一分阶段解散的决定是在美国驻联合国代表团总部举行整整一天的会议之后发表的公报中宣布的，在场的有国务卿基辛格，由泰国外交大臣差提猜·春哈旺担任主席。
澳大利亚外长唐·威尔西、新西兰外交部副部长约瑟夫·沃尔丁、菲律宾外长罗慕洛的代表以及英国外交大臣卡拉汉的代表也参加了会议。
外交人士说，印度支那战争的结束以及东南亚其他事态发展已使最初设想的东南亚条约组织的重要性减少了。
这一联盟是在一九五五年为了抵抗共产党的侵略而建立的。成员国商定在一旦遇到“其他侵略行动”时进行磋商。
越南战争使东南亚组织陷于四分五裂的状态。英国和法国拒绝以集体行动来支持这场战争，而法国和巴基斯坦则撤出了它们全部的军事力量。
今晚发表的公报全文如下：
一、由澳大利亚、新西兰、菲律宾、泰国、联合王国和美国的部长级代表组成的东南亚条约组织理事会，于九月二十四日在纽约举行了第二十届年会。二、理事会回顾了自从他们上次举行会议之后一年来在条约地区发生的事态发展。他们鉴于东南亚地区的新形势，讨论了东南亚条约组织的作用。他们一方面指出，这一组织在过去许多年内对那个地区的稳定和发展作出了有益的贡献，同时决定，鉴于情况不断改变，现在应当分阶段解散这一组织。三、理事会据此指示秘书长准备一项详细计划，以有条不紊的、有组织的方式完成这一分阶段地解散的进程。理事会认为这一组织曾经从事的许多计划和活动是有相当价值的，可以继续在其他机构的主持下继续下去，可能是采取双边或多边提供技术和经济支持的办法。理事会要求秘书长以及谈判机构进一步探讨这个问题。四、泰国政府在东南亚条约组织存在期间让它的总部设在泰国并对这一组织提供了一切便利条件，理事会对此向泰国政府表示感谢。

显示原版>>

Previous:亚马尼飞伦敦同国内联系

Next:《亚洲的一个欢迎美国人的地方》


法新社报道：《葡萄牙：革命委员会会议》

出版日期:1975.09.27
         期次:6117
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里斯本九月二十五日电】题：葡萄牙：革命委员会会议
据《里斯本日报》报道，革命委员会自格林威治时间十四时三十分起在贝兰宫开会，以讨论一些“棘手”问题。
该委员会可能主要研究关于人民民主党一些领导人在波尔图发表的讲话的调查报告。这些领导人曾要求取消武装部队运动和革命委员会。这家报纸说，谈到的其他问题可能有第五处
——它负责宣传工作，最近已停止工作——的前途、改组各个军事组织以加强大陆作战司令部效能的计划，以及战争残废者的问题。

显示原版>>

Previous:德卡瓦略说他将反对“葡政府向右摆”

Next:美国陆军进行模拟试验


合众国际社报道：福特希望很快暂停向苏波售粮禁令

出版日期:1975.09.27
         期次:6117
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿九月二十四日电】福特总统今天说，他希望很快能取消政府暂停向俄国和波兰出售谷物的禁令。
得克萨斯州民主党众议员马洪在总统办公室同总统会晤——参加会晤的还有参议员柯蒂斯和两个农场主。农场主向福特谈到了关于他们对他的限制谷物买卖禁令感到不安——之后把福特的上述立场转告记者们。马洪说：“总统似乎认为暂停售粮的禁令是非常短暂的。可以取消。”他说，看来福特对关于长期谷物贸易的美苏新协定能够迅速签订从而恢复一九七五年的销售这件事抱有“很大希望”。
本周国务院把暂停出售扩大到了波兰，从而引起了农场主们的新抗议。

显示原版>>

Previous:《粮食：是越来越缓和的一个迹象吗？》

Next:葡共组织有军人参加的群众示威


蒋帮成立工作小组统一对外机构人事管理

出版日期:1975.09.27
         期次:6117
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《联合报》九月二十四日刊登题为《政府成立工作小组统一驻外机构事权》的消息如下：
行政院蒋院长昨天表示，政府为了加强开展对外工作，统一驻外机构事权，提高工作效率，已由行政院成立了一个对外工作统一小组，协调处理外交、侨务、经济、贸易和国际宣传等工作。
蒋院长在立法院报告施政时透露，这个对外工作统一小组是由有关的主管会合，以经费统一、人事统一的作法，来加强对外工作。
【本刊讯】蒋帮《中国时报》九月二十四日刊登题为《对外工作统一小组的功能》的文章，摘要如下：
蒋院长昨天宣布，最近行政院成立一个对外工作统一小组，专门负责协调有关对外工作的各类问题。尤其在人事和经费方面，今后将积极加强统一指挥和统一运用的功能。
不久前，蒋院长在行政院会中强调，现阶段我们在国际间处境较为艰困，在无邦交国家设立机构不易，每一个驻外工作人员都必须是最优秀的人才，必须彻底摒除以派赴国外工作，作为酬庸和安插的落伍作风。
要提高士气和斗志，正如蒋院长昨天上午在立法院所说的，必须一方面选用精干专才，一方面淘汰少数不称职人员。但是在目前缺乏统一协调的状态下，各派驻单位各自为政，是难以达到这个目标的。这种情况在无邦交国家尤为严重，因为如果在这类地区发现驻外人员不称职，也不能轻易加以调动。

显示原版>>

Previous:日《朝日新闻》评述宫泽在联大的发言《美国政府和左右为难》

Next:蒋经国在伪法院年会上作“施政府报告”


蒋经国在伪法院年会上作“施政府报告”

出版日期:1975.09.27
         期次:6117
         版次:4
         栏目:\[第四版]
文章正文:
说蒋帮“正处于至危时地”，但“决不摇摆游移”，在任何情况下绝不同我和谈，也绝不与苏有所来往
【中央社台北九月二十三日电】立法院第五十六会期今天开议，行政院长蒋经国在第一次会议中，向立委们提出施政报告。
蒋院长在口头报告中，分析了当前时局和大陆共情，也提到了施政的重点和发展方向。
他指出：当前是一个大动乱的时代，亚洲又是大动乱的中心，对我们来说，是处于至危的时地。但是我们有坚定的立场，崇高的理想和远大目标，只要我们自己坚强，无惧于任何险阻和挑战。
蒋经国院长强调：我们决心要为实行三民主义、弘扬民族文化奋斗到底；决心要为光复大陆国土，拯救苦难同胞战斗到底；决心要为维护民主自由，摧毁共产暴政奋战到底。
蒋院长更明白的说：在世局混沌的大激流中，我们始终操持自己的立国理想、建国目标，我们决不随波逐流，决不摇摆游移，深信跟随领袖的精神指引，我们必能克服一切艰难困阻，获致胜利成功。
他强调，我们深深觉得，愈是世局险恶，愈须坚强意志。一国的生存和发展，不是由外来的情势加以决定，而是决于本身的乐观奋斗。中华民国决坚守民主阵营，无论在何种情况下，绝不与毛共妥协，和谈，也绝不与苏俄有所来往。蒋院长说：我们将关闭这两个大门，不向邪恶低头，勇敢的坚强的奋斗到底。
在外交方面，蒋院长重申我们不变的基本原则：（一）中华民国是中国唯一的合法政府。（二）我们要联合全世界爱好自由人士一起反共。
在报告中，蒋院长很珍惜中美的传统友谊。他说：中美关系不仅仅关系到中美两国的共同利益，也关系到美国今后在世界上所担负的责任。美国是一个以自由民主精神立国的国家，也居于自由世界领导的地位。我国政府曾多次向美国政府表明态度：美国不可背弃盟邦而承认毛共，徒使自由世界对美国失去信心。
蒋经国院长说：我们绝不制造任何核子武器来杀害自己的同胞，这是我们的政治立场，也是我们的政治基础。
蒋院长说：我们研究核能武器，从开始到现在，已经有十七年。我们有了设备，有了人才，有了研究的机构，去年曾提出要制造核子武器的计划。当时他请示总统蒋公，总统说：不必要了。因为我们的战争没有第二个性质的战争，我们战争的对象就是毛共的军队，无论他是来攻台湾，或者是我们攻大陆，所遭遇到的都是自己的同胞。
他表示，这一年多来，我们在大风浪中处理经济问题，一直有赖全民的合作支持，把握着“在稳定中求发展”的政策方向，尽一切力量减少外来因素对国内经济所产生的不利影响。
他说，在全球性的经济浪潮冲击中，我们农工商界确曾遭遇到很多难题，最显著的如：产品滞销、生产萎缩、资金周转困难，以及成本增高而加重了营运负担。针对这些问题，政府随时都在审度内外情势，适应各种需要，作因时、因事制宜的措施。

显示原版>>

Previous:蒋帮成立工作小组统一对外机构人事管理


美国防部估计如遭苏核攻击美死亡人数

出版日期:1975.09.27
         期次:6117
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿九月十六日电】参议院外交委员会今天透露，美国国防部已把苏联如果对美国战略导弹部队发动一次核进攻而致死的人数所作估计’从八十万人增为三百四十万到二千一百七十万之间。
该委员会发表了一份关于苏联对不同的美国目标进行有选择的核打击的效果的研究报告，并且公布了在五十个州内估计可能遭到的损失的地图。
这份有一百五十六页的研究报告表明了国防部专家们如下的一些结论：
——如果苏联攻击密苏里州的靠近圣路易斯的怀特曼空军基地，有一千零三十多万美国人可能死亡，而不是早些时候估计的二万六千人。
——如果苏联攻击美国的军事设施，加拿大将受损失，八十万加拿大人可能由于散落物和其他原因致死。
——如果苏联用核武器攻击五个主要的空运基地（特拉华州多佛空运基地，新泽西州的麦圭尔空运基地，加利福尼亚州的特拉维斯空运基地，南卡罗来纳州的查尔斯顿空运基地和华盛顿州的麦科德空运基地）以消灭美国在欧洲或者中东的一场常规战争的空运能力的话，可能要死亡二十万人。
——如果苏联攻击北达科他州马姆斯特罗姆空运基地的反弹道导弹场地，可能要死亡三十一万人。
五角大楼估计数字的改变是由于采用新的假设情况得出的，其中包括假设攻击刚好发生在风最大的三月而且散落物落到最远的地方。

显示原版>>

Previous:美中央情报局研制一种毒剂无声手枪并保存原决定要销毁的一种生物毒剂

Next:石油输出国组织部长会议未就石油提价问题取得一致意见


美国陆军进行模拟试验

出版日期:1975.09.27
         期次:6117
         版次:2
         栏目:\[第二版]
副题:以判断细菌战是否可摧毁白宫等地
文章正文:
【路透社华盛顿九月十八日电】武器专家今天说，美国陆军进行模拟试验，以判断细菌战是否可以摧毁白宫、五角大楼和纽约市。这些试验还有一个目的是，如果敌人向美国主要地区使用致命性的生物（即细菌）剂时，美国可以采取什么措施以对付。
武器专家申申尼在美国参院委员会中作证说，以纽约市而言，只要有人向地下铁一条路线投下一个电灯泡，里面装满细菌毒药的话，全市可能被摧毁。

显示原版>>

Previous:法新社报道：《葡萄牙：革命委员会会议》

Next:为估计受到毒剂袭击时的情况症状中央情报局在纽约地下隧道作试验


美中央情报局向葡社会党等提供大量美元

出版日期:1975.09.27
         期次:6117
         版次:2
         栏目:\[第二版]
眉题:美政府人士说为抵消苏联对葡共的支持
文章正文:
【美联社华盛顿九月二十五日电】美国政府人士和国会人士今天说，美国中央情报局向葡萄牙提供了千百万美元来抵消苏联对这个国家的共产党的支持。
他们没有透露具体数字，不过国务院一位官员说，自六月份以来，所提供的款项是由每月二百万美元左右到每月将近一千万美元。
这位人士说，这笔援助不是直接提供的，而是由中央情报局交给西欧国家中有联系的组织，特别是象西德社会民主党这样一些反共的社会党。
这些人士说，其他渠道是北约组织成员国的工会和企业机构。
美国政府官员们估计苏联对葡共的帮助是每月一千万美元——目前的数字很可能比这高一些了。这些官员们说，苏联的这个提供经费计划已经实行了将近一年半了。
这些人士说，葡萄牙的反共力量除了从美国得到援助之外，还从西欧一些组织得到数目更大的款项，社会党还从某些组织获得弹药和小型武器。他们说，西欧国家这些资助的规模远远超过美国的援助。
这次揭露美国所起的作用，是不顾福特和基辛格给人造成的关于美国对葡萄牙局势几乎无能为力的印象。

显示原版>>

Previous:葡共组织有军人参加的群众示威

Next:德卡瓦略说他将反对“葡政府向右摆”


美中央情报局研制一种毒剂无声手枪并保存原决定要销毁的一种生物毒剂

出版日期:1975.09.27
         期次:6117
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿九月十六日电】中央情报局局长科尔比今天透露，美国中央情报局研制了不留下可以判定死亡原因的痕迹的一种用毒弹装备的无声枪。
他告诉参议院调查中央情报局非法活动的委员会，中央情报局花了近三百万美元生产致命的毒剂和发射这些毒剂的非常现代化的装置。
科尔比先生在宣誓后作证，中央情报局在一九五二年开始研究毒剂以便为第二次世界大战期间秘密特务携带的氰化物自杀丸找到一种代用品。
他供认，中央情报局没有销毁从水生贝壳类动物和眼镜蛇毒液中提炼出来的毒剂，虽然总统命令这样做。一位中央情报局官员认为，从贝壳中抽出毒液的费用和困难是那样大，以致根本没有道理要销毁它。」
他向参议员们出示了一种类似四十五口径手枪的电动手枪，只是它射出来的是喷出贝壳毒液的尖头子弹。

显示原版>>

Previous:为估计受到毒剂袭击时的情况症状中央情报局在纽约地下隧道作试验

Next:美国防部估计如遭苏核攻击美死亡人数


南通社报道：基辛格同南副总理米尼奇会谈

出版日期:1975.09.27
         期次:6117
         版次:1
         栏目:\[头版]
副题:基辛格重申美国重视南斯拉夫的独立的政策
文章正文:
【南通社华盛顿九月二十五日电】南斯拉夫副总理兼联邦外交秘书米尼奇今天同美国国务卿基辛格会谈了大约三小时。两位部长及其助手研究了一系列双边问题和许多国际问题。双方在会后宣布，会谈和整个会晤是很亲切、开诚布公的，进行了详尽的讨论，他们在目前世界的基本问题上取得很大程度的一致意见，特别是一致认为尽快解决现有的国际危机和在全世界一切国家中间建立尽可能好的政治和经济关系是必不可少的。
这是两位部长自从他们在八月初福特总统正式访问南斯拉夫期间进行会晤以来举行的第一次工作会晤。在上次会晤时，双方一致同意两国外长和两国政府的其他官员尽可能频繁地进行会晤，以便考虑南美两国在一些领域进行尽可能密切的合作的可能性和办法。除了双边合作以外，就国际局势交换意见以及寻求共同点和对于解决世界上有争论的问题的类似看法也在这种努力的范围以内。对米尼奇和基辛格今天进行的工作会晤也应当从这个角度看待，双方都认为这次会晤是极其有益的。
据宣布，两位部长在富于建设性的气氛中讨论了目前的国际局势，特别是同中东和联大特别会议有关的问题。
两位部长还讨论了世界局势的总趋势。
国务卿基辛格再次说，美国重视南斯拉夫的国际地位和作用以及它的独立的政策。
两位部长鼓励目前采取的扩大南斯拉夫和美国在许多方面的关系的新的主动行动。米尼奇说，南斯拉夫的持久的方针是建立、维持和促进同美国之间的全面的、友好的关系。事实上，这样一种发展同美国和其他国家的关系的做法是南斯拉夫的不结盟的、独立的外交政策的一个重要组成部分。

显示原版>>

Previous:时事社报道：《苏联轰炸机侵犯日本领空》

Next:《粮食：是越来越缓和的一个迹象吗？》


葡共组织有军人参加的群众示威

出版日期:1975.09.27
         期次:6117
         版次:2
         栏目:\[第二版]
副题:美联社说“示威的目的是警告葡领导人不要向右转”
文章正文:
【美联社里斯本九月二十五日电】成千上万名军人今晚走在共产党组织的示威游行队伍的前列，这次示威的目的是要警告葡萄牙领导人在政治上不要向右转。
这次三万多人的示威是共产党在温和派在军界一些高级委员会中获胜之后显示力量的一种行动。
来自全国各地的约五千名穿军装的士兵、水兵和航空兵参加了这次示威，从而使武装部队中的纪律和指挥问题公开化了。
这些军人一边有节奏地挥动着拳头，一边高喊：“反动分子滚出兵营”。这些士兵在散发给群众的传单上，要求“摧毁资产阶级军队”，由“人民革命军”来取代他们。
走在士兵队伍后面的是成千名市民，他们有节奏地高呼：“工人、农民、士兵和水兵：团结起来就是胜利。”
人们看到，在示威者中间有最近解散了的总参谋部宣传处的军官们。这个宣传处是众所周知的第五处。
社会党人认为这次示威是共产党的一次反攻，以回击他们在国家高级领导中影响的丧失。
保安头目德卡瓦略在正式访问瑞典四天后于今天早些时候回到国内。他对记者说，他很高兴他的部队中的一千支自动步枪已转到极左的民间集团手中。这些武器是由德卡瓦略部队里一名尉官散发的，这个尉官然后转入地下并透露了盗窃武器的事。
【路透社里斯本九月二十五日电】大约两千名士兵今晚在里斯本大街游行，反对兵营中的保守军官并要求“民权”。
这些穿制服的士兵同戴钢盔的码头工人以及留着胡子的激进左派民众臂挽着臂，高呼“不许葡萄牙成为欧洲的智利。”
成千上万的老百姓
——大多数来自共产党控制的工人委员会和居民委员会——参加了这次游行。
这次示威既表明共产党和极左派对低层的影响的规模，也表明武装部队纪律涣散和不团结。观察家说，这种左派影响对目前控制武运的大多数反共军官是一个威胁。
【德新社里斯本九月二十四日电】葡萄牙二十五万冶金工人的大多数今天上午举行一小时罢工。
共产党支持的这次罢工也是对阿泽维多总理临时政府的一个警告，要它不要拿工人们自从一九七四年四月二十五日政变以来取得的成就冒险。
这次罢工是由共产党控制的总工会支持的十三个工会发起的。
【路透社里斯本九月二十四日电】葡萄牙二十五万钢铁工人今天声称，几乎完全支持举行一次全国性的一小时罢工，以支持一项新的工资协议。
里斯本区工会发言人说，葡萄牙大多数钢铁工人（个别小公司的工人除外）参加了今天上午的罢工——工业界对新政府的第一次挑战。共产党支持的这次罢工是在“老板们想掠夺我们”的口号下举行的。社会党事先对这次罢工进行了谴责。

显示原版>>

Previous:合众国际社报道：福特希望很快暂停向苏波售粮禁令

Next:美中央情报局向葡社会党等提供大量美元


日《产经新闻》报道：《在野党反对首相演说》

出版日期:1975.09.27
         期次:6117
         版次:4
         栏目:\[第四版]
副题:《每日新闻》社论《没有反省和魄力的首相演说》
文章正文:
【本刊讯】日本《产经新闻》九月十七日刊登题为《在野党都反对首相演说》的消息，摘要如下：
各在野党对十六日下午三木首相在参众两院全体会议上发表的表明政见的演说，分别发表了国会对策委员长的谈话，均指责说，“对这次国会的最重要问题即克服萧条，没有明确提出任何具体措施”。
各党都提出证据说，“关于政府造成这次萧条，引起岁收缺少三万亿日元的责任，没有采取表示歉意和反省的态度”。同时反驳：（１）不发表经济、财政演说是由于自民党内福田、大平两派相克（社会党）；（２）回避说明一连串的日美首脑会谈（共产党）；（３）重新提出禁止垄断法修正案当然是政府的责任，但是却只字未提（公民党）。
社会、共产、公明各党的委员长今后将从上述各点出发，通过国会的审议来彻底追究三木内阁。
【本刊讯】日本《每日新闻》九月十七日发表社论，题目是《没有反省和魄力的首相演说》，摘要如下：
首相谈现状说，“日本经济面临严重的局势”，“是从未遇到过的复杂而困难的局面”。随后笼而统之地讲了第四次萧条对策的设想。对大量发行赤字公债，也只是说要十分谨慎，使它不成为通货膨胀的因素。
这是政府判断的重大错误。就是说对本年度预算中，已经造成税收不足达三万几千亿日元，毫无反省。的确，这是受到了国际上严重萧条的相当大的影响，但是以此为借口，回避政府自己的责任，这是能够容许的吗？
可以说，国内萧条比预料的要深刻，是政府的措施落后又落后所造成的影响。然而首相对这件事只字不提。政府缺乏责任感和反省的态度。以这种态度来讲乐观的展望，国民是不会真正相信的。
【本刊讯】日本《朝日新闻》九月十七日发表题为《缺少魄力的表明政见的演说》的社论，摘要如下：
三木首相十六日表明信念的演说对国民的不安缺少想深入浅出地向国民说明政府的想法从而广泛地为各界所接受的态度。关于外交问题，总的说，也是平铺直叙的。
首相反复说同时谋求经济措施和物价稳定。确实要追求的就是今后要同时解决这两个问题。问题在于如何解决。当前是不得优先哪一方呢，还是对同时解决有什么神机妙算？这一点，希望听听政府老实的说明。
在外交方面，首相向产油国强烈呼吁推迟提高原油价格。宫泽外相的外交演说也是以此为重点的。
但是如果原油不久再次提价，那么对世界经济，特别对日本经济的冲击则是不可估量的。我国经济以石油为基础的状况，就是在石油冲击以后也没有改变。对事前敲响了警钟这一点要给予评价。同时我们要注意政府为了推迟提价今后将采取什么办法。
除了石油问题以外，首相和外相表明的对外方针中缺乏积极的姿态。

显示原版>>

Previous:《亚洲的一个欢迎美国人的地方》

Next:日《朝日新闻》评述宫泽在联大的发言《美国政府和左右为难》


日《朝日新闻》评述宫泽在联大的发言《美国政府和左右为难》

出版日期:1975.09.27
         期次:6117
         版次:4
         栏目:\[第四版]
副题:《每日新闻》短评《没有解决悬 「药方」》
文章正文:
【本刊讯】日本《朝日新闻》九月二十四日发表一篇该报记者草鹿的「短评」，题目是《美国政策和左右为难》，全文如下：．．宫泽外相在联合国大会上的演说，可以说反映了我国在国际政治中所处的痛苦的现状，即这一演说表明了我国一方面要以「同美国保持协调」为基础，同时在许多问题上，正在迸发出「无法追随美国的我国的苦恼」。
首先是朝鲜问题。美国国务卿基辛格在二十三日午前的演说中表明了有关朝鲜停战协定的当事者之间的协商问题，主张采取召开更加扩大的会议，分两步走的设想。听了这一演说之后，宫泽仍然认为对已经完成的朝鲜问题的草稿「无需再加修改」，而停留在强调日美等国向联合国提出的联合提案的决议案中的内容。
宫泽外相可能理解，美国建议的召开扩大会议，在美、中、朝、韩国四国参加之外，自然包括日本和苏联，并认为仅仅从目前的中苏关系上考虑，实现这一建议，还存在着相当的困难。他也可能认为，这样一来，在目前的情况下，与其那样做，不如暂且搁置韩国问题，以呼吁插进一个会议，研究取代停战协定机构的正确性更为上策。
（宫泽）在演说中，在谈到「亚洲形势」的印度支那问题时，刚提到「欢迎印支地区各国，在战后复兴和经济社会开发方面迈出了一步」就停了下来，这可能也是考虑到「同美国协调」的结果吧！在联合国安理会上「重新审理南北越南加入联合国问题」上美国出现了要以韩国加入联合国而纠缠的苗头，对此，我国内心感到难办，这也是事实。在这种「左右为难」的演说中，「对印支问题，那样无情地欲谈又止的态度」，这可能是被（美国）阻止的。外务省人士也承认，这次演说，「语意不清，又无建议，列举条款」，这与往年并无二致。但是，在列举条款之中，如此深刻地反映我国苦恼的在联大的演说，这还是最近所罕见的。这也可以说，表明我国的外交正面临着一 个转折点。
【本刊讯】日本《每日新闻》九月二十四日刊登该报记者长崎和夫的短评，题目是《没有解决悬案的「药方」——宫泽的演说》，摘要如下：
据说，宫泽外相在二十四日联大演说时，自己说出了这次外相访美的主要目的并不在联合国大会的前台上，而在联合国大会的后台，同基辛格、葛罗米柯、乔冠华展开走廊外交。
（宫泽演说）面面俱到，而且是抽象的。针对我国迫在眉睫急待解决的重要问题，甚至连一个令人满意的处方也拿不出来，引人注目的只是单调的对现状的认识和指出问题的重要性。
奇怪的是，在宫泽演说中，具体论述亚洲形势时，谈论的最少，而对遥远的中东、非洲等地却相对地高谈阔论起来。
必须指出日本外交的结构也有问题。战后三十年，日本在国际政治生活中，与其说常常盲从别国，步别国后尘，莫如说，一直把这一点作为「使命」观。但它决不掌握解决自己问题的主导权，而一直停留在担任「配角」的地位上。

显示原版>>

Previous:日《产经新闻》报道：《在野党反对首相演说》

Next:蒋帮成立工作小组统一对外机构人事管理


石油输出国组织部长会议未就石油提价问题取得一致意见

出版日期:1975.09.27
         期次:6117
         版次:3
         栏目:\[第三版]
副题:沙特阿拉伯坚持提价不超过百分之五，多数与会国主张提价百分之五以上
文章正文:
【法新社维也纳九月二十五日电】石油输出国部长们今天结束了他们在这里举行的特别会议的第二天，而在油价提高多少的问题上没有取得一致。
部长们明天将在石油输出国组织总部继续开会。
委内瑞拉石油部长埃尔南德斯对记者说：“十三个石油出口国大多数同意从十月一日起提价百分之五以上。”他认为很可能提价百分之七或百分之八。
埃尔南德斯说，沙特阿拉伯是唯一反对把油价提高到百分之五以上的石油输出国组织国家。
【美联社维也纳九月二十五日电】在以沙特阿拉伯为首的油价温和派离开会场之后，十三国的石油贸易集团举行的确定油价的重要会议星期四休会了。沙特阿拉伯的石油大臣亚马尼对记者说，他遭到以伊朗为首的油价极端主义者的“可怕的反对”，他们要求从十月一日起，石油价格提高百分之二十以上。
亚马尼对几十名在石油输出国组织总部外面包围着他的记者说，“我们正面对可怕的反对”。他在会议散会以前大约四十分钟走出了会场。他在驱车去他的旅馆以前又说：“他们越来越激烈。”
不久，紧接着他出来的有印度尼西亚、卡塔尔和科威特的谈判代表团。
前来出席上午会议的亚马尼说，他将“决不”接受超过了一种比较温和的百分之五或每一美国加仑原油加一点二美分的提价。他在星期四早些时候指明，反对他的人是尼日利亚、利比亚、加蓬和伊拉克，带头的是伊朗国王的大臣阿穆泽加尔。
沙特阿拉伯人士说，阿尔及利亚先前是主张大幅度提高油价的，现在已转而和沙特阿拉伯一致，赞成差不多是保持原价。这显然是因为阿尔及利亚希望十二月在巴黎举行消费国与产油国的会谈，以换取会谈的东道主德斯坦总统在对话中采取亲阿尔及利亚、亲第三世界的政策。
亚马尼已经表示，沙特阿拉伯希望在十二月这个日期之前继续保持低价以便给华盛顿帮点忙。
反过来，沙特阿拉伯人显然希望美国人履行他们所作过的暗示：他们在会谈中将把问题范围扩大而把第三世界的原料和发展问题包括进去，同油价和能源问题列在一起进行讨论。

显示原版>>

Previous:美国防部估计如遭苏核攻击美死亡人数

Next:塔斯社说沙特阿拉伯在会上持反对意见是因为美国在会前对它施加了露骨的压力


时事社评述中日外长会谈

出版日期:1975.09.27
         期次:6117
         版次:1
         栏目:\[头版]
文章正文:
《确认从头进行条约谈判，在“反对霸权”问题上的意见分歧突出出来，乔外长说不必勉强缔结》
【时事社东京九月二十五日电】题：确认从头进行条约谈判，在“反对霸权”问题上的意见分歧突出出来，乔外长说不必勉强缔结
纽约二十五日电：宫泽外相和中国外长乔冠华在二十四日下午进行了一次包括边共进晚餐边交谈在内的破例的长时间会谈，共达六个半小时。双方以缔结日中和平友好条约谈判为中心坦率地会谈。结果，两国在该条约谈判的焦点即反对霸权条款的实质性意义、对苏外交的基本态度等方面的意见分歧再次突出地表现出来了。
特别值得注意的是，乔外长表示，“我们从日中关系的现状来考虑，不勉强作出妥协，缔结条约”，还根据双方有关日中条约的立场的不同说，“与其缔结一个不彻底的条约，不如就照一九七二年的日中联合声明办为好”。
首先，两国外长确认把这次会谈作为“条约谈判从头进行的起点”，接着就继续进行谈判取得了一致意见。特别是宫泽外相向乔外长呼吁通过“相互让步”来早日缔结，可是，归根结底，经过这次会谈没有找到从头做起的第二次会谈什么时候开始的线索。宫泽外相在会谈后会见记者说，“我期待着中国方面会在几星期后作出反应”，并说“恢复谈判也许不行”，对日中条约谈判的前途作了悲观的估计。
会谈时，宫泽外相说明了以和平宪法为基础的日本外交的基本态度，就日中条约说，“我们认为它是一个长期的规定两国友好关系的条约”，并且转告了日本不能做会引起日苏关系恶化那样的事情的情况。
对此，据说乔外长如所预料地说明了“同苏联较量”的外交政策，严厉地谴责了“苏联的霸权主义”，还说在日中条约谈判时最重视反对霸权条款。
关于该条约的反对霸权问题，双方在下述两点上取得了一致意见：（一）条约上不载明以特定的第三国为对象；（二）这和联合国宪章是不矛盾的。但是，关于从外交政策上对这个问题的解释，双方互相认识到，日本方面认为它是“普遍的原则之一”。中国方面认为它说的是反对“两个超级大国特别是苏联的强权政治”。据说，日本方面还说：“如果该条款意味着特定的行动，那就不能接受。”
日本方面认为：“日中条约谈判在现阶段要解决问题已变得困难了。”

显示原版>>

Next:时事社报道：《苏联轰炸机侵犯日本领空》


塔斯社说沙特阿拉伯在会上持反对意见是因为美国在会前对它施加了露骨的压力

出版日期:1975.09.27
         期次:6117
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社维也纳九月二十五日电】参加于二十四日在这里举行的会议的石油输出国组织国家部长们在讨论有关自十月一日起，当价格冻结期满时，提高石油价格幅度问题遇到了严重困难。
石油输出国组织绝大多数国家坚持提高石油价格，以补偿它们由于西方猛烈的通货膨胀而遭到的重大损失。
伊朗、伊拉克、加蓬、尼日利亚、利比亚和阿尔及利亚坚持那种能保护产油国利益的提价办法。然而，它们所持的得到石油输出国组织一系列其他成员国支持的立场却遇到了沙特阿拉伯代表、石油大臣亚马尼的顽固反对。
沙特阿拉伯在这里所持的反对意见是由于最大的石油消费国，尤其是美国在会议前夕对石油输出国施加了露骨的压力。早在二十四日白宫发言人就说，美国认为石油输出国组织国家提高油价是“没有理由的”。西方工业国就石油提价将导致通货膨胀加剧问题大肆叫嚷，却回避它们向石油输出国组织国家出口的工业品价格急剧上涨的后果这个问题。在石油输出国组织今天的会议中断后，某些与会者表示希望明天将能取得协商一致的决定。

显示原版>>

Previous:石油输出国组织部长会议未就石油提价问题取得一致意见

Next:亚马尼飞伦敦同国内联系


为估计受到毒剂袭击时的情况症状中央情报局在纽约地下隧道作试验

出版日期:1975.09.27
         期次:6117
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿九月十七日电】纽约的地下隧道被中央情报局（ＣＩＡ）利用作试验场，以估计受到有毒化学和生物药剂袭击时，地下铁路系统的脆弱点。．星期二，中央情报局局长科尔比向参议院情报委员会发表的一项备忘录中，提到这个名为「Ｍ·Ｋ·纳奥米」毒剂计划的各个方面。他说，这一计划已于一九七○年放弃了。科尔比说，危险的原料未被使用。但是据报道在试验期间，一种带病气体的「无害的激素」在地铁系统中被广泛使用。
【合众国际社华盛顿九月十八日电】前中央情报局局长赫尔姆斯说：美国正发展外来毒物和携带这些毒物的方法，因为苏联ＫＧＢ间谍当局已经在政治暗杀中使用这些武器。
赫尔姆斯星期三向参议院情报委员会解释为什么他的前任在五十年代要为他的秘密特务设立「Ｍ·Ｋ·纳奥米」行动。「纳奥米」行动是一项计划，由中央情报局科学家和技术人员设计或制造毒物，包括致命性的贝甲壳类毒物和眼镜蛇毒液，以及携带这些毒物的途径——可在一百码内立时无声地致人死命的电动标枪，可溶解气体（如水笔和打火机气体）和放射气体的汽车引擎螺栓，以及引爆灯泡的带毒枪支。
（以上均转载香港《大公报》）

显示原版>>

Previous:美国陆军进行模拟试验

Next:美中央情报局研制一种毒剂无声手枪并保存原决定要销毁的一种生物毒剂


亚马尼飞伦敦同国内联系

出版日期:1975.09.27
         期次:6117
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦九月二十五日电】沙特阿拉伯石油大臣亚马尼今天突然离开陷于僵局的维也纳石油价格会谈，而乘坐他的私人飞机飞来伦敦，他在伦敦立即打电话给他的政府，以便得到新的指示。
沙特阿拉伯官员解释他此行说：“从伦敦进行联系好一些。”
亚马尼在飞机在伦敦希思罗机场降落后几分钟就被带到一个秘密的贵宾休息室去，他在那里打了三十分钟电话。沙特官员说，他同沙特在纽约联合国的代表团和利雅得政府通了电话。
沙特使馆一位官员说，亚马尼计划今天夜里飞回维也纳。

显示原版>>

Previous:塔斯社说沙特阿拉伯在会上持反对意见是因为美国在会前对它施加了露骨的压力

Next:东南亚条约组织理事会发表公报决定分阶段解散东南亚条约组织


埃塞俄比亚工会联合会代表大会向临时军政府发出一项最后通牒

出版日期:1975.09.28
         期次:6118
         版次:3
         栏目:\[第三版]
文章正文:
【法新社亚的斯亚贝巴九月二十四日电】埃塞俄比亚的工会联合会向临时军事政府提出了一项最后通牒，要它在一个月以内实现“民主自由”，否则，它将面临“适当的措施”。
出席历时四天而于昨晚结束的工会代表大会的代表们说，据他们了解，所谓适当措施是指总罢工的威胁。
一百八十三个工会的代表们通过了一项提交给政府的十点决议。他们认为民主自由的问题是“埃塞俄比亚革命的根本问题”。
决议还要求建立几个政党而不是一个单一的政党。它为“反帝反封建的大众”争取结社、集会、游行和罢工的权利，以及自由写作和发表意见的权利。
但是这里的许多观察家认为，这些左派分子致军事委员会的最后通牒并不暗示，埃塞俄比亚的群众是准备跟他们走的。

显示原版>>

Previous:亚的斯亚贝巴机场有人散发反政府文件

Next:巴林政府终止向美国提供基地的协议


巴林政府终止向美国提供基地的协议

出版日期:1975.09.28
         期次:6118
         版次:3
         栏目:\[第三版]
文章正文:
【德新社贝鲁特九月二十六日电】贝鲁特《解放者报》今天说，巴林政府已经终止了它和美国签订的关于把前英国海军基地作为美国海军用来补给和维修的基地的协议。据该报报道，今年结束以后，不再允许美国船只使用这个基地。
巴林和美国签订的这个协议，允许美国驻印度洋和海湾的海军到巴林去修理和补充给养等。

显示原版>>

Previous:埃塞俄比亚工会联合会代表大会向临时军政府发出一项最后通牒

Next:西德《明星》画刊文章《沙漠出面包》


北约议会要求各成员国向葡、希、土提供援助

出版日期:1975.09.28
         期次:6118
         版次:1
         栏目:\[头版]
副题:伦斯就中欧裁军谈判问题说他看不到对方愿意妥协的迹象
文章正文:
【法新社哥本哈根九月二十五日电】北约组织议会今天要求各成员国政府立即向葡萄牙、希腊和土耳其提供经济援助，并且协调它们为帮助发展中国家而作的努力。
在议会议长、美国众议员海斯强调“经济目标和军事需要的相互依赖关系”之后，经济和能源问题在这里举行的议会第二十一届全体会议的第一天会议上占了支配地位。
海斯先生对来自十五个成员国的代表们说，北约组织已经证明“在遇到军事威胁的时候我们能够一起作出反应，但是我们还没有表明在遇到经济威胁的时候，我们能够作为盟国进行合作”。
议会建议立即向葡萄牙提供财政援助，并且增加给葡萄牙、希腊和土耳其的贷款和信贷。
【法新社哥本哈根九月二十五日电】北约秘书长伦斯今天在这里举行的北大西洋公约组织议会全体会议上说，他对苏联感到“失望”。
他说，在履行在赫尔辛基欧安会首脑会议上签署的协议方面的兆头“并不是令人鼓舞的”。他说：“正如在苏联到目前为止继续在人权方面实行限制那样，苏联领导人到目前为止仍在继续强调国际意识形态方面的斗争。”
这位秘书长把苏联报纸对北约最近进行的演习所表示的愤慨斥为“奇怪的”，因为已把这些演习通知了欧安会的所有签字国。
他说：“我们还没有从一个东方国家得到一项通知或希望派观察员的邀请，虽然毫无疑问，华沙条约组织将如往常一样在秋季举行一系列的演习。”
伦斯在谈到欧洲共同均衡裁军会谈时说：“不幸的是，到目前为止还未看到表明东方国家愿意妥协的任何迹象。华沙条约组织国家仍不愿承认，它们部署在中欧的地面部队特别是坦克的很大优势，是威胁这个地区的主要因素。”

显示原版>>

Previous:中欧裁军谈判第七轮开始

Next:苏报评北约军事演习《由于和缓而神经质》


差提猜奉召从纽约回到曼谷

出版日期:1975.09.28
         期次:6118
         版次:3
         栏目:\[第三版]
副题:他说英萨利已同意不久将访泰
文章正文:
【路透社曼谷九月二十六日电】泰国的执政已六个月的联合政府在今天克立总理和高级部长们举行会议之后看来很可能要实行改组。
晚报引述克立总理在举行一小时会议之后发表的谈话说，会进行一次改组，但不是一两天的事。
当前没有什么迹象表明那一个部要换人。
【路透社曼谷九月二十六日电】泰国外交部长差提猜今天说，他认为柬埔寨副首相英萨利会在十月月中来这里举行会谈。
他说，他在纽约同外交大臣沙林察讨论了负责外交事务的新首脑英萨利可能进行一次访问的问题。
泰国一再说，它准备同与之有四百公里共同边界的柬埔寨的新政府建立外交关系。
差提猜是在出人预料地被从纽约召回曼谷之后对记者讲这番话的。他在纽约参加了本周的东南亚条约组织部长会议，并留在那里等待参加联合国大会。
没有宣布召他回国的原因，但是据认为这同克立总理的六个月的联合内阁就要进行改组的这一谣言有关，而与对外政策本身无关。
【美联社曼谷九月二十六日电】泰国外交部长差提猜今天对记者说，柬埔寨和泰国已经着手举行讨论关系正常化的高级会谈，柬埔寨副首相英萨利不久要访问曼谷。
差提猜说：“从我个人同柬埔寨副首相和沙林察的会谈中，我感到柬埔寨想非常快地同友好国家开展关系。”这位部长在联大开会期间在纽约会见了这两位柬埔寨领导人。
差提猜说，英萨利已经同意“不久”访问曼谷，但是日期没有定下来。差提猜对记者们说，有关这次访问的会谈是他和柬埔寨外交大臣沙林察之间进行的。

显示原版>>

Previous:曼谷《民族报》社论《俄国人真的来到》

Next:亚的斯亚贝巴机场有人散发反政府文件


菲《东方日报》文章《老沙皇是怎样覆灭的》

出版日期:1975.09.28
         期次:6118
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】菲律宾《东方日报》九月二十五日刊登一篇题为《老沙皇是怎样覆灭的》署名文章，摘要如下：
十月革命以后，沙皇在苏联本已不复存在。可是由于勃列日涅夫集团上台，继承老沙皇的衣钵，对内实行法西斯独裁统治，对外搞侵略扩张，较之老沙皇已有过之而无不及，于是人们遂称之为新沙皇。这个新沙皇以太上皇自居，在世界横行霸道，不可一世。其实，和老沙皇一样，由于和人民群众为敌，本质上都是外强中干的纸老虎，都终将为人民所覆灭。回顾一下老沙皇是怎样覆灭的，这对我们认清新沙皇必然要覆灭的本质是有帮助的。
新沙皇走的是老沙皇的老路。新沙皇必然要重蹈老沙皇的覆辙。新沙皇同另外一个超级大国争夺世界霸权，大搞扩军，总有一天要导致战争。如果这场大战真的发生了，那么第一次世界大战时在俄国所发生的一场祸害就无可避免地会在今日的苏联重现。新沙皇也会象老沙皇一样，为自己准备好掘墓人——苏联人民（包括反战的苏联士兵），新沙皇就会象老沙皇一样，被自己点燃起来的战火所覆灭。
关于由两个超级大国争霸而爆发的世界大战，其中一个可能就是上述的那一个可能。另一个可能是世界人民当然包括两个超级大国国内的人民先发制人，推翻战争贩子的统治，制止战争的爆发。两种可能，我们当然更希望后一个可能。我们应当争取后一个可能的实现，但必须同时对前一个可能的发生作充分的准备。不管怎样，世界的前途总是光明的，历史总是朝着对人民有利的方向发展的。老沙皇也好，新沙皇也好，一切与人民为敌的战争贩子，统统是会覆灭的。对此，我们应该有坚定的信心。

显示原版>>

Previous:原图说明

Next:曼谷《民族报》社论《俄国人真的来到》


葛罗米柯访加并同加外长举行会谈

出版日期:1975.09.28
         期次:6118
         版次:2
         栏目:\[第二版]
副题:塔斯社说在会谈中他们十分重视裁军问题以及中东局势
文章正文:
【塔斯社渥太华九月二十六日电】题：安德烈·葛罗米柯到达加拿大
苏联外交部长葛罗米柯应加拿大政府邀请于九月二十五日到达加拿大进行正式访问。
在机场，葛罗米柯发表了以下声明：
我们是应加拿大政府邀请到达这里的。我们将会见加拿大领导人，同他们就广泛的问题进行会谈。交换意见将涉及双边关系和某些迫切的国际问题。
我们看出有一系列可以继续向前发展的有利于我们两国的合作领域。这就是贸易和经济，科学技术和工业合作，农业和航海。据我们估计，在这方面使关系建立在长期基础上的要求业已成熟。
在加深缓和已成为主要倾向的当前情况下，限制军备竞赛和裁军可能而且应当成为各国共同努力的重要方面之一。
一句话，有不少问题值得苏联和加拿大讨论。
【塔斯社渥太华九月二十六日电】前来加拿大进行正式访问的苏联外长葛罗米柯于二十五日会见了加拿大外长麦凯琴。在谈话中，他们十分重视裁军问题（其中包括苏联提交联合国大会第三十届会议讨论的建议），以及近东局势。
【塔斯社渥太华九月二十七日电】葛罗米柯同麦凯琴的会谈于九月二十六日在渥太华结束。
【合众国际社渥太华九月二十六日电】加拿大二十六日宣布，它将重新准许苏联的捕鱼船队进入加拿大的大西洋港口，以便换取苏联在北大西洋的捕鱼数量减少百分之四十。
麦凯琴外长在记者招待会上说，苏联的船队将在下星期一重新获准前往这些港口。
麦凯琴说，达成这一协议是他同目前正在渥太华访问的苏联外长葛罗米柯会谈的结果，也是国际西北大西洋渔业委员会在蒙特利尔会议上讨论的结果。
加拿大在七月份禁止苏联船队进入它的一些东部海港，指责苏联捕鱼数量超过定额，竟超出百分之百，并且指责它损毁加拿大渔民的装备。
苏联约有五百艘船只在北大西洋捕鱼。

显示原版>>

Previous:苏报评北约军事演习《由于和缓而神经质》

Next:科尔二十六日宣布取消他当天在苏的一切约会


宫泽在美国新闻俱乐部谈日对外政策

出版日期:1975.09.28
         期次:6118
         版次:1
         栏目:\[头版]
文章正文:
说日政府欢迎基辛格关于朝鲜问题的建议；日决心继续为同中国缔结和平友好条约而努力
【美联社华盛顿九月二十六日电】日本外相宫泽喜一今天说，他的国家的安全不仅同日本与社会主义大国以及东南亚国家改善关系密切相关，而且同朝鲜的稳定密切相关。
宫泽要求美国保留在南朝鲜的军事力量，并对美国提出的召开一次同朝鲜地区有利害关系的各国政府会议的新建议表示支持。
美国国务卿基辛格在二十二日提出此项建议，作为根据预期中分阶段撤出驻朝鲜半岛联合国军司令部的精神，维护二十二年之久的停战协定的一种方法。宫泽在全国新闻俱乐部的一次午餐会上说，日本政府“欢迎基辛格国务卿提出的建设性倡议”。
北朝鲜已表示反对此建议。
关于同中国的关系，宫泽说，他的政府决心继续为同中国缔结和平友好条约而努力。
宫泽在发表了事先拟好的讲话之后回答记者的提问时说，几天前，他在联合国同中国外交部长会谈了六小时，但是他不肯说是否在消除分歧方面有任何进展。他只是说，“我们对彼此的立场比半年或一年前更了解了”。
他说，日苏关系在各方面均已取得相当大的进展，但是他说，苏联继续占领着日本声称拥有主权的北方四岛的问题仍未解决。他说，“我们坚持不懈为解决这个问题以及同苏联缔结和约作出努力。”
关于东南亚问题，宫泽说，为实现这个地区的稳定，需要“各个不同政治和社会制度的国家彼此建立建设性的关系”。他说，日本将设法“通过扩大同河内和其他政权的接触，同印度支那国家建立牢靠的关系”。
有记者问起美国在日本的基地，宫泽说，美国国防部长施莱辛格最近已明确表明，美国希望如果这个地区发生战争时只把这些基地用于后勤支援，而不是直接的作战行动。
宫泽说，一个月前访问过日本的施莱辛格澄清这一点是“帮了日本人民的大忙”，他说，在日本，人们普遍关注这个问题。
有记者问起日本发挥更大的自卫作用的问题时，宫泽说，“施莱辛格到日本讨论安全问题没有引起骚动或歇斯底里现象这一事实证明，我们对于在共同防御条约范围内尽我们所能是比较自觉的。”
【路透社华盛顿九月二十六日电】宫泽外相今天说，裕仁天皇下周访美将表达日本人民对美国的友好情谊。
宫泽说，当前东亚的局势是“动荡不定和复杂的”。他说，日本在这个地区有三个目的：一、对维护朝鲜和平作出贡献；二、同中苏建立稳定的关系；三、加强同这个地区的其他国家的关系。
他说，“为了达到这些目的，重要的是我们不仅要同我们在亚洲的朋友，而且还要同在太平洋的朋友，特别是美国密切合作。”
他说，除了扩大同美国的接触之外，“我们期望太平洋先进的民主国家——日本、美国、加拿大、澳大利亚和新西兰之间加强联系和磋商。”
当问到能源问题时，宫泽说，曾经讨论到帮助开发西伯利亚的苏联石油资源的可能性的日本实业家们多少已放弃很快取得任何结果的希望。

显示原版>>

Previous:美国防部长施莱辛格说：只要华约增军费西方便不应削减防务费

Next:中欧裁军谈判第七轮开始


科尔二十六日宣布取消他当天在苏的一切约会

出版日期:1975.09.28
         期次:6118
         版次:2
         栏目:\[第二版]
副题:外电说原因是《真理报》二十五日载文攻击施特劳斯
文章正文:
【德新社莫斯科九月二十六日电】西德反对党基督教民主联盟领导人科尔在今天早些时候取消了星期五的约会之后，决定继续他对苏联的访问。
科尔定于今天晚上动身去列宁格勒。
【路透社莫斯科九月二十六日电】西德反对党领导人科尔今天取消了原定在莫斯科举行的会谈，因为共产党日报《真理报》昨天激烈攻击他在议会中的同事施特劳斯。
他还要求紧急会见他的东道主以讨论这次攻击。
科尔是以基督教民主联盟主席的身份头一次访问苏联的。他今天上午向记者们宣布了他的决定。他不肯说明原因，但是他的代表团成员证实这是因为《真理报》上刊登的文章。
《真理报》上的攻击文章称施特劳斯是“令人讨厌的政治人物”。是西德反动派崇拜的偶像。
在计划改变之前，科尔原定要于今天会晤《真理报》主编齐米亚宁，参观莫斯科郊外的一个国营农场，参观莫斯科世界经济研究所。
科尔于二十二日到达苏联进行了解情况的九天访问。他已会晤过索洛缅采夫一次。
《真理报》刊登的谴责施特劳斯最近访问北京和他“盲目的反共主义”的文章占三栏篇幅。

显示原版>>

Previous:葛罗米柯访加并同加外长举行会谈

Next:美报文章：《施莱辛格去欧洲同腐蚀联盟的情况作斗争》


利用气象科学保护农作物免受冰雹袭击

出版日期:1975.09.28
         期次:6118
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科七月二十一日电】题：科学与气候
我国水文气象中心领导人、科学院士费多罗夫向塔斯社记者说，苏联特种气象站每年能使将近四百万公顷的农作物免受冰雹的袭击。
在保护区设置了能判断云层里冰雹发展区的雷达。
这位科学家指出，专家们从影响部分云层逐渐过渡到影响数万平方公里空间发生的现象。
费多罗夫指出，现行的消云方法也可以在寒冷季节使用。三—四架飞机在数小时内能驱散一万平方公里区域内的云。

显示原版>>

Previous:匈牙利科学家说：已研究出一种高蛋白马铃新品种


曼谷《民族报》社论《俄国人真的来到》

出版日期:1975.09.28
         期次:6118
         版次:3
         栏目:\[第三版]
副题:曼谷《中华日报》报道《苏联寻求其利益，对泰渗透出邪门》
文章正文:
【本刊讯】曼谷《民族报》九月二十三日刊登一篇题为《俄国人真的来到》的社论，摘要如下：
在签署了赫尔辛基协定之后，苏联可以较自由地把它的注意力集中于亚洲而不是欧洲了。共产党是否将履行复杂的赫尔辛基协定无关紧要。重要的是，莫斯科深信西方国家将遵守这个协定。这样就使苏联能够无拘束地在亚洲“玩弄政治花招”。苏联已经使世界上第二个最大的国家印度成为囊中之物。但是，印度在苏联的战略中不是关键因素。苏联得把东南亚看成进行渗透的关键地区，因为，从地理上讲，东南亚毕竟是中国的后院。当我们说东南亚时，我们也把印度支那国家包括在内。
《远东经济评论》在这一期中发表的题为《苏联人到泰国》的一篇文章里说，“现在有二百二十三名苏联公民住在曼谷，其中包括妇女和儿童，许多妇女都担任一定的工作。这些人中，一百二十一人在苏联驻泰国使馆工作，六十人在苏联贸易机构工作，二十人在亚洲及太平洋经济和社会委员会中工作，八人在苏联民用航空公司工作，八人在当地的苏联出口货物代理公司中工作，四人在塔斯社，两人在泰国—苏联—新加坡轮船运输公司”。可能有小误差，我们的情况是，这些数据是准确的。此外，俄国人也已经向泰国政府要求同意他们派命一名武官。
就苏联国家安全委员会和总参谋部情报部在曼谷派有间谍一事提出怨言已是老生常谈了。谁都知道他们已到这里，并且正拼命地打进压力集团。他们成功的程度完全要看我们泰国人了，因为间谍和渗透者们只能在我们许可的范围内获得成功。
【本刊讯】曼谷《中华日报》九月二十四日发表一则《新闻网外》，题为《苏联寻求其利益，对泰渗透出邪门》，摘要如下：
“泰国知识分子与大学生，绝对不致于会傻头傻脑，沦为苏联利用的工具！”
上述的一句话，反映了泰国知识分子与学生界对苏联在泰国的渗透，抱高度的警惕。
那句话是由泰国最高学府朱拉隆功大学行政学系教授沙拉信·威腊蓬以泰国泰中研究协会的主席，于昨日评论英文《远东经济评论》揭露苏联在泰大学生群中活动的报道时说的。
《远东经济评论》最近一期，揭露了苏联在泰国大学生界与劳工界进行扩大渗透的活动与方式。沙拉信教授肯定认为：“苏联为寻求其利益，进行这种扩大渗透仍是必然之举。”
“不过”，沙拉信教授指出：“苏联的这种扩大渗透，能否收到效果是另一回事，苏联的这种扩大渗透，有极大的危险性！
“但是，对苏联具危险性的扩大渗透，我们不必谈虎色变，泰国人民应当提高警惕，予密切注视！”
沙拉信揭露：“苏联驻泰大使馆，极力拉拢朱拉隆功大学学生，塞以苏联的种种刊物与论述册子，包括活动大学生给予苏联以各方面的合作，这种活动，往往通过大学生为筹备各项基金推出的节目而进行的。”

显示原版>>

Previous:菲《东方日报》文章《老沙皇是怎样覆灭的》

Next:差提猜奉召从纽约回到曼谷


美《纽约时报》专稿：《苏联阻止先锋派美术家举办露天展览》

出版日期:1975.09.28
         期次:6118
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》九月十五日刊登一篇专稿，题为《苏联阻止先锋派美术家举办露天展览》，摘要如下：
苏联当局阻止了再次举办去年那种引起争论的露天美术展览。
他们答应莫斯科离经叛道的一个艺术集团本月晚些时候举办一次室内展览，并逮捕了数名想方设法要举办新的露天展览的艺术家，才阻止了露天美术展览的举行。
明天是离莫斯科当局以武力驱散由离经叛道的美术家举办的第一次露天展览的日子整整一年了。这次行动人为地引起了十多年来这里发生的最惹人注目的文艺界的对抗。由于国外公众的强烈抗议，两周后苏联当局允许举办第二次露天展览，这次展览吸引了一万多名参观者。从那时以后，苏联当局一直和这批离经叛道的美术家进行一场静悄悄的游击战。当这批美术家提议举办一周年纪念的露天展览时，市官员则针对此事提出举办十天室内展览会，这个展览会从九月二十日起在莫斯科的展览经济成就的公园举行。

显示原版>>

Previous:美报文章：《反叛艺术家在与苏检查官的意志战中获胜》

Next:原图说明


美报文章：《反叛艺术家在与苏检查官的意志战中获胜》

出版日期:1975.09.28
         期次:6118
         版次:2
         栏目:\[第二版]
副题:《经过最后一分钟争执之后，莫斯科离经叛道画展开幕》
文章正文:
【本刊讯】美国《纽约时报》九月二十二日刊登史蒂文斯发自莫斯科的一篇文章，题为《反叛艺术家在与苏联检查官的意志战中获胜》，副题是《经过最后一分钟的争执之后，莫斯科离经叛道画展开幕》，摘要如下：
苏联历来最大的非正统艺术展览今天重新揭幕。昨天的不吉利的开幕由于艺术家和文化官员之间的争执而砸了锅。
在莫斯科经常举办经济成就展览场地上的宽敞的文化宫里，约展出了一百六十四名艺术家的八百幅作品。但昨天开幕之后不久，艺术家们自己动手突然把他们的作品拿了下来，以抗议当局未与他们商量就拿掉了四十一幅画的决定。拿掉绘画的理由是，这些作品或者是亲犹太复仇主义的、色情的、反苏的，或者是在其他方面应予反对的。
在艺术家们表明了不妥协的立场之后，经过通宵的谈判，展览于今晨重新开幕，双方同意撤掉十六幅作品。所有别的作品都挂回墙上，只有一幅除外，题为《嬉皮旗帜》。
这幅画之激起官员们的愤怒是因为，它画的是一个边防哨所，背景是已被打上了“×”的传说的“苏联”。艺术家们争辩说，从意识形态的角度看，这是很合法的，因为国际共产主义鼓吹消除所有的国界。
为回答艺术家提出的又一要求，十天前被捕的画家叶久阿尔德·泽列宁予以释放。当局愿意妥协和避免同艺术家们的对立，是一个表明自去年用推土机把离经叛道艺术家们的首次展览破坏以来，官方艺术政策演变得多么远的迹象。
现在展出的作品很难按流派分类，因为他们涉猎的范围很广，杂七杂八。所有作品的共同点是：都与官方的社会主义现实主义流派毫无共同之处。
迄今展出的某些作品令人奇怪，当局何以竟通得过。这些作品中有维亚切斯拉夫·西佐夫耶夫画的一幅，题为《野兽的咆哮》。画中人物头戴钢盔，缀有美国和以色列国徽。人物手拿美国旗，旗上面是牙齿和美元的图案。这显然，但并不十分巧妙是模仿苏联的宣传。
【路透社莫斯科九月二十一日电】在当局同意开禁原已撤掉的二十一幅作品中，有表达苏联对美国的看法的引人发笑的漫画，达一米高的用真正稻草搭成的宽大的“巢”。三个青年艺术家在其中坐着“孵”鸡蛋。
但是官员们坚定地禁展中国毛泽东的两幅漫画肖像，说无助于改善中苏关系，以及一幅预言会出现一个没有疆界的世界的“嬉皮士”画。

显示原版>>

Previous:美报文章：《施莱辛格去欧洲同腐蚀联盟的情况作斗争》

Next:美《纽约时报》专稿：《苏联阻止先锋派美术家举办露天展览》


美报文章：《施莱辛格去欧洲同腐蚀联盟的情况作斗争》

出版日期:1975.09.28
         期次:6118
         版次:2
         栏目:\[第二版]
副题:文章说在北约内部有越来越多的人怀疑缓和是否对苏联更有利
文章正文:
【本刊讯】美国《基督教科学箴言报》九月二十五日刊登该报记者冈孝发自伦敦的报道，题为《美国设法保持北约的发展速度》，副题是《施莱辛格到欧洲去同腐蚀联盟的情况作斗争》，摘要如下：
美国国防部长施莱辛格再次到欧洲来宣传关于建立“坚强的防务”和使军事装备标准化的信条。
所有这些都是他代表美国为维持由民主国家组成的西方联盟而作出的努力中的一部分。这在出现经济衰退和政治和缓的时候不是一件容易的事情。
衰退使这个联盟的成员国想减少防务开支，而人们可能认为同苏联搞缓和就意味着没有很大必要建立任何联盟。
在联盟内使武器标准化——这是经常提倡的，但从未得到实行
——将是减少费用而不影响军事效力的最有效的办法之一。因此人们对英国政府的一项声明特别感兴趣，声明说，英国为了购买一种美国导弹和一种法国导弹而放弃了研制两种英国导弹的工作，费用问题是一个主要因素。
施莱辛格希望看到的是规定一笔至少足以弥补通货膨胀引起损失的防务开支。
他还将抓住一切机会来宣传更有效地利用现有的资源。这意味着使武器和武器运载系统标准化，这还意味着确立一种更合理的采购制度，这样，这十五个联盟成员国在美元、英镑或马克日益贬值的时候得到最大限度的价值。进展是很慢的。但是法国的态度有所改变，它不参加北约的军事结构，但急于向它的欧洲伙伴出售武器。
从政治上说，和缓仍是东西方关系中的一句口号。但是在北约内部，越来越多的人们问，和缓是不是对苏联方面比对西方更有利。在东欧的苏联部队继续得到加强。

显示原版>>

Previous:科尔二十六日宣布取消他当天在苏的一切约会

Next:美报文章：《反叛艺术家在与苏检查官的意志战中获胜》


美国防部长施莱辛格说：只要华约增军费西方便不应削减防务费

出版日期:1975.09.28
         期次:6118
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社哥本哈根九月二十七日电】美国国防部长施莱辛格由于东方集团继续增加军事预算而不希望美国的欧洲盟国放松警惕，削减防务经费。
施莱辛格二十六日在向北大西洋公约组织的大约二百名政治家发表讲话时说，只要华沙条约组织国家继续增加它们的军事预算，西方联盟便不应当通过削减防务费用来放弃它的军事盾牌。
施莱辛格在这个北大西洋联盟的一次闭幕会上说，“华沙条约组织在核力量和常规力量方面都有逐步的加强和改进，这使西欧承担了独特的责任。”他说，“我们绝不能把望远镜放在那只瞎了的眼睛上，从而低估了它们的力量。”他是从相反的角度来引用纳尔逊勋爵一八○六年在哥本哈根一次战役中采取的一个著名姿势，当时他把望远镜放在他的那只瞎了的眼睛上，无视撤退的命令而取得了胜利。
施莱辛格说，他希望他能够认为“欧洲享有将近三十年的和平是一种上帝赋予的权利。但是，我们必须保持军事盾牌而不能把它放弃，日益重要的是，绝不能由于考虑不周的削减而使常规力量方面受到危害”。
他说苏联本年度军事预算达一千三百亿美元。他还说，每年增长率是百分之四。他说，“因此，必须抵制任何削弱我们自己的力量的行动，一支巨大的美军驻在欧洲是一种必不可少的因素。”
【美联社哥本哈根九月二十六日电】美国国防部长施莱辛格今天警告说，大西洋联盟的欧洲成员国“轻率地减少”防御开支的作法，将使西方防御的威慑力量处于危险状态。
他在一一篇对北约组织国家一百七十二名议员参加的大西洋议会上发表的讲话中说，减少西欧常规防御能力只会使核战争更加接近。

显示原版>>

Next:宫泽在美国新闻俱乐部谈日对外政策


苏报评北约军事演习《由于和缓而神经质》

出版日期:1975.09.28
         期次:6118
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】苏联《真理报》九月十五日刊登一篇评论，题为《由于和缓而神经质》，摘要如下：
现在，北约军事组织的整个机器都投入了从挪威湾到爱琴海群岛的秋季演习。
所有这些演习由该集团的总司令部协调。北约组织欧洲部队总司令美国黑格将军亲自过问这些演习。美国海军将军约翰逊说，该集团各国领导人应“认清苏联威胁毫不减弱的力量，这种威胁从地中海一端到另一端都有表现。”前北约组织北欧部队总司令英国将军沃克对挪威杂志《挪威防务》记者谈话时睁着眼睛说瞎话：“苏联计划控制欧洲并对其建立统治。”
为什么北约组织司令部决定在今年如此大张旗鼓地进行秋季演习并大肆渲染呢？《华盛顿邮报》认为，这是由于“因和缓而广为扩散的神经质”。
西方报界有人企图证明，说什么北约组织目前的演习完全符合在赫尔辛基所通过的决议。他们一口咬定，既然这次演习是事先就宣布的，这就是说，最后文件中的一项正在得到执行。然而要知道，在赫尔辛基曾达成的协议是不仅要遵循会议的文字，而且要遵循会议的精神。而北约组织目前开展的运动与此毫无共同之处。

显示原版>>

Previous:北约议会要求各成员国向葡、希、土提供援助

Next:葛罗米柯访加并同加外长举行会谈


西德《明星》画刊文章《沙漠出面包》

出版日期:1975.09.28
         期次:6118
         版次:4
         栏目:\[第四版]
副题:说阿布扎比酋长国在沙漠上建立“农业工厂”生产了大批蔬菜
文章正文:
【本刊讯】西德《明星》画刊今年第八期刊载乌·席普克的一篇文章，题为《沙漠出面包》，摘要如下：
石油使波斯湾畔的阿布扎比沙漠酋长国成了世界上最富的国家。平均每人收入十万马克；是德国的十倍。但是，尽管该国拥有数以十亿计的马克——却不能自己养活自己。在阿布扎比，沙漠始于海滩，伸向内地数百公里，绵延不断。那儿，不长一草一木。
但最近以来，在阿布扎比市场的蔬菜摊上，引人注目地摆着一些装璜着英明统治者画像的箱子，里面装的是本国的产品。阿布扎比酋长国总统谢赫·扎耶德·本·苏丹·阿勒纳哈扬命令人们在通往其首都门口的沙漠中装置起一组创造奇迹的机器。在人为冷却、自动湿润和用电子计算机控制通风及施肥的一些巨大房间里，他命香蕉成熟，葡萄开花，并种植西红柿、黄瓜和辣椒。在这座设备中，如今他命令人们人为地变出该国过去不能种植的各种农产品。
近年来，赤道两旁出现了一条围绕地球的广阔的饥饿地带。三十二个国家，共七亿人吃不饱。从来没有如此多的人面临粮荒的威胁。
只有约十分之一的地球表面是天然肥沃的。这些地方今天已在耕种。约从一九五○年以来，差不多还没有增加新的农地。如果人类尽管如此还想多种多收，那么，这只有在一种条件下是可能的。农业必须完成这样的艺术，就是在即使天然不能种植的地区也生产粮食。
办法看来已经找到。农业生产一反习惯的耕种方法，开始搬到新式的设备——即所谓的农业工厂。这是一些用塑料架起房子的沙漠或石子地，在这里机器人为地给各种植物创造理想的生长条件。温度、湿度如何，施肥多少和通风好坏
——这一切在这种车间里都是自动控制的。这种农业工厂好就好在有其他任何地方都没有的产量。它们的收成是露天地的十倍。
目前，世界上已有十二座这样的农业工厂，多半在美国。但其他地区也已经开始搞了。除阿布扎比外，伊朗的第一座农业工厂已投产，黎巴嫩正在兴建，沙特阿拉伯和埃及都在就此进行洽谈。
在为他的国家寻找有意义的革新过程中，谢赫·扎耶德通过报纸上的一篇文章而看到了一项不寻常的工程。美国宇航局的科学家们在六十年代曾经在莫菲特菲尔德研究中心作过这样的研究，即是否存在某一天在月亮上培育植物的可能性。他们造了一个用有机玻璃做的箱子，用石子、沙土和塑料石英等材料做了一个假月亮地区并种上各种植物。他们人为地给装在这个密封的容器中的秧苗创造理想的气压，始终是最佳的温度，最合适的空气湿度和最适当的肥料——总之是一个最理想的环境。
在这个玻璃容器中后来出现的东西如此令人吃惊，以致这些科学家急忙呼吁进行一项大的试验。在美国的塔克森，亚利桑那大学建起了塑料大厅，有着同样是计算机控制的理想的环境，并种上有用作物。结果是：黄瓜藤爬三四米高、西红柿是露天地的五倍、小萝卜则有十倍之多。
关于这项试验的报道使遥远的阿布扎比的谢赫·扎耶德着了迷。在他那儿的沙漠中，是否也能安上一台如此神奇的机器呢？
这种可能是有的。塔克森环境研究实验所主任卡尔·霍金斯教授说：“我们正希望有这么一个机会。”
人们给科学家们准备了离阿布扎比港二公里半远的小岛萨地亚特。这个小岛是一片沙滩，既没有树也没有灌木———堆沙子，别无他物。连一口人们能汲取淡水的水井也没有。
尽管如此，计划还是成功了。一簇塑料大厅宛如一组连在一起的飞机仓库隆起在沙滩上，面积总共有两万多平方米。谁如果通过输送空气的闸门进到里面，会以为置身于另一个世界。厚树叶的番木瓜树在人造空气流通的微风中摇摆，香蕉、葡萄和无花果挂满通道。这儿，从沙土中长出过人高的西红柿枝干、辣椒果实累累、爬得很高的黄瓜藤使大厅象绿色的丛林。除了空气和阳光外一切都是人造的
这组使一块不长东西的土地有如此丰富的生命的机器，其心脏是一台象船那么大的柴油发动机。凭借它，在大厅里创造植物生长的条件。农业科学家霍金斯说，“除了空气和阳光外，我们给予植物的其他一切都是人造的。”
每个大厅都是一座密封的容器。不仅这种大厅的高出地面的部分是用塑料同外界隔绝的，而且，大厅里的沙子也铺在一块塑料板上，约三十厘米深。
人们把植物种在纯粹的沙土中。美国顾问弗朗科·伯纳蒂说：“沃土只会干扰我们。从生物学方面讲它是积极的。它爱干什么就干什么。相反，沙子是绝对没有反应的。里面只有我们往里面加的东西。”每一棵植物都有一根橡皮管。皮管滴给植物适量的水。一棵西红柿每天得水一点二公升。因为该岛没有淡水，所以每一滴水都是通过一台海水淡化设备获得的。
随着水一起，同时也给植物施肥——可溶解的化学物品和示踪元素。科学家强调，用这种方法，他们的植物便得到了平常在沃田中能获得的所有养分。美国顾问中的约翰·菲利普斯说：“即使在菜园里，西红柿也不是吸收所有肥料，而不过是其中含有的一定的化学物质。我们直接给西红柿加化学剂，而不带有一般包含在一起的粪肥。”
大厅里面的空气比外面的沙漠空气低三到六度。空气调节器每分钟把空气完全换一遍。新鲜空气通过一座淋以海水的石棉栅。这样，空气同时得到冷却和湿润。
同露天田地相比，这种设备的优点是多方面的。这儿不会浪费较贵的肥料、环境不因昆虫的毒素而污染以及地面水不会弄脏。没有野草，没有蚜虫，几乎没有害虫，而最主要的是：这儿得到的是超级丰收。
即使同美国的露天农场的高产量相比，阿布扎比的农业工厂的产量也是引人注目的。举几个例子（表格见原版面）
工厂农民对各种植物进行了试验。许多植物成熟较快，以致有可能在一年内收好几次。尽管如此，怀疑者的脑海里不由自主地出现三个问题：
１、农业工厂用许多技术生产出来的黄瓜会不会太贵？——否，它们仍然是有竞争能力的。在最小的空间获得的巨大的产量平衡了费用。例如，美国的“苏必利尔农业公司”在它的农业工厂的每半公顷土地上“每天收获一万多磅西红柿，等于二十九万美国人的年需要量”。对该公司来说，保持市场价格是不成问题的。
２、在这种农业工厂内，人们能象生产蔬菜那样也生产其他农产品吗？——能。美国的“水产公司”——该公司目前在亚利桑那拥有四万零四百六十平方米盖着塑料布的土地——研制了一座生产青饲料的设备。该公司向农民提供一种可行驶的、宛如卧车形状的空气调节的小屋，在这些屋子里，青草在没有土壤的情况下在巨大的“烘糕点的铁皮”上用一种含有营养的液体加以培植。一辆车相当于六至八公顷好的草地。这种农业工厂的粮食生产好象也是有前途的。在亚利桑那进行初步试验时，水稻的每季收成是二倍，黍子甚至是四倍。
３、这种农业工厂是否会直的如此有吸引力，以致它某一天也许会完全挤掉习惯的农业？
——在外行看来这在今天还是不可思议的，但专家们却认为这是合乎逻辑的结果。还没有任何一种工业象农业那样如此容易遭到危机。不管在好地或坏地上耕作，农业总是会碰到一个决定性的困难。不是农业本身，而是大自然通过风和天气决定着植物的生长与否。农业工厂第一次提供了改变这一情况的机会。
目前，在农业工厂搞农业的道路上遇到的最大障碍是高度的电力消耗。但是，核能源也许会逐渐解决这个困难。
美国的原子研究中心已为出现无限能源的时代制订了详细而又广泛的计划。根据制订的计划，农业将被所谓的农业和工业的混合体所取代。这是一些核动力的电力网系统，用来几乎能全自动地生产粮食。发动这座设备的是八座核反应堆，这些反应堆设在一个钢铁岛的平坦的沿岸水域内。它们不仅供电，它们还完成其他二项任务：海水的淡化工作和从空气中提炼氮肥。
这样便具备了在海滩上建立一座农业工厂的最重要的原料。根据该美国原子研究中心的计划，农业工厂还附设一些禽畜仓库。还有用于生产人造粮食的设备，加工、包装和储存车间。这种农业和工业的混合体的全部系统是用管道连接起来的。最后形成一个大型食品自动生产装置，这个自动装置能供应百万人的大城市。
阿布扎比的黄瓜预先使人尝到这种悠闲之国的自动装置的生产率的滋味。这个石油酋长国不受任何能源危机的阻碍，它在计划宏伟的事业。今年，它就打算在艾因沙漠中建起另一个比第一座大一倍的农业工厂。阿布扎比的这座农业工厂的阿拉伯经理穆罕默德·姆·赛弗已经自豪地宣布历史将完全颠倒过来。他说，“当我还是一个孩子的时候，我们这儿根本不知道黄瓜是什么东西。我们从来没有看到过这种东西。而现在，最迟在五年后，我们将有多得能够出口的黄瓜。我们将变成一个冬天向欧洲出口黄瓜的沙漠之国。这难道不令人神往吗？”

显示原版>>

Previous:巴林政府终止向美国提供基地的协议

Next:匈牙利科学家说：已研究出一种高蛋白马铃新品种


匈牙利科学家说：已研究出一种高蛋白马铃新品种

出版日期:1975.09.28
         期次:6118
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布达佩斯八月二十五日电】匈牙利科学家们宣称，他们已经研究出了一个马铃薯品种，蛋白质含量是如此之高，它可能终将取代象豆类这样一些蛋白质含量丰富的植物——甚至取代肉类。
匈牙利通讯社今天报道，凯斯特海伊农学院研究小组负责人伊斯特万说这个成就是一件科学上轰动人的大事。
他说，这种新型马铃薯的主要优点是，它适合于人直接消费，那就是无需先作为饲料来转化成肉蛋白，若那样将损失百分之七十五至百分之八十的蛋白。
虽然这样的马铃薯不是一种蛋白质的植物，可是初步的实验表明，普通马铃薯含有的少量蛋白质是各种植物蛋白中最复杂的一种，其质量与肉蛋白的质量类同。
蛋白植物，如蚕豆、豌豆和大豆，是属于世界上供给人类营养的主要蛋白来源。

显示原版>>

Previous:西德《明星》画刊文章《沙漠出面包》

Next:利用气象科学保护农作物免受冰雹袭击


亚的斯亚贝巴机场有人散发反政府文件

出版日期:1975.09.28
         期次:6118
         版次:3
         栏目:\[第三版]
副题:并与埃塞俄比亚治安部队发生冲突
文章正文:
【洛杉矶时报—华盛顿邮报新闻社九月二十五日电】《华盛顿邮报》刊登戴维·奥塔韦自亚的斯亚贝巴发出的电讯如下：
埃塞俄比亚治安部队昨晚在亚的斯亚贝巴国际机场对工人开枪，打死四人，伤二十九人。
这是临时军事委员会当政以来最糟糕的此类事件。
观察家们说，这个事件可能导致有十二万五千人的埃塞俄比亚工会联合会举行总罢工，这个联合会刚刚结束了一次全国代表大会。
未经证实的消息说，治安人员要逮捕的那个航空公司雇员是在散发工会联合会星期一通过的恶毒的反军方文件，文件扬言举行总罢工，除非军事委员会在一个月内恢复这个国家的民主自由。
这项二十页的宣言还扬言，联合会的成员将“立即停止工作，如果干扰在工人中间散发代表大会的决议”。
昨晚，劳工领导人向军事委员会正式提交了这些决议。从那以来，军方一直没有对这个宣言发表声明，国家控制的新闻工具也一直没有提到它。
这里的观察家们一直在等待军方对非军方的左翼劳工领导人提出的这一挑战作出反应。治安部队今晚在机场采取的行动可能是第一个迹象，表明将对联合会和其他非军方的反对集团普遍采取严厉措施。
反对派的主要要求之一是建立一个“人民的政府”，使非军方的人能够在决策过程中起作用，指导埃塞俄比亚的社会主义革命。
前天，军方释放了一千多名被拘留的学生，他们一直拒绝参加政府的全国工作运动，看来是第一个安抚左翼反对派的姿态。
据报道，在戈贾姆省和贝根迪尔省的大片山区已落入反对军事委员会的社会主义政策的叛乱匪徒的手里。军方已赶派了一千多军队到这些历来是难控制的省份去平息叛乱，并声称现在已控制了局势。
【路透社亚的斯亚贝巴九月二十六日电】亚的斯亚贝巴电台今天广播了一项由政府发言人发表的关于昨天事件的声明。
这项政府声明说，将采取“认真的和坚决的步骤”来对付试图为了自私利益而改变埃塞俄比亚的革命进程的任何人。这项声明说，逮捕了一些人，但是未透露被捕人数。声明又说，无罪的人在调查后将被释放。
【美联社亚的斯亚贝巴九月二十六日电】有许多工人已被拘留，但政府答应将很快释放那些被证实为无辜的人。
人们认为，这次开枪事件是对最好斗的分子——主要是学生、教员和一些行业的城市工人——的警告，表示准许唱反调的限度是很小的。

显示原版>>

Previous:差提猜奉召从纽约回到曼谷

Next:埃塞俄比亚工会联合会代表大会向临时军政府发出一项最后通牒


原图说明

出版日期:1975.09.28
         期次:6118
         版次:2
         栏目:\[第二版]
文章正文:
参观者九月二十日观看在莫斯科举行的先锋派展览（合众国际社传真照片）

显示原版>>

Previous:美《纽约时报》专稿：《苏联阻止先锋派美术家举办露天展览》

Next:菲《东方日报》文章《老沙皇是怎样覆灭的》


中欧裁军谈判第七轮开始

出版日期:1975.09.28
         期次:6118
         版次:1
         栏目:\[头版]
文章正文:
【德新社维也纳九月二十六日电】北约十二国和华约七国之间的欧洲裁军会谈，在两个月的夏季休会之后今天在这里复会。苏联代表团团长赫列斯托夫希望，在赫尔辛基欧安会上取得的政治缓和将以军事缓和加以补充。
【合众国际社维也纳九月二十六日电】华沙条约国家和北约之间的一次新会议今天未能打破中欧裁军谈判的僵局。双方在上月初的欧安会以后举行的第一次会议上都没有提出任何新建议。
【南通社维也纳九月二十六日电】北约和华约的十九个成员国关于裁减中欧军队和军备的第七轮谈判，今天在维也纳开始。东方集团方面强烈期望西方国家在谈判中采取一种符合赫尔辛基欧安会之后缓和紧张局势进程的态度。

显示原版>>

Previous:宫泽在美国新闻俱乐部谈日对外政策

Next:北约议会要求各成员国向葡、希、土提供援助


《五十个城市计划举办中国日活动》

出版日期:1975.09.29
         期次:6119
         版次:4
         栏目:\[第四版]
眉题:美刊报道美中友协和华侨团体将庆祝我国国庆
文章正文:
【本刊讯】美国《前卫》周刊十月一日一期（提前出版）刊登题为《五十个城市的庆祝活动》、《计划举办中国日活动》的报道如下：
美国全国至少有五十个城市的人民将在十月初庆祝中华人民共和国成立二十六周年。发起这些活动的是美中人民友好协会、海外华侨和一些当地的团体。
纽约市的庆祝活动将在十月四日下午在市政厅举行。在这次庆祝活动中，将要演出和演奏中华人民共和国的歌曲、舞蹈和音乐，在会上讲话的人中将有卡马
欣顿、雷切尔·埃尔温和布莱克韦尔·赖特，他们将谈谈最近在中国的经历。
由华侨发起的纽约的另一个庆祝会将于同日下午在格兰特大街礼堂举行。
旧金山海湾地区将举办三次活动来庆祝中华人民共和国成立二十六周年。
九月二十七日，美中人民友好协会东湾分会从中午到晚六时在莫斯伍德公园举办户内和户外庆祝活动。
九月二十八日将在旧金山举行户外庆祝会，其中包括歌唱、舞蹈、短剧、讲话和摄影展览。晚六时在中国进步协会总部举办晚宴。
海湾地区唐人街的庆祝活动是由这个居民区的一些组织和个人发起的。庆祝活动的主题是两国人民友好，增进对中华人民共和国的了解和使外交关系正常化。
十月十二日，十·一委员会举办一次庆祝活动，将在美首次放映中国影片《火红的年代》。
在弗吉尼亚州的诺福克，于九月二十四日、二十五日和二十六日举办庆祝活动，名为“你始终想要知道但又不敢打听的有关中国的一切事情”。演讲的人包括林达光等。
在底特律，将于十月四日在罗萨里中心礼堂举行庆祝活动。法官乔治·克罗克特将发表关于“人民中国的法律”的讲话。
九月二十七日和二十八日在华盛顿举办一次户外博览会。十月四日将在马里兰州的银泉举办演出新中国的舞蹈、歌曲和音乐的庆祝活动。
在纽约州奥尔巴尼，计划于十月三日举办一次中国友好夜，届时将放映幻灯片和短影片，并举办一次艺术和手工艺展览会。这次庆祝活动将包括一项关于美中关系正常化的重要性的讲话。还将专门为儿童举办节目。
波士顿预定要举办两次庆祝活动，一次是在十月三日，另一次是十月四日在萨福克学院举办的，包括放影一部影片和介绍关于台湾的情况。
卡马·欣顿预定要在十月二日在新泽西州新不伦瑞克举行的关于中国的活动中讲话。
芝加哥将举行一次庆祝活动。
中国的朋友们在费城举行了一次庆祝活动，在这次活动中，一千五百个人了解了中国在解放后根除毒品问题的情况，以及为什么中国没有失业现象。当时演出了中国民间舞蹈，有几个人讲了话，详细叙述了他们最近在中国的经历。

显示原版>>

Previous:共同社述评：《日中和平条约谈判面临新局面》

Next:三木说要迅速缔结和平友好条约


福特说他决不向那些思想谋刺他的人退缩

出版日期:1975.09.29
         期次:6119
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿九月二十三日电】福特总统星期一晚上发誓说，他决不向那些想谋刺他的人退缩或屈服，他说，美国人应当看到他们的总统，和他握手。
旧金山事件导致国会里要求福特改变进行竞选和会见人民的方式。但是，总统的话表明他将继续这样做。
他说：“美国人民期望在他们和总统或其他公共官员之间进行对话，我赞成这样做。如果我们不能得到彼此谈话、相会和握手的机会，我们的社会就出了毛病。”
福特说，在美国只有一小撮人“想破坏最好的传统。我们将巍然不动”。他说，“我不会屈服，副总统也不会屈服。”

显示原版>>

Previous:西欧各国加强保护领导人的措施

Next:英刊《冲突研究》刊登布赖恩·克罗泽文章《苏联在索马里》


共同社述评：《日中和平条约谈判面临新局面》

出版日期:1975.09.29
         期次:6119
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京九月二十七日电】题：日中邦交正常化三周年，和平条约谈判面临新局面
日本和中国实现邦交正常化以后，到二十九日是整整三周年。在最初两年里顺利地加强了友好的纽带的日中关系，在第三年将进一步扩大交流，建立起不可动摇的友好的基础。
——人们曾经期望这一年会成为这样的一年。
但是，被认为是日中关系第三年的主题、争取早日缔结的日中和平友好条约的谈判，由于两国在“反对霸权条款”上意见分歧，又由于苏联对这个谈判进行牵制等原因，发生了中断状态，直到现在都还没有找到解决的线索。即将进入复交第四年的今后的日中关系，大概将以这个条约的变迁为焦点展开。
为出席联合国大会而正在美国访问的宫泽外相，二十四日和中国外长乔冠华举行会谈。但是，这次自从谈判开始以来第一次进行而且长达六小时多的外长会谈的结果，只不过是一致同意从头做起，“早日恢复谈判”的线索终于没有能够找到。
乔外长在第一次会谈中表明了“即使没有日中条约，天也不会塌下来”的看法，说将坚决不废弃支撑着日中关系的现状的日中联合声明的原则。可以说，目前当日中复交将进入第四年的时刻，日中和平友好条约谈判迎来了重大的局面。
政府一直说，缔结这个条约是“日美首脑会谈以后最大的外交课题”，要采取全力以赴的方针。政府将等宫泽外相回国以后，以三木首相为中心开始具体地重新研究“从头做起”的条约谈判问题。
特别是，“反对霸权条款”的处理牵扯到中苏对立而成了谈判的巨大障碍，在这个问题上，也可以充分设想我国政府不得不作出重大决断的局面将会出现。在这次会谈中，乔外长也说“不会做勉强妥协之类事情”，摆出了中国的原则立场一步也不退让的强硬架势。另一方面，苏联外长葛罗米柯说“（写上反对霸权条款）不可取”，对日中谈判的结果表示了强烈的担心。
经过和中苏两国外长的会谈，日本方面已经以更明确的形式在“反对霸权条款”上跌进了中苏对立的峡谷。
三木首相在这个反对霸权问题上一直是一面表明“该条款是普遍的和平各项原则之一”的见解，一面设法打开局面。但是，中国方面说“苏联事实上正在亚洲谋求霸权”，不仅不想朝妥协的方向迈出一步，而且不掩饰它对日本的外交方针的疑问，如中国政府领导人最近表明了“中苏等距离外交不会成功”的想法。
对于中国方面的这种姿态，据说宫泽外相阐明了我国要“和所有的国家友好”的外交基本方针，向乔外长强调了日本的立场。从这种情况来看，今后的日中和平友好条约谈判，由于日中苏三国的立场和考虑互相紧密地牵扯在一起，已开始表现出象日苏和平条约一样将旷日持久的状况。
但是，如果谈判旷日持久下去，国内的日中友好促进派也必将提出批评。由自由民主党内有影响的议员组成的“日中协会”二十九日将宣告成立。他们认为日中谈判旷日持久是外交上的大失败，已摆出了要动摇三木内阁的架势。对于党内基础薄弱的三木内阁来说，今后的谈判带上了浓厚的成为政局发生波澜的因素的性质。

显示原版>>

Previous:塔斯社报道：《东南亚条约组织的不光彩结局》

Next:《五十个城市计划举办中国日活动》


基辛格同宫泽会谈

出版日期:1975.09.29
         期次:6119
         版次:1
         栏目:\[头版]
文章正文:
【法新社华盛顿九月二十七日电】日本外相宫泽今天正式通知美国国务卿基辛格说，日本不久将在河内开设大使馆，以加强在一九七三年同北越开始的外交关系。两人就他们的会谈发表了一项声明，说他们的国家在接纳两个越南加入联合国问题上存在的分歧仍未消除。
【时事社东京九月二十八日电】宫泽外相二十七日同美国国务卿基辛格会谈时，磋商了举行五大国经济首脑会议的问题。结果，双方确认了举行六国首脑会议的方针：除日、美、英、法、西德五大国以外，也让意大利参加。

显示原版>>

Previous:葡总统戈麦斯抵波兰访问

Next:西欧各地群众纷纷举行抗议示威


美报评论：《日本同时向几个方面漂流》

出版日期:1975.09.29
         期次:6119
         版次:4
         栏目:\[第四版]
副题:认为日本缺乏始终如一的明确的对外政策
文章正文:
【本刊讯】美国《纽约时报》九月二十一日刊登该报东京分社社长哈洛伦发自东京的评论，题目是《日本同时向几个方面漂流》，摘要如下：
日本在四面八方都陷入了重围。中国要求缔结一项载入反对苏联在亚洲“称霸”的条款的和平条约。苏联也要求日本同苏联缔结和约，还要求搞开发西伯利亚的经济合作。美国要日本在建立自己防务方面不要那么“消极”。法国要求日元和其它大国的货币实行固定的而不是目前的浮动汇率。石油生产国希望提高价格，从而有再次打乱日本经济的危险。南朝鲜要日本人对朝鲜的安全、经济发展和贸易平衡作出贡献。北朝鲜要日本给它以同日本对南朝鲜的政治和经济待遇一样的待遇。可是，日本人没有始终如一的明确对外政策来对付这些挑战。日本似乎是在无目的地漂流。日本缺少指导原则。
日本从事的大部分外交行动现在都没有取得什么效果。同中国人的谈判陷入僵局，同苏联人的会谈实际上已经停止，日本对货币改革所持的态度是不明确的。两年前，在石油禁运期间，日本人匆匆忙忙要制定一项保证能使他们得到石油供应的中东政策，但是，他们放弃了这种努力。关于朝鲜问题，日本是在支持南朝鲜，设法同北朝鲜建立新关系和要两个朝鲜相互谈判这三者之间摇摆不定。
日本只是对美国才有明确的政策。
日本外交政策贫血的原因在很大程度上可以在国内找到，而不是由于其他国家的压力。
首先，三木首相——为了防止他的陷入派别纷争的党出现分裂而于去年挑出来的一名折衷人选——在他的党内没有什么权力和追随者。上月，三木在华盛顿说，“现在是东南亚进行和解的时候了。”但是，他没有提出任何促成和解的计划，没有提出任何建议。三木说，“日本强烈地希望促进南北朝鲜的对话”以缓和那里的紧张局势。但是他没有建议由日本提供帮助。
然而，困难不在三木一人身上。日本整个一代政治和经济领导人，除了少数例外，都上年纪了，他们厌倦和缺乏想象力了。他们除了考虑对日本的生存极为重要的贸易以外，几乎没有时间和精力来考虑日本同世界其他国家的关系。现在，他们是日薄西山了。
日本依据意见一致进行工作，而对基本的外交政策却没有一致意见，即使是在执政的自民党内也是如此。
这个“岛国”的精神状态仍倾向于阻止制定大胆的对外政策。日本人认为自己是另一世界的人。他们的确对外部世界迷惑不解，他们同外国人在一起是不舒服的。
当新的一代人掌权时，这一切都可能改变。在现年四十来岁的男人和一些妇女中可能担任领导的人都有强烈的民族主义情绪。

显示原版>>

Previous:三木说要迅速缔结和平友好条约

Next:泰国外交部二十二日宣布：所有华侨团体都可在“十一”我国庆日升旗庆祝


葡内阁将开特别会议研究葡西关系

出版日期:1975.09.29
         期次:6119
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里斯本九月二十七日电】葡萄牙内阁将在今天下午召开特别会议研究昨晚西班牙驻这里的领事馆和大使馆被破坏一事对葡萄牙和西班牙的关系产生的后果。

显示原版>>

Previous:施特劳斯谈苏《真理报》对他的攻击

Next:西方报纸评美国总统福特几次遇刺


葡总统戈麦斯抵波兰访问

出版日期:1975.09.29
         期次:6119
         版次:1
         栏目:\[头版]
文章正文:
【法新社里斯本九月二十七日电】葡萄牙总统戈麦斯今天离开这里前往波兰和苏联进行八天正式访问。
【法新社华沙九月二十七日电】葡萄牙总统戈麦斯今天到达这里对波兰进行四天正式访问。．
戈麦斯将军在华沙军用机场受到了波兰国务委员会主席雅布翁斯基的迎接。
【路透社里斯本九月二十七日电】戈麦斯总统今天乘飞机前去波兰和苏联访问，他在离开时说，他对在葡萄牙当前处于动乱之时离开感到担忧。总统赞扬了他将访问的这两个共产党国家。

显示原版>>

Previous:英国、西德对石油提价的反应

Next:基辛格同宫泽会谈


日刊报道泰国总理克立的谈话《“东南亚的生存之路是资本主义生产和社会主义分配”》

出版日期:1975.09.29
         期次:6119
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《信使周刊》九月二十六日一期刊载一篇报道，题为《小田实单独采访泰国总理克立，“东南亚的生存之路是资本主义生产和社会主义分配”》，摘要如下：
小田：你在访问北京的同时是想要保持同美国、苏联、中国之间的等距离的关系。克立外交的这种前进姿态的基础是什么呢？是否可以请你从这一点谈起。
克立：我们的基本态度是要同所有邻居都友好。就是说，同南北越南、老挝、柬埔寨各国保持友好关系，努力消除邻居们对我们的疑虑。进而我们打算对这些国家进行援助。
在这一点上，我们非常高兴柬埔寨西哈努克亲王在前不久访问平壤时说的“欢迎泰国的友谊”的话。当亲王回国后成为名副其实的国家元首的时候，打算立即同柬埔寨实行外交关系正常化。关于南北越南，由于还留有必须进行会谈的问题，所以，还需要一些时间。但是，在继续以同样的态度进行接触这一点上不变。对老挝已经进行了经济援助，不论老挝的政治形态在将来发生什么变化，这个援助都将继续下去。
小田：对其他东南亚国家呢？
克立：同菲律宾、马来西亚、印尼、新加坡等国家，迄今一直保持着非常密切的关系，希望这种关系今后进一步加深。
小田：我认为这里的问题是同日本的关系，关于这一点，克立先生，你是否抱有这与对其他亚洲国家是略有不同的这种想法？
克立：正象你说的那样，同日本的关系略有不同。泰国同日本之间的关系，现在已成为只由日本进行经济扩张这种形式的关系了。为了纠正这种关系，我认为必须建立泰国与日本之间的新的关系。文化、精神、政治，在各个方面。但是，现在是向经济扩张一边倒，而在其他方面日本却完全没有活动。
由于日本只考虑在泰国投资、建厂这些经济利益方面的事，我国的工人们怀有很大不满。因此，就发生了罢工等抗议行动越来越扩展的事态。
我们很喜欢日本，日本拥有很多可以提供给我们的东西，因此，只是希望日本改变经济扩张一边倒的作法。
小田：关于东南亚国家联盟的作用及其未来，我想听你的看法。
克立：我们想使它成为强而有力的，而且可以说东南亚国家联盟就是按照这个目的成立的。但是，成立东盟却不具有军事意义。不仅如此，不妨说我们一直在不使东盟成为军事联盟而努力。不是结成军事联盟，而是在经济和外交领域进行合作。如果东南亚国家结成一体来讲话并根据达成的协议来采取政治行动的话，那么，这比起单个的分散的发言来，就会使世界更加注意倾听。这就是成立东盟的动机。
小田：印度支那形势的骤变，今后对东盟国家不是越来越有更大的关系了吗？
克立：印度支那三国在某种程度上表现出更加迅速地朝着社会主义化发展的动向，这是事实。但是，那只不过是作为国民生活的形态和方式要逐渐采取社会主义而已，但我不认为印度支那正在形成一个社会主义集团。
小田：你不怕那种意识形态‘‘潜入”泰国吗？
克立：并不特别害怕。我认为，为防止“潜入”就只有注意稳定、改善国内形势。而且，共产主义并不具有那么大的传染力。
小田：我想，克立先生说的“稳定和改善国内形势”，其结果必将联系到国内发展问题。对正在处理今后的经济发展问题的各国来说，如何考虑日本式的发展，这不是一个很大的主题吗？
克立：首先可以说，泰国将来的面貌，要是象现在的日本那样就糟了。从这个意义上说，我将为我国不要成为“另一个日本”而努力……
小田：那太好了！
（笑）
克立：总之，我认为，现在日本人的生活并不是理想的。难道不是这样吗？
小田：完全是这样。
克立：那么，居住在幅员广阔物产丰富的泰国的我们应该走什么道路呢？这个问题，我认为，尽可能地推动以农业为本才是最好的道路。粮食自给，并且能把剩余部分为其他亚洲国家使用，这是泰国应走的道路。
小田：关于泰国经济的基本路线，是社会主义经济还是资本主义经济，或者是兼而有之……你考虑采取哪一种呢？
克立：我认为，对泰国来说，在现阶段，全面地采取社会主义方式，也许是不适当的。生产的大部分仍然不得不依靠资本主义方式。但是在分配方面，将可能采取社会主义方式。
小田：在商品流通方面呢？
克立：这是分配方面的重点，因此还是要导入社会主义的价值。
小田：社会主义方式已经在某种程度上实行了吗？
克立：嗯，是在社会福利等方面。正在实行免费医疗和免费乘公共汽车。
小田：你认为泰国的政治稳定程度如何？
克立：我们朝着实现政治稳定的方向一直不断努力到现在。我从当总理已有五个多月了，不过，其间，我是带着也许下个星期就会被赶下台这样的思想准备渡过去的。到了现在，感到也许还可以继续三年左右。
小田：你是说尽管这样但根据前景如何或者也许会陷于被赶下台的地步？
克立：的确有政变呀反叛呀的消息频频传出，不过，我总是不失掉冷静，要在当总理的时间内把问题处理下去。尽管如此，如果从这个地位上被赶下去，说不定就要再找一个新的地平线，重新回到作家活动中去，或者到饭馆啦什么地方去干活……（笑）

显示原版>>

Previous:英刊《冲突研究》刊登布赖恩·克罗泽文章《苏联在索马里》

Next:塔斯社报道：《东南亚条约组织的不光彩结局》


三木说要迅速缔结和平友好条约

出版日期:1975.09.29
         期次:6119
         版次:4
         栏目:\[第四版]
眉题:时事社报道小坂访华前向三木辞行
文章正文:
【时事社东京九月二十七日电】自由民主党的财务委员长小坂善太郎应中日友好协会的邀请将在二十九日访问中国。二十七日下午，小坂去首相官邸拜访三木首相，向他辞行，同时融洽地交谈了大约三十分钟。
交谈时，三木首相陈述了要早日缔结日中和平友好条约的希望，他说：“我考虑，为了进一步加深日中之间的亲近感，要迅速缔结和平友好条约。”

显示原版>>

Previous:《五十个城市计划举办中国日活动》

Next:美报评论：《日本同时向几个方面漂流》


施特劳斯谈苏《真理报》对他的攻击

出版日期:1975.09.29
         期次:6119
         版次:2
         栏目:\[第二版]
副题:说如以为凭借挑衅行为能使他屈服、那便弄错了
文章正文:
【本刊讯】波恩九月二十七日消息：西德《图片报》记者今天同西德基督教社会联盟主席施特劳斯进行了谈话，记录如下：
问：您怎样解释苏联最近——偏偏在科尔访问莫斯科期间——对您发起的攻击？
答：俄国人显然想离间科尔和我的关系。他们有这种企图，这并不是第一次。在所谓的赫尔辛基缓和会议结束后，莫斯科显然以为现在甚至能够变本加厉地煽动。
问：苏联人想达到什么目的？
答：如果他们以为凭借这些挑衅行为能够使我们屈服，那么他们便弄错了。科尔和我都瞧不起勃兰特和巴尔的政策——他们故意不看令人不舒服的东西，却采取那样的作法，好象克里姆林宫内只是坐着一些和平天使！但是，也许俄国人也只不过是想瞧一瞧，他们能够牵着反对党政治家的鼻子走多远。人们不能指望我们在去莫斯科之前会进行政治忏悔。
问：苏联人究竟是否愿意缓和？
答：我遵循事实。但我处处都看到苏联人在煽风点火反对缓和：如在近东、在柏林问题上、在扩充军备和建立一个统一的欧洲问题上。人们最终应该停止对联邦公民唱催眠曲了。

显示原版>>

Previous:西班牙当局召回驻葡、荷等国大使

Next:葡内阁将开特别会议研究葡西关系


塔斯社报道：《东南亚条约组织的不光彩结局》

出版日期:1975.09.29
         期次:6119
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科九月二十六日电】题：《消息报》：东南亚条约组织的不光彩结局
《消息报》今天指出，从一九五四年开始其不光彩历史的东南亚条约组织的活动，给东南亚国家和人民带来了许多灾难和痛苦。
马特维耶夫在评论该集团自行解散的消息时指出，集团领导人到最近还企图把它作为仍然起作用的组织保存下来，而且在这方面他们开始得到北京方面越来越明显的支持。评论员写道：“毛派领导通过各种途径让东南亚条约组织领导人知悉，他们希望东南亚条约组织的任何步骤都同北京‘协调起来’，把这作为一项在这一地区‘划分势力范围’的心照不宣的政策。”
他接着写道：“欧洲安全合作会议的成功，旨在保障欧洲获得和平发展的原则在赫尔辛基被通过，这证明在国际舞台采取建设性行动的良好条件是存在的，这种良好条件正展现在不同社会制度国家面前，这些国家认识到，它们有共同的利益，即：不允许发生军事冲突，把关系建立在健康、求实的基础上。”
《消息报》归纳说：“现代生活的逻辑正越来越迫切地提出消除尚存在的‘冷战’余毒（世界上现存的军事—政治集团就是这种余毒）的问题。因此，东南亚条约组织寿终正寝是合乎规律的现象。”

显示原版>>

Previous:日刊报道泰国总理克立的谈话《“东南亚的生存之路是资本主义生产和社会主义分配”》

Next:共同社述评：《日中和平条约谈判面临新局面》


泰国外交部二十二日宣布：所有华侨团体都可在“十一”我国庆日升旗庆祝

出版日期:1975.09.29
         期次:6119
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《新中原报》九月二十三日报道：
泰外交部二十二日函复中华总商会主席黄作明，指出泰国所有各华侨团体商行及华侨住宅均可于十月一日中国国庆日升旗庆祝。
外交部在复函中指出，升旗应遵照升旗条例，即中泰国旗面积应一致，悬挂时高低也应一致，泰国旗在右边，中国旗在左边，可于十月一日上午六时升起。至于各侨团或商民如要举行庆祝仪式，例如集会聚餐，或任何庆祝仪式，应事前向所在地警署请准。黄作明在接获外交部函示后，二十三日致函本京所有合法侨团。定于二十五日假中华总商会会议厅举行各侨团会议讨论举行大规模庆祝国庆事宜。
至于有关侨团悬挂毛主席像问题，按照邦交条例均可悬挂，惟必须与泰皇像一并悬挂，泰皇御照在右边，毛主席像在左边。

显示原版>>

Previous:美报评论：《日本同时向几个方面漂流》


西班牙当局召回驻葡、荷等国大使

出版日期:1975.09.29
         期次:6119
         版次:2
         栏目:\[第二版]
文章正文:
【路透社里斯本九月二十七日电】在左翼骚乱分子捣毁西班牙驻这里的使领馆之后，西班牙于今晚用一架急速安排的专机从里斯本撤走它的全部外交工作人员。
在严密的保安预防措施下登上伊比利亚航空公司的一架专机的大约四十名西班牙官员之中，有西班牙大使库维达和他的家属。
撤走工作人员一事看来表明，作为今天早些时候发生的袭击事件（葡萄牙当局没有作出努力来阻止这次袭击）的一个结果，两国之间的外交关系即将中断。
【美联社马德里九月二十七日电】可靠人士今天说，西班牙政府已经决定撤退它驻葡萄牙的外交代表机构，作为对暴徒袭击和捣毁驻里斯本大使馆的一种抗议。
【法新社马德里九月二十七日电】西班牙政府今天宣布，它将召回它驻荷兰、挪威和东德的大使。
这三个国家加上英国和西德今天在西班牙枪决五名好战分子之后从马德里召回了它们的大使进行“磋商”。

显示原版>>

Previous:英、西德等国政府对西处决爱国者表示遗憾

Next:施特劳斯谈苏《真理报》对他的攻击


西方报纸评美国总统福特几次遇刺

出版日期:1975.09.29
         期次:6119
         版次:2
         栏目:\[第二版]
副题:苏电视评论员暗杀福特的企图是隐藏的政治对手峻使 的
文章正文:
【美联社伦敦九月二十三日电】欧洲报纸《中介报》在星期二将行刺美国总统福特事件，同他们称之为“美国罪案无止境的增长”和“对暴力迷信”联系在一起。
巴黎《世界报》评述福特被刺事件，认为一千三百名特务便衣，带有高级保安设置和电脑档案，仍然无能防阻行刺，这次幸得一个普通的人偶然站在穆尔身旁，能及时将她的手枪拧开罢了。
布鲁塞尔《晚报》星期二评述说，美国有一亿人持有枪支，已成为“世界上最危险的射击场”。
罗马的《塞拉报》指出，美国是一个病态的国家，这种病态在美国整个社会躯体上产生并蔓延开来了。
【合众国际社莫斯科九月二十三日电】莫斯科电视台的一位评论员今天说，最近这次企图暗杀福特总统的事件是犯罪冰山的顶端。瓦连京·佐林说：“用暗杀竞选的候选人来代替合情合理的辩论和讨论，这已经变成了一种惯例。”
他说：“可以把这次企图暗杀的事件比喻为一座冰山的顶端……出现的巧合太多了，以致于不能认为这是一次孤立的事件。”
佐林重申了苏联这一普遍的看法：肯尼迪总统被刺是一个重大的政治阴谋所致，并认为暗杀福特的企图也是隐藏的政治敌手唆使的。
【美联社华盛顿九月二十三日电】美国中央情报局局长科尔比今天说，关于星期一谋刺福特总统未遂的事件，“没有迹象表明有任何国际方面的”背景。

显示原版>>

Previous:葡内阁将开特别会议研究葡西关系

Next:西欧各国加强保护领导人的措施


西欧各地群众纷纷举行抗议示威

出版日期:1975.09.29
         期次:6119
         版次:2
         栏目:\[第二版]
眉题:西班牙军事当局处决五名爱国者
文章正文:
【美联社马德里九月二十七日电】军事当局宣布，在佛朗哥将军拒绝宽赦五名年轻的恐怖主义分子之后，他们今天被枪毙了。
三个毛主义极端分子在马德里以南十五英里的一个兵营被处决，两名巴斯克分裂主义分子在西班牙中北部的布尔戈斯和在东北海岸的巴塞罗那被枪决。
【路透社马德里九月二十七日电】今天清晨被行刑队枪决的西班牙城市游击队员说，他们就义时仍确信，他们反对佛朗哥将军政府的斗争将继续下去，并不断壮大。
在辩护律师从死牢里带出来的致亲友的绝命书中，这些游击队员敦促西班牙人民“为争取自由、反对佛朗哥主义而战斗”。
【路透社马德里九月二十六日电】官方发言人宣布，政府今天批准判处五名城市游击队员死刑。
【法新社巴黎九月二十七日电】星期六，全法国有好几万人抗议西班牙对反法西斯革命爱国阵线和巴斯克民族与自由组织的五名战士的处决。好几起示威都出了一些事，在这些事件中，一些示威者和警察受了伤。
【路透社伦敦九月二十七日电】大约五千名示威者今天洗劫了这里的西班牙大使馆和领事馆，以加倍抗议预定黎明在西班牙处决五名反佛朗哥的游击队员。
示威者首先冲进领事馆，把家具、档案和文件扔到大街，付之一炬。他们然后游行到在离那里有一段路程的一个广场的大使馆，进行了类似的袭击。
示威者占领了使馆大楼。一些示威者在广场上烧了西班牙的国旗。
数百名示威者还聚集在北方城市波尔图的西班牙领事馆外。
使馆院子的熊熊大火的火焰有使使馆大楼本身着火的危险。
【法新社雅典九月二十七日电】大约四百名青年人今天高呼“佛朗哥是杀人犯”的口号，向着雅典中心的西班牙大使馆前进。在使馆前，他们碰到了大量的武装警察和坦克。
警察们组成的防线把年青人拦在离使馆一百米远的地方。
与此同时，希腊共产党说，它已打电报给西班牙政府对这种处决进行“谴责”，要求不再发生处决事件，并立即释放所有政治犯。
【路透社哥本哈根九月二十七日电】大约三百名示威者今天捣碎了西班牙驻这里大使馆的窗户以抗议西班牙处决五名城市游击队员。
【路透社西柏林九月二十七日电】数百名示威者（大多数是年青人）今天占领了在西柏林中心的德皇威廉纪念堂，抗议西班牙今天处死五名城市游击队员。
左翼年青人高呼反佛朗哥的口号，并要求推翻西班牙政府。警察们包围了这个堂，但没有进行干预。

显示原版>>

Previous:基辛格同宫泽会谈

Next:英、西德等国政府对西处决爱国者表示遗憾


西欧各国加强保护领导人的措施

出版日期:1975.09.29
         期次:6119
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦九月二十四日电】最近数年来，由于恐怖分子的活动，西欧各国的政府业已增强了对其领导人的保护措施，可是欧洲各领导人所遭受的谋杀威胁，却没有如美国那样严重，而安全的保密工作也没有如大西洋对岸那样精密。
英国人士说：欧洲政府各领导人的安全安排，常在经常研究中，每一次大西洋两岸发生了谋杀的企图时，这些安全措施都曾加以检讨，有时且予加强。
当英国首相威尔逊，西德总理施密特，以及法国总统德斯坦在他们的本国境内时，经常步行于群众之中而与群众握手，但在外国的领土上，则很少这样做。
（转载香港《快报》）

显示原版>>

Previous:西方报纸评美国总统福特几次遇刺

Next:福特说他决不向那些思想谋刺他的人退缩


英、西德等国政府对西处决爱国者表示遗憾

出版日期:1975.09.29
         期次:6119
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦九月二十七日电】英国政府今晚说，在今天西班牙处决五名城市游击队员以后它将召回它驻乌德里的大使，以便进行磋商。
今天早些时候的一项官方声明说，英国曾呼吁西班牙停止处决。
声明说：“我们深为遗憾的是，五个人现在已经被处决了。”
【法新社布鲁塞尔九月二十七日电】比利时外交部在一项正式公报中说，它“惊悉在西班牙发生的处决事件。”
公报还说，“政府对刚刚在西班牙发生的事情深感遗憾。它之所以特别激动，是因为它在最近、截止最后一分钟，还重新发出了要仁慈的紧急呼吁。”
【法新社巴黎九月二十七日电】在马德里、布尔戈斯、巴塞罗那处决五人之后，官方人士指出，法国政府在几天以前已通过在马德里的外交途径进行了有利于被判刑者的干预。
【德新社波恩九月二十七日电】联邦外长根舍今天声明，西班牙今天处决五名城市游击队员和巴斯克分裂主义分子一事将对西班牙与西德及欧洲其它国家的关系的发展产生消极影响。
波恩外交部的一位发言人说，根舍（他也代表施密特总统讲话）几天前已把这一点通知了驻这里的西班牙大使。
根舍曾说，处决这些人在德国公众当中得不到谅解。
在布鲁塞尔，欧洲共同体执行委员会表示“深为惊愕”。
这里的共同体人士预料共同体将重新估计它与西班牙的关系。
在意大利，这种处决也造成了广泛的惊愕。
【德新社波恩九月二十七日电】据这里今天宣布，西德外长根舍已召回驻马德里大使回波恩汇报。
【法新社哥本哈根九月二十七日电】据这里今晚宣布，丹麦驻马德里大使已被召回进行磋商。
公报说，耶恩森首相将要求欧洲共同体国家的外长们就西班牙事态发展进行紧急磋商。

显示原版>>

Previous:西欧各地群众纷纷举行抗议示威

Next:西班牙当局召回驻葡、荷等国大使


英国、西德对石油提价的反应

出版日期:1975.09.29
         期次:6119
         版次:1
         栏目:\[头版]
副题:共同社述评《决定石油提价对西欧和日本有严重影响》
文章正文:
【路透社伦敦九月二十七日电】英国政府今天说，它对主要石油输出国决定石油提价百分之十表示遗憾。
能源部发言人说，正当这个国家争取减少国际收支赤字和克服通货膨胀的时候，石油提价将使英国的进口支出增加约三亿五千万英镑。但是他又说，政府对石油输出国组织一致同意至少在九个月内不再进一步提价感到有些宽慰。
【路透社波恩九月二十七日电】西德政府今天把石油输出国组织关于石油提价百分之十的决定看做是对西德经济适应性的新考验。
一位发言人说，由于美元升值，石油生产国在过去的几个月中已经因石油多得了百分之十以上的收入。
这里的经济事务观察家说，石油提价会迫使西德现在还不到百分之六的通货膨胀率上升，并把处于停滞状态的国内经济中可以预期的回升推迟。
【路透社罗马九月二十七日电】据政治观察家们说，石油输出国组织今天在维也纳同意把石油价格提高百分之十，这会使意大利人的生活在今年冬天变得甚至更加困难。
这些人士说，在一个实际上完全依靠进口石油来满足它所需要的燃料的国家里，石油涨价将使联合政府避免经济灾难的任务变得更加艰巨。
【共同社东京九月二十八日电】题：石油输出国组织决定提价百分之十，对西欧和日本有严重影响
石油输出国组织二十七日决定将石油价格提高百分之十，这是自一九七三年秋“石油冲击”以来进行的大幅度提价。特别是，这次提价是在美元行情迅速回升的时候决定的，所以估计对日本和西欧各国实际上是提价百分之二十以上。这对试图摆脱萧条的各国是一个更大的打击。
西方多数国家曾经认为，这次石油输出国组织全体会议由于为了对付世界性的萧条和加强即将在十月恢复的同石油消费国之间的对话的立场等原因，将会冻结价格或者提价百分之五左右。事实上，最大的石油输出国沙特阿拉伯曾基于上述认识主张冻结石油价格，但是未能说服主张提价百分之十五以上的伊朗等多数国家。
可以说，由于这项决定，以美国为首刚刚出现复苏迹象的世界经济将重新向后倒退，而且会更加令人担心通货膨胀进一步恶化。
最近美元对主要货币的比价提高了百分之十以上。在这种情况下，上述那种担心对西欧和日本来说是特别大的。
产油国所以在知道这种事态的情况下决定大幅度提价，是想要赚回过去由于通货膨胀而减少的石油收入。

显示原版>>

Previous:福特说石油提价将产生巨大影响

Next:葡总统戈麦斯抵波兰访问

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。
下载。


英刊《冲突研究》刊登布赖恩·克罗泽文章《苏联在索马里》

出版日期:1975.09.29
         期次:6119
         版次:3
         栏目:\[第三版]
副题:文章详细叙述苏联对索马里的军、政、经等和方面进行渗透
文章正文:
【本刊讯】英刊《冲突研究》今年二月号刊登冲突研究所所长布赖恩·克罗泽的一篇文章，题目是《苏联在索马里》，摘要如下：
根据本文所分析的来自索马里民主共和国的事实报道可以看出，苏联在索马里的存在正不断扩大，等于是一个逐渐卫星国化的过程。索马里最近的历史可以同古巴相比，或许也可以同一九七二年大批驱逐苏联顾问以前的埃及相比。虽然穆斯林感情是对共产主义渗透的一种障碍，但是苏联的影响现在扩展到索马里政府的几乎所有部门。索马里国家安全局是按照苏联的建议建立起来的，克格勃人员参与了该局的管理。在总统府以及处理宣传、教育、财政和经济事务的政府各部中都有苏联顾问。在军队内，苏联的影响是普遍的。友好条约苏联索马里友好条约，是波德戈尔内主席一九七四年七月访问摩加迪沙时签署的，它既是关系发展的高潮，也是随后的事态的前兆。
根据所能得到的最好的情报，这个条约的没有公布的条款正式承认并且扩大了苏联在伯贝拉和其他地方的设施。据报道，索马里还给了苏联充分的基地权，允许苏联充分利用它的所有机场，从而使俄国人能够在印度洋上空进行定期的海军侦察飞行。作为报答，俄国人承担了在今后十年内向西亚德·巴雷将军的索马里政府供应武器和有关的装备的义务。由于索马里当时已经在很大程度上依赖苏联的武器和军事训练，所以这个条约是继续并加强了一个既有的进程。
据悉，西亚德将军曾争取苏联发表声明，支持索马里对埃塞俄比亚领土的民族统一主义要求，但是俄国人拒绝了。然而，在下述方面得到了苏联的支持，即他自己国内的“科学社会主义”运动——这一运动确实是俄国人授意的——以及加强国家对经济的控制。在没有公布的经济条款中，或许最重要的一条就是苏联建议勾销索马里的军援与经援债务——当时实际提供的军援与经援的债务分别为八千万美元和四千五百万美元左右，这一建议被立即接受了。安全和思想灌输西亚德将军从一开始就要求俄国人帮助他建立一个有效的安全部门，以及对人民进行思想灌输。在俄国人的援助下，索马里国家安全局在一九六九年建立起来了。苏联国家安全委员会（克格勃）主席安德罗波夫在一九七二年秘密访问了索马里，以保证索马里国家安全局走上正轨。索马里国家安全局和军队情报部的首脑苏莱曼上校（西亚德的女婿）享有克格勃的毫无保留的支持。某些人认为他是莫斯科选择的西亚德继承人。在安德罗波夫的访问之后，苏莱曼曾到莫斯科学习克格勃的活动。
有十来个克格勃军官在摩加迪沙的国家安全局总部活动。这些俄国人可以接触到所有的调查和报告，在鉴定和管理方面为他们的索马里同行充当顾问。因此，他们处于一种独特的地位，可以影响索马里的安全活动，并从而保护他们自己在这个国家里的地位，因为索马里国家安全局现在拥有一个从政府最高一级直到各个村庄的情报网。苏联顾问还有权接触军队、警察和总统政治办公室所属的各个独立的机密部门。苏联对索马里情报活动的影响越出了索马里的国界。索马里驻其他国家的外交使团有责任为俄国人收集情报，俄国人可以利用索马里的外交信使和索马里航空公司的飞机来给他们自己的特务发送密函和包裹。
在政治思想灌输方面，已经建立了一套复杂的系统，它伸展到了各个学校、新闻机构和所谓的国家指导中心，并且得到一支名叫“胜利先锋队”的民兵的支持，这支民兵也是按照俄国人的建议建立起来的。（“胜利先锋队”似乎是仿照苏联的青年辅助警察组织“纠察队”的样子建立起来的。）“胜利先锋队”这套庞大机构是由总统府控制的，而总统府则依靠大批的苏联顾问。（未完待续）

显示原版>>

Previous:福特说他决不向那些思想谋刺他的人退缩

Next:日刊报道泰国总理克立的谈话《“东南亚的生存之路是资本主义生产和社会主义分配”》


埃及副总统谈埃苏和叙关系

出版日期:1975.09.30
         期次:6120
         版次:3
         栏目:\[第三版]
文章正文:
说苏设想它正在被赶出中东，这是不真实的；埃的首要利益就是保持国际平衡
【本刊讯】埃及《今日消息》周刊九月二十七日报道：
埃及副总统胡斯尼穆巴拉克透露，他听说萨达特总统在某次访问莫斯科时格列奇科元帅曾对他说，苏联将给埃及一种新式军用飞机，其性能比埃及当时使用的飞机要好得多。
于是萨达特要求当时担任空军司令的胡斯尼·穆巴拉克留在莫斯科察看这种新飞机。观察结果说明，这种飞机并不先进，而且比埃及使用的飞机质量要差。
穆巴拉克解释说：“对此我没有什么好说，就象对苏联人以各种借口拒绝让四架米格—２３侦察机为埃及做侦察飞行一样。”
他说，米格—２３飞机是非常先进的飞机。它的飞行高度达三十公里，不能为导弹击中。他还说：“不幸的是，它们只能为我们做侦察飞行。当然，它们拍了许多照片，但是苏联人交给我们的只是一张。”
他证实说：这些飞机为苏联人在地中海上空担任飞行任务。这些飞机是得到埃及准许而飞行的。他说：“但是，当他们拒绝为我们做侦察飞行时，我们就拒不允许飞行。后来苏联人要求撤走这些飞机时，我们表示同意。”
【中东社开罗九月二十六日电】埃及副总统穆巴拉克对《今日消息》周刊主编穆萨·萨布里发表了一次谈话。
副总统说，苏联设想它正在被赶出世界的这个地区，这是不真实的。明显的事实是，失去苏联的友谊，对我们是不利的；拒绝苏联作为一个大国在中东的利益，对我们也是不利的。他说，我们的首要利益就是保持国际平衡。美国为寻求和平步骤而进行的干涉，并不意味着排斥苏联在确立和平中的作用。我们曾采取一切接触、对话和谈判的手段，使苏联相信我们是完全遵守这些原则的；但是他们设想我们在用一种势力代替另一种势力，我们是不可能这样干的。
穆巴拉克谈到脱离接触协议后叙利亚的立场说，叙利亚知道我们同美国的所有步骤，我们确曾十分渴望同它继续协调。
关于阿萨德总统同他会见的问题，副总统说，我受萨达特总统的委派去叙利亚，对谁都不是意外的事情。当我到大马士革时，总理接待了我，他辩解说，阿萨德总统在外地度假，他迫切需要休息。我对总理说，不管怎么样，你在宪法上是代表总统的，你又是叙埃协调委员会主席。我向他说明了我的任务，即向叙利亚通报关于西奈第二次撤退协议的全部细节。我还阐明说，并不像谣传的那样有任何秘密条款。
穆巴拉克阐明说，叙利亚总理对协议没有表示任何看法。随后，我完成了自己的任务，返回开罗。
穆巴拉克说，萨达特总统在他同阿萨德总统在沙特阿拉伯进行的持续八个多小时的会谈中，非常详细地向他介绍了一切。一切问题都得到了澄清，并组成了一个埃叙协调委员会。阿萨德总统曾非常明确地说，他不反对一步一步地解决的政策，他不反对部分撤退。

显示原版>>

Previous:英刊文章：《在华约国家里太阳能用于和平目的》

Next:埃及一周刊说叙以已通过美国就戈兰高地问题开始初步接触


埃及一周刊说叙以已通过美国就戈兰高地问题开始初步接触

出版日期:1975.09.30
         期次:6120
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】埃及《鲁兹·优素福》周刊九月二十八日刊登记者埃扎特发自华盛顿的一条紧急特讯，摘要如下：
苏联正式表示愿意对美国和巴勒斯坦抵抗运动之间的纠纷进行调解。
美国原则上同意和抵抗运动代表举行会谈，在这以前，应当在下月举行初步接触。
与此同时，大马士革和特拉维夫已经通过美国开始初步接触。
关于叙利亚戈兰高地军队脱离接触的初步会谈将于下月开始，以色列和叙利亚代表团将为此目的访问华盛顿。
接近白宫的人士申明，中东危机问题在苏联外长葛罗米柯同美国总统福特和美国国务卿基辛格的会谈中占主要地位。
【合众国际社开罗九月二十七日电】《鲁兹·优素福》周刊在一则来自华盛顿的消息中说，在苏联的敦促下，美国原则上已同意让巴勒斯坦代表参加关于中东和平努力的会谈。
它说，葛罗米柯建议美国和苏联“合作”以达成第二次戈兰协议。
这则消息引用美国人士的话说，“叙利亚和以色列已开始通过美国进行了初步接触，讨论了在戈兰地区的第二次脱离接触。”
它说，应基辛格的要求，涉及两个中东国家的“高级”会谈将于下月在华盛顿举行。它说，这种会谈最初将秘密举行。
【法新社开罗九月二十八日电】据《鲁兹·优素福》周刊说，葛罗米柯对美国领导人说，莫斯科要求苏美联合筹备恢复日内瓦会议。

显示原版>>

Previous:埃及副总统谈埃苏和叙关系

Next:美报报道：《叙利亚人谴责基辛格的政策》


奥地利《萨尔茨堡新闻》发表评论：《世界政治的中心点------- 中国》

出版日期:1975.09.30
         期次:6120
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】奥地利《萨尔茨堡新闻》九月二十七日刊登一篇评论，题目是《世界政治的中心点——中国》，摘要如下：
把中国对西方的政策与苏联对西方的政策对比，目前不仅可以说明这两个共产党国家的敌对程度，同时还显示出全球力量较量中的一些新倾向。
中国对西方的政策表现出日益增长的开放的趋势。尽管存在着意识形态方面的障碍，但几乎在所有方面合作都在增长。
今年秋天的旅行外交就是这方面的象征。苏联党领导人勃列日涅夫访美的日期原先计划在夏天，后被推迟，至今日期仍然没有确定。苏美关于限制战略武器的谈判迄今没有取得突破。而北京则为西方的访问者敞开了大门。在友好地接待了两位保守的欧洲人即德国的施特劳斯和英国的希思之后，现在正在为即将到来的三个重要的访问作准备。联邦总理施密特从中国首都得知，他十月底向北京的飞行被中国领导评价为“扩大关系的里程碑”。将在同一个月到远东访问的美国国务卿基辛格在联合国表示赞成将正常化过程认真地继续下去。然后美国总统福特将在十一月份对中国进行第一次访问。按他的话说，这次访问“符合美国的国家利益”。
过去，中国对西方的政策由于激进地支持民族解放运动而受到损害。现在已发生了变化。
北京在葡萄牙内部的争吵中很大程度采取了中立态度。现在又向前迈出了一步。里斯本新的政府组成被评价为亲苏势力的“严重挫折”。
去年，中国驻联合国的代表还在利用机会，作为第三世界的发言人进行反对两个超级大国的霸权的论战。在本次会议上，中国人的闸述中似乎已把苏联作为主要敌人。
中国对西方政策的新的侧重点显然是出于苏联加强了对东方的政策，这种东方政策目前正在竭尽全力在欧洲和亚洲组成反华集团，尽管这种努力的结果值得怀疑。对于在中苏冲突中坚持不介入原则的西方来说，这些动机在政治上具有次要意义。不表态并不意味着不维护自己的利益。

显示原版>>

Previous:英刊《冲突研究》刊登布赖恩·克罗泽文章《苏联在索马里》（续一）

Next:宫泽说中国是越来越重要的石油提供者


法报文章：《苏联利用西方反对阿拉伯国家》

出版日期:1975.09.30
         期次:6120
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法国《西南报》九月二十七日刊载一篇题为《苏联利用西方反对阿拉伯国家》的文章，摘要如下：
常言道，到大门口看天色一目了然。但是，苏联目前在和西方国家的关系中搞的石油把戏，活象是对准它通常的盟友——近东的石油生产国——的背上杀一刀。
人们知道，由于笼罩在消费市场的经济衰退，近东的石油输出国在输出其原油方面遇到某些困难。在维也纳举行的石油输出国组织会议相当明显地表明这些成员国处于困境。其中有些国家甚至濒于破产。
这就是苏联刚刚选择向西方提供原油的时机。这种石油势必替代近东国家向我们提供的或准备提供的石油。
令人惊讶的是，阿尔及利亚、利比亚或伊拉克还没有抗议。
苏联步步紧逼，又和法国接触商谈我国在苏联地区内勘探石油的技术合作，苏联将用原油来清付这种合作的交易
。
同时，苏联又向美国建议购买美国的小麦（苏联的收成很坏），它也用石油来支付。

显示原版>>

Previous:法新社报道：《美国国防部长到达巴黎》

Next:日刊文章：《研究“如果发生第三次世界大战，世界经济萧条就会解决”》


法新社报道：《美国国防部长到达巴黎》

出版日期:1975.09.30
         期次:6120
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎九月二十八日电】题：美国国防部长到达巴黎
美国国防部长施莱辛格乘一架专机由波恩起飞，在十九点三十五分到达奥利机场。
这位正在一些欧洲国家首都进行访问的施莱辛格，应他的法国同行布尔热的邀请，将在法国进行三天访问。他将在星期一受到德斯坦总统和希拉克总理的接见。星期二将参观法国海军部队，将观看陆军联合演习和空军演习。
【本刊讯】法国《震旦报》九月二十七——二十八日发表题为《星期一施莱辛格在爱丽舍宫和马提翁大厦》的文章，摘要如下：
五角大楼首脑施莱辛格明天晚上到法国，他除了要回访布尔热，还要做更多的事。
星期一上午将接见施莱辛格的总理希拉克和下午将见他的德斯坦总统认为，施莱辛格是福特政府的两名最强有力的人物之一，而政府首脑福特倒显示不出什么特色。虽然法国领导人和美国政府的明星基辛格接触频繁，可是，他们有机会“直接”听到施莱辛格的意见，这还是头一次。
施莱辛格在许多问题上和国务卿根本不同。特别是在东—西方的谈判问题上，施莱辛格谴责基辛格缺乏严峻性和坚定性。最近，五角大楼首脑指责“亲爱的亨利”轻率，因为他答应给以色列潘兴式火箭，使他们能轰击大马士革或开罗。
在这基辛格的政策越来越被国会和美国公众舆论所非议的时候，重要的是法国领导人应清楚地知道有朝一日施莱辛格可能强行改变方针。
【路透社波恩九月二十八日电】美国国防部长施莱辛格今天在这里说，自第二次世界大战结束以来，美军正第一次被运往德国北部，因为那里一直很缺少北约部队。
施莱辛格在和西德国防部长勒伯尔举行了一天的会谈之后对记者说，一个三千人的坦克旅将于明年派到北部海岸，以便使“前线的北部防区具有更大的战斗力。这不应看作是代替任何北约伙伴国部队的部署，而是作为对过去在北部防区一直很缺少的后备军的补充的基础。”
施莱辛格说，他和勒伯尔还讨论了北约装备的进一步标准化问题。

显示原版>>

Previous:日本通讯社评述中日外长第二次会谈

Next:法报文章：《苏联利用西方反对阿拉伯国家》


宫泽说中国是越来越重要的石油提供者

出版日期:1975.09.30
         期次:6120
         版次:4
         栏目:\[第四版]
副题:时事社报道《通产相就原油涨价发表谈话》
文章正文:
【美联社—道琼斯新闻社华盛顿九月二十六日电】日本外务相宫泽喜一今天说，日本正在增加从大陆中国的石油进口，日本商人“至少在目前”对联合开发苏联西伯利亚的石油和天然气资源的计划失去了兴趣。
宫泽说，中国今年石油出口量是大约八百万吨，即目前产量的百分之十左右。他说，中国在一九七四年的石油出口是五百万吨左右。
他说，日本不会把中国今年可以提供出口的石油“全部要下来”，但是，他说，日本政府把中国看成是一个越来越重要的石油提供者。
宫泽在回答关于开发西伯利亚的天然气和石油资源的问题的时候说，关于苏日联合投资开发能源的问题“谈论很多”，但是，他说：“我的确认为这在目前并不是可行的”。
相比之下，日本外务相对中国将来成为一个石油出口国是乐观的。
他说：“中国石油工业的前程远大”。
【时事社东京九月二十八日电】题：通产相就原油涨价发表谈话
河本通产相二十八日下午就石油输出国组织决定从十月起把原油价格提高百分之十这件事情发表谈话说：
日本政府一向认为，世界经济好容易正在恢复，在这个时刻提高原油价格会推迟世界经济的恢复，会打击本来就已处于困难状态的发展中国家，因此，一直呼吁产油国不要提高价格。但是，象这次这样的决定作出来了，实在令人遗憾。
这次的原油涨价，将给国民经济造成影响，就是说，将一年增加二十亿美元弱的外汇负担，并且将在一定程度上对物价产生影响。
还可以认为，对现在处于严重亏本状况的石油业界将造成相当深刻的影响。通商产业省将充分考虑这次涨价所造成的影响，在国内和对外方面都要研究必要的对策。

显示原版>>

Previous:奥地利《萨尔茨堡新闻》发表评论：《世界政治的中心点------- 中国》

Next:香港报纸报道蔡省三等在港近况


获释的两名南朝鲜籍蒋帮特务船船员到港

出版日期:1975.09.30
         期次:6120
         版次:4
         栏目:\[第四版]
文章正文:
他们表示衷心感谢中国政府的宽大释放，现在焦急地等待着到台湾与家人团聚
【法新社香港九月二十八日电】据这里今天报道，北京释放的两名被称之为南朝鲜的间谍说，他们要回台湾同那里的家人团聚。
牟伍源和李佳达希望南朝鲜驻这里的领事馆代表他们向台湾当局发出呼吁。然而，领事馆发言人都不肯对此发表评论，并说，他们仍在等待汉城的指示。他还说，“很可能不久将把他们送回汉城去”。
、领事馆的初步调查表明，他们是“朝侨”。
他们说，在他们获释以后，访问了杭州和广州，然后才来香港。
这两位海员现在住在由南朝鲜领事馆安排的特别住所里。
【本刊讯】香港《大公报》九月二十八日报道：
获中国司法机关宽大释放的蒋帮伪国防部情报局特务船船员牟伍源（南朝鲜人）、李佳达（南朝鲜人），于昨日下午由深圳到达罗湖后，即由南朝鲜驻港领事馆人员接走。
牟伍源、李佳达对记者表示：“我们衷心地感谢中国政府的宽大释放”。
他们说：“由于我们长期以来受着台湾蒋帮的反共宣传，对中国没有正确的认识，被捕时，害怕不能再活着回台湾。事实却不然，中国政府对我们宽大处理。在日常生活和其他方面，都照顾得很好，有病的都得到适当的治疗照顾。”
他们说：“我们现在很焦急地等待着到台湾与家人团聚”。

显示原版>>

Previous:香港报纸报道蔡省三等在港近况


拉美一些国家反对西处决五名爱国者

出版日期:1975.09.30
         期次:6120
         版次:2
         栏目:\[第二版]
文章正文:
【路透社墨西哥城九月二十八日电】墨西哥今天要求召开联合国安全理事会紧急会议，以便向大会提出“停止西班牙政权的会员权利和特权”。
埃切维里亚总统在今天给联合国秘书长瓦尔德海姆的一封信中要求联合国会员国“同西班牙断绝经济关系……邮电联系和外交关系。”
【路透社波哥大九月二十八日电】几十名投掷石块的青年砸破了这里的西班牙领事馆的窗户，以抗议在西班牙处决五名城市游击队员。
【路透—拉丁社布宜诺斯艾利斯九月二十七日电】西班牙当局今天处决五名西班牙游击队员遭到了全世界人民的强烈抗议和一些政府的反对。
在加拉加斯，西班牙侨民举行愤怒的游行示威，他们举着标语牌并唱反佛朗哥政府的歌曲走过西班牙使馆。
在墨西哥，各家日报都在其头版刊登了处死五名西班牙游击队员的消息，同时，西班牙共和党人（反佛朗哥的）在墨西哥城组织了许多抗议性活动。
在里约热内卢，几家电台中断了它们的正常节目的广播，以便报道西班牙处决五人的消息，几家日报谴责西班牙“法西斯独裁”。

显示原版>>

Previous:葡内阁发表声明对袭击西驻葡使馆表示歉意

Next:英刊文章：《在华约国家里太阳能用于和平目的》


路透社报道：抗议处决爱国者的示威遍及西班牙全国

出版日期:1975.09.30
         期次:6120
         版次:2
         栏目:\[第二版]
副题:合众社说西政府官员正在研究对西欧掀起的示威浪潮作何反应
文章正文:
【合众国际社马德里九月二十八日电】一千多人今天在马德里大街示威，抗议处决五名城市游击队员。警察冲散了这次抗议示威，逮捕了一些人。示威者还向首都的汽车推销处投燃烧弹，但是爆炸没有造成伤亡。
大约一千五百人
——大多数是青年——在今天礼拜式结束时聚集在马德里圣伊西德罗教堂附近。他们在托莱多大街游行，高呼“不要死刑”和“自由，自由”。目击者说，警察冲散了抗议示威，逮捕了大约六、七个人。
同时，政府官员正在斟酌西班牙对整个西欧掀起的反对昨天的处决的外交抗议和示威——其中一些是很激烈的——浪潮作何反应。
正如政府的《向上》周刊的一位专栏作家所说的：“这是（西班牙）政权的最长的黑夜。”
看来许多要求从宽处理的呼吁是出于这种担心：这种处决可能导致西班牙政局的进一步恶化，西班牙的政局一直不稳，并且有暴动。
西班牙天主教会的《终极日报》在今天发表的一篇社论中说，如果佛朗哥三十六年的政权选择铁拳统治而不是使西班牙进行民主改革的话，那是“自取灭亡”。
在西班牙，反对派人士说，这次处决可能招致被取缔的一些反对派组织如共产党控制的民主委员会和比较温和的民主同盟纲领派忘记它们的分歧，形成广泛的反对佛朗哥的大联合。
在拉利内亚，数百名西班牙和直布罗陀示威者在边界篱笆处对骂。
【路透社马德里九月二十八日电】抗议处决五名城市游击队员的示威活动今天遍及西班牙全国。警察在闹独立闹得很厉害的巴斯克地区向人群开了枪，并在马德里逮捕了几十名示威者。
将近两千人在工业城市毕尔巴鄂附近的巴斯克小城阿尔戈塔。他们高呼“杀人犯，我们将为我们的死难者报仇”。
昨晚，一千多名示威者高呼“自由的巴斯克国家万岁”的口号，在省会圣塞瓦斯蒂安举行游行。今天，约两千五百人默默地走过圣塞瓦斯蒂安附近的阿斯佩蒂亚的街道。警察没有干预。

显示原版>>

Previous:日刊文章：《研究“如果发生第三次世界大战，世界经济萧条就会解决”》

Next:葡内阁发表声明对袭击西驻葡使馆表示歉意


美报报道：《叙利亚人谴责基辛格的政策》

出版日期:1975.09.30
         期次:6120
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》九月二十八日刊登发自大马士革的一篇报道，题目是《叙利亚人谴责基辛格的政策》，《阿萨德在一次接见记者时反对就戈兰地区同以色列谈判临时协议》，摘要如下：
叙利亚总统阿萨德今天在一次富有战斗精神但是用词模棱两可的谈话中，严厉批评了国务卿基辛格在中东的和平努力，并否认叙利亚有任何兴趣就戈兰高地问题进一步搞临时解决办法。
他的话似乎是暗示叙利亚对美国在中东的调解活动越来越感到失望，并暗示叙利亚的政策相应地强硬了。
但是，阿萨德总统似乎有时故意使他的回答隐晦，看来允许基辛格有较小的自由回旋余地来安排以色列在戈兰高地的新的撤退。
这次谈话是在大马士革总统府的接待室进行的。谈话摘要如下：
问：阁下认为美国在中东的和平努力的目标是什么？
答：当我第一次同基辛格会谈时，他向我谈到美国希望在这个地区实现公正和平，谈到实现公正和平与实现巴勒斯坦阿拉伯人民的愿望之间的关系。他谈到必须迅速行动而不要在小事情上停下来。看来他不希望处理琐事，似乎是在考虑阔步走向和平。
问：你认为他是被琐事拖住了吗？
答：我们看来，美国的政策有三个目标：加强以色列，削弱阿拉伯民族并使之分裂，削弱或消除苏联在中东的影响。要达到这些目的就难于如果不是不可能的话在这个地区实现公正和持久的和平，这些目标就足以解释为什么自一九七三年十月战争以来取得的成就是如此之少。
问：叙利亚愿意就戈兰高地问题同以色列谈判一项新的脱离接触协议吗？
答：我们在八月份和本月初同基辛格讨论了这个问题。也许在今后两三天内我们将把我们的立场通知他。
问：据说基辛格赞成以色列在戈兰地区后撤三公里。
答：我们不应在这些局部问题上不知所措。这块土地属于叙利亚，我们拥有权利，不论是否收复这块土地。为三公里进行的战斗就是为整个戈兰地区进行的战斗。不管是政治的还是军事的，这都是同一场战斗。我们要全部收回戈兰地区，而不是三公里。这块领土对我们的经济来说不是必需的。对我们的国家尊严来说，它是必需的。
问：但是，如果说服以色列人放弃戈兰地区的一两个定居点并以此作为开创先例的象征性开端呢？
答：如果他们撤出一两个定居点，我们当然不会反对，我们还会表示欢迎。

显示原版>>

Previous:埃及一周刊说叙以已通过美国就戈兰高地问题开始初步接触

Next:英刊《冲突研究》刊登布赖恩·克罗泽文章《苏联在索马里》（续一）


葡内阁发表声明对袭击西驻葡使馆表示歉意

出版日期:1975.09.30
         期次:6120
         版次:2
         栏目:\[第二版]
副题:外交部发言人说两国对话仍在继续不希望断绝关系
文章正文:
【路透社里斯本九月二十八日电】在大约五千名示威者为抗议西班牙决定处决五名反佛朗哥游击队员而将西班牙大使馆和领事馆捣毁之后，葡萄牙今天表明它已计划驱逐外国革命分子。
内阁在一项表示歉意的和解性的声明中说，它对于对西班牙的财产采取“难以形容的野蛮行为”感到遗憾，将它称之为政治上和道义上的堕落行为。
声明是在西班牙大使和他的家属以及大约四十名官员迅速离开之后数小时发表的。
葡萄牙的保安部队直到昨晨这两处建筑物内部被破坏后数小时都未能进行干预。
内阁声明说，葡萄牙答应赔偿西班牙遭受的全部损失。
声明还说，葡萄牙当局正下令查清肇事者的团体和个人。
声明说，非法留住在葡萄牙的来历可疑的难民对此次攻击负有部分责任。
政府说，它希望这个事件将不会危害两国关系，这两个国家有着紧密的经济上的联系。
据悉西班牙地下的反法西斯革命爱国阵线成员（其中三名昨天在西班牙被处决）是在葡萄牙。他们在里斯本报纸上发表公报，并且在袭击西班牙建筑物以前不久，其中一名成员在亲共的葡萄牙俱乐部电台呼吁葡萄牙同情者在领事馆前面举行示威。
西班牙大使离开葡萄牙一事引起这里猜测西班牙同葡萄牙的外交关系即将断绝。但外交部一发言人说：“两国间的对话仍在继续。我们希望不要断绝关系。我们将尽一切努力避免此事。”
与此同时，外交部长安图内斯保证他曾尽一切可能说服葡萄牙保安部队进行干预，这也突出了葡萄牙军人内部一直存在的危机。

显示原版>>

Previous:路透社报道：抗议处决爱国者的示威遍及西班牙全国

Next:拉美一些国家反对西处决五名爱国者


日本通讯社评述中日外长第二次会谈

出版日期:1975.09.30
         期次:6120
         版次:1
         栏目:\[头版]
副题:《日中条约谈判没有进展》《在“反对霸权”方面距离依然很大》
文章正文:
【时事社东京九月二十八日电】题：日中条约谈判没有进展，日中外长第二次会谈
宫泽外相和中国外长乔冠华在二十七日下午举行了第二次会谈，历时大约三个半小时。会谈时，两位外长只是就双方在第一次会谈时关于缔结日中和平友好条约问题所作的讲话，进行了若干提问和答复，以期正确地理解；谈判本身没有进展。
宫泽外相在会谈后会见记者，就“从头做起的会谈”恢复的前景重申：“我感到，中国方面作出象样的反应将在几星期以后。”
日中条约问题是在进餐时成为话题的。据说，即使在反对霸权问题上，中国方面谈话的中心内容是说明中国对世界的看法，好象乔外长好几次讲到苏联，他讲话的中心内容不是中苏之间直接对抗的问题，而是在欧洲、亚洲等地“苏联的霸权主义”。
【共同社东京九月二十八日电】题：在“反对霸权”方面距离依然很大，宫泽和乔冠华举行第二次会谈
宫泽外相于二十七日下午在纽约的中国驻联合国代表机构和中国外长乔冠华会谈。
宫泽外相解释说是一次“社交性的”会谈。不过，在会谈中，双方就围绕日中和平条约的各种问题坦率地交换了意见。但是，象对条约的含意、对“霸权”的解释等，日中双方的见解依然存在很大的分歧，和第一次会谈同样，各讲各的，得不出结果。宫泽外相在会谈后会见记者说，“中国方面今后会不会作出反应，我完全不知道”，表明了对前途不感到乐观的态度。
今天的会谈是把重点放在进一步深入考虑双方在第一次会谈时提出的主张而后加以确认上进行的；可是会谈的结果是再一次突出地表明了日中两国的基本立场。两次会谈议论的中心是两点：一九七二年的日中联合声明和日中和平友好条约的关系是什么？作为缔结条约的前提，对“霸权”的解释有没有必要统一？
日本方面从条约论的立场出发说明了我国的基本态度，认为：联合声明只能是在某个时刻的政策意图的表明，但是，中国方面把联合声明也看作是和条约具有同等约束力的东西，这样，日中双方在条约应该是什么样的这个问题上也意见分歧很大这
一点就清楚了。
还有，关于“霸权”的含意，日本方面表示：“无意统一对霸权这个话的含意的认识和解释，使两国的见解一致。”中国方面则反驳说：“如果双方各自任意解释，会谈就难了。”反复地说就“霸权”的概念取得一致意见始终是个大前提。
在日中条约谈判开始后第十个月的时候，这种说来是起码的问题竟还要由外长一级来研究，这个事实本身就说明迄今为止的谈判没有取得任何实质性的进展。在缔结条约的“入口”上，两国的基本立场的分歧表面化了，这就使得日中谈判出现了不可避免地要旷日持久地进行的前景。

显示原版>>

Next:法新社报道：《美国国防部长到达巴黎》


日刊文章：《研究“如果发生第三次世界大战，世界经济萧条就会解决”》

出版日期:1975.09.30
         期次:6120
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《信使周刊》九月十九日刊登一篇文章，题为《研究“如果发生第三次世界大战，世界经济萧条就会解决”》，摘要如下：世界经济小平衡“美国经济有景气恢复的征兆”、“日本的萧条也可能已到沟底”——在最近的经济宣传中，这种调子好象显著起来了。诚然，在美国，国内需求已有略为提高的征候，在日本也有物价的上涨正以一位数进行的现象。
但是，如果从世界观点来看，那么，经济的实际情况就很不是那样光明的。比方说，六个主要国家（美国、英国、西德、法国、意大利和日本）的工矿业生产的动向，这个最明显地表示世界经济的活跃情况的工矿业生产，在今年一月到三月就比上一年同期减少百分之十点三，而且四月份减少的幅度大起来，达到百分之十一点三。
总之，主要的先进工业国的生产活动是在拖拖拉拉地下降。
结果，失业率的数字也依然没有改善。总的说来，六个主要国家反倒处于逐渐增加的倾向中。
进出口的不兴旺也越来越严重了。特别是进口，今年四月以来一直大幅度减少，到六月份，美国减少了百分之十八点九，法国减少了百分之十六点二，日本减少了百分之十四点五。去年各国都处于急剧增加倾向中的出口，今年以来也一齐放慢下来，到六月份，除去美国、英国略有增加外，其他国家都减少了百分之三到百分之五左右。对这种世界贸易极度下跌的现象，据说英国财政大臣忧心忡忡地说“是三十年代大恐慌以来最严重的”。
只是，石油冲击以后，原先急速恶化了的各国的国际收支最近已显著地改善，而这也不过是由于各国的进口大大减少，以所谓缩小平衡的方式趋于平衡罢了。要摆脱萧条，就要发动战争看来问题是明显的。
就是说，世界经济现在面临着一个拥有远远超过需要的生产能力这种形式的结构性危机，它所造成的国际性“减少开工”原因，带来了无止境地削弱世界经济的“螺旋式缩小的现象”。因此，只要不在某个地方切断这种螺旋状的恶性循环，世界经济就将不能够摆脱长期萧条。那么，怎样才能切断这种螺旋状的恶性循环呢？
最简单地想到的方法是，在全世界范围刺激景气，也就是用通货膨胀的办法恢复景气。
现在欧洲各国大肆鼓吹这个方法，在不久前举行的国际货币基金组织大会上，提出了所谓“三国牵引设想”。这个设想的内容是，由美国、西德和日本“三个经济大国”实行强有力的刺激景气措施，以它为杠杆，英国、法国和意大利设法摆脱萧条。（下转第四版）（上接第一版）
但是，经济记者Ｙ断言：“靠通货膨胀措施摆脱萧条，作为实际问题来说，是不可能办到的。”他说：“世界经济萧条的直接原因，说起来在于阿拉伯产油国把一年五百亿之多的美元都吃掉了，于是先进国家的经济规模也就相应地缩小了。如果勉强地刺激景气，那么，直截了当地说，只有增发管理货币。可是，一旦做了不符合经济实际情况的事，通货膨胀就会眼看着进一步扩大起来……”那样的话，用第二个办法，靠紧缩通货措施设法打开现状怎么样？
“用这个办法，朝哪个方向也找不到突破口。”国际经济研究家村田晃说：“现在，日本的‘过严的抑制总需求政策’已遭到英国、意大利的谴责，一国的紧缩通货措施等于是拖比较弱的先进国家的后腿，所以先进国家之间的内部矛盾将会加剧。可是，比这更严重的是依赖资源出口的第三世界的反对。如果先进国家极度压制进口，那么，第三世界的初级产品将立即卖不出去，发展中国家的经济就会破产。结果，第三世界将会展开猛烈的政治反击。因此，资本主义先进国家强制实行紧缩通货政策将使得本国的国内萧条更趋严重，并且引起南北对立加剧的结果。就是说，是有同时激发经济恐慌和政治争端的危险的。”
那么，世界经济萧条就“没有出路”了吗？
“不能说绝对没有第三条道路。用某种‘暴力手段’解决矛盾，具体地说‘战争’的方法，不是可能采取的吗？”
极其大胆地提出这个看法的是国际问题研究家松江健。让我们听他说说他的详细的意见。消灭过剩生产力是目的松江说：“短期的观点姑且不说，从中期的观点来看，现在的世界经济萧条不外乎是资本主义制度的停滞。具体地说，由国际货币基金组织、贸易及关税总协定所保障的自由贸易自由竞争的原理，受到第三世界的挑战，认为这是‘以先进国家为中心的体制’，要加以打破，我看可以归纳为这样一个状况。这个动向大概是不可阻挡的。
“但是，对于在迄今为止的资本主义秩序下一直获利的先进国家统治阶层来说，那是不能轻易让步的。于是，当然他们在摸索对抗第三世界的攻势的办法。作为尝试之一已开始提出来的，说来就是‘希特勒的道路’——建立先进国家的强有力的统一和维护利益的体制。”
他说：“综上所述，也许会发生以解决那些带来现在世界经济萧条的矛盾为目标的‘世界战争’，既不是帝国主义之间的集团战争，又不是社会主义对资本主义的制度之间的战争，而将在‘北面’和‘南面’之间围绕资源进行的全世界规模的局部性游击式战争。难道不是这样吗？”
松江说：“当然，它走错一步，如果成了资本主义的集团间战争或者制度间战争，那就不再能够达到‘消灭过剩生产力’的目的。为什么？因为从军事常识来看，由于核武器的使用，人本身将先于‘过剩生产力’被消灭掉。”
对照过去的历史来看也会明白，资本主义经济一直是靠恐慌和战争来解决其矛盾的。用暴力破坏生产力，从而重新做起，这才是“健全”的资本主义经济的道路。

显示原版>>

Previous:法报文章：《苏联利用西方反对阿拉伯国家》

Next:路透社报道：抗议处决爱国者的示威遍及西班牙全国


香港报纸报道蔡省三等在港近况

出版日期:1975.09.30
         期次:6120
         版次:4
         栏目:\[第四版]
副题:说蔡已离开帝国酒店准备留在香港，王秉钺离港赴美与女儿团聚
文章正文:
【本刊讯】香港《南华早报》九月二十四日报道：
中国的前国民党战俘蔡省三少将（他在二十二日就离开了帝国酒店）昨天说，在北京发的为期六个月的旅行证明于十月十三日到期时，他不打算回中国。
蔡将军在九月二日曾说，他希望不久就回中国。当时他正为另外三个前国民党军官送行。
但是，蔡将军昨天说，他已取出一个朋友在九龙替他存在银行里的二千美元现金。他现在打算在香港开始新的生涯，但是不肯说他将住在何处。
七十岁的周将军现在正在等待进入美国的许可，以便能同他的两个女儿会面。他在台湾和中国还有子女。
王云沛将军目前在香港住在朋友家，他的两个儿子都是台湾的大实业家，他们劝他在香港买一幢新房子住下来。
【美联社香港九月二十三日电】蔡省三的一位同僚今天说，蔡省三在接到匿名电话扬言要他的命之后已搬出他原来住的那个饭店。
这位不肯说出自己名字的同僚说，蔡省三是在昨天上午离开饭店的，搬到香港的一个未透露的地点去了。他说，这个电话是在这里的激进杂志《七十年代》九月一期发表了蔡省三对记者谈话之后打来的。
【本刊讯】香港《工商日报》九月二十七日报道：
获中共释放来港的前国军将领王秉钺，在本港栖留近五个月后，于二十六日晨乘机赴美，与其旅居美国的女儿团聚。
王氏昨晨在机场美丽华餐厅接受本报记者访问时表示：此行是前往美国佛罗里达州与其旅居美国的女儿团聚；但他强调：即使在美国，仍将申请赴台。
王氏系搭昨日下午一时之泛美航空公司八四四号班机飞美。（该公司八四四号班机是经台北转冲绳、关岛、三藩市，在台北将停留约一小时——本刊注）

显示原版>>

Previous:宫泽说中国是越来越重要的石油提供者

Next:获释的两名南朝鲜籍蒋帮特务船船员到港


英刊《冲突研究》刊登布赖恩·克罗泽文章《苏联在索马里》（续一）

出版日期:1975.09.30
         期次:6120
         版次:3
         栏目:\[第三版]
文章正文:
这些顾问也向最高革命委员会的成员们做工作。索马里受过高等教育的人当中有百分之九十是苏联学校培养出来的，这些人以外，其余的数以百计的人都必须在自己国家内接受俄国教官的意识形态训练。索马里的公务员以及从国外回来的索马里人都必须在哈兰的政治训练班受训三个月，这个训练班就有一批俄国顾问。哈兰的毕业生，还有一部分被派到苏联接受进一步的训练。
“胜利先锋队”是一批挑选出来维持治安的青年，他们劝阻持不同政见者的活动并报告他们的情况，宣传政府的计划纲领，并且普遍地控制老百姓使他们规规矩矩。他们比正规警察更有权威，可以得到最好的工作以及享有其他特权。许多队员是在莫斯科受过训的。一旦时机成熟，西亚德将军可能把““胜利先锋队”当作核心来建立一个新的马克思主义的先锋队的党，以指导这个国家的未来。
按照苏联的建议建立起来的国家指导中心，现已遍布索马里全国各地。它们是由一批在苏联受过训的“公共关系军官”掌管的，这些军官直接对总统府负责。
政府对集中在摩加迪沙的报刊的控制，也把电影和各地文艺演出包括在内。索马里报刊和电台发表的许多材料都是从苏联来的。苏联大使馆官员通常是把他们希望发表的文章送到新闻部或者总统政治办公室，但是据了解他们常常绕开这些渠道而直接跟编辑们打交道。意识形态西亚德将军在意识形态上的观点是众所周知的。一九七二年七月，他在索马里官员的哈兰政治训练班发表的一篇定向性演说中，拒绝了非洲社会主义以及除了马克思列宁主义以外的其他各种形式的社会主义。他接着说明，他所说的马克思列宁主义是莫斯科所实行的那样的，而不是北京或古巴那样的。
尽管他明显地对莫斯科承担义务，但是他常常煞费苦心地表示他不是、也不想成为苏联的傀儡。譬如，在签署苏索友好条约的时候，他特地向毛泽东表示敬意。他在哈兰的演说中赞扬毛泽东是“一位伟大的社会主义领导人”。有几次，他尖锐地叫个别的俄国人安分守己。一九七四年八月三日，在对一座苏联援建的牛奶加工厂的非公开访问中，他勉励工人们增加生产。当人们告诉他苏联顾问们不希望提高产量时，他简明扼要地告诉苏联首席顾问“注意他自己的事情”。事实上，西亚德远远不是一个意识形态上的纯粹派。看来，他更多地关心的是给索马里社会灌输秩序与纪律的军事美德，而不是引进苏联的生活方式。在他看来，马克思列宁主义以及思想灌输的机构都是完成使人民守纪律，从而有朝一日也能提高人民生活水平这样一项任务的工具。在二十四人的最高革命委员会中，其他的成员恐怕也几乎没有谁是马克思主义者，甚至也几乎没有谁是强烈亲共的。他们支持西亚德，是出自野心和民族主义，而不是出自意识形态。军事存在过去几年来，索马里共有一千七百二十五名军人在苏联受过训，比印度送去苏联受训的一千六百八十名还要多。在一九七四年年中，索马里的武库包括：
——约一百五十辆俄国老式的Ｔ—３４坦克和可能多达一百辆的现代化Ｔ—５４坦克。许多坦克装有苏式１０５毫米的火炮，因而比撒哈拉以南非洲任何国家的坦克的火力都更加强大。索马里的坦克兵事实上是这一地区最大的一支坦克兵。
——至少有三百辆装甲人员输送车，估计有二百门岸防炮和野炮，还有一些辅助装甲车辆。
——五十多架苏制米格战斗机，这使索马里空军成为撒哈拉以南非洲地区最大的一支空军。
（续一）

显示原版>>

Previous:美报报道：《叙利亚人谴责基辛格的政策》

Next:奥地利《萨尔茨堡新闻》发表评论：《世界政治的中心点------- 中国》


英刊文章：《在华约国家里太阳能用于和平目的》

出版日期:1975.09.30
         期次:6120
         版次:2
         栏目:\[第二版]
副题:揭露苏联如何利用对东欧国家的“核援助”搞利已主义和加强控制
文章正文:
【本刊讯】英国《苏联问题研究》一九七四年十月一期刊登题为《在华沙条约国里原子能用于和平目的》的文章，今将其中第六节《苏联核援助的外交》，摘要如下：
直到一九五五年，苏联还非常秘密地，而且几乎同其他社会主义国家完全隔离地进行它的原子研制工作。它的原子计划非常侧重于军事用途（和西方的美国一样），苏联甚至不想把任何原子秘密传给大多数“兄弟”国家。关于保守国家秘密的严格法律进一步加强了这种国家利己主义，所说的国家秘密不仅包括军事情报，而且包括科学、技术和经济情报。这里可以提一下，苏联同时在保加利亚、捷克斯洛伐克、东德和匈牙利在它自己的控制下开发了铀矿，而且付出非常低的价格。
一九五三年后，美国决定让其他国家得到用于和平目的的核技术，这看来也包括东欧。美国这个宽宏大量的行动当然大体上是由于下述事实：苏联——美国原子禁运的主要对象——完全掌握了核秘密。面对着东欧国家可能接受美国的核援助这一情况，苏联政府经过相当大的犹豫之后，于一九五五年一月决定部分地掀开原子帷幕，提供民用的核援助。虽然保守秘密的法律并没有废除，但是自那以后放宽了好几次。
向其他华沙条约国提供核援助采取了几种方式。苏联提供了一千多名专家建立原子研究和动力站，为华沙条约成员国培训了三千多名核科学家和工程师。一九五六年苏联把它设在杜布纳的一个第一流的原子研究机构交给整个社会主义阵营使用，把它变为核联合研究所。苏联还提供重水、可裂变燃料、粒子加速器、回旋加速器和用于研究的反应堆。东欧国家现在使用、正在建造和定购的十六个动力反应堆全都是苏联造的。
然而，华沙条约国却必须用现金或其他方式支付苏联的核援助。不仅如此，苏联还在提供技术和装备方面巧妙地玩弄花招，其方法方式和规模都是最符合苏联利益的。苏联—东欧关系中的怪事之一是，苏联一九五五年一月关于提供用于和平目的的核援助的声明发表之后，接着一九五五年五月就建立了华沙条约军事联盟。但是，尽管华沙条约规定进行有深远影响的军事合作，苏联还是小心翼翼地保护它发展、生产和部署核武器的独占权。苏联始终怀有戒心，认为许多核技术是可以由民用变为军用的。
苏联向华沙条约其他国家施加压力，要它们采用轻水动力反应堆，而不是重水动力反应堆。从苏联的观点来看，采用轻水动力反应堆（即加压水反应堆）可以得到两个明显的好处。第一，这种反应堆不宜生产适用于制造原子武器的可裂变物质。第二，这种反应堆用的燃料是浓缩铀，因而这些“兄弟”国家就必须听凭苏联摆布，华沙条约国地区内只有苏联有浓缩铀的设施。
另一方面，重水反应堆可以直接用天然铀，而且还可以生产可能用于军事目的的可裂变物质。因此一个拥有重水反应堆的中等核动力设施一年可以生产大约五十公斤的钚，足够制造二十或二十多件小型核武器，或者大约五枚小的核炸弹。过去的记录表明，苏联反对东欧发展这种类型的核动力站。苏联好几次表明，天然铀是战略物资，应当优先用于保卫整个军事联盟。由于只有苏联一家拥有生产核武器的能力，因此，天然铀应当首先供给它。此外，无庸置疑，苏联在核技术方面将乐意充当社会主义国家的领导人，无论是苏联政府还是苏联科学家都没有抱着很大热情来看待东欧核能力的独立发展。
在东欧国家中，捷克斯洛伐克、东德、波兰和罗马尼亚在不同时期曾对设置重水反应堆非常感兴趣。捷克斯洛伐克的令人愤慨的经验最清楚不过地说明了苏联的手法。捷克斯洛伐克拥有丰富的天然铀，想不靠外国供应浓缩铀，因此它希望在利用本国资源的基础上来发展自己的核力量。当时苏联答应提供技术援助和设备，并在一九五六年签署了第一个协定。哪知令人辛酸的事情发生了：激烈争论，一再拖延，冷眼相待，违背诺言。捷克斯洛伐克被逼得走投无路，只好设法争取西方援助，但是没有成功。一九六六年，苏联重新提出了这个协定，满口答应在一九六八年建成这个发电站。但是，那年的入侵打乱了整个核动力发展计划。
在东欧，捷克斯洛伐克拥有发展本国核动力的最雄厚的资源、技术和工业能力，但是由于没有苏联的支持，没有取得多大进展。其他东欧国家对苏联的依赖要大得多。波兰在五十年代末曾打算着手建立一个重水反应堆，到六十年代中期投产，但是，到一九五九年它遇到了严重困难，苏联不肯帮助。波兰只好放弃了它的这个雄心勃勃的计划。几年以后，罗马尼亚也放弃了，后来两国都决定采用轻水反应堆。东德人吸取教训早于其他任何人，一开始，东德人便接受了苏联的建立加压水反应堆的建议。即便如此，苏联的动机仍可值得怀疑。据说，苏联把ＡＫＷ—１核动力站的反应堆（一九六○年定货，一九六六年完工）当作多少是它自己的新沃罗涅日体系的试验品，显然，苏联得到的好处比东德人得到的好处多。匈牙利人也发现，一九五六年的骚乱和苏联的干涉把他们的核研究和核动力发展工作推迟了好几年。某些观察家还发现苏联急于向东欧提供石油和天然气并铺设油管，其目的在于破坏早日发展核动力的经济基础。

显示原版>>

Previous:拉美一些国家反对西处决五名爱国者

Next:埃及副总统谈埃苏和叙关系


《用“小动作”打开僵局行不通》

出版日期:1975.10.01
         期次:6121
         版次:4
         栏目:\[第四版]
眉题:日《每日新闻》评中日外长会谈
文章正文:
【本刊讯】日本《每日新闻》九月二十九日刊登题为《用“小动作”打开局面行不通》的短评说：
日中两国外长两次共达十小时的会谈结果仅是：“明确了双方的立场和想法”。（宫泽外相）
宫泽外相其真心还是要把离开了正题的谈判纳入轨道，寻求缔结条约的道路。结果是，中国方面表现出严峻的态度，可以说，令人感到，“反对霸权是普遍的和平原则之一”（三木首相语）和要把联合声明的第六、七条折衷处理的那种“小动作”的解决办法是行不通的。
通过两次会谈，已弄清中国方面不会轻易地让步，谈判又回到了原来的出发点。然而，返回原来的出发点并不意味着迄今的谈判成果全报废了。因而，没有必要对这次的外长会谈结果那么悲观，然而，两位外长似乎都痛感到在这一基本认识上的差距是很大的，填满这个鸿沟很可能需要相当长的时间。

显示原版>>

Previous:日《读卖新闻》报道《日中条约谈判将予以“冻结”》

Next:外电评我批准一批被宽大释放的蒋邦特务回台


《在莫斯科的六年》（上）

出版日期:1975.10.01
         期次:6121
         版次:2
         栏目:\[第二版]
眉题:日《产经新闻》发表苏联观感
文章正文:
【本刊讯】日本《产经新闻》从七月十八日到八月一日连载该报驻莫斯科记者熊田全宏的苏联观感，总题目是《在莫斯科的六年》，摘要如下：
前往莫斯科赴任以来，已经六年，在此期间，围绕着苏联社会的国际环境，有了重大发展。东西方和平共处似乎已完全落实，苏联的生活情况，正在发生着显著的变化。下面让我们如实地看一看俄国人及其内心以及生活和政治的片断吧。效率低在我去莫斯科赴任时，有人曾说，苏联“是个效率不高、服务态度不好的地方”。
来到以后，觉得确实如此。“效率低”存在于苏联社会的各个角落。
在被称为“效率低”的苏联社会里，确实也有“效率高”的部分。在国家机关和维护社会秩序等用肉眼看不见的部分，也许正在发挥着超过西方社会的“效率”。
莫斯科的生活结构并不象表面所看到的那样单纯、愉快。譬如说，在莫斯科生活中，动辄就需要“信件”。俄语叫ПИＣｂＭＯ，当然不是“私人信件”，译为“公函”是贴切的。
有一次我想买睡觉用的枕头，但在街上怎么找也没有碰到。于是，我就问家具店的负责人：您能不能帮我想点办法呢？这位负责人说：“请写个信件吧。”我很快就写了一封“信”，说“由于××原因，我需要买三个枕头，请协助解决”。这种信是不能邮的，要如期交给负责人。过一些时候，打电话来说：“您想买的枕头今天出售，请直接向柜台主任提出。”这样，才免去了在柜台前排长队，买到了漂亮的鸭绒枕头。
“信”的效力实在大，一经写好，只要等着就行了。对我们来说，这真是相当高的“效率”。我曾认为这种制度只适用于外国人，但似乎并非如此。根据在苏联社会中处于各种地位的人和情况，似乎也写这种满“有效”的“信”。
我一共写了多少封这种“信”呢？赴任以来，在最初的两年里，写了一百三十八封，平均每工作四天写一封。物资不足有人说苏联没有东西。这是勿庸置疑的“事实”。驻莫斯科的西方人的日用品大半都是从本国或西欧进口的。从手纸到餐具和家具，什么都进口，这在日本也是众所周知的。不过，如果追问苏联果真是一个真正没有东西的国家吗？那大概只能回答“否”。必需的、普通的东西大抵都是“有”的。但是没有成品。冰鞋也看不到成品。要分别购买鞋和刀，然后再合二而一。
由于这种生活现实，难于买到的“东西”多得“成堆”。想立即使用的“东西”如果不能马上到手，那么“东西”的价值就等于零。在这种意义上说，苏联仍然是一个“没有东西”的国家。
报纸上也经常刊登走后门和揩油等投机犯罪的消息。一位从日本去苏联旅行的德高望重的社会评论家在看到苏联的这种现状之后说：“万恶之源在于没有东西。”这确实是一面之理。
不过，另一方面，截然相反的判断也站得住脚。譬如说，普通居民为了相应地克服这种物资不足，总是眼睛盯着商店过日子。一旦在路上遇到卖什么，就沉甸甸地买上一网兜，包括自己家的和亲密朋友的。这样，只要有几个“彼此都熟悉的朋友”，也就满可以对付物资不足了。规章和灵活性任何国家都有“规则毕竟是规则”这样一些规章。如何运用这种极其死板的规则，则因时因人而异。即使社会主义的苏联，也无非是人的集合体。即使有死板的“规则”，也经常有意想不到的“灵活性”。
对“灵活性”的答谢已蔚然成风，贿赂行为已成为家常便饭。许多外部人对这种现象持批判态度。的确如此。在莫斯科，一般地说，‘‘无论求人买什么，都要先送一瓶伏特加”。对俄国人来说，“‘规章和灵活性”是“‘腹和背”的关系。
（上）

显示原版>>

Previous:塔斯社报道西政府处决五名爱国者

Next:艾哈迈德提出解决孟粮食问题计划


艾哈迈德提出解决孟粮食问题计划

出版日期:1975.10.01
         期次:6121
         版次:3
         栏目:\[第三版]
副题:孟加拉国通讯报道孟政府发表关于经济情况的白皮书
文章正文:
【合众国际社达卡九月二十五日电】艾哈迈德总统昨天提出了一个使全国得到充足粮食的计划，以使孟加拉国去掉他称之为“乞丐国家的污名”。
这位总统在提出他的雄心勃勃的计划时，表示深信孟加拉国有可能重建它的经济。由于洪水、干旱和战争已使它的经济濒于崩溃。
据政府人士说，孟加拉国缺粮二百万吨，这个国家不得不为此而花五亿美元。
【孟加拉国通讯社达卡九月二十五日电】政府发表了关于孟加拉国经济情况的白皮书，分析了自解放后三年半来在经济上出现寡头政治、财政混乱、生产力下降和出现了一小撮“侥幸的百万富翁”的原因。
白皮书是总统于八月二十五日指定的一个研究目前经济情况和查出主要问题的经济特别小组提出的一个报告的成果。白皮书说，孟加拉国的经济达到了“停滞阶段”，并且强调需要制订一个“现实主义的行动计划”，以消除压力，充分动用和保存经济领域里的财力。
超通货膨胀使物价指数上升了三倍多，如以一九六九年——七○年的基数作为一百的话，到一九七四年十二月已上升到四百三十。白皮书说，这种超通货膨胀是孟加拉国经济最令人不安的特点。白皮书说，造成通货膨胀急剧上升的原因是：国际市场上的通货膨胀趋势、供应不足、财政赤字、货币供应增加、分配制度被打乱、囤积和走私等。
白皮书在谈到工业情况时说，尽管几种工业的设备能力提高了，但是工业总产量仍然低于一九六九——七○年的水平。白皮书说，“‘国有化工业部门——占全国工业生产设备的百分之八十五——现有的生产能力的开工不足是令人大为失望的”。
农业未能实现增产的原因是，在供应现有的农产品方面管理不当和农产品普遍短缺。

显示原版>>

Previous:《在莫斯科的六年》（上）

Next:路透社报道：孟加拉国总统特使访苏明显受到冷遇


法新社评美国对西班牙事件的反应

出版日期:1975.10.01
         期次:6121
         版次:2
         栏目:\[第二版]
副题:说症状引人注目地保持着沉默是因为它想继续保持在西的四个基地
文章正文:
【法新社华盛顿九月二十九日电】在西班牙处决事件之后，美国
——无论是政府还是国会——都引人注目地保持着沉默。
美国不仅仅是没有正式谴责马德里，它也是没有就这次处决说过一句可能使马德里不高兴的话的唯一西方大国。
白宫发言人内森迟迟到今天才发表的困窘不安的评论，同全世界的激愤心情成了一个鲜明的对照。
内森先生说：“在这个问题和其他问题上，总统曾对于一些导致这样一个可悲的结果的暴力行为表示遗憾。”
观察家们说，换句话说，按照白宫的说法，西班牙于二十七日处决五名城市游击队一事只不过是袭击警察的行动所引起的正常反应。
观察家们认为，美国的沉默是事出有因的，原因就是国家的需要。美国当前的目标是想继续保持在西班牙的四个基地，而且代价越小越好。
【美新处华盛顿九月二十九日电】题：白宫（内森）九月二十九日新闻发布会
有人问到美国对西班牙处决五名恐怖分子的反应，内森说：“很明显，这件判处死刑的事……（在美国和全世界）激起了深深蕴藏着的和真诚的情绪。总统是非常了解欧洲的反应的。”他说，总统“在这一次和在以往类似的情况中都曾对造成这次可悲结果的循环不已的暴力行动表示遗憾”。
内森说：“这里的看法是，（就延长军事基地租期）同西班牙进行谈判的问题同处决这些人完全无关。”
他对一个提问者说，他“预料”不会把美国大使召回国。

显示原版>>

Previous:西班牙爆发大规模反政府总罢工

Next:十二个欧洲国家先后召回驻西大使


梁厚甫文章：《远东暗底里的一个方程式》

出版日期:1975.10.01
         期次:6121
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】新加坡《南洋商报》九月二十三日刊登梁厚甫的一篇文章，题目是《远东暗底里的一个方程式》，摘要如下：
看来，美国研究远东问题的专家们，在脑海的深处，象是隐藏着一个不为人们所知的方程式。这些专家包括布鲁琼斯基金会以及哈佛和哥伦比亚两大学的中国通在内边。比如说，向他们提出一个问题：美国对美台联防协定的看法怎样？他们会想一想，答道：不论美国方面和中国方面，都不急于取消这一个协定。
为什么他们会把美国和中国连在一起，这就触到这一个新方程式了。他们的想法大概是：（一）基本上，今天的美国和中国，都有互相利用的地方。美国认为，美国和中国接近一分，就把中国与苏联间的楔子打进一分。中国认为，暂停和美国对立，就摆脱了两面受敌的形势。（二）正惟是互相利用，故美国希望用中国来填补亚洲的真空，使苏联的势力无法进来，而中国也希望用美国来填补亚洲的真空，让全球局势的中心，转到欧洲和中东方面去。
如果这一个方程式不差，那末，美台联防协定的意义以及美国在南韩驻军的意义，就和原来的意义，截然不同了。美台联防协定原来的假想敌人是什么？不用问，当然是中国。但是，现在的假想敌人，却有所变动了。苏联要扩张其影响力，如水银泄地，无孔不入，任何人都不敢认定其不会渗入台湾。美台联防协定存在一天，一天可可以堵塞苏联渗入的空隙。
由于远东方面暗底里的方程式是美国与中国之互相利用，美国相信中国不会在台峡和三八线弄出事情来，但是，中国纵使不弄出事情，中国以外，还是有人会弄出事情的。
这样一来，朝鲜半岛的形势以及台湾的形势，就十分微妙。条约的义务虽然不变，但条约的假想敌人，却已变了。美国对台湾说：台湾如受侵袭，美国一定践履联防的义务；看来是一颗定心丸，实际也有警告的意味。警告台湾不要倒过苏联这一边。
由于远东有这样的方程式存在，故目前远东方面的国家，都一致有走向中立的趋势。程度尽管有所不同，但都走向和苏联绝绿这一方面去。东南亚如此，东北亚也是如此。

显示原版>>

Previous:路透社报道：孟加拉国总统特使访苏明显受到冷遇

Next:印报托自纽约报道：苏外长在联合国向孟外长保证两国继续合作


路透社报道：孟加拉国总统特使访苏明显受到冷遇

出版日期:1975.10.01
         期次:6121
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科九月二十八日电】（记者：埃文斯）苏联显然对孟加拉国新统治者为恢复两国之间在拉赫曼总统上月被杀害之前存在的亲密关系而作的努力持冷淡态度。
这是从官方塔斯社发出的一项简短声明中看出来的。这项声明是关于孟加拉国新国家元首孔达卡尔·穆什塔克
·艾哈迈德的一位特使要在苏联首都逗留三天这件事的。
这位特使名叫毛希丁·艾哈迈德。他曾经是谢赫·穆吉布的人民联盟的高级官员，他从达卡带了一封给苏联主席波德戈尔内的信到这里进行访问——在他动身之前一直对这次访问保守秘密。
毛希丁没有受到波德戈尔内的接见，而只是受到了波德戈尔内的十五名副手之一克雷切夫副主席的接见，这位孟加拉国官员显然被告知，波德戈尔内主席本人太忙。
但是，似乎为了说明还存在其它一些原因，共产党报纸《真理报》在里页报道了毛希丁访问的消息，而同一天在头版显著地位报道了波德戈尔内会见叙利亚和苏丹特使的消息。
从塔斯社的消息可以看出，除了克雷切夫以外，接见毛希丁的仅有的另一位官员是副外长费留宾。这则消息毫不隐讳地说，两人“就共同关心的问题交换了意见”。所有这些同过去给予谢赫·穆吉布的待遇相差很远，穆吉布在莫斯科总是受到热情的接待，莫斯科领导人把他看成是他们在亚洲最好的盟友之一。
鉴于这一点，毛希丁不可能受到热情的接待，但是，在莫斯科的外交观察家对于他明显受到的冷淡待遇仍然感到有点迷惑不解。
对穆什塔克的接近采取这种怠慢态度，很可能表明苏联把它的赌注牢牢地押在达卡最终可能出现一个比较可靠的左翼领导上面。

显示原版>>

Previous:艾哈迈德提出解决孟粮食问题计划

Next:梁厚甫文章：《远东暗底里的一个方程式》


美联社报道：基辛格同乔冠华外长举行会谈

出版日期:1975.10.01
         期次:6121
         版次:1
         栏目:\[头版]
文章正文:
【美联社联合国九月二十九日电】（记者：弗里德）美国国务卿基辛格和中国外长乔冠华为福特总统十一月访问北京扫清了道路。基辛格说，两人昨晚在宴会上谈了四个小时，“就我们关系的各方面举行了全面的和友好的会谈”。
有人问道，他和乔冠华是否确定了福特访问的日期，他回答说，不久将发表一项公告。但是他还说：“一切事情都在按计划进行。”
后来，基辛格一行中的一位美国官员说，国务卿就在十月月中过后将去北京准备福特在十一月下旬的访问。
这位官员说，乔冠华同意这个暂定的计划，将在今后几天内确定一个肯定的日期。
基辛格和乔冠华在宴会上的这种公开表明的友谊，与他们对于在联合国中要讨论的许多问题上的立场是不一致的。例如，中国是要使南北越成为联合国会员国的主要支持者，也是不让南朝鲜成为会员国的主要反对者之一。美国否决了两个越南的申请，因为共产党人阻挠南朝鲜的申请。美国说，当两个越南的申请今天再次在安理会提出来的时候，它将再次加以否决。
乔冠华在上周向联大发表的讲话中把美苏两国几乎并列为对世界的危险，这使一些观察家感到意外。

显示原版>>

Previous:葡总理命令军队占领电台和电视台

Next:美同英国西德等在欧洲举行军事演习


美同英国西德等在欧洲举行军事演习

出版日期:1975.10.01
         期次:6121
         版次:1
         栏目:\[头版]
文章正文:
【纽约时报新闻社九月二十八日电】（记者：米德尔顿）陆军本周将开始向欧洲调动将近一万名军队和装备以进行一次演习，这次演习的目的是表明，西方同一支准备好在一旦发生战争时进行一场闪电战的苏联陆军的力量对比。
据布鲁金斯学会发表的一份研究报告说，苏联军队一直在接受进行一场短期的、激烈的、大规模的、行动迅速的战争的训练，为的是一下子压倒北大西洋公约组织的军队。
这份研究报告着重指出，苏联最高司令部一心一意地奉行一种进攻性的理论，报告并告诫说，这些军队的规模和能力对东西方的缓和是一种障碍而且表明北约组织的军队没有理由进行单方面的削减。
美国军方人士同意这份研究报告的作者杰弗里·雷科德的意见，就是认为苏联在理论上和编制上强调闪电战的作法，在今天具有比华沙条约长期来在兵力和坦克方面占有的优势，以及苏联在西欧同美国作战时将会在地理上享有的优越条件都更大的重要性。
美国将接连第七年表明它在和平时期加强第七军的能力，它将在十月初，把驻在堪萨斯州赖利堡的第一步兵师以及驻在得克萨斯州的布利斯堡的第三装甲骑兵师空运到欧洲，以参加北约组织举行的一次名为“秋季熔炉七五”的重大演习。
美国的一支部队
——装甲骑兵团将第一次部署在德国北部平原上——人们普遍认为那里极可能是苏联发动进攻的轴心——同英国的第一军团以及西德机械化步兵师一道进行演习。
美国军队部署在德国北部的这一行动，是黑格将军积极努力把美军从南部调到北约组织最易受到攻击的地区的第一个成果。
北约组织人士告诫说，这种重新安排美国军事力量的行动，可能是值得欢迎的，但是按照现在的计划，并不能同雷科德所说的苏联进行一场“短期的、激烈的闪电战”的能力相抗衡，苏联在那样一场战争中使用装甲部队的时候所需要的后勤和间接的火力支持将是比较小的。
布鲁金斯学会的研究报告描绘了一位盟国军官所说的“缓和的黑暗面”，它说明苏联自从勃列日涅夫作为苏共首脑执政以来在军事方面出现的三种重大的发展情况。
这三种发展情况是：取得对美国进行有把握的核报复的能力；试图在不直接依靠战略导弹的情况下把苏联的军事能力扩大到洲的边界以外；恢复把重点放在地面部队和常规能力方面的传统做法。

显示原版>>

Previous:美联社报道：基辛格同乔冠华外长举行会谈

Next:西班牙爆发大规模反政府总罢工


葡总理命令军队占领电台和电视台

出版日期:1975.10.01
         期次:6121
         版次:1
         栏目:\[头版]
副题:他说葡萄牙局势已严重到紧急状态的程度
文章正文:
【路透社里斯本九月二十九日电】国家电台宣布，军队奉阿泽维多总理的命令今天占领了葡萄牙所有电台和电视台。
在电台宣布的一项总理的声明说，采取此行动是为了避免宣布紧急状态。此决定是阿泽维多以总理和代总统的身份作出的，戈麦斯总统正在对波兰和苏联进行一周访问。
对电台和电视台的占领是在一群人冲进西班牙驻里斯本大使馆和领事馆以及驻北方城市波尔图的一个领事馆以后，致使葡西关系紧张以后发生的。
声明说，这次军事占领是一个暂时和过渡措施，是为了保证新闻不致受人操纵并使它有益于国家和革命。
阿泽维多为这种接管进行辩护，他说，最近发生的一些事件
——如残废的退伍军人掀起的要求增加补贴的运动以及周末发生的洗劫西班牙大使馆和领事馆
——被电台和电视台加以利用。
总理说，采取此行动是为了避免宣布紧急状态，因为这种状态会影响正常行使民间自由。他说，但是，局势如此严重，以至已经达到了紧急状态的程度。
【路透社里斯本九月二十九日电】由于占领电台和电视台的军队对他们的指挥官的忠诚发生动摇，葡萄牙陆海空三军的几乎所有部队今晚处于严格戒备状态。
【合众国际社里斯本九月二十九日电】阿泽维多总理今天下令军队占领了这个国家由共产党控制的电台和电视台。他的行动引起了这个国家历时一年零五个月的革命中的一次最富有爆炸性的危机。被派到其中一个电台去的军队违抗命令，同工作人员站在一起。极左派呼吁群众起来进行抗议，以便使国家陷入瘫痪。

显示原版>>

Previous:外电报道：萨达特纪念纳赛尔逝世五周年讲话

Next:美联社报道：基辛格同乔冠华外长举行会谈


日《读卖新闻》报道《日中条约谈判将予以“冻结”》

出版日期:1975.10.01
         期次:6121
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》九月二十九日刊登一则消息，题目是《日中条约谈判将予以“冻结”，政府判断，“霸权”问题难以取得进展，当前将积累“友好”》，摘要如下：
二十七日下午在纽约举行的宫泽外相与乔冠华外长的第二次会谈，在日中和平友好条约谈判问题上，尤其是在霸权问题上未能取得进展。政府首脑人士二十八日透露说，早日缔结这项条约是困难的，估计当前实质性的谈判事实上不得不予以“冻结”。因为政府认为，中国方面的态度虽还有希望，但根据电报详细研究宫泽外相与乔冠华会谈内容的结果，清楚地看出两国在霸权问题上的认识有很大的差距。今后也没有取得迅速进展的余地。同时，这位人士认为，乔外长对日本的立场表示理解，照顾到避免“强加于人”，所以，今后中国方面不会在这个问题上批判三木内阁，毋宁说是想采取不使友好关系发生裂痕的形式，暂且把条约问题置之于两国的政治课题以外，即使“冻结”起来，也不会使三木内阁陷入窘境。
政府首脑之所以判断谈判事实上将不得不予以“冻结”，是由于中国方面的想法已经明确。三木首相原来企图通过这次外长会谈打开条约谈判的突破口的估计虽然落空了，但是政府首脑谈及事实上的“冻结”时认为并非决裂，而是“友好地搁置起来”。
这位人士说，如果难以早日缔结条约的话，代之将必须考虑在其它方面加深友好关系的方法。

显示原版>>

Previous:时事社报道：《首相指示早日缔结的方针不变》

Next:《用“小动作”打开僵局行不通》


日中协会举行招待会庆祝日中邦交正常化三周年

出版日期:1975.10.01
         期次:6121
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京九月二十九日电】庆祝旨在促进日中两国友好的“日中协会”成立和日中邦交正常化三周年的招待会，二十九日下午四时在东京举行，三木首相、大平藏相和自民党干事长中曾根，以及中国驻日大使陈楚等出席了招待会。

显示原版>>

Previous:时事社报道：《希望早日和平条约，日中协会成立》

Next:时事社报道：《首相指示早日缔结的方针不变》


十二个欧洲国家先后召回驻西大使

出版日期:1975.10.01
         期次:6121
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社布鲁塞尔九月二十九日电】因在周末处决了五名西班牙极端分子而引起的佛朗哥政权施加广泛压力的运动中，要求在外交上和经济上孤立西班牙的呼吁今天加强了。
这次外交上的非难甚至包括传统上是中立的瑞士，它召回了驻马德里的大使以强调“极度的震惊”。
十二个国家已召回大使进行“商谈”“磋商”，这是个外交方面的策略而不是外交上的破裂，为的是要表示这些政府对此感到不快。这些国家是：比利时、英国、丹麦、法国、西德、东德、意大利、荷兰、挪威、葡萄牙、瑞典和瑞士。
【法新社巴黎九月二十九日电】法国驻西班牙大使吉耶将不会立即返回其在马德里住所。星期一下午正式公布的这个政府决定，表明法国对乌德里由于处决五名反佛朗哥战士所造成的局面的立场。
然而，观察家们认为，鉴于法国处在它是西班牙的近邻、它们的地中海利益又常常相同这样一个特殊地位，领导人不愿采象断绝外交关系那样激烈的立场。

显示原版>>

Previous:法新社评美国对西班牙事件的反应

Next:塔斯社报道西政府处决五名爱国者


时事社报道：《首相指示早日缔结的方针不变》

出版日期:1975.10.01
         期次:6121
         版次:4
         栏目:\[第四版]
副题:共同社报道《日中条约谈判仍要继续，外务省人士否认冻结论》
文章正文:
【时事社东京九月二十九日电】题：首相指示继续日中谈判，早日缔结的方针不变
三木首相二十九日下午二时邀请外务事务次官佐藤来首相官邸，就宫泽外相和中国外长乔冠华在纽约举行的两次日中外长会谈，以霸权问题为中心，要求他作详尽的汇报。
会晤时，三木首相虽然认识到为了打开日中和平友好条约谈判的局面仍需要作出相当的努力，但说“政府早日缔结条约的方针不变”，指出要继续努力。
【共同社东京九月二十九日电】题：日中条约谈判仍要继续，外务省人士否认冻结论
外务省人士二十九日傍晚就日中和平友好条约谈判说：“不能认为这个问题已经冻结。”并表明外务省估计谈判将得以继续。他说，“从宫泽、乔冠华举行了第二次会谈等情况来看，我想进而还将有‘第三个回合’”。
这位人士就继续谈判的方式说：“不是外长级，而将是由外务次官同驻日大使陈楚，或由驻华大使小川同中国外交部负责人进行谈判。”
不过他认为，当前日本方面不做推动，而等待中国方面作某种表示。
这位人士严重地认为，外务省业已表明中国的态度是出乎预料地严峻。
然而，他评价说，外长之间通过共计长达十小时的会谈，彻底磋商了日中双方对这项条约的性质和内容的基本想法，这对今后的日中和平友好条约谈判是极为有意义的。
这位人士还陈述说，“期望‘第三个回合’在十月份或十一月”。恐怕可以说，这是针对预计十月份基辛格国务卿将访华，随后福特总统访华，进而今年年底或明年年初苏联外长葛罗米柯将访日这一连串的动向而期望中国对有关这项条约的对日谈判表示积极的态度。

显示原版>>

Previous:日中协会举行招待会庆祝日中邦交正常化三周年

Next:日《读卖新闻》报道《日中条约谈判将予以“冻结”》


时事社报道：《希望早日和平条约，日中协会成立》

出版日期:1975.10.01
         期次:6121
         版次:4
         栏目:\[第四版]
副题:三木在庆祝成立的大会上致词表示要竭尽全力缔结日中条约
文章正文:
【时事社东京九月二十九日电】题：希望早日缔结和平条约，日中协会成立
要由国民来推进日中友好的“日中协会”成立大会，在两国复交三周年之际，从二十九日下午三时许起于东京举行，这个协会已告正式成立。
成立协会的发起人众院议长前尾，参院议长河野、社会党委员长成田、公明党委员长竹入、民社党委员长春日，以及自民党的保利等人出席了同一天的大会。大会通过了协会章程和成立宣言。成立宣言说：“为着奠定牢不可破的日中友好的基础，要寻求更广泛的国民各阶层的力量来推进日中关系的友好亲善运动，同时遵守和培育日中联合声明的精神，譬如设法早日缔结日中和平友好条约。”接着选出了茅诚司、门胁季光和冈崎嘉平太三人为代表召集人。
这个协会是以设法实现日中联合声明的精神和增进日中两国子子孙孙的相互理解和友好亲善为目的的。其方针是不搞现存的日中友好团体所从事的联系渠道的事务。以个人身份参加协会。截至同一天，已有政财界、学者、文化界人士五百二十二人联名作发起人。
【时事社东京九月二十九日电】三木首相二十九日下午出席了庆祝日中协会成立大会，致了贺词。他说：
一、把渴望日中永远友好的各阶层广大支持者集结在一起的日中协会已告成立，这对日中永远亲善与友好确是可喜的事情，我热烈祝贺协会取得发展。
二、三年前的今天，在北京由田中首相（当时）和周总理之间签署了日中联合声明。其后尽管国际形势有了种种变化，但对两国首脑严肃保证的日中共同的决心，不许有任何后退。
三、我在此重申，坚定地决心根据日中联合声明的精神为缔结日中和平友好条约而竭尽全力。

显示原版>>

Previous:英刊《冲突研究》刊登布赖恩·克罗泽文章《苏联在索马里》（续二）

Next:日中协会举行招待会庆祝日中邦交正常化三周年


塔斯社报道西政府处决五名爱国者

出版日期:1975.10.01
         期次:6121
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科九月二十七日电】题：世界都在抗议
世界民主舆论，所有正直的人们，愤怒谴责佛朗哥当局的又一次血腥犯罪行为——处死为在国内恢复民主自由、反对迫害和恐怖而忘我斗争的五名西班牙反法西斯主义者。
【塔斯社巴黎九月二十七日电】题：镇压爱国者
佛朗哥刽子手又犯下了一桩血腥罪行。他们不顾世界舆论反对处死西班牙爱国者的抗议，于今晨处死了五名反法西斯主义者。镇压五名西班牙人是佛朗哥政权大规模镇压其政敌的高潮。

显示原版>>

Previous:十二个欧洲国家先后召回驻西大使

Next:《在莫斯科的六年》（上）


外电报道：萨达特纪念纳赛尔逝世五周年讲话

出版日期:1975.10.01
         期次:6121
         版次:1
         栏目:\[头版]
副题:他说苏联人骑在他的背上，苏联一向有着以一个阿拉伯政权打击另一个阿拉伯政权的习惯
文章正文:
【合众国际社开罗九月二十八日电】萨达特总统今天说，当美国把新武器和技术人员送到反对埃及的战斗当中，并且“苏联人骑在我背上时”，他接受了使一九七三年同以色列的十月战争结束的停火。
萨达特在议会和执政的阿拉伯社会主义联盟为纪念纳赛尔总统逝世五周年举行的会上讲话时，第一次指责美国技术人员在一九七三年战争中援助了以色列。
萨达特说，“当我于一九七三年十月二十二日接受停火时，我希望我们的叙利亚复兴党兄弟们听到这一点：我是在面对着美国人和犹太人。”
美国“拥有实力和从未在国外使用过的新武器。他们在突破的日子里带来了武器和美国专家并参加了战斗……”。这指的是以色列强行越过运河登上西岸一事。
萨达特说，“就在我面对着美国和以色列的时候，苏联骑在我的背上。带来武器的空中桥梁正在带来本应于一九六九年交货的武器。这些武器是纳赛尔要求给予的，但俄国人不肯交货，因为他们想要惩罚纳赛尔，因为他拒绝他们的要求停止这场消耗战。苏联人骑在我的背上，我怕它就象我怕美国人和以色列人一样。”
萨达特说，在他于一九七二年七月决定遣返苏联顾问之后，俄国人把武器倾入叙利亚。
萨达特说，“俄国人开始宠爱叙利亚。这是历史的重演。苏联一向有着以一个阿拉伯政权打击另一个阿拉伯政权的习惯。当纳赛尔在世时，他们开始用叙利亚打击埃及。他们现在又在这样搞。他们想要再次以叙利亚打击埃及……”
【美联社开罗九月二十八日电】萨达特总统今天说，美国向埃及保证说，以色列不会进攻叙利亚，将缔结另一个戈兰高地脱离接触协议，巴勒斯坦人将参加为了实现全面的中东和平解决所作的努力。
萨达特在为了纪念前总统纳赛尔逝世五周年而发表的全国电视讲话中说，如果同以色列的新西奈解决办法中“有任何秘密规定”，“这些就是”。
萨达特东拉西扯地为这个协议进行了三小时零一刻钟的辫解，这是自从协议九月一日签订以来，他第三次这样作。他再度攻击他的阿拉伯批评者，激烈攻击苏联是一个不可靠的盟国。他还指责约旦国王侯赛因近一年前，同以色列谈判被占领的约旦河西岸的一个全盘解决办法。
萨达特说，埃及收复西奈两个主要的山口和阿布鲁迪斯油田“只不过是朝着全面解决迈进的一步”。我们拒绝叙利亚执政的复兴社会党和巴勒斯坦人在关于“叛卖”阿拉伯事业问题上进行的争吵，甚至是滑稽表演。
萨达特用比以往要强烈的措辞指责叙利亚在一九七三年十月战争的第二天就准备承认自己遭到失败，并通过俄国人谋求一项停火。
他以愤慨的语气说，“要不是埃及，就不会发生战争。”如果我们同意叙利亚人希望的停火，石油战就不会发生。
他说，复兴社会党“攻击了纳赛尔一辈子”，而现在却大加颂扬，根据新脱离接触协议来看，他认为这是奇怪的。
他对于自从他继任纳赛尔职务以来的几年来，同苏联关系进行的长期回顾得到的看法是，它是一个靠不住的盟友，它一再让埃及陷入危机而不提供先进武器。萨达特追述，由于俄国人不肯承担义务，埃及只得用比叙利亚少得多的后备弹药去作战。他说，他所以接受停火是“由于我得到苏联支持，我就象害怕美国人一样害怕苏联”。

显示原版>>

Next:葡总理命令军队占领电台和电视台


外电报道：英国两名登山运动员从西南坡登上珠穆朗玛峰顶峰

出版日期:1975.10.01
         期次:6121
         版次:4
         栏目:\[第四版]
文章正文:
【美联社加德满都九月二十五日电】尼泊尔外交部今天宣布，英国两名登山运动员第一次从西南坡登上埃佛勒斯峰（即珠穆朗玛峰
——本刊注）。
一位发言人说，三十二岁的杜格尔·黑斯顿和三十三岁的杜格·斯科特于二十四日尼泊尔时间下午六点从以前未攀登过的路线登上这座世界最高山的峰顶。
尼泊尔发言人说，从峰顶下来时，黑斯顿和斯科特不得不在南峰宿营过夜。他们今天回到了二万二千三百英尺的登山队第二号营地。
十八人组成的英国登山队队长博宁顿在给尼泊尔外交部的一封电报中说，登山队的其他队员将最后一次突击顶峰，然后回加德满都。
博宁顿、黑斯顿和斯科特都是一九七二年未能从西南坡登上顶峰的一个英国队的队员。
【路透社加德满都九月二十六日电】今天获悉的细节表明，黑斯顿和斯科特星期三登上顶峰从建立大本营起只用了三十三天。
他们所走的路线是迄今以前未被征服过的西南坡，它被认为是登山运动的最后一个大挑战——以前五个登山队都失败了。
他们登上峰顶比希拉里和坦津一九五三年第一次成功地登上埃佛勒斯峰快两周。以前“最好的成绩”是一九六三年美国登山运动员的成绩——四十一天。
英国人迄今为止遇到的天气是不错的。秋季以雪崩闻名。但是据悉，英国人只在九月十四日至十五日的夜间遇到一次大雪。
【路透社加德满都九月二十七日电】第二个登上埃佛勒斯峰顶的舍巴人坦京·诺凯今天说，二十四日登上这座喜马拉雅山峰顶的两名英国人使用了“大概是最困难的路线”。
坦京说，这条路线肯定比希拉里和他自己在一九五三年首次征服这座世界最高峰所使用的路线还要难。
他还说，这两个人所使用的西南坡路线也比今年春季中国人从西藏一侧进行攀登的北坡路线还难。
坦京向在创纪录的时间内登上这座八千八百四十八米高的山峰的黑斯顿和斯科特表示他的“最衷心的祝贺”。
【塔斯社加德满都九月二十五日电】从西南坡登上这座喜马拉雅山峰，是登山史上的第一次。以前曾有五个考察队试图顺着这条极为复杂的路线通过，均以失败告终。

显示原版>>

Previous:外电评我批准一批被宽大释放的蒋邦特务回台


外电评我批准一批被宽大释放的蒋邦特务回台

出版日期:1975.10.01
         期次:6121
         版次:4
         栏目:\[第四版]
副题:纽约时报新闻社说这一着使蒋帮当局陷入困境
文章正文:
【纽约时报新闻社香港九月二十九日电】官方新华社二十九日报道，一周前释放的一百四十四名中国国民党特务中的六十五人获准离开大陆中国以设法回台湾。
看来这项宣布是北京和台北之间下的宣传棋中的另一步。这一着使国民党政府陷入困境，必须在两个同样吃不消的选择上作出决定：要么接纳那些已经公开宣布感激共产党的“宽大”的人们进入台湾，要么因阻止曾为国民党冒生命危险的人同家人团聚而受广泛的批评。
到目前为止，台湾还没有公开表示是否准许其中任何人返回。
今年春天，十名前国民党战俘被监禁二十六年后到达香港，希望同在台湾的亲友团聚。但是台北的国民党当局没有允许其中任何人回去。
看来释放台湾特务是北京争取台湾人民的支持、同时孤立国民党政府的总的政策的一部分。
最近几个月，中国的宣传把火力集中在“蒋帮”，同时重申一九四九年逃往台湾的一百万人当中“爱国的是多数，卖国的是极少数”。
【路透社北京九月二十九日电】中国同意让最近释放的一百四十四名国民党囚犯中的六十五人返回台湾——但是看来还不能确定台北政府是否接受他们。

显示原版>>

Previous:《用“小动作”打开僵局行不通》

Next:外电报道：英国两名登山运动员从西南坡登上珠穆朗玛峰顶峰


西班牙爆发大规模反政府总罢工

出版日期:1975.10.01
         期次:6121
         版次:2
         栏目:\[第二版]
副题:罢工使四个省的大中城市陷于部分瘫痪状态
文章正文:
【美联社马德里九月二十九日电】西班牙严重分裂，日益孤立，正在内战以来最严重的危机中挣扎。
几万巴斯克人为悼念二十七日凌晨被处决的两个巴斯克好斗分子开始了四十八小时的总罢工。
消息灵通人士说，至少有四万人在吉普斯夸省及其主要城市圣塞瓦斯蒂安游荡。圣塞瓦斯蒂安是巴斯克游击运动埃塔（巴斯克语中的“巴斯克民族与自由组织”）的圣地。
官方人士说，在比斯开省，有七千多巴斯克人罢工。而非官方人士则说罢工人数是一万一千人。
在纳瓦拉省，有近五千人响应罢工号召。
在爆炸性的北方
——三百万有独立思想的巴斯克人的家乡，在周末出现骚乱、有时是暴力事件之后，罢工就发生了。
一听到二十七日清晨的枪决消息，成千上万的巴斯克人涌向几十个城镇的街头，高呼“政府是杀人犯”。
二十八日清晨，准军事警察向叫嚷着“杀人犯，我们要为死者报仇”的两千个巴斯克人开枪。目击者说，有六个人受伤。
【合众国际社西班牙圣塞瓦斯蒂安九月二十九日电】今天的大罢工使巴斯克部分地区处于瘫痪状态，全副武装的警察出来镇压街道上示威者。
地下劳工组织呼吁四个巴斯克省进行两天的罢工。看来这一呼吁已在吉普斯夸省和邻近的比斯开省部分地区百分之九十地生效。
在圣塞瓦斯蒂安，百分之九十的商人关闭了他们的商店，尽管当局已警告他们，如果他们参加罢工的话，他们将面临五万比塞塔（合八百七十五美元）的罚款。在西班牙，罢工和示威游行都是非法行动。
在阿斯佩蒂亚城，工厂、商店和学校都关了门。
一位年青的妇女对记者说：“罢工是对杀害分离主义者的最好的响应。我们还企图使剥削人民的资本主义经济陷于瘫痪。警察只有一件东西是比我们占优势，那就是他们的手提机关枪。”
在大西洋海岸的萨劳斯，罢工使城市的所有工业都停了产。
【路透社马德里九月二十九日电】一股罢工浪潮今天席卷整个西班牙北部的巴斯克地区，抗议处决五名西班牙城市游击队员。十二万多人离开了工厂、学校和商店参加了罢工、罢课和罢市。
【美联社马德里九月二十九日电】西班牙北部巴斯克各省的成千上万名工人今天开始举行四十八小时的总罢工，以抗议政府处决两名巴斯克民族主义者和三名其他恐怖分子。
巴斯克的阿瓦拉、吉普斯夸和比斯开等省立即作出了反应。约三千人二十七日获悉处决消息时就罢工了。
昨天在阿尔戈塔（北部沿岸的一个游击队据点），当二千名群众拥向街头高呼：“杀人犯，我们将为我们的死者复仇”时，民卫队向这些群众开了枪。据说六人受伤，几十人被捕。
西班牙一些反对派领袖说，只要佛朗哥继续执政，这个国家就只有两个选择：不是继续举行暴力活动，就是举行军事政变。
一位主要的社会党人说，他认为缓和局势的“唯一希望”是佛朗哥下台。

显示原版>>

Previous:美同英国西德等在欧洲举行军事演习

Next:法新社评美国对西班牙事件的反应


印报托自纽约报道：苏外长在联合国向孟外长保证两国继续合作

出版日期:1975.10.01
         期次:6121
         版次:3
         栏目:\[第三版]
文章正文:
【印报托纽约九月二十八日电】现在率领孟加拉国代表团在这里参加联合国大会的孟加拉国外交部长乔杜里正忙于要同在这里的各国外交部长接触。
他已经会见了其中的一些人，包括德意志民主共和国、英国和土耳其的外交部长。
乔杜里还曾同苏联外交部长葛罗米柯作了短时间的会谈。
据说，葛罗米柯向乔杜里保证继续同孟加拉国合作并给以支持。据悉，乔杜里也向这位苏联外交部长保证孟加拉国继续对苏联友好。

显示原版>>

Previous:梁厚甫文章：《远东暗底里的一个方程式》

Next:英刊《冲突研究》刊登布赖恩·克罗泽文章《苏联在索马里》（续二）


英刊《冲突研究》刊登布赖恩·克罗泽文章《苏联在索马里》（续二）

出版日期:1975.10.01
         期次:6121
         版次:3
         栏目:\[第三版]
文章正文:
——六艘苏制巡逻艇，这支小小的索马里海军总人数在三百名左右。
——一个ＳＡ—２地对空导弹综合体，它是在苏联监督下建成的，集中保卫摩加迪沙地区的军事设施。还有消息说，在摩加迪沙附近有一个新的导弹综合体，它与阿弗戈伊的雷达站联系在一起。
在展望军事上的发展时，应当记住，仅仅十年以前，索马里的陆军还不过只有四千名装备很差的官兵，海军比今天的还小，空军则根本还没有。苏联提供的军事装备越来越复杂，如果没有俄国人的帮助和零件供应，这些装备就会既无法使用也无法保养。最近有消息说，索马里的坦克只有四分之一开得动。
古巴人正在协助苏联在索马里的军事训练活动。从一九七四年初以来，哈瓦那派来了军训教官和运来了供应品。
苏联的军事影响超出了索马里的国界。据报道，布隆迪的、还有乌干达的军人也在索马里受训，在俄国教官的指导下学习使用苏联的装备。军事设施无论对于索马里还是对于苏联来说，俄国军事基地都是一个敏感的问题。两国都说在索马里没有这样的苏联基地，但是它们承认，俄国人可以不受阻挠地进入某些海军和空军设施。某些苏联设施是由俄国兵担任警卫的，索马里人不得入内。有迹象证明，在亚丁湾至少有一个秘密的和严格限制出入的基地是与印度洋的苏联核潜艇的活动有关的。最明显的苏联的存在，是伯贝拉（亚丁湾的一个天然深水港）地区内及其附近的军事设施。从一九六三年到一九六九年，俄国人疏浚了伯贝拉海港，并且在那里给索马里人建设了一个渔港。但是在一九七二年以前，那里几乎没有什么别的东西，只有很小的燃料库，没有货栈，没有修船设施。今天，经过俄国人的改进以后，这个设计良好的港口经常受到大批苏联军舰的访问，其中包括苏联的印度洋舰队的军舰的访问。这个港口可以接纳一万二千吨以内的舰船。在苏伊士运河重新开放以后，苏联地中海舰队的军舰可以通过苏伊士运河进入红海，那时，到伯贝拉来的苏联舰船就会更多了。
甚至在签订友好条约以前，驻在伯贝拉的俄国人就已独家使用一段码头，索马里人未经索马里警察批准是不准入内的，那里的苏联航运是由俄国人自己管理的。苏联在印度洋活动的军舰现在可以任意地在这里抛锚来补充供应品和进行紧急修理。苏联工程师和建筑人员从一九七二年十月起一直在扩大伯贝拉的设施。当时，他们安装了一个三段浮动码头，建立了五万一千桶的贮油能力，并且开始向当时计划修建的飞机场敷设输油管。从苏联太平洋舰队基地符拉迪沃斯托克（即海参崴——本刊注）拖来了一艘浮动兵营船，它可以容纳二、三百人，还有一个机器修理车间。因此，在进一步扩充以后，伯贝拉即可开始弥补埃及马特鲁港的损失。
一九七四年，贮油能力增加了两倍，达到十五万桶以上。港口东南的苏联岸上住房增加了一倍。还计划扩大现有的停泊设施，或者在伯贝拉西面再建设一个港口。一九七三年，俄国海军在伯贝拉建立了一个功率强大的远距离通信设施，它成了苏联在红海、波斯湾和印度洋的活动的神经中枢。
俄国人现在可以进入所有的索马里飞机场，包括伯贝拉和万累温的机场以及哈尔格萨和加拉卡尤的经过改进的军用机场。根据新的安排，万累温机场将可供苏联“观察飞机”使用。苏联的远程图—９５Ｄ熊式飞机将可以在那里起降。这样一来，苏联的飞机就可以巡视西北印度洋的大片地区，包括红海和亚丁湾。万累温机场也在扩建之中。一九七四年有六十名苏联专家驻在那里，到一九七五年春季新机场完全投入使用以后，估计苏联专家将增加到两百名以上。
还有迹象表明俄国人可能扩建索马里的其他港口，其中包括俄国人已疏浚过的摩加迪沙港口。据说，优先施工的项目还包括可能设在基斯马尤的一个供军舰大修用的干船坞以及在另一些地点的卫星跟踪设施。俄国人在卡萨布港有一些较小的仓库和更多的设施，沿索马里的两千英里长的海岸线还设有另一些观察所。（续二）

显示原版>>

Previous:印报托自纽约报道：苏外长在联合国向孟外长保证两国继续合作

Next:时事社报道：《希望早日和平条约，日中协会成立》


《东方和西方的新导弹；北约的尖端武器继续改进》

出版日期:1975.10.02
         期次:6122
         版次:2
         栏目:\[第二版]
眉题:英《泰晤士报》谈美苏核军备竞赛
文章正文:
【本刊讯】英国《泰晤士报》九月十六日发表一篇报道，标题为《东方和西方的新导弹；北约的尖端武器继续改进》，摘要如下：
明年三月某个时候，一长列浅蓝色荷兰军用卡车将缓慢地开向整洁的德国小镇勃朗伯格，车上装载的是电子计算机、雷达设备和崭新的隼式防空导弹。
车队将分散开：有的卡车把装载物运到附近的乡村，那里有荷兰第三导弹大队的发射场；有的要开到通向汉诺威的平原；其它卡车要把导弹直运到托伊托堡森林区那长满树木的山中。
在荷兰发射人员把苫布从改良的隼式防空导弹上揭下来的时候，他们的同行在六十英里以外的东德境内在等待同类武器——新萨姆导弹的到来。运载萨姆导弹的车队在俄国人的护送下将从东方开来。
尽管在赫尔辛基最高级会议上出现欢乐气氛，北约的尖端武器在质量方面（如果说不是在数量方面的话）显然在与华沙条约同时继续进行改进。正如驻扎在东德境内仅十英里、离汉诺威不到五十英里的东德导弹部队将要获得可能更加精密的萨姆导弹系统一样，新的隼式武器将缩短西方作出反应的时间，并提供一种能把向荷兰掩体方向飞行的高速敌机侦察出来的电子计算机。
指挥勃朗伯格大队的四个导弹组的少校知道，与他官阶大抵相等的一位东德军官，在六十英里远的地方指挥着比他多大约二百人的部队在行使着大体是同样的职能（不过，是在俄国人监视下）。
北约军官们一直在谈论他们的雷达警报的重要性。北约各国很快将有一种从丹麦到瑞士边境的双排低空雷达站。这种雷达站能侦察到在树梢高飞行的飞机，从而对来自东欧的袭击发出警报。

显示原版>>

Previous:西班牙总理发表讲话称西不会被外国压力吓倒

Next:瑞典要求联大辩论西班牙局势


《在莫斯科的六年》（下）

出版日期:1975.10.02
         期次:6122
         版次:2
         栏目:\[第二版]
眉题:日《产经新闻》发表苏联观感
文章正文:
缺乏消息去年冬天，莫斯科发生了“怪事”。据说，有六名青年妇女在路上接连被刺杀。这种骚然不安的传说不胫而走，立即传遍莫斯科。
听到这个传说以后大约一个月，有一天，莫斯科的治安当局的一名官员在电视里“破例”地宣布：“发生了几名妇女在路上遭到袭击，受了伤，财物被抢走的事件。其中有两名妇女死亡，犯人在逃。”这大概是知道有这种传说，为了平息传说而发表的，这样一来，传说立即消失了。在莫斯科，传说传得快，消失得也快。还听说，后来警察追问、申斥了两个散布这种不负责任的传说的学生。这种说法是真是假也不清楚。
同西方比较，莫斯科仍然是一个没有“消息”的社会。这种社会有些不便是很自然的，为了消除这种“‘不便”，就存在相应的传消息的手段。这就是所谓“口传”。一般的‘‘事件”很快地就可以传开，买东西的消息传播速度之快，十分惊人。风自“西方”来在莫斯科，现在正刮“西”风。因为国际缓和、和平共处这个总方针降低了由“东”而“西”的气压。走在街上的青年人都是时髦打扮，新开设的商店非常漂亮。“西方”的流行风气，如今原封不动地传到了莫斯科。那些认为在社会主义的首都莫斯科的街头人们全都会穿着“制服”的人，看到这种情景不禁大吃一惊。
记者怀着那样一种心情走进设在闹市区的一家“时装之家”，看了看莫斯科妇女们最关心的‘“时装”。
每天下午展出三次，谁都可以去看，在整个会场里可以看到的男人只有展览会的主持者。在观众席上青年妇女和中年妇女各占一半。照明装置和背景音乐都是柔和的，烘托出一种豪华的气氛。
在一个小时的展出中，前半个小时是《关于流行样式问题》的讲演。
展出开始了。题目是《俄国式的女时装》。不说“苏联式”，真是多么时髦。在三根圆柱中间，模特儿按８字型走着，播送“西方”音乐制造气氛。面向西方的俄国的面容确实是认真的。而且最近几年逐渐地公开了。同西方的经济合作、和平共处这种政治潮流已经慢慢地渗进一般民众的生活和心理，这是不可否认的。
不只限于时装，俄国人对“西方”的关心是异常强烈的。当你乘坐日本产的汽车，被人特意叫住，频频地询问哪一年出厂、排气量和马力有多大的时候，不禁觉得好笑。但苏联对西方技术的关心不只限于一般人。人们虽然知道在宇宙技术方面苏联是首创者，但是一般技术水平却远不如“西方”，因而想改变这种落后面貌的情形到处可见。
苏联是宇宙技术方面的先进国家，这虽然是现实，但另一方面却连基础理论都没有在群众中普及，如果这种不平衡给一般公民造成经不起“西风”的体质，那将成为今后不容忽视的问题。乘这股“西”风而来的还有另一个东西，那就是外国的电波。几年前难于听到的“西方”的俄语广播，现在已可常常听到。在“西方”演奏的音乐立即传到莫斯科。
如果“西方”的电波只送来音乐，那还可以，但是如果“西方”的思想和文化进来那将如何呢？苏联对“西方”，今天仍然是十分警惕的。苏联的未来有人说苏联正在“‘西欧化”。“西风”吹来，古老的东西正在变成新的东西。说来是“革新”的时代。苏联推行的这种以国际缓和为标志的“‘西方”政策恐怕不可能减少势头。和西方的交往日甚一日，七月份阿波罗号同联盟号宇宙飞船的对接正是象征。
苏联的“西方”政策不容怀疑。在西方现在也有人根据苏联的这种“西方”政策而抓住其“经济的”侧面，来论证苏联的“危机”。另外，也有人考虑到这种政策的“政治的”一面而指出苏联“向国外渗透”和“扩张倾向”。这些大概都是真理。但是，倘若只抽出这一个方面，恐怕就不会成为描绘这个国家未来的基础。
有这样一种逻辑，即如果苏联同“西方”的交往加深，那么苏联内部也就会“‘西欧”化。的确如此。不过，早在帝俄时代，一面把西欧化作为国策，一面把一切都出色地实行了俄罗斯化。从这个“历史”长河来看，这种逻辑究竟能不能行得通呢？
最近几年，在西方以能源、通货问题为开端，已强烈地意识到“西方文化”的总危机。西方的“国家权力日益分散”，而苏联却进一步“集权化”。看一看历史就会了解，这个国家的“危机”经常是在“集权化”达到了顶点的时候发生的。帝俄时代的崩溃，斯大林时代的告终，从赫鲁晓夫时代向当今时代的变迁，都是与这种情况相符合的。从这种意义上说，“‘东方”同“‘西方”一样也存在着危机。（下）

显示原版>>

Previous:瑞典要求联大辩论西班牙局势

Next:埃塞俄比亚工人继续举行罢工


埃塞俄比亚工人继续举行罢工

出版日期:1975.10.02
         期次:6122
         版次:3
         栏目:\[第三版]
副题:外电说这是对埃军政府最严重的挑战
文章正文:
【洛杉矶时报—华盛顿邮报新闻社亚的斯亚贝巴九月三十日电】（记者：戴维·奥塔韦）埃塞俄比亚军政府今天在国营和私营公司成千上万的工人离开工作岗位——这可能预示一次总罢工的开始——的时候宣布首都处于紧急状态。
此间西方观察家认为，这次罢工可能向军事委员会提出自它在十五个月前成立以来的最严重的挑战，这主要是由于这个军事委员会内发生分裂的危险可能导致目前的军人领导被推翻。
军事委员会在今天下午发表的措辞强硬的声明和公告中，警告阻挠由军人领导的革命的“阻挠分子”，如果继续罢工，就要审判和严惩他们。
与公告同时发表的声明还说，在革命的目标得到确保之后，军方将立即把政府归还到文官手中，“这个诺言肯定要遵守”。
【南通社亚的斯亚贝巴九月三十日电】埃塞俄比亚军事当局已宣布在亚的斯亚贝巴和其周围地区实行紧急状态。
紧急状态令授权可以在不出示法院逮捕证的情况下逮捕人，保安部队则有权搜查一切车辆、飞机和船只，包括为外国所有的那些车、船和飞机。
除了外交使团办公楼及公寓和国际组织的办公机构以外，对该市房舍无一例外均可进行搜查。
人们普遍认为，实行紧急状态的原因比该市发生的零星孤立的罢工事件要严重得多。
据信，采取这一步骤的真正原因在一、两天之内即可知道。据一些人士说，其目的是要防止一次大规模的阴谋，一些外国人也卷入进去了。
亚的斯亚贝巴一切平静，从人民的行动中看不出任何东西能说明有什么不寻常的事在发生。

显示原版>>

Previous:《在莫斯科的六年》（下）

Next:法新社报道：《几内亚的大规模农业运动》


埃塞俄比亚军政府宣布紧急状态

出版日期:1975.10.02
         期次:6122
         版次:1
         栏目:\[头版]
文章正文:
【路透社亚的斯亚贝巴九月三十日电】埃塞俄比亚军政府今天宣布紧急状态，以对付工人和学生日益强烈的挑战，并说，将把反革命分子处死。
在国家电台宣读的一项军方公报，赋予警察、武装部队和地方军以极权，包括搜查权和在没有拘票的情况下不定期地逮捕人以及使用武力的权利。电台说，一些分配和生产部门的雇员们由于受一些其利益受到影响的人的欺骗，于今天举行了罢工。
观察家们认为，这是指的军政府的反对者，他们由于土地和商业企业国有化而受到了影响。
电台说，“我们的革命不会被罢工所破坏。”它又说，支持罢工的那些人的目的是明显的，“他们希望在埃塞俄比亚制造内战……”。
它说，“如果反革命分裂主义者及其帮凶们要肢解这个国家，破坏革命，我们将毫不犹豫地为保持这个国家的和平与统一，并保护被压迫人民的利益而流血。”
公报说，军人“只有在消灭反革命的情况下，才回到兵营，给真正的无产阶级和农民以权利”。
亚的斯亚贝巴今天局势平静，但是载着架好的机关枪的军队吉普车成群结队地在街上巡逻。

显示原版>>

Previous:葡新闻部声明取消对电台和电视台的军事占领

Next:法新社评戈麦斯访苏


法新社报道：《几内亚的大规模农业运动》

出版日期:1975.10.02
         期次:6122
         版次:3
         栏目:\[第三版]
文章正文:
【法新社科纳克里八月二十八日电】题：几内亚的大规模农业运动
两千五百台拖拉机目前正在几内亚参加生产。在几内亚正在作出空前的努力以获得丰收，从而实现粮食自给。已经订购了八百台拖拉机，还订购了一些挖树根的机器和割稻机。
在已经使用的拖拉机中，有四百五十台拨给各机耕队。这些机耕队将成为农民协会，但是它们目前还在第一年，它们是九个月来去农村帮助农民的科纳克里纳塞尔综合技术大学和坎坎尼雷尔大学的九千名学生帮助建立的。这两所大学现在是空的。这个国家的青年组织的行动口号说：“农村是最好的大学。”
城市里的“无业者”已被遣回原籍“帮助”他们的家长进行生产。他们当中有些人好几年没有见过父母。
政府人员也下乡。各部长都以轮流三分之一的方式离开科纳克里到丛林里去。他们在八月底回来后，将在几内亚民主党和政府的一次联席会议上总结他们所了解到的农业运动的情况。
事实上，生产努力集中在全国范围的生产定额上。例如，每个机耕队或任何拥有一台拖拉机的农民应耕种一百一十公顷，其中有七十公顷水稻。
在几内亚，水稻每公顷的产量在八百公斤到一吨之间。在某些地区可以达到两吨。那些没有拖拉机的农民的定额是每一个犁耕五公顷土地，每一把锄种一公顷。
负责农业的内政部长迪亚基特向我们说，预估的收获使人可以指望明年不再进口粮食。作为比较，他为我们举出粮食不足的数字已从一九七四年的六万吨降为今年的两万吨。
在被问到最近引人注目地设了七个有关农村发展的部的问题时，负责领导这七个部的迪亚基特解释说，这一措施的目的是要使政府接近农民。
七个部同“地方革命政权”——在各方面都拥有地方权力的乡村公社——保持经常联系。几内亚主要依靠地方革命政权，在今天，它们是实现农业现代化的国家生活的全部基础，农业现代化考虑到了一九七三年开始的五年计划的需要，这次五年计划是三年和七年计划的继续。
近几年来，几内亚农业在种植水果方面已从种植菠萝改为种植香蕉。
畜牧业正在选种方面进行努力，已经为渔船订购了两千台发动机。人们还准备每个人民革命政权每年造林两公顷。正在城市、特别是科纳克里四郊建立菜园，以保证蔬菜的正常供应和利用特别是妇女的丰富劳动力。

显示原版>>

Previous:埃塞俄比亚工人继续举行罢工

Next:桑戈尔谈塞内加尔与几内亚合作的可能性


法新社评戈麦斯访苏

出版日期:1975.10.02
         期次:6122
         版次:1
         栏目:\[头版]
文章正文:
【法新社莫斯科九月三十日电】葡萄牙总统戈麦斯明天将到这里来进行三天的正式访问。
虽然苏联政府邀请了他，但是他现在却在冲淡这次访问的意义。
一位苏联人士说，勃列日涅夫渴望不使葡萄牙共产党人的孤立状态显得更突出，因此，他已邀请葡萄牙共产党领导人库尼亚尔在戈麦斯总统访问结束后立即到这里来访问。但是，这一点还没有得到官方的证实。

显示原版>>

Previous:埃塞俄比亚军政府宣布紧急状态

Next:西班牙总理发表讲话称西不会被外国压力吓倒


菲报报道：《菲律宾访团赞扬中国的福利事业》

出版日期:1975.10.02
         期次:6122
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】马尼拉《每日快报》九月二十四日以《菲律宾访华团赞扬中国的福利事业》为题报道：
“使我们印象最深刻的是中国人民的自力更生和坚定的依靠自己的人力物力的政策。”
这是十七人组成的菲律宾社会福利代表团访华获得的印象，代表团对中华人民共和国进行了十一天访问后，于九月二十日回国。他们访问了广州、北京和上海。这些访华人员在九月二十三日举行的记者招待会上谈了自己的观感。这个代表团是由以何塞·里萨尔纪念基金组织董事会主席胡利塔
·贝内迪克托为首的政府和私人社会工作者组成，代表团成员都赞扬了中国为它的八亿人民所提供的社会服务。
贝内迪克托夫人说，“我们从中国的从生管到死的社会福利工作中可以学到很多东西。”
阿尔曼苏尔说，所有福利工作都由中国政府办理，而且很有效。她提到了工厂的哺乳室，上班的母亲可以在工作的一定时间内去给孩子喂奶。
其它观感：
中国有少年宫，老师定期地把孩子们带到那里参加文娱活动和学习各种艺术。
敬老院仅仅收容那些身体太弱的和没有亲人赡养的老人，因此鼓励还有工作能力的老人做些象看孩子那类的工作。
在工厂里，男女是平等的，然而，工作则根据能力和体力来分配。对干活较多的人并不考虑付给额外的钱，而是给以表扬。中国没有失业、赌博和娼妓。
不存在上学或不上学的问题，因为中国实行的是义务教育。中学毕业后，谁上大学或接受更高的教育由公社和革委会决定。

显示原版>>

Previous:我看到了祖国的新面貌

Next:两名南朝鲜籍的蒋帮特务船船员离港去汉城


两名南朝鲜籍的蒋帮特务船船员离港去汉城

出版日期:1975.10.02
         期次:6122
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十月一日报道：获我国司法机关宽大释放的南朝鲜籍蒋帮伪国防部情报局特务船船员牟伍源、李佳达，由南朝鲜驻港领事人员安排，已于昨日下午乘“韩航”六○四班机离港，暂往南朝鲜汉城。
【本刊讯】香港《星岛晚报》九月三十日刊登一则该报专讯说：
美蒋特务六十五人申请要求回台湾与家人团聚，已获得批准。这是中共对台湾的另一次“统战”攻势，预料台北仍将一本过去立场，拒绝他们赴台，但中共则以此大事宣传。

显示原版>>

Previous:菲报报道：《菲律宾访团赞扬中国的福利事业》


美报刊登罗斯托文章：《对外政策“辩论”》

出版日期:1975.10.02
         期次:6122
         版次:1
         栏目:\[头版]
文章正文:
说“缓和”是基辛格的有魔力的字眼，是他的法宝；基辛格是属于三十年代人物中的霍尔、赖伐尔和张伯伦一类
【本刊讯】美国《华尔街日报》九月二十六日刊登美国耶鲁大学法律教授和争取民主多数联盟的对外政策特别小组组长罗斯托的一篇文章，题为《对外政策“辩论”》、《国务卿为什么拒绝向美国人民说明苏联人破坏了在印度支那、中东和战略武器问题上同我们达成的协议？》，摘要如下：
自从一九七三年我们的国务卿的印支计划开始出了毛病以来，他一直要求制定一项两党一致的对外政策和进行一次可能制定这种政策的全国辩论。但是，基辛格的一些讲话和其他言论破坏了进行认真的辩论的可能性。当一位有名望的和能说会道的国务卿告诉我们一切都好的时候，很难使舆论界相信需要制定新的政策。
基辛格七月十五日在明尼阿波利斯的讲话是很有代表性的。“缓和”是他的有魔力的字眼，是他的法宝。他主张搞“缓和”，他把它看成是一种现实，而不是把它看成是自从第二次世界大战结束以来美国对外政策一直遵循的指导原则。他很不客气地暗示，那些不同意他的观点的人是反对“缓和”的。他问：“他们提出什么替代办法呢？他们要我们改变哪些具体的政策呢？他们准备长期保持国际危险大大增加的局面吗？他们希望恢复冷战时期的那种危机不断发生、军备预算非常庞大的局面吗？是缓和助长了镇压呢，还是正是缓和引起了动荡和使人们要求实现我们现在看到的开放局面？除非我们的人民知道对一切合理的替代办法都探索过了，我们能要求他们支持对抗吗？”
在最近几年中，人们所熟悉的这些为了加重语气而提出的问题得到了一些认真提出批评的人的回答。这些人是参议员杰克逊、乔治·米尼、福伊·科勒、保罗·尼采、艾伯特·沃尔斯泰特、乔治·鲍尔、托马斯·休斯以及争取民主多数联盟的对外政策特别小组。他们谈到基辛格的战略的总的基础，谈到他的外交和政治作风，谈到他处理诸如核武器谈判、印支。中东、塞浦路斯、葡萄牙和我们同欧洲和日本的关系等具体问题的方式。
所有批评基辛格的人都同意的一个总的论点是，尼克松政府和福特政府大肆渲染他们称之为“缓和”的政策，都是为了在国内取得政治上的好处。基辛格说批评他的人是“批评缓和”。但是没有一个头脑清醒的人反对缓和。提出批评的人说的是并没有实现真正的缓和，勃列日涅夫和基辛格谈的假缓和是一种政治骗局，这是重复伟大的俄国自由预言家们说过的话。我们同苏联的关系没有改善，苏联的政策没有改变，除了芭蕾舞团的旅行和苏美宇航员的引人注目的表现以外，局势没有缓和。但是我们以前也看过马戏，经历过据说出现了“戴维营精神”的时期。
问题的核心在于我们正处于一种——用基辛格的话来说——“长期保持国际危险大大增长的局面”。我们正在经历“不断的危机”，这些危机对美国重大利益的威胁比杜鲁门时期那些危机要大得多。毫无疑问，不应该要求美国人民支持国务卿所说的“对抗”，除非美国人民知道一切合理的替代办法都已试探过了。不过，为什么国务卿拒绝向美国人民说明苏联破坏了同我们就印度支那、中东和战略武器达成的协议，也就是说，已经试探过，而且一再试探过据说是替代的办法，并证明它们行不通呢？
尽管由于苏、中、美三角关系紧张而使我们的地位具有内在的力量，可是美国的改革并没有实现。中国在一九七一年和一九七二年由于防止它所感到的苏联的致命威胁而转向美国。
中国同美国重新修好而给我们和我们的盟国带来的巨大好处都被我们浪费掉了。中国人最近对美国“在战略上处于被动地位”发出抱怨。他们是对的。这些好处正在越来越经常地被浪费掉，而我们却装着什么事都没有一样。
在远东，苏联简直就是欺骗了我们。他们曾在一九七三年三月答应我们一定使北越人撤出老挝和柬埔寨，并且说南越人自己处理南越的事。这是我们撤出南越的商定的前提。然而，在一九七三年春天和夏天，由于尼克松遭受水门事件折磨，苏联人断定他们可以不履行诺言而不致遭到惩罚。他们支持北越人发动的那场最终打垮南越、老挝和柬埔寨的攻势。我们连哼都没哼一声。
苏联在中东的政策过去和现在如出一辙。在一九七二年五月，苏联人由于担心中国转而谋求美国的保护曾经公开答应尼克松总统，他们将完全支持雅林大使根据安理会授权为实现以色列和它的邻国之间的和平所作的努力。但是他们并没有这样做——据萨达特总统说，正好在尼克松一九七二年五月访问莫斯科的前一个月开始，他们帮助计划、准备、装备、煽动和支持阿拉伯国家在十月的侵略。
在葡萄牙，苏联人正在破坏冷战的最根本的规则——即双方彼此尊重对方势力范围的规则。
中东危机和苏联争夺葡萄牙的控制权的活动，都是苏联正在谋求利用的发生冲突的局面，苏联谋求利用这种局面是它实行的包围和控制西欧的持久战略中的一些步骤。
基辛格私下承认尼克松总统把“缓和”的意义说得太大了。但是他和福特总统继续提出尼克松所提出的完全一样的说法。经授意发表的消息说，基辛格大谈“缓和”只是为了使美国和欧洲的鸽派无话可说，使《纽约时报》默不作声，并使美国政府在必要时能够自由地压倒苏联人。实际情况是，尼克松政府和福特政府并没有压倒它们必须应付的苏联的一切威胁。相反地，它们屈服于苏联的讹诈，默然同意苏联的食言行径（在限制战略武器谈判中、在东南亚和中东都是这样），它们希望出现最好的情况，并且没完没了地重复关于“缓和”的祷告词。（下转第四版）（上接第一版）
赖斯顿说，基辛格在中东的战略是避免同苏联“对抗”和避免在中东再发生一场战争。为了达到这个目的，他谋求以色列和埃及达成一项协议，而且做到了这一点。他解释说，这个协议没有解决任何问题，但是争取了时间。
基辛格对不同意他的中东政策的人作出的回答是荒唐可笑的，他说他们建议实行的政策将导致战争。在一九七三年发生的事情过后，很难清楚地看出阿拉伯人迫不及待地要进行战争。无论如何，战争是否发生在很大程度上取决于美国政策的强弱。
丘吉尔曾苦口婆心地指出，要是当初实行明智、坚定、和解的外交，两次世界大战本来是可以防止的。这是基辛格反对的论点。
基辛格为了获得以色列和埃及之间的第二个“脱离军事接触”协议，抛弃了安理会在一九六七年和一九七三年通过的决议，并强迫以色列也抛弃这些决议。两年以前，国务卿曾经正确地认为这些决议是保护美国和盟国在中东和在世界政治斗争中的利益的必不可少的文件。
基辛格现在同意这一看法：如果要求萨达特直接同以色列谈判，而且实际媾和，那是太过分了。因此他决定用这样的办法讨好萨达特总统：把西奈的一部分归还给埃及而并不缔结关于媾和的肯定的和有约束力的协议，正如约翰·杜勒斯在一九五七年为了拉拢纳赛尔总统而做的一样。
人们想不起在两次世界大战之间的这段时间中哪个“英勇的”政治家曾坚持他的国家的“权利和原则”，也想不起哪件事是符合基辛格先生所谈的那种格局的。例如，有理由认为，如果英国和法国当初坚持它们的权利、原则和利益，不让希特勒在一九三六年重新武装来因地区，它们本来很可能完全避免战争。很难想象如果英国和法国采取那种态度，希特勒还能东进。英国和法国根据条约完全有权利使来因地区保持非军事化。但是它们没有这样做。
如果当初由基辛格先生处理来因地区危机，他会如何处理呢？用避免对抗和争取时间的办法吗？丘吉尔认为，如果在三十年代居于高位的傻瓜和笨蛋认真抵抗在奥地利、西班牙、满洲、埃塞俄比亚和捷克斯洛伐克发生的侵略，不使侵略的势头变得无法控制，第二次世界大战本来是可以避免的，基辛格反对丘吉尔的这种看法吗？基辛格本来会在一九四○年法国陷落后劝告英国坚持战斗吗？人们对此表示怀疑。
人们根据一个著名的和审慎的新闻记者的论据，认识到基辛格是属于三十年代人物中间的霍尔、赖伐尔和张伯伦一类，而不是属于丘吉尔和艾登一类时是非常震惊的。基辛格时常引迪安·艾奇逊为他的榜样。但是艾奇逊的政策（从柏林事件到朝鲜战争）都基于这样一种信念：盟国只有采取一项坚持它们的权利和安全利益的坚定政策，才能为改善对苏关系奠定基础。
雷蒙德·阿伦有一次说，冷战是由于“比外交家们所希望的任何东西更有力量的历史的辩证法”产生的。乔治·凯南发表了同样的论点，他说：“如果认为用巧妙的外交手法能够使那些指导世界共产主义运动的认真的人们离开他们的方针，那是对这些人的侮辱。”当然，我们在处理我们同苏联的外交关系时应当光明正大，讲究礼貌，而且有想象力。只有这样，我们才能保持我们的本色。但是如果认为作出没有报答的让步，或者对苏联政策的现实默不作声，就能促使苏联领导人接受国际法规则作为他们行为的基础，那是十分错误的。

显示原版>>

Next:葡新闻部声明取消对电台和电视台的军事占领


葡新闻部声明取消对电台和电视台的军事占领

出版日期:1975.10.02
         期次:6122
         版次:1
         栏目:\[头版]
副题:葡社会党和人民民主党曾组织群众示威支持军队占领电台
文章正文:
【美联社里斯本十月一日电】阿泽维多总理今天清早取消了对电台和电视台实行的有争议的军事占领，这种占领是他为了对付左派越来越大的混乱而于两天前下令实行的。
新闻部的一项声明说，除复兴电台外，士兵们将离开所有电台。
声明说：“希望不要利用（军队的）退出、恢复广播促使采取了现在停止的这项措施的那种局势。”
声明说：“然而，所处政局仍然有必要采取审慎的有效措施，以防反革命冒险，防止个人或者集团有意或者无意助长反革命。”
【路透社里斯本九月三十日电】今天当着群众在里斯本街头筑起路障的时候，葡萄牙保安首脑德卡瓦略将军同阿泽维多总理和左派代表举行了紧急会谈。
【合众国际社里斯本九月三十日电】成千上万反共示威者今天高呼口号，挥动旗帜，在里斯本大街游行，支持对共产党控制的电台和电视台实行的武装接管。社会党和中左人民民主党组织的这次示威，是自从这两个党为抗议极左派接管社会党的《共和国报》而退出第四届临时政府以来，人们在首都看到的最大一次显示力量。
挥动旗子的群众的游行队伍从里斯本主要大街的这一头伸向另一头，从而使极左派昨晚组织的反对接管电台的示威显得大为逊色。
社会党领导人苏亚雷斯和人民民主党领导人卡尔内罗领导的这次反共示威，敦促总理继续进行他的反无政府主义的运动，以反对革命左派控制广播机构。
【法新社里斯本十月一日电】据社会党领导人说，将近十万葡萄牙人昨晚参加游行，支持阿泽维多总理二十九日采取的控制国家电台和电视台的行动。
总理对示威者发表了讲话，阿泽维多说：“必须重新整顿纪律，没有纪律，葡萄牙就会恢复法西斯主义。”

显示原版>>

Previous:美报刊登罗斯托文章：《对外政策“辩论”》

Next:埃塞俄比亚军政府宣布紧急状态


瑞典要求联大辩论西班牙局势

出版日期:1975.10.02
         期次:6122
         版次:2
         栏目:\[第二版]
副题:荷兰反对墨西哥关于把西驱逐出联合国的建议
文章正文:
【法新社斯德哥尔摩九月三十日电】瑞典外交大臣安德松今天在这里宣布，瑞典已要求联合国大会辩论西班牙违反人权的行为，而且还将在欧洲委员会会议上提出这个问题。
他说，瑞典已要求联合国大会辩论西班牙局势，因为“那里存在着明显违犯人权宪章的情况”。
他说，瑞典派驻斯特拉斯堡的欧洲委员会的代表，将争取在该委员会十一月份开会时提出这个问题。
【合众国际社海牙九月三十日电】荷兰外交大臣范德斯图尔今天发表讲话，反对墨西哥提出的由于西班牙处决了城市游击队员而将该国驱逐出联合国的建议。
范德斯图尔对记者说：
“我们应当保持这个国际组织的普遍性。应当不断地向西班牙施加压力，但是，驱逐出联合国不是一种施加压力的适当方式。”

显示原版>>

Previous:《东方和西方的新导弹；北约的尖端武器继续改进》

Next:《在莫斯科的六年》（下）


桑戈尔谈塞内加尔与几内亚合作的可能性

出版日期:1975.10.02
         期次:6122
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达喀尔九月二十六日电】塞内加尔的桑戈尔总统没有排除他的国家和几内亚在一个开发冈比亚河组织（目前正在筹备中）内进行合作的可能性。
这位塞内加尔国家元首指出，这个组织可以扩大，“那为什么不扩大到塞古·杜尔的几内亚呢？”他又说，“永远不应该对非洲感到绝望”。桑戈尔总统在塞内加尔全国劳工联合会第二次代表大会开幕式上的讲话的这一部分受到了与会代表的热烈鼓掌。
这是塞内加尔国家元首第一次提到几内亚和塞内加尔之间恢复合作的可能性。两国于一九七三年九月中断了外交关系。人们记得，塞古·杜尔总统今年七月在马里的巴马科宣布恢复几内亚和法国的外交关系时提出了类似的倡议。当时谈到了塞内加尔河沿岸国家（塞内加尔、几内亚、马里和毛里塔尼亚）合作治理塞内加尔河的问题。
关于塞一几关系，冈比亚总统今年七月在访问他的几内亚同事时曾试图进行调解。几内亚国家元首借此机会表示支持几内亚和冈比亚之间的合作，以便开发冈比亚河。

显示原版>>

Previous:法新社报道：《几内亚的大规模农业运动》

Next:英刊《冲突研究》刊登布赖恩·克罗泽文章《苏联在索马里》（续完）


我看到了祖国的新面貌

出版日期:1975.10.02
         期次:6122
         版次:4
         栏目:\[第四版]
作者:颜泽容
作者身份:颜泽容
文章正文:
决定了起程回国，亲友们都很关心，其中一个亲戚还好心地向我提议，要我带些食物，如腊肠及猪油之类。我只记在心头，没有照办，但对她的关切，还是很表感谢。
由温哥华到东京后，刚赶上中日航空线开航，我立即转乘日航机直航北京。
飞抵北京首都机场，觉得十分安静，也未有人注意我，也没人来接我，因在起行前没有打电报通知家人到京日期，免得他们远路来接。我于是只好自行到机场检查处打开行李等待检查，但是海关的人员只看了一下我的护照，问我带了什么东西。连检查也不检查，只说不用看了。这情形，比起经过美国机场时，所有行李及全身都用电器检查然后由海关人员再检查的情形，真是大不相同。行前，本来听说到中国入境时，要坐在一小房子内受查问四小时的。但我这次经验，又把这些谣言澄清了。
抵北京城内民航公司大厦，就有一位华侨饭店的人来接我，他忙着替我提行李，并带我过对面马路的华侨大厦。到了那里，一位女服务员很谦和地接待我，办完登记手续，建议我先上睡房休息，我忙着想要兑换人民币。她说：“不忙，我们先借你二十元人民币用，再替你联络联络你的家人罢。”我听后又感慨起来了。在外边，到旅馆的客人都要先付钱或押金的，那有旅馆先借钱给客人用的呢。这又是我第一次见到的事。进了四楼睡房，最可笑的事又出现了。由于行前我听了许多关于美国水门偷听丑闻，到了陌生的旅店，就不知不觉好奇心起，在房内四面角落张望，看看有无这类偷听装置。后来看清了这座建筑，知道根本没有这样设置，自己这才吁了一口气，更笑自己的愚蠢。
过了一会，我的一个哥哥接到消息来看我了。看到一别二十八载的哥哥，身体健康，精神愉快，安安详详的态度与当年话别时一样，看来真比我还年青，心里觉得十分快慰与感动。我问大哥可否到他家里去看望，因我在国外听说，华侨归国，家属只准在招待所或饭店里会面。哥哥马上就说：“我家离此不远，我们一起去罢。”说着就带我上街。我又想，那一大堆海外谣言，竟把人蒙住了，自己真是大傻瓜呀！
到了大哥的家，看见哥哥、嫂嫂和大大小小的十余个人，个个都很健康，精神饱满，活泼愉快，那象需要吃猪油、腊肠补充营养的样子呀。
接着，哥嫂又忙着弄菜，硬要我在家吃饭。其后，在北京的每天我多数在家吃。吃的东西，可比我在加拿大好得多。这时，我才将海外亲戚叫我带腊肠与猪油回国的笑话讲出来，他们听了都哈哈大笑，说：“假如你真的带了一箱腊肠来，我们不知如何办呢？”从此以后，“带腊肠”就成了我们亲人叙谈时的一个笑话。
在北京期间，大哥一家与我无所不谈，谈当前批判林彪孔子的运动，谈二十多年来大家的生活遭遇。我特别详细地询问了关于一九六○年自然灾害与苏修半途将一切援助取消的情形。据说，在那时有许多由苏联承建的工厂只造了一半，他们便废止合同，撕掉图纸，把专家也撤走了，还趁那年中国出现特大天灾，硬要中国用粮食来付费用。那阵，中国人的确经过了一段相当困难的日子，但咱中国人是硬骨头，情愿将一切欠苏修的债都还清了，也不在政治上向它屈服。以一个八亿人口以农立国的国家，本来就是落后，在刚解放了一个短时间那阵，便遇到这样的困难与考验，却仍能排除万难争取胜利，真不是容易事。当然，也有些目光短小的人，在当时失去了信心。可想不到，正因为苏修的要挟，加上美国也全面对中国禁运，又逢特大自然灾害，反而激发了中国人民坚定地走上自力更生和艰苦奋斗的道路。目前，中国不欠任何国家一文一分，这样的情形，是世界任何国家都少见的！
我在北京一共住了十六天，每天享受着家庭的温暖，也觉得祖国象个大家庭。我与家人不见二十八年，但是一点不生疏，全无隔膜，什么话都谈了。更使我惊讶的，是那些侄儿女们对世界局势的了解。例如，最近美国水门事件，他们都知道得相当清楚，但是都说：中国人不愿意加以批评与干涉，也不愿参与外国人的国内事务。报纸上，也一字不提这事。我住在华侨饭店，白天多数到处蹓跶，一点不自由的感觉也没有。在市面上看见所有的人穿的衣服，大致相同，但朴素大方。在公众场所都觉得有秩序，人人表现有礼貌。我想假如不是有优秀的领导者，怎能建立起这样团结统一生气勃勃的社会呢？
我在游览北京市面时，总是见到马路上到处都是出售水果蔬菜的摊子及铺子，每天二十四小时开着，有人轮班为人民服务。我诧异地问我的小侄女说：“晚上天黑了，还不把蔬果放进屋内不怕人偷去吗？”她笑了，说：“我们这里没有偷东西的。”我立刻想起美国的超级市场那地方，要周围装上特制的反射玻璃镜来守望，以防止偷东西的人。
讲到北京物价的便宜，真是第一了。番茄每公斤只卖五分钱加币；几年来全世界通货膨胀，而国内物价没有涨。听说有许多东西，如药品等还几次降价了呢！
一天晚上，我在北京参加一个文娱晚会，表演中有一位女高音独唱一首歌，歌词中有“台湾同胞我骨肉兄弟，我们日日夜夜把你们挂在心上”。我听着，听着，实在忍不住流下泪来。我想，大陆的同胞无时无刻不在怀念着在台湾的骨肉兄弟，那些硬将我们自己的亲人隔离的人，难道竟是那么没有亲情么？（原载香港《大公报》，本刊作了删节。）

显示原版>>

Previous:英刊《冲突研究》刊登布赖恩·克罗泽文章《苏联在索马里》（续完）

Next:菲报报道：《菲律宾访团赞扬中国的福利事业》


西班牙总理发表讲话称西不会被外国压力吓倒

出版日期:1975.10.02
         期次:6122
         版次:2
         栏目:\[第二版]
副题:西班牙北部巴斯克等地区抗议处死爱国者的总罢工继续扩大
文章正文:
【合众国际社马德里九月三十日电】阿里亚斯总理今天把外国对西班牙处决五名革命者的抗议斥之为“虚伪的、错误的和不公正的”。他说，西班牙宁肯冒在国际上孤立的风险，也不能牺牲自己的尊严。
他在向全国发表的电视讲话中对西班牙人说：“我们并不想陷于孤立。但是孤立的可能性吓不倒我们。……我们希望积极参与国际上的一切共同活动。……但是不能以牺牲我们的尊严为代价。”
阿里亚斯历时十五分钟的讲话是针对国际上由于西班牙九月二十七日处决五名犯有杀害警察罪的城市游击队员一事而发出的强烈抗议作出的答复。
他说，‘‘有些国家忘记了要尊重别国独立和主权这一最起码的规则，竟然干涉我们的事务，对于它们的这种令人不能容忍的态度”，西班牙人表示“正当的愤慨”。
【法新社马德里九月三十日电】西班牙总理阿里亚斯·纳瓦罗今晚用异常粗暴的语言对西班牙人民说，西班牙是‘‘卑鄙的外国侵略”的受害者。
阿里亚斯对上周末国际上对处决西班牙五名好斗分子掀起的强烈抗议浪潮作出了反应，他号召他的同胞团结在佛朗哥大元帅的周围，绝不要用他们对西班牙的“尊严来换取”国际合作。
这位西班牙总理在其他抗议国家中特别点了墨西哥的名，他说：“采取可耻的主动行动要求把我们逐出联合国的墨西哥，是这出令人厌恶的闹剧的最清楚的表演者。”
与前两次发表电视讲话时的表现不同的是，阿里亚斯先生这次讲话语调坚定，他的脸由于愤怒而抽搐。
他谴责其他国家对西班牙独立和主权进行进攻，谴责它们破坏赫尔辛基欧安会关于不干涉他国事务的三十五国协议。
【合众国际社马德里九月三十日电】佛朗哥大元帅的支持者今天掀起了一场运动，回击国际上对处决五名革命者纷纷表示的愤怒，他们举行群众集会，在墙上张贴反共标语，并向外国机构投掷燃烧弹。
马德里市长洛马斯号召首都三百五十万人民举行示威，反对他所说的对西班牙及其主权的“黑暗进攻”。省的一些城市也举行了类似的群众示威。
【法新社毕尔巴鄂九月三十日电】今天在巴斯克省份比斯开和邻近的吉普斯夸省，为抗议处死两名巴斯克民族主义者而举行的两天罢工的范围比昨天更扩大了。在毕尔巴鄂市，毕尔巴鄂银行和比斯开银行今天发生了部分停工现象。海关工作人员也停止了工作，延误了几艘船只的装卸。
在埃翁达罗亚港，码头已完全关闭。两艘拖网船已经两天不能卸货了。
在贝尔梅奥，渔船队没有出海。

显示原版>>

Previous:法新社评戈麦斯访苏

Next:《东方和西方的新导弹；北约的尖端武器继续改进》


英刊《冲突研究》刊登布赖恩·克罗泽文章《苏联在索马里》（续完）

出版日期:1975.10.02
         期次:6122
         版次:3
         栏目:\[第三版]
文章正文:
经济援助和建议俄国财政顾问从一九七二年起就在索马里活动，他们被请来建立新的银行管理与信贷规章制度。他们的第一批行动之一，就是建议个要给私营企业贷款，而且把私人所有的大型建筑物和全部外国财产收归国有。由于这一建议，索马里的全部银行、工厂、医疗单位、私立学校、发电厂、石油分配中心、商品生产与处理公司都被政府接管了。莫斯科提供的经济援助共达九千万美元，但是其中实际已动用的还不过半数。
象在其他发展中国家一样，这一援助计划也遇到了困难。基斯马尤肉类加工厂和拉斯霍雷鱼罐头厂都花了好几年时间才建设起来，而且成本超过了预算，尽管苏联运来的机器是旧货。后来发现鱼的供应不足，罐头厂无法全部开工。为了克服这个缺陷，俄国人建议搞一个捕鱼计划，然而到一九七四年底这个计划还没有实行。根据一项换货交易，俄国人仍然从基斯马尤拿走至少百分之七十五的肉类产品（这种情形在这类安排中是常见的），从而使索马里无法进入其他的市场，无法按照可能更高的价格获得硬通货。西亚德将军曾经跟苏联顾问发生过冲突的那个摩加迪沙牛奶加工厂，其成本超过了预算数字的两倍，它的施工进度也落后于计划。有三个大型国营农场似乎实际上已被放弃了，据说是因为按照苏联专家的建议采用了不合适的谷物品种，而必要的灌溉工程却没有完成。
俄国人已十分明白地表示，他们的经济援助是要代替其他来源——美国、西欧或阿拉伯产油国——的技术或财政援助。俄国人说，接受这样一些来源的援助只会延长“资本主义”的祸害，不利于索马里的马克思主义纲领。
但是在另一方面，俄国人表现出对中国的竞争很敏感。来自北京的援助是无法扣上“资本主义”的帽子的，但是它却使俄国人不舒服。一九七一年十一月西亚德将军访问莫斯科时，对俄国人说中国人正计划提供经济援助，俄国人听到这话以后，就决定改变他们原先拒绝帮助在朱巴河上修建一座大水坝的态度。从那个时候以来，已经在调查和研究方面花了很多时间。波德戈尔内主席一九七四年来访的时候，在一次讲话中提到过这个水坝，虽然他并没有去看看那个地方。尽管俄国人在获悉中国人同意修建一条一千零四十公里长的南北公路以后，决定扩大他们自己的计划，但是中国的经济援助事实上超过了俄国人承担的义务。
显然是由于意识形态上的原因，索马里政府不愿意跟外国的有关公司签订石油勘探特许权协议，虽然索马里的地质结构表明是有石油蕴藏的。与此同时，俄国人却从伊拉克给索马里进口石油以应付全国的需要。从苏联观点来看，这种安排的一个好处就是它使俄国人完全控制了索马里陆军和空军的油料供应。他们在一定时间内给索马里人配给的石油数量都是不超过两个月的需要量。俄国人还实际上控制了索马里的油矿和石英矿的开采，据信这两种矿藏都很丰富。由于莫斯科的坚持，联合国给索马里派来了一名苏联地质学家。他常驻索马里，实际上是要保持苏联的垄断。与邻国的关系苏联在索马里的存在，使得苏联外交官能够对索乌里与邻国的关系施加某种影响。埃塞俄比亚就是一个例子。莫斯科一直利用索埃两国之间长期的和激烈的边界争端，把它作为打进摩加迪沙的一个楔子，同时利用武器作为讨价还价的工具。俄国人也急于跟埃塞俄比亚的新军人政权打交道，改善他们在埃塞俄比亚的地位。现在，他们答应向亚的斯亚贝巴运送武器，并保证说他们能够控制索马里人。另一方面，在摩加迪沙，苏联大使馆向西亚德政权保证说他们将限制埃塞俄比亚人的行动。
据外交人士说，当不久前被废黜的埃塞俄比亚皇帝海尔·塞拉西一九七三年十月访问莫斯科的时候，苏联官员曾向他保证说，索马里不会进攻埃塞俄比亚，除非后者同法国达成双边协议，让法国人离开法属阿法尔斯和伊萨斯地区时由埃塞俄比亚接管该地区。同塞拉西皇帝会谈时，在场的有波德戈尔内、柯西金和葛罗米柯。苏联的立场是：这一地区的未来不能只由法国和埃塞俄比亚来决定，而应该提交联合国。俄国人说，他们认为这一地区应该成为“国际领土”。在不久前跟埃塞俄比亚高级官员会谈时，俄国人除了建议提供大规模的军事和经济援助以外，还作出了向塞拉西作出过的同样的保证。当埃塞俄比亚军人政权还在考虑答复的时候，据说俄国人已在摩加迪沙制造舆论，向西亚德政府保证说，索马里人通过与亚的斯亚贝巴政府作一笔交易就可以领有索埃两国所争执的欧加登地区。
索马里军人尽管对欧加登——那里据说蕴藏着富饶的石油和天然气——怀有强烈的民族主义感情，但是他们如果试图接管，或者甚至是只采取有限的游击行动，都会遇到严重的后勤问题和其他问题。距离很远，而且俄国人在需要施加压力的任何时候都可以切断机械化装备的燃料的供应。一九七四年中期，有一批数量有限的美国重型坦克运到了埃塞俄比亚，就打消了那些极力主张在欧加登问题上采取行动的索马里领导人的念头。索马里还必须根据历史背景来掂量一下它与苏联的关系；在过去，俄国一向是强烈地倾向于埃塞俄比亚，而对索马里民族主义是不热心的。这个因素可能使今后的苏索关系复杂化。（续完）

显示原版>>

Previous:桑戈尔谈塞内加尔与几内亚合作的可能性

Next:我看到了祖国的新面貌


《俄国人对美国到底有些什么想法》

出版日期:1975.10.03
         期次:6123
         版次:1
         栏目:\[头版]
眉题:《美国新闻与世界报道》周刊驻莫斯科分社社长文章
文章正文:
【本刊讯】《美国新闻与世界报道》周刊九月二十九日刊登一篇文章，题为《俄国人对美国到底有些什么想法》，摘要如下：
（原编者按：本杂志驻莫斯科分社社长詹姆斯·华莱士在俄国各地旅行数千英里，他回答了许多美国人提出的问题。）
问：今天俄国人对美国有些什么想法？他们是不安、忌妒、怀疑，还是别的什么想法？
答：首先，美国人如何生活和工作这一点，对大多数俄国人都有无限的吸引力。每当俄国人和外国人偶然会见时，俄国人总是立即对美国人提出一些问题。
问：是什么样的问题？
答：从莫斯科到西伯利亚，或者在这之间的任何一个地方，三个问题中总有两个是关于美国的日常生活的：例如，你挣多少工资？房租多少？住房有多大？有小汽车吗？上大学要花多少钱？你有几双鞋？你的妻子工作吗？年轻人更多的是问有关美国流行的音乐、作家和体育方面的问题。但是他们对美国人如何生活和工作这一点也极感兴趣。
问：俄国有人把美国当成敌人吗？
答：不是直接这么看的。偶尔有时共产党的一位高级官员发表公开讲话，十分明确地表明，苏联并不放弃在意识形态上同美国的斗争，而且充分预料到迟早将赢得这场竞争。但是，普通公民每天听到和看到的消息是：在美国只有一小撮误入歧途的反动分子反对缓和，而且希望恢复冷战。“向前看的”美国人——不管他们指的是什么都被认为是赞成同苏联改善关系的。
如果要把美国描绘成直接的敌人，苏联国内的宣传就要发生重大的改变。然而，这一点是可能做到的。只要看一看莫斯科对中国的官方态度的改变，就可以了解。
问：俄国人是否担心同中国打仗？
答：即使他们担心，他们也决不会谈论这一点。实际上，即使是最激烈的反华宣传同暗示要发生战争还相差得很远。对中国在军事上的准备和对其他国家的威胁谈得很多，但是没有号召俄国人装沙包、挖战壕或做任何其它类似的事情。
问：大多数俄国人是否都相信同美国搞缓和７
答：俄国的老百姓从未看到过、也未听到过对缓和的批评，甚至连对缓和提出的疑问也未看到和听到过，除非是他们收听外国电台的广播。
我不是说没有人谈缓和。任何一个居住在莫斯科的美国人经常可以听到政府官员以及与他共事的俄国人谈到缓和。他们总是问为什么有些美国人反对缓和，为什么象参议员杰克逊这样的人能得到支持。
美国游览者说，他们经常听到他们遇见的俄国人提出同样的问题。因此，认为西方反对缓和的想法一定十分普遍，人们显然都有这个想法。
问：俄国人是否谈论同美国的大笔粮食交易？这种交易在俄国是否引起争论？
答：对普通人来说，压根儿没有什么争论。他没有听说过这笔交易，而且大概永远也不会听说这件事——至少永远不会正式听到这件事。不能把向西方购买两千五百万吨粮食这件事同官方描绘的苏联农业生产每年都有所改进和产量年年增加的图景一致起来。因此，政府在群众爱看的报刊上永远不提这种交易。有时甚至不列入官方公布的贸易统计数字。
在最近购买一批粮食之前，我曾有几次问那些很了解情况的俄国人，他们对一九七二年的粮食交易有何想法。他们几乎每次都说，他们不知道我说的是什么。
问：收听美国之音和英国广播公司的消息普遍吗？俄国人是否相信他们从这些电台听到的消息？
答：收听这两家电台的消息看来十分普遍。在苏联的好几个地方，有人问起我有关美国之音的问题，或者提到他们收听到的节目。
收听外国广播的最大原因似乎是为了得知苏联报刊压根儿不报道的事情——而不是为了听听截然相反的事情。美国之音和英国广播公司得到俄国人很大的信任。
问：人们是否知道俄国在武器方面，或者在向像叙利亚和古巴这样的国家提供军事和经济援助方面花费多少钱？
答：不知道详细情况。他们只知道政府所说的它在防务方面所花费的钱，因为这个数字是公布的。当然，西方专家们都说，所公布的数字只有苏联实际军费开支的一半左右。
人们只知道对许多国家的援助计划要花费大量的钱以及俄国向其他国家提供军火。政府企图造成一种印象，即：所有这种援助都是免费的和不附带任何条件的。但是极少数人知道到底花费多少钱，不管是赠款，还是贷款，不管向其他国家提供什么样的武器。甚至苏联许多议员也都不知道这些事情的任何细节。（下转第二版）（上接第一版）
问：勃列日涅夫有名望吗？
答：这确实很难说。在苏联没有任何民意测验。
问：人民对勃列日涅夫有病的消息，以及大多数苏联领导人年龄都大了这两点是否感到不安？
答：同样，普通老百姓从他们自己的报刊和电视节目中得不到有关勃列日涅夫健康状况的任何消息。从未提到过这件事。甚至像报纸主编和外交部官员这些通常消息灵通人士——如果你问起他们这件事——也几乎总是给予遮遮掩掩的、极不明确的回答。
但是，他们显然是感兴趣的。如果你开始谈到勃列日涅夫的健康状况，他们通常回避你的问题，但他们接着通过三、四种不同的方式问你听到了什么消息。因此，他们或许是感到不安的。
问：你描绘的一个社会对政府的一言一行几乎全部是接受的。是否每个人都相信他们被告诉的一切事情？
答：无论如何是不会都相信的。俄国的知识界——工程师、教师、经理和类似的人——都非常善于抓住他们报纸的字里行间的意思。他们十分清楚，报纸上没有报道的事情也许要比报道的事情更为重要。
只有极少数的俄国人对我说过他们认为他们的报纸上充满了谎言，他们都是这种或那种持不同政见者。但是，在私下谈话中，许多人都一致认为，他们所了解到的关于全世界和他们自己国家的情况都是非常不完全的。
然而，更为重要得多的是：在官方描绘的情况和人民每天在他们周围看到的情况之间存在着十分明显的差距。一位妇女为了买一双鞋排了两小时的队，后来不得不买一双大两号的鞋子，因此，她对消费品产量提高得多么快的那些令人振奋的消息表示十分怀疑。一个男人为了在一家诊疗所挂上号不得不用一瓶伏特加酒贿赂诊疗所的服务员，他知道，公费医疗单位的服务情况并不象官方所说的那样。

显示原版>>

Previous:威尔逊在英工党年会上说：英将遇到一个困难的冬天

Next:西班牙就佛朗哥执政三十九周年组织群众集会


《台湾新生报》文章：《农药新的使用方法 添煤油或加醋可以增加药效》

出版日期:1975.10.03
         期次:6123
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《台湾新生报》八月三十一日刊登一篇文章，题目是《农药新的使用方法添煤油或加醋可以增加药效》，全文如下：
河水含碱加点醋，增进药效加煤油，台湾植物研究中心，对于本省农业使用农药，寻出新的使用方法，以配合本省河川水质特性，减低成本增加药效，革命性的发现，将使农业耕作迈向一个新的里程。
据该中心专家研究结果指出，对于农剂加添物的研究中，发现油类可大幅增加农药中氨基甲酸盐类药剂之毒性，其协力指数，以苍蝇试验可达一百三十倍以上，以水稻害虫黑尾浮尘子及飞虫类为对象，其效果可增加一倍，这种使用法，除可降低使用药量，节省防治费用外，亦可减少污染程度。
至于煤油及矿物油，增加药效的力量更大，分析其主要原因，是由于油可以加速药剂渗透虫体的表皮，增加药效之展着力，以及延伸药效等因素所致。
植保中心根据这项发现，正扩大试验，并已提请政府鼓励农民采用矿物油作为杀虫剂的添加物，以使增加防治效果，降低防治成本。据估计，用矿物油作杀虫剂的添加物，至少可降低防治成本三分之一。
植物中心的专家们，同时在研究中发现全省十四条主要河川的水，均含碱性，而农药中之有机磷剂及氨基甲酸剂等，最怕碱性水，若以这种水作为药剂的稀释物，其药力即会被水溶解破坏，这就是以往本省农药若干以水为添加物效力不彰的主要原因。
根据这项研究所得，再发现如在喷雾药桶中掺入少量食醋，使药剂水溶液之ＰＨ值维持在四——六之间，就可以稳定并增长药效。其增加效果，视原来的ＰＨ值而定，一般而言，十公斤水中加入食醋二
——三汤匙，再与农药混合，可增加十倍以上的效果。

显示原版>>

Previous:塔斯社报道《控制尘风暴》

Next:墨西哥科学家发明一种保存水果和蔬菜的腊胶乳剂


旧金山中文《时代报》载文：《宋美龄到美国医「病」》

出版日期:1975.10.03
         期次:6123
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国旧金山中文报纸《时代报》九月二十四日刊登一篇署名刘放写的文章，题为《宋美龄到美国医“病”》，摘要如下：
宋美龄到美国医“病”来了。
行前的宋美龄，发表了一篇洋洋三千言的告别书。虽云“小别”，语多辛酸，词多悲凄，一开始便引出了孔祥熙、宋子安、宋子文、宋霭龄之丧，和蒋介石之“崩殂”，表露了她立于孤境的形单影只的哀伤。写下去，特别是呵斥那些在台湾“徒嚷团结口号”的人，引出了《圣咏》一诗来告诫“国人”，似又表露了心中的忧郁和怨恨。这么一来，宋美龄虽说可能是真病，虽说公开申明是“小别”，也颇有可能是政治病，也很难说不是就此别过，离开台湾，终老美国！
蒋经国在《守父灵一月记》中声声“母亲”似乎很尊重宋美龄；但宋美龄的告别书中，谈到台湾前途，“反共”时，不曾提到蒋经国
——一次也没有。为什么？不符合母子身份乎？不屑乎？隐隐然暴露母子间不协调的内情。
人尽皆知，在蒋介石死去之后，蒋经国除了在蒋之遗嘱和葬礼仪式上，向宋美龄让步外；在军政大事方面，则不断向宋美龄发出劈空掌，掌力所及，已震得“母亲”五脏快裂了。王升的政战部主任之前任，是宋美龄的亲信；国民党元老派连番被蒋经国明谋暗算，而元老派之大多数也是倾向“母亲”的；国民党主席一职，本来已经策划由宋美龄出任，但蒋经国硬是不肯，一定要“母亲”靠边站。四十八年来，蒋介石尚要言听计从，妇唱夫随；“何物蒋经国。居然敢在老娘面前耍手段？”只是“时不我与”，宋美龄大抵只有饮恨在心，无力控制“不肖子”了！
这是一出狗咬狗骨之剧码，蒋经国明来，宋美龄暗往，与三十年前形势相比，适可相反。宋美龄的告别书中，最有意思者，还是那一首《圣咏》诗，内云“莫偕无道行，耻与群小立，避彼轻慢徒，不屑与同席。”谁是无道、群小？谁是轻慢徒？蒋经国及其帮乎？这倒是耐人寻味的问题！

显示原版>>

Previous:美报文章：《台湾再次处于守势》

Next:香港《捷报》报道：《台湾正在耍太极 大陆又要放人来》


卡洛斯王子说“处决五个人使他悲痛”

出版日期:1975.10.03
         期次:6123
         版次:2
         栏目:\[第二版]
文章正文:
【路透社海牙九月二十九日电】觊觎西班牙王位的王室正统分子卡洛斯王子在一次接见电视台记者时说，处决西班牙五名城市游击队员是不人道的行为。
他说，处决这五个人使他深感悲痛。他在这次接见记者（此次采访的电视片是在巴黎录制的）时说：“‘我认为这是不人道的。”
在记者问起佛朗哥将军的健康情况时，他说：“佛朗哥不是根本问题。他是一个年迈的人。问题是躲在政权后面的那些人，这些人是靠杀人来维持这个政权的……这就是西班牙国家搞的恐怖。”

显示原版>>

Previous:西班牙就佛朗哥执政三十九周年组织群众集会

Next:西欧国家对西班牙采取一系列抵制行动


美《纽约时报》报道：《苏在西方借更多款项；东欧人的贷款也增加了》

出版日期:1975.10.03
         期次:6123
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》九月十八日刊登一篇报道，题为《苏联在西方借更多款项；对东欧人提供的弥补巨大贸易逆差的信贷
——贷款也增加了；莫斯科的石油价格上涨；银行家说俄国人要求盟国用硬通货支付它们购买的燃料》，摘要如下：
欧洲银行家今天说，苏联及其东欧盟国已成为国际资本市场上的大借款者。
莫斯科一直利用这笔款项来帮助弥补今年同西方贸易中的相当大逆差。由于向美国和加拿大购买粮食，这个逆差一直在扩大。
俄国人一向用黄金满足他们对硬通货的需要。虽然他们今年也出售黄金，但是借款使他们不得不出售的黄金数量减少。
俄国人已提高他们出售给东欧的石油价格，银行家说，俄国人要求用硬通货付款。设法得到西方信贷根据多数银行家的分析，东德、波兰和匈牙利等国家最近来到资本市场，实际上是在设法得到西方信贷来向俄国人付款。
东欧在国际资本市场上借款的另一个原因是越来越需要西方资本货物来实现雄心勃勃的经济指标。
一九七五年的《欧洲市场》（伦敦一家研究国际金融交易的刊物）说，一九七五年上半年，东欧共产党国家，包括苏联在内，获得了九亿六千万美元信贷，借款期限一年以上。一九七四年，借款总额为五亿九千四百万美元。
巴黎的一位国际银行家说，他认为，这种贷款今年将达二十亿美元以上，明年将超过这个数字。“许许多多的谈判”他说：“现在正在进行许许多多的谈判。我听说，甚至保加利亚也许也将来到市场上借款。”今年上半年，共产党借款者十分活跃，他们的借款额为银行的全部欧洲货币信贷的百分之十。据《欧洲市场》提供的数字，他们得到的一年以上的信贷总额为九十二亿美元。
苏联外贸银行今年已两次借款，最近一次借款为二亿五千万美元，有些银行家预料今年年底前将安排第三次贷款。
借债的还有经互会的一些银行。经互会贸易银行去年十二月借了五千万美元，本月又借了二亿四千万美元。经互会投资银行今年三月向国际资本市场借了七千万美元。
今年四月，波兰从以大通曼哈顿银行和摩根保证信托公司为主的辛迪加那里借了二亿四千万美元，而且在贷方迫使它透露将如何使用这笔款顶的压力下，宣布了开发铜矿的计划。一个东欧借债国透露了如此具体的意图，这还是第一次。银行家们希望今后对其它借债国也施加类似的压力。
欧洲经济委员会提供的数字表明，苏联现在的债务相当于苏联对西方的出口收入的百分之二十。

显示原版>>

Previous:英报文章：《黄金跌价使俄国受打击》

Next:美报文章：《苏联会同以色列建立外交关系吗》


美报报道：《美国武器堆积在伊朗码头》

出版日期:1975.10.03
         期次:6123
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》九月二十五日刊登一篇报道，题为《美国武器堆积在伊朗码头》，摘要如下：
五角大楼已经把最能干的专家派到伊朗去消除供应工作出现的混乱情况，这种混乱情况正在迅速发展成和平时期历史上最严重的军事差错。
这位解决问题的能手是弗里奇·冯马博德，他过去在越南战争的最后时刻曾被紧急派往西贡。他设法保全或销毁了五角大楼不愿意落入共产党人手中的高度机密的装备。
现在冯马博德又作为国防部长施莱辛格的个人代表被派往伊朗，作出新的奇迹。问题是伊朗国王造成的，他滥用许多亿石油美元购买现代武器，他的武装部队来不及学习使用这些武器。两年来，他先后向美国定购了六十四亿美元的军火。
因此，在伊朗的码头和原野，军火堆积成山。飞机、直升飞机和其他先进的武器在箱子里一放就是几个星期，等待装配。
伊朗的空军人员根本来不及受训，使用这位心急的国王塞给他们的全部飞机。他们刚刚学会驾驶Ｆ—４飞机，国王已经开始购买Ｆ—５Ｅ飞机了。在Ｆ—５Ｅ的人员训练完成之前，更先进的Ｆ—１４飞机又开始运到了。
伊朗的人员要过若干月才能够使用这些复杂的新飞机和直升飞机。伊朗的海军要在两年以后才能够操纵一部分新的驱逐舰。
五角大楼已经任命两千名军事顾问在范登堡少将的指挥下帮助伊朗人使用他们的新设备。但是美国的技术人员把需要的技术教给伊朗人的速度赶不上供应品大量运到的速度。同时，堆积的东西越来越多，最大批的军火还没有运到。
冯马博德的任务就是对国王的仓促行事的做法进行补救。伊朗人一旦得到适当的训练，是有足够能力使用现代军事武器的。
冯马博德手下有八个第一流的专家，他可以直接见到五角大楼的最高级将领，而且他有“把事情办好”的声望。但是这还不能在一夜之间把伊朗变成一个大军事强国。

显示原版>>

Previous:美报文章：《苏联会同以色列建立外交关系吗》

Next:美联社报道美国同意提前向以色列提供F－15飞机


美报文章：《苏联会同以色列建立外交关系吗》

出版日期:1975.10.03
         期次:6123
         版次:3
         栏目:\[第三版]
副题:说苏外交官曾向美探询如苏同以复交，美和中东国家会有何反应
文章正文:
【本刊讯】美国《华盛顿邮报》九月二十八日刊登一篇文章，题为《苏联会同以色列建立外交关系吗？》、《如果苏联同以色列建立新的联系，眼下的后果将是激进的阿拉伯人对莫斯科进行政治攻击》，摘要如下：
上月底，这里的一位苏联高级外交官曾秘密地向美国一位高级的中东问题专家探询，如果克里姆林同以色列恢复外交关系，在这里和在中东会有什么反应。
一位苏联外交官在这样一个爆炸性的问题上征求美国的意见，这充分说明，由于基辛格的富有手腕的外交活动使苏联人在调解阿以关系方面只能扮演旁观者的角色，他们感到多么不安。
在美国一些官员看来，如果在一九六七年以色列战争中中断了的莫斯科—耶路撒冷外交关系得到恢复，那末很可能产生这样的后果：
大大削弱巴勒斯坦解放组织开展的宣传以色列不能作为一个犹太国家继续存在的运动；削弱激进的阿拉伯国家，其中包括利比亚和伊拉克；大大增加苏联外交的活动余地。
如果苏联和以色列建立新的联系，眼前的后果将是激进的阿拉伯人、尤其是巴勒斯坦解放组织中的极端分子对莫斯科进行政治攻击。但是阿拉伯国家的温和派——现在在阿拉伯世界占主导地位——将会私下向莫斯科欢呼。
以沙特阿拉伯和埃及为首的温和派希望中东问题得到解决，而不希望消灭以色列。他们担心巴勒斯坦解放组织进一步激进化，认为苏联和以色列恢复外交关系可能会削弱激进派的力量。
所有这些并不意味着克里姆林已最后决定要在特拉维夫建立使馆。但是，同美国的中东问题专家的秘密接触以及苏联外长葛罗米柯和以色列外长阿隆上星期三举行的会谈，表明了克里姆林现在的动向。
美国的一些外交官担心：莫斯科重新向以色列靠拢可能使以色列变得不那么柔顺，虽然美国从长远来说会支持这种做法。
【路透社华盛顿九月二十九日电】据这里人士说，苏联已开始向美国官员、议员和新闻记者探听，苏联如果同以色列恢复外交关系美国公众会有什么反应。
进行这种努力的背景是：苏联认识到，苏以八年断交的状况已把苏联排除在中东的重大外交活动之外，并为基辛格放手地在这一地区实现美国的目标。
苏联由于在一九六七年六月份中东战争时同以色列断绝了关系，它只能在一旁眼看着基辛格博士不仅保持美国过去同阿拉伯世界的友谊，而且还同一度是克里姆林宫在中东最重要的保护国埃及建立新的牢固关系。
在一九六七年六月战争期间同美国断绝了关系的许多阿拉伯国家中，现在只有一个国家
——伊拉克——还没有重新在华盛顿重开大使馆。另一方面，美国同叙利亚、埃及和阿尔及利亚都恢复了外交关系。
此外，美国目前正在考虑今年向埃及提供六亿五千万美元到八亿美元的经济援助，并且传说可能还要向埃及提供军援。
根据埃及总统萨达特多次用他认为苏联无视埃及利益同美国积极满足埃及需要的态度进行对比的情况，可以看出近几年苏联同埃及的关系一直是不好的。
正是在这样一种背景下，苏联外长葛罗米柯同以色列外长阿隆上周在纽约讨论了两国恢复外交关系的问题，不过还没有作出决定。

显示原版>>

Previous:美《纽约时报》报道：《苏在西方借更多款项；东欧人的贷款也增加了》

Next:美报报道：《美国武器堆积在伊朗码头》


美报文章：《台湾再次处于守势》

出版日期:1975.10.03
         期次:6123
         版次:4
         栏目:\[第三版]
副题:说将帮将发现难于拒绝获释的一批美蒋特务回台
文章正文:
【本刊讯】美国《巴尔的摩太阳报》九月三十日刊登该报香港分社记者爱德华·吴发回的一篇文章，题为《台湾再次处于守势》，摘要如下：
北京昨天宣布它允许六十五名获释的国民党武装特务返回台湾同家人团聚，这就使台湾再次处于守势。
鉴于台湾对十名前国民党将校的态度，此举使台湾处于进退维谷的境地。那十人从今年四月要求返台，一直遭到国民党的拒绝。
但是，国民党现在将发现难于拒绝新的这一批六十五人进入台湾，他们属于略为不同的类别。
如果台湾拒绝接受他们，必然影响今后可能派往中国沿海去的特务的士气。如果国民党接受他们，那么它反对前一批战俘进入台湾的态度就难于坚持下去。
不管台湾采取怎样的行动，北京都将获得宣传效果。
【本刊讯】香港《星岛日报》九月三十日刊登署名王延芝的一篇文章，摘要如下：
在前几个月，以张铁石自杀为高潮的“十战俘事件”在香港闹得沸沸扬扬，各报刊议论纷纭。
那一时期非共报刊上和一般市民间的言论，似乎多数是谴责台北的闭门羹政策；这主要是出于对渴望投亲的九名战俘的同情，同时也是假定并不会连续有许多批。
有次一个朋友对王延芝谈论这问题，痛斥台北当局无情无义无胆无识，王延芝说：“老兄下棋时能预见五六步棋，何以对此一局就只看眼前一步？台北接受这批战俘并不难，但如果十名之后来百名，百名之后来千名，千名之后来万名，请问怎么办？”
九月二十二日中共宣布释放一百四十四名“蒋帮武装特务”，附带说明：如他们想去台湾，中共将放行并协助。
假定在几个月前台北当局接受了那所谓“唯一的一批”特赦战俘入境，那么现在这一百多名武装特务，大概已经在香港的酒店中等待台北收容了。而“武装特务”之后还可以搞“非武装特务”；“战俘、特务”之后还可以搞“除役官兵、退休官吏”等等，一批一批送出来，要求去台湾探亲访友，要弄上几十万人亦绝非难事。
当然，台北当局有道义责任接受这些人入境；不仅对这些“旧部”，就连对大陆上八亿老百姓，在台北的中华民国政府都有道义责任接受其入境。但问题是：入境后怎么办？经济负担问题姑且不谈，政治安全问题怎么办？对这些从大陆来的人，放任自由乎，严密监视乎，集中管理乎？就长期而言，这三种方式都绝对行不通。本来在原则上应放任自由，可是“探亲大军”一批一批入境，谁敢说其中绝无中共特工人员？
台北当局要避免这一危机，必须在中共的“探亲攻势”刚展开时，就确定适当政策，不可以先盲目接受一两批，造成欲罢不能，进退失据的局面；而适当的对策应该是：“原则上准许探亲定居，技术上个别间接入境”。也就是说，不许整批直接入境，只能个别审核通过以后先移居第三地区（美国）再安排入境，这样既可照顾探亲者个人愿望，也可避免被中共“探亲攻势”冲击得手足无措。
就现在实际情况了解，台北的对策正是如此；但似乎曾有颇长一段时期举棋不定，态度不明，如果早定对策，并且向有关人士和一般公众开诚布公详释其原因，则当会得到普遍谅解，而且也应不致发生张铁石在惶惑绝望中自杀的悲剧。

显示原版>>

Previous:英《卫报》载文谈斯里兰卡政局《在家族计划上的决定权》

Next:旧金山中文《时代报》载文：《宋美龄到美国医「病」》


美联社报道美国同意提前向以色列提供F－15飞机

出版日期:1975.10.03
         期次:6123
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿九月二十六日电】外交人士说，美国已同意把向以色列提供的一种新的喷气战斗轰炸机的交货日期提前，并向以色列提供一种电子预警防御系统。他们说，此外，以色列下月将得到一百个长矛式导弹连的装备中的第一批装备。
根据上月达成的一项协议，美国同意从一九七八年起向以色列提供二十架Ｆ—１５战斗轰炸机。但是以色列国防部长佩雷斯上星期在这里时曾使美国同意把交货日期提前到明年。
Ｆ—１５是—种价值约为八百万美元的尖端飞机。

显示原版>>

Previous:美报报道：《美国武器堆积在伊朗码头》

Next:英《卫报》载文谈斯里兰卡政局《在家族计划上的决定权》


美农学家利用日光灯照射作物使产量提高

出版日期:1975.10.03
         期次:6123
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社哥伦比亚三月十三日电】密苏里大学的农学家们在作物的每行之间安装日光灯，用这种光照射的方法获得了比通常产量高一倍和两倍的收成。他们发现，人造光对温室蔬菜的种植者会有好处。
指导这项研究的格雷厄姆说，“在温室里使用这种方法是切合实际的，但是在田里这个方法不切实际。”
格雷厄姆研究出一种测量作物的光合作用速度的技术。
他说，“光合作用速度受白天的时间、太阳角度、云量多少、空气中的质点——影响光的密度和性质的任何东西的影响很大。”
他说，“假定你种西红柿，在温室里把灯装在行间下面被遮住光的地方，我们看到用这种办法产量增长百分之二百。在温室里，如果使用灯光照射作物，可以把炉子移走，利用灯光供热。”
在试验中，他的每英亩地生产了玉米三百五十蒲式耳（一蒲式耳玉米等于二五·四公斤——本刊注）。

显示原版>>

Previous:香港《捷报》报道：《台湾正在耍太极 大陆又要放人来》

Next:塔斯社报道《控制尘风暴》


墨西哥科学家发明一种保存水果和蔬菜的腊胶乳剂

出版日期:1975.10.03
         期次:6123
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】墨西哥报纸报道：八月二十七日在墨西哥全国科学和技术委员会举行的一次会议上宣布，一个墨西哥科学家小组发明了一种保存水果和蔬菜的产品——一种新的腊胶乳剂。
使用这种新产品，以西红柿为例，在正常的储存条件下，可以存放两到三个星期，而一旦用这些腊胶乳剂浸泡过后，其保存时间就能维持到三十四天。经过这种腊胶乳剂浸泡过的水果和蔬菜，在其最长的储存情况下，不但其外表和色味不变，而且不失其原有的营养价值。
目前墨西哥正在建立一家负责生产这种保存水果和蔬菜的腊胶乳剂的工厂，这家工厂从一九七六年一月起，每年将能生产十二万公升腊胶乳剂。这家工厂投产后就可以代替目前进口的大部分类似的产品，这种产品的每年进口量为二十万公升。
发明这种保护剂对墨西哥这样一个出口水果和蔬菜的国家说来，具有很重要的意义。

显示原版>>

Previous:《台湾新生报》文章：《农药新的使用方法 添煤油或加醋可以增加药效》


葡总统戈麦斯抵苏访问

出版日期:1975.10.03
         期次:6123
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科十月一日电】葡萄牙总统戈麦斯将军偕夫人应苏联最高苏维埃主席团和苏联政府的邀请于今日抵达莫斯科进行正式访问。
在首都机场上，总统及其随行人员受到了最高苏维埃主席团主席波德戈尔内、外交部长葛罗米柯、国防部长格列奇科元帅和其他官员的欢迎。
这里非常重视总统的访问。据莫斯科电视台称，苏葡建交才一年多一点，可是已经做了不少工作。总统的访问将为开辟苏葡合作的新阶段提供一个机会。
【塔斯社莫斯科十月一日电】苏联最高苏维埃主席团主席波德戈尔内和外长葛罗米柯今天在克里姆林宫会见了葡萄牙共和国总统戈麦斯将军。

显示原版>>

Next:威尔逊在英工党年会上说：英将遇到一个困难的冬天


塔斯社报道《控制尘风暴》

出版日期:1975.10.03
         期次:6123
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社阿拉木图八月十八日电】题：控制尘风暴
今年的整个夏季里，最强的风暴也没有能破坏哈萨克大草原任何一公顷土地的种植层。
在哈萨克草原耕地上采取了当地科学家推荐的保护土壤的耕作制。这种耕作制主要是放弃普遍翻耕，而用平面切割刀耕耘，平面切割刀能使隔年的茬留在表层。

显示原版>>

Previous:美农学家利用日光灯照射作物使产量提高

Next:《台湾新生报》文章：《农药新的使用方法 添煤油或加醋可以增加药效》


威尔逊在英工党年会上说：英将遇到一个困难的冬天

出版日期:1975.10.03
         期次:6123
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社布莱克普尔九月三十日电】威尔逊首相今天告诉英国人，他们将会遇到一个“困难的”冬天。他说，只有在通货膨胀得到制止之后才能扩展英国日益衰退的经济。
威尔逊在一篇向执政的工党年会发表的主旨讲话中说：“我们将要渡过一个困难的冬天。最艰难的时刻在前头。世界正在开始摆脱自三十年代以来的最糟的衰退局面。我们的通货膨胀率是其它国家的两倍。”
威尔逊称英国百分之二十七的通货膨胀年率是“我们的大敌”。
威尔逊说，英国同美国、苏联、英联邦和欧洲的关系从来没有象在他的工党政府领导之下这样好过。
财政大臣希利后来在关于英国经济危机的一次辩论中发言时说：“我将丝毫也不屈服，直到我们赢得制止通货膨胀的斗争为止。”
他说，英国在国外花的钱比它挣的钱要多十分之一，政府现在花的钱比它收的税款也要多十分之一。他说：“不能再这样下去了。”
【美联社英格兰布莱克普尔九月二十九日电】（记者：加弗向）由于英国经济发生危机以及执政党工党因左翼争斗而造成分裂，威尔逊对他的密友说，他打算在一年左右后辞去首相的职务。
据一位全面了解会谈情况的提供消息的人士说，这位英国领导人在上周与长期共事的同事的谈话中还提出了可能继任首相的人的名字。有些人持这样的看法，即：他十分喜欢权力角逐，所以他不可能同政界告别。但是，总的来说在研究威尔逊的观察家中间有一点是一致的，那就是五十九岁的威尔逊给人的印象是有些厌倦、对工作缺乏兴趣，偶尔表现出在努力不懈地承担官方义务后个人有些紧张。
当然，关于威尔逊去留的最后决定将不取决于威尔逊自己的意愿而取决于其它因素。内阁同事说，最近威尔逊曾表示对威胁到工党不太牢固的掌权地位的三个有联系的事态发展愈来愈感到深切不安。
——党内左派分子发动了限制首相和内阁权力的政治运动。左派分子已控制了党的机构，并且还谋求得到选举该党领导人的权力，而不是把这种选择权力留给工党议员。
——左派分子企图强迫政府对英国国内外的问题采取激进的解决办法。
——只要存在着导致世界衰退的因素，英国经济持久回升的前景就将是黯淡的。威尔逊内阁成员承认，石油价格的上涨夺去了世界上每年五百亿美元的购买力，而且迄今还没有任何东西填补这一真空。因此，威尔逊政府中悲观的成员预料在今后几年内，一些国家（包括英国）会出现更大的麻烦。
知情人士说，这些事态的发展，加上爱尔兰不断恶化的危机可能会使英国陷入严重的政治危机。

显示原版>>

Previous:葡总统戈麦斯抵苏访问

Next:《俄国人对美国到底有些什么想法》


西班牙就佛朗哥执政三十九周年组织群众集会

出版日期:1975.10.03
         期次:6123
         版次:2
         栏目:\[第二版]
副题:佛朗哥出场讲话指责欧洲国家对他的政权进行攻击
文章正文:
【法新社马德里十月一日电】数以十万计的马德里人今天拥挤在西班牙首都的东方广场，支持佛朗哥将军及其指定的继承人卡洛斯王子。
今天是佛朗哥执政三十九周年。庆祝活动为十一个欧洲国家所抵制，以抗议西班牙政府上星期六（九月二十七日）处决了五名政敌。
强大的保安部队守卫着外国大使馆及外国办事机构。今天支持佛朗哥的示威的目的之一是谴责“外国”在处决事件后“进行的不体面的侵略”。
根据劳工部的指示，政府工作人员和私营公司的职工在上午十一点到下午四点放假，以参加集会，集会是马德里市长号召举行的。
佛朗哥的支持者持有西班牙的红黄两色的国旗和写有“不要外国干涉”字样的标语牌。有人高呼“佛朗哥，佛朗哥”。长枪党的一些党员唱西班牙国歌。
当佛朗哥大元帅出来谴责欧洲其它国家对他的政权的攻击时，估计三十万到五十万人集合在广场。佛朗哥不到两个月就八十三岁了，他的声音听起来软弱无力，尽管扩音器把他的声音扩大了。
群众看来包括西班牙社会各阶层的人，其中有青年、学生、退伍军人、王室支持者、天主教神甫和修女。
群众后来散离，没有发生意外事件。
【美联社马德里十月一日电】数以十万计的西班牙人今天颂扬了他们的年老的领导人佛朗哥将军，但是持枪的恐怖分子无视这个极权主义政权而开枪打死三名警察，重伤另一名。
佛朗哥在庆祝他在西班牙当权三十九周年时，谴责欧洲国家对他的政府发起的“左翼共济阴谋”。
这位大元帅在国家宫的阳台讲话时，显然为群众的欢呼所感动，同时，健壮的青年在马德里闹市区徘徊，威胁外国人。体弱的八十二岁的佛朗哥在国家宫接受了支持者的喝采，并发表五分钟的讲话，他的讲话被群众唱的长枪党党歌《迎着太阳》的歌声盖住了，他们把手臂伸得笔直，行法西斯的敬礼。

显示原版>>

Previous:《俄国人对美国到底有些什么想法》

Next:卡洛斯王子说“处决五个人使他悲痛”


西欧国家对西班牙采取一系列抵制行动

出版日期:1975.10.03
         期次:6123
         版次:2
         栏目:\[第二版]
眉题:抗议西班牙当局处死五名爱国者
文章正文:
【法新社布鲁塞尔十月一日电】在西班牙处决了五名政治犯后，九国欧洲共同体执行委员会今天建议停止与西班牙谈判成立自由贸易区的问题。
比利时的一位外交官强调说，已经一致决定抵制今天马德里为了庆祝佛朗哥执政三十九周年而举行的庄严的感恩仪式。
【法新社雅典十月一日电】希腊今晚仿效大多数的西欧国家宣布从马德里召回它的大使。
【法新社斯德哥尔摩十月一日电】据今天这里报道，十个欧洲国家的合作社协会为抗议西班牙二十七日的处决，已决定中断对西班牙蔬菜的一切进口直至进一步通知时为止。
【合众国际社布鲁塞尔十月一日电】西欧各国的工会加入了一直连续进行的反对处决五名西班牙革命者的抗议，号召对西班牙进行贸易、运输和交通的一系列抵制行动。

显示原版>>

Previous:卡洛斯王子说“处决五个人使他悲痛”

Next:英报文章：《黄金跌价使俄国受打击》


香港《捷报》报道：《台湾正在耍太极 大陆又要放人来》

出版日期:1975.10.03
         期次:6123
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《捷报》九月三十日以《台湾正在耍太极大陆又要放人来》为题报道：
据可靠来源透露，台湾方面目前正在利用台韩之交情，请求南韩将两人遣回南韩，以免让他们申请赴台，再度惹起麻烦。
一波未完，一波又起。昨日的晚报消息谓，大陆又再批准了六十五位前台湾特务回台，看来这件释囚事件，已是方兴未艾呢。

显示原版>>

Previous:旧金山中文《时代报》载文：《宋美龄到美国医「病」》

Next:美农学家利用日光灯照射作物使产量提高


英《卫报》载文谈斯里兰卡政局《在家族计划上的决定权》

出版日期:1975.10.03
         期次:6123
         版次:3
         栏目:\[第四版]
文章正文:
【本刊讯】英国《卫报》九月四日刊登一篇文章，题为《在家族计划上的决定权》，摘要如下：
近几周来，斯里兰卡政治中最长的连台本戏《班达拉奈克表演》演出了令人激动的一幕。因为，联合阵线的联合政府的破裂，不仅是一件意义重大的全国性事件，而且是班达拉奈克家族的这出半公开的戏剧的一种结局，这出戏在斯里兰卡人中间引起的喜怒哀乐不下于——甚至还超过——正式的党派斗争。
已发生的事情是，班达拉奈克夫人终于断然站到了她儿子阿努拉一方，反对左翼。用斯里兰卡的标准来衡量，阿努拉的政治活动是右倾的，而左翼的代表是托洛茨基派政党平等社会党，班达拉奈克夫人自己的斯里兰卡自由党左翼和她的思想激进的女儿苏妮特拉和钱德里卡以及她的信奉格瓦拉主义的女婿库马尔。
要懂得这个复杂的朝廷故事，就必须追溯得相当远。班达拉奈克夫人出身于拉特瓦特氏族，是内陆的甘地王国的大封建氏族之一，这个王国在一八一五年被英国征服之前抵御了所有的外来者。
班达拉奈克夫人同斯里兰卡自由党创始人班达拉奈克结婚，把拉特瓦特血统同一个差不多同样高贵的低地贵族的后裔的血统联在一起了。在她的丈夫被暗杀，她接任党的领导之后，这个家族——包括内外两支但特别是拉特瓦特氏一一确立了自己的声誉。
在她的几个兄弟中，巴恩斯是最高法院法官，麦基是她的私人秘书，塞瓦利是出口促进委员会会长，克利福德是国家种植公司董事长。
有两名部长是她的亲戚，一个是赫克特·科贝卡杜瓦（农业部长），一个是她在内阁中的主要助手菲利克斯·迪亚斯·班达拉奈克（司法部长）。斯里兰卡总统威廉·高伯拉瓦是她的舅舅。在议会中，她至少也有六名亲戚，还有更多的亲戚过去竞选过议席。
这一切是够令人感兴趣的。在这个家族内部，有争吵。但是这出戏真正开场是在六十年代中期班达拉奈克夫人的三个孩子成年并开始被引进这个体系的时候。最大的是女儿苏妮特拉，同一位叫库马尔·鲁帕辛格的激进分子结了婚。
这对夫妇同一批激进的斯里兰卡学生有牵连。这批学生在伦敦出版的名为《火花》的报纸，在一九七一年斯里兰卡暴乱时支持了叛乱分子——这是一个讽刺，当时在国内应付暴力革命的班达拉奈克夫人想必很难忍受。
尽管如此，当这对夫妇在斯里兰卡定居下来的时候，苏妮特拉被任命为总理的协调秘书，任务是贯彻土改之类的重要措施，库乌尔则当了全国青年委员会的会长，这个组织是负责在乡村重新安置青年的计划的。
苏妮特拉和库乌尔经常得到班达拉奈克夫人的另一个女儿钱德里卡的支持。钱德里卡在巴黎大学受的教育，担任土改委员会的主席。但是她的激进思想属于另外一种，据说她曾对一位朋友说：“库马尔的话超过五分钟就不值得听了。”
库乌尔的运气很早就下落了，因为现在仍只有二十七岁的阿努拉
·班达拉奈克进入了政治生活。
阿努拉在两年前从伦敦大学回到国内，马上就同他的姐夫发生龃龉。
据说，班达拉奈克夫人象所有的良母一样，对他的“花花公子的脾气”和好对妇女献殷勤的名声有点担忧。但是，在他参加了对库马尔，对斯里兰卡自由党的左翼以及对斯里兰卡自由党在联合政府里的伙伴托派党平等社会党的斗争以后，她比较喜欢他了。他办了一份周刊《今天》，同库马尔以及平等社会党的报纸作对。
就在几个星期以前，阿努拉进一步加强了自己的地位，因为他的一批同伴掌握了国内两大报业公司中的一家的大部分股份。他在那里没有正式的位置，但是他坦率地说他控制着这批人。采取这个行动的一个原因肯定是因为另一家大报业公司《每日新闻》报系虽然号称是政府控制的，其实已落到了平等社会党、共产党和库马尔运动的左派分子手里。、阿努拉看上去是个有见识和认真的人。他在一次接见时谦虚地说，他对他母亲的影响被大大夸大了。“他们说是我造成了同平等社会党的分裂。不是那么回事。只不过是我的看法同我母亲的看法现在是一致的而已。”
大多数斯里兰卡人平静地接受阿努拉以太子的形象出现，因为世袭原则在这里是根深蒂固的。反对兑统一国民党有一段时期被叫作“叔侄党”，因为它反正是由森纳那亚克家族控制。但是森纳那亚克家族几乎消声匿迹了，虽然其仅存的一名代表鲁克曼
·森纳那亚克最近同统一国民党的领导人贾雅瓦德纳发生了纠纷。
但是那个小争吵，从重要性或不断引起人的兴趣这两方面来说，是无法同班达拉奈克戏剧相比的。今后将还会有插曲，因为家族中的裂痕依然存在，一边是阿努拉，另一边是库马尔、苏妮特拉和钱德里卡，而母亲，象常见的一样，站在中间。

显示原版>>

Previous:美联社报道美国同意提前向以色列提供F－15飞机

Next:美报文章：《台湾再次处于守势》


英报文章：《黄金跌价使俄国受打击》

出版日期:1975.10.03
         期次:6123
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》九月二十六日刊登一篇文章，题为《黄金跌价使俄国受打击》，全文如下：
西方经济学家认为，自今年年初以来，俄国在世界上的金融地位受到了重大的挫折。这大大削弱了苏联党领导人勃列日涅夫跟美国打交道的地位。
去年年底，当黄金价格达到最高峰时，苏联的估计为两千吨的黄金储备价值六十五亿英镑以上。今天，由于黄金价格暴跌，苏联黄金储备的价值估计约为四十五亿英镑。
与此同时，农业歉收将迫使俄国人在今后八个月内在粮食市场上支出多达三十亿英镑的钱。在没有得到美国贷款的情况下，俄国人不得不出售更多的黄金，这又会使黄金的世界价格进一步下落。从西方的进口除了进口粮食的费用以外，俄国人还在支出大量的钱来进口西方的制成品，以弥补目前经济计划的许多亏空。
俄国常常利用西方的资本主义为自己紧急效劳，以克服苏联“计划”经济的缺陷和薄弱环节。
今年上半年，苏联对西方的出口略有下降，而进口却几乎增加了一倍。俄国官员们现在忙于在西欧谋求贷款。
由于美国反对为俄国今年的大量买粮提供贷款，苏联领导人已表示他们将同意美国的建议，签订一项长期的买粮协定。这一协定可能将规定俄国人五年之内每年购买五百万到八百万吨的粮食。人们希望，有了这一协定，将可以避免出现由于俄国象在一九七二年那样突然大量抢购而扰乱美国和世界粮食市场的情况。丢面子的行动但是它对于俄国人来说是一个丢面子的行动。它暗示着俄国人承认：尽管他们用于农业的土地和人力比任何国家都多，可是他们却不能保证有能力养活他们自己的老百姓。
苏联报刊迄今没有透露克里姆林宫在西方买粮的活动。它们也不再提勃列日涅夫一九七一年作出的关于本五年计划将振兴农业的诺言。
另一项建议——让俄国用石油换粮食——大概不会得到莫斯科的同意。俄国能够节省下来向西方出口的石油是很少的，而它现在所能向西方出口的石油已经答应给西欧的一些重要顾客了。
对美国的需要量来说，俄国所能节省下来出口的石油，将仅仅是沧海一粟而已。

显示原版>>

Previous:西欧国家对西班牙采取一系列抵制行动

Next:美《纽约时报》报道：《苏在西方借更多款项；东欧人的贷款也增加了》


巴林要求美撤走派驻该国的三艘军舰

出版日期:1975.10.04
         期次:6124
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿九月三十日电】巴林酋长国已经要求美国撤走以波斯湾这个小岛为基地的三艘海军舰只。
国务院注意到这是第二次提出的要求，它今天证实巴林曾经说过：“它希望在一九七七年期间美国分阶段撤出中东的海军部队。”
新闻官芬塞思说：“我们正本着我们两国间多年来的密切的友好关系的精神就这个问题同巴林政府进行协商。”
巴林曾在一九七三年爆发阿拉伯—以色列战争期间下令驱逐这些舰只，但是在一九七四年某个时候暂停实施该命令，显然是由于承认美国在中东为和平作出的努力。
一九七一年同巴林签订的派驻舰只协定规定任何一方都可以废止这个协定。
伊朗国王曾经说过，伊朗反对任何外国在波斯湾派驻军事力量。他坚决认为他的国家是强大的，足以保护运输大部分伊朗石油所经过的航道。
据信苏联除了使用索马里和亚丁湾的伯贝拉、基斯马尤和摩加迪沙以及南也门的索科特拉岛等波斯湾以外的港口之外，也正在使用伊拉克在波斯湾的一个港口乌姆卡斯尔的海军设施。如果这三艘美国舰只撤离了巴林，那么美国除了在印度洋的一个岛屿迪戈加西亚岛拥有有限的设施之外，在这个地区便一无所有了。迪戈加西亚岛的跑道还要加以扩充才能容纳运输机和反潜艇巡逻机在那里起飞和降落。在那里还要建立一个抛锚地。
美国还同阿曼签订了一项协定。这个协定允许美国偶然使用马西拉岛的机场设施。这是英国经营的控制着波斯湾的进口的一个空军基地。

显示原版>>

Previous:外电报道：埃塞俄比亚局势继续紧张

Next:基辛格同叙利亚外长哈达姆会谈/埃及同叙利亚两代表在联大会议上相互指责


基辛格同叙利亚外长哈达姆会谈/埃及同叙利亚两代表在联大会议上相互指责

出版日期:1975.10.04
         期次:6124
         版次:3
         栏目:\[第三版]
文章正文:
【美新处纽约九月三十日电】题：基辛格继续就协议问题探询叙利亚的意见
国务卿基辛格希望继续保持中东的和平势头，在九月三十日花了两个小时向叙利亚外长哈达姆探询进一步进行谈判的可能性，尤其是大马士革对于同以色列谈判一项新协议的态度。当会谈在基辛格的饭店房间里结束时，哈达姆未加解释地对记者说：“西奈协议把所有的门都关上了。”哈达姆离开后，基辛格拒绝向记者发表任何意见。
【法新社纽约联合国九月三十日电】埃及攻击叙利亚出于国内政治考虑谴责西奈临时协议，叙利亚则大肆抨击埃及同以色列签订一项“背叛性的协议”，使联大今天出现了埃—叙论战的不寻常的场面。

显示原版>>

Previous:巴林要求美撤走派驻该国的三艘军舰

Next:美将为沙特阿拉伯训练飞行员和技术人员


加布里埃尔评论：《字里行间 乔冠华在联大的发言》

出版日期:1975.10.04
         期次:6124
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国广播通讯社九月二十六日发表亚历山大·加布里埃尔的一篇评论，题为《字里行间》、《乔冠华在三十届联大的发言》，全文如下：
虽然中国贡献给大会的只不过是直言不讳的言辞，而不是在那么多高级政策声明中所包含的那么多模棱两可的骗人的说法和陈词滥调，但是它对外交活动中的一种比较进步的表达意见的方式还是作出了重要贡献。
乔冠华外长是一位擅长暴露的艺术、批评的技术、善于揭露内在的谬误、驳斥根据吸引人的前提提出的荒谬论点、戳穿根据错误的假设提出的迷人口号的大师。单单从正直、坦率和简单的诚实作风——大胆的诚实作风——的角度看，在政治家的政治道德下降、乌烟瘴气般的谎言象导弹和饥荒一样危险的一年中，他的发言也是吹来了一股清风。
伟大的罗马演说家西塞罗告诫政治家在公开演说时首先做到诚实，其次才考虑声望，并要去掉那些会得罪人的东西。乔的诚实肯定是响当当的，而当他提到“被打败的美帝国主义及其走狗”时，他也消除了西塞罗关于会得罪人的担心。结果，本来是到联合国来进行针锋相对斗争的美国大使莫伊尼汉也排着队去同乔握手，可能是因为福特总统预定访问北京，但更可能的是因为认识到中国在亚洲的现实地位——它太大了，不能得罪它。
至于“声望”，这次发言带来的声望比在前几次联大上的发言带来的声望更大，尽管谈的问题是人所共知的，而且用的字眼几乎是同样的。最初用“两个超级大国”这样的说法来谈当代的历史曾使一些政府听起来感到奇怪，因为二十年来它们一直希望，如果那两个其相互斗争震动了世界的大国能够在“缓和”中和解，那么世界上就会出现幸福与和平。人们存在过怀疑——温和的、友好的、但也有点不知所措的怀疑。今年中国独唱反调的立场却得到了广泛的信任。是什么东西造成了这种区别？
时间和局势发展造成了这种区别，从而在进行正确的分析这个极重要的问题上大大证实了北京的理论，这个问题越来越变成了制定联合国政策的关键问题。特别危险的是在解释具体问题时容易犯错误。
在关于南部非洲问题的新对话中人们投入了多少令人心碎的希望啊，而乔冠华直率地把它称为“沃斯特的和缓阴谋”，并且更直率地告诫说，“武装斗争是根本”。在朝鲜，不仅联合国军司令部（它是一种法律上的虚构）应当撤销，而且美军也应当撤走，停战应当让位给最后的和平。至于中国对中东问题的立场，基辛格的第二个脱离接触协议正在我们自己的眼前分崩离析。
在最重要的基本原则方面，乔的最尖锐的挑战是向“缓和”提出的——而缓和是葛罗米柯所讲的和平的基石，虽然他也承认在具体实施的过程中继续存在着对抗。但是对于任何不仅是一种令人愉快的口号的真正的缓和来说，严峻的考验是裁军问题。正如乔所强调指出的和越来越多的政府正在认识到的那样，裁军问题是一种骗局——象秘书长在介绍这个问题时所指出的那样，是联合国的羞耻，是这个世界组织的巨大失败。超级大国的武器堆积得顶到天。所有这些要把我们导向何处？乔大声疾呼，这要导致战争。“超级大国这样激烈地争夺下去，这样疯狂地扩军下去，总有一天是要打起来的，这是不以人们的意志为转移的。”这是歇斯底里吗？但是很多代表团正在开始抱有同样的想法。乔的想法由于有些新思想而正在这个世界组织中流行起来。

显示原版>>

Previous:西哈努克在巴黎发表谈话

Next:英报文章：《勃列日涅夫在缓和时陷入困境》


加布里埃尔评论：《字里行间；看葛罗米柯在联大的发言》

出版日期:1975.10.04
         期次:6124
         版次:4
         栏目:\[第四版]
副题:说人们现在日益怀疑缓和是万灵药
文章正文:
【本刊讯】美国广播通讯社九月二十五日发表亚历山大·加布里埃尔的一篇评论，题为《字里行间；看葛罗米柯在三十届联大的发言》，全文如下：
苏联外长在向联合国大会发表的人们熟知的包罗万象的讲话中，对第二次大战结束和联合国诞生三十周年作出了评价，把缓和说成是制定世界未来计划的格言和钥匙。
人们原来设想，缓和是联合国在旧金山成立以来事态发展所发生的激烈对抗过程中一个极美好的转折点。可是，现在人们比过去任何时候都更加严重怀疑缓和是万灵药。葛罗米柯本人了解人们这种日益增长的怀疑态度，所以他说，“如果低估反对缓和的人的抵制，那就错了”。但是谁是“反对缓和的人”呢？葛罗米柯有意避免指名道姓。
缓和的整个哲学和理论，现在是混乱不堪的，这也许是因为实际上有两种缓和，它们是既含混不清而又互不相同的一对孪生子——是如此地相象又如此地不同。第一种缓和是退出冷战。第二种缓和是把缓和当作世界政治和平的基石的理论。正是这第二种缓和遭到了怀疑，甚至遭到了挑战和疑惧。
当人们把整个的概念当作一回事的时候，困难就产生出来了。正是本着这种浑然一体的态度，葛罗米柯理所当然地向反对缓和的人们问道，除了唯一的一条出路，即退回到冷战的日子以外，他们还能提出什么替代的办法。确实，并不存在着什么反对共处的可畏的“敌人”——在美国的极右翼行列中是有一些诘难者，但是他们有什么了不起来反对人们普遍拒绝回到冷战去的态度呢
——而这种态度是西方、日本和第三世界都已经采取了的，是美国人民已经采取了的，是世界各国人民都已经采取了的。
我们可以得到一个比较明确的答案，不是从葛罗米柯以一种令人不安的过分夸大的倾向谈论缓和的那些言词中，而是从他关于世界各主要危机地区的议论中看出这样的答案。我们正是从一厢情愿的想法和严峻的现实之间的这些差别，看到了产生怀疑的根源。
理想是跟美国热情地结婚；而现实——正象葛罗米柯自己所说的那样——则是一对情人在大会议程的每个重要问题上的争吵。
在中东问题上，不管两个大国之间有什么样的合作，形势显然正在发展成为一个笑剧和一个败局。假如说在这个地区是有磋商或者合作的话，那么这就是缓和的效用的一个可怜的证明。
在朝鲜问题上，这两个大国分别参加了大会的两个互相对抗的提案，而且美国扬言说如果出现人为的战争威胁就要使用原子武器。难道世界不该问一问：这算一种什么样的缓和？
智利怎样呢？在这里，难道美国和苏联不是显然处于——虽然肯定是无形地处于两极对抗之中？
在陷于一场流血混战的安哥拉，葛罗米柯谈到了“敌视解放斗争的势力”。我们又要问，谁是这种“势力”，以至于如果坦坦率率地指出谁是这种势力，那就会是一种对于缓和有失礼貌的事情？
葛罗米柯说，对于那种粗暴地使用压力以影响葡萄牙正在发展中的局势的企图，世界深深感到不安。确实是这样。看来，缓和在这里又没有起作用——甚至在庄严的赫尔辛基协议宣布反对干涉各国内政以后，依然如此。
当然，在联合国日益增大的舆论看来，缓和也没有在裁军方面起着有希望的作用，只不过是两个大国竭力想摆脱一场主要与它们自己有关的武器竞赛而已。普遍裁军甚至连一个开头也没有。
鉴于缓和的这种种虚弱，各国代表们日益产生一种感想，那就是在一个发生内讧的家庭里
——而现阶段的缓和就正是这种情形——是不可能设想出或者建立起一种世界秩序的。

显示原版>>

Previous:美将为沙特阿拉伯训练飞行员和技术人员

Next:日《每日新闻》评我对《水浒》的评论


柯西金接见施赖弗谈限制战略武器等问题

出版日期:1975.10.04
         期次:6124
         版次:2
         栏目:\[第二版]
副题:柯西金说苏愿意同美谈判买卖粮食和石油的长期协议
文章正文:
【塔斯社莫斯科十月二日电】苏联部长会议主席柯西金今天在克里姆林宫接见了美国政治和实业界知名人士萨
·施赖弗。施赖弗正在莫斯科同苏联组织就苏美一系列经济和科技联系问题进行谈判。
谈话时涉及到苏美关系的各方面问题。指出了改善苏美关系进程的重要意义。
【纽约时报新闻社莫斯科十月二日电】据报道，柯西金总理今天告诉一位美国来访者施赖弗，苏联愿意同美国谈判长期的出售石油的交易。施赖弗说，在他们的谈话中，苏联总理还谈到以下几点：
——克里姆林宫期望达成进一步限制核武器的协议。据报道，柯西金说：“在限制战略武器条约的问题上，我们将签署一个东西。”
——苏联希望提高同美国贸易的水平，除了购买粮食以外，今后五年要达到总共一百亿美元。
——莫斯科希望今后五年从欧洲美元市场得到三百亿美元贷款。
——苏联支持以色列的安全不受侵犯并且将保证以色列的完整，假如以色列撤到它一九六七年战争前存在的边境之内的话。
施赖弗说，柯西金还表示苏联想提高石油和天然气的产量，莫斯科将欢迎美国开发石油资源的技术。
施赖弗是一位律师，担任过和平队的负责人，一九七二年曾是民主党副总统候选人。目前他代表法国的两家康采恩在这里访问。
【美联社莫斯科十月二日电】萨·施赖弗说，柯西金总理星期四（二日）说，苏联愿意同美国谈判购买美国粮食和苏联石油的长期协议。希望当美国总统的民主党人施赖弗现在在莫斯科谈生意，苏联总理接见了他，同他谈了两个多小时。施赖弗说，这是一次内容广泛的讨论。施赖弗对记者说：“柯西金表示，苏联将十分愿意和美国作出五年、十年、甚至十五年的安排，以便稳定两国之间的粮食和石油的销售和采购。”

显示原版>>

Previous:施莱辛格结束对西欧四国访问返回华盛顿

Next:西德总理施密特抵美访问


美报评论：《中国经济发展情况良好》

出版日期:1975.10.04
         期次:6124
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十月一日刊登该报记者爱德华·吴发自香港的一篇题为《中国经济发展情况良好，石油粮食领先》的评论，摘要如下：
在中国共产党政府建立二十六周年之际，它的经济情况显得比哪一年都光明，石油和粮食这两种世界上最广泛需要的商品的成绩最大。
根据新华社在国庆前夕发表的有关经济成就的报道来看，石油工业显然远远超过了其他基础工业，另外，尽管今年气候不好，农业也有很大发展。
官方公布的一月到八月的原油产量增长率是百分之二十五点五，如果这个增长率能保持到年底的话，产量可达八千二百万吨，而去年是六千五百万吨。
发展石油生产和炼油设备也是为了适应农业机械化的需要。根据在山西举行的全国农业会议上讨论的计划，要在三、五年后实现农业机械化。
关于粮食产量，报道说，从一九七一到一九七五年，夏季作物——主要是小麦——的产量连年增长百分之十，以过去这两年里增长最快。
总之，除非今后两个月发生意外的灾害，否则，一九七五年的粮食产量应在二亿七千万吨到二亿七千五百万吨之间。

显示原版>>

Previous:外电评述：新中国成立二十六周年庆祝活动

Next:西哈努克在巴黎发表谈话


美将为沙特阿拉伯训练飞行员和技术人员

出版日期:1975.10.04
         期次:6124
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿十月一日电】美国空军今天说，它即将开始一项在美国大规模训练沙特阿拉伯的技术人员和飞行员的新的六年计划。
根据这项计划，大约一千三百名沙特阿拉伯的空军军官和士兵将受到广泛的技术训练。这项计划定于本月下旬在得克萨斯州拉克兰空军基地开始。它总共的费用为九千万到一亿美元，这笔钱全部由石油丰富的沙特阿拉伯的政府支付。
美国同阿拉伯和其它中东武器买主之间的关系不断增长，而这项新的训练计划是美国跟这些国家订出的同一类计划中规模最大的一个。
沙特阿拉伯已经成为购买美国武器和军事装备的最大主顾之一。在六月三十日结束的一九七五会计年度，沙特阿拉伯的军事订货将近十四亿美元，仅次于从美国购买了近二十五亿美元军事装备的伊朗。
美国认为沙特阿拉伯在阿拉伯世界起着缓和的影响，它最近几年答应重新装备沙特阿拉伯国民警卫队，使之成为现代化的部队，并加强沙特阿拉伯陆海空军的力量。

显示原版>>

Previous:基辛格同叙利亚外长哈达姆会谈/埃及同叙利亚两代表在联大会议上相互指责

Next:加布里埃尔评论：《字里行间；看葛罗米柯在联大的发言》


日《每日新闻》评我对《水浒》的评论

出版日期:1975.10.04
         期次:6124
         版次:4
         栏目:\[第四版]
副题:说受《水浒》影响的日本《忠臣藏》是宣扬投降主义的反面教材
文章正文:
【本刊讯】日本《每日新闻》九月八日在《天声人语》栏登载一篇谈我国开展对《水浒》的评论的文章，摘要如下：
中国展开了批判长篇小说《水浒》的群众运动。
在日本，相当于《水浒》的群众文学作品恐怕就是《忠臣藏》（日本古典演唱曲艺《净?g璃》之一——本刊注）。《水浒》以义为宗旨结集了一百零八人，而日本的《忠臣藏》是描写四十七名义士的。《假名手本忠臣藏》（即日文字母字帖《忠臣藏》之意——本刊注）中的“序文”，据说就是吸取了《水浒》的思想，所以未必是毫无关系的。笔者模仿中国写了这篇文化大革命的文章。
“《忠臣藏》是宣扬投降主义的一个反面教材”。《忠臣藏》问世至今已有二百多年，广泛流传于我国，影响极深。如何正确地分析和评论这部作品，是一个重要的课题。首先，这部作品只不过是细致地宣传怎样向人民之宿敌将军投降的。
《忠臣藏》的投降路线首先表现在只反对贪官吉良，而不反对将军这个根本问题上。一旦打完仗，大石内藏助的工作就是派使者到总管家的住宅提出关于事件经过的书面报告。
这一事件是武士们的内部斗争，双方都需要保卫以将军纲吉为头目的封建剥削制度。因而斗争的开端只不过是关于形式化的古代、中世纪的礼仪，只限于对贪官进行报复的范围。
赤穗藩还采取过份残酷的政策，垄断盐，向农民收缴以超过六成的重税，压低在盐田工作的海滨工人的工资。将军纲吉听从柳泽吉保这个大概还不如石坂浩二那么体面出色的人的进言，命令义士剖腹，他一方面维护儒教的秩序。另一方面巩固法律万能的封建制度。
【本刊讯】资料：据现在所知，最早传入日本的《水浒》是李贽批点的《忠义水浒传》。李贽的本子可能是刻印在明代万历三十年前后（十七世纪初）。其后金圣叹批点的本子传至日本。
日本最早翻刻《水浒传》，时在公元一七二八年。是由京都的林九兵卫翻刻的。这部《忠义水浒传》，由江户时期通晓汉语的冈岛冠山，加上了日文假名标音的读法。这个本子只刻印到第二十回，以后未再续出。
冈岛冠山也是日本第一个翻译《水浒传》的译者。他翻译编写的《通俗忠义水浒传》，公元一七五七年刊行。冠山的假名标读本和翻译本，都是据李贽的百回本。《水浒》在日本的流传和出版，导致众多模拟本子的出现。所谓模拟，就是把《水浒》加以改编、演化，写成日本小说故事。日本文学史理论著作把《本朝水浒传》称为“后世读本的开山祖”、“水浒翻案（改编）的先驱”。
在十八、十九世纪，这些模拟本子在日本曾经风行一时。
模拟《水浒》的那些作品，大都接受了《水浒》那种投降、招安、忠义的思想，具有《水浒》同样的特点。
日本模拟《水浒》创作的第一个特点，是只反奸臣、宠臣。这一点和《水浒》完全一致。
模拟作品的第二个特点，鼓吹效忠于封建领主的“义士”精神、武士道精神。在日本江户时期幕府统治是无上权威，它的威势凌驾于天皇之上，指挥全国大大小小的封建领主们。模拟作品可以说是美化幕府统治的作品，大封建领主高高在上，下边是“忠义”之士为他们卖命、死斗。
模拟作品的第三个特点，是大都对农民起义抱着极端敌视的态度，咒骂农民反抗封建统治的斗争。另一方面，也对农民反抗封建统治的斗争加以歪曲，代之以封建统治阶级内部奸臣与忠臣的斗争，所谓“好”封建领主与恶封建领主的斗争。梁山泊转化为日本地点，在日本“举义”的是什么人呢？是封建领主的“忠臣”、“义士”，甚而就是领主本人。
模拟作品的第四个特点，是极力歪曲梁山泊里那些坚持反抗封建地主统治的人物，李逵、晁盖、吴用、阮小二、阮小五、阮小七这样人物的反抗精神均被抹煞。许多模拟作品根本不提这些人，把他们屏弃在作品之外。

显示原版>>

Previous:加布里埃尔评论：《字里行间；看葛罗米柯在联大的发言》

Next:苏《文学报》就我批判《水浒》进行反华


日刊文章：《要变为工业国的蒙古》（待续）

出版日期:1975.10.04
         期次:6124
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《新国策》旬刊八月五日一期，登载平岩武郎写的一篇文章，题目是《要变为工业国的蒙古》，摘要如下：首都是小型的莫斯科从苏联首都莫斯科搭伊柳辛１８客机到西伯利亚最大城市伊尔库茨克，大约要八个小时。在伊尔库茨克吃了简单的早餐，再上飞机，飞行一个小时，到达蒙古人民共和国首都乌兰巴托是第二天早晨八点钟。
乌兰巴托机场突然地出现在草原正当中。只有一个孤单单的中国式建筑的机场终点站。喷气式飞机的发动机噪音一停息，这里就是完全没有声音的世界。大概是知道今天已再也没有飞机来了吧，骑着白马的蒙古男女青年在悠然自得地穿过跑道。
从机场到首都乌兰巴托，汽车要走四十分钟。公路在草原上笔直地向前延伸，但还没有完全铺好路面。沿途到处都散布着称为“包”的游牧民族所特有的帐篷式房屋。距市区越近，同在莫斯科郊区看到的情景就越完全一样，可以看到一片片五、六层楼房的公寓。毫无疑问，都是苏联援建的。
乌兰巴托市内坚实的四、五层楼的官厅建筑物排列在马路的两边，基本上是现代城市的装束。建有蒙古革命之父苏赫巴托尔陵墓的“苏赫巴托尔广场”和莫斯科的“红场”结构相同。在市内行驶的轿车几乎都是苏制伏尔加新车“新伏尔加”。偶而也有几辆本斯。引人注目的俄国人从本斯车上下来的人都是身材修长的白人绅士。一打听，原来都是东德、波兰、匈牙利、保加利亚等东欧社会主义国家的经济专家。那些坐本斯汽车的白人绅士清楚地告诉人们：亚洲的内陆国蒙古人民共和国为广大的欧亚大陆所包围，同遥远的东欧经互会经济集团相结合。
除了这些东欧国家的经济专家和技术人员以外，不管怎样，映入眼帘的外国人都是俄国人。也许是在蒙古落户了，携带家眷的俄国人占绝对多数。仅此一点也足以证明苏联和蒙古的结合坚强。俄语自由通用也只有蒙古。
看见在市郊有修公路的部队。走近一看，尽是不带武器的青年苏联兵。他们不慌不忙地在劳动。从他们身上看不到处于中苏对立的最前线蒙古的紧迫形势。但偶尔有满载武装的苏军士兵的十几辆卡车在市内通过，不知开到什么地方去。蒙古毕竟还是苏联注视中国的前哨基地。俄语是准国语苏军在蒙古驻兵有多少，正式的数字是不知道的，但西方军事专家推测有四万到五万人。一说有十万人以上。主力似乎是坦克师和导弹部队。从莫斯科到乌兰巴托的飞机上。邻座有一个苏联军人，穿的服装显然是苏联空军的军服。这架飞机里有十多个苏联军人和家眷。军人全是军官。无疑，苏联把相当精锐的部队派到了蒙古。说苏联同蒙古的紧密关系现在同苏联国内的各加盟共和国一样，或者有过之而无不及，也不为过。
苏联的各种代表团从莫斯科来到乌兰巴托，在集会等场合操俄语演说。不需要蒙语翻译。因为通过义务教育学好了俄语，根本上没有不懂俄语的人。有两个电视台，一个是用卫星转播莫斯科中央电视台的节目。俄语的新闻和音乐都照原样转播，报时都是迟五个小时的莫斯科时间。
政府当局每有机会，都不忘记强调同苏联的友好第一。国土之广四倍于日本还多，人口只不过一百三十多万的蒙古，为了同处于敌对关系的邻居中国相对抗，只有依靠苏联，这是不言自明的。看看数字就更清楚了，蒙古进出口的百分之九十都是以苏联和东欧国家为对象的。对中国极为警惕蒙古如此向苏联一边倒，当然是由于目前这种中苏对立，但在很多方面是由于蒙古同苏联的历史关系之深刻。
蒙古人对中国的民族情绪是严峻的。从十七世纪末到一九二四年实现独立，二百二十多年受中国的统治。历史上曾有过这种辛酸的回忆。及至在中苏对立的影响下，中国对蒙古的援助中断，抛下建设中的工厂和建筑物，撤回了技术人员。历史上的辛酸回忆同对这种做法的反感加在一起，形成了今天蒙古人的反华情绪。
反映出这种现状，、在乌兰巴托着人民服的中国人可以说一个也没有。据说过去曾经有三千名中国人子弟上学的学校，现在已变成了蒙古学生的宿舍。
尽管这样，过去同中国的经济交流活跃时大批进口的中国钢笔、皮包、衣服等物品，蒙古人还是那样爱用。不管怎么说，从乌兰巴托到北京，火车走三十个小时就到了。中苏蜜月时，中国的消费物资就是通过这条铁路进口的。而如今，凡是消费物资，都从遥远的东欧国家，用几个星期才能运来。在乌兰巴托的饭店里看到了保加利亚的水果罐头，不能不使人联想到同中国断绝来往给蒙古带来的经济影响是多么深。（待续）

显示原版>>

Previous:施赖弗宣布将参加明年美总统竞选

Next:外电报道：埃塞俄比亚局势继续紧张


施莱辛格结束对西欧四国访问返回华盛顿

出版日期:1975.10.04
         期次:6124
         版次:2
         栏目:\[第二版]
副题:他在法国说法国的核力量在抵挡对西欧进攻方面是必不可少的
文章正文:
【路透社巴黎十月一日电】美国国防部长施莱辛格在结束了对法国的三天访问之后，今天乘飞机离开这里返回华盛顿。
【美联社巴黎十月一日电】美国国防部长施莱辛格今天赞扬了法国核威慑力量，并且说，他发现了法国希望同北约盟国进行“可能的最密切合作”的愿望。
施莱辛格又说，但是法国希望继续呆在北约一体化的军事指挥机构之外。法国是于一九六六年退出这一机构的。
国防部长在同法国官员进行了两天会谈后说：“这两点是非常调和的。”
施莱辛格说，法国的核导弹和轰炸力量“是一种小型的但却是一种有能力的力量。它在抵挡对西欧可能发动的进攻方面将是必不可少的”。
这位部长是在标志结束他对英国、西德、丹麦和法国的访问而举行的一次记者招待会上说这番话的。国防部长关于法国核潜力的冗长讲话，强调说明了美国是赞成并鼓励法国增强进一步投向北约怀抱的愿望的。
在已故的戴高乐总统领导下，法国的核导弹和炸弹的目标在理论上既是对着东方又是对着西方的。但是德斯坦总统清楚表明，这种力量现在仅仅是针对东方集团的。
然而，施莱辛格指出，法国和美国离它们在欧洲的核力量的共同目标仍有一段相当的距离。他说：“必须从发展法国、美国和其他盟国之间的和谐的角度来考虑这个问题。”

显示原版>>

Previous:英报文章：《勃列日涅夫在缓和时陷入困境》

Next:柯西金接见施赖弗谈限制战略武器等问题


施赖弗宣布将参加明年美总统竞选

出版日期:1975.10.04
         期次:6124
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿九月二十日电】参议员爱
·肯尼迪和故总统约·肯尼迪的姐夫萨金特·施赖弗今天正式宣布，他将争取在一九七六年被民主党提名为总统候选人。
施赖弗在一次记者招待会上保证，如果他当选的话，他将使政府站在消费者和纳税人一边。
他宣布参加竞选，使他成了争取民主党提名的第八位宣布参加竞选的人。
参议员肯尼迪曾一再说他不会参加一九七六年的总统竞选。

显示原版>>

Previous:西德总理施密特抵美访问

Next:日刊文章：《要变为工业国的蒙古》（待续）


苏《文学报》就我批判《水浒》进行反华

出版日期:1975.10.04
         期次:6124
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏《文学报》第三十九期以《毛分子从＜水浒＞中寻求什么》为题，拼凑了一组外国报刊和通讯社的文章，并在前面加了按语。
按语全文如下：
九月初，在批判六个世纪以前写的很流行的小说《水浒》的口号下，中国又开展了一场政治运动。《人民日报》强调说，这是“政治思想战线上的又一次重大斗争”，这是“遵照伟大领袖毛泽东主席的指示”开始的。
然而，小说本身也好，里面列举的人物也好，都只不过是一种借口。外国观察家指出，“辩论的对象，是当前的政治，而不是文艺作品的典型人物”。这家《人民日报》清楚地阐明了这场运动的组织者所追求的目的：“开展对《水浒》的评论和讨论……对于在现在和将来，在本世纪和下世纪……把毛主席的革命路线坚持下去，有重大的、深远的意义”。这一巩固毛主义，把它作为中国今后几个世纪“不可逆转”的方针的企图，体现在“反对修正主义”，“反对投降主义”的要求中。
这场新的运动，从一开始就引起了外国观察家的密切注意。我们把世界报刊某些具有代表性的反应刊登如下。

显示原版>>

Previous:日《每日新闻》评我对《水浒》的评论

Next:香港《虎报》社论《中国和未来》


外电报道：埃塞俄比亚局势继续紧张

出版日期:1975.10.04
         期次:6124
         版次:3
         栏目:\[第三版]
文章正文:
【法新社亚的斯亚贝巴十月二日电】这里的埃塞俄比亚通讯社说，四名“埃塞俄比亚革命的敌人”今天在警察于首都西北德布拉塔博尔采取行动时被打死了。
该通讯社说，这四个人中的一人一个时期以来一直“扰乱这个省的和平和治安”。这个城镇是省的首府。
该通讯社几天前报道，这个省的主要行政官大约在两周前被“反对革命的一个反动集团”暗杀了。
人们认为，这个省是持不同意见的人的强大的阵地，由富有的地主以及封建和部族领导人把持。
【法新社亚的斯亚贝巴十月二日电】由于执政的军政府在今天发生震动整个城市的爆炸之后加强了治安戒备，因此，埃塞俄比亚首都今晚保持了平静。
公共建筑物周围的警卫加了一倍，武装巡逻队在大街上巡逻，政府部队强行搜查。
今天，据说临时军政府在爆炸发生后采取戒备，把警察岗哨移到更靠近城市的地方。
在电报局受到爆炸的破坏之后，电报线路在四小时内又接通了。
埃塞俄比亚电台阿姆哈拉语节目广播的一项政府声明警告说，要继续在三个方面进行镇压骚乱的战斗。
这三个方面是：一，反对任何试图破坏祖国统一的人，指的是厄立特里亚脱离主义者及其阿拉伯支持者；二，玩弄右翼把戏的冒充的革命者和其他左翼分子；三，反动派和封建主义分子。
这三种人被定为“反革命分子”。
临时军政府首次承认，它不仅反对受阿拉伯人欺骗和收买的厄立特里亚脱离主义者和顽固的封建主义者，而且反对已控制某些工会而目前正试图煽动工人骚乱的“所谓的极左分子”。
【法新社亚的斯亚贝巴十月一日电】埃塞俄比亚军政府今天警告说，它将对拒绝“尽快”恢复工作的任何人采取行动。同时，罢工不顾昨天的紧急措施今天继续举行。
观察家们说，罢工是表明出现了政治危机的明显证据，表明政府正在受到保守倾向和极左倾向两方面的挑战。
【合众国际社亚的斯亚贝巴十月一日电】政府星期三说，它终于击败了一次罢工，这次罢工如果得以实现的话，势将把埃塞俄比亚投入自从一年以前以军事手段推翻塞拉西皇帝以来的一次最严重的危机。外交官们说，在埃塞俄比亚，工人与学生对于政府的左翼政策越来越感到失望，所以那里的局势在最近几个星期中迅速地恶化了，一百二十人的军事委员会面临它自从一九七四年十一月推翻塞拉西以来最严重的考验。

显示原版>>

Previous:日刊文章：《要变为工业国的蒙古》（待续）

Next:巴林要求美撤走派驻该国的三艘军舰


外电评述：新中国成立二十六周年庆祝活动

出版日期:1975.10.04
         期次:6124
         版次:1
         栏目:\[头版]
文章正文:
【南通社北京十月二日电】中国以这样的方式来庆祝其国庆日：即总结它在巩固政治和经济方面所取得的成果，表示渴望巩固国家的安定和团结，同时雄心勃勃地表示要把经济搞上去。
经过文化革命那些暴风雨般的岁月之后，各级党和国家机构的重建工作的完成可以表明这种政治上的巩固。继之而来的是采取一系列新的政治和经济活动，其目的是保存和进一步使根本的政治方针稳定下来。
关于巩固经济方面，中国正在完成其第四个五年计划和加速经济发展的长期计划的第一阶段。所有的经济部门都已经取得了非常好的结果。这将使这个国家能够在更加扎实的基础上开始执行从明年一月一日开始的下一个五年计划。这个五年计划是旨在使中国进入“世界上主要经济大国”行列的长期发展计划的第一阶段。
今年头八个月里，工业总产值比去年同期增长百分之十七点三。尽管过去几个月，华中有些地方发生严重水灾，农业生产还是有所提高。去冬以来，数以亿计的农民和数以百万计的城市居民一直在从事迄今为止规模最大的灌溉和改良耕地的计划。在这段期间里，修了可供大约二百万公顷土地使用的灌溉系统，在山区造了一百一十万公顷的梯田，改造了一百二十万公顷的贫瘠低产田。报纸上关于农业的宣传重点是强调中国将继续依靠自己的力量发展农业。然而，意识形态方面和政治方面远远没有被忽视。这里，一个值得注意的重要趋势是反“修”斗争。就国内政策而论，这意味着同背离根据毛泽东思想制定的官方的社会经济发展方针展开斗争。
【时事社东京十月一日电】题：国庆节庆祝活动丰富多采
北京一日消息：中国一日迎接了建国二十六周年国庆节，全国各地举行了丰富多采的庆祝活动。北京市内天安门、人民大会堂、各政府机关和饭店等主要建筑物的屋顶红旗林立，悬灯结彩，掩映于秋天的天空。
国庆节是中国最大的节日之一，从这一天起到三日全国进入休假。公园在上午九时一开园，人们就蜂涌到中山公园和天坛等市内的六个公园，欣赏专业团体、学生和儿童等演出的歌舞。
【法新社北京十月一日电】发展经济是昨夜的主题，昨夜是中华人民共和国建立二十六周年的前夕，也是开始第五个五年计划的前夕。在国庆前夕举行的盛大的宴会上，邓小平副总理向“全国人民”发出号召，要求他们“发展国民经济”。

显示原版>>

Next:美报评论：《中国经济发展情况良好》


西德总理施密特抵美访问

出版日期:1975.10.04
         期次:6124
         版次:2
         栏目:\[第二版]
副题:他说经济问题将是双方交换意见的重要部分
文章正文:
【法新社纽约十月一日电】西德总理施密特今天开始对美国进行一次非正式的访问，在访问期间，他将在华盛顿拜访美国一些领导人。
【德新处波恩十月二日电】题：世界经济问题将是总理到美国进行会谈的重点
联邦总理施密特起飞去美国之前在电视里说，世界经济和世界景气的发展肯定将是我们交换意见的重要部分。过去九个月中在美国、德意志联邦共和国以及在欧洲共同体中所采取的景气政策措施是在相互协商后采取的。因此存在着很大程度的共鸣和内在的一致性。各国政府正日益意识到它们必须同心协力，因为它们处在同样的经济危机中。

显示原版>>

Previous:柯西金接见施赖弗谈限制战略武器等问题

Next:施赖弗宣布将参加明年美总统竞选


西哈努克在巴黎发表谈话

出版日期:1975.10.04
         期次:6124
         版次:1
         栏目:\[头版]
副题:说柬希望在将来也同美建立关系，同苏的关系应该慢慢来
文章正文:
【法新社巴黎十月二日电】前往参加联合国大会的柬埔寨国家元首西哈努克亲王今天下午抵达巴黎，他将在这里逗留直到明天早晨。他在鲁瓦西机场走下飞机时发表的谈话中指出，他将乐于去爱丽舍宫，“如果德斯坦总统愿意接待我的话”。柬埔寨国家元首还说，“我们接受了法国在我们最后胜利前不久对我们的‘事实上’承认”。他又说，“我们不久将交换大使，在明年或两年之内”。
关于在金边建立大使馆的问题，西哈努克亲王说：“我们对于最亲密的国家、对那些在我们的全部斗争中支持了我们的那些国家给予优先。迄至目前在金边的有一位中国大使，看来另一位是越南民主共和国大使。不久，将轮到南越和北朝鲜。慢慢地将设立其他大使馆，例如阿尔及利亚大使馆。”
这位亲王强调柬埔寨希望在将来也同美国建立关系。“我不能说在哪一年。这将取决于环境和这个大国的态度”。关于苏联，象同法国一样，在胜利前不久建立了关系。“我们准备改善关系，但是应该慢慢来”。
关于他同红色高棉人的关系，他说：“自从一九七○年三月二十三日以来关系就是好的，我们当时决定共同进行反对美国帝国主义者和朗诺集团的斗争。”他又说，“我们没有任何分歧。红色高棉人忠于不结盟。他们不愿意柬埔寨依赖任何人。我对红色高棉人感到很高兴。红色高棉人很珍惜独立”。
【路透社巴黎十月二日电】西哈努克说：“目前我们在金边正等待着来自那些从一开始就承认我们的国家——如罗马尼亚、阿尔巴尼亚和南斯拉夫——的代表。”

显示原版>>

Previous:美报评论：《中国经济发展情况良好》

Next:加布里埃尔评论：《字里行间 乔冠华在联大的发言》


香港《虎报》社论《中国和未来》

出版日期:1975.10.04
         期次:6124
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《虎报》十月一日发表题为《中国和未来》的社论，摘要如下：
中国自从建立人民共和国以来在昨天满二十六周年，它标志着国内越来越稳定，在外交政策方代。面则进入了一个重要的时代。
在国内，过去十二个月的创伤少于中国历史上最近的一些年头。
世界上的其他国家的经济仍处于危急时期，而北京的新闻传播工具则报道中国的工农业在过去十二个月里仍然取得了稳步发展。就一个不受世界经济舞台上的混乱的影响的闭关自守的国家的经济而言，这种记录并不出人意料。
整个说来，中国继续保持着一月份的第四届全国人民代表大会所确认的团结的精神。．
由此可见国内情况仍然是光明的，但是，北京在对外关系上是否能够同样乐观，正在成为一个大问号。
在过去一年里，中国采取了明确的步骤以改善它同某些紧邻的关系。
虽然这展示了中国的日益扩大的外交关系的一幅光明的图景，但是，在北京看来更为重要的是美国在越南和柬埔寨遭到的失败和印度支那共产主义的胜利。
的确，美国的失败对于中国领导人来说是理想化为了事实。但是，新的印度支那在将来是不是能同样令人愉快，还有特分晓。

显示原版>>

Previous:苏《文学报》就我批判《水浒》进行反华


英报文章：《勃列日涅夫在缓和时陷入困境》

出版日期:1975.10.04
         期次:6124
         版次:2
         栏目:\[第二版]
文章正文:
说勃列日涅夫比美国人更急于达成第二阶段限制战略武器协议，美正企图利用他这一弱点使苏作出最大的让步
【本刊讯】英国《金融时报》九月二十九日刊登马·拉瑟福特的一篇文章，题为《勃列日涅夫在谋求缓和时陷入困境》，摘要如下：
赫尔辛基最高级会议是勃列日涅夫取得的最重大成就之一，虽然俄国人最终所取得的胜利比他们原先所希望的要小得多。
但是，勃列日涅夫在期待继续执行他的计划时还有许多事要办。具体地说，这包括：欧洲各国共产党于今秋某个时候举行一次成功的会议；同美国缔结第二阶段限制战略武器协定，从而导致今秋某个时候在华盛顿再同福特总统举行一次最高级会晤；共同均衡减少中欧军事力量谈判也许能有所进展——这一会谈自一九七三年十月开始以来一直陷于僵局；最重要的是，明年二月底苏共将举行二十五大，这次党代会可能导致勃列日涅夫胜利告退。四分五裂这个世界已经在渐渐四分五裂。甚至共产党的外交官现在也承认，今年举行各国共产党会议的主张已经行不通了。欧洲党分裂得太厉害了——不仅东方的党和西方民主国家的党之间分裂了，而且东方内部各党也分裂了。这一分裂现在是根本性的。这意味着，如果举行欧洲党会议，那必然会造成不团结。因此，这个会议很可能无限期地推迟。勃列日涅夫也不会忘记，某些东欧国家正面临着严重的经济困难。
所有这些没有哪一点使勃列日涅夫的任务更轻松些。可是，对外战线上的气氛也发生了变化。自从赫尔辛基会议以来，基辛格在没有得到苏联帮助的情况下，而且实际上是在苏联明显感到不愉快的情况下成功地使中东问题又一次取得了临时性的解决。西方工业大国在联大特别会议上就讨论世界经济改革的议事日程同第三世界国家也达成了谅解，这就使苏联人置身于局外，而同中国人去争吵。不是最不重要的一点是，苏联的粮食又一次歉收，这就使美国人不得不再次帮助他们摆脱困境。
而且，美国国内的情绪也发生了变化。在那里，人们对欧安会的结果并不十分热情。如果说有什么反应的话，那倒是他们对缓和的目的产生了新的怀疑和引起了新的疑问。当传出苏美又做了几笔粮食交易的消息时，人们普遍的反应是表示反对，因为这种交易可能要影响到美国国内的（粮食）价格。
军事战线的情况也一样。在赫尔辛基，有消息说，由于欧安会会议已结束，现在人们的注意力将转向谋求在共同均衡减少军事力量会谈方面取得某些进展。但是，最近流传的消息说，共同均衡减少军事力量的年份正在被推迟到七六年。好几个原因这有好几个原因。北大西洋公约组织盟国正利用这次谈判要求非对等地削减中欧的地面部队。他们认为，目前的状况很不均衡，对华沙条约组织大为有利。据说，华沙条约组织在该地区有九十二万五千名地面部队和一万六千辆主要作战坦克，北大西洋公约组织有七十七万七千名地面部队和六千五百辆主要作战坦克。这样，华沙条约组织比北大西洋公约组织就多将近十五万人和九千五百辆坦克。据北大西洋公约组织认为，华沙条约组织应该接受同等原则，并且同意降到一个共同的最高限额，这个最高限额已经——为了谈判的目的——确立为七十万人。这种立场迄今为止是华沙条约组织完全不能接受的，华沙条约组织认为，即使存在着不均衡状况（华沙条约组织对北大西洋公约组织公布的数字提出异议，但是又拒绝提供它自己的数字），这些年来这种状况还是保持了和平，因此没有理由要东方削减更多的军队。
北大西洋公约组织将继续要求非对等地削减地面部队，即使只是为了使华沙条约组织相信这是一个严肃的谈判要求，不能轻易放弃。
北大西洋公约组织是有可能做到这一点的，部分原因是西德人有一定理由认为，华沙条约组织在很大程度上把共同均衡减少军事力量会谈看成是削减西德联邦国防军的一种手段，而自己又不需要相应地作出任何让步，因此，他们很容易接受使这个会谈停顿下来的任何事情。还有一点值得注意的是：在一些重要的国家中，没有哪一个国家的最高级政治领导人发出过要把共同均衡减少军事力量会谈置于优先地位的信号。
然而，北大西洋公约组织盟国之所以实际上暂时中断共同均衡减少军事力量会谈的唯一最重要的原因是，它们认为可以使俄国人付出代价，并认为俄国人应该在第二阶段限制战略武器会谈中这样做。第二阶段限制战略武器会谈是尚未遭到严重失败的勃列日涅夫秋季计划中的一项。如果这位苏联领导人想举行他似乎是十分重视的华盛顿最高级会晤并想要能够宣称他的缓和政策继续取得成功，那么，第二阶段限制战略武器会谈必须达成一项协议。
在第二阶段限制战略武器谈判中，战略武器被允许达到的数量的最高限额定得非常高，双方至今尚未达到。如果达成协议，那么，最高限额将达到足以允许超杀力量超过许多倍的高度。只有在第三阶段限制战略武器会谈或更遥远的未来，双方才会真正就削减战略武器进行会谈。
这样，限制战略武器会谈的进展就成为美苏关系的晴雨表。但是这不是两个地位平等的人之间的谈判，其原因很简单，那就是：看来勃列日涅夫比美国人更急于达成第二阶段限制战略武器协议。这可能有好几种解释，一种解释是，相对说来他是真正对缓和感兴趣的。但是另一种更可信的解释是：他担心，如果没有限制战略武器谈判的限制，美国人就会干脆继续干下去。
无论如何，美国人已发现了勃列日涅夫的弱点，并且正企图利用他渴望达成一项协议的心情来使苏联作出最大的让步。

显示原版>>

Previous:加布里埃尔评论：《字里行间 乔冠华在联大的发言》

Next:施莱辛格结束对西欧四国访问返回华盛顿


《东京新闻》报道：《宫泽回国后对记者的谈话》

出版日期:1975.10.05
         期次:6125
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》十月二日以《外相回国后说，中方作出新解释：在反对“霸权”问题上不要求采取联合行动》为题报道：
为出席联合国大会等而访问了美国的宫泽外相，一日下午回到国内。外相当晚立即举行记者招待会，就已经成了日中间围绕和平友好条约谈判的焦点的“霸权”条款问题，表示在纽约的两次日中外长会谈中，乔冠华外长作了如下的新解释：“反对第三国霸权是中国方面的想法，反对霸权并不意味着在日中间应该采取联合行动。”
同时外相还说：“由此解释而得到的‘印象’是中国也采取了同日本的一贯想法相同的立场。”
宫泽外相接见记者谈到的有关日中条约部分的主要内容如下：
一、我认为，我和乔外长必须做如下的判断：因为有谈判的全部记录，所以双方分别详细研究记录之后，看能否采取下一个步骤。
二、这项研究工作，从事情的性质上来说，中国方面恐怕需要很长的时间。
三、中国方面反复谈了对苏关系。我回答说：“那是中苏之间的问题，作为日本来说毫无办法。”乔外长也说了“我完全理解”。
四、中国方面说：“日本在北方领土问题上的立场是完全正确的。但不能因此就说，中国想要日本对苏联如何如何，中国完全没有那种想法。霸权问题也是同样。”
五、（乔外长说）也就是说，“反对第三国的霸权”是中国的想法，并不是（因为对这种想法表示了理解）就发展成为要一起进行这样或那样的行动。
六、日本方面关于霸权问题迄今为止一贯坚持下述立场：（１）不是针对特定的第三国；（２）也不意味着采取联合行动，但是，乔外长关于霸权的想法是作为对我方想法的说明的回答而表明的。从这个意义上来说，相互间已经有了许多理解了的部分。
七、（问：那么，在这次会谈中，中国方面也站在与日本方面对霸权条款的想法相同的立场上吗？）因为不是谈判，我只想停留在“我得到了这样的印象”这种说法上。

显示原版>>

Previous:美新处报道：《福特总统欢迎日本天皇访问 华盛顿》

Next:德山次郎就裕仁访美评日美关系的变化


阿富汗和巴基斯坦边境发生强烈地震

出版日期:1975.10.05
         期次:6125
         版次:3
         栏目:\[第三版]
文章正文:
【路透社瑞典乌帕萨拉十月三日电】这里的瑞典地震研究所说，阿富汗和巴基斯坦边境附近今天上午发生了强烈地震。
该所所长巴特说，这次地震的强度为里氏震级表六点八级，可能足以使居民区遭到破坏。
这次地震是在格林威治时间五时二十二分记录到的。
另据香港天文台说，这次震中在北纬三十一点二度、东经六十七点一度。

显示原版>>

Previous:比兰德拉访问欧亚后回到加德满都

Next:曼谷《新中原报》撰文庆祝新中国成立二十六周年：《国庆献词》


巴基斯坦孟加拉国宣布建立外交关系

出版日期:1975.10.05
         期次:6125
         版次:1
         栏目:\[头版]
文章正文:
【路透社联合国十月三日电】巴基斯坦和孟加拉国今晚联合宣布两国已商定建立外交关系，立即生效。
两国在联合国的代表把记者们召集到一起，向他们宣读了由在这里谈判后达成协议的巴孟两国外长同意的共两句话的公报。
公报如下：“孟加拉国和巴基斯坦两国外长在纽约就两国关系正常化问题进行了一些时候的会谈。现已决定孟加拉国和巴基斯坦两国将建立大使级外交关系。”
巴基斯坦大使伊克巴尔·阿洪德在回答问题时说，很快就将互派大使。
巴基斯坦国务部长阿齐兹·艾哈迈德在发表正式公告之前说，他心里已经有了巴基斯坦方面的大使人选了。
这个协议是由他和孟加拉国外长乔杜里经过谈判达成的，他们两人是为参加联合国大会来这里的。
今晚有记者问两国政府之间是否还有一些悬而未决的问题，孟加拉国大使艾哈迈德
·卡里姆说：“在进一步的会谈中会出现各种问题。这些问题将通过正常的外交途径予以处理。”
记者问两位代表，传说印度政府对次大陆上的这两个穆斯林国家搞到一块感到不快，这种说法是否属实。阿洪德大使说，同孟加拉国建立外交关系将使这一地区的交通减少阻碍。卡里姆说：“在我们同印度接触时，他们对我们同巴基斯坦建立外交关系的前景表示高兴。”他说，我们不断地把我们两国建交谈判的进展情况通报印度。
记者问巴孟两国的国民在今后是否可以比较自由地往来，卡里姆说，已经有一定数量的来往，今后就会更方便了。

显示原版>>

Previous:美刊文章：《永别了，黄金时代》

Next:福特同施密特举行会谈


比兰德拉访问欧亚后回到加德满都

出版日期:1975.10.05
         期次:6125
         版次:3
         栏目:\[第三版]
副题:他在访印时同英·甘地会谈了一小时
文章正文:
【德新社加德满都十月一日电】尼泊尔国王比兰德拉和王后艾什瓦尔雅在欧洲和亚洲进行十天访问后于今天回到国内。
陪同尼泊尔国王出访的外交大臣阿里亚尔在加德满都机场对记者们说，比兰德拉国王同南斯拉夫总统铁托的友好会谈将有助于加强双边关系和促进不结盟运动。
【印报托新德里十月一日电】印度和尼泊尔表示两国希望“进一步加强两国的友好关系”。两国的这一愿望是英·甘地夫人和比兰德拉在一小时会谈中彼此表示的。这次会谈的中心问题是双边关系。
比兰德拉同甘地夫人的会谈被认为是重要的，因为这是两国领导人在两国关系由于尼泊尔对锡金事态发展所持态度而告紧张以来的第一次会晤。

显示原版>>

Previous:印报社论：《亚洲的赫尔辛基》

Next:阿富汗和巴基斯坦边境发生强烈地震


德山次郎就裕仁访美评日美关系的变化

出版日期:1975.10.05
         期次:6125
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《新闻周刊》十月六日一期（提前出版）发表日本野村综合研究所局长德山次郎的一篇文章，摘要如下：
上周，日本社会党十八年来第一次派出高级代表团访问美国。而本周，天皇本人将第一次去美国。这两件事很大程度上表明了美日关系的性质有了变化。
最近，日本人对美国的看法变得比以往任何时候都全面和现实了。美国从印度支那的撤出帮助消除了美国是一个总是侵略别人的国家的形象。
目前，美日关系事实上不存在任何大的双边问题。自一九七四年以来，日本对美国的贸易顺差（在七十年代初，这种贸易顺差一年高达四十亿美元）已经减少到一年五千万到一亿美元的可以对付的数额。虽然其间有一度许多日本人对美国经济萧条的持续和深度非常不安——美国毕竟购买日本外销货物的五分之一——但是最近美国的经济好转使他们对美国的基本力量感到了放心。
日本对美日安全条约的反对不再象二十世纪六十年代时那样歇斯底里，东西方的缓和以及越南战争的结束帮助消除了这种疑虑——而且下面这件事也起到了这样的作用：据说中国领导人最近对前往访问的日本显贵们说，加强日本的防御力量对日本也许是一个有益的主张。这一切也影响了日本各在野党对安全条约的态度，看来他们的真正立场在逐渐变得比较灵活。
简言之，近几年来，日本人已在很大程度上摆脱了他们过去对美国的依赖心理，也消除了许多他们对美国的幻想。现在，大多数日本人已不再谈论如果日本遭到外国进攻美国究竟会不会来援助日本这样的问题，他们希望强调美日联盟中的经济方面，并看到两国在诸如能源危机和全球性粮食短缺等方面进行合作。

显示原版>>

Previous:《东京新闻》报道：《宫泽回国后对记者的谈话》

Next:蒋帮《台湾新生报》报道：印蒋民航同意飞机过境台湾并在台北停留


法报消息：《一支苏联舰队在科唐坦半岛海面航行 法国当局猜测苏舰队的航向》

出版日期:1975.10.05
         期次:6125
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《新报》十月三日刊载题为《一支苏联舰队在科唐坦半岛海面上航行，法国当局猜测舰队的航向》消息说：
目前在科唐坦半岛海面法国领海边上航行的一支由十三艘军舰组成的苏联舰队是否在驶往葡萄牙呢？这是法国当局提出的问题。就苏联这支舰队的活动还提出另外一些假设。这支舰队主要包括有两艘载运用直升飞机空投突击队的军舰和一般反导弹护卫舰，这三艘军舰都是非常现代化的。
海军在密切注视着这十三艘挂着红星旗的军舰的活动。

显示原版>>

Previous:葡总理召开军政紧急会议研究政局

Next:英《外事报道》文章：《世界和佛朗哥将军》


福特同施密特举行会谈

出版日期:1975.10.05
         期次:6125
         版次:1
         栏目:\[头版]
副题:双方讨论了经济等问题
文章正文:
【德新社华盛顿十月三日电】西德总理施密特今天在白宫会见了美国总统福特。他们的会谈的主旨是致力于探索通过加紧进行共同的国际协商来帮助西方国家摆脱经济衰退的办法。
施密特今天从纽约飞抵这里。在昨天晚上在纽约举行的记者招待会上，施密特对西方世界从目前的衰退中慢慢恢复的可能性表示“审慎的乐观”。
他要求加紧国际协商和采取最低限度的“平行的经济措施”，作为加快恢复的一种手段。施密特间接地证实，为了这个目的，美国、英国、法国、日本和西德的财政部长将在本周末会面，地点很可能在纽约。
【合众国际社华盛顿十月三日电】虽然施密特拒绝谈论他同总统举行的会议的情况，但是他说，他们讨论了“共同关心的问题”——主要是经济问题，虽然也谈到了国家安全问题。
【德新社华盛顿十月三日电】西德总理施密特今天向美国总统福特建议，意大利和加拿大也应参加计划中的西德、日本、美国、英国和法国的“经济最高级会议”。波恩政府发言人格吕内瓦尔德说，福特对这一建议“积极地”做出了反应。
在今天的白宫会议上所讨论的其它问题是东西方减少军队的谈判和限制战略武器会谈。
格吕内瓦尔德还说，福特已邀请施密特在明年美国建国二百周年之际再访问美国。

显示原版>>

Previous:巴基斯坦孟加拉国宣布建立外交关系

Next:苏联葡萄牙发表宣言和会谈公报


蒋帮《台湾新生报》报道：印蒋民航同意飞机过境台湾并在台北停留

出版日期:1975.10.05
         期次:6125
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《台湾新生报》十月二日消息：
中华民国与印度的友好关系，已由双方民间多年的接触发展至一新阶段，如中印两国民用航空，现已同意相互交换民用飞机过境台湾，并在台北停留，这样的互惠既可增进双方友谊，又可增加双方经济利益。又，另一事值为中印人民称颂者，就是台湾光进渔业公司有新式渔船二艘，于今年三月末至印度洋捕鱼，因机件故障，误入印度马德拉斯附近海面，印度海军将此渔船及船员三十七人扣留于马德拉斯港，此间光进渔业公司总经理蔡定邦与中印缅锡文经协会陶理事长商谈营救办法，经陶理事长电请旅印华侨协会会长叶干中先生及印友人拉玛等之协助，在印度马德拉斯又得曾来我国台湾访问、经中印缅锡文经协会接待之马德拉斯工商部长拉加拉姆之大力支援，终获印中央与地方政府及地方法院与高等法院之判决释放，归还二艘渔船，船员三十七人均恢复自由，于本年八月七日开回台湾，并未曾索取任何罚款。该会近又接获印友拉加拉姆和叶干中二先生先后来信说明此事经过，并谓印度政府为发展在印度洋与太平洋区渔业，已决定愿与中华民国、日本及大韩民国合作。由此事实，足证印度对我国之友好已较前更进一步。

显示原版>>

Previous:德山次郎就裕仁访美评日美关系的变化


曼谷《新中原报》撰文庆祝新中国成立二十六周年：《国庆献词》

出版日期:1975.10.05
         期次:6125
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《新中原报》十月一日发表一篇《国庆献词》，摘要如下：
今天，是中华人民共和国成立二十六周年，亦是泰华各界首次热烈庆祝国庆的光辉日子！
二十六年来，在毛泽东主席的正确路线指引下，经过艰苦奋斗，中国九百六十万平方公里的山河已换上新风貌，五千年的文化历史重新写起伟大灿烂的篇章！凯歌高唱，喜讯频传。
今年泰中两国正式建交，侨胞得以公开热烈庆祝，让多年蕴藏的情感得以表达，让五星红旗与泰国国旗齐飘，迎风招展！这是历史交替的关键时刻，旧的关系宣告结束，新的庄严和谐时代正在开始！
二十六年前的今天，中华人民共和国诞生，向全世界庄严宣告：长期压在中国人民身上的“三座大山”已被推倒，中国人民已经翻身站立起来，自己当家作主了！这一洪亮的声音，震撼了全世界，当时西方的超级大国脚忙手乱，进行经济封锁和围堵；斯大林逝世后，蜕化变质的苏修，亦以撕毁合约，撤走专家，带走篮图的狠毒手段，梦想扼杀这新的生命！但是，正义的事业是任何敌人也攻不破的。逐年的事实表明，它们都是徒劳无功，枉作小人。
中国一面坚持自力更生，致力于国内的经济建设，一面坚决执行毛主席的革命外交路线，坚持无产阶级国际主义，同社会主义国家，以及世界上被压迫的人民，被压迫的民族加强团结，互相支援。以和平共处五项原则与一切国家建立和发展正常关系，联合国际上一切可以联合的力量，反对殖民主义，帝国主义和霸权主义。
二十六年来，国际形势急剧转变，围堵的高墙坍塌了，扼杀的黑手砍断了，中国首都北京成为世界爱好和平人民敬仰的中心。天安门广场冠盖云集，人民大会堂中觥筹交错，友情洋溢；联合国大会响彻了中国代表仗义执言的宏大声音，使二个超级大国陷于空前孤立战栗，中国的正确言论大快第三世界的人心！
今天，资本主义国家正在闹经济危机，生产衰退，失业增加，天下大乱；社会主义新中国却是币值稳定，市场繁荣，形势一片大好！但中国始终坚持正确的政治路线：爱和平，不称霸，与全世界人民友好往来，共同进步。目前和中国建交的已达一百零三个国家，建立贸易关系的达一百五十多个国家和地区，新中国的信誉卓著，朋友满天下！
今年六月下旬，泰国总理克立
·巴莫亲王率领代表团访问中国。七月一日，泰中两国代表在北京签约，正式建立邦交，掀开两国历史的新页，恢复泰中民族的传统友谊，亦加强了亚洲国家反帝、反霸的斗争力量。
我们旅泰侨胞，一向在泰皇国政府德政荫庇之下安居乐业，已视本地为第二故乡；我们乐见自己的祖国独立富强，亦愿意尽其所能，帮助泰国繁荣进步，共享太平。
最近，毛泽东主席在北京提出一个新的伟大指示，促进安定团结。我们要细心体会这个指示，并把它运用在贯彻中泰建交联合公报的精神，“遵守泰王国法律，尊重泰国人民的风俗习惯，并与泰国人民友好相处。”齐心协力，除旧布新，促进当地社会的安定，促进侨社的团结。须知有了安定的社会环境，和团结合作的华侨群体，才是共谋事业发展，过着安乐生活的良好条件。
本报同人，今后更要站紧正确立场，为促进泰中两国的建设事业，和泰中两国的团结友谊而加倍努力。
当此中华人民共和国成立二十六周年的伟大日子，祖国首都以及各大城市和乡村，都正在热烈庆祝；泰华各界亦于今天假光华堂举行庆祝大会，共申祝贺。在此普天同庆，薄海欢腾的良辰，让我们齐声欢呼：
中华人民共和国万岁！
泰中两国人民友谊万岁！

显示原版>>

Previous:阿富汗和巴基斯坦边境发生强烈地震

Next:美新处报道：《福特总统欢迎日本天皇访问 华盛顿》


美国会同意部分取消对土耳其武器禁运

出版日期:1975.10.05
         期次:6125
         版次:2
         栏目:\[第二版]
副题:福特说这是美同东地中海盟国重建信任的第一步
文章正文:
【美新处华盛顿十月三日电】福特总统由于国会同意部分取消对土耳其的武器禁运而感到高兴，他保证作出“重大努力以鼓励恢复关于塞浦路斯问题的谈判”。
福特在十月三日发表的声明中说，国会的这一行动，“在（美国）同东地中海可贵的朋友和盟国重建信任和友好关系这一过程中，是必不可少的第一步”。
众院十月二日以二百三十七票对一百七十六票赞成如下做法：只要塞浦路斯停火不遭到破坏，准许向土耳其运送它已经购买的武器，并准许它再购买为数有限的军事装备并为此作出信贷安排。华盛顿认为这件事是福特政府的一次巨大胜利。
福特说，国会目前这一行动“反映了……（国会）在塞浦路斯这一棘手问题上以及在北约具有战略重要性的南翼恢复稳定和安全这一重大任务上，作出协作性努力”。

显示原版>>

Previous:塔斯社报道：《勃列日涅夫和戈麦斯会晤》

Next:土耳其政府就美国会决定发表声明


美刊文章：《永别了，黄金时代》

出版日期:1975.10.05
         期次:6125
         版次:1
         栏目:\[头版]
副题:哀叹西方丰裕的时代结束了，太平日子结束了，而经济困难和政治麻烦提出来的问题多到任何人都回答不了的程度
文章正文:
【本刊讯】美《新闻周刊》九月十五日一期刊登西德《时代》周刊总编辑西奥·萨默写的一篇文章，题目是：《永别了，黄金时代》，摘要如下：
一九七五年的夏天是欧洲人记忆中最明朗最美好的夏天：炎热、干燥、宁静。成千成万的人离开了城市，人数比以往任何时候都多；他们堵塞了高速公路，挤满了海滩，尽情地沐浴山间的阳光。但是，在这表面的宁静下面却深深潜伏着不安。这种大规模的假日游乐从许多方面来看都非常像一次最后的狂欢。实际上，它使人联想起一个传说：有一个人在午睡的时候接到一封信说他的妻子死了。他把信望了一眼，又倒在枕头上，困得糊里糊涂地说：“等我醒了以后我该感到多么可怕啊。”
等到出去度假的欧洲人再回到城市的时候，他们真可能产生一种骤然惊醒的感觉。太平日子结束了。经济困难和政治麻烦提出来的问题多到任何人都回答不了的程度。一场使人们能抱的希望越来越小的革命使人们昨天还抱有的希望和梦想破灭了。新的诱惑和新的冒险首先，人们对缓和越来越缺乏信心。在赫尔辛基的盛大集会之后，事情没有多大进展——只有对克里姆林宫强硬派理论家来说情况不是这样。勃列日涅夫的权力似乎正在减弱，他的对西方的政策已不再不受到责难。葡萄牙的事态发展（以及欧洲的拉丁语国家中普遍存在的政治暗流）可能使有些苏联领导人觉得，通过迂回的扩张方式促进有利于共产主义的变化的可能性比过去所估计的要大。西方经济体系的危机削弱了西方无偿地提供资金和技术的决心和能力，政治局的某些领导人一定是正在想，资本主义的灭亡终于近在眼前了。同样，河内对西贡的胜利再次证明了进行民族解放战争的观点是站得住脚的。这一切都带来了新的不肯定因素和新的风险，因为它造成新的诱惑——如果不是使人情不自禁地再次奉行同西方对抗的政策，至少也是使人情不自禁地为西方的瓦解助一臂之力。
其次，虽然爆发第三次世界大战的可能性不再很大了，但是第三世界反对现有国际经济秩序的战争造成的威胁同样严重。没有理由设想，发展中国家在它们可以获得好处的时候不去运用它们这个特殊的力量。参加石油卡特尔的国家已经宣布了它们要再次强行提价的意图，而石油价格即使只再提高百分之十，也会给工业化国家造成一次严重的打击。这将削弱工业化国家对付两年前石油大大涨价所引起的后果的努力，并且严重地、也许是致命地推迟我们这个遭受衰退打击的世界所拼命祈祷的经济繁荣。无法得到第三，丰裕时代已经结束了。必须重新调整我们的国民经济——而且这还不仅仅是鉴于不能再像过去那样以低廉价格获得无限的原料和能源。问题主要在于我们现在无法得到过去那样的增长率了。没有一个发达国家的经济还能像过去那样高速增长，让所有的经济部门都得到发展并获得它那一份越来越大的好处。这就使得我们不能不改变生活方式并降低希望。我们大手大脚的日子过得太久了。工作少而报酬高，生产下降而收入增加，扩大不要钱的社会保险福利——我们再也没有力量这样搞了。西德和英国已经开始在勒紧裤带；其他国家也只能步它们的后尘。正像施密特总理所说的那样：“我们已经到了旗杆顶端了。”
第四，失业、通货膨胀和经济增长几乎等于零，这三种情况同时存在的局面一定会使我们社会内部总的环境更加恶化，并使我们各国政府施政能力受到最大考验。新的经济局面给我们的民主结构和民主程序提出了带根本性的问题。政府、国会和政党似乎已经无力对付当代的一些重大问题。西方民主国家大概很有必要来考虑考虑这方面的事情，如果它们想要避免一步一步陷入无法行使政权的状态的话。“世界将会像一座地狱”在欧洲，夏天正在消逝。千百万度假者在领略过山间和海滨的风光又回到城市之后，将要情不自禁地像托马斯·纳什一样祈求：
“悲苦的岁月的光辉灵魂，请你不要就离去；
“在你离去之后，这个世界将会像一座地狱。”
他们知道，即将来临的秋天将会充满烦恼，而冬天，在失业不断增加、通货持续膨胀、而经济恢复只有微弱的希望的情况下，将会是一个不安和危险的王子节。

显示原版>>

Next:巴基斯坦孟加拉国宣布建立外交关系


美新处报道：《福特总统欢迎日本天皇访问 华盛顿》

出版日期:1975.10.05
         期次:6125
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十月二日电】题：福特总统欢迎日本天皇裕仁访问华盛顿
福特总统二日以隆重仪式欢迎日本天皇裕仁访问白宫，并且对天皇说，他的美国之行是“非常重要的历史性事件”。
在白宫南草坪举行的仪式上以正式军礼欢迎天皇，这象征着两个太平洋国家之间的融洽关系。
天皇裕仁在宣读了准备好的发言稿时说，“当太平的象征太平洋却成为一个怒涛汹涌的海洋时，我们两国人民经受住了一次可悲插曲的挑战，而今天，我们两国人民已经建立了始终未变的友好和亲善关系。”
向裕仁鸣放二十一次礼炮，他是第一次前来美国进行国事访问的日本天皇。在仪式完毕后，天皇和皇后同福特总统夫妇进行了非正式会晤。
下面是福特总统宣布日美两国友好日时的讲话（摘要）。
日本天皇和皇后陛下将从一九七五年十月二日起正式对美国进行国事访问。这次访问到十月十三日结束，这将是在朝的日本天皇第一次对美利坚合众国进行国事访问。他们的访问对于促进美利坚合众国和日本之间的相互了解和尊敬所作出的贡献，将是无可估量的。
为此，我规定从一九七五年十月二日起至一九七五年十月十三日止为日美友好日。

显示原版>>

Previous:曼谷《新中原报》撰文庆祝新中国成立二十六周年：《国庆献词》

Next:《东京新闻》报道：《宫泽回国后对记者的谈话》


葡总理召开军政紧急会议研究政局

出版日期:1975.10.05
         期次:6125
         版次:2
         栏目:\[第二版]
副题:葡政府派部队保护一些重要军事设施
文章正文:
【合众国际社里斯本十月二日电】阿泽维多总理今天同主要的军事顾问们举行了一次紧急会议，以便制止里斯本军区的兵变蔓延开来。
接着他又召开了革命委员会会议。
在军人政权慌忙开会的时候，社会党人和人民民主党人则声称，由于他们号召他们的积极分子上大街从而使军队处于戒备状态，才使极左分子昨晚企图搞的政变得以避免。
这两个党都不愿正式谈这次所谓的阴谋的细节，但政界人士说，首都的造反的军事部队是一个主要因素。
一位老资格社会党人说：“确确实实存在着企图搞政变的危险，但是由于我们采取的行动而避免了这种危险。”
【合众国际社里斯本十月三日电】阿泽维多总理的政府，今天派遣忠诚部队去保护南方的一个重要的空军基地并接管葡萄牙的主要兵工厂。这是对左派抗议在武装部队内进行明显清洗一事作出的反应。
至少五架飞机装载的伞兵运往贝雅附近的空军基地，以保护它不受左派示威者的攻击，另有二百五十名忠诚部队从保守派的北部派到里斯本以保护军方最大的军火库，该处于上月有一千件自动武器丢失到极左派手中。
政府采取这一行动是为了防止军队愈来愈不守纪律（这从数个单位发生兵变和其它方面发生小规模叛变活动反映出来）。大部分的骚乱集中在首都军区，但有迹象表明，这种骚乱已蔓延到北部、中部和南部指挥部。
最明显的迹象是左派示威反对在相隔甚远的陆军、空军基地和司令部内进行清洗和调动军官和士兵。
在贝雅附近的空军基地，一群人要求赶走基地司令官卡尔多佐上校，因为他下令调走了参加一次有反政府色彩的左派示威的四十七名空军人员。
据报道，在北部的波尔图、南部的埃乌拉和里斯本郊区蒙桑托也发生反对军队清洗和强行调动左派部队的示威。
【美联社里斯本十月三日电】海军军官今天宣布，他们支持阿泽维多总理恢复葡萄牙法律与秩序和实施军纪的努力。
在集中在里斯本军区的武装部队中的极左分子向阿泽维多政权提出挑战的时候，海军军官宣布了他们对总理的支持。

显示原版>>

Previous:土耳其外交部人士说：土将同意希腊关于举行巴尔干国家会议的建议

Next:法报消息：《一支苏联舰队在科唐坦半岛海面航行 法国当局猜测苏舰队的航向》


日刊文章：《要变为工业国的蒙古》（续完）

出版日期:1975.10.05
         期次:6125
         版次:3
         栏目:\[第三版]
文章正文:
草原上的大联合企业从乌兰巴托向西修建的公路干线横贯草原。苏制吉普车跑上四个小时，就看见地平线上林立着发电站的烟筒。这是达尔汗市。它是象征着畜牧业国家蒙古向社会主义工业国转变的新兴工业联合企业。
过去这里是散布着在蒙古到处都可以看到的包的边界地区。一九六一年蒙古政府决定在这个地方建设全新的工业城市。苏联以及东欧国家的专家当然是全面参加制订这个建设计划的。苏联、东欧国家的技术人员和工人同蒙古的技术人员和工人一道，接踵来到达尔汗，开始进行在草原上建设工业城市的新试验。苏联士兵也投入建设。主要敷设公路的就是这些苏联士兵。经济现代化依赖苏联仅仅几年工夫，发电站、水泥厂、皮革缝纫厂、食品、砖瓦等各种联合企业都建设起来了。苏联援建发电站，保加利亚援建食品厂，波兰援建砖瓦厂，匈牙利援建皮革厂，经互会国家分别帮助建设。所谓达尔汗市就是经互会和蒙古分工合作方式的橱窗。过去仅有几个包的草原上，一幢幢公寓楼相继出现了。各国的技术人员和工人开始了共同的生活。达尔汗又成了罕见的人种混杂的城市。据说五年工夫，人口将超过四万，发展成仅次于乌兰巴托的蒙古第二大城市。
当前最大的重点是建设发电站。现在实行的第五个五年计划（一九七一年到七五年）的基本战略中，建设发电站居首位。
蒙古正在拟订在今后几个五年计划期间于大草原上建设第二、第三个达尔汗式工业城市的宏伟工业化计划。为此，当然特别要全面依靠苏联的工业力量、资金和技术。蒙古在外交方面把最大的力量放在加强同苏联的友好上。其背景是因为有国内经济现代化这个首要任务。农牧业社会主义化在发展中蒙古的报纸上发表了一九七四年度牲畜生产的情况。据发表，牲畜繁殖计划超额完成百分之十四点一，牲畜总数比一九七三年度增加了七十七万一千五百头。牲畜死亡率比过去三年平均减少了百分之二十八。去年新设畜圈二千四百个，能收容一百一十三万头。党机关报在头版上大登了牲畜这样增加的情况。走向苏联型的集体领导制庆祝人民政权成立五十周年的一九七四年，对蒙古来说，重要的事件接踵发生。首先是更换部长会议主席。一九五二年乔巴山总理死后就任总理，六一年兼任人民革命党第一书记，处于蒙古的独裁地位的泽登巴尔，把总理的职位让给年轻的领导人巴特蒙赫。接任总理的巴特蒙赫这一两年的飞黄腾达在领导人显然年老的苏联和东欧社会主义国家中也是异乎寻常的。巴特蒙赫新总理四十八岁，风华正茂。一九七一年六月第十六届党代表大会上，他还只不过是中央候补委员。一九五一年高级党校毕业后，一直专门从事经济，拥有经济学博士的称号。到苏联留学以后，一九七二年就任乌兰巴托国立大学校长，这次就任蒙古行政领导最高岗位，真是青云直上。他是苏联、东欧国家领导人中常见的典型的技术官僚。同中国对抗姿态鲜明从去年到今年以蒙古为舞台的中苏对立加剧，蒙古的对外活动积极起来，这些都是引人注意的。泽登巴尔从去年二月到五月一日劳动节期间未在正式场合露面。塔斯社报道，四月二十四日他在苏联，他同苏联共产党总书记勃列日涅夫举行了会谈。
综合各种情报来看，最可靠的消息是他长期在苏联逗留，同勃列日涅夫总书记协商“极其重要的问题”。所谓重要问题似乎就是如何处理对中国的关系。勃列日涅夫总书记同泽登巴尔研究了对中国的共同战略，这是确实的。
这两个人研究的对中国战略，简言之，大概是蒙古要比以前更坚定而大规模展开谴责中国的运动。特别是再次强调地处同中国对抗的最前线的蒙古应起的重要作用。
泽登巴尔回国后，从去年五月起，蒙古指责中国的声调比以前提高了八度。同时，蒙古国内加强和改组各种组织，不断颁发布告，进一步改善和加强蒙古人民的防卫力量，其中特别包括谋求充实民间防卫的措施。还在军部的指导下，设立了称为“国防促进协会”的新组织，据说大规模地开展活动，使青年们学会驾驶飞机、跳伞以及无线电技术等等。
似乎可以认为，这些都是要事前作好准备，以备万一同中国武装对抗。而且这些措施是以泽登巴尔长期访问莫斯科为开端明显地开始采取的，可以看出背后有苏联的巨大影响。（续完）

显示原版>>

Previous:西内阁在佛朗哥主持下举行会议

Next:印外长恰范在纽约谈印美关系和南亚局势


苏联葡萄牙发表宣言和会谈公报

出版日期:1975.10.05
         期次:6125
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科十月三日电】题：苏葡宣言
今天在这里签署的苏葡宣言说，苏联和葡萄牙将严格遵循欧洲安全合作会议最后文件规定的国与国之间关系的原则。宣言表示苏联和葡萄牙决心彻底贯彻安全合作会议的决议。并且强调指出，苏葡两国将全力促使国际和缓的巩固和发展。
宣言指出，苏联和葡萄牙将采取它们所能够采取的步骤，以便用军事上的缓和来补充欧洲政治上的缓和。它们主张解决在严格的国际监督下包括核武器和常规武器在内的全面彻底裁军任务。
宣言规定定期举行各级的协商。宣言中还重申两国愿意扩大和加深它们之间的贸易经济合作和科技合作，以及扩大和加深像在文化、艺术、教育、卫生、旅游和体育这样一些领域内的联系。
【塔斯社莫斯科十月三日电】题：苏葡公报
苏联和葡萄牙“一致认为，进一步扩大和加深各方面的双边合作，两国之间的稳定友好关系，这符合苏葡两国人民的利益”。
苏联和葡萄牙主张尽速召开世界裁军会议。
戈麦斯邀请勃列日涅夫和波德戈尔内正式访问葡萄牙。这一邀请已被欣然接受。

显示原版>>

Previous:福特同施密特举行会谈

Next:塔斯社报道：《勃列日涅夫和戈麦斯会晤》


塔斯社报道：《勃列日涅夫和戈麦斯会晤》

出版日期:1975.10.05
         期次:6125
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科十月三日电】题：勃列日涅夫和戈麦斯会晤
勃列日涅夫和戈麦斯满意地指出，苏葡关系在短期内已经取得很大进展。勃列日涅夫今天接见了戈麦斯将军。

显示原版>>

Previous:苏联葡萄牙发表宣言和会谈公报

Next:美国会同意部分取消对土耳其武器禁运


土耳其外交部人士说：土将同意希腊关于举行巴尔干国家会议的建议

出版日期:1975.10.05
         期次:6125
         版次:2
         栏目:\[第二版]
文章正文:
【路透社安卡拉十月三日电】土耳其外交部人士今天说，土耳其将接受希腊总理卡拉曼利斯关于召开一次巴尔干国家首脑会议的建议。
土耳其将是继南斯拉夫、保加利亚之后接受这项建议的第三个国家。
阿尔巴尼亚已拒绝，但预料罗马尼亚将参加。
卡拉曼利斯是在今年八月份给所有巴尔干国家领导人的信中提出这项建议的。
他说，此次会议将扩大这个地区各国之间的合作。
外交部人士说，土耳其官方将在今后几天内作出答复。

显示原版>>

Previous:土耳其政府就美国会决定发表声明

Next:葡总理召开军政紧急会议研究政局


土耳其政府就美国会决定发表声明

出版日期:1975.10.05
         期次:6125
         版次:2
         栏目:\[第二版]
副题:说这是一个积极的开端但不令人完全满意
文章正文:
【路透社安卡拉十月三日电】土耳其今天说，美国众议院关于部分解除武器禁运的决定不是完全令人满意的，不过，这个决定是一个“积极的开端”。
政府发表的一项声明说，美国众议院的投票结果包括了“某些积极的因素，不过，很难认为美国众议院作出的这一决定是完全令人满意的”。
政府声明说，现在，美国国会“已开始触及问题的现实方面”。
声明说：“毫无疑问，可以认为这个决定对于我们同美国的共同利益以及西方的防务利益来说是一个积极的开端。让这种开端继续下去自然是很重要的。”
声明又说，土—美关系的前途将紧密地同全面解除武器禁运的努力联系在一起，这种禁运已对土耳其的空军产生了最大的影响。
【合众国际社安卡拉十月三日电】土耳其星期五说，美国众议院投票赞成部分解除今年二月对土耳其实施的武器禁运是一个积极的发展，但是要土耳其现在同意恢复美国在土耳其的军事基地还是不可能的。
外交部长查拉扬吉尔对记者说：“美国修正其对土耳其的消极态度，就这一点来讲是积极的发展，它有助于消除使我们两国关系蒙上阴影的不利发展。”
他说：“但是让美国军事设施恢复活动作为这一决定的一个直接后果还是不可能的。”

显示原版>>

Previous:美国会同意部分取消对土耳其武器禁运

Next:土耳其外交部人士说：土将同意希腊关于举行巴尔干国家会议的建议


西班牙警官就三名警察被杀要西总理辞职/西班牙当局近几天来逮捕一百五十多人

出版日期:1975.10.05
         期次:6125
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马德里十月二日电】正当遭到围攻的政府极力要悄悄地击溃游击队的恐怖活动的时候，悼念三名被杀害的同事的警官们今天要求西班牙总理辞职。
在为一日上午被恐怖分子枪杀的三名警察举行的葬礼上，不断有人高呼：“我们要正义，不要仁慈”，“要正义，不要宽恕”。
同内阁全体成员一起参加葬礼的阿里亚斯总理热泪滚滚地站在那里，同时，便衣警察高喊：“你想让西班牙在政治上开放，看吧，这就是我们付出的代价。如果你还有点自尊心的话，你就辞职。”
愤怒的西班牙人接连两天袭击了外国人，同时，内政部和军队都在设法扑灭恐怖分子的活动。
警方和法律界人士说，四天来已拘留了一百五十多人进行审问。
在巴塞罗那，警察发出了要逮捕一个极左城市游击队组织的六名成员的拘票，因为这些人与上月杀死一名警察的事件有关。
【合众国际社马德里十月二日电】对于又有三名西班牙警察被刺杀一事感到震惊的军队领导人今天保证说，他们准备回击对西班牙发动的“颠覆性战争”。加利西亚军区司令说：“我们除了全部动用、并不加限制地使用我们的所有手段，别无其他办法。”在巴塞罗那，卡塔洛尼亚军区司令说，西班牙军队准备捍卫政权。

显示原版>>

Previous:英《外事报道》文章：《世界和佛朗哥将军》

Next:西内阁在佛朗哥主持下举行会议


西内阁在佛朗哥主持下举行会议

出版日期:1975.10.05
         期次:6125
         版次:2
         栏目:\[第二版]
副题:决定“全力粉碎恐怖主义并要国外赔偿损失”
文章正文:
【路透社马德里十月三日电】西班牙今天保证利用其全部力量来粉碎恐怖主义，并说它将要求赔偿外国示威者因反对上周末处决五名城市游击队员而对其国外财产造成的损失。
内阁是在佛朗哥将军主持下的一次会议
——五天内的第二次
——上采取这个强硬立场的。官方公报说，政府将厉行法律。

显示原版>>

Previous:西班牙警官就三名警察被杀要西总理辞职/西班牙当局近几天来逮捕一百五十多人

Next:日刊文章：《要变为工业国的蒙古》（续完）


印报社论：《亚洲的赫尔辛基》

出版日期:1975.10.05
         期次:6125
         版次:3
         栏目:\[第三版]
副题:说苏联「集体安全」的主张在当今的亚洲形势下行不通
文章正文:
【本刊讯】印度《论坛报》九月十九日发表一篇题为《亚洲的赫尔辛基》的社论，摘要如下：
对欧洲有益的东西不一定对亚洲也有益处，因为这两个洲的政治、经济和军事情况根本不同。因此，当《消息报》建议把赫尔辛基的原则扩大到亚洲时，它大概没有意识到这个建议的全部含义。这并不是说集体安全的基本主张不好，而是这个主张在当今亚洲的形势下行不通。欧洲经历了两次大战和许多局部小冲突才认识到了缓和的好处。虽然欧洲的局势发展确实影响到这里的局势，但是亚洲有自己的特性和问题，它们经常引起混乱而不是带来团结。在争夺势力的斗争中，一些亚洲国家已依附于一个或另一个超级大国。其中有几个国家追随着北京的路线，从而使已经混乱的局势更加混乱了。欧洲的情况则不同，繁荣使人们更为关心那个地区的和平与稳定。
赫尔辛基会议是莫斯科出的主意。亚洲安全计划也是如此。勃列日涅夫自从一九六九年六月提出这个建议以来经常谈论这个计划。但是这个计划基本上还是不明确的。正是赫尔辛基最高级会议的成功再次鼓励莫斯科在亚洲国家里兜售集体安全的主张。《真理报》三周以前刊登了该报政治评论员就这个问题写的一篇文章。接着，《消息报》又发表了一篇冗长的文章。这些又是一些含糊不清的公式，不能成为在亚洲国家间存在着尖锐的利害冲突的情况下推行亚安体系的共同点。

显示原版>>

Previous:印外长恰范在纽约谈印美关系和南亚局势

Next:比兰德拉访问欧亚后回到加德满都


印外长恰范在纽约谈印美关系和南亚局势

出版日期:1975.10.05
         期次:6125
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里十月一日电】据印报托报道，印度外交部长恰范九月二十九日在纽约说，印度珍视它同美国的友谊，并愿意“进一步”加强它。
恰范是在美国外交学会谈到印美关系时讲这番话的。他说，两国必须对彼此采取“更加成熟和更加现实的”态度。两国的关系同五十年代和六十年代初期相差很远了。
他说，印度愿意建立“一种新的关系”，这种关系将会自己维持下去，“因为它是有利的”。这种关系将是持久的，“因为它是以相互的利益为基础的”。这种关系也是有意义的，“因为它考虑到彼此关心的问题”。他说，这就是说，双方要避免抱不切实际的期望。
印报托说，据了解，他在同美国外交学会的成员举行秘密会谈和非正式交换意见时，详细解释了印度对其邻国，特别是对巴基斯坦的政策。他强调说，实行这一政策的理由是因为印度出于“国内外原因”，迫切希望这个地区实现和平。
关于印美关系，恰范表示印度希望改善两国之间的贸易，指出贸易是相互关系中的重要方面。
关于印美关系，恰范说，这是两国人民“永远关心”的问题。印度和美国的共同理想是实现世界和平、稳定、国际合作和谅解，虽然它们对实现这些理想的最好的办法的看法不可能总是一致的。
据报道，恰范说，既然社会制度和背景大不相同的国家在“和缓”之后关系变得更加密切了，那么，这两个国家就没有理由不能在互相尊重、谅解和合作的基础上保持“可以发展下去的关系”。
据了解，恰范还说，如果他使人得到印美关系今后不会出现问题的印象，那是不公道的。过去由于美国决定取消向巴基斯坦出售武器的禁令，两国曾发生了一些纠葛。他说，由于印巴关系的历史，美国任何恢复向巴基斯坦供应武器的作法都将妨碍次大陆关系的正常化。这种情况在某种程度上已经发生了，关系正常化的步伐大大放慢了。
恰范说，“我们没有放弃这种希望，并将继续坚持努力促进和平和关系正常化。”
在谈到印度对其邻国的政策时，恰范强调说，亚洲——特别是次大陆——的和平和稳定对印度来说是极其重要的事情。
恰范提到了次大陆各国独立后发生的五次战争（其中没有一次是印度想打的），并说，“我们不能不受到可能又引起紧张和战争的趋势和局势的影响。”因此，印度非常希望看到次大陆摆脱过去的紧张的格局，成为一个互相信任和合作的地区，在这个地区里，各国都能够在尊重各国的主权、独立和领土完整的基础上和平和友好地相处。
在国内，印度作了艰苦的努力以便为建立一个政教分离的民主国家奠定牢固的基础。在国外，西姆拉协定使印度和巴基斯坦承担了恢复正常关系的义务。他说：“从孟加拉国独立起，我们就同它有着密切的友好关系。我们的政策是继续和加强这种友好关系。”他还谈到印度同斯里兰卡、阿富汗、缅甸、尼泊尔和不丹等国的相互合作。
恰范说，南亚和平的前景取决于这个地区的各国同其邻国和平相处的意愿，“以及这个地区以外的国家同意不干涉本地区各国内政”。
然而，他指出，有这样“一些势力”，它们的野心同这个地区的和平与有条不紊的进步是矛盾的。他说：“我们有权期望这种势力将不会得到我们的任何朋友的支持。外国干涉内政、或者是怂恿颠覆活动、搞捏造的宣传和在南亚各国间散布怀疑气氛，不仅会制造紧张局势，而且也是不符合有关各国的利益的。”

显示原版>>

Previous:日刊文章：《要变为工业国的蒙古》（续完）

Next:印报社论：《亚洲的赫尔辛基》


英《外事报道》文章：《世界和佛朗哥将军》

出版日期:1975.10.05
         期次:6125
         版次:2
         栏目:\[第二版]
副题:认为西方国家抗议处死五名爱国者对西班牙产生了相反的影响
文章正文:
【本刊讯】英国《外事报道》十月一日刊登一篇文章，题为《世界和佛朗哥将军》，摘要如下：
在那些参加了强烈抗议西班牙九月二十七日处死五名恐怖分子的大合唱的人中，似乎很少有人考虑过他们的做法正在马德里产生的影响。阿里亚斯内阁的大多数成员在私下里是反对关于执行军事法庭在过份草率的和单方面的审讯中宣判的死刑的决定的，据说，在枪毙了那五个人之后，阿里亚斯本人上周末几乎要辞职，但是被包括巴塞罗那军区司令在内的一些高级军官好不容易劝阻了。
但是，外国对这次处决所作反应之激烈，以及甚至连象荷兰首相登厄伊尔这样有经验的政治领导人在表示这种反应时所使用的言词之激烈，主要起了激起许多西班牙人的民族主义情绪和促使政府团结起来抵抗官方所称的“反西班牙”运动的作用，这一点是可以预料得到的。这种新的情绪排除了佛朗哥的政治继承人胡安·卡洛斯王子公开呼吁实行宽大这样一种本来已经很小的可能性。这种情绪使得下面这样一种可能性来得更大了：如果再把现在正等候军事法庭审讯的属于巴斯克民族和自由组织以及倾向毛主义的反法西斯革命阵线的二十名恐怖分子判处死刑，这种判决也是会执行的，即使只是为了表明政府不会由于“外国的干预”而发生动摇。
显然最刺痛了西班牙政府的是教皇保罗和欧洲共同体成员国的抗议。本来要在年底续订的优惠协定现在看来是成问题的了。很清楚，西班牙与共同体之间的关系的任何加强都要取决于马德里政治上的变动，虽然，从以往的情况中看得同样清楚的是，这样一种压力除了使西班牙右派所持有的那种顽固脑筋继续顽固下去之外，对西班牙内政是不会产生什么可以感觉到的影响的。

显示原版>>

Previous:法报消息：《一支苏联舰队在科唐坦半岛海面航行 法国当局猜测苏舰队的航向》

Next:西班牙警官就三名警察被杀要西总理辞职/西班牙当局近几天来逮捕一百五十多人


西德报纸谈南斯拉夫同苏联关系的文章：《贝尔格莱德的钟摆又摆回来》/南报指责苏报赞扬马尔科夫斯基

出版日期:1975.10.06
         期次:6126
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《法兰克福汇报》九月三十日刊登一篇文章，题为《贝尔格莱德的钟摆又摆回来》，摘要如下：
南斯拉夫总理比耶迪奇将于十月访问中华人民共和国。虽然自一九七五年初就已在幕后拟定这次访问，但是，考虑到“欧洲共产党会议”的准备情况，最终确定日期一事是谨慎的。今年上半年贝尔格莱德还完全倾向于有礼貌和灵活地适应苏联的时间表，苏联当时预定在赫尔辛基欧安会之前或同时，也就是五月或六月召开欧洲共产党会议。但看来目前南斯拉夫党和国家领导失去了耐性。
这次的北京之行将必定被看成是南斯拉夫对苏联在会议筹备期间提出的意识形态要求的回答。
接近贝尔格莱德领导的观察家认为，赫尔辛基是导致尖锐化的真正的转折点。在那儿，铁托和勃列日涅夫只做了短暂的无约束的会谈，但在昂纳克面前拒绝了德国统一社会党为一九七五年七月会议拟定的原则性文件的第二个草案。自那时以来，已过期一年的勃列日涅夫的贝尔格莱德之行又不定期地推迟，铁托已答应的九月到布拉格的国事访问也取消了。
南斯拉夫的观察家不想证实某些观察家和有关人士（其中包括法国共产党首脑马歇）如下过急的断言：欧洲共产党会议不再举行，或至少不再在明年二月苏联党代表大会前举行。
看来人们已认识到，由于也考虑到本国的舆论（与此有关的舆论最近似乎很不稳定），不能再维持始终与苏联不断接近和新近与苏联结成无问题的兄弟关采这种虚构了。早已不再需要用基辛格九月五日对其西欧同僚的讲话来使南斯拉夫领导怀疑苏联对“铁托之后时期”的意图的真实性了。因此最近又可以再次看出这种倾向：即比较严厉和清楚地阐述南斯拉夫对苏联政策所持的立场。钟摆正摆回来。

显示原版>>

Previous:戈麦斯离苏回国

Next:南报指责苏报赞扬马尔科夫斯基


巴基斯坦总统布托访问伊朗

出版日期:1975.10.06
         期次:6126
         版次:3
         栏目:\[第三版]
副题:巴基斯坦报纸说他对同伊朗国王的会谈结果表示非常满意
文章正文:
【合众国际社伊斯兰堡十月一日电】政府发言人说，布托总理今天动身前往德黑兰对伊朗作一天非正式访问。布托是应伊朗国王的邀请前往德黑兰访问的。
【路透社伊斯兰堡九月三十日电】消息灵通人士今天说，预料巴基斯坦总理布托将向伊朗国王谋求财政援助来抵消石油价格最近百分之十的提价。
会谈中很可能还包括巴基斯坦与毗邻的阿富汗的紧张关系，这种关系过去两个月又变坏了。伊朗国王在调解这两个穆斯林国家关系的努力中起着主要作用。
【本刊讯】《巴基斯坦时报》十月三日刊登该报特派记者写的一则消息，摘要如下：
布托总理在结束对伊朗首都的访问时，对于他同伊朗国王举行的广泛和亲密的会谈的结果表示“非常满意”。
这次会谈的一个特点是这两位领导在会谈时，大部分时间都是没有第三者参加的。但是在两轮会谈之间，布托曾于昨天深夜同其高级助手磋商过。布托总理在同伊朗国王举行的第二轮会谈快结束时，还曾召见了财政秘书卡齐和外交秘书夏希。
这两位领导人除了讨论了他们的地区的新情况外，还就某些国际事件交换了意见，包括最近举行的第七次特别联大会议的结果及其对将于下月在巴黎举行的能源和原料会议可能产生的影响。

显示原版>>

Previous:孟加拉国政府宣布释放一千名政治犯

Next:印最高法院法官说：英·甘地修改选举法是不公正的


德新处报道：《科尔结束访苏》《科尔对会谈感到满意》

出版日期:1975.10.06
         期次:6126
         版次:2
         栏目:\[第二版]
文章正文:
【德新处波恩十月一日电】题：科尔结束访苏
科尔九月三十日在他从莫斯科回来后在法兰克福说，已经成功地坦率和有时用激烈的语调交换了意见。科尔在同柯西金进行了一次非常坦率的直接会谈后结束了他对苏联的访问。
科尔在莫斯科对德国记者说，他在离开苏联时深信，苏联领导愿意继续奉行同联邦共和国缓和和合作的政策，并说同联邦共和国指的不只是某一个政党，而是一切负责的政治力量。对他来说，这就表示苏联也愿意同另一个联邦政府进行合作。科尔说，两个多小时会谈的主要题目仍是下述一连串问题：德国的分裂、柏林、和平和缓和政策以及有监督的裁军。
【德新处波恩十月二日电】题：科尔对莫斯科会谈感到满意
基督教民主联盟主席科尔在苏联进行会谈时没有发现苏联对外政策有正在开始改变方向的迹象。
科尔对他此次旅行的结果感到满意，并宣布，他将在最短的时间内将他的会谈情况通知联邦部长根舍。
科尔强调了莫斯科在其对外政策中赋予联邦共和国的巨大重要性。关于柏林问题和欧安会问题，他代表了德国的立场：即必须照精神和条文履行已缔结的协议和条约。他认为苏联对柏林的态度还没有定。他说，此外他还指出，德国人民对其分裂是不会甘心的。科尔还说，他曾敦促解决人道主义问题和转交了有关家庭团聚的一些具体情况的资料。苏联方面答应将予以考虑。
科尔宣布他下次将去巴黎和华盛顿旅行。

显示原版>>

Previous:西德总理施密特结束访美回国

Next:戈麦斯离苏回国


法新社驻京记者评我国庆活动

出版日期:1975.10.06
         期次:6126
         版次:4
         栏目:\[第四版]
副题:说中国将在发展革命成就的同时实现经济起飞
文章正文:
【法新社北京十月二日电】（记者：勒内·弗利波）在过去四分之一世纪里建立了社会主义社会的中国，现在看来要在保持和进一步发展革命成就的同时，展开一番努力，实现经济“起飞”，在今后二十五年内巩固其经济。
这样，据一条官方口号暗示，到二○○○年——那时中国的人口也许将超过十亿了——的时候，中国可能成为既是一个“社会主义”国家，又是一个“强”国。
这是昨天在这里庆祝中华人民共和国成立二十六周年时发表的官方讲话、新闻报道和其他文件所透露出来的信息。
毛泽东主席的新指示表明了这一点。《人民日报》社论首次提到了这一指示。
《人民日报》说，这个指示包括三点，即：“学习理论，反修防修，安定团结和把国民经济搞上去”。这里的观察家们认为，这是号召人民更加努力来提高生产，同时，还要防止由于这种努力而可能产生的修正主义倾向，维护这个国家的“团结”和“安定”。
他们回忆说，毛主席对上月拜会了他的前英国首相爱德华·希思说，他对中国迄今所取得的进步并不“满意”。
周恩来总理在一月份召开的第四届全国人民代表大会会议上说，中国的目标应当是，到本世纪末，使中国的经济居于“世界前列”。
邓小平副总理在星期二的宴会上重申了这一任务，他号召全中国人民“把国民经济搞上去”。
本星期在十月一日国庆节前发表的许多文章广泛地谈了中国的各大工业单位的工人准备完成、甚至超额完成目前的第四个五年计划规定的生产指标来庆祝建国二十六周年的情况。
据这些文章说，这些工业的工人们准备“为新的跃进创造条件”。这里的观察家们说，在国庆的时候发出这么多的经济性的号召和公布这么多的消息是从来没有过的第一次。

显示原版>>

Previous:美报文章：《尼泊尔国王希望尼成为“和平区”》

Next:英《泰晤士报》载文评新中国的成就


戈麦斯离苏回国

出版日期:1975.10.06
         期次:6126
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社列宁格勒十月四日电】葡萄牙总统戈麦斯及其夫人今天启程前往里斯本。
据葡萄牙总统说，列宁格勒给他留下了不可磨灭的印象。
他说：“生活很少能使我们的理想实现。而列宁格勒在这点上对我来说是一个愉快的例外。”

显示原版>>

Previous:德新处报道：《科尔结束访苏》《科尔对会谈感到满意》

Next:西德报纸谈南斯拉夫同苏联关系的文章：《贝尔格莱德的钟摆又摆回来》/南报指责苏报赞扬马尔科夫斯基


美报文章：《尼泊尔国王希望尼成为“和平区”》

出版日期:1975.10.06
         期次:6126
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《洛杉矶时报》九月二十八日刊登该报记者发自加德满都的一篇文章，题为《尼泊尔国王希望尼成为“和平区”》、《在中印之间走钢丝的世界屋脊之国》，摘要如下：
尼泊尔的比兰德拉国王为了推行他的独立政策，满怀希望地宣布，他的这个世外桃源国家将成为一个国际“和平区”。
国王担心尼泊尔可能会象毗邻的锡金那样，成为印度的附属国，或者被夹在一场中印战争的中间。
但是由于尼泊尔对中印两国都有战略价值，而且从延伸意义上说又对苏联和美国具有战略价值，所以它通过从超级大国得到的无偿外援而繁荣起来了。
而这种援助正是尼泊尔需要的。尽管在这个世外桃源里有着田园诗一般的景象，但是还有着麻烦的迹象。
这个国家的牧场放牧过度，森林被胡砍滥伐。由此造成的水土侵蚀削弱了供逐年增长的人口——现巴超过一千二百万——食用所需要的农业基础。
比兰德拉国王借助于评议会进行统治，这是一种由地方选出代表组成的议会制。但是，反对派是一种威胁，特别是如果国王在实施发展这个国家的计划中踌躇不决的话。
反对派领导人一方面保证支持君主政体，同时又批评政府中的贪污腐败行为，政府中有一些人更关心的是个人发财，而不是国家的繁荣。
这里的一位外交观察家说：“从政治上讲，比兰德拉国王的问题就是任何想继续掌握权力的君主的问题，也就是说如何向忠于王国的反对派敞开大门、而在这个过程中又不致于被从王位宝座上撵下来的问题。”
但是，不管来自反对派方面的危险如何，这里的绝大多数观察家认为，国王还有五年左右的时间可以用来大力推行为尼泊尔得到发展所必要的现代化进程。在此期间，他还必须解决进口商品价格不断上涨的问题和复兴落后的农业。
尼泊尔尽管在外表上是一副处女地的面貌，但是却也有着严重的生态学方面的问题。
举例说，在从一九二八年至一九七二年这四十四年中，东部一个高原地区森林地带的面积已从六十三万八千英亩减少到二十万零五千英亩，而那里的人口却倍增到一百四十万。
尼泊尔还需要投资来实现起码的开发目标，因为最近几年它的增长率按人口平均计算仅仅为百分之二。
当前，一些外国的援助工作组正设法向尼泊尔提供各种各样的援助，援助组从瑞士人到中国人都有，瑞士的援助小组在培育更好的乳牛品种，中国人则在架设加德满都各地的新无轨电车系统的空中电线。
除了训练尼泊尔人掌握水利管理和林业技术之外，还已经制定了增加黄麻、食糖和烟草生产的计划。
尼泊尔的进口商品有百分之九十靠印度提供，特别是象石油、水泥和某些食品这样的关键项目。因此说尼泊尔的经济是靠印度的宽容而存在的。
一位政治分析家说：“尼泊尔的前途在很大程度上与印度连在一起。如果印度遇到了严重的经济、社会、甚或是政治方面的困难，那么在尼泊尔也必定会强烈地感觉到反响。”
所以，年轻的比兰德拉国王在指导这个世界屋脊王国时采取了一种微妙的方针。
他解释说：“尼泊尔同北面和南面的两大邻国已经一起生活了千百年。”“同这两个国家都保持良好的关系、而不是使它们相争而坐收渔利的方针，已经肯定地产生了好效果，我们将继续奉行我们的中立政策。”

显示原版>>

Previous:印最高法院法官说：英·甘地修改选举法是不公正的

Next:法新社驻京记者评我国庆活动


孟加拉国政府宣布释放一千名政治犯

出版日期:1975.10.06
         期次:6126
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社孟加拉达卡十月五日电】孟加拉国政府四日宣布，政府对约一千名政治犯进行了逐个审查以后，已予以释放。这是根据艾哈迈德总统三日的公开讲话采取的行动。

显示原版>>

Previous:日报述评：《苏哈托的印尼：第十一年的不稳》

Next:巴基斯坦总统布托访问伊朗


孟加拉国总统发表广播讲话

出版日期:1975.10.06
         期次:6126
         版次:3
         栏目:\[第三版]
副题:宣布采取一些措施准备在一九七七年初举行议会选举
文章正文:
【美联社加尔各答十月三日电】据国家电台报道，孟加拉国总统艾哈迈德今天宣布了一些会导致在一九七七年年初举行议会选举的步骤。据这里收听到的艾哈迈德在对全国的广播讲话中说，政府将于一九七六年八月十五日恢复组织政党的权利。并说，选举已定于一九七七年二月二十八日举行。
艾哈迈德今天的宣布表明，这个七千七百万人口的国家已经恢复了秩序，并表明军队内部的分裂已被控制住。
自上台以来艾哈迈德还说，没有明确罪状的政治犯将予以释放，这是他掌权以来最有影响的政策声明之一。
艾哈迈德说，他的政府还支持出版自由，司法权利也将受到尊重。
【路透社达卡十月四日电】孟加拉国总统穆什塔克·艾哈迈德说，他将把主权交还给人民，孟加拉国将重新回到“议会民主的阳光”下。
穆什塔克总统昨晚向全国发表广播讲话说，明年八月孟加拉国将恢复正常的政治活动。总统许诺要采取的其他措施包括实行新闻自由，要保持一套不受外界干预的独立的司法系统。他说：“我们决心要清除道路上的一切障碍，实现不受束缚的民主。”
穆什塔克总统说：“我们破坏得已经够多了。不要再破坏了。现在让我们来建设值得为之活下去的国家吧。”
总统说，孟加拉人向来珍视民主，但是他们从未享有过民主。
他说，谢赫·穆吉布的前政权背叛了人民。他说：“他们践踏了人民的信任。”
穆什塔克总统指责说，谢赫·穆吉布的政权“滥用了人民的委托来满足他们的私利”。
他说：“他们是要篡改历史，把真理扔进地牢中去。”
孟加拉国的这位新任领导人说，“目前有一批前政权的亲信携带着非法的武器藏起来了”。他说，他希望，随着他为本国确立的民主制度向前发展，这些人会被消灭。
【合众国际社达卡十月四日电】艾哈迈德向全国发表广播讲话在谈到有关外交活动时说，孟加拉国愿奉行不结盟原则，他呼吁在次大陆实现持久和平。
孟加拉国总统说，他的国家“不能介入国际强权政治，也不能加入全球战略。我们所需要的是同各友好国家合作，以求解决我们的饥饿、疾病和贫困的问题”。

显示原版>>

Previous:南报指责苏报赞扬马尔科夫斯基

Next:日报述评：《苏哈托的印尼：第十一年的不稳》


南报指责苏报赞扬马尔科夫斯基

出版日期:1975.10.06
         期次:6126
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】南斯拉夫《新闻晚报》九月二十八日以《倒退》为题，刊登一篇评论，摘要如下：
保加利亚官方人士慷慨地加在南斯拉夫政治流亡分子、情报局分子文·马尔科夫斯基身上的一大堆荣誉不久前在莫斯科又增多起来。
此人因进行反南活动和情报局活动曾两次受到判决，一九六五年流亡到保加利亚，以便通过写诗和各种政治活动为反对他所属的马其顿人民和南斯拉夫大家庭效劳。今年三月，是他最近一次获得保加利亚最高嘉奖——“社会主义劳动英雄”勋章。
这位保加利亚“英雄”，现在正访问苏联的首都，并在《莫斯科晚报》上获得了“著名诗人”和“保加利亚革命老战士”的头衔。其成员请这位索非亚桂冠诗人去作客的这家报纸，进一步向苏联读者介绍说，“文·马尔科夫斯基的作品的主要题材之一是国际主义、无产阶级声援、苏联人民和保加利亚人民的伟大友谊”。为了进一步更全面地把客人介绍给读者，《莫斯科晚报》还摘登了马尔科夫斯基的长诗《面向未来》，而《消息报》则在对外政策版刊登了他的诗歌《声援》……
莫斯科的编辑和记者们所作的姿态，既不能不使人感到吃惊，又不能不把这种作法解释为是对反对南斯拉夫和反对马其顿运动的人的一种鼓励。也许他们有另外的企图，但无疑的是，这种行为和类似的行为不符合双方为扩大南—苏合作的整个成果而本来作出的重大努力。看来，莫斯科的同行们所作的这一努力，不是象马尔科夫斯基诗一般所说的“面向未来”，而是向后倒退。

显示原版>>

Previous:西德报纸谈南斯拉夫同苏联关系的文章：《贝尔格莱德的钟摆又摆回来》/南报指责苏报赞扬马尔科夫斯基

Next:孟加拉国总统发表广播讲话


日报述评：《苏哈托的印尼：第十一年的不稳》

出版日期:1975.10.06
         期次:6126
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》九月三十日登载该报特派记者秋山二十九日从雅加达发回的一则电讯，题为《苏哈托的印度尼西亚：第十一年的不稳》，摘要如下：
九卅事件造成了苏加诺政权垮台，而苏哈托将军却抬了头。从发生成为印度尼西亚历史上一大转折点的九卅事件以来，已经整十年了。印度尼西亚曾以第三世界的旗手为己任，被称之为“北京—雅加达枢轴”，共产党甚至是支持政府的三根支柱之一。它以这个事件为转机，一变而成了反共国家，同时在重建濒临破产的经济方面则取得了成功。然而经历了十年的苏哈托（现任总统）的印度尼西亚现在却未必是稳定的。石油热已受挫，社会不满依然不得解决。拟在两年之后举行的总统选举，前途不容乐观。
向印度尼西亚扩展的日本企业，目前对印度尼西亚的经济前途是非常担心的。一个原因是国营国民石油公司随意经营，造成了庞大的债务，陷于困境。由于这笔债款的处理，印度尼西亚的外汇储备将迅速减少，政府似乎向日本和欧美国家到处借款。再一个原因是税务署等机关的“贪污”严重，这样下去，国家不知将成什么样子，这种担心已经出现。
国民石油公司的停滞使整个经济衰萎，再加上因世界萧条而出口不兴旺，目前的经济形势是漆黑一团。
再看看社会形势，反日暴动以后，许多报纸都被禁止出版，加强了对言论的控制。结果造成了学生和知识分子的不满。占上风的看法认为，最终以建设伊斯兰教国家为目标的狂热的伊斯兰教集团将加强对容许宗教自由的苏哈托政权的批判，在一九七七年上半年举行的下届总统选举中，据说伊斯兰教徒集团无疑将会取得进展，苏哈托政权的执政党专业集团难免要进行一场苦战。
苏哈托总统在西贡陷落后强调需要有能够和共产主义对抗的国民指导原则，说国民应以“建国五项原则”为主而团结起来，大力施展精神主义。
然而接近政府的知识分子指出：“学生的不满再有一年就会再次爆发。军队内部是否始终支持苏哈托也是个疑问。经济不稳若严重发展，军队就有可能分裂。”根据大选结果，一九七八年春将召开最高机关国民协议会，选举总统。但第三次苏哈托政权能否顺利成立，看来是难以保证的。

显示原版>>

Previous:孟加拉国总统发表广播讲话

Next:孟加拉国政府宣布释放一千名政治犯


时事社报道：《邓小平副总理会见小坂》

出版日期:1975.10.06
         期次:6126
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十月三日电】题：邓小平副总理会见小坂
北京三日消息：正在访华的自民党议员小坂三日在人民大会堂会见了邓小平副总理，就日中问题交换了意见。副外长韩念龙、中日友协会长廖承志等人会见时在座。
小坂在访华时向中国方面转达了三木首相对和平友好条约的“真意”。而在这一天的会见中邓副总理却表明了中国历来的一贯态度说：“日中两国的关系应从联合声明前进，而不应后退。”除此以外，会谈的内容一概没有透露。但据有关人士说，邓副总理联系到在纽约举行的宫泽、乔冠华两外长会谈，对宫泽外相在会见记者时说的“中国比条约更重视联合声明，中国无意勉强缔约”这番话，似乎表明了不满说：“这是歪曲。”

显示原版>>

Previous:英《泰晤士报》载文评新中国的成就

Next:香港《大公报》文章：《零售“马其诺防线”》


时事社报道：《无视田中访苏时的协议，外务省对葛罗米柯文章将提出抗议》

出版日期:1975.10.06
         期次:6126
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京十月四日电】题：无视田中访苏时的协议，外务省对葛罗米柯文章将提出抗议
苏联外长葛罗米柯在苏联共产党机关杂志《共产党人》最新一期上发表了署名文章，文章就北方领土问题说：“对于日本毫无根据的要求，我们将予以反击。”外务省认为这篇文章极成问题，说葛罗米柯文章是践踏一九七三年十月田中首相访苏时在日苏之间达成的“归还齿舞、色丹、国后、择捉四岛问题包括在从第二次世界大战时起尚未解决的各种问题之内”这一协议的。该省打算在详尽研究这篇文章的全文之后，不久将再次向苏联方面通告日本政府的立场，并且提出抗议。
这是外务省人士四日晚上透露的。外务省认为葛罗米柯文章中特别成问题的是说“关于北方领土的毫无根据的要求”这一点，这种论调虽然没有说“北方领土问题已经解决”，但显然是对田中访苏时达成的协议的挑衅。还有，葛罗米柯外长今年内行将访日，在这个时候却发表了这篇文章。对此，外务省人士感到苏联的意图是，它抓住下述形势，想乘机一举转而采取强硬态度，“退到一九七三年以前的状态”，因而保持足够的警惕。这些形势是：一、日中和平友好条约谈判已经陷入“僵局”；二、三木首相的一名外交智襄平泽和重以“私人见解”在美国《外交》杂志上发表了“分别归还”北方领土的言论，给人造成了国家舆论已经分裂的印象；等等。

显示原版>>

Previous:英前首相希思的文章：《毛的思想……》

Next:英《泰晤士报》载文评我对外援助：《目的是帮助第三世界自力更生》


西德总理施密特结束访美回国

出版日期:1975.10.06
         期次:6126
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十月四日电】西德总理施密特在同福特总统和其他美国官员举行了会谈以后，今天动身回国。
这位总理昨天在同福特举行了两个半小时会谈以后说，美国政府和美国企业界对世界经济好转的前景都持“审慎的乐观”态度。
施密特昨天还会见了国防部长施莱辛格和参院外委会的成员。
他不愿意详谈他在会谈中讨论问题的细节。他向记者说：“我到这里来不是为了谈判，而是要交换意见，这就是我所做的一切。”
【德新社华盛顿十月四日电】施密特认为，福特政府是支持他强调指出的需要采取紧急经济和政治措施的看法的。但据消息灵通人士说，这两位政治家对于使经济恢复的办法没有达成协议。
在白宫举行的会谈中讨论的一个议题是，今年晚些时候将在巴黎举行的为期两天的世界经济最高级会议。
施密特建议：加拿大和意大利也参加在巴黎举行的会谈。原先的参加国只包括美国、英国、西德、法国和日本。
他同联邦储备银行行长伯恩斯交换了意见，气氛很热烈。
除了经济问题之外，在施密特同美国官员们的会谈中，有很大一部分是谈中东局势、北约问题和自从在赫尔辛基召开欧安会以来东西方政策的发展。
施密特访问白宫之后，又到国会山去。在那里，他同参众两院的共和党和民主党领袖们进行了深入的会谈。

显示原版>>

Previous:英报刊登佐尔扎文章：《粮食战》

Next:德新处报道：《科尔结束访苏》《科尔对会谈感到满意》


香港《大公报》文章：《零售“马其诺防线”》

出版日期:1975.10.06
         期次:6126
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》九月六日刊登一篇龚念年所写题为《零售“马其诺防线”》的文章，摘要如下：
早在十年前就看到了“马其诺防线”出售的消息，最近从法国传来的报道，却说这条防线仍在零星发卖中。由此可见，这条长达二百公里的军事堡垒，的确是一座规模宏大的“不动产”，“分段出售”，一直卖了十年还未卖完。
在第二次世界大战之前，“马其诺防线”可以说是全世界最巨大的军事工程之一。然而，它又是一个既浪费了人力、物力，却从未发挥过一丝一毫效用的军事工程。一九四○年，纳粹德军进攻法国时，并没有攻坚，只凭着侧翼迂回的运动，便从比利时抄到了“马其诺防线”的背后，一鼓作气攻下了巴黎。
这些日子，马其诺防线的大炮阵地、军事指挥所、了望岗哨等等建筑物，连同战壕，被人一座座、一处处地买去，当作旅游地点，或是夏日别墅。四十多年前，“马其诺防线”全部建筑费是五百万法郎。现在，却因为人老珠黄，贱价发售，购买一处碉堡只要二万八千法郎，便可以成交了。
许多买家是德国人，他们年轻时所受到的纳粹军训主要科目便是如何攻落“马其诺防线”，现在大概出现了怀旧热。当年虽然并没有与这条防线硬碰，现在却忍不住买下一段来，成为它的主人，大过其瘾。他们甚至将所购下的碉堡，油髹成粉红色，每逢周末前往度假。
卢森堡一名企业界人士购买了一处大炮阵地和附属的两公顷土地，在四周种上松树。巴黎一名美容院老板购买了一座小兵营，改为夏季住宅。
“马其诺防线”以马其诺而得名。第一次世界大战时，法军在凡尔登之役大败，几乎溃不成军，大战结束后，当时身任法国国防部长的马其诺汲取教训，认为要想抵住德军的进攻，就得在法德边境修筑一条隐藏在地下蜿蜒不断的工事。不仅大炮可以随意升降，就是工事里面也可以用窄轨电车、摩托卡等连接交通，以便军队增援、弹药补给都在地下进行，对方根本无法切断运输。
这个巨大工程一共修筑了九年，动用成千上万的工人——而且有大量的德国人和波兰人，一共搬运了一千二百万吨的泥土，使用了二百万吨水泥和十五万吨钢铁，最后建成这座被视为固若金汤的防线。
为了要冷却大炮炮筒，一共打了无数口一百米深的水井，以便汲水上来，进行冷却循环。他们还得建造无数个五万公升的蓄水池，供应驻军食水，并且铺设了大量水管，通往各战壕、炮兵阵地、指挥所。
各指挥阵地都有双线电话，上面建有六十吨钢筋水泥重的了望哨。因为指挥所里装有三十年代刚出现的冷气设备，声音特别嘈杂，便只能派遣了望员、狙击手和哨兵，把头伸到了望哨里去执勤。
法国派驻了重兵守在“马其诺防线”里，几万军队却得了“钢筋水泥恐惧症”，认为这样的防线，无异是变相的牢房。军方为了维持士气，只好每天放风，允许他们到野地里去打猎，用猎枪猎取野兔来吃。
这条防线本来应该从法德边境，穿过比利时，直达海边。但是，当时的比利时国王坚称，如果允许“马其诺防线”穿越其国土，等于对纳粹德国表示了不友好，会招致希特勒派兵侵入比境。“马其诺防线”因此只好修到法比边界为止。到了第二次世界大战爆发时，希特勒并没有考虑到比利时国王的表现是友好还是不友好的问题，一上手就攻进了比利时，抄了“马其诺防线”后路，并且一直把增援法国的英军从敦刻尔克赶下海去。
第二次世界大战结束后，“马其诺防线”成了极大的自我讽刺，军事意义也不再存在。曾有一个时期，因为战后钢铁缺乏，二手货金属商人想从它身上发财，把它的废钢废铁撬出来发卖。但由于工事十分牢固，要进行大量爆破，才能实现这一愿望，他们只好望“线”兴叹，断绝此念。
后来，利用“马其诺防线”战壕作为仓库的办法应运而生；由于它有许多地段的地面极为潮湿，于是改作香菌繁殖厂。“马其诺防线”下莱茵河有一处大规模碉堡改建为第二次大战军事博物馆，这还较有意义；另有一处碉堡却改装为俱乐部，从硝烟战火变为急管繁弦，相距未免太远了。
当地居民中，有不少人听从了“某一个人道主义机构”的建议，分别购买防线，一节节、一段段，遍种玫瑰，其用意大概是想用花朵代替战争。要鲜花，不要战火。
“马其诺防线”在几十年前的名气虽然很大，但是历史证明，它非但没为法国增添国防力量，却正好相反，解除了全国人民警惕战争的思想武装，以致德国军队一旦迂回到防线后面，法国的军事力量立刻土崩瓦解，从而造成了巴黎的陷落。

显示原版>>

Previous:时事社报道：《邓小平副总理会见小坂》


印最高法院法官说：英·甘地修改选举法是不公正的

出版日期:1975.10.06
         期次:6126
         版次:3
         栏目:\[第三版]
文章正文:
【德新社新德里九月三十日电】参加审理英迪拉·甘地总理上诉的印度最高法院法庭的一个成员今天说，对选举法作任何追溯性的改变是不公正的。
甘地夫人对阿拉哈巴德法院六月份就她在选举中的舞弊行为给她定的罪提出上诉。
如果这项判决被确认的话，她在议会中的席位就要被取消。

显示原版>>

Previous:巴基斯坦总统布托访问伊朗

Next:美报文章：《尼泊尔国王希望尼成为“和平区”》


英《泰晤士报》载文评我对外援助：《目的是帮助第三世界自力更生》

出版日期:1975.10.06
         期次:6126
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《泰晤士报》九月三十日刊登一篇文章，题为《目的是帮助第三世界自力更生》，摘要如下：
随着报纸上大量出现不发达国家每况愈下的消息，不研究中国在促进第三世界发展方面的作用，对中国的估价将是不全面的。
“促进发展”而不是仅仅提供援助——以此来描述中国的立场要比描述任何其他国家的立场更为确切。因为中国自身便是第三世界的一部分，正在自己的国土上想方设法解决第三世界最典型的问题，并正在逐渐改变世界范围内富国和穷国对抗局面的条件。
中国认为一个国家如果不靠自己的努力就不能真正做到发展。建立在自力更生基础上的方针认为可以接受外国的发展援助，把它作为发展经济的辅助手段，但是决不能把它看作主要的支持。
第一个由发展中国家变成援助国的中国就是以这样的条件给人援助的。它的援助大部分目的在于使受援国得以迅速在某一工业部门自力更生。
如果用援助建立起来的设施必须要在援助国的监督下才能继续使用，或者在维修或补充零件和备件方面，甚至在进行扩建方面都要依靠援助国的话，那就不能叫自力更生。规定把一部分产品给予援助国也不行，除非是在满足了国内需要并且已设法使产品打入国际市场之后。中国完全排斥这种用产品偿还贷款的做法（这在其他援助国是很普通的做法），中国不承认这算得上援助。
约在一九五六年，当中国开始偿还早期的苏联贷款和利息的时候，这个国家就开始扩大它自己给发展中国家的援助了。北朝鲜是第一个接受中国援助的国家，接着在几年之内就援助尼泊尔、柬埔寨、缅甸、蒙古、印度尼西亚、埃及、阿尔及利亚和两个在中国对外援助中显得很突出的国家一——斯里兰卡（当时叫锡兰）和巴基斯坦。
中国第一次帮助人家奠定纺织工业的基础就是在锡兰，为锡兰建设几个大厂和散布全国各地的五十个小厂提供了贷款和设备。巴基斯坦也许是接受中国援助的数额占第三位的国家，仅次于北越和坦桑尼亚。
从六十年代中期起，中国援助的重点转到了非洲和中东最不发达的地方。接受中国经济援助的六十个国家中有三十多个在非洲。
除了少数几个为了应付特别迫切的需要而兴建的大工程——例如，阿尔巴尼亚沃—德耶河上发电十亿度的毛泽东水电站和坦赞铁路
——而外，中国的发展援助计划通常都预定在比较短的时间里完成，以便这些援助项目开始收益而收回投资。
中国援助的一个情况是，在外国工作的专家和其他工作人员都按所在国的生活标准付给工资。由于绝大多数发展中国家里的生活水平是低下的，这就大大降低了开支。通常，一个援建项目的足足一半费用是花在工资和薪金上的，而中国人在这一项开支里所拿的钱不到其他人所拿的半数。
中国的援助虽然规模要比旨在控制全盘的发展布局的援助小些，但是仍然是颇有影响的，而且数目也是相当大的。当中国的援助在一九七○年在经济合作与发展组织称之为共产党国家的援助计划中占据领先地位时，人们迅速地认识到中国在这一领域的新份量。
中国的援助是无息的。这是新的意义上的援助，偿还援款可以无限期地推迟，直到偿还不妨碍受援国的发展为止。

显示原版>>

Previous:时事社报道：《无视田中访苏时的协议，外务省对葛罗米柯文章将提出抗议》

Next:英报刊登佐尔扎文章：《粮食战》


英《泰晤士报》载文评新中国的成就

出版日期:1975.10.06
         期次:6126
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《泰晤士报》九月三十日刊登理查德·哈里斯写的一篇文章，题为《对建立一个有条不紊和有效能的社会的主张欣然响应》，摘要如下：
一百年前在北京的英国传教士拉瑟福德·阿尔科克说过：“文明是不能从一国人民完完全全地转让给另一国人民的。”他的这番话是对欧洲十九世纪的如下这种看法表示怀疑：中国的现代化只有通过欧洲在政治、经济和社会等各方面施加影响才能实现。
阿尔科克是在十九世纪的中国的较为明智的英国代表人物之一。他认为，除了对于西方的影响之外，中国还在缓慢地对于它自己国内的衰败作出反应，他还认为，这些压力汇合在一起会促成一场“有史以来人们从来没有见过的那种革命”。
透过一九七五年的情况来看，可以说这番话是有道理的预言。
中国对于一个有条不紊和有效能社会的观念是这样的：在他们看来，毛主席的最伟大的成就不是缩小同西方的经济或技术差距。在整个中国历史的过程中，政府的基础是同对文化的道德观念不可分割的，而在过去四分之一世纪里反映或恢复传统道德准则的变化是那些起影响最大的变化。
消灭贪污腐败和宣传忠诚是众所公认的紧迫任务。为人民服务和集体努力的重要性一直是要中国人民接受的目标。同样，在平等地分配物质财富的同时实行节俭，同中国的传统也是一致的。
任何到中国访问的人都会看到的对平等的强调是应当欢迎的。所取得的进步是在广阔的阵线上；中国没有富人，生活丝毫也不贫困。
中央权力的确立是政府的又一成就。与此有关的、现在仍然很难加以估量——但是可以恰如其份地认为是政府的一项成就——的是毛泽东所教导的“群众路线”中所包含的与人民商量这样一个因素。
要指出实际成就就容易得多了。使中国农村中健康情况改善是件很好的事。在最基层展开的教育工作大大有助于使这个国家的人普遍有文化。诚然，降低水平着重于初等教育的做法使高等教育受到了打击。但是，到时候是能够恢复的。在旧中国，统治者得到教育，被统治者不能受到教育，这是最明显的阶级差别。
在人民的思想和他们的福利之后的是无可怀疑的经济成就。但这样一个危险仍将存在一些时间：人口增长。
自从六十年代初期起，中国就感到绝对独立自主和自信，这种独立自主和自信的感觉到了这样的程度，以致在台湾问题上的耐心和在香港问题上的容忍，在中国统治者的心中，已经是宽宏大量的表示，而不是软弱的表示。
对于自一九四九年以来的年月里生活过来的任何中国人来说，最好也许是把这二十六年的成就概括为落后状态的结束。
中国还要作很多努力，然后才能达到世界先进经济水平。没有一个中国人否认这一点。但是中国的能力已经表现出来了。中国的组织、它吸取一切必要的知识方面表现出来的才智，达到了同任何其他国家并驾齐驱的程度——这就是使它随之确立自信心的成就。
对中国来说，年青的一代将是麻烦事。他们不知道一九四九年以前的中国情况，他们的期望将不那么有克制。经济也已达到需要有不受任何政治动荡影响的熟练规划工作的地步。

显示原版>>

Previous:法新社驻京记者评我国庆活动

Next:时事社报道：《邓小平副总理会见小坂》


英报刊登佐尔扎文章：《粮食战》

出版日期:1975.10.06
         期次:6126
         版次:2
         栏目:\[第二版]
副题:说苏粮食歉收将造成工业生产下降，还可能影响勃列日涅夫的继续留任
文章正文:
【本刊讯】英《卫报》十月二日刊载佐尔扎一篇文章，标题是《粮食战》，摘要如下：
乍看起来，华盛顿和莫斯科现在正在就美国出售粮食，苏联部分以石油偿付的问题进行的棘手的计价还价象是证实了中央情报局去年提出的一项研究报告。那份分析报告得出的结论是，在最近的将来大概要加剧的世界粮食短缺可能使美国获得一种它从未有过的力量，一种要比它在第二次世界大战后不久的那些年代中所拥有的经济和政治支配力量还要大的力量。
在华盛顿，有些人正是想用这个办法来利用苏联在今年的粮食短缺。
中央情报局的研究报告提出了现在吸引着华盛顿和莫斯科的政策制订者的注意力的问题。这项报告说，如果不搞任何意义上的讹诈的话，美国由于它的粮食剩余可以获得不平常的政治影响。不仅仅是一些不发达国家，一些大国也至少是部分地要依靠美国进口粮食。
苏联今年已开始依赖美国的进口，因为它的收获量已从原来的两亿一千五百万吨的指标下降到约一亿六千五百万吨至一亿七千五百万吨。象今年其他的每件事一样，收获量造成的政治问题越来越同明年二月举行的党的第二十五次代表大会的准备工作和勃列日涅夫可能的退休纠缠在一起。
除非美国向勃列日涅夫出售比它迄今所签订的出售合同更多的谷物，否则到党代会开会时，歉收的影响将转变成某种粮食的缺乏。俄国人吃的面包平均要比美国人吃的面包多六、七倍，猪肉占苏联肉食消费的百分之四十，但是养猪首先要有饲料。
赫鲁晓夫一九六四年倒台之前的歉收造成大批的杀猪，因此猪的数目在一年之内从七千万头减至四千万头。现在从苏联透露出来的消息表明，又开始杀猪了，虽然其规模显然将取决于苏联可以购买到多少谷物。
勃列日涅夫过去说过，他已把苏联农业从它的长期敌人手中拯救出来。当党代会开会研究他的十年任期的工作时，他的说法将证明是一种政治负债。
到那时，歉收的影响还将开始造成国民生产总值的工业方面的下降。正如歉收在俄国往往所起的作用一样，勃列日涅夫继续留任或甚至使他自己提名的人接班，这种可能性将随之减少。
因此勃列日涅夫可能准备付出巨大代价来弥补谷物的差距和避免出现养猪差距。
美国将使苏联在一项同时作出而并无任何直接联系的安排中保证向美国出售一定数量的石油。基辛格原来计划进行大笔石油和天然气交易，使之成为一个用经济和政治关系把两国交织在一起的利益之网的一部分，但是这些交易已经遭到参议员杰克逊的阻挠。
杰克逊不准许用美国信贷资助苏联开发油田。从长期来看，这些油田如果得到开发，日后生产出来的石油便可用以偿还美国的投资。现是以谷物换取石油这种纯粹的物物交易。政府的打算显然是这样：先使苏联向美国供应少量石油，以作为一种旨在重新采用基辛格原有计划的范围更广泛的战略中的一个步骤。
美国眼前并不迫切需要苏联石油，但是美国确实希望使世界石油价格下降——正是在这方面俄国人可以发挥作用。正如基辛格所说，他希望使数量更多的中国石油和苏联石油进入世界市场，这样可以影响石油输出国组织单方面确定价格的能力。这显然是打上基辛格标记的旨在影响石油价格和协助恢复世界经济平衡的总计划中的一个小小的部分。

显示原版>>

Previous:英《泰晤士报》载文评我对外援助：《目的是帮助第三世界自力更生》

Next:西德总理施密特结束访美回国


英前首相希思的文章：《毛的思想……》

出版日期:1975.10.06
         期次:6126
         版次:1
         栏目:\[头版]
副题:《为什么我们应注意到这位机敏的政治家关于世界面临灾难的警告》
文章正文:
【本刊讯】英国《每日快报》十月四日刊登希思写的一篇文章，标题是：《毛的思想……》，副题是：《为什么我们应注意到这位机敏的政治家关于世界面临灾难的警告》，摘要如下：
前些日子我在北京同毛泽东主席进行的会谈是我在过去十五个月中同他举行的第二次会谈。除了他的亲密同事外，很少人有这种机会。
交谈是直率的，因为毛主席本人对欧洲事务和英国在其中所起的作用很感兴趣。
当然，在我们解决了两国在台湾问题上的纠纷，并同中华人民共和国建立正式外交关系的时候，我是首相。中国领导人当时很重视这项行动，而且现在也没有忘记。
但是，毛泽东和今天统治中国的那些人如此关切的是欧洲在他们的世界战略概念中所起的极其重要的作用。在我同他进行的两次会谈中，我们特别讨论的正是这个问题。
毛泽东很热情地欢迎我。他祝贺我身体强健。
他喜欢在开头就向他的客人提出尖锐的问题，然后用手势有力地强调他自己的论点。
毛主席很了解世界局势，他对我的影响同欧洲三位伟大的领导人在他们的时代对我的影响一样。生动的图景我在听毛泽东谈他对未来的看法时，我想起我是多么经常地听到丘吉尔以同样的方式阐述他自己的想法。
当毛泽东讲明他对苏联的真正意图的看法时，我想起十多年前我同阿登纳总理会谈的那一天。当时，先是讨论关于英国加入欧洲的谈判的问题，但很快就转而阐述了苏联力量的现实情况。
当毛泽东谈及两个超级大国以及我们这些人应对它们持何种态度时，我脑子就浮现出这样一种生动的图景：戴高乐将军在爱丽舍宫的书房里面对着我坐在他的书桌旁边，用他富于表达感情的双手以同样的方式强调他的看法。
人们可能不同意他们的看法。他们肯定不会同意彼此的意见，虽然在世界局势方面，他们有共同看法的地方比人们可能认为的要多。但是，他们都是从历史的角度来集中研究世界战略的。
他们对世界其他地方的决策人的个性和特性都是极感兴趣的。
今天，某些评论家说中国政府中在决策方面存在着真空，我迄今为止发现情况与此相反。
给我的深刻印象是，我遇见过的任何其他一些人都未能如此透彻地分析世界局势和他们在这种局势中所处的地位，也未能如此冷静地研究在制定政策过程中的每一步的影响。
在我看来，好象这些人日日夜夜坐在一起讨论每一种可能性，估价每一个行动，研究每一种选择，然后做出结论。他们在这方面得到了帮助，因为在内战期间和长征途中，现在的领导人中有这么多人曾同毛主席一起工作。
他们在采取行动时，是谨慎地行事的，一次走一步。他们每天遇到的国内问题使他们更有必要这样做，他们必须有把握能够养活约八亿人，尽管在作出一切努力实行计划生育，这个国家的人口在本世纪末甚至可能达十亿。准备斗争首先必须使人民吃饱。已有十三年没有看到饥荒的幽灵。中国人决心把它永远驱除。他们仍然是十分贫穷的人民：毛泽东最了解这一点。他向我强调了这一点。
中国领导人认为决定英国应当留在欧洲共同体内的公民投票的结果对欧洲的团结和力量具有极为重要的意义。但是，他们担心欧洲人在今年夏天同俄国人签订的赫尔辛基协议可能是欺骗了自己。
“慕尼黑”是经常用的一个词，这主要不是在使苏联可以放手进攻中国这种意义上的出卖，而是欧洲人自己的一种出卖，让俄国人放手扩大他们在西方的影响。中国人期望至少是英国人看到这方面的危险。他们认为美国让它的部队留在欧洲是符合它自己的利益的，虽然他们了解一位美国总统在撤出越南之后所面临的困难。核武器他们估计，苏联和美国增加它们的核武器和常规武器的能力和继续增加这些武器的程度——他们特别指出苏联的海军能力和潜艇舰队的扩张——将最后带来这两个超级大国之间发生冲突的危险。
这样一种灾难不是不可避免的，但是中国人认为他们告诫世界提防这种灾难是正确的。世界各国领导人在本世纪的最后二十五年中必须致力于防止出现这种灾难。

显示原版>>

Next:时事社报道：《无视田中访苏时的协议，外务省对葛罗米柯文章将提出抗议》


《纽约时报》刊登奥德丽·托平发自乌鲁木齐的专稿：《中国最大的省份正在迅速工业化》

出版日期:1975.10.07
         期次:6127
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》十月三日刊登奥德丽·托平九月二十七日从乌鲁木齐发给该报的一篇专稿，题为《中国最大的省份正在迅速实现工业化》，摘要如下：
现在是中华人民共和国成立二十六周年，但是对新疆的八百万人民来说，也是十二个少数民族和汉族血统的人共同居住的新疆自治区成立二十周年。
几世纪以来，位于西北部的新疆一直是游动的各族人民杂居的重点区域，也是争夺土地和出现无休止地倾轧的场所。新疆一直是扩张文化、哲学和帝国的一个战场。结果是，中国这个最大的省——在共产党人上台以前一直是荒芜和不发达的——几乎是在周围各种不同的区域中间的一块无人地带。
现在，等于（美国）得克萨斯州两倍半的新疆正在实现工业化，以相当可观的速度发展着，据说每年还在加快速度。访问者的印象是，大多数市镇都在进行建设。
甚至在阿克苏和库车一类的更偏远的城市里也在建设新的建筑物和喷气机的跑道。首府乌鲁木齐计划在两年内建成为从欧洲到中国的国际航线上的一个大机场。革命前没有铁路，现在铁路已经从北京、兰州等地通到乌鲁木齐。大约一万二千英里的公路把各个地区联系起来。
官员们说，一九四九年以来，已经建成投产的有两千多工厂、矿山和油井，生产铁、钢、煤、石油、有色金属、机械、皮革、化学品、纺织品和食品。
在乌鲁木齐饭店的一个很大的接待室里，一些西方人——其中有本人，我在共产党胜利之前和以后经常访问中国——坐着喝茶，吃着放在桌子上的哈密瓜、无花果和当地的其他水果。在客人们吃水果时，一位维吾尔族负责人提买尔解释了自治区和省的区别：
“自治区有权根据居住在这个地区的民族的特点、兴趣和需要制订政治、经济、文化和教育方面的辅助条例。我们还自理财务。我们可以把每年总收入的百分之五留给自己使用，而省只能留用百分之三。”
新疆不仅有富饶的自然资源，还有很多美丽的自然风景。天山山脉把这一地区分为南北两部。山坡上到处都是牲畜，有牛羊，还夹杂着一些新品种马，它们在牧场上吃草，大片牧场使新疆成为中国重要的畜产区之一。经常可以看到著名的双峰骆驼自由自在地走着，饮水于溪，也能看到装满水果的马拉车。
人们称这一地区是水果之乡，新修建的二百四十个水库的水流入两百条干渠，使农民把塔克拉玛干沙漠的一些区域变成了果园。百分之九十以上的可耕地得到了灌溉，以确保植物的不断生长。
在公路旁边的是哈密瓜田和果园。允许人们在车停时尽量摘了吃，但不能带走。

显示原版>>

Previous:约旦宣布侯赛因将在明年夏天访苏

Next:恰巴克教授在香港谈我核能研究


阿隆说以要美提供潘兴式导弹是为抵消苏给埃叙伊的导弹

出版日期:1975.10.07
         期次:6127
         版次:3
         栏目:\[第三版]
文章正文:
【法新社联合国十月二日电】外交部长阿隆今天在这里说，以色列二年前就要求美国提供“潘兴式”地对地导弹，但迄今得到的回答只是答应给予研究。他说，要求美提供导弹是为了抵消苏联向埃及、叙利亚和伊拉克提供的类似的导弹，这些导弹在一九七三年的十月战争中已经使用了。
阿隆先生在一次午宴上回答记者们的问题时说，以色列不打算谋求得到潘兴式导弹的核弹头。他认为美国的军备工业能够生产常规弹头，但是假如不能的话，以色列将自己试造这种弹头。他又说，苏联向阿拉伯国家提供的“飞毛腿式”和“陆上无控式”地对地导弹既能运载核弹头，又能运载常规弹头。
【法新社特拉维夫十月一日电】美国已通知以色列在一九七六年前不会开始向埃及提供武器，并且在第一阶段将主要提供后勤装备。报纸报道了以色列消息灵通人士今天说的这番话。
以色列报界的军事评论员强调指出，埃及和其他阿拉伯国家向西方，特别是向美国购买武器，这对以色列来说是严重的。这些评论员强调，以色列人根据他们同阿拉伯人使用的苏联武器对抗的经验，确信美国技术要比苏联技术更先进，更准确，在某种情况下更具有杀伤力。所以，这种看法只能使以色列感到不安。

显示原版>>

Previous:埃及《今日消息》周刊主编阿明撰文谈埃及对外关系：《十项事实》

Next:美联社报道伊朗帮助埃及训练飞行员


埃及《今日消息》周刊主编阿明撰文谈埃及对外关系：《十项事实》

出版日期:1975.10.07
         期次:6127
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】埃及《今日消息》周刊十月四日刊登该报主编穆斯塔法·阿明的一篇文章，题目是《十项事实》，摘要如下：
在现在的政治局势中，有十项事实是埃及人民愿意提请世界各国人民予以注意的：
一、埃及并没有使自己孤立阿拉伯人民之外，但是现在有一种阴谋要把它孤立于阿拉伯人民之外，为的是要使阿拉伯人民很容易受别人的控制，或者使它参加这一个或那一个阵营。因为继驱逐苏联专家之后的十月六日的胜利结束了那个所谓阿拉伯人需要超级大国的保护的神话。
二、埃及并不追求做阿拉伯国家的领袖。
三、埃及并不寻求同苏联破裂，它也不需要看到苏联被赶出地中海。尽管有了过去发生的一切，只要苏联朋友履行它的诺言、停止干涉阿拉伯国家的内部事务和停止挑拨阿拉伯国家的相互关系，埃及总是很愿意向苏联人伸出它的手的。埃及还没有决定废除它同苏联缔结的条约（尽管这项条约的许多条款已经遭到践踏），为的是希望苏联的领导人们会重新考虑一下对待埃及的不公平的做法。
四、不管同苏联发生怎样的分歧，埃及坚持执行积极中立和不结盟的政策。
五、埃及还在同以色列打仗，在敌人退出六月五日失败后占领去的每寸土地和一个巴勒斯坦国家在巴勒斯坦土地上建立起来以前，情况将继续是这样。埃及将不使它自己卷入任何一方的战争，也不参与任何阿拉伯国家的政变。
六、现在的分歧不是在埃及与阿拉伯领导人之间。因为我们认为，在阿拉伯国家发生的将不是别的，而是在阿拉伯国家之外策划的、旨在削弱它们所有国家的阴谋。
七、当利比亚对埃及的广播攻击停止之后，所有新闻工具也立即跟着这样做。
八、作出批准西奈脱离接触协议的决定的并不是萨达特一个人，是阿拉伯人民的一致决定。
九、埃及人民强烈谴责美国在供应以色列潘兴式导弹方面可能采取的行动，认为这威胁开罗和大马士革人民，其严重性并不下于向以色列提供一个原子弹。如果福特最后由于总统选举而向以色列的压力屈服，或是民主党接管而向以色列提供潘兴式导弹，就会使阿拉伯人和美国之间取得谅解的一切可能性烟消云散。
十、埃及认为黎巴嫩目前发生的事情是一种针对每一个阿拉伯国家的外国侵略。

显示原版>>

Previous:波德戈尔内和哈立德就沙特阿拉伯国庆互致电报

Next:阿隆说以要美提供潘兴式导弹是为抵消苏给埃叙伊的导弹


奥地利《新闻报》述评：《在南斯拉夫，国家政党和军人几乎是一样的》

出版日期:1975.10.07
         期次:6127
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】奥地利《新闻报》九月三十日刊登一篇述评，题目是《对军队的爱国主义义务》，副题是《在南斯拉夫，国家、政党和军人几乎意味着是一样的》，摘要如下：
“南斯拉夫人民军”在自治社会内部的地位在最近几年大大加强了。今天军队遍及各地。在同样程度上促进了全体人民的防御觉悟。防御计划规定了三个方面：军队本身、“全民族的防御”和“社会的自我保护”。这三个方面最终集中在军队，而由党来控制。全民防御包括所有有战斗力的男人、妇女和青年，并且把他们用在居住的和工作的地方，规定要保护最广义的民族的物质价值。
“社会的自我保护”（不只是计划用在受到具体危险的时候，而是永久适用）也是促进生产，总的是实现企业内部的合理化，特别是提高劳动纪律的若干途径之一。而这是通过全民族的爱国主义义务的道路来实现的。
而“全民族的防御”已经作为一种独特的课程在所有中学和大学里实施，对十五岁的中学生开始进行无私地帮助别人的教育，他们在学习如何保守军事机密和国家机密、什么是谍报工作和传递消息以及类似的事情。对年纪较大的中学生和大学生则在进行预备性的军事训练，也包括使用武器。
更重要的是，军队在社会的一切领域中有代表。在这方面也显示了与党的具体利益的一致性。
通过强调党在部队中的存在显然是期望掌握一种工具，以便使军队在所有它们起作用的领域中紧紧地和当时的政治连结在一起。首先是考虑到铁托之后的时期，这种紧密连结有着深远的意义的。

显示原版>>

Previous:英工党年会闭幕 通过英反通货膨胀政策

Next:英国实行公制 公斤代替英磅 米代替英尺


宾夕法尼亚州长沙普决定竞选民主党总统候选人

出版日期:1975.10.07
         期次:6127
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿九月二十五日电】宾夕法尼亚州州长米尔顿·沙普，今天正式提出了他要竞选民主党美国总统候选提名人的要求，并、提出告诫说，除非政府大大改变它的财政政策，否则政府将会处于不稳定的状态。
现年六十三岁的沙普对这里的记者说：“我们除非刺激经济的增长，否则美国将会发生大规模的危机以致政府处于不稳定的状态。”
如果沙普赢得提名，他将是民主党第一个信仰犹太教的总统候选提名人。但是人们认为他在全国不是享有盛名的，不大可能赢得提名。

显示原版>>

Previous:福特在大批保安人员保护下去伊利斯州

Next:英《苏联问题分析家》文章：《苏联对沙特阿拉伯的方针》


波德戈尔内和哈立德就沙特阿拉伯国庆互致电报

出版日期:1975.10.07
         期次:6127
         版次:3
         栏目:\[第三版]
副题:路透社说这是两国之间首次采取的这样的行动
文章正文:
【路透社莫斯科十月一日电】苏联今晚报道，波德戈尔内主席给沙特阿拉伯国王哈立德发了一封贺电，祝贺沙特阿拉伯的国庆。
官方通讯社塔斯社说，哈立德国王发了回电，祝愿苏联人民进步和幸福。哈立德的国家还没有同苏联建立外交关系，苏联报刊经常把这个国家说成是“封建主义的和反动的”。
据信，这次电报来往是两国政府之间第一次采取的这样的行动，虽然从一九七三年中东战争以来不断传说它们正在考虑建立关系。

显示原版>>

Previous:英《苏联问题分析家》文章：《苏联对沙特阿拉伯的方针》

Next:埃及《今日消息》周刊主编阿明撰文谈埃及对外关系：《十项事实》


福特在大批保安人员保护下去伊利斯州

出版日期:1975.10.07
         期次:6127
         版次:2
         栏目:\[第二版]
副题:保安人员在芝加哥等地又逮捕两名刺杀福特嫌疑的人
文章正文:
【美联社芝加哥九月三十日电】福特总统星期二飞抵芝加哥，在最近两次遇刺后，他将仍公开与市民接触。在此地有一千二百名警察、一百名密探和无数的军职人员参加保安工作。福特总统自八天前在旧金山旅馆外被人枪击后，这次还是首次离开华盛顿地区。
芝加哥警察局长洛斯福特说，星期二晚在福特总统演说的酒店附近，又逮捕了一名持枪的女人，但她并未对总统有什么行动。
此女人是在福特到达芝加哥闹市区，向聚集在希尔顿酒店前的群众演说之前捕获的。据称此女人是在离希尔顿酒店后门约半条街的地方被捕。这事发生在福特乘专车到达酒店之前十二分钟，对于总统的访问并无影响。
【路透社伊利诺斯州斯科基十月一日电】今日密探在福特总统下榻的旅馆附近，逮捕了一个男子，因为他拒绝将插在裤袋中的双手拿出来，后来又与警察纠缠。此人名汤姆士·韦伯，被控妨碍治安。
官员说，韦伯被发现双手插在袋中，在北希尔顿酒店的停车场经过，而被警方扣留的。
负责总统安全的芝加哥首席密探李察·佐登说，韦伯是斯科基警方熟悉的人物，是个“捣乱专家”，曾有数次被扣留之案底。
【美联社纽约十月二日电】纽约北部官方正在注意星期三从加拿大蒙特利尔来的三个人，肯定其中至少有两名是女人，至于第三个人性别仍未弄清楚。据说他们是打算来行刺福特总统及日皇裕仁的。联邦密探已警告纽约的探员，要密切注意一辆蓝色汽车。这份警告指出这三个人持械，具有危险性。

显示原版>>

Previous:英国实行公制 公斤代替英磅 米代替英尺

Next:宾夕法尼亚州长沙普决定竞选民主党总统候选人


更正

出版日期:1975.10.07
         期次:6127
         版次:3
         栏目:\[第三版]
文章正文:
昨日三版《巴基斯坦总统布托访问伊朗》应为《巴基斯坦总理布托访问伊朗》。

显示原版>>

Previous:美联社报道伊朗帮助埃及训练飞行员

Next:约旦宣布侯赛因将在明年夏天访苏


美报文章：《人们注意到东方集团军队的增加》

出版日期:1975.10.07
         期次:6127
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》九月二十九日刊登克雷格·惠特尼二十六日发自维也纳的一篇专稿，题为《人们注意到东方集团军队的增加》，摘要如下：
尽管华沙条约使其驻中欧的九十二万五千地面部队不断现代化和加强，但这里的西方专家认为，这种局势不是引起恐慌的理由。
一位西德高级外交官最近在波恩说：“他们不断地变得越来越强，而我们越来越弱的这种说法是不正确的。”这里的一位美国官员也说：“对方这一年一直在逐渐地加强他们的力量，但我们也一直在使我们的军队现代化和合理化。”
这里的美国军事分析家说，自从一九六八年苏联侵占捷克斯洛伐克以来，俄国人在中欧增加了约十万军队。现在在中欧的九十二万五千人的华沙条约集团部队中，四十六万是苏联部队。据这里的美国官员说，华沙条约集团另外还有拥有四千架飞机的二十万八千作战空军驻扎在中欧。
美国、加拿大和大部分西欧国家组成的北约组织也一直在通过弹药、飞机和武器系统标准化的方法来使自己的军队现代化，去掉“脂肪”，力求提高效能。
双方都有数十万军队在中欧地区之外，这是人们最感兴趣的焦点。
苏联在东欧的军事力量对西方来说是最大的不安。
据西方消息说，苏联军队近几年的主要改进表现在以下几个方面：
坦克苏联和它的盟国在波兰、东德和捷克斯洛伐克有一万五千五百辆坦克。其中近一半是新式的三十六吨的Ｔ—６２型，这种坦克几年来已经替换了老式的Ｔ—５４型和Ｔ—５５型。防空导弹西方分析家说，苏联和它的盟国从一九六七年以来做了共同的努力，用新式的、机动的安置在履带发射车上的萨姆—６型导弹替换了高射炮和笨重的萨姆—２地对空导弹。这些导弹有自己的雷达跟踪和制导系统，并能根据自己的需要进行转移。据信，苏联近几年来在它的中欧部队中装备了约一千个地对空导弹发射装置。
飞机据西德最新的研究结果说，华沙条约在中欧拥有四千架飞机的作战空军，比一九六八年增加了百分之十。苏联还在东德的基地驻扎着最新式的米格—２３喷气式战斗机。后勤和运输部队一位美国分析家说，苏联和它的盟国在过去的七年中增加了一千辆卡车，可能有几千人来驾驶和维护这些卡车。他说：“这就使地方指挥官有了更大的能力来解决自己的后勤需要和更快地调动部队。”

显示原版>>

Previous:南《政治报》驻京记者文章：《比耶迪奇在北京》

Next:外电评比耶迪奇访华


美报专稿：《福特现在主张举行关于经济衰退和汇兑率问题的七国会谈》

出版日期:1975.10.07
         期次:6127
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》十月五日刊登一篇专稿，标题为《福特现在主张举行关于经济衰退和汇兑率问题的七国会谈》，摘要如下：
西欧一些官员今天透露，关于在今年年底以前在法国召开一次可能有七国政府首脑参加的经济会议，已达成原则协议。
据这些权威人士说，福特总统已同意参加这次会议。
会议的目的是，正当许多国家陷入经济衰退的困境和受通货膨胀的危害的时候，就经济事务建立直接联系。
要讨论的一个具体问题将是货币汇兑率的性质。欧洲人和日本主张实行较大的控制，美国则愿意实行“浮动”汇兑率。
五个主要工业国的现任官员和过去的官员将在纽约开会，以便为这次会议进行准备工作。
这次会议的目的是想要证实一下各国元首将讲些什么，而不是做出任何决定。美国代表将是前财政部长乔治·舒尔茨。
参加这次试探性的纽约会议的其它一些国家是英国、法国、西德和日本。预料，在法国举行的会谈还将包括加拿大和意大利。
召开一次经济会议的最初的想法是今年夏天法国的德斯坦总统提出的。美国对此想法一直不是很热心的，但是，福特总统现在显然是愿意参加这次会议。
就美国来说，一个问题是福特先生可能同意的几乎任何问题都将有待于国会的批准，而这个问题对国际谈判的妨碍比过去还要大。
促使其他主张召开一次会议的主要国家的根本原因是衰退的深度。美国走在几乎所有工业国家的前头，已开始使经济回升，而所有工业国家都希望看到美国经济继续回升，这部分地是因为这将有利于它们对这个国家的出口。
美国的经济回升现在已完全成为定局，这个事实很可能意味着其他国家领导人对福特先生不会施加那么大的压力促使美国政府采取进一步的刺激性的行动。美国官员们暗示，这是总统现在比较愿意出席这样的一次会议的一个原因。

显示原版>>

Previous:外电评比耶迪奇访华

Next:西德报纸报道西德政府对欧洲防务的看法：《联邦政府画了一幅阴郁图画》


美联社报道卡拉汉在安排明年春天访华/美报报道：《美国代表团启程访华》

出版日期:1975.10.07
         期次:6127
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布莱克普尔十月三日电】英国外交大臣卡拉汉正在安排明年春天他对中国的首次访问，但北京对他在这次旅行中还打算访问东京有点不高兴。
到这里来参加执政的工党年会的政府权威人士今天说，中国人希望卡拉汉将注意力仅仅集中在他们身上。
这些人士说，由于最后决定（表面上是关于这次正式访问北京的日期什么时候最适合）推迟了，这个问题还没有得到解决。
英国内阁中第二号关键人物也急于打开通往北京的道路，但又碰到一些微妙的复杂情况。
这第二号人物就是贸易大臣肖尔，据说他认为进一步扩大日益兴隆的同中国人的贸易对渴望出口的英国来说有着良好的前景。
复杂的情况是：肖尔过去是，现在仍然是一个威尔逊内阁中最强烈反对英国加入欧洲共同体的人。
英国前首相希思的保守党政府一九七二年领导英国加入了共同体。不再是保守党领袖的希思在上月份作为普通议员访问中国的时候，荣幸地受到毛泽东的亲自会见。
工党政府在建立和发展同北京的良好的和认真的关系方面大大慢于它的前任保守党政府。
【本刊讯】美《纽约时报》十月四日以《美国代表团启程访华》为题报道：
致力于向公众介绍国际事务的一些美国组织的领导人组成的一个代表团昨天已经启程，对中国进行为期十八天的访问，他们期望将在北京同中国官员举行会谈，并将去中国一些其他地区进行访问。
这次访问的发起人美中关系全国委员会主席阿瑟·罗森说，把一些普通公民聚在一起来同中国官员讨论对外事务这还是第一次。
领导这个代表团的是罗森先生和洛克菲勒基金会主席、外交学会理事会副主席赛勒斯·万斯。
这次访问是应中国人的邀请进行的。

显示原版>>

Previous:香港《明报》社评：《理难拒绝 不愿接纳》


美联社报道伊朗帮助埃及训练飞行员

出版日期:1975.10.07
         期次:6127
         版次:3
         栏目:\[第三版]
文章正文:
【美联社德黑兰十月四日电】可靠人士今天说，埃及的飞行员接受伊朗空军的驾驶美国制Ｆ—４鬼怪式喷气机的初步训练。
他们说，这种训练飞行员突出地表明，伊朗国王一变他对阿拉伯—以色列冲突所取审慎超然的态度，转而对他在阿拉伯世界的穆斯林伙伴们给予越来越大的支持。
消息还着重指出，在萨达特表示愿意接受基辛格所主持起草的第二阶段西奈条约之后，埃及人希望能得到美国的武器。
外交人士说，最近六个月来，埃及空军军官一直在访问伊朗，据信，熟悉鬼怪式飞机的训练工作就是在那个时候开始的。他们说，在访问的人中至少包括埃及空军司令穆奈姆。
一位消息灵通的外交官说，「伊朗的外交政策有了新的动向。他们不愿意卷入阿拉伯—以色列的冲突，但是他们在各个领域内表现了他们以前从来没有表现过的主动精神。他们简直在变成中东局势中一个更大的因素。」

显示原版>>

Previous:阿隆说以要美提供潘兴式导弹是为抵消苏给埃叙伊的导弹

Next:更正


南《政治报》驻京记者文章：《比耶迪奇在北京》

出版日期:1975.10.07
         期次:6127
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】南斯拉夫《政治报》十月六日刊登该报驻京记者德·兰契奇写的一篇文章，题为《比耶迪奇在北京》，摘要如下：
联邦执行委员会主席杰马尔·比耶迪奇将在六日下午从河内抵达北京，他是访问中华人民共和国的第一位南斯拉夫总理。他的访问是南—中国家间关系顺利发展的结果，但是同时，这次访问又可以促使我们同中国人之间的政治、经济和科技合作变得更加全面、更加丰富，并且在互利的基础上变得更加富有成效。
这次访问是一次正式友好访问，但也是一次真正的国事访问，并不包含任何意识形态上的联系。比耶迪奇同志访华是应周恩来总理的邀请。南斯拉夫同中国之间意识形态方面的分歧依然存在，可能在政治性会谈中不会触及这一点。然而，显然，双方在准备这次访问的过程中是本着如下信念行事的，即意识形态的分歧不应成为在和平共处、平等和互相尊重对方的利益和立场的基础上在国家间顺利发展合作的障碍。中国对南斯拉夫的看法中国十分欣赏南斯拉夫的独立立场，欣赏南斯拉夫的非集团政策以及它在不结盟运动中和第三世界国家中的作用。
另一方面，南斯拉夫作为首批承认中华人民共和国的国家之一，即使是在我们两国发生意识形态争端的时期和一九五八年至一九六九年实际上国家间关系的冻结时期，都从来没有从自己的原则立场退一步，这一原则立场就是，中国是伟大的社会主义国家，它有充分的权利选择自己的发展方针，它作为世界上人口最多的一个国家，也应该成为解决所有重大国际问题的积极因素。南斯拉夫钦佩中国的革命，同时，也一向以同情的态度看待伟大中国人民的重大劳动成就。新阶段的开始我们觉得，在中国对南斯拉夫的政策中十分赞赏南斯拉夫这种始终不渝的立场，在文化革命之后尤其是如此。尽管中国公众确实从来也没被告知，南斯拉夫也是一个在共产主义者联盟领导下建设自治社会主义的社会主义国家。
邀请我国总理访华这件事本身，就不可避免地包含有对南斯拉夫始终不渝的态度、自主立场、独立的对外政策的尊重。
在这些方面，还不仅在这些方面，比耶迪奇对中国的访问是十分重要的，它既是一个关系正常化过程的圆满结束，又是对未来更加全面的合作及相互更好的谅解的推动，也可以说，是一个新阶段的开始。
可以预料，南—中政治会谈将包括既就世界局势（尤其是那些最敏感地区的局势）问题交换意见，又就发展双边关系问题交换意见。相似点和分歧根据现在所知道的情况，双方存在着许多相似点，但也存在许多分歧。预料，坦率的交换意见肯定会对更好的相互谅解作出最大贡献，尽管并非必须消除两国的所有分歧。贸易额在最近五年内，换货和劳务有了非常迅速的增长（由一九六九年的一百六十万美元增至去年的一亿四千四百六十万美元）。南斯拉夫对中国出口比中国对南斯拉夫出口多三倍，这是由于南斯拉夫出口的绝大部分是为中国订户制造和提供轮船。

显示原版>>

Previous:日报报道：《中国展开华丽外交，增添第三世界的力量》

Next:美报文章：《人们注意到东方集团军队的增加》


恰巴克教授在香港谈我核能研究

出版日期:1975.10.07
         期次:6127
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》九月三十日刊登一篇题为《中国核能研究水平高——欧洲核能专家恰巴克谈访华行》的专访，摘要如下：
欧洲核能研究中心恰巴克教授及其夫人，目前结束在我国的访问后经港返回欧洲。在港期间，他接受了本报记者访问，畅谈了中国核能科学和高能物理学的发展情况。
恰巴克教授是欧洲核能研究中心的高能物理学教授，他表示，研究中心设于瑞士的日内瓦，是欧洲十二个国家的联合研究机构，目的是通过这些国家的合作研究，打破美苏在核子研究上的垄断。研究中心的专家们对这次能与中国科学工作者建立起首次的学术交流，感到非常高兴。
他说，在核能研究方面，已经达到世界水平。在北京和上海的核能研究所内，他分别参观了两个核子反应炉，它们都是用于科学研究的。在北京的那一个是由苏联设计的，集中应用于同位素的分离方面。但在一九六○年代初期，苏联把所有援助中国的专家撤退了，并把所有设计的蓝图带走，当时这座核子反应炉还未建成，于是中国科学工作者们便以自力更生的精神，自己设计图则、制造仪器和设备，结果把它完成了。上海那个核子反应炉则是中国自己制造的，用于放射性化学的研究。恰巴克教授认为，中国在这方面的研究达到很高水平。
他并说：“此外，我们还参观了一座热核反应炉，令我们感到惊讶的是，中国科学工作者们毋须进口外国的技术，自己把这座热核反应炉制造出来，而且还达到很高的水平呢！”
“在固态物理学方面，中国的科学工作者正进行一项有趣的实验，他们用中子的射束来研究结晶体。在高能物理学方面，中国亦已开始研究，中国的高能物理学工作者对外国在这方面的先进研究很注意，他们正在寻找发展研究这门科学的最佳途径。”
他并说，就他所接触到的中国科学工作者而言，他们对世界先进的科学发展消息很灵通，连最近一个月前最新科学的发展和发现都很清楚。现在，中国正在大量培养年青的科学工作接班人，这样使中国的科学发展进度更快速。
最后他表示，此行印象最深刻的，是看到中国的科学研究是著重理论和实践相结合。他说，在参观的学校如清华大学里，都看到学生们在校办的工厂里或到校外的工厂里劳动实践，例如，清华大学的学生自己制成了中规模集成电路台式电子计算机及数字控制的铣床，这种教育、劳动和生产三结合的政策，有利于培养出大量负责任的和优秀的青年科学工作者。

显示原版>>

Previous:《纽约时报》刊登奥德丽·托平发自乌鲁木齐的专稿：《中国最大的省份正在迅速工业化》

Next:香港《快报》五日报道：《中共再展统战 六十五名释俘日内来港》


日报报道：《中国展开华丽外交，增添第三世界的力量》

出版日期:1975.10.07
         期次:6127
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》十月一日刊登一篇文章，题目是《向现代化挑战的中国，展开华丽的外交，增添第三世界的力量》，摘要如下：
在对访问北京的外国人开放的、去年秋天新建成的北京饭店大厅里，穿着形形色色的服装、各种肤色的人们，什么时候都济济一堂。这种景象如实地象征了中国的外交活跃。
文化革命以后一年比一年扩大的中国外交，今年也积极地开展着。特别显著的是它对东南亚的外交。继马来西亚在去年同中国建交之后，菲律宾在今年六月下决心建立了邦交，到七月泰国也紧跟着建交了。中国迅速地承认了政变后的孟加拉国，即使在比起苏联来处于不利地位的印度次大陆也抓住了卷土重来的线索。大概可以说，印度支那战争的结束使得亚洲的形势决定性地朝着有利于中国的方向发展了。
北朝鲜主席金日成今年四月在中国官民狂热般的欢迎中访问了中国；到九月，作为回访，张春桥副总理率领中国代表团访问了平壤。在北京，人们一致认为：两国的协调体制已经由于这种相互访问而更臻完善了。
柬埔寨解放斗争的胜利，对中国来说也成了巨大的收益。中国五年来始终支持了被苏联抛弃的西哈努克元首的态度，在第三世界特别是正在继续为自立而斗争的非洲各种力量中间，更加提高了它的声望。
关于同西欧和美国的关系，仅举最近的有象征意义的事情来说，就有邓小平副总理访问法国；承认欧洲共同体和派遣大使；英国前首相希思和西德基督教社会联盟主席施特劳斯再度访华。在对美关系上，虽然也发生了中国艺术团由于涉及台湾问题而中止访美和美国市长代表团中止访华这些纠纷，可是，众参两院议员、企业家和地方各行各业团体的访华一股劲地在增加。
和这些国家相反，唯独同苏联的关系越来越严峻，中国加强了对抗的态度。中国代表团团长乔冠华在本届联合国大会上所作的一般性演说，一开头就猛烈地谴责了“苏联社会帝国主义”。
最后，至于对日关系，虽然友好关系由于航空、渔业协定等业务协定的缔结而正在加深，可是中国将一步也不从“反对霸权主义”的原则后退。反帝、反殖、反霸是中国所不能退让的原则。

显示原版>>

Next:南《政治报》驻京记者文章：《比耶迪奇在北京》


外电评比耶迪奇访华

出版日期:1975.10.07
         期次:6127
         版次:1
         栏目:\[头版]
文章正文:
【中东社贝尔格莱德十月五日电】南斯拉夫总理比耶迪奇明天将开始对中华人民共和国进行六天正式访问。
访问期间，南斯拉夫总理将同中国官员进行很重要的会谈，会谈将涉及国际政治和经济形势的最新发展以及两国双边关系。中南会谈还将涉及莫斯科希望召开的欧洲共产党最高级会议。
【路透社北京十月五日电】南斯拉夫总理比耶迪奇明天将抵达这里进行访问，预料这次访问将确认两国的重新和好。两国关系变得密切起来的主要原因是：南斯拉夫的不结盟立场；它在巴尔干半岛的作用及其对柬埔寨左派游击队的支持。
预料，南斯拉夫总理同大概以老资格的副总理邓小平为首的中国领导人的会谈将集中讨论地中海形势、巴尔干半岛局势——中国愿意看到南斯拉夫同罗马尼亚和阿尔巴尼亚改善关系——以及双边贸易和文化事务。
【德新社北京—贝尔格莱德十月五日电】南斯拉夫总理比耶迪奇六日将抵达北京。
今天北京欢迎贝尔格莱德对莫斯科采取的独立自主的作法。

显示原版>>

Previous:美报文章：《人们注意到东方集团军队的增加》

Next:美报专稿：《福特现在主张举行关于经济衰退和汇兑率问题的七国会谈》


西德报纸报道西德政府对欧洲防务的看法：《联邦政府画了一幅阴郁图画》

出版日期:1975.10.07
         期次:6127
         版次:2
         栏目:\[第二版]
副题:说联邦政府指出在欧洲必须保持一种足以与华约抗衡的力量
文章正文:
【本刊讯】西德《法兰克福汇报》十月一日刊登一篇报道，题为《联邦政府对大西洋联盟的形势画了一幅阴郁的图画》，摘要如下：
在联邦政府看来，保持欧洲的和平只有在不削减防御力量的情况下才是有保证的。这是对基督教民主联盟—基督教社会联盟联邦议院议会党团提出的一项大的质询的回答的核心。联盟党的政治家们最近的讲话清楚表明，反对党目前担心放松防御努力。
联邦政府在它的答复中指出，政府奉行的安全政策和防御政策的原则没有变。如一九七五年五月十八日的政府声明所闸明的那样，在欧洲，必须保持一种足以与华沙条约组织的军事潜力相抗衡的力量。联邦政府正对此作出贡献。‘‘政治上和军事上迫切需要的仍然是美国在欧洲的实质上没有受到削弱的军事存在。”
从政府对军事力量对比的阐述中可以得出下述这样一幅图景：东西方之间的核战略平等没有变。苏联虽然在数量上，某些方面在质量上也赶上了美国所占的优势，但是美国始终决心继续保持其大为领先的质量优势。双方拥有的对于在受到一次核攻击后进行二次打击即报复性打击的能力没有变。
根据联邦政府的说法，在北欧，北约的陆军与苏联相比仍然占劣势。在欧洲南翼，迄今为止仍是均衡的陆军力量对比由于罗马打算减少意大利的师的数目而受到了危及。
对于中欧，联邦政府警告说，很久以来就存在的华沙条约组织不要明显的准备时间而为了有限的目的采取军事行动（即进行奇袭）的能力丝毫没有变。相反，更大的侵略行动则需要进行准备，这对北约来说，作为军事上的早期警报时间是有用的。
联邦政府的答复说，华沙条约组织的军事潜力已超出它的防务需要。尽管如此，目前的形势不产生“对西方直接的军事和政治危险”。但是，联盟保持其防务能力和防务准备仍然是必要的。
联邦政府忧虑地描述了北约的政治状况。它认为，联盟面临着“必须认真对付”的问题。

显示原版>>

Previous:美报专稿：《福特现在主张举行关于经济衰退和汇兑率问题的七国会谈》

Next:英工党年会闭幕 通过英反通货膨胀政策


香港《快报》五日报道：《中共再展统战 六十五名释俘日内来港》

出版日期:1975.10.07
         期次:6127
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《快报》十月五日以《中共再向国府展开统战六十五名释俘日内遣送来港》为题报道：
中共计划在今年双十国庆前，利用本港为基地，向国府展开另一次统战攻势，六十五名被称为“武装特务”和“特务船船员”的释俘，将于日内抵本港。
中共“中国新闻社”昨第一次在本港发表该六十五人的名字、身份及照片。
据一项消息说，该批遭中共囚禁了十年至十五年不等的人士，将于本月七日前后，由罗湖进入本港。到时，本港左派会展开一连串的宣传攻势，也许制造一些令人意想不到的戏剧化活动。
被指为国民党“武装特务”，囚禁多载，而于今年中共“国庆前夕”获释者共一四四人，据新华社上月二十九日在北京报道，“有六十五人要求回台湾同家人团聚”。中共此项政治活动，显然是今年四月十名“战犯”获释以来，第二次向国府采取的统战。
据过去来自台湾的消息说，国府拒绝十名“战犯”入台，是防止一批批的“释俘”，彼起此伏地涌入台湾，中了共党宣传圈套。
“中国新闻社”昨发表有关六十五名“武装特务”和“特务船船员”的个人资料显示：除其中三人的家人分别住在港、澳和新加坡外，全部释俘有家人的，都住在台湾。
该等人士被俘情况与上次的“十战犯”不同，后者是中共席卷大陆时，交战下被俘，而这六十五人，则是在大陆赤化后冒死越境的破坏者。

显示原版>>

Previous:恰巴克教授在香港谈我核能研究

Next:香港《明报》社评：《理难拒绝 不愿接纳》


香港《明报》社评：《理难拒绝 不愿接纳》

出版日期:1975.10.07
         期次:6127
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报》十月五日刊登一则社评，题目是《理难拒绝不愿接纳》，摘要如下：
这次的六十五人，与上次的十人性质颇有不同。那十人是一九四九年以前国共内战时被共军所俘，而这六十五人则是一九六二年至一九六五年所俘虏。
中共当然希望这六十五人能回到台湾去。但台湾能不能接受呢？
与上次的十人相比，这次六十五人能够回台的有利条件是：一、他们都是台湾国防部情报局派去大陆的，可以说是蒋经国的直系部属，做了这样危险的工作之后，居然能保得性命，台湾似乎没有理由拒绝接纳。二、其中有些是台湾出生的，大都有亲属在台。三、他们的上司和僚友目前仍在台湾担任国防部的情报工作，如对他们弃之不顾，总有些说不过去。势不免大大影响在职人员的士气。
但他们也有比较不利的情况。据中共官方新闻机构报道，他们在获释之时，“一遍又一遍地高呼‘毛主席万岁！’‘中国共产党万岁！’”这六十五人比较年轻，政治思想较易变迁。台方对他们的顾忌，远比对那十人为多。
当十名战俘来香港之初，台方似乎有意接纳，后来政策有变，终于决定一概拒绝。现在方针既已确定下来，恐怕更加不易批准他们回台。但何以拒绝，却也不易有什么言之成理的理由。

显示原版>>

Previous:香港《快报》五日报道：《中共再展统战 六十五名释俘日内来港》

Next:美联社报道卡拉汉在安排明年春天访华/美报报道：《美国代表团启程访华》


英《苏联问题分析家》文章：《苏联对沙特阿拉伯的方针》

出版日期:1975.10.07
         期次:6127
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《苏联问题分析家》九月十八日一期刊登一篇文章，题目是《苏联对沙特阿拉伯的方针》，摘要如下：
苏联对沙特阿拉伯的态度处于一种矛盾的状态。多年来莫斯科谴贵沙特阿拉伯的“中世纪政权”，“封建主义”，“落后”，“为帝国主义效劳”，但是沙特阿拉伯却时而受到苏联的不同对待，现在苏联告诉它同苏联建交会有什么好处。
一九七三年十月阿以战争期间和战后不久，苏联新闻机构赞扬沙特阿拉伯在利用石油作为“政治武器”方面起了“先锋作用”，赞扬它对同以色列作战的阿拉伯国家的援助。一九七三年十月革命五十三周年时费萨尔国王向苏联领导人拍去了贺电。当时还刊登了有关国王即将访问苏联以及“‘在最近的将来”要建交的消息。
但是这种局面没有维持多久。沙特阿拉伯极力赞成结束阿拉伯国家对美国的石油禁运，向埃及施加压力，要它进一步靠近美国，并且企图（徒劳地）使叙利亚脱离苏联。到一九七四年四月，苏联新闻机构再次攻击沙特阿拉伯。和平与进步电台在一次阿拉伯语广播中谴责费萨尔国王把共产主义同犹太复国主义相提并论。广播把沙特阿拉伯说成是“完全由封建主义控制”的国家，在那里“阿拉伯反动派”想进一步加强其同“美国殖民主义”的关系。
这些攻击是由所谓“非官方的”苏联和平与进步电台进行的，该电台一九七四年二月开设了阿拉伯语广播。在苏联新闻机构中出现了某种意见分歧。一方面莫斯科电台阿拉伯语广播大谈苏联—阿拉伯友谊（不管各个阿拉伯国家的国内政权如何），而另一方面，“非官方的”和平与进步电台都攻击“阿拉伯内部的反动派”，赞扬阿拉伯“进步力量”。然而，苏联直接提沙特阿拉伯的次数却很少了。一九七五年三月二十五日费萨尔国王遇刺后常常议论沙特阿拉伯，当时苏联报刊对事态的发展发表看法，介绍这个政权和国家。然而，苏联评论员小心翼翼地不让人看来是在表明他们自己的立场；他们的话若不是来自“西方报刊”和“阿拉伯报刊”的引语，就是来自“利雅得人士的讲话”。这样做，使他们可以改变立场，要是局势发展需要改变的话。
莫斯科显然并不知道中东一个主要敌人的消失是不是对苏联有利，因为对于苏联在该地区的政策来说，这个敌人的继承人也许是表现得更坏。从那以后，苏联新闻机构普遍地保持克制，不去直接谈论沙特阿拉伯。没有象过去那样点名攻击沙特阿拉伯的政策、政权及其统治家族。但是有一些间接的谈论：攻击过“阿拉伯反动派”，在谈到同西方国家的武器交易的时候，或者在谈到美国军事专家到达沙特阿拉伯的时候，谴责过“帝国主义的阴谋”——美国军事专家的到达被描述成美国占领波斯湾地区的开始。
沙特阿拉伯的石油政策偶而受到苏联的称赞。克里姆林宫希望，中东产油国（其中最大的是沙特阿拉伯）和以美国为首的西方石油消费国彼此相矛盾的利益将早晚导致一场公开冲突。到那时，沙特人就可能没有任何选择，只有向苏联要求援助。
克里姆林宫利用每一个可能的时机企图让沙特人想到建交是对他们有利的。莫斯科电台的阿拉伯语广播七月八日在对王储法赫德亲王表示欢迎的时候，谈到过改善沙特阿拉伯和苏联的关系的前景。“沙特阿拉伯是把石油用作武器的主张的发起者之一”，而苏联是支持这一主张的。莫斯科说，改善关系符合于所有阿拉伯人和这一地区的利益。
然而，莫斯科并不是只用一种语言说话，当涉及那些较小的海湾国家时，它就企图使它们怀疑沙特阿拉伯。“和平与进步”电台的一次阿拉伯语广播八月八日在谴责一项海湾安全协议的时候，说“该地区的大多数国家”都担心“两个石油巨人”——即沙特阿拉伯和伊朗，“它们的军队是由五角大楼监督和装备起来的”——“将控制任何这种军事集团的治理大权”。
苏联领导人对沙特阿拉伯的态度可以看作是他们的实用主义与策略灵活性的一个例子。他们既搞奉承也搞批评，但是沙特阿拉伯却继续使他们的努力落空。沙特人跟西方世界结盟，宣布自己是反共的，他们购买西方的武器并且力图消除苏联在中东的影响。然而，在苏联看来，有助于破坏西方的经济并间接地破坏西方军事实力的这样一种石油政策，是客观上有利于苏联的。
苏联领导人并不相信沙特阿拉伯的现政权会长久存在下去，他们希望沙特阿拉伯也发生一次埃塞俄比亚或者伊拉克式的政变，利雅得的一个“进步”政权将会允许莫斯科来影响事态的发展，特别是假如莫斯科的代表已经正式驻在那个地方的话。

显示原版>>

Previous:宾夕法尼亚州长沙普决定竞选民主党总统候选人

Next:波德戈尔内和哈立德就沙特阿拉伯国庆互致电报


英工党年会闭幕 通过英反通货膨胀政策

出版日期:1975.10.07
         期次:6127
         版次:2
         栏目:\[第二版]
副题:并通过一项要求政府进一步削减防务预算的决议
文章正文:
【德新社伦敦十月三日电】在布莱克普尔举行的英工党年会，今天以压倒的多数否定了一些持中立立场的代表们提出的英国退出北约的要求。
但工党在结束历时五天的年会时通过了一项决议，强烈要求政府进一步削减防务预算。代表们以压倒的多数通过了政府的反通货膨胀政策。一些决议要求加速执行社会主义措施。
今年第二季度英国国内生产总值比第一季度下降百分之三（按产量计算），今年上半年比去年下半年下降百分之二点五。七月份英国工业生产继续处于衰退中，保持在一九七○年初的工业生产水平。今年五到七月份处于停滞状态。工业生产衰退，失业则继续增加。九月中旬止，英国失业人数已达一百二十五万人，失业率为百分之五点四。八月份英国消费物价上涨零点六，虽低于六、七月份（六月份上涨百分之一，七月份上涨百分之一点九），但仍比一年前上涨百分之二十六点九。八月份英国批发物价上涨百分之三点五，为今年以来上涨幅度较多的一个月份。今年一——八月份，英国贸易逆差为十九点一亿英镑，国际收支往来账逆差九点九亿英镑。八月份的贸易逆差三点七亿英镑，为今年以来贸易逆差较多的一个月份。值得注意的是，自六月份以来，英国贸易逆差趋向扩大。

显示原版>>

Previous:西德报纸报道西德政府对欧洲防务的看法：《联邦政府画了一幅阴郁图画》

Next:奥地利《新闻报》述评：《在南斯拉夫，国家政党和军人几乎是一样的》


英国实行公制 公斤代替英磅 米代替英尺

出版日期:1975.10.07
         期次:6127
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦九月二十九日电】英国邮政今天实行米制，重量制以克和公斤代替盎司和磅，长度限制以厘米和米代替英寸和英尺。（转载香港《大公报》）

显示原版>>

Previous:奥地利《新闻报》述评：《在南斯拉夫，国家政党和军人几乎是一样的》

Next:福特在大批保安人员保护下去伊利斯州


约旦宣布侯赛因将在明年夏天访苏

出版日期:1975.10.07
         期次:6127
         版次:3
         栏目:\[第三版]
文章正文:
【法新社安曼十月四日电】据这里今天宣布，约旦国王侯赛因明年夏天将正式访问苏联，日期以后确定。
苏联驻约旦大使今天向里法伊首相发出了这项邀请，请帖表示苏联希望“加强和发展”两国间的关系。
公报又说，约旦政府还同意在今年年底派一个正式代表团访问莫斯科。

显示原版>>

Previous:更正

Next:《纽约时报》刊登奥德丽·托平发自乌鲁木齐的专稿：《中国最大的省份正在迅速工业化》


埃及举行十月战争两周年阅兵式

出版日期:1975.10.08
         期次:6128
         版次:3
         栏目:\[第三版]
副题:展出法英战斗机和直升飞机 贾马斯说埃正使武器来源多样化并自制武器
文章正文:
【中东社开罗十月六日电】萨达特总统今晨在一九七三年十月六日战争第二周年的时候，在开罗的纳斯尔城检阅了一次盛大的阅兵式。参加检阅的还有副总统穆巴拉克、人民议会议长马雷、总理萨利姆、副总理兼国防部长贾马斯将军、副总理兼阿拉伯社会主义联盟中央委员会第一书记马哈古卜，还有各部的部长、高级官员、高级陆军军官以及议员们。
许多阿拉伯来宾、外交使团的成员及武官们也出席了检阅仪式。
仪式开始时诵读了古兰经的圣诗，然后副总理兼国防部长贾马斯将军发表演说。
【合众国际社开罗十月六日电】埃及在星期一在庆祝一九七三年对以色列战争第二周年时举行了一次军事检阅，这次检阅突出了埃及放弃专门依靠苏联供应武器的做法的新政策。萨达特总统检阅了九十分钟的阅兵式，它表现了好几个第一。
它的特点是：第一次公开展出了法国、英国和美国的武器和装备，加上苏联制造的武器。西方的武器包括法国海市蜃楼式３和５型的战斗机，英国的突击队员式直升飞机以及运载着苏联萨姆７型导弹的美国吉普车，这些导弹是由士兵用肩膀扛着的。
检阅还第一次地包括伞兵降落和攀登直升式飞机的表演。在攀登表演中使用了苏联的安东诺夫１２型运输机和突击队员式直升飞机。
一百多架各种型号的军用飞机飞越开罗东郊的纳斯尔（胜利）城的检阅广场。据人们记忆，这次参加检阅的飞机数目是历来最多的。
另一个第一是海军展出的人控鱼雷。由两个假人来代替操纵鱼雷的士兵。
副总理兼国防部长贾马斯是一九七三年战争的军事活动的指导者。他赞扬了武器来源多样化的决定。这个决定是萨达特总统在苏联拒绝补充他的战争损失以后而于去年五月作出的。贾马斯说，“我们正在使武器来源多样化，并且自己制造武器，以便我们能够始终保持强大的地位。我们的武装部队现在可以用和十月六日战争同样的精神来胜利地执行它的使命了。”
【法新社开罗十月六日电】埃及军队今天在这里展示了少量西方装备，给一九七三年十月战争两周年的阅兵增加了政治色彩。
它表明，埃及决心日益疏远苏联，并更加转向西方。
它还表明，埃及打算更全面地致力于和平，因为从苏联装备转向西方装备，萨达特总统正准备建立一支战争后的军队，其使命将是防御，而不再是进行进攻以收复被占领土。
展出的装备有各种类型的大约一百架飞机和一千辆车辆是苏联的，这表明，埃及军队的战斗力仍沉重地依靠苏联。
但是国防部长贾马斯在阅兵前讲了一些话解释埃及的和平政策。
他对苏联在两年前的战争中的作用轻描淡写，肯定说，军队当时所使用的物资大多数是埃及人自己制造的。

显示原版>>

Previous:美逮捕试图谋杀日本天皇的两名嫌疑分子

Next:萨达特说他反对美向以提供潘兴式导弹/伊拉克外长就美向以提供潘兴式导弹发表谈话


埃刊说十月战争期间 苏曾派军事专家到以色列传递情报

出版日期:1975.10.08
         期次:6128
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社开罗十月二日电】埃及《图画》周刊十月二日说：在一九七三年十月中东战争期间，一些于一九七二年被埃及赶走的苏联军事专家被派往以色列以传递有关埃及的情报。
专栏作家马姆杜·里达在一篇文章里提出这种指责，这篇文章还谴责苏联挫伤埃及人民的志气，破坏阿拉伯的团结，并且企图推翻萨达特总统。
萨达特上月发表了一系列的演说，强烈抨击苏联对埃及的政策，主要是苏联拒绝提供武器和反对由美国斡旋而达成的西奈脱离接触新协议。自萨达特的这些演说以后，这篇文章是对莫斯科发出的最严厉的谴责。
里达写道：“关于某些在埃及工作多年并且得知这个国家的许多机密的苏联专家们所扮演的脚色，可以有许多话要讲。他们在十月战争期间被派往以色列，以便把他们在埃及所闻所知全都提供给以色列人使用。”
在一九七二年七月，萨达特下令驱逐一万五千多名苏联专家和军队。
里达说：“苏联决心凶险地对我们施展敌视的阴谋诡计，这些阴谋的背后目的是散布对萨达特领导的不信任并企图搞掉他，在埃及人民群众中间制造并加深矛盾，扩大阿拉伯国家间的争端。”他称苏联“是实现我们民族愿望的主要障碍，阿拉伯团结受挫的原因”。他还说：“即使是一个冒险家，也很难考虑同他们再打一次交道。”

显示原版>>

Previous:萨达特说他反对美向以提供潘兴式导弹/伊拉克外长就美向以提供潘兴式导弹发表谈话

Next:德新社综述印度实行紧急状态后的情况


昂纳克率东德党和国家代表团访苏

出版日期:1975.10.08
         期次:6128
         版次:2
         栏目:\[第二版]
副题:同苏领导人会谈并决定缔结新“苏德友好合作互助条约”
文章正文:
【塔斯社莫斯科十月六日电】应苏共中央、苏联最高苏维埃主席团和苏联部长会议的邀请，以德国统一社会党中央第一书记埃·昂纳克为首的德意志民主共和国党和国家代表团已于今天抵达莫斯科进行正式友好访问。
【塔斯社莫斯科十月六日电】苏联和德意志民主共和国领导人认为，在社会主义大家庭国家兄弟关系发展以及国际紧张局势缓和的现阶段，把苏联和德意志民主共和国的友谊与合作提到一个新的、更高的阶段的条件业已成熟。因此，已决定缔结一个新的苏维埃社会主义共和国联盟和德意志民主共和国友好合作互助条约。两国领导人今天举行了会谈。
苏联和德意志民主共和国领导人讨论了广泛的国际问题。根据欧洲安全和合作会议的结果分析了当前国际形势的迫切问题。双方一致认为，赫尔辛基会议对第二次世界大战进行了政治总结，并开辟了欧洲国家为加强和平的国际关系而进行活动的新阶段。双方指出，社会主义大家庭国家协调一致的对外政策对世界政治形势的健康化——使国际缓和进程具有不可逆转性和在不同社会制度国家和平共处原则基础上改进国际关系——起着越来越积极的影响。
会谈过程中特别注意到国际共产主义运动工人运动在马克思列宁主义和无产阶级国际主义原则下团结一致的必要性。确认双方对讨论的所有问题的观点和立场是完全一致的。

显示原版>>

Previous:英官员麦金托什在日本的演讲：《苏联今后五年的内外战略》

Next:外电评昂纳克访苏


勃列日涅夫在欢迎东德代表团宴会上的讲话

出版日期:1975.10.08
         期次:6128
         版次:2
         栏目:\[第二版]
副题:说近年来国际局势发生了重大变化，促使苏德缔结新条约
文章正文:
【塔斯社莫斯科十月六日电】题：勃列日涅夫讲话
勃列日涅夫在欢迎德意志民主共和国党和国家代表团招待会上的讲话：
苏共中央和苏联政府认为，再次会见德国朋友具有很大意义。这样就能讨论进一步加深我们两国全面联系的具体问题，就国际问题交换意见。这样的工作已经开始，今天举行的会谈再次证实我们的观点和愿望是完全一致的。
有这么一个情况，它使德意志民主共和国党和国家代表团对苏联的访问具有特殊意义。我们两国近年来的发展、两国合作水平的无比提高、国际局势中发生的重大变化，这一切促使我们去更新条约关系，缔结新的友好合作互助条约。这项条约已经共同拟就，现在我们将签署这项条约。这样，我们两国人民牢不可破的同盟将获得进一步发展。
我想这么说，新条约的中心是使我们两国和两国人民进一步彼此接近的方针。
如果谈到我们这个同盟的国际意义，那么，这个同盟的宗旨是加强社会主义大家庭、巩固欧洲和平与安全、发展不同社会制度国家卓有成效的合作。现在，在不久前闭幕的赫尔辛基会议之后，对此已创造了欧洲多世纪的整个历史上从未有过的有利条件。
我们认为目前的首要任务是：转入在停止军备竞赛和减少军备与武装力量方面采取实际步骤。

显示原版>>

Previous:外电评昂纳克访苏

Next:香港《文汇报》航讯：《美国总统的安全问题》


达扬说以是在美压力下被迫同埃签署新协定的

出版日期:1975.10.08
         期次:6128
         版次:3
         栏目:\[第三版]
文章正文:
【美联社温哥华十月六日电】以色列前国防部长达扬今天说，以色列实际上是由于受到美国的强大压力而被迫同埃及签订新的协定的。达扬说，大多数以色列人不赞成九月一日签订的新西奈协定。
达扬在接见记者时说：“以色列顶不住来自美国政府的压力。”
他说，美国威胁以色列，如果它不签署该协定，就取消向它提供的财政和军事援助。
五十九岁的达扬于一九七四年就辞去国防部长职务，但是他仍然是政府的一个成员。人们把以色列在一九七三年的十月战争开始的时候所蒙受的重大损失归咎于他。达扬还说，新的协定本来应当以某种方式把苏联包括进去。他是到北美来进行演讲旅行的。

显示原版>>

Previous:德新社综述印度实行紧急状态后的情况

Next:恰范同福特和基辛格举行会谈


德新社报道：施密特将于本月底访华

出版日期:1975.10.08
         期次:6128
         版次:1
         栏目:\[头版]
文章正文:
【德新社波恩十月六日电】联邦总理施密特在即将对北京进行的访问最重要的政治会谈对手将是中国第一副总理邓小平。
此外，关于一个德国联邦总理从十月二十九日至十一月二日第一次访问中国的临时访问日程上还有和八十一岁的党主席毛泽东的会晤。十八个月以来一直生病的周恩来总理是否能接见德国客人，现在还不知道。
据日程，联邦总理至十月三十一日止将在北京停留，另外还要拜访全国人民代表大会常务委员会委员长朱德。
施密特将在北京签署一个海运和航空协定。在他的旅游计划中有长城和位于北京东北面的明陵。而迄今为止没有确定的是，德国代表团在北京逗留之后是否将于十一月一日访问南京还是其他城市。

显示原版>>

Previous:美国务院发言人安德森谈基辛格将访华的目的

Next:英官员麦金托什在日本的演讲：《苏联今后五年的内外战略》


德新社综述印度实行紧急状态后的情况

出版日期:1975.10.08
         期次:6128
         版次:3
         栏目:\[第三版]
文章正文:
【德新社新德里十月二日电】印度实行紧急状态到星期五就一百天了。
如果人们要作一番总结的话，就可以说有些情况已好转，很多情况依然没有变，还有一些情况当然比紧急状态以前更使人沮丧。
大多数人所提出的问题是“印度在走向何方以及它打算怎么办”。
观察家们认为，就连英迪拉·甘地总理也无法作答。
她之所以能够安然无恙地渡过这开头的一百天确是由于她自己的努力。
大多数人预料被逼成反对派的那些团体会提出的挑战从未搞成而且除了那些虽经新闻检查但仍时常透漏出来的局部和有限的骚动消息外，这个国家比以往任何时候都平静。
在大城市的每条街道的拐弯处都能看到的彼彼皆是的警察无疑促成了这种情况。
最后但也绝非不重要的一点是：印度并非象有些人所预料的那样变成了一个强硬的独裁的国家。
在工会这个方面，甘地总理成功地建立了工会和雇主之间的工作关系。
根据协议，工人没有权利举行罢工，雇主也不能解雇工人。
印度除禁止酗酒、宣传鼓动和排列长队之外，几乎没有任何变化。
至于在宣布紧急状态以后不久所颁布的二十点经济计划，它在很大程度上仍然只是一个纸上的东西，印度的许多邦甚至还没有制定出贯彻这个计划的具体办法。
目前这种状况是由于排斥除了执政的国大党和共产党以外的所有政党，以及逮捕所有重要的政治反对派领导人而造成的。
在过去曾享有高程度自由的印度报刊的言论受到了压制，许多小报被封闭。
观察家们认为，在相当长的一个时期内完全不可能早日恢复正常状态，其中包括与反对派和解。

显示原版>>

Previous:埃刊说十月战争期间 苏曾派军事专家到以色列传递情报

Next:达扬说以是在美压力下被迫同埃签署新协定的


福特去新泽西州 汽车装防弹玻璃

出版日期:1975.10.08
         期次:6128
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十月四日电】美国总统福特今天在保镖的包围和在“防弹盾”的保护下，冒险从白宫走出来，对西弗吉尼亚州和新泽西州进行匆匆的拉票访问。
福特将一度乘坐一部防弹轿车——一九六三年总统肯尼迪在得克萨斯州达拉斯市遇刺时，也是使用同一部轿车。但这辆汽车此后进行了大量改装，并装配了特别的防弹玻璃车顶。
【美联社西弗吉尼亚州埃尔金斯十月四日电】福特总统今天乘车在这里估计有十五万人的森林节日游行队伍的人群中穿过，他站在他的敞篷防弹轿车上招手和微笑。
【美联社新泽西州纽瓦克十月四日电】福特总统今天接着飞往新泽西州，在那里，示威者在他要为新泽西州共和党人筹集资金的旅馆的对面街上游行。
几百名示威者（他们大多是黑人）在一个木板路障和警察的人墙后面挥舞标语。示威者的标语上写着这样的口号：“打倒帝国主义”，“从安哥拉滚出去”，“人人都有职业”。

显示原版>>

Previous:美报报道苏在生产和贮存生物武器

Next:美逮捕试图谋杀日本天皇的两名嫌疑分子


加拿大温尼伯市市长在加外交部干预下取消台湾之行

出版日期:1975.10.08
         期次:6128
         版次:4
         栏目:\[第四版]
文章正文:
【美联社加拿大温尼伯十月一日电】在加拿大政府建议下，一个以温尼伯市长为首的代表团取消了拟议中的台湾之行。
史蒂夫·朱巴市长昨天说，这次访问是在外交部表示担心此行会危及加拿大同中国的关系之后取消的。
这个代表团原定于昨天访问台中。温尼伯曾于六十年代末期同台中结为「姐妹城」。
朱巴在一次记者招待会上说，代理外交部长艾利斯泰·吉莱斯皮前天晚上通知他说，渥太华对此行持「严重的保留态度」。
吉莱斯皮在打给该市长的电报中说：加拿大承认「北京的中华人民共和国为中国唯一合法的政府」。．．

显示原版>>

Previous:马尼拉华侨团体举行晚会热烈庆祝国庆


旅泰华侨集会热烈庆祝国庆

出版日期:1975.10.08
         期次:6128
         版次:4
         栏目:\[第四版]
副题:泰总理克立致贺信 差提猜外长出席大会
文章正文:
【本刊讯】据曼谷报纸报道：旅泰各界华侨数千人十月一日在曼谷举行集会，热烈庆祝中华人民共和国成立二十六周年。
应邀出席庆祝集会的有：泰国总理克立·巴莫的代表、卫生部长巴春·拉他那平，外交部长差提猜
·春哈旺，警察总监西素·马杏多拉德，泰国奥林匹克委员会负责人登·宏社提，泰国前足球协会主席阿努·隆玛耶暖及其他友好人士。
泰国中华总商会主席黄作明在会上致词说，中国人民在毛主席和中国共产党的领导下，经过几十年的奋斗，终于把中国建成了一个日益繁荣富强的社会主义国家，在政治、经济和外交等各方面都取得了辉煌的成就。他说，泰中两国今年建立了外交关系，这将使泰中两国人民的传统友谊和友好合作关系得到进一步的发展。他说，旅泰华侨要遵守泰国的法律，与泰国人民友好相处，为增进两国人民的友谊作出应有的贡献。
泰国总理克立·巴莫的代表、卫生部长巴春在会上宣读了克立·巴莫总理的贺信，贺信说：
泰中两国自从本年七月一日正式缔结外交关系以来，对于原已具有千年历史交往，而且从未间断的泰中两国人民的传统友谊能够更臻密切至表欣慰。基此，本人对于上次有机会应邀到中国访问，并同中国总理周恩来共同签订建交协定，而感到无限振奋和光荣。本人深信在和平、友爱的原则下，将导使两国政府和人民的友谊之花更进一步繁盛茁壮！

显示原版>>

Previous:香港《七十年代》月刊文章：《从宗教观点看今日中国》

Next:马尼拉华侨团体举行晚会热烈庆祝国庆


马尼拉华侨团体举行晚会热烈庆祝国庆

出版日期:1975.10.08
         期次:6128
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《东方日报》十月三日报道：
东方体育会联合东方之友的各友好爱国团体，及各阶层爱国侨胞，一日假冠华大酒家，热烈隆重地举行庆祝中华人民共和国成立二十六周年公宴游艺晚会。
因为这是菲中建交后，第一次公开举行庆祝国庆。所以到会人士，心情加倍兴奋。
参加大会的有工人、商人、教员、学生、文化界人士、外国贵宾，以及各爱国团体代表，男女老幼，济济一堂，共一千七八百人，真是极一时之盛。
是晚参加晚会，与吾侨同心相庆的外宾，军队界方面有：代表全菲三军军事法官首长吉列尔莫·桑托斯将军的代表；保安军总部克兰姆营保安司令赫苏斯·迪松上校；马尼拉城防司令奥利瓦斯将军的代表贝尔将军亦派代表参加。
是晚会场布置，多彩多姿，全会场完全披上了节日新装，一变冠华旧貌。楼下大门口，鲜花结成之彩牌，配上数面招展的中菲国旗，大门上横列着“庆祝中华人民共和国国庆”十一个大字。入门大理石壁上，粘贴着用塑胶板刻成、用菲文写成之中菲友谊万岁之标语，洋溢着欢乐节日之气氛。大会堂门口，触入眼帘的，乃二幅吾全体人民敬爱的毛主席和菲国元首马科斯总统之彩色大像。
菲中了解协会副会长马莱在庆祝会上讲话。
他说：
中国人民经过了三十年的不断斗争，中华人民共和国终于在一九四九年十月一日成立。
中国人民的领袖毛泽东，以其一贯谦虚的态度说，这胜利只是“万里长征的第一步”。
现在，二十六年后，落后、贫穷、一无所有的人民将他们的国家建设成一个象我们这样不发达国家学习的模范。
在这一切的成就后，中国人民并不认为他们已达到万里长征的尽头，但他们充满信心肯定他们将可完成这长征。
这应该感谢毛主席和新中国的人民作出的努力。
在菲律宾和中华人民共和国建立外交关系后，我们很欣喜的向中国人民认同，并发展与他们的友谊。维持菲律宾人民和中国人民的友谊是菲中了解协会的主要目的。因此，我们现在满怀欣喜的在这二十六周年国庆日，向中华人民共和国致贺。万岁！

显示原版>>

Previous:旅泰华侨集会热烈庆祝国庆

Next:加拿大温尼伯市市长在加外交部干预下取消台湾之行


美报报道苏在生产和贮存生物武器

出版日期:1975.10.08
         期次:6128
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社波士顿九月二十八日电】《波士顿环球报》报道，据说美国官员对苏联可能在违反细菌战协议的一些迹象表示关切。
一项禁止俄国人发展和贮存生物武器的条约是从三月份开始生效的。当时苏联说，它没有这种武器。《环球报》在一篇从华盛顿办事处发回的报道中说，然而，美国政府相信，一些迹象表明，苏联一直在建设和扩大一些设施，这些设施看来是生产生物武器的工厂和贮存生物武器的地区。

显示原版>>

Previous:英报文章：《勃列日涅夫向一些党求爱》

Next:福特去新泽西州 汽车装防弹玻璃


美逮捕试图谋杀日本天皇的两名嫌疑分子

出版日期:1975.10.08
         期次:6128
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社纽约十月五日电】在特工处逮捕了据说是参加谋杀日本天皇的阴谋活动的嫌疑分子之后，当日本天皇裕仁今天游览纽约市市容及北郊的时候，安全保卫工作加强了。
星期六在布鲁克林逮捕了一对夫妇，据说他们可能试图谋杀七十四岁的天皇。在他们的公寓里查获了一个贮藏火器的地窖。

显示原版>>

Previous:福特去新泽西州 汽车装防弹玻璃

Next:埃及举行十月战争两周年阅兵式


美国务院发言人安德森谈基辛格将访华的目的

出版日期:1975.10.08
         期次:6128
         版次:1
         栏目:\[头版]
副题:说基辛格访华是为福特今年晚些时候访华作准备和就中美关系举行「一年一度的讨论」
文章正文:
【美新处华盛顿十月六日电】题：国务院（安德森）新闻发布会：
安德森宣布说，国务卿基辛格将从十月十九日至十月二十三日访问中华人民共和国。
他说，基辛格的旅行有两层目的：为福特总统今年晚些时候访问北京作准备和举行已成“一年一度的讨论”华盛顿—北京关系的会谈。
安德森说，基辛格“在去中国的往返途中将在日本停留以与日本高级官员会谈”。
安德森说：“日本是我们最亲密的盟国之一。他将有许多题目要与日本人讨论。”
【美联社华盛顿十月六日电】国务院今天说，基辛格国务卿在本月晚些时候访问北京前后，将在东京作短时间的停留。
国务院发言人安德森说，没有打算在其他地方停留。
安德森说，他不知道谁将陪同基辛格出访，但是又说，可以设想东亚和太平洋事务司司长菲利普·哈比卜和政策制定班子的负责人温斯顿·洛德将陪同国务卿前往。
【合众国际社华盛顿十月六日电】国务院今天宣布，基辛格国务卿十月十九日去中国进行他对人民共和国的第八次访问，为今年晚些时候福特总统的访问安排细节。
同以往几次一样，基辛格将研究美国和中国的双边关系。其中包括贸易和正在进行的涉及相互访问问题的文化、教育和科学计划。
预料在他的议程中还将研究世界问题，尤其是朝鲜和印度支那问题。
基辛格将在北京呆五天，他在前往和离开中国之时都将在东京停留，同日本政府官员讨论双边问题，并且，向他们详细介绍他同中国人会谈的细节。
官员们认为，这种姿态对日本人不会不起作用，他们曾对基辛格到中国去为尼克松总统第一次访问中国作出安排感到意外。
【共同社东京十月七日电】题：商洽福特访华问题
北京七日电：据新华社六日晚报道，中美双方商定美国国务卿基辛格将于十九日至二十三日访问中国。大概这位国务卿将去商洽预定十一月成行的福特总统访华的问题，同时将就朝鲜问题等当前的国际问题与中国领导人交换意见。
由于基辛格国务卿的外交活动，美中关系按照一九七二年二月尼克松访华时发表的上海公报的方针在向前发展，福特访华的成果如何将引人注目。中国明确地执行团结第三世界反对美苏“超级大国”的外交方针。一种占上风的看法是：近一、二年来，特别是美国在印度支那撤退以来，中国明显地强调苏联的危险性，与美国的关系相对地更为接近了。据认为，这次基辛格访华，将讨论美中关系的这种现状，同时为福特访华铺平道路，并且将就以朝鲜问题等亚洲问题为中心的整个国际问题进行讨论。
一般的看法是，福特访华将提出以贸易关系为中心改善两国关系的方向，但是也有许多人认为，难道不是要解决悬而未决的台湾问题，商定实现美中建交的重要措施吗？正因为如此，基辛格最近的访华将成为人们关注的目标。

显示原版>>

Previous:外电评述邓副总理在欢迎比耶迪奇宴会上的讲话

Next:德新社报道：施密特将于本月底访华


孟加拉国总统宣布解散保安军

出版日期:1975.10.08
         期次:6128
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社达卡十月六日电】艾哈迈德总统昨天宣布，在八月政变后组成的准军事的保安军将解散和并入孟加拉国军队。
艾哈迈德说，希望在军队中服役的保安军人员将根据今后规定的条件被招募。他说陆军将接收这些准军事部队的武器、弹药、炸药和其它装备。
保安军是在拉赫曼八月份被艾哈迈德的追随者推翻和暗杀之后，为了安全的缘故而成立的一支准军事部队。

显示原版>>

Previous:印官方人士不愿就巴孟建交发表评论

Next:香港《七十年代》月刊文章：《从宗教观点看今日中国》


恰范同福特和基辛格举行会谈

出版日期:1975.10.08
         期次:6128
         版次:3
         栏目:\[第三版]
文章正文:
【法新社华盛顿十月六日电】恰范今天下午在白宫同福特总统会谈了三十分钟。
基辛格也参加了会谈，这次会谈谈到了印美联合委员会的活动，他和恰范是这个于今明两日在这里开会的委员会的两主席。
恰范说，孟加拉国同巴基斯坦开始建交，印度对此既不感到不安也不感到出乎意外，印度同这两国都是有外交关系的。但是他对新德里同北京迅速改善关系几乎说不上是乐观的，他说，因为中国政府对印度为改善关系所做出许多表示，从来没有任何反应。

显示原版>>

Previous:达扬说以是在美压力下被迫同埃签署新协定的

Next:印官方人士不愿就巴孟建交发表评论


萨达特说他反对美向以提供潘兴式导弹/伊拉克外长就美向以提供潘兴式导弹发表谈话

出版日期:1975.10.08
         期次:6128
         版次:3
         栏目:\[第三版]
文章正文:
【路透社海牙十月六日电】埃及总统萨达特今晚在这里播放的电视谈话中说，他将强烈反对美国向以色列提供潘兴式导弹的任何行动。他暗示，如果华盛顿真的这样做，他就将转向俄国以求调整武器均势。
萨达特总统周末在接见荷兰电视台的记者说，他已经把他反对这个行动的想法通知福特总统。他又说：“我是反对这个做法的，在我访问美国的时候（从十月二十六日开始），我还将为反对这个行动而进行斗争。”
有消息说，美国正在考虑是否向以色列提供导弹的问题。萨达特说，他不知道国务卿基辛格是否已经同意这个行动。
记者问，如果美国向以色列提供潘兴式导弹，埃及会不会转向苏联要求武器。萨达特回答说：“这个，这点你相信我吧——我已经作出了使武器来源多样化的决定。就是魔鬼亲自在卖武器，我也会去买它的。”
萨达特总统说，他相信，自从基辛格于两年前着手进行他的中东和平行动时，苏联就对埃及发火了。
【美联社贝鲁特十月二日电】伊拉克外交部长说，据报道，美国决定向以色列提供潘兴式导弹，这将威胁阿拉伯半岛的油田和苏联在埃及修建的阿斯旺水坝。
萨敦·哈马迪外长说，“这是最近以色列和埃及在美国的支持下签订的第二阶段西奈脱离接触协议的最危险的一个方面。潘兴式导弹的射程为一千公里，还能运载核弹头，所以它将威胁到伊拉克西部、沙特阿拉伯北部以及埃及的阿斯旺地区”。

显示原版>>

Previous:埃及举行十月战争两周年阅兵式

Next:埃刊说十月战争期间 苏曾派军事专家到以色列传递情报


外电评昂纳克访苏

出版日期:1975.10.08
         期次:6128
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科十月六日电】在西德总统瓦·谢尔预定访问苏联首都之前的几个星期，东德共产党第一书记埃·昂纳克今天到达莫斯科进行正式访问。
这里的观察家们认为，这次访问在某种程度上是要在谢尔下月访问莫斯科之前显示一下莫斯科及其东德盟友的团结。勃列日涅夫在一九七三年访问波恩之前先到东柏林去，也是如此。
观察家们说，昂纳克访问期间可能讨论的问题，包括拟议中的欧洲共产党会议，这一会议的筹备工作正在东柏林进行，尽管有消息说在会议的目的问题上意见有冲突。
观察家们补充说，会谈还可能涉及东西方关于减少中欧军事力量的维也纳会谈以及有关的社会主义集团的问题和双边问题。
【法新社莫斯科十月六日电】观察家们说，昂纳克和勃列日涅夫将会讨论赫尔辛基安全会议以后的欧洲形势，已陷于僵局的召开欧洲共产党会议的计划，以及柏林问题。
【合众国际社莫斯科十月六日电】东德共产党第一书记埃·昂纳克受到苏联共产党总书记勃列日涅夫、波德戈尔内主席和柯西金总理的欢迎。外交观察家们说，所有三个苏联最高领导人都到机场，说明苏联重视昂纳克这次访问。
他们说，这里的会谈无疑同拟议中的欧洲共产党会议有关，这一会议的地址选在东柏林。东德共产党已受委托组织这次会议，但是外交官们说，推动力量显然是苏联。

显示原版>>

Previous:昂纳克率东德党和国家代表团访苏

Next:勃列日涅夫在欢迎东德代表团宴会上的讲话


外电评述邓副总理在欢迎比耶迪奇宴会上的讲话

出版日期:1975.10.08
         期次:6128
         版次:1
         栏目:\[头版]
副题:邓副总理谴责念和平经的超级大国时苏联等国使节退场。路透社说这是三年来的第一次
文章正文:
【路透社北京十月六日电】七个共产党国家大使今晚在邓小平副总理讲话中间退出了北京人民大会堂会场。
这批人以苏联大使为首，在邓先生间接地提到莫斯科是“最危险的战争根源”时离开了会场。邓先生当时是在宴请来访的南斯拉夫总理比耶迪奇的宴会上讲话。
这是俄国和东欧外交官三年中第一次退出北京的一次宴会。
跟着苏联大使托尔斯季科夫退出人民大会堂的是保加利亚、匈牙利、波兰、捷克斯洛伐克、东德和蒙古人民共和国六国的使节。
在他们退场时，邓先生照常讲下去，没有打个顿儿。
苏联集团的外交官是在他讲了这样一段话后站起身来离开的：“超级大国的激烈争夺必然要导致战争。那个和平经念得最起劲的超级大国，正是今天最危险的战争策源地。”
他没有指名说出苏联来，在一九七二年前，指名说苏联总是导致苏联和东欧国家的使节列队离开宴会。自那以后，北京在讲话中攻击莫斯科时只称它为另一个“超级大国”，虽然这指的是谁始终是十分清楚的，但是苏联集团的使节一直继续坐在他们的座位上。
邓先生在讲话的其他地方，赞扬南斯拉夫人民“酷爱独立和自由”，奉行反对帝国主义和“霸权主义”（这是中国用来指苏联扩张主义的词儿）的政策。
他热烈赞扬比耶迪奇的来访是“中南两国关系中的一件大事”。
这位南斯拉夫领导人说，他的政府对中国在对外政策方面取得的“巨大成就”感到十分高兴，但是他在缓和问题上同他的中国东道主意见有分歧。
比耶迪奇赞扬了赫尔辛基协定，并且强调说，南斯拉夫“一贯主张实行和缓政策”。
【共同社东京十月七日电】题：苏联是“战争策源地”，大使因中国副总理的谴责而退场
北京六日电：中国副总理邓小平六日晚在人民大会堂欢迎南斯拉夫社会主义联邦共和国联邦执行委员会主席比耶迪奇的宴会上发表了讲话，暗指苏联批评说，“是最危险的战争策源地”。对此，苏联大使托尔斯季科夫以及捷克斯洛伐克、匈牙利、波兰、保加利亚、东德、蒙古七个国家的外交官在讲话时中途退场。
托尔斯季科夫大使九月底刚从本国返任，因此，这一天的行动引起了人们的关心，它可能表明了苏联对中国的谴责试图进行反击的新态度。
朝鲜民主主义人民共和国和南北越南、罗乌尼亚、阿尔巴尼亚、古巴等国都没有退席。

显示原版>>

Next:美国务院发言人安德森谈基辛格将访华的目的


香港《七十年代》月刊文章：《从宗教观点看今日中国》

出版日期:1975.10.08
         期次:6128
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《七十年代》十月号刊登一篇题为《从宗教观点看今日中国》的署名文章，摘要如下：
自从一九四九年以来，一些基督教与天主教教派对中国一度极端仇视。但是近几年来，随着美国的围堵中国政策的失败与中国的兴起，部分教徒对今日中国有更多的认识，摒弃了对中国的敌视，开始积极研究新中国。最明显的例子如：（一）一九七四年九月在比利时召开了一个世界性宗教会议，题为《从宗教（基督教）的观点来讨论中国》。来自二十二国的九十七位神学家的结论是：教会需要向中国学习。（二）“圣十字架大学”最近出版的《圣十字架季刊》厚达一百六十页，专题介绍新中国的兴起、人情、贸易、宗教、儿童、教育、文艺、妇女、卫生、图书等等。在短短的二十多年内，教会对中国的认识的变化不可谓为不大。
自有人类以来，经过数千年的发展，现今世上各种宗教的信徒少说也有世界人口的三分之一。可是，宗教今天起着什么作用呢？
天主教耶稣会神父凯西说：“西方发达的国家都有宗教，但亦充满了罪恶、吸毒、暴力、贪婪、不义、自私、偏见、淫风、犯罪、武器。但是没有宗教的新中国，却能产生健康及有德行的人民。”在这对比之下，使得一些开明的教会不禁要宣布教徒们应认识时代的潮流，使他们的信念能符合现代的世界。各国教会对中国的看法
去年九月在比利时举行、历时一星期的《从宗教的观点来讨论中国》的世界性会议，分为五个小组。这些小组的总结报告都不约而同的认为教会应多向中国的社会改革学习。以《中国与拯
的历史》为题的一个报告说：“世界上被压迫
贫穷的人民密切地注视着在中国发生的一切，他们希望从中国，而不是从教会里，找到解决他们的困难的办法。”
根据天主教玛利诺会传教士马德森在《圣十字架季刊》的报道，以前，在“美国天主教对外宣教会”，设有殉教者纪念堂，堂内挂满传教士被中共审判或凌辱的油画，及控诉中共“暴行”的文章。自一九六七年后，这些画片及“文物”都静悄悄地消失了，纪念堂被改装为办公厅。这个转变是美国部分教会开始不敌视中国的一个开端。马德森认为，“教会自称要在中国做的事从未成功地做到一件，但是拒绝基督教而接纳马克思主义的新中国，已将教会的理想完全实现了：使饥饿的有食物，疾病的有医药，减少贫富悬殊，自力更生，带给人生一个新的意义与希望。”新中国的成就对基督教的冲击太大了。六十年代初以前以至现在，部分教会是拒绝承认新中国有任何成就的。六十年代中期，一些传教士则认为，中国的革命绝对符合基督教的基本方针——建立一个公平合理的社会；第三世界的传教士则认为，救世的真义是把正在被富强者压迫的人解救出来。
二十五年来，中国在无神论的共产党的领导下，由一个贫穷、疾病、落后、贪污、走私、吸毒、一盘散沙的国家，发展成为一个自给自足、健康、进步、清廉、公正、团结的国家。中国的成就与它对世界的影响，使得教会感到一种迷惘及不知所措，甚至认为是不可能或不应发生的事情。一些神学家把这个现象解释为“上帝有意利用新中国的成就来惩罚及警告教会的自满”。一些神学家开始研究中国，要向中国学习。神学家希望从中国获得什么东西呢？大致上来说，可分三类：第一类多属于西方传教士，尤其是在中国传过教的或有地位的传教士。他们都愿意承认以往教会在中国所做的错事，所以主张与中国和解，他们要研究中国用何种方法使得人民有高尚的品格、自我牺牲、自力更生的精神，好让他们也可以影响他们的信徒。第二类属于比较学术派或理论派的美、英、法的神学家。他们希望用神学的观点分析中国的新文化、二万五千里长征、延安时期的生活等革命精神，并藉以传播给教徒及加深他们的宗教意识。第三类属于第三世界或同情落后国家的神学家，他们认为基督教所谈的“爱”实在是太广泛、太抽象了，例如“爱你的邻居，如同爱你自己”、“求上帝饶恕我们的罪，如同我们饶恕得罪我们的人”，这些词句都很美丽及有诗意，却不及中国的“没有私心”、“为人民服务”来得彻底实际。他们认为，真正的基督教是应该站在被压迫的人这一边的。所以他们希望从中国的成功改革中能够获益。今日中国的宗教
虽然中国在宪法里规定给予人民信仰的自由，但信徒却日益减少，以前留下来的教堂、庙宇，有些已改为集会的场所或博物馆。麦金尼斯曾于去年访问任教南京神学院的丁主教。丁主教说：
“所有基督教派系都集中为一个教会了，而且是绝不受外国教会的支持和影响的，所有教会的存在是以‘三自’为原则：就是自立、自治、自传。以前帝国主义者藉以渗入中国的根据地的教堂，都再不是基督徒聚会之所，他们宁愿在家中或学校教室中聚会。信徒多是老一辈的，年青的都觉得有了社会主义，就不需要信仰宗教了。他们认为唯物论破除了以前的迷信，宗教既与现时社会脱节，那它就没有存在的价值了。”
新中国的基督教徒与天主教徒都参与社会建设，参加社会及政治的学习，经常讨论、批评。他们都信教，但更忠心于他们的社会。他们都认识到要破旧立新。韩战使他们对美国的印象重新评价，他们要研究历来帝国主义与教会活动的关系：教会在中国的活动是否对帝国主义者入侵中国助了一臂之力？帝国主义者是否用枪炮把他们的传教士送到中国来？
这些问题成了中国的教徒讨论及研究的主题，他们研读以前外国强迫中国签订的各种不平等条约，他们认识到这些条约怎样地使教会势力建立于中国以及给予教会何等利益及庇护，以至令他们的势力能迅速扩展；教会人士在签订条约的过程中所扮演的角色；及他们如何帮助帝国主义者在中国得到利益等。通过讨论，中国的教徒对传教士与帝国主义的关系，有了深刻的认识。

显示原版>>

Previous:孟加拉国总统宣布解散保安军

Next:旅泰华侨集会热烈庆祝国庆


香港《文汇报》航讯：《美国总统的安全问题》

出版日期:1975.10.08
         期次:6128
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《文汇报》十月四日刊登一篇美国航讯，题为《美国总统的安全问题》，摘要如下：
美国总统福特在十七天的期间，先后遭受两次暗刺，虽然两次都保全性命、刺客被拘，但是人们对于前总统肯尼迪和他的竞选总统候选人的弟弟罗·肯尼迪被刺丧命的记忆犹新，美国政府行政首长的安全问题，突然又成为美国朝野人士谈论的课题。
福特总统两次遇刺事件，都发生在加利福尼亚州，第一次遇刺的时间是九月六日，地点是加州州会萨克拉门托，刺客是一个二十六岁的妇女；第二次遇刺的时间是九月二十三日，地点是旧金山。
福特总统最近旅行于美国南部、中西部和西岸各州，风尘仆仆，他的口号是“到民间去”，其目的是为竞选连任铺路。“到民间去”，免不了要和老百姓握手言欢，这就使随从的秘密保安人员疲于奔命。大凡美国总统外出时，有两大队人员跟随左右，其中一队是随行的新闻记者，包括传真台的摄影员和报社的摄影记者等，这一群人因为负荷着摄影机、录音机等，易于辨认。另一群却是穿着整齐西装的彪形大汉，有的戴着黑眼镜，这些人个个板着脸孔，神情紧张，那便是联邦政府“护驾”的秘密卫士。由于福特曾经多次接获威胁要刺杀他的匿名信件，同时由于社会治安的恶劣，总统“出巡”时，秘密卫士总是成群结队随行，前呼后拥，如临大敌。
据《纽约时报》报道，福特总统在加州第一次遇刺后，围绕在他身边的秘密卫士人数显然增加。除此以外，新闻记者发现当他访问纽汉士市时，开始穿起防弹背心，这种防弹背心是新近制造的一种，材料是一种特殊的人造纤维。这种防弹背心足以抵挡由近距离发射的手枪子弹，但不能防备来福枪的射击。防弹背心虽然很轻（只有四磅），可是穿起来很热，因此，据说当他访问圣路易士市时便不再穿着。由于在旧金山再受惊险，可能又要穿起来了。
福特总统“二过鬼门关”，使国会议员大为震惊，一些议员已向国会提出新的“控制枪械法案”，原因是一九六八年通过和施行的“控制枪械法案”，目的只是禁止外国入口廉价手枪，可是该法案施行后，制造手枪的资本家立刻大量制造廉价手枪，迅速填补了廉价手枪市场的真空。现在，国会议员提出的“新法案”，可能是针对这个周面，但是单凭这个法案便能保障总统的安全吗？诚然是一个大疑问，一若一个旧金山居民向传真台记者反映对总统两遭暗刺的意见时说：“看起来总统在外国旅行反而比在国内旅行安全。”从这句话可以看出美国社会治安的恶化程度。

显示原版>>

Previous:勃列日涅夫在欢迎东德代表团宴会上的讲话

Next:英报文章：《勃列日涅夫向一些党求爱》


印官方人士不愿就巴孟建交发表评论

出版日期:1975.10.08
         期次:6128
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十月四日电】这里的官方人士不肯就巴基斯坦与孟加拉国建立外交关系一事作任何直接的评论。
据今天在这里获悉，印度已通知巴基斯坦，说如果它想使与印度的关系正常化，它就应该停止所有反对印度的宣传。
两个月来，这两个国家一直在就巴基斯坦驻外使团对印度进行敌对宣传的问题来往函电。

显示原版>>

Previous:恰范同福特和基辛格举行会谈

Next:孟加拉国总统宣布解散保安军


英报文章：《勃列日涅夫向一些党求爱》

出版日期:1975.10.08
         期次:6128
         版次:2
         栏目:\[第二版]
副题:说勃列日涅夫为使欧洲党会议揭幕已向持异议的党作了重大让步
文章正文:
【本刊讯】英国《观察家报》十月五日发表莱德勒的一篇文章，题为《勃列日涅夫向一些党求爱》，全文如下：
克里姆林宫正在作最后一次尝试，以确保在明年二月召开苏联党的第二十五次代表大会之前使已推迟的欧洲共产党会议揭幕。
据东欧消息灵通人士说，为提高个人地位而筹划了这次会议的苏联领导人勃列日涅夫上星期向持异议的一些欧洲共产党作了重大让步，其中值得注意的是东欧的南斯拉夫党和罗马尼亚党，西欧的法国党、意大利党、瑞典党和西班牙党。
这些让步已由负责欧洲共产党关系事务的苏共中央书记卡图谢夫转达给这些奉行独立路线的党。订于下星期四（九日）在东柏林仓促召开的欧洲二十八党会议将讨论这一情况。
看来俄国人已让步的最重要的几点是：（一）会议决议不应对各党有约束力。（二）不应有世界共产主义中心。（三）不应公开批评中国。

显示原版>>

Previous:香港《文汇报》航讯：《美国总统的安全问题》

Next:美报报道苏在生产和贮存生物武器


英官员麦金托什在日本的演讲：《苏联今后五年的内外战略》

出版日期:1975.10.08
         期次:6128
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》十月一日刊登一篇演讲，题目是《英国的麦金托什的讲演，苏联的内外战略》，摘要如下：
亚洲调查会（会长东畑精一）三十日在东京帝国饭店邀请正在日本访问的英国研究苏联问题的专家马卡姆·麦金托什作了题为《苏联今后五年的内外战略》的讲演。麦金托什在英国广播公司、国际战略研究所等处研究苏联和东欧问题，现在是在英国内阁秘书处担任主管苏联事务的官员，是一位研究苏联问题的权威。讲演的要点如下：
一、苏联的基本的社会制度是，在巨大的大致是保守的官僚组织之上，凌驾着共产党。为了维持政治的和社会的安定，今后也将继续保持现存的阶级结构，继续推行优待党的干部、行政负责人、克格勃（国家安全委员会）、科学家和经营者的政策。并且，将注意保持党、政府、军队、克格勃的权力基础的平衡。
二、在经济方面，将把重点放在消除同美国、日本、西德等国家的差距、拥有同它的超级大国的名称相配的经济上。如果得到日美的技术，苏联经济将受惠；可是在许可这样做到什么程度的问题上，苏联内部好象意见不一致。必须在党代表大会以前解决这个不一致的问题，大概会作出肯定从外国取得经济援助、引进技术的决定。
三、从年龄来看，不能设想现在的领导人在明年的党代表大会以后还会保留其地位四、五年。在大会以后一两年内，年老的领导人将陆陆续续地被换掉；将来，党的政治局委员兼书记库拉科夫、政治局候补委员（俄罗斯共和国总理）索洛缅采夫、政治局候补委员罗曼诺夫将会登场。
四、在外交上，将把重点放在继续保持和美国的特殊关系上，同时将努力研究落在美国后头的战略武器，通过贸易取得力量，努力扩大苏联在处理国际危机中的作用。勃列日涅夫总书记想要在今年内了结第二轮美苏限制战略武器谈判，好在明年安心访美。
五、对苏联说来，拥有八亿人口、军事力量一天比一天增强的中国是最大的敌人。苏联现在把相当大的防御力量放在中苏边界上；可是，用它去进攻，那是不够的，反倒可以说苏联处于招架之势。

显示原版>>

Previous:德新社报道：施密特将于本月底访华

Next:昂纳克率东德党和国家代表团访苏


阿泽维多说政府不能完全控制首都

出版日期:1975.10.09
         期次:6129
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社里斯本十月四日电】阿泽维多总理今天谴责极左派把葡萄牙拖向内战，并说政府不再能完全控制首都了。
阿泽维多说：“目前政府没有完全控制里斯本的可能性。在里斯本，政府面临着来自极左和其他左派的很大的对抗。”阿泽维多在接受《快报》周刊记者一次采访中说，军队纪律的松弛“是由于左派的宣传，这种宣传已影响了里斯本及其市郊的某些军队”。
发表阿泽维多的谈话的《快报》还报道说，军方的革命委员会已经讨论了因为极左派的威胁使政府撤出首都的可能性。

显示原版>>

Previous:共同市场外长开会讨论同葡、西的关系问题

Next:葡第一轻炮兵团拒绝执行遵守军纪要求


勃兰特在合众社第十六届年会上发表讲话

出版日期:1975.10.09
         期次:6129
         版次:1
         栏目:\[头版]
副题:要求美在政治、经济和军事方面进一步同西欧一体化
文章正文:
【合众国际社伦敦十月六日电】西德前总理勃兰特今天要求美国在政治、经济和军事方面进一步“同欧洲一体化”。
勃兰特对合众国际社编辑和发行人的第十六届年会说：“我们的利益不可能在每一个方面总是相同的，但是这种利益是互相关联的和不可分割的。”
勃兰特说，美国应开始把九国欧洲经济共同体看成是在“政治、安全和经济事务方面”的“一个发展中的单位”。
这位前总理说：“为西欧和北美的领土建立一个有效的防务体系只有在成为一个单一的单位的情况下才有可能。”
在国际事务和同共产党集团的关系方面，勃兰特说：“巩固我们的大西洋伙伴关系将仍然是和缓的先决条件。”
【路透社伦敦十月六日电】西德前总理勃兰特今天敦促西方支持目前处在“混乱”之中的葡萄牙并保持同西班牙的密切联系。
“如果我们过去把葡萄牙从北大西洋公约组织中赶出去，那对任何人都是没有好处的。应采取极其重视欧洲的方针，即同（欧洲）共同体密切联系的前景。此外，我认为，美国和西班牙之间的一些协议在已变化的情况下也是具有意义的。”
勃兰特是在合众国际社组织的由来自全世界六百名主编和发行人参加的会议上讲这番话的。
他早先警告他的听众说，苏联在过去四、五年内大大增加了它的军备。“它充分利用了核僵持局面，因此人们现在有理由担心，它可能希望在核武器方面取得象它在常规武器力量、坦克和师的数量方面已有的那种优势。而且，它在世界各大洋中同大西洋舰队已经力量相当。这就不断地提醒了西方非要保持警惕不可。”

显示原版>>

Previous:日报报道：《苏联把国后、色丹纳入浏览路线》

Next:美报专稿：《苏联人把逆火式轰炸机派到东欧》


差提猜访日本并同宫泽会谈

出版日期:1975.10.09
         期次:6129
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷十月四日电】泰国外交部宣布，差提猜外长今天启程去日本进行四天正式访问。
他是应日本外务省的邀请前去日本的。他预定同日本外相宫泽以及其他日本高级官员进行广泛的会谈。
差提猜外长定于八日返回曼谷。
【时事社东京十月六日电】题：泰国外长和宫泽外相会谈，说苏联在印度支那的影响力增强
来日本访问的泰国外长差提猜六日下午三时在外务省同宫泽外相，以越南战争结束后的东南亚形势为主交换意见，约一小时寸五分钟。
在会谈中，差提猜外长分析了在印度支那中苏对立不断激化的情况，同时还谈到他认为除柬埔寨外在印度支那地区苏联的影响力正在增强。
差提猜外长在谈到这一点时说：“除柬埔寨外，其它印度支那国家亲苏联的姿态非常强烈。”他强调指出，因此泰国前不久同中国实现了邦交正常化，并且正在努力同柬埔寨维持友好关系，以便保持中苏间的平衡。这位外长在谈到泰国同南北越南接触的问题时解释说，归还越南战争结束时美国扔在泰国的飞机问题等遇到了困难，也由于有这个原因，整个来说关系没有进展。
宫泽外相说明了北越和我国的关系进展的情况，如最近已决定在河内设日本大使馆等。
差提猜外长还就泰国和中国的关系强调说：‘“非常好。”在谈到同美国的关系时也说：“对泰国来说是一个重要的国家
。
”在谈到泰国军队现代化问题时说，希望继续得到美国的援助。
差提猜外长还说，泰国经济因最近的世界性萧条而产生了种种问题。

显示原版>>

Previous:朴正熙鼓吹增强实力并说要恢复南北对话

Next:日本《朝日新闻》报道：《韩国代表访苏，注意北朝鲜的态度》


杜布切克写信给胡萨克

出版日期:1975.10.09
         期次:6129
         版次:2
         栏目:\[第二版]
副题:指责他在二次大战期间同法西斯分子亲密共事
文章正文:
【法新社巴黎八月二十二日电】法国左翼报纸《解放报》今天报道，捷克斯洛伐克原共产党首脑杜布切克指责胡萨克总统在第二次世界大战期间同斯洛伐克法西斯分子亲密共事。
该报摘要刊登了它所说的杜布切克不久前交给胡萨克的一封信。
《解放报》说，杜布切克把他自己的反法西斯经历同胡萨克的早年经历作了对比。这封信写道：“当你是一个资产阶级律师的时候，我一家人正在援助苏联建设社会主义。
“当你参加法西斯斯洛伐克国家的官方代表团去调查乌克兰的卡廷大屠杀（对波兰士兵的屠杀）的时候，我一家人正在搞地下工作。”
这封信还说：“当你和萨诺·马赫（一个斯洛伐克法西斯领导人）一起上布拉迪斯拉发的咖啡馆的时候，我一家人正在冒着生命危险干社会主义革命。当你据说是准备参加一九四四年的斯洛伐克起义的时候，我一家人已经手拿武器参加起义，我的一个兄弟付出了他的生命。”

显示原版>>

Previous:西德《欧洲》杂志报道：《东柏林触怒了老大哥》

Next:美《基督教科学箴言报》报道埃塞俄比亚情况：《推翻皇帝后的一年》


共同市场外长开会讨论同葡、西的关系问题

出版日期:1975.10.09
         期次:6129
         版次:2
         栏目:\[第二版]
副题:会议决定今后两年内给葡提供七千五百万英镑优惠贷款，并决定中断同西班牙关于自由贸易协议的谈判
文章正文:
【合众国际社卢森堡十月六日电】共同市场九国外长今天在这里开会，讨论该组织同右翼的西班牙和左翼的葡萄牙的未来关系问题。
外长们定期举行的这次为期两天的会议是于下午四时开始的。他们将讨论是否批准执行委员会关于无限期地暂停同西班牙的自由贸易谈判的决定。
执委会于一日单方面决定暂停已举行了两年的关于给西班牙自由贸易机会的谈判。这个行动是为了抗议西班牙行刑队枪决五个革命者。
【法新社卢森堡十月六日电】消息灵通人士在共同市场的外长们今天在这里开始为期两天的会谈之后说，欧洲共同市场将为葡萄牙提供为期两年的一亿八千万美元的优惠贷款。
他们说，除此之外，个别国家准备提供总数达五千万美元的双边贷款。西德愿意提供七千万马克（二千八百万美元）的贷款。这些人士说，丹麦和荷兰将协调它们的贷款。
【路透社卢森堡十月六日电】英国外交大臣卡拉汉说，共同市场外长们今晚一致同意欧洲共同体在今后两年中给予葡萄牙以一亿五千万计算单位（约七千五百万英镑）的援助。
卡拉汉在外长会议的休息时间对记者说，援助形式是由欧洲投资银行提供利息很低的贷款。
【法新社卢森堡十月六日电】共同市场九国今晚宣布，中断欧洲经济共同体和西班牙之间就拟议中的自由贸易协议举行的谈判。
意大利外长鲁莫尔———现任欧洲经济共同体部长理事会主席——在共同体理事会举行外长会议后宣布了这一决定。
这些外交部长发表了一项简短声明，表示对他们称为西班牙破坏法律原则，特别是违反被告有权为自己辩护这一原则的做法感到遗憾。声明还表示希望西班牙能避免日益高涨的暴力浪潮。

显示原版>>

Previous:葡北部军区一些士兵占领一炮兵军营

Next:阿泽维多说政府不能完全控制首都


含纤维素多的食品能预防某些疾病

出版日期:1975.10.09
         期次:6129
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦五月十日电】据在皇家卫生学会年会上报告的论文说，一些疼痛和令人烦恼的疾病，只要简单改变流行于西欧的饮食，可能是有益处的。
伯基特教授说，阑尾炎、大肠肿瘤、痔疮、静脉曲张和裂孔疝在非洲及印度农村较少见，因为在那些地方一般饮食含纤维素多。在西方则较多见。
伯基特教授是因描述一种称为伯基特淋巴瘤而出名的，他推荐在西方饮食中增加纤维素。
伊斯德伍德医生说，在饮食中增加谷糠增加了用简单饮食改变预防胆石的可能性。

显示原版>>

Previous:蒋帮报纸报道：《雷达种种》


蒋帮报纸报道：《雷达种种》

出版日期:1975.10.09
         期次:6129
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《青年战士报》九月十日刊登一则报道，题目是《雷达种种》，摘要如下：雷达气候眼美国气象局的纽约办公室有一个雷达单位，它能发现一百五十英里以外的暴风雨。气象学家克鲁斯迪说：“使用新的气象侦测单位，我们对降雨或落雪预测的准确度，可以用小时或分来表示。”
这一单位包括一个装在塑胶圆顶内的七十二英寸大的抛物线形的碟，两个装在屋顶小屋中的雷达镜和气象局办公室内的一个雷达镜。侦察单位发射的雷达线碰上雨、雪或冰雹就会立刻反射回来，在雷达镜上造成奶状的影像。从这个图形可以画出暴风雨的前进路线。在一百五十英里外发现暴风雨，可以使我们在它到来前六小时即可发出警报。雷达警报系统加利福尼亚州圣地亚哥的纳尔科工业公司发明了一种经过改善的雷达天线，它能侦察到三千英里远处的敌人导弹，并确定它们的正确距离、速度和方向。
这一新系统使用工程师能够修造的二十层楼高的天线。这种天线接收电波的准确度较普通的天线高，而建造和维持的成本则较低。
这种天线是由轻金属、塑料或玻璃制的同心环所构成。这些环状物系着一个巨大的反射器，由辐射形的张力柱维持稳定，其作用和自行车的车辐一样。雷达摄影英国的皇家空军发明了一种雷达摄影系统，它能补助，甚而代替使用视力或摄影机的侦察活动。这一雷达设备能够辨认机场，并正确地测定它的跑道。经过改进后，可以安装在大型快速的Ｖ字号轰炸机中。
空军大臣乔治·华尔德说：“若条件顺利，我们将能估计一个机场上集结的飞机数目。一架‘胜利者’轰炸机单独作一次雷达侦察飞行，它的侦察范围将有整个地中海那么大，并能算出这一区域内的全部船只数目。”雷达驾车按照西屋电器公司两位科学家的意见，使用一个巧妙的雷达控制系统，可能不再需要用手操纵驾驶盘，即可横越美国。这两位科学家，朱汉尧和布福特提议在车前保险杠里装上简单的雷达送波和收波器，成本不过数百美元。这一雷达装置将能侦察路中心涂上的一种薄线条，使车循着这一路线前进。
这两位科学家相信他们的设计是最实用的系统，不久后必定将被采用，该系统很容易再加以精化，如自动刹车的使用，在两车距离达到某一限度时，它就发生作用。
这一系统的最大优点是，它和其它自动化控制计划不同，并不需要公路按照任一特定形式修造，也不需要挖开路面设置。特别敏感的雷达雷达改进精化工作中最值得称道的是一种特别敏感的新设备，它能发现六英里远处的单独骑兵。这一新系统是美国陆军通讯兵团发明的，它能侦察十二英里外的车辆。
这个设备叫作“战斗监视雷达”，在战斗情况下，雷达设备是对准敌人可能前进的方向。雷达线的侦察范围包括一个三十度的扇形面。任何东西在这一区域内运动，都会引起一种音响和无线电机里发出的天电声音相仿。相当警觉的设备管理员马上会收缩雷达线，将其集中在可疑的物体上。当设备把这个物体的正确位置测定后，它的特有音响将在示波器上产生一种显明的模型，管理员即可由此得到他所需要的情报。

显示原版>>

Previous:蒋帮报纸报道：《廉价肥料乙二醯胺制造法》

Next:含纤维素多的食品能预防某些疾病


蒋帮报纸报道：《廉价肥料乙二醯胺制造法》

出版日期:1975.10.09
         期次:6129
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《青年战士报》九月二十日以《廉价肥料乙二醯胺制造法》为题报道：
有一种叫乙二醯胺的化学品，可用以取代尿素作为肥料，最近已由日本的一个非营利的“相模”化学研究中心，发展出一项新的生产方法，成本相当低廉，可供商业上生产之用。据该中心称，乙二醯胺也叫做草醯胺，化学式为（ＣＯＮＨ），长久以来被公认为性能超过尿素。只因它的原料二氰基成本太高，所以在商业上迄今尚未能用作肥料。
该中心又称，此项成本障碍，现已突破。由于他们发展出了一种特殊的二氰基生产方法，系利用制造丙烯腈的副产品，生成低廉的氰酸，且已将程序内各点，取得专利。此项突破已深受国内外化学品制造家之注意。
乙二醯胺的特性在于吸湿性低，因此可使处理方便，由粒子的大小调节受肥速度，通常每年只散布一次即够。
此种肥料的效力高于尿素约百分之十，其不易溶于水中的性质使它甚至可用于稻田，因其不易被雨水或灌溉水冲掉。在土壤内分解成二氧化碳及阿摩尼亚可防止害及土壤和人畜。
该中心说，它们的方法系将得自丙烯腈工厂的氰酸，用二氧化氮和一种特殊的铜质触媒，加以氧化而制得二氰基，再使二氰基和水互相作用以产生乙二醯胺。生产效率按氰酸消耗量来计算，可高达百分之九十二。
至于生产成本，按当时日本国内副产品氰酸价格为基础，若每年制造乙二醯胺二万吨时，则原料二氰基之成本，约为每公斤二十美分，而肥料乙二醯胺每公斤约为十四美分。

显示原版>>

Previous:香港《七十年代》译载美国斯普朗杰的访华文章：《一个基督徒的访华见闻》

Next:蒋帮报纸报道：《雷达种种》


路透社报道：美苏粮食谈判遇到困难

出版日期:1975.10.09
         期次:6129
         版次:1
         栏目:\[头版]
文章正文:
【路透社华盛顿十月六日电】这里的消息灵通人士今天说，美国和苏联在莫斯科进行的粮食谈判碰到了困难，因为想不出一项拟议中的长期出售粮食协定中双方都能接受的“例外条款”。
这些人士说，例外条款是目前在苏联首都进行的会谈中有待解决的唯一严重分歧问题。他们又说，这个问题可能要使会谈再延长一两天。

显示原版>>

Previous:美报专稿：《苏联人把逆火式轰炸机派到东欧》

Next:葡北部军区一些士兵占领一炮兵军营


美《基督教科学箴言报》报道埃塞俄比亚情况：《推翻皇帝后的一年》

出版日期:1975.10.09
         期次:6129
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》九月二十三日刊登琼·古德温发自亚的斯亚贝巴的一篇通讯，题目是《推翻皇帝后的一年》，摘要如下：
在海尔·塞拉西长久统治下成为停滞状态的非洲最穷的国家再次在前进，尽管其方向不清楚。一位强有力的领袖尚未从去年九月推翻皇帝的军事委员会中出现。但是，随着进行统一不同种族的人口、提高收入以及发起土改的运动，社会主义正一点一点地来到。
证实军方已控制了全国，是推翻皇帝以后恰好一年的军事委员会的主要事情。举行大规模有计划的示威，从全国偏僻的地方用公共汽车把农民运进亚的斯亚贝巴，目的不仅是庆祝周年纪念，而且也是巩固社会主义革命。
革命的主题是统一，是由显著地展示的埃塞俄比亚地图作为象征的。令人烦恼的厄立特里亚省总是明显地在地图的最北端。在也许是个最终将给予厄立特里亚自治的保全面子的措施中，军事委员会九月十三日答应把埃塞俄比亚政府的权力下放。同分离主义的厄立特里亚人进行十三年之久的战争是埃塞俄比亚狮子的爪子中的刺，狮子是前帝国的象征。
此间的许多外国观察家认为，埃塞俄比亚在同厄立特里亚的战争中不能取胜。
本月早些时候，据说两个厄立特里亚游击队组织（厄立特里亚解放阵线和人民解放阵线）的成员在苏丹首都喀土穆会见了利比亚、叙利亚和伊拉克这些向厄立特里亚人提供武器的国家的代表们。观察家们说，这可能标志着两个解放组织采取了新的有力行动，也许是空前未有的协调配合。
但是，特弗里·本蒂准将在亚的斯亚贝巴举行的记者招待会上对喀土穆会议抱有较乐观的看法。他说，他希望苏丹总统尼迈里将就厄立特里亚人较为和平的意图与他保持接触。
埃塞俄比亚军队正穿过崎岖大山被稀疏地部署在阿斯马拉和克伦的周围。这二万名军队很可以用在这个国家的其他一些地方——在某些情况下用来在农民们对彻底的土地改革措施尚畏缩不前的地方维持秩序，在其他情况下，用来防止派往农村去的学生工作者从事破坏地方当局的活动。
一些观察家说，如果军事委员会能与顽固的厄立特里亚人拟订一项解决办法的话，在山区的两师埃塞俄比亚军队就可以调去保卫红海港口阿萨布。目前，在阿萨布港口搁置着积压七个半月之久的货物，因为作为穆斯林部族的阿法尔人对这个地区提出了领土要求，他们一直在有效地伏击埃塞俄比亚人。
阿萨布的重要不仅由于它是一个港口，而且也因为它有炼油厂。在深入内地几百英里的亚的斯亚贝巴，汽油是按定量配给的。出租汽车司机威胁要罢工，不把他们的蓝白相间的菲亚特小汽车开进首都的大街。由于实行汽油配给制，在亚的斯亚贝巴市郊也几乎没有车辆运行。
埃塞俄比亚军政府于上台周年纪念日还许诺实行某种工资平等措施。现在，在政府里和军方一起行使职权的文职人员中，工资的差距是二百比一。就是说，一个守卫政府大厦的卫兵或看门人每月可得相当于七点五美元的工资，而一位部长每月却可拿回家二百倍于这个数目的薪金。
亚的斯亚贝巴的中产阶级一谈起伴随着城市房产国有化（每家只准保留一所房屋）的工资激减，就感到心惊胆战。社会主义正一步步地深入埃塞俄比亚。一些受过教育的人正纷纷逃离这个国家。外国人急剧减少，这包括大批的希腊和意大利商人及在埃塞俄比亚学校系统里的外籍教师。
但考虑到军政府法令的激进社会主义性质，这个国家相对来说是平静地接受了这一革命的。原估计学生们要在周末的周年纪念日举行示威游行，由于一千一百六十名较好斗的左翼分子于八月二十二日被投入了监狱而被挫败了。这些逮捕的报道显然对其他好斗分子成了威慑作用。
这种外观上的平静并不意味着这个国家没有斗争。埃塞俄比亚人指出，总之，埃塞俄比亚不习惯由委员会来管理。
许多埃塞俄比亚人以及外国和外交观察家们指望，军事委员会将会出现一位强有力的人物。观察家们说，最有希望的领导人是默默无闻的门格斯图·海尔·马里亚姆少将。据传，马里亚姆的父亲是个看门人，在有地位意识的社会中，他的地位是相当低的。
在海尔·塞拉西统治下的这个变得如此僵化的社会中，另一巨大差别是处处在谈论尽力帮助非洲这个最穷的国家中的极端贫困的人的事。
外国外交官还在耐心地等待然后才决定给这个仍旧动荡不定的政府大量援助。埃塞俄比亚人正在等待解决争权斗争。与此同时，许多谣言正在流传。

显示原版>>

Previous:杜布切克写信给胡萨克

Next:朴正熙鼓吹增强实力并说要恢复南北对话


美报专稿：《苏联人把逆火式轰炸机派到东欧》

出版日期:1975.10.09
         期次:6129
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十月三日刊登一篇专稿，题为《它们威胁美国吗？——限制战略武器会谈中的一个争端》《苏联人把逆火式轰炸机派到东欧》，摘要如下：
据欧洲的防务分析家说，苏联不久将有三个图波列夫式逆火式超音速轰炸机中队，共有三十六架飞机。每架活翼轰炸机都能够发射从一定距离外发射的导弹，以避免在严加防御的目标的上空飞行。
这种最新式的带翼的导弹基本上是沿地面飞行的。俄国人设计的这种导弹的目的是要攻击欧洲的一些外国目标以及苏伊士以东的地点。
据信，它们能够在不到一百英尺的高度作最后攻击，以使防御雷达无法早期探测到它们。它们的主要目标可能是美国的海军特混部队，其中包括带有核武器的航空母舰。
逆火式轰炸机是使日内瓦最新一轮限制战略武器会谈复杂化的武器系统之一。俄国人仍然否认这种轰炸机（航程约三千五百英里）威胁了美国。
但是，西方有证据表明，这种逆火式轰炸机可以在空中加油。从理论上讲，它可以轰炸华盛顿以及美国东海岸的其它目标，然后再返回，或者可能转向飞往古巴。
美国参加限制战略武器会谈的谈判代表希望把逆火式轰炸机算在二千四百个战略核武器运载系统之内，根据拟议的限制战略武器会谈第二阶段协议，这些系统是准许双方拥有的。
美国空军将从自己的战略轰炸机上发射有核弹头的空中发射飞航式导弹的这种前景已使苏联阵营感到惊慌。波音空间航空公司正在研制这种用涡轮螺旋引擎发动的、带翼的亚超音速导弹。
可以携带空中发射飞航式导弹和短程攻击导弹的美国战略轰炸机，会使苏联保卫广大领土的问题复杂起来。如果再加上难以对付的Ｂ—１活翼轰炸机，那么他们就会迫使俄国人重新考虑他们的整个战略。

显示原版>>

Previous:勃兰特在合众社第十六届年会上发表讲话

Next:路透社报道：美苏粮食谈判遇到困难


葡北部军区一些士兵占领一炮兵军营

出版日期:1975.10.09
         期次:6129
         版次:2
         栏目:\[第二版]
眉题:要求解除新司令维洛佐职务和停止清洗“左翼分子”
文章正文:
【美联社里斯本十月七日电】今天，一个重炮团在波尔图哗变，在兵营的旗杆上升起了红旗。
北部军区司令起初曾威胁说，要是这支部队不屈服，就轰炸它，但是他后来改变了主意。
北部军区的所有其他部队都已处于严格的戒备状态，不许离开兵营。
这八百名军人说，若不解除新任命的军区司令维洛佐的职务和停止在陆军中对左翼政治活动分子的清洗，他们就将坚持到底。
这个团的暴动是迄今对政府恢复军纪的目标提出的最严重的挑战。据里斯本流传的消息说，这个事件在戈麦斯总统和军人领导集团其他成员之间引起了激烈的争论。
据了解，这个领导集团的大多数成员要求采取果断行动，而戈麦斯却犹豫不决。总统府人士不能证实这些消息。
与此同时，政治左派向采取温和路线的政府发出的这种更加严重的挑战，促使亚速尔群岛的一个独立运动向里斯本政府发出了最后通牒。
这个称作“亚速尔解放阵线”的组织在当地电台的一则广播中宣布，它已告知里斯本政府，它希望就使这个大西洋中部群岛获得独立的问题举行公民投票。它要葡萄牙中央政府在八天之内作出答复，并说，不然就要宣布独立。
据从圣玛丽亚岛广播的消息说，这项最后通牒已经寄往首都。
【法新社波尔图十月七日电】来自葡萄牙北部二十个不同单位的六百名士兵在和政府的一次较量中，今天在这里的一个重炮团的兵营上空升起了一面红旗。
来自十五个单位的大约五百名军人今天早晨在波尔图地区设置了路障，要求北部军区司令维洛佐将军辞职。
另外一百名军人抗议示威者今天下午进入了兵营，他们是来自东北地区二百公里远的沙韦斯的部队。

显示原版>>

Previous:路透社报道：美苏粮食谈判遇到困难

Next:共同市场外长开会讨论同葡、西的关系问题


葡第一轻炮兵团拒绝执行遵守军纪要求

出版日期:1975.10.09
         期次:6129
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本十月六日电】一个反叛的炮兵团的士兵们拒绝关于遵守军纪的要求，并在今晚向一群老百姓支持者保证，他们将拿起武器保卫葡萄牙的受压迫者。
第一轻炮兵团的士兵坚定地反抗以总统为首的军事司令部，当一个士兵通过扩音器宣布这个炮兵部队将继续是一支革命部队时，由共产党领导的这批群众向士兵们欢呼。这些人响应共产党的号召在第一轻炮兵团兵营示威，以支持这些反叛士兵。
这个炮兵部队（和里斯本地区其它象它一样的部队）已拒绝执行上级的命令，并扬言要给平民革命者发武器，因此温和派指责它使葡萄牙接近于打内战了。

显示原版>>

Previous:阿泽维多说政府不能完全控制首都

Next:香港《文汇报》文章：《杜布切克怎样了？》


朴正熙鼓吹增强实力并说要恢复南北对话

出版日期:1975.10.09
         期次:6129
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社汉城十月一日电】南朝鲜今天用显示军事威力来庆祝它的建军节二十七周年，这是汉城所举行过的这种仪式中规模最大的一次。
朴正熙总统在庆祝会上发表讲话时说，他的国家应当加强国力，强大到足以使北韩不致用武力统一韩半岛。
朴说：“没有实力作后盾而谋求缓和或者向往和平，只不过是幻想。因此，今天我们必须干的根本任务是加强我们的力量，也就是加强国力。”
他说：“要是我们显得软弱，他们（北韩人）就会毫不留情地扑上来。要是我们显得强大，他们就会装作偷偷地往后退一步，在背后策划别的阴谋诡计。这就是北韩共产党人的手法。”
朴说，南韩已从印度支那陷落得到了教训，要是没有国力作后盾，同共产党人打交道有危险。
朴说：“一条大堤一处倒塌，就会影响其余的地方，因此亚洲的自由堡垒崩溃的冲击波在我们的韩半岛上立即引起了反响。”
在汉城南部举行的这次历时两小时的庆祝仪式上，有大约一万五千名全副武装的军人和几百件最新式的武器经过检阅台。
出席庆祝仪式的重要官员有朴正熙总统、金钟泌总理、高级政府官员以及大约二百八十名外国代表。
联合国军司令、美国陆军的理查德·史迪威将军向韩国国防部长官徐钟哲发了贺电。
【合众国际社汉城十月三日电】南朝鲜总统朴正熙今天呼吁北朝鲜共产党人重开谈判，以求这个分裂的国家能和平地重新统一。
朴正熙是在纪念传说中的国王檀君建立朝鲜国家四千三百零七年的文告中提出这一呼吁的。
朴说：“我要借此机会再次促请北韩共产党人表现诚意，重新举行被他们单方面中断了的南北对话。
“没有对话，就不可能希望韩半岛的紧张局势会缓和，相互间的信任也不能恢复。而没有日趋增加的交流，民族的同质性就不能保持，也就不能希望和平统一。”
两个朝鲜在一九七二年夏天开始了正式的政治谈判，但是北朝鲜在两年以后以南朝鲜的政局为理由中断了谈判。

显示原版>>

Previous:美《基督教科学箴言报》报道埃塞俄比亚情况：《推翻皇帝后的一年》

Next:差提猜访日本并同宫泽会谈


日《东京新闻》评中孟建交：《中国牵制苏联的渗透，将稳定印度次大陆》

出版日期:1975.10.09
         期次:6129
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》十月七日刊登该报记者花井喜六的一篇述评，题目是《中国牵制苏联的“渗透”，将稳定印度次大陆》，摘要如下：
中国同孟加拉建交，从孟加拉国独立以来，实际上是相隔四年的事情，由此，印巴战争后处于不稳定状态的印度次大陆的政局，也将恢复平静。
一九七二年，孟加拉国加入联合国的方案，被提交安理会时，中国行使否决权，而把这一提案葬送。但是，中国也注视着巴基斯坦的动向，等待同孟加拉国的接触机会。
另一方面，巴基斯坦以解决了释放被印度和孟加拉国扣留的战俘问题为机会，同两国进行和解，一九七四年二月承认了孟加拉国。结果，在同年九月的联合国大会上，在中国不反对的情况下，孟加拉国加入了联合国。
自那以来，一般均认为，中国承认孟加拉国，并同它建交，只是时间的问题。今年五月的广交会期间，两国首先缔结了通商协定。中国政策的转变，已成为决定性的。据认为，特别是巴基斯坦在其他国家之前承认了八月的孟加拉国政变后诞生的艾哈迈德新政权，从而促进了中国的决断。中国同孟加拉国建交，也包含有牵制苏联对印度次大陆的渗透，巩固中国在南亚的立场的意图。
【法新社香港十月七日电】这里的观察家们今天认为，在孟加拉国和中国建立外交关系之后，很可能发展密切的双边贸易和经济关系，而这将有助于实现印度次大陆的力量均衡。

显示原版>>

Previous:时事社报道：《姚文元对宫川说：葛罗米柯的文章是霸权主义的表现》

Next:日报报道：《苏联把国后、色丹纳入浏览路线》


日报报道：《苏联把国后、色丹纳入浏览路线》

出版日期:1975.10.09
         期次:6129
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《产经新闻》十月三日刊登该报特派记者泽英二日发自莫斯科的一条电讯，题为《苏联把国后、色丹纳入游览路线，是为逐步造成既成事实？》，全文如下：
苏联不顾日本国民对归还北方领土寄予的期望，已把这些岛屿纳入新的游览路线，企图逐步造成既成事实。
九月二十八日苏联共产党机关报《真理报》写道：“萨哈林旅游局开辟了通往苏联远东最美丽的地方之一国后、色丹诸岛的游览路线。”并且报道了这样的事实，即游览船——“乌里茨基号”离开科萨科夫港首次访问了这些岛屿。
所游览的胜地有克拉伊斯韦塔（世界的尽头）海角、什潘贝格灯塔、加里亚奇海岸、缅杰列夫和恰亚两座火山，还有耀眼的瀑布。但地名似乎全改成俄国式的了。
乘这艘船旅行从萨哈林出发需要十一天的时间，即使不是这样，在人烟稀少的远东一定要开辟这条游览路线的必然性也很小。也可以认为，这是一条企图使北方领土的归属成为既成事实的政治性的游览路线。

显示原版>>

Previous:日《东京新闻》评中孟建交：《中国牵制苏联的渗透，将稳定印度次大陆》

Next:勃兰特在合众社第十六届年会上发表讲话


日本《朝日新闻》报道：《韩国代表访苏，注意北朝鲜的态度》

出版日期:1975.10.09
         期次:6129
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》十月二日刊登时事社一日发自莫斯科的一条电讯，题为《韩国代表访苏，注意北朝鲜的态度》，全文如下：
联合国教科文组织秘书长韩国的金相俊、电友公司董事长金泽珠、东亚制药公司常务董事姜信浩三人为出席一日至六日在莫斯科举行的联合国协会世界联盟会议，一日上午八时乘日航班机到达莫斯科。
韩国人访问苏联的事例过去有过两次，一次是韩国队一九七三年参加了在莫斯科举行的国际学生运动会，再就是韩国代表参加了九月举行的世界举重比赛大会。但非体育界的韩国人访苏这还是第一次。因此，具有极大的政治意义。
特别是到目前为止还不知道朝鲜民主主义人民共和国（北朝鲜）是否参加联合国协会世界联盟会议。如果北朝鲜不参加，那么苏联同北朝鲜的关系也将变得微妙起来。
韩国三名代表住在俄罗斯饭店，将逗留到六日。姜信浩说：“在机场上受到了联合国协会世界联盟会议秘书处的一名英语翻译的接待。过海关也非常顺利，又顺利地来到了饭店。因为刚刚来到这里还没有特别的感想。未能出席一日举行的开幕式，从二日开始参加会议。”

显示原版>>

Previous:差提猜访日本并同宫泽会谈

Next:苏联军事专家代表团定下月到科威特活动


时事社报道：《姚文元对宫川说：葛罗米柯的文章是霸权主义的表现》

出版日期:1975.10.09
         期次:6129
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京十月七日电】题：政治局委员姚文元对宫川说：葛罗米柯的文章是霸权主义的表现
北京七日电：正在中国访问的日中文化交流协会代表团（团长宫川寅雄）六日会见了中国共产党政治局委员姚文元，就日中和平友好条约、农业问题、批判《水浒》等问题进行了会谈。姚的发言要点如下：
一，苏联外长葛罗米柯说没有任何根据证明应该把北方领土归还给日本。这一事实正暴露了这位外长自己的霸权主义。这也就说明必须把霸权条款写进日中和平友好条约的正文，我们不能从日中联合声明后退。
二，“全国农业学大寨会议”现在正在北京召开，全国二千个县的代表在一起总结各县的经验，但达到昔阳县水平的还不到七分之一。全国的县如果有三分之一到二分之一达到昔阳县的水平，中国的粮食情况就会大大改善。如果农业现代化、机械化了，每年粮食产量由现在的每人三百公斤提高到五百公斤，国民经济就会发展。
三，批判《水浒》是为了反修防修，是批林批孔、学习无产阶级专政理论的一部分。每当中国要推进社会主义的时候，苏联帝国主义就必定出来造谣，西方的报纸也作这样那样的猜测，但不要相信这些东西。打算把《水浒》的一百二十回本、一百回本、七十一回本全部出版，以供批判。

显示原版>>

Next:日《东京新闻》评中孟建交：《中国牵制苏联的渗透，将稳定印度次大陆》


苏联军事专家代表团定下月到科威特活动

出版日期:1975.10.09
         期次:6129
         版次:3
         栏目:\[第三版]
文章正文:
【法新社科威特十月五日电】《政治报》今天指出一个苏联军事专家代表团预计在十一月到科威特。一个科威特军事代表团对苏联进行十天访问后在二日回到科威特。这种互访是作为科威特和苏联就购买苏联武器而进行的接触的一个组成部分。

显示原版>>

Previous:日本《朝日新闻》报道：《韩国代表访苏，注意北朝鲜的态度》

Next:泰报报道泰美将谈判修改美国援泰体制问题


泰报报道泰美将谈判修改美国援泰体制问题

出版日期:1975.10.09
         期次:6129
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】泰国《曼谷邮报》十月五日报道：预料外交部长差提猜·春哈旺本月底将会见美国国务卿基辛格，谈判对美国援泰体制作重大修改以使泰国能“自立”的问题。
差提猜昨天宣称，以往二十五年间（一九五○年开始）美国给泰国的经援和军援并没有使这个国家的情况得到改善。他强调了对整个援泰体制进行重大修改以便纠正以往的错误，帮助泰国在经济上和军事上依靠自己生存下去的重要性。

显示原版>>

Previous:苏联军事专家代表团定下月到科威特活动

Next:香港《七十年代》译载美国斯普朗杰的访华文章：《一个基督徒的访华见闻》


西德《欧洲》杂志报道：《东柏林触怒了老大哥》

出版日期:1975.10.09
         期次:6129
         版次:2
         栏目:\[第二版]
副题:谈东德和苏联之间存在的矛盾
文章正文:
【本刊讯】西德《欧洲》杂志今年第六期刊登一篇报道，题为《东柏林触怒了老大哥》，摘要如下：
东德和苏联之间存在各种矛盾。在军事上，莫斯科驻军东德，并通过华沙条约把东德军队置于自己的控制之下。在经济上，双方分歧涉及贸易和原料价格诸问题。东德外贸的三分之一必须跟苏联进行。东德为获得西方尖端产品，需要外汇，而苏联拿走了它可以换取外汇的产品。莫斯科还要求东德承受通货膨胀的打击：一九七二年，苏联一吨石油的售价为三十六个东德外汇马克，两年后提高到一百九十二个东德外汇马克。
近年来，东德用各种办法来证明莫斯科推行的（缓和）政策是不合理的。它通过纪尧姆获得了西德同苏联会谈的全部细节，从而迫使勃列日涅夫最喜爱的谈判伙伴勃兰特下台。东德党报《新德意志报》对波恩发动了连珠炮式的论战。东德并对西德推行强硬政策，如提高（西德）领取养老金来访者的最低货币兑换额等等。去年，苏联人以向西柏林提供电力为诱饵，要联邦共和国的工业家在东普鲁士（注：原为德国领土，二次大战后为苏所占）建立原子能发电站。这一方案遭到东德领导人全力以赴的破坏。东柏林直言不讳地宣称，如果西德和苏联双方真的高度重视西柏林的电力网，就应该在东德领土上建立这类原子能发电站。由于西方盟国也对联邦德国给苏联提供反应堆持保留态度，看来这个方案暂时被搁置起来了。
东柏林对苏联采取这些独立的做法，还是第一次。他突然如此干扰莫斯科牌的欧洲和平秩序，使西方人感到吃惊。莫斯科由于担心对它失去控制，终于派“驯兽者”阿勃拉西莫夫重返东德首都，以监视德国同志。

显示原版>>

Previous:香港《文汇报》文章：《杜布切克怎样了？》

Next:杜布切克写信给胡萨克


香港《七十年代》译载美国斯普朗杰的访华文章：《一个基督徒的访华见闻》

出版日期:1975.10.09
         期次:6129
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《七十年代》十月号以《一个基督徒的访华见闻》为题，译载美国斯普朗杰写的访华文章，摘要如下：
（原译者按：斯普朗杰博士是一位虔诚的基督教徒，原籍瑞士，现任美国布勒夫顿学院校长。一九七五年夏天，斯普朗杰博士会同二十一位美国教育家到中国访问。本文原载一九七五年八月十一日的美国《韦恩堡守望新闻》。）
晚上十点十五分，我们站在中国上海的河滨，这个世界第三大城市，一度以拥有世上最多的酒吧间、妓女、犯罪、压迫和剥削而闻名于世。上海十分安全能够真正身处上海是一种多么奇异的感受。我们是一群有钱、天真而易于被劫的外国人。在这里，我们真的不会被勒死、强奸、抢劫或袭击吗？我们无论是在上海、南京、北京或任何我们所访问过的六个大城市中，或是乡村地区，我们都觉得有完全的安全感。
我们也没见过私人汽车、富翁、豪华住宅、珠宝、昂贵的皮裘或服装。
和中国历史上三千年来完全相反的是，我们没见过乞丐、饥童、无家可归的人、饿殍、衣不蔽体的人或是孤伶伶的老年人。在二十五天内，我们在陆上旅行了约二千英里，所真正见到的是在过去二十五年中，占了世界百分之二十五的人口在社会主义与马列主义、毛泽东思想的领导下，如何把世界上最贫穷的国家之一，给推进到一个崭露出世界领导地位的令人难以置信的地位。耕地少于美国，养活八亿人口无论个人的成见与政治信仰，也不管个人是多么反对共产主义，也得变为毫无选择，只有钦佩一个可耕地比美国少，但养活了八亿人民的国家。能供给足够的衣服、房屋居住、全民免费教育，在二十年之内教会了百分之八十的人民读和写，付出占薪金百分之七十的退休金，还有一种能使八亿人民得到廉价保健的制度。这一切成就都在没有欠下外国或是各个世界组织债务下获得的。
我们访问了十六所学校与大学、十一间工厂、四个医疗所、两个人民公社和超过三十五个以上的历史古迹和文娱表演。据我所知，我们是第一组访问过人民解放军基地的美国人。我们之中有两个人曾在中国居住到一九四九年，其中之一可以说流利的中文。所以，他们中的一个人可以提供历史背景资料，另一个则可核对我们的中国翻译员是否正确。中国的十一点改变在中国存在着一种新的精神，这从许多有意义的成就上证明了。资本主义者会很快的从此下结论说，这种成就是由于类似苏联历史上斯大林时期的压迫性共党独裁统治的结果。但是，在中国，事实与经验的证明并不支持这种简单的分析。中国人民的脸容和举止并没显示出任何受压迫、恐惧和焦虑的样子。事实上，不论我们走到任何地方，人民看起来都很快乐、自信、悠闲、充满活力、专心，并对他们的工作与成就感到兴奋。
虽然，国家的政策很明显是以毛主席为首的党领导阶层所制订的，但也有足够的证据显示出，在我们所访问过的每一间学校、工厂与机关之中，地方分权都是存在的。新政府内的这种地方分权，使人怀疑在中国二十五年内所达成的民主参政比我们二百年来所做到的更多。
当一个人亲自看到那种热情有劲和有目标的精神之后，就更难接受压迫性的独裁统治的说法。实际上，在所遇到的人民和儿童之中，我们发现那种精神是有传染性的。
一般人看来是兴奋和全意地支持所发生的一切，所以也并不难于了解在过去二十五年中所发生的下列改变：
①贫富之间的差距不再存在。②土地改革与集体农业生产使粮食无缺。③城市与农村的人民并肩工作。④一切工作受到同等的尊敬。⑤不虑失业、居住、食物、医疗保健、教育与老年照顾。⑥工人、农民、党领导人、军队领导人都是平等的。他们都参与制订学校、大学、工厂、人民公社的政策。⑦农民与工人的子弟优先接受高等教育。⑧工人阶级、妇女及少数民族获得了解放，享有平等权利。⑨人民对自己的历史均有认同感，同时更负有国家使命感。⑩自力更生是目标，并且是已经做到既无内债也无外债。（１１）国家在共同的价值制度下统一起来——一个共产式的社会，有着自我意识抑制，为共同利益而为他人服务。中国的实验令人困惑到中国访问，带回的是更多令人困惑的问题，而不是舒适。只要想想一个世纪以来，传教士在中国的努力。当然，他们的希望是解救人类的灵魂，以及带来减轻奴役、压迫、偷盗、邪恶、凶杀、奸淫和劫夺的改革。但二十年来的共产主义达成了基督教所一直赞扬的物质上与肉体上的变化。
只要想想在二十五年来印度的独立与民主政府，所发生的种种问题和缺乏进步，并与中国二十五年来的进步与成就作一比较就行了。
看到群众愉快而轻松的脸孔时，不禁令人自问，自由是否一种心境的状态以及对基本需求供应的保证。为了追求个人的幸福与快乐而叫别人付出代价，这是否宪法所赋与的权利？
作为一个教徒、美国公民与民主制度的拥护者，我必须承认，中国二十五年来在无产阶级专政下的所做的实验是深深令人感到困惑的！

显示原版>>

Previous:泰报报道泰美将谈判修改美国援泰体制问题

Next:蒋帮报纸报道：《廉价肥料乙二醯胺制造法》


香港《文汇报》文章：《杜布切克怎样了？》

出版日期:1975.10.09
         期次:6129
         版次:2
         栏目:\[第二版]
副题:原文提要：杜布切克告诉荷兰记者，他生活在没有墙壁的监狱之中
文章正文:
【本刊讯】香港《文汇报》八月二十八日刊登一篇文章，题为《杜布切克怎样了？》，摘要如下：
七年前苏联军队侵略捷克后被剥夺了捷共第一书记职务的亚历山大·杜布切克，现在情况如何？
八月二十二日，日本共同社记者从荷兰海牙发出了一则报道，谈及这个问题。
报道说：荷兰有一份杂志，最近刊载了该杂志记者的杜布切克访问记。记者名叫鲁·陶博克，偕同另一个摄影记者薛·勃莱克，两人都因访问杜布切克之故，而在九天之后，被捷克的警察逮捕，在监狱中讯问了三十个钟头之久，然后被递解出境。
陶博克的访问记描述他们曾试图到杜布切克家里去找他，但在查悉杜布切克的寓所后，按址找去，却发现门前站着荷枪实弹的士兵，两人逡巡良久，不敢上前，于是改向杜布切克的工作地点——林业厅去打主意，跑到林业厅的门外去等候。
这样的等候，当然是很难等得到的。但经过了多天，卒之被他们等到一个机会，在林业厅的附近，他们撞见杜布切克了。陶博克连一刻的机会也不放松，立刻单刀直入地问他：“你现在还受着迫害吗？”杜布切克回答：“正像你所知道的，我不是个自由人，我生活在没有墙壁的监狱之中。”
这时候，一个似是监视他的警察那样的人走近了。杜布切克立刻改变了口风，前言不对后语地说：“我可以随心所欲地到任何地方，毫无不满足之处。如你所见，我是活生生的。”
陶博克继续问他：是不是预备再在捷克担任起政治的角色？他回答道：“我的一生已经到此为止了。”之后，又低声说：“两位快走吧，我是冒着很大的危险和你们说话的。”说罢，急急拔足而去。

显示原版>>

Previous:葡第一轻炮兵团拒绝执行遵守军纪要求

Next:西德《欧洲》杂志报道：《东柏林触怒了老大哥》


《纽约邮报》评美对外政策文章：《步调不一致》

出版日期:1975.10.10
         期次:6130
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约邮报》十月七日刊登克莱顿·弗里奇发自华盛顿的一篇文章，题为《步调不一致》，摘要如下：
世界上的麻烦事就是：究竟是除美国外各国都步调不一致呢，还是情况恰恰相反？
无论如何，美国在重要的对外政策问题上越来越感到自己处于孤身只影的少数派地位，或处于与此相类似的地位。这不一定证明华盛顿是错误的，但是这件事的确表明，重新考虑问题可能是适宜的，比方说，就从西班牙问题开始罢！
今天，美国在支持和亲近反民主的佛朗哥政权方面在民主国家当中几乎处于孤立地位。在西班牙政府几天前处决了一批政治恐怖分子之后，我们的欧洲盟国的十五个大使，包括共同市场九个成员国的大使在内，不是奉召回国就是留在国内以抗议不通过民事审判而处决了犯人的做法。罗马教皇也参加谴责。华盛顿保持沉默。十月一日，西欧国家外交使团抵制了佛朗哥在马德里举行的传统的三十九周年庆典。在北约组织的盟国当中，只有美国参加。
美国的孤立并不只限于西班牙问题上。本周初，联合国安全理事会以十四票对一票接纳了北越和南越为会员国，只有美国一家持异议。甚至我们最亲密的盟国都反对我们。在这以前，联合国大会曾以一百二十三票对一票通过接纳北越和南越为会员国，美国弃权。
在它的对东南亚政策方面，美国历届政府多年来一直是处于孤立地位。没有一个民主国家，甚至没有一个东南亚条约组织的会员国愿意支持美国干涉越南、柬埔寨和老挝。
在亚洲大陆，北京的中国政府已经得到美国除外的、包括日本在内的每个大国的承认。华盛顿没有把它的大使馆从台湾迁到北京。前总统尼克松到北京作了历史性的旅行之后三年，政府同大陆中国人的正式外交关系仍然有待恢复。
在诸如承认古巴等拉丁美洲问题上，华盛顿也发现自己处于越来越缩小的少数派地位。来自美洲国家组织越来越大的压力已迫使美国在它对古巴实行的隔离政策方面作出让步。但是政府仍然坚持不恢复正式外交关系。
在伊比利亚半岛方面，美国在西班牙问题和葡萄牙问题上一直同它的北约组织伙伴们闹别扭。今年早些时候，福特总统还在共产党接管葡萄牙政权已无法避免的假设下建议北约组织对葡萄牙采取某种主动行动。幸亏这个建议受到普遍反对而没有得逞。关于西班牙问题，二十多年前，美国耗费了数亿美元的巨资在西班牙建立一些基地。马德里现在要求美国付出十五亿至二十亿美元才能继续使用这些设施。

显示原版>>

Previous:共同社报道：《政府就葛罗米柯的文章，向苏联政府正式提出抗议》

Next:葡北部军区发言人说要和平解决士兵哗变问题


法新社报道说：蒋帮对六十名特务去金门事默不作声

出版日期:1975.10.10
         期次:6130
         版次:4
         栏目:\[第四版]
文章正文:
【法新社台北十月八日电】政府对所传共产党中国今天把六十名前国民党突击队员遣返到国民党占据的沿海岛屿金门岛一事默不作声。
找不到国防部军事发言人来就此消息发表评论，其他有关机关也不肯说任何的话。
没有办法通过这种或那种方法证实从遥远的岛屿来的前突击队员到达的事。
人们普遍认为，政府认为这些被释放的特务已被共产党洗了脑子，在这种情况下，如果要公开宣布他们返回的话，将作为机密消息处理。

显示原版>>

Previous:获释后要求回台的美蒋特务五人抵港


菲政府主办有关我国的演习会

出版日期:1975.10.10
         期次:6130
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《东方日报》九月六日报道：国家经济发展署，外交部及经济发展委员会联合主持的有关中华人民共和国研习会，五日已经开始。
计划部长西卡特在开幕词解释称，中国之所以被选择为首要研究的地区，因为它是我们最少认识的国家之一。

显示原版>>

Previous:美中贸易全国委员会发表新闻公报：宣布同中国国际贸易促进会就对华贸易达成谅解

Next:获释后要求回台的美蒋特务五人抵港


共同社报道：《政府就葛罗米柯的文章，向苏联政府正式提出抗议》

出版日期:1975.10.10
         期次:6130
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十月八日电】题：政府就葛罗米柯谈北方领土的文章，向苏联政府正式提出抗议
政府八日就苏联外长葛罗米柯在苏联共产党机关杂志《共产党人》最近一期上发表的文章，向苏联政府正式地表明了抗议的意向。
这是今天外务审议官有田向访问外务省的苏联驻日大使特罗扬诺夫斯基口头转达的。
【时事社东京十月八日电】题：苏联大使说：和平条约谈判和葛罗米柯文章不矛盾
外务省外务审议官有田八日下午在外务省同苏联驻日大使特罗扬诺夫斯基举行了会谈，历时约四十分钟。
有田审议官在口头上提醒注意的照会中首先说，对葛罗米柯外长的文章，“日本政府表示关注。”接着就说：“关于北方领土问题，一九七三年田中首相访苏时，双方一致同意把它作为第二次世界大战后未解决的问题在日苏和平条约谈判中继续会谈。今年一月宫泽外相访苏时也重申了这一点。我们理解，计划中的葛罗米柯外长今年内访日时将继续进行这一谈判。日本政府对于由葛罗米柯外长署名的文章感到吃惊，而且难以理解。”
特罗扬诺夫斯基大使说：“关于继续谈判和平条约的问题，是知道的。但是我不认为这一立场和葛罗米柯外长的文章是矛盾的。”
外务省人士在谈到苏联大使的这番话时说：“和平条约谈判是要继续进行，但苏联政府的态度始终是认为‘领土问题已经解决’，大使的谈话是表示了苏联方面的这种姿态。”同时他又说：“从政府来说，不为苏联方面表面上的说法不同而忽喜忽忧，始终根据日本方面的要求坚持继续谈判。”
今天的会谈是应特罗扬诺夫斯基大使的请求举行的。

显示原版>>

Previous:外电就比耶迪奇访华评中南关系

Next:《纽约邮报》评美对外政策文章：《步调不一致》


获释后要求回台的美蒋特务五人抵港

出版日期:1975.10.10
         期次:6130
         版次:4
         栏目:\[第四版]
副题:尹万润表示他和亲属暂留港。罗德光说他将去澳门同家属团聚
文章正文:
【本刊讯】香港《新晚报》十月八日刊登一则题为《要求回台获释原蒋特袁祖遂等五人今到港》的报道，摘要如下：
他们五人今晨在深圳下车时，个个面色红润，看来身体健康，心情开朗。他们都表示获人民政府宽大释放和批准回去与家人团聚，心情非常激动。
袁祖遂对记者说：“我此次得到宽大释放，既高兴又感激。人民政府批准我与家人会面。我和家人分别已十二年了，时常挂念着他们。我的妻子和三个孩子，都在台湾，没有其他亲戚照顾，因此我很希望能及早回去与他们团聚。”
他说，回忆十多年前，他乘船在惠阳登陆，企图搞破坏工作，但一上岸便被擒获。“在被捕后，我一直没有遭受人身侮辱，患病又得到及时医治，生活过得好。平日参加一些劳动和学习。我体会到人民政府的政策是坚决执行的。”
张清杉对记者说：“我获得宽大释放，心里很感激。按照我自己意愿，选择回台湾，又获得批准，而且提供方便，给足路费。以这样对待一个犯过罪的人，过去是很罕见的。我的母亲和妻子都在台湾，很盼望和她们相见。”
陈良辉对记者说：“我得到宽恕，十分感谢。我妻儿都在台湾，与他们分别十多年，很希望早日团聚。”
尹万润说：“人民政府批准我回去见家人，否则我是死了家人也难找寻收拾我的骨头。我对此非常感谢！”
罗德光说：“人民政府照顾我的要求，让我与家人团聚，体现共产党的政策。我准备回澳门与家人见面。”
【美联社香港十月八日电】因被控进行间谍活动而在大陆中国被关押了十年以上的五名国民党中国人今天由中国到达香港。
这五个人在从边界到九龙终点站的九十分钟的火车旅途中说，他们根本没有机会在中国从事间谍活动。他们说，他们不是在海上被俘，就是在登陆之后不久被俘的。
他们全都说，他们在广东省的监狱里受到良好对待，并对共产党释放他们表示感激。
袁祖遂、张清杉和陈良辉说，他们将在香港耽留，申请去台湾的入境许可，而罗德光说，他将前往澳门去同他在那里的家属团聚。
尹万润说，他暂时将同他的家属一起耽在香港。
他说，“我还没有决定是否去台湾”。
【法新社香港十月八日电】在六十年代初被中国俘获的六十名前台湾特务今天乘船离开大陆去台湾的金门岛，另外五人乘火车到了香港。
来到香港的五个人中，有一个人与在这里的家人团聚了，另外有一个人将很快回到澳门的家里。另外三人打算回台湾。为什么他们要经过香港而其他六十人直接坐船去金门尚不得而知。
今天抵香港的五人之一、原籍澳门现将回到那里去的罗德光赞扬了北京，谴责台湾“腐败、卖国，表面上繁荣但受帝国主义控制”。
罗德光说，他是一九五四年从澳门去台湾的，在那里他受了潜入中国的训练，是一九六三年当他和另外七人劫持了一条中国渔船试图在中国登陆时在澳门附近的海面上被俘的。
他说他的使命是破坏桥梁、铁路和水坝，并且进行暗杀活动，还说，那时没有给他规定作为暗杀目标的特定的人名。罗德光说，这些特务在中国被拘留期间，半天体力劳动，半天“学习”，以认识自己的错误。他说，并没有强迫特务招供。

显示原版>>

Previous:菲政府主办有关我国的演习会

Next:法新社报道说：蒋帮对六十名特务去金门事默不作声


美通讯社报道：《苏联人增加农业投资》说苏打算在下个五年给农业增拨三百多亿卢布

出版日期:1975.10.10
         期次:6130
         版次:2
         栏目:\[第二版]
文章正文:
【美联社—道琼斯新闻社莫斯科九月二十八日电】题：有消息说苏联人增加农业投资
苏联农业部长波利扬斯基二十七日对一位来访的外国官员说，政府打算在下一个五年再给苏联农业增加拨款三百五十亿卢布。
这一消息是由荷兰农业大臣范德斯特的一位发言人提供的。范德斯特二十七日同波利扬斯基签署了一项互派农业专家的合作协定。
这位发言人说，波利扬斯基对范德斯特说，苏联部长会议二十六日已批准了下一个五年计划每年增加农业投资七十亿卢布。
这样一来，每年农业投资将从二百六十亿卢布增加到三百三十亿卢布（即从三百五十一亿美元增加到四百四十五亿美元）。上述增加的费用是目前农业投资增长率的近三倍。

显示原版>>

Previous:英报评述勃兰特在合众社年会上的讲话：《北约准备进行核谈判》

Next:日《国际时评》文章：《印度次大陆和美中苏》


美中贸易全国委员会发表新闻公报：宣布同中国国际贸易促进会就对华贸易达成谅解

出版日期:1975.10.10
         期次:6130
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美中贸易全国委员会十月二日在华盛顿发表一项新闻公报，摘要如下：
美中贸易全国委员会同中国国际贸易促进委员会就对华贸易达成的谅解。
美中贸易全国委员会主任克里斯托弗·菲利普斯今天宣布，美中贸易全国委员会同中国国际贸易促进委员会在后者最近访美期间达成了一系列谅解。中国这一十人代表团已在九月二十四日于西雅图结束它对美国的访问。
代表团在美国期间，在白宫会见了福特总统和国务卿基辛格，还会见了商务部长罗杰斯·莫顿。
据美中贸易全国委员会主任菲利普斯说，这个代表团是中华人民共和国作为对美中贸易全国委员会一九七三年十一月访问北京的回访派来访问美国的第一个高级的、基础广泛的代表团。
代表团在美国停留期间同美中贸易全国委员会（一个总会设在华盛顿的私人组织）的执委会就广泛的问题进行了讨论。这些会谈取得的积极成果将导致中国和美国贸易关系的增进。预料双方所达成的谅解将导致：
——两国互相增派在广泛的基础上组成的工、商业代表团以研究市场情况并交流技术和商业情报；
——在两国之间的产权要求问题得到解决之后，尽快地举办贸易展览，由美中贸易全国委员会以及中国国际贸易促进委员会统筹它们在本国的活动；
——美中贸易全国委员会同中国国际贸易促进委员会以及从事对外贸易的公司经常地讨论在促进贸易方面共同感兴趣的问题，美中贸易全国委员会继续参加中国一年两次在广州举办的中国出口产品展览会；
——美中贸易全国委员会向中国派出更多的基础广泛的代表团以及中国国际贸易促进委员会向美国增派这样的代表团的可能性；
——通过调解和仲裁逐步找到解决商业纠纷的共同满意的办法。

显示原版>>

Previous:香港《新晚报》纽约航讯：《在联合国听乔冠华讲演》

Next:菲政府主办有关我国的演习会


美众院通过派美技术人员驻西奈的决议

出版日期:1975.10.10
         期次:6130
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿十月八日电】众院今晚以压倒多数批准了一项使二百名美国技术人员承担监督西奈和平协议的执行义务的计划。
众议员表明，一旦埃及和以色列军队之间重新发生战争，他们不希望使用美国战斗力量来把这些文职的技术人员撤出这个地区。
在最后批准之前，众院以一百二十四票对七十一票通过了得克萨斯州民主党众议员鲍勃·埃克哈特提出的一项修正案，这项修正案具体规定这项义务并没有授予福特以他现在所未拥有的权力，即使用美军营救美国的技术人员。
【合众国际社华盛顿十月八日电】众议院今晚挫败了关于把美国驻西奈沙漠的技术人员的驻期定为两年的努力。
反对这项修正案的人说，这一修正案之所以遭到惨重失败，那是因为如果它被通过的话，特拉维夫和开罗之间达成的协议就须重新谈判。
【路透社华盛顿十月八日电】国务卿基辛格今天说，在国会批准了派美国技术人员进驻西奈沙漠的计划之后，以色列将在几天内签署它同埃及达成的临时和平协议。

显示原版>>

Previous:孟加拉国政府组织特别工作小组整顿经济

Next:香港《新晚报》纽约航讯：《在联合国听乔冠华讲演》


孟加拉国政府组织特别工作小组整顿经济

出版日期:1975.10.10
         期次:6130
         版次:3
         栏目:\[第三版]
文章正文:
【德新社新德里十月八日电】据这里收到的一些消息说，孟加拉国政府把本国人数比较少的经济专家组成“若干个特别工作小组”，这些小组最优先要达到的目标是整顿本国混乱的经济。它们的任务将是严格检查被推翻的拉赫曼政权制订的各项计划，拟订新的指导原则和确定那些经济领域是急需要帮助的。
据这些消息说，新政府还打算要求得到国际专家的大量援助，例如世界银行对这方面的援助。
据新政府说，在拉赫曼统治时期，本国经济被严重地加以忽视。

显示原版>>

Previous:孟加拉国总统在对全国发表的讲话中说：孟将在各国友好的基础上奉行不结盟政策

Next:美众院通过派美技术人员驻西奈的决议


孟加拉国总统在对全国发表的讲话中说：孟将在各国友好的基础上奉行不结盟政策

出版日期:1975.10.10
         期次:6130
         版次:3
         栏目:\[第三版]
文章正文:
【孟加拉国通讯社达卡十月八日电】孟加拉国总统孔达卡尔·穆什塔克·艾哈迈德在对全国发表的讲话中说，他的国家的对外政策是很明确的，孟加拉国将在同各国友好的基础上奉行不结盟政策。
艾哈迈德总统说，孟加拉国没有理由干预国际强权政治或全球战争策略。他说：“我们的国家充满了问题。我们不得不集中我们的全部力量来解决我们的内部问题，如饥饿、疾病、贫困，不断增长的人口以及营养不良等等。我们在解决这些问题时，寻求所有友好国家的帮助和合作。”
他提到其他国家，特别是中国，承认他的国家的问题。并且强调说，从为了世界这一地区的持久和平要使次大陆的关系正常化来看，需要迅速和巴基斯坦建立外交关系。
他强调指出，孟加拉国将尽一切可能，努力巩固和改善同其他国家的关系，特别是和邻国的关系。
关于政府为改进这个国家的经济和社会生活的许多方面的局面将要采取的措施，艾哈迈德总统说，在国内生活方面，要加强议会民主，即多党制。
他说，对政治活动施加的限制将于明年八月十五日取消，在有普选权基础上的议会选举将于一九七七年二月二十八日举行。他又说，政府为了在全国造成民主的气候，已决定释放政治犯。
【印报托加尔各答十月八日电】孟加拉电台今天上午援引外交部发言人的话说，预料中国和孟加拉国不久将在对方首都设立常驻使团。两国最近决定建立大使级的外交关系。

显示原版>>

Previous:日《国际时评》文章：《印度次大陆和美中苏》

Next:孟加拉国政府组织特别工作小组整顿经济


南《政治报》报道：《毛泽东接见比耶迪奇》

出版日期:1975.10.10
         期次:6130
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】南《政治报》十月九日以《毛泽东接见比耶迪奇》为题刊登该报驻京记者兰契奇的一篇报道，摘要如下：
毛泽东主席八日接见了联邦执行委员会主席比耶迪奇。
据从南斯拉夫人士处获悉，毛主席同比那迪奇主席谈了一个半小时。联邦执委会主席转达了铁托总统致这位中国领导人的问候。据南斯拉夫代表团人士说，谈话是以坦率地交换意见的方式进行的。谈话间主要谈到了国际关系问题以及两国感兴趣的其他问题。谈话结束时毛主席请比耶迪奇主席转达他对铁托总统和南斯拉夫领导人的问候。
八日，比耶迪奇主席和中国政府第一副总理邓小平越出了预定计划安排，上午和下午都一直进行政治会谈。
邓副总理阐述了中国对整个世界形势的看法，其中特别回顾了最近几年来世界发生的变化。他的评价和观点多是中国迄今已提出的观点，亦即关于把人类划分为“第一世界”、“第二世界”和“第三世界”的观点以及关于“第三世界”国家必须为反对
——正如中国人所经常强调的——帝国主义和霸权主义而争取更加团结起来的观点。
邓副总理还谈到了中国对缓和和裁军问题的看法。众所周知，中国否认存在紧张局势的缓和进程，并认为军备竞赛在继续，而且，正如中国也经常强调的，总有一天会导致第三次世界大战。
中国副总理接着阐述了中国对近东、塞浦路斯、波斯湾、印度洋和太平洋的事态的看法。他还谈到安哥拉、葡萄牙事件以及非洲人民反对新老殖民主义、争取民族解放和独立的斗争。不言而喻，也谈到了亚洲地区，尤其是谈到了印度支那地区独立的国家和不结盟国家的地位。
卢德维盖尔和李强两位外贸部长就促进两国经济合作问题进行了单独会谈。在这些会谈中就建立一个长期关注两国经济关系发展的经济合作混合委员会达成了协议。
据卢德维盖尔同志认为，这些会谈是十分坦率而诚挚的。
【南通社贝尔格莱德十月八日电】由联邦执行委员会主席比耶迪奇和由中国的副总理邓小平率领的政府代表团今天晚上在北京结束了南中政治会谈。
据悉，在今天下午的第三轮会谈时，比耶迪奇总理特别谈到了不结盟政策的原则、作用和重要意义，他向对方详细地介绍了南斯拉夫的不结盟政策，并指出了行将在科伦坡召开的不结盟国家第五次最高级会议的重要意义。
【法新社北京十月八日电】外交人士说，毛泽东主席今天在这里会见来访的南斯拉夫总理比耶迪奇时请他向铁托总统转达友好问候。
他们交谈了一个半小时。随同比耶迪奇参加了前半段会见的官员们说，到十二月将满八十二岁的毛主席“身体显得很健康”。
会见时中国的邓小平副总理在座，外交人士说，他们讨论了范围广泛的国际问题和中南两国特别关心的问题。

显示原版>>

Next:外电就比耶迪奇访华评中南关系


葡北部军区发言人说要和平解决士兵哗变问题

出版日期:1975.10.10
         期次:6130
         版次:2
         栏目:\[第二版]
副题:军方解除戒备状态 哗变者声明避免同其他士兵武力对抗
文章正文:
【美联社里斯本十月八日电】据报道，戈麦斯总统对其他军官力陈要采取谨慎态度，这些军官主张用武力来强调政府关于恢复军纪的诺言。
看来戈麦斯的意见占了上风。
在波尔图的军区司令部的发言人说，在炮兵营房中的来自其它单位的一百五十名士兵和炮兵团的三百名士兵参加了哗变。他说，该团约有一百五十名官兵仍然忠于政府。
发言人说：“我们设法和平解决。”
发言人的语气很温和，因为看来他不想强调这种叛乱是一种具有考验性的局面。
【美联社里斯本十月八日电】葡萄牙政府今天选择了非暴力办法来处理左派支持的一个炮兵团的哗变，谋求避免可能引起内战的那种冲突。
军事司令部命令忠于它的部队解除全面戒备的状态，设法说服哗变部队结束他们在波尔图的造反行动。
哗变者在一项声明中说，他们将“做一切事情避免与其他士兵进行武力对抗，甚至也不与那些不了解情况而受反动军官支配的士兵对抗”。
社会党负责人员私下对于普遍的不守纪律的情况所包含的危险表示严重关注，他们认为这种情况是对民主政府的一种威胁。
党的领导人苏亚雷斯计划到乡村进行宣传，要求公众支持政府为恢复治安所作的努力。他预定在波尔图和中部城市科英布拉举行集会
。
【法新社波尔图十月八日电】（记者：皮埃尔·凯罗尔）来自葡萄牙北部大约十五个单位的大约一千五百名极左翼士兵今天开始了对波尔图重炮团兵营的连续第二天的占领。
士兵们——不管军阶如何——一个个地顺次谴责葡萄牙北部军区司令皮雷斯·维洛佐将军。这个军官星期五（十月三日）曾强迫他们离开他们在波尔图的军需军官训练中心的兵营去休假。

显示原版>>

Previous:《纽约邮报》评美对外政策文章：《步调不一致》

Next:外电谈苏联今年农业歉收


葡共发表声明表示支持哗变部队

出版日期:1975.10.10
         期次:6130
         版次:2
         栏目:\[第二版]
文章正文:
【路透社里斯本十月八日电】葡萄牙共产党今天为目前陆军中的革命动乱浪潮辩护，称它是对反动势力和保守势力的“一个极好的回击”。
当着反叛的左翼士兵继续占领北部军区的一个炮兵兵营时，该党发表一项声明说，把士兵们的“大骚动”说成是混乱和无政府状态是错误的。
该党说：“这个广泛而有力的士兵运动是劳动人民的斗争的生动表现。”
声明说，这一骚动表明，只有解除反动分子的指挥职务、加强革命精神，才能在武装部队中确立权威和秩序。
观察家们说，这项声明证实了该党扮演半反对党的角色，表明它不打算支持戈麦斯总统和阿泽维多将军发起的在武装部队中恢复正统纪律的运动。

显示原版>>

Previous:英《金融时报》文章：《苏粮食减产消息带来害怕价格上涨的恐惧》

Next:英报评述勃兰特在合众社年会上的讲话：《北约准备进行核谈判》


日《国际时评》文章：《印度次大陆和美中苏》

出版日期:1975.10.10
         期次:6130
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《国际时评》杂志十月一期刊登一篇文章，题目是《印度次大陆和美中苏》，摘要如下：
印度在近十年来离开了世界范围而专把精力集中于在印度次大陆建立霸权上。
一九七一年，通过第三次印巴战争，印度攫取了巴基斯坦的东半部，对分离独立以来一直与之抗争的巴基斯坦建立了绝对优势。以后印巴两国缔结了和平协定，划定停火线，互相遣返战俘和被拘留的民间人士，去年恢复贸易往来，实现了关系“正常化”。在此期间，于去年二月巴基斯坦承认孟加拉国的独立，接着孟加拉国也参加了联合国。世界承认了印度在亚洲次大陆的霸权的现状。
印度又于今年二月同过去主张在克什米尔通过人民投票决定归属问题而一直进行反抗的谢赫·阿卜杜拉进行交易，以承认克什米尔归属印度为前提让他担任邦首席部长，从印度方面解决了克什米尔问题。四月又成功地迫使喜马拉雅山中的保护国锡金王国废除王制而合并于印度，成为一个联系邦。对于尼泊尔和不丹，则一直玩弄圈套，主要是默许针对王室政治的反政府运动在印度国内设根据地，从而得心应手地操纵这两个国家，使印度的意图渗透进去。
印度在这一过程中同苏联缔结了友好合作条约，最后地摘掉了尼赫鲁以来一直打着的不结盟的招牌，和喜马拉雅山背后的中国的关系达到了相当紧张的程度。为使孟加拉国独立而进行的战争造成了已把本国国民百分之四十赶上饥饿线的经济负担，而且这种影响决不会在短时间内消失。这些都是印度为在亚洲次大陆建立霸权而付出的代价。这种代价是否和去年五月进行核试验提高印度的尊严一样提高了它的威信呢？在更广泛的意义上说，是否加强了它的国家力量呢？这恐怕是议论的分歧所在。
巴基斯坦在内心里害怕印度的“大印度”设想，即主张印度对旧英属印度全部领土拥有“宗主权”，这也是次大陆各国共同担心的。在印度领导人当中确实有人对印度和巴基斯坦分开独立表示惋惜，似乎仍然存在一种潜在意识，想把东起阿拉干山脉、西至开伯尔山口，即喜马拉雅山和印度洋中间的整个地区统归于“印度”。也有一种根深蒂固的看法，认为印度帮助孟加拉国独立也是上述这一设想的一部分。孟加拉国自从独立以来看到本国的经济操之于印度商人之手，反印情绪顿时高涨。担心这样下去会被印度吞并，这也是八月十五日发生政变的原因。
巴基斯坦的一位高级官员板着面孔说：“把巴基斯坦的四个省分割开来，把旁遮普、信德两省合并于印度。在西北边境省和俾路支省建立亲苏傀儡政权，以向苏联提供通往阿拉伯海的出海口。这就是‘苏印的阴谋’目标。”这位官员说，如果苏联控制了波斯湾的出海口，伊朗的石油会怎样呢？这对西方来说是一个大问题。美国和中国重视我国的存在，其原因就在这里。
是否吞并巴基斯坦又当别论，但在次大陆谋求霸权、推行扩张政策，必然要使印度的军费开支增大，给国内的经济发展带来障碍。这又和传统的制度互相起作用，就会阻碍社会发展，加剧政治上的紧张。甚至可以说，今天甘地总理宣布处于紧急状态，使用强权来收拾局面，就是最近十年来印度的动向的必然结果。
面对印度次大陆的上述状态，美苏中三大国会采取什么态度呢？
一九七一年九月，苏联和印度突然发表了两国友好合作条约，使世界为之震惊。当时，甘地总理解释说，这不是为了准备对巴战争而突然签订的，在两年以前就已经有了这个条约的设想。这个条约显然是两年前一九六九年勃列日涅夫总书记提出的亚洲集体安全设想的具体化的第一炮。
不过，其时机是在乌苏里江上中苏武装冲突后不久，因此被理解为遏制中国的一种应急措施，引起了各国的警惕，而一九七一年，印度正是由于这个缘故才握住了苏联伸出的手。据说，一九六九年五月柯西金总理访问印度时对印度政府首脑说：“不能允许中国在印度次大陆称霸，为了反击中国的威胁，各国应该参加集体军事协定。”
今年八月九日《真理报》又重新强调说：“由于全欧安全和合作会议的成功和印度支那新形势的出现，产生了创立亚洲安全体制的良好条件。”
苏联在开展新的安全攻势的时候也是想利用它迄今为止的合作者印度的。它要达到的目的首先在于：（一）以同印度的条约关系为样板，促进它同东南亚国家缔结双边条约；（二）阻挠中国向印度次大陆扩展势力；（三）削弱中国对巴基斯坦的影响。
关于同印度缔结的友好合作条约，苏联曾解释说这样的双边条约是亚洲集体安全的第一步。但在今后向东南亚国家兜售双边条约时，它是希望由印度来宣传同苏联的条约关系的好处的。
然而印度却支吾其词，只作暗示，不给予进一步的合作。一九七二年十一月勃列日涅夫总书记特意访问了新德里，表面上是谈经济技术援助和粮食援助问题，但实际上是要取得对勃列日涅夫设想的诺言。可是，甘地总理却推托说：“这种事情应该由本区域内提出想法。”联合声明中也终于没有出现“集体安全”这个字样。
从今天的印度来说，苏联势力在次大陆过分增大，在对华政策上和同周围国家的关系上都是不可取的，而且在那些想同中苏保持等距离关系的东南亚国家面前采取被人看成是苏联走卒那样的行动，恐怕也是甘地总理的自尊心所不容许的。
但是国内形势的恶化和孟加拉国新政权的今后发展乃是印度产生苦恼的根源。从决心实行强权政治的甘地总理来说，亲苏派共产党对她表示彻底忠诚，是她最大的依靠。石油危机以后，经济工作不顺利，粮食不足，没有苏联的援助是过不下去的。针对这一点，苏联今后必将使印度在次大陆保持优势地位，封印度为它在亚洲的使者。
对于孟加拉国，自从假印度之手使它独立以来，苏联一直给它以军事和经济援助。也表现出对在吉大港获得海军基地的热情。
然而孟加拉国内的反印情绪已增高了，同时也出现了积极接受美国援助、促进同中国建立邦交的动向，并且以此为助力在对印和对苏关系上采取强硬态度。
孟加拉在新政权下，对于迄今为止的亲印政策采取了相反的态度，在多大程度上倒向美、中和巴基斯坦还难以判断，但苏联必将继续通过经济援助来施加压力，以阻止它过分倒向中国一边。另一方面，苏联拉拢巴基斯坦的工作可能会更加积极起来。
另一方面，印度不管表面上如何，但其内心恐怕是希望尽可能改善同中国的关系的。
印度由于陷入了同中国争执、对抗的迷途，在对外政策和国防政策上丧失了独立以来的自主性而动摇于美苏之间。又由于要戒备北方边界，国内开发也受到挫折。说今天印度的困难处境都是由于它同中国的关系不协调造成的，也不为言过其实。改善对华关系，对印度来说并不是小问题。
从中国来说，为了打破苏联在次大陆的包围网，首先努力同孟加拉国建立邦交，但是恐怕也不希望做那种不必要地孤立印度、把它硬推向苏联一边的蠢事。这是中印关系的今后的焦点。
最后是美国，它的亚洲政策之一端是在次大陆也采取避免在军事上、经济上以全部包下来的方式承担义务的姿态。
总之，美国在这个次大陆上虽然也将作为大国一般地保持它的存在，但将任凭中苏去角逐，而它则只采取措施，以不致突然失去平衡。在目前亚洲国家都努力在中苏之间搞平衡的情况下，对于美国来说，这恐怕是在这个地区保持其影响力的最有效的途径。

显示原版>>

Previous:美通讯社报道：《苏联人增加农业投资》说苏打算在下个五年给农业增拨三百多亿卢布

Next:孟加拉国总统在对全国发表的讲话中说：孟将在各国友好的基础上奉行不结盟政策


外电就比耶迪奇访华评中南关系

出版日期:1975.10.10
         期次:6130
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京十月八日电】据这里的一位外交人士说，中国副总理邓小平已原则上接受了南斯拉夫总理比耶迪奇请他正式访问贝尔格莱德的邀请。
南斯拉夫总理说，他在北京的会谈是“坦率的、诚挚的和富有成果的”，并宣布两国将在双边和国际方面“更密切地合作”。
他特别指出，“我们今后在建立新的国际经济秩序的斗争中的合作将越来越明显”。
【本刊讯】美《华盛顿邮报》记者杜什科·多德尔十月八日报道：
自二十六年前中国共产党人夺取政权以来，他们正第一次在北京接待一位南斯拉夫高级官员，这象征着两个原意识形态宿敌的和解。
然而，除了象征性意义以外，比耶迪奇总理的访问是共同进行的一次调查，对双方都有深远得多的含义。
中国人改变了他们对他们认为是意识形态上的“修正主义”的贝尔格莱德共产党政权的严重敌视态度，显然目前正设法不仅抵制苏联在国际共产主义运动中的影响，而且还要通过公开支持南斯拉夫的独立来加强南斯拉夫的地位。
反过来，南斯拉夫人长期来谋求同中国建立更加密切的关系，以防一旦八十三岁的铁托总统离开政治舞台时苏联可能对贝尔格莱德施加的压力。因此，这里认为，中国愿意同南斯拉夫建立更加密切的关系——比耶迪奇是应中国的主动邀请去访问北京的——是一个重大事态发展。
中国邀请比耶迪奇的时机看来同莫斯科目前努力筹开欧洲共产党最高级会议有关。南斯拉夫人已表明，他们要抵制这次会议，如果会议的目的包括重新确立苏联在意识形态上对欧洲共产主义的统治的话。无论如何，这次访问被认为是朝着进一步密切北京和贝尔格莱德之间关系的第一步，可能将导致铁托总统访问北京。

显示原版>>

Previous:南《政治报》报道：《毛泽东接见比耶迪奇》

Next:共同社报道：《政府就葛罗米柯的文章，向苏联政府正式提出抗议》


外电谈苏联今年农业歉收

出版日期:1975.10.10
         期次:6130
         版次:2
         栏目:\[第二版]
副题:合众社说苏今年粮食歉收可能比七二年更严重
文章正文:
【美联社莫斯科十月五日电】五日公布的关于乌克兰粮食歉收的初步消息，进一步证实了西方对苏联粮食产量将比原计划总数低四千万吨左右的估计。
乌克兰共产党首脑说，五年的平均年产量将是四千万吨，这是苏联人今年提供的第一个权威的收成数字。
计算结果表明，这意味着乌克兰今年粮食产量只能达到三千三百六十万吨左右，略高于灾难性的一九七二年。
虽然乌克兰的粮食产量不能具体表明苏联全国的情况，但是这还是说明了为什么苏联匆匆忙忙地去购买九百八十万吨美国粮食，并且迫不及待地商谈长期购买。
乌克兰是苏联传统的粮仓，现在占苏联粮食总产量的百分之二十左右。一位西方专家对这样低的数字感到惊奇。
《真理报》摘要报道了乌克兰共产党首脑谢尔比茨基上星期的一篇讲话。他一笔带过地讲到，尽管近五年中的两年遇到了“困难的气候条件”，但乌克兰在五年期间每年平均的粮食产量仍将达到四千万吨。
苏联今年的粮食计划要求达到二亿一千五百万吨。由于干旱的影响，西方专家们逐步放低了他们对苏联粮食产量的估计，认为只能达到一亿七千五百万吨。
【合众国际社莫斯科十月五日电】苏联乌克兰共产党的头目暗示，该地区今年的粮食产量比目前五年计划期间的年平均产量低百分之二十。
如果全国都按这种数字计算，今年的粮食歉收可跟黑暗的一九七二年一样严重或者更严重。
乌克兰党第一书记谢尔比茨基说，乌克兰在一九七○——一九七五年五年计划期间的年平均产量将是四千万吨。换句话说，总数为二亿吨。然而，据苏联公布的数字，在这个五年计划的头四年已生产了一亿六千六百五十万吨——这意味着今年的产量可能不会高于三千三百五十万吨。
【路透社莫斯科十月五日电】苏联今年的粮食收成是近十年内最坏的一个收成，这种担心今天已被官方如下的暗示所证实，即至关重要的乌克兰地区的粮食产量将比原计划低三分之一。
西方农业专家说，这是骇人听闻的消息，并说，这说明了甚至连美国对苏联全国产量大大低估的一亿七千五百万吨的数字也未必能达到。
莫斯科的观察家们也表示担心，由于东方的哈萨克地区的春季作物收成被认为是平平常常的，最后的总产量可能会低于一九七二年的一亿六千八百万吨这个数字。

显示原版>>

Previous:葡北部军区发言人说要和平解决士兵哗变问题

Next:英《金融时报》文章：《苏粮食减产消息带来害怕价格上涨的恐惧》


香港《新晚报》纽约航讯：《在联合国听乔冠华讲演》

出版日期:1975.10.10
         期次:6130
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》十月六日以《在联合国听乔冠华讲演》为题刊登一篇纽约航讯，摘转如下：
九月二十六日，外面狂风暴雨，路断人稀。可是，就在这种情况下，笔者却全副“雨’装，冒雨出门，涉水过街，直奔联合国，原来笔者是要赶到那边去听一次罕有的演说的，而当天的主讲人，便是中国外交部长乔冠华。
这天上午的第一位发言人，是罗马尼亚代表团团长，第二位才是乔部长。
当罗马尼亚团长刚一讲完，当大会主席卢森堡总理索恩刚一宣布乔冠华的名字，会场顿时沸腾。但见各方代表，打从四方八面，像潮水一样，涌进会场。
与此同时，乔冠华也由中国代表团的席次起立，打算向讲台走去。可是，由于代表们不断涌入，通道已被阻塞。他被挤在人堆中，无法动弹。大会主席见到这个局面，当即提高嗓门，重复说道：“请等一等”、“请等一等”。他这话是向乔冠华说的。意思是请他稍待再说，不必着急。
当时，乔冠华刚巧停留在喀麦隆代表团的席位跟前，该团代表听得大会主席这么一说，便连忙让出一个座位，请乔冠华就近坐下，等到过道可以通行时他才再度起身，走上讲台。
八十分钟，一般说来，本来不短。不过，在听乔冠华演讲时，却嫌时光过得太快。真的，在座的一千多人，自始至终，都聚精会神地聆听，直到乔冠华最后说：“主席先生，谢谢！”大家才如梦初醒，才意识到讲演已完，这才爆出如雷的掌声。
可是，此刻会场里又沸腾起来了，先是坐在前边的代表，都站起来，只待乔冠华一下讲台，便赶紧趋前，抢着和他握手。因此，他便被包围在讲台附近好一阵。直到他和大家一一握手道谢之后，才能移步，而那些坐在后面的呢，此时也早已离座，也都挤在通道里，等候乔冠华到来。这一条人龙，是从会场的这一端，密密麻麻地排到会场的另一端。乔冠华从人群之中，挤身前进，真是走一步，停一步。至于等待他的代表，有的和他握手，有的则和他拥抱，更有人兴奋得摇他的身体。尤其是非洲的兄弟姊妹，高兴得恨不得将乔冠华抱起来，抬起来。
还有，当乔冠华回到自己的座位时，接近中国代表团席位的那条通道，也早挤满了人。自然，又是握手，又是拥抱，又是祝贺。
更感人的事情是，这些爱护和钦佩中国的朋友们，又并不尽是第三世界的代表，其中还有第二世界的代表。旁听席和记者席的美国友人和大家一样激动。由于他们无法接近乔冠华，可又不甘心就这样离去，因此，也都站起来，和邻座素不相识的中国人，大握其手，大赞其好，聊以表达一下心头难以压抑的快慰。
【本刊讯】香港《新晚报》十月七日以《美国虽挨骂还是很欣赏》为题发表一篇述评，摘转如下：
美国驻联合国首席代表莫伊尼汉在乔冠华演说完毕走下讲坛之后，加入到各国代表的行列之中，等乔冠华经过身前时，和乔冠华握手。这和第一个赶上前去和乔冠华握手的人同样引起注意，那人是沙特阿拉伯首席代表巴鲁迪。只要知道沙特阿拉伯至今还没有和新中国建立外交关系，就可以明白这第一个抢着握手的不寻常。
巴鲁迪的热情反应其实也不难理解，因为乔冠华的演说热烈支持阿拉伯的团结和斗争。但如果知道乔冠华演说有不少地方谴责超级大国，还具体点了美国的名时，就可以明白，莫伊尼汉的列队握手的不寻常了。挨了骂，也还要握手。这并不因为莫伊尼汉是来自哈佛大学的教授，要表现自己的学者风度。作为驻联合国代表，他要表现的只是美国政府的外交态度。
有人说，挨了骂也表示欣赏，那是因为演说中三分骂美，七分骂苏的缘故。少挨些骂，亦一乐也！这当然也表示了对中国骂词的重视。

显示原版>>

Previous:美众院通过派美技术人员驻西奈的决议

Next:美中贸易全国委员会发表新闻公报：宣布同中国国际贸易促进会就对华贸易达成谅解


英《金融时报》文章：《苏粮食减产消息带来害怕价格上涨的恐惧》

出版日期:1975.10.10
         期次:6130
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《金融时报》十月六日刊登一篇文章，题为《苏联粮食减产的消息带来了害怕价格上涨的恐惧心情》，摘要如下：
昨天从莫斯科传出的消息说，苏联今年的粮食收成可能比原先人们担心的情况还要糟，这就使得世界粮价上涨、并且进一步使通货膨胀恶化的威胁变得更严重了。
如果关于俄国粮食收成进一步受挫折的悲观报道属实，那就可能触发整整新的一轮的粮价上涨，并且对英国的国际收支平衡产生越来越大的压力。美国的福特政府也可能面临一个困难的抉择：它到底能够拿出多少粮食卖给苏联，而又不至于引起政治上将是灾难性的国内粮食涨价。
关于粮食歉收的暗示，是乌克兰党的第一书记谢尔比茨基上周在乌克兰党中央全会上的一次报告中提出来的。
【本刊讯】美国《基督教科学箴言报》九月二十六日刊登一篇题为《苏联购买小麦的副作用》的报道说：
国际小麦理事会估计，苏联在本作物年度中可能不得不进口多达三千一百万吨粮食。
莫斯科已经购买了一千六百五十万吨粮食，其中一千一百万吨是来自美国的。
国际小麦理事会秘书长帕罗特说，虽然苏联的购买量相当于危机的一九七二年，但是这对国际市场的影响不会那样严重。
帕罗特先生在接见记者时解释说，原因是双重的：一、美国已经实行暂停向苏联再出售粮食的禁令。二、亚洲的收成一般是好的，特别是印度和中国。
购买这些粮食已经产生而且将继续产生重大的副作用，特别是对粮食进口国的钱包产生重大的副作用。自从苏联七月份开始大量购买粮食以来，小麦的价格已上涨百分之三十。
幸运的是，据说整个亚洲的稻谷收成都非常好。预料，中国的粮食总收成将达到创纪录的水平。

显示原版>>

Previous:外电谈苏联今年农业歉收

Next:葡共发表声明表示支持哗变部队


英报评述勃兰特在合众社年会上的讲话：《北约准备进行核谈判》

出版日期:1975.10.10
         期次:6130
         版次:2
         栏目:\[第二版]
副题:说北约国家怀疑苏会接受用减少华约坦克换取西方减少战术力量的交易
文章正文:
【本刊讯】英《卫报》十月七日刊登一篇文章，题为《北约准备进行核谈判》，摘要如下：
北约准备谈判它在中欧减少自己战术核武器，“以换取苏联大大减少它在这一地区的坦克”。西德前总理勃兰特在合众国际社昨天在伦敦开始举行的年会上发表对外政策演说时透露了这一点。
勃兰特说，西方可能不久在维也纳裁军谈判上提出这一建议。维也纳谈判恰好进入第三个年头，但什么进展都没有。
这个谈判之所以裹足不前，部分原因是在这以前西方盟国坚持这个谈判应只限于部队和坦克的裁减，而华约国家则希望扩大谈判范围，把战术核武器和空军也包括进来。
美国曾施加压力，要扩大谈判范围，也包括战术核武器，但遭到北约一些盟国的反对。不过，现在似乎已经克服了反对意见。剩下的事情只是选择适当的时机来提出西方的这一新建议。西德官员认为，这应等到弄清楚美苏可以谈成另一项限制战略核武器协议的时候。
无论如何，他们好象怀疑苏联是否会接受这样一项交易，即华约减少其坦克力量——目前大大优越于盟国在中欧的坦克力量——来换取西方减少其战术核力量。
勃兰特昨天说，如果无法取得进展的话，他将建议“在裁军方面采取象征性措施，以使我们各国人民可以欢迎这样的迹象，即不仅在战略武器方面，而且在常规军备方面都是能够达成协议的”。德国人所指的是：在可以谈成大量裁军以前，美苏两国的军队进行象征性的裁减，也许再加上达成一项冻结北约和华约军队水平的协议。
勃兰特对以七月份赫尔辛基宣言为高潮的东西方安全会议给以肯定的评价。他说，它的重大成果之一是，各国使团认识到，“要解决我们大陆所面临的问题，没有美国的参加是不行的。”
他说，这是“第一个包括美国在欧洲和对欧洲的政治联系的泛欧文件。”他甚至说“美国同欧洲一体化”了。

显示原版>>

Previous:葡共发表声明表示支持哗变部队

Next:美通讯社报道：《苏联人增加农业投资》说苏打算在下个五年给农业增拨三百多亿卢布


《墨西哥太阳报》文章：《分析对比：苏联的挫折》

出版日期:1975.10.11
         期次:6131
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《墨西哥太阳报》九月十九日刊登一篇文章，题目是《分析对比：苏联的挫折》，摘要如下：
事情有些奇怪。几个月以前，苏联还在世界上到处称王称霸，以不可抵挡的超级大国姿态出现，造成一种印象，即什么都不能阻止它实现世界霸权的目标。然而短短数天之后，局势则完全翻转过来，莫斯科开始在世界许多地方遭受严重挫折，命运的祸神似乎已把手指向克里姆林宫了。
苏联政策最近受到的最严重打击之一是“西奈协议”，这项协议是美国通过其国务卿基辛格在埃及和以色列之间达成的，莫斯科不仅没有参与，而且对这一消息的公布也一无所闻。要想了解这件事的意义只要回顾一下苏联高级官员不久前作的多次声明就够了，这些声明说，中东地区优先于其它任何地区，被看作是莫斯科的根本利益所在。世界石油产量最多的地区对于渴望世界霸权的人来说当然是必争的目标，在那里保持紧张局势对于苏联战略具有重大意义。
因而它对叙利亚、伊拉克还有利比亚等阿拉伯国家的控制一直是十分严密的，但是，作为阿拉伯国家中第一大国的埃及，却象我们墨西哥所说的那样：“扭过身去”，而没有它就无法在那里保持一种战争的严重威胁。如果我们再把该地区最大产油国沙特阿拉伯也已倒向西方国家一事算上的话，我们就不难看出，苏联人在世界这一地区又遭受一次最大的失败。
在中东遭受挫折的同时，又遇上了葡萄牙的倒霉事，尽管挫折还不那么彻底，然而也是相当严重的。
但是，打击并没有到此终止。我们还看到秘鲁总统、莫斯科的伟大朋友胡安·贝拉斯科
·阿尔瓦拉多将军的下台，苏联曾向他提供过技术援助和重型武器，主要是装甲车。他是被另一位将军弗朗西斯科
·莫拉莱斯·贝穆德斯赶下台的，尽管这位将军也是确定为既不同于资本主义也不同于共产主义的秘鲁革命的信徒，但他是以温和派和倾向西方甚于倾向共产党世界的面貌上台的。此外，南美洲还有个阿根廷。那儿对莫斯科表示某种同情的庇隆主义左派和其它左派政党是一天天地失去影响。
但是，苏联的厄运仍未结束。打死穆吉布
·拉赫曼及其一家的孟加拉政变，是中国的一次胜利，是苏联及其盟国印度的一次失败。在非洲，采用同样方式，亲华派在前葡萄牙殖民地莫桑比克占了上风，并且目前正在安哥拉同亲苏派为争夺这块肥沃土地的控制权进行战斗。在埃塞俄比亚和其它非洲国家，亲华派也已占上风，或至少在政府内有极大影响。北京还正在印度支那这个棋盘上取胜。
形势发生急剧变化的原因何在？说清它是十分困难的，但我们认为：一个重大的原因是因为苏联农业的屡屡失败，看来今年比往年的情况更坏。以往被称为“欧洲谷仓”的乌克兰和肥沃的俄罗斯平原，连足够本地居民吃的面包都生产不出来，莫斯科已象往常一样跑到世界真正的谷仓美国去买粮食。那么好，美国便提出要苏联用石油来换它的小麦，同时告诉它，美国对那些不尊重、奴役和虐待个人的政府将不给予援助。没有饭吃就无法统治世界，更何况仅有一般水平的工业。这就是苏联野心的致命弱点。

显示原版>>

Previous:美白宫宣布：埃及总统萨达特将于十月下旬访美

Next:波尔图两派葡军交火伤百余人


波尔图两派葡军交火伤百余人

出版日期:1975.10.11
         期次:6131
         版次:2
         栏目:\[第二版]
副题:葡人民民主党总书记说葡共有个推翻临时政府让贡萨尔维斯集团重新上台的夺权计划
文章正文:
【路透社里斯本十月九日电】今天在北部的波尔图市，由于政治上的敌对而发生分裂的葡萄牙军队相互用自动步枪开火。一位中间派政界领袖说，对军队的颠覆有可能使葡萄牙陷入内战。
军队的两次交火使该市发生的五个小时的夜间骚乱达到顶峰。交火中有大约一百人受伤。
医院人士说，有七名士兵受伤，但伤势都不严重。开枪的双方是占领了炮兵营的左派士兵和忠于北部军区司令维洛佐准将的军队。
忠于维洛佐的军队是在反叛士兵同大约五万名支持中间派的人民民主党的人——他们游行到这个兵营以抗议士兵的占领——发生殴斗之后，奉命来恢复秩序的。
人民民主党总书记弗·卡尔内罗在后来发表的一项声明中说：“如果对军队的颠覆在北部和中部地区得胜……那政府就要倒台，里斯本就会无法治理，葡萄牙就会陷入内战。”
他说，共产党有一个“推翻第六届临时政府，让贡萨尔维斯集团重新上台的夺权”计划。
【合众国际社里斯本十月九日电】在位于中部地区的科莫布拉市举行的另一次集会上，社会党领袖苏亚雷斯对数千群众说：“第六届临时政府若被推翻，那将是我国的一场灾难。”
【路透社里斯本十月九日电】忠于政府的部队和反叛的部队今天在枪口下进行谈判，以结束在北方城市波尔图的对抗。
【法新社里斯本十月九日电】军方的一项公报今天说，昨晚被调到北方城市波尔图去平息敌对的政治派别之间的激烈战斗的军队，成了从哗变部队军营中向外打枪的射击目标。
北部军区司令部发表的这项公报说，枪弹是从波尔图重炮团军营的围墙内发射出来的。
公报指责极左分子制造麻烦。
【美联社波尔图十月九日电】在波尔图哗变的红色驻军内部，在由于他们的造反而引起的一夜的交战中有六十到八十名示威者受了伤之后，官兵们昨天在为对付长期的围攻作准备。
哗变者表决的结果是要坚守下去。他们表示确信他们能够得到老百姓和军队的支持，而这种支持将导致葡萄牙武装部队的彻底改组，最终还将导致社会的深刻变革。

显示原版>>

Previous:《墨西哥太阳报》文章：《分析对比：苏联的挫折》

Next:意报文章：《召开欧洲共产党会议仍未确定》


差提猜说他将于年底前访问河内和西贡

出版日期:1975.10.11
         期次:6131
         版次:3
         栏目:\[第三版]
副题:并说英萨利将访泰就两国关系进行会谈
文章正文:
【路透社东京十月六日电】泰国外长差提猜·春哈旺今天说，他将在今年年底以前“尽早”访问河内和西贡，就与北越和南越的关系正常化问题进行会谈。
他在这里举行的一次记者招待会上还说，柬埔寨副首相英萨利“过几星期”将访问泰国，就泰柬关系问题进行会谈。
差提猜说，泰国希望看到老挝和柬埔寨在军事上和经济上都更加强大起来，以便能够保卫它们的领土和维护它们的中立。
当有记者问到它们将抵御谁时，这位泰国外长说：“每一个独立的国家应该有它自己的武装力量来保卫领土。我们希望老挝（和柬埔寨）经济上和防务上强大起来以维护它们的独立和中立。”
关于南越，这位部长说，两国已商定将来实现外交关系正常化。
他说：“有几个问题，我们应当在西贡再次对之进行会谈。我将要在最近访问南越就关系正常化问题再次进行会谈。”
差提猜说，泰国和北越在“很多点上”意见一致，而且曼谷还希望与河内关系正常化。
差提猜在记者招待会上说：“印度支那的战争结束了，战争过去了，所以我认为这一地区的所有国家应该一起商量，泰国表示愿意为印度支那国家的重建和恢复工作提供援助。”
他还说，东南亚条约组织在名义上将留下来，但它的组织将被解散。
但是他说：“我们同美国的关系没有变。我们的关系是真诚友好的。”
差提猜说，同中国的关系也是真诚的。
他说：“如你们所知，泰国人和中国人，我们有悠久的历史，我们已有两千多年的关系。我们的关系曾出现了大约二十五年的裂隙，这个裂隙已经填平。我们的关系是真诚的。”
【本刊讯】日本《东京新闻》十月四日曼谷消息：
泰国外交部证实了英萨利副首相（负责外交事务）将于本月十五日以后，到三十一日的期间内访问泰国。估计泰国和柬埔寨两国邦交正常化将是会谈的核心问题。
以柬埔寨来说，为了恢复战后的国内经济，也要毗邻国家特别是泰国的直接援助。实际上柬埔寨边界线上的亚兰市公开进行着称为“走私”的交易，大米和石油等生活必需品大量流进来。
同时，对泰国说来，也有希望迅速同柬埔寨建立邦交的情况。预料如果同柬埔寨建立邦交取得成功，那么对陷于僵局的同河内、西贡的谈判也会有良好的影响。
而且虽然没有来自柬埔寨游击队的入侵，红色高棉对泰国居民的袭击等边界争端也不断发生；还有到泰国领土内避难的三万五千多柬埔寨难民也是个头痛的问题。要从根本上解决这些问题，不论怎样说，邦交正常化也是先决条件。

显示原版>>

Previous:叙利亚总统阿萨德到莫斯科

Next:德新社谈泰国政治局势


德新社谈泰国政治局势

出版日期:1975.10.11
         期次:6131
         版次:3
         栏目:\[第三版]
文章正文:
【德新社曼谷十月七日电】由克立总理领导的泰国政府不会象三天前所预言的那样于本星期垮台。
克立在使四党联合政府团结一致方面获得成功，预计有争议的国家预算将于本星期以微弱多数获得通过。
克立以及其他一些党必须担心的反对派是在丛林里。
克立并不是依靠美国的安全保证，而是依靠耗资五亿马克的基层发展计划来对付这种颠覆活动。
但是，正如反对党和批评这个政权的人所说的，由于这笔钱有许多都“不见了”，因此克立是否最终能战胜共产党人还不能肯定。

显示原版>>

Previous:差提猜说他将于年底前访问河内和西贡

Next:伊朗《参考》载文：《当前的伊朗----苏联关系》


福特谈美苏买卖粮食石油谈判问题

出版日期:1975.10.11
         期次:6131
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十月九日电】福特总统今晚说，美国仍在就一项为期五年的谷物协定和买油问题同苏联举行谈判。
他在这里举行的记者招待会上说：“这两件事是否将联系在一起，尚未作出最后决定。”
他说：“我们比较可能先宣布一项协定，然后开始就第二项举行谈判。但是，另一方面，我们将在两方面都取得成功。”
福特说，苏联将按自由市场价格从美国购买谷物。
但是，在油价方面，他说：“在苏联，人们不是在自由市场上购买。要按照政府的决定付款。”
总统说：“我们希望在谈判中能够谈判出一项有利的价格，但是目前我们尚未结束这些谈判。”
福特指出，农业部明天将宣布美国关于小麦、玉米和大豆的最新收成报告。

显示原版>>

Previous:西柏林报纸评苏联东德签署新条约：《不再喜欢提德国的统一》

Next:英报文章：《经互会对西方寄予的希望所在》


经互会最近借入的大笔款项

出版日期:1975.10.11
         期次:6131
         版次:2
         栏目:\[第二版]
文章正文:

显示原版>>

Previous:英报文章：《经互会对西方寄予的希望所在》

Next:就苏联东德签署“友好合作互助条约” 西德政府发言人发表声明


就苏联东德签署“友好合作互助条约” 西德政府发言人发表声明

出版日期:1975.10.11
         期次:6131
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十月七日电】今天在克里姆林宫签署了苏联和德意志民主共和国友好合作互助条约。在条约上签字的是勃列日涅夫和昂纳克。
【德新处波恩十月七日电】题：莫斯科条约和基础条约不受影响
政府发言人伯林十月七日就苏联和德意志民主共和国签订的友好互助条约发表声明说：
１，该条约丝毫不改变四大国协定中确定的四大国权利和义务，也丝毫不改变四大国对整个德国的责任。２，我们自己的态度和法律地位是由莫斯科条约以及基础条约决定的。这两项条约不由于这项新条约而受到影响。３，联邦政府政策的目标仍然是，在欧洲致力于德国人民能够在其中通过自由的自决实现重新统一的和平状况。４，德意志联邦共和国今后也将继续奉行旨在确保和平的缓和政策。

显示原版>>

Previous:经互会最近借入的大笔款项

Next:叙利亚总统阿萨德到莫斯科


罗德光到澳门同家人相聚

出版日期:1975.10.11
         期次:6131
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星岛晚报》十月九日刊登两则消息，摘要如下：
本报澳门记者长途电话：甫于昨午获释抵港五名特工之一罗德光，今晨十时由港抵澳与家人相聚。
在澳电灯公司做事的罗德成（兄）、罗德根（弟）原定今晨来港与他会面，突然接获通知德光抵澳，即赶往码头接他，三胞兄弟共聚，高兴异常。
罗德光表示愿长期居留在澳门。

显示原版>>

Previous:香港《万人日报》报道：《本报记者访问袁祖遂与张清杉》


美白宫宣布：埃及总统萨达特将于十月下旬访美

出版日期:1975.10.11
         期次:6131
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十月九日电】题：白宫（内森）十月九日新闻发布会：
萨达特访问：白宫宣布，埃及总统萨达特已接受福特总统请他从十月二十六日起访问华盛顿和其他一些美国城市的邀请。
公告全文如下：阿拉伯埃及共和国总统萨达特阁下已接受总统请他从十月二十六日起访问美国的邀请。萨达特总统将访问华盛顿，然后再访问美国其他一些城市。福特总统和夫人长期以来一直希望欢迎萨达特总统到美国来，并且也以特别愉快的心情盼待着接待萨达特夫人。总统相信，这次访问将象征埃美之间目前存在着的密切关系，并且为了它们的人民之间的长期友谊和为了中东的和平，将进一步加强它们之间的双边联系。

显示原版>>

Previous:西哈努克抵巴黎并同德斯坦会谈

Next:《墨西哥太阳报》文章：《分析对比：苏联的挫折》


美报专稿：《伊朗尽管拥有石油财富，仍在大量借钱》

出版日期:1975.10.11
         期次:6131
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》八月十五日刊登一篇专稿，题为《伊朗尽管拥有石油财富，仍在大量借钱》，摘要如下：
两年来，巨额石油美元流进伊朗，同时伊朗又在进行大规模的国内建设和接受昂贵的国外投资，但是现在伊朗正在借钱，而且数额很大。
这种借贷活动是有讽刺意味的，因为伊朗每月足可得到十亿美元以上的石油收入。但近几个月以来数目少了一些，于是伊朗便用借款来增加其外汇储备，借此加强它在最终发生石油价格对抗时的地位。
据外国的企业界知名人士说，最近几周的借款数目已达五亿多美元，而借款总额在今年年底预计可达十二亿五千万美元。
一些外国经济学家说，伊朗已设法使其黄金和外汇储备从七十三亿美元增加到了目前的九十亿美元。伊朗的外债在最近的借款尚未开始前只相当于大约三十五亿美元左右。
然而，并没有任何迹象表明伊朗的军事开支——今年这项支出达七十亿美元以上——有所缩减，虽然伊朗的其它经济战线一直在紧缩中。
这里广泛的印象是，伊朗政府要把它的外汇储备保持在高水平，以便为石油输出国组织不久将考虑的石油下一步提价——以及石油消费国可能采取的反措施作好准备。

显示原版>>

Previous:伊朗《参考》载文：《当前的伊朗----苏联关系》

Next:日《现代亚洲》刊登藤田茂谈话：《对苏联的军事压力必须警惕》


美国防情报局一官员撰写的研究报告：《苏联战略中的缓和》

出版日期:1975.10.11
         期次:6131
         版次:1
         栏目:\[头版]
副题:认为苏搞缓和是要控制西方，打破西方联盟，使苏在欧洲取得控制，并在全世界建立优势
文章正文:
【本刊讯】美《纽约时报》十月九日刊登戴维·宾德八日发自华盛顿的一篇专稿，标题是：《五角大楼对缓和表示怀疑》、《研究得出的结论是俄国人利用同美国的关系》，摘要如下：
政府官员今天说，国防部散发的情报估计断定，苏联利用缓和政策在一切方面控制西方。
这份文件的题目是《苏联战略中的缓和》，由国防情报局署名，国务院官员认为是代表国防部长施莱辛格的观点。
了解这份长达十页的研究报告的一位国务院高级官员说，其中的观点同基辛格国务卿对苏联战略意图的看法相反。
这位官员说，国防情报局苏联科官员温弗雷德·乔舒亚写的这份研究报告是“相当苛求的，认为缓和不如说是俄国人玩的字谜”。
乔舒亚博士是一位苏联问题专家，从前在加利福尼亚的斯坦福研究所工作。
乔舒亚文件的主题是：“对苏联人来说，缓和是用来为他们取得对西方的最后的和全面的控制提供方便。”
她解释说，“控制”就是“打破西方联盟，把军事力量从欧洲驱逐出去和使苏联在那里取得控制，以及在全世界建立苏联的政治、军事、技术和经济的优势”。她继续说：“迄今为止缓和很好地为苏联的目的服务，因此，苏联人不会轻易地放弃他们的缓和战略。”

显示原版>>

Next:美前助理国防部长纳特报告：《基辛格的宏伟计划》


美联社报道：蒋帮官员说六十人已到金门

出版日期:1975.10.11
         期次:6131
         版次:4
         栏目:\[第四版]
副题:《纽约时报》专稿：《国民党人让北京把六十人放回》
文章正文:
【美联社台北十月九日电】一位高级官员说，中国释放的一批国民党中国特务和船员已于十月九日到达国民党占据的沿海岛屿金门岛。
这位官员说：“他们自然在金门受到了很好的接待，过些天将来到台湾。”
【本刊讯】香港《星岛晚报》十月九日报道：
本报台北今午十二时三十分长途电话：本报记者今午就六十名“国特”已由新华社宣布彼等于八日下午由福建省沿海厦门港口乘船驶往金门，是否已到达金门一事询问台北国防部军事发言人李长浩少将，据李长浩少将对本报记者说：“我们尚未接到有关被中共释放六十名被难同志到达金门的消息。”
由厦门开往金门，通常的航程系一小时至二小时即可到达。
对五名由深圳抵港的五名获释国特要求赴台事，李少将说：“我们无可评论。”
六十名获释人员是否已到达金门，抑或仍在途中，现时仍无法证实。
【本刊讯】美国《纽约时报》十月九日刊登发自香港的一篇专稿，题为《国民党人让北京把六十人放回》《在六十年代的袭击中被俘的人被送往金门，有五人去香港》，摘要如下：
六十年代在中国大陆被俘的六十名中国国民党特务在昨天被用船送到了国民党的沿海岛屿金门岛。另有五人到达香港。
决定把这批获释的人大部分用船送过去，显然是响应了台湾对大陆的广播的结果。
国民党人决定接受这六十名到达金门岛的前袭击人员，是改变了他们春天所持的立场。
台湾把这些人放在遥远的岛屿上的接待站里，就能使他们同外人隔绝，直到把他们盘问清楚，弄确实他们的政治倾向为止。
把他们释放以及台湾对释放的反应是共产党人同国民党人之间的宣传战的一部分。

显示原版>>

Previous:日刊文章：《尖阁列岛和石油开发》

Next:香港《万人日报》报道：《本报记者访问袁祖遂与张清杉》


美前助理国防部长纳特报告：《基辛格的宏伟计划》

出版日期:1975.10.11
         期次:6131
         版次:1
         栏目:\[头版]
副题:指责美同苏搞缓和只能导致西方士气瓦解并使苏不战而胜
文章正文:
【本刊讯】美《华盛顿邮报》记者默里·马德十月十日报道：
尼克松政府的一位高级官员刚出版一本正面攻击基辛格国务卿的全球战略的著作，序言由前国防部长莱尔德撰写。
前负责国家安全事务助理国防部长沃伦·纳特，是美国企业公共政策研究所出版的题为《基辛格的宏伟计划》共一百一十一页研究报告的作者。纳特是基辛格在尼克松执政年代里经常与之发生冲突的人。
纳特的基本攻击目标是基辛格谋求同苏联搞缓和的做法。纳特指责说，追求这一目的只能“导致西方士气瓦解，并使苏联不战而胜”。
根据纳特的看法，混乱笼罩着国会和公众，一致意见也无法消除这种混乱，因为外交已成为个人化。只要美国对外政策仍取决于基辛格的“宏伟计划”，政府的有关机构便无法指导美国对外政策的执行。
纳特指责基辛格把自己在就职前对外交工作提出的警告绝大部分置之不理。
这个报告以四分之三篇幅引用基辛格的话来攻击基辛格，纳特说，“这位担任公职的基辛格可以发现那位作为学者的基辛格是他的缓和政策的最严厉批评者”。

显示原版>>

Previous:美国防情报局一官员撰写的研究报告：《苏联战略中的缓和》

Next:西哈努克抵巴黎并同德斯坦会谈


日《现代亚洲》刊登藤田茂谈话：《对苏联的军事压力必须警惕》

出版日期:1975.10.11
         期次:6131
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《现代亚洲》半月刊九月十五日的一期刊登藤田茂对该刊的谈话，标题是《对苏联的军事压力必须警惕》，摘要如下：
当前，日本正站在十字路口上。在日本有美军基地，有核导弹，只要一按电钮，就飞出来。不管政府怎样否认，国民也是尽知的。
把这种力量放在日本的美国，在印度支那遇到了越南、柬埔寨、老挝人民的抵抗而不得不败退。因此，对于地处东北亚的日本，无论如何也不能放手，甚至说南朝鲜的安全也应由日本来保卫。三木和福特的会谈，目的是为了使南北朝鲜的分裂固定化，为朴政权撑腰。
看到美国衰弱下去，想设法打进来的是苏联。因此，日本现在被置于美苏争夺之中了。苏联在进行种种策划，要消除美国在日本的影响。这是为了拉拢日本。
苏联占领了北方领土，在这里设有一个大潜艇基地，窥视美国在太平洋、日本附近的军舰和潜艇的活动。如果一旦有事，首先遭殃的就是日本。既然有美军基地，就会打这个地方。遭受核洗礼的，首先是日本。这种事是决不能容许的。
拥有庞大军事力量的美国和苏联隔着日本互相对峙。不管日本愿意不愿意，双方都各自声称“保卫与维护安全”，扩大军备，长此以往，必将打掉自己的眼中钉，称霸，发生战争。日本一定要洞察这个现实。虽然日本有和平宪法，但现实就是如此。
人们都说苏联打核战争的能力和核数量都超过了美国。听说海军力量也是苏联占上风。
沙皇俄国寻求不冻港，采取所谓“南下政策”，而今天的苏联领导所采取的政策却更加进了一步。符拉迪沃斯托克（即海参崴——本刊注）为基地的苏联太平洋舰队，以择捉岛的单冠港为中转基地，通过千岛群岛之间，来到太平洋。甚至出没于夏威夷附近和美国西海岸的太平洋。有续航能力的核潜艇还载有核导弹（巡航核导弹）。有这样海港的岛屿，苏联究竟会归还吗？即使日本没有美军基地了，苏联也不会放弃这些岛。我看不应抱幻想，认为听苏联的甜言蜜语就可能会归还，应该加倍认真地对待。
占领千岛无非是苏联把这个地方作为到太平洋的出口，作为称霸的基地。
并且最近，苏联的渔船和军舰竟来到太平洋海岸的三陆海面、铫子海面，它的真正意图是调查这些海面附近的海底地形。苏联的海军以潜艇为主，海潮的流向，海水的温度，海底的地形图是展开战斗所必需的。所以隔一定的时期，就进行无数次的调查。这种作法是帝国主义军队的伎俩。今天苏联已不是社会主义国家，而是帝国主义国家了。苏联的手不只伸到日本，而且伸到了地中海、印度洋、北海、中部太平洋，想挤进来瓜分，保住据点。他们比需要土地更需要停泊港湾，想用核潜艇把这些港口连结起来，形成全球性的罗网。
所以，美苏把手伸到全世界，互相争霸，双方都把对方看成是眼中钉。由于是这种情况，反对美苏两个超级大国的霸权乃是保卫世界和平理所应做的事情。
在日中和平友好条约的正文里强调“反对一切国家的霸权”是当然的。
苏联千方百计地阻挠写进这个条款，就好象苏联反过来说要谋求霸权一样。苏联大力提出“亚洲集体安全”，充满了要遏制中国的意图，并要日本卷进去，迫使日本最后承认北方领土是苏联的领土。这就是苏联在亚洲追求霸权的行径。
日本人民必须揭露苏联的这种毒辣做法。应该立即把反霸权的条款写进去，签订日中和平友好条约，巩固日中世世代代永远友好。

显示原版>>

Previous:美报专稿：《伊朗尽管拥有石油财富，仍在大量借钱》

Next:日刊文章：《尖阁列岛和石油开发》


日刊文章：《尖阁列岛和石油开发》

出版日期:1975.10.11
         期次:6131
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《经济往来》七月号登载评论家佐佐木纪人的一篇文章，题目是《尖阁列岛和石油开发》，摘要如下：
尖阁列岛（即我钓鱼岛等岛屿，下同——本刊注）所以成为话题，是因为基本上证实这个岛附近的海底“存在着能够和阿拉伯油田相媲美的大油田”。
据外务省人士估算，以尖阁列岛和北方领土归属日本为前提计算日本的大陆架面积，经济水域就是日本领土的十一倍。然而如果丧失这两个地方，面积就只有八倍了。
且不谈北方领土，石油专家认为尖阁列岛确实是给没有资源的日本留下的唯一原油生产基地。海洋法会议明年三月还要在纽约召开。借这个机会，预料日本同中国要就尖阁列岛问题进行会谈。同时，日方为了在海洋法会议作出决定以前造成既成事实，考虑果断地动手开发。由于尖阁列岛问题，日中之间有可能造成“紧张”，也可以说尖阁列岛是日中之间存在着的火药库。日中主权问题中国在七一年十二月三十日发表声明说，“钓鱼岛等岛屿，即所谓尖阁列岛是中国领土”。七二年三月三日在联合国海底和平利用委员会会议上，中国代表也主张领有权。对尖阁列岛的主权问题，七二年三月八日，当时的福田外相曾说，“尖阁列岛是我国固有领土，不容怀疑。没有同任何政府谈判的道理”。外务省认为这番话正式表明了外务省的统一见解，即它是日本的固有领土。
还有，台湾方面也强调领土权说，“即便是绝对微小的领土，也不能放弃主权”（七一年六月国府外交部声明）。开发矿区被冻结了那么目前这个尖阁列岛怎样了呢？它仍是日本、中国和台湾都难于伸手的一个无人岛。这个岛是海鸟的宝库。鸟类学家一度担心会绝种的信天翁在这里生息也已得到证实。现在台湾渔民时常登上尖阁列岛，采集鱼介、药草、海鸟蛋。海上保安厅的巡逻艇和冲绳县警对这个岛放哨巡逻，警告渔民“要离开”。台湾渔民也早已知道，据说接到警告就立即离开。中国方面目前对日方的行动没有作出明确的反应。此后，尖岛列岛的矿区开发就冻结起来了。

显示原版>>

Previous:日《现代亚洲》刊登藤田茂谈话：《对苏联的军事压力必须警惕》

Next:美联社报道：蒋帮官员说六十人已到金门


西柏林报纸评苏联东德签署新条约：《不再喜欢提德国的统一》

出版日期:1975.10.11
         期次:6131
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西柏林《每日镜报》十月七日刊登一篇报道，题为《不再喜欢提德国的统一了》，副题是《苏联和德意志民主共和国打算缔结一项新的条约》，摘要如下：
德意志民主共和国和苏联之间关系的条约基础，是一九五五年签订的一项条约和一九六四年的友好条约。特别在友好条约中包含有涉及整个德国的措词。而现在，这两个国家都认为这些说法是多余的了。
据莫斯科非官方透露，欧洲在缓和政策推行过程中的最近的政治发展，促使莫斯科和东柏林重新确定它们的关系的基础。
规定两国间关系的一九五五年条约在昂纳克代表团到达的当天是正好生效二十年，但是由于该条约无期限，也就无须重新订。只在赫鲁晓夫下台前一个季度即在一九六四年六月十二日签订的友好条约看来更为重要些。这里，人们在绪言中就能看到，签订该条约是怀着“有助于和平条约的签订和实现德国的统一的愿望”的。很清楚，两国政府认为，这种全德意志的选择在新条约里是不能留下的。这两党和两国政府在目前有多大兴趣来大肆声张地或是悄悄地删去有关整个德国的措词，这还有待于观察。

显示原版>>

Previous:意报文章：《召开欧洲共产党会议仍未确定》

Next:福特谈美苏买卖粮食石油谈判问题


西哈努克抵巴黎并同德斯坦会谈

出版日期:1975.10.11
         期次:6131
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎十月八日电】柬埔寨国家元首西哈努克亲王于二十二点十分乘法航班机从纽约到达鲁瓦西戴高乐机场。
【法新社巴黎十月九日电】题：西哈努克亲王和公主在爱丽舍宫
柬埔寨国家元首西哈努克亲王九日下午在爱丽舍宫受到对一位国家元首的全部礼仪的接待。身穿深蓝色服装、光着头的这位亲王在爱丽舍宫的院内走下汽车，在爱丽舍宫卫队长热阿·皮纳尔上校的陪同下检阅了共和卫队组成的仪仗队。
在宫前，柬埔寨国家元首等候莫尼克公主的到来。一位礼宾官把他们引到德斯坦总统和夫人那里，德斯坦总统和夫人为他们举行了茶会以示欢迎。
西哈努克亲王和莫尼克公主在爱丽舍宫同德斯坦总统和夫人一起饮茶。
会谈进行了一个多小时，随后德斯坦总统和夫人把他们的客人送到爱丽舍宫的大门口，并长时间地友好握手。
西哈努克亲王在访问后说，他希望“柬埔寨和法国之间的外交关系将比预计的更快地恢复”。
他说，有关这方面的决定将在柬埔寨内阁在不久后开会时作出。
柬埔寨国家元首指出，在他从巴黎回去后，他将“就法国对我们，即对我们政府和我们人民的善意”提出报告。他说，“在我同法兰西共和国总统会谈后，我们同法国的关系大大热起来了”。
西哈努克亲王说，只有当“国家独立的基础得到巩固”，柬埔寨才会重新开放。“如果我们现在就向外国人开放，那么这些外国人中的许多人到柬埔寨来将只是为了破坏我们国家的重建事业，为了中伤我们，为了进行颠覆，为了同柬埔寨的坏人保持联系，他们始终准备损害我们的独立，就象一九七○年同朗诺一起干的那样。我们不想冒这样的风险，所以我们不得不关起门来工作。当独立的基础得到巩固时，我们就开放”。
高棉的国家元首还说，柬埔寨“很快就要欢迎它真正的朋友”，他又说，“他们始终支持我们。我们了解他们”。
在被特别问及柬埔寨向外国记者重新开放的问题时，西哈努克亲王简单地指出，这要在“两三年以后”才可能。

显示原版>>

Previous:美前助理国防部长纳特报告：《基辛格的宏伟计划》

Next:美白宫宣布：埃及总统萨达特将于十月下旬访美


香港《万人日报》报道：《本报记者访问袁祖遂与张清杉》

出版日期:1975.10.11
         期次:6131
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《万人日报》十月九日刊登一则报道，题为《中共何以突然放人 释放特工莫名其妙 本报记者访问袁祖遂与张清杉 他们如惊弓之鸟
不知中共葫芦里卖什么药》，摘要如下：
本报记者凃源安报道：在佐敦道一家小型招待所房间内，两名有如惊弓之鸟的前国军特工袁祖遂、张清杉接受本报记者的访问，从他们的态度与表情看，一天经历两个截然不同的世界，颇有点难于适应的徬徨。尤其当他们看见睽违了十三年的青天白日满地红国旗时，更是慌张失措。
记者在访问袁、张两位国军特工时，起初应答如流，等到要他们按照国府的要求请他们表明立场时，他们就开始不安。于是记者从手提包里拿出两面国旗，希望他们在表明立场时，手持国旗拍照，但他们不愿这样做，无论如何不肯把国旗拿在手中。经过一场相当长时间的犹豫，张清杉才带着歉意吞吞吐吐地说：“我们到香港，对这里的社会了解还不够多，所以有点顾虑。”
记者告袁、张两人，假如他要去台湾，表明立场是最重要的。
袁祖遂向本报记者不止一次强调：“我们从那里去大陆，就要回到那里去。我们表示要回台湾，就已经表明了我们的立场。”
袁、张两人说话的口吻，与日前中共释放的十名“战俘”完全不同，没有在谈话中对国府有何不满的批评，可是口口声声用“国民党”三字代表对政府的称呼。只有袁祖遂曾经这样说：“我们是国民党派去大陆，结果被俘，为国家坐了十三年的牢，我相信台湾一定会让我回去的。”
袁祖遂很谨慎，他告诉本报记者，他绝对不会再回大陆，虽然中共方面曾经给他及每一位获释者港币一千元及双程路条，但他是绝对不考虑再回到大陆的。
袁自称是死硬派，他说：由于他的强硬顽固，所以放在最后一批释放。
张清杉是台湾人，他被释抵港，表情兴奋，说话滔滔不绝，没有顾虑。他说：被囚禁十三年，生活难过，因此日夜都盼望回台湾与家人团聚。
张清杉说：中共的洗脑根本不可能改变他，“谁知道我心里想什么？脑里面有什么主意？我一切顺着他们，并不证明我已被改造了；相反，我更坚定。”
张清杉似乎在表明立场，但是当记者请他拿着国旗拍照时，他又婉转的拒绝说：“我看不必了吧！”

显示原版>>

Previous:美联社报道：蒋帮官员说六十人已到金门

Next:罗德光到澳门同家人相聚


叙利亚总统阿萨德到莫斯科

出版日期:1975.10.11
         期次:6131
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十月九日电】阿拉伯复兴社会党总书记、阿拉伯叙利亚共和国总统哈菲兹·阿萨德于今日到达苏联进行短暂友好访问。陪同他进行访问的有：阿拉伯复兴社会党副总书记阿卜杜拉·阿赫马尔，阿拉伯复兴社会党副总书记穆罕默德·贾比尔·巴杰布杰，阿拉伯复兴社会党领导成员、副总理兼外长阿卜杜拉·哈利姆·哈达姆，阿拉伯复兴社会党领导成员、国防部长穆斯塔法·塔拉斯，阿拉伯复兴社会党领导成员、工会总联合会主席马哈茂德·哈吉。
前往机场欢迎哈菲兹·阿萨德的有：苏共中央总书记列昂尼德·勃列日涅夫，苏共中央政治局委员、苏联最高苏维埃主席团主席尼古拉·波德戈尔内，苏共中央政治局委员、苏联外长安德烈·葛罗米柯，苏共中央政治局委员、苏联国防部长、苏联元帅安德烈·格列奇科。
【合众国际社莫斯科十月九日电】叙利亚总统哈菲兹·阿萨德九日晚出人意料地抵达这里，据官方的塔斯社说，他是来进行“短期友好访问”的。
塔斯社没有提供这次访问的任何细节，这次访问事先没有公布，是在阿萨德和黎巴嫩总理拉希德·卡拉米在大马士革结束会谈数小时后发生的。
阿萨德是在叙利亚和埃及对埃及总统安瓦尔
·萨达特和以色列签署的临时中东和平协议产生越来越大的意见分歧的时候进行这次访问的。
萨达特声称，叙利亚正在被苏联引入歧途，他谴责苏联企图破坏这个协议，并且向阿萨德灌输假情报，说协议有秘密条款，从而孤立埃及。
阿萨德已否认他反对这一协议是苏联授意的。

显示原版>>

Previous:就苏联东德签署“友好合作互助条约” 西德政府发言人发表声明

Next:差提猜说他将于年底前访问河内和西贡


伊朗《参考》载文：《当前的伊朗----苏联关系》

出版日期:1975.10.11
         期次:6131
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】伊朗《参考》周刊八月十七日一期刊登一篇文章，题为《当前的伊朗—苏联关系》，摘要如下：
最近几年来伊朗—苏联关系可以说在经济和技术方面是杰出的，在文化和体育方面是很好的，在政治事务方面是正常的。显然，不能期望在政治和意识形态方面具有不同性质的两个邻国在政治关系方面能象经济联系方面那样得到发展。
在主张和方法上存在着分歧。伊朗是中央条约组织的成员国，并与美国有双边防御协定。总的说来，伊朗在政治上接近西方，但同时它保证，这不会损害与苏联的良好关系。
伊朗的军事战略和战术显然不为莫斯科所喜欢。尽管一直保持一种正确姿态，但苏联的不高兴是不难察觉的：伊朗是中央条约组织的成员；美国军事顾问在伊朗的存在，伊朗建立自卫力量；伊朗对阿曼苏丹的军事援助和伊朗军队应他的邀请参加镇压佐法尔叛乱；以及最后伊朗宣布把外来势力排除出波斯湾和印度洋之外的政策。
直到最近伊朗和伊拉克关系正常化之前，对苏联的真正意图搞不大清楚。
在经济和技术关系方面，莫斯科电台的调子一直是热情和友好的，可是在政治和军事方面，一种逐渐而日益不满的调子是可以察觉的。
迄今，本国对莫斯科电台关于中央条约组织、阿曼的谈论甚至有关伊朗“过多”购买武器的暗示，一直不予理睬；但对它的据称是引自《纽约时报》的消息则不如此。
在正常情况下，莫斯科电台在评论伊朗时是非常温和和间接的，通常它宁可援引西方的消息表达其观点。它的较为尖锐的观点或批评则留给称为“伊朗使者”或“伊朗民族之声”的秘密电台去进行。
譬如，“伊朗使者”电台七月六日强烈批评了伊朗政府在过去两年中急剧增加了它称之为的“美国顾问和间谍”，声称美国将通过派遣军队并将最后占领这个地区的军事目标。
第二天，七月七日，莫斯科电台又提出了同样的问题。
伊朗人士认为，这两家秘密电台似乎表达出莫斯科的真正观点；鉴于这点，伊朗的宣传工具也增加了他们的不甚为莫斯科所喜的观点和消息的评论。他们指出，苏联在印度洋和波斯湾地区也保持着存在，已在索马里建立了一个导弹基地，并同其他国家一道竞向需要小麦甚于武器的贫穷的非洲国家推销武器。
某些伊朗政界人士甚至认为，过去苏联人试图使用其他手段，包括伊拉克，向伊朗施加压力。他们说，只是在他们未能获得任何结果时，伊朗一伊拉克的关系才改进了，苏联人在阿拉伯世界开始更多地倒向叙利亚和利比亚。
无论苏联或伊朗都不愿看到在它们的政治关系中出现任何恶化情况。双方在国际关系方面，都是足够成熟和世故的，不允许在它们政治观点中的这些分歧损害它们极为密切的经济和技术合作，因为这些合作对双方都是富有成果的。没有理由使他们不继续扩大。
在政治方面，双方努力防止任何误解，或者至少是使这些误解缩小。
因此，可以有把握地预言，经济和技术关系将继续改善，而政治关系将不再恶化。由于伊朗的地位和实力在中东地区的增长和它的国际声望进一步提高，德黑兰和莫斯科将发现它们自己对各种问题上的积极面的想法较之于消极面的想法越来越相似。
在德黑兰普遍认为，一旦苏联人真正相信我国决不在任何外国压力下背离自己的基本政策，改善伊苏政治关系将会容易得多。
尽管在东南亚，印度次大陆，北约的东翼即土耳其和希腊，阿拉伯—以色列关系，甚至远至意大利和葡萄牙，都出现重大动乱，伊朗仍然保持了稳定和巩固。伊朗由于在石油输出国组织中在石油问题上挺身反对美国，提供了它具有完整主权和独立的进一步证据。这已表明，它将继续谋求自己的利益而不管任何超级大国可能怎样想。

显示原版>>

Previous:德新社谈泰国政治局势

Next:美报专稿：《伊朗尽管拥有石油财富，仍在大量借钱》


意报文章：《召开欧洲共产党会议仍未确定》

出版日期:1975.10.11
         期次:6131
         版次:2
         栏目:\[第二版]
眉题:欧洲二十七个党举行第六次筹委会议
文章正文:
【法新社东柏林十月九日电】二十七个欧洲共产党的代表今天在这里召开了人们长期等待的全欧共产党会议的筹备委员会第六次会议。
上次会议是一年以前在华沙召开的。
这里的外交界人士说，可能规定全欧共产党会议在十一月最后一周进行。
在今天上午的会议上，代表们通过了谴责西班牙“野蛮的处决”和“智利的法西斯军人集团”的两个决议。
这些人士说，他们认为亲苏代表团和“独立派”不大会为全欧会议制定出一项折衷纲领，而只是起草一项对任何一国都无约束力的最后公报。
除圣马力诺代表团（它没有参加）外，出席今天会议的代表团和一九七四年相同。它们来自经互会的八个欧洲成员国、三个斯堪的纳维亚国家、除荷兰之外的所有欧洲共同市场成员国以及奥地利、塞浦路斯、希腊、葡萄牙、西班牙、瑞士、土耳其和西柏林。
【本刊讯】意大利《时代报》十月九日发表一篇文章，题为《召开欧洲共产党会议仍未确定》，摘要如下：
今天在东柏林开始举行一次新的所谓“编辑委员会”会议，负责准备文件草案，以提交下次东西欧共产党会议通过。
但是这次共产党会议何时召开，现在还不得而知。
所有这些困难的原因是什么呢？可以说，苏联关心召开这次会议是为了重申它在共产主义运动中的独霸作用，是为了使其它党庄严承认，它们在莫斯科领导下进行一场为实现唯一目的的共同斗争。
其它一系列的共产党（其中有当政的罗马尼亚共产党和南斯拉夫共产党，不当政的有意大利共产党和西班牙共产党，它们得到英国共产党、瑞典共产党和挪威共产党的支持）不同意这种既得权益（在建立共产党专政上听从莫斯科），同样也不同意公开谈这个问题，以免引起了资产阶级舆论的警觉和沉思。

显示原版>>

Previous:波尔图两派葡军交火伤百余人

Next:西柏林报纸评苏联东德签署新条约：《不再喜欢提德国的统一》


英报文章：《经互会对西方寄予的希望所在》

出版日期:1975.10.11
         期次:6131
         版次:2
         栏目:\[第二版]
副题:说经互会今年向西方借债至少将达十五亿美元
文章正文:
【本刊讯】英《金融时报》九月十日刊登一篇文章，题为《经互会对西方寄予的希望所在》，摘要如下：
西方银行家们预计，到今年年底，苏联和经互会银行得到的欧洲货币贷款将达到十亿多美元，明年可能借入更多的债。各国，尤其是波兰也已筹借了好几亿美元，这表明经互会今年的借款至少将共达十五亿美元，这要比这个集团通常借入的款额多一倍以上。
除此之外，俄国人也已加强他们的习惯做法，把他们借入的一大部分款项贷回给西方。他们甚至采取了前所未有的步骤，帮助北大西洋公约组织成员国土耳其得到一笔贷款。
西方源源不断的贷款是从向苏联外贸银行提供一亿美元开始的，这件事就是一个具有历史意义的事件，因为这家银行在庆祝成立五十周年的同时到欧洲货币市场上借款，这还是头一次。不管政治是否要求俄国人最先试一试这个市场，这笔贷款似乎是向经互会其他国家发出的信号。
夏季几个月内，西方接二连三地提供贷款，其中包括向波兰提供二亿四千万美元贷款，开发新的铜矿。
与此同时，苏联外贸银行又回来要求再提供一笔贷款，这一次是要求提供二亿五千万美元，而本周已有消息说向经互会两家银行之一国际投资银行提供了一笔二亿四千万美元的贷款。西方银行家们预料，在今年年底之前，这家苏联银行还会第三次借款，可能要求借三亿美元，波兰还会再要求提供二亿五千万美元贷款，这一次是为了开发煤矿。还可能再向国际投资银行提供一大笔贷款，以资助铺设煤气管道。
苏联和东欧国家现在借款并不是偶然的。所有的经互会国家目前都正在制定将于明年开始实施的五年计划，因为将要在西方购买计划项目所需要的资本设备，所以第一步必须弄到资金。同时，经互会已开始努力提高原料和能源的自给率。

显示原版>>

Previous:福特谈美苏买卖粮食石油谈判问题

Next:经互会最近借入的大笔款项


《曼谷邮报》刊登亚太经社委员会秘书长谈话：《马拉米斯说：我们能从中国学习到什么？》

出版日期:1975.10.12
         期次:6132
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】泰国《曼谷邮报》八月二十四日星期日增刊刊登亚洲和太平洋经济和社会委员会秘书长马拉米斯单独会见该报主编的谈话，题为《马拉米斯说：我们能从中国学习到什么？》，摘要如下：
贴：中国在哪些方面可以帮助亚洲和太平洋经济和社会委员会地区的国家呢？
马拉米斯：首先，我们可以学习他们使亿万人有饭吃的经验。中国现在存在的粮食问题，以及中国政府为解决这一问题所采取的措施，对亚洲和太平洋经济和社会委员会地区目前存在粮食危机的很多国家是非常重要的。
我已提到中国在生化气体技术和有机肥料方面的专门知识。还有其他一些方面中国也积累了宝贵的经验，亚洲和太平洋经济和社会委员会地区很多国家都可以从这些经验中受益。他们拥有人民需要的良好的基本设施和运输体系。
另一值得学习的做法是对技术进行选择。他们迄今所进口的技术都是经过仔细选择的，然后加以修改使之适应本国的需要和本国的条件。今天，很多国家仍依靠原始工具耕作土地，因为西方的农业机械太昂贵太复杂，不适宜于当地的条件。对这一地区的国家来说，比较实用的办法是研制和生产最适合于这些国家情况的农业设备。应该强调最大限度地利用本国现有的材料和其他资源，包括人力在内，我们亚洲和太平洋经济和社会委员会的人不要过分地搞机械化，而要集中力量研制可以更充分利用我们劳动力的设备，这将是明智的。
这个办法似乎是中国农业政策的主要内容。我们访问（中国）期间参观的各个公社中，人们都在制作最适于自己需要的简易农具。每个公社都是自给自足的。我们从中国如何设计、研制、生产、使用和维修农具的经验中，肯定可以获得进行我们自己的农业革命所需要的东西。
贴：反过来，你认为中国可以获得些什么？
马拉米斯：这一地区的一些国家已取得经济社会发展和增长的工业基础的起点。更大程度参加亚洲和太平洋经济和社会委员会的工作将改进中国获得这些国家的经验资料的途径。

显示原版>>

Previous:美国《呼声》月刊文章：《美----中友好协会将深入到劳动人民中间》

Next:美国《巴尔的摩太阳报》驻香港记者文章：《释放被俘特务是北京和台北的间接对话》


法外长索瓦尼亚格谈法中法苏关系问题

出版日期:1975.10.12
         期次:6132
         版次:2
         栏目:\[第二版]
副题:说他希望在十一月十七日至二十四日之间访问中国
文章正文:
【法新社巴黎十月九日电】法国外交部长让·索瓦尼亚格今天说，他希望在十一月十七日至二十四日之间正式访问中国。
但是，索瓦尼亚格在回想到福特总统定于下个月的下旬访华时说，他自己的访问尚未最后确定。
这位外长对出席法国外交记者团举行的午餐会的记者们讲话中一再说，法国希望同柬埔寨建立外交关系。
索瓦尼亚格说，法国愿意向越南伸出“友好与无私合作”的手。
【法新社巴黎十月九日电】外交部长索瓦尼亚格今天在法国外交记协午宴上介绍了法国对当前各主要问题的立场。
索瓦尼亚格认为，德斯坦访问苏联是一次很重要的旅行，旅行的目的将是证实同苏联对话是法国政策的一个固定的组成部分。在这次访问期间，德斯坦和勃列日涅夫将看到，苏联和法国为了执行赫尔辛基欧安会最后文件可以作些什么。双方将签定关于能源、航空和旅游协定。
关于记者的地位，他希望也同法国签定一项类似于苏美之间签定的协定。
至于缓和，部长认为缓和可以在等距离中形成，应该消除怀疑和幻想。重要的是取得进步，部长不是悲观主义者。他认为，这次旅行是肯定法国政策的连续性。
索瓦尼亚格说，法国和德意志联邦共和国之间的协调，是欧洲政策的支柱和动力。“同德意志民主共和国，我们的愿望是同这个国家的关系正常化，并同它合作。”

显示原版>>

Previous:美新处报道：《福特举行记者招待会的要点》

Next:加拿大宣布再向苏出售五十万吨小麦/澳大利亚也准备向苏再出售一批小麦


法新社报道：《六国经济和货币最高级会议将于十一月在法国召开》

出版日期:1975.10.12
         期次:6132
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎十月十日电】题：六国经济和货币最高级会议将于十一月十五、十六和十七日在法国召开
共和国总统府星期五下午发表公报如下：
德意志联邦共和国、法国、意大利、日本、联合王国和美国的国家元首或政府首脑将于一九七五年十一月十五、十六和十七日在法国进行会晤，以研究彼此都关心的经济问题，特别是研究促进世界经济振兴的方法、贸易和货币政策问题、能源和其它原料市场的变化以及同其它发达国家和发展中国家的关系。这次会议将使人们就共同关心的问题、解决这些问题的办法以及组织建设性的合作等进行不拘形式的深入的交换意见。
六国国家元首或政府首脑意识到，它们每个国家经济的演变对其它五国和世界其它国家都具有重大意义。他们认为有义务进行他们之间的磋商，以确保他们各国的经济不断地增长，确保在同其它国家合作的情况下获得世界更大的繁荣，以及确保改善国际经济的运动。他们正是将本着这种精神进行会谈。

显示原版>>

Previous:美报报道：《苏联人在对美贸易中拒绝签订以谷物换石油的协定》

Next:法新社报道：爱丽舍宫发表关于德斯坦访苏的声明


法新社报道：阿萨德同苏领导人会谈后回大马士革

出版日期:1975.10.12
         期次:6132
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科十月十日电】此间一些外交人士说，叙利亚总统哈菲兹·阿萨德在进行了二十四小时闪电式的访问并和苏联领导人举行了最高级会谈后今天离开这里回大马士革。
观察家们指出，自从埃及总统安瓦尔·萨达特对克里姆林宫采取日益强硬的方针以后，莫斯科现在把阿萨德总统看作阿拉伯世界的领袖。
为了强调这一点，苏联共产党总书记列昂尼德·勃列日涅夫和主席尼古拉·波德戈尔内昨天亲自到机场欢迎叙利亚代表团，尽管这是一次非正式的访问。
还没有从官方获悉这次访问的原因是什么，但是，观察家们认为，这是跟最近的埃以脱离接触协议以及由此而产生的叙苏关系问题有密切联系的。
观察家们说，包括外交部长阿卜杜勒·哈利姆·哈达姆将军和国防部长穆斯塔法·塔拉斯在内的叙利亚最高级代表团可能希望苏联答应，一旦在戈兰高地也达成第二个脱离接触协议，苏联将给予援助，就象以色列和美国的秘密武器交易那样。
【路透社莫斯科十月十日电】叙利亚总统阿萨德和苏联领导人勃列日涅夫定于今天举行会谈，观察家们说，会谈会涉及到叙利亚和以色列之间是否可能签署一项新的局部和平协议的问题。
不管是莫斯科还是大马士革都攻击通过美国调解达成的、由埃及和以色列上个月签署的局部撤军协议。
但埃及和美国官员已坚持说，叙利亚不久将就以色列从戈兰高地进一步撤军签署一项协议，以色列曾于去年从戈兰高地局部撤军。
【安莎社莫斯科十月十日电】在阿萨德总统率领的叙利亚代表团昨晚突然抵达这个国家的首都以后，西方外交人士今天下午说，在叙利亚代表团和苏联领导人据报道今天开始举行的会谈的议程中，新的武器供应问题以及采取措施来建立一个反对以色列的北方军事战线的问题占有突出的地位。
据这些人士说，由于黎巴嫩的局势恶化了，由于以色列和美国所达成协议的、作为西奈脱离接触协议的一部分的秘密条款被发表了，以及鉴于基辛格国务卿即将为重新开始努力使叙以双方在戈兰高地脱离接触而采取行动，所以身兼叙利亚复兴社会党总书记的阿萨德才在最近两天里决定进行这次访问。
据报道，议程上的另一个主要题目将是复兴社会党十月五日的建议，即为了在埃及“背叛”以后建立一个新的联合阵线而把叙利亚、黎巴嫩、伊拉克、约旦和巴勒斯坦解放组织的武装力量联合起来。
据许多观察家们说，阿萨德的苏联之行毫无疑问标志着莫斯科在华盛顿为打破阿拉伯反对以色列的阵线而采取了同埃及和解的成功政策以后，力图赢回它原先在中东的政治和军事影响而作出的努力的一个重要阶段。

显示原版>>

Previous:萨哈罗夫表示如苏当局许可 他将去挪威领奖

Next:日本《朝日新闻》评论：《苏联谋求接见以色列，企图充当中东的「主角」》


法新社报道：爱丽舍宫发表关于德斯坦访苏的声明

出版日期:1975.10.12
         期次:6132
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎十月十日电】题：德斯坦苏联旅行：爱丽舍宫发言人博尚今天发表的声明：
我提醒诸位，德斯坦总统曾在若干年中作为经济财政部长主持了大委员会法国一方的工作，他亲自对制订和发展同苏联的缓和，谅解和合作的政策作出了贡献，而这个政策是将近十年前戴高乐将军访问苏联时所提出的。
（１）后来，他当共和国总统后，重申了他对法苏合作的重视，认为这是我们转向国际缓和的外交政策的基本因素。共和国总统目前赴苏联进行正式访问，他是打算表示法国要在这条两国人民的友谊和两国的利益的道路上继续走下去的不变决心。
（２）除掉这个特别重视这次访问的理由而外，还要加上总统考虑另外三个重要理由。首先，想继续同勃列日涅夫进行一九七四年十二月在朗布依埃开始的个人对话，这个考虑，是基于第一次对话的有益和诚挚这一事实的，也是基于对高级的个人接触在增进法苏合作方面的价值怀有信心。
（３）其次，这次访问是在欧安会结束后进行的，欧安会已为缓和开辟新的前景。因此，此次访问将提供探索前景的机会。
（４）在总统看来，这次访问不仅是领导人之间进行接触的机会，而且它也应表现出法苏两国人民间的友谊和合作愿望。这样也就解释了法国总统在这次正式访问之际将去参观苏联人民的某些历史和文化古迹的原因。
【法新社莫斯科十月十日电】苏联权威人士今天说，当法国总统德斯坦下周访问莫斯科时，苏联党首脑勃列日涅夫很可能将要求这位法国领导人签署一项友好条约，从而使两国关系达到更高水平。

显示原版>>

Previous:法新社报道：《六国经济和货币最高级会议将于十一月在法国召开》

Next:西德《法兰克福汇报》社论：《对付闪电战的战略》


加拿大宣布再向苏出售五十万吨小麦/澳大利亚也准备向苏再出售一批小麦

出版日期:1975.10.12
         期次:6132
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社曼尼托巴省温尼伯十月九日电】加拿大小麦局今天宣布向苏联出售五十万吨小麦、燕麦和大麦。
小麦局的一位人士估计，这次出售的五百六十万蒲式耳小麦、三百三十万蒲式耳燕麦和一千四百万蒲式耳大麦的价值在十万加元以上。
这是加拿大小麦局自七月十七日以来的第四次销售。
【法新社堪培拉十月八日电】澳大利亚小麦委员会准备向苏联再出售一批小麦。原来已经出售了一百万吨——这批小麦现在和明年五月之间运交。
澳大利亚已向苏联出售的小麦价值超过一亿三千万澳元。小麦委员会主席约·卡斯说，澳大利亚是经常向苏联供应小麦的国家。

显示原版>>

Previous:法外长索瓦尼亚格谈法中法苏关系问题

Next:诺贝尔奖金委员会宣布：授予萨哈罗夫七五年诺贝尔和平奖金


蒋帮宣布六十名获释人员到达金门

出版日期:1975.10.12
         期次:6132
         版次:4
         栏目:\[第四版]
副题:在香港的陈良辉等打电话给叶翔之未获肯定答复
文章正文:
【中央社台北十月十日电】题：反共救国军宣布六十位被难人员重回到复兴基地
反共救国军总部发言人发表谈话称：本军在金门大担岛所设接待站，在八日下午四时，接待了反共救国军历年来突击大陆共区时被难的工作同志和被滥捕的无辜船员共六十人。
至于在八日到达香港的五位被难同志，只要他们愿意向本军重新归队，继续为反共大业而奋斗，本总部已委托港九救委会代办申请返台手续，可径向该会联络，本军将在近期内接运归队。
【本刊讯】香港《快报》十月十日消息：
留在本港等候赴台的三名释俘袁祖遂、陈良辉、张清杉，仍然在油麻地一家旅馆，昨整日外出探亲。
陈良辉深夜回旅馆时向《快报》记者透露，昨日他们三人已打了长途电话到台湾，与国防部情报局长叶翔之交谈，要求叶氏协助他们领取入台证。但叶氏没有给予肯定答复何时可以办妥。
《快报》驻澳门记者报道，罗德光午间在其兄罗德成之家会见记者时，对中共释放他们的“宽大”，极备推崇；对国府及前有关首长，则毁多誉少。
他说，他是国民党的特务，因职务而被俘，论理，他当然有可能去得台湾。
但仅得一妻居住台湾，返台问题，须要清楚其妻生死，始作决定。

显示原版>>

Previous:美国《巴尔的摩太阳报》驻香港记者文章：《释放被俘特务是北京和台北的间接对话》

Next:外电报道蒋帮举行伪庆活动


美报报道：《苏联人在对美贸易中拒绝签订以谷物换石油的协定》

出版日期:1975.10.12
         期次:6132
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十月十日刊登该报驻华盛顿记者哈里·埃利斯的一篇报道，，标题是《苏联人在对美贸易中拒绝签订以谷物换石油的协定》，摘要如下：
在美苏关于“以谷物换石油”的会谈中，涉及到同中国和阿拉伯世界有关的美国的长远的对外政策目标。
这里地位很高的人士把“由于苏联人今年需要谷物而进行得很顺利”的谷物谈判和“进行得不顺利”的石油谈判区别开来。
有争议的问题是美国可能每天进口十万到二十万桶苏联石油的问题。这同美国每天（主要从十三个石油生产国组成的石油卡特尔那里）进口的六百万桶石油的数量比较起来简直是沧海一粟。
美国政府的一位高级官员指出：“苏联的石油同阿拉伯石油一样有（被禁运的）危险。但是，如果我们能够以较低的价格获得这些石油，苏联的供应将是有好处的。”
上述人士说，这件事“可以（使我们能够）在其他方面着手做一件事”，可以使我们开始迫使石油输出国组织降低石油的世界价格。
但是，到现在为止，正在同以鲁宾逊为首的美国代表团谈判的苏联谈判代表坚持以石油输出国组织规定的市价出售他们的石油。
上述人士继续说：“购买苏联石油也会使美国人具有从多方面获得供应的想法。”
购买共产党国家原油的先例可可能为多年之后大量购买中国石油开路，据专家们说，到了一九八○年，中国可能成为大石油输出国。
美国在莫斯科的谈判代表在考虑到这些因素时希望俄国渴望获得美国的玉米和小麦的迫切情绪会使苏联以低于市场价格的价格出售石油。
美国官员们虽然拒绝一种完全以物易物的交易，却坚持把关于向苏联出售谷物的谈判同苏联向美国出售石油的事情联系起来。

显示原版>>

Previous:美新处报道：《福特将出席（六国）经济最高级会谈》

Next:法新社报道：《六国经济和货币最高级会议将于十一月在法国召开》


美国《巴尔的摩太阳报》驻香港记者文章：《释放被俘特务是北京和台北的间接对话》

出版日期:1975.10.12
         期次:6132
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十月九日刊登该报驻香港记者爱德华·Ｋ·吴写的一篇题为《释放六十五名被俘的特务是北京和台北之间的间接对话》的文章，摘要如下：
当北京昨天经由金门岛释放一批要求返回台湾的国民党战俘的时候，中华人民共和国和台湾之间实际上已进行了对话。
据官方的通讯社新华社报道，一九六二年和一九六五年之间由于骚扰中国大陆而被俘的六十五名台湾武装特务乘船离开福建沿海的厦门港前往国民党占据的金门岛。
其他五个人——其中有两个人的家在香港和澳门——从中国乘火车抵达香港。他们看上去很健康，他们说，对于他们被释放，他们很高兴，很感激，他们期望早日同他们在台湾的家人团聚。
当台湾的国民党政府收到他们被释放的消息时，反共救国军总部通过官方的中央通讯社发表了一项声明，声明说，欢迎这些人回去，已经在金门和其他三个小岛设了接待站。声明表示，希望把他们送到这些岛上来而不要经过香港，大概是害怕共产党利用香港搞宣传。
这些人昨天获释以后，因为他们中的大部分人被送到了金门，所以台湾的愿望实际上已得到部分满足，而北京则通过把五个人送到香港这一点显示了它有权决定在什么地点释放，这显然是台湾大为不满的。
不管是双方还是其中一方，不管是愿意还是不愿意承认，这种安排无异乎是台湾海峡两边的中国人之间的一次对话，这是台湾所不愿形成的一种局面，因为它怕这会影响这个外交上孤立的岛屿的民心士气。
有意义的是，北京选择台湾的十月十日国庆节前夕来释放这批改过自新的前国民党突击队员，以期收到最大的宣传效果。

显示原版>>

Previous:《曼谷邮报》刊登亚太经社委员会秘书长谈话：《马拉米斯说：我们能从中国学习到什么？》

Next:蒋帮宣布六十名获释人员到达金门


美国《呼声》月刊文章：《美----中友好协会将深入到劳动人民中间》

出版日期:1975.10.12
         期次:6132
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《呼声》月刊十月号刊载一篇文章，题为《美—中友好协会将深入到劳动人民中间》，全文如下：
中华人民共和国有一句流行的话是：“我们的朋友遍天下。”劳工节周末在芝加哥举行的美中人民友好协会第二届年会的情况表明了这句话是合乎实际情况的。
代表数千名会员的七十二个地方分会的六百多名代表在一起开会计划来年的工作规划。过去一年是友好协会取得巨大发展的一年，自从协会于一九七四年成立以来，分会的人数增加了一倍。
这次大会听取了关于中华人民共和国的新宪法以及中国目前批判资产阶级思想的运动的富有教育意义的发言。一位在四十年代后期曾在中国工作过的美国国务院官员约翰·谢伟思谈到美国政府必须撤销对中国台湾省的傀儡独裁政权的一切支持。夏威夷的代表有吉辛治谈到他战时对延安——华北的革命总部——的访问。
在大会辩论和讨论期间的主要问题是，怎样才能最好地使美—中友好成为一个群众性的友好运动。
由于进行了讨论，所采取的积极步骤包括：建立协会新的南部地区分会，通过一项决议增加在少数民族和工人阶级当中开展的活动；就台湾问题和美中关系正常化开展一个全国性的宣传运动。
美一中人民友好协会过去计划中的一个缺点是未在工人阶级和少数民族当中开展工作。密西西比州一位非洲裔美国人的民权领袖尤尼塔·布莱克韦尔·赖特在会议上谈到了这一点，她曾在一九七三年参加一个妇女代表团去中国访问。她说：“我希望看到明年这个组织的成份将会发生变化。”她指的是协会目前主要是由白人和中产阶级组成的。尽管有些人试图使这一协会仍旧成为一个完全是由白人、中产阶级组成的组织，但是还是通过了一些强调需要开辟新的、多种语言的使更广泛的人民感兴趣的材料来源。这一决议还要求降低协会的刊物《新中国》杂志的价格，以便使贫穷的人民可以比较容易地购买这种杂志。大会的大多数代表都表示同意尤尼塔·布莱克韦尔·赖特讲话的精神，他们决心在构成美国大多数的人民中间去开展工作。
美国政府尽管在将近四年前签署了中美联合公报，它仍然在中国的台湾省保持军事和政治力量，支持蒋介石集团的法西斯独裁政权。事实上，自从签署公报以来，又允许台湾在美国增设五个伪领事馆，而中华人民共和国在美国直到现在还没有大使馆。
协会主席威廉·韩丁和芝加哥的代表克拉克·基辛格合写的一篇得到革命联盟支持的文章说，为使美中关系正常化而斗争在实际上并不是很重要的。“你只要看一看苏联同中国之间的关系，你就会知道外交上的承认并不是建立友好关系和发展关系的万灵药。”
但是，为使关系正常化而进行的斗争是具体表明美国人民的友好愿望和明确地教育人民认清是美国政府应对没有建立关系负责的重要办法。这是揭露谁是侵略力量、谁在试图不让美国人民了解真象的一个具体办法。因此，这是任何友好协会的纲领中的一个必不可少的和重要的部分。这就是这次代表大会所通过的一种观点。
代表大会中暗中存在的一种情况就是许多代表担心：有的组织可能为它自己的狭隘的、组织上的目的来利用友好协会，而不是设法把它建成一个基础尽可能广泛和普遍的组织。得到革命联盟的代表们的支持的协会主席韩丁和芝加哥代表克拉克·基辛格合写的文章说，人们“太关心于”保障这个组织的民主了。这篇文章完全没有提到让协会的基础会员参加拟订政策的问题，却要求把权力更多地集中在执行委员会手中。
尽管存在这种消极的倾向，这次代表大会还是取得了很大的成就。它推动了同中国建立友好关系这一重要工作，一项同防止战争、制止美国侵略并同促进世界人民在反帝斗争中保持国际团结有联系的工作。

显示原版>>

Previous:日本《每日新闻》报道：《韩国访苏团发表谈话》《已转告苏联“准备建立外交关系”》

Next:《曼谷邮报》刊登亚太经社委员会秘书长谈话：《马拉米斯说：我们能从中国学习到什么？》


美联社说：授予萨哈罗夫诺贝尔和平奖金使苏处于困境

出版日期:1975.10.12
         期次:6132
         版次:2
         栏目:\[第二版]
副题:并说勃列日涅夫正面临着内外一系列日益尖锐的问题
文章正文:
【美联社莫斯科十月十日电】（记者：戴维·梅森）把诺贝尔和平奖金授予苏联著名的持不同政见者安德烈·萨哈罗夫，就使勃列日涅夫处于一种无论作出何种反应也都没有方便出路的困境。
在这次颁奖之前两个多月，勃列日涅夫刚刚和另外三十四个国家的领导人一起签署了赫尔辛基文件，那个文件所作出的保证之一，就是要以同情的态度对待人道主义的问题——这正是萨哈罗夫之役的主要突击方向。
正在若干战线上面临着新的紧张局势和变幻不定情况的勃列日涅夫，现在又不得不处理萨哈罗夫的问题。
勃列日涅夫和他的十四名政治局同僚眼前要解决的实际问题，就是怎样处理萨哈罗夫想要在十二月去奥斯陆领取他的诺贝尔奖金然后再回国的要求。
克里姆林宫的人们所面临的抉择是不值得羡慕的。如果他们拒绝批准萨哈罗夫出境和重新入境——任何出国旅行的苏联人都是非要得到这种批准不可的——那就不难预言西方会发出愤怒的吼叫。
如果他们让他去，五十四岁的萨哈罗夫就会有生以来头一次去西方，在那里大出风头和大受吹捧。他的争取人权和争取据他估计有成千上万的苏联政治犯的自由的努力，就会产生比过去大得多的反响。
如果只让萨哈罗夫出国而不许他再回国——另一个荣膺诺贝尔奖金的索尔仁尼琴的遭遇就是这样——那大概就会出现又一场呐喊。
再有一种可供选择的办法，就是把萨哈罗夫流放到国内的西伯利亚或者莫斯科以外的什么地方，使他再也不能够方便地接触外国人和西方记者。但是这种办法恐怕经不起推敲，因为勃列日涅夫已经在鼓励人员与思想自由交往的赫尔辛基文件上签了字。如果克里姆林宫默默地让萨哈罗夫去奥斯陆领取奖金并且无阻挡地回国，其后果就会是使他的在苏联争取人权的那些虚弱无力的伙伴们突然得到了支持，几乎使他们得到一种可敬的色调。大多数观察家认为，萨哈罗夫将得到他的出境和再入境的签证，但是要遭到苏联报刊的一阵暴风骤雨的尖锐批评——就是力图把萨哈罗夫说得象是一个卖国贼。
萨哈罗夫这位著名的苏联持不同政见者突然冲上世界舞台的时候，勃列日涅夫正面临着共产主义阵营内和苏联国内一系列日益尖锐的问题。
勃列日涅夫如何处置萨哈罗夫，将对他自己的未来产生重大的影响。

显示原版>>

Previous:诺贝尔奖金委员会宣布：授予萨哈罗夫七五年诺贝尔和平奖金

Next:塔斯社评论：《这是为谁效劳》


美新处报道：《福特将出席（六国）经济最高级会谈》

出版日期:1975.10.12
         期次:6132
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十月十日电】题：福特将出席十一月份在法国召开的经济最高级会议
福特总统将参加十一月十五日到十七日在法国召开的六国经济最高级会议。
强调安排和讨论是非正式的这次会议，将使美国、法国、西德、英国、意大利和日本的国家元首或政府首脑聚集在一起。美国希望加拿大也参加会议。
国务院顾问索南费尔特今天在白宫对记者说，这次最高级会议的目的，“不是要作出决定，它不是一次谈判会议。它的目的是，以最高级会议的形式对他们国家各自面临的和共同面临的许多问题进行深入和透彻的讨论”。
索南费尔特说，虽然法国总统德斯坦和西德总理施密特早些时候都提出了举行经济最高级会议的建议，但是十一月份将举行的会议“实际上是一个联合倡议”。
他说，他预计这次会议将对目前正在进行的一些有关贸易、货币和能源的会谈“起促进作用”。
索南费尔特说，这些领导人将要讨论的范围包括：各自的国内经济问题、它们相互的关系、贸易、货币关系、能源和它们同发展中国家之间的关系。
他说，这次工作会议将“尽可能地”保持在“小的”范围内，将包括领导人和至多两名助手。他说，福特将由财政部长西蒙和国务卿基辛格陪同。
这位顾问解释说：“这次会议的基本前提是这些非常工业化的国家之间在很大程度上的相互依赖。存在着相互之间的影响，其中有些影响可能是有害的。重点是要把这些经济领域里的相互影响和关系尽可能地变为合作和有利因素。”
【路透社华盛顿十月十日电】六个主要工业国今天宣布，它们的领导人将于下月在法国举行一次经济最高级会议。
这些国家的政策将对世界从衰退中恢复产生重要影响。

显示原版>>

Next:美报报道：《苏联人在对美贸易中拒绝签订以谷物换石油的协定》


美新处报道：《福特举行记者招待会的要点》

出版日期:1975.10.12
         期次:6132
         版次:2
         栏目:\[第二版]
副题:福特说美苏正继续探索调和在战略武器方面存在的分歧
文章正文:
【美新处密执安州底特律十月十日电】题：福特在底特律举行的记者招待会的要点
福特总统说，他“不能够”宣布他将来在华盛顿同苏联领导人勃列日涅夫举行会谈的“确定时间”。
福特十月十日在密执安州底特律举行两天来的第二次记者招待会时说，美国和苏联在履行符拉迪沃斯托克协议的方法方面“存在分歧”。那一协议规定了每一方将部署的进攻性核导弹的最高限额，并限制了可以装上多弹头的导弹的数目。
福特说，华盛顿和莫斯科“正继续探索调和”在战略武器方面存在的分歧的办法，但是他又说，“此刻我们不能够宣布勃列日涅夫先生和我本人举行这样一次会谈的确定时间。
在去年十一月举行符拉迪沃斯托克会谈的时候，初步计划于一九七五年年中举行这次华盛顿最高级会议。后来，人们认为这次计划举行的会议（一直未正式宣布过举行会议的日期）订于秋季举行。
福特现已同意参加于十一月十五日至十七日在法国举行的六国或七国经济最高级会议；预料他将在十一月底或十二月初访问中华人民共和国。
谈到苏美关系的另一个方面时，福特的口气是比较积极的。他说，在同莫斯科举行的关于签订一项苏联购买美国谷物的五年协定的谈判中，“我们大概将取得一些成果”。
记者问福特，他为什么不像今年十月十日对波兰采取的作法那样取消暂停向莫斯科出售谷物的命令。他回答说，“从实力地位进行谈判”是重要的。
总统又说：“我们有谷物，我们希望有一个五年或更长的期限，我们要取得一项良好的安排。我认为我们是很接近了。”
在这次四十五分钟的记者招待会上谈到的其他问题有下面这样一些内政问题：对枪支的控制、联邦住房建筑计划、一九七六年的竞选运动、失业问题、学童乘车问题和纽约市的财政危机。

显示原版>>

Previous:西德《法兰克福汇报》社论：《对付闪电战的战略》

Next:法外长索瓦尼亚格谈法中法苏关系问题


诺贝尔奖金委员会宣布：授予萨哈罗夫七五年诺贝尔和平奖金

出版日期:1975.10.12
         期次:6132
         版次:2
         栏目:\[第二版]
副题:路透社说「这是对苏是否愿意贯彻赫尔辛基精神的考验」
文章正文:
【合众国际社奥斯陆十月九日电】挪威诺贝尔奖金评选委员会宣布，苏联氢弹之父、但目前是反对核试验的一个主要人物安德烈·萨哈罗夫今天荣膺一九七五年的诺贝尔和平奖金。
挪威议会五人小组今天上午开会作出最后决定时，从五十多个提名者中挑选了一直坦率反对苏联迫害持不同政见者的萨哈罗夫。
【合众国际社奥斯陆十月九日电】除了诺贝尔奖金以外，萨哈罗夫还将在十二月十日的诺贝尔纪念日领取一笔五十五万瑞典克朗（十二万二千美元）的现款奖金。
【路透社奥斯陆十月九日电】萨哈罗夫今天荣膺一九七五年诺贝尔和平奖金。这里认为，诺贝尔委员会这个意外的决定是对苏联是否愿意贯彻赫尔辛基精神的一个考验。
【美联社莫斯科十月九日电】为奖励五十四岁的萨哈罗夫的努力而授予他诺贝尔和平奖金这件事，肯定会激怒苏联共产党领导人，正如一九五八年把诺贝尔文学奖金授予俄国人鲍·帕斯捷尔纳克以及一九七零年把这一奖金授予俄国人亚·索尔仁尼琴时一样。克里姆林宫当时谴责这是“政治奖赏”。帕斯捷尔纳克被迫拒绝接受奖金，而索尔仁尼琴在被驱逐出苏联之后才能由他本人领取他的奖金。
【法新社奥斯陆十月九日电】萨哈罗夫今晚由挪威议会的诺贝尔五人特别委员会授予有声望的一九七五年诺贝尔和平奖金。
此间认为，这一意外的选择是给苏联政府一记直接的耳光。苏联政府曾在外交上进行了广泛的活动，要让芬兰总统乌·吉科宁获得提名。

显示原版>>

Previous:加拿大宣布再向苏出售五十万吨小麦/澳大利亚也准备向苏再出售一批小麦

Next:美联社说：授予萨哈罗夫诺贝尔和平奖金使苏处于困境


日本《朝日新闻》评论：《苏联谋求接见以色列，企图充当中东的「主角」》

出版日期:1975.10.12
         期次:6132
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》十月六日刊登一篇评论，题目是《苏联谋求接近以色列，企图充当中东的“主角”》，摘要如下：
埃及和以色列之间的第二次西奈协议是美国国务卿基辛格唱的独角戏，苏联没有出场，于是它采取了新的行动，同以色列接近，从而想恢复威信。
一九六七年六月的六日战争时，苏联同以色列断交了，可是今年九月二十四日在纽约的联合国苏联代表团驻地，应以色列的要求，苏联外长葛罗米柯同以色列外长阿隆会谈达三小时之久。
会谈内容没有透露，但估计苏联和以色列双方都以恢复邦交为目标而讨论稳定中东形势的方法。苏联所以只是袖手旁观，看着基辛格进行调解，是因为同以色列没有邦交的渠道，同埃及总统萨达特的关系也恶化了。而且，埃及选择了美国，把它看做是能够发挥影响以使以色列撤出占领地的对象。
然而下一个阶段，预料叙利亚和以色列的武装部队在戈兰高地脱离接触协议的谈判，由于叙利亚和巴勒斯坦解放组织的当事人强烈反对，不知何时才能开始进行。由于这种情况，苏联早就提出了召开日内瓦会议，以求全面解决的主张，试图采取主动。
苏联认为这是从西奈协议的“观众”转而成为“主角”的机会。为此，必须同当事人的一方以色列恢复邦交。从以色列看来，一九七三年十月战争以后，美国在军事、经济、政治上的全面支援自动停止了，美国同阿拉伯的关系，特别是同埃及的关系正在迅速改善，所以从均势上看，也希望改善同苏联的关系。一九七三年以后迅速减少的苏联犹太人移民也可望有所增加。
但是，无论如何，包括执政党代表在内的以色列代表团访苏是一九六七年战争以来的第一次。访苏和两国外长在纽约会谈的时期一致不能说是偶然的。

显示原版>>

Previous:法新社报道：阿萨德同苏领导人会谈后回大马士革

Next:以色列在埃以协议议定书上签字 并交出苏德尔角油井


日本《每日新闻》报道：《韩国访苏团发表谈话》《已转告苏联“准备建立外交关系”》

出版日期:1975.10.12
         期次:6132
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》十月七日登载该报记者平野从莫斯科发回的一篇电讯，标题是《韩国访苏团向本社记者发表谈话》《已转告苏联“准备建立外交关系”》，摘要如下：
作为第一个抱着体育以外的目的访问了苏联的韩国代表团而引人瞩目的全泽瑶团长（天友社经理）、姜信浩（东亚制药公司经理）、金相俊（西江大学外交系主任、联合国教科文组织秘书长）三人，出席了从二日到六日在莫斯科召开的第二十五次联合国协会世界联合会会议。六日在他们回国之前接受了记者的采访。他们说：“向苏联明确转达了韩国政府的基本方针，即随时都准备同包括苏联在内的共产党国家建立外交关系。”
正值联合国大会辩论朝鲜问题，而南北朝鲜竞相争夺支持国家的时候，这个代表团访苏的政治意义是很大的。
采访的内容如下：
——这次访问苏联的主要目的虽然是参加联合国协会的大会，作了些什么事情？
全团长：由于苏方迟发了签证，没有赶上开幕式。但是从二日开始，连日出席了会议。这里讨论的内容和联大全体会议一样，是世界和平，国际协调，援助后进国家等等。韩国代表团提议南北朝鲜同时参加联合国和恢复南北对话。许多国家表示赞成。（北朝鲜抵制了这次会议。人们认为是抗议韩国参加。）
——依你们访苏的印象，苏联同韩国关系正常化的前景怎样？
全团长：这有制度和意识形态不同的障碍，不是简单的问题。对于同苏联的邦交虽抱有期望，但这种期望还不是具体的。
姜信浩：朝鲜半岛处于大国的峡谷间，有小国感到无可奈何的问题。然而经济常常走在政治的前头，已经通过澳大利亚和日本等第三国对苏联进行贸易了。我想今后很可能增加。
——同苏联方面的接触怎样？
全团长：到苏联的联合国协会总部作了拜访，此外没有进行正式的接触。但我们始终有苏方派遣的负责人伴随着，说“希望无论什么事都通过他来谈”。
金相俊：韩国在一九七三年六月就提出了向共产党国家开放门户的政策。已经通过种种渠道向苏联等社会主义国家转达了这个方针。这次也努力求得明确的理解。
——对苏联的印象如何？
全团长：这次访苏所感到的是比在韩国所想象的更为稳重。也考虑了种种事情，但写在报上引起误解就不好办了。
【合同社汉城十月八日电】金总理在今天的国会质询会议上回答问题时说，无法判断苏联对汉城持什么看法。
他说，然而，苏联“最近对我们的态度不太坏。”
他指出：苏联已经允许数量有限的南韩人入境。一艘苏联船营救了一艘遇难的韩国渔船。

显示原版>>

Previous:西斯科说如叙以愿意美国帮助 美将促使它们进行会谈

Next:美国《呼声》月刊文章：《美----中友好协会将深入到劳动人民中间》


萨哈罗夫表示如苏当局许可 他将去挪威领奖

出版日期:1975.10.12
         期次:6132
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科十月九日电】物理学家萨哈罗夫今天说，他希望他获得的一九七五年诺贝尔和平奖金将会“有助于”在苏联“争取人权的斗争”，他再次要求对苏联的政治犯实行大赦。
他说，如果苏联当局许可的话，他愿意到奥斯陆去出席十二月十日的授奖仪式。
萨哈罗夫在莫斯科一位朋友的寓所里参加一次聚会，他面带笑容，显然兴奋地同记者谈话。

显示原版>>

Previous:塔斯社评论：《这是为谁效劳》

Next:法新社报道：阿萨德同苏领导人会谈后回大马士革


塔斯社评论：《这是为谁效劳》

出版日期:1975.10.12
         期次:6132
         版次:2
         栏目:\[第二版]
副题:说授予萨哈罗夫诺贝尔奖金是别有用心
文章正文:
【塔斯社莫斯科十月十日电】题：这是为谁效劳？
塔斯社政治评论员科尔尼洛夫写道：挪威委员会向萨哈罗夫院士颁发诺贝尔和平奖金。资产阶级报刊即刻围绕这一行动掀起了带有明显反苏倾向的叫嚣。
萨哈罗夫近几年来的“活动”是尽人皆知的：他自愿放弃积极的科学工作，而投身编纂和散发诽谤苏联国家制度及其对内对外政策的“宣言”。试问，授予萨哈罗夫诺贝尔和平奖金到底是为了表彰他的什么“功勋”呢？
向一个反对自己国家及其爱好和平政策的人颁发“和平奖金”，这一事实只能证明，颁发奖金的人绝非出自和平利益，而完全是别有用心的。
【塔斯社巴黎十月十日电】题：反苏奖金
《人道报》写道，诺贝尔奖金挪威委员会决定授予安德烈·萨哈罗夫诺贝尔奖金。这“无疑是个政治姿态，证明有人显然力图挑起反苏运动和遏制国际和缓的过程”。

显示原版>>

Previous:美联社说：授予萨哈罗夫诺贝尔和平奖金使苏处于困境

Next:萨哈罗夫表示如苏当局许可 他将去挪威领奖


外电报道蒋帮举行伪庆活动

出版日期:1975.10.12
         期次:6132
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社台北十月十日电】国民党中国今天庆祝它的六十四周年，举行了一次精心安排的三万五千名武装人员和自制武器的检阅，来显示它的军事力量。
在蒋介石总统今年四月逝世以来的第一次国庆活动中，近十万观众，其中包括一万五千名华侨观看了在总统府前进行的军事表演。
数以百计的台湾造水陆两用坦克在一条主要大街上隆隆开过，携带Ｍ—１６步枪的士兵正步走过检阅台，台湾造的Ｆ—５Ｅ喷气战斗机和直升飞机在头上飞翔。
军事院校的学生和来自金门、马祖的女民兵部队参加了十一年来第一次举行的检阅。
【法新社台北十月十日电】严家淦总统今天号召国民遵循前总统蒋介石反攻大陆重建民主中国的意志。这位中国国民党的总统在检阅了两小时的阅兵典礼后，要求他的同胞们铭记蒋的为在台湾和中国大陆重建国家而战斗到底的指示。

显示原版>>

Previous:蒋帮宣布六十名获释人员到达金门


西德《法兰克福汇报》社论：《对付闪电战的战略》

出版日期:1975.10.12
         期次:6132
         版次:1
         栏目:\[头版]
副题:说苏正在准备对西方进行一场闪电战；认为北约组织还没有作好对什华约组织突然袭击的准备
文章正文:
【本刊讯】西德《法兰克福汇报》十月十日刊登阿德尔贝特·魏因施泰因的一篇社论，题为《对付闪电战的战略》，摘要如下：
德国国防部长说联邦国防军具有高度的军事能力。他说，美国盟友也在为军事防御的可靠性作出巨大努力。在中欧的防御能力因此而提高了。每一个客观的观察家都必须同意这些说法。但是，如果勒伯尔得出这样的结论，即北大西洋公约组织在军事上已作好对付一切威胁的准备，甚至能够以适当的手段击退华沙条约组织的突然袭击，那人们是不能同意他的。
北大西洋公约组织恰恰不能这样做。地球上的力量对比对我们太不利了。虽然北大西洋公约组织的空军、尤其是德国和美国的空军会从第一分钟起给敌人造成很大麻烦。空军甚至能够攻击正在挺进的敌人，但空军是技术战争工具，它们会迅速消耗掉。如果飞行员和导弹部队在大约七寸二小时之后还不使用核武器的话，他们从作战上来说已消耗光了。这时，我们的国家已经在常规方面被摧毁了。
敌人在这个中心大量集中的坦克部队的地区优势就会发挥出来。华沙条约组织和北大西洋公约组织之间部队实力的力量对比是二比一。对方能够投入大约二万辆装甲车，西方只拥有六千辆。进攻者能够确定进攻的地点、时间和推进的方向。他能够凭借中欧有利的地理和卓越的公路网而任意增加优势。防御者只能作出反应，而且只会犹犹豫豫地作出反应。
即使有长的预先警告时间，在一系列常规战斗中把红军的挺进阻止在铁幕旁的可能性也是小的。如果把我们各个师从它们的驻地调到预备地区，那它们就象从北向南的一条穿着珍珠的绳子。没有值得一提的战略后备力量。
因此目前作好战斗准备的北约常规部队不能被当成是威慑的可靠手段。
欧洲感兴趣的是这样一种威慑战略，即美国伙伴（或法国邻居）表明，苏联的核心地区从一开始也有着核毁灭的风险。因为莫斯科的军人在准备一场闪电战，所以他们必须知道，朝着西方的任何一种进军都要以自己的基地被摧毁为代价。

显示原版>>

Previous:法新社报道：爱丽舍宫发表关于德斯坦访苏的声明

Next:美新处报道：《福特举行记者招待会的要点》


西斯科说如叙以愿意美国帮助 美将促使它们进行会谈

出版日期:1975.10.12
         期次:6132
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿十月十日电】美国副国务卿西斯科今天在电视讲话中说，美国准备帮助解决戈兰高地的争端，如果叙利亚人和以色列人希望得到这种帮助的话。
这位负责政治事务的副国务卿在哥伦比亚广播公司的《早晨新闻》节目里说，戈兰高地的局势要比以色列刚刚签署的西奈脱离接触协定处理的局势要严重得多。
西斯科是个中东事务专家。他说，他预料美国技术人员要在五个月之后才能到西奈半岛的一些山口去帮助监督以色列一埃及和平协定的实施。
他指出，这些技术人员将是文职志愿人员，数目不超过二百人。
他说：“我们将物色有政治经验的人。”他说这个协定为实现中东的和平提供了新的机会。
他说，美国准备考虑重新召开日内瓦会议，同时也赞成有关方面派出为数不多的人员举行非正式集会以协助解决问题。
【合众国际社华盛顿十月十日电】负责政治事务的副国务卿西斯科谈到下一步将发生的情况，特别是位于以一叙边境上的戈兰高地的情况时说：
“我们认为，这一协议将真正创造新的机会，而且将使我们获得一些时间。存在几种可能性，而同各方的磋商实际上还没有开始。主要的一点是使这一建议得到国会的批准。以色列人现已签署这一协议，这个过程还将在今后继续几个月的时间。”
他说，过去是存在几种可能性的，如果叙利亚人和以色列人是愿意获得美国的帮助的话，我们准备帮助促使他们进行认真的讨论。

显示原版>>

Previous:以色列在埃以协议议定书上签字 并交出苏德尔角油井

Next:日本《每日新闻》报道：《韩国访苏团发表谈话》《已转告苏联“准备建立外交关系”》


以色列在埃以协议议定书上签字 并交出苏德尔角油井

出版日期:1975.10.12
         期次:6132
         版次:3
         栏目:\[第三版]
文章正文:
【美联社耶路撒冷十月十日电】以色列今天在基辛格国务卿拟订的中东停战条约最后文件上签字，从而为以军在西奈沙漠的后撤和把阿布鲁迪斯油田归还埃及扫清了道路。
签字仪式是在联合国和平部队在这里的总部，在美国参院批准派出二百名美国文职人员管理预先警报站之后七小时举行的。
以色列军官们预定今天下午把对苏德尔角油田（阿布鲁迪斯主要设施的一个小附属设施）的控制交给代表埃及政府的三个美国石油技术人员。
但是以军将在苏德尔角站一直呆到下月。
代表以色列签字的是外交部主任基德隆和沙菲尔少将。
基德隆对记者们说：“这一签字后，协议就生效了。十分钟后，我们将把苏德尔角设施移交给美国技术人员，他们本周已被护送进入苏伊士运河区。”
他说，“埃及现在有权”在以色列向联合国军队交出四个苏德尔角油井和撤出它自己的士兵一天后的十一月十六日取得完全控制之前“从苏德尔角运走石油”。

显示原版>>

Previous:日本《朝日新闻》评论：《苏联谋求接见以色列，企图充当中东的「主角」》

Next:西斯科说如叙以愿意美国帮助 美将促使它们进行会谈


获释蒋特袁祖遂等谈为什么要经香港回台湾/香港《文汇报》报道：《袁祖遂等表示急盼安排回台》

出版日期:1975.10.13
         期次:6133
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》十月十日报道：
袁祖遂等人，选择经香港回台湾，下面是他们接受中外记者访问有关回台湾去的问题的答话。
记者访问袁祖遂。
问：经香港是你志愿吗？
袁：是我志愿经过香港的。
问：为什么？
袁：我有姐妹在香港，妻妹、妹夫都在香港，我想见他们，我想在香港申请去台湾都是一样。
问：你以为去台湾的机会怎样？
袁：我是六二年由台湾派去破坏大陆的，妻子孩子都在台湾，国民党有理由让我回去。
记者访问陈良辉。
问：你有亲人在香港吗？
陈：有。他们以为我死了。知道我放出来，会很高兴。
问：什么亲戚？
陈：有表哥、表侄、堂兄。
问：你打算以后住香港还是住台湾？
答：人民政府释放我之后，问我想怎样，我说一妻四子女都在台湾，我想家人，我希望选择回台湾去。他们就批准我。
记者访问张清杉。
问：你有什么打算？
张：我要求回台湾会妻儿。我有三子两女，我想念他们。
问：你为什么要经香港？
张：我自己觉得经香港会好一些。
【本刊讯】香港《文汇报》十月十一日刊登一则题为《袁祖遂等昨天表示急盼安排回台团聚》的报道如下：
据佳视电视台昨日报道，两名被释放经港回台的美蒋特务袁祖遂、张清杉在接受该电视台访问时表示：迄昨为止，仍然没有任何台湾有关机关的人员和他们联络。因此，他们“感到很伤心”。
袁祖遂、张清杉接受佳视访问时，答复该台提问：
问：“你们到港前后已三天，最近有没有跟居住在台湾的家人见过面？”
答：“没有，一直到现在，我们都是打电报给台湾情报局，今天又寄了航空信，家里的人完全没有见过。”
问：“台湾国防部有没有跟你们联络？”
答：“没有，到目前还没有。”
问：“台湾有没有派人跟你们接触？”
答：“没有。”
问到如果象以前十个国民党战犯那样很久也不能回台，“会不会考虑回大陆”，他们表示“到目前还未考虑”。

显示原版>>

Previous:香港《大公报》文章：《日本新畅销书〈油断〉》

Next:美洲银行与中国银行达成协议建立业务关系


阿拉伯共和国联邦议会举行特别会议

出版日期:1975.10.13
         期次:6133
         版次:3
         栏目:\[第三版]
副题:外电说会议是讨论缓和埃及、叙利亚和利比亚之间的紧张关系
文章正文:
【法新社开罗十月十一日电】联邦国民议会昨晚在这里听说，埃及欢迎同利比亚和叙利亚举行一次最高级会议，以弥合这三个国家在一九七一年建立的阿拉伯共和国联邦内的紧张关系。
这个议会举行特别会议是为了寻求办法以缓和三国之间恶化了的关系。
联邦议会就一批联邦议员在同三国元首举行会谈后提出的一份四十五页的报告进行了辩论。
报告说，埃及总统萨达特欢迎同利比亚和叙利亚的领导人举行一次会议，作为联邦总统委员会的一次会议，以便在他们的关系中“掀开新的一页”。
报告说，利比亚领导人卡扎菲表示了对萨达特作为“一个父亲”的敬意，重申要献身于这个联邦和阿拉伯团结，因此认为利比亚和埃及之间不存在问题。
报告又说，叙利亚总统阿萨德表示了相同的看法，并坚持认为必须缓和三国之间的分歧。
【法新社开罗十月十一日电】阿拉伯共和国联邦议会今天在这里决定建立一个调解委员会以消除埃及和叙利亚之间的分歧。
已责成由每个成员国派出一名议员组成并由联邦议会议长拉卜提领导的这个委员会，在开罗和大马士革之间在最高一级进行接触，以缓和两国间的紧张关系。
【路透社开罗十月十日电】埃及和利比亚已同意结束他们之间历时两年的宣传战，此间消息灵通人士预言，卡扎菲和萨达特可能早日举行会谈。
【德新社开罗十月十日电】阿拉伯共和国联邦人民议会副议长穆罕默德·沙欣说，埃及和利比亚的关系可能“很快正常化”。
沙欣在访问利比亚并同利比亚领导人卡扎菲进行了四小时会谈后于今晚回到这里。
他对中东社说，由于两国间停止了宣传运动，利比亚也取消了不准埃及报纸进口的禁令，因此已开始恢复正常。
同时，有消息说，联邦议会正为消除埃及和叙利亚之间的尖锐分歧做出努力。

显示原版>>

Previous:美报文章：《出现了以色列-----苏联解冻的迹象吗？》

Next:伊朗外交大臣到比利时访问


埃及外长法赫米说：美叙正在安排福特和阿萨德会晤

出版日期:1975.10.13
         期次:6133
         版次:1
         栏目:\[头版]
文章正文:
【美联社开罗十月十一日电】今天这里的报界引用埃及外长法赫米的话说，美国总统福特和叙利亚总统阿萨德计划于下月在欧洲会晤。
法赫米在接见开罗报纸记者时说：“美国和叙利亚之间正在进行最高级的接触。”“为安排两位领导人十一月某时在欧洲会晤的接触现正取得进展。”
法赫米的话表明，尽管叙利亚公开反对最新达成的埃—以脱离接触协议，但它的领导人私下却正在寻求在戈兰高地达成同样的协议。
发行量大的《今日消息》周刊声称以色列和叙利亚正在联合国就戈兰高地的一项新的解决办法进行间接接触。
法赫米在与记者谈话时说，如果叙利亚对另一项解决办法不感兴趣，它本来是可以中断同美国国务卿基辛格的接触的，而基辛格在埃—以协议达成前后都访问了大马士革。

显示原版>>

Previous:挪威工人共产党（马列）全国代表会议通过的文件：《关于苏联社会帝国主义的声明》

Next:美报就我最近对苏的揭露发表评论


埃塞俄比亚军政府发言人说：埃宣布紧急状态后已处决一批反对土改的人

出版日期:1975.10.13
         期次:6133
         版次:3
         栏目:\[第三版]
文章正文:
【德新社亚的斯亚贝巴十月八日电】军方一位发言人今晚在这里说，自从上星期处于紧急状态以来已有近一百名反对军政府土改的人被枪决。
这位发言人在透露这一数目时说，那些被枪决的人无一例外都是反对势力，他们要求抵制政府宣布的土改。
官方人士说，上周在沃洛省发生了最严重的冲突，治安部队在那里枪决了六十四名以前的地主，据说这些人曾躲了起来。
据观察家们分析，发表枪决人数的目的是起一种威慑作用。
但观察家们持这样的看法，官方的数字仅仅证实了长期存在的认为对军政府的反抗越来越强烈这些谣传。
这些观察家说，本周在首都看到的逮捕浪潮是政府反对抵抗行动的部分。
【法新社亚的斯亚贝巴十月七日电】可靠人士今天说，埃塞俄比亚治安部队在这个首都进行为时三天的大搜捕中，逮捕了几百名右翼分子、左翼分子以及工会活动分子。
据报道，十月四日以机枪和重型武器武装起来的政府部队前去逮捕亚的斯亚贝巴大学格塔丘·海尔教授，当时发生了冲突。格塔丘教授同埃塞俄比亚正统的哥普特教会有密切的联系。人们认为他是一个左翼的自由主义分子，但是反对某些人所设想的任何高速度地转向社会主义的做法。
埃塞俄比亚军事统治者关于所有这些事件所要说的话都包括在政府发言人今天发表的一项声明中：“埃塞俄比亚正经历着一个革命的阶段。亚的斯亚贝巴市处于紧急状态之中。某些人已被逮捕起来进行审讯。”

显示原版>>

Previous:伊朗外交大臣到比利时访问

Next:惠特拉姆接管澳大利亚安全情报组织领导权


惠特拉姆接管澳大利亚安全情报组织领导权

出版日期:1975.10.13
         期次:6133
         版次:3
         栏目:\[第三版]
文章正文:
【路透社堪培拉十月四日电】据此间官方发表的公告说，澳大利亚总理惠特拉姆已亲自接管了国家最高级间谍网澳大利亚安全情报组织的领导权。长期来对该组织的管理工作公开表示不满以后，才从司法部长凯普·恩德比手里夺走了对澳大利亚安全情报组织的领导权。
一九七三年，惠特拉姆的前司法部长莱昂内尔·默菲曾带领一些人于深夜搜查了澳大利亚安全情报组织在墨尔本的总部，力图发现一些他声称不让政府得到的机密文件。

显示原版>>

Previous:埃塞俄比亚军政府发言人说：埃宣布紧急状态后已处决一批反对土改的人

Next:美《呼声》月刊文章：《庆祝十月一日中国国庆节》


美《呼声》月刊文章：《庆祝十月一日中国国庆节》

出版日期:1975.10.13
         期次:6133
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《呼声》月刊十月号刊登一篇文章，题目是《庆祝十月一日中国国庆节》，摘要如下：
一九四九年十月一日，中国人民取得了革命的胜利，建立了中华人民共和国。在毛泽东和中国共产党领导下取得的这个人类伟大胜利迄今已有二十六年了。
一九七五年十月一日，美国这里有成千上万的人聚在一起庆祝这个伟大的节日，欢呼中国为了社会主义和世界进步事业每天在取得的巨大进展。今天，中国正在巩固它在国家生活各个领域内的成就，并在反对帝国主义和一切反动派的世界斗争中起着越来越重要的作用。
中国已从一个曾被许多大国瓜分的穷国，过渡到一个繁荣昌盛、自力更生的社会主义新中国。失业、通货膨胀和饥饿这些在今天还笼罩着美国和其它资本主义国家人民的灾祸，对在革命的中国成长起来的亿万中国人是从未经历过的。这是谁也无法辩驳的事实。
人民的日常生活发生了巨大的变化。在无产阶级专政下，并通过称为地区自治的地方自治政府，使解放前受到残酷压迫的五十多个少数民族得到了政治、社会和文化方面平等的保证。妇女的解放也已成为建设社会主义社会斗争的一个组成部分，在这个国家的各项工作中，亿万妇女起着积极的作用。
今天，苏联已从一个世界被压迫人民的灯塔变成一个被压迫的苏联劳动人民的黑暗地狱。它已变成一个侵略成性的帝国主义国家，它跟美帝国主义者一样，正在准备发动一场新的世界大战。
十年前，中国发动了一场反对想在中国复辟资本主义的企图的历史性战役。毛泽东领导的无产阶级文化大革命大大加强了工人阶级专政。
中国本身是第三世界中的一部分。中国革命标志着民族解放和独立斗争大风暴的开始，这种斗争比其它任何东西都能揭露和沉重打击帝国主义超级大国以及它们想要统治世界的企图。
中国采取坚定的国际主义和支持世界人民革命斗争的立场。
在美国这里，整整一代人对中国新社会的情况是受到谎言的欺骗的。传播了关于中国有“奴役”的谎言。美国统治集团，近年来还有苏联的修正主义代理人散布了关于中国人民的种族主义神话。但是新中国的伟大成就得到全世界的广泛承认。美国许多访问者的亲身体验，都生动地向美国人民揭示了中华人民共和国的真实情况。生活在美国和其它国家的成千上万的华侨由于他们祖国的进步和中国在世界事务中发挥越来越大的作用而产生了巨大的自豪感。近年来具有重大意义的一件事是美中人民友好协会的成立。对美国工人来说，同中国人民的友谊反映了全世界工人和人民的共同利益。我们正是本着同中国团结和友好的精神，庆祝十月一日这个伟大的节日，并且向中国人民、中国共产党和它的伟大领袖毛泽东表示热烈的祝贺。我们号召我们所有的读者和我们一起庆祝这个伟大的节日。

显示原版>>

Previous:惠特拉姆接管澳大利亚安全情报组织领导权

Next:香港《大公报》文章：《日本新畅销书〈油断〉》


美报就我最近对苏的揭露发表评论

出版日期:1975.10.13
         期次:6133
         版次:1
         栏目:\[头版]
副题:说中国认为欧安全姑息苏联就象慕尼黑会议姑息纳粹德国
文章正文:
【本刊讯】美国《华盛顿邮报》八日刊登格林韦发自香港的一篇文章，摘要如下：
中国官方报纸上反苏宣传的浪潮近几天达到了新的高峰。新华社八日尖刻地把苏联描绘成一个“接受贿赂，贪污，黑市活动，卖淫，酗酒和吸毒比比皆是”的社会。据新华社说，这是俄国全面复辟资本主义的必然结果。
新华社七日引用《红旗》的一段话说，苏联是“挂着社会主义招牌的帝国主义国家……和资本帝国主义国家在本质上是一样的”。
中国主要报纸《人民日报》七日也攻击苏联外交部长葛罗米柯称他最近在联合国关于裁军的发言是为掩盖俄国本身的扩张主义目的的“陈词滥调”。
六日，《人民日报》将俄国关于缓和的谈论比之于纳粹德国在进兵波兰以前表白抱有和平意图的作法。
虽然中国报纸采取反苏方针毫不新鲜，但是，这里的分析家们注意到声调越来越尖厉。
中国人认为，在赫尔辛基召开的欧安会不过是对俄国的姑息而已，就象一九三八年的慕尼黑会议姑息纳粹德国一样。中国人担心，在欧洲搞缓和只会加强俄国在东面反对中国的力量。
这里一些专家认为，亲苏共的的葡萄牙共产党的崛起使中国感到不安，这不仅因为它削弱了北大西洋联盟的力量，而且因为它可能增加苏联对葡萄牙的殖民地澳门和帝汶岛的影响。
另一些分析家认为，中国最近的反苏宣传有着国内政治意义。例如，最近一期《红旗》杂志说：“今天苏联的经济基础是国家垄断资本主义，是苏联修正主义者全面复辟资本主义后形成的。”
“人民日报”说：“苏修叛徒集团就是一伙篡夺了国家权力的大盗贼，庞大的苏修官僚机构就是一切犯罪的大本营。”
一年多来，中国宣传一直在提阶级敌人为了复辟资本主义要在中国篡权的危险。在最近对俄国的指责中，中国人看来是在说：“这儿可能会发生这种事。”
看来他们真正担心的是中国的政府机关同俄国一样，僵化成由于权力过大、威望过高而发生腐化的政府机关。在中国人看来，就是这种大得使人腐化的权力和威望使俄国政府机关和美国政府机关实际上很难区别。

显示原版>>

Previous:埃及外长法赫米说：美叙正在安排福特和阿萨德会晤

Next:塔斯社报道：《苏联----叙利亚联合公报》


美报文章：《出现了以色列-----苏联解冻的迹象吗？》

出版日期:1975.10.13
         期次:6133
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约邮报》十月八日转载《洛杉矶时报》的一篇文章，题为《出现了以色列—苏联解冻的迹象吗？》，摘要如下：
据消息灵通的外交人士说，自从一九六七年中东战争后苏联与以色列断绝外交关系以来，一直空着的以色列驻莫斯科使馆房屋，已经做了一次特别的清扫和重新修整，以便只要一得到通知，各种设备就可重新使用。
这些人士说，对在莫斯科的使馆设备的这番修理工作是根据荷兰驻俄国首都的外交使团提议进行的。荷兰负责照管以色列在那里的财产，而芬兰则代管在耶路撒冷的俄国财产。
因为这批用款数目巨大，人们认为荷兰人不会不事先与耶路撒冷商量并征得同意就从事这次整理的，而耶路撒冷最终是要支付这批修缮费用的。
然而，耶路撒冷的官方人士说，他们不知道在莫斯科进行中的修缮工作。
耶路撒冷是愿意与莫斯科改善关系的，因为这样做就是向冲破包围着这个犹太国的外交孤立锁链迈出了重大一步。自从六日中东战争以来，东欧、亚洲和非洲多数国家都与它断绝了外交关系。
以色列人也还愿意在俄国有他自己的人员来监督俄国移民问题。
从莫斯科方面来说，人们认为，俄国人正寻求一种办法以便在未来任何中东和平谈判中起更大的作用。而不首先与以色列重建关系，这一点实际上是办不到的。
据说，阿隆—葛罗米柯会谈以陷于僵局而告终。据这里的官方人士说，葛罗米柯说，以色列必须撤退到一九六七年以前的边界，承认巴勒斯坦人的全部权利，并同意在日内瓦会议的范围内解决冲突，然后莫斯科才将与之恢复外交关系。
一位以色列官方发言人说：“这些都是遥远的未来的事。”
耶路撒冷的外交人士说，局势方面唯一可能的突破必须是来自俄国方面。这些人士说，然而，做出这样一个决定，几乎肯定要等到现在预定于十二月份举行的下一次俄国共产党代表大会。
【路透社特拉维夫十月九日电】据今天《晚报》的一则消息说，苏联联合国协会主席已预言以色列苏联将恢复关系。
消息说，康斯坦丁诺夫对参加最近在莫斯科举行的联合国协会会议的以色列代表团的一个未透露姓名的团员说：“我们两国将很快会有很友好的关系。”

显示原版>>

Previous:塔斯社报道：《苏联----叙利亚联合公报》

Next:阿拉伯共和国联邦议会举行特别会议


美洲银行与中国银行达成协议建立业务关系

出版日期:1975.10.13
         期次:6133
         版次:4
         栏目:\[第四版]
文章正文:
【法新社香港十月八日电】世界上最大的金融机构美洲银行今天宣布该行和中国银行达成了一项协议，建立经办非贸易性邮汇和电汇的代理行业务。
声明援引该银行总经理克劳森表示欢迎这一进展，他还说，通过设在加利福尼亚州的这家银行的一千多个分行，“我们将能够经办与中国的直接交往汇兑业务“。总部设在北京的中国银行已决定增加在上海、天津、福州、广州、青岛、大连和厦门的七个分行同美洲银行进行代理行业务联系。
美中贸易全国委员会干事克劳森先生今年春天访问了中国，最近又以主人的身份在中国国际贸易促进委员会代表团访问旧金山时接待了他们。
美洲银行副总经理兼该行驻亚洲代表路易斯·索博尔先生在对本社记者的谈话中说，他希望这一新关系在彼此国家中冻结的财产问题解决后最终能发展成为正式的代理行关系。
他认为这一问题在福特总统今年访华时很可能加以讨论。

显示原版>>

Previous:获释蒋特袁祖遂等谈为什么要经香港回台湾/香港《文汇报》报道：《袁祖遂等表示急盼安排回台》


挪威工人共产党（马列）全国代表会议通过的文件：《关于苏联社会帝国主义的声明》

出版日期:1975.10.13
         期次:6133
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】挪威工人共产党（马列）的《十月出版社》今年七月以小册子形式，公开发表该党全国代表会议一九七四年十一月三日通过的《关于苏联社会帝国主义的声明》，摘要如下：
序言：挪威共产党人加强反对社会帝国主义的斗争
工人共产党（马列）是唯一一贯公开地反对一切形式的帝国主义的挪威政党。
多年来，挪威的马列主义者在我国一直站在反对美帝国主义和声援印支人民的斗争的前列。
正是因为我们是坚定不移地反对帝国主义者，正是从我们多年反帝斗争的经验出发，我们现在才要加强对另一个超级大国——苏联的斗争。多年以前，我们马列主义者就开始说明：曾经是社会主义的苏联已经变成帝国主义国家。我们在我们的报刊、纲领和声明中反复指出这一点。这些年来，我们还和社会帝国主义作了斗争。最近以来形势的发展使我们有必要以比以往更大的努力来揭露社会帝国主义。
世界形势的特点是紧张局势和不安宁在增长。过去几年中，世界从危机走向危机，从战争走向战争。被压迫民族觉醒起来，为自由而进行武装斗争。他们应得到我们的全力支持。但同时帝国主义势力也在武装自己，妄图到处进行干涉。两个超级大国——美国和苏联——是最危险的。他们武装自己的目的就是互相攻击并进攻小国。在这种情况下，我们学会认清超级大国的鬼把戏，是非常重要的。我们要善于分辨他们的花言巧语、伪装以及他们真正的计谋。
对我们共产党人来说，特别重要的一点是：这另一个超级大国口头上谈论着马克思和列宁，并且自命为社会主义，而同时却搞帝国主义的经济和政策。克里姆林宫的头头们企图利用苏联当初作为世界第一个社会主义国家时所享有的威望来掩饰自己的掠夺和侵略，这就给了共产党人以特别的责任来说明：社会主义不是这个样子的，克里姆林宫的先生们在撒谎。
挪威也有一些一边自称为马列主义者，一边又为勃列日涅夫喝采的人。在今天形势下，揭露这些人不是真正的革命者或进步人士而是代表着反动势力与帝国主义，这比以往任何时候都重要。因而我们有必要澄清并更深入地分析社会帝国主义。我们必须及早这样做，在坦克开始滚动，轰炸机开始起飞以前就要这样做。超级大国正在进行战争准备。如果我们不掉以轻心，我们从现在开始就得以更大的力量投入斗争。
本决议所阐述的论点是在工人共产党（马列）进行深入分析的基础上得出的。
决议解决了一个重要问题：它同现有的有关苏联的各种错误观点划清了界线。（一）早先的社会主义苏联已变成帝国主义和超级大国
在联共（布）的领导下，苏联的工人和劳动群众史无前例地粉碎了剥削阶级的政权，建立了无产阶级专政和社会主义国家，发展了社会主义经济，在列宁和后来斯大林的领导下，苏联成为一个反法西斯、反帝的堡垒。世界各国工人和被压迫人民把苏联视为自己的榜样。
在列宁、斯大林时期，党和国家领导中的共产党人多次认定了出现反革命的可能性。斯大林指出，“共产党的官僚主义分子是最危险的二种官僚主义分子。为什么？因为他以党员的称号来掩饰自己的官僚主义”。这时期联共（布）的主要路线——建设社会主义，打击反动派——是正确的。同时，这个世界第一个社会主义国家的共产党人对于资产阶级发动的各色各样的进攻缺乏经验，在反对资产阶级分子的斗争中也犯了一些错误。正是这些错误给了反革命阶级和集团以可乘之机，以巩固他们的地位并准备发动政变。
斯大林死后，这些头号反革命势力发现时机已成熟，经过一场尖锐激烈的斗争，他们成功地篡夺了党和国家的权力。
在一九五六年的第二十次党代表大会上，赫鲁晓夫把党的革命路线变成了修正主义和资产阶级的路线。赫鲁晓夫上台实际上是一个纯粹的资产阶级反革命政变，他一上台就是资产阶级掌了权，并在各个领域内逐渐地巩固其权力。
苏联出现资产阶级复辟后，它就立即变成了一个国家垄断资本主义社会。（二）今日苏联是新型的国家垄断资本主义社会
任何社会的阶级性是由当时占主导地位的生产关系决定的，即人们为了生产的目的而形成的关系。如果在生产活动中分为资本家和工人奴隶的话，那么，这个社会就是资本主义的，即使作为资本家进行活动的人并非形式上或法律上拥有生产资料，也是如此。
这就是今日苏联的情景。社会主义生产的目的是最大限度地满足整个社会的日益增长的物质、文化需要。但是，在今日的苏联，利润被当作全部社会活动和生产的决定因素而重新采用。
生产资料的控制权从工人和集体农庄庄员手里转到了经理和国家官僚手中。那些进行领导和管理的人们通过极高的工资和许多其它特权攫取了群众在劳动中创造的利润。这样一来，苏联也就成了资本主义社会。
与西方资本主义相比较，国家垄断的苏联资本主义是一种新型的资本主义，因为它是经过反革命政变之后，在一个曾经是社会主义的国家里形成的。没有一个西方资本主义国家是由一个国家垄断公司来统治整个经济的。因而，苏联的垄断资本比任何一个西方国家更为集中，当然，与国家的融合也就更为紧密。同时，它也在试验使用传统的西方资本主义方式。
苏联工业在缺乏技术和质量低劣的情况下吃力地爬行，而落后的农业地区在经济发展中掉队甚远。磨洋工和旷工是工人发泄不满的普遍形式。同时，人们也通过罢工和动用暴力的示威以及组织秘密革命小组等方式进行反抗。（下转第二版）（上接第一版）所有这些给资本主义苏联的经济造成了很大困难。早在赫鲁晓夫执政初期，农业就遇到极大困难。在七十年代里，经济困难表现为不时出现象面包这类重要生活资料的匮乏。苏联资本主义在国内是虚弱而不稳定的。
今天，苏联领导人已对美国、日本、西德和其他外国垄断企业敞开了大门，让他们经营属于苏联的自然资源，使用苏联工人的劳动力，从而把资本主义的苏联经济与西方经济拴在一起，使苏联不可能置身于国际帝国主义经济不断出现的危机之外。
自从社会主义社会变为官僚资本主义社会以后，代表资本主义社会特征的腐朽倾向同样也已开始出现在苏联。一方面，党和政府里的最高阶层住在奢侈的别墅里，进行大量的私人挥霍。这些人还能在一些特殊商店里买东西，他们能在那里买到别人无法得到的奢侈品。娼妓、豪华饭店和充斥着西方腐朽娱乐的夜总会在所有的大城镇中比比皆是。粮食、货币、甚至生产设备的黑市买卖兴隆。
另一方面，酗酒在工人阶级和人民中越来越成问题。青年人堕落到欣赏西方流行文化，此外，在部分青年人中有越来越多的吸毒陋习。城乡间的矛盾正在以损害农村为代价的基础上不断加深着，致使许多劳动者流入城镇，寻找工作和较好的生活条件。官方不承认有失业，但是苏联自己报纸上的消息供认，在全国各地有一种很发达的职业交换机构，替那些在最不发达地区找不到工作的工人服务。（三）克里姆林宫的新统治者推行法西斯专政
苏联的反革命政变终止了无产阶级专政并推行资产阶级专政。
所有的事实表明新资产阶级分子已经从工人阶级手中夺得了国家政权。在今天的苏联，国家政权不再威胁资产阶级和老板们。国家政权被用来压迫工人和集体农庄庄员，特别是压迫他们中间那些最有觉悟、最革命的共产党人。
苏联的法西斯专政可以同希特勒德国的法西斯专政相比较。二者之间有许多重要的相似之处，而这些相似之处在其它一些法西斯国家里是找不到的。
如同希特勒时期的德国一样，今天的苏联是一个极端法西斯专政的国家，在那里成千成万的人被关进监狱和集中营。如同在希特勒德国一样，在今天的苏联，法西斯主义伴随着军备的迅速扩张和整个社会的迅速军事化，伴随着对其它国家的侵略并宣扬自己的国家在全球的重要性。并非所有的法西斯国家都具有象希特勒德国和今天的苏联那样想称霸并建立大帝国的野心。如同希特勒德国一样，今天的苏联统治者迫害和仇视其它少数民族。和希特勒德国一样，他们企图通过把人民群众全部纳入强大的严密的法西斯群众组织网的办法来保证法西斯主义的控制。
苏联的新法西斯国家制度的一个重要方面是它已经重新采用了沙皇镇压非俄罗斯民族的旧政策。在今日苏联同在沙皇统治下一样，社会帝国主义分子对待非俄罗斯人的政策也是强迫他们同化为俄罗斯人。弱小民族就是如此被消灭的。甚至象乌克兰这样大的民族也被阻止使用他们自己的语言和文化。他们违背马克思列宁主义的理论，例如散布俄罗斯文化是“苏维埃共同的文化”以及“一个共同的苏维埃民族”正在发展等，以便为镇压非俄罗斯人制造借口。
这就在波罗的海国家、乌克兰和高加索激起了抗议运动。非俄罗斯民族争取维护民族权利的运动遭到了迫害，反对民族压迫的示威游行粗暴地被镇压下去了。（四）社会帝国主义从事国际剥削苏联的新资本主义和列宁描绘的帝国主义垄断资本主义的情况完全一样。资本主义的国家垄断占统治地位，苏联头子们有意识地使它越来越接近西方的垄断资本。苏联不断加紧资本输出，拼命把世界划分为两个超级大国的“势力范围”。
苏联发生反革命政变后，它的新资产阶级把经互会变成了为苏联保证得到帝国主义超额利润的工具。今天，苏联在经互会中大谈“社会主义一体化”，目的是掩盖它对成员国的掠夺。其他成员国被迫从事单一生产来满足苏联的需要。为了确保这一点，苏联目前正在设法使各个成员国的五年计划同它自己的计划协调起来，这样每个成员国的生产量、生产计划、投资等等要适应苏联经济的需要。和老牌帝国主义一样，苏联阻止被压迫国家的发展。
苏联还通过贵卖贱买对第三世界进行剥削。武器、工业品和技术以高价出卖，而原料则廉价买进。尤其要注意的是苏联武器出口的作用。克里姆林宫的先生们以及他们的海外走狗把它吹嘘成为“援助”，其实苏联已成为世界上最大的军火商。社会帝国主义以昂贵的价格和苛刻的条件出售武器，并利用武器出口来攫取政治与经济控制权。第一，供应武器要附加苛刻的条件，以保证苏联的控制。第二，在关键部门安插人员，使接收武器的国家的军事力量，一旦违背苏联意志时，便陷于瘫痪。第三，付款条件也很苛刻，比如，埃及和叙利亚在十月战争中付了血腥钱去购买武器。第四，苏联只向有利于自己当前政策的地区供应武器。
苏联也输出资本，并称之为“国际援助”。苏联进行资本输出时，首先从贷款中赚取利息，然后又强迫受援国在苏联购买昂贵的不适用的装备，最后，他们签订合同以保证对方用廉价原料和别的产品来偿还贷款。实际上苏联用这种“援助”办法保证得到了巨量的超额利润。
社会帝国主义还掠夺海洋资源。苏联政府要求往各大洋派遣军舰的权利，要求不经有关国家允许就往别国领海派遣自己海军的权利。它甚至直言不讳地要求，把今天已公认的某国领海变为国际海域！这表明社会帝国主义早已远远超过了老牌帝国主义的炮舰外交。
近几年来，社会帝国主义对西欧的兴趣越来越大了。西欧是世界上最富饶和最发达地区之一，它有比两个超级大国都多的人口和工业。西欧还有一个受过高等教育和有生产能力的就业人口，有丰富的原料和广阔的国内市场。社会帝国主义梦想利用西欧的资金和技术来克服自身的弱点和解决自己的经济困难。（五）美苏两个超级大国为争夺世界霸权而竞争
五十年代苏联发生反革命以前，美国是世界上唯一的帝国主义超级大国，也是全世界人民的头号公敌。苏联改变颜色以后，社会帝国主义在越来越大的程度上为争当世界最强大的帝国主义大国而同美国加紧争夺。
苏修不喜欢超级大国这个概念，拼命要人们相信那是“非马克思主义”的。然而，世界上到处争夺的只有美苏两家。只有它们在各大洲有基地，在各大洋有舰队。只有它们拥有千百枚随时可以发射的原子弹。在军力方面，它们任何一家都对所有国家占绝对优势。没有任何其它国家拥有象这两个超级大国如此庞大的从事国际间谍活动和渗透的秘密机构。只有这两家试图直接控制和指挥几十个外国政府的政策。只有这两个帝国主义大国威胁世界一切人民和国家，准备随时随地进行干涉。“超级大国”的概念是符合实际情况的，也是符合马克思主义的。
美帝在各大洲进行干涉。它在印度支那打了二十年的仗。社会帝国主义也不甘落后。勃列日涅夫的“有限主权论”和对“社会主义阵营成员”实行“国际专政”论，意味着苏联政府公然宣称它有“权”占领它怕要失去控制的任何国家，如对一九六八年的捷克一样。（六）两个超级大国以侈谈“缓和”与“和平”来掩饰备战
在关于“缓和”、“安全”、“裁军”等一系列会议的掩盖下，两个超级大国现在正在空前地武装自己，积极备战，它们建立经过特殊训练的所谓的消防队去镇压人民起义和革命，同时又准备发动战争，打击对方。
最近的扩军很大程度上是在欧洲进行的。苏联的目标是在欧洲从军事上压倒美国。
六十年代末，许多人认为苏联要进攻中华人民共和国。它在中国边境加紧陈兵。克里姆林宫的老爷们对社会主义中国的榜样在他们所统治的国家中的影响，是害怕得要命的，他们无疑地做过这样的美梦：想用侵占捷克那样的办法来解决“中国问题”。可是一九六九年苏联武装侵犯中国并不成功。社会帝国主义者对中国的巨大成就和日益增长的力量是知道得很清楚的。他们也知道侵犯中国的军队只能淹没在人民战争的汪洋大海之中。
然而，苏联进攻中国仍然是有可能的，但事态发展表明它目前更难于得逞了。苏联在西方的军事部署超过了它在东方的军事部署。
近几年来，两个超级大国把绝大部分注意力集中在欧洲、地中海中部和中东。他们的军备也日益针对这个地区。在欧洲和中东，超级大国的得失最多。多年以来，美帝和社会帝国主义各自统治其欧洲部分。欧洲不仅面积大、富饶和高度发达，而且这块大陆是两个超级大国之间的军事战略要地。
美国和苏联进行的广泛外交活动并不是要在这个地区实现和平，两霸的最终目的是要对这个地区的局势和每一个独立国家进行控制，是要防止一个超级大国在损害另一个超级大国利益的情况下来扩大自己的势力。事实表明，两个超级大国都在这个地区准备进行战争。（七）西方的修正主义者是苏联帝国主义的走卒
西欧过去的一些共产党，后来步了苏联新资产阶级的后尘，变成了资产阶级政党，这些党只是挂着共产党的称号而已。
他们确确实实讲的是走列宁的道路，装做马列主义者，但从他们的理论和实践来看，是修正主义者。他们使马列主义不再受资产阶级憎恨并以社会民主政治取而代之。他们不讲革命，而大谈“和平通向社会主义的道路”。他们实际上只有一个愿望，就是在资本主义制度下取得国家政权。和老社会民主党一样，修正主义政党背叛了工人阶级和人民，停止了对垄断资本和帝国主义的斗争。
今天，苏联希望修正主义政党进入政府，以便能在传统上由另一个超级大国控制的国家中取得政治立足点。苏联因此要求修正主义党不顾三七二十一同不管哪个政党结成联盟以钻进政府。
当西方修正主义政党把苏共叫做它们的“兄弟党”，把勃列日涅夫、柯西金之类叫做“共产党人”、“同志”时，其真正含意是什么呢？这就是表达了它们对在苏联实行垄断资本主义和法西斯主义专政的人，对超越苏联国境进行国际剥削和侵略政策的人的效忠。它们向把苏共变成了资产阶级法西斯党的人致敬。（八）反对两个超级大国，争取社会主义革命
最近几年的事态表明，越来越多国家的人民组成了反对两个超级大国的广泛的国际阵线，这是广大世界人民的利益的反映，这意味着反对帝国主义的最后胜利已经越来越近了。
社会主义国家和进行人民战争的各国解放运动一直是站在斗争前列。这个阵线已逐渐扩大到包括采取反对两个帝国主义超级大国利益的共同立场的许多中小国家政府也参加了。
挪威的劳动人民和革命者必须支持第三世界反对超级大国的联合阵线的斗争。
同帝国主义斗争时，我们要把最大最危险的帝国主义者——苏联和美国——与其他帝国主义国家区分开来，集中火力打击这两霸。

显示原版>>

Next:埃及外长法赫米说：美叙正在安排福特和阿萨德会晤


塔斯社报道：《苏联----叙利亚联合公报》

出版日期:1975.10.13
         期次:6133
         版次:3
         栏目:\[第三版]
副题:南通社公报最突出的结论之一是“不允许动摇苏叙友谊”
文章正文:
【塔斯社莫斯科十月十一日电】题：苏联—叙利亚联合公报
阿拉伯复兴社会党总书记、阿拉伯叙利亚共和国总统哈菲兹·阿萨德应苏联领导的邀请，于十月九日至十日在苏联进行了友好访问。
访问期间举行了苏叙会谈。讨论了近东形成的局势，以及这种局势对整个国际局势的影响。双方强调指出，决心尽他们一切可能使阿拉伯国家和阿拉伯人民、其中包括巴勒斯坦阿拉伯人民的合法权利得到恢复和保证。
苏联和叙利亚领导人表明了继续巩固两国和两国人民之间友谊的不屈不挠的意志，同时强调指出，谁也不能动摇这种友谊，使其遭受损失。
会谈是在友好、亲切和充分相互谅解的气氛中进行的。
【南通社莫斯科十月十一日电】不允许任何人动摇苏叙友谊。这是关于由阿萨德总统率领的叙利亚代表团对莫斯科的访问的官方公报中最突出的结论之一。
公报中提到动摇苏叙友谊的企图，这可能与预期将提出的关于以色列和叙利亚就戈兰高地问题举行谈判的建议有关。
公报没有说明解决中东危机的任何进一步的途径。这次也没有提到日内瓦和会，而恢复日内瓦和会迄今一向是苏联的立场的中心内容。
【合众国际社莫斯科十月十一日电】公报透露苏方参加会谈的人包括国防部长格列奇科，这表明军事问题在这次讨论中占有很重要的地位。
【路透社大马士革十月十一日电】叙利亚总统阿萨德在对苏联进行了意外的二十四小时友好访问之后于昨夜返回这里。
阿萨德总统是应苏联领导人邀请于星期四晚突然抵莫斯科的。
【美联社开罗十月十一日电】阿萨德刚刚结束了对苏联的一次访问，这里的观察家们认为这次访问是意义重大的。他们回顾说，一九七四年四月，即阿萨德缔结第一个戈兰高地部队脱离接触协议之前的一个月访问了莫斯科。观察家们还说，阿萨德可能强调与苏联的密切合作，以此作为为签订一项新协议所做的准备工作的一部分。

显示原版>>

Previous:美报就我最近对苏的揭露发表评论

Next:美报文章：《出现了以色列-----苏联解冻的迹象吗？》


香港《大公报》文章：《日本新畅销书〈油断〉》

出版日期:1975.10.13
         期次:6133
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十月四日刊登龚念年的一篇文章，题为《日本新畅销书〈油断〉》，摘转如下：
日本最近畅销的小说之一，名叫《油断》。这两个汉字联在一起，看起来似乎难以解释，但在日语中却是一个一语双关的书名。
“油断”的普通解释是疏忽大意。日本有一句成语——“油断大敌”，意思便是千万不可粗枝大叶，否则就要吃亏。此书作者把这句话巧妙地转用为他的书名，却另有含意，因为整个故事所要表现的中心思想乃是日本的石油入口一旦被截断，整个国家将会发生莫大混乱。这便是《油断》书名的真正来由。
从故事的类型来讲，《油断》一书也同《日本沉没》差不多，都属于“灾难小说”。《日本沉没》所要表现的是一旦发生新的大地震，全国将陷于土崩瓦解，四岛相继陆沉；而《油断》所要表现的则是石油一旦不能源源运至，日本也要出现大恐怖，经济机能崩溃，人民大量死亡。
这一类小说的作者，都是掌握着一些材料作为根据，然后再加上一些推理和幻想，通过故事的发展，把自己所想象的未来作一番描述。
小说的主人翁是日本资源能源厅石油部第一科的副科长。他奉命与大学教授、专家共同研究一个专题：当日本的石油入口量大幅减少，甚至减到原有输入量的三成时，日本会因此发生什么样的影响和变化。
研究的结果有些惊人。如果日本的石油入口量突地减少了七成，那么，第六十天时，石油储备全部枯竭。第一百四十天时，二十万八千人死亡。第一百五十天时，所有的物资的存底都告用光，经济机能崩毁，入口全面停止。第二百天时，死亡人数超过三百万，全国人民财产百分之七十化为乌有，与日本发动太平洋战争后三年九个月的灾难情况完全相同。
作者的笔下提出，——旦真正出现“油断”现象，则日本物价在六个月内增涨八倍到十倍，失业者达到三千二百五十万人，百分之七十六的企业实际上陷于倒闭。
就算战争能在打到二百天时停止，日本所受到的损害还要继续一个很长的时间。
这里提到的战争，是什么战争呢？作者指的是第五次中东战争。小说中的主人翁一再向全国提倡，要尽量增加在国内的石油储备，然而，由于日本的居民运动反对在住宅区兴建油库，以防污染，再加上执政者的短见，这一建议始终未见采纳。到了某年十一月二十日，第五次中东战争爆发了，三个星期之中战火全面扩大，从中东运出石油的可能性全部烟消云散。至此，日本的灾难来了。
作者通过书中的故事表达，中东的石油产量占全世界产量的三分之一，占全世界出口量的百分之五十五，而日本对石油的依赖占总入口额的百分之八十一。混乱的局面在日本出现了。老百姓到处奔跑抢购生活必需品。向银行提款的人和公司越来越多，银行缺乏头寸。一个月后，首先是一家股票公司倒闭。股票、债券暴跌，投资信托悔约事件层出不穷，资金周转困难万分。
管制消费的法令一一发布出来，第二年二月，街上的营业汽车绝迹，私家汽车的燃料配给制作废，工商业每周休息四天。煤气事故接连出现，火灾次数增多，死伤者也随之增多。到了战争后第一百天，世界大多数地方都起了油荒。抢米事件、暴动事件出现了，房地产价一落千丈，甚至有人不惜将地产换取大米。到了六月底，大约二百天的中东战争终告停止，可是日本的市面继续恶劣，死伤更多。
以上这些，便是这本小说的梗概，并没有提出任何令人稍舒一口气的前景，就在一片混乱中结束。
作者自己承认，他写这本书，是想给完全缺乏资源的日本敲响一次警钟，要大家注意日本对于石油的依赖性，不要因为心理上的“油断”（粗枝大叶）而招来真正的“油断”——石油来源断绝。
据说，此书作者堺屋太一其实就是日本某中央部门的一名科长的化名。
他希望通过这一科学幻想般的故事，推翻居民运动对建造石油储存基地的反对，这一立场，在全书的字里行间是不断出现的。
在另一方面，则这本“灾难小说”暴露了日本经济的脆弱性。日本经济对中东石油的依赖，以及对印度洋、中国海、太平洋航线的依赖，在书中暴露出很多。

显示原版>>

Previous:美《呼声》月刊文章：《庆祝十月一日中国国庆节》

Next:获释蒋特袁祖遂等谈为什么要经香港回台湾/香港《文汇报》报道：《袁祖遂等表示急盼安排回台》


伊朗外交大臣到比利时访问

出版日期:1975.10.13
         期次:6133
         版次:3
         栏目:\[第三版]
副题:他说伊朗对美苏在印度洋扩大海军力量感到担忧
文章正文:
【合众国际社布鲁塞尔十月八日电】伊朗外交大臣哈拉巴里今天对比利时政府说，伊朗对美国和苏联都在印度洋扩大其海军力量一事感到担忧。
政府人士说，哈拉巴里在与比利时外交大臣范埃尔斯兰德的会谈中说，应有可能使这些大国相信如果能就某种国际合作达成一致意见的话，它们在这个地区的重要利益不会受到危害。
这些人士说，他认为在这个地区实行非核化可能是导致非军事化以及最终确定一个和平区的进程的第一步，这种和平区会排除两国在印度洋发生冲突的危险。
哈拉巴里是在七日到达这里进行四天访问的。今天他的日程排得很满。除了会见范埃尔斯兰德之外，他还与教育大臣安托万·安布莱会晤讨论比利时提供教育援助的问题，并与外贸大臣米歇尔·图森讨论了工业合作问题。
【路透社布鲁塞尔十月八日电】比利时政府人士说，伊朗外交大臣哈拉巴里今天在这里举行的会谈中表示希望加强印度次大陆国家之间的合作。他们说，伊朗对美国和苏联在印度洋的影响日益增长感到担心。
比利时人士说，他还对阿拉伯湾的一些国家的政治动乱表示关注，并指责他们危害了这个地区的和平、秩序和航海自由。
这些人士说，他没说明他设想在印度次大陆进行什么样的合作。但他曾说，这一合作最终将扩大到印度洋沿岸的东非国家。

显示原版>>

Previous:阿拉伯共和国联邦议会举行特别会议

Next:埃塞俄比亚军政府发言人说：埃宣布紧急状态后已处决一批反对土改的人


《三大国力量竞赛一片混乱，不肯定因素很多》

出版日期:1975.10.14
         期次:6134
         版次:4
         栏目:\[第四版]
眉题:《日本经济新闻》刊登斋藤志郎谈中美苏三角关系的文章
文章正文:
【本刊讯】《日本经济新闻》九月二十八日刊登斋藤志郎的一篇文章，题目是《三大国的“力量竞赛”一片混乱，不肯定因素很多》，摘要如下：
今年秋季起直到年底，世界政治局势的最大焦点就是美苏、美中首脑会谈。本来早就应该通过勃列日涅夫访美举行美苏首脑会谈，为什么迟迟拖延呢？而另一方面，福特总统访问中国，举行美中首脑会谈，大体上已经确定下来了。但是，不仅这些首脑会谈讨论什么问题不能肯定，甚至包括苏联首脑的“健康状况”在内，目前不肯定因素太多了。在中东美苏关系冷却下来正巧在这个时候，基辛格在纽约举行的联合国大会上发表了演说。从这篇演说来看，基辛格直接提到美苏关系的，只有“八行”，而提到美中关系的有“十五行”，大体长了一倍。谈到美苏关系的一段说：“美苏关系的状况，今天和十年前形成戏剧性的对照。……即将举行的福特总统和勃列日涅夫总书记的会谈应该巩固这个过程。”一笔带过。与此相反，谈到美中关系的一段却说：“对美国来说，没有比同中华人民共和国的新关系更有重大意义的了。……福特总统计划在今年晚些时候访问中国，将确认两国关系的动力，以严格履行上海公报为基础推进我们的合作。”调子是相当热情的。且不谈八行和十五行之差有多大的意义，但观察美中苏三强联赛的前途和美国对待这种联赛的真正意图的关键也许出人意料地就藏在这里。
出席联合国大会的苏联外长葛罗米柯在华盛顿同福特及基辛格举行了会谈。要说去年十一月的符拉迪沃斯托克（即海参崴——本刊注）首脑会谈以后美苏之间最大的悬案是什么，那就是限制战略武器谈判第二阶段的协议。今年夏季在赫尔辛基首脑会谈时也讨论了这个问题。这次葛罗米柯外长访美似乎也没有找到最后结论的眉目。苏联的新型轰炸机“逆火式”和美国的巡航型导弹是否属于限制的范围这个问题，使限制战略武器谈判陷入了僵局。如果这个问题不解决，勃列日涅夫总书记的访美也势必难于实现。
苏联对前不久基辛格搞成的西奈协定表示不满，这也是使美苏关系冷淡的一个因素。苏联担心美国扩大对中东的影响，特别是因埃及总统萨达特表示“反苏情绪”而感到极大的屈辱。苏联坚持要在限制战略武器谈判和中东问题上保持“美苏对等”，要求重开日内瓦会议。勃列日涅夫总书记健康是关键给美苏缓和泼冷水的另一个不可忽视的因素就是赫尔辛基全欧安全会议以后不到两个月期间，欧美记者都纷纷报道“东西方冷战又恢复”的现象。葡萄牙的共产党势力虽然被迫后退了，但西班牙、意大利等北大西洋公约组织的南线危机仍然是深刻的，西欧国家的冷战气氛正在高涨，这是事实。然而大西洋彼岸的美国显然无意使美苏缓和破产，正在积极推动不是导弹协定的“粮食协定”。苏联的确是苦于因发展导弹而造成的经济负担，如果以石油为回头货签订从美国进口粮食的长期协定，那就可以减轻军备给苏联经济带来的沉重压力。尽管遇到了限制战略武器谈判和中东的波折，但勃列日涅夫的访美迟早是会实现的。不过，最大的不肯定因素是总书记自己的健康情况和克里姆林宫内部权力的稳定程度。
美中关系的前途怎样呢？正如基辛格所说，上海公报以后的美中新关系“对亚洲和平与安全有广泛利益”。那么如果福特总统访问中国可以指望有具体的成果，这成果到底是什么呢？确认美中两国关系的“动力”，促进经济、文化交流的途径可能是很多的。但是，不能料想台湾问题等政治方面会有急剧变化。
和美苏之间的中东问题几乎同样重要的当然是朝鲜问题。基辛格在联大建议南北朝鲜和美中举行四方会谈。然而中国外长乔冠华认为这是“毫无用处”的，一直冷淡地予以拒绝。如果朝鲜问题不能指望有什么进展，那么即使举行美中首脑会谈，其国际政治意义何在呢？只能说局外人是没法判断的。同日本有千丝万缕的因缘然而中国在朝鲜问题上主要关心的不是同美国会谈，而是在越南战后的新局面下如何牵制苏联。
美中苏的力量联赛这出戏因为不肯定因素太多，至今还不能开演。日本由于同中苏两国存在一个“霸权问题”，同美国存在一个朝鲜问题，宫泽外相所导演的日本外交这出戏也一直没有眉目。而如果说这也是同三强联赛有着千丝万缕的因缘，那也许是无可奈何。

显示原版>>

Previous:阿富汗前首相沙菲克等获释

Next:日《东京新闻》记者自北京报道：《中国迎接美国首脑的态度》


阿富汗前首相沙菲克等获释

出版日期:1975.10.14
         期次:6134
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里十月八日电】据喀布尔电台报道，在一九七三年七月政变时被捕的阿富汗前首相沙菲克已被释放。在政变发生时沙菲克是查希尔国王的首相。
该电台在报道这一消息时说，为庆祝今年的开斋节，共有二百八十四名囚犯受到赦免，另外有三十四人的刑期缩短了。
受到赦免的人中有瓦利将军，在一九七三年七月政变时他是喀布尔军营的司令。瓦利将军是前国王查希尔的女婿。

显示原版>>

Previous:印度反对派国大党领导人病死

Next:《三大国力量竞赛一片混乱，不肯定因素很多》


北约宣布将在地中海举行海军演习

出版日期:1975.10.14
         期次:6134
         版次:2
         栏目:\[第二版]
文章正文:
【美联社比利时驻欧盟军最高统帅部十月九日电】北大西洋联盟欧洲司令部今天宣布，由土耳其、意大利，英国和美国的舰只参加的为时一个月的海军演习将从十月二十一日在地中海开始举行。
驱逐舰、护卫舰、潜艇、快速巡逻艇、航空母舰、直升飞机和以海岸为基地的飞机以及北约组织在地中海的部分待命海军力量将参加这次叫做“魔迹”的演习。这次演习内容有射击、防空、电子战，反潜艇和运动中的补充训练。这次演习是西欧的“秋天熔炉”地面演习的一部分，目的是提高欧洲盟军的迅速反应能力和机动性。

显示原版>>

Previous:美西同意签订美在西军事基地的新协议

Next:英·甘地向英报记者谈印中、印美关系等问题


法新社报道：《德斯坦第一次访问苏联》

出版日期:1975.10.14
         期次:6134
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十月十二日电】题：德斯坦一苏联：德斯坦总统第一次访问苏联
德斯坦星期二（十四日）将作为共和国总统第一次正式访问苏联。
法国总统还将于星期五在克里姆林宫庄严签署一项补充和说明法苏前两个文件（一九七○年十月议定书和一九七四年十月声明）的政治文件，以及关于能源、航空和旅游的三项范围协定。
爱丽舍宫人士说，共和国总统通过访问苏联，希望表示法国一贯希望继续走法苏合作的道路，这是转向国际缓和的法国对外政策的“基本因素”。
苏联人对两国之间的良好关系表示高兴，他们希望通过签署一项预料勃列日涅夫将向他的对话者建议的友好条约，来使这种关系达到更高水平。
德斯坦将于十月十四日至十八日到苏联的访问，将是自上次大战以来，两国间第六次正式国事访问。
一九四四年十二月二日，临时政府首脑戴高乐将军赴莫斯科，十二月十日，外交部长皮杜尔和莫洛托夫在莫斯科签署了一个与苏联的同盟互助条约。
一九六○年三月二日至四月四日，苏联部长会议主席、苏联共产党第一书记赫鲁晓夫，应戴高乐总统的邀请曾在巴黎逗留。
一九六六年六月二十日到七月一日，戴高乐总统是苏联最高苏维埃和苏联政府的客人。两国政府决定正常地继续进行协商，并为了便于双方进行最高级接触，建立了克里姆林宫和爱丽舍宫之间直通电话线（绿色电话）。
一九七○年十月六日到十三日，蓬皮杜总统到莫斯科进行国事访问。两国元首签署了确认一九六六年六月三十日协定的条款和精神的声明。
一九七一年十月二十五日至三十日，苏联共产党首脑到法国访问，他和蓬皮杜发表一个法—苏合作的“原则声明”。

显示原版>>

Previous:英《苏联问题分析家》文章：《苏联的经济动乱》

Next:美西同意签订美在西军事基地的新协议


港报报道：《获释抵港特工 台北电令归队》

出版日期:1975.10.14
         期次:6134
         版次:4
         栏目:\[第四版]
副题:“救总”将协助五名获释人员办理回台手续
文章正文:
【本刊讯】香港《星岛日报》十月十二日刊登一则题为《十三年来第一次“指示”获释抵港特工台北电令归队》的专讯如下：
台北当局昨日正式通知三名刚获释放抵港之特工，欢迎彼等立即回台“归队”。一封相信是由台北“反共救国军总部”发出的电报，昨日送抵居住在佐敦道一家旅馆的袁祖遂、张清杉及陈良辉，指示他们前往九龙大陆难胞救济总会办理申请入台手续。不致象较早前获释的国军将领般滞留香港。
反共救国军致三人的电文如下：“袁祖遂，张清杉，陈良辉，先生：欣悉脱险抵港，欢迎来台归队，请即往九龙自由道二号办理入台手续。”虽然电文并无发电者署名，但从电文语气推敲，必属三人所隶属的反共救国军所发出。
这一封短短二十八字的电报，成为该三名被俘国特十三年来首次接到的“上级指示”。
其中张清杉昨晚表示，他们将会依照指示尽速办理手续，早日返回台湾与家人团聚。
张清杉谓：他们是昨日下午二时左右收到电报，当时他们的心情十分兴奋，因为上级既然表示欢迎他们回去。入台手续当然不成问题。
今次由罗湖过港的获释特工员有五人，其中罗德光已往澳门，尹万润准备申请留港，他们两人都表示暂未打算赴台，只有袁祖遂、张清杉及陈良辉三人曾透露回台的意愿。
【本刊讯】香港《真报》十月十一日报道：
昨晚从台北有关方面获悉：
日前从大陆抵港的五名“反共救国军”人员及船员，如果真的有心返台湾，可即办理入境手续，“救济总会”方面将尽力协助。

显示原版>>

Previous:小坂向三木汇报访华情况

Next:获释蒋特张清杉曾被蒋帮宣布为“烈士”


华莱士批评福特的缓和政策

出版日期:1975.10.14
         期次:6134
         版次:1
         栏目:\[头版]
副题:认为美搞缓和给苏带来的好处大
文章正文:
【合众国际社亚拉巴马州蒙哥马利十月十一日电】亚拉巴马州州长华莱士今天上午启程去欧洲进行他的第一次欧洲之行。他在行前说他认为北大西洋公约组织应当加强。
华莱士说，他认为西欧是“自由世界”的一个至关重要的部分，是一个对付共产主义的堡垒。
华莱士在一九六八年作为第三党的候选人竞选总统时曾获得一千万张选票。估计华莱士将在结束欧洲之行回国后正式宣布参加竞选。
他激烈批评福特的缓和政策，他认为缓和给苏联人带来的好处比给美国人的好处大；他还一再说，他认为共产党人是不能信任的。

显示原版>>

Previous:基辛格谈美苏和美中关系等问题

Next:英《苏联问题分析家》文章：《苏联的经济动乱》


获释蒋特张清杉曾被蒋帮宣布为“烈士”

出版日期:1975.10.14
         期次:6134
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十月十日报道：：
前日由穗来港的五名获释回台人员之中的张清杉，原来早已被台湾蒋帮公布为“烈士”。
去年十二月三十一日蒋帮《中央日报》刊出了由“大陆工作会”编的专辑“敌后殉难烈士事略”，文中就郑重其事的把张清杉列为“烈士”，说什么“张先烈”于一九六二年十一月二十九日在“广东省台山县荷包头地区”登陆后，“先烈不幸被俘”，于“五十六年（一九六七）七月二十八日在广州就义”。
台湾蒋帮炮制“活烈士”是一贯的骗人伎俩。台北的“忠烈祠”中所列牌位的“烈士”，其实就有不少人活着。

显示原版>>

Previous:港报报道：《获释抵港特工 台北电令归队》


基辛格谈美苏和美中关系等问题

出版日期:1975.10.14
         期次:6134
         版次:1
         栏目:\[头版]
文章正文:
说美苏达成第二个限制战略武器协议的前景良好；双方已接近达成一项“对美非常有利的”谷物和石油贸易协议。说预计福特访华将不会完成美中关系正常化的进程，但不排除取得某些进展的可能性
【合众国际社华盛顿十月十二日电】基辛格国务卿今天说，美国不准备作出向埃及提供军事援助的承诺，但是将在本月埃及总统萨达特会晤福特总统期间讨论这个问题。
基辛格在全国电视谈话中还说，已经在进行磋商以扩大谋求中东和平的努力。
关于苏联，基辛格说，美苏已接近于达成一项“对美国非常有利的”关于谷物和石油的协议。
基辛格说：“我们在讨论这两个问题，二者并不直接联系，但在平行地进行。我们已很接近于达成一项关于谷物的交易。至于石油交易，我们仍然有一些另外的问题需要讨论，但是我们在这方面也取得了进展。”
关于限制战略武器会谈，基辛格说：“我认为，在今后几个月内达成第二个限制战略武器协议的前景是良好的。至于它在一九七五年达成还是在一九七六年初达成，要等我接到苏联外长葛罗米柯十月在这里时我们向他提出的建议的答复后，我们才会较为清楚地了解。”
基辛格说：“说公道话，人们必须指出，在过去十八个月里，谈判中的重大让步大部分是苏联作出的：关于平等的总数；关于把前沿基地系统排除在谈判之外，这意味着不把几百架或将近一千架美国飞机计算在内；以及关于核查的程序。”
基辛格说：“我们现在只剩下两三个问题，这些问题随时都能解决，在解决以后，将需要四星期到六星期的技术性讨论以制订最后细节。”他说：“谈判的大约百分之九十已经基本完成。”
【本刊讯】在十二日的基辛格电视谈话中，《华尔街日报》记者就基辛格下周对北京的访问以及福特将对中国的访问提了一个问题。他问到，福特总统这次访问是否将使美国在外交上承认中华人民共和国政府。
基辛格的答复是：“美国同中华人民共和国之间的基本目的，基本关系，是对国际环境有某些一致看法的结果，因此，在许多次的这种访问中，讨论的一个重要部分是对国际局势的探讨，并且看看我们一致到什么程度，不一致到什么程度。中华人民共和国和美国之间的关系正常化的进程已在上海公报中确定。我们打算做到这一点，我们打算继续正常化的进程直到它最后实现。我预计在下次访问中将不会完成这一进程，但是我并不排除将会取得某些进展的可能性。”

显示原版>>

Previous:美《时代》周刊报道：《公众：对福特失去幻想》

Next:华莱士批评福特的缓和政策


美《时代》周刊报道：《公众：对福特失去幻想》

出版日期:1975.10.14
         期次:6134
         版次:1
         栏目:\[头版]
副题:说民意调查发现美国人对美同苏联搞“缓和”感到忧虑，认为这是“我们让步，他们进取”
文章正文:
【本刊讯】美国《时代》杂志十月十三日一期刊登一篇文章，题为《公众：对福特失去幻想》，摘要如下：
美国人处于一种痛苦和忧虑的情绪中。主要的原因看来是通货膨胀，它大大削弱了人们对福特总统的信任，以至于受到民意测验的人中只有不到一半的人认为他作为下一届总统是可以接受的。相当多数的美国人（百分之五十八）现在认为，通货膨胀看不见尽头。大约三分之二的人对这个国家将来的繁荣表示怀疑。
《时代》周刊最近进行的一些调查清楚地表明了这些结果，这是本刊对美国人民的情绪和看法进行的一次季度调查。
趋势。同今年春天的情况不同，当时人们由于马亚克斯号事件和许多经济学家预言经济将迅速恢复而情绪振奋，而最近的调查揭示出下述事态发展：
——全国的情绪表明，被调查的人只有百分之十七是乐观的，大约有百分之六十四的人认为这个国家“情况不妙”。
——对社会愤恨的人增加到百分之三十七，这表明对现在的社会趋势感到愤怒而对改变它们又感到无能为力的美国人数量增加了。
——由于公众对经济感到关切，保守主义在这个国家继续有所衰退。在被测验的人中只有百分之四十八的人自称保守派或持有一般说来是保守的观点。
经济。今年春天，美国人以微弱的多数（百分之四十七对百分之四十五）认为，通货膨胀将在几年内被制止。现在只有百分之二十七的人这样看。而且，认为如脱缰之马的通货膨胀将依然存在的看法超越了党派的界限（民主党人百分之五十四、共和党人百分之五十八、无党派人士百分之六十四）。
由于失业率呈现稳定状态，对失业的担心减弱了。但是大批的人对食物（百分之七十二的人谈到）、公用事业（百分之六十六）和住房（百分之三十八）的费用感到严重关切。
福特。自从福特成为总统以来，在发表意见的人当中第一次有多数人不再认为他适于担任下届总统。只有百分之四十六的人现在认为他是可以接受的，比一九七四年十月的百分之五十六大大减少了。
竞选。福特面临的问题之一是，民主党人得到的衷心支持比共和党人多。调查发现，不管党派登记情况如何，被测验的人中有百分之四十宁愿要民主党人。百分之十三赞成共和党人，百分之四十七认为自己是中立的。而且，登记的民主党人有百分之六十六表示坚决支持他们的党，而登记的共和党人只有百分之三十九坚定地忠于共和党。
但是却没有一个民主党总统候选人获得公众的很大尊重。在所有选民中最受喜欢的是参议员爱德华·肯尼迪（百分之五十一的人认为他可以），但他已经宣布不参加竞选。
调查发现，美国人对同苏联搞缓和感到忧虑。其原因可以用所采访的人中很多人一再讲的一句话概括出来：“我们让步，他们进取。”大约百分之四十五的人认为俄国从缓和中受益最多，而只有百分之三的人认为美国受益最多，百分之十九的人认为两国受益相当。

显示原版>>

Previous:美报文章：《基辛格的影响》

Next:基辛格谈美苏和美中关系等问题


美报文章：《基辛格的影响》

出版日期:1975.10.14
         期次:6134
         版次:1
         栏目:\[头版]
副题:透露基辛格为避免触犯苏联而不让施莱辛格参加国会新成立的一个监督部门-----东西方贸易委员会
文章正文:
【本刊讯】美国《纽约邮报》十月十日刊登埃文斯和诺瓦克发自华盛顿的一篇文章，题为《基辛格的影响》，摘要如下：
福特总统拒绝在国会新成立的一个监督同共产党国家贸易情况的政府部门任命一名五角大楼的代表，这说明基辛格国务卿仍然有权避免采取可能触犯克里姆林宫的政策行动。
在东西方贸易委员会的一次会议上，当有人提到国会要求指定国防部长施莱辛格为参加贸易委员会的代表时，基辛格方面参加会议的人、副国务卿罗伯特·英格索尔马上提出反对意见。他声称，让五角大楼插手非军事问题是不合适的，在美苏正就许多复杂的问题进行会谈的时候，这样做可能引起苏联领导人的不满。
到目前为止基辛格一直成功地把施莱辛格排斥在贸易委员会之外，这说明两点权力上的现实情况：第一，尽管基辛格在国会的威望已经急剧下降，在国内的名望也正在逐渐消失，但是在与施莱辛格就全球战略问题进行的持续斗争中，他仍然对施莱辛格占上风；第二，尽管财政部长西蒙提出异议，基辛格仍然支配着国际经济政策。
但是基辛格可能会由于参院财政委员会一位好炫耀的主席参议员朗（路易斯安那州民主党人）这一外部的力量而不得不在东西方贸易问题上让步。
国会建立东西方贸易委员会是对朗所坚持的一九七四年贸易法案所做的修正。朗担心苏联官僚们比美国商人更狡猾，从而危险地使共产党人获得好处（特别是在转让技术方面）。
五角大楼方面是非常希望进一步参与东西方贸易问题的。
基辛格要五角大楼只限于搞纯军事活动，一直不让五角大楼参加限制战略武器会谈和同埃及和以色列进行的军事援助谈判。要是在参加贸易委员会问题上让步，那将是从整个政策上作了一个小小的退却。
然而，即使最终迫使作出这样的退却，基辛格在华盛顿幕后的改组中也起了明显的作用。将近一年来，一方面总统显然采取超然态度，一方面基辛格无视国会的命令，蔑视一位资历很老的参议员，并避开国防部长和财政部长，以便甚至在一场不关痛痒的政府内部的争论中确保他的权力和他对缓和的概念不致被削弱。

显示原版>>

Next:美《时代》周刊报道：《公众：对福特失去幻想》


美西同意签订美在西军事基地的新协议

出版日期:1975.10.14
         期次:6134
         版次:2
         栏目:\[第二版]
副题:美报报道美国将给西班牙七亿五千万美元的军援
文章正文:
【合众国际社华盛顿十月四日电】国务院官员今天说，美国和西班牙已同意签订一项关于在西班牙的美国军事基地活动的新的基础协议，但是没有谈具体的细节。
这项公告是在国务卿基辛格和西班牙外长科尔蒂纳今天会晤之后作出的。这项公告说，工作小组将恢复活动，讨论在新协议生效以前必须完成的补充性文件。
【美联社华盛顿十月四日电】经过近乎一年的激烈的讨价还价之后，美国和西班牙今天在签订一项在西班牙国土上保持四个美国军事基地的新协定方面取得了突破。
据美国官员说，国务卿基辛格和西班牙外交部长科尔蒂纳商定了“一种新基础”，其中包括“加强”两国之间的“双边关系”。
在基辛格接手这次谈判并和科尔蒂纳举行四次单独的会谈之前，由于西班牙要求美国承担“共同安全”义务和提供十五亿美元的现代化武器，谈判已基本上陷入僵局。
【合众国际社波士顿十月八日电】《波士顿环球报》今天报道说，美国将给西班牙六亿七千万美元的军事贷款和援助，这是使美国部队继续驻在那个国家基地上一个重要步骤。
记者威廉·比彻在这则消息中说，美国将从马德里迁出空中加油飞机基地，并向西班牙出售约两个空军中队的Ｆ—４鬼怪式战斗轰炸机和其它武器，以使西班牙武装力量现代化。
他说，外交官们出于两个原因欢迎这一协议：它将允许海神式一级的潜艇继续驻在罗塔并允许空军在托雷洪和萨拉戈萨进行活动。这笔费用比西班牙先前坚持要求的十五亿美元军事贷款数字要少。
这家报纸说，预料一项为期五年的协议将在补充谈判于大约六周内结束后由西班牙和美国正式签订。
【本刊讯】美国《华盛顿邮报》十月六日报道：在基础协定中规定，美对西班牙的军事援助将是七亿五千万美元。

显示原版>>

Previous:法新社报道：《德斯坦第一次访问苏联》

Next:北约宣布将在地中海举行海军演习


日《东京新闻》记者自北京报道：《中国迎接美国首脑的态度》

出版日期:1975.10.14
         期次:6134
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》十月八日登载该报特派记者片冈七日发自北京的电讯，标题是《希望给国际政局增加“分量”——中国迎接美国首脑的态度》，摘要如下：
由于宣布美国国务卿基辛格将访华，美国总统福特接踵首途前往中国访问则是确实无疑的了。这次美中会谈表明，美国国内尽管更迭了政权，但两国继续对话却没有改变。同时，两国首脑根据印度支那解放这一新形势首次进行接触，这一点具有最大的意义。在美中两国关系上，除了扩大通商和友好之外，料想不会有戏剧性的变化。但中国方面似乎最重视举行会谈本身的“分量”对今后同苏联的对峙和解放台湾将会产生影响。
几乎不可预料这次会谈会有戏剧性变化的最大理由是中国和美国、台湾之间没有发生基本的变化。只要美国政府表明要维持同台湾的外交关系，那么以台湾问题为内政问题的中国就没有改变基本方针而在对美关系上达成妥协的余地。
不妨认为，中国显示了这样一种灵活性：它充分了解美国决不会轻易放弃维持同中国谈判的王牌这一外交战略，还是耐心等待美国靠拢中国。
但是在这种对美中关系的清醒认识的另一方面，中国无疑是充分估计到，自从美国前总统尼克松访问中国以来，可以说已成为惯例的美中首脑会谈的分量对国际政局和解放台湾将会产生的影响。中国外交路线的基点是团结第三世界，同日本和西欧等第二世界友好，借此来对抗美苏两个超级大国特别是对抗苏联。
这一年来，中国对印度支那解放所显示出来的第三世界的优势更加坚定了信心，同时，尽管同样是超级大国，但对美苏的指责却逐渐有了明显的差别。说苏联是“新的世界大战的策源地”，首先猛烈指责它的“军事霸权”，而说全面撤出印度支那的美国是“为了保卫既得利益而谋求维持国际经济秩序，剥削发展中国家的人民和资源”（对外贸易部长李强在联合国的演说），重点攻击其“经济霸权”。
美中双方都将通过基辛格国务卿和很可能在十一月底成行的福特总统的访华，来设法扩大今年以来有些停滞的通商关系和加强交流。但可以设想中国更加重视会谈本身的政治意义。

显示原版>>

Previous:《三大国力量竞赛一片混乱，不肯定因素很多》

Next:小坂向三木汇报访华情况


小坂向三木汇报访华情况

出版日期:1975.10.14
         期次:6134
         版次:4
         栏目:\[第四版]
副题:建议早日缔结日中和平友好条约
文章正文:
【共同社东京十月十一日电】刚从中国回来的一名自民党老资格议员今天向三木武夫首相建议早日缔结日中和平友好条约。
前外相小坂善太郎对三木说，推迟缔结拟议中的条约对日本来说是不相宜的。
对中国进行了十天私人访问于九日回来的小坂说，中国方面对日本提出的在当前的条约谈判中安排一个“冷却”期的建议反应冷谈。
【本刊讯】日本《东京新闻》十月十二日刊载一条消息，标题是《小坂向首相进言，希望早日缔结日中和平友好条约》，全文如下：
因日中和平友好条约的缔结问题而访华的自民党议员小坂善太郎十一日上午前往首相公邸拜会三木首相，报告了与中国首脑会谈的内容。
在报告中，小坂进言说：“因为有日中联合声明，就可以晚一点缔结条约，这种说法是不可取的。应该早日缔结”，还转告说中国方面强烈反对日本政府要设置该条约谈判冷却期的态度。
小坂还将在下周初会见宫泽外相报告访华情况。

显示原版>>

Previous:日《东京新闻》记者自北京报道：《中国迎接美国首脑的态度》

Next:港报报道：《获释抵港特工 台北电令归队》


印度反对派国大党领导人病死

出版日期:1975.10.14
         期次:6134
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里十月二日电】反对派国大党领导人、印度两届总理遴选工作的策划人库马拉斯瓦米·卡马拉季今天突然死在其印度南部的家中。
印报托说，卡马拉季七十二岁，因心脏病发作而死于他乌德拉斯的家中。他因为在遴选夏斯特里和英·甘地作为印度第二届和第三届总理的活动中所起的作用而往往被称作「国王拥立者」。
甘地夫人在最近两年中曾作了极大的努力并且同他进行了几次长时间的晤谈，以说服他重新加入她的党，但是他始终未置可否。
随着他的逝世，两个国大党中的任何一个现在在泰米尔纳德邦都失去了一个重大的号召人物。

显示原版>>

Previous:印度最高法院拒绝政府一项要求

Next:阿富汗前首相沙菲克等获释


印度海军参谋长说：印海军已取得在水下、水面的作战能力

出版日期:1975.10.14
         期次:6134
         版次:3
         栏目:\[第三版]
文章正文:
【印报托大吉岭十月六日电】海军参谋长科利海军上将昨天说，印度海军已经取得了在水下、水面和空中这三个方面的作战能力。他在这里对记者们说，印度海军完全能够对付对这个国家的防务构成的任何威胁。然而，科利海军上将强调说，必须要跟上技术的进一步发展，以使海军的战斗能力不致受到任何削弱。
他说，由于某个国家决定在印度洋建立海军基地，印度和其他沿海国家所面临的形势强调说明，必须使海军武器现代化。

显示原版>>

Previous:英·甘地特使到缅泰马印尼新加坡等国活动

Next:印度最高法院拒绝政府一项要求


印度最高法院拒绝政府一项要求

出版日期:1975.10.14
         期次:6134
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里十月九日电】印度最高法院今天拒绝了政府提出的下令设法推迟执行卡纳塔克高等法院关于拘留四名重要政治人物的决定的要求。
以首席法官拉伊为首的三人审判庭重申各高等法院有权审理这四个人提出的人身保护令请求书。这四个人是人民同盟议会党团领袖瓦杰帕伊、人民同盟主席阿德瓦尼、国大党反对派议员米什拉和社会党议员丹达瓦特，他们都是根据全国紧急状态法令被逮捕的。
政府的检察长尼伦·德把延缓令提交最高法院，他还建议所涉及的问题最好提交最高法院。
然而，最高法院指示设在班加罗尔的卡纳塔克高等法院首先听取政府的初步反对意见。
这些请求人在争论两点——紧急状态本身是否可以取消，因为艾哈迈德总统是未经同部长会议商议而宣布的。宪法第三十八项修正案是否合法，该修正案使维持国内安全法案的措施不得在法院诉讼。

显示原版>>

Previous:印度海军参谋长说：印海军已取得在水下、水面的作战能力

Next:印度反对派国大党领导人病死


印官方表示满意地评价恰范访美结果

出版日期:1975.10.14
         期次:6134
         版次:3
         栏目:\[第三版]
眉题:印新处报道恰范在美活动和印美联合委员会开会情况
文章正文:
【印新处新德里十月八日电】据印报托报道，印度外长恰范十月六日在华盛顿说，为了维护印美之间的对话和共同努力，两国有必要“继续了解彼此关心的问题、希望和远大理想”。
他是在印度驻美国大使的寓所里为美国国务卿基辛格博士举行的午宴上讲这番话的。
基辛格致答词时说，尽管几度起伏，但印度和美国之间的外交政策的基本趋势是向前的。他说，去年十月确立的这种趋势今天看来是良好的，似乎没有打断。
恰范强调，只有通过慎重的促进谅解的过程，两国才能避免有时出现在它们关系中的那种误解。
在印美联合委员会于国务院召开的会议上，印度外长恰范和美国国务卿基辛格两主席首先发表了讲话。
基辛格热情地提到了去年他对印度的访问，当时成立了联合委员会并召开了第一次会议。他说，美印在努力建立不象“近几年”那样的容易受到经常的变动或感情冲动的影响的关系。基辛格说，印美都是世界上“起稳定作用的因素”。他说，两国之间没有重大的利害冲突。他说，联合委员会这种机制特别适合于使日常的问题不影响相互关系。
在恰范首先讲话时，也提到了基辛格去年对新德里的访问和当时进行的无拘束的坦率讨论。恰范说：“我们珍视同美国的友谊。我们同一个国家的友谊并不影响我们同其他国家的关系。”
两位领导人对三个小组委员会所做的工作表示祝贺。各小组委员会的主席已提出了它们的报告，略述了在经济和贸易问题、科学技术和文化教育方面相互合作的领域。
据印报托报道，在联合委员会举行会议后，恰范和基辛格在双边会谈中讨论了印度和美国特别关注的次大陆和南亚地区的局势。
恰范会见了农业部长巴茨，就印度和美国的粮食产量交换了意见。巴茨向恰范表示，美国“不久”就将派一个代表团访问印度，以便讨论根据四百八十号公法第一项计划规定提供小麦的问题。
印度外长十月六日去白宫对福特总统进行了礼节性的拜访，会见持续了三十五分钟。据印报托报道，福特总统对恰范说，美国十分关心“印度的力量、进步和经济生命力”。
美国十分重视同印度的合作。在恰范同福特总统会谈时，印度方面在座的有外交部秘书克瓦尔·辛格、驻美大使考尔和政策计划委员会主席帕塔萨拉蒂。美国方面在座的有基辛格和美国驻印大使。会谈显示双方都希望福特总统访印，一旦日程定下来就可成行。
【南通社新德里十月十日电】新德里的官方人士满意地评价印度外长恰范对华盛顿的访问，认为此行为最近刚遭到另一次危机的美印关系的某种改善开辟了前景。恰范外长同福特总统和基辛格国务卿举行的会谈确认了进行合作符合相互的利益，特别是在经济方面。正式的印美公报中确认了这一点，一个关于经济合作的联合委员会的工作结果也确认了这一点。

显示原版>>

Previous:英·甘地向英报记者谈印中、印美关系等问题

Next:英·甘地特使到缅泰马印尼新加坡等国活动


英《苏联问题分析家》文章：《苏联的经济动乱》

出版日期:1975.10.14
         期次:6134
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《苏联问题分析家》双周刊十月二日一期刊登一篇文章，题目是《苏联的经济动乱》，摘要如下：
一九七五年苏联经济生活中已发生大动乱，这一动乱严重地影响了已制定并付诸实行的下一个五年计划的形势。这些必将对不仅是同西方而且也是同其它经互会国家的对外关系的进程带来深刻的影响。
在多年的国际收支逆差之后，苏联于一九七四年在同西方进行的有形贸易中，获得了相当于一亿四千五百万美元的盈余。这一数字比原来预计的低得多，甚至不足以用来对以前从西方国家借的债款还本付息，目前每年对这些债务还本付息的款额约达七亿至八亿美元。
今年头六个月，在还不知道农业减产之前，已可看出苏联同西方贸易的地位大大地恶化了。从初步数据来看，苏联在同西方工业化国家进行的有形贸易中，出现了前所未有的多达十四亿美元的赤字。最惊人的是出口与进口之间的不平衡。对西方的出口下降了约百分之三点五，而从西方的进口却增长了百分之九十以上。
出口率的下降部分是由于石油出口、特别是对西德和法国的石油出口减少了，因为石油的消费减少了。另一个因素是苏联某些出口产品（如木材）的价格降低了。但其主要原因不是由于西方的经济衰退，而是因为在几乎一切主要的工农业部门没有达到五年计划的生产指标，所以造成商品供应不足。造成大量进口的也是同样一些原因。出售黄金和借债所有这些都证实了来自苏黎世的关于莫斯科大量出售黄金的报道。据信，今年迄今为止，苏联已从黄金储存中（估计储存二千吨）出售一百至一百五十吨，换得五亿五千万至八亿五千万美元。黄金的价格对于苏联来说，仍然是有利的，但是要想不搅乱市场而可以卖出的黄金数量是有限的，苏联的出售已引起了世界市场黄金价格目前的下降趋势。这已导致最近几个月内向西方借债的风潮高涨起来。估计今年借款总额已比最近几年的平均数大一倍以上。
农业困难的实际程度刚刚开始显露出来。美国农业部最近对苏联粮食产量的估计数字是一亿七千五百万吨，即比苏联原计划总数少四千万吨。这种短缺已不能再靠进口粮食来弥补，即使可以买到必需数量的粮食的话。预计当局将宰杀更多的牲畜来削减粮食的消费，并动用储备粮，但储备粮的数量有多少，人们是不知道的。
关于克里姆林宫面临重大的农业问题的说法已不是什么新鲜的事。令人惊奇的是情况恶化的规模和速度——增加粮食进口已证实这一点。糖类短缺农业的问题不仅仅限于粮食，今年的糖类也将出现短缺。美国农业部收到的八月底从莫斯科发回的农业消息预计，苏联今年的甜菜产量将为八千万至八千四百万吨——比本月初美国预计的产量要低得多，也比苏联今年的九千四百万吨的指标低得多。
苏联糖类短缺真正只是今年收成造成的结果吗？数字证明，糖类短缺早就存在了。到一九七一年为止，苏联每年进口大约二百万吨粗糖，但同时它又是精制糖的出口国——一百万吨以上。自一九七二年起，精制糖的出口就微不足道了。广泛的肉类交易还有其它一些事实可以证明农业的困难正在迅速增加的说法。例如，一九七四年，苏联成了世界上最大的肉类进口国。一九七四年，苏联进口了多达五十万吨以上的肉类，是一九七三年进口数字的四倍。
苏联为什么有必要进口如此大量的肉类，其原因还不清楚。关于苏联要补充（肉类）储备的说法不是很令人信服的。相反，人们倒觉得是苏联非常紧迫需要肉类。可能性最大的原因是，计划当局被它所收到的乐观报告引进了错路。
波兰的猪肉、牛肉、肉罐头的出口有了大幅度的增长，可是出口的目的地不详。这就给在波兰广泛流传的看法以某种间接的肯定：目前肉类的奇缺——这已经在华沙引起动乱——是由于对苏联的出口。不管事情真相如何，很难相信苏联不会把迫使匈牙利和蒙古增加肉类供应的高压手段也用来对付其它经互会国家。
农业在苏联经济中的比重要比西方工业化国家大得多。一九七二年的歉收给整个苏联经济计划造成深远的后果：对现行五年计划作了压缩性的修改。修改的并非仅仅是数量；有关用于消费的国民收入比重的基本决定也无法执行。
今天的情况也大致如此。农业方面的挫折将不仅仅对短期的经济前景产生重要的影响，而且同样会对作为下一个五年计划基础的思想和其它经互会国家的计划产生根本性的影响。很明显，苏联迄今为止所采取的方法解决不了农业问题。
除了长期的经济问题，眼前的经济问题也必将对苏联的外交政策产生影响。美国国会废除对信贷的限制，对于勃列日涅夫来说是很需要的，是否能得到美国技术和知识这个问题包括在内。总的来看，这些问题必将成为今后苏美谈判中一个更为重要的因素。莫斯科和华盛顿关系中的障碍美国国会的气氛对于莫斯科来说不是什么好的预兆。美国将在一年内进行总统竞选，这是一个更加复杂化的因素。美国公众对于同苏联进行经济合作的态度已由劳联一产联在把粮食运往苏联的问题上的立场充分地反映出来。这些工会的立场是否完全出于经济原因，这一点是可疑的。
基辛格最近提出的主意是，美国同苏联签订长期的粮食销售协定，而苏联则保证向美国供应石油，这个主意必定从经济上和政治上使苏联领导人感到很为难。他们一年所能提供的石油也超不过五百万至一千万吨（价值四亿至八亿美元）。即使要达到这个数量，也只好削减对其他西方国家和经互会国家的供应。
与美国缔结一项长期粮食交易将使苏联肯定地属于粮食进口国的一类（它确实是属于这一类），而这正是克里姆林宫感到丢脸的事。苏联人民迄今还没有正式知道目前买粮的事情。
由于同华盛顿谈判的结果远远没有把握，苏联领导人进一步加强了对其他经互会国家的压力，以调动人力物力来解决他们更加紧迫的经济问题。今年六月在布达佩斯举行的第二十九届经互会会议，应该从这个角度来看。
布达佩斯会议决定，经互会国家在苏联下一个五年计划期间给苏联投资计划的捐款将达一百亿美元。今年经互会国家内部的事态发展很可能会产生勒紧裤带的情况，从而在它们各自的国内和相互关系中产生政治影响。

显示原版>>

Previous:华莱士批评福特的缓和政策

Next:法新社报道：《德斯坦第一次访问苏联》


英·甘地特使到缅泰马印尼新加坡等国活动

出版日期:1975.10.14
         期次:6134
         版次:3
         栏目:\[第三版]
文章正文:
【路透社仰光十月九日电】今天这里正式宣布，印度特使拉杰·巴哈杜尔在仰光同奈温总统和盛温总理举行了会谈。
【法新社曼谷十月十日电】泰国外交部发言人尼赛·维乍集瓦今天透露，印度要求泰国支持它进入联合国安全理事会。这项要求是来访的印度总理英·甘地的特使提出来的。
这位特使——印度旅游和民航部长巴哈杜尔——今天上午拜访了泰国外交部长差提猜。
两个人就印度洋局势交换了意见，他们一致同意印度洋应该成为“和平区”，而不是超级大国竞争的“舞台”。
据尼赛说，在会谈时，还讨论了不结盟国家集团问题。据报道，差提猜说，在明年三月二十日所有美军从泰国撤走之后，泰国将“考虑”参加这个集团。尼赛说，已邀请差提猜访问印度，差提猜可能于明年初访问这个国家。
这位特使午前带着印度总理的信件拜访了克立·巴莫总理。
这位特使定于今天动身前往吉隆坡、雅加达和新加坡。
【法新社吉隆坡十月十二日电】印度总理特使巴哈杜尔在马来西亚进行了两天访问后，今天动身去新加坡。
巴哈杜尔带来了印度总理专门写给马来西亚总理拉扎克的一封信件。

显示原版>>

Previous:印官方表示满意地评价恰范访美结果

Next:印度海军参谋长说：印海军已取得在水下、水面的作战能力


英·甘地向英报记者谈印中、印美关系等问题

出版日期:1975.10.14
         期次:6134
         版次:3
         栏目:\[第三版]
副题:她在谈话中攻击我“继续干涉印度的事务”
文章正文:
【印报托新德里十月十二日电】总理英·甘地夫人指责中国继续干涉印度的事务。
甘地夫人在接见英国《每日电讯报》记者时说：“中国人一直在煽动我国边境的一些人民。从一些被鼓动到那边去接受游击训练然后再回来的人那里，我们搜到了中国的武器和书籍。这种干涉行为还在继续，而且当然不限于印度。”这次谈话的内容是今天上午在这里公布的。
记者问到印度有没有极端分子秘密前往伦敦，就组织马列主义党的事情向中国人请教。总理在回答这个问题时说了上面这番话。
总理说，那不是真正的政党，而是一个集团，因为他们并不信守正常的政党规则。她说：“他们一向非常亲华，提出象‘毛是我们的主席’这样的口号。”
总理回答了记者就英国和美国的领导人对印的态度提出的问题。
记者问道，虽然威尔逊先生（英国首相）已经撤销了对于印度一九六五年对巴战争的批评，但是，他这种批评是不是仍然“令人愤恨”。
总理说，事情不在于它“令人愤恨”，而在于它表明了他们现在的想法。
她说：“撤销意味着他的确改变了想法了吗？”
甘地夫人说：“问题在于你们的政府有哪一个对我们感到舒服。联合王国支持过专制制度。它支持了阿尤布·汗总统和叶海亚·汗总统，而肯定没有人能说当时在巴基斯坦有任何民主，但是他们得到了英国政府的充分支持。至于他们对印度的民主的前途表示关切这一点，我看还是不予评论为是。至于亲巴派，现在是有的。当然，人们应该对问题看得稍微再深入一点。我们任何时候都没有侵略过人。”
记者提到，印度有人对英国决定推迟查尔斯王于访印日期一事感到“不安”。总理表示这种说法没有意思。她对记者说：“我认为，决定由谁在什么时候访问谁，那是他们的事情。”
但是，记者坚持说，“当时（取消访问的时候）印度显然感到生气”。这时，总理说，“生气”的不是因为某一次访问被取消了，而是因为那种在渴望同中国交朋友的同时却对印度的民主表示所谓关切的态度。
她说：“他们正在支持一些反民主的政权。他们访问这一些公开实行专制制度的地方，那种制度是英国公众相当普遍地加以评论的。”
关于印美关系，总理说，印度的不结盟政策一直使美国感到痛楚，“他们向我们提到过这一点”。
她说：“甚至在我父亲的时代，就曾经有过在甚至是国大党的内部培植他们称之为比较‘能接受的’领导人的企图。”
她希望他们会认识到，各国不喜欢受任何人的摆布，不仅是不喜欢受他们的摆布，而且也不喜欢受任何国家的摆布，还要认识到，印度的稳定是整个这个地区实现和平的一个因素。
当记者问到福特总统的批评和推迟他拟议中的访问是否使印美关系更坏了一点时，总理说，她没有这么说。
她对这位记者说，“我不想夸口，但是，我们对待这些问题是比较成熟些了。”
福特居然在要到中国去的时候讲这种话，在印度人看来的确奇怪。

显示原版>>

Previous:北约宣布将在地中海举行海军演习

Next:印官方表示满意地评价恰范访美结果


“国际经济合作会议”在法开筹备会

出版日期:1975.10.15
         期次:6135
         版次:2
         栏目:\[第二版]
副题:就正式会议日期、地点和参加国程序问题等达成协议
文章正文:
【法新社巴黎十月十三日电】据可靠人士说，发展中国家和工业国家的高级官员今天在这里商定十二月十六日和十七日在巴黎举行二十七个穷富国家的“国际经济合作会议”。
七个第三世界国家和三个工业化国家的代表的第二次会议今晚似乎有了一个良好的开端。这个会议是今天上午开始的，目的是为法国建议的发展中国家和先进国家之间的“对话”扫清道路。
可靠人士说，代表“第三世界”的阿尔及利亚、巴西、印度、伊朗、沙特阿拉伯、委内瑞拉、扎伊尔和代表工业国家的美国、日本及欧洲经济共同体等十个代表团今晚就预备会议的头六项议程达成了协议。
可靠人士说，根据担任预备会议“技术性主席”的法国所散发的“意见一致备忘录”进行工作的十个代表团就部长级会议的会期和会址以及其他一系列问题达成了协议：１、这个会议的正式名称是“国际经济合作会议”。２、参加会议的将有二十七个单位——八个工业国家或集团和十九个代表发展中国家的国家。３、预备会议的十个成员也将参加正式会议。与会的其他工业国家将由二十四国经济合作和发展组织选派，而第三世界的代表将由七十七国集团（参加联合国的发展中国家）选派。与会者的正式名单将在预备会议以后的一个月内拟定。４、联合国秘书长瓦尔德海姆将是唯一应邀列席会议的“观察员”。５、正式会议将在巴黎举行。会议建立的、负责讨论能源、原料、发展问题、有关的金融、货币问题的四个常设委员会将在其他中心开会。６、会议主席将由第三世界的代表和工业化国家的代表轮流担任。
【合众国际社巴黎十月十三日电】美国首席代表查·鲁宾逊说：“这次（经济合作）会议并不是一次要压低（石油）价格的努力，而是一次要使国家间建立新关系的努力。”
发展中国家说，这次会议将导致一种使它们能更多地分享世界财富的“新的国际经济秩序”。
但是，鲁宾逊对记者说，这种“新的经济秩序”是以一种虚假的前提为依据的。
鲁宾逊说，西方和发展中国家之间仍存在分歧。西方希望为各委员会规定的任务要相对地模糊一些，而发展中国家则希望“事先就过分明确地规定”各委员会将起什么作用。
美国担心，各委员会如果权力太多，就可能对重新安排世界经济和货币体系采取破坏性步骤。

显示原版>>

Previous:《美国新闻与世界报道》文章：《军火工业：一种在衰退中保持兴旺的工业》

Next:西德《波恩评论报》评苏联东德新条约：《更紧密地靠拢莫斯科》


《美国新闻与世界报道》文章：《军火工业：一种在衰退中保持兴旺的工业》

出版日期:1975.10.15
         期次:6135
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《美国新闻与世界报道》九月二十九日一期刊登一篇文章，题为《军火工业：一种在衰退中保持兴旺的工业》，摘要如下：
现在十分清楚的是，虽然衰退使得企业界的大部分摇摇摆摆地倒退了，但许多和政府做生意的公司在渡过这场风暴时损失比较少。
在电子工业、航空和宇宙航空工业、造船工业、建筑工业等方面，联邦所花的美元常常是保持稳定还是遭受惊人的损失的决定因素。
由于政府的订货，一些公司的销售额甚至增加了。
马萨诸塞州列克星顿的雷西恩公司是一家制造导弹系统和电子装备的公司，一九七四年是它七十年代生意最好的一年。销售额上升了百分之二十一，达到十九亿美元。这家公司的没有交货的订货达到了历来的最高水平，去年年底达二十六亿美元。鲜明的对照。一九七四年发生的事情和一九六九年至一九七○年的衰退期间所发生的事情形成了鲜明的对照。当时，许多公司因阿波罗登月计划的逐步停止和政府飞机订货的下降而受到了严重的打击。而在最近的这次衰退中，政府的订货保持平稳，甚至还增加了。
例如电子工业，一九七四年对政府的销售额为一百一十多亿美元，而一九七三年是一百零八亿美元。电子工业学会的威廉·西姆科克斯估计，今年和美国政府做的生意甚至还会增加，销售额估计将达到一百三十亿美元。繁忙的造船厂。去年，全国的造船厂已订货而未交货的海军舰艇有九艘，今年的数目和去年的数目类似。
占这一生意的大约百分之九十的三家公司是：通用动力公司；坦尼英公司的一个子公司纽波特纽斯造船厂和利顿工业公司的一个分公司科戈尔斯造船厂。
纽波特纽斯造船厂的一位发言人指出：“政府的合同稳步增加，我们现在未交货的订货是历来最多之一。”
自一九七四年初以来，这家公司已交付五艘海军的大舰只，这家公司现正建造价值二亿一千万美元的一个造船厂以接受今后的订货。在航空和宇宙航空工业方面。许多公司谈起来同样乐观。马里兰州杰曼敦的费尔柴尔德宇宙航空公司预料，由于该公司签订了为空军生产六百多架Ａ—１０喷气飞机的合同，在七十年代余下的时间里将是很忙的。
总部设在圣路易斯的通用动力公司的生意也上升了。这家公司说，现在已恢复了由于对有争论的Ｆ—１１１战斗轰炸机的订货的下降而失去的销售额。这家公司和空军签订了一项总额为四亿一千七百万美元的研制八架Ｆ—１６飞机的合同。在美国国内和国外，购买这种飞机的总数可能达到三千架，每架Ｆ—１６飞机的价格大约五百万美元。
由于有了政府的生意，圣路易斯的另一家公司麦克唐纳·道格拉斯飞机公司已有所恢复。这家公司的政府订货的未交订货额——主要是为空军和海军制造喷气机——已从在它的生意中占百分之五十七上升到去年的百分之六十五。
在衰退期间，其它几家主要的航空和宇宙航空公司对政府的销售额保持稳定或上升，其中包括：林—坦科—沃特空间公司、格鲁曼飞机公司、波音飞机公司、罗克维尔国际公司、洛克希德飞机公司和诺思罗普飞机公司。
去年，各航空和宇宙航空公司一共卖给政府一百五十亿美元的货物，而今年卖给政府的数额应能达到大约一百六十亿美元的货物。需要新样品。看来前景也是好的。尽管美国的武装部队不会增加，但是美国的很大一部分军事器械已过时，而且正要求一些公司设计和生产新型的飞机、坦克、舰艇和导弹。
对这些防务产品的未交订货现在共计为二百五十五亿美元，而一九七四年初为二百一十四亿美元。预料，国防部的开支在一九七六年六月结束的财政年度里将上升大约百分之七。
国家航空和宇宙航行局也自一九七三年的最低点逐步地增加了它的开支，那时这个局签订的合同总额只有二十亿美元多一点。目前，同国家航空和宇宙航行局签订了一千万美元以上的合同的公司有二十几家，签订了一百万美元以上的还有六十家。

显示原版>>

Previous:英报发表英国前首相希思文章：《中国在新的太平洋世界中的关键性作用》

Next:“国际经济合作会议”在法开筹备会


《日本经济新闻》报道：《北方领土问题和中苏对立纠缠在一起而复杂化》

出版日期:1975.10.15
         期次:6135
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《日本经济新闻》十月九日刊登一条消息，题目是《北方领土问题和中苏对立纠缠在一起而复杂化，外务省担心苏联的强硬姿态》，摘要如下：
苏联围绕北方领土问题譬如葛罗米柯文章等对日本采取的强硬态度，已经明显起来。外务省就此判断说，苏联已再次确认了它的基本态度：“即便把领土问题拿到日苏和平条约的谈判桌上来也不会让步。”外务省特别重视，最近苏联的言论和霸权主义纠缠在一起，是强烈地意识到中国。同时，中国方面也在北方领土问题上反复批判苏联。外务省内部有许多人忧虑说，北方领土问题已被卷入中苏对立，可能将会更加进退维谷。
关于葛罗米柯文章，外务省认为是“条约谈判前进行的打击”，判断把领土问题拿到谈判桌上来的保证没有改变。因此，外务省反而注意苏联以葛罗米柯文章为开端的一系列的言论是想把北方领土问题同日本对中国的姿态联系起来。
外务省就这个问题判断说，苏联已开始把领土问题用作牵制材料，以便要日本在日中和平条约问题上就霸权条款不向中国让步。
实际上，中国过去一直以领土问题反复批判苏联。对于葛罗米柯文章，中国共产党政治局委员姚文元很快就说“暴露了苏联的霸权主义”，对苏联的批判一个劲地升级。外务省里许多人迷惑不解，说“中国的发言只会使苏联强硬，适得其反”。总之，在苏联看来，如果在归还北方领土问题上接受日本的主张，就等于屈服中国的说法，从这一点出发，在领土问题上也不能让步。
围绕把霸权条款写进日中和平友好条约，中苏两国的“对日攻势”是激烈的。因此，外务省预料今后在北方领土问题上中苏之间的争论也将激化。这意味着北方领土问题不只是日苏之间的问题，而将成为已被卷入中苏对立的复杂问题。
同时，苏联对归还北方四岛的态度将比以前更加顽固。外务省正在煞费苦心地拟定其对策。
外务省人士八日表明要全力以赴地实现苏联外长葛罗米柯在今年内访日。然而，因为中苏关系更加别扭了，北方领土问题的解决也将更为困难，这是不容否认的。

显示原版>>

Previous:约旦报纸要苏在中东发挥更积极有效的作用

Next:日报报道：《下半期的景气前景悲观》


埃及《今日消息》主编穆斯塔法撰文指责苏是煽动黎巴嫩内战的主要国家

出版日期:1975.10.15
         期次:6135
         版次:3
         栏目:\[第三版]
文章正文:
【德新社开罗十月十日电】开罗一位重要的报纸主编今天指责苏联是煽动黎巴嫩内战以推进它自己在中东的战略的主要强国。
穆斯塔法·阿明在《今日消息》周刊发表文章说，俄国是“黎巴嫩悲剧的作者和导演，所有其它当事各方则扮演‘天真的傀儡’的角色”。
他说，俄国的战略是要做到“首先使黎巴嫩的自由经济制度解体……然后送给叙利亚复兴社会党一部分，以报答它在这场屠杀中出的一份力，也就是说，给它一个机会去至少是暂时地占领黎巴嫩北部领土。”他说：“这样就使以色列有借口去占领黎巴嫩南部，并开始袭击叙利亚。这样一来，埃及要么赶去帮助叙利亚，要么就使自己在阿拉伯世界陷于孤立，并无其它选择——而这两种作法最终都是在为俄国的战略服务。”

显示原版>>

Previous:西德《法兰克福汇报》评论：《莫斯科是拯救者》

Next:苏联给尼日利亚一批米格２１式战斗机


法新社自莫斯科报道：叙外长和国防部长留在苏举行秘密会谈

出版日期:1975.10.15
         期次:6135
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科十月十三日电】叙利亚外交人士说，叙利亚外交部长阿卜杜勒·哈利姆
·哈达姆和国防部长穆斯塔法·塔拉斯将军今天在这里继续同苏联官员举行秘密会谈，预计至少还要再逗留两天。
这一会谈是在哈菲兹·阿萨德总统十日对莫斯科进行了二十四小时的突然访问之后开始的。
外交观察家们说，克里姆林宫现在把阿萨德将军看作是阿拉伯世界的领袖，至少就中东而言是如此。目前的秘密会谈的中心内容大概是供应武器问题，供应武器的目的，是要使叙利亚在一旦与以色列谈判戈兰高地的进一步脱离接触时，能有更大的机动余地。
据信，阿萨德将军还讨论了黎巴嫩的危机以及叙利亚阿拉伯复兴社会党与苏联共产党之间的关系。
这里的外交观察家们注意到，自从西奈协议达成以来，苏联对中东问题的官方观点略有改变。党报《真理报》在昨天的国际述评中说阿萨德将军的访问表明了对苏联立场的支持。而在这以前，苏联官方的说法一向是说苏联支持阿拉伯人的立场。

显示原版>>

Previous:新加坡《南洋商报》刊登马新社消息：泰马边境人民武装同泰保安军发生枪战

Next:约旦报纸要苏在中东发挥更积极有效的作用


肯尼亚报纸就安哥拉局势撰文：《俄国居心何在？》

出版日期:1975.10.15
         期次:6135
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】肯尼亚《星期日民族报》十月十二日刊登一篇题为《俄国居心何在？》的文章，全文如下：
正在访问安哥拉以研究该国政局的六十人非洲统一组织使团将面临一个严重的问题：设法弥合谋求在十一月十一日从葡萄牙取得独立以前取得控制的三个互相交战的派别之间的分歧。
我们认为，重要的是这个非统小组要认识到，安哥拉的战争不仅是由于各种不同的民族主义者的争权斗争所造成的，而且一些超级大国，特别是苏联，正在使这场战争变得更为严重。
由于安哥拉人民解放运动奉行马克思列宁主义，而且在共产党世界拥有鼓吹者，它从苏联人和其他东方集团的施主那里得到了不断的军事装备和财政援助供应。
它的干部在苏联以及在捷克斯洛伐克和保加利亚接受军事训练。目前它有四百多成员正在苏联接受军事训练。苏联居心何在？她是帮助安哥拉人民赢得独立呢，还是试图在非洲大陆建立一个卫星国？
在安哥拉用来杀害数以千计无辜非洲人的武器，几乎全是来自苏联。它们包括：数以千计的ＡＲ—４７自动步枪、托卡列夫手枪、卡拉什尼科夫步枪、机关枪、重型卡车、装甲运兵车、坦克、火箭发射器、反坦克无线电制导导弹以及数以吨计的弹药。象苏联这样一个大国向一个解放运动提供这样大量的武器目的何在？在安哥拉人民解放运动同萨拉查当政时的葡萄牙人战斗时，苏联为什么不向它提供这些强有力的武器？
我们强烈地认为，如果不去干扰安哥拉人，他们就会很容易找到解决他们的政治问题的办法。他们的国家是富饶的，他们的前途将是光明的。因此，苏联在安哥拉希望的是什么——是使非洲人杀戮自己的兄弟吗？我们认为这个非统小组将不能完成它的任务，如果它不注意安哥拉政治问题的真正原因——而这些问题首先是由于象苏联这样的超级大国引起的。
安哥拉人民解放运动要求在葡萄牙放弃控制之后把统治权交给他们，因为他们认为自己控制了整个国家。他们甚至不希望顺便带上安哥拉民族解放阵线或是争取安哥拉彻底独立全国联盟。对我们来说，这是荒谬可笑的，因为人运领导人在肯尼亚同他的朋友们会谈时曾保证致力于建立统一的安哥拉。自那以后发生了什么呢？是不是苏联糕饼比非洲统一更美味可口呢？

显示原版>>

Previous:希腊总理结束访英并发表联合公报

Next:西德《法兰克福汇报》评论：《莫斯科是拯救者》


日报报道：《下半期的景气前景悲观》

出版日期:1975.10.15
         期次:6135
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》十月四日刊登一条题为《下半期的景气前景也悲观》的消息，摘要如下：
金融界对今年下半年的经济前景持极其悲观的看法的人已经增多。政府作为摆脱萧条的措施第四次萧条对策收效甚微，出口和个人消费等最终需求也自然不振。“今年度的经济增长率为百分之一点一”（富士银行），“本年度下半期的增长率为年率百分之三”（经友银行）。公布的这些估计都远远低于政府当初的设想。这一天通商产业相河本暗示正在研究到年底实行“第五次萧条对策”，表明了政府内部要进一步实行刺激景气的措施。
政府决定在九月中旬实行第四次萧条对策，从而预测今年度的经济增长率将是百分之二强，说九月以后的今年度下半期的增长率将是年率百分之六，将以相当快的步伐趋向回升。
所以，包括官定利率降低百分之一和发行赤字公债在内，第四次萧条对策被认为是刺激景气的“决定性一战”。
但是据有影响的银行调查所得出的结论，景气并不是象政府所想象的那样高速上升，为了达到目标，还需要增加刺激。

显示原版>>

Previous:《日本经济新闻》报道：《北方领土问题和中苏对立纠缠在一起而复杂化》

Next:日本九月份倒闭企业一千零三十八家/日报报道：《（日本）完全失业者九十四万人》


日本《东京新闻》记者自波恩报道：《苏联东德条约带有针对中国的军事条约性质》

出版日期:1975.10.15
         期次:6135
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《东京新闻》十月八日登载它的特派记者泷七日发自波恩的电讯，标题是《苏联和东德的新友好条约带有针对中国的军事条约的性质》，摘要如下：
东德和苏联的新友好互助条约，七日由两国首脑一齐出面在莫斯科签署了。条约在两个德国问题和柏林问题上都贯彻着东德的一贯主张，并带有针对中国的军事条约的性质，所以可以说已给今后留下了问题。
新条约的特点是只字不提两个德国统一的问题，而强调边界不可侵犯。
在去年建国纪念日的时候，东德已经修改了宪法，完全放弃了重新统一德国的意志。
然而，重新统一问题正是两个德国的关系问题，而且是东西方关系的最大焦点。在全欧安全首脑会议最后的文件中，西方国家以载入“也可能和平地改变边界”的原则，留下了走向统一的伏笔。西德政府表明见解说，“四大国的责任是涉及整个德国的，这项新条约不能影响波恩的政策”。但不能否认，重新统一的实现已经更加遥远了。
新条约中还说，“一国遭到攻击的时候，就认为是对本国的攻击”，带有一种相互的军事条约的性质。许多西方外交人士认为，在华沙条约之外又新作这种规定，其意图是针对中国。也有人指出，如果以此为样板，今后苏联和东欧国家之间签订同样的条约，那么就将结成一种针对中国的军事集团。
【本刊讯】日《朝日新闻》十月九日刊登一条消息，标题是《行使集体自卫权，采取了包括针对中国的形式》，摘要如下：
东德和苏联于七日缔结了新的友好合作互助条约。条约中引人注目的是行使自卫权的条款。一九六四年的旧条约是这样写的：“缔约国的一方‘在欧洲’受到进攻时……”（第五条）把受进攻的地区只限于“欧洲”，但是，这次则删掉了其地区限制。这显然是意识到了中国。

显示原版>>

Previous:西德《波恩评论报》评苏联东德新条约：《更紧密地靠拢莫斯科》

Next:英国保守党年会闭幕


日本《东京新闻》文章：《席卷全球的异常气象------大气环流发生变化》

出版日期:1975.10.15
         期次:6135
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》九月二十九日刊登该报记者杉山邦夫的一篇文章，题目是《席卷全球的异常气象——大气环流发生变化》，全文如下：
今年，东京及各地遇到的秋分残暑是气象厅观测史上百年未有的异常纪录。尽管预料目前地球正趋向变得寒冷，今年秋天将会来得较早，可是今年还是发生了秋分残暑，因此，一定会有很多人在想，“这究竟是怎么回事呢？”
十二年前曾发生过北极冷空气异常发达，带来了北陆大雪，从那时起这种异常气象就受到了重视。世界气象组织给三十年出现一次的这种异常现象下定义为“异常气象”。可是，最近，岂止是三十年一次，竟接连出现了该厅观测史百年未有的纪录。正以为将会出现大雨的时候，结果却出现了无雨的新纪录。正以为会发生暖冬异变的时候，谁知竟是初春大雪纷飞……天气激烈地变化。今年，夏天的台风发生数少得在观测史上没有先例。
世界各地气象都不正常。巴西今年七月份，因五十年不遇的大寒潮造成霜害，使咖啡受到严重损失。苏联在继去年百年不遇的异常暖冬之后，今年夏天又出现百年不遇的酷热。可是，八月中旬，盛夏的“寒潮”袭来，在莫斯科郊外见到了不合季节的冰和霜。在粮仓地区乌克兰，因雨水不足，小麦和大麦受害严重。
西非遇到严重的干旱。亚洲的尼泊尔今年夏天发生严重水灾。美国的拉斯维加斯七月因异常高温，山岳地带积雪溶化，引起洪水。
这种“异常气象”的罪魁祸首是由于地球的寒冷化而加强了北极冷气团。北极的冷空气从一九四○年开始一年比一年发达，北半球越来越趋向变得寒冷。随着北极冷空气的发达，在中纬度地带围绕地球由西向东的西风带发生了较大的南北波动，引起了地球大气环流的改变。
北极强烈的冷空气常常南下，带来了大寒潮和冷夏。并且，由于大气环流的改变，南方赤道地带的暖空气也会流向北面，带来暖冬和盛夏酷热。正象以为会下大雨结果却为干旱所苦恼那样，在有些地区，天气分布有时也会出现相反的趋势。也有学者担心，西非的干旱是否是由于地球大气的大范围流动的变化而使气候带发生移动，从而形成新的沙漠地带。
据认为，今年日本台风次数的异常和秋分残暑也是由于大气环流的这种变化造成的。
寒冷化——关于北极冷空气发达的原因有下述四种论点：一、太阳活动说；二、由于火山爆发和人类活动造成大气中的尘埃增加的大气尘埃增加说；三、二氧化碳增加说；四、人工热源说。究竟孰是孰非，目前尚无定论。
由于寒冷化的原因尚未搞清楚，所以难以预料今后寒冷会发展到何等程度，异常气象将会持续到何时。但是，气象厅基于去年三月做出的“今后十几年间寒冷的趋势将持续下去”的估计，预料异常气象也将会持续下去。
地球大约在一万年前结束了最后的冰河期，进入了温暖的间冰期。虽说叫作间冰期，但就在这间冰期内，过去几次出现了被称为是小冰河期的寒冷时期。从十六世纪到十九世纪出现过三次小冰河期。最后的小冰河期是从一八○○年到一八九○年左右，当时我国是处在天保年间的饥荒时期。
也有人认为，一九六○年以后开始了新的小冰河期。过去三次小冰河期最短的也有五六十年。如果认为现在的寒冷化趋势就是小冰河期的再次到来，那么，这种寒冷趋势在十几年之内是不会结束的，将持续到本世纪末。
气象异变给农业、渔业及纺织业、啤酒、清凉饮料等各方面都带来很大影响。有的学者计算，如果再次出现象天保时期那样的小冰河期，北海道和东北米的收获量将减少一半。
我国每年要从海外进口大量粮食。今后有可能会由于输出一方的气象条件恶化而使进口发生困难，造成粮食危机。粮食危机会引起远比石油冲击更为严重的社会动乱。必须制定出应付这种凛冽的寒冷时代的对策。

显示原版>>

Previous:日本九月份倒闭企业一千零三十八家/日报报道：《（日本）完全失业者九十四万人》

Next:香港《大公报》文章：《气象变异 今年大旱》


日本九月份倒闭企业一千零三十八家/日报报道：《（日本）完全失业者九十四万人》

出版日期:1975.10.15
         期次:6135
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》十月八日报道，日本帝国兴信调查所十月七日发表说，今年九月份日本倒闭企业为一千零三十八家，与去年同期相比，增加百分之十一点四。负债总额为二千五百八十八亿日元，与去年同期相比，增加百分之三十六点六。
据帝国兴信调查所分析，这些企业倒闭的主要原因是由于入不敷出，赤字和贷款过多。
据报道，九月份企业倒闭的特点是，负债超过十亿日元以上的企业多，共达四十二家。主要集中在制造业，如食品、纤维、钢铁、金属、机械等行业。
【本刊讯】《日本经济新闻》十月七日刊登一条题为《完全失业者九十四万人，八月份的失业率是一九五九年以来的高水平》的消息说：完全失业者又转为增加了。
据总理府统计局七日公布的八月份劳动力调查，完全失业者比上个月增加七万人，达九十四万人。又回到今年四月（九十八万人）以来的最高水平，创造了一九五九年十二月以来的高水平纪录。

显示原版>>

Previous:日报报道：《下半期的景气前景悲观》

Next:日本《东京新闻》文章：《席卷全球的异常气象------大气环流发生变化》


苏联给尼日利亚一批米格２１式战斗机

出版日期:1975.10.15
         期次:6135
         版次:3
         栏目:\[第三版]
文章正文:
【路透社拉各斯十月十二日电】政府办的尼日利亚电台报道，尼日利亚第一次接收了一批苏联造的超音速米格２１式战斗机。
所得到的战斗机的数字没有透露，但电台引用尼日利亚国防部长伊利亚·比萨拉的话说，这批交货是尼日利亚空军现代化计划的第一阶段。
电台说，这些飞机由苏联官员昨天在卡诺正式交给伊利亚·比萨拉。这个国家的北方的卡诺城机场是尼日利亚空军的主要基地。
电台还说，他感谢苏联对尼日利亚空军的继续援助，并希望更进一步地加强两国人民的友谊。
苏联提供给尼日利亚的米格１７式战斗机和在三十个月的内战期间提供给尼日利亚的伊柳辛２８式轰炸机，他们仍是尼日利亚空军战斗机群的组成部分。米格２１式战斗机是第一次供给尼日利亚。

显示原版>>

Previous:埃及《今日消息》主编穆斯塔法撰文指责苏是煽动黎巴嫩内战的主要国家

Next:新加坡《南洋商报》刊登马新社消息：泰马边境人民武装同泰保安军发生枪战


西德《波恩评论报》评苏联东德新条约：《更紧密地靠拢莫斯科》

出版日期:1975.10.15
         期次:6135
         版次:2
         栏目:\[第二版]
副题:「德国电视台」评论说东德今后将日益苏联化
文章正文:
【本刊讯】西德《波恩评论报》十月八日发表一篇评论，题为《更紧密地靠拢莫斯科》，摘要如下：
苏联同德意志民主共和国新的友好条约有两项重要的更新。首先是它确定了一种没有地理界限的互助。
在一九六四年的条约中帮助只适用于欧洲，根据新的条文，在发生苏联同中华人民共和国的冲突时也可以把德意志民主共和国人征去服役。
有关一体化的条约段落则完全不同。在这里该条约对于将来修改莫斯科同其他东方集团国家政府的条约具有样板的性质。
对重新统一作契约性的放弃，这是普遍预料到的。这符合独立和划清界限的政策。条约不是要求独立的柏林，而是接受了四大国协定的一种说法。据此，莫斯科和东柏林打算在下述观点下同西柏林保持和发展联系，即柏林不是德意志联邦共和国的组成部分，也仍将不由波恩管辖。没有写上关于这也适用于德意志民主共和国的措词。
为德国缔结一项和平条约是一九六四年条文规定的要求之一，在新的条文中没有再提及。而是由莫斯科表示明确保证德意志民主共和国的边界。苏联人不放弃四大国对德国的责任。这种责任据说要通过四国大使偶尔的会晤得到表示。
但是，恰恰四大国责任是有其意义的。由此产生的结果是，尽管保证德意志民主共和国的边界，苏联仍然认为两个德意志国家是一种悬而未定的状态。用德语说：它还没有最终地把德国问题看成是已解决了。
【本刊讯】西德《世界报》十月八日以《和霸权国家签订条约》为题发表评论说：
这一套条约多次肯定了勃列日涅夫主义。条约暴露了苏联在欧洲的意图。表明形势特征的是，签约双方进攻性地利用一九七一年的柏林协定。莫斯科和东柏林打算“发展”“和西柏林的联系”。出现了新的较量的预兆。
【本刊讯】西德“德国电视台”十月七日发表评论说：东柏林政治观察家们认为，德意志民主共和国通过今天签订的条约文件而在国家生活的一切领域中比以往任何时候都更牢固地和苏联的利益连结在一起了。今后德意志民主共和国将日益非德意志化，而日益苏联化了。

显示原版>>

Previous:“国际经济合作会议”在法开筹备会

Next:日本《东京新闻》记者自波恩报道：《苏联东德条约带有针对中国的军事条约性质》


西德《法兰克福汇报》评论：《莫斯科是拯救者》

出版日期:1975.10.15
         期次:6135
         版次:3
         栏目:\[第三版]
副题:说基辛格的中东政策使美对贝鲁特战火失去影响
文章正文:
【本刊讯】西德《法兰克福汇报》十月十一日刊登一篇评论，题为《莫斯科是拯救者》，全文如下：
华盛顿的国会已同意派遣在西奈半岛观察埃以战线的美国技术人员。以色列接着也签署了关于埃以第二个西奈协定的补充议定书。这项由美国国务卿基辛格搞成的协定因此而生效。如果黎巴嫩没有内战的话，基辛格就可以对他的成就感到满意了。
但是，贝鲁特的战火表明了它的近东外交最弱的一点。美国对贝鲁特的战斗不再有影响力，尽管这个昔日繁荣的城市曾是美国在近东经济利益的一个重点。
叙利亚和由阿拉法特领导的“巴勒斯坦解放组织”在贝鲁特拥有巨大影响。由利比亚供给钱的贝鲁特的所谓纳赛尔分子匪帮、巴勒斯坦—阿拉伯人哈巴什的恐怖主义者以及黎巴嫩共产党人的民兵，无疑是不会让阿拉法特或者叙利亚人说三道四的。相反，他们基本上是按克里姆林宫的愿望行事的。
叙利亚国家总统阿萨德在和黎巴嫩总理卡拉米举行一次会谈之后令人意外地动身前往莫斯科，这件事可能和黎巴嫩的混乱直接有关。
基辛格在就第二个西奈协定进行秘密谈判时向以色列人保证说，只要“巴勒斯坦解放组织”不承认以色列，美国就不承认这个组织。基辛格却没有要求以色列人承认巴勒斯坦人的权利。
因此他目前不能和阿拉法特进行谈判，阿的敢死队是黎巴嫩内战中最强大的力量要素之一。
叙利亚国家元首去莫斯科进行的闪电式访问，可能为达成结束贝鲁特的流血的妥协开辟道路。这种想法一方面是令人欣慰的。但这却给基辛格一个痛苦的教训。
莫斯科以带讽刺的强硬态度奉行它的近东政策。是莫斯科操纵的匪帮在贝鲁特向试图扑灭内战中的火灾的救火队进行射击。但是，这次内战之所以能如此激烈地燃烧，基辛格近东政策中的错误估计也对此起了一份作用。

显示原版>>

Previous:肯尼亚报纸就安哥拉局势撰文：《俄国居心何在？》

Next:埃及《今日消息》主编穆斯塔法撰文指责苏是煽动黎巴嫩内战的主要国家


希腊总理结束访英并发表联合公报

出版日期:1975.10.15
         期次:6135
         版次:2
         栏目:\[第二版]
副题:希腊外长说希打算仍然作为北约正式成员国
文章正文:
【法新社伦敦十月十日电】希腊和英国认为，“迅速恢复”塞浦路斯两族间的会谈对“公正地解决”塞岛问题是很重要的。
这一点是希腊总理卡拉曼利斯今天在结束对英国的正式访问时在这里发表的一项联合公报中声明的。
这项公报还说，英国首相威尔逊曾“保证毫无保留地支持”希腊关于正式参加共同市场的要求。
陪同卡拉曼利斯访问的希腊外交部长比齐奥斯在一次记者招待会上说，希腊打算仍然作为北约的正式成员国，而且，如果塞浦路斯问题得到“令人满意的解决”，希腊将“重新考虑”它关于把它的军队撤出北约体系的决定。
一些希腊人士说。威尔逊“高兴地”接受了卡拉曼利斯请他访问希腊的邀请。
【法新社伦敦十月九日电】希腊总理卡拉曼利斯今天到达这里，对英国进行三天访问。

显示原版>>

Previous:英国保守党年会闭幕

Next:肯尼亚报纸就安哥拉局势撰文：《俄国居心何在？》


香港《大公报》文章：《气象变异 今年大旱》

出版日期:1975.10.15
         期次:6135
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十月九日刊登一篇题为《气象变异今年大旱》的文章，摘要如下：
许多国家的科学家都说：地球正在变冷，那是因为一种说法，谓极地的冰川正在移动之故。这种移动已造成近年各地气象的异变和水、旱灾害的频仍。
今年欧洲各地苦旱，所以今年的葡萄特甜，也特别多产。
苏联的“粮仓”乌克兰地区，今年因为大旱而失收，减产三分之一，是十年来最大的歉收。美国中西部的堪萨斯州和威斯康星等州是美国的主要粮产地，但是据当地报纸报道，现在这个地区的酷旱已发展到“今后一个时期再不下雨，作物将全部失收”的严重地步。另一方面，美国北达科塔州洪水又泛滥成灾。
西方气象学家还认为干旱和太阳黑点活动几乎是周期性的出现。今年太阳黑点活动最小，所以干旱也就特别厉害。至于黑点周期同气候变异的本质的关系，正是天文和气象学家的重点探讨的课题，提出了各种的说法。
还有一种说法，是今日大气层中大量二氧化碳的增加也影响天气的变化，二氧化碳的增多是工厂排出的废气造成的，这种气体不仅有害城市居民，而且会使气温变暖，持续下去，就会造成豪雨，带来洪水灾害。
气象变异直接关系到粮食。世界粮食从一九六五年起即从过剩时代转入不足期。占世界人口二分之一，粮食生产却占四分之一的亚洲，部分地区已出现半饥饿状态。饿死的人已经在非洲和亚洲部分地区大量发生，平均每八·六秒就有一人饿死，还有无数儿童因营养失调而夭折。
近年的世界气候确实常有失常的现象，这是人类面对的一个问题。
但如果进行国际合作认真地探讨这些问题，还是可以凭藉近代的气象预测和科学技术加以防止和缓和灾情的。那些空喊“冰河期快临”，“地球变冷”的警告，除了平添恐怖气氛外，是无济于事的。

显示原版>>

Previous:日本《东京新闻》文章：《席卷全球的异常气象------大气环流发生变化》


新加坡《南洋商报》刊登马新社消息：泰马边境人民武装同泰保安军发生枪战

出版日期:1975.10.15
         期次:6135
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】新加坡《南洋商报》十月九日刊登一则马新社曼谷八日消息，全文如下：
泰国保安部队在马泰边境勿洞附近的森林中破获了一个大型的共产党营寨之后，昨晚曾与恐怖分子发生四个小时的枪战。
泰国内部安全指挥部的一名发言人今天说，保安部队是在该地区进行一项大规模行动，把恐怖分子驱逐出来时发现该营寨。
保安部队立刻将该营寨包围起来，并用枪械及炮火向该营寨进攻，恐怖分子大感意外，并向保安部队人员还火，枪战乃开始，保安部队无人伤亡。
该发言人说，配备精良的保安部队继续包围该营寨，并不断开火，大约经过四个小时后，恐怖分子便放弃其营寨，逃入森林去。
该营寨是座落在浓密的森林，附近相信是置有隐盖炸弹。
保安部队发现了重型枪械及一些弹药，以及供训练用途的设备。
该发言人说，该营寨是用作训练共产党的干部，其力量已由今年一月起扩大至一万人。
这是自本周初保安部队在马泰边境展开的大规模行动以来，获得成功的第一次。
他说，马来西亚保安部队曾与泰国方面密切合作，提供有关恐怖分子在边境另一方的行动之情报。
另一方面，根据报道说，在也拉府勿洞县的游击队行动，已开始威胁到泰国政府官员，泰国内政部副部长巴团说，南方的局势相当严重，但是受到控制。
他说，由于游击队接获外来的军火，目前在边境地区展开的联合行动，已显得有困难。
【本刊讯】新加坡《南洋商报》十月八日刊登一则马新社曼谷消息，摘要如下：
泰国内部保安指挥部一名发言人六日指出，马泰两国的军事当局已制订一项计划，以攻击边境一带，尤其是马泰边境的勿洞地区内的游击分子匿藏处。
他说：两国的保安部队将改变策略，即由侧重于心理战术转向猛烈打击恐怖分子。
这项重大行动是随着最近两国边境一带共产分子更形猖獗的活动而展开。根据情报暗示，恐怖分子企图在两国边境一带的城市与乡区进行大规模的攻击。

显示原版>>

Previous:苏联给尼日利亚一批米格２１式战斗机

Next:法新社自莫斯科报道：叙外长和国防部长留在苏举行秘密会谈


英报发表英国前首相希思文章：《中国在新的太平洋世界中的关键性作用》

出版日期:1975.10.15
         期次:6135
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《星期日泰晤士报》十月十二日刊登英国前首相希思的一篇文章，题为《中国在新的太平洋世界中的关键性作用》，摘要如下：
我在太平洋地区所到之处，都发现人们对中国、对其领导人和对其政策有浓厚的兴趣。从大洋东边的美国到大洋西边的日本、香港、新加坡和菲律宾，谁都想了解那里的目前情况以及将来可能发生的事情。而这是很有道理的。在整个太平洋地区，笼罩着一种无处不在的变革气氛。
这些国家必须使自己迅速适应新的政治形势——美国从越南撤退以及共和政体的中国登上世界舞台。在这种情况下，它们期待与中国建立新的关系是很自然的事情。
在过去的十五个月中，我有两次难得的机会同毛泽东主席及其同事讨论他们对世界事务的看法。在我与之谈判或讨论过此种问题的许多人中，我不记得还有谁曾给我留下如此难以磨灭的印象。他们对其意欲奉行的政策及其含义进行了透彻的现实的思考。同时，他们的态度并不僵硬。他们真诚地希望听取他人对局势的评断，并以此来检验自己的结论。他们讨论这些问题是从以他们自己、俄国和美国之间的不同关系以及欧洲在其中能够发挥的作用为基础的世界性战略这一角度出发的。
中苏关系是由三个因素决定的：第一，他们关于共产主义社会本质的理论争论；第二，关于苏联打算并将继续寻求控制中国的活动的看法；第三，因五十年代末苏联撤退专家、技术援助和其它设施而产生的深切的愤恨情绪。
关于中国领导人是马克思、恩格斯和列宁学说的真正捍卫者的观点决定了中国的国内政策。但这种观点并不妨碍中国与资本主义国家，特别是欧洲的资本主义国家发生完全的、令人满意的国际关系。的确，我认为，考虑到欧洲和中国都曾卷入的往昔史，中国对英国和我们欧洲共同体中一些伙伴所怀的热烈感情是很不寻常的。
当人们带我参观北京的颐和园时，我询问了这些建筑物的实际建筑日期。我的导游对我说，原来的建筑物在一八六○年被英国、法国和美国的联军烧毁了。后来重建了颐和园，但在一九○○年又被八国联军破坏了。我看到的是第三次建的颐和园。他还说：“但那都是过去的事情了。你对一八六○年和一九○○年发生的事情不负任何责任，我们知道，今天没有任何欧洲国家对中国怀有敌意。我们可以建立一种完美的正常关系。”被出卖之所以出现同苏联的问题，是因为中国人认为，苏联背离了真正的革命原则，再次变为——用中国人的话说——帝国主义和侵略性国家，并设法控制它的邻国——东方的中国和西方的欧洲。因此，不愿受苏联控制这个第二个因素就作为对第一个因素即理论争论的反应出现了。第三个因素，即对于被苏联出卖所感到的激愤情绪，已使中国更加决心保持经济独立和政治独立。
有些中国领导人有这种印象：西方的政治家们担心中国和苏联联合起来设法控制世界。我自己的体会是，这并不是目前要深切关注的问题。但是，中国人强调说，我在上面描述的这些分歧是如此深刻，如果有这种担心，那也是没有理由的。总之，中国人在中美两国正在履行的上海公报中已打下他们同美国发展关系的坚定基础。
很难设想在美国切断同台湾的联系之前北京会同华盛顿建立正式关系。中国人是有耐心的人民，他们认为，形势将会随着时间演进。这也是他们对待他们所认为的象朝鲜这样的其它领土问题的态度。
中国领导深信，欧洲联合是必要的。自然，他们希望看到在苏联的西侧有一个强大的欧洲。他们不希望看到欧洲由于苏联影响进一步扩大而受到侵蚀。他们担心，赫尔辛基协议会使欧洲人感到茫然，以致尽管苏联军事力量日益在加强，他们仍然忽视自己的安全。
中国政府必须保证要使八亿人有饭吃。尽管特别强调计划生育，但是，到本世纪末，很可能有十亿人。在过去几年，以前有过的那种饥荒已在中国消失了。中国的领袖们决心保证永远不使饥荒再次出现。
太平洋地区那些现在正同中国建立新关系的国家关心那里的领导的未来，这是自然的。我毫不怀疑，中华人民共和国的总政策仍然是由最高领导人制定的。这一点在我看来是清楚的，因为毛主席再次表现出局势是完全由他控制的。
困境在太平洋并非只有日本处于如何既同中国改善关系又同苏联改善关系这种困境。中国希望在同日本签订的拟议协定中把反霸权条款包括进去。关于这一点，人们可能认为我们都可以同意。另一方面，苏联认为这种条款只能是针对它的。
作一次太平洋之行是很有好处的。因为这总会迫使你重新考虑你对问题的看法。在欧洲，政治格局多半是固定的，虽然在边缘可能有某种腐蚀。从经济上讲，我们倾向于一心考虑我们自己的问题，而企图孤立地解决其中任何一个问题都是毫无用处的。不管是政治问题还是经济问题，都必须从世界范围来看。太平洋现在是经常发生变化的场所，今后数十年内仍会如此。我们所有人的命运都同太平洋联在一起。它的魅力就在于此。

显示原版>>

Next:《美国新闻与世界报道》文章：《军火工业：一种在衰退中保持兴旺的工业》


英国保守党年会闭幕

出版日期:1975.10.15
         期次:6135
         版次:2
         栏目:\[第二版]
副题:法新社说这次会议“证实保守党在撒切尔夫人领导下向右转”
文章正文:
【法新社英格兰布莱克普尔十月七日电】英国保守党年会今天在这里开幕。
【美联社布莱克普尔十月十日电】发誓要成为英国第一位女首相的玛格丽特·撒切尔，今天使分裂的和垂头丧气的保守党团结起来，以便努力把威尔逊的工党赶下台。
当她在保守党年会闭幕会议上发表了一篇击退初期对她的挑战而树立了她的权威的讲话时，四千名代表狂热地欢呼他们的新领袖对未来的看法。
在群众激奋的场面中，当撒切尔夫人高呼“我们正在进入我们漫长历史中的又一个转折点”时，代表们不仅响起了欢呼声，而且流下了眼泪。
接着，她要求保守党人在她所说的保守党为使英国和自由免受马克思主义力量的冲击而进行的斗争中，采取新的有决心的行动。
她所受到的这种欢迎远不止使她的那些争吵的追随者们在她的领导之下团结起来。这也标志着前首相希思时代的结束。希思并不隐讳他渴望重新获得八个月前失去的领导权。
对这次年会来说，本周处于支配地位的是，希思对撒切尔夫人以及对支持她而把他赶下台的人们表现出了一系列异乎寻常的敌意。
希思在会议中心呆了二十四小时，但始终抵制党的一些负责人为他和撒切尔夫人和好而作的努力。结果出现了许多关于搞阴谋的谣言和反谣言，最后希思怒气冲冲地退出了会场。
【法新社布莱克普尔十月九日电】英国保守党本届年会已证实在撒切尔夫人的领导下向右转的倾向。
这里的所有政界观察家都感到这是走向更加保守的倾向。
在前首相希思领导保守党时曾准备考虑同自由党搞联合的主张，而本届大会表示反对会增进自由党在选举中的得票机会的选举改革，这就肯定拒绝了这种主张。大会还拒绝了希思政府所实行的关于国家干预经济的一些措施。
现在工党政府的一些经济政策除限制增加工资一项之外都受到了谴责。
【路透社布莱克普尔十月十日电】撒切尔夫人的讲话完成了本周在这里进行的与希思领导下的保守党的过去决裂的过程。
这次讲话标志着中间道路政策的结束。
撒切尔夫人今天把她的党与传统的自由企业原则以及纯粹的资本主义的理想紧密地联系在一起。她说：“复苏的途径就是利润。”

显示原版>>

Previous:日本《东京新闻》记者自波恩报道：《苏联东德条约带有针对中国的军事条约性质》

Next:希腊总理结束访英并发表联合公报


约旦报纸要苏在中东发挥更积极有效的作用

出版日期:1975.10.15
         期次:6135
         版次:3
         栏目:\[第三版]
文章正文:
【中东社安曼十月十日电】约旦《宪政报》要求苏联在中东危机中发挥更加积极有效的作用，而不要只采取观察员的身份，以便与美国一起负责实行安理会关于中东危机的两个决议。这家报纸呼吁苏联在美国打开大门向以色列提供先进武器之后，要在军备竞赛中恢复这一地区的平衡。
这家报纸强调，在军备竞赛方面恢复这一地区的平衡，应该与执行安理会两项决议的认真的政治作用联结在一起，以便达到本地区的真正和平。

显示原版>>

Previous:法新社自莫斯科报道：叙外长和国防部长留在苏举行秘密会谈

Next:《日本经济新闻》报道：《北方领土问题和中苏对立纠缠在一起而复杂化》


《中肯国际》双周刊文章：《法俄冷战》

出版日期:1975.10.16
         期次:6136
         版次:2
         栏目:\[第二版]
副题:说苏报界最近对法内政部长发动了谩骂性攻击，其目的是要使法÷陷入社会和政治困难中，使它不能在欧洲统一中起促进作用
文章正文:
【本刊讯】在比利时出版的《中肯国际》双周刊九月六日一期刊登一篇文章，题为《法俄冷战》，摘要如下：
苏联对法国事务的评论隐含着不断增加的敌意。最近苏联报界向法国内政部长米·波尼亚托夫斯基发动了谩骂性的攻击，尽管莫斯科知道他是德斯坦总统最信任的朋友和同事。
这一情况的出现越发使人惊奇，因为德斯坦要访问苏联。因此，按理说，苏联应该给法国人以友好的印象，以便为未来的会谈造成有利的气氛。
同样值得注意的是，法国共产党人和他们在工会运动中的同路人，特别是共产党的总工会和渗入大批共产党人的法国纺织纤维发展公司的态度突然强硬起来。最近生病刚刚恢复健康的共产党领袖马歇以威吓的口气攻击政府，人们很难不得出这样的印象，就是认为他的目的是要进行公开对抗。
然而，从下面这一点来看便可以理解俄国人所采取的似乎违背逻辑的态度：对于他们来说，欧洲在政治上的统一是当今头号问题。如果苏联想在今后扩大共产党势力范围，它就必须阻止西方势力的增强。此外，鉴于最近苏联在葡萄牙的成功，莫斯科必然要试图阻止欧洲经济共同体在共产党霸权主义问题上的一致态度。最后的但不是最不重要的一点是，欧洲仍然在中苏冲突中起决定性作用。北京继续坚持认为欧洲迫切需要统一，这并不是偶然的。
法国在东半球的政策方面仍然起着决定性作用。这仅仅是这个国家的军事和经济力量的结果。大概更重要的是，德斯坦和波尼亚托夫斯基都是真正的欧洲人。这两位法国领导人决心在不远的将来发起一项新的欧洲倡议，这在巴黎已是公开的秘密了。从英国公民投票的有利结果来看，他们可能获得成功。
下面是苏联采取的策略的真正原因：必须使法国政府陷入巨大的社会困难和政治困难之中，那样它就会既没有时间也没有威望在欧洲统一中起促进作用了。在这个关键性的一九七五年秋天，必须使德斯坦处于守势。
出现以上情况就将是对西方的打击，因为欧洲共同体中唯有法国作好准备为统一做一些真正有效的事情。德国将支持别国的倡议，但不愿先走第一步。英国由于它困难的国内形势和在一个不占多数地位的政府的领导之下，不可能主动采取有力的行动。意大利也无能采取一项名符其实的政策。
欧洲今后必须等待法国带头采取行动，但是它十之八九会取得显著的胜利。这就是苏联为什么拼命要采取措施来削弱德斯坦的力量的原因。

显示原版>>

Previous:法报刊登富尔评德斯坦访苏文章：《克里姆林宫的是的，但是……》

Next:美《洛杉矶时报》刊登约翰斯顿的文章透露：福特政府在限制战略武器问题上发生严重分歧


尼泊尔《新社会报》社论：《中孟关系》/印度《新时代》攻击中孟建交的社论：《北京来到达卡》

出版日期:1975.10.16
         期次:6136
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】尼泊尔《新社会报》十月十日发表一篇题为《中孟关系》的社论，全文如下：
最近孟加拉国政局的变化引起了世界各地广泛的反应。孟加拉国现在仍然实行军事管制法，但是混乱气氛继续存在。由于局势发生了变化，孟加拉国现在已经能够同巴基斯坦和中国建立外交关系了。这在谢赫·穆吉布·拉赫曼统治下是不可能实现的。最近的事态发展表明，八月十五日孟加拉国局势的改变是穆吉布
·拉赫曼试图只同某一个国家保持密切关系的尝试行不通的结果。从孟加拉国方面来说，奉行一种只同帮助过它的解放事业的那些国家保持密切关系的政策是很自然的，但是，这样一种政策并不能使它成功地履行它的国际义务。谢赫·穆吉布·拉赫曼的政策无法证明有助于保证所有的国家对它的国家建设给予合作。八月十五日的局势改变为孟加拉国发展它的国际关系和增加接触提供了良好的机会。其结果是使它能够同巴基斯坦和中国建立外交关系。同时它还在维护国内和平与安全以及在恢复经济方面取得了显著的成绩。
人们不能把孟加拉国和中国建交看作是一件普通的事。这两国建交肯定会影响印度次大陆的局势。同巴基斯坦和中国建交一事表明，孟加拉国已经摆脱了印度的势力范围。孟加拉国肯定会从这一行动中得到好处。由于孟加拉国和中国都是我们的近邻，所以我们欢迎这两国建立外交关系。
【本刊讯】印度《新时代》周刊十月十二日发表一篇社论，题为《北京来到达卡》，摘要如下：
孟加拉国新政权在宣布同巴基斯坦互派大使后不到四十八小时，就庄严宣布同中国建立了外交关系。当然这一切都是他们自己的事。但是，人们不会忘记，现在这么快就办成的事，这在这个新生的国家的缔造者还活着的时候是不可能办到的。这又一次证明，他们在作出这些姿态以前，就在等待着将要出现的悲剧。
这种态度的改变无疑将会使这次政变的策划者和组织者受到鼓舞。但是对于那些主张在我们的次大陆建立持久和平的人来说，这种情况与其说给他们带来安慰，不如说使他们感到不安。
北京极力反对印苏友好，就象它过去使劲反对孟加拉国同苏联的友好关系一样，所以北京的反苏和反印的仇恨现在将正式在达卡生根。

显示原版>>

Previous:印外长恰范自美返回新德里

Next:印国大党议员萨特鼓吹亚安体系并反华


巴报报道：孟加拉国约二十名议员逃到印度

出版日期:1975.10.16
         期次:6136
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】卡拉奇《明星晚报》十月十一日报道：
属于被解散的人民联盟的大约二十名孟加拉国议员已越界进入印度。据说，达卡官方人士对他们的失踪感到严重关注。有人担心，他们可能成为组织反对孔达卡尔·穆什塔克·艾哈迈德政权的地下运动的工具。
据说，在孟加拉国，亲印度帮正在忙于散布反对孔达卡尔·穆什塔克·艾哈迈德政府的种种谣言。此外，一大批学生仍旧忠于谢赫
·穆吉布·拉赫曼的“理想”。
据说，越界到了印度的议员同一些武装匪徒有联系。这些匪徒正在得到资金和武器。

显示原版>>

Previous:印国大党议员萨特鼓吹亚安体系并反华

Next:苏联三个代表团到叙利亚活动


德斯坦抵莫斯科同勃列日涅夫等会谈

出版日期:1975.10.16
         期次:6136
         版次:1
         栏目:\[头版]
副题:法新社报道：《法苏第一次会谈：双边合作和赫尔辛基会议之后的情况》
文章正文:
【塔斯社莫斯科十月十四日电】应苏联最高苏维埃主席团和苏联政府邀请，法国总统德斯坦偕夫人已于今天抵达莫斯科进行正式访问。
法国总统在伏努科沃机场上受到了苏共中央总书记勃列日涅夫、苏联最高苏维埃主席团主席波德戈尔内、苏联部长会议主席柯西金、苏联外交部长葛罗米柯和其他官员的迎接。
【法新社莫斯科十月十四日电】法国总统德斯坦今天抵达这里之后几乎立即就同苏联党领导人勃列日涅夫会谈。在德斯坦总统到达这里后仅仅两个小时，这两位领导人就在克里姆林宫坐下来会谈。
人们认为，德斯坦到达时受到的欢迎不如他的两位前任戴高乐将军和蓬皮杜受到过的欢迎那么热烈。
观察家们认为，对德斯坦的欢迎是真挚的而不是热烈的，对他的欢迎主要是按照工作性政治访问的规格而不是按照正式访问的规格。
戴高乐将军一九六六年和蓬皮杜一九七○年访问时出来欢迎的苏联群众之多的场面，这一次却没有了。
自相矛盾的是，尽管苏联的欢迎相对说来不大热情，可是一些苏联领导人的妻子还是到场了，她们带着送给德斯坦夫人的花束，这在苏联礼节中是一个非常殷勤的姿态。然而，自从戴高乐将军本人在巴黎欢迎已故的苏共第一书记赫鲁晓夫以来，两国经常不完全按照礼仪规格行事。
德斯坦总统和勃列日涅夫之间今天的会晤是他们在十一个月内的第三次会晤。
勃列日涅夫显得身体健康，看来他不愿接波德戈尔内递给他的一根香烟。勃列日涅夫一度是个烟瘾很大的人。他戒烟已有几个月了。
在到达这里和在克里姆林宫会谈之间的这段时间内，德斯坦总统向列宁墓献了花圈，他是这样做的第一个外国领导人。
【塔斯社莫斯科十月十四日电】勃列日涅夫、波德戈尔内、柯西金和葛罗米柯同法国总统德斯坦，今天在克里姆林宫开始举行会谈。
【法新社莫斯科十月十四日电】题：法苏第一次会谈：双边合作和赫尔辛基会议之后的情况
据法国人士说，十四日晚上在克里姆林宫举行了法苏最高级第一次会谈，会谈一方面谈了双边合作，另一方面还谈到欧安会最后文件签字以后的情况。
法国人士说，法国总统德斯坦说，这个会谈是“在极好的气氛中”进行的，并且说，“讨论是非常积极的”。
法国人士说，在这两个问题上表明，“看问题的方式是非常一致的”。
关于双边合作，特别是经济合作，双方对继续发展他们的贸易、从而减少贸易的不平衡（目前苏联有严重逆差）表示关心。法国人士说，德斯坦明确说，目标是要找到“减少不平衡”和实现“合理的平衡”的方法。
关于执行赫尔辛基欧安会最后文件的条款方面，法国人士指出，关心的是弄明白，主要在于严格执行最后文件，而不是重新谈判或改变这个最后文件。
【法新社莫斯科十月十四日电】法国总统德斯坦今天抵达莫斯科，他是来举行法苏两国领导人自从一九六○年以来的第九次最高级会晤的。
两国政府一致认为，它们的合作应当仍然是欧洲紧张局势缓和的刺激力量之一。
这位法国领导人到达这里作五天正式访问的时候所面临的问题是制定一项重新刺激合作的方案，而又不必走到签订一项友好条约的地步，克里姆林宫是希望签订这样一项条约的。
在讨论国际问题和两国政府之间的关系时大概有两个问题会受到仔细的注意，即：欧洲安全合作会议最后协议现在是怎样执行的以及苏联关于召开世界裁军会议的建议。
【路透社莫斯科十月十四日电】开始对苏联进行五天正式访问的法国总统德斯坦今天开始了会谈，预计这次会谈主要是估量欧洲缓和的前景，特别是东西方之间更自由的人员往来的前景。
这位总统是自欧安会结束以来第一个来莫斯科的西方首脑。

显示原版>>

Next:美报专稿：《施莱辛格要求参院降低削减国防费用的数字》


登上珠峰的英国登山队员说：中华人民共和国国旗仍在珠峰飘扬

出版日期:1975.10.16
         期次:6136
         版次:4
         栏目:\[第四版]
文章正文:
【美联社加德满都十月十二日电】英国登山队登上顶峰的一个队员斯科特证实，他们发现了今年五月沿北坡路线攀登的中国登山队员插在埃佛勒斯峰（即珠穆朗玛峰，下同——本刊注）顶上的一面中国国旗。
他说，这面国旗“仍然在那里飘扬”。
斯科特说，英国人没有带他们自己的国旗到顶峰上去，“我们没有必要把（英国）国旗插到那里去。”
作为英国登山队员于一九五三年首次登上埃佛勒斯峰的新西兰人希里说，他曾在峰顶上插过英国国旗。
【合众国际社加德满都十月十三日电】英国人上月通过困难的从未攀登过的西南坡分两批五人登上了埃佛勒斯峰。这支成功的英国登山队队长博宁顿说英国第一次登上埃佛勒斯峰的成就是“巨大的”。他说，“登山队听到失去一位亲密的朋友伯克深感震惊。”
博宁顿说，有“意思”的是，在埃佛勒斯峰顶上发现了一个中国觇标，这证实九名中国登山队员确实在今年五月沿着东北山脊登上了埃佛勒斯峰。他说，“登顶队只拍摄了觇标的照片，而让它留在那里没有动。”
【德新社新德里十月十一日电】《印度快报》今天说，最近征服了世界最高峰的一支英国埃佛勒斯峰登山队发现了证据证明，一支中国登山队今夏攀登时“使用的氧气是最低限度的”。
据《印度快报》报道，英国登山队队员在顶峰附近发现了中国人留在那里的一个帐篷柱子和一个氧气瓶。
这家报纸说，英国人认为，中国人大概是在西藏高原呆了一些时候适应这个海拔高度之后使用最低限度的氧气登顶的。

显示原版>>

Previous:第七届泛美运动会在墨西哥城开幕/外电报道中日田径赛东京比赛情况

Next:外电报道中日田径赛东京比赛情况


第七届泛美运动会在墨西哥城开幕/外电报道中日田径赛东京比赛情况

出版日期:1975.10.16
         期次:6136
         版次:4
         栏目:\[第四版]
副题:埃切维里亚总统主持开幕式并讲了话
文章正文:
【拉丁社墨西哥城十月十二日电】第七届泛美运动会于今天在这里正式开幕。墨西哥总统路易斯·埃切维里亚应泛美体育组织主席何塞·贝拉卡萨的邀请出席主持了受到本大陆两亿五千万人民注视的盛大仪式。
埃切维里亚总统在简短的讲话中，预祝第七届泛美运动会取得巨大成功。
他的讲话受到了全场九万与会者的热烈欢迎。
开幕仪式在阿斯特克体育场举行。
全美洲的彩色电视台都同时转播了大会的实况。
【美联社墨西哥城十月十二日电】第七届泛美运动会今天隆重开幕，规模盛大，开幕式上有讲话、彩色缤纷的队列行进、歌声洋溢，一片欢乐气氛，但保安措施却是四年一次的这个体育盛会所前所未有的最严格的。
大批军警出动来管理挤得满满的大约九万名观众。
本届运动会将进行到十月二十六日。
来自两个美洲、代表三十五个国家的大约四千名运动员将于明天开始十九个体育项目的实际比赛。只有三项决赛——全部是田径——列入秩序册。它们是男子跳远、男子万米长跑和女子铁饼。
美国花了大约一百万美元派出一个四百四十一人的代表队，即使它的主要运动员没有来这个内地高原，可是人们认为它最有希望继续保持它的压倒一切的控制地位。
一九七一年在哥伦比亚卡利运动会上，美国获得了八十九枚金牌，预料美国这次也将获得相同数目的金牌。预料雄心勃勃的古巴、墨西哥、加拿大和巴西也将获得好成绩。
今天历时四小时的开幕仪式内容包括运动员传统的队列行进，大约八百名舞蹈演员的演出、音乐、歌唱，组织委员会主席兰纳和卡利市长的讲话，火炬点火仪式以及大约一千五百名体操运动员的表演，还放了一万只鸽子和两万个气球。

显示原版>>

Previous:美联社报道：我驻菲律宾临时代办抵马尼拉

Next:登上珠峰的英国登山队员说：中华人民共和国国旗仍在珠峰飘扬


法报刊登富尔评德斯坦访苏文章：《克里姆林宫的是的，但是……》

出版日期:1975.10.16
         期次:6136
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《震旦报》十月十四日刊登罗朗·富尔的一篇文章，题为《克里姆林宫的是的，但是……》，摘要如下：
昨天，一名苏联观察家还对我说：“噢！当然，我们没有什么可对你们的总统进行严厉指责的。他支持法—苏合作，他促进了组织我们非常支持的赫尔辛基会议，他拒绝法国再返回北约组织。自然，我们对他的智慧、灵活和回避的学问是钦佩的。我们是同情他的……是的，但是
……。”
啊！吉斯卡尔的这个“是的，但是”在莫斯科又那么样地被用来还治其身，并且还那么轻松！
是的，吉斯卡尔希望东西方合作，但是，他又优先进行南北对话（工业化国家和第三世界国家主要就能源和原料问题进行协商）。
是的，吉斯卡尔赞成裁军，但是，他对德国又很不信任；至于苏联，它永远也不能容忍在德国的土地上有战略核武器。是的，吉斯卡尔主张民族独立，但是他同美国的接近也是肯定无疑的。
是的，吉斯卡尔赞成同苏联的缓和，但是他为什么容忍他的三个主要部长希拉克、波尼亚托夫斯基和勒卡尼埃以“令人不能容忍的挑衅态度”反对共产主义呢？
勃列日涅夫健康状况的恶化已远不是只在外国政府内流传的谣言，它早成为莫斯科俱乐部和咖啡馆里交谈的话题：他能掌权到什么时候？克里姆林宫的强硬派和和解派之间无声的对抗，将会出现什么结果呢？苏联对欧洲拉丁语国家（葡萄牙、西班牙、意大利）令人不安的形势所下的真正赌注是什么呢？总之，赫尔辛基精神在克里姆林宫是否还存在呢？
其实很明显：总统这次访问的真正目的不是为法苏合作签署一个新的意图声明，既使是法苏合作还将补充签订关于能源、航空和旅游三个实质性的协议。这次交换意见中主要的东西仍然是，在双方看来，在谈论他们对世界的看法时，将占支配地位的是信任还是不信任的印象。

显示原版>>

Previous:美《纽约时报》文章：《缓和的危机》说尽管基辛格表示乐观，但美苏限制战略武器谈判现在遇到严重麻烦

Next:《中肯国际》双周刊文章：《法俄冷战》


美《洛杉矶时报》刊登约翰斯顿的文章透露：福特政府在限制战略武器问题上发生严重分歧

出版日期:1975.10.16
         期次:6136
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《洛杉矶时报》十月十一日刊登约翰斯顿的一篇文章，摘要如下：
在人们所盼望的今年年底同苏联领导人勃列日涅夫的最高级会议再有不到两个月就要举行的情况下，福特政府正在限制战略武器的政策问题上（这是这次最高级会议上的主要问题）发生严重的、也许是无可救药的分裂。
据消息灵通人士说，现在提交给苏联人的关于限制战略武器的建议遭到了军事部门的强烈反对，特别是遭到参谋长联席会议的强烈反对。他们的理由是：这个建议一方面将使苏联人危险地扩大其战略轰炸机的能力，另一方面却阻碍美国战略武器的发展。
五角大楼的批评只是最近几天才公开透露的，批评的对象是国务卿基辛格。他曾于九月二十一日在纽约一次会谈中，向苏联外长葛罗米柯提出了这项关于限制战略武器的引起争论的建议。
据消息灵通人士说，在九月十七日的一次国家安全委员会会议上讨论基辛格的建议时，国防部对这项建议的反对使基辛格“不知所措”。这些反对意见非常强烈，因此人们认为无法取得一致意见，因而也就没有就这个问题进行任何表决。但是，四天之后，基辛格却在福特的支持下向葛罗米柯提出了这项建议。
在政府内部引起这种异常紧张状态的问题，就是在去年十一月在符拉迪沃斯托克（即海参崴，下同——本刊注）举行的关于限制战略武器的最高级会议上，甚至连提都没有提到的两种武器系统。引起争论的武器是：
——苏联的逆火式轰炸机。这种非常先进的超音速飞机的“Ｂ”型飞机，最初被美国军事情报部门列为中远程轰炸机，现在则被认为航程达五千六百英里，有效负荷为二万磅。
——美国的远程巡航导弹。这是在第二次世界大战中的“翁翁弹”导弹的基础上改进的一种非常先进的武器，仍然处于初期试制阶段。这种武器可以从轻型或重型轰炸机上发射，也可以通过潜艇的鱼雷发射管发射，可以以一种避开雷达的紧贴地面的弹道轨道飞行一千五百英里，在距目标不到几码的地方着陆。它既可装核弹头，也可装常规弹头。
符拉迪沃斯托克协议规定了一项每方只能拥有二千四百个战略核运载系统的总限制。根据这项协议的规定，双方以陆地为基地的和以潜艇为基地的战略弹道导弹都将被算在这个总数内，就象一九七二年的限制战略武器会谈协定规定的那样。一九七二年的协定使苏联获得了数量上的优势。把每一架远程重型轰炸机算作一个运载系统，这还是第一次。而美国在远程重型轰炸机方面占压倒多数。
但是没有提逆火式飞机，也没有把它计算进去。作为对这一点的心照不宣的交换条件，苏联已不再坚持必须把为保卫西欧而部署的具有核能力的“前沿基地系统”算作战略武器了。
根本没有谈到巡航导弹，直至一九七四年，这种导弹在五角大楼的计划工作中还处于被冷落的地位，预算中只为它拨款一千三百万美元。说来带有讽刺意味的是，基辛格在当时是支持这项计划的，认为这种导弹将是在未来的限制战略武器谈判中的一个有用的“讨价还价的筹码”。
但是现在巡航导弹和逆火式轰炸机似乎一起都成为一个可怕的事情，而不是讨价还价的筹码了。
国防部门现在强烈地坚持，逆火式轰炸机，由于它的“Ｂ”型飞机航程增加了，对美国（它没有战略空中防御力量）构成一种危险，就和空军仍然在试制中的Ｂ—１轰炸机对苏联密集的先进空中防御系统构成一种危险完全一样。
海军和空军的高级军官现在都竭力主张以巡航导弹作为未来的战略武器——甚至作为代替远程轰炸机的武器。
大家知道国防部长施莱辛格对于Ｂ—１轰炸机计划的高昂费用已表示怀疑，而从空中发射的巡航导弹已被认为在今后十年中，从效果来说是代替轰炸机的最经济的武器。
这里的人士认为，用苏联的逆火式轰炸机同美国的空中发射的巡航导弹交换，将是解决这场僵局的最合理的办法，如果目标只是要控制武器的话。根据这一被认为是构成基辛格九月二十一日向葛罗米柯提出的建议的基础的方案，除了二千四百枚的限额以外，允许拥有商定数量的逆火式飞机，也允许在美国的Ｂ—５２飞机上带有同样数量的远程巡航导弹。
反对基辛格对限制战略武器会谈采取的态度的人们不喜欢这种方案，因为他们认为，这是拿符拉迪沃斯托克协议没有限制的一些东西——各种巡航导弹，去换取它应当限制的东西——作为“重型”轰炸机的逆火式飞机。
政府内部对限制战略武器会谈的争执几个月来悄悄地加剧了。自上个月举行了争吵激烈的国家安全委员会会议和基辛格随后向葛罗米柯提出的建议以来，争执似乎达到了新的激烈程度。
据传，在公开场合小心谨慎的基辛格，在参议院军事委员会最近的秘密作证会上，在谈到五角大楼的对手时异常气愤。
国会的两派势力也在表明立场。已宣布当总统候选人的杰克逊参议员正在调查这种说法：苏联人在第一阶段限制战略武器会谈方面搞了欺骗。甚至在最近的争执爆发以前，他就坚决地批评符拉迪沃斯托克协议。
即使苏联人接受了最新的建议和十二月会议顺利地把它变成条约形式，参议院也会强烈反对批准。
如果苏联人象据说基辛格担心的那样拒绝这个建议，政府内部的斗争肯定会加剧，因为这将引起反对作出任何进一步的让步。
因此，今后几年的前景不是最高级会议失败，就是限制战略武器会谈垮台，或者充其量也是一项限制战略武器条约处于某种危险之中，无法得到参议院三分之二多数的通过。不管结果如何，基辛格今后几个月将会受到可怕的考验。

显示原版>>

Previous:《中肯国际》双周刊文章：《法俄冷战》

Next:印外长恰范自美返回新德里


美《纽约时报》文章：《缓和的危机》说尽管基辛格表示乐观，但美苏限制战略武器谈判现在遇到严重麻烦

出版日期:1975.10.16
         期次:6136
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》十月十四日刊登一篇文章，题目是：《缓和的危机》，摘要如下：
尽管基辛格国务卿公开表示出必要的乐观态度，但是同俄国进行的为期十年的有历史意义的限制战略武器条约的谈判，现在遇到了严重的麻烦，使得勃列日涅夫推迟了三次的一九七五年美国之行成了疑问，而且随之还使东西方缓和的前途成了疑问。第一个迹象是勃列日涅夫和福特八月份在赫尔辛基会议上的令人失望的会晤，这是苏美在三年中举行的第五次最高级会议，本来，预期在会上会对限制战略武器会谈有所突破，结果没有能实现。
当时，勃列日涅夫看来有些不舒服，揉着有病的下巴，回避美国要为他访问华盛顿规定一个暂定日期的尝试，并且一度发了脾气。他指责福特总统坚持认为苏联新的超音速逆火式喷气机是战略轰炸机而不是中型轰炸机，是怀疑他的话和诚意。福特主张这些飞机必须算在符拉迪沃斯托克协议允许各方拥有的两千四百个战略导弹和轰炸机之内。勃列日涅夫喊道：“要是你们不相信我的话，可以问科兹洛夫将军去”，他把这位苏联副参谋长找来，后者把手放在一大堆列宁的圣典上面发誓说，逆火式飞机决不能向美国投炸弹。福特坚持说：“我得到的军方意见不一样”，他还说，逆火式飞机还给他提出了一个国内政治问题，这是暗指杰克逊，扬言如果不包括逆火式飞机，他就要反对批准第二阶段的限制战略武器协定。
更严重的是苏联对另外一种核运载系统的关切，这种系统象逆火式飞机一样在去年十一月份福特和勃列日涅夫在符拉迪沃斯托克的会议上从未提到过。这就是美国的远程巡航导弹，这种导弹将在明年初作第一次发射试验。这是一种小型便宜的无人驾驶轰炸机，可以从飞机和任何潜艇的水下鱼雷管发射。
五角大楼计划单单在军用飞机上就部署一万一千个巡航导弹，并且把成千成万个巡航导弹部署在以海洋和陆地为基地的运载工具上，以抵销同俄国的大型洲际弹道导弹在投掷重量方面的优势。
勃列日涅夫在赫尔辛基接受美国建议的分导多弹头导弹核查制度的条件是禁止使用远程巡航导弹。美国的新建议离这种条件还差得很远。美国的建议还以更为正常的理由要求限制俄国大型洲际导弹的体积和数量，这是第一阶段限制战略武器条约答应做到而未能实现的事情。与此同时，五角大楼要求在逆火式飞机、巡航导弹和洲际弹道导弹的体积问题上继续采取坚定态度。
据说基辛格在最近的一次会议上说，双方都可能通过恢复东西方对抗政策的办法来在政治上应付在限制战略武器会谈方面的失败。

显示原版>>

Previous:美报专稿：《施莱辛格要求参院降低削减国防费用的数字》

Next:法报刊登富尔评德斯坦访苏文章：《克里姆林宫的是的，但是……》


美报专稿：《施莱辛格要求参院降低削减国防费用的数字》

出版日期:1975.10.16
         期次:6136
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》十月十三日刊登约翰·芬尼十二日发自华盛顿的一篇专稿，题目是：《施莱辛格要求参院降低削减国防费用的数字》，摘要如下：
国防部长施莱辛格要求参院通过比众院已往通过的九百零二亿美元还多二十六亿美元的国防预算，因而将引起同新成立的参院预算委员会的争论。
施莱辛格在写给参院拨款委员会主席、阿肯色州民主党参议员约翰·麦克莱伦的私人信件中警告说，众院削减政府的国防预算一事将会使“（本财政年度的）国防计划成为最近四分之一个世纪内最低的国防计划”，并使各军种可以获得的经费下降的“危险”趋势继续下去。
施莱辛格的信件为参院内部就要出现的一场关于本财政年度国防预算数字的罕见的激烈争论打下了基础。这将是以一向享有很大权力的、倾向于支持国防部意见的参院拨款委员会为一方，以谋求维护国会新的预算程序的预算委员会为另一方所进行的一场争论。
众院的法案从国防部为从七月一日开始的本财政年度所要求的九百七十八亿美元中削减了七十六亿美元，并从国防部在联邦政府转入于十月一日开始的财政年度的时候为明年一段为期三个月的过渡时期所要求的二百三十亿美元中削减了十四亿美元。
施莱辛格在今年早些时候说所提出的国防预算是不能削减的，他说，哪怕削减百分之五，所提供的将是“头等军事力量的影子而不是实质”。他在信中说，国防部现在准备接受众院所作的某些削减，但是他要求从所削减的费用中恢复为本财政年度所要求的二十六亿美元，并从所削减的费用中恢复为过渡时期所要求的七亿八千三百万美元。施莱辛格的主要论点是，众院所作的削减将意味着战斗部队所可能获得的经费减少——或者是国防部所说的国防预算中用于“基线部队”的那一部分的经费减少了。
即将在参院进行的争论可能也将是参院民主党人同福特总统在应当削减联邦哪些开支的问题上所进行的一次政治较量。福特虽然要求国会削减联邦开支，本周却强调说，他是反对对国防计划作任何削减的。

显示原版>>

Previous:德斯坦抵莫斯科同勃列日涅夫等会谈

Next:美《纽约时报》文章：《缓和的危机》说尽管基辛格表示乐观，但美苏限制战略武器谈判现在遇到严重麻烦


美联社报道：我驻菲律宾临时代办抵马尼拉

出版日期:1975.10.16
         期次:6136
         版次:4
         栏目:\[第四版]
文章正文:
【美联社马尼拉十月十三日电】菲律宾政府今天在对中国共产党的外交官将会对这里产生的影响感到关注的同时欢迎北京驻马尼拉的首任常驻外交代表。中国大使馆临时代办、十四名官员的代表团团长肖特参赞从香港抵达这里时说，中国“将采取积极步骤来发展同菲律宾的友好关系”。
马尼拉一家报纸《时代日报》在头版发表的文章说，菲律宾人生活在对共产主义的恐惧之中……中国大使馆在这里建立可能标志着也许最终将导致菲律宾变为共产主义的活动的开端。
这家报纸说，然而，对于那些赞成同大陆中国建交的人说来，中国大使馆“肯定是受欢迎的，因为它标志着两国政府正常接触的开端……”
《时代日报》受本哈明·罗穆亚尔德斯的支持，他是总统夫人、这里的中菲关系的促进派伊梅尔达·罗穆亚尔德斯·马科斯的弟弟。
菲律宾外交人士说，罗穆亚尔德斯将到北京担任菲律宾大使。

显示原版>>

Previous:日报述评：《中国正式展开对欧洲外交》

Next:第七届泛美运动会在墨西哥城开幕/外电报道中日田径赛东京比赛情况


日报述评：《中国正式展开对欧洲外交》

出版日期:1975.10.16
         期次:6136
         版次:4
         栏目:\[第四版]
副题:说中国展开欧洲外交是对抗苏联霸权主义的布局
文章正文:
【本刊讯】日本《产经新闻》十月六日刊登该报国际部足立邦夫写的一篇述评，题目是《中国正式展开对欧洲外交》，摘要如下：
中国将展开新的对欧洲外交。据认为其开端是，在共产党国家中首先同欧洲共同体建立了外交关系。中国继续坚持这种看法：迄今为止，欧洲是美苏特别是苏联扩张霸权主义的地区。因此，可以说，中国将重新展开的新的欧洲外交是对抗苏联霸权主义的布局。
中国同欧洲共同体建立外交关系是在五月初。在此之前的二月，虽然在莫斯科也举行了欧洲共同体与经互会的第一次正式谈判，但未取得成果而失败了。中国这次以超过经互会的形式作为社会主义国家第一个正式承认欧洲共同体，实现了外交关系。
中国在文化大革命后正式展开的对欧洲外交是从一九七一年开始的。这是以通过所谓“乒乓外交”（一九七一年四月）使美中之间解冻为转机的中国开放的外交政策为背景的。
继这个潮流之后，对欧洲共同体的姿态也发生了很大的变化。中国过去对欧洲共同体一直采取这种看法，认为它是“充满帝国主义矛盾的论坛”，是“美国的走狗”。这种姿态在一九七一年六月，同意决心扩大欧洲共同体的英国等四个国家（挪威以后没有参加）加入欧洲共同体时改变了，并且评价说，“西欧国家联合起来，反对超级大国的控制和干涉的运动正在高涨”。
正如这个评价所反映的那样，中国这次同欧洲共同体建立外交关系与其说是扩大贸易，不如说政治色彩浓厚。
中国试图使同欧洲共同体建立外交关系具有政治意义，并且把北京对国际政治的理解方法同欧洲在其中所占的位置密切联系起来。
邓小平副总理去年四月在联大特别会议上的发言，阐明了“三个世界”的想法，并把欧洲和日本等国家一起划入了“第二世界”。
中国政府领导人向九月底应中国邀请先后第二次访华的两位“欧洲主义者”——德国基督教社会联盟主席施特劳斯和英国前首相希思再次强调了“欧洲的严重形势”。
现在的欧洲形势进一步加强了中国方面的这种确信。
中国指出苏联对欧洲的霸权野心，在其背后，不能忽视中国对欧洲外交落后了一步。东南亚和非洲也是中国同苏联的角逐场。与此相比，中国和欧洲在地理上距离很远，而苏联同欧洲的距离则很近。在中国看来，欧洲是苏联外交大显身手的地方。
似乎可以认为，为缩小其差距，中国有必要先于经互会同欧洲共同体建立外交关系，在这一点上，是对苏联的一个打击。
奠定了新的基础的中国今后对欧洲外交是评价和强调欧洲在国际政治中的作用。
中国虽然认为欧洲是超级大国争夺的地区，特别是苏联霸权主义扩张的地区，却诉说今后为了保卫欧洲，欧洲本身的团结是必要的。
并且，认为欧洲团结的核心是欧洲共同体的存在。扩大欧洲共同体是符合中国方面的“意图”的。可以说，中国方面也暗中向这次访华的希思和施特劳斯提出了进一步加强和发展欧洲共同体的要求。
进而引人注目的是，通过阐发这种想法的形式，中国开始认为，欧洲共同体是连结“第二世界”和发展中国家“第三世界”的重要纽带。其中的一个例子是，中国方面高度评价三月份欧洲共同体与非洲、加勒比海、太平洋四十六个国家之间签署的稳定进口初级产品和重点放在援助发展中国家的“洛美协定”。
为对抗美苏的“第一世界”的霸权主义，“第二世界”和“第三世界”联合起来，正是中国真正寻求的外交战略。以中国和欧洲共同体建立外交关系为开端，即将开始的新欧洲外交也必须与这一点联系起来。

显示原版>>

Previous:泰国《曼谷邮报》报道：《政府部队“充分准备”对付恐怖分子的最大攻势》

Next:美联社报道：我驻菲律宾临时代办抵马尼拉


苏联三个代表团到叙利亚活动

出版日期:1975.10.16
         期次:6136
         版次:3
         栏目:\[第三版]
副题:阿拉法特月底将赴莫斯科同苏讨论中东局势
文章正文:
【法新社大马士革十月十三日电】苏联两个代表团在十三日到达大马士革。
第一个是代表苏联人民军的代表团，它由穆萨金上校率领。它将在叙利亚逗留一周。穆萨金上校在到达机场时说，这次访问的目的在于“了解叙利亚在各方面的成就和会见叙利亚人民军的军官”。
第二个代表团是由苏联友好协会联合会的成员组成的。它由该组织的副主席基耶夫·伊凡诺夫率领，他也是苏—叙友协的秘书长。
伊凡诺夫在抵达时受到叙利亚复兴社会党地区指挥部成员穆塔卜·沙南的欢迎。伊凡诺夫赞扬了苏—叙关系。他说，“苏叙关系通过阿萨德总统最近对莫斯科的访问得到了加强”。
【德新社贝鲁特十月十四日电】苏联共产党的一个代表团今天在大马士革开始同叙利亚官方代表举行会谈。大马士革电台说，苏联党的工作人员是来叙利亚进行一周正式访问的。
据巴勒斯坦游击队人士说，阿拉法特将在本月底之前去莫斯科进行另一次访问。据说，他将“根据埃以西奈临时协议”同苏联领导人“讨论中东局势”。

显示原版>>

Previous:巴报报道：孟加拉国约二十名议员逃到印度

Next:泰国《曼谷邮报》报道：《政府部队“充分准备”对付恐怖分子的最大攻势》


泰国《曼谷邮报》报道：《政府部队“充分准备”对付恐怖分子的最大攻势》

出版日期:1975.10.16
         期次:6136
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】泰国《曼谷邮报》十月十二日刊登一篇报道，题为《政府部队“充分准备”对付恐怖分子打算发动的最大攻势》，摘要如下：
内政部副部长巴谷·巴允波甲拉昨天说，预料东北部、南部和北部的共产党部队将在即将到来的旱季里对政府发动规模空前的攻势，但是“我们的部队已准备好了对付他们”。
据说，由于共产党在越南、柬埔寨和老挝的胜利而受到鼓舞的叛乱分子正在搜集印支战争留下来的武器、进行训练和拟订战略战术，准备打击政府，显示力量。
据说，他们一直在国内许多地方做准备工作，在东北部进行政治思想灌输，在南部袭击政府军的哨所和伏击巡逻队，在北部则试图离开山顶的据点到平原上来。
据一些消息说，他们想扩大“解放区”。
雨季一结束，政府部队就将进入丛林，发动重大的反游击行动。在过去两年里，政府部队比较静止，叛乱运动扩大了。
政府的攻势将把心理战和安民活动同军事行动结合在一起。政府部队将进入游击队的藏身所，不让他们安全地留在丛林里。
巴谷说，克立·巴莫总理已任命第四军区司令讪·集巴滴玛中将负责整个南部的和平和秩序维持工作。
南部共产党叛乱分子的活动加紧了，特别是在那空是贪玛叻、素叻他尼和博他仑。
据说，他们同南部边界的也拉、陶公、北大年和宋卡的马来西亚共产党叛乱分子保持着密切的联系。
据说，国家安全委员会正注意着来自外界的渗透和颠覆活动。
【本刊讯】曼谷《京华日报》十月十三日刊登一则报道，全文如下：
新任泰国武装部队最高司令沙岳上将对记者表示：
目前，泰国情势令人忧虑，因为所发生之混乱都非普通性的。而是受到有计划的支配者。
沙岳说：据本人所得资料，获悉泰国共产党部队对泰国的战略分作三个阶段：第一阶段，亦即是共党部队实力尚未能抵抗政府军时，便采取游击战术；第二阶段，即当共党部队已接近各该地区的政府军队实力时，将采用游击战与正规战术，即作有重点的袭击政府军队；第三个阶段，当其认定有充足战力后，便要采用主力战，攻占据点。
他特别指出，自一九七二年至今日情况，显示共党部队的战略已推进到第二阶段，最显著之事迹为渗透工会，发动群众力量，破坏国家经济与安定等。
沙岳说：根据情报资料说明，泰国正成为列强国家争夺的对象。苏联方面，有甚多人员以各种名义与身份进入泰国。同时，不惜动用巨资从事各种活动。很明显地，苏联为阻止中华人民共和国向富饶的东南亚地区进展，计划从印度、孟加拉国、缅甸、泰国、寮国与越南建筑封锁性阵线。至于中华人民共和国，则设法采取各种作法来粉碎苏联此项计划，中国所以不反对美军退出泰国，其用意不外是要藉美国来抵消苏联活动。由于情况如此，泰国便将出现了三强争霸局面，无论如何，由于情势如是微妙，泰国是不能偏向任何一方面的。

显示原版>>

Previous:苏联三个代表团到叙利亚活动

Next:日报述评：《中国正式展开对欧洲外交》


外电报道中日田径赛东京比赛情况

出版日期:1975.10.16
         期次:6136
         版次:4
         栏目:\[第四版]
文章正文:
【路透社东京十月十二日电】日本田径运动员今天在这里的第一届中日田径赛二十一个比赛项目中赢了十八项，以压倒之势胜了中国。
在国立体育场（一九六四年奥林匹克运动会会址）细雨蒙蒙和凉快的天气中举行的这次比赛中，日本人获得的总分为一百一十六点五分，而中国人的总分是八十一点五分。
这次比赛中最精彩的是，高根泽跳过五米三一的横竿，打破了日本的撑竿跳纪录，五米三一的成绩远远超过了参加蒙特利尔奥林匹克运动会的五米二○的合格标准。中日田径赛每年一次轮流在两国举行。
这位二十四岁的职员保持了前此五米二五的日本国家纪录。
没有其他成绩超过参加奥林匹克运动会的合格标准，但是中国的谢宝江（十九岁）以十四分十二秒六的成绩创了一项五千米的中国纪录。
在五千米比赛中，日本的喜多秀喜以十四秒○三秒六的成绩轻而易举地获得了胜利，谢宝江在日本的高尾之后获第三名，高尾的成绩是十四分十二秒六。
在男子分组赛中，除一百一十米栏由十八岁的赖伟文以十四秒三九的成绩获胜外，日本人囊括全部项目。在分组赛中，日本获得了六十五分，中国获得了三十七分。
在女子分组赛中，中国人在十个项目中获胜两项，高育葵（二十六岁）以投掷五十一米三○的成绩获得铁饼第一，池建英（二十四岁）在铅球投掷中以十五米四六获胜。日本女子以五十一点五分对四十四点五分比中国人领先。
日本的永尾（十八岁）出了这天的大冷门，他以四十六秒八二跑完了男子四百米。他是以非正式选手身份参加比赛的。

显示原版>>

Previous:登上珠峰的英国登山队员说：中华人民共和国国旗仍在珠峰飘扬


印国大党议员萨特鼓吹亚安体系并反华

出版日期:1975.10.16
         期次:6136
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社德里十月九日电】题：亚洲安全是时代的命令
印度著名社会活动家、印度执政党——印度国大党议员萨特在同塔斯社记者谈话时说，欧洲安全合作会议的成就促进了在国际关系中创造和缓、相互了解和信任的气氛。今天的迫切任务就是要把得到世界公认的“赫尔辛基精神”也扩展到其他国家和其他大洲，首先是扩展到亚洲。
这位议员强调指出，因此，越来越多的亚洲国家和人民开始意识到苏联一贯倡议和捍卫的关于建立亚洲集体安全体系的主张对亚洲命运所起的巨大积极作用，这并不是偶然的。
萨特接着说，必须指出印苏和平友好合作条约在确立不同社会制度国家和平共处原则和在加强整个亚洲和平与安全的事业中所起的良好作用。
他说，然而，北京领导千方百计地要阻挠亚洲和缓进程的企图令人深感遗憾。北京的这项政策不符合时代精神，因而在亚洲这个环境中是不能得逞的。

显示原版>>

Previous:尼泊尔《新社会报》社论：《中孟关系》/印度《新时代》攻击中孟建交的社论：《北京来到达卡》

Next:巴报报道：孟加拉国约二十名议员逃到印度


印外长恰范自美返回新德里

出版日期:1975.10.16
         期次:6136
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里十月十三日电】印度外长恰范今天说，对于美国向巴基斯坦提供武器的政策及印度洋的迪戈加西亚岛问题，印度和美国之间仍然存在着分歧。
但是，他在结束同福特总统和基辛格国务卿的会谈回到这里之后对记者说，印美之间也出现了谋求合作和谅解的问题。
恰范说，基辛格博士“比以前更加积极地”重申，美国愿意同印度进行合作和继续支持在次大陆实现正常化的进程。
他说，美国人无疑将向巴基斯坦提供一些武器。但是他指出，这对印度来说是一个敏感的问题，他们应考虑这一事实。
这位外长说，美国是一个全球性的经济大国和军事大国，然而，他认为任何人也不能无视印度。他说，“他们也需要印度的合作。”
恰范说，他还提出了美国在迪戈加西亚建立基地问题，并指出，印度洋周围的国家都反对这项计划。但是他对记者说，“他们（美国）对这个问题有自己的立场。”
【印报托新德里十月十三日电】印度外长恰范今天在这里表示，印巴可能不久举行会谈，讨论一些具体问题。然而他不能说什么时候举行。恰范在美国同巴基斯坦外交和国防国务部长阿齐兹·艾哈迈德举行了会谈。他从美国返回之后对记者谈话时说，他们两个人都表示了加速正常化的进程和集中力量解决比较具体的问题的愿望。
恰范说那次会谈是“友好的会谈”。他说，他期望那次会谈导致了友好。
恰范在纽约期间还同孟加拉国外长乔杜里举行了会谈。恰范说，乔杜里说明了他的政府继续奉行同印度保持象以往一样的友好关系的政策。

显示原版>>

Previous:美《洛杉矶时报》刊登约翰斯顿的文章透露：福特政府在限制战略武器问题上发生严重分歧

Next:尼泊尔《新社会报》社论：《中孟关系》/印度《新时代》攻击中孟建交的社论：《北京来到达卡》


阿盟举行紧急外长会议讨论黎巴嫩局势

出版日期:1975.10.17
         期次:6137
         版次:3
         栏目:\[第三版]
眉题:外电报道黎巴嫩首都贝鲁特出现紧张局势
文章正文:
【合众国际社贝鲁特十月十五日电】贝鲁特各地今天爆发了涉及巴勒斯坦民兵和黎巴嫩各敌对派别的激战，这是自从今年四月以来的第一次。
在贝鲁特东部和闹市区发生的战斗中，至少有十二人死亡，使得自从九月中以来死亡人数增加到五百四十多人，有一千二百人受伤。自从四月以来的全部伤亡人数已高达四千五百人之多。
在基督教徒居住的迪克瓦奈郊区同附近的迪克瓦奈角穆斯林孤立据点以及附近的在塔勒扎塔尔的巴勒斯坦难民营之间发生了最严重的冲突。
这次冲突标志着自从塔勒扎塔尔四月受到炮轰以来，巴勒斯坦人第一次卷入黎巴嫩宗派主义斗争。
巴勒斯坦解放组织主席阿拉法特今天同黎巴嫩社会主义领导人琼卜拉特和其他左派首脑们举行了紧急会议。
琼卜拉特后来说，最近的事件证明了“进步力量”抵制阿盟会议是合理的。琼卜拉特指责右翼长枪党及其“盟友”使黎巴嫩的冲突激化和破坏黎巴嫩停火。
【中东社贝鲁特十月十五日电】巴勒斯坦解放组织执委会主席阿拉法特今晚在贝鲁特会见了苏联大使。巴勒斯坦通讯社说，苏联大使把苏联领导人的一封信交给了阿拉法特。
【合众国际社开罗十月十五日电】在贝鲁特派别战事再起的血腥背景下，阿拉伯外长们今天举行会议，并要求长期解决黎巴嫩冲突。没有出席的是叙利亚、利比亚和巴勒斯坦解放组织。
秘书长里亚德在紧急会议上致开幕词说：“我们希望阿拉伯人目前所作的努力将取得长期的解决办法，以砍断在见不得人的地方活动的外来黑手，使黎巴嫩免遭外国干涉之害，这种干涉既威胁到黎巴嫩，又威胁到所有阿拉伯国家。”
在听取了开幕发言之后，这些与会者（包括来自另外七个阿拉伯国家的十一个外长和内阁级代表）举行秘密会议。
【路透社开罗十月十五日电】迄今为止，埃及、黎巴嫩、科威特、卡塔尔、伊拉克、苏丹、沙特阿拉伯和阿拉伯联合酋长国等国的外长出席了会议。其他国家不是由部长就是由大使出席。

显示原版>>

Previous:日本《世界周报》文章：《中苏在东南亚的抗争》

Next:日报记者述评：《甘地政权对东南亚的微笑外交》


法报刊载德勃雷的文章：《法国------俄国》

出版日期:1975.10.17
         期次:6137
         版次:2
         栏目:\[第二版]
副题:说苏巨大的军事力量有入侵欧洲的能力，法不能对美的保护抱幻想。法应保持自己的威慑力量以应付形势
文章正文:
【本刊讯】法国《世界报》十月八日刊登米歇尔·德勃雷的一篇文章，题为《法国—俄国》，摘要如下：
共和国总统的莫斯科之行是具有重大意义的。
首先，对外政策的目的是保证法国的安全，并且根据这一理由，这一目的也是我们防务政策的一部分。其次，对外政策应考虑边境之外的本国利益和本国的贸易与势力的发展。这就是说，必须防止采取以意识形态为依据的态度。当然，不能给予同我们的制度原则相对立的制度以任何赞同。法国的安全——我们外交首先关心的问题——目前以及在一段谁都不能确定的时间里，是同维持第二次世界大战后确定的国界相联系着的。这一重要事实打下了法国和苏联之间取得一致的基本基础。所有的欧洲国家，加上美国和加拿大，在赫尔辛基都承认，欧洲的安全首先要付出这个代价才能取得。怎么能不是这样呢？对边界提出非议，这就会立即造成危机的气氛。必须知道人们要什么。宁要缓和不要冷战。缓和导致合作和协商。
同苏联缓和、合作、协商的障碍是什么呢？障碍很大，任何人都无权对之保持沉默。
第一个障碍很清楚。我们同西德合作的效用，虽不说必要性，难道不是导致支持两个德国接近、甚至统一的愿望吗？我们在这点上应该有个明确思想。不是我们炮制了雅尔塔。现在、而且从长远说来，应该围绕德国签订一项东西方的总协定，以便使统一的愿望不致立即引起一种不安全的气氛，不致在日耳曼族和斯拉夫族之间重新产生重大争吵，而我们是把两次世界大战归咎于这种争吵的。
第二个障碍是中欧和东欧的形势。这再一次牵涉到雅尔塔及其后果。一九六八年布拉格事件证明了苏联领导人打算在多大程度上完整地维护他们的权威。对在赫尔辛基谈到的关于自由化的论点，既不应该也不可能抱幻想。在苏联领导人看来，某一种形式的政权是从波罗的海到黑海的一种保证。在他们看来这种保证是必要的。在我们看来是不适当的。除了通过缓和和了解民族真象来鼓励从长远来说对自由和很好的安全有利的演变，我们在那里还能做些什么呢？
第三个缓和、合作和协商的障碍，是巨大的苏联军事力量。它入侵欧洲的能力是一种人们有深刻印象的现实。难道这种威胁没有迫使人们采取一种更加谨慎的态度吗？然而，我们对在美国指挥下的一体化和德国的超级武装可以确保对我们的保护这一点，不能抱幻想。一般地说欧洲，具体地说法国，都不可能被美国认为是一块有理由自动予以保护的土地。至于撕毁巴黎协议以利德国核武装，这会使冷战重新发生，无疑会引起悲剧。我们必须用我们的关心我们的独立和我们的联盟的外交，也用保持我们的威慑力量和使之现代化和完善的空前热情，来应付这种并不是由我们造成的形势。不把我们的军队和我们的武装的价值放在我们所关心的事情的首位，让人怀疑我们民族感情的坚定性，鉴于我们的政治地位和地理位置，我们就不再成其为任何对话的伙伴了。
某些人联系到美—苏共同政策，认为法—苏合作和妨碍这种合作的障碍之间可以调和。因此，有些人签署了华盛顿和莫斯科之间谈判的关于禁止某些核试验或关于不扩散核武器的条约，试图藉此表示我们的良好意愿。这样的态度可能是一个严重错误。
这些条约是两国外交联合起来以图减少其他国家的自由的表现。我们不需要参与这场赌博。我们的政策只能是肯定各国的不向一种绝对权力屈服的权利，那怕是两大国的绝对权力也罢。事实是，这两个大国都没有朝着减少他们大量武器迈出真正的任何一小步，实际上它们达成协议只是为了把它们的意志强加于其他人。法国不必作屈从的榜样，这会束缚它的意志。我们更不必同意参加被虚伪地称之为关于裁军的日内瓦会议，在那个会上，在两大国的勾结主持下，这些讨论荒谬地被延长而没有一点效果。我们的立场应该是明确的：关于裁军，这应由很大的大国从生产和控制它们的库存开始做起。我们的武器，无论是防御性的和威慑性的武器，都不威胁任何人。实际上，在这方面的任何放任自流都会是民族的自暴自弃而对和平没有任何好处。

显示原版>>

Previous:意大利向美国购买两批流动炮架

Next:日本《世界周报》文章：《中苏在东南亚的抗争》


基辛格去加拿大进行两天正式访问

出版日期:1975.10.17
         期次:6137
         版次:2
         栏目:\[第二版]
副题:他说现在还无法得出结论说苏联是否履行在赫尔辛基会议所作的保证
文章正文:
【美联社渥太华十月十四日电】为了支持友好的邻国，美国国务卿基辛格今天说，加拿大应该参加下个月在巴黎附近举行的经济最高级会议。
基辛格在来此同特鲁多总理及其他政府领导人会谈时说：“加拿大不再是一个小伙伴，而是应在世界各经济和政治委员会中有其适当地位的国家。”
基辛格说：“我们同加拿大的磋商比任何其他国家都密切。我们有更多共同的问题，我们都需要一起解决一系列的问题。”
【美新处华盛顿十月十五日电】国务卿基辛格在结束对加拿大的访问时说，华盛顿是根据它同加拿大两国政府是否“能实现某种行动的一致”来判断它同渥太华的关系的。
他说，美加关系是“很健康的”，美国“不反对加拿大同欧洲建立一种契约性关系”。
基辛格十五日在渥太华举行的记者招待会，主要是谈双边关系问题。他还略略谈了一下缓和问题、北大西洋的防务、海洋法会议、欧洲安全和合作会议的结果以及他对国会调阅关于一九七四年的塞浦路斯危机的国务院备忘录一事的反应。
他的讲话要点如下：
欧安会：他说，“现在还为时过早，无法”就苏联是否履行在赫尔辛基最高级会议上作的保证问题“得出结论”。他例举了一些“有利的结果”，如苏联同美国一致同意向记者颁发多次入境签证。他说，“在使家庭团聚方面有一些进展”。然而基辛格强调说，“现在还为时过早，无法”就这些事情是否不仅仅是“孤立的事例”得出“最后结论”。
缓和：他说，苏联总书记、福特总统和他本人认识到“共产党世界和非共产党世界有深刻的意识形态上的分歧”。
基辛格强调，缓和紧张局势“不是根据”美苏意识形态分歧已经消失这一“设想”。然而他重申了美国的立场，即缓和“是现在这个时期所必要的”。
大西洋防务：基辛格说，“加拿大的人们充分理解大西洋防务问题”。他说他“没有发现美国政府同加拿大政府”在这个问题上“有任何重大分歧”。
海洋法：他说，“我们重视这个事实，即迄今加拿大一直抵制促使人们”就海洋问题制定“单方面的立法的诱惑力量”。他说，美国认为在海洋法会议上采取多边行动比个别国家采取单方面行动要可取。
美国一加拿大关系：基辛格说，美国“没有要求”加拿大给予“特殊待遇”。不过他说，“我们确实认为由于历史上的原因和密切的经济关系”，两国的长远目的是“天然地相似的”。
他说，美国“感到遗憾的是，未能按期”执行它同加拿大达成的关于疏浚大湖的协议，美国“将尽最大努力履行这些义务”。
【美联社渥太华十月十五日电】基辛格说，美国将反对新的第三世界力量集团，但是必须承认发展中国家的“正常愿望”。
基辛格说：“我们不赞成建立一个只是以自称不结盟为特点的新集团。”
在他的两天之行的日程上列于首位的任务是如何同加拿大拟定一项共同能源计划。但是加拿大人表明，他们在这个问题上将按“已经认识到的自我利益”行事，他们的目的可能与华盛顿不同。
【美联社渥太华十月十五日电】加拿大政府今天向国务卿基辛格保证，它不准备减少向北大西洋公约组织联盟或北美防务提供的军事力量。

显示原版>>

Previous:英报报道：《法国就和缓问题试探莫斯科》

Next:意大利向美国购买两批流动炮架


美白宫发言人内森说：基辛格和富特访华计划未变

出版日期:1975.10.17
         期次:6137
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十月十五日电】白宫（内森）十月十五日新闻发布会
内森说，总统下月访问中华人民共和国的计划未变。有人向他问到《多伦多环球邮报》的一则消息，其中谈到这次访问可能由于中国谴责了在纽约的西藏办事处而不进行了。
内森追述说，国务院已经在十月十四日新闻发布会上花了“相当多的时间”来谈西藏办事处的问题和有关一个西藏歌舞团访问美国的问题。发言人强调指出，基辛格国务卿下周访华和总统下月访华的计划未变。
【美联社华盛顿十月十五日电】戈德华特参议员十五日敦促福特总统放弃访问大陆中国的计划而去访问台湾的国民党中国。
戈德华特要求总统“把美国政府在远东的兴趣从共产主义转移到自由世界”。
戈德华特在一篇声明中说，福特应当停止追求美国的敌人而开始关怀美国的朋友。
戈德华特说，中国人本周攻击美国拒绝取缔一个西藏流亡组织一事，“只是又一例子来说明要讨好中国共产党人是多么无济于事”。

显示原版>>

Previous:美国《读者文摘》刊登美前国防部长莱尔德文章：《这就是和解吗？》

Next:苏法十五日会谈被推迟 十八日会谈被取消

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。
氐那槭啤Ｃ拦陀⒎焦馑樟谖靼亓稚枇⒘焓鹿荩也畈欢嗤敝С侄氯〉昧瞎峒凰樟蛉非斜Ｖげ蛔璋嗣窈突跷锿ü陆胛靼亓帧�
但在领事馆设立、东德加入联合国之后，苏联立刻就不守诺言。去年七月至十月，共党方面曾故意再三阻挠通过东德的汽车和卡车。虽有最新的条约，但苏联似乎仍把西柏林当作抵押品。苏联在中东鼓动恐怖行为和游击战。共党特务正在叙利亚、东德和苏联本土指导数以百计的阿拉伯青年学习恐怖伎俩。苏联以厉害的ＳＡ—７式寻热导弹交给利比亚独裁者卡扎菲。这种导弹能朝着民航机喷射引擎飞去，碰上就爆炸。不出所料，卡扎菲已把若干这种可以手提的武器，利用外交邮袋运给恐怖分子。一九七三年九月，意大利警察在罗马机场附近一个公寓的阳台上，捕获了五个携带ＳＡ—７式导弹的恐怖分子，他们正在准备射击一架波音七四七型喷射机。这回虽然失败，但恐怖分子并未罢休。
苏联也继续支持阿拉伯半岛上一场世人不大注意但十分阴险的游击战。苏联眼前的目标是狭窄的霍尔木兹海峡上的阿曼酋长国。每日有一千七百万桶石油通过霍尔木兹海峡前往日本与西欧。苏联人在海峡附近南也门的营地，训练阿曼部落的人打游击战。这些土人携带苏联武器，袭击乡村——虽然几乎完全得不到人民的支持，却公然宣称他们的目标是打赢一场支持苏联政策的“民族解放战争”。阿曼部落如果得手，苏联便可随意把供应西欧的石油削减一半，供应日本的石油削减四分之三。
苏联正在葡萄牙支持一个规模庞大的运动，企图强行建立一个对克里姆林宫俯首贴耳的共党政权。葡萄牙为险要之地，在北大西洋公约组织中地位重要。去年四月，葡萄牙发生政变，右翼独裁者卡埃塔诺下台，葡人本希望全国能和平地转变为民主国家。但政变时，潜伏的共党乘势崛起，一跃而成为国内最有组织和最有钱的政党。最近一次谘询性质的选举显示，共党仅获百分之十三人民的支持，但他们却获得了苏联的支持。在短短一年内，苏联秘密供给他们至少四千万美元，作为党内工作人员和雇用街头示威者恫吓反对派的费用。由于苏联秘密援助，占少数的葡萄牙共产党已控制了全国总工会，正利用报界散布恶毒的反美宣传。他们仍继续剔除在政府与军中担任要职的反共人物，而代之以党员和同情者。
葡萄牙一旦投入苏联集团的怀抱，西班牙唇亡齿寒，会成颠覆的对象，北大西洋公约组织也会失去不容或缺的亚速尔群岛基地，苏联潜艇将纵横大西洋，世界权力均势将彻底改观。苏联不顾一切，致力争取军事霸权。过去六年，美国已将武装部队裁减了一百四十万人，陆军人数减了一半，海军作战舰艇减至一九三九年的数目。
美国虽已裁军，苏联的军事支出却非但未减，反而增加。苏联的国家经济力量不及美国生产力之半，但苏联目前每一项重要的国防费用项目，都比美国多百分之二十至二十五。苏联现有军队四百二十万，比美国多一倍以上。
可是美国同时还给予苏联长期而无保证的贷款，利息比美国国内贷款购屋的人、农人、商人或政府须付的为低。苏联还继续谋求美国供给信用贷款、技术及其他援助。这就等于美国人在补贴苏联千疮百孔的民间经济，使苏联能供养和建立庞大军力。例如美国的工程师与金钱，协助苏联建立世界最大的卡车制造厂。
我们显然不可仍存错觉，以为和解的意思就是苏联已放弃破坏西方民主政治及迫使世界接受共产制度的决心。美国必须昭告苏联，如不共同裁减军备，美国就只有重整武装，使他们在军事上永居劣势。美国必须向他们表明，决不再容忍苏联利用和解而为所欲为。

显示原版>>

Next:美白宫发言人内森说：基辛格和富特访华计划未变


美国务院为美纵容西藏叛匪在美活动辩解

出版日期:1975.10.17
         期次:6137
         版次:4
         栏目:\[第四版]
副题:说“在我们的政策或行动中，没有一项是以西藏不是中国的一部分这个前提为基础的”
文章正文:
【美新处华盛顿十月十四日电】下面是国务院（芬塞思）十月十四日新闻发布会谈话摘要：
问：如果美国让所谓的西藏歌舞团来美国访问，中国将会指责美国严重违背一九七二年的中美协议，你能否谈谈这方面的情况？
答：我已经看到了昨天北京向新闻界发表的那个声明。我们认为，部分原因必定是由于中国人对美国政治制度的误解造成的。以前，中国人要求我们关闭纽约的西藏办事处。
我们向他们解释说，这个办事处是根据外国机构登记法向司法部办理了应有的登记手续的。因此，我们在法律上无法迫使它关闭。我们向他们指出，那个办事处发表的任何材料都必须说明，它在司法部的登记并不表示美国政府赞同它的活动。
关于西藏歌舞团，我们也向中国人解释说，它来美国是由一个商业组织主办的，它办了这种访问所需要的签证手续，我们在法律上没有理由不让它来美国。
最后，我想指出，在我们的政策或行动中，没有一项是以西藏不是中国的一部分的前提为基础的。
问：你是否愿意把以否定词开始的这一句话再慢慢地重复一遍？
答：最后，我想指出，在我们的政策或行动中，没有一项是以西藏不是中国的一部分这个前提为基础的。
问：在最近几年以前，我想我们的态度始终是这样：中国对西藏拥有宗主权，但不是主权。这一点是否改变了？
答：我不知道是否——
问：北京政府指责说，这是严重违背上海公报的，你对此怎么看？
答：我们拒绝这种说法。这没有违背上海公报。我们最近说过，我想国务卿不久前也重申，美国的政策仍然是坚决依据上海公报的。
问：如果那样，为什么在他们到达前不久把他们的证件都收了？
答：我不知道这一点。我要查对一下。谁收他们的证件？
问：我认为是国务院，或者是移民和归化局，反正是负责处理这件事的机构。
答：我不知道。我得查对一下。

显示原版>>

Previous:南《战斗报》评比耶迪奇访华：《访问北京成功》

Next:周养浩离港赴美等待回台与家人团聚


美刊文章：《甘蔗育种──控制白昼和黑夜》

出版日期:1975.10.17
         期次:6137
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《农业研究》六月号刊登一篇题为《甘蔗育种
——控制白昼和黑夜》的文章，摘要如下：
在天然的光周期
——光亮和黑暗的交替期——下，培育的各类甘蔗开花时间参差不齐，相差很大。在路易斯安那州胡马美国甘蔗研究所——和在世界上大多数甘蔗育种中心一样，控制白昼长度来使它同时开花。
育种人一致认为，在引入的白昼日照的时间里，甘蔗的年龄、温度、土壤湿度和土壤肥料与光周期相互作用来加速、减慢和阻止其生长。
所有的光周期研究旨在使不同的遗传物质同时发育以培育优良的杂种。特殊的光周期摄生法与短、中、长日照法不同，而是加了修正，包括固定日照法、渐增日照法，或渐减日照法，或者这些方法的综合使用。研究的目标是要增强抵抗病虫害的能力，提高每英亩甘蔗的产量，提高每吨甘蔗的出糖量，改善耐寒能力，适应机械化收割和长出更高和更好的截根苗或者生长能力。
胡马研究所的科学家们正在熟练地使用光周期现象把经过选择的割手密野生种和热带种的无性系与种间杂交的割手密野生种和热带种进行杂交。这些新鉴定的割手密野生种无性系的抗病耐寒能力比最初印度和爪哇作为非回交亲本使用的那些无性系要强得多。现代商用甘蔗源出于印度和爪哇的亲本。
农学家邓克尔曼说：“我们通过使亲本甘蔗早开花或晚开花的办法，做了四十一次双亲本杂交，这在天然条件下本来是办不到的。”
科学家们把经过选择的亲本品种的单芽插条种植在温室的无菌土壤平地上。两个月之后，它们被移植到育种温室大车上的十加仑容器里。在早春时，把这些容器从温室移放到室外饲草架上，几个月之后移放到光周期房的大车上。用阳光来进行一切处理。对每个容器的培养基进行施肥，要作出特别的努力来保持土壤的适当温度，这并不是常常获得成功的。排水有时候很难控制。
在第一次实验中，二十四个商用品种中有十七个通过五十天每天白昼减少日照一分钟而使它们早开花四至六周。
在第二次实验中，十七个商用育种容器，经过接受四十二天固定的十二小时二十五分钟白昼日照，然后再经过十八天每天减少一、二分钟的白昼日照也早开了花。
在第三次实验中，割手密野生种的九个早开花品种和一个晚开花品种、两个美国品种和三个中季节开花商用甘蔗接受了固定九小时的白昼日照，这抑制了大多数品种开花。割手密野生台南种被推迟了五十四天开花。
在这些实验中，在育种温室大车上对大多数品种保持了控制，防止了其夜间温度降到摄氏十八度以下。
在多数杂交中，把杂交的商用培育的甘蔗作为母本，把美国培育的甘蔗和野生品种作为父本。野生品种在受控条件下产生了大量的花粉。
邓克尔曼说，“新的培育族系是从割手密野生种ＳＥＳ—５０和ＳＥＳ—１１４开始的，台南种可能是获得抵抗花叶病和甘蔗钻蛀虫能力和耐寒力的源泉。”也促进了其它七个新族系。

显示原版>>

Previous:塔斯社报道：《多年生小麦》


南《战斗报》评比耶迪奇访华：《访问北京成功》

出版日期:1975.10.17
         期次:6137
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南斯拉夫《战斗报》十月十五日以《访问北京成功》为题，刊登弗·特斯利奇的评论，摘要如下：
联邦执委会主席杰马尔·比耶迪奇这次对中国进行的访问，是一巨大成功。这主要是因为南—中会谈、更大的谅解和更广泛的合作给复杂的国际关系又增添了一种建设性的内容。两国得以并懂得克服过去把它们分开的一切，消除在评价迫切的国际关系进程中存在的某些分歧，并本着相互尊重和在热烈、诚挚的气氛中讨论相互关系和国际关系中的所有实质问题。这样，中国和南斯拉夫就使国际生活这一革命进程中的和平和进步倾向及发展得到鼓舞，这些倾向和发展的基本特点是反殖，反帝，国际生活民主化，加强各国的独立，紧张局势的缓和，反霸斗争和反对一切干涉内政的斗争。
尽人皆知，中国起着极大的国际作用，这不仅是因为它是一个在改造自己社会和创造新的财富和为本国公民造福的过程中正在取得巨大成就的大国，而且也是因为它是一个争取和平和为新的关系而斗争的一个国际因素。
中国是维护“第三世界”和所有发展中国家团结与合作的顽强战士，是帝国主义和霸权主义的死对头。
特别具有重要意义的是，北京在其对外政策方针的这些范围内对不结盟政策采取了积极的立场。
当然，我们希望也使不结盟政策的某些其他特点同中国接近起来，希望中国了解我们对欧洲局势发展和世界上其他进程的看法。同时，不结盟政策即意味着致力于欧洲和其他地区的缓和和谈判。
因此，欧安会也就不意味着是大国进行的交易或它们在欧洲争夺地盘的斗争中的一次喘息，而是欧洲在反霸和反对集团划分、通过已成为国际进程和现实的紧张局势的缓和加强各国独立的所有和平、合作和社会主义因素做出的巨大努力。
无论如何，就迫切的国际时刻交换意见使两国更加接近了，并为更加谅解和加强各方面的合作敞开了大门。

显示原版>>

Previous:英·甘地表示欢迎福特访印

Next:美国务院为美纵容西藏叛匪在美活动辩解


日报记者述评：《甘地政权对东南亚的微笑外交》

出版日期:1975.10.17
         期次:6137
         版次:3
         栏目:\[第三版]
副题:说它这么做大概有着印度的后盾苏联的意图
文章正文:
【本刊讯】日本《产经新闻》十月十二日刊登该报特派记者大贯升十一日发自曼谷的一篇述评，题目是《甘地政权对东南亚的微笑外交》，摘要如下：
自今年六月宣布处于紧急状态，接着又镇压反对派限制言论以来，在国际上名声不妙的甘地政权，最近派出旅游和民航部长拉杰·巴哈杜尔遍访东南亚各国，呼吁各国要理解印度并要进一步增进友好和亲善，已开始改变形象。这位被选中的一只手拿着“橄榄枝”的使者，微笑地说：“印度的国内情况被国际上误会了。同和平与发展中的国家印度友好吧！请一定到印度来。”但也有人猜测说：“可能背后有苏联的指使。”印度的这种友好邀请外交成效如何呢？
巴哈杜尔以甘地总理特使的身份带着总理的亲笔信，于八日从新德里出发，在缅甸的仰光与奈温总统进行了会谈，之后，于九日到达曼谷。
预定接着要访问的国家是马来西亚、印度尼西亚和新加坡，他已于十日下午从泰国匆忙地出发了。
迄今对东南亚并不那么关心的印度，如此积极地接近东南亚国家意味着什么呢？——仅仅是不折不扣地为改变形象而采取的措施吗？还是进行了核试验并开始有大国意识的印度，企图在印支战争之后的潮流中首先增强对该地区的影响呢？或者是对已开始表现出接近中国的态度的孟加拉国进行牵制呢？这些问题大概就是人们议论的问题。
假如不是不折不扣地为改变形象而这样做，那么，可以认为大概有着印度的后盾苏联的意图，可以说中国、北越、苏联在东南亚的争执又增添了新的因素。
【美联社雅加达十月十三日电】印度特使巴哈杜尔今天会见了苏哈托总统，向他递交了英·甘地总理的一封信。巴哈杜尔不肯透露这封信的内容，只是说他同苏哈托谈了半小时。
消息灵通人士说，甘地夫人谋求支持印度为取得联合国安理会席位而作的努力。

显示原版>>

Previous:阿盟举行紧急外长会议讨论黎巴嫩局势

Next:印反对党领导人抗议印政府毒打政治犯


日本《世界周报》文章：《中苏在东南亚的抗争》

出版日期:1975.10.17
         期次:6137
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《世界周报》十月十四日一期登载东京外语大学副教授中岛岭雄写的一篇文章，题为《中苏在东南亚的抗争》，摘要如下：反苏书籍增多了印度支那战争以后的东南亚目前正在形成新的国际秩序，正处于激烈的动荡和改组的过程中。在这种情况下，取得了全欧安全会议的“成功”，巩固了西方阵地的苏联转而向亚洲扩展，正在重新引起人们的注意。但是苏联的这种战略本身引起了中国的强烈反对。这一点是不用多说的了。
中国在种种意义上说在东南亚是有潜在的基础的，而苏联却没有。因此，苏联在亚洲的扩展就势必是行动主义的或扩张主义的。尤其因为这里有“亚洲集体安全”设想这个理想掩盖着，反而引起了复杂的风波。
为了要了解印度支那战后亚洲国际环境的形成过程，我于九月上旬和中旬，以两个星期周游了东南亚各国。近几个月来，中苏在东南亚的对立越来越激烈，状况已经达到名副其实的中苏抗争的程度。时常遇到不能不说是新冷战的场面。中苏在印度支那半岛上的对立，我们现在已能描绘出相当明确的轮廓了。
我首先到了香港。这里既是中国的南大门，也是东南亚的“入口”。我看了看商务印书馆、三联书店等公认的中国系统的书店。使我吃惊的是“苏修社会帝国主义”的“罪状集”之类的书多起来了。
读了其中由盘古出版社编写的一本《苏联问题文集》（今年九月发行），里面也详细记载着苏联对香港的渗透活动。对苏联的这种活动，英国的香港政厅的警惕是极高的，最近甚至苏联船进入港口也根本不许船员上岸。这是表面上明显的例子，不过我离开香港才三个月，就是在这三个月里状况变到这样地步。中苏影子在帝汶新加坡也许是因为李光耀政权对“中国的影子”施加严格限制产生了充分效果，没有能成为中苏对抗的舞台。然而即使新加坡也不能不面对今天的下述现实。例如帝汶内乱，沙巴分离独立的动向，明达瑙岛和苏禄群岛等菲律宾南部的穆斯林游击队叛乱，巴布亚新几内亚独立等等，对位于亚洲、太平洋地区“十字路口”的海峡城市国家新加坡来说都是不能忽视的新动向，而中苏抗争的浪涛甚至可能会扩大成为这些新动向的背景。
例如已有人认为，在南太平洋的一角，葡萄牙殖民地帝汶现在发生的争端都有深刻的中苏对立的影响。
马来西亚的拉扎克政权感到棘手的问题，是在首都吉隆坡出现形影的共产党游击队问题。虽然以所谓马来化政策进行压制，但马来西亚的华人害怕马来亚共产党的活动激化可能再次引起种族暴动。他们惊慌地说，这样，同中国邦交正常化的效果岂不是没有了吗？
的确，游击活动最近越来越激烈。霹雳州的怡保附近和靠近泰国边界的吉打州，正是我在那里逗留的时候连日颁布了新地区的戒严令。
在我逗留期间，苏联的大型货轮竟停在巴特沃思港（槟榔屿对岸）。中国不认为苏联货轮进港是单纯以通商为目的的。中苏抗争的舞台我这次从新加坡搭汽车越过边界北上到曼谷。苏联的活动竟也达到了泰国南部。同中国邦交正常化以来，在泰国有一种中国热沸腾起来，而苏联的活动也相应地极为活跃。关于这一点，“泰国人民之声”电台七月二十二日详细地报道说，苏联在泰国搞“间谍、颠覆和破坏活动，干涉内政，进行欺骗宣传”，进行了强烈谴责。但是在某种意义上说，使人觉得这种指责是对的，苏联的活动就是这样明显。
今年夏季，十月政变的先锋——学生运动和工人运动的领导人接受了苏联的邀请；苏联不只在曼谷，而且在清迈也要建立“据点”，诸如此类，苏联进行渗透活动的积极程度是显而易见的。泰国就是这样正在逐步变成中苏抗争的舞台。
总之，中苏对立之风如今正向东南亚、南洋社会的恬静土地侵入，发生着激烈的互相冲击，开始从外界动摇东南亚国家联盟成员国。
在这样的现实中，中国的“前门拒狼，后门防虎”的坚定立场也很清楚。中苏在东南亚的冷战必将愈演愈烈。

显示原版>>

Previous:法报刊载德勃雷的文章：《法国------俄国》

Next:阿盟举行紧急外长会议讨论黎巴嫩局势


苏法十五日会谈被推迟 十八日会谈被取消

出版日期:1975.10.17
         期次:6137
         版次:1
         栏目:\[头版]
副题:路透社说一种看法是因勃列日涅夫患病；另一种看法是因双方在贯彻欧安会协议的方式上有分歧
文章正文:
【路透社莫斯科十月十五日电】苏联共产党首脑勃列日涅夫今天推迟了原定的他同德斯坦总统的会谈，此后，他也没有同这位法国领导人一起出席为后者在克里姆林宫举行的音乐会。勃列日涅夫平常总是陪同外国最高级客人出席类似的场合的。
【法新社莫斯科十月十五日电】法国人士今天说，法国总统德斯坦预定十八日上午同苏联党的领导人勃列日涅夫举行的最后一次会谈已取消。
【路透社莫斯科十月十五日电】正在这里访问的法国总统德斯坦和苏联领导人勃列日涅夫之间的政治会谈今天在最后时刻推迟了，这引起人们猜测昨天的会谈陷于困境。
把第二轮会谈推迟到星期五（十七日），大概是克里姆林宫要求的，这在法国官员和随同德斯坦进行五天国事访问的记者中间引起很大的混乱。
其他一些看法是，是勃列日涅夫据说日益恶化的健康造成这次推迟。
有一种看法说会谈进行得不好，支持这种看法的人们认为，这两位领导人在贯彻七月份在赫尔辛基最高级会议上达成的欧洲缓和协议的方式上意见有分歧。
德斯坦昨晚在克里姆林宫宴会上讲话时要求在“意识形态上解除武装”，这意味着东西方进行自由得多的人员接触，而勃列日涅夫则直截了当地说，思想斗争必须继续。
【美联社莫斯科十月十五日电】法苏最高级会议原定的十八日会谈已取消，法国总统德斯坦提供的理由是“相互方便”。
取消最高级会谈表明两国领导人在法国总统五天访问的两整天里不进行正式接触。在举行最高级会议时出现这种情况是非常反常的，如果不是史无前例的话。

显示原版>>

Previous:美白宫发言人内森说：基辛格和富特访华计划未变

Next:英报报道：《法国就和缓问题试探莫斯科》


塔斯社报道：《多年生小麦》

出版日期:1975.10.17
         期次:6137
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科十月九日电】题：多年生小麦
苏联培育多年生小麦的工作已近结束。
著名的育种学家齐增院士对塔斯社记者说，已有若干种连续二
——三年不用播种而可以收获的小麦品种。种子成熟后，植株并不死亡。它平安地越过冬天，到来年秋天又可以收获。
以齐增院士为首的苏联科学院植物园的科学家们正在培养几种生产用的多年生小麦品种。
科学家们将产量高的裁培品种与水草杂交来培育这种新植物。
齐增院士说，起初我们担心野生品种（水草）会降低小麦的质量、产量、种子里的营养蛋白质含量。但是在对这种新植物作了长期大量的工作以后，终于获得了不亚于高产小麦的多年生小麦品种。它们的蛋白质和麦胶的含量要高得多，并具有抗各种疾病的免疫力。矮秆可以避免倒伏。
齐增院士认为培育多年生农作物品种是当代最重要的任务之一。因为这个问题的解决将会给国民经济带来更大的经济收益。科学家认为，关键在于正确选择多年生野生亲本。用远亲杂交的方法改造农作物的可能性是无限的。

显示原版>>

Previous:香港《星岛晚报》报道：张清杉等三人已办理入台手续

Next:美刊文章：《甘蔗育种──控制白昼和黑夜》


香港《星岛晚报》报道：张清杉等三人已办理入台手续

出版日期:1975.10.17
         期次:6137
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星岛晚报》十月十五日报道：
获中共释放来港三名国府特工，今晨分别前往移民局办理居留延期手续及往救总办理申请赴台手续。
办妥延期手续后，他们即返回九龙自由道救济总会办理申请赴台手续。
张清杉已于日前独自前往该处办理赴台手续，今晨只是陪伴陈良辉及袁祖遂而已。
救总负责人表示：将会尽快把他们三人送往台湾，如三人有困难，可随时与该会联络。

显示原版>>

Previous:中央社报道福特致电严家淦祝贺伪庆

Next:塔斯社报道：《多年生小麦》


意大利向美国购买两批流动炮架

出版日期:1975.10.17
         期次:6137
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十月六日电】国防部今天宣布，意大利购买了两批流动炮架，总金额为六千七百五十万美元。

显示原版>>

Previous:基辛格去加拿大进行两天正式访问

Next:法报刊载德勃雷的文章：《法国------俄国》


印反对党领导人抗议印政府毒打政治犯

出版日期:1975.10.17
         期次:6137
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里十月六日电】反对党领导人今天向政府抗议在新德里监狱所谓毒打政治犯的做法。反对党发言人对外国记者说，犯人遭到皮带、棍子和铁棒的抽打，有七人需住医院治疗。该党领导人在给内政部长布拉马南达·雷迪的信中说，关在新德里蒂哈尔监狱的政界人士自上周被打以后一直进行绝食抗议。
他们说，因为种种刑事罪而被判长期徒刑的囚犯被“弄来”毒打那些示威抗议监狱条件的政治犯人，在该监狱中大约有四千名犯人，其中包括估计有六百名政治犯，他们是当局根据印度实行的全国紧急状态法加以拘禁的。
国大党反对派发言人辛格先生和两个月前被开除出执政的大会党的前国务部长莫汉·达里亚对外国记者说，送往医院的七人伤势很重。他们说，其他几个人进行绝食抗议，他们要求允许他们去会见那些受伤的人，并要求把那些已押送到监狱其它地方去的政治犯送回到他们原来的牢房。
那些参加绝食的人有印度社会党主席查兰
·辛格和他的党的另一个著名成员拉杰·纳拉因。致雷迪先生的信是印共（马）负责人和人民同盟负责人签署的，这信要求内政部长下命令立即对这事件进行调查。反对党一些发言人说，政治犯一直对监狱里面的卫生条件和狱长的行为表示抗议。在十月二日的晚上，他们喊着口号和敲着他们的金属盘碟。他们援引那些监狱里面的人士的话说，大约半个小时敲喊以后，约一百名携带皮带、棍子和铁棒的罪犯被“弄来”打那些手无寸铁的政治犯。反对党领袖在十月一日给雷迪先生的另一封信中说，上月在比哈尔北部的穆扎法普尔监狱发生了两次类似的事件。

显示原版>>

Previous:日报记者述评：《甘地政权对东南亚的微笑外交》

Next:英·甘地表示欢迎福特访印


英·甘地表示欢迎福特访印

出版日期:1975.10.17
         期次:6137
         版次:3
         栏目:\[第三版]
文章正文:
【印报托斯利那加十月十四日电】总理英甘地夫人今天说，如果福特总统决定访问印度，印度将表示欢迎。
在甘地夫人回德里之前，有记者在机场要求她对所传美国总统在会见印度外长恰范时所说的他将“对会见甘地夫人感到荣幸”一语发表评论。这位总理说：“我将高兴地会见他。我们欢迎他到这里来。他将能够了解到一些情况。”

显示原版>>

Previous:印反对党领导人抗议印政府毒打政治犯

Next:南《战斗报》评比耶迪奇访华：《访问北京成功》


英报报道：《法国就和缓问题试探莫斯科》

出版日期:1975.10.17
         期次:6137
         版次:2
         栏目:\[第二版]
副题:说两国对欧安会文件解释有分歧，会谈气氛不会平静
文章正文:
【本刊讯】英国《泰晤士报》十月十四日刊登发自巴黎的一篇报道，题为《法国就和缓问题试探莫斯科》，摘要如下：
德斯坦总统去俄国进行为期五天的国事访问。使这次访问具有特别重要的意义的是访问选择的时间。德斯坦是签署赫尔辛基协定以来第一个访问莫斯科的西方政治首脑。
法苏两国政府对这个协定的解释是有分歧的。正因为如此，此间评论家表示，会谈的气氛不会象以往那样平静，尽管今天《真理报》在头版给了德斯坦格外的礼遇，这种礼遇一向是只有兄弟的共产党国家的元首才能得到的。
爱丽舍宫发言人说，总统希望通过他的国事访问“表明法国要沿着两国人民友好和对两国有利的道路继续前进的决心是不变的”。
总统认为，还有另外三个重要理由：希望同苏联党的领袖勃列日涅夫继续一九七四年十二月在朗布依埃开始的对话，这一对话已证明在最高一级进行这样的接触是有益的；借机探索一下赫尔辛基协定打开的和缓新前景；希望这不仅是领导人之间的接触，而且也能为总统访问象托尔斯泰旧居、基辅大教堂以及鲍罗季诺战场这样一些俄国古迹作出安排。
苏联颂扬保持和睦关系的根本原因是，显然存在着一种怀念戴高乐将军时代的情绪。自从德斯坦上台以来，苏联领导人似乎并没有完全抛开对于他的亲苏感情是否真诚的怀疑和对他越来越同情美国的疑虑。
法国政府对实施赫尔辛基协定关于人员和思想的自由往来和交流的“第三篮子”的重视引起了莫斯科的不悦。苏联希望以裁军和军事安全协议来完成赫尔辛基会议的工作，这一愿望同在蓬皮杜当政时一样没有得到法国的赞同。
法苏贸易虽然根据一九七○年到一九七四年的计划已经增长了一倍多，但是苏联方面的逆差却在增加，这也使俄国人感到烦恼。
德斯坦和勃列日涅夫将签署能源、航空和旅游等项议定书。可能会首先达成法国从俄国进口石油增加一倍的协议。
还将签署一项“政治”文件。俄国人认为，这个文件将对法苏关系有新的推动，使之进入新的阶段。他们很想搞一个他们曾设法从蓬皮杜那里得到、但是未能如愿的正式友好条约。
他们同德斯坦打交道的情况也不会更妙一些。德斯坦出于对内对外政策的考虑，希望在美苏之间保持平衡，但不愿意签署任何可能被解释成一场外交革命或者被当作这样一场革命来加以利用的东西。

显示原版>>

Previous:苏法十五日会谈被推迟 十八日会谈被取消

Next:基辛格去加拿大进行两天正式访问


中央社报道福特致电严家淦祝贺伪庆

出版日期:1975.10.17
         期次:6137
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北十月九日电】美国总统福特，今天致电严总统，祝贺中华民国双十国庆。
福特总统贺电说：“欣逢贵国建国六十四周年国庆纪念日，本人谨向阁下申致最热切的贺忱。
“阁下与贵国人民虽为蒋总统的逝世而感到哀伤，当可因中华民国继续进步、安定，殊感欣慰。贵我两国人民具有长久密切合作及互相了解的纪录。本人深信，这种精神必可继续显现于贵我两国的关系中。”

显示原版>>

Previous:周养浩离港赴美等待回台与家人团聚

Next:香港《星岛晚报》报道：张清杉等三人已办理入台手续


周养浩离港赴美等待回台与家人团聚

出版日期:1975.10.17
         期次:6137
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星岛晚报》十月十二日报道：
特赦人物前国军将领周养浩，今日下午四时由港启程赴美国。
周养浩离港后尚有两名特赦人物仍滞留香港，其中一人系王云沛，据说王准备在港居留；另外一名蔡省三。
【本刊讯】香港《文汇报》十月十三日报道：
周养浩于昨天离港前，发表书面谈话说：“养浩幸蒙赦释并获批准去台探亲与分别二十六年的妻孥骨肉团聚，衷心本极欣幸，但到港六个月之久，迄未能获准去台，虽一海之隔，音讯断绝，不得已乃先赴美到女儿家暂住，仍希望能获准去台共叙天伦之乐。”

显示原版>>

Previous:美国务院为美纵容西藏叛匪在美活动辩解

Next:中央社报道福特致电严家淦祝贺伪庆


西哈努克向美《时代》周刊记者谈柬对外政策/英报报道：《西哈努克亲王谈：我的革命巡礼》

出版日期:1975.10.18
         期次:6138
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《时代》周刊十月二十日（提前出版）一期刊登一篇题为《要到二十五点钟》的报道，摘要如下：
柬埔寨是中苏两国争夺势力的又一个东南亚国家。在这里，北京占明显的优势。举例说，在西哈努克亲王一九七○年被朗诺首相发动的政变推翻后，中国庇护了他，为他提供了住宅。又如，直到红色高棉征服柬埔寨的几天之前，莫斯科还承认朗诺政权。
西哈努克上星期到了纽约，在联大发表了讲话。后来，他对本刊国际新闻主编杰罗尔德·谢克特谈到了战后柬埔寨的问题。
西哈努克打算慢慢来。在年底以前，他打算同中国、北越、南越和北朝鲜建立外交关系。然后是阿尔及利亚和古巴。“两年以后，我们能欢迎我们的二十二点钟的朋友苏联和东欧国家了。他们在战争时期不支持我们，同朗诺和你们站在一起。然后，我们将为二十三点钟的朋友法国提供便利。美国将作为我们的二十五点钟的朋友。过不了几年，我们就能在柬埔寨接待所有的人了”。
虽然，从作为柬埔寨的朋友而言，他把苏联排在美国前面，但是，他拒绝俄国的关于为东南亚建立一个集体安全体系的建议。他说：“我们要做一个非常中立，非常独立和不结盟的国家。我们不想同邻国结合成区域性的即印度支那的联邦。每一个亚洲国家都应该单独承担保卫本国安全的责任。亚洲的安全必须由亚洲人来实现，而不是由欧洲来实现。对我们说来，苏联是在欧洲。”
【路透社巴黎十月十日电】在今天这里公布的一次对记者谈话中，柬埔寨国家元首西哈努克亲王说柬埔寨希望实行“象奥地利、瑞士和瑞典那样的中立”。
西哈努克亲王在联大讲话后路过巴黎时作了短暂的停留，同德斯坦总统进行了会谈。他对《世界报》说，中国是他的国家的“最好的朋友……但是不是我们的上司”。
他说：“象我们对苏联一样，我们对中国也是不结盟的……除了美国，我在联合国的讲话中没有批评任何国家。我没有指责和缓，没有谈这个。”
谈到对苏关系，亲王说莫斯科曾经劝北朝鲜在金边保持使馆，因为“西哈努克和红色高棉绝对打不赢战争”。
亲王还说，欧洲的一位共产党人有一次对他说：“俄国人永远是站在有权势的一边的。”
亲王说，柬埔寨希望同老挝和越南保持良好关系。
【本刊讯】英国《星期日泰晤士报》十月十二日刊登一篇报道，题为《西哈努克亲王谈：我的革命巡礼》，摘要如下：
柬埔寨国家元首西哈努克亲王在外流亡了几年后回到了首都金边。上星期，当他以挂名的元首身份到西方旅行时，他在柬埔寨驻巴黎使馆接见了威廉·肖克罗斯。
西哈努克亲王谈话时有一位红色高棉伙伴在座。西哈努克亲王的座位上面挂着他的一幅相片，拍的是他从红色高棉手中接受一支ＡＫ４７自动步枪——有普遍意义的革命标志。
他的谈话首次提供了一些线索，可以由此了解到金边在红色高棉进入这座有三百万人的城市并把市民疏散一空之后的生活条件。他解释说：“红色高棉不得不把他们迁出去，因为没有肉，没有蔬菜，也没有大米。不得不把他们送到红色高棉解放了的外地去，当时那里也没有食物可以给他们吃。当时城里有发生严重的传染病的危险。”
他认为金边正在适应新的现实。已经有十万人回到了金边，大部分是产业工人、码头工人和技术人员，这些人将努力使一些重要的行业恢复运转。现在正在从红色高棉的队伍中选人建立新的公务系统。
“以后将让金边逐渐增加到三十万人。”这等于战争结束时（那时市内人口大为膨胀）的人口的十分之一，等于一九七○年的二分之一。西哈努克说：“我认为那很合理。”
“在美机轰炸下被迫流入金边为朗诺打仗的人们将回到他们的老家去。三十万新市民将根据他们的工作和对朗诺的态度来挑选。”
西哈努克承认他钦佩红色高棉用激进思想改造柬埔寨之迅速以及他们对金边的计划。“金边在朗诺统治下是罪恶之地。现在金边没有夜总会，没有充满妓女的洒吧间，比过去安静多了。没有小汽车，人人都靠步行。我们正在建设一个只有一个阶级的新社会，而不是一个有的人饱得撑死，有的人饿死的社会。”
西哈努克说，在一九七○年由于尼克松进兵而引起的这场战争中死了六十万人，一百万人受重伤。
他说：“一九七○年以前，西方世界老是把西哈努克叫做独裁者，现在他们感到很意外。他们不理解我的地位。我象英国女王。象她一样，我视察学校，还将接见大使、选民等等。你看，这些事就够我忙的了。曾拿起武器同美国作战的革命者应该执政。”
“部长们来看我，向我征求意见和报告工作。”“我所看到的情况是好的。大家团结一致建设国家，重修公路、桥梁、港口和机场。”

显示原版>>

Previous:法新社报道齐奥塞斯库不定期地推迟访南

Next:埃美实业家会议支持埃及门户开放政策


法报评法苏十五日会谈推迟/法《震旦报》文章：《勃列日涅夫感冒，还是法苏关系感冒？》

出版日期:1975.10.18
         期次:6138
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《费加罗报》十月十六日发表社论说：
一件异乎寻常的事件在昨天打乱了德斯坦的整个访问计划，使人们感到惊奇和提出一大堆假设。巴黎和莫斯科之间的事情不再象从前那么顺利。从一开始，一件事就给人以深刻印象。这件事就是两国的对内政策干扰了它们新的国际关系。经过长期组织的、重新爆发的对反苏主义的谴责，在等待着共和国总统。但是，这难道不是隐藏的苏联内政方面的原因支配着莫斯科的对外态度吗？勃列日涅夫把赫尔辛基精神放在口袋里了。但是，赫尔辛基精神也就是思想和人员自由交流、以及意识形态堤坝向西方开放。而这一点，正是勃列日涅夫在内部受到了也许比人们想象的更为多的抱怨的事情。而德斯坦愈坚持要求把著名的“第三篮子”具体化，他受到的抱怨也就愈大，因为克里姆林宫的信仰的维护者担心从而引起思想自由和言论自由的可怕事情。在高级会谈中立即要求的这种奇怪的休会时间，无疑具有重大的政治意义。
【本刊讯】法国《震旦报》十月十六日以《勃列日涅夫感冒，还是法苏关系感冒？莫斯科：被简略的会谈》为题，刊登发自莫斯科的一篇文章，摘要如下：
在总统苏联之行不愉快的开端之后，人们曾焦急地等待德斯坦和勃列日涅夫可能于昨天下午在克里姆林宫再次会晤的时间的到来。
然而，远未使人放心，我们惶惶不安的情绪不但远没有平息下来，而且还在增加，因为这次法苏会谈被突然取消了，而且又未作真正的说明。
似乎首先可以作出五种解释，人们在不同的意义上会看到了为什么。（一）勃列日涅夫不舒服。（二）政治局的临时会议。（三）萨哈罗夫事件。（四）关于和平共处方面的言简意赅的话。人们可以设想勃列日涅夫完全不同意德斯坦星期二晚在克里姆林宫举行的盛大晚宴结束时关于和平共处问题给予他的回答。
苏联共产党总书记在他的祝酒词中采用了乔治·马歇的话说，“和平共处并不能妨碍意识形态的斗争”，而法国国家元首却回答他说，“意识形态的斗争不应导致紧张局势”。
总之，莫斯科头号人物选择这样一种借口中断他同德斯坦的谈话，将是令人吃惊的。（五）法国和苏联之间的外交困难。
人们可以认为，两个代表团专家之间的政治谈判遇到了暗礁，这推迟继续有效地进行最高级会谈和损害了公报的起草工作。到星期二晚上还未能弄妥应在明晚给总统访问下结论的政治协定文本。访问可能被缩短至于德斯坦访问期限，根据减轻日程看来，可能要提早几个小时。

显示原版>>

Previous:德斯坦离莫斯科到基辅访问

Next:英报文章：《对吉斯卡尔的冷淡欢迎》


埃美实业家会议支持埃及门户开放政策

出版日期:1975.10.18
         期次:6138
         版次:3
         栏目:\[第三版]
副题:萨达特说他访美时将要求福特提供一个核反应堆来淡化海水
文章正文:
【中东社开罗十月十四日电】埃及一美国实业家联合委员会已经表示支持埃及的门户开放政策。委员会说，这个政策将会对私人投资起鼓励的作用，并且有助于通过埃及人和外国投资者合办的联合企业来购买技术。
这是委员会今晚于工作会议结束时发表的一项联合公报这样说的。
联合公报说，双方已经同意建立一个联合工作小组，来研究埃及投资法的有效性质，并提出建议，如何为在埃及兴办广泛的实业的机会吸收更多的外国投资。
这个委员会是应埃及与美国政府的要求组成的，目的在于帮助埃及和美国的重要的实业家们探索如何扩大两国之间互利的经济合作的方式方法。
委员会讨论了美国与埃及目前的经济形势，着重讨论了埃及的长期的与短期的经济发展工程问题，埃及的外贸及收支平衡问题；会议指出了妨碍联合发展工程的障碍所在并就消除这些障碍的必要性取得一致意见。
【中东社开罗十月十三日电】总理萨利姆主持了美国商人和埃及商人的联合会会议的开幕式，这次会议旨在讨论埃及和美国之间的经济合作办法的问题。
经济部长沙菲和计划部长阿卜杜勒·拉赫曼出席了开幕式。美国方面参加会议的头头是通用汽车公司的经理托马斯，美国代表团包括二十五名商人。托马斯发表声明说，这次会议的目的是简化美国在埃及投资的措施。埃及方面为首的是埃及商人联合会的会长阿法特。他宣布说，已经组成了三个有关财政和执行事务的委员会。
萨利姆讲了话，他说，萨达特总统任职后所关心的第一件事就是巩固和加强内部阵线，这是在牢固的基础上取得任何进步的基本要求。这已经通过法权、保卫自由、保障新闻自由和释放政治犯来实现了。
这已经为实现普遍的政治稳定作出了贡献，为使所有努力来为民族利益服务作出了贡献。在经济方面，萨达特总统已经宣布的政策是经济开放的方针和进一步鼓励私营部分以使它能在发展埃及国民经济中发挥作用。
总理谈到一九七四年发布的鼓励经济开放政策的法律，其中包括阿拉伯和外国投资组织，建立自由区，允许外国银行在埃及开业。
萨利姆接着说，这种开放政策说明埃及准备与世界上所有国家合作。
【路透社开罗十月十四日电】萨达特总统今天说，他希望本月访问华盛顿时要求福特总统提供一核反应堆来淡化海水。
他在开罗城郊的乡村别墅对一批美国企业家说：“我们这里有一个水的问题。水不够。我希望要求福特总统卖给我反应堆。”

显示原版>>

Previous:西哈努克向美《时代》周刊记者谈柬对外政策/英报报道：《西哈努克亲王谈：我的革命巡礼》

Next:菲律宾一些人散发文件反对军管


德斯坦离莫斯科到基辅访问

出版日期:1975.10.18
         期次:6138
         版次:1
         栏目:\[头版]
副题:他说记者们对法苏关系感到悲观，但他是乐观的
文章正文:
【塔斯社莫斯科十月十六日电】法国总统德斯坦及其随行人员今天由莫斯科启程前往基辅。苏联最高苏维埃主席团副主席雅斯诺夫、苏联部长会议副主席基里林和苏联驻法国大使契尔沃年科以及其他官员陪同法国总统前往基辅。
【塔斯社基辅十月十六日电】法兰西共和国总统德斯坦和夫人今天到达乌克兰首都基辅。同贵宾一起到达基辅的有法国外交部长让·索瓦尼亚格。
【法新社基辅十月十六日电】法国总统德斯坦今天来到乌克兰首都基辅，他在这里强调说，他对法苏关系感到乐观。
他对陪同他的记者们说，他与苏联共产党总书记勃列日涅夫的第一次会谈是在“一种很积极的气氛”中进行的。
德斯坦说，他认为记者们对法苏关系感到悲观，“但是我是乐观的，因为我相信缓和政策是法苏合作的一个持久的方面”。
在法国总统说这番话之前，他的正式日程安排已发生了两个意外的变化，这使得人们猜测双边关系正在变得冷淡下来。

显示原版>>

Previous:西方通讯社续评苏联改变德斯坦的访问日程

Next:法报评法苏十五日会谈推迟/法《震旦报》文章：《勃列日涅夫感冒，还是法苏关系感冒？》


法新社报道齐奥塞斯库不定期地推迟访南

出版日期:1975.10.18
         期次:6138
         版次:2
         栏目:\[第二版]
文章正文:
【法新社贝尔格莱德十月十三日电】今天，在罗马尼亚总统齐奥塞斯库预定对南斯拉夫进行正式访问的二十四小时之前，这里的各国大使馆接到通知说，这一重要访问已不定期推迟了。没有说明原因。
这位总统的三天访问应当是完成两国就经济合作、巴尔干各国关系和期待已久的全欧共产党会议问题所举行的一长串最高级会谈。
这里的消息灵通人士说，齐奥塞斯库总统也许将同铁托总统发表一项联合声明，宣布罗南两国在六周前的赫尔辛基欧洲安全合作会议之后的共同立场。

显示原版>>

Previous:美报专稿：《苏联人向西欧党求爱；但重新出现的革命形象似乎更有可能加深现有的分裂》

Next:西哈努克向美《时代》周刊记者谈柬对外政策/英报报道：《西哈努克亲王谈：我的革命巡礼》


菲律宾一些人散发文件反对军管

出版日期:1975.10.18
         期次:6138
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉十月十日电】菲律宾一个民权团体今天告诫人民提防越来越多地用军事管制来镇压人民的情况，并号召人民在时机到来时发动一场公民不服从运动。
这批人说：“当一个制度非常不正义和极力进行镇压因而越来越多的人想抵制它的控制时，谨慎的和公开的拒绝服从就成为了出于良心的至高无上的行动。”
在这批人中居于突出地位的包括前反对党领导人、宗教界著名人士、企业界、艺术界和年青团体的著名人物。他们在今天向记者散发的一百页的文件中宣布了他们反军事管制的立场。
题为《致忧国忧民的菲律宾人的希望之言》的文件预期，在面临着文件称之为国家越来越恶化的经济危机的情况下，马科斯总统将使军事管制“更具有镇压作用”。
人们在马拉卡南宫把文件交给了马科斯本人。
文件的立场是这里反对马科斯总统为时三年军事管制的任何团体所采取的最强硬的立场之一。
这个文件有一百多人签名，打头的是两个“起草人”，这两个人是前反对党自由党参议员霍维托·萨隆加和耶稣会领导人奥拉西奥·德拉科斯塔。
这批人表示担心，由于经济危机，他们将受到“更大镇压”。
文件说，“军方加紧采取镇压措施以及人民大众痛苦的增加很可能是一次无法扭转的危机中的一个严重交错局面。”
这批人预言，菲律宾经济病将恶化。他们说，在一九七四年每人的平均收入由一九七三年的一百四十三美元降到了一百三十四美元，一九七五年会下降得“更多”。
这批人说，“通货膨胀日益严重”，失业增加，一些行业垮台和菲律宾人移居国外，凡此种种都表明“这个新社会的情况一团糟”。
文件说，政府执行的是偏袒注重出口的行业和“隆重接待”外国投资者的经济政策，这只会增加外国对菲律宾经济的控制，以及促使危机恶化。

显示原版>>

Previous:埃美实业家会议支持埃及门户开放政策

Next:泰学生举行推翻他侬政权纪念活动


圭亚那专栏作家哈伯特访华文章：《知识青年增加中国农村人口》

出版日期:1975.10.18
         期次:6138
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】圭亚那《星期日写真报》九月二十八日刊登该报专栏作家哈伯特写的一篇文章，题为《知识青年增加了中国农村人口》，摘要如下：
我定于那天上午离开西安去郑州，临时参观了市中心的钟楼。
当我上到钟楼的中间时，我听到断断续续的有节奏的鼓声和爆竹声。声音是从邮政局后面的广场传来的。一大早有什么事值得开庆祝大会呢？我从钟楼上凭栏眺望，看见邮政局大楼外有一大群人。他们在那里热烈欢送一批“知识青年”去农村落户，同农民一起劳动。
自从两个多世纪前的圈地运动加速了英国资本主义工业发展以来，农村人口流入城市在全世界一直是一个社会发展的特征。从西安钟楼的眺台上，我看到了一场成功地阻止和扭转了数世纪以来折磨全球各社会的历史潮流的运动。
当我在这里看着充满青春活力的受过培养的公民们要把他们刚刚学到的技术用于他们国家比较落后，而且需要受过培养的新生力量来提高生产和文化水平的那些地区时，心里越发激动。我似乎感到，中国突然出现了一个勇敢顽强的新面目和新的社会尺度。我正在观看中国人的业绩，就我所知，别的国家还没有成功地完成过这样的业绩。“知识青年上山下乡运动”是中国教育制度的一个特点。它使整个社会得到这个运动所要产生的社会财富。
中国人使教育者和学生走出校园，同社会上的人民紧密联系。大学教育与工厂农村的劳动相结合，因此使书本里的知识服务于生活，落实到与生活密切相关的日常活动的实际中去。
知识有两种和两个来源。一种是书本知识，一种是人民的经验。各种来源都有它的局限性。把两者结合起来可以丰富这两种知识，保证理论不脱离实际，避免造成社会和人力以及资源的不必要的浪费。这是指导中国教育制度的理论。这个制度旨在保证学生在学校度过几年后不脱离社会生活实践。相反会提高他对社会发展的认识并为之做出贡献的能力，因为毕业以后他们必定要在这个社会中工作。
我在中国逗留期间参观任何普通学校都是不可能的。当时正值放假期间，学校都关门了。然而，我得以多次会见了在工厂和农村进行实践的男女学生，并与他们谈了话。在这些接触中，我了解到，这种制度强调社会比强调个人多。结果，产生这种制度不是寻求物质上的发展，而是寻求一个能为整个社会的发展作出有意义贡献的机会。
同青年人谈话留给我的印象是，他们从知识中得到了精神力量，为他们的社会生活做出贡献是值得的。他们不仅仅追求个人物质上的满足，而是努力实现社会目标，在某种程度上提高他们独立生活的能力。否则，这是不可能的。他们对他们工作中的成就感到骄傲的神色使我感到相形见绌。

显示原版>>

Previous:西德《施密特总理将是中国人的五天客人》

Next:墨执政党宣布波蒂略为该党总统候选人


加拿大驻京记者报道：《据认为福特的访华将会顺利进行》

出版日期:1975.10.18
         期次:6138
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】加拿大《多伦多环球邮报》十月十六日刊登罗斯·芒罗发自北京的一篇报道，题为《据认为福特的访华将会顺利进行》，摘要如下：
美国使节布什昨天预言，中国就西藏流亡分子在美国活动一事提出抗议，并不会对基辛格国务卿下周的访问产生不利的影响。
美国联络处主任布什先生在会见记者时说：“我本人的看法是，中美之间的全盘关系对两国都十分重要。
“因此我对这件事并不是感到那么的不安。”布什先生表示，他的这番话也适用于福特总统今年晚些时候的访问。基辛格先生下周会晤中国官员时将为福特总统的访问作好准备。
这位前驻联合国大使、前得克萨斯州众议员说，福特先生行将进行的访问即使没有取得具体的进展也会被认为是一个成功。布什先生提到邓小平副总理今年前些时候的法国之行说，领导人之间设法相互了解并就世界问题交换意见就足以宣告访问是成功的。
尽管如此，这里的外交观察家认为，基辛格先生在下星期一的某个时候坐下来同中国领导人会谈时将会面临一种真正的挑战。这里许多外交官员一直认为福特行将进行的访问是一种牵制性行动。只是一种为了保持尼克松推行的不仅同莫斯科而且还同北京改善关系的总方针的某种势头的行动。
据持这派观点的人认为，福特此行不会加速这种势头，但是如果他不来就可能危险地减缓事情前进的势头。
可以预料基辛格将寻求同他会谈的中国官员作出明确的表示：福特的访问即使不能取得任何具体的成果，也能顺利地进行。顺利地进行访问可能只不过是意味着同年迈的毛泽东主席进行一次简单的象征性的会晤，并且在访问结束时发表一项还过得去的公报。

显示原版>>

Previous:美记者布雷舍评福特将访华

Next:西方通讯社续评苏联改变德斯坦的访问日程


美报专稿：《苏联人向西欧党求爱；但重新出现的革命形象似乎更有可能加深现有的分裂》

出版日期:1975.10.18
         期次:6138
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十月九日刊登一篇专稿，题为《苏联人向西欧党求爱；但是重新出现的革命形象似乎更有可能加深现有的分裂》，摘要如下：
苏联人正在极力加强其革命形象，企图以此弥补他们对西欧共产党的日益衰微的影响。
注视克里姆林宫的观察家们就是用这一点来解释上个月苏联共产党总书记勃列日涅夫和理论家康斯坦丁·扎罗多夫的会见的。扎罗多夫在八月六日《真理报》上发表的一篇文章中鼓吹非共产党国家里的共产党人以革命的方式夺取权力。
尽管如此，莫斯科最近的作法看来只可能加深而不是减少西欧共产党人现有的分裂。
扎罗多夫是亲莫斯科的各国共产党的理论情报刊物的主编。在《真理报》发表的那篇文章中，他支持葡萄牙共产党领导人库尼亚尔轻蔑地拒绝走议会道路和强制实行革命专政的尝试。西欧的一些大党正在它们自己国内把自己宣传成奉公守法的民主主义者，它们立刻表示反对扎罗多夫。
克里姆林宫却不是如此。扎罗多夫是勃列日涅夫九月中旬度假归来的时候接见的第一个人。这位苏联领导人赞扬了扎罗多夫和他主办的刊物“创造性地论述了急待解决的马克思列宁主义理论问题”。他祝贺这位主编“为了……进一步加强国际共产主义运动的团结而开展的重要而负责的活动”。
勃列日涅夫的姿态毫无疑问地意味着：他赞成扎罗多夫的激进革命观点，克里姆林宫将转而推行更为好战的共产主义政策。
这位苏联党领导人的意图必定是想要弥合西欧共产党人的分裂。这一分裂是在一九四八年斯大林和铁托决裂的时候开始形成的，它由于莫斯科和北京六十年代的决裂而进一步发展了。一九六八年对捷克斯洛伐克的占领又使这一分裂达到了顶点。
一九六八年秋季，在和西方党领导人接二连三举行的双边会谈中，勃列日涅夫和苏斯洛夫曾试图给人们这样的印象：苏联人已被说服而同情捷克斯洛伐克的某些改革主张了，只不过是认为实行这些主张的时机尚未到来。
与此同时，克里姆林宫玩弄了反帝这张牌。它派了一个人——不是别人，正是库尼亚尔——在试图说服好战的古巴人和西方的其他强硬派，要他们相信苏联丝毫也没有丧失其革命热情。
那时，西德联邦总理勃兰特正在发起他的东方政策，美国商人也开始对“和平共处”进行投资。
莫斯科对西欧一九六八年的学生暴动和政治罢工运动作出了消极的或者充其量也不过是不冷不热的反应，随后又拒绝象援助古巴那样援助智利，以及日益密切地跟西方的实业界合作。
勃列日涅夫在西德前联邦总理勃兰特七月份访问莫斯科时公开表示友好态度和苏联拒绝积极支持葡萄牙共产党人，更增强了人们对莫斯科的幻想的破灭。
现在，克里姆林宫正试图刷新它的革命的形象。但是，从许多人看来必定是两面三刀的这种做法中得到好处的却是极左派，而不是莫斯科的共产主义势力。

显示原版>>

Previous:英报文章：《莫斯科为最高级会议付出代价》

Next:法新社报道齐奥塞斯库不定期地推迟访南


美国艺术家多年来首次到古巴演出

出版日期:1975.10.18
         期次:6138
         版次:4
         栏目:\[第四版]
文章正文:
【路透社哈瓦那十月十四日电】大提琴家克里斯廷·瓦列夫斯卡昨晚在这里演出，成了古巴与美国绝交多年以来在古巴演出的第一个美国艺术家。
此间观察家认为，她在古巴的两周旅行可能预示两国间进一步的文化交流。这是恢复友好关系谨慎过程中的又一步。

显示原版>>

Previous:墨执政党宣布波蒂略为该党总统候选人

Next:西德《星》画报文章：《世界最高的“摩天地狱”》


美记者布雷舍评福特将访华

出版日期:1975.10.18
         期次:6138
         版次:1
         栏目:\[头版]
副题:说福特访华主要是同中国交换对国际形势的看法
文章正文:
【本刊讯】美国《华盛顿明星报》记者亨利·布雷德舍十月十六日自纽约报道：
基辛格国务卿将于星期五飞往北京，为福特总统感恩节时去中国作准备，他将同中国交换对世界的看法。
预计这种了解彼此对国际问题的看法的努力将是总统将近五天的中国之行的主要事务。
双方存在着许多共同点。在许多了解情况的观察家看来，在由于开始直接接触而打破了以往相互的敌视以后四年，目前北京和华盛顿之间政策上的共同点比他们的分歧更为有力和重要。分歧的重点是在台湾的地位和美国对那里的中国国民党政权的支持方面。
预计在基辛格的探索性旅行或福特下个月的旅行中，台湾的局势不会有重大的变化。美国将继续保持同台湾的外交关系和防务条约，而不是同大陆建立正式外交关系。
这可能使访问对福特来说显得相当枯燥，尤其是因为前总统尼克松一九七二年进行七天访问时所具有的对中国的那种神秘感和兴奋情绪早已消失了。但是政府认为，这仍然是一次有益的和重要的旅行。
中国官员在最近几个月内使一些访问者感到，他们对美国对抗苏联的决心感到忧虑。北京一方面抱怨核武器竞赛将会有引起一场世界大战的危险，同时表示对美国和西欧削弱抵抗苏联压力的能力感到不安。一位外国领导人离开北京时感到，中国支持国防部长施莱辛格在军备问题上的态度，而不赞成基辛格同莫斯科作交易的努力。问题是基辛格对不可靠的俄国人作的让步可能太多了。在过去一两年内，还有别的迹象表明中国人对基辛格不大感兴趣。

显示原版>>

Previous:英报文章：《北京在基辛格访华前批驳错误观点》

Next:加拿大驻京记者报道：《据认为福特的访华将会顺利进行》


墨执政党宣布波蒂略为该党总统候选人

出版日期:1975.10.18
         期次:6138
         版次:4
         栏目:\[第四版]
文章正文:
【美联社墨西哥城十月五日电】执政的革命组织党今天正式宣布，前财政部长何塞·洛佩斯·波蒂略为该党参加明年总统选举的候选人。
拥有庞大的基层组织的革命组织党在墨西哥掌权已有半个多世纪了。它控制着国家的政治命脉，差不多每次都以压倒优势在总统选举中获胜。它历来执行温和的左派政策。
预料洛佩斯·波蒂略要接替路易斯·埃切维里亚总统。埃切维里亚的六年任期到一九七六年十二月一日结束。
五十五岁的洛佩斯·波蒂略在墨西哥城体育馆对挤得满满的三万五千名群众发表了讲话。
他答应说，如果他当选的话，他要给墨西哥更多的社会公正和自由。
他还保证要使墨西哥继续同所谓第三世界国家站在一起，努力为原料和墨西哥出口品争取较好的价格，使本国人民有“一个民主、进步和革命的政府”。
洛佩斯·波蒂略是一个律师。他的父亲是一个低级职业军人，为使收支相抵，还兼任公务员。
人们认为明年七月他肯定当选。

显示原版>>

Previous:圭亚那专栏作家哈伯特访华文章：《知识青年增加中国农村人口》

Next:美国艺术家多年来首次到古巴演出


苏联又向西方借贷三亿美元

出版日期:1975.10.18
         期次:6138
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦十月十五日电】英国《金融时报》今天报道，随着今年初先后借款一亿美元和二亿五千万美元之后，苏联现在又在伦敦资本市场筹措三亿美元的款项。
这笔以五年为期的新借款，利息将高过伦敦银行间的利率一点五厘。这宗借贷是万国宝通银行和社会总银行为苏联外贸银行进行的。
《金融时报》说：“这项关于借款的消息似乎是证实，苏联在对西方外贸出现巨大赤字和在面对巨量的谷物账单的时候，对于坚固的货币（外汇）有强烈的兴趣。”

显示原版>>

Previous:英报文章：《对吉斯卡尔的冷淡欢迎》

Next:英报文章：《莫斯科为最高级会议付出代价》


泰学生举行推翻他侬政权纪念活动

出版日期:1975.10.18
         期次:6138
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷十月十三日电】泰国大学生本周纪念他们的国家的“十月革命”两周年，他们对他们两年前搞上台的文官政府仍起着有力的监督作用。
但是他们一度团结的队伍已分裂了，现在以更讲究实际的策略来代替他们那种在街头上采取的狂热的行动。作为一个集团，他们在这次革命后已不再同政府携手合作，而是成为泰国社会的一些主要压力集团之一。
各种大学生组织——其中大多数是由国内十一所大学组成的——进行口诛笔伐，抗议政府贪污腐化，反对美军驻扎，反对剥削小农和其他各种问题。他们几乎不间断警告说，泰国军事当局仍然是对民主的威胁。

显示原版>>

Previous:菲律宾一些人散发文件反对军管

Next:西德《施密特总理将是中国人的五天客人》


西德《施密特总理将是中国人的五天客人》

出版日期:1975.10.18
         期次:6138
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《世界报》十月十四日以《总理将是中国人的五天客人》为题报道：
围绕着总理访问中国的日期和天数的长时间的讨价还价现在终于结束了。施密特已公开打算尽可能短地进行整个访问活动，这在中国人看来是不礼貌的。
现已商定的妥协如下：十月二十八日，总理由他夫人汉内洛雷陪同坐飞机开始进行迄今为止估计是最长的国外旅行。在德黑兰休息两小时，然后直接飞向北京。十月二十九日，他将在当地时间上午十时到达北京。
【德新社北京十月十六日电】（记者：巴格曼）联邦总理施密特在十月二十九日至十一月二日访问中国时也将访问新疆自治区省会乌鲁木齐。从而中国人打开了几十年来西方外国人未到过的中国最西北的极秘密的战略紧张地区的一角。
联邦总理所乘的“波音”式空军飞机被允许在乌鲁木齐停留可能半天一夜这一事实，在北京外交界人士中引起很大轰动。了解中国在国事访问中尽善尽美的礼节的人知道，这是对一个国务活动家的特殊姿态，这个人在另一个政治交点即在西欧和苏联阵营的连接点上负责。中国人知道联邦共和国在东西方对话中的重要性。北京观察家们想不起来在西方来访者中谁最后一个到过新疆。新疆——中国全部领土的六分之一，从北京到最西边的喀什共八千公里
——是同两个共产党大国中国和苏联之间发生的边界冲突不可分地连在一起的。在这儿和在黑龙江以及内蒙古边界地区一样，用最现代化武器装备起来的苏联和中国士兵对立着。最后一次近似于战争的事件发生在一九六九年五月十五日。
正是新疆以西的大块地区属于上个世纪沙皇俄国通过“不平等条约”所霸占的地方。因此该地区是个重要的晴雨表，从它的刻度上可以看出北京和莫斯科在世界政治上激烈斗争的程度。
在两周多一点的时间前北京的《人民日报》才谴责了苏联“社会帝国主义者”干涉新疆的内政，说他们支持那儿的一小撮披着伊斯兰教外衣的反革命分子。

显示原版>>

Previous:泰学生举行推翻他侬政权纪念活动

Next:圭亚那专栏作家哈伯特访华文章：《知识青年增加中国农村人口》


西德《星》画报文章：《世界最高的“摩天地狱”》

出版日期:1975.10.18
         期次:6138
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《七十年代》十月号译载西德《星》画报的文章，题目是《世界最高的“摩天地狱”》，全文如下：
纽约最现代化的摩天大厦——“世界贸易中心”的双塔，有六层深，一百一十层高。对于在那里上班的三万人以及每天前往公干的八万人来说，它是一个真正的地狱。
一九六九年动工兴建，而于四年后落成的这两座大厦，是纽约港务局的财产。这对巨塔不仅麻烦重重，而且还带来了赤字。估计今年就将亏蚀一千八百万马克（约值人民币一千三百五十万元——本刊注）。因为在建筑期间，正值经济衰退，越来越多的公司在缩减办公室的面积，直到今天，这两座大厦还有五分之一的办公室空置着。
这两座四百一十一公尺高的巨塔的使用者们所面临的问题，则更为严重得多。在这两座大厦内，装有四千八百公里的电缆，二百零八部载客电梯，其中包括二十三部时速三十公里的高速直通电梯。一位办公室文员最近描述了在这个电梯迷宫中每天发生的情况：“一部直达电梯在第八十三层上。里面站着一位手足无措的老人。我先把他拉出来。他想去纽约州的税务局。这个机关是在第六十二层上。这位老人抱怨说，他已经坐了一个钟头电梯了，但总是到不了目的地。我于是打电话给税务局，然后给他划一张大厦图。因为半直通电梯在第七十八层和第四十四层之间不停站，他得首先下降五层去坐一部每层都停的局部电梯。然后，他必须再坐直达电梯前往第四十四层，再绕几个走廊去坐一部行走于第四十二层与第八十二层之间的侧电梯。”
一位太太谈虎色变地叙述她从第七十八层到楼下的地狱之行：“直到第四十层还一切正常。然后这东西就不停地往下跑。没过多久，我们就开始觉得有点不对头。有一个人终于按了一下紧急刹车。我们就停在第一层上面一点点。”港务局当局郑重地说：“到目前为止，只有两个人受伤，而且都只是在紧急刹车时受伤的。”
就连空气调节也常常失灵——没有什么奇怪的：这两座高塔的使用面积达一百二十万平方公尺——相当于一千座普通的德国住宅大厦。办公室文员们叙述去年冬天的情况如下：“我们经常有（华氏）四十二度的温度，然而空气的湿度只有百分之八。”（正常为百分之五十）
更使人不安的是：去年在这两座巨塔中发生过四十六次火警。虽然迄今尚未有人受伤，“但是《摩天地狱》一片问世以来，这双巨塔里面所有的人都只以火为话题了。”一位公司经理说。
塔内的人们每天都要与之斗争的另一个难题，发生在午饭时间：“许多人因为搭不上满载的电梯而在前往餐厅的路上耽误了如此多的时间，以致他们只得手里拿着午饭跑回办公室，以免迟到。”纽约《华尔街日报》报道说。
“然而一到了下班时间，这双巨塔就变成真正的疯人院了。”这家报纸接着写道。尽管许多公司都有着不同的工作时间，有些人在下班之后还得花上整整一个小时才能够离开他们高耸入云的工作地点。
塔中永恒的话题是关于那些嘎吱嘎吱的响声。普通刮点风，这两座四百一十一公尺高的巨塔就会摆动二点五公分，而且钢骨架也就跟着嘎啦嘎啦响。“摇晃是根本感觉不到的，”纽约港务局的一位发言人说，“至于钢骨架的不可避免的响声——大家就得习惯习惯了。无论如何，危险是不存在的。”据那位发言人说，就是在风速达每小时二百五十公里、大厦摆动三十公分的情况下，也不会有危险。
比它们最高的老前辈——帝国大厦还高出三十公尺的这对巨塔，可以俯瞰纽约港和整个曼哈顿区。不过这一享受的日子也不会太长了，因为双塔的四万三千扇窗户已经越来越脏而变得模糊不清了。整座大厦的自动洗窗机，据说在四年后才能交货。
“这里的问题，”住客与公司经理布鲁斯·科勒曼说，“是大而无当。”

显示原版>>

Previous:美国艺术家多年来首次到古巴演出


西方通讯社续评苏联改变德斯坦的访问日程

出版日期:1975.10.18
         期次:6138
         版次:1
         栏目:\[头版]
副题:美联社说苏联的行动已经使法国人非常不安
文章正文:
【美联社莫斯科十月十六日电】外交观察家今天认为，苏联领导人勃列日涅夫突然没有解释地取消了昨天同法国总统德斯坦的会谈，可能有三个原因。
一是勃列日涅夫的健康，二是政治上的分歧，三是克里姆林宫的危机。
但是一位法国发言人说，他对勃列日涅夫生病的消息是有怀疑的。
巴黎报纸说，取消会谈是政治上的怠慢，因为德斯坦十四日同勃列日涅夫会谈时也许过于坦率地要求执行赫尔辛基欧洲安全会议关于人道主义方面的条款，或者是因为法国政府愈来愈亲北大西洋公约组织的态度，或者是因为法国内阁的一些主要部长最近对苏联进行了公开批评。但是如果情况是这样，那将是苏联作出的非常异乎寻常的、严厉的反应。
第三种可能性是，勃列日涅夫和苏联其他领导人忙于考虑和法国没有关系的某种危机，他们需要十五日这一天的时间就这种危机举行会议。但是从苏联报纸和可得到的消息来源中看不到有这种危机的现象。然而苏联的行动已经使法国人非常不安。
【路透社基辅十月十六日电】莫斯科广为流传的关于取消勃列日涅夫和德斯坦会谈的一种解释是，这位党的总书记亲自打电话给德斯坦征求同意推迟会谈，他当时有与某个国内问题有关的紧急事务需要处理。
外交观察家说，法国外长、财政部长和工业部长原定十五日同与他们职务同等的苏联人举行的会谈也推迟了，这说明，苏联高级领导可能举行了一次会议。
这可能同目前为一九七六年到一九八○年的五年计划作准备有关系，据信，五年计划在对各部门的拨款和同外国的经济合作在预算中占什么地位的问题上陷入了困难。
【德新社莫斯科十月十六日电】今天围绕法国总统吉斯卡尔·德斯坦访问苏联的异常情况，使这里的观察家们感到非常迷惑不解。
当从法国人士方面获悉莫斯科未加解释地取消了原定十八日吉斯卡尔和苏联共产党头目勃列日涅夫的会谈之后，关于双方产生巨大意见分歧的推测增多了。
西方观察家们还注意到十六日塔斯社一篇异常的评论表示“希望和信心”，认为最高级会谈将达到满意的结果。他们指出这篇评论也许是间接地证实这种猜测是有根据的。

显示原版>>

Previous:加拿大驻京记者报道：《据认为福特的访华将会顺利进行》

Next:德斯坦离莫斯科到基辅访问


英报文章：《北京在基辛格访华前批驳错误观点》

出版日期:1975.10.18
         期次:6138
         版次:1
         栏目:\[头版]
副题:《中国人警告西方不要对同俄国搞缓和抱幻想》
文章正文:
【本刊讯】英国《泰晤士报》十月十七日刊登博纳维亚十六日发自北京的一篇文章，题为《北京在基辛格访华以前批驳错误观点》，《中国人警告西方不要对同俄国搞缓和抱幻想》，摘要如下：
中国最近对苏联和西方之间的缓和进行了强烈的谴责，看来这是要在美国国务卿基辛格到北京会谈前三天，提醒他注意美国在这个重要问题上的立场。
中国人集中力量攻击俄国人想实现缓和的愿望，也有这样的意思：西方想同莫斯科缓和关系的希望是幻想。
谋求缓和是不符合中国在过去一、两年中的战略思想的主要倾向的，这种思想远不是认为来自苏联的威胁减少了，而是认为，俄国从南侧和东侧对中国形成的威胁要超过自北面的共同边界进行的威胁。
中国人攻击苏联提出的和缓有助于增进贸易、从而帮助缓和西方的失业情况这些论点，也就是在攻击持同样观点的西方政治家。但是，他们攻击的矛头是针对他们所认为的所谓这些政治家的天真的。
没有任何人认为基辛格博士是天真的，而中国人尤其如此。但是，看来他们确实可能怀疑他精明过度，以致竟认为同俄国人全面和解可以代替从实力地位出发同他们打交道。
北京已经吃够了这种和解的苦头，它现在认为只有靠实力才是安全的，即使不是从核弹头的意义上说的实力地位。

显示原版>>

Next:美记者布雷舍评福特将访华


英报文章：《对吉斯卡尔的冷淡欢迎》

出版日期:1975.10.18
         期次:6138
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》十月十四日刊载一篇文章，题为《对吉斯卡尔的冷淡欢迎》，全文如下：
德斯坦总统在与他的两位前任访苏时的情况相比不那么吉祥的情况下于今天到达莫斯科，开始为期五天的正式访问。与戴高乐和蓬皮杜总统访问前夕俄国官方那种明朗的热情相比，苏联评论员却一味地对法国进行直言不讳的批评。
在给予法国总统正式的热烈欢迎背后，有一种强烈的保留味道。
巴黎和莫斯科继续在口头上称赞建立在戴高乐主义向美国领导和北约挑战基础上的特殊关系。但是，吉斯卡尔政权却因几种原因招致了苏联的怨恨。
对于巴黎没有在赫尔辛基会议之后在欧洲安全方面采取积极行动，莫斯科表示不满。从表面上看，苏联只是指责说，法国政府没有履行在法国全文发表赫尔辛基协议的义务。更强烈的愤怒但是，苏联表示愤懑的一个更强烈原因是，法国坚持，贯彻赫尔辛基协议的行动需要在俄国人自己不愿行动的那一方面采取。这个方面是，东西方之间自由地进行旅行和自由交流思想。
法国内政部长米歇尔·波尼亚托夫斯基不时发表的冷战式反共言论，也激怒了俄国人。虽然这些言论是具体地针对法国共产党的，但是，这也含蓄地谴责了苏联的反民主作法。
最后，莫斯科之所以批评法国，是因为两国之间的贸易明显地不能达到今年正式规定的指标——十三亿英镑。今年头三个季度已经过去，而贸易总额刚超过这个数字的十分之一。

显示原版>>

Previous:法报评法苏十五日会谈推迟/法《震旦报》文章：《勃列日涅夫感冒，还是法苏关系感冒？》

Next:苏联又向西方借贷三亿美元


英报文章：《莫斯科为最高级会议付出代价》

出版日期:1975.10.18
         期次:6138
         版次:2
         栏目:\[第二版]
副题:认为筹划中的欧洲党会议将「确认各党独立而不是苏的指导」
文章正文:
【本刊讯】英国《卫报》十月十四日刊登一篇文章，题为《莫斯科为最高级会议付出代价》，摘要如下：
苏联现在好象准备为一次欧洲共产党最高级会议付出重大代价。这个新的最高级会议将确认各党独立，而不是劝说欧洲的二十七个共产党签字承认“一项联合行动纲领”的原则——承认后一原则就会意味着同意莫斯科的政策指导。
这一最高级会议如果召开的话，将只限于讨论和平、安全和欧洲合作这样一些“安全”的问题，以及强调在赫尔辛基已经强调过了的缓和。
这是唯一可能接受的公分母，它反映出，俄国想要重申欧洲共产主义运动在意识形态和战略的重大问题上的团结一致的企图显然失败了。
在本星期的筹备会议上，东方的罗马尼亚和南斯拉夫以及西方的意大利、法国和西班牙的党已再一次表明，它们不会允许苏联利用这次最高级会议来加强莫斯科的领导作用。它们将坚持灵活性和行动自由。而急于举行一次最高级会议并且至少为欧洲共产党团结装装门面的苏联，似乎已经让步了。
通过代理人，也就是通过俄国人的亲密盟友东德人向筹备委员会提交了一项新的最高级会议宣言草案。已经使这一会议延期下来的许多争论之点都被从草案中删掉了。
这项新草案显然不再要求各党在意识形态上保持一致和谴责中国在社会学上的不纯。据报道，它也不坚持在西欧采取一致同意的策略。
这后一点被意大利和法国的共产党人认为是至关重要的，因为他们决心保持他们的行动自由以讨好选民。他们不希望被看作是莫斯科的喉舌或者搞颠覆的代理人。

显示原版>>

Previous:苏联又向西方借贷三亿美元

Next:美报专稿：《苏联人向西欧党求爱；但重新出现的革命形象似乎更有可能加深现有的分裂》


埃及撤回驻叙利亚的空军部队

出版日期:1975.10.19
         期次:6139
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗十月十七日电】埃及政府命令在叙利亚的埃及空军连同它的全部装备回国。
在下这个命令之前，叙利亚空军司令贾米勒空军少将向埃及空军人员讲了话，讲话责备了埃及的政策和领导人，伤害了它的尊严。
这支空军已经遵循该命令回到了埃及。
一位官方人士说，在伊斯兰教开斋节第一天，贾米勒空军少将在一个复兴党领导人代表团陪同下视察了埃及空军一九七三年十月战争前以来一直驻扎的地方。这支部队的官兵被召集起来进行欢迎，接着贾米勒空军少将和复兴党领导人之一向他们讲了话。两人都批评埃及的政策和领导人，伤害了这些人员的尊严和他们的国家。
这位人士说，鉴于那种行为，埃及政府决定从叙利亚撤回这支埃及空军及其飞机和装备。这支部队大部分已经回国。

显示原版>>

Previous:摩洛哥国王哈桑二世宣布：摩决定组织三十五万人向西撒哈拉非武装进军

Next:国际法院对西撒哈拉问题作出裁决


巴西《圣保罗州报》社论：《欧洲“芬兰化”的危险》

出版日期:1975.10.19
         期次:6139
         版次:1
         栏目:\[头版]
副题:说没有几个国际观察家认识到基辛格的“缓和”造成欧洲“芬兰化”的程度，苏联认为对“缓和”感兴趣的美国人可能准备放弃保卫一些地区
文章正文:
【本刊讯】巴西《圣保罗州报》十月五日发表社论，题为《欧洲“芬兰化”的危险》，摘要如下：
人们的印象是，没有几个国际观察家认识到，基辛格感到很满意的“缓和”造成欧洲“芬兰化”的程度。在葡萄牙危机最严重的时刻，正在苏联势力范围内的国家散步的戈麦斯将军到了莫斯科，他在莫斯科向新闻界发表了两次引人注目的谈话。在他向记者们透露他曾同苏联领导人讨论过葡萄牙国内形势（！）时，强调说：“葡萄牙共产党在革命中起着重要作用”，“苏联是我们必须承认的一个权力中心”。现在，西欧“芬兰化”意味着，这个大陆的理论上仍然是自由和独立的国家要变成芬兰那样，即使芬兰不是一个象东欧“人民民主”国家那样的卫星国，那末它也被剥夺了对外政策方面的独立性，并且在国内政策方面被迫屈从于莫斯科的赞成或否决。莫斯科能够在一些国家施行这样的政策，而另一个同它一样有实力的国家却尚未抵制它的扩张行动。
戈麦斯在莫斯科的谈话使人们得出这样的结论：苏联正对使共产党参加葡萄牙政权制度化感兴趣，以便使它能够通过共产党来影响葡萄牙的外交方针。上面提到的戈麦斯的讲话似乎表明这位葡萄牙政府首脑准备满足这些要求，他可能希望这是限制国家完全共产主义化的代价。
美国的现领导还没有充分地觉悟到，实力基本上是一种心理因素，能对思想施加影响，并因而影响别人的行动。在核时代，军事实力比以往任何时期更有用，特别是由于它使拥有军事实力的国家的立场和政治决定能得到别人的信任。至少到目前为止，美国在中东成功地完成了这项任务。然而在东欧和印度支那却失败了。尽管人们解释说共产党在葡萄牙实力的发展是内部和当地运动造成的结果，但是，毫无疑问苏联人和葡萄牙共产党人受到整个西方和美国的行动的鼓舞。
西方国家采取的立场——不仅仅是在赫尔辛基采取，而且在这之前就采取了——表明，它们宁愿退让而不愿使苏联感到不满意。苏联人发现西方国家固执地
——如果不是拼命的话
——寻求“缓和”，采取一种有意识不关心东欧各国人民命运的政策。因此，俄国人得出下述结论是可以理解的：对保护过去的地区感到厌倦、或者正对加深“缓和”感兴趣的美国人可能也准备放弃保卫其他地区。
葡萄牙共产党及其莫斯科的主子肯定了今年三月进行的哈里斯民意测验，据这个民意测验，如果西欧受到攻击，只有百分之三十九的美国人同意提供援助；在西柏林受到侵略时，仅百分之三十四的美国人表示要进行援助；只有百分之十一的美国人关心保卫南斯拉夫。
众所周知，勃列日涅夫在最近同勃兰特的谈话中，承认他一直对使南斯拉夫恢复完全的“人民民主地位”感兴趣。
布鲁金斯协会最近公布的一份研究报告得出一个结论：今天，苏联在理论上和结构上强调闪电战要比华约对北约占有明显优势更为重要。据这份研究报告说，在“缓和”期间，苏联人取得了三项显著的成就：一、取得了对美国进行核报复的可靠能力；二、进行了一次不直接依赖战略火箭而使苏联军事能力延伸到大陆界限以外的尝试；三、重新象以往一样强调地面力量和常规手段。
这种军事实力是一种心理因素，它的影响如果不比共产党人由于在葡萄牙的政治结构中的地位而具有的权力更大的话，那么至少具有同样的影响。这种军事实力和后一种权力可以说明为什么戈麦斯讲那些企图使他的莫斯科主人感到高兴的话。

显示原版>>

Next:小林进的文章：《访美所看到的美国的远东政策------对中国怀有好感，对苏联抱有强烈的戒心》


德新社报道施密特已将他访华事通知了苏联

出版日期:1975.10.19
         期次:6139
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩十月十七日电】联邦总理施密特将他去中国访问一事通知了苏联党的首脑勃列日涅夫。政府发言人伯林十七日在波恩对新闻界说，施密特在欧安会最高级会议的会外会谈中已告诉勃列日涅夫，他计划秋天进行这次访问。
伯林在谈论关于中国方面提议施密特对与苏联交界的省份新疆进行访问时宣布了这一点。
伯林强调说，这次顺道访问有一个“高雅的旅游计划”，“肯定没有政治背景”。

显示原版>>

Previous:马来西亚《光华日报》社论：《中国警告大战危机》

Next:蒋帮报纸评基辛格访华


法美通讯社就基辛格访华发表评论

出版日期:1975.10.19
         期次:6139
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京十月十七日电】（记者：勒内·弗利波）基辛格在访问北京期间肯定会听到中国人对美国在和缓问题上表现的“天真”提出告诫。
这里的外交人士已注意到，中国领导人对华盛顿听到北京不断的告诫（说北京认为缓和是莫斯科给西方世界设下的圈套）无动于衷已越来越恼火，甚至接近于公开发怒了。
从中国的观点来看，即令是表明华盛顿已开始理解北京的信息的最微小的迹象，也是基辛格本月底访华得到的最好的结果了。
如果达到这样一个结果，中国人甚至会认为这是自尼克松一九七二年访问这里以来中美关系中意义最重大的进展。
事实是，华盛顿追求同莫斯科缓和是冒着激起中国对美国的更大怀疑以及同时使中国感到失望和孤立这样的风险的。
包括邓小平副总理在内的一些中国领导人近几个月反复地对来访的美国政界人物表示了他们对这一点已不抱幻想。在欧洲安全和合作会议通过最后决议之后，情况就更是如此。中国人把赫尔辛基首脑会议称为“欧危会”。
因此，中国认为，“缓和”政策对美国产生了据北京说是莫斯科所希望的“催眠”作用。
【合众国际社香港十月十七日电】（高级编辑：查尔斯·史密斯）基辛格博士星期日将去北京，去的时候的形势是中美关系处于自从前总统尼克松签署上海公报以来最坏的状态。
华盛顿和北京的关系并不是非常糟糕，而只是没有过去那么亲热而已。
尽管不时发生一些事件，双方的来往还是一直在正常进行，但是次数和名目不如美国官员本来希望的那么多。
就间接的中美关系而言，北京在许多问题上仍对美国及其政策采取非常挑剔的态度，如缓和问题和华盛顿对朝鲜的政策。

显示原版>>

Previous:小林进的文章：《访美所看到的美国的远东政策------对中国怀有好感，对苏联抱有强烈的戒心》

Next:外电报道基辛格一行启程来华


法新社报道：日本正大力发展电子数据处理

出版日期:1975.10.19
         期次:6139
         版次:4
         栏目:\[第四版]
文章正文:
【法新社东京八月二十一日电】日本正准备依靠数据处理来争取它的下一个技术跃进。
这个工业部门在政府的支持下正准备在电子数据处理方面向美国的霸权地位挑战，这就认为电子数据处理是工业发展和未来社会的关键。
日本拥有世界上第二个最大的电子数据处理工业，它现在正在通商产业省的赞助下进行彻底革新。
这项工业将集中分成两个集团，而在适当的时候，这两个集团可能合并成一个能够与国际商业机器公司抗衡的大公司。
接近通商产业省人士说，富士通、日立、三菱——它们属于电子数据处理首要公司——将在十月设立一个联营的子公司来研制第四代超大规模集成型系统。
日本电信电话公司已经对超大规模集成型系统作了研究，并且将与这家新的联营公司进行合作。
通商产业省人士说，另一个集团将由日本电气公司和芝浦电机公司组成，但是计划没有那么先进。整个计划的规模大小可以根据通产省打算在今后四年里向公司提供的这项投资九百亿日元（三亿美元）来判断。
日本人觉得，如果要阻止国际商业机器公司永远控制世界电子数据处理的局面，就得付出这个代价。

显示原版>>

Previous:香港《星岛晚报》报道：蒋帮批准陈良辉等三人回台

Next:日报消息：《用电子计算机查对指纹》


福特的座车与一辆小汽车相撞

出版日期:1975.10.19
         期次:6139
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十月十五日电】白宫今日因一次牵连福特总统的汽车失事十分生气，责问密探，要求答复为什么会准许这样的事情发生。
撞车时，总统并无受伤。昨晚总统乘坐他那辆五十万美元有防护罩的轿车，在康涅狄克的哈特福德前去机场时，与一辆由十九岁的沙拉密迪斯驾驶的汽车相撞。
总统新闻秘书内森今日说：“白宫觉得出奇，世界上怎么竟会有一辆车干出这等事来。”
哈特福德的警方说，并无控告沙拉密迪斯，因为当时他是在通过一道亮着绿色交通灯的十字路口，而该处未有警察在场制止交通以便让总统专车通过。
内森说，密探部门事后向白宫告慰，说这只是一次汽车失事的意外，并非又一次有人行刺总统。
警方在查问及验血证明沙拉密迪斯先生并无饮过酒之后，就释放了他及乘坐他汽车的四个年轻的乘客。

显示原版>>

Previous:美报专稿：《美苏关于限制导弹协定陷于危险之中》

Next:美《新闻周刊》报道尼克松近况


国际法院对西撒哈拉问题作出裁决

出版日期:1975.10.19
         期次:6139
         版次:3
         栏目:\[第三版]
文章正文:
【美联社海牙十月十六日电】国际法院十六日作出裁决说，在西班牙于一个世纪以前使西撒哈拉殖民化时，摩洛哥和毛里塔尼亚同西撒哈拉都有法律上的联系。联合国大会于去年十二月要求国际法院就西撒哈拉的地位问题提出谘询性意见——西撒哈拉自一八八四年以来就处在西班牙统治下。
法院院长曼弗雷德·拉赫斯在宣布法院的裁决时说，法院一致认为，西撒哈拉在西班牙对它实行殖民化时并不是一块无主的领土。
拉赫斯说，法院以十二票赞成、两票反对作出裁决：在西班牙开拓殖民地时，摩洛哥和西撒哈拉之间存在某种法律上的联系。
拉赫斯说，法院以十五票赞成、一票反对而作出进一步裁决：当西班牙进入这个地区的时候，毛里塔尼亚同西撒哈拉存在某种类型的法律上的联系。
拉赫斯说：“尽管法院作出裁决，认为摩洛哥和毛里塔尼亚同西撒哈拉有某些联系，但是它的结论是，向它提出的材料和情况不能证实西撒哈拉和摩洛哥王国或毛里塔尼亚实体有任何领土主权联系。”
拉赫斯又说：“因此，法院没有找到其性质足以影响执行联合国大会关于西撒哈拉非殖民化的决议，特别是执行通过自由和真正表达这个领土的人民意愿的自决原则的法律联系”
。
尽管法院肯定摩洛哥和毛里塔尼亚对撒哈拉有某些法律联系可以被看成是西班牙受到挫折，但是法院的结论，即这些联系不影响联合国关于这块领土非殖民化和自决原则的决议是符合西班牙已表明的立场的。
法院说，联合国所设想的非殖民化进程将尊重人民决定他们自己未来的政治地位的权利。法院的官员们说，这一谘询性意见使联合国大会对如何实行非殖民化有一定程度的处理权，并为进一步讨论这一问题提供了法律因素。
西撒哈拉的面积是十万二千七百零三平方英里。最近的人口统计数字表明，在一九七○年约有六万居民。他们大部分是游牧的部族人。
法院是在六月二十五日开庭听取意见的，这项工作已在七月三十日结束。

显示原版>>

Previous:埃及撤回驻叙利亚的空军部队

Next:西班牙政府欢迎国际法院关于撒哈拉的意见


国际经济合作会议筹备会结束/法新社说经过激烈讨价还介后通过了一个声明

出版日期:1975.10.19
         期次:6139
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十月十六日电】工业国、产油国和第三世界国家今天上午结束了三天紧张的谈判，就十二月十六日在巴黎开始举行“南北对话”的范围取得了一致意见。
【法新社巴黎十月十六日电】两个集团经过三天三夜常常是激烈的讨价还价之后通过了一个声明（即：“国际经济合作会议筹备会最后声明”——本刊注）。
【美联社巴黎十月十八日电】有代表性的工业国家和发展中国家今天同意把它们的分歧搁置到在十二月举行的外长会议以后。
一位高级代表说，预料十二月会议不会遇到什么障碍，因为，这次会议的工作将是通过这些建议和建立四个委员会。但这些委员会一旦开始开会，“在它们决定问题的轻重缓急和商定讨论的问题时将会出现长期的争论”。
【路透社巴黎十月十十四日电】消息灵通人士说，今天，当世界主
要非共产党石油生产国和消费国在这里开会、最后确定召开一次部长级全体会议的计划时，出现了一些新问题。
这些问题集中在部长级会议要成立的四个专家级委员会的确切任务上。
阿尔及利亚及支持它的发展中国家，希望对每个委员会的提法都能很明确；而得到日本和欧洲共同市场支持的美国，却希望使这几个委员会有尽可能多的自由，认为怎么做合适就怎么做。

显示原版>>

Previous:美《新闻周刊》报道尼克松近况

Next:英报报道：《埃塞俄比亚：四条战线上的斗争》


蒋帮报纸评基辛格访华

出版日期:1975.10.19
         期次:6139
         版次:4
         栏目:\[第四版]
副题:说基辛格访华「重要性自不可忽视」
文章正文:
【本刊讯】蒋帮《中央日报》十月十四日发表社论说：美国国务卿基辛格将于十九日到大陆作第八度访问。
各方对于基氏此行咸表关注。因为将来福特访问如可能达成任何协议或默契，都需要基氏事前的洽商安排。而且这次基氏访毛，是在越高寮三国沦陷、美国在东南亚遭到重大挫折之后，而美国明年的大选又日益接近，福特明显地在渴求连任。当此时会，毛共会对美国要求乃至勒索什么？它会给予美国什么？美国能得到什么？又会给予什么？美毛新的关系发展将对亚洲和世界产生什么影响？这些问题的答案，在在足以影响美国外交的中心结构——权力均衡。因此基氏之行，虽属“例行”，其重要性自不可忽视。
当基辛格先生即将成行前夕，我们站在盟友立场，必须郑重相告者：即是毛共今日以及可预见的将来，其所需要于美国者，实远多于美国之于毛共。因此其本人以及福特总统（除非最后改变主意）未来与毛共的任何接触与商谈，必须坚持正义，恪守原则，丝毫无背其传统的美国精神及其继续为自由世界盟主的领导地位。至于凡触及我中华民国一切法权与利益者，我们自应具有事先磋商与事后同意的充分地位，否则我政府将一本既定国策，一概不予承认。
【本刊讯】蒋帮《中国日报》（英文）十月十四日发表一篇社论，摘要如下：
基辛格说，他并不指望他的北平之行和福特总统的北平之行会导致承认中国共产党人。
现在必须提出的问题是关于前途问题。
如果情况不会发生变化的话，为什么基辛格和福特要去访问呢？
基辛格和福特访问的事实是不能改变的。但是在他们访问之后，我们应当毫不犹豫地要求美国明确说明它在可以预见到的将来的意图。
不断削弱中华民国在世界上的地位的作法是不能接受的。如果局势每况愈下的话，那就应当使我们有机会自己处理问题。
我们并非没有我们自己的选择权，虽然我们宁愿作为朋友和盟国站在美国一边。

显示原版>>

Previous:德新社报道施密特已将他访华事通知了苏联

Next:日报短评：《中国南斯拉夫加强关系》


马来西亚《光华日报》社论：《中国警告大战危机》

出版日期:1975.10.19
         期次:6139
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】马来西亚《光华日报》十月十日发表一篇题为《中国警告大战危机》的社论，摘要如下：
最近中国领袖又不断发出大战危机的警告，他们不仅强烈攻击苏联疯狂的推行扩张阴谋，是最具危险性的战争根源，且也呼吁人民须随时准备应付大战的爆发，可见这并不是空洞的宣传。
在表面上，中国每次提及反霸权问题，都是指责两个超级大国，不过实际上美国只是作为陪衬而已，其攻击箭头主要系针对苏联，乃无可讳言的事实。
中国这三年来曾屡次强调苏联对欧洲的野心。他们甚至公开主张美军留驻西欧，并呼吁北约国家团结加强防务，以准备对抗克里姆林宫的阴谋。几乎每一位西欧领袖到中国访问，都被告以不要松弛警惕，慎防受苏联“和平战略”的分化瓦解。
虽然西方工业国家抱着忧疑戒惧的心理，但是他们在勃列日涅夫的和平外交攻势下，仍然觉得不妨以严密及谨慎的态度，去观察苏联的实际行动，以免失去缓和紧张局势的机会。这是赫尔辛基会议之所以能够举行，而终于通过欧洲安全宣言的主要原因。
然而，苏联领袖并非真正具有和解的诚意，他们的目标只是藉此取得经济贸易及技术合作的利益，并且使西欧在虚幻的安全感下，放松北约的防务和团结基础。
近日西德反对党领袖施特劳斯及英国前任首相希思访问北京，对于中国领袖所提及欧洲酝酿大战危机的分析，均表示有很深刻的印象，足证这决非空洞的论调，而是具有具体事实和可靠根据的警告。
事实上，赫尔辛基宣言的墨迹未干，苏联肆无忌惮地试图染指伊比利亚半岛。这几个月来葡萄牙共党的尝试通过左翼军人控制政权，就是苏联在幕后渗透操纵的行动。美国和西欧都曾发出强烈警告，而且在葡国温和派的反击下，最近共党曾遭遇严重挫折，但他们现在正在采取反扑的攻势，显示出克里姆林宫尚未放弃急图的策略。这说明欧洲局势并不安宁，随时可能掀起战争危机。

显示原版>>

Previous:西班牙政府欢迎国际法院关于撒哈拉的意见

Next:德新社报道施密特已将他访华事通知了苏联


美《新闻周刊》报道尼克松近况

出版日期:1975.10.19
         期次:6139
         版次:2
         栏目:\[第二版]
副题:说他准备明年大选后再次从事外交方面活动
文章正文:
【路透社纽约十月十二日电】据《新闻周刊》的国际版报道：尼克松正准备尽速返回公共生活，可能于明年总统大选后接受国外的访问邀请。
一位这位前总统的友人曾告诉该刊记者说：尼克松极欲于明年起作更多的交际活动，再次建立公共关系。另一位朋友则说：六十二岁的尼克松将在他目前正在全力写作的回忆录里，面对水门事件。
该刊又报道说，尼
松又曾告诉一位最近曾到圣克利门蒂的访问者说：
他可能要在外交方面再次活动，或将协助“谈判一些事情的解决”。
另一位访问者说：尼克松对一些政客，尤其是共和党人之设法疏远他曾有怨言。
尼克松说：“如果他们需要我，固然很好；如他们不需要，也很好。我只愿他们安静点。”
（转载香港《快报》）原照片说明：美国前总统尼克松正在他的圣克利门蒂家里写回忆录。（合众国际社加利福尼亚州九月二十一日传真照片）

显示原版>>

Previous:福特的座车与一辆小汽车相撞

Next:国际经济合作会议筹备会结束/法新社说经过激烈讨价还介后通过了一个声明


美报专稿：《美苏关于限制导弹协定陷于危险之中》

出版日期:1975.10.19
         期次:6139
         版次:2
         栏目:\[第二版]
副题:《美官员不同意基辛格的意见，不相信一些问题能早日得到解决》
文章正文:
【本刊讯】美国《纽约时报》十月十五日刊登盖尔布的一篇专稿，题为《据报道美苏关于限制导弹协定陷于危险之中》，《美国官员不同意基辛格的意见，不相信一些问题能早日得到解决》，摘要如下：
一些权威的政府官员说，同苏联举行的关于限制战略武器的会谈正遇到麻烦。
官员们在接见记者时说，政府正在等待莫斯科对它最近的建议的反应，预料苏联的反应不会使现在陷于停顿的谈判获得很大进展。
这个估计和国务卿基辛格十月十二日的公开讲话截然不同。基辛格说：“大约百分之九十的谈判工作基本上已经完成了。”官员们说，基辛格是想要表现出一种乐观的态度。在重要意义方面有分歧
有些官员同意百分之九十的重要问题已经解决，但是他们说，仍然必须就一些次要问题作出困难的政治决定。另外一些官员说，未解决的问题是头等重要的问题，会谈很可能在这些问题上失败。未解决的问题涉及苏联的名叫逆火式的轰炸机、美国的巡航导弹和关于大型导弹的定义问题。
官员们的一致意见是，如果在明年的总统选举运动达到高潮之前不能达成协议，不利于取得最后解决办法的因素就会大大增加。许多人认为，苏美缓和是经不起失败的。意见一致的问题
官员们认为这种困难是由下述三个因素造成的：
要把苏联的战略力量（以陆地为基地的大型导弹在这种力量中起重要作用）同美国的比较均衡的陆、海、空（战略力量）部署调和一致以及把双方在发展新武器方面采取的不同方向调和一致是件复杂的事。
官员们说福特总统和苏联党的领导人勃列日涅夫去年十一月在符拉迪沃斯托克（即海参崴——本刊注）进行的匆忙而草率的谈判已造成许多误解，此外福特和基辛格还有几次从以前所做的让步上缩了回来。
在逆火式轰炸机的重要意义和把这种轰炸机包括在同苏联的这项武器协定之内的必要性如何的问题上，基辛格同国防部长施莱辛格存在重要的原则分歧。
官员们还谈到他们不愿公开讲的一点，即福特先生未来对莫斯科作的任何让步都将同他的党内的反对和解的保守派的力量有关。
这些官员说，由于这一切问题，国家安全委员会九月间曾向总统提出九点替代建议，基辛格在纽约向葛罗米柯外长提出了一项他知道是不可能被接受的新建议。
不久就出现了四个重要问题：是否把逆火式轰炸机和巡航导弹算在二千四百的最高限额之内；重型导弹的定义；如何核查一种已经部署的导弹是否装有多弹头。
勃列日涅夫想要把让步联系起来
第四个重要问题是关于核查装有多弹头导弹的问题，这个问题原则上已经解决了。莫斯科已同意如果一种导弹用多弹头进行过试验，这一类的所有导弹都将被认为是算在一千三百二十的最高限额之内。
然而勃列日涅夫告诉福特说，只有福特在逆火式轰炸机和巡航导弹问题上作出让步，他才会作这次让步。
在九月十七日的国家安全委员会会议考虑了九点替代建议之后，福特曾要求基辛格和施莱辛格两人共同拟定一项新建议。
基辛格九月二十一日在纽约向葛罗米柯提出了这项建议。有些官员说，这项建议是要在莫斯科在二千四百的最高限额之外可以部署的逆火式轰炸机的数量同在这个限额之外的大体上同样数目的美国巡航导弹之间保持平衡。
从福特的观点来看，既然双方都已拥有数以千计的运载工具，允许俄国人拥有二百到三百架逆火式轰炸机并不是一个重要问题。对他来说，和缔结这项协议的重要性相比，这些让步是次要的。
从施莱辛格的角度来看，缓和的好处是虚幻的，让步所得到的好处也是可疑的。官员们说，如果不能缔结这项协定，他是不会感到惊慌的。

显示原版>>

Previous:苏法会谈结束/德斯坦在记者招待会上说会谈「是很真诚、有益和积极的」

Next:福特的座车与一辆小汽车相撞


摩洛哥国王哈桑二世宣布：摩决定组织三十五万人向西撒哈拉非武装进军

出版日期:1975.10.19
         期次:6139
         版次:3
         栏目:\[第三版]
文章正文:
【法新社拉巴特十月十六日电】哈桑二世国王十六日宣布，摩洛哥决定向西撒哈拉组织三十五万非武装的群众性进军。
摩洛哥国王还宣布从十月十七日起将在摩洛哥各省开设办事处以便进行志愿参加进军的签名工作，进军的日期还没有明确，他将第一个报名参加。
国王强调指出，“西班牙将对任何人可能失去生命负全部责任。”他说，摩洛哥不会同西班牙打仗，但是要求它“允许摩洛哥人会晤他们的撒哈拉兄弟”。
国王在电台的呼吁中还说：“假如在我们的路上将只遇到西班牙人，我们只欢迎他们。”他说：“但是，如果西班牙以外的一支力量试图阻止这次人民进军，那么，我们将毫不犹豫地在军事上进行自卫。”
关于这次进军的物质组织，哈桑二世国王明确说，十二天内火车和汽车将把来自各省的志愿人员运到马拉喀什。然后将把这些志愿人员运到阿加迪尔，再到摩洛哥最南部的塔尔法亚，群众将从那里出发向西撒哈拉和平进军。
这位国王把海牙法庭的裁决说成是对摩洛哥“有利”，他说法庭十六日作出的裁决中所提到的从属关系事实上意味着主权关系，而且这两个词是同义语，特别是根据伊斯兰法律。
拉巴特人士认为，这次和平进军将对联合国大会——它将作出最后的裁决——研究这一问题产生重大影响。

显示原版>>

Previous:伊朗出兵攻占佐法尔游击队的根据地沙伍特/阿曼出动飞机袭击南也门豪夫附近的阵地

Next:埃及撤回驻叙利亚的空军部队


日报短评：《中国南斯拉夫加强关系》

出版日期:1975.10.19
         期次:6139
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》十月十三日刊登一则短评，题为《中国、南斯拉夫加强关系》，全文如下：
中国副总理邓小平接受了访问南斯拉夫的邀请，这对中南两国的对苏战略，具有重大的意义。中南关系从五十年代到六十年代，以中苏论战前哨战的形式，围绕南斯拉夫的“修正主义问题”，曾进行过激烈的交锋，因而恶化了。然而，伴随中国把苏联规定为“社会帝国主义”和文化大革命的结束，中国反倒赞赏南斯拉夫的反苏性质，到了七十年代，中国已积极地接近南斯拉夫。这次邓副总理接受访南邀请对中苏对立将产生新的影响。对南斯拉夫来说，似乎也有对觊觎“铁托以后”的苏联进行牵制的意图。

显示原版>>

Previous:蒋帮报纸评基辛格访华

Next:香港《星岛晚报》报道：蒋帮批准陈良辉等三人回台


日报消息：《用电子计算机查对指纹》

出版日期:1975.10.19
         期次:6139
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》九月十五日以《用电子计算机查对指纹——将特征分解成数字实验成功》为题报道：
指纹一生不变，每个人都不一样。为此，直到今天，它对于搜查犯人也仍在发挥着巨大作用。不过，从庞大的外存储器里选出相同指纹的查对工作是需要熟练的技术和时间的。能不能把它交给计算机来干呢？
美国联邦调查局从十年前就开始从事争取实际应用的研究。我国日本电气公司也正以独自的方法在研究。不过，就是能够立即处理高度计算的电子计算机对这种图象的判别（字模识别）也是棘手的，到实际应用似乎仍需要一些时间。
拿日本电气公司的例子看，首先，有一个“前处理”阶段。虽说叫做字模识别，但不能读取整个图象。事前为了使计算机便于判别，必须得做一番“加工”。在“加工”过程中要做下述四项工作：一、连结线中断的部分；二、削除多余的部分；三、修改浓度的不均；四、抽出有特征的部分。
有特征的部分是指纹的中心点、端点和分歧点。这样的特点在一个指纹上能选出二十到三十点。把它和用相同数字表示的外存储器里的数据比较，选出相同的指纹。一听到这样的说明，你一定认为也太复杂了。可是，你知道，前处理所需要的时间若是优秀的计算机只需要一秒。但在实际应用的时候，外存储器里现有的数据全部都需要经过这样的处理。
该公司最近制造了六千三百多个外存储器，试着查对了一百五十一个指头的指纹。结果，查对得全都准确。
可以认为，这样不是很完美了吗？可是，该公司中央研究所外围机器研究部长木地和夫说，“不是那么简单的。”在实验的时候，想要找到的指纹，一定是在外存储器里，这一点事前就知道。但是，实际操作的时候，大多数是不知道是否有。
另外，有趣的是，用这种方法不仅可选出外存储器的一枚指纹，而且，可以选出类似的几枚来。即便没有相同的，也可以选出相近的来。
木地部长说，“因此，在作结论时不仅需要计算机，而且需要熟练的人。
“如果要判断最相近的是不是要找的，使用计算机是很好的。我想，如果使用得好，完全会有效果。”

显示原版>>

Previous:法新社报道：日本正大力发展电子数据处理

Next:西德科学同种新的基本粒子


苏法会谈结束/德斯坦在记者招待会上说会谈「是很真诚、有益和积极的」

出版日期:1975.10.19
         期次:6139
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十月十七日电】题：苏法会谈结束
勃列日涅夫、波德戈尔内、柯西金和葛罗米柯同法国总统德斯坦的会谈今天在克里姆林宫结束。
双方对会谈结果作了积极评价。双方通过了在报刊上发表的最后文件文本。
【路透社莫斯科十月十七日电】苏联领导人勃列日涅夫今天证实，他由于有病而被迫推迟了与在此访问的法国总统德斯坦的政治会谈，他还暗示，会谈遇到过问题，现在已经解决。
【法新社莫斯科十月十七日电】法国总统德斯坦今晚在这里举行的记者招待会上说，他同苏联领导人的会谈是“很真诚、有益和积极的”。
德斯坦在行将结束这次五天的正式访问时指出，会谈的最重要特点是：共同关心使赫尔辛基的欧洲安全合作会议最后文件产生具体的成果；发展经济合作。
他说，“这是自从在赫尔辛基签署欧洲安全合作会议最后文件以来，一个社会主义国家的领导人和一个西方国家的领导人之间的第一次会晤。”
他接着说，“因此，我们设法进一步努力来加强这个最后文件的效果，就具有重大的政治意义。
“通过我们这样做，我们就做到了澄清观点和找出共同的解决办法。”
德斯坦说，这种“具体的成果”包括关于航空和能源的两项经济协定，它们同欧安会文件的第二部分有关，还有关于旅游的协定，它同关于人的关系的第三部分有联系。
关于经济合作，这位法国总统说，过去大约十年以来，这一合作已达到“十分可观的程度”，而且提供了在今后“进一步开展合作的更重要的机会”。
关于“意识形态缓和”的问题，德斯坦说，“我们之间是有区别，而不是有抵触。”

显示原版>>

Previous:外电报道基辛格一行启程来华

Next:美报专稿：《美苏关于限制导弹协定陷于危险之中》


外电报道基辛格一行启程来华

出版日期:1975.10.19
         期次:6139
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿十月十七日电】（记者：肯尼迪·弗里德）美国国务卿基辛格今天前往北京，以估计捉摸不定的中国领导人的情况和试探一下福特总统自己的亚洲之行的风向。
在大雨中没有戴帽子的基辛格和他的妻子南希在安德鲁斯空军基地向中日两国外交官说了再见以后登上了他们的座机。
当基辛格星期天到北京时，议程上并没有什么尖锐的问题，这位国务卿说，不会有建立外交关系的戏剧性行动。
另一方面，基辛格说，他的旅行和福特即将进行的北京之行表明，走向建立正常关系的步伐保持稳步和正常的基础上。
在确定长期关系的前景方面，基辛格在这次访问中的目标是估计大陆领导人的情况。
象以往一样，国务卿将在北京和莫斯科之间搞平衡动作。基辛格的北京之行必然会引起苏联的不安，它怕美中联盟统治亚洲。
基辛格的微妙作用是向双方保证，美国无意参加反对任何一国的利益的集团。

显示原版>>

Previous:法美通讯社就基辛格访华发表评论

Next:苏法会谈结束/德斯坦在记者招待会上说会谈「是很真诚、有益和积极的」


西班牙政府欢迎国际法院关于撒哈拉的意见

出版日期:1975.10.19
         期次:6139
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马德里十月十六日电】欧通社星期四广播说，西班牙政府“欢迎”海牙国际法院关于西撒哈拉的谘询性意见。这家通讯社说，已把海牙法院的意见在西班牙的一次会议之后通知了西班牙政府，这次会议是为星期五将讨论佛朗哥问题的内阁会议作准备的。

显示原版>>

Previous:国际法院对西撒哈拉问题作出裁决

Next:马来西亚《光华日报》社论：《中国警告大战危机》


西德科学同种新的基本粒子

出版日期:1975.10.19
         期次:6139
         版次:4
         栏目:\[第四版]
文章正文:
【德新社汉堡八月二十七日电】据今天这里宣布，西德科学家们在研究核基本粒子时在过去几周内两次发现了一种新的基本粒子。
这种粒子在最后命名以前暂时取名“Ｘ粒子”。
象“ＰＣ粒子”一样，这种新的“Ｘ粒子”有力地支持了关于物质是由四种不同的核基本粒子，即所谓“夸克”组成的理论。
这种新的“Ｘ粒子”的质量是二十八亿电子伏，因此它比以前发现的三种“诱惑”粒子要轻。

显示原版>>

Previous:日报消息：《用电子计算机查对指纹》


香港《星岛晚报》报道：蒋帮批准陈良辉等三人回台

出版日期:1975.10.19
         期次:6139
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星岛晚报》十月十七日消息：
（本报台北十七日中午长途电话）大陆难胞救济总会发言人曹培隆今午在长途电话对本报记者说：「救总已批准陈良辉、张清杉、袁祖遂三人的入台证。」
曹培隆又表示入台证已寄出，三名人员会在日内乘机返台。
曹氏又说：「彼等三人系由救总安排回台。」
袁祖遂今午对本报记者说已与在台的子女通电话，希望他早日回台，不要在香港逗留太久。

显示原版>>

Previous:日报短评：《中国南斯拉夫加强关系》

Next:法新社报道：日本正大力发展电子数据处理


小林进的文章：《访美所看到的美国的远东政策------对中国怀有好感，对苏联抱有强烈的戒心》

出版日期:1975.10.19
         期次:6139
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》十月十四日登载日本社会党议员、社会党访美访欧代表团副团长小林进的一篇文章，题目是《访美所看到的美国的远东政策——对中国怀有好感，对苏联抱有强烈的戒心》，摘要如下：
中国对美国抱有的心情，自从一九七二年尼克松访问中国以来已经清楚了，但美国对中国和苏联是怎样看的呢？这对日本外交和我们社会党决定今后的政策都是一个重要的关键。我们社会党代表团把了解这一点作为这次访美的一项任务。
在鸡尾酒会上见到了前国防部长、现任世界银行行长麦克纳马拉，江田坦率地问他：“美国相信中国还是苏联？”他说：“当然是中国。中国是足以相信的。与俄国不同。”他明确地表示了喜欢中国的心情。这种场面曾遇到过多次。后来听说，美国人大半是讨厌苏联的。
在访美期间争论的许多问题中，最占分量的是朝鲜半岛问题。
“美国为什么对朝鲜半岛那么起劲？作为邻国的我们却没有感到那么危险。即便南北冲突起来，也没有什么了不起。可怕的是两个超级大国跟在两个分裂国家的背后，而变成代理战争。希望防止发生这种事态。”美国对于这种主张却说，“这种危险在越南战争以后已比较少了。只是如此而已，不能说完全没有了。”并竭力诉说保卫韩国的必要，暗中承认其目的在于北朝鲜的背后。
最明显地讲了这一点的是国防部长施莱辛格。他说：“在远东，同欧洲比较，使用核武器的可能性是非常低的。没有必要先发制人地使用核。对北朝鲜也是这样。”虽然没有点名特定的国家，但似乎是说，在欧洲，有九十个师的苏联的侵略是叫人担心的，而在远东，有对抗苏联的人力，就是说有中国，使用核武器的必要性很少。
那种认为在福特访问中国时就霸权问题，美台条约、朝鲜问题将会取得很多进展的看法，恐怕不会有错。只是面临明年的总统选举，不愿在前一年提出刺激舆论的政策。这也是美国多年来的政治习惯。在这种情况下，访问中国的成果说不定要留在总统选举以后发表。

显示原版>>

Previous:巴西《圣保罗州报》社论：《欧洲“芬兰化”的危险》

Next:法美通讯社就基辛格访华发表评论


伊朗出兵攻占佐法尔游击队的根据地沙伍特/阿曼出动飞机袭击南也门豪夫附近的阵地

出版日期:1975.10.19
         期次:6139
         版次:3
         栏目:\[第三版]
文章正文:
【美联社德黑兰十月十七日电】伊朗军事司令部宣布，伊朗空军、海军和地面部队今天攻占了阿曼佐法尔省佐法尔叛乱分子的根据地。
在国家广播电台和电视台发布的一项军事公报说，这次攻击的地点是拉赫尤特西面五英里半的沙伍特。
伊朗军事司令部今天宣布的情况没有说这次攻击部队的人数有多少。但是说，驱逐舰、战斗轰炸机、伞兵和武装直升飞机参加了战斗。
公报还说：“打死了许多游击队员，其他一些已经投降，并在哈拉法特和沙齐尼的洞穴中缴获了他们的弹药武器。”公报说伊朗方面被打死三人、受伤三人。
【路透社马斯喀特十月十七日电】据这里正式宣布，阿曼政府的飞机今天袭击了在毗邻南也门的军事设施。
政府声明说，飞机炸毁了刚刚在同阿曼相接的边界对面的豪夫附近的火炮掩体。
声明说，这次袭击是针对从豪夫地区继续炮击阿曼领土以支持在阿曼南方佐法尔省中进行活动的游击队一事进行的报复行动。
观察家们记得，自一九七三年末以来阿曼苏丹国政府宣布在南也门境内采取行动，这还是头一次。
【德新社德黑兰十月十五日电】出乎德黑兰军事观察家的意料之外，这里半官方的报纸对阿曼共产主义的佐法尔叛乱分子又发起了一次新的宣传运动。
人们认为此举可能是伊朗准备加强其对这个苏丹国的军事卷入的先声。
增加伊朗在阿曼的军事力量（目前约一个旅）将是出乎人们意料之外的，原因有二：
首先是因为今年初，人们曾经盛传、报纸也曾大登关于伊朗军队“大败”游击队的消息。
其次是因为有了德黑兰和巴格达之间实现和解的背景。
消息中露骨地提到苏联是这些武器的供应者。这使得观察家们猜想，伊朗已同伊拉克达成谅解，巴格达很可能停止对叛乱分子的援助。正是在此之后，伊朗在为它参与阿曼事务寻找新的理由。在海湾对岸的各阿拉伯酋长国都以不信任的心情注视着伊朗作为一个地区性大国而出现。

显示原版>>

Previous:英报报道：《埃塞俄比亚：四条战线上的斗争》

Next:摩洛哥国王哈桑二世宣布：摩决定组织三十五万人向西撒哈拉非武装进军


英报报道：《埃塞俄比亚：四条战线上的斗争》

出版日期:1975.10.19
         期次:6139
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《晨星报》九月二十九日刊登一篇报道，题为《埃塞俄比亚：四条战线上的斗争》，摘要如下：
标语牌上大书：“让我们在各条战线上向埃塞俄比亚反社会主义势力发起进攻。”这是六小时的检阅仪式中，数以千计的通过亚的斯亚贝巴新命名的革命广场的标语牌之一。这次检阅是为了庆祝推翻塞拉西皇帝一周年。
它突出表明了临时军政府所面临的威胁。
威胁至少来自四条“战线”。
一、厄立特里亚的所谓分离主义分子发动的内战。
二、阿法尔族人的游击性的袭击。他们是穆斯林游牧民族，在高地和红海之间干旱的达纳基尔平原上放牧，并且可以越过边境进入法属托管地的吉布提。不满的大地主象阿里·米拉苏丹这种人就利用这种机会来进行打了就跑的袭击。
三、索马里的所谓领土野心。
四、内部“战线”：封建地主进行各种破坏活动来反抗临时军事行政委员会的土地改革。
厄立特里亚解放阵线现在同人民解放阵线已经携起手来。他们不容改变的要求就是厄立特里亚的彻底独立。
与此同时，革命军事委员会所面临的主要问题是它大胆地要“一举”破除农村里的封建形式，其中有许多已经侵入当地的习俗达数世纪之久。
宣布农村土地国有才不过六个多月，根据这项法令，每家农户都不能有多于十公顷（约二十五英亩）的土地，这些土地还不能出租，不能典当，也不能雇用劳动力。
目的是要组织合作社而不是要把土地分成小块。但是迄今为止，可以看出，通过建立农民协会实行合作耕种在南方要比在北方容易些。
许多世纪以来，在北方的某些省份，土地是不能出卖的，所以即使是两三英亩那么小的一块土地也要世代相传。这样，在农民和他们的土地之间就产生一种强烈的感情。
所以当人们现在要他们同他们的邻居一起组织合作社时，总有一种丢掉他自己的“两亩地一头牛”的感觉。
在南方，对于土地就没有这种感情，因为农民一般都是佃民，很少甚至没有土地，而却大受剥削。他们经常是工资劳动者，在大型商品谷物农场里，得些小麦或玉米作为工资。
扫盲运动受到高度的赞扬，由学生、教师和青年士兵组成的工作队经过短期训练后就前往农村去教农民识字、卫生学及改良畜牧等。
扫盲运动动员了六万人参加。人们还指望他们宣传九条社会原则。这里只举一条：“帮助人们克服自私自利的个人主义，使他们努力为公……”
扫盲运动的实验取得很大的成功，以致军事行政委员会为了延长运动的时间，让各大学关门关到一九七六年。
一位埃塞俄比亚人对记者说：“人民肯定要求而且也需要言论与结社的自由，并实行文官统治。这是要求的全部，政府应该知道人民要求的是什么。但是问题是：在这个仍然很落后的国家里，左翼分子已经强大得足以保卫这些改革的果实了吗？
“如果他们还没有那么强大，而现政府又遭到破坏，那么，很清楚，谁将填补这个真空呢？旧的贵族阶级。
“言论自由对于提高人民的政治觉悟来说，对于政府能够集思广益来说，都是需要的。
“但是我们需要一种进化的领导。如果这种自由会导致临时政府所取得的成就，又没有别的有效办法来保卫和延长革命的进程，它就会延误时间。”

显示原版>>

Previous:国际经济合作会议筹备会结束/法新社说经过激烈讨价还介后通过了一个声明

Next:伊朗出兵攻占佐法尔游击队的根据地沙伍特/阿曼出动飞机袭击南也门豪夫附近的阵地


阿萨德向记者谈他访苏等问题

出版日期:1975.10.20
         期次:6140
         版次:3
         栏目:\[第三版]
文章正文:
【美联社科威特十月十八日电】叙利亚总统阿萨德承认，在拒绝美国为达成叙以戈兰高地脱离接触协议而进行调解的同时，叙利亚将从苏联得到新的武器供应。
他在这里的报纸《舆论报》今天刊登的一次接见记者的谈话中说：“我相信，叙利亚能够得到苏联的武器供应。”
他没有详谈叙利亚将得到的新武器的数量或类型，但是他说，细节是他的外长和国防部长谈判的。他们在他上周结束了对苏联的二十四小时访问后继续留在莫斯科。
阿萨德说，他同克里姆林宫领导人的会谈“在拒绝（最近的）埃以西奈脱离接触协议问题上取得了完全一致的看法”。
他说，“叙利亚将决不容忍这个协议，因为其目的是要取消中东问题，使埃及在军事上同阿以冲突分开。”
他指责埃及“背叛”一九七三年叙埃联合作战计划。
【法新社科威特十月十八日电】今天这里刊登了叙利亚总统阿萨德的一篇接见记者的谈话，他在谈话中指责开罗试图使海湾国家作非此即彼的选择，“要么是埃及，要么是共产主义”。
他抨击“埃及蓄意进行反苏运动以转移”对同以色列签订的西奈脱离接触协议的“注意”。
他说：真正的选择是在“以埃及为一方同以叙利亚和巴勒斯坦人为另一方”之间。
他对阿拉伯世界在面对他所称的“在西奈协议所开创的投降办法之后的种种部分解决时保持沉默”感到遗憾。
问到不断谣传的叙利亚一伊拉克和解即将实现一事，他只说，“所有叙利亚人对伊拉克都有友好感情。”
他还说，苏联曾建议同叙利亚签订友好条约，他已予以拒绝，理由是，“友谊无需签订条约”。

显示原版>>

Previous:萨达特向埃及议会发表讲话

Next:摩洛哥驻埃及大使说：摩向西撒哈拉进军将在二十七日开始


波德戈尔内授予南驻苏大使一枚勋章

出版日期:1975.10.20
         期次:6140
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十月十四日电】苏联最高苏维埃主席团主席波德戈尔内今天在克里姆林宫授给南斯拉夫驻苏联大使米洛拉德·佩希奇一枚人民友谊勋章。
波德戈尔内对佩希奇说，“这一奖励是对您本人作为南斯拉夫驻苏联大使所进行的活动的崇高评价，同时也是对发展苏南关系方面所取得的成就的评价。”

显示原版>>

Previous:瑞典授予苏教授康托罗维奇诺贝尔奖金

Next:萨达特向埃及议会发表讲话


德斯坦从莫斯科回到巴黎

出版日期:1975.10.20
         期次:6140
         版次:2
         栏目:\[第二版]
副题:他说「发展缓和是会谈中心，苏法关系对缓和必不可少」
文章正文:
【法新社巴黎十月十八日电】德斯坦总统于十二点五十八分从莫斯科到达奥利机场。
【法新社巴黎十月十八日电】题：德斯坦从莫斯科回来时的谈话
德斯坦总统从莫斯科回来时回答记者的问题说：“我同苏联领导人的会谈是非常积极的、坦率的和诚挚的。”
元首强调指出，所有的国际问题和双边问题都研究了，“苏联和法国之间的政治合作也有进展”。
总统还说：“苏联和法国的行动是缓和所不可缺少的。我应该说，这种合作已有新的进展。我们要继续和发展这种缓和的共同愿望，是我们会谈的中心。”
总统在回答一个关于勃列日涅夫健康状况的问题时强调说：“我认为提出这样的问题是得罪人的和不适宜的。在我同苏共总书记的所有会谈中，我发现他身体很好。”
总统继续指出，如果同十年前比较，可见“法苏关系有了肯定的进展，这种关系对于缓和来说是必不可少的”。
问及这次旅行在经济方面取得的结果，元首回答说：“部长们工作得非常好。已签订了价值二十五亿法郎的协定。预计还要为一九七六年作出新的重大决定，特别是要把我们向苏联购买的石油增加百分之六十到百分之八十。”
元首又说，“我认为这次旅行是有益的。我这个人所寻求的，是对法国有好处的东西，而不是寻求个人的成就。我同勃列日涅夫进行的一切会谈，都表明我们共同执行的合作政策，乃是从我们两国的共同愿望产生的。事实上，我们已把这种合作提高到了一个更高的水平。”
【美联社莫斯科十月十八日电】塔斯社报道，法国总统德斯坦同苏联领导人举行五天最高级会谈后今天（十八日）动身回巴黎。

显示原版>>

Previous:外电外报评基辛格访华

Next:外电外报评苏法友好合作宣言


法新社报道：蒋帮对基辛格访华感到忧虑

出版日期:1975.10.20
         期次:6140
         版次:4
         栏目:\[第四版]
文章正文:
【法新社台北十月十八日电】这里的中国国民党人士今天说，在美国国务卿亨利·基辛格同中共领导人的四天会谈中占主要地位的将是朝鲜问题而不是台湾问题。
此间有资格的观察家说，美国国务卿对北京的访问——从一九七一年以来的第八次——看上去有点象他为了帮助福特总统竞选而到中东作穿梭旅行试图缓和紧张局势一样。他们说，因为这个缘故，基辛格博士才要在访问之前和之后到东京停留。
从华盛顿传出的消息说，在基辛格博士第八次访问北京期间，就台湾问题而言不会有什么突破。虽然传出了这种消息，政府领导人仍然态度冷漠。
在过去一星期里，这里倒是产生了一种忧虑，因为，据国民党人说，美国可能落进中共的一个“政治圈套”，那就是北京以保证不用武力解决台湾问题来换取美国的外交承认。
据说，北京可能诱骗美国在同共产党中国实现关系正常化方面再走一步，而发表不使用武力的声明的目的就是进行政治欺骗。
他们认为，如果美国寄幻想于敌人的诺言和保证，那就是惊人的自欺欺人，结果会是鼓励敌人使用武力。

显示原版>>

Previous:美一高级官员谈基辛格和福特访华

Next:中央社报道：袁祖遂等三人到达后立即被人带离机场去向不明


法新社评埃宣布从叙撤出空军和装备

出版日期:1975.10.20
         期次:6140
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗十月十八日电】埃及昨天所作的关于它正把它的空军驾驶员、飞机和装备从叙利亚撤出的宣布，结束了变得越来越自相矛盾的局面。
一方面，随着上月签署第二次埃—以脱离接触协议，埃及已保证三年内不再诉诸武力来反对以色列；另一方面，叙利亚却可能一天天地被拖进一场新的冲突。因此，在叙利亚的埃及飞行员处于一种维持不住的地位，因为，如果叙利亚投入新的战斗，这些人员就会不得不保守中立。
因此，他们回到埃及就符合了由于叙利亚和埃及政策的日益加深的分歧而产生的状态。
它还意味深长地表明埃及退守自身和政府打算从现在起优先考虑国家利益。

显示原版>>

Previous:摩洛哥驻埃及大使说：摩向西撒哈拉进军将在二十七日开始

Next:伊拉克新闻部长对此提出警告


戈麦斯下令葡民间武装团体缴纳武器

出版日期:1975.10.20
         期次:6140
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社里斯本十月十八日电】全国的保安部队今天动员起来参加了军人政权收缴民间武器的运动。
戈麦斯总统昨天命令民间武装团体在八天以内缴出武器，否则后果自负。
与此同时，他命令警察和部队以武力对付那些向民众或保安部队开枪的人。
戈麦斯说，在十月二十四日以前缴出自己的“武器、武器零件和其他凶器”者免受惩罚。
总统警告说，违者判处两年到八年的徒刑，罚款三百五十至三万五千美元。
近几个月来军事部门有成千上万件武器不见了，其中许多武器落入极端分子团体之手。

显示原版>>

Previous:葡报传支持贡萨尔维斯的军官将发动政变

Next:瑞典授予苏教授康托罗维奇诺贝尔奖金


路透社记者沃斯尼普认为：德斯坦这次访苏“不如他的前任成功”

出版日期:1975.10.20
         期次:6140
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科十月十八日电】（记者：帕特里克·沃斯尼普）法国总统德斯坦进行五天国事访问后今天（十八日）返回巴黎，这里认为，他这次访问不如他的前任戴高乐和蓬皮杜的访问成功。
改变一轮会谈、取消预定今天举行的最后一轮会谈这两件事使这次访问黯然失色，这次访问初看起来好象是庆祝法苏友谊的正常活动。
关于勃列日涅夫着了凉的说法没有结束下述猜测：他可能得了某种较严重的病，或者两位领导人十四日举行的第一轮会谈陷入了困境。
为德斯坦举行的宴会明显地不像一九七零年为蓬皮杜举行的宴会那样热烈，并且看来突出表明了苏联对这位法国新总统的怀疑，特别是对他对北大西洋公约组织的态度的怀疑。
戴高乐在莫斯科和巴黎之间建立的特殊关系，蓬皮杜所维持的这种关系是在一九六六年法国退出北大西洋公约组织时建立的。克里姆林宫显然怀疑德斯坦比较亲北大西洋公约组织联盟。尽管他们有分歧，但双方都极力避免给人以这次访问不是完全成功这种印象。
德斯坦昨晚在记者招待会上说，他这次访问“使法苏合作达到了新的水平”。
然而苏联记者维克托·路易斯——有时被认为是反映克里姆林宫内部想法的人物——昨天在巴黎晚报《法兰西晚报》上写道，法国不愿接受莫斯科关于密切关系的建议。

显示原版>>

Previous:外电外报评苏法友好合作宣言

Next:葡报传支持贡萨尔维斯的军官将发动政变


罗德光去澳门 尹万润申请长期在港居留

出版日期:1975.10.20
         期次:6140
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《华侨晚报》十月十七日刊登一则消息说：
罗德光及尹万润，已分别赴澳门及向人民入境事务处申请在港作长期居留。尹万润现时正与兄长暂居于新界。人民入境事务处一发言人表示，当局现正考虑尹氏的申请事宜。

显示原版>>

Previous:中央社报道：袁祖遂等三人到达后立即被人带离机场去向不明


美报专稿：《印度尼西亚释放被拘留的共产党人》

出版日期:1975.10.20
         期次:6140
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》十月十四日刊登一篇专稿，题为《印度尼西亚释放被拘留的共产党人》，摘要如下：
据接近政府的人士说，印度尼西亚开始释放其狱中监押的大约三万五千名所谓的共产党人中的许多人。
据报道大约有一千三百名“Ｂ”类囚犯在过去一年里获释，据说计划以一年释放二千五百人的速度继续放人。
“Ｂ”类囚犯约有二万七千人，是那些被怀疑参加了印度尼西亚共产党一九六五年流产政变的重大嫌疑犯，但却由于缺乏证据而没有受审。据认为证据是强有力的，足以对“Ａ”类囚犯的两千人在法院起诉，但是，由于法律机构不健全，自一九六五年以来受审的只有八百人。另外有六千人被列为“Ｘ”类，仍然在对他们进行调查以便确定他们属于哪一类。
有些人大概永远也不能再得到公民权。预料曾经是“Ａ”类和“Ｂ”类囚犯的人可以获准在“非战略性的”私人企业就业。可能会不让他们进入文官行列和参加政治活动。
采取这项新政策的部分原因大概是因为出现了这种法律上的异常现象：“Ａ”类囚犯在长时间的服刑之后第一批人开始获释，而不那么严重的“Ｂ”类被拘留者却仍然被无限期地拘留着。
过去有一个时期
——在世界范围对石油的需求下降之前和在共产党在印度支那获胜之前，印度尼西亚可以不理睬对于它监押政治犯提出的批评。而现在这个问题却比较敏感了。
人们对于拘禁营地的情况的看法各不相同。约有一万名“Ｂ”类被拘留者被拘留在布鲁岛的拘禁营地，其余的人中有许多人被拘留在努萨坎邦岸岛。辩护律师叶添兴最近在一个“Ａ”类囚犯受审时说：“他们当中的许多人已成了到时睡觉、起床和吃饭的无生命的机器人，因为不准他们看报刊杂志或宗教读物以外的书籍，并且不准他们同他们的亲属通信。”

显示原版>>

Previous:伊拉克新闻部长对此提出警告

Next:西班牙政府就摩洛哥向西撒哈拉进军发表声明：安理会将举行会议讨论西撒哈拉问题


美一高级官员谈基辛格和福特访华

出版日期:1975.10.20
         期次:6140
         版次:4
         栏目:\[第四版]
副题:合众社说他们先后访华“将继续把中美关系推向更大程度的合作”
文章正文:
【合众国际社阿拉斯加埃尔门多夫空军基地十月十八日电】一位美国高级官员今天对在基辛格的飞机上的记者们说，中国的对外政策建立在他们同苏联的冷战对峙之上。
据这位美国高级官员说，福特将重申以一九七二年尼克松的访问为开始的新的开放外交门户的政策。
基辛格的这次访问和以后福特的访问将继续把中美关系推向更大程度的合作。
这位官员说，中国并不是由于毛和周个人有什么看法或者心血来潮才开始走向中美关系正常化的。他说，中国这样做是出于自身利益的考虑。
可能要讨论贸易、文化交流和旅游方面的问题并作一些新的安排。上述高级官员认为这些并不是基本问题。
【路透社东京十月十八日电】一位随同基辛格博士访问的美国高级官员说，不要期望基辛格访问北京的结果会有引人注目的宣布。
他说，美中关系正在一九七二年上海公报的范围内令人满意地向前进展。华盛顿认为，同中国建立正式外交关系的时机现在还不成熟，虽然这仍旧是一个已经申明的目标。
这位高级官员说，目前两国正在得到他们希望从现有关系中得到的东西，这种关系基本上是好的，即使进展是慢的。
基辛格说：“我们认为，不管这两个国家是谁执政，两国的政策的主要内容都将继续保持下去。”
在有人问到中国对美国在亚洲的作用的看法时，这位美国高级官员说，中国人现在没有反对美国在日本和菲律宾驻军，甚至也不反对在泰国驻军。他没有提南朝鲜。
据悉，美中关系上最大的问题不是台湾，也不是将来中国领导的更迭，虽然这两者都是问题。
主要问题是中国人对于美国在世界上维持均势以及履行它的义务的能力作何估计。
中国人不希望美国人留在越南，但是也不希望美国显得无能或者软弱。

显示原版>>

Previous:赵浩生在香港的讲演：《爱祖国 反霸权》

Next:法新社报道：蒋帮对基辛格访华感到忧虑


摩洛哥驻埃及大使说：摩向西撒哈拉进军将在二十七日开始

出版日期:1975.10.20
         期次:6140
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗十月十八日电】摩洛哥大使拉腊基今晚说，摩洛哥向西属撒哈拉的和平进军将在十月二十七日开始。
进军队伍将从边界出发，行走一百二十公里抵达西属撒哈拉首府阿尤恩。
大使说，进军者将是没有武装的。他还说，摩洛哥没有要求在阿拉伯联盟理事会现在举行的会议上讨论这个问题。
【美联社拉巴特十月十八日电】摩洛哥电台今夜宣布，三十五万名非武装平民的和平进军的先遣队将在十月二十三日抵达离阿尤恩只有六十英里的边界城市塔尔法亚。电台从哈桑国王临时总部马拉喀什报道，先遣队将在十月二十一日下午二点离开克萨苏克。
摩洛哥人士说，在西班牙要求安理会召开紧急会议后，哈桑国王决定加速进军的准备工作。
【路透社马拉喀什十月十八日电】虽然摩洛哥官员倾向于不重视会发生遭到西班牙军队——这里估计有五万人——武装反对的风险，但是他们对阿尔及利亚可能的干涉却表示担忧。
有未经证实的消息说，国王已命令在边界地区的二万五千名正规军处于戒备状态。

显示原版>>

Previous:阿萨德向记者谈他访苏等问题

Next:法新社评埃宣布从叙撤出空军和装备


葡报传支持贡萨尔维斯的军官将发动政变

出版日期:1975.10.20
         期次:6140
         版次:2
         栏目:\[第二版]
副题:说这次政变将在十一月十一日安哥拉独立前发动
文章正文:
【法新社里斯本十月十七日电】左派周报《新闻报》今天报道，在某些军事人士当中一直流传关于葡萄牙左派即将发动政变的谣言。
据说阴谋者的最主要目的之一就是要在安哥拉十一月十一日独立以前使安哥拉人民解放运动在安哥拉当权。
《新闻报》说，目的是制止实行葡萄牙现政府的计划：举行安哥拉三个对立的解放运动的会议，最后建立民族团结政府。
这家周报说，谣传的阴谋反映了美苏为了影响安哥拉而进行的地理战略斗争。
该周报的军方消息来源说，他们的印象是，政变将由与被赶下台的贡萨尔维斯有联系的军官进行；发动政变的企图将得到共产党和革命统一阵线的充分支持。
该周报猜测，贡萨尔维斯将军将成为执政的革命委员会主席，科蒂尼奥海军将军将成为总理，大陆作战司令部司令德卡瓦略或者陆军参谋长法比昂将成为武装部队参谋长。
该周报说，接近革命委员会的人士获悉，贡萨尔维斯和与他一起被赶下台的其他军官一直在宪兵司令部开会。
在《新闻报》发表这个令人惊慌的消息的同时，邻里委员会和工人委员会愈来愈支持反对它们所谓阿泽维多“反动”政府的那些士兵。
革命委员会今天敦促军事指挥官们“立即采取措施来加强”他们单位中的“团结、纪律、效能和觉悟”。
这是连夜举行了十六时的会议的唯一具体结果。观察家们认为显然没有采取具体行动来恢复纪律这一点意味着，委员会中的温和派多数遇到了强烈的反对。
通常消息灵通人士说，温和的九人集团已要求撤去法比昂的陆军参谋长职务，但是戈麦斯总统反对。
【美联社里斯本十月十七日电】独立的周报《新闻报》今天说，高级军事当局担心激进的左派分子将在三周内发动政变，以使亲共的贡萨尔维斯将军重新当权。
该报说，它的消息来源预期这个行动将在安哥拉预定于十一月十一日独立以前采取，以便可以把安哥拉的政权移交给苏联所支持的一个民族主义运动。
在过去几天中，高级政府官员一直向记者讲述这样的事情。
《新闻报》说，它的消息来源认为克里姆林宫一直在设法推进共产党在葡萄牙的事业，主要是为了利用它作为在安哥拉获得影响的一种跳板。
该报说，贡萨尔维斯也一直访问“在首都的某些外国使馆”，这些访问“与目前的不稳政局有关”。推论是，他一直在访问的是一些共产党国家的大使馆。

显示原版>>

Previous:路透社记者沃斯尼普认为：德斯坦这次访苏“不如他的前任成功”

Next:戈麦斯下令葡民间武装团体缴纳武器


日《国际贸易》文章：《美苏争霸战的危机加深》

出版日期:1975.10.20
         期次:6140
         版次:1
         栏目:\[头版]
副题:说缓和不是世界形势的主流，相反，主流是正在一步一步地接近美苏爆发战争的危险
文章正文:
【本刊讯】日本国际贸易促进协会机关报《国际贸易》九月三十日刊登一篇文章，题目是《苏联展开南下政策，美苏争霸战的危机加深——访蜡山芳郎先生》，摘要如下：
印度支那获得解放已经半年了。世界的缓和气氛仿佛已经固定了，可另一方面，在西欧有人已在悄悄议论“冷战又重新开始了”。在东亚，苏联于六月份举行了代号为“海洋”的世界规模的军事演习。关于朝鲜半岛的“安全”问题的议论正处于高潮之中。而且，葡萄牙、印度、孟加拉国等在世界各地发生的不稳定的情况，正在从根基上动摇这种缓和气氛。怎样正确地理解这种混乱的世界形势呢？并且，巩固日本和中国的友好关系在这种国际形势下有什么意义呢？就这些问题，我们请教了蜡山芳郎先生。虚幻的“缓和”怎样看“印度支那战争之后”的国际形势呢？首先，仍然有必要考虑一下所谓缓和的动向。八月一日，在赫尔辛基召开的欧安会发表了决心要“为了和平、安全和正义而促进友好和相互合作”的宣言。日本的很多报纸为之捧场，说在欧洲确立了缓和，以后该是亚洲的缓和了。但是，“缓和”只不过是国际形势的一个方面。国际形势的另一个方面是美苏两个超级大国之间称霸世界的斗争的动向。这种动向被日本的报纸轻视了，然而只要看一下美苏军事力量的部署，就可以知道形势是相当不稳定的。双方争夺世界霸权已经超过了政治斗争的阶段而进入武力斗争的阶段。
比方说，苏联在东欧增派部队，今年六月以来特别明显。不仅增派常规师，在沿苏联与东欧各国的边界线上又增派了七个空降师，其中有两个师驻扎在匈牙利。苏联的这些空降部队目标是针对南斯拉夫的。可以认为，苏联在与美国争霸欧洲的对峙中终于挥舞起了大砍刀。在东方也增强军事力量而且，还必须看到，苏联在把军事目标对准欧洲的同时，也对准了包括日本在内的东北亚。
首先，苏联在沿贝加尔湖以东的中国边界新部署了许多甲级师，并配备了米格二十五型战斗轰炸机和德尔塔级潜水艇等精锐武器。而且在今年春季举行了代号为“海洋”的世界规模的海上军事演习。当时，在滨海边疆区集中了许多登陆艇并设置了假想登陆点，进行了演习。据军事当局人士说，其假想登陆点之一就是南朝鲜的浦项，还设想了在日本的东北地区和北海道登陆。
这样一看就明白了无论在西方还是在东方，苏联都采取了不可轻视的重大军事行动。
美国国防部长施莱辛格等美国军方领导人的种种讲话表明，为了与苏联的这种军事动向相抗衡，美国在欧洲以及亚洲和其他地区也采取了对兵力部署做重大调整等军事措施。
我的评价是，缓和不是世界形势的主流，相反，正在一步步地接近美苏爆发战争的危险，此种情况才是主流。
还有，为了理解“越南战争之后”的亚洲，有人使用了这样的图解：已衰败的美国在退却，继之而来是苏联的扩张。但这不单纯是由苏联来填补美国退出的真空地带，而是在与美国进行争夺的同时进行扩张，不能忽略这是一种积极的进攻型的扩张。针对日本下边，让我们设想一下，在这种对国际形势的认识之下，日本要有怎样的对外政策呢？
假如注视着东北亚等日本周围的情况，不可缺少的认识是：首先，美国在越南失败后的亚洲形势所清楚表明的是，在以离美趋势为基础并以日本为中心舞台的东北亚，美苏争霸的斗争正在激烈地向前发展。
其次，虽说是美苏的斗争，但并不是重复冷战。与冷战时代相比，主次已经颠倒。也就是说，包括军事、政治、经济在内，苏联在亚洲展开了南下的政策，美国起而应战。
那末，苏联这种南下扩张的锋芒指向何处呢？在日本一般提到的是“中苏对立”，通常都认为是指向中国。但是，我认为这是错误的。
苏联扩张的矛头，从世界范围的争霸来看，当然是对准美国的。其次的目标就是日本。中国是苏联方面的第三个目标。北方领土和朝鲜半岛那末，朝鲜问题有什么意义呢？美国突然停止了根据以“从亚洲逐渐撤军”为原则的尼克松主义而制定的朝鲜政策，驻南朝鲜的美军装做“名正言顺”的样子了。在日本国内以三木访美为开端一直在议论南朝鲜的安全保障问题。美军继续驻扎在南朝鲜的意义是美国如下政策的一种表现：苏联想称霸日本海，经由朝鲜半岛觊觎日本，或者死死地抓住日本北方领土不放，经过北海道，海陆并进对日本施加压力，美国的目的是阻止苏联南下。
就是说，可以认为福特总统以及基辛格国务卿和施莱辛格国防部长关于“美‘韩’条约”和“日美安全条约”的讲话，都是阻止苏联势力南下的对抗措施。
由此说来，重视朝鲜问题也就是重视北方领土问题。与其把这两个问题分开考虑，莫如作为日苏问题一起考虑更为接近问题的实质。福特访华的意义我想说的是，即使从日中友好的立场来考虑日本和中国的关系，也不能持这样的观点：在“越南战争之后”的新形势下中苏对立，美中接近，或者日本被夹在美中苏三大国之间；如果不持美苏对立的观点，就不能达到正确的理解。
而且，我要呼吁：日中友好不仅是要“世世代代”地发展下去，而且必须争取时间，把日中友好关系建立在牢不可破的基础之上，也就是要迅速地早日缔结包括反霸条款在内的日中和平友好条约。在苏联的活动正在进展并且与美国的关系进一步趋向加剧紧张的目前阶段，缔结“日中和平友好条约”的时机将具有重大的意义。
福特访华，从现在动荡的国际形势来看，特别是从存在着鹰派占优势的三木内阁这点来看，将给日本带来非常重大的影响。我想，虽然这次访华还不可能实现美中关系正常化，但其不可避免的前景将会更为明确，可以期望，在经济关系方面美中关系将会得到进一步的改善。

显示原版>>

Next:外电外报评基辛格访华


瑞典授予苏教授康托罗维奇诺贝尔奖金

出版日期:1975.10.20
         期次:6140
         版次:2
         栏目:\[第二版]
文章正文:
【路透社斯德哥尔摩十月十四日电】美国一位教授和苏联一位教授由于著有关于最大限度利用经济资源的著作而于今天（十四日）分享诺贝尔经济学奖金。
他们是在荷兰出生的耶鲁大学六十五岁的库普曼斯和六十三岁的康托罗维奇。
瑞典科学院说，发给这笔六十三万克朗（六万九千英镑）的奖金是由于他们各自分别著有关于“最大限度分配资源的理论”的著作。
【美联社莫斯科十月十四日电】苏联数学家列昂尼德·Ｖ·康托罗维奇今天说，、他听到他和美国人库普曼斯分享一九七五年诺贝尔经济学奖金的消息后，“深受感动”。
康托罗维奇是苏联研究用数学方法来改进经济系统工作的先驱。六十三岁的康托罗维奇现在在莫斯科的苏联经济管理研究所工作，他在十年前曾同几位苏联权威一起呼吁对苏联笨重的计划经济作出改变。
【路透社莫斯科十月十四日电】苏联今天面临了一个难题：正当谴责把今年的诺贝尔和平奖金授予持不同政见的物理学家萨哈罗夫的时候，是不是接受授予一位莫斯科经济学家的诺贝尔奖金？这两件事情突出表明了苏联当局被迫对诺贝尔奖金采取的两重态度。

显示原版>>

Previous:戈麦斯下令葡民间武装团体缴纳武器

Next:波德戈尔内授予南驻苏大使一枚勋章


萨达特向埃及议会发表讲话

出版日期:1975.10.20
         期次:6140
         版次:3
         栏目:\[第三版]
副题:说埃已把它对苏美的关系变为一种平衡的关系
文章正文:
【美联社开罗十月十八日电】萨达特总统今天说，美国对以色列武器供应的升级将受到来自埃及的类似回答，可能给中东带来“非常严重的”后果。
他在人民议会新的一次会议开幕式上说：“美国对以色列的武器供应的任何升级，同它作为中东和平调解人的作用是不相称的，我对此表示焦虑不安和反对。”
萨达特的警告是在他预定对美国访问以同福特总统会谈一周之前发表的。
他在一次由开罗电台和电视台实况广播的讲话中说：“任何升级都会受到我方类似的升级的回答，后果将是非常严重的。”
他说，埃及没有放下武器，没有象一些阿拉伯人所说的那样同以色列签订了和平的任何最后文件。
他说：“没有我们持续的军事准备，我们不能达成一项最后的正义的和平的文件。”
他在显然提到叙利亚时要求“不要干涉黎巴嫩”，他说，那里的战斗会对所有阿拉伯国家产生不利的影响。
他说，黎巴嫩的麻烦根源不是宗教，因此“所有教派和平共处了好几个世纪而没有彼此战斗”。
他说，以色列可能找到一个借口来干涉黎巴嫩危机，那将使后果比一九四八年“巴勒斯坦的后果更加带来灾难”。
他说，埃及致力于为巴勒斯坦人实现他们的合法权利，保证使一九七六年成为巴勒斯坦年。
他强调：“我们将继续进行斗争，使用一切可能的办法，为巴勒斯坦人实现他们的合法权利。”
但是他抱怨说，一些阿拉伯国家向巴勒斯坦人施加压力，要他们背离正确的道路。并说：“我已一再警告巴勒斯坦人要摆脱这种阿拉伯干涉，因为这会使他们放过许多机会来从以色列手里取得收获。”
他在五十五分钟的讲话中为他同超级大国的政策辩护，他说：“我们已成功地使我们同苏联的特殊友谊和我们同美国的特殊敌意变成为同两者建立一种平衡的关系。”
他说，埃及向所有国家伸出了手，而不提出任何只是要求“完全尊重我们的意志”。
他提到他一九七二年终止苏联军事顾问在埃及的使命和使武器来源多样化，向西方购买武器而不是只依靠苏联的决定，这时，他博得了议会三百六十个议员雷鸣般的鼓掌。
他为使他遭到了叙利亚、巴勒斯坦人和其他激进阿拉伯国家尖锐批评的最近同以色列签署的西奈协议辩护。他说，“从以色列的撤出被占阿拉伯土地得到的任何收获，都是所有阿拉伯国家的伟大胜利。”
“我们不能一口气解放我们的所有领土。必须分阶段进行。”
他说：“我们不应该放过任何能使以色列实行撤出的机会，因为最后的目标是完全解放我们的土地。”
他说，他从美国政府得到了谈判以色列在戈兰高地作另一次撤出的坚定保证。

显示原版>>

Previous:波德戈尔内授予南驻苏大使一枚勋章

Next:阿萨德向记者谈他访苏等问题


外电外报评基辛格访华

出版日期:1975.10.20
         期次:6140
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京十月十八日电】（记者：戴维·罗杰斯）美国国务卿基辛格是第八次——看样子也是最棘手的一次——访问中国。
在中美没有什么希望建立比较密切的关系的时候，基辛格必须为福特总统对中国的访问作准备。
基辛格博士在这次访问时可能感到很像他一九七一年七月对中国的第一次秘密访问，那次访问为七个月以后尼克松总统的历史性访问打下了基础。
这次，结果不可能那么引人注目。近来北京同华盛顿的关系并不顺当。
根据尼克松签署的上海公报安排的文化交流活动并不总是成功的。
在过去一星期里，中国曾指责美国支持西藏流亡分子，还间接批评基辛格充当国际和缓的建筑师。
基辛格博士在这里将同邓小平进行主要会谈。预料邓先生可能反复讲中国人对和缓以及苏联在欧洲的意图的关注。
【本刊讯】美《华盛顿邮报》记者格林韦十月十八日报道：
有一些外交官和中国问题专家对总统今年访华是否明智表示怀疑。他们说，目前在促进中美关系方面美国对中国几乎提不出什么建议。有些人说，在美国准备再采取一个重大步骤以前，总统访华是没有什么益处的。
看来中国人并不同意这种看法。他们说，即使美国总统提不出什么建议，他们仍然非常乐于接待他。
照中国人的看法，欧洲的事情不妙。他们认为今年夏天的赫尔辛基会议是一个灾难，因为西方对苏联作出了让步，而苏联几乎没有作出什么回报。
事实上，中国人可能已经由于基辛格热心于搞俄美缓和而对基辛格感到失望了。他们可能要同基辛格和福特探讨关于缓和的整个问题，照中国人看来，美国人为缓和已经付出的代价太高了。
【本刊讯】日本《产经新闻》十月十八日发表一篇社论，题为《基辛格国务卿访华的意义和背景》，摘要如下：
美国基辛格国务卿将于十九日至二十三日访问北京。正因为基辛格是决定美国对外政策的实力人物，所以，在北京同中国政府首脑的接触，作为实质上具有相当于“美中首脑会谈”的重要性，而引起人们的注目。因此，日本政府也将最大限度地利用同访华前后访日的基辛格国务卿会谈的机会，充分收集有关这次美中关系发展的情报。
基辛格国务卿访华，首先应指出的就是，现在美国外交方面最高负责人访问北京已经“定期化”。
这就是说，拥有八亿人口的巨大的中国的存在，是美国在世界战略、特别是对苏外交方面的不可忽视的存在。另外，对中国说来，为了打破苏联包围北京的战略需要，最大限度地利用美国的力量。在这个意义上，该国务卿访问北京进行美中接触，可以认为是建立在两国对外战略上极为冷静而透彻设想的基础之上的。
第二个问题，是基辛格访华的时机。尼克松访华后的国际局势是动荡的。美国认为，与美苏对话的进展相比，美中关系有些停顿。为了增强美国对苏谈判力量，也必须加深美中接触。另一方面，北京为了阻止苏联对越南战争以后的亚洲的渗透，希望谋求同美国的合作。在这方面，预料在美中会谈中，将讨论准备福特总统访华的有关加强两国关系的具体措施。但是，美中关系正常化，并不意味着美国政府放弃支援台湾的条约上的义务，也不能设想会谈会取得急速的进展。因此，可以估计扩大经济、贸易等方面的交流，将成为会谈的焦点。

显示原版>>

Previous:日《国际贸易》文章：《美苏争霸战的危机加深》

Next:德斯坦从莫斯科回到巴黎


外电外报评苏法友好合作宣言

出版日期:1975.10.20
         期次:6140
         版次:2
         栏目:\[第二版]
副题:路透社说在裁军问题上法向苏作了让步
文章正文:
【路透社莫斯科十月十七日电】法国和苏联今天呼吁所有的核大国召开一次世界裁军会议，以便“使人类摆脱武器的负担”。
共同呼吁召开的世界裁军会议将超出目前陷于停顿的日内瓦裁军会谈的范围。这一呼吁是在法国总统德斯坦结束对莫斯科的国事访问时发表的法苏政治宣言中发出的。这个宣言是由这位法国领导人和苏联共产党首脑勃列日涅夫签署的。
勃列日涅夫看来已在裁军问题上从他的法国客人那里赢得了让步，裁军问题是法国和苏联过去有争论的一个方面。
活跃而面带笑容的勃列日涅夫很快地从一场感冒中恢复过来了，显然对这次对话的结果感到高兴。法国已靠近了克里姆林宫关于必须把缓和扩展到裁军的思想。宣言说，“双方强调指出努力减少军事对抗的危险和促进裁军是有益的，那样就会使缓和得到一个新的贯彻执行的领域。”
从戴高乐将军以来，法国领导人就一向认为，除了世界彻底裁军以外的任何做法都会使法国以自己的核威慑力量为基础的独立政策受到损害。
德斯坦总统一直使法国置身于日内瓦裁军会谈和东西方共同削减驻欧洲部队的维也纳谈判之外，这正是因为这两项谈判都不是着眼于世界裁军。
这样，德斯坦第一次和勃列日涅夫一起参加了苏联经常提出的关于召开一次禁止一切武器的世界会议的呼吁。这一会议将包括没有参加日内瓦会谈的法国人和中国人。
【本刊讯】美《纽约时报》十月十七日报道：苏法联合宣言的一个主要特征就是强烈地提倡裁军。一些外交官在这一点上发现巴黎朝着莫斯科的立场轻微地移动了。
法国一直没有参加削减东西方驻在欧洲的军队的维也纳会谈。据认为，勃列日涅夫在武装力量的缩减这个问题上压了德斯坦一下。

显示原版>>

Previous:德斯坦从莫斯科回到巴黎

Next:路透社记者沃斯尼普认为：德斯坦这次访苏“不如他的前任成功”


西班牙政府就摩洛哥向西撒哈拉进军发表声明：安理会将举行会议讨论西撒哈拉问题

出版日期:1975.10.20
         期次:6140
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马德里十月十八日电】在摩洛哥国王哈桑决定组织对西属撒哈拉的和平进军之后，西班牙政府今天要求联合国安理会举行紧急会议。政府的一项声明说，摩洛哥国王的行动是“对国际和平与安全的严重威胁”。
【路透社联合国十月十八日电】联合国发言人今晚宣布，安理会应西班牙要求将于二十日举行会议。西班牙要求安理会采取行动制止摩洛哥派三十五万非武装人员进入西撒哈拉领土。
【南通社纽约十月十八日电】联合国发言人今天说，秘书长瓦尔德海姆对西撒哈拉的事态发展感到关切，他认为局势是严重的。
瓦尔德海姆昨晚会见了西班牙大使海梅·德皮涅斯。他还同安理会主席乌洛夫·吕德贝克讨论了西撒哈拉局势。

显示原版>>

Previous:美报专稿：《印度尼西亚释放被拘留的共产党人》

Next:印度有三千万贫民无定所


伊拉克新闻部长对此提出警告

出版日期:1975.10.20
         期次:6140
         版次:3
         栏目:\[第三版]
眉题:伊共刊物施特劳斯访华发表反华评论
文章正文:
【中东社巴格达十月十六日电】新闻部长塔里克·侯赛因今天警告共产党的机关报《人民之路》，不要攻击同伊拉克有正常关系的国家。这家报纸曾就西德领导人施特劳斯访华发表评论说，中国领导人有“冒险主义思想”，而中国领导人应有“更好的政治伦理”。
新闻部长警告这家报纸说，如果再发生这种情况，政府就要采取严厉措施。

显示原版>>

Previous:法新社评埃宣布从叙撤出空军和装备

Next:美报专稿：《印度尼西亚释放被拘留的共产党人》


印度有三千万贫民无定所

出版日期:1975.10.20
         期次:6140
         版次:3
         栏目:\[第三版]
文章正文:
【法新社雅加达十月十六日电】印尼社会事务复兴组主任塞里·阿曼今天对记者说，在一亿三千三百万的印尼人口中，有三千三百万人是贫民。
阿曼说，这些贫民大部分是居无定所和失业。他呼吁城市和乡村地区的私营企业，尽可能雇用更多人。（原载香港《大公报》）

显示原版>>

Previous:西班牙政府就摩洛哥向西撒哈拉进军发表声明：安理会将举行会议讨论西撒哈拉问题

Next:赵浩生在香港的讲演：《爱祖国 反霸权》


赵浩生在香港的讲演：《爱祖国 反霸权》

出版日期:1975.10.20
         期次:6140
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》十月十六日以《爱祖国反霸权》为题刊登赵浩生的讲演，摘转如下：
今天我能来参加香港专上学生联会举办的“中国周”这么一个的盛大开幕典礼，我感到非常的兴奋。
我到过香港很多次，但是总感到有些格格不入。每次到香港使我感到最不自然的，就是下了飞机办入境手续的时候，我跟移民局的官员只能用英语交谈。两个中国人谈话要说英语，这是一个多么悲哀的事情！
可是没想到，两年以前我经过香港回国的时候，这种感觉忽然变了，办入境手续的时候，那位移民局的官员看了我的护照，忽然出人意料的满面笑容非常亲热的用广东官话问我：“你要回国啦！”
我也非常高兴的告诉他：“是呀！我出国二十多年，这是第一次回去。”我们就这样一下子变得像多年不见的亲人老友一样非常亲热的谈了起来。
他显然是因为看到我护照上的中国签证才对我这么亲热，这个刻着天安门国徽的签证，一下子把我们之间的距离消除了。我们有了共同的语言，共同的感情，这个国徽正是代表着人间两个最荣耀最动人的字：祖国。两个对比是认识祖国的好方法
我先后回国过两次，根据我自己的经验和感受，我觉得认识祖国最好的方法莫过于新旧对比和中外对比。
用新旧对比的方法，我们可以看到在帝国主义、封建主义和官僚资本主义三座大山压迫下的祖国和解放后人民当家作主的祖国，简直象黑夜和白昼一样的不同。用中外对比的方法，我们可以看到，当全世界都陷入经济萧条和社会腐烂的下坡路上，只有我们的祖国在昂首阔步，欣欣向荣。今天，只有中国没有通货膨胀、工人失业、能源缺乏、物价飞涨。今天的中国不但内无内债、外无外债，不靠外国投资和粮食输入为生，而且成了一个能源输出的国家。
更重要的是，我们要认识到，这一切成就都是从一无所有的情况下开始，这个改天换地的奇迹，完全是靠自力更生的力量在仅仅二十六年中间完成的。
一九四九年祖国解放之后，曾遭受帝国主义、社会帝国主义的包围、封锁、侵略和颠覆。要认清一个最狡猾的敌人
在这些敌人之中，有一个最狡猾、阴毒，继续进行破坏中国、称霸世界的阴谋，这个敌人就是“口头上的社会主义，实际上的帝国主义”的苏联。
过去十几年来，这个新沙皇曾对中国施以种种压力，迫使中国屈服；但是具有反侵略光荣传统的中国人民却以打狼擒虎的精神予以迎头痛击。
一九五九年，苏联片面撕毁了中苏国防新技术协定，目的是要维持他自己在社会主义国家中的“核霸王”的权威和美苏两霸在全球的核垄断、核讹诈；但是那个愚而诈的低能儿赫鲁晓夫却万万没料到，五年以后，就在他的门徒把他赶出克里姆林宫的那天，一九六四年十月十六日，中国宣布爆炸原子弹成功。不久，中国的第一颗人造卫星也上天了。这颗卫星高奏着“东方红”的歌曲环绕着地球运行。
“东方红，太阳升！”这个响彻人间天上的歌曲正象征着中国人民自力更生的伟大成就，它照亮了殖民地的黑暗世界，它唤醒了被压迫人民的自尊自信。
今天，中国为了自卫和打破核垄断的核武器正在稳步发展，中国的人造卫星已经放射出三个。
今天，我们痛定思痛回想一下，倘若当年中国人民没有骨气，向苏修屈服，认为自己不配作原子梦，或是象印度一样，讨点外国主子的余唾，在洋专家的帮助下爆炸个简陋的核装置自欺欺人一番，那么，今天我们的祖国还只能瑟缩在超级大国的原子伞下，或是匍匐于“核霸王”的殿前，任他们宰割、控制。目力更生的光辉成就
另一件使中国人民更刻骨难忘的，是苏联撤专家、毁合同的毒辣行为。
我们当时在国外听到的消息很简单，还不能想象到它影响的深远。两次回国参观之后，我才体验到这个残酷的反面教材在中国人心和建设中所发生的正面作用。
今天，我们的祖国没有苏联专家和蓝图，不但把当年的各项计划都变成了钢铁、水泥、五谷丰登和石油滚滚的现实，而且不断创造出震惊世界的新成就。去年我随“耶鲁大学教授访华团”到中国参观时，几位科技专业教授告诉我“幸亏那些苏联专家走得早”，因为他们发现，中国在苏联专家撤退以后完成的新建设都超过苏联水准。
在中国人眼里，这些新建设每一个都是一座自力更生的纪念碑，这种自力更生的壮志豪情和光辉成就，使我们头发白的一代的海外华侨更感动。
前年回国，我站在南京大桥上，感到上面的每一颗螺丝钉都是亲切可贵的。在北京听朋友们谈到，当年因为苏联切断汽油供应，北京的公共汽车上都装着个大天然气包的故事时，从他们的声音和表情里，我可以清楚地感觉到，今天遍布中国的新油田是紧紧地连着中国人民的心田的。
去年我在上海机床厂参观的时候，站在一幅写着“中国人民有志气，有能力，一定要在不远的将来，赶上和超过世界先进水平”的巨大标语面前，听一位老工人讲述他们如何自力更生战胜苏修的动人故事之后，我们两个人紧紧的握着手，彼此都禁不住地热泪盈眶。（待续）

显示原版>>

Previous:印度有三千万贫民无定所

Next:美一高级官员谈基辛格和福特访华


中央社报道：袁祖遂等三人到达后立即被人带离机场去向不明

出版日期:1975.10.20
         期次:6140
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北十月十八日电】在大陆上受尽中共迫害折磨的反共救国军袁祖遂、张清杉、陈良辉等三位反共志士，今天下午五时坐中华航空公司班机从香港抵达台北。
他们说，他们这次能够脱离魔掌完全是中共的毒辣阴谋，拿他们作统战的工具。
袁祖遂、张清杉、陈良辉今天在机场发表声明说：“我们三个人十多年来在大陆上受尽中共十分悲惨的迫害和恶毒的折磨。”
他们说：“我们之所以未被中共杀害，主要是因为台湾的存在和壮大，我们更要郑重的告诉各位我们这次能够脱离魔掌，并不是由于中共的宽大。这完全是他们的毒辣阴谋，拿我们作统战的工具。”
袁祖遂等抵达台北时，他们的一些同事和朋友曾在机场欢迎。
【美联社台北十月十八日电】三名在中国囚禁了十年以上的国民党特务今天从香港到达这里，到后说他们要“继续反共”。
袁祖遂、张清杉、陈良辉三人今天傍晚一到这里立即被人带着离开机场，去向不明。在台北国际机场上没有看到这三个人有家属到场迎接。

显示原版>>

Previous:法新社报道：蒋帮对基辛格访华感到忧虑

Next:罗德光去澳门 尹万润申请长期在港居留


《美国防线发生移动 由大陆基地移向海洋据点》

出版日期:1975.10.21
         期次:6141
         版次:2
         栏目:\[第二版]
眉题:《美国新闻与世界报道》载文
文章正文:
【本刊讯】《美国新闻与世界报道》九月二十九日一期刊登一篇文章，标题是《随着美国撤出越南、土耳其、希腊……防线再次发生移动》《在太平洋、大西洋，不管什么地方，变动都在进行：由大陆上的基地移向海洋中的据点》《让我们看看今后的情况》，摘要如下：
美国正在撤退到以岛屿为基地的海外防御战略。发生这一重大变化的原因是：美国在不到半年的时间内失掉了它在东南亚和地中海东端的大陆上的立足点。伊比利亚半岛可能将是下一个要丢掉的地方。
在东南亚，共产党人突然接管南越一事使美国失去了它长期控制的空军基地和海军基地。泰国对美国继续使用那里的基地态度冷淡。
在东地中海，被国会中断军援惹恼了的土耳其接管了美国空军和通讯设施。希腊在新政府当权以后已经告诉第六舰队说它不再受到欢迎。
由于葡萄牙的政治动乱，美国今后是否还能使用那里的基地是非常值得怀疑的。许多外交人士认为，西班牙发生类似的政治动乱只是一个时间问题。
结果，美国一些战略家正在对他们在海洋中的立足点给予越来越多的注意。美国目前一共有十五万左右的男女军人在全世界两打以上的岛屿基地上服役。
对国防计划人员来说，除了直接从美国本土采取军事行动之外，岛屿往往是唯一的选择。尽管岛屿并不是绝对不会发生政治动乱的。美国是否能够继续使用在冰岛的基地一直是不能肯定的。由于葡萄牙发生动乱，美国可能不能再使用它所属的亚速尔群岛。
五角大楼计划人员挑选海外基地的时候，所寻找的条件是：处于具有战略意义的位置、军事上安全、政治上长期稳定和便利。有些地方——象美国拥有的关岛——比大多数位于外国领土上的基地更接近于这些标准。其他一些地方至少比陆地设施要方便一些。
位于全世界战略要地的一些岛屿基地执行着范围广泛的各式各样的日常军事任务。它们成为电子监听站，转播无线电电报，储存核武器和常规武器，作为美国舰只和飞机的远洋后方港口。设在英国的北极星导弹潜艇基地和设在日本的海军基地加强了美国的进攻能力。
下面是这些偏远的设施在以岛屿为基地的防御战略中的地位：大西洋防务。冰岛就象一个瓶子上没有塞紧的塞子一样。苏联舰只，特别是往来于俄国北方港口的潜艇必须经过冰岛和法罗群岛之间或冰岛和格陵兰之间的水域。以凯夫拉维克为基地进行活动的舰只和飞机既可以在苏联加强它在大西洋的兵力的时候发出警报，又可以追踪苏联战略导弹潜艇的例行巡逻。
同样，从百慕大和位于古巴东南角的关塔那摩两个岛屿基地出发的舰只和飞机可以监视苏联舰只在大西洋、加勒比海和墨西哥湾的活动，还可以核查远程轰炸机飞进古巴的情况。地中海的军事力量。第六舰队是美国在整个地中海地区的军事力量的最重要部分。不过四个岛屿基地也起着一定的作用。
首先是亚速尔群岛，这是美国在大西洋中的一个长期的和重要的加油站。
美国还在地中海中的三个外国岛屿上设有基地——这三个岛屿全都受到政治局势不稳的威胁。希腊的克里姆特岛监听地中海上的电波，并管理一个可能在中东下一次危机中用得着的空军基地。另外两个岛屿是意大利的领土。美国使用西西里岛的锡戈内拉海军空中侦察站来侦察地中海的潜艇。位于突尼斯和法国海岸中途的撒丁岛是美国的一个重要的海军修理站，美国舰只经常访问这里的港口，有助于大大加强美国在这个岛上的军事力量。太平洋防务。夏威夷是美国太平洋防御战略的关键，它是四万二千军人和另外两万文职国防工作人员的后方基地。数目很大的一批海军舰只以夏威夷为后方港口，或到这里来作长时间的港口逗留。空军的飞机在这个岛屿的机场上起落频繁，海军陆战队则保持着很大的一支可以应付紧急情况的力量。往西再飞行半天就到关岛，这是美国本土以西的最远的领土。由于关岛战略地位重要，以及它相对说来不受政治动乱的干扰，因此美国对这里的军事设施进行了大量投资。
根据五角大楼目前的计划，将在北马里亚纳群岛（这里的人民投票要取得在美国内部实行自治的地位），用三亿美元把提尼安岛改建成一个海空军基地。在五角大楼为了应付美国一旦被迫放弃在日本、冲绳和菲律宾的基地的局面而制订的退守计划中，这个岛屿占有极为重要的地位。
冲绳和菲律宾目前仍然是美国在太平洋上的主要海岛基地。
美国目前留在台湾的军队不到四千人。美国减少它在这个具有战略意义的岛屿上的兵力是美国同大陆中国政府关系改善的直接结果。印度洋和波斯湾。位于印度南端以南一千英里的英属小岛迪戈加西亚岛，即将被建成为美国在印度洋的一个重要军事基地。海军官员争论说，如果没有这个基地，要抗衡在印度洋的苏联力量就会困难得多和费用大得多。
在波斯湾，美国在前英国殖民地、现在已经独立的巴林岛上仍然有一个小小的基地。五角大楼的一些官员说，巴林也许是今天世界上战略位置最重要的国家。它靠近伊朗、伊拉克、科威特，同来往波斯湾运输石油的船只距离很近。但是国防部另一些官员指出驻在那里的人数很少，他们认为这个基地的重要性不大。
除了对以岛屿为基地的防御战略起支配作用的这些分散各地的坚固支撑点以外，另外一些在今天没有那么重要的战略意义的据点也对美国具有利害关系。
在阿留申群岛东端的一些岛屿（象阿达克岛）是一些电子监听站。太平洋中的美国约翰斯顿岛成为一个弹药和装备仓库。中途岛是由联邦航空局管理的，但是它和处于看守地位的威克岛一样，可以在紧急情况中使用。约翰斯顿岛和中途岛都属美国所有。
夸贾林岛是一个托管领地，是美国在太平洋的试验场的一个西部支撑点。
在加勒比海，波多黎各仍然是一个重要的海军训练设施。
在巴哈马群岛、巴巴多斯群岛、安蒂克、维尔京群岛和美国境内的基韦斯特，也驻有人数不多的美国军事人员。但是这些人中大多数是从事海洋研究、训练或保养工作的。
最大的岛屿格陵兰岛在第二次世界大战以后是横越大西洋飞行的一个重要加油站。但是现在空军在那里只有二百人，驻在图勒空军基地。
如果国防计划人员有选择余地的话，他们几乎肯定宁愿采取另外的办法。然而，世界的情况使他们除了为将来制定一个以岛屿为基地的战略以外，别无其他办法。

显示原版>>

Previous:英报文章：《共产党国家“武装起来对付俄国的进攻”》

Next:北约将在靠近苏北部边界的海上搞军事演习


北约将在靠近苏北部边界的海上搞军事演习

出版日期:1975.10.21
         期次:6141
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社布鲁塞尔十月十七日电】北大西洋公约组织今天发表公报说，八个北约组织会员国的军舰和战机，将于十一月十日至二十日在北大西洋演习。演习的范围会伸展到离苏联北部边界一百二十英里内的地区。
公报说，在这次名为“海洋远征七五”的演习中，将会假定有“一个假想敌，向一个北约组织会员国施加军事和政治压力”。但从位置和军队部署的情况看来，显然这个假想敌是苏联，而这个北约组织会员国是挪威。
北约组织的大西洋司令伊萨克·基德海军上将说，这次是迄今在这地区举行的第二次最大规模的演习，演习范围上至冰岛，下沿挪威海岸直至仅离挪威—苏联北部边界一百二十英里的挪威北角。
基德说，举行这次演习的理由是，苏联海军力量在这个地区增长。这次演习提供了训练在严寒的天气下在一个最坏的地方作战的机会。
基德说，“海洋远征七五”演习，将会有来自八个北约组织会员国的六十五艘舰只和一万七千军队参加，其中包括两艘航空母舰。参加这次演习的北约组织八国是美国、英国、西德、加拿大、丹麦、荷兰、挪威和法国。法国最近已开始参加北约组织的演习。（转载香港《大公报》）

显示原版>>

Previous:《美国防线发生移动 由大陆基地移向海洋据点》

Next:西德《南德意志报》报道：《伦斯催促进行演习通报》


法新社报道：《基辛格想使中国相信美国不是纸老虎》

出版日期:1975.10.21
         期次:6141
         版次:4
         栏目:\[第四版]
副题:说从乔外长和基辛格的讲话中“可以清楚地看出在缓和问题上存在着一道把美中分开的鸿沟”
文章正文:
【法新社北京十月二十日电】题：基辛格想使中国相信美国不是“纸老虎”
美国国务卿基辛格对北京的第八次正式访问，想使中国相信，美国不是“纸老虎”，美国面对苏联在世界事务中没有丧失“牙齿和利爪”。
据美国官方人士说，国务卿这次旅行除了为福特总统即将正式访问中国作准备外，其主要目的就在于此。这些人士还说，国务卿不期望在中美双边关系方面，特别是关于台湾问题取得某种具体成果。
据这些人士说，事实上，中国担心美国会丧失对苏联的警惕性，中国每天都在谴责苏联企图用“缓和”的催眠曲来麻痹世界，即麻痹西方集团。
接近基辛格的人士认为，中国首先想弄清楚美国是不是根本反苏的。在这次访问中，美国将设法使人确信，美国打算保持它在世界上的地位，将继续保证面对“苏联社会帝国主义”的世界均势。
【法新社北京十月十九日电】从今天晚上来访的美国国务卿基辛格和中国外长乔冠华的讲话中，可以清楚地看出在缓和问题上，存在着一道把美中分开的鸿沟。
同基辛格以前访华时发表的讲话相比，事实上讲话中唯一的新因素就是东西方缓和。
乔冠华的讲话显然表明中国打算利用基辛格的访问设法使美国同意它的观点。
乔冠华的讲话是明白警告基辛格在中国人看来美国是如何受了苏联人的骗。看来促使他讲这些话的原因是今年八月份在赫尔辛基签署了欧洲安全和合作会议的最后决议书。
中国谴责那次会议是莫斯科为实现“征服”西方世界的“野心”而搞的最大的“骗局”之一。
基辛格表示了在缓和问题上的相反观点。
这里看来，中国和美国在缓和问题上的分歧超出了今晚讲话中所表示的观点。
据接近基辛格一行的官员们说，国务卿来这里时认为，中国虽然不希望看到东西方缓和政策的发展，但是对它的存在并不感到过分关切。基辛格在讲话中提到福特总统即将进行的中国之行时说，总统来北京的“意图是要在上海公报的基础上加强我们的关系”。
据这里的美国官员说，基辛格的主要目标是使中国领导人相信，美国在撤出印支以后，并没有在国际舞台上丧失影响、信誉或份量。它仍能为维护世界政治的“平衡”作出贡献。

显示原版>>

Previous:赵浩生在香港的讲演：《爱祖国 反霸权》

Next:共同社报道：《基辛格讲中国话，美中会谈顺利开始》


共同社报道：《基辛格讲中国话，美中会谈顺利开始》

出版日期:1975.10.21
         期次:6141
         版次:4
         栏目:\[第四版]
副题:《基辛格在欢迎会上表示反对霸权主义》
文章正文:
【共同社东京十月二十日电】题：基辛格国务卿讲中国话，美中会谈顺利开始
北京十九日消息：第八次访华的基辛格国务卿十九日晚在中国方面主持的欢迎宴会的致词中讲了中国话，引起了主人方面的热烈掌声。基辛格国务卿对中国方面的欢迎给予了最高级的评价，他说：“我每次来访问时，桌上总是有丰盛的佳肴，但是使所有这些晚宴使人难忘的是欢迎之热烈。”这天晚上的致词，基辛格国务卿重申了反对霸权主义等。令人注目的是，比去年访华时的讲话更为积极，使中国方面更为高兴。似乎可以认为，美中会谈已经顺利开始。
【共同社东京十月二十日电】题：基辛格国务卿在欢迎的晚会上，表示反对霸权主义
北京十九日电：美国国务卿基辛格从二十日上午十时起将同中国方面举行正式会谈，确认根据七二年上海公报精神，进一步发展两国关系这种意图，同时将就两国关心的问题交换意见。在此之前，在十九日晚上举行的欢迎宴会上，乔冠华外长和基辛格国务卿发表了讲话。双方的讲话虽然以美中之间存在“根本分歧”为前提，但是都表示了主张反对霸权，高度评价美中关系取得进展的态度，表明了两国关系正处于极其良好状态和双方要珍视这种关系的态度。
特别是，乔外长强调了“天下大乱”和“战争的危险正在增大”这一中国独特的对形势的判断，而基辛格国务卿却谈到这一天是长征的纪念日，并指出参加过长征的邓小平和黄镇两人的名字，表现出用心周到。他还随合中国反对霸权的呼声，特意引用上海公报中反对霸权的一句话，这表现出这位国务卿重视同中国方面对话的姿态。
基辛格国务卿说，从二十日开始的会谈将就广泛的问题交换意见。但从两人的讲话来看，据料会谈将围绕苏联在欧洲和亚洲的动向以及朝鲜、印度支那、印度次大陆等问题，进行坦率的讨论。

显示原版>>

Previous:法新社报道：《基辛格想使中国相信美国不是纸老虎》


日报报道：《迎接民主革命两周年的泰国》

出版日期:1975.10.21
         期次:6141
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《产经新闻》十月十三日登载特派记者大贯升发自曼谷的电讯，标题是《有独立的信心——迎接民主革命两周年的泰国》，摘要如下：
十四日是泰国推翻军事独裁政权的民主革命二周年。今年春季大选以后上台的克立政权出乎预料巧妙地解决了外交上、内政上的各种难以解决的问题。国民虽然随着民主化而被卷进了种种社会混乱，却逐渐有了独立自主这种初步的民主体会。但是在经济方面，来自海外的投资急剧减少，国内景气不振。政治上小党分立，互相倾轧。军事方面，国防军脆弱，共产主义游击队和叛乱分子很活跃，前途还是不平坦的。
内政克立内阁是由十六个中小政党组成的联合政权。第一大党民主党（议席七十二个）转为在野政党。总理率领的社会行动党只不过是第四位的党（十八个席位）。这个内阁完全是一个大杂烩，人们预料它将是短命内阁，但出人意外，它的寿命却很长，还没有动摇的样子。
国民中虽然针对行政上的措施举行抗议示威，劳资争端不断发生，但是没有提出“打倒内阁”的强硬口号。这是一个近乎奇迹般的稳定政权，它的秘密到底在什么地方？
首先第一点是克立本人有吸引力。他是王族的一员，留学海外，有渊博的学识和高深的教养，待人和蔼，能言善辩，幽默爽快，声望很高。他同在国际舞台上擅长外交手腕的差提猜外长、熟练的政治家巴曼副总理兼国防部长、议会议长巴实、军事实力人物前最高司令吉·西瓦拉关系密切。
外交现政权成立以来，顺应印度支那战后的形势，先后同北朝鲜、中国建交。为了断绝外来干涉的根源而要求美军完全撤退，呼吁东南亚国家联盟各国团结，总理和外长访问各国，显得很活跃。今后的计划是早则于年内即可同柬埔寨恢复邦交，年内外长访问南北越南，引进苏联的资源调查技术，加强同中国的团结，在年内召开东南亚国家联盟外长会议，接着就准备首脑会议，等等，不愧被誉为“外交能手泰国”。
军事军事是泰国最大的“短处”。因为一直采取同外国的正式战争完全依靠美国的政策，所以国内没有兵工厂，连弹药的补充都靠不住。武器是旧式的，同印度支那各国比较，防卫能力很差。总理唤醒国民要下定决心，“一旦遭到外敌入侵，就要战斗到最后一兵”。同时对外则制造“独立自主”的印象。为防备万一，仍保留美国的军事援助和军事顾问团，还考虑从日本购买武器的可能性。幸而目前还没有发生边区共产党游击队有组织的起义。
民主革命以后，许多人曾散布种种悲观论调，如说社会将发生混乱，议会制政治将颓废下去，军人将发动政变，共产党游击队的活动将激化等等。但经过两年，什么了不得的事情也没发生，可以说泰国正在逐渐地顺利成长。

显示原版>>

Previous:英《金融时报》报道：《北约新的武器政策即将执行》

Next:英·甘地派特使分头去中东西非活动/巴哈杜尔结束在东南亚五国的活动后回国


日本《读卖新闻》文章：《韩国经济的真面貌》

出版日期:1975.10.21
         期次:6141
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖新闻》十月二日、三日和四日连载秋田博的一篇文章，题目是《韩国经济的真面貌》，摘要如下：
开始从发展中国家上升到半发达国家阶段的韩国经济，目前由于世界萧条的影响，出口不振，物价上涨，失业增加，正面临考验。由于越南战后的扩军，迄今为止的经济发展速度能维持到什么程度也是问题。虽然也出现了不少新的建设项目，但它的经济是否能够早日达到发达阶段？试看它的实际情况。“防卫税”的负担沉重，物价猛涨，失业增加“纳税报国”“国防自主”“全力保安”——从庆州佛国寺到蔚山的公路两边，和大田、釜山附近的山腰的招贴牌上、铁桥上都用白漆大字写着这样的标语。
这是从前在战时的日本也常看到的口号。韩国人现在正尽力为加强国防而纳税。
即使不是这样，物价也在扶摇直上。从春季到夏季，一包香烟要一百五十元，而现在上涨为二百到二百二十元。出租汽车的起码租费从一百二十元上涨为二百元，公共汽车票价三十元也一律增为三十五元。此外，邮费、电报、火车票价、米价等公用费也在步步上涨。
今年七月公布实行了期限为五年的“防卫税法”。所得税自不待言，自用车、农耕地、林野等财产税，广告税，酒税，物品税等十六种税都征收附加税百分之十到三十，作为防卫税。想在五年内筹措四十亿元，以作军备现代化之用。
进口货要征收进口价格的百分之三的附加税。普通工人的负担也是相当重的。因为除所得税外，防卫税是累进征收的。
今年的批发物价本来打算控制在比上一年上涨百分之二十以内这个目标上，但已经在一月到六月的半年内创出了百分之十六的高纪录。上月十九日，汉城广播说，日常生活所不可缺少的咸菜原料萝卜、白菜比前一天涨价百分之九十。实施防卫税，当然就不会实现抑制物价的目标。农业工业一起现代化韩国的建设发展很快，超出预料。明年结束的第三个经济建设五年计划的三根支柱是农村渔村经济开发、重工业化学工业的建设、出口的划时代的发展，但农村和工业的现代化似乎已经完全扎了根。
金钟泌总理日前出席日韩部长会议的时候说，“由于改良了水稻品种，过去每十公亩收二百五十公斤，现在可以收七百公斤，平均也有四百公斤，所以粮食不久就可以自给了。”龙仁郡的副郡守金南斗说，“秋睛”的改良品种“统一稻”可收七百公斤。据说“维新稻”味道好，而且可以收得一千公斤以上，所以正在试种。
浦项炼铁厂现在开工的有年产一百二十万吨（按粗钢计算）的钢铁综合工厂。除日本外，这当然就是亚洲最新、最大规模的工厂了。
明年六月将完成可产二百六十万吨的扩建工程。接着在第三个计划期末，即一九七九年生产规模可达到五百五十万吨。
在世界萧条的影响下，韩国经济目前受到了暂时的冲击。依赖贸易的程度过高，所以抵御外界压力的能力就弱；另外一点，经济的“根底浅”是难免的。担心“日本的景气”“日本的景气什么时候会好转？下半年是否会如政府所说，上升百分之六呢？”韩国产业界目前对日本的景气动向，和对自己的事情一样表示关切。因为韩国的进口为国民生产总值的百分之四十，而出口为百分之三十，它的贸易大约有百分之三十是依赖日本的。
特别是在石油冲击以后，对日出口不振，给韩国经济带来了巨大影响。一九七四年的贸易收支约有二十亿美元的赤字，而其中的十二亿美元是因为对日出口下降造成的。贸易不平衡又开始扩大了。据说，今年的对日出口，和上一年比实际数字达到百分之八十就算不错了。
马山自由贸易区花费了五年的时间，一九七三年才建成正式使用。在一百六十万平方米的填海建成的工地上排列着一百○六家工厂，而一百○四家是日本投资百分之百，或者日本投资过半的企业。但是因为世界萧条长期化和对日出口不兴旺，在这些企业中已有一家服装加工厂和一家螺丝公司停业，此外有九家公司目前都暂停营业。给职工支付百分之六十的工资，但不知道什么时候会恢复开工。
负责韩国经济工作的副总理南德?v强调说，“今年失业人数比去年增加了百分之一，达到百分之七。经济增长如果再下降，就会成大问题，所以要设法扩大日韩两国的贸易和经济合作。”如果照现在这样发展下去，任何问题都要同日本方面有关企业的“确保利益”问题发生正面冲突。
考虑到十年，二十年以后的日韩经济关系，如果不现在就互相“调整产业”，因为日韩两国的经济型过于相似，可能会扩大两国经济的利害对立。

显示原版>>

Previous:以官员对萨达特十八日讲话表示失望

Next:赵浩生在香港的讲演：《爱祖国 反霸权》


苏《真理报》攻击英国举行军事演习

出版日期:1975.10.21
         期次:6141
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十月十九日电】弗·绍尔科夫在《真理报》上写道，英国人认为在该国开展的动员演习是“不符合时代精神的极其可疑和奇怪的举动”。“这次演习的目的是说明，使整个英国进入战时状态需要多少时间”。
评论员指出：“在英国的安全丝毫不受威胁的情况下进行这种试验在该国公众中引起了理所当然的疑惑。”
评论指出：“据报刊消息，英战后首次进行的动员演习要研练对付‘外国人’在英伦三岛‘可能登陆’的措施。”

显示原版>>

Previous:西德《南德意志报》报道：《伦斯催促进行演习通报》

Next:英《金融时报》报道：《北约新的武器政策即将执行》


外电评述：乔外长和基辛格在宴会上的讲话

出版日期:1975.10.21
         期次:6141
         版次:1
         栏目:\[头版]
副题:美联社说乔外长的讲话就美同苏搞缓和这一问题给基辛格上了一课
文章正文:
【美联社北京十月十九日电】中国外交部长乔冠华今天就他所说的由于美国同俄国搞缓和而给和平带来的危险这样一个问题给国务卿基辛格上了一课。
乔在基辛格从东京抵达北京后不久为这位美国官员举行的宴会上祝酒时说：“严峻的现实不是什么缓和已经发展到了一个新阶段，而是新的世界战争的危险正在加剧。”
基辛格在乔讲话时毫无表情地坐在那里，他接着也致了祝酒辞，他在讲话中温和地反驳了中国的态度。
基辛格说：“每一个国家都必须奉行适合于自己境遇的政策。”他又说，美国保证抵制任何一国控制其它国家的企图。
两位领导人都没有直接提苏联，但是乔使用了中国用来形容莫斯科政策的代名词——“霸权主义”和“扩张主义”。
乔指出，美国认为它可以通过谋求俄国的合作来赢得和平，这是自欺欺人。
但是就是在同一个简短的祝酒辞中，乔同基辛格都说美中关系在改善。乔说：“总的说来，这几年中美关系是有发展的。”
基辛格在致答词时说，美国所重视的关系“莫过于它同中华人民共和国的联系”。
于是他又讲了一句常常用以解释为什么他容忍象乔冠华用的那样严峻的措词的关键的话。基辛格说，“在奉行这一政策时，指导我们的将是行动和现实，而不是夸夸其谈”。
宴会是丰盛的，有军乐队奏乐，交替奏中国和美国乐曲。
国务卿打破了宴会的一板正经的气氛，他祝酒时开玩笑，结结巴巴地讲中国话。他说：“办酒容易请客难。”就连一贯是彬彬有礼的中国人都大笑起来。基辛格向听众说，他想说的是：准备宴席是容易的，当好主人就困难了。
【本刊讯】美国《纽约时报》记者莱斯利·盖尔布十月十九日报道：
中国外长乔冠华今晚在欢迎国务卿基辛格到中国来访问时，露骨地警告，奉行同苏联缓和的政策是危险的，这种警告是中国以前没有直接和公开地向国务卿发出过的。
中国人经常批评缓和，但是他们过去从未利用基辛格来访华的场合指名而公开地攻击“缓和”。
基辛格作了既会保持他同北京的联系也会保持他同莫斯科的联系的回答。他说，美中关系“不会威胁任何人”，但是接着又清楚地表示，如果事情关系到第三国的安全，美国将会勇敢对付苏联。
从而在双方实际上都没有点苏联的名的情况下，揭示出基辛格四天的访问以及福特总统不久将要进行的访问的根本目的是：北京和华盛顿并不认为两国间马上会有冲突，而是双方都想把他们的关系用来作为对莫斯科的压力。
上了几道菜之后，基辛格登上了讲台，他赞扬了长征，接着说：“美国所最重视的关系莫过于它同中华人民共和国的联系了。”他说，这一关系将是持久的，不会威胁任何人。
基辛格接着说，“正如我们已经在上海公报中所声明的那样，美国将抵制霸权主义。但是美国在能够不威胁到第三国家的安全而避免不必要的对抗的时候，也将尽一切努力来避免不必要的对抗”。
据人们理解，这句话的意思是说，华盛顿不会仅仅为了证明缓和并没有削弱美国的决心而寻求同莫斯科对抗，但是如果苏联进行挑战，华盛顿在亚洲和西欧都不会袖手旁观。
【合众国际社北京十月十九日电】在今晚的宴会上，中国外长乔冠华攻击美国同苏俄搞缓和，美国国务卿基辛格却为之辩护。
基辛格在讲话时宣布，福特总统“不久”就要到中国来加强中美关系。基辛格说，强调同莫斯科缓和并不意味着美国反对中国。“美国在对外关系中，最重视的莫过于它同中华人民共和国的联系了。”
双方关于缓和的谈话对外交气氛的强烈刺激，就象完全是中国北方菜的没有刺激味的宴会上的胡椒一样辛辣。

显示原版>>

Next:西德《世界报》报道：《波恩反对「象征性裁军」》


西德《南德意志报》报道：《伦斯催促进行演习通报》

出版日期:1975.10.21
         期次:6141
         版次:2
         栏目:\[第二版]
副题:说在赫尔辛基会议之后，西方没有产生对缓和的陶醉
文章正文:
【本刊讯】西德《南德意志报》十月十五日刊登一篇北约秘书长伦斯在慕尼黑波丁格协会讲话的报道，题为《伦斯催促进行演习通报》，摘要如下：
在北约秘书长伦斯看来，北大西洋公约组织的情景目前有“光明的同时也有黑暗的方面”。伦斯在慕尼黑波丁格协会说，“但是没有理由悲观”。只要这个联盟的人仍然深信，为了自由任何赌注都不是太高的，只要人们保持团结，那就能对付时代的挑战。
伦斯把葡萄牙的不确定前途和南翼的据他看来由于希腊和土耳其的相互疏远以及土耳其和美国之间的依然是严重的局势说成是联盟的消极方面，而把美国在中欧驻军的加强以及华沙条约组织内部的经济困难说成是积极的方面。
伦斯强调说，苏联也没有能够引起“西方自卫意志和防卫准备的巨大的心理变化，这是它对欧安会所抱的期望。”在赫尔辛基会议之后，在西方也没有产生对缓和的陶醉。
联系到这一点，伦斯再次指责华沙条约组织说，东方毫无疑问在进行迄今规模的演习，但它至今还没有根据赫尔辛基最后文件的规定通报过一次军事演习。
在关于维也纳中欧裁军会谈方面，伦斯坚持西方的关于“双方在裁军地区要有同样的最大实力的基本原则”的要求。

显示原版>>

Previous:北约将在靠近苏北部边界的海上搞军事演习

Next:苏《真理报》攻击英国举行军事演习


西德《世界报》报道：《波恩反对「象征性裁军」》

出版日期:1975.10.21
         期次:6141
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《世界报》十月十八日刊登一篇报道，题为《波恩反对“象征性裁军”》，摘要如下：
联邦外长根舍和联邦国防部长勒伯尔拒绝在东西欧进行“象征性裁军”。他们认为，莫斯科所谋求的这一步骤会使目前的军备不平衡状况固定下来，因此是和西方在维也纳裁军谈判方面的目标背道而驰的。
北大西洋公约组织参加不久前重新召开的欧洲共同均衡减少军事力量会议的国家所关心的是，通过不同的减少措施，拉平东西方目前不均衡的军队人数对比。而苏联人希望以同等比例或者按绝对数字计算来裁减。可是这样就不会丝毫改变东欧目前的优势。这也适用于所建议的同等地涉及所有与会国军队的“第一个象征性步骤”。
根舍和勒伯尔在拒绝这种想法方面和波恩的反对党完全一致。基民盟—基社盟联邦议院议会党团防务政策发言人韦尔纳在一次和电台记者谈话时说，“一个象征性的步骤事实上是根本起不了任何作用的”。这位联盟党政治家激烈地批评了社民党主席勃兰特，勃兰特十天前在伦敦采取了相反的立场。
勃兰特的论点是：“估计西方不久可能提出一项建议，该建议包括减少战术核潜力以换取苏联撤回很大数量的坦克这个新的提议。如果能以这种方式重新推动谈判，我将表示欢迎。但是，如果事情不能如此迅速地进行，我将建议，开始进行象征性的裁军步骤，我们的人民会把这一步骤作为不仅是在战略武器方面、而且在常规武器方面也能够达成协议的迹象而对它表示欢迎。”
韦尔纳就此评论说：“这又是勃兰特的老生常谈：核心是，能够唤起缓和的幻想。”
目前的欧洲共同均衡减少军事力量谈判的一个特殊问题是，华沙条约组织国家想确切肯定，各个参加国应该裁减多少士兵。联邦政府不准备采取这种解决办法。联邦政府主张确定双方的总的最大兵力。然后，应该让东西方的条约组织系统去分配各个伙伴国的裁减数额。在中欧的北约和华约之间造成一个常规军备的均势，这对波恩及其盟国来说仍然是决定性的。

显示原版>>

Previous:外电评述：乔外长和基辛格在宴会上的讲话

Next:英报文章：《共产党国家“武装起来对付俄国的进攻”》


以官员对萨达特十八日讲话表示失望

出版日期:1975.10.21
         期次:6141
         版次:3
         栏目:\[第三版]
副题:德新社报道以埃交接阿布鲁迪斯油田情况
文章正文:
【路透社耶路撒冷十月十九日电】以色列政府官员今天对埃及总统萨达特昨天的讲话表示失望，说这次讲话是一些时候以来最好战的一次讲话。
萨达特总统在议会的一次讲话中说，埃及将继续备战并对美国打算向以色列供应新式武器表示不安。
这些以色列官员说，外交部的专家正在仔细研究这次讲话，虽然初步的反应是令人失望的。
这些官员说：“这是一段时间以来我们听到的更为好战的一次讲话。令人感兴趣的是，这次讲话是在他开始访问美国八天之前的时候发表的，并且这一讲话是在我们之间的临时协议正在顺利履行的时候发表的，这是很不幸的。”
他们说，外长阿隆今天在内阁会议上回顾国际局势发展时，这次讲话将占突出地位。
【法新社开罗十月十九日电】值得注意的是，萨达特一反长期的惯例，在昨晚的讲话中没有攻击苏联。
一位消息灵通的人士表示，事实上埃及目前正在努力尽可能地与克里姆林宫改善关系。潘兴式导弹问题也许是埃及采取这一胆怯作法的幕后原因。
【德新社阿布鲁迪斯十月十六日电】据这里今天宣布，在以色列正式撤离阿布鲁迪斯油田后，以色列和埃及石油技术人员在这个地区将继续共同工作一段时间。
以色列石油公司“内蒂维内夫特石油公司”经理沙乌尔·基什对记者说，“为了使油田设施的交接工作能尽可能顺利和令人满意地进行”，埃以进行这种合作是必要的。
他说，这个安排是“在最近日内瓦谈判期间应埃及代表团的要求”作出的。
他还透露，以色列在撤走后将继续向阿布鲁迪斯地区的埃及人提供淡水。
他说，埃及人将向西奈西部的以色列人提供电力。

显示原版>>

Previous:英·甘地派特使分头去中东西非活动/巴哈杜尔结束在东南亚五国的活动后回国

Next:日本《读卖新闻》文章：《韩国经济的真面貌》


英《金融时报》报道：《北约新的武器政策即将执行》

出版日期:1975.10.21
         期次:6141
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《金融时报》十月十六日刊载一则题为《北大西洋公约组织新的武器政策「即将」执行》的报道说：
在美国国防部长施莱辛格最近访问了欧洲之后，北约盟国目前正希望采取它们的第一批具体步骤，来实现一项关于在今年年底前后试制和购买新武器的共同政策。施莱辛格在欧洲会谈期间，曾就扩大武器标准化的必要性和实现更合理的购货办法的最初步骤，同其他各国国防部长达成广泛协议。

显示原版>>

Previous:苏《真理报》攻击英国举行军事演习

Next:日报报道：《迎接民主革命两周年的泰国》


英·甘地派特使分头去中东西非活动/巴哈杜尔结束在东南亚五国的活动后回国

出版日期:1975.10.21
         期次:6141
         版次:3
         栏目:\[第三版]
文章正文:
【德新社新德里十月十五日电】今天这里报道说，英迪拉·甘地总理将派遣她新任命的特使穆罕默德·尤努斯访问中东，争取阿拉伯国家支持印度为在安理会取得非常任理事国的席位而展开的活动。
尤努斯将访问阿尔及利亚、突尼斯、利比亚和埃及。据说印度担心那地方的伊斯兰国家会一致支持巴基斯坦取得明年分配给亚洲的这个席位。
为争取其他国家支持印度的候选资格而派出去的另外几个使节有印度旅游部长拉杰·巴哈杜尔（他刚从马来西亚和印度尼西亚访问归来）和外交部副部长比平·帕尔（他现在在西非访问象尼日利亚这样穆斯林众多的国家）。
【印报托新德里十月十七日电】印度旅游和民航部部长拉杰·巴哈杜尔结束对缅甸、马来西亚、泰国、印度尼西亚和新加坡为期八天的访问后于昨晚到达这里。作为英·甘地总理特使出访这些国家的巴哈杜尔说，他的访问“十分成功”。他在同这些国家领导人会谈时发现，大家对区域性问题的看法完全一致，并希望相互接近。他说，这些国家的政府和人民完全理解印度的事态发展。

显示原版>>

Previous:日报报道：《迎接民主革命两周年的泰国》

Next:以官员对萨达特十八日讲话表示失望


英报文章：《共产党国家“武装起来对付俄国的进攻”》

出版日期:1975.10.21
         期次:6141
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日电讯报》十月十五日刊登一篇文章，题目是《共产党国家“武装起来对付俄国的进攻”》，摘要如下：
据在苏联的一位人士说，欧洲两个共产党国家罗马尼亚和南斯拉夫正在秘密武装起来，对付俄国可能的进攻。
这位化名为“萨莫欣”的作者，在上周从俄国偷偷弄出来的一篇长篇评论中谈了他所说的欧洲“缓和的战略面面观”。他问道：如果说赫尔辛基最高级会议开得那么成功，那么“为什么许多欧洲国家现在当等待已久的和平已开始来临时，却着手作出如此巨大的努力来武装自己”？
“西欧和美国的政府难道真不知道罗马尼亚和南斯拉夫正在加速共同制造一种战斗轰炸机吗？
“据说，这是一种比较廉价的飞机，引擎是在英国购买的。这些飞机主要是用于防御。
“自今年一月以来，一个罗马尼亚军事代表团一直在瑞士进行秘密会谈。他们想买瑞士设计的一种轻型导弹，他们认为这种导弹对付摩托化步兵和坦克很有效。
“有消息说，罗马尼亚人，南斯拉夫人，甚至阿尔巴尼亚人同西方国家还有一些接触，想要大量购买武器。他们今年已积极得多。谁都注意到了这一点。”
萨莫欣认为，俄国人并不象一直谣传的那样，打算在最近的将来把保加利亚变成苏联的一个共和国。但是，他说，至于说罗马尼亚和南斯拉夫，情况就大不相同了。
“别的一切且不说，由于南斯拉夫的海岸线，苏联需要南斯拉夫。俄国在阿拉伯国家的基地是很不可靠的。”
萨莫欣认为，罗马尼亚正在自行其是，因此俄国人除了最终占领罗马尼亚别无它择。他说：“至于罗马尼亚，他们显然作好了准备。
“但是南斯拉夫人，人人都知道，苏联统治者一面在进行‘和谈’，一面却在密谋推翻一个友好国家的政府。
“西方愿意继续谈下去。再没有比那些不想看到这一点的人更盲目的了。苏联工厂里的工人对事物的看法比许多西方外交官还清楚。”
萨莫欣说，有四个国家是苏联领导人认为属于他们的“合法财产”。其中三个——罗马尼亚、南斯拉夫和阿尔巴尼亚——是“社会主义”国家，俄国人认为他们是“叛徒”。第四个国家奥地利战后曾部分地被俄国占领。
萨莫欣说，俄国人还要清算第五个国家芬兰。萨莫欣认为，俄国人再往他们的阵营里增加五个国家并不太困难。
“当欧洲问题提出来时，人们总是说：‘没关系，美国会干涉的。’可是，全世界已经看到，美国是如何对匈牙利、捷克斯洛伐克和越南进行干涉的。
“也许他们会派直升飞机去撤退美国大使馆的人员和南斯拉夫共产党中央委员会，要是战斗在贝尔格莱德大街上进行的话。
“要是南斯拉夫和阿尔巴尼亚被占领的话，美国真的会采取军事行动吗？否。这五个国家（连同奥地利在内）全然是无防御的，全看苏联领导当中的老家伙政治盘算如何了。”
萨莫欣认为，苏联领导人对于越南人对美国人的“历史性胜利”缺乏热情。
“越南问题的了结，并没有使俄国得到好处。”

显示原版>>

Previous:西德《世界报》报道：《波恩反对「象征性裁军」》

Next:《美国防线发生移动 由大陆基地移向海洋据点》


赵浩生在香港的讲演：《爱祖国 反霸权》

出版日期:1975.10.21
         期次:6141
         版次:4
         栏目:\[第四版]
文章正文:
经济真正独立自主
过去十几年来，就是这个自力更生的道路，使中国真正达成经济的独立自主。以当年苏联用来卡中国脖子的石油为例，在过去十五年中，中国的石油产量以每年百分之二十的速度增长，成为全世界十个最大产油国家之一。农业方面连续十三年的丰收，今年又创造了历史的新水准，这对靠粮食输入为生的苏联，实在是一个绝大绝大的讽刺。
更值得重视的，是中国在经济发展中绝无能源缺乏之虑。今天在中国已探明的油藏已超过整个中东，其他蕴藏更多的大陆架和沿海五千多个岛屿还尚未勘测，这一点，使另一个超级大国也艳羡不已。
就是这些光辉的成果，使中国人民今天有足够的信心和经验要“在本世纪内把我国建设成社会主义的现代化强国”。这些成果使中国人感到自豪，这些成果也早使克里姆林宫的那群笨猪们感到暗暗发抖。
就是由于这种恐惧心情，他们开始恶毒地向西方国家散布“黄祸论”。苏修破坏手段毒辣
苏联的扩张政策并不止于东欧，东欧只是它和美国争霸全球的起点，从这里到地中海、波斯湾、印度洋、太平洋、大西洋、亚洲、非洲、拉卡美洲。在美苏的全球争夺战中，苏联的战略是披着第三世界“天然友人”的羊皮，进行豺狼行径；它采取与美国又争夺、又勾结、又紧张、又缓和、削尖脑袋有缝就钻的战略。
最明显的事实就是在美国在印度支那败退之后，苏联就立刻钻了进来，在亚洲各国鼓吹建立所谓“亚洲集体安全体系”，企图取美国的亚洲地位而代之；但这只是想入非非，难道亚洲国家都是傻子，要找个强盗来保护他们的安全，难道美国费了二十多年九牛二虎之力所不能达成的，它可以一挥而就！不可能！
这个阴谋虽然是不值一顾，但他们在亚洲各地所进行的秘密特务活动却不能不防。近年来苏联间谍以各种伪装身份在泰国、马来西亚、新加坡、印尼、菲律宾、台湾和香港展开工作。
苏联在东南亚进行特务活动的目的除了要在各国进行渗透、颠覆以外，另一重大任务是煽动排华。各地华侨为自卫、为维护当地政府和祖国的友好关系，一定要提高警觉，无情地揭穿这种挑拨离间的诡计。反帝反霸共同需要
从以上这些事实，我们可以清楚地看到苏联侵略中国称霸世界的野心，更可以了解中国为什么一定要反修、防修、反阶级投降主义和民族投降主义。但是我们万万没有想到，逃到台湾的蒋家父子，二十多年来在美国的豢养下狗仗人势与祖国为敌已经够无耻了，谁能料到在中苏问题上，他们竟始则幸灾乐祸，继则阴谋与敌人勾结，这不仅是当年对日投降主义的故态复萌，而且是双料汉奸！蒋帮苏修魔鬼握手
最引人注意的事件，就是以《伦敦晚报》驻莫斯科记者身份出现的苏联特务路易斯的赴台访问。他在台湾曾遍晤蒋政权要人，并单独和蒋经国用俄语密谈。他在报道中稍微透露了一些这次谈话的内容。他说蒋经国告诉他，蒋军正整装待发，大陆一旦有变，他们可以“在六小时内在任何地点登陆支援”。这显然是传语克里姆林宫，蒋军已准备好随时配合苏军登陆占领中国。此外蒋经国还向他表明，蒋政权对苏联的政策是“不是敌人，便是朋友”。
但是这些阴谋只是苍蝇碰壁，除了为人间带来几声凄厉，几声抽泣之外，绝抗拒不住历史的潮流。这个阴谋不但没有实现，一九七一年，蒋政权反而丢了他窃踞了二十多年的联合国席位。
蒋政权被踢出联合国以后，一怒之下以小流氓的口气扬言要“和魔鬼握手”。尼克松总统访华后，他们对美国更加不满，而那个魔鬼的手也早已伸到台湾海峡。为了刺激美国，他们开始和这个魔鬼的手有所接触。例如苏联舰队的通过台湾海峡，路易斯又两度访台以及和蒋政权合流的海外“台独”分子开始和苏方联络等，都是这种接触的迹象。蒋帮覆亡势所必然今天，那个魔鬼对台湾的阴谋是想代替美国在台湾建基地、搞独立。蒋政权也早已知道“复国”无望，目前唯一可玩的花样就是“独立”，在这一点上，莫斯科和台北是心心相印的。
但是，今天飘摇在风雨中的蒋经国是没有宁静的，他的处境是：脚踩一只在印度支那打翻了的船——美国，右手抓着一根小草——日本军阀的余孽，左手伸向魔鬼——苏联，但他面对着的是手持铁扫帚的强大中国，排山倒海而来的国际反霸浪潮和台湾人民反法西斯统治情绪的日渐高涨，他的独立是绝无希望，他的覆亡是势所必然。
蒋政权虽然事事依靠外国，但是它却拥有一个可以作世界领袖的特别法宝，就是专门会炮制恐共宣传。它靠这种宣传来争取美国的军援、经援，欺骗华侨，更重要的是在台湾实施特务统治。
但是，今天这种宣传像个吹得过大的气球，爆炸了，法宝不灵了。今天，全球绝大多数的国家已经和中国建交，华侨社会中今天充满了认同、回归的热潮，台湾同胞也渐渐听到祖国真象的报道，蒋政权恐共的愚民政策和特务统治已经失去效用，他们不敢允许大陆释放的战犯回台湾，就是最好的证明。
我们身居海外的人，受这种宣传的流毒也很深，要清除这种流毒，唯一的办法就是认识祖国，以中国大陆自力更生，艰苦奋斗的光辉成就和蒋政权卖国求生所造成的毒害两相比较，就可以很清楚的看到谁是“汉”，谁是“贼”，谁是有骨气的中国人，谁是人尽可夫的软体动物，谁的前途光辉灿烂，谁注定要沉沦覆亡。这样一比较，是非就非常清楚，个人的道路就非常容易选择。
最后，我敬祝这个“中国周”的成功，更希望这个“认识祖国”运动可以推广到全世界华侨和特别是台湾同胞中间，在这个动人的题目下，我们有着共同的语言，共同的感情，一定可以促成海外同胞爱国、反霸的大团结，促成台湾的解放和祖国的早日统一。（续完）

显示原版>>

Previous:日本《读卖新闻》文章：《韩国经济的真面貌》

Next:法新社报道：《基辛格想使中国相信美国不是纸老虎》


《朝鲜半岛安全是基辛格战略出发点》

出版日期:1975.10.22
         期次:6142
         版次:4
         栏目:\[第四版]
眉题:日《每日新闻》评基辛格同宫泽的会谈
文章正文:
【本刊讯】日本《每日新闻》十月二十日刊登一篇文章，题目是《朝鲜半岛的安全是基辛格战略的出发点；作为固定现状的立足点；日本从侧面予以密切协作》，摘要如下：
基辛格在同宫泽外相的会谈中，朝鲜问题占用了许多时间，据估计，在同邓小平副总理等中国首脑会谈时，“朝鲜半岛的安全保障问题”也将成为主要议题。
据认为，与朝鲜半岛具有重大利害关系的日本、美国、中国、苏联之中，进行“日美”“美中”协商，这是“基辛格战略”的正式开始。
基辛格的目的是，甩掉日中苏各国所说的“南北自主统一”的“方针”，目前，将沿着它希望维持朝鲜半岛现状的“真实想法”来谋求解决朝鲜问题。“基辛格战略”的第一步是通过“美朝接触”来打开局面，访华的基辛格将根据日美中苏四国的打算和力量的平衡，来争取把朝鲜民主主义人民共和国拉到“对话”席上。
“基辛格战略”的轴心是他九月二十三日在联大演说时呼吁的“召开解决朝鲜问题的国际会议”的设想。但是北朝鲜表示反对基辛格的建议。对此，美国方面没有改变强硬态度，说：“绝对不同意没有韩国参加的会谈”。我国一直专心与“基辛格战略”进行紧密配合，并从侧面提供了合作。另一方面，在“基辛格战略”布局过程中，中苏围绕着朝鲜半岛的微妙态度显露了出来。即使根据宫泽外相的印象，苏联的态度也是冷静的，甚至据说葛罗米柯外长“没有表示拒绝”。
中国在九月份派遣张春桥访问了北朝鲜，但没有发表联合声明。随着印支战争结束后美国军事力量实行收缩，中苏在亚洲的对立激化，这一情况进一步加深了中国的反苏态度，从牵制苏联来说，中国不能无视美国驻南朝鲜军的存在。
基辛格在同中国首脑的会谈中，一方面考虑中朝间的微妙的关系，另一方面，以良好的美中关系为背景，要探索同有关国家进行对话——包括“美朝接触”的可能性等在内——的道路。

显示原版>>

Previous:美意三科学家因癌症研究获诺贝尔奖


苏农业部长发表谈话承认苏今年粮食歉收/美报文章：《苏联人绕过美国的粮食禁运向别处购买粮食》

出版日期:1975.10.22
         期次:6142
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科十月十一日电】苏联今天第一次公开说，今年夏季的一场大旱使得一九七五年的粮食收成没有完成官方的计划。
农业部长波利扬斯基在十日纪念农业工人节的一篇讲话中承认了这一点。今天的《农村生活报》摘要发表了他的讲话。
这家报纸引述波利扬斯基的话说，“大家知道，今年的气候条件不正常。有一些州遇到了旱灾。这就不能不在完成计划方面作出调整。”
波利扬斯基断言，由于过去十年来国营农场和集体农庄的生产率提高了，这个国家已能够“顺利地克服旱灾最严重的年头的困难”。
他的言外之意是说，尽管旱灾使粮食收成受到了损失而没有完成计划，但是这个国家在粮食方面仍然是自给自足的。
他发表这个讲话的时候，外贸部长帕托利切夫正在同美国一位高级官员谈判美国向苏联长期卖粮食的问题。
苏联官方的计划要求一九七五年生产二亿一千五百七十万吨粮食。波利扬斯基没有提出任何估计数字来说明这一指标将降低多少。
美国农业部九日估计，苏联的粮食总产量将是大约一亿七千万吨，比官方的计划少四千五百七十万吨。
【本刊讯】美《华盛顿邮报》十月二十日刊登一篇文章，题为《苏联人绕过美国的粮食禁运向别处购买粮食》，全文如下：
据说，自从福特总统今年夏天禁止向莫斯科出售粮食以来，苏联已经秘密地从其他国家购买了几百万吨小麦、玉米和大豆。
虽然不清楚苏联没有透露的从其他国家购买的粮食总共有多少，但是政府人士和贸易界人士说，克里姆林宫秘密地从国外购买的粮食可能总共有五百万吨到八百万吨。
人们所知道的俄国今年购买的粮食大约有一千六百万吨——其中包括从美国购买的一千二百万吨。然而，某些贸易界人士说，俄国的买主实际上可能买了两千三百七十万吨粮食
——接近这个国家的港口一年所能进口的两千九百万吨的数字。
农业部的一位高级官员说，苏联贸易商已经是充满信心，因此他们可以对美国出口商说，他们不打算很快从美国购买大批粮食，他们也不急于要美国政府取消停止向苏联出售粮食的禁令。
这位官员说：“我们倾向于认为这只是迫使（我们）降价的一种策略。我们仍然期望在取消禁令后将向苏联出售五百万吨到六百万吨粮食。”
福特政府暗示，取消禁令要取决于是否能同莫斯科就长期购买粮食的问题达成一项协议。苏联人在七月份六天的时间里就从这里购买了九百八十万吨玉米、小麦和大麦。这次的出售促使了商品价格的上涨。政府希望俄国人分期购买粮食以避免今后出现类似的冲击。
对于苏联倒底购买多少粮食这一点不能肯定的原因是，全世界的粮食交易一般都是保密的。
在美国的粮食商必须向农业部报告他们要出口多少粮食。但是，这些公司在海外的分公司以及欧洲的粮食商就不透露他们向国外出售多少粮食。
农业部估计，莫斯科从没有透露的来源购买了四百万吨到五百万吨粮食。
粮食交易方面的人士上周说，他们认为，俄国人购买了十万吨西班牙的大麦、四十万吨罗马尼亚的小麦、四十万吨巴西的玉米、五十万吨到一百万吨巴西的大豆、几百万吨阿根廷的玉米和小麦，这些都是没有宣布的。
这些粮食显然主要是通过在欧洲的经纪人和粮食公司购买的。
苏联今年的收成比指标少四千万吨到四千五百万吨。
上周流传的谣言说，一些粮食商猜测他们很快就能得到美国的粮食来出口，他们曾谈判向莫斯科出售他们手中还没有的非美国的粮食。
贸易界人士说，这些商人猜测，他们将能够把这些合同变成协议，以便在禁令取消时交付美国的粮食。
一些大的粮食公司操纵着全球性的贸易系统，在全球性的贸易系统中，千百万吨粮食在交付之前要在它们之间来回的周转。

显示原版>>

Previous:美新处报道：《福特宣布同苏联达成谷物协议》

Next:美新处报道：《美苏关于苏联供应石油的谅解》


美农业部长等谈美苏关于买卖粮食石油的谈判/美联合经委会报告说美继续向苏出售谷物将会使食品价格再上涨

出版日期:1975.10.22
         期次:6142
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十月二十日电】福特总统今天宣布，美国同苏联已经达成一项美国向俄国人出售谷物的五年协议。但是美苏两国还在就美国可能购买苏联石油的问题举行谈判。
巴茨说，目前的产量——玉米和小麦的收成是创纪录的——估计为二亿四千二百一十万吨。他说，“一切迹象”都表明，一九七五
——七六年的收成可以满足国内需要、也能满足其他顾客的出口需要和至少再向苏联人提供七百万吨的谷物，并且仍能增加重要作物的结余库存。
如果苏联希望从今年的收成中购买七百万吨以上的谷物，协议规定必须先同美国政府协商。农业部将“继续非常密切地监督向苏联人出售谷物的情况”。
联邦能源署署长扎布说，石油和谷物交易“并不是一种交换”。表示意图的信“当然不是最后协议”，而只是一种商谈细节的谅解。他说：石油协定“有可能”永远不会实现。
他说：“（石油）价格仍然是讨论中的一个问题。……我们认为我们应该提出有利于美国人民的条件”。扎布说：“我认为这样说是公道的：还有一些实质性的分歧有待解决。”
【美联社华盛顿十月二十日电】据二十日公布的联合经济委员会的一份报告说，如果苏联再从美国购买一千万吨的粮食和二千五百万吨的大豆，零售食品价格可能会上涨百分之一点四。

显示原版>>

Previous:法国逮捕一保加利亚间谍

Next:美农业部估计美今年粮食产量


布托到巴黎访问

出版日期:1975.10.22
         期次:6142
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伊斯兰堡十月十九日电】布托总理今天已离开卡拉奇，对法国和罗马尼亚进行正式访问。
据政府宣布，布托和他的七十名随行人员将从十月二十日至二十二日访问法国，然后他将前往布加勒斯特进行为时三天的访问，从二十二日至二十五日。
【法新社巴黎十月二十日电】巴基斯坦总理布托和夫人今天下午到达奥利机场，对法国进行正式访问。
陪同布托先生和夫人进行访问的有他们的女儿贝纳齐尔·布托和一个庞大的代表团。代表团中主要有负责外交和国防的国务部长阿齐兹·艾哈迈德、生产部长拉菲·拉扎。
法国权威人士说，法国总理希拉克和布托星期一下午一致同意，两国可以在经济、军事和文化方面发展关系。
巴基斯坦总理于二十日以双方各有十来名部长和高级官员参加的、同希拉克进行一个半小时的会谈，开始了他对法国的正式访问。在这次“扩大”会议后，举行了两个人的密谈。
布托非常详细地介绍了巴基斯坦同它的邻国的关系：他强调了他的国家为使它同印度的关系正常化而展开的不断努力，他还谈到了巴基斯坦同阿富汗和孟加拉之间的关系。他还介绍了与各超级大国（美国、中国、苏联）的关系状况，并特别强调了巴基斯坦和法国之间进行政治合作的巨大可能性。布托在走出马提翁大厦时说，会谈是以非常令人满意的方式进行的。
【法新社拉瓦尔品第十月十八日电】布托总理今天是——而且无疑地在今后一段时期里仍将是——巴基斯坦的实力人物。
在这个有着往往是过时的行政结构和人为划定的边界的国家里，（建立一个新国家和巩固脆弱的统一）这项任务并不是轻而易举的工作。尽管巴基斯坦制订了新宪法，正式规定本国实行议会式民主，但是常常还是不得不采用严厉的措施。
布托所采取的行动还不足以巩固这个国家脆弱的统一。必须肯定巴基斯坦在国际事务中的地位和作用。
布托所做的正是这件事情，他已经设法使美国取消了在一九六五年实行的对巴基斯坦的武器禁运。
此外，他改善了同苏联的关系。今天一向同中国有着友好关系的巴基斯坦，同三个大国都有着友好关系。
他还设法通过奉行和解政策（特别是对阿富汗、孟加拉国和印度）来缓和人们的情绪，但并不是始终能得到对方应有的报答的。
从这方面来说，布托也许需要法国（自从一九六五年以来它特别是巴基斯坦的一个忠实的武器供应者）。一些观察家认为，但是美国结束军火禁运，可能使得巴基斯坦从华盛顿而不是从巴黎获得军火。
布托否认这一点。
法国和巴基斯坦在核方面进行的合作出现了一些问题，这是由于印度最近的核爆炸试验引起的。巴黎怀疑巴基斯坦想要制造核弹，于是它要求严格监督核发展（计划），作为它提供援助的交换条件。巴基斯坦已拒绝了这一要求。法国原定要帮助在卡拉奇郊外兴建一座核反应堆一事尚未肯定。布托希望这个问题会在他动身去法国之前得到解决，因为这是他此次访问的一个重要原因。
此外，布托希望法巴两国贸易将得到改善
——目前他认为法国定的价格太高。

显示原版>>

Previous:美农业部估计美今年粮食产量

Next:日报社论：《日益动荡的印度次大陆》


差提猜说泰国准备同印支各国谈判

出版日期:1975.10.22
         期次:6142
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《新中原报》十月十八日报道：
泰外长差提猜十七日向记者发表谈话时指出，泰国随时作好和印支四国及其他国家谈判的准备工作。
询及有关组织印支四国联盟的问题，外长说，基于上述四国曾经是法国的殖民地，他们因有共同命运而彼此之间有着密切的关系和互相合作，是很自然的事情。此举将促进印支四国的坚强和团结，并希望见到印支四国联盟能和东南亚国家联盟取得良好的合作，与此同时希望双方组织能联合起来。

显示原版>>

Previous:法新社报道埃及开展反对纳赛尔主义运动

Next:苏兹贝格评基辛格访华：《再次下中国这盘棋》


德新社报道苏在西德建立新的间谍网

出版日期:1975.10.22
         期次:6142
         版次:2
         栏目:\[第二版]
文章正文:
【德新社柏林十月十八日电】据《柏林晨邮报》说，西柏林已揭出战后时期最危险的苏联间谍之一。
这家报纸说，西柏林反情报官员已发现苏联国际旅行社新闻负责人三十八岁的谢尔盖·维亚特金，实际上是苏联谍报机构苏联国家安全委员会的成员。
这些官员在一名双重间谍鲁迪·赖因哈德的协助下，十五个月来一直在监视并经常破坏维亚特金的计划。
据《柏林晨邮报》说，四十七岁的赖因哈德已获悉，维亚特金的任务是在一九七四年四月份逮捕了为东德进行间谍活动的波恩总理的副秘书京特·纪尧姆之后，在西德建立一个新的间谍网。
西柏林情报部门在赖因哈德的协助下，已获得关于苏联国家安全委员会在西柏林组织情况的详细报告。
这个部门在收集了所有可能得到的情报之后，就在十月三日下令赖因哈德切断与维亚特金的一切联系。
《柏林晨邮报》写道，维亚特金显然是由于赖因哈德没有在十月七日与他碰头而警觉起来，于是在本周早些时候离开了西柏林。

显示原版>>

Previous:美新处报道：《美苏关于苏联供应石油的谅解》

Next:法国逮捕一保加利亚间谍


法国逮捕一保加利亚间谍

出版日期:1975.10.22
         期次:6142
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十月十五日电】人们于星期三（十五日）获悉，一位四十二岁的保加利亚医生尼古拉·季米特洛夫因间谍嫌疑已被捕关在巴黎。
季米特洛夫是在法国东部的斯特拉斯堡医院的医生，他利用他的法国籍妻子的关系（他的妻子直到一九七二年在法国驻索非亚的大使馆当护士），向保加利亚情报机构提供了这个大使馆人员的情况。

显示原版>>

Previous:德新社报道苏在西德建立新的间谍网

Next:美农业部长等谈美苏关于买卖粮食石油的谈判/美联合经委会报告说美继续向苏出售谷物将会使食品价格再上涨


法新社报道埃及开展反对纳赛尔主义运动

出版日期:1975.10.22
         期次:6142
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗十月十八日电】在这里加强反对纳赛尔主义的最后残余的斗争中，前总统纳赛尔的亲信、作家和新闻工作者海卡尔今天正式从有影响的开罗《金字塔报》“引退”。
《金字塔报》的前董事长和总编辑海卡尔在任职十五年之后，他的负责人的职务实际上已于今年二月就被接替了，但他还继续享受某些特权。
反对纳赛尔主义的运动是九月末开始的，当时萨达特总统在一篇纪念纳赛尔逝世五周年的演说中说，纳赛尔主义也和萨达特主义一样并不存在。与此同时，埃及报纸还“透露了”纳赛尔政权一些不讨人喜欢的方面：警察独裁制，胡乱抓人打人，以及政治性的谋杀。
最近几天，报纸的报道甚至走得更远。它神秘地暗示，纳赛尔同副总统阿密尔（死于一九六七年九月）有一种“特殊”的关系，但报道对这词儿未加解释。
报纸还攻击了这位前领导人的两个密友：他的亲信和代言人海卡尔和他的女婿萨迪克。
今晨，开罗的日报《消息报》指责萨迪克（同纳赛尔的第二个女儿胡达结婚）在埃及以外的阿拉伯报纸上撰写敌视萨达特的文章，并且由于国家元首的特殊恩宠而免服兵役。
（纳赛尔的长女穆纳同萨达特的一位密切合作者乌尔万结婚。）
反对纳赛尔主义的运动无疑具有双重的目的。第一，看来很清楚，今年七月同意继续担任总统直到一九八二年的萨达特从明年十二月起将有一个为期六年的新任期，因此他有意加强他的权力。
“萨达特主义”必须代替“纳赛尔主义”以变换方向，这就是用同以色列媾和来代替招致毁灭的“不战不和”政策；用同美国结成的同盟来代替同苏联结成的同盟；用经济自由化来代替社会主义。
【美联社开罗十月十日电】已故总统纳赛尔的女儿十月十日指责说，在她的父亲于一九七○年九月去世后，她的家庭受到她父亲的两名助手的“恐吓”。
纳赛尔的女儿胡达指责前内政部长戈马和前总统秘书谢里夫“把我们恐吓到了神经错乱的程度。这种行为一直继续到一九七一年五月”。
这里的观察家认为，胡达的文章是她的家庭要在批评纳赛尔主义的时候表示同萨达特一致的一种努力。

显示原版>>

Previous:美《前卫》周刊文章：《美国要在南非搞基地吗？》

Next:差提猜说泰国准备同印支各国谈判


港报文章：《美国单车和「中国热」》

出版日期:1975.10.22
         期次:6142
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十月十六日刊登一篇署名文章，题目是《美国单车和“中国热”》，摘要如下：
据说，今天的中国，是自行车（单车）最多的国家。
中国自行车之所以多，主要是解放后人民的生活改善了，你买他买，自行车便日益增多。可是，这为数众多的自行车，看在爱用汽车而又饱受空气污染、备尝交通阻塞之苦的美国人眼中，却是另有一功。
在他们看来，中国人利用自行车代步，不仅可减少空气污染，免受车塞之苦，而且可以节约能源。这种“发现”，自从美国人通过访问新中国而传回美国后，原先不爱自行车的美国人，开始改变了态度，逐渐有人弃汽车而就自行车。
随着美国前总统尼克松访华，美国掀起了“中国热”，美国人之中，学中国人使用自行车代步的人更越来越多。尤其是美国著名心脏病医学权威、历任美国总统医生的怀特，于访华后，声称用自行车代步有益健康，能减少心脏病之后，美国人骑自行车更蔚然成风，数年之间，全美的自行车数量，竟然以倍数增加。
十年前的一九六五年，全美国只有五百六十五万四千多辆自行车，平均每一千个美国人中，只有二十九点六辆。一九七一年，美国人开始与中国交往，“中国热”刚刚掀起，自行车的数量便陡然增加，达到八百八十四万九千余辆，平均每一千美国人拥有自行车四十二点七辆。
次年春天，尼克松访问中国；年内，越来越多的美国人纷纷访华，“中国热”越来越热；怀特医生的访华心得也在稍后发表了。于是，这一年，美国自行车的数量，更加大增特增。到了一九七三年，美国自行车继续报增，扳上了一千五百万辆的新高峰，每千人所拥有的自行车，也第一次达到七十二（七一点九）辆的高峰。

显示原版>>

Previous:尼克松的女儿和女婿将访华

Next:美意三科学家因癌症研究获诺贝尔奖


基特利评论：《基辛格在北京开始会谈，以便推迟建立美中外交关系》

出版日期:1975.10.22
         期次:6142
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华尔街日报》十月二十日刊登该报记者罗伯特·基特利发自北京的一篇评论，题为《基辛格今天在北京开始举行会谈，以便推迟建立美中外交关系》，摘要如下：
基辛格国务卿今天将在这里开始举行旨在使美中之间外交婚姻推迟成礼的会谈。
使他的为期四天的访问将主要涉及福特总统原订下月的中国之行的礼节和政治方面的事宜。访问期间的大多数时间将用在向中国领导人保证美国将仍然是这样一个强国：奉行一种能够削弱苏联在世界扩大影响所作努力的始终如一的对外政策。
这是使两个具有少数共同目标但社会制度根本不同的美国和中华人民共和国联系在一起的主要方面。两国都把苏联看成是自己的对手。从而，两国都看出延长在华盛顿和北京之间建立的脆弱而且在某种程度上是肤浅的关系的重要性。
预料，不管是将在星期四结束的基辛格目前进行的访问还是福特的访问都不会出现戏剧性的事件。不会建立正式外交关系，在贸易和人员互访方面也不会有大量增加。
然而，对两国来说，关系将仍然是重要的。中国认为毗邻的苏联对它构成了最重要的政治和军事威胁，而美国对外政策的主要目的是限制俄国扩大它在国外的势力。双方都认为主要是由于两国之间潜在的而不是目前的合作关系才使莫斯科对中美关系感到不安。
俄国人对中国具有历史渊源的猜疑，它担心有朝一日中国的人力和美国的技术可能会联合起来对付他们。
双方就世界局势交换看法，希望他们各自的对外政策的目的不会发生冲突。在这些日子里很少出现这种状况。除了限制俄国的影响以外，双方都希望防止在亚洲、特别是在朝鲜半岛出现敌对行动。
北京希望从它提出的警告中达到什么目的仍然不清楚。美国官员相信中国懂得它不能说服华盛顿放弃缓和，而美国也不会违背中国的利益同莫斯科勾结起来。当然还有双边问题，这些问题本周至少也得进行简短讨论。
其中最突出的是台湾问题。在其他双边问题上可能干成些事情。其中有一个涉及双方互相提出的财权要求的长期悬而未决的争执。
这里的高级美国官员只愿承认这个问题将再次提出，但是并不预言它会得到解决。不过，它仍然是在福特访问期间可能宣布解决的几个具体问题之一，以便使总统的访问得到一个有成就的形象。

显示原版>>

Previous:美报文章：《美苏今年签订武器条约的可能性接近于消失》

Next:美新处报道：《福特宣布同苏联达成谷物协议》


美《前卫》周刊文章：《美国要在南非搞基地吗？》

出版日期:1975.10.22
         期次:6142
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《前卫》周刊十月十五日刊登发自新德里的一篇文章，题为《美国要在南非搞基地吗？》，摘要如下：
美国准备接管世界上最具重大战略意义的军事基地吗？
最近南非公开邀请美国进来填补由于英国撤出西蒙斯敦海军基地而造成的“真空”，这就出现了上述可能性。这种事态发展势必对印度洋国家形成新的威胁。
被称为是南半球的直布罗陀的西蒙斯敦控制着非洲南端周围的航道。欧洲所需的百分之七十左右的石油均绕经好望角，甚至在苏伊士运河最近重新开放之后仍是如此。
南非急于同美国在印度洋进行任何形式的海军合作。然而，南非的种族隔离政策使得这种合作难于进行。但这两国的军事关系越来越密切。
设在西蒙斯敦附近的阿德沃卡特的极秘密的通讯和监察站——北大西洋公约组织为该站提供了设备——监听南极和孟加拉湾之间的五千英里半径范围内的海空交通情况，并把监听资料交给美国。
南非新闻部长米尔德在就西蒙斯敦协议满期问题同英国举行的会谈的最后阶段期间在华盛顿说，美国应代替英国使用这个基地。他说，英国的撤出造成了一个“真空”，而苏联很可能来填补这个“真空”。他说，西方世界必须对南非周围的海洋负起责任。当时提出把西蒙斯敦基地的便利条件提供给美国。法国战舰已经在使用这个基地。美国很可能要等到亚非的反应缓和一些以后才正式接受这项提议。
西蒙斯敦位于把大西洋南部水域同印度洋隔开的一个半岛上，因此它的地理位置的战略意义重要得使美国不能忽视。目前正处于发展之中的美国在迪戈加西亚的基地，在关岛、菲律宾的苏比克湾和西蒙斯敦之间成为一个便利的中途点。

显示原版>>

Previous:塔斯社报道：苏宣布黎笋将率代表团于十月底访苏

Next:法新社报道埃及开展反对纳赛尔主义运动


美报文章：《美苏今年签订武器条约的可能性接近于消失》

出版日期:1975.10.22
         期次:6142
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十月十七日刊登该报驻华盛顿记者亨利·特里惠特写的一篇文章，题目是《美苏今年签订武器条约的可能性接近于消失》，摘要如下：
苏美两国今年签订一项新的武器协定和在华盛顿举行最高级会议的前景已经接近于消失。这对双方都会产生重要的政治影响。
一些官员担心，缓和的整个进程可能遭到危险。另一些官员担心苏美关系可能在明年的美国总统竞选运动中被绝望地歪曲。
就公开发表的情况来看，苏联领导手中现在有美国关于限制战略武器的十年协定的最新建议。连美国官员们都并不指望莫斯科会接受这个建议。
大部分的政府人士说，如果达不成协议，苏联首脑勃列日涅夫就不可能进行他那拖延已久的华盛顿之行。事实上，由于勃列日涅夫受到的国内压力和国会很可能采取的态度，看来双方都会排除在没有达成武器协议的情况下进行访问的可能性。
美国的保守派和在其他问题上不那么保守的民主党人，已经在提出这一问题：缓和是不是一种只对苏联有利的进程。基于这一情况，政府的一些官员担心，缓和在明年可能成为一个国内党争的问题。
除了对双边关系的影响外，这类争论可能影响基辛格国务卿的前途。他的一些朋友认为，由于眼前不再有什么迫切的危机要解决，而且他的政策已经确定下来，因此他本人或者福特可能决定，在总统任期最后一年他应当下台。
美国分析家们认为，在国内，勃列日涅夫在缓和问题和武器会谈方面也有重大的个人利害关系。他在实现这项政策的政治和军事目标方面做得怎样，将决定他在二月份第二十五次共产党代表大会时他在克里姆林宫同事中的地位。
西方认为这位苏联领导人长期患病，因此预料他将在代表大会的时候或者在一九七六年晚些时候下台。
目前，武器会谈是这一切的催化因素。鉴于这个会谈目前陷于僵局，看来在去年十一月福特在符拉迪沃斯托克会晤勃列日涅夫后对达成协议的前景吹嘘得过分了。

显示原版>>

Previous:外电报道：邓副总理同基辛格举行会谈

Next:基特利评论：《基辛格在北京开始会谈，以便推迟建立美中外交关系》


美农业部估计美今年粮食产量

出版日期:1975.10.22
         期次:6142
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十月十日电】农业部今天估计一九七五年的玉米收成为五十七亿三千七百万蒲式耳，比上个月预计的增加了五千万蒲式耳。这个数字显然大得足以允许向俄国人销售更多的粮食。
农业部农作物情况报告局是根据十月一日的情况估计收成的。该局还预言二十一亿三千八百万蒲式耳的创纪录的小麦收成，比去年创的纪录提高了百分之十九。
一切作物的总产量估计比一九六七年的平均数提高百分之一百二十一。这是前所未有的最高纪录。
大豆的产量估计为一十四亿七千四百万蒲式耳，比上个月的估计提高了百分之二，比去年提高了百分之十九。
【美联社华盛顿十月十日电】农业部的官员估计，出口将用去今年小麦收成的百分之六十左右，大豆收成的百分之五十和玉米收成的百分之二十五左右。

显示原版>>

Previous:美农业部长等谈美苏关于买卖粮食石油的谈判/美联合经委会报告说美继续向苏出售谷物将会使食品价格再上涨

Next:布托到巴黎访问


美新处报道：《福特宣布同苏联达成谷物协议》

出版日期:1975.10.22
         期次:6142
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十月二十日电】题：福特宣布同苏联达成谷物协议
白宫十月二十日公布福特总统在宣布签署美国向苏联供应谷物长期协议时发表的如下声明：
美国人民——我们的许多生产谷物的居民、我们的工人、我们的农场主和我们的消费者——将由于今天在莫斯科签署的规定今后五年定期地、有条不紊地向苏联出售小麦和玉米的协议而获益。根据这项协议，苏联保证每年购买六百万吨谷物，在每年出口收益中占十亿美元。
因而，我今天要结束暂停向苏联出售谷物的做法。
对美国经济的益处是，我们已经：
——获得一个稳定而长期的外国市场；
——保证从国外得到一笔较稳定的款项；
——使美国农场主确信苏联将是一个以市场价格购买谷物的长期顾主；
——为农场主从事充分生产所提供的刺激已经加强；
——为雇用劳力、购买新农具提供了方便，使农业和商业得到普遍的鼓励；
——使近几年来一种打乱稳定的重大因素丧失作用；
——为美国运输工人和海员提供职业。
美国在这个收获季节中可以为了几年来的最好收成而欢欣鼓舞。
经济方面的有利含义是明显的。我们已经得到苏联的如下保证：在本收成年内不再另购会使美国市场遭到破坏的大量谷物。我已经指示农业部继续密切注意出口销售粮，并已指示经济政策局和国家安全委员会粮食委员会密切注视谷物的市场价格趋势及其有关问题。
今天在莫斯科签订的长期协议会促进美国的经济稳定。这是在我们对苏关系方面迈出了积极的一步。

显示原版>>

Previous:基特利评论：《基辛格在北京开始会谈，以便推迟建立美中外交关系》

Next:苏农业部长发表谈话承认苏今年粮食歉收/美报文章：《苏联人绕过美国的粮食禁运向别处购买粮食》


美新处报道：《美苏关于苏联供应石油的谅解》

出版日期:1975.10.22
         期次:6142
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿十月二十日电】题：美苏关于苏联供应石油的谅解
下面是白宫十月二十日发表的美国致苏联的确认两国政府之间关于苏联向美国供应石油的谅解的信件全文：
苏联莫斯科外贸部长帕托利切夫阁下：
此信是为了确认我们讨论中取得的谅解，即我们两国政府打算立即开始谈判，以缔结一项关于购买和运送苏联石油的协议。这一协议将规定如下：
（１）苏维埃社会主义共和国联盟政府在五年的时期内，每年提供出售一千万吨的原油和石油产品。
（２）美国政府可以购买原油和石油产品供自己使用，或者经双方同意，可由美国公司购买原油和石油产品。
（３）提供出售的总量的约百分之七十将是原油。其余为石油产品，特别是柴油和石脑油。
（４）部分原油或石油产品将运往美国，部分用把谷物从美国运到苏联去的油船运输。
（５）部分原油或石油产品可能运往欧洲或其他商定的市场区。
（６）原油和石油产品价格将共同商定，使价格水平符合美国政府和苏维埃社会主义共和国联盟政府的利益。
此外，还认为，两国政府将为延长和扩大已经在能源方面作出的合作努力而努力。这种努力特别是要更充分地应用两国的技术能力来提高现有资源的能源产量和开发新的能源资源。
【美联社华盛顿十月二十日电】苏联同意卖给美国的石油只等于美国所需要的石油的很少的一部分，但是这时的官员们说，这对我们同阿拉伯石油生产集团的关系具有很大的象征性意义。
这个协议要求苏联每年向美国提供约一千万吨的石油（每天约为二十万桶）。
即使按照最近的经济衰退水平的消费量，这也只能满足美国总的石油消费量的百分之一点三左右，同时也只能代替美国目前从其他国家每天进口的六百万桶石油的百分之三点三。
这笔交易可能具有意义重大的外交色彩，因为苏联一直设法在中东施展影响。而美国在那里则在支持以色列和同以色列的阿拉伯敌国保持友好关系，这两方面处于外交上需要审慎处理的境地。苏联通过向美国出售石油——那怕是少量的
——可能削弱阿拉伯国家通过象一九七三年实行禁运那样的操纵石油的做法而影响美国的力量。

显示原版>>

Previous:苏农业部长发表谈话承认苏今年粮食歉收/美报文章：《苏联人绕过美国的粮食禁运向别处购买粮食》

Next:德新社报道苏在西德建立新的间谍网


美意三科学家因癌症研究获诺贝尔奖

出版日期:1975.10.22
         期次:6142
         版次:4
         栏目:\[第四版]
文章正文:
【美联社斯德哥尔摩十月十六日电】两名美国人和一度在美国工作过的一名意大利人，因癌症研究发现了“肿瘤病毒和细胞基因物质之间的相互作用”而今天共同被授予一九七五年诺贝尔生理学或医学奖金。
马萨诸塞理工学院的戴维·巴尔的摩（三十七岁）、威斯康星大学的霍华德·马丁·特明（四十岁）和在伦敦皇家癌症基金会实验室工作的雷纳托·杜尔贝科（六十一岁）分享十四万三千美元奖金。
瑞典卡罗林医学研究所评奖委员会说明了他们工作的背景如下：
“除疣病毒外，病毒引起人体肿瘤还没有得到证实。疣病毒所引起的肿瘤是良性的。可是，看来人们有可能将发现病毒参与引起了人体上至少某些性质更为严重的肿瘤。”
巴尔的摩（纽约人）和特明（费城出生）的工作是以美国的弗朗西斯·佩顿·劳斯的发现为基础的，劳斯曾在一九六六年获得诺贝尔医学奖金。劳斯在多年以前证明了病毒能引起癌症。
杜尔贝科（出生在意大利）原来在都灵大学受教育和工作。他在一九四九年去美国，研究了一种结构比较简单的脱氧核糖核酸肿瘤病毒对在实验室条件下所培养的细胞的影响。他发现病毒繁殖抑或导致细胞的破坏，同时伴随着释放出新产生的病毒微粒，抑或导致细胞变形。
没有观察到变形的细胞产生病毒微粒。
接着，人们提出了问题：是病毒造成了细胞变形，而后消失了呢？
还是病毒的遗传物质留在变形的细胞里了呢？
卡罗林医学研究所评奖委员会成员指出，发现病毒的某些“足印”这一点说明，它留在变形的细胞里了。
这个评奖机构说：“这一点终于被杜尔贝科和与他共同工作的人所确证了。他们采用分子生物学的技术发现，病毒的遗传物质构成了变形细胞的遗传物质。因此，细胞获得了源出于传染病毒的遗传性。”
卡罗林研究所说，特明和巴尔的摩发现在核糖核酸肿瘤病毒微粒里出现某种酶使核糖核酸转移为脱氧核糖核酸，与此同时取得了重大的突破。
【美联社马萨诸塞州坎布里奇十月十六日电】巴尔的摩今天在获得诺贝尔奖金之后说，看来病毒在引起人体癌中只起很小的作用。
巴尔的摩在马萨诸塞理工学院举行的记者招待会上说，“我并不是要贬低病毒学的工作，但是今天所能得到的证据是，病毒在致癌方面起的作用是小的。”
巴尔的摩说：“我认为，今天进行医治的最大希望在研究致癌的环境原因。”
巴尔的摩说，对病毒及其引起遗传的基本单位的研究仍然是非常重要的。
他说：“如果掌握了这方面的知识，你就能拥有一个大得多的武器库来研究人体癌症了。”

显示原版>>

Previous:港报文章：《美国单车和「中国热」》

Next:《朝鲜半岛安全是基辛格战略出发点》


尼克松的女儿和女婿将访华

出版日期:1975.10.22
         期次:6142
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《洛杉矶时报》十月十八日报道：戴维·艾森豪威尔和夫人朱莉·艾森豪威尔将对中国进行几周的访问，日期很可能在十二月底，这次私人旅行是前总统尼克松两星期以前建议的。
这位尼克松总统的女婿今天说，这次旅行是应一九七二年这位前总统对中国进行历史性的访问期间中国总理周恩来对尼克松的两个女儿和女婿发出的邀请。
艾森豪威尔说，尼克松在圣克利门蒂的一名工作人员十月初根据尼克松的指示打电话向中华人民共和国驻华盛顿联络处询问，艾森豪威尔夫妇是否可以进行访问。
戴维·艾森豪威尔和夫人朱莉·艾森豪威尔星期二晚上同中国驻美国的两名高级使节
——联络处主任黄镇和他的夫人朱霖一道进餐，朱霖也是代表团高级成员。
艾森豪威尔说，在进晚餐时，中国官员向这对夫妇提出最后邀请，他和他的夫人已接受邀请。
他强调，这次旅行是私人安排的个人活动，没有同国务院或福特政府的任何成员进行过接触。

显示原版>>

Previous:苏兹贝格评基辛格访华：《再次下中国这盘棋》

Next:港报文章：《美国单车和「中国热」》


日报社论：《日益动荡的印度次大陆》

出版日期:1975.10.22
         期次:6142
         版次:3
         栏目:\[第三版]
副题:说印度次大陆为经济形势所迫现已「趋向新的国际关系」
文章正文:
【本刊讯】日本《朝日新闻》十月十三日发表社论，题目是《日益动荡的印度次大陆》，摘要如下：
在印度次大陆的国际关系中，最近相继出现两个新局面。一个是，孟加拉国同巴基斯坦和中国建立了外交关系，并决定互派大使。另一个是印度和美国第一次举行了混合委员会会议。
四年前印度、巴基斯坦战争以来，从这个地区大步后退的美、中两国再次登上舞台，基本上使印度次大陆的关系正常化前进了一步，是值得欢迎的。然而它又增添了新的动荡，这也是事实。以此为转机，印度同中国和巴基斯坦的关系正常化如何进行则值得注意。
孟加拉国新政权先后同巴基斯坦、中国建立了邦交，就国内政策也提出了基本的方向。但政治活动的自由化要等到明年八月以后，目前还维持戒严令，所以是外交关系走在了前头。
可以看出，艾哈迈德总统的新政权将表现出和前拉赫曼政权时代不同的独立性。中国和巴基斯坦在建立邦交上虽然采取了共同的步调，但因此就认为孟加拉国将脱离苏联、印度的影响，而象一九七一年当时那样倾向于美国、中国、巴基斯坦，那是过于受大国对立关系束缚的看法。虽然不能忽视这种因素，但也应该注意孟加拉国以不结盟路线为主轴，展开多边外交。
同时，印度和美国的混合委员会会议的具体成果虽有待于今后，但扩大贸易关系、奖励合办事业等两国的经济交流确实出现了光明的前景。
印度次大陆上的几乎所有国家现在都处于紧急状态下。
国内外政治都有不少问题乃是事实，但可以说整个经济不振是最大的共同原因。一九七二年和一九七三年连续两年风不调雨不顺，农业生产不好，并且受到了石油涨价的国际经济的严重影响。
尽管以苏联、印度的团结为核心的基本结构不发生变化，但为艰苦的经济形势所迫，这个地区可以说已趋向新的国际关系了。

显示原版>>

Previous:布托到巴黎访问

Next:塔斯社报道：苏宣布黎笋将率代表团于十月底访苏


苏兹贝格评基辛格访华：《再次下中国这盘棋》

出版日期:1975.10.22
         期次:6142
         版次:4
         栏目:\[第四版]
副题:说“双方都认为在对待莫斯科方面，需要在合作规则上彼此谅解”
文章正文:
【本刊讯】美国《纽约时报》十月十九日刊登苏兹贝格发自华盛顿的一篇评论，题为《再次下中国这盘棋》《对外事务》，摘要如下：
基辛格从一九七一年为尼克松总统打开通往中国的大门起就开始了作为一个新的中国通的生涯，可是在他这回第八次去北京的时候，他却充分意识到在这座外交迷宫里需要耐心和谨慎从事。
就互派大使而不是互设联络处的这个意义而言的“正常化”目前并没有提到议事日程上来，在福特总统下个月接着基辛格最近这一次的开道旅行前往北京的时候也不会提到议事日程上来。
因此，在国务卿本周将要进行的会谈中大概不会提出这个问题。北京已经同华盛顿打过招呼：美国即使在台湾问题上原地不动，福特先生也将受到欢迎。
然而，在做出这种表示的同时，中国今年已经对一些事情发出了怨言：取消了北京文艺团体的访问，取消了美国市长们的访问，抗议西藏流亡者的音乐团体到这里进行访问。
有一些迹象表明，这些天来从中国吹向美国的风已经变得凉了一点。
主要的事实是，中美关系仍然集中在两国都需要的在一些对外政策问题上暗中合作，集中在对双方都认为重要的问题上有类似的看法。所有这一切可以缩短为一个词，就是俄国。
当基辛格和尼克松第一次打开同中国的关系时，他们实际上是利用这个国家作为去莫斯科的后门，他们正在谋求同莫斯科搞削减武器和缓和。对后一种做法，始终必须向北京作充分解释，北京的谅解和信任是华盛顿所需要的。
在这种背景下，中国和美国对台湾问题的分歧不如它们目前需要限制苏联的扩张趋势来得重要。最近几个月使得北京对这种趋势有深刻的感受。
中国再次担心莫斯科要包围它。因此，北京对美苏缓和的进展，对俄国武装力量相对增加和苏联背后的北约组织软弱无力的状况都很敏感。
尽管中国和美国的意识形态有很大差别，尽管政治不同，全球性的目的不同，两国对俄国却有共同的关注。这就是目前的会谈和访问要做的事情。双方都认为在对待莫斯科方面，需要在合作规则上彼此谅解。
从美国的观点来说，我们不希望中国的好斗态度或疑心破坏我们同莫斯科缓和的根本政策。从中国的观点来说，他们不希望缓和的政策破坏中国本身。这不是新事情，正象我所说过的，这也不是戏剧性的事情。可是世界的命运取决于这盘棋下得如何。

显示原版>>

Previous:差提猜说泰国准备同印支各国谈判

Next:尼克松的女儿和女婿将访华


塔斯社报道：苏宣布黎笋将率代表团于十月底访苏

出版日期:1975.10.22
         期次:6142
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十月二十日电】题：关于越南民主共和国党政代表团访苏
此间宣布，应苏共中央和苏联政府的邀请，以越南劳动党中央第一书记黎笋为首的越南劳动党和越南民主共和国政府代表团将于一九七五年十月底对苏联进行正式友好访问。
【塔斯社莫斯科十月二十日电】题：接见越南民主共和国大使
苏共中央书记康斯坦丁·卡图谢夫应越南民主共和国驻苏联大使阮友窍的要求，今天接见了他，同他在热情友好的气氛中进行了谈话。

显示原版>>

Previous:日报社论：《日益动荡的印度次大陆》

Next:美《前卫》周刊文章：《美国要在南非搞基地吗？》


外电报道：邓副总理同基辛格举行会谈

出版日期:1975.10.22
         期次:6142
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社北京十月二十日电】美国国务卿基辛格和中国日常工作的主持人今天在华丽的人大会堂举行第一次会谈，审议了国际形势。
基辛格会谈了一小时四十分，然后中断会谈吃午饭。午饭后，他还以一个小时带他的夫人南希去看了北京的故宫。下午，基辛格同邓小平副总理举行了第二次会谈。
基辛格的一位发言人说，会谈是“诚挚和坦率的”，但是说会谈只是“审议国际形势”。
基辛格和邓开始首次会谈时，对于晚宴上关于和缓问题的争论一笑了之。
邓在有水晶吊灯、瓷痰盂和红色绒地毯的大厅里坐下来时说：“即使我们有点争吵，也没有关系。”
【德新社北京十月二十日电】美国国务卿基辛格和中国副总理邓小平今天在这里举行了计划在今后四天进行的几次政治性的意见交换中的第一次会谈。
邓在两小时的会谈开始时首先讲话，他说，自从基辛格夫妇上次在十一个月前访问这里以来，情况发生了某些变化，因而交换意见是有益的。所以，中国和美国之间存在某些分歧并不重要。
基辛格同意这种说法，他说：“是的，确是这样。”参加这次会谈的有外交部长乔冠华和两位副部长。
北京的观察家们认为，下述问题将排在议程的前列：
——双边关系的整个方面，特别是昨天已得到基辛格再次证实的福特总统十一月份的中国之行。
——印度支那战争结束以后的亚洲形势，以及像中国人所认为的那样，苏联在世界这一地区加紧了扩张。
——欧洲的形势，中国人认为，夏天在赫尔辛基举行的安全会议主要有利于苏联的“前进战略”。为此，中国人还间接地批评了基辛格本人，因为他们认为他是当前和缓政策的主要制定者之一。
【美联社北京十月二十日电】晚上，基辛格夫妇被请去观看《杜鹃山》。在演员们扮演一小伙农村造反的人和共产党领导人毛泽东的部队联合起来，同万恶的地主毒蛇胆斗争时，人们看见基辛格有几次在打瞌睡。
【法新社北京十月二十日电】美国国务卿基辛格今天在这里同副总理邓小平进行了总共四个多小时的会谈。
基辛格一行的人员已暗示，此次访问的基本目标是使中国领导人相信，美国不是“一个纸老虎”。
美国人说，国务卿并不希望这次访问会产生任何具体结果，特别是在台湾问题上。据报道他所关心的是想说服他的东道主，美国并没有被苏联的缓和政策所引诱而采取比较亲苏的立场。

显示原版>>

Next:美报文章：《美苏今年签订武器条约的可能性接近于消失》


《可能是新的扩军竞赛的火种》

出版日期:1975.10.23
         期次:6143
         版次:3
         栏目:\[第三版]
眉题:日《产经新闻》评美苏争夺印度洋
文章正文:
【本刊讯】日本《产经新闻》十月十四日刊登一篇述评，题目是《可能是新的扩军竞赛的火种》，摘要如下：与缓和相反一方面美苏之间在进行诸如限制战略武器谈判和互相削减在中欧的兵力谈判，另一方面却与此截然相反，两个超级大国在印度洋的扩军活动很明显，正在变成重大的焦点。这次美国国会批准在迪戈加西亚岛上为美国海军扩充基地拨付建设费，就突出地说明了这一点。
引起议论的迪戈加西亚岛是在印度以南一千六百公里的海洋上的一个小岛，属于英国。美国根据它同英国签订的协定，从一九七○年以来，首先建设通讯基地，随后接着建设海军基地。这次将把这个岛扩建成正规的海军基地。据传，计划把二千五百米跑道延长到三千七百米，使运输机和Ｂ—５２轰炸机、Ｆ—１１１战斗机能够起降。
要正规地加强这种基地，当然就需要有巨额预算，以建造航空母舰和用于维持，估计建造舰只是八十亿美元，一年的维持费大体需要八亿美元。也供应第七舰队六月十日，国防部长施莱辛格向国会提出了几张空中拍摄的照片。这些照片是Ｕ—２型侦察机拍摄的，所照的是苏联在非洲东北海岸的索马里的伯贝拉港建设的导弹基地。施莱辛格部长对这些不清楚的照片作了解释，他说：“伯贝拉是面临亚丁湾的战略据点，对岸的南也门又是苏联的友好国家。这种情况再加上苏伊士运河恢复通航，苏联对从地中海到印度洋的这一地区就将拥有影响。要保持军事上的均势，迪戈加西亚岛的基地建设乃是不可缺少的。”
对此，国会内最初也有人怀疑这是不是国防部为了把迪戈加西亚岛建成基地而编造的战术。可是有两名众院议员应邀去考察了当地，报告说，“伯贝拉是苏联在国外规模最大的设施”，证实了施莱辛格部长的见解是正确的。
美国政府和军事当局所以不顾国会这样强烈的反对，要加强迪戈加西亚基地的一个原因，就是因为印度洋上的军事均势在很大程度上偏于苏方了。
关于这一点，美国军事当局坦白说：“在这个地方（指印度洋），不愿意同苏联进行军备竞赛。因为苏联若建立起压倒一切的地盘，能够稍许靠近苏联的，那只有海军。”拿这句话来看，也是显而易见的。美国对苏联由于加强伯贝拉基地和苏伊士运河恢复通航而完全控制印度洋是感到焦急的。第二，丢失了印度支那以后，从印度洋到亚洲的主要战斗力量
——第七舰队的比重比以前更加重了，作为支持第七舰队的新战略据点，使迪戈加西亚成为正规基地是必要的了。窥伺中东石油英国宣布全面撤离印度洋以后，苏联打一九七○年起就年复一年地把舰只派到印度洋。最近，平时就有二十艘，特别在一九七五年进行了一次大演习，代号“海洋７５”，以印度洋为重点，把七个海连成一片。据悉，来自索马里的伯贝拉基地的军事力量也参加了这次演习。
同时，这方面的美军基地有澳大利亚的西北岬、波斯湾的巴林、埃塞俄比亚的阿斯马拉等。大多是以通讯设施为主，供应方面有不便之处。
在这种形势下，正视加强迪戈加西亚基地，美国就能以这个岛为据点，把亚洲、非洲整个地区置于“射程距离”之内，也能够发挥对中东石油地区的监视作用，战略上的意义是很大的。

显示原版>>

Previous:美报评正在莫斯科举办的三个艺术展览

Next:《印度时报》文章：《尼泊尔对苏联的亚洲安全计划态度冷谈》


《印度时报》文章：《尼泊尔对苏联的亚洲安全计划态度冷谈》

出版日期:1975.10.23
         期次:6143
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度时报》十月二十日刊登马温·库尔韦从加德满都发出的一篇文章，题为《尼泊尔对苏联的亚洲安全计划态度冷淡》，全文如下：
看来苏联渴望作为一个亚洲国家的尼泊尔对苏联关于建立一个亚洲集体安全体系的建议给予客观的考虑。
然而，一些观察家和尼泊尔的一些报纸认为，由于尼泊尔的地理位置、由于尼泊尔严格奉行不结盟政策以及它自己提出的宣布尼泊尔为和平区的建议，苏联的建议在尼泊尔是“搞不起来的东西”。
苏联是欢迎尼泊尔的和平区建议的最早的少数几个国家之一——但是是联系它自己提出的亚洲集体安全体系建议表示欢迎的。
据观察家们说，苏联提出的这一建议不大可能在尼泊尔得到多大支持，因为某些亚洲国家，特别是中国，看来坚决反对苏联提出的这一建议。尽管如此，在尼泊尔外交大臣今年八月访问莫斯科时从那里发出的消息暗示，克里姆林宫领导人同来访的尼泊尔人讨论了亚洲集体安全体系问题。不久前，苏联驻尼泊尔大使乌都迈英在尼泊尔世界事务委员会上发表了进行劝说的讲话，说所有亚洲国家的人民坐在一起根据欧洲国家赫尔辛基宣言的格式来讨论亚洲的和平和安全问题。

显示原版>>

Previous:《可能是新的扩军竞赛的火种》

Next:印度医生谈印传染病情况


达乌德致函瓦尔德海姆要求“调查”俾路支局势

出版日期:1975.10.23
         期次:6143
         版次:3
         栏目:\[第三版]
文章正文:
【印报托联合国十月十七日电】阿富汗首相穆罕默德·达乌德向联合国秘书长瓦尔德海姆报告，来自巴基斯坦的俾路支难民不断地到达阿富汗，表明了“俾路支的局势没有改善，它仍然象以前一样坏”。
达乌德在给瓦尔德海姆的一封措辞激烈的信中，反驳了巴基斯坦总理布托提出的到达阿富汗的俾路支人不是难民而是“逃亡犯”的论点。这里昨天公布了这封信。这位阿富汗国家元首兼首相说，“我只想说，任何一个头脑清醒的人都不会同意包括在难民中的所有这些俾路支妇女、儿童和老人（他们的人数与日俱增）可能是布托所说的逃亡犯”。
他在这封信中说，“我认为，在这种情况下，这是联合国能够正确地了解关于这个问题的真相和在阿富汗的俾路支难民的真正身份的情况的唯一办法，通过这个办法可以查明他们逃出他们祖国的原因。

显示原版>>

Previous:印占克什米首席部长阿卜杜拉抨击英·甘地

Next:香港《大公报》文章：《〈“中国通”们〉这本书》


法新社报道：《黑格说：西方世界应加强团结》

出版日期:1975.10.23
         期次:6143
         版次:1
         栏目:\[头版]
副题:北约军事委员会主席说「缓和」是个危险的词
文章正文:
【法新社巴黎十月二十一日电】题：黑格将军向大西洋条约协会说：西方世界应该加强团结
欧洲盟军最高司令黑格将军认为，西方世界面临军事威胁和社会一经济危机，除加强团结外，没有别的代替的解决办法。黑格将军是在大西洋条约协会第二十一次年会上讲这番话的。实际上，他在作关于工业化世界的政治、经济和军事形势报告时强调指出，“如果削弱防务体系”，就不可能进行反对经济危机的斗争。
此外，他强调指出，西方世界第一次不得不对付既是政治的、又是社会一经济的危机，同时，由于苏联制定了新的军备体系，人们还看到了“苏联威胁的变化”。
北大西洋公约组织军事委员会主席彼得·希尔—诺顿海军上将说，“缓和是一个时髦的、但却是危险的词”。他说，对我们来说，“我认为，它所引起的乐观情绪比实际局势所应引起的乐观情绪更大”。希尔—诺顿海军上将强调必须实行军备标准化，同时他希望“我们的生产应该朝向北大西洋公约组织军事共同市场，为真正的军事实体服务”。
前中欧盟军总司令厄恩斯特·费伯将军指出，苏联海军正在大大加强。他认为，苏联目前“正处于能威胁北大西洋公约组织横跨大西洋的通道、南翼和石油供应生命线的地位。它在太平洋对美国也是一个日益增长的威胁”。

显示原版>>

Previous:美新社报道：《施莱辛格引用苏加强力量的例子严责拟议中的预算削减》

Next:西德报纸文章：《什利芬和大西洋联盟》


伦斯说华约在中欧继续加强军队

出版日期:1975.10.23
         期次:6143
         版次:2
         栏目:\[第二版]
副题:并说北约对付这种威胁的能力今天更加成为主要的事情
文章正文:
【法新社巴黎十月二十日电】北约秘书长伦斯二十日在巴黎说，“尽管有了缓和进程和举行了赫尔辛基会议，但华沙条约在中欧继续加强军队”。
伦斯在大西洋公约协会第二十一届年会的开幕式上还说，“由于东方军队对西方的威胁增加，联盟要对付这种威胁的能力在今天比任何时候都更加成为主要的事情”。
伦斯表示遗憾的是，苏联甚至在欧安会之后仍然强调国际意识形态的斗争。然后他认为，“关于中欧裁军的维也纳谈判在未来几个月是否能取得进展，是总的来说判断赫尔辛基会议成果的重要标准之一”。对此，这位北约秘书长表示，他认为，显而易见，“东方还没有准备接受最简单、最公正的建议，即相互裁军应达到两个阵营共同规定的最高限额”。
【德新社巴黎十月二十日电】北约组织秘书长伦斯今天警告西方不要使其保卫自己的意志衰退下去。
他在大西洋公约协会在这里举行的为期五天的年度大会的开幕式上说，欧洲安全和合作会议并没有改变保持北约的威慑力量的必要性。
伦斯指出，目前存在着有害于西方的军事不平衡。在中欧，华约部队有九十二万五千人，而北约士兵只有七十七万五千人，东方有一万五千辆坦克，而西方只有六千辆坦克。
因此，至关重要的是，北约国家不能单方面削减武装力量，必须使舆论记住在阻止侵略或政治威胁方面联盟是很重要的。

显示原版>>

Previous:西德报纸文章：《什利芬和大西洋联盟》

Next:西德报纸报道：《福特在基辛格和施莱辛格之间摇摆》


美报评正在莫斯科举办的三个艺术展览

出版日期:1975.10.23
         期次:6143
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》九月三十日刊登一篇文章，评论正在莫斯科举办的三个艺术展览，摘要如下：
这些天来，莫斯科正举办三个大型艺术展览。其中两个招引了大批热情的观众，为等候参观，他们甘愿排队数小时，而第三个展览却几乎空寂无人。
两个成功的展览是：在普希金绘画陈列馆展出的纽约大都会艺术博物馆珍藏的杰作和在一所文化宫里展出的一百四十三名莫斯科“非官方的”艺术家画的八百多幅绘画。
在克里姆林宫对面庄严、古老的练马场中央展览厅里举办的第三个展览，则是赞成官方的社会主义现实主义规范的莫斯科艺术组织、画家和雕塑家的作品和艺术。该展览仅仅形同装饰而已。
等候参观非官方艺术展览的时间估计约六小时，而要进入普希金画馆就更加困难（一定要有票），只有为数不多的人参观练马场里的展览，平静地度过时光。
对这种明显对照的解释基本上是好奇。
大都会的绘画世界闻名，在莫斯科只是短暂的展出。
至于非官方的艺术家们，不久前他们的作品在其画室之外尚难看到，根本没有这样大的数量。一年之前，曾力图展出绘画的面家们，遭到推土机的突袭。当时国外对此强行破坏艺术展览的行动掀起轩然大波，这显然使苏联人很伤脑筋。因为自此以后，他们在莫斯科和列宁格勒又允许举办了五次较大一点的展览，一次比一次有劲，一次比一次大胆。
但在某种意义上来说，莫斯科人仍觉得非官方艺术展览象大都会艺术博物馆的展览一样短暂，他们对于当局改变主意，立即将这些展览取缔甚为敏感。由此也就产生了观看这些展览的紧迫感。
另一方面，练马场里的展览却会和苏联政权本身共长久。今年展览的货色无异于去年，并且可以万无一失地打赌，明年的展览会与今年的雷同。
对目前三个展览的不同态度，也许还有另外一种——更深的——解释。
练马场里的展览反映了苏联这样的理想：社会应怎样整齐划一、秩序井然、可预见未来，免除内部冲突。
但在文化宫里的展览情形则迥然不同。作品是各种风格、题材和质量的大杂烩。虽然艺术家们自己与当局合作，禁止展出“反苏”或色情画，可是技法仍是异常繁乱，没有什么普遍原则可以真正确立起来。
其中有超现实主义派、表现派、现实派、抽象派、原始派、流行派、光效应艺术派，以及对艺术名人的模仿等等，五花八门。

显示原版>>

Previous:西德报纸报道：《福特在基辛格和施莱辛格之间摇摆》

Next:《可能是新的扩军竞赛的火种》


美报专稿：《日益恶化的中苏关系预示着冬天的动乱》

出版日期:1975.10.23
         期次:6143
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿明星报》十月二十日发表多恩伯格发自慕尼黑的一篇专稿，题目是《日益恶化的中苏关系预示着冬天的动乱》，摘要如下：
在北京指责莫斯科使用“和希特勒同样的手法”，而苏联人把中国人称做“反动的帝国主义集团的代理人”的时候，这两个共产党超级大国的关系很明显地处于低潮。
观察家认为，自从六年前中苏两国的部队在乌苏里江边界上打过一小仗、莫斯科扬言要对中国的核试验场发动一次先发制人的打击以来，中苏关系现在比任何时候都坏。
就以新的苏联—东德友好条约为例吧。条约中埋下了同中苏冲突极为有关的伏笔。
莫斯科和东柏林上次在一九六四年签订的条约使双方在任何一方遭到军事进攻时都有义务保卫对方，但这种进攻仅指“在欧洲”。而根据新条约的措词，一旦在任何地方遭到“来自任何国家或国家集团”的武装进攻时，它们有义务互相保卫。这种说法的真正含义只能是，一旦苏联与中国发生战争，东柏林现在就有义务赶紧去保卫苏联。
事实上，这一新的双边条约把华沙条约的规定向东延长了几千英里，达到了苏联在亚洲的国境。
莫斯科同其所有的欧洲共产党盟国订有双边的友好互助条约。自一九六九年以来，它一直想改变或修改这些条约，以便使这些国家有义务在军事上卷入与中国的战争。
虽然克里姆林宫一九七○年从捷克斯洛伐克得到了它所企求的东西，但是，其它国家至今还程度不等地踌躇未决。
人们把与东柏林签订条约的时间看成是了解中苏关系的一个不祥的晴雨表。
当然，另外还有一些迹象：
对于一九七四年三月被迫降落在中国领土上的一架苏联直升飞机的三名驾驶员继续被拘留的问题，苏联在沉默了近一年之后，上月又就此公开攻击了北京。
同时，在莫斯科，外交界鸡尾酒会上（这里一直是了解中苏关系的好地方），正流传着苏联与中国的边界上即将发生武装对抗的说法。
虽然最近返回莫斯科的副外长、苏联首席谈判代表伊利切夫表示了乐观，但苏中关于调整边界和解决乌苏里江边界争端的会谈实际上似乎已陷入僵局。
与此同时，莫斯科和北京之间的论战更加尖锐了。
北京不再只是指责莫斯科的“反动性、帝国主义和沙皇的政策超过了老沙皇”，而且最近还指责克里姆林宫使用“和希特勒同样的手法”，“也谈和平但实际上是要战争”。中国人说，俄国人“要的是整个世界”。
另一方面，据莫斯科说，“鼓吹新的世界大战主张的”正好是中国。
不管谁是对的——如果有人对的话，一切迹象表明，中苏今年将有一个动乱的冬天。

显示原版>>

Previous:日报报道：《基辛格确认反对霸权 日本不改变立场》/时事社报道：《首相说要注视日中条约谈判的演变》

Next:苏《真理报》攻击我借基辛格访华掀起反苏浪潮和破坏国际缓和


美新社报道：《施莱辛格引用苏加强力量的例子严责拟议中的预算削减》

出版日期:1975.10.23
         期次:6143
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十月二十日电】题：施莱辛格引用苏联加强力量的例子，严责拟议中的预算削减
国防部长施莱辛格说，苏联在过去十年中“持续不断地”加强军事力量，他以此为例呼吁参议院恢复众议院对国防拨款法案所作的削减。
这位部长十月二十日在记者招待会上讲话时说，众议院拨款委员会对国防预算所作的削减是“严重的、残暴的和专横的”。他说，如果让其得逞，将会对“美国的防务地位产生有害的影响”。
关于国防预算，政府在七月一日开始的财政年度内提出的防务预算要求是九百七十八亿美元，众议院削减了七十六亿美元。它还把明年将把联邦财政年度的开始日期移到十月一日的三个月的过渡时期的二百三十亿美元的要求削减了十四亿美元。
这位部长说，众议院建议的削减以及众议院拨款委员会对军事建设法案所作的初步削减是“国防部近来有案可查的历史上对总统的要求削减得最多的一次”。
施莱辛格说，他发出这种预算呼吁是因为在军事开支上“美国和苏联之间存在着明显的不同趋势”。
他说，“如果去掉养老金和其他这类考虑，目前以美元计算，苏联人”在军事方面“可能比我们多花百分之五十。即使把养老金包括在内，他们也比我们多花将近百分之三十”。
他说，如果这种趋势继续下去，“最后将使我们处于一种谁也不能说美国是一个不亚于任何人的军事强国的地位”。
他说，在过去十年中，“由于苏联部署了重要的战略力量，而且目前这种力量由于部署第二代的战略导弹而正在得到不平常的加强”，美国及其盟国的安全处于危险之中。
他说，鉴于苏联这种加强力量的做法，对美国来说，获得安全的唯一道路，是“保持军事平衡”。
施莱辛格在记者招待会上谈到的其他各点如下：
限制战略武器会谈：他承认最近几周的谈判没有取得“重大进展”，但是他说美国一直在等待苏联人对最新建议作出答复。
巡航导弹：这位部长说，国防部将继续设法获得资金用来制造现在正由海军和空军研制的地对地“巡航”导弹。
【合众国际社华盛顿十月二十日电】国防部长施莱辛格二十日说，国会对美国国防预算作了“大幅度的、残酷的和任意的”削减，这会使美国的国家安全和收集情报能力遭到损害。
施莱辛格要求参院拨款委员会主席麦克莱伦在一些“令人灼心的项目”中恢复三十三亿美元。
合众国际社得到了施莱辛格给麦克莱伦信件的抄件，其中包括反对在操作和保养、补给、情报以及为了突破先进的空防系统而设计的空中发射的巡航导弹等方面进行削减。
关于整个防务状况，施莱辛格说：“十年前，按美元计算，美国的经费略略超过苏联。而今天，引人注目的事实是颠倒过来了。
“现在支持这一点的根据是苏联武器在不断地持续增加，不论在战略力量或一般任务部队方面所反映情况都是如此。
“解决的办法不是让军事力量对比情况进一步恶化，不是让苏联大大扩展它自己的军事态势而美国则一动不动或进一步收缩。”

显示原版>>

Previous:外电报道：毛主席会见基辛格

Next:法新社报道：《黑格说：西方世界应加强团结》


日报报道：《基辛格确认反对霸权 日本不改变立场》/时事社报道：《首相说要注视日中条约谈判的演变》

出版日期:1975.10.23
         期次:6143
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》十月二十一日刊登一条消息，题目是《外务省人士分析，基辛格确认反对霸权是为了显示美中关系的紧密程度，日本不改变立场》，摘要如下：
正在访华的美国国务卿基辛格，在乔冠华外长十九日主持的晚宴会上，根据美中上海联合公报，确认了“反对霸权”。就此问题，外务省人士二十日表明了如下看法：“日美对于‘反对霸权’的根本分歧在于‘受中苏对立的影响的日本’和‘可以利用中苏对立的美国’的这个差距。即使基辛格国务卿率先确认了反对霸权，日美基本立场的不同也是明确的，不能简单地采取把反对霸权写进日中和平友好条约也可以的说法。”
关于基辛格国务卿利用这个机会谈及反对霸权问题，这个人士认为：“丢掉印度支那这对于美国来说是个新事态，然而却证明，美中关系同一九七二年二月发表美中联合公报（上海公报）的当时没有变化。”
【时事社东京十月二十一日电】题：首相对日中条约持“静观”态度，说要注视条约谈判的演变
三木首相二十一日下午在众院预算委员会会议上谈到仍无进展的日中和平友好条约谈判问题时说：“希望尽早地达成协议。”但又说，当前要在前不久在纽约举行的宫泽外相和乔冠华外长会谈的基础上，“注视今后的研究工作和外交谈判的演变”，再次表示了要继续“静观”的态度。
这番话是在回答社会党议员冈田春夫的质询时说的。
冈田说：“三木首相应该亲自访华，谋求解决。”
首相回答说：“如有必要，我到哪里去也不厌烦，因为是有对象的，我不好随便说什么时候去。”同时又表示慎重态度说：“前不久，刚刚举行过日中外长会谈，我想在研究了这次会谈的情况以后应该决定怎么办。”
冈田进一步追问道：“在日中条约中写进‘反对第三国的霸权’是理所当然的，但是采取这种方式谈判没有进展，是否因为国内存在着牵制力量？”对此，首相回答说：“我不受任何人的牵制。”

显示原版>>

Previous:香港《大公报》文章：《〈“中国通”们〉这本书》

Next:美报专稿：《日益恶化的中苏关系预示着冬天的动乱》


斯里兰卡外交秘书访问印巴

出版日期:1975.10.23
         期次:6143
         版次:3
         栏目:\[第三版]
副题:同印巴商讨联合国安理会非常任理事国席位问题
文章正文:
【德新社科伦坡十月十七日电】斯里兰卡外交秘书贾亚辛格今天离开这里去印度和巴基斯坦执行一项高级使命：同两国领导人讨论斯里兰卡政府对印巴两国都已提出申请的联合国安理会即将出现的那个空缺席位问题的立场。
外交部副部长拉克什曼·贾亚科迪透露，新德里和伊斯兰堡都已谋求斯里兰卡给予支持。
很快就会发表有关这位外交秘书访问情况的报告。
他还说，以西丽玛沃·班达拉奈克总理的特使身份出访的贾亚辛格将向印度和巴基斯坦领导人提出某些建议，并征求他们的意见。
与此同时，据这里的外交人士说，印巴两国都在为争夺安理会中的这一席位进行有力的宣传。这个席位在明年初就空出来了。
巴基斯坦已经得到了几个月前在沙特阿拉伯举行会议的若干伊斯兰教国家外长的支持。
安理会常任理事国中国大概将支持巴基斯坦。
据说伊斯兰堡还在以中央条约组织成员国的身份谋求美国的支持。这些人士还说，另一方面，印度肯定会得到苏联、东欧集团和其它社会主义盟友的支持。
这些人士还说，争夺这个空位的另一个竞争者是菲律宾，如果它得不到足够的支持，它也许会撤回。

显示原版>>

Previous:苏联要印度偿还二百万吨谷物

Next:印占克什米首席部长阿卜杜拉抨击英·甘地


苏《真理报》攻击我借基辛格访华掀起反苏浪潮和破坏国际缓和

出版日期:1975.10.23
         期次:6143
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科十月二十一日电】《真理报》记者从华盛顿报道，在就如何制定“越南战争后的纪元”的美国对外政策这一问题展开激烈辩论的过程中，反对缓和的人急忙提出了将再次使美国处于“世界宪兵”地位的新的“理论”。
该报指出，刚刚问世的由前中央情报局高级官员和国务院情报司领导人克莱恩写的《世界力量对比估价；战略动向分析》一书阐述了这种理论中的一个理论。“克莱恩鼓吹建立美国卵翼下的新的军事集团”。
这篇通讯指出，反动势力不顾国际关系中重要的积极进展，违背各国人民巩固和平和扩大各国互利合作的渴望，继续要求增加军事拨款，力图使奄奄一息的侵略集团起死回生，反对缓和紧张局势。
《真理报》写道，这些势力由于仇视和平，往往与毛分子相勾结。
“大家知道，近来北京首领在破坏国际缓和方面特别卖劲，试图阻挠任何制止军备竞赛的计划。现在，亨利·基辛格访问北京一事，已成了毛分子掀起新的反苏浪潮和攻击缓和政策的借口。美国有一部分新闻机构也加入了这场宣传运动，它们倒不反对借这个题目捞一票。它们放风说，北京和华盛顿在一系列问题上具有‘相吻合的利益’，说什么这会加强北京和华盛顿‘对苏联的地位’，这些新闻机构显然是在向反对缓和的人的磨盘里注水。”
《真理报》归纳道：
“基辛格在北京进行的会谈将有何种结局，时间自会表明。但是现在就已经清楚的是，北京的挑拨伎俩是针对国际缓和的，是对和平和国际安全的现实威胁。”

显示原版>>

Previous:美报专稿：《日益恶化的中苏关系预示着冬天的动乱》


苏联要印度偿还二百万吨谷物

出版日期:1975.10.23
         期次:6143
         版次:3
         栏目:\[第三版]
文章正文:
【法新社纽约十月十七日电】苏联今天希望印度偿还它于一九七三年借给印度的二百万吨谷物。贸易界人士说，有关这个问题的谈判正在继续进行。
在小麦贸易界盛行的消息说，俄国人由于他们的谷物不足，因此需要这批小麦。印度可能从美国购入这批小麦，这在美国可能会引起一些问题。
苏联在印度遇到谷物歉收的年头时，将这批小麦借给印度。印度原则上同意在一九七六年八月之前偿还这批小麦（或是以现款或其他方法偿还）。（转载香港《大公报》）

显示原版>>

Previous:印度医生谈印传染病情况

Next:斯里兰卡外交秘书访问印巴


外电报道：毛主席会见基辛格

出版日期:1975.10.23
         期次:6143
         版次:1
         栏目:\[头版]
副题:美国务院发言人说基辛格觉得这次会见非常有益
文章正文:
【合众国际社北京十月二十一日电】国务卿基辛格今天会见了共产党主席毛泽东，历时一小时四十分钟。
会见中国共产党领导的这个国家的八十二岁的创建人毛泽东，是北京能够给予一个外宾的最高荣誉。外交官们说，这表明北京对中美关系的状况感到高兴。他们说，这对福特总统在感恩节（例假日，在美国是十一月的最后一个星期四
——本刊注）以后的访问是一个良好的迹象。
一位国务院发言人说：“国务卿觉得这次会见非常有益。”
【美联社北京十月二十一日电】美国国务卿基辛格今晚令人意外地会晤了毛泽东主席。
基辛格在下午六时三十分到达毛的住宅，陪同他去的是他的夫人南希和七个助手。基辛格的夫人和五个助手在被引见毛主席之后，就离开了。美国驻北京联络处主任布什和基辛格的特别助理温斯顿·洛德留下来参加了毛同国务卿的会谈。
【路透社北京十月二十一日电】当基辛格国务卿今天晚上会见毛泽东主席的时候，他带去了他的秘书安妮·博迪克小姐。
这位活泼的三十二岁华盛顿金发女郎象这一批美国人中其它八人一样握了这位年迈的主席的手。她说：“非常激动。我怎能忘记这次会见呢。”
【路透社北京十月二十一日电】可靠的外交人士说，美国国务卿基辛格今天会晤了人们所尊敬的毛泽东主席。一位美国人士说，毛主席身体今天“看来很好”，毛主席对基辛格说，他看到基辛格感到很高兴。
另一位人士说，福特总统访问中华人民共和国的日期现在已确定下来了，但他不能透露。
【德新社北京十月二十一日电】中国党的主席毛泽东今天接见了正在这里访问的美国国务卿基辛格，据消息灵通人士说，他们讨论了国际问题和双边问题。
参加了毛一基辛格会谈的美国官员对这位八十一岁的中国领导人身体极为健康和思想非常敏锐留下了深刻的印象。
毛—基辛格会谈进行了一小时四十五分钟。美国人士说，会谈的气氛是坦率和友好的。
早些时候基辛格与邓进行了第三次工作会谈。
参加会谈的美国人士后来说，他们得到的印象是，中国方面误解了赫尔辛基欧洲安全会议的某些方面和目标。
这些提供消息的人士追述说，中国是世界上批评东西方缓和最激烈的国家之一，认为缓和只有利于苏联的扩张政策。
【法新社北京十月二十一日电】一位美国人士在北京说，毛泽东主席今天在这里同美国国务卿基辛格进行的几乎达两小时的会见中，用了相当长的时间批评美国的同苏联搞缓和的政策。
一位接近基辛格的人士今天说，欧洲、关于欧洲安全和合作的赫尔辛基最高级会议和缓和是这次交谈中的主题。
【合众国际社北京十月二十一日电】毛泽东主席今天接见了基辛格国务卿。外交人士说，毛警告美国要注意它和苏联搞缓和的政策的危险。
这些人士说，毛说，苏联目前在西欧和亚洲咄咄逼人，搞缓和对美国没有好处。
一些外交官说，毛作出接见基辛格的这一不寻常的姿态，显然不仅要表明中美关系的重要，而且要引人注目地表示中国对美国同北京的头号敌人俄国搞缓和的政策感到不悦。
一位美国人士说，基辛格和邓在昨天和今天的会谈中未能就缓和问题、欧洲和亚洲的问题达成任何谅解。
【合众国际社北京十月二十一日电】美国联络处官员们说，共产党主席毛泽东今天会见了国务卿基辛格。
毛的接见表明，尽管中国反对美国同俄国搞缓和的政策，北京仍然高度重视中美关系。
基辛格同毛的会见还表明，福特在十一月份到达中国时，也将会见这位主席。
【合众国际社北京十月二十一日电】基辛格同毛主席的出人意料的会见来得这样突然，以致他根本没有出席他自己为外交人士和其他人士举行的鸡尾酒会。这次会见是基辛格在八次访问北京中第三次会见毛。

显示原版>>

Next:美新社报道：《施莱辛格引用苏加强力量的例子严责拟议中的预算削减》


西德报纸报道：《福特在基辛格和施莱辛格之间摇摆》

出版日期:1975.10.23
         期次:6143
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《斯图加特日报》十月二十日刊登一篇报道，题为《福特在基辛格和施莱辛格之间摇摆》，摘要如下：
两个超级大国关于限制战略武器系统的第二轮谈判越来越为美国政府内敌对的立场以及华盛顿和莫斯科的党派政治考虑所左右。这些都日益妨碍了拟议中的美苏首脑会晤，这次会晤的重点是签署第二个限制战略武器协定。在此期间事情已肯定，即按福特总统和共产党首脑勃列日涅夫原来的约定应在今年夏天进行的这次首脑会晤今年不再能举行了。甚至还不知道至少在明年一月是否能举行这次首脑会晤。
基辛格在加快速度，并且为了不危及首脑会晤，从而也不危及两个超级大国之间缓和的对话而准备做较大的让步。但施莱辛格所领导的国防部反对美国让步。福特总统在两者之间被扯来扯去。
福特不想在对基辛格有利的情况下结束拔河，因为他不打算为他的共和党极保守派提供论据，即福特政府轻率地把美国的国家安全孤注一掷。但批评限制战略武器会谈的人在任何情况下都会喋喋不休地指摘第二个限制战略武器协定，但不管它是怎么样的，福特总统对到明年一月以前结束谈判并在全面进行竞选之前尽快召开首脑会议感兴趣。
福特和勃列日涅夫在这种党派政策考虑方面观点是一致的，尽管动机是完全不同的。共产党首脑想把首脑会晤在预定二月份举行的苏共党代会上当作其政策的重要成就拿出来。因此一月份是到美国访问的最后可能的时间。五角大楼的人士认为，勃列日涅夫对在二月份以前举行首脑会晤是如此强烈地感兴趣，以致他甚至准备付出比国务卿基辛格答应付出的更高的代价。军人们在九月份举行的国家安全委员会上贯彻了自己的主张，即要基辛格九月二十一日向苏联同僚葛罗米柯提出新的限制战略武器建议，这个建议——据华盛顿说——是俄国人接受不了的。还没有作出回答。
据说美国在其九月二十一日的提议中建议，如果苏联方面接受不把一定数量的射程远的“巡航导弹”计算在内的话，美国将同意不把苏联的一定数量的“逆火式”轰炸机算作战略武器。实际结果是，如果作出这样一种妥协，那将部分地重新取消在符拉迪沃斯托克商定的最大限度。

显示原版>>

Previous:伦斯说华约在中欧继续加强军队

Next:美报评正在莫斯科举办的三个艺术展览


西德报纸文章：《什利芬和大西洋联盟》

出版日期:1975.10.23
         期次:6143
         版次:2
         栏目:\[第二版]
副题:说美为西方制定的“灵活反应”战略不是威慑战略而是自杀战略
文章正文:
【本刊讯】西德《法兰克福汇报》十月十八日刊登一篇文章，题为《什利芬和大西洋联盟》，《为战略思想的复活辩护》，摘要如下：
加强对来自东方的威胁着我们的危险的研究，必须以一种促进西方彼此关系的积极活动加以补充。国防部长勒伯尔是这样说出这种思想的：“使联盟团结起来，这是和我们伙伴的一种永久的接触和不断的斗争。”
在联盟内，同伙伴进行思想争论要比同可以想象的敌人的思想争论更加困难。
不能肯定，从长远来说北大西洋公约组织是否能克服这些弱点。但是，如果这个军事组织不得不仍然在没有一种令人信服的战略思想的情况下存在，该条约体系就会垮下去。要从思想上推动联盟的“灵活反应”战略既不是一种战略，也不是一种灵活的思想体系。因此，在德国国防部长的和伙伴们进行斗争、从而使北大西洋公约组织继续存在的计划里，首要的应该是为重新形成我们的战略设想而斗争。
“灵活反应”，即对敌人的行动或者威胁作出适当的军事回答的战略，是不现实的。从理论上说，是要通过战略三和音中的常规力量、战术核影响和大规模使用核武器的相互配合而产生军事安全以及政治威慑。就是说，在“灵活反应”中，常规的师作为威慑因素得到了象毁灭世界的武器一样高的评价。这是一种不现实的政策。因为西方最低数量的部队，面对的是东方的占优势的兵团。因此我们的战略思想的基础是脆弱的。
和制订了著名计划的什利芬伯爵一样，我们是以希望为出发点的，不是以军事现实为出发点的。
前提是错误的，因而战略是不可靠的。人们是不能用驻在中欧的二十五个师去威慑华沙条约组织的一百个师的。西方在军事冲突第一阶段要取得前沿防御含义上的常规战胜利的希望是小的，一经冲突即会崩溃。
现在，正在进行着一种使我们能预见到将会大大增加防御和进攻武器的事态发展。如果说，过去是需要一个空军联队去破坏敌人后方的一座桥梁，现在只要一架飞机就行了。可以估计，坦克武器也将有类似的日益增长的破坏力。正在试验一些常规武器系统，这些武器把绝对的命中率和最大的突贯力结合一起。在可见的将来，常规武器的摧毁性能就能在战场上和核武器媲美。
“灵活反应”是怎么会成为西方的一种有约束力的战略的呢？肯尼迪和麦克纳乌拉想遵守美国对北大西洋公约组织的义务。但是，他们又不想冒招来一场也可能打倒美国的核战争的风险。当时联邦共和国在政治上还是没有把握的，它让步了；我们起初是勉强地、继则是服从地、最后是根本不作独立思考了。
在华盛顿看来，美国用“灵活反应”战略尽可能高地设置核门槛的打算绝对不是可抛弃的。这种打算是合乎逻辑的。但是它不能使我们感到满意。“灵活反应”，连续地进一步思考下去就意味着：在徒劳地、但是是破坏性的常规战以后，升级到地区性战术核战争，最终以战略武器进行威胁。这是一种由另一方规定欧洲自杀的各个阶段的自杀战略。即使由常规阶段向地区核战争阶段的过渡是迅速的，也谈不上是威慑战略。
我们必须使战略思想复活。同时必须从开头起就拒绝一切声称有可能人为地加强常规部队，而事实上不能拉平同华沙条约常规力量不均衡的说法。
尤其是联邦国防军应该把新的思想告诉美国伙伴。欧洲最强大和最优秀的部队可以要求那些从什利芬的失败中吸取了教训的将军们来领导。
（本刊注：在西德《罗·罗·罗》百科全书里对什利芬作了如下介绍：
阿·什利芬，一八三三年——一九一三年，普鲁士陆军统帅；一八九一年——一九○五年任总参谋部参谋长；制订了爆发两条战线战争情况的什利芬计划：在西线，一支强大的右翼部队作穿过比利时的进军并用包围战来消灭法国军队，在孚日战线和东方作暂时防御。在第一次世界大战中以改动了的形式得以贯彻执行。）

显示原版>>

Previous:法新社报道：《黑格说：西方世界应加强团结》

Next:伦斯说华约在中欧继续加强军队


香港《大公报》文章：《〈“中国通”们〉这本书》

出版日期:1975.10.23
         期次:6143
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十月十四日刊登一篇书刊介绍，题为《〈“中国通”们〉这本书》，摘转如下：
今年秋天，在美国出版界中受到谈论最多的新书是《“中国通”们》（ＴｈｅＣｈｉｎａＨａｎｄＳ）。这本书描述了号称为“中国通”的美国外交官在五十年代华盛顿反共浪潮中被解职以后的情况，并且介绍了他们遭到解职的经过。
此书作者Ｅ·Ｊ·康恩，一共在书中收集了十四个人的材料，把他们的经历一一报道出来，里面有很多小故事，而且相当露骨的暴露了这些人的上司既伪善又胆小如鼠的作风。
美国有人把这本书称之为“先知先觉者的悲剧”。这十四个人在三十年代和四十年代时，有的在中印缅战区美军司令史迪威之下任政治顾问，也有的在大使馆中任职。这些人有机会到过延安，或是与八路军驻在后方人员见面，因此与美国大使赫尔利的意见相左。他们在交给上级的报告中指出，蒋介石一系最后必然垮台，美国最后不得不承认毛泽东领导的“新中国”。
一九四九年，中华人民共和国成立了。朝鲜战争一起，美国出现了一股逆流，要追究美国“失掉中国”的责任。刮起这阵黑风的，有参议员麦卡锡（此人已死，不是上届竞选总统的参议员麦卡锡），还有亲蒋的所谓“中国问题游说团”。这股逆流因此被称为“麦卡锡主义”。
首先遭到攻击和调查的是约翰
·戴维斯，被称为共产主义的同情者，对美国可能“不忠”，于是华盛顿当局以“缺乏判断能力”为名将他解除外交官职务。戴维斯当时在秘鲁任参事，解职以后也未回国，就在当地改营家具制造生意。
戴维斯之后轮到了谢伟思。此人当时也对美国的对华政策表示不满，而且向国务院提出了报告，写明自己的意见。国务院以他将报告副本交给《美亚杂志》编辑、“对美国不忠”为理由，而将他解职。谢伟思一度当了推销员，贩卖纸浆机械，生活颇为清苦，后来，他一直栖身于加州大学图书馆馆员。（关于这一事件，谢伟思自己曾写了一本书。今年五月，他曾访华。）
再有的就是原任美国驻汉口总领事，朝鲜战争爆发时任国务院中国组组长的艾德蒙·克拉勃了。朝鲜战争一起，他向国务院提出警告，认为这会招来中国参战。这本来是一个合乎后来事实发展的分析，却在“麦卡锡主义”逆流中又被认为“不忠”。结果，国务院以他在几年前曾经到左翼杂志《新消息》办公室说了几句话为理由，将他降职到历史资料部门，然后解职。他后来到哥伦比亚大学任教。
《“中国通”们》的作者认为，从这二十年的历史来看，美国一步步渗入越南，并且亲自派遣重兵到印度支那战场作战，这一错着有着长远的背景。这背景便是，在“麦卡锡主义”的逆流中可以称得为亚洲通的美国外交官员数量不足，而且畏首畏尾，不敢发言，以致整个国家被推上了错误路线。
《纽约时报》以采访越南战场新闻而出名的记者大维·赫尔巴斯坦说，“如果戴维斯是负责远东部门的副国务卿，谢伟思是大使，则事情也许不会发展到这一地步……在他们遭到整肃和开刀之后，接替他们工作的人，只能够仰国会保守派议员的鼻息，听从死硬反共的国务卿杜勒斯的命令，采取反共的路线。”
《“中国通”们》一书还指出，五十年代追查谁“失掉中国”的麦卡锡主义到了六十年代，余波犹在。因此，尽管这些外交官当初的确对中国情形作了准确的判断，但是，在越南战争时期，他们的名誉仍然无法恢复。此书作者还特别指出，在艾森豪威尔政权之后上台的肯尼迪，虽然号称是“明智”总统，而且已完全知道了麦卡锡主义对“中国通”们所施加的迫害，可是他仍然声称，“希望下一任总统给他们恢复名誉”，而不愿亲自着手。

显示原版>>

Previous:达乌德致函瓦尔德海姆要求“调查”俾路支局势

Next:日报报道：《基辛格确认反对霸权 日本不改变立场》/时事社报道：《首相说要注视日中条约谈判的演变》


印度医生谈印传染病情况

出版日期:1975.10.23
         期次:6143
         版次:3
         栏目:\[第三版]
副题:说印度有三百万人患麻疯病，九百万人患肺病
文章正文:
【路透社新德里十月十八日电】一位权威的印度医学研究专家今天说，印度有三百万人染有麻疯，九百万人染有肺病，还有数百万人染有其他传染病。
过滤性细菌研究中心主任、印度微生物学家协会新任主席格塔医生说，印度二十二个邦有七个邦霍乱在流行。
很少印度人没有寄生虫病，穷人大都死于痢疾和肠炎。
格塔医生在新德里以北二百公里利希基什市的印度微生物学家协会周年会议上说，虽然很多第三世界国家在短时期内已扑灭了传染病，但印度仍继续有传染病流行。（转载香港《大公报》）

显示原版>>

Previous:《印度时报》文章：《尼泊尔对苏联的亚洲安全计划态度冷谈》

Next:苏联要印度偿还二百万吨谷物


印占克什米首席部长阿卜杜拉抨击英·甘地

出版日期:1975.10.23
         期次:6143
         版次:3
         栏目:\[第三版]
文章正文:
【路透社斯利那加十月十九日电】克什米尔首席部长谢赫·穆罕默德·阿卜杜拉今天重新参加了他过去加入的国民会议党，激烈地攻击执政的国大党以及该党二十多年来在克什米尔邦的施政。
六十九岁的谢赫·阿卜杜拉于一九五三年被撤掉查谟和克什米尔总理的职务，在印度被软禁了十六年。他在这里举行的一次公开集会上，在一大批欢呼的人群面前填写了他的党员表。
根据同甘地夫人谈判两年后达成的一项协议，他于今年二月重新上台，这个邦的国大党下了台以让他恢复过去的地位。
谢赫·阿卜杜拉是在甘地夫人对斯利那加进行五天访问，试图平息阿卜杜拉及其支持者和她的国大党之间越来越严重的不和后不到一个星期时发表他的评论的。
他今天说，甘地夫人拒绝了他提出的将国大党和查谟和克什米尔的国民会议党合并的要求。
谢赫·阿卜杜拉说，他告诉总理说，她决定“把过去二十二年里名声败坏的领导的地位强加给我们，那就是把我们当作傻子”。
谢赫·阿卜杜拉说，今天，他同新德里的分歧不是和加入印度联邦有关，而是和加入联邦所根据的基础有关。
谢赫·阿卜杜拉说，他在谈判期间申明，国民会议党可能是这里的唯一起作用的党。
他今天号召支持他的人加强这个党，这样，它就会得到总理的承认，成为查谟和克什米尔政坛的唯一代表。
他说，这并不意味着他一步步前进同国大党对抗。他的目的是强调它在这个邦的形象远远不是美好的。
新德里的观察家认为阿卜杜拉今天的谈话证实他准备向国大党挑战。国大党现在在邦议会里占有大多数席位。
亲政府的《国民先驱报》上周在一篇社论中这样概括了局势：“当国大党在选举中同国民会议党竞选时，真正的考验才到来。它最好从现在起为自己做准备。”

显示原版>>

Previous:斯里兰卡外交秘书访问印巴

Next:达乌德致函瓦尔德海姆要求“调查”俾路支局势


泰报报道：《吉说：和中国建交后叛乱形势“更糟”了》/法新社报道泰当局把逃泰的老挝残匪 招入泰军一支部队

出版日期:1975.10.24
         期次:6144
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】泰国《曼谷邮报》十月十八日刊登一篇题为《吉·西瓦拉说：和中国建交后叛乱形势“更糟”了》的报道，摘要如下：
国内安全行动指挥部特别顾问吉·西瓦拉昨天承认，指挥部“估计错了”，以为泰国和中华人民共和国建立外交关系以后国内的共产党叛乱会减少。
吉说：“局势没有象我们原先期望的那样发展，相反，变得更糟了，特别是南方，在那里，不但共产党叛乱活动加紧了，犯罪和恐怖活动也层出不穷，使情况更恶化了。”
这位已退休的陆军总司令再次肯定说泰国的共产党叛乱分子“得到外国的支持”，但他不愿透露任何国家的名字。
吉说，预料克立·巴莫总理不久将以委员会主席的资格召开国内安全行动指挥部执行委员会最高级会议，在会上向指挥部的行政官员们提出意见和建议。
吉说，他相信，政府一定也对全国各地特别是南方和东北地区共产党叛乱问题日益严重这一情况感到不安。
他坚持，为了制订对策，国内安全行动指挥部要收集国内最麻烦的地区的资料和详细情况。在这些地区，叛乱分子已加紧了活动。
吉是上个月底退休的，但他接受了指挥部特别顾问这个职务。新任陆军总司令汶猜·班伦蓬是指挥部的负责人。
【法新社曼谷十月十八日电】这里的情报人士今天表示，在巴特寮于今春接管权力时，逃离其祖国的老挝反共士兵，正在被招入一支将同泰国的共产党叛乱分子战斗的“秘密”军队。
这些人士说，有五千名老挝官兵正在被招入泰国军事当局正在组织的由一万人组成的一支特别的反叛乱部队，而这件事显然没有通知泰国的文职政府。曼谷的英文日报《民族报》说，正在南蓬进行训练。南蓬是前美国空军基地，已于今年早些时候交还泰国人。

显示原版>>

Previous:泰外交部长差提猜说：泰国将来必然参加不结盟国家集团

Next:韩丁畅述新旧中国见闻（一）


法《震旦报》驳斥苏的指责并揭露苏搞缓和阴谋

出版日期:1975.10.24
         期次:6144
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《震旦报》十月二十一日以《〈真理报〉指名攻击〈震旦报〉，同时赞扬缓和，但主张通过罢工来革命，克里姆林宫的自相矛盾比以往任何时候更加明显》为题，发表罗兰·富尔写的社论，摘要如下：
共和国总统的苏联之行是比较热烈还是不太热烈，是比较惬意还是不太惬意，是受到比较有利的评论还是不太有利的评论，毕竟都无关紧要。而此次旅行最明显的结果，难道不是提出了这样一个真正的问题吗：缓和到底是什么？人们是否还应指望缓和？
谁也不会宁可国际紧张不要在西方缓和、宁可对抗不要法苏合作。我们在本报上始终这样想、这样写、一再这样说。而且，这并不是《真理报》昨天刊载的那些对《震旦报》的不恰当指责所能改变丝毫的。
使苏共机关报恼怒的，并不是我们进行的莫须有的“诽谤”，而是我们所负担的指出它的矛盾、它的游移不定、以及莫斯科政策的两面手法的使命。
此外，这家苏联报纸首先写道，“法苏会谈表明法苏友好关系的不可逆转的性质是符合欧洲和世界安全与缓和事业的”，而后来，在同一版上，它又向全世界共产党发出了真正的号召，号召它们“发动全面政治性罢工，因为这种群众性行动是阶级斗争的最高形式和人民夺取政权的必要条件”。当该报这样写时，它就非常适时地为我们的使命提供了方便。
这两篇显然有分歧的文章在该报上登在一起，难道不是证明克里姆林宫中互相争夺的冷战派和共处派秘密地进行着争权斗争吗？
在赫尔辛基阶段后，共产主义可能已进入一个侵略性扩张主义的新阶段。从协商到对峙这一过渡并不是骤然发生的。我们目前生活在一个过渡时期，在这个时期中，苏联霸权的两个伎俩是配合使用。
勃列日涅夫将把他已经使用过的胡萝卜和大棒，作为王位之象征传给他的继承者。然而，莫斯科不能硬要既长期地继续用重申缓和思想来解除其意识形态敌人的武装，又要设法通过意识形态斗争来从敌人的国内打倒敌人。从《真理报》自己的供认看来，这种意识形态斗争将迅速地采取不可调和的反叛性罢工的形式。
这种新战略不只是鹰派战胜鸽派的结果，它似乎是集体思考的成果。克里姆林宫的主人们产生这种强硬态度，首先是由于必须粉碎世界一些共产党的造反，其次是由于在近东、葡萄牙和非洲遭到一系列的外交失败。
共和国总统的功劳在于从他上星期二到达莫斯科起，他就提出了在国际生活和在意识形态的竞争中同时实行缓和这个主要问题。
勃列日涅夫的反对，宣告了一个可能促使西方人紧密团结其队伍的历史性转折。

显示原版>>

Previous:南斯拉夫又拘捕一批亲苏分子

Next:苏《真理报》攻击法报搞“反苏宣传”/法新社报道“《苏联抗议法国电视台的一套节目》


韩丁畅述新旧中国见闻（一）

出版日期:1975.10.24
         期次:6144
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》十月十日——十六日刊登题为《韩丁畅述新旧中国见闻》的连载文章，摘转如下：
由美中人民友好协会主席韩丁率领的美中人民友协全国指导委员会代表团，于九月底经港前往我国访问。韩丁是美国宾夕法尼亚州的农民。三十八八年前至今，他与中国人民建立起深厚的友谊，并一直为促进中美人民的友谊而努力。这几年来，韩丁以他对新旧中国的深刻体会，写了几本介绍中国的书籍。
韩丁在九月底经港期间，曾接受了本报记者的访问，忆述了他在新、旧中国的见闻，以下是他谈话的笔录。
我第一次接触中国是在三十八年前（即一九三七年）。那年，我在日本度过六个月的记者生涯后，便经中国的东北取道回国。虽然我在那里逗留时间很短，但看到伪满洲国在日本的控制下，已是一片屈辱颓败的景象。
一九四五年，我重回中国，在驻重庆的“美国战情新闻办事处”任职。在这一年里，除重庆外，我曾到过昆明、汉口和上海等地。
我在重庆工作时，见到重庆人民的生活非常穷困，每天上班，我都要从一些因饥饿或疾病而死在街上的尸骸旁经过。
那时，严重的通货膨胀和物资短缺是造成民生雕敝的主要因素之一。而制造通货膨胀和物资短缺的祸首，便是那些囤积居奇和投机倒把的官僚资本家及美国官员。一次，我从重庆往汉口，乘搭的飞机是一架从昆明经重庆、汉口往上海的美国空军运输机。我在登机后，竟发觉机上除两、三名军官外，空无一物。查询得知这架飞机是一名驻上海的空军上校准备飞往昆明购买鸡蛋，因为那时昆明的鸡蛋价钱比上海低，一来一回，便可以赚大钱。怎知道飞机抵昆明后，发觉昆明鸡蛋的价钱已经剧升，升得比上海还要高。因此，他只好空机飞返上海。
一九四七年我在东北工作时，也同样看到这样的情形。我当时住在沈阳的一个酒店里，店里也同时住着一群从上海来的投机商人，他们多是国民党四大家族（蒋、宋、孔、陈）的买手。他们到东北来的目的，是受四大家族之命，来东北做黄豆的投机生意。东北是中国黄豆的盛产区，他们从黄豆经纪处以二角或三角一磅的价钱，把黄豆抢购一空，便用公家的火车和公家的船只运到港口，然后以七角至八角一磅的价钱输往欧洲。于是一夜间四大家族便赚得盆满钵满了。
虽然四大家族和投机商人把一九四六年收成的黄豆部分输往欧洲，但是由于他们囤积居奇，大量黄豆还积压在东北。在我所经过的铁路线的车站周围，一包包黄豆堆积如山，很多因受雨淋而霉烂了，但是，在东北一带，不少农民却在地主和官僚资本家的残酷剥削下而饿死。
在旧中国，各地都存在大批吮吸人民血汗的特权阶层。他们干尽种种投机倒把和囤积居奇的勾当，上至黄金，下至鸡蛋或卷心菜，无不是他们攫取暴利的工具。
在中国工作了一年后，我回到美国去。但两年后，我再到中国来，并逗留至一九五三年。
一九四七年一月，联合国救济和复兴委员会赠送二千架拖拉机给中国，我受聘到中国去当义务拖拉机技术员。这些拖拉机本是计划在河南的黄泛区使用的。蒋介石在一九三七年时，慌忙撤退，竟把河南花园口的黄河堤岸炸毁，企图用洪水来阻延日军的追赶，结果难以计数的人民却被淹死，大量农田遭淹没。十年过去了，灾区还是一片荒凉，野草和灌木丛的根已深深生进泥土去，农民的铁犁根本无法把它铲除，拖拉机的用途是把这片地重新开垦，使回到灾区来的难民能重新在这里耕种。但是国民党的腐败政治却使这个计划成为泡影。国民党四大家族和盘踞各地的军政人员象一群贪婪的饿狼一样扑来抢噬这块肥肉。结果，二千架拖拉机便依据各人的政治势力来分肥，成为他们的私有财产。
一九四七年二月，我被派到东北主持一个拖拉机开荒计划。在东北的六个星期里，我发觉当地官员的兴趣只是想把拖拉机和其他救济物资弄到自己的手里，对开拓荒地给农民耕种，根本没有兴趣。结果，我的计划宣告失败。
同年四月，我接到消息，要派我到绥远省
（现内蒙古自治区）。于是，我与一些技术员，从天津把十架拖拉机经北京运往绥远去。
我们在绥远的工作，是用十部拖拉机开发从包头至萨拉齐的荒地。萨拉齐是绥远平原上的一个城市。从萨拉齐附近的山顶俯瞰，可以看到黄河婉蜒流过这块盐碱荒地。在这里，冬季带来冰雪严寒，春季带来几个月的干旱，但夏天带来的豪雨会把农作物和村舍冲毁，洪水过后的两三天内，地面上又干旱如故。
造成这地区洪水泛滥的原因，除天灾外，还有人祸。一九三六年，这个地区曾经发生大饥荒，当时美国为了扶持蒋介石集团，便捐款给国民党在绥远地区建造一条从包头到萨拉齐的灌溉渠，希望把黄河水引来灌溉附近农田，国民党把它称为“民生渠”。但当时由于美国专家的错误估计，灌溉渠建成后，它的水平线比附近平地的地平线低了十英尺，农民根本无法把渠水引上来灌溉，但在黄河泛滥时期，这条渠却把黄河水引来淹没两旁的农田，使农田受到永久性的盐碱损害。因此，在美国人离去后，农民便把它改称为“民死渠”。
虽然萨拉齐周围有很多盐碱荒地，但以我们的力量，是无法把它开发成农田的。何况我们的拖拉机队竟被调用来替地主富农们犁地，而不是用于对普通农民有利的事业。
那几年，萨拉齐一带的农田都失收，而税收却不断增加。上一年冬天，不少农民因无法交纳税项而被逮捕，他们在零度以下的天气里，被剥得赤条条，市法院的人员还在他们的身上浇冷水，然后锁在破屋里，结果他们给冻死了。
虽然不少农民因歉收而面临饿死的危机，从天津来的投机商人和萨拉齐的官员及地主，却合谋压低谷价，然后大量抢购谷物，把一车车的小麦从萨拉齐运往北京和天津以高价出售，跟着把萨拉齐市的零售谷价也大幅度提高，结果，官、商、地主各赚大钱，而农民和贫民却无法购买贵粮，他们被逼得走投无路，只好铤而走险，夺取运粮车上的小麦和小米。后来不少农民遭到逮捕和杀害。
绥远的工作使我很失望。一九四七年七月，我离开绥远，转到属共产党解放区的河北省南部任拖拉机技术员的工作，这可说是我一生的转捩点。（一）

显示原版>>

Previous:泰报报道：《吉说：和中国建交后叛乱形势“更糟”了》/法新社报道泰当局把逃泰的老挝残匪 招入泰军一支部队

Next:蒋帮《青年战士报》译文：《（美国）钢铁工业中的技术革命》


基辛格一行离北京去日本

出版日期:1975.10.24
         期次:6144
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京十月二十三日电】美国国务卿基辛格在四天访问后于今天上午十时三十分离开北京。
他将去东京与日本首相三木会谈。
【合众国际社汉城十月二十三日电】外务部人士说，美国东亚和太平洋事务助理国务卿哈比卜将于星期四或星期五来汉城向南朝鲜官员介绍基辛格国务卿同中国领导人的会谈情况。

显示原版>>

Previous:外电外报评基辛格在中国的访问

Next:苏兹贝评论：《软弱部分变得越来越软弱了》


蒋帮《青年战士报》译文：《（美国）钢铁工业中的技术革命》

出版日期:1975.10.24
         期次:6144
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《青年战士报》十月十一日刊登未注明出处的一篇译文，题为《（美国）钢铁工业中的技术革命》，摘转如下：
美国钢铁工业部门中，在过去十五年，作出很多技术改良。这些改良，从原料开始，深入炼钢过程，直到钢铁制品完成为止。
例如在处理原铁矿时，为了要改进它的性能和提高它的含铁成分，把原矿制成丸粒的方法，是极令人注意的重大改进。原矿经改形之后，高炉中的许多优点，例如高压力、高热风、加燃料和加水气、增加氧气供应等，都可以充分发挥。高炉中采用的热风，温度提高数达一倍，因此可以减少每产铣铁一吨时所需的焦煤量。
过去十五年中钢铁精炼炉的种种改进，比新高炉技术的发展更令人注意。
一九五二年，美国炼钢没有氧气炉，而现在这种炼钢炉生产的原钢，占美国国内生产量的三分之一以上。美国一流冶金学家和工程师们，有不少人在努力研究如何用这种方法来增加高级钢材的产量。
过去十五年中，电炉的应用业已扩展，用以产生高级钢、合金以及不锈钢。
把一系列的炼钢过程接合起来应用的方法，日益重要，特别是真空加工过程，能够移去杂质，对极其精确的化学及晶体结构的钢材的生产颇多贡献。
可换电极真空熔钢法，原是实验室中试用的过程，现在成了主要生产操作，能使某些等级的钢制成直径六十英寸，重五十吨的钢坯。现在制飞机和导弹的高级钢材，飞机引擎用的钢材以及其它特别合金类，都采用这种电极真空法炼制。
美国科学家和工程师们研究出在普遍炼钢炉中采用真空气体的方法，业已变成高吨量生产方法，可以生产更纯的合金和更好的钢材，无论浇铸及冶制性能都大有提高。
加压铸造或浇铸法，跳过了传统的制坯阶段。这方法也是美国的发明。有几家美国公司采用此法在一个平滑的模子中浇铸不锈钢，制成平板状钢材，不用加工。
过去十五年中，美国对钢材制品生产的最有价值的贡献，该数双重冷缩马口铁的新生产法。
制造各种容器时，塑胶、铝和合成原料大行其道，美国钢铁生产业者制成许多极薄而又很结实的马口铁，可以和它们竞赛。
同时在供应新容器材料方面，美国还生产一种无锡钢材，进一步减低容器制造业的原料成本。
这种原料有两层防锈涂料，一层是铬，另一层氧化铬，更有一层漆料增加保护作用。在这一改良中，采用的不是焊接而是粘合的方法，更有重大意义。
热压钢条的“控制冷却”是美国重大新改革之一。这方法使制成的钢条粒子十分精细而性能划一，而且产量增加。
过去十五年中，美国钢铁工业研究制成电气器具用钢，大大改进性能，因而使变压器的重量比二十五年前轻一半。新的不锈钢的性能，不断提高。

显示原版>>

Previous:韩丁畅述新旧中国见闻（一）

Next:日本《铁钢新闻》报道：《世界的炼钢法─ＬＤ转炉和电炉是主流》


美报专稿：《施莱辛格看到了导弹的新作用》

出版日期:1975.10.24
         期次:6144
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》十月十九日刊登约翰·芬尼十八日发自华盛顿的一篇专稿，标题是：《施莱辛格看到了导弹的新作用；五角大楼负责人主张把发展中的巡航武器供非核的用途》，摘要如下：
列入发展规划的巡航导弹由于它具有核作用而成为美苏限制战略武器会谈中一个有争议的问题，国防部长施莱辛格现在主张使它具有一种新的非核作用。
施莱辛格说——到目前为止还只是在私下里说——用来替换由人驾驶的战斗轰炸机的远程巡航导弹，可能成为这十年中在武器方面的最使人感兴趣的最新奇的发展。例如，最近在伦敦的一次私人集会上施莱辛格说，他认为装了常规弹头的巡航导弹将会“改变我们的武器战略”，并且很有希望成为对付欧洲南北两翼苏联舰队的防御武器。
施莱辛格主张使巡航导弹具有常规作用，这表明他主张发展这种武器的理由有了很大的改变，这种武器基本上是一种能够非常准确地从远距离发射弹头的无人驾驶喷气式飞机。
施莱辛格要把巡航导弹改为常规武器的主张将会产生的一个间接影响是，为把这种导弹作为战略武器加以控制而作出的努力中将产生一些新的复杂情况。
在最近以前，施莱辛格还只是强调巡航导弹的战略作用。巡航导弹现在是处于海军和空军发展的高级阶段。国防部长在今年向国会作证的时候预见到巡航导弹能够帮助战略轰炸机穿过苏联的空防，并且提高发射导弹的潜艇的战略能力。
相反地，施莱辛格最近在伦敦国际战略研究所的一次私下集会上提出，巡航导弹起的“最重要的作用”可能是作为进攻苏联舰艇和在中欧的目标的“以陆地为基地的常规武器”。
他说，例如，巡航导弹能够在北大西洋公约组织的“侧翼提供一种特殊的优势力量”。他说，如果把巡航导弹部署在挪威以对付苏联的北海舰队或部署在土耳其以对付黑海舰队，“可以使苏联人在采取行动时付出很高代价”。
他说，同样的，巡航导弹如果部署在欧洲的中部战线，可以帮助克服北约组织战斗轰炸机在易受损害方面所面临的一些问题，因为俄国人除了有能力袭击西欧的机场外，还加强了自己的防空力量。
施莱辛格说，只要“我们能够继续发展”巡航导弹以用于常规任务，那就可以接受对巡航导弹的战略作用施加的一些限制。
他这番话的清楚而有意识的含义是：在同苏联达成的任何限制战略武器协定中，美国不应当接受对巡航导弹施加的妨碍它作为常规武器发展和部署的任何限制。

显示原版>>

Previous:苏兹贝评论：《软弱部分变得越来越软弱了》

Next:英报评南苏关系：《铁托同俄国人疏远》/法新社说苏联和南斯拉夫关系目前比较紧张


美报专稿：《泰国领导巧妙地采取平衡行动》

出版日期:1975.10.24
         期次:6144
         版次:3
         栏目:\[第三版]
副题:《十七党联合政府不稳，游击队采取强取战略》
文章正文:
【本刊讯】美国《基督教科学箴言报》十月十六日刊登麦克安德鲁斯发自曼谷的一篇专稿，题为《泰国领导巧妙地采取平衡行动》，《十七党联合政府不稳，游击队采取强取战略》，全文如下：
克立·巴莫总理正在采取引人注目的平衡行动，目的是使他的不稳的政府继续执政，同时设法引起外国投资者对泰国的信心。
克立在国内战线的基础是窄狭的。它靠的是今年二月全国选举后加入他的联合政府的十七个小政党继续协商一致。
同时，克立不得不面临若干重要的、这里的许多观察家认为难以克服的问题。
在外交方面，美国突然撤出越南——实际上是撤出整个东南亚地区——使美国长期来的盟友泰国和克立处于特别脆弱的地位。
克立采取的第一个行动是寻求并且迅速地得到了中国的外交承认——两国于今年七月互派了大使。然而，从那时起苏联在这里的影响和压力越来越大——莫斯科最近要求在曼谷设立军事使团——使泰国成为一个小小的冷战区。
同时，共产党游击队在泰国北部和南部几个府的活动连续不断，而且常常是不断升级，使泰国除了有可能最终被共产党接管外，还着重表明泰国的地位岌岌可危。
今年早些时候看来似乎有希望改善的泰柬和泰越关系已迅速恶化，在开始互派谈判代表后，正式互派使节的谈判陷入停顿。就越南来说，这是由于泰国没有能力或未能满足越南人的要求：把今年四月最后的时刻从越南空运出去的美国军事装备送还。看来，克立在这一问题上处于为难的地位。
在国内，在最近发生学生和警察的骚乱后，种种迹象表明泰国可能对两年来的民主制度实验感到厌烦了。九月底，克立突然宣布一九六七年国内治安费预算增加百分之十七点七——虽然他列举了美国军队继续从泰国撤出以及几个邻国的形势越来越恶化作为他的理由。
许多观察家考虑到这里越来越多的暴力行动和不法行为，认为会很快实行紧急状态统治。
外界对泰国越来越失去信心的一个有力迹象是对在曼谷的一些日本公司进行的一次民意测验。测验的结果表明，其中百分之六十二认为今后在泰国投资是“无希望的”，百分之七十九认为目前的不稳局势将继续下去。
目前克立手中的王牌——也是现在的民主政府手中的王牌——是看来没有一个强有力的候选人取代他。

显示原版>>

Previous:日本《东京新闻》通讯：《解放半年的柬埔寨，强制进行农民革命》

Next:美国驻菲律宾大使沙利文谈东南亚局势


美国驻菲律宾大使沙利文谈东南亚局势

出版日期:1975.10.24
         期次:6144
         版次:3
         栏目:\[第三版]
文章正文:
【美联社香港十月二十一日电】美国驻菲律宾大使威廉·沙利文今天说，共产党在印度支那的胜利，给东南亚国家联盟进行更密切的经济和政治合作造成了新的困难。
沙利文说，由于柬埔寨和南越的陷落以及在万象成立了由共产党控制的政府，东南亚国家联盟各国面临着这样的问题：即是谋求建立更密切的联系和造成“联合起来”对付印度支那共产党国家的印象呢，还是诱使那些共产党国家加入东南亚国家联盟呢？沙利文是在香港举行的亚洲实业家会议上讲这番话的。
沙利文说，河内大概宁愿看到建立一个在法国老殖民主义统治下曾存在过的印度支那国家组成的“联邦”，只是现在要由北越掌舵。
这位美国大使说，泰国对来自老挝方面的共产党挑衅行动表示出“相当大的克制”，而河内的领导人显然是在努力使泰国同印度支那半岛上几个国家隔绝。
他说，河内打算把印度支那的贸易中心转到海防和岘港这些港口城市，并使湄公河失去它以前的重要性，这将损害泰国的利益。

显示原版>>

Previous:美报专稿：《泰国领导巧妙地采取平衡行动》

Next:萨达特赴美途中将在巴黎与德斯坦会谈


南斯拉夫又拘捕一批亲苏分子

出版日期:1975.10.24
         期次:6144
         版次:2
         栏目:\[第二版]
文章正文:
【路透社贝尔格莱德十月十七日电】南斯拉夫“共产主义者联盟”的高级干部多兰克，今天透露缉捕了支持在南斯拉夫采取苏联式的中央集权统治的分子。多兰克在贝尔格莱德西北七十五英里的诺维萨德向金属工人发表讲话时，对亲苏分子进行异常严厉的批评。
据可靠方面人士说，在过去三个月内，约有十二人因进行亲苏活动在此间被捕，将会进行公审。
《共产党人》周刊在十三日说：亲苏分子正设法危害南斯拉夫分权制度。
在南斯拉夫南部去年举行的审讯中，三十二个亲苏分子因试图建立反铁托的第二共产党，被判严峻的徒刑。

显示原版>>

Previous:匈总理访苏并同勃列日涅夫等会谈

Next:法《震旦报》驳斥苏的指责并揭露苏搞缓和阴谋


日本《东京新闻》通讯：《解放半年的柬埔寨，强制进行农民革命》

出版日期:1975.10.24
         期次:6144
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东京新闻》十月十七日刊登记者武田昭二郎的一篇通讯，题目是《解放半年的柬埔寨，强制进行农民革命》，摘要如下：
柬埔寨解放力量控制全国以来，到十七日已经半年了。从片断的消息可以清楚地看出新生的柬埔寨的动向中的两个具有特点的轮廓。一个是推行史无前例的强制的农民革命，另一个是运用国家元首西哈努克亲王的绝妙的平衡外交和国际声望展开不结盟中立外交。
解放之后，解放力量一夜之间把因难民的流入而膨胀起来的首都金边二百万市民全部带到地方上去，因此震动了世界。前不久出席联合国大会的负责外交的副首相英萨利和西哈努克亲王都解释说“因粮食不足”而采取了这一措施。但不用说，其目的似乎并不只是这一点。
对迁到农村的全体市民，同迄今的解放区居民一样，也把他们彻底地组织了起来。据解放电台报道，每一百个居民编成一个“团结组”，再以一百个组一万人为一个单位组成“公社”，从事饲养家畜、建造蓄水池、种稻、开荒等农业和修路等建设工作。
全体国民这样组织起来和集体劳动的结果，到七月中旬为止，使受到破坏的主要公路全部恢复。据乔森潘副首相说，包括生产粮食的条件在内，五年战争造成的“无数问题的基本障碍”三个月就消除了。以首都为中心，约五十座工厂开始生产。学校也在慢慢恢复起来。已经能够运输大米、盐、布、农业机器，“明年年底可以出口大米”。他强调了光明的前景。
但是，由于采取史无前例的强制的革命政策，解放的柬埔寨对外的印象是极坏的。
以今秋恢复了联合国代表权为开端，革命政权正在活跃地改变新生柬埔寨那种不好的对外印象。虽然是名义上的国家元首，但性格爽朗的西哈努克亲王的归国本身就给柬埔寨的印象增添了光明，西哈努克亲王为上述目的可以起到最有效的宣传作用。
在这里强烈推行的是“中立不结盟，加强同第三世界的团结”的外交路线。
新领导机构的方针是，以同中国的紧密友好为轴，优先同不结盟国家进行交往，其次同“西方非敌对国家”建交。
西哈努克亲王在纽约还对美国《时代》周刊国际新闻主编说：“我们不希望同邻国建立地区联邦或印度支那联邦。”
新领导机构重新确认，继承和恢复西哈努克亲王擅长的平衡外交，坚持历来的“和平的绿洲”柬埔寨的中立，是维护小国柬埔寨和高棉民族的国家利益的唯一道路。在这种意义上来说，显然将充分发挥西哈努克亲王作为巡回大使的作用。

显示原版>>

Previous:苏《真理报》攻击法报搞“反苏宣传”/法新社报道“《苏联抗议法国电视台的一套节目》

Next:美报专稿：《泰国领导巧妙地采取平衡行动》


日本《铁钢新闻》报道：《世界的炼钢法─ＬＤ转炉和电炉是主流》

出版日期:1975.10.24
         期次:6144
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《铁钢新闻》九月十一日以《世界的炼钢法——ＬＤ转炉和电炉是主流》为题报道：
国际钢铁协会每年对其会员国进行炉别钢产量的调查。据统计，一九七四年日本氧气转炉钢占钢总产量的百分之八十点九；而美国和英国的平炉钢仍占钢产量的四分之一；比利时和法国仍在继续使用碱性空气底吹转炉。
但从发展趋势来看，最近三、四年中，曾风靡全世界的酸性空气底吹转炉、碱性空气底吹转炉和平炉急剧衰退，而氧气顶吹转炉和电炉占据了不可动摇的主导地位。据国际钢协对其二十六个成员国的统计，从一九七一年到一九七四年，在钢总产量中，酸性空气底吹转炉钢和碱性空气底吹转炉钢的比例由百分之四点八降至百分之二点三；平炉钢由百分之二十三点一降至百分之十六点五；氧气顶吹转炉钢由百分之五十四点八增至百分之六十二；电炉钢由百分之十七点二增至百分之十九点一。
在今后相当长的时期内，世界主要国家的炼钢方法仍将是以氧气顶吹转炉和电炉为中心而发展，这恐怕是不能否定的。
一座二百至三百吨的氧气顶吹转炉和一座五十至一百吨的电炉，基建费用分别仅为一座一百至二百吨平炉的二分之一和四分之一，而且还具有生产率高及其它优点。

显示原版>>

Previous:蒋帮《青年战士报》译文：《（美国）钢铁工业中的技术革命》


萨达特赴美途中将在巴黎与德斯坦会谈

出版日期:1975.10.24
         期次:6144
         版次:3
         栏目:\[第三版]
文章正文:
【路透社巴黎十月二十一日电】法国总统府发言人今天说，埃及总统萨达特将于二十六日在这里同德斯坦总统会谈。
这位埃及领导人可望于赴华盛顿途中在二十五日晚到达这里。这位埃及领导人是去华盛顿同福特总统举行会谈的。萨达特总统自从今年一月访问法国以后同德斯坦建立了个人之间的友好关系。
德斯坦将于今年十二月回访，届时，他将是自拿破仑时代以后第一位访问埃及的法国国家元首。
预期萨达特总统将同德斯坦会谈，讨论双边关系和中东局势，然后乘飞机去华盛顿。

显示原版>>

Previous:美国驻菲律宾大使沙利文谈东南亚局势

Next:泰外交部长差提猜说：泰国将来必然参加不结盟国家集团


苏《真理报》攻击法报搞“反苏宣传”/法新社报道“《苏联抗议法国电视台的一套节目》

出版日期:1975.10.24
         期次:6144
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科十月二十日电】苏联党报《真理报》今天攻击法国某些报纸说，上星期它们在法国总统德斯坦对苏联进行国事访问期间搞了反苏宣传。
《真理报》驻巴黎记者沃列斯拉夫·谢迪赫写的这篇长文章刊登在《真理报》国际版的显著地位。
这篇文章写道：“不幸的是，不能忽视，在这个时期向法国人提供的有关苏联情况的所谓报道在大多数情况下具有歪曲报道的味道。”
【合众国际社莫斯科十月二十日电】苏联党报《真理报》今天指责了法国报纸对于上周德斯坦总统访问苏联情况的报道。
苏《真理报》说，“反动报纸，如巴黎《震旦报》”采用了类似的策略。“在它的版面中，有关苏法会谈的很少几句正确的话几乎淹没在它通常的大量反苏诽谤之中了。”
【法新社巴黎十月二十一日电】题：苏联抗议法国电视台的一套节目
苏联电视和电台国家委员会第一副主席恩维尔·马麦多夫在给法国电视第二台台长马塞尔·朱利昂的一封信中，抗议法国电视第二台在乔治·勒鲁瓦的“这就是说”节目中最近播发的“在莫斯科的生活”片断剪接。马麦多夫认为，“这一节目的组织者歪曲了在我国对苏联妇女拍摄的报道，播发了一些反苏讲话”。

显示原版>>

Previous:法《震旦报》驳斥苏的指责并揭露苏搞缓和阴谋

Next:日本《东京新闻》通讯：《解放半年的柬埔寨，强制进行农民革命》


苏兹贝评论：《软弱部分变得越来越软弱了》

出版日期:1975.10.24
         期次:6144
         版次:1
         栏目:\[头版]
副题:说苏战略是利用欧洲南翼的弱点包围北约组织的中心阵地
文章正文:
【本刊讯】美《纽约时报》十月二十二日刊载苏兹贝格发自华盛顿的一篇评论，题为《软弱部分变得越来越软弱了》，摘要如下：
温斯顿·丘吉尔一直认为地中海的欧洲部分是希特勒在第二次世界大战期间在大陆上的堡垒的软弱部分。现在看来，莫斯科的战略好象是要包围北约组织的中心阵地，办法是在政治上利用这个联盟南翼存在的同样的弱点。
从在东边有激烈争执的希腊和土耳其，穿过一个其政府几乎陷于瘫痪的意大利，直到西部的伊比利亚半岛——那里的葡萄牙濒于混乱的状态，而西班牙接近处于类似的状态，苏联看到一种特定的、符合它要打垮欧洲力量均势的长远野心的局面。
这一点对白宫来说正象对克里姆林宫一样明显，以国务卿基辛格为首的美国政策制订者，一直花费很多时间和心思来研究所牵涉到的错综复杂的问题。第一个具体的成果大概是美国做出新的努力来缓和希腊—土耳其—塞浦路斯三方面的危机。塞浦路斯是必须采取第一个行动的地方，虽然雅典和安卡拉关于希腊沿着小亚细亚海岸线的岛屿的争端最终将是更加重要的。在地中海东部发生的三方面争端，对努力争取和解的外交人士说来是最优先注意的事务，因为这种争端正好在位于苏联边境的北约组织阵营的内部打开一个缺口。苏联是同土耳其接壤的，必须通过土耳其的海峡派出舰艇并经过土耳其领土派出飞机，以支持莫斯科的阿拉伯保护国以及俄国的地中海炮舰外交。
人们此刻对于希—土现在进行的冷战是感到不安的，因为这同南斯拉夫的局势有着直接的关系。欧洲大多数政治家预见到在铁托去世以后，苏联抱着迫使南斯拉夫重新参加华沙条约的希望，将会采取某种形式的干预行动。北约组织——尤其是希腊、土耳其和意大利（铁托的邻国）——特别担心会出现这种情况。

显示原版>>

Previous:基辛格一行离北京去日本

Next:美报专稿：《施莱辛格看到了导弹的新作用》


泰外交部长差提猜说：泰国将来必然参加不结盟国家集团

出版日期:1975.10.24
         期次:6144
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《星暹日报》十月十六日报道：
外交部长差提猜十五日向记者发表谈话透露：外交部正在重新检讨泰国对不结盟国家集团的立场，调整泰国的外交政策，俾参加不结盟国家集团。
差提猜说，目前不结盟国家集团共有八十三个会员国，已在联合国形成一股庞大的力量，对国际事务有举足轻重之势。不结盟国家能够发展成如此声势浩大的集团是一件好事，因为这样可以使列强不能再象过去那样行使霸权，操纵联大会议，左右联合国的事务。
他说：他相信泰国现行的外交政策，是能够适应不结盟国家集团的。
他说，目前泰国虽然尚未参加不结盟国家集团，但在将来必然参加此集团。
【本刊讯】曼谷《民族报》十月二十一日以《差提猜：抽出时间来讨好邻国》为题刊登一则消息说：
外交部长差提猜昨天说，他已把对美国的访问推迟到下个月，因而将利用这一段时间来弥合同邻国的关系。
他昨晚在外交部会见了老挝驻泰大使温·斯尼，正式建议完成一支联合巡逻部队来监视湄公河沿岸的走私活动。

显示原版>>

Previous:萨达特赴美途中将在巴黎与德斯坦会谈

Next:泰报报道：《吉说：和中国建交后叛乱形势“更糟”了》/法新社报道泰当局把逃泰的老挝残匪 招入泰军一支部队


外电外报评基辛格在中国的访问

出版日期:1975.10.24
         期次:6144
         版次:1
         栏目:\[头版]
副题:认为中美在“缓和”等问题上存在分歧，但这不会影响福特访华
文章正文:
【路透社北京十月二十二日电】美国国务卿基辛格对北京的访问今晚在中国外长乔冠华发表简短的祝酒词之后在冷淡的气氛中结束了。
乔的三段祝酒词是在人民大会堂举行的宴会上发表的最短的一次讲话，他没有提福特总统今年晚些时候来这里访问。
基辛格博士在此之前说，他对他的四天访问“感到满意”。
他在宴会上说，为福特总统今年晚些时候访问中国所做的这些准备工作进行得很好，它将有助于促进中美关系。
这位外交部长的有点生硬的讲话使人们推测：基辛格博士讨论东西方缓和问题的时候曾进行了激烈的谈话。
中国曾发出强烈的警告，要美国不要搞“所谓的国际缓和”，并且告诫西方提防苏联黩武。
【合众国际社北京十月二十二日电】外交官们说，邓小平和乔冠华在华丽的人民大会堂同基辛格举行秘密会谈时，曾使用激烈的词句攻击缓和。中国的官员毫不想隐讳他们反对缓和，在基辛格在北京的五天访问的头四天中，在招待会、宴会、甚至参观博物馆时都提出了这个问题。
有一位中国官员把基辛格比作张伯伦。他把最近的赫尔辛基安全会议比作一九三八年在慕尼黑签订的姑息协定。
【本刊讯】英《泰晤士报》十月二十三日刊登戴维·博纳维亚二十二日发自北京的一篇报道如下：
基辛格本周在这里访问期间显然同中国领导人发生了严重的分歧。
外长乔冠华今晚在人民大会堂举行的宴会的送别祝酒词中，在不违背中国好客的最基本的规则的情况下，尽力地表明了这一点。
外长的祝酒词比自从尼克松于一九七二年访问以来这里所能记得的任何一个祝酒词都更简短和不客气。
有经验的观察家相信，基辛格同中国领导人在同苏联缓和的问题上发生了严重的分歧，如果不算是争吵的话。今天上午《人民日报》刊登的一幅照片表明毛泽东主席在昨晚会见基辛格的时候，握着拳头地强调说明一个论点——异乎寻常地改变通常的作风。
【美联社北京十月二十二日电】国务卿基辛格二十二日说，他对在中国的会谈是感到满意的。
国务卿在为招待中国领导人举行的宴会上发表的祝酒词中，定下了一个相当冷的调子。他指出，指导北京与华盛顿之间关系的是自身的利益而不是友谊。乔冠华外长在答谢的祝酒词中也没有作什么努力以使气氛热乎起来。
祝酒词的性质（这是预测秘密会谈的气氛的一种标志）表明国务卿既没有得到什么，也没有失掉什么。中国将保持它目前同美国接触的状况，但是不会引人注目地改善这种状况。
事实上，在祝酒词中也有一些有限的好消息。基辛格说，同毛的会谈是有益的，而且是“友好而广泛地”。
基辛格在二十二日还说：“为福特总统今年晚些时候访问中国进行的准备工作正顺利进行。”
预料福特将于下月晚些时候到北京同毛、邓和中国其他官员会谈。
【合众国际社北京十月二十二日电】乔冠华外长今天晚上在欢送基辛格国务卿的宴会上讲话时，用了一些自中美关系恢复以来所使用的最冷淡的字眼。
但是据料，这种表面上的冷淡和中国反对美国同苏联搞缓和的政策，不会影响福特十一月以后访问北京的计划。
一些外交官说，乔的讲话突出表明中国反对美国同苏联搞缓和的政策和反对福特政府决心坚持这种政策的态度。
【安莎社北京十月二十二日电】美国国务卿基辛格在北京的谈判今天结束，双方坦率地承认观点有分歧，并重申愿意在上海公报确定的原则的基础上促进中美关系。

显示原版>>

Next:基辛格一行离北京去日本


匈总理访苏并同勃列日涅夫等会谈

出版日期:1975.10.24
         期次:6144
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十月二十一日电】匈牙利政府总理拉扎尔·捷尔吉应苏联政府邀请，已于今天抵达莫斯科作正式友好访问。
【塔斯社莫斯科十月二十一日电】柯西金同拉扎尔今天在克里姆林宫举行了会谈。
会谈时讨论了有关进一步加强和扩大苏匈两国合作的广泛的政治和经济问题，以及双方关心的迫切的国际问题。特别注意到为巩固和实施欧洲安全和合作会议制订的决议而可能采取的协商一致的措施。
【塔斯社莫斯科十月二十二日电】今天，勃列日涅夫同拉扎尔·捷尔吉会谈时，讨论了进一步发展苏共和匈牙利工人党以及苏联和匈牙利全面合作的问题与加强苏匈兄弟友谊的问题。
勃列日涅夫和拉扎尔还讨论了某些迫切的对外政策问题，以及争取扩大和加深国际关系中的缓和、争取和平与社会主义的斗争任务。
两国政府对所讨论的一切问题观点完全一致。
【塔斯社莫斯科十月二十二日电】波德戈尔内今天在克里姆林宫接见了拉扎尔。
【塔斯社莫斯科十月二十二日电】在一九九○年前匈牙利将向苏联提供匈牙利专业化生产的某些农产品的长期协定，今天在克里姆林宫签署。

显示原版>>

Previous:英报评南苏关系：《铁托同俄国人疏远》/法新社说苏联和南斯拉夫关系目前比较紧张

Next:南斯拉夫又拘捕一批亲苏分子


英报评南苏关系：《铁托同俄国人疏远》/法新社说苏联和南斯拉夫关系目前比较紧张

出版日期:1975.10.24
         期次:6144
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《外事报道》十月十五日刊登一篇文章，题目是《铁托同俄国人疏远》，摘要如下：
铁托总统死后南斯拉夫发生的情况，多半会对北大西洋公约国家来一次决定性的考验：它们是否有能力或者决心来阻止苏联在欧洲的进一步扩张，况且南斯拉夫跟葡萄牙不一样，是同苏联盟国接壤的。与此同时，有一些迹象表明，南斯拉夫和俄国之间目前正在形成的冲突，将是一九四八年铁托同苏联集团决裂以来最严重的一次。贝尔格莱德报界反映了官方对苏联和东德上周新签署的条约，特别是其中第四条的不安，该条强调，两国准备采取一切必要措施来“捍卫和保护社会主义成果”。引起更普遍怀疑的是，俄国人再次支持欧洲的革命策略——这是与渐进主义相反的策略——不仅是针对西欧国家的，而且可能同样是针对南斯拉夫的。
现在仍然在装璜门面：南斯拉夫总参谋长斯·波托查尔上将上月访问了莫斯科。不过，在同西方记者和外交官的私下谈话中，南斯拉夫官员不再掩盖以下事实：他们同俄国的关系变得别扭了。
在福特总统（八月三——四日）访问贝尔格莱德时逮捕的一批亲苏的南斯拉夫共产党人，现在将要受审。
据认为，这些审讯是对亲苏政治人物再次进行一系列起诉的前奏。
铁托对俄国人采取更公开的敌对态度的另一些迹象是：
（一）南斯拉夫已决意反对苏联召开要所有与会党制订一个共同政治和意识形态纲领的欧洲共产党会议的计划，而且态度越来越强硬。
（二）南斯拉夫政府对希腊和罗马尼亚发起的召开巴尔干经济会议的计划的态度有了很大转变。南斯拉夫人起初态度冷淡，静观俄国人的反应，而现在却给予小心翼翼的支持。
（三）大肆宣传铁托的左右手之一爱·卡德尔拒绝接受邀请去出席在莫斯科举行的庆祝苏联科学院成立二百五十周年的盛典。
同时，南斯拉夫人忙于同其西方邻国意大利和奥地利修好。
南斯拉夫还向西方购买武器。
俄国人一直利用他们同南斯拉夫日益扩大的经济关系，企图加强其在门的内哥罗以及波斯尼亚和黑塞哥维那这样一些战略上重要而政治和经济上脆弱的地区的影响。经济上对俄国的幻想破灭是南斯拉夫当前重新估价同俄国关系的另一因素。
不过，铁托最担心的是，他怀疑，如果俄国人想要对国外的革命活动给予更加积极主动的支持，那么南斯拉夫就是他们首先着眼的目标之一。有消息说，九月十七日，铁托访问萨格勒布时，一颗炸弹爆炸了，这个消息在接近党的领导的人士中造成了一种近乎惊慌的情绪。人们怀疑这不是民族主义分子干的，而是亲苏分子干的。会不会是莫斯科发出的一个警告呢？
【法新社贝尔格莱德十月十九日电】南斯拉夫和苏联的关系多年来一直只不过是合乎一般礼仪的，而目前则比较紧张。
南斯拉夫总统铁托和苏联领导人勃列日涅夫在赫尔辛基最高级会议期间的会晤似乎使气氛缓和下来了。
但是，自八月初以来，接连发生的一些事（最近一件还牵涉到罗马尼亚）使得贝尔格莱德和莫斯科之间的关系明显地恶化了。东欧人士公开说两国关系“不好”。
三个月来南斯拉夫采取了一系列行动使苏联恼羞成怒，这些行动是令人印象深刻的。
八月三——四日，从布加勒斯特来这里访问的美国总统福特间接表示了他支持南斯拉夫的独立，向其武装力量和经济提供武器和贷款。迄今苏联一直是这些方面的主要供应者。
九月二十九日，南斯拉夫总理比耶迪奇启程去中国作正式访问，虽然这里知道这使莫斯科大为不快。苏联驻北京大使托尔斯季科夫证实了莫斯科的不满，他同苏联盟国的大使一起大摇大摆地退出了中南两国举行宴会的大厅。
十月一日，罗马和贝尔格莱德宣布在的里雅斯特问题上达成协议，意大利官方认为通过这一协议保持一个独立友好的南斯拉夫作为它的邻国是对西方有利的。
十月十五日，南共联盟主席团在铁托总统主持下研究了“针对南斯拉夫国家和党的敌对行动”。三天后党的机关刊物《共产主义者》激烈攻击“共产党情报局分子及教条主义官僚势力从来没有停止搞阴谋”。它敦促对“犯叛国罪的人”作出“毫不迟疑的回答”。

显示原版>>

Previous:美报专稿：《施莱辛格看到了导弹的新作用》

Next:匈总理访苏并同勃列日涅夫等会谈


坦桑尼亚─赞比亚铁路全线通车/日《东京新闻》报道：《坦赞铁路提前两年完成预定计划》

出版日期:1975.10.25
         期次:6145
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卢萨卡十月二十一日电】第一列客运车从坦桑尼亚首都达累斯萨拉姆出发，经过两天，行驶了坦—赞铁路的一千八百六十公里全程，今天到达赞比亚的卡皮里姆波希铁路终点站。
从赞比亚开出的第一列客运车，将于明天离开卡皮里姆波希，前往达累斯萨拉姆。
【合众国际社达累斯萨拉姆十月二十一日电】中国最大的一项海外工程——耗资五亿美元、长一千二百英里、连接赞比亚与印度洋海岸的坦—赞铁路，将于明天正式启用。这项历时五年完成的工程，投下的人力共有六万名工人和工程人员。
中国人员在开掘这条沟通东非洲的铁路线时，在非洲大陆上遇到了极其困难的地势。但是，尽管存在着这样的困难，他们仍能平均每天铺轨四英里（六公里），这是令人难以置信的。
英国人在这个地区兴建另一条铁路——蒙巴萨至乌干达铁路时，他们平均每天铺轨不超过三百码。（转载香港《大公报》）
【本刊讯】日本《东京新闻》十月二十日晚刊刊登一条消息，标题是《坦赞铁路，二十四日举行通车典礼，中国加倍派遣技术人员，突击施工，提前两年完成预定计划》，全文如下：
共同社内罗毕二十日电：享有中国援助第三世界的样板之称的联结东非坦桑尼亚和赞比亚的坦赞铁路提前两年完成了预定计划，二十四日在赞比亚方面的起点站卡皮里姆波希举行通车典礼。把坦桑尼亚的港口和赞比亚的产铜地区连接起来的“乌呼鲁（自由）铁路”的诞生，不仅在开发坦桑尼亚的边境地区和加强赞比亚内地的出口能力等方面，对两国来说都是喜讯，而且在为黑非洲南部各国之间的经济合作开辟新的大道这一点上也具有极大意义。
适逢赞比亚独立十一周年的二十四日举行的通车典礼，是以迄今自始至终全面负责铁路建设计划、指导、施工的中国把今后的管理权全部移交给赞比亚和坦桑尼亚两国的形式举行的。到原定在明年开始作业的期间以内，将由坦桑尼亚—赞比亚铁路公司承担试运等最后的准备工作。
全长达一千八百六十公里的这条铁路是一九七○年十月动工的。在直到完成的五年中间，中国投入的援助费用总额约为五亿美元，而且是无息的，归还期限三十年，援助款项的百分之六十采用了以中国制品贷款的商品信贷方式，这些都运用了打破惯例的方法。在此期间，中国派到这两个国家的技术人员达三万人次。
西方各国认为不合算而回避进行合作，世界银行也冷眼相看，这种态度遭到了反击，把当初协定所规定的七年工期大大缩短，迎来了通车典礼。赞比亚因罗得西亚封锁边界阻碍铜的出口而处在困难之中，为了减轻赞比亚的这个经济负担，中国加倍增派技术人员，进行了突击施工。
由于坦赞铁路的完工而使赞比亚受益巨大。、年产七十万吨居世界第三位的产铜国家赞比亚，终于把出口铜的宽阔渠道掌握在自己的手里了。随着安哥拉内战的激化，大西洋岸边的良港洛比托几乎完全不能使用了，如今已打开了通往印度洋的大门，这对由于进出口货物积压而气息奄奄的赞比亚来说有巨大意义。

显示原版>>

Previous:佛朗哥女婿二十三日拜访卡洛斯王子

Next:南非报纸报道：《美国与莫桑比克建立联系》


共同社报道：《基辛格和宫泽会谈》/《宫泽外相说，（就朝鲜问题）要为实现当事国会议而努力》

出版日期:1975.10.25
         期次:6145
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十月二十三日电】题：基辛格国务卿和宫泽外相会谈，不会因福特访华而取得迅速进展
基辛格国务卿今天下午和宫泽外相举行了会谈。在会谈中，基辛格说，他倡议的召开关于朝鲜问题的当事国会议在现阶段还有困难。
基辛格国务卿今晚还同大平藏相举行了会谈，二十四日上午到首相官邸访问三木首相，就美中关系、朝鲜问题等交换意见。二十四日还预定同福田副总理会晤。他是打算通过同自民党内的几位实力人物的会谈，摸清处于微妙阶段的日本政局和国会的动向。
基辛格国务卿和宫泽外相的会谈进行了一小时又十五分钟，然后同外相共进晚餐，并继续会谈。在会谈中，基辛格国务卿首先就他同毛泽东主席、邓小平副总理等中国领导人所进行的一系列会谈的情形和他的印象作了介绍。这位国务卿在谈到福特总统访华时说，“将于十一月底到十二月初成行”，再次说明总统访华大体上将按照原计划进行。不过，基辛格国务卿同时又说“不会因总统访华而发生特别惊人的事情”，暗示当前美中两国关系没有具体的进展。可以认为，这表明这次基辛格访华在两国间最大的悬案台湾问题上没有取得进展。
关于朝鲜问题，基辛格国务卿说，前不久他自己在联大提出的召开当事国会议，在目前阶段不是那么容易开得成的。关于这项建议，朝鲜民主主义人民共和国和中国都已表示了反对的态度。可以认为，基辛格国务卿的这一番话表明中国方面在这次同他的会谈中再一次表示了同样的姿态。
基辛格国务卿在谈到所传中国方面批评了美国的对苏缓和方针的问题时否认说：“在这个问题上没有和中国争论。”同时他强调了美中两国分别站在独自的立场上推行自主外交的原则。
【共同社东京十月二十四日电】题：宫泽外相说，要为实现当事国会议而努力
宫泽外相同基辛格举行了会谈，他于二十三日晚举行记者招待会，就有关朝鲜问题发表谈话如下：
一、关于就朝鲜问题同北朝鲜会谈和基辛格建议中提出的召开当事国会议等事宜，这次基辛格国务卿访华遗憾地没有同中国方面之间取得进展，中国方面的态度似乎是不积极的。
二、国务卿似乎理解到，中国方面的立场是，就朝鲜半岛问题说三道四，就是干涉内政。因此，似乎没有进行深入的会谈。
三、我在今天的会谈中也未提及美朝接触问题。我对国务卿说，日美首脑会谈时和出席联合国大会时，对话是必要的。
四、中国本身以及北朝鲜表明，中国与停战协定没有关系。目前的气氛仿佛是，不管联合国表决朝鲜问题提案的结果如何，实现召开包括中国在内的会议是相当困难的。召开包括与朝鲜半岛的和平有关的国家在内的扩大会议大概是更加困难的。
五、如果说北朝鲜讨厌举行包括韩国在内的会谈，那就没法办了。但是，我国想推动第三国和联合国秘书长。不管通过哪一方的提案，都不等于问题的解决，因此，我国愿以国际舆论为背景，诉说对话的必要。

显示原版>>

Previous:尼日利亚报纸文章：《让中国来发展我们的钢铁》

Next:时事社报道：宫泽声称我钓鱼岛等岛屿「是日本固有的领土」


佛朗哥女婿二十三日拜访卡洛斯王子

出版日期:1975.10.25
         期次:6145
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马德里十月二十三日电】佛朗哥将军的女婿——比利亚维德侯爵（一位心外科医生）今晚在马德里郊外卡洛斯王子居住的萨苏埃拉宫拜访了这位指定的继承人。
消息灵通人士称这次会见是“重要的”。官员们拒绝谈这次会见的目的。
在这位侯爵到达萨苏埃拉宫之前，卡洛斯王子接见了日夜护理佛朗哥将军的医生之一——卡洛斯·法里尼亚斯医生，听取了他关于佛朗哥将军病情的详细汇报。

显示原版>>

Previous:土耳其驻奥地利大使被打死

Next:坦桑尼亚─赞比亚铁路全线通车/日《东京新闻》报道：《坦赞铁路提前两年完成预定计划》


戈麦斯访意后去南斯拉夫

出版日期:1975.10.25
         期次:6145
         版次:2
         栏目:\[第二版]
文章正文:
【安莎社罗马十月二十三日电】葡萄牙总统戈麦斯与外长安图内斯，结束对意大利访问以后于今天上午离开罗马前往贝尔格莱德。
【南通社．罗马十月二十二日电】葡萄牙总统戈麦斯今天抵达罗马，对意大利进行一天的私人和「工作」访问。陪同前来访问的有包括外交部长安图内斯在内的他的几位亲密助手。
【德新社梵蒂冈城十月二十二日电】据戈麦斯同教皇保罗六世举行一次会谈后在这里发表的一顶声明说，葡萄牙和梵蒂冈打算将来建立良好的相互关系。
这位教皇在他的书房里与戈麦斯进行了四十五分钟私下会见。

显示原版>>

Previous:外电报道：佛朗哥病情恶化 军队处于戒备状态/西班牙政府重要成员开会研究交权问题

Next:土耳其驻奥地利大使被打死


韩丁畅述新旧中国见闻（ 二）

出版日期:1975.10.25
         期次:6145
         版次:4
         栏目:\[第四版]
文章正文:
听到派我往解放区工作的消息后，我的心情非常兴奋，因为这是我两年多来的心愿。
一九四五年在重庆工作时，我已渴望到解放区去工作，了解共产党统治下的社会和人民生活的情况。
在重庆时期，我曾阅读过斯诺写的《红星照耀着中国》（即《西行漫记》），从这本书里我认识到共产党崇高的抱负和毛主席领导下的工农红军完成震惊中外的二万五千里长征的创举。这时我已开始感觉到中国正处于一个惊天动地的剧变时刻。
当年，周总理曾在重庆任中共代表，在红岩村办事处和八路军驻重庆办事处办公。我和一些在重庆工作的思想较进步的外国人，透过孙中山夫人宋庆龄的介绍，认识了中共驻重庆代表之一的龚澎，再由龚澎介绍认识了周总理。因此，我们经常到办事处跟周总理和其他的中国代表交谈，增进我们对解放区的认识。一九四五年八月底，为了实现战后全国人民的和平民主愿望，毛主席从延安到重庆跟国民党谈判。一天晚上，在周总理的安排下，毛主席在周总理的办事处会见了我和塔内贝等外国人士，当时宋庆龄也在座。那晚我本来打算询问毛主席关于他对中国革命的见解及解放区的情况，但是，在与毛主席的谈话里，我发觉毛主席是一个虚心好学的人，会见的大部分时间里都是由毛主席发问。由于我是当时美国农民协会的负责人，塔内贝是美国工会的负责人，因此，毛主席询问我们关于美国工农生活和工农运动的情况。
在毛主席离开重庆返延安前一天晚上，我们再与毛主席会面。那天晚上我们大家谈得不多，毛主席及周总理向我们祝愿中美两国人民友谊长存。翌日，我们还到机场送行。
与毛主席和周总理的接触使我认识到中国革命的真谛，和共产党伟大的胸襟和抱负，在我内心世界产生了一股希望到解放区去看看的强烈愿望。由于工作的关系，愿望无法立时实现，但我却有机会接触到一些从延安来的文艺气息。我看到一出富有革命气息的小歌剧，叫《兄妹开荒》。这小歌剧使我印象很深刻，因为它的内容是这样的清新，充满革命乐观主义，在当时好莱坞电影、色情娱乐充斥的重庆，给人耳目一新的感觉，与乌烟瘴气的美蒋文化成了强烈的对照。
一九四七年七月，我从天津出发往河北南部解放区。
我在冀南解放区的工作，是帮助当地农民用拖拉机开发三千亩曾受水灾祸害的荒地，使它变成一块小麦田。我的责任是教授七十名学员驾驶和维修拖拉机。
在解放区内，一切事物都与国民党统治区成强烈对照。
在生产方面，解放区内的口号是自力更生。例如，在冀南一带，由于革命政府的鼓励政策，农民们种植大量的棉花，生产比以前国民党统治时期多了很多，整个冀南一半的土地都种上了棉花。在革命政府的保护价格政策下，农民并大量种植小麦。在过去，他们不敢种植小麦，因为害怕国民党官商勾结，压价收购。
共产党并领导冀南解放区的人民进行大规模的工业和运输建设，我亲眼见到一条长长的公路在几日内便由群众筑成，邯郸市在很短的时间里便兴建了一间汽车修造厂，并重建了邯郸铁路。黄河沿岸也传来大规模修筑黄河河堤工程的消息，我更目睹干部与人民一起，抢修运河泛滥区的工程，避免了一次洪患。
当年八月，运河的水位不断升高，人民群众在几日内便修筑了一条长一百英里高数英尺的堤坝，并每隔数百码设一个观察站，日夜观测水位变化的情况，结果把洪水征服了。（后来，解放军因战略转移离开了冀南，蒋介石侵占了这地区，并在唐官屯附近把堤坝炸毁，使运河水肆虐整个冀中。）
人民的生活也随着生产的提高而改善。在我工作的解放区内，人民穿的虽是自己纺织的粗衣麻布，吃的是粗糙的馒头和小米粥，但并不象蒋占区内，官僚、地主和资本家过着穷奢极侈的生活，而劳动人民则衣衫褴褛，生活困苦。在解放区内，我见不到象在蒋占区内乞丐成群、妓女充斥的景象，盗劫偷窃等罪恶也荡然无存。与蒋占区内罪案如麻的情形迥然两异。人民生活的改善使冀南的商业活动蓬勃发展，冀南的冀县、威县、邯郸、南宫和临清等市镇的商店内，摆满了解放区生产的物品。
从我的工作体会中，也可看到共产党干部跟国民党官员的分别。冀南解放区的拖拉机训练班在冀县举办。负责训练班的干部，态度民主，工作热情，干部与群众打成一片，发扬自我批评与互相批评的精神。他们坚持艰苦朴素的作风，我到达冀县的几天里，由于我是从外国来的义务工作者，他们用很好的饭菜招待我，并陪我一起进食，两三天后，他们继续让我吃好的饭菜，自己则吃和人民一样的东西。这令我很过意不去，我决定向他们看齐，吃些简单节俭的东西。（二）

显示原版>>

Previous:随基辛格访华的美助理国务卿哈比卜到南朝鲜


基辛格在东京同随行记者谈访华结果

出版日期:1975.10.25
         期次:6145
         版次:1
         栏目:\[头版]
副题:说他对此次访华满意，为福特访问奠定了基础
文章正文:
【美新处东京十月二十三日电】美国国务卿基辛格十月二十三日在东京会见了随同他对中国进行了五天访问的美国几家电视台的记者，谈话记录如下：
奥利弗：国务卿先生，有人说北京会谈的气氛相当冷淡，在第一天晚上的宴会上对美国提出了一些批评，在最后一晚的宴会上讲话相当简短。你对这些会谈怎么评价，你认为会谈取得了什么结果？
基辛格：中国人称这些会谈是友好的，讨论的问题是广泛的，我认为这样说基本上是准确的。我们进行了非常充分的讨论。我们讨论这些问题的情况与我们所曾预料的差不多，我们对这次访问感到满意。我认为这次访问为总统的访问奠定了基础，并且把关系保持在双方都希望的水平上。
伯纳德·卡尔布：他们尖锐地攻击了和缓。例如，他们尖锐地攻击了赫尔辛基会议。你是否感到，由于这些政策中国人对你十分冷淡？
基辛格：我们到中国去不是要求他们赞同我们的政策的。他们也不要求我们赞同他们的政策。所以我们讨论共同关心的问题。
科佩尔：国务卿先生，你同毛主席进行的会晤时间非常长。根据会晤，你认为他今天在中国仍是一支活跃的力量呢，还是基本上起一种荣誉性的作用呢？
基辛格：我无法断定中国国内的安排，但我的印象是，他是个智力非凡，见解非常坚定的人，我没有理由怀疑这样一点：他是负责处理中国的各项大事的。
科佩尔：我理解你不能谈会晤的具体内容，但是你能否给我们谈谈感觉呢？
基辛格：会晤是在一间摆饰很少的房间里进行的，他喜欢说笑话。我已经知道，他所讲的每一句话都是经过相当仔细的考虑的。我认为，所讨论的问题是广泛的、非常尖锐的，是恰当的。
奥利弗：你认为中国目前能不能对美中关系取得进展作出任何承诺？
基辛格：这要看你说的中美关系取得进展指的是什么。在全世界各国所关心的各项问题上，我们有很多共同的看法，我们继续保持着这些共同看法。对于其他一些如贸易关系等等纯属双边性质的问题，没有取得很大的进展。但是这些问题本质上是次要的问题。
卡尔布：在会谈中，你们是如何谈苏联问题的？
基辛格：在必要的时候，我们谈我们对这个问题的看法，很明显，他们也谈他们的看法——但是，我们不应该忽视这样一个事实，就是我们双方都反对扩张主义。在如何抵挡扩张主义或者是否可能使情况缓和方面，我们可能看法不同，但美国并不抱幻想，如果有扩张主义，我们承担着许多国际义务要加以抵挡。
【德新社东京十月二十三日电】基辛格及其随行人员发现毛泽东身体很健康。
毛仍然在领导着施政机器。说明这一点的一种明显的迹象是毛知道基辛格同邓小平副总理会谈的全部细节。他在学英语，在迎接基辛格时讲了几句英语。

显示原版>>

Previous:美五十二名众议员要福特警惕苏联的讹诈

Next:西德《明镜》周刊评苏联东德新条约：《在莱因河及乌苏里江畔》


美五十二名众议员要福特警惕苏联的讹诈

出版日期:1975.10.25
         期次:6145
         版次:1
         栏目:\[头版]
副题:他们写信告诫福特在美苏限制战略武器会谈中不要再作任何让步
文章正文:
【合众国际社华盛顿十月二十二日电】五十二名众议员今天在提出苏联可能进行讹诈的警告时，告诫福特总统在目前的美苏限制战略武器会谈的谈判中不要“再作出任何让步”。
他们在一封联名信中说：“由于俄国人发展他们多弹头分导重返大气层运载工具的能力和提高弹头的确准性，美国的威慑力量可能经不起苏联针对军事力量的袭击或讹诈。”针对军事力量的袭击是对另一个超级大国的战略导弹和轰炸机的大规模核袭击。
国会人士说，这封信是十月十日寄给福特总统的。这些人士说，白宫对这封信的具体建议的初步反应看来主要是积极的。
和宾夕法尼亚州民主党众议员约翰·登特一起倡议写这封信的爱达荷州共和党众议员史蒂夫·西姆斯说：“我们要总统了解，再来一个象灾难性的第一阶段限制战略武器会谈协议那样的协议是国会和美国人民所不能接受的。”西姆斯在发表这封信时说：“美国对苏联的战略地位已经恶化到这样的地步：我们在这次限制战略武器会谈的谈判中简直不能再作任何重大的让步了。”
这五十二名众议员特别要求福特指示基辛格对四个问题作出对美国有利的解决：把任何带着多弹头进行过试验的苏联导弹都作为已经装上多弹头进行实战部署的导弹来计算，所以应该算在一千三百二十枚的最高限额以内；坚决认为苏联的“逆火式”轰炸机
——苏联人声称它是一种战术飞机——实际上是能够进攻美国的战略轰炸机，因此应该算在二千四百这个最高限额以内；坚决主张射程不超过三千六百英里（五千七百九十三公里）的美国巡航导弹不应该算在二千四百这个最高限额以内；努力使美苏在“投掷重量”方面保持平衡。“投掷重量”是双方能发射的核爆炸物的总量。

显示原版>>

Previous:英报报道：《基辛格没有消除中国对慕尼黑的担心》

Next:基辛格在东京同随行记者谈访华结果


南非报纸报道：《美国与莫桑比克建立联系》

出版日期:1975.10.25
         期次:6145
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南非《兰德每日邮报》九月二十四日刊登一篇报道，题为《美国与莫桑比克建立联系》，摘要如下：
莫桑比克和美国之间已于昨天在纽约建立了外交关系。莫桑比克外交部长希萨诺欢呼这是友谊的“新阶段”。美国国务卿基辛格预言会有一个“互利的”未来，并建议讨论美国给予援助的问题。
在基辛格的住所华道夫旅馆大厦签署正式公报时，充满了热烈的言词、笑容和友谊的誓言。这些情况来得有点引人注目地突然。
希萨诺说：“让过去成为历史吧。”他表示今后“我们将尽力而为，以便我们接受美国任何种类的合作都是建立在对双方有利的基础上的，并能促进和平与安全”。
基辛格稍后说：“我和希萨诺进行了一次很好很友善的会谈。”
【本刊讯】南非《星报》九月二十七日刊登一篇文章，题为《美国扩大在南部非洲的影响》，摘要如下：
莫桑比克将与美国建立外交关系的消息使参加联合国大会的各国外交部长都感到意外。人们认为这一行动对整个南部非洲具有特别重大的意义。
这种外交关系一开始就将是大使级的。莫桑比克外交部长希萨诺说，两国之间以往出现麻烦的关系“现在已成历史，是过去的事了”。
非洲的部长们认为这一消息表明，美国对南部非洲局势的兴趣日益增加。他们还认为这一建交事件将在某种程度上使得自称马克思主义者的共产主义超级大国在莫桑比克的影响失去作用。
人们认为美国进一步参与南部非洲的事务是一种强大的稳定因素，并且能够减少苏联在这一地区获得它所想要的海军新基地的机会。

显示原版>>

Previous:坦桑尼亚─赞比亚铁路全线通车/日《东京新闻》报道：《坦赞铁路提前两年完成预定计划》

Next:英《外事报道》文章：《中国对非洲的战略》


尼日利亚报纸文章：《让中国来发展我们的钢铁》

出版日期:1975.10.25
         期次:6145
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】尼日利亚西部邦政府办的报纸《每日简报》十月十一日刊登一篇文章，题为《让中国来发展我们的钢铁》，摘要如下：
许多尼日利亚人一直就我们拟议中的钢铁联合企业大声发表他们的见解，一些人可能会感到诧异，为什么对钢铁工业的大叫大嚷声增强了。这项拟议中工业的收益，是多方面的。它除了保存国家的外汇收入外，还将在现金和人力训练方面产生厚利。
它将给予数以百计的尼日利亚人以就业机会。更主要的是，将使尼日利亚走上工业革命。
毫无疑问，我们第三个国民发展计划和工业政策的成就主要依赖于钢铁材料。
根据经济统计数字，俄国（它目前是站在对拟议中的钢铁工业进行地质学勘察和适宜的调查的前列）在钢铁生产方面次于美国居世界第二位。近年来，苏俄一直处于经济萧条时期，农业收成远低于预想的成绩，由于资本下降，经济增长遭受了严重的挫折。
至于西德（我们曾经向它谋求过专家指导），它没有和联邦军政府合作。有些人可能不了解这方面的原因。一个象克虏伯这样的大钢铁联合企业，自从二次大战结束以来一直就是西德工业经济的主要支柱，克虏伯的利润象美国大的钢铁公司那样，每年达数十亿奈拉（尼日利亚货币）。最近克虏伯赚得了大约十亿美元——一笔令人吃惊的数字——的利润，这些钱超过一些欧洲国家的一年预算。
英国的斯肯索普和斯科比地区的钢铁工业也是如此。它们为非洲和绝大多数英联邦国家提供制成品。它们去年的营业额价值数亿奈拉。
我们都十分了解，非洲使用的钢铁大部分是从欧洲、美国和苏俄进口的。因此，下面这些情况是不容回避的，即这些国家在不同程度上与我们拟议中的钢铁企业有着商业上和技术上的联系，它们将竭尽全力阻挠企业的进展，不让这个联合钢铁企业在本世纪开工。因为它们完全知道，倘若我们除了拥有石油财富外又生产钢铁，这样我们可能对它们的经济形成一种威胁。
作为建立我们钢铁事业的可靠伙伴而很快地出现在我们脑海中的唯一国家是中国。有些人可能会问，在钢铁技术方面中国有什么专门知识？是的，当东非铁路交给中国铺设时，人们曾问过这类问题。他们怀疑中国的工程技术能力。但是中国的工程师们证明了那些人是错误的。
他们显示了技术上的独创性，用创纪录的时间完成了铁路建设——比计划大大提前了。
这条东非铁路穿越中国工程技术人员建造的隧道，高山和峭壁被削平以便铺设铁路线。这是令人难以置信的技艺。西方工程师更是惊叹不巳。
另外，根据现代标准来看，一个国家的技术技能是根据它在空间工程学、海洋技术、基础科学和核能力等方面的成就来衡量的。所有这些技术并不是西方世界独霸的财富，在过去十年里，中国人在严密封锁的西方科学和技术方面进行了突破。根据任何标准来衡量，他们在医学和努力解决现代科学技术疑难方面显示了巨大的热情。

显示原版>>

Previous:英《外事报道》文章：《中国对非洲的战略》

Next:共同社报道：《基辛格和宫泽会谈》/《宫泽外相说，（就朝鲜问题）要为实现当事国会议而努力》


时事社报道：宫泽声称我钓鱼岛等岛屿「是日本固有的领土」

出版日期:1975.10.25
         期次:6145
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十月二十二日电】三木首相二十二日下午在众院预算委员会会议上谈到曾建议“本世纪冻结”择捉、国后两岛的“平泽文章”，说：“这不可能是代表我的想法的。”并且说：“如果有误会，也想考虑在国会答辩以外的场合消除这种误会的方法。”这番话是回答民社党议员佐佐木良作的质询时说的。
另外，佐佐木联系到这个问题还问道：“平泽文章中写道，在日中和平友好条约谈判中就‘搁置’尖阁列岛（指我钓鱼岛等岛屿——本刊注）问题达成了默契，这属实吗？”对此，宫泽外相答辩说：
“这种认识是错误的。尖阁列岛自明治二十八年以来就是日本固有的领土，现在处于我国的有效的施政之下。说什么采取‘搁置’的形式进行着日中谈判，没有这样的事实。”
宫泽外相还谈到苏联的亚洲安全设想，他说：“和‘欧洲安全体系’联系起来考虑，可以想象苏联是想固定领土边界，因此，我们不能接受这个设想。中国也有同苏联之间的领土问题，北朝鲜还面临更大的问题，它不能同意把朝鲜半岛分割成两半。”他说：我认为亚洲安全设想是我国以及许多国家难以接受的。

显示原版>>

Previous:共同社报道：《基辛格和宫泽会谈》/《宫泽外相说，（就朝鲜问题）要为实现当事国会议而努力》

Next:外电报道尼克松可能于明年初访华


随基辛格访华的美助理国务卿哈比卜到南朝鲜

出版日期:1975.10.25
         期次:6145
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十月二十三日电】题：美国助理国务卿哈比卜访韩，向朴总统说明访华结果
汉城二十三日电：随基辛格访华的助理国务卿哈比卜二十三日下午乘军用专机来韩国。这位助理国务卿到达后立即前往访问朴总统，就基辛格同中国领导人会谈的内容作了介绍。
【法新社汉城十月二十三日电】美国助理国务卿哈比卜今晚到达这里后同南朝鲜总统朴正熙举行了长时间会谈。一位美国大使馆发言人说，哈比卜向朴正熙讲解了基辛格国务卿在北京同中国领导人讨论朝鲜问题时的具体会谈内容。
同时，这里有消息说，基辛格在北京会谈时拒绝了中国提出的美国和北朝鲜直接会谈的主张。
据这些消息说，国务卿把华盛顿的明确意图转告了中国，这就是，除非为朝鲜的安全作出长期性的安排，否则美国不撤退也不减少它在南朝鲜的军队。

显示原版>>

Previous:外电报道尼克松可能于明年初访华

Next:韩丁畅述新旧中国见闻（ 二）


土耳其驻奥地利大使被打死

出版日期:1975.10.25
         期次:6145
         版次:2
         栏目:\[第二版]
文章正文:
【法新社维也纳十月二十二日电】土耳其驻奥地利大使达·图纳利吉尔，今天中午在这里在三名武装人员闯进了土耳其大使馆时被开枪打死。
这帮匪徒乘坐停在大使馆附近的一辆梅塞德斯牌小汽车逃跑了。后来，警察在一辆持西德牌照的梅塞德斯牌汽车上逮捕了四个有参加这次谋杀嫌疑的人。
在安卡拉，官方人士说，这帮匪徒在袭击中讲的是土耳其语。
在纽约，据报道，一个自称代表亚美尼亚解放组织的人今天对美国的一家通讯社说，该组织自称是它打死了图纳利吉尔大使的。．

显示原版>>

Previous:戈麦斯访意后去南斯拉夫

Next:佛朗哥女婿二十三日拜访卡洛斯王子


外电报道：佛朗哥病情恶化 军队处于戒备状态/西班牙政府重要成员开会研究交权问题

出版日期:1975.10.25
         期次:6145
         版次:2
         栏目:\[第二版]
文章正文:
【路透—拉丁社马德里十月二十．二日电】西班牙国家元首佛朗哥将军冠心病发作之后，今天病情恶化。政府重要成员立即举行了会议，研究把其权力交给胡安·卡洛斯王子问题。
一项医疗公报说，八十二岁元首的病情恶化，冠心病发作之后，“出现了心力衰竭症状”。
十名大夫签署的医疗公报说，“上周患感冒后引起冠心病发作。”
佛朗哥的女婿外科医生马克斯
·德比利亚维德分别同王子、纳瓦罗总理和国会议长阿历杭德罗·罗德里格斯进行了交谈。
政治观察家们说，这一系列的交谈都可能是针对佛朗哥交权问题。
军方人士说，军队已处于“戒备状态”，本周内禁止军人外出。
医疗公报说，佛朗哥将军的病情从今天清晨开始恶化。
消息权威人士说，在内阁中产生了一种印象，即佛朗哥由于身体不好应该移交国家的管理权。
【法新社马德里十月二十三日电】今天晚上官方宣布，佛朗哥的继承人胡安·卡洛斯王子、政府总理卡洛斯·阿里亚斯·纳瓦罗、国会议长和王国顾问亚历杭德罗·罗德里格斯在格林威治时间二十一时（当地时间二十二时）在豹宫举行了会议。
【法新社马德里十月二十二日电】这里的可靠人士说，佛朗哥将军今天会见阿里亚斯·纳瓦罗总理时没有研究任命胡安·卡洛斯王子为西班牙国家元首问题。
一些政界人士，包括一些政府官员公开表示，建议佛朗哥辞职，说这有利于他的身体和国家行政管理。
前新闻部长皮奥·卡瓦尼利亚斯要求佛朗哥确定把权力交给胡安·卡洛斯王子的日期。
另外，西班牙前任驻华盛顿大使安东尼奥·加里格斯通过为报纸写的一篇文章——使他的思想散布到全国——公开劝告佛朗哥辞职。
无论如何，佛朗哥是不会听他这两位前合作者规劝的，因为他希望在他神志清醒时不放弃那种决策地位。
目前还不清楚这位国家元首的家族对这问题的态度。在上星期，得了感冒的这位国家元首还进行了几次会见和主持了一次内阁会议，这样做引起其家属的一些不满，他们认为做这种努力是过分的。
无论怎样，任何人都不排除有这样的可能性，即听了他的家属和亲密合作者劝告之后，佛朗哥在活着的时候很快把国家的管理权交给他信任的王子。
【美联社马德里十月二十二日电】西班牙一位地位很高的政府人士今天说，西班牙的长期统治者佛朗哥将军要从一次严重的心脏病中完全康复的可能性很小。
其他一些人士说，给这位将军治病的一位专家估计佛朗哥康复的可能性只有百分之五。佛朗哥还患有震颤性麻痹症。

显示原版>>

Previous:西德举行三军指挥官会议/西德逮捕被怀疑是东德间谍的两对夫妇

Next:戈麦斯访意后去南斯拉夫


外电报道尼克松可能于明年初访华

出版日期:1975.10.25
         期次:6145
         版次:4
         栏目:\[第四版]
文章正文:
【德意志新闻社华盛顿十月二十二日电】尼克松最亲密的朋友之一拉比·巴鲁克·科夫今天在这里说，前任总统理查德·尼克松很可能明年初访问中国。
他说，尼克松已接受了毛泽东主席要他访华的邀请。
他说，在给尼克松的一封带有这次邀请的信中，毛称这位前总统是我们当代最伟大的领导人之一。

显示原版>>

Previous:时事社报道：宫泽声称我钓鱼岛等岛屿「是日本固有的领土」

Next:随基辛格访华的美助理国务卿哈比卜到南朝鲜


西德《明镜》周刊评苏联东德新条约：《在莱因河及乌苏里江畔》

出版日期:1975.10.25
         期次:6145
         版次:2
         栏目:\[第二版]
副题:说因国际形势变得不利于莫斯科俄国人需要个可靠朋友
文章正文:
【本刊讯】西德《明镜》周刊十月十三日出版的一期刊登一篇文章，题为《在来因河及乌苏里江畔》，摘要如下：
苏联令人意外地和德意志民主共和国缔结了一项条约，该条约是要阻止这个第二个德意志主权国家单独行动。这个国家倒是必须帮助莫斯科。
德意志民主共和国为庆祝二十六周年，几乎全部最高领导人（军人例外），都离开了共和国，前往俄国访问。
这些德意志民主共和国的中坚人物被匆忙地约到那儿去，是为了缔结一项新的友好条约。
事情对俄国人是重要的。他们需要一个可靠的朋友。苏联首脑勃列日涅夫称“国际形势的巨大变化”是和东德人缔结新条约的理由之一。因为国际形势变得不利于莫斯科：莫斯科在南美和南欧，在近东和远东的影响急剧下降了。而与中国接壤的苏联边界上的紧张局势在增加。
在联合国发展问题特别会议上，第三世界对出钱不感兴趣的苏联发言人以不重视相惩罚。可靠的盟友仍然是印度的有一定期限的独裁者英·甘地，还有巴勒斯坦人阿拉法特以及非洲的阿明。
在十六个共产党国家中，只有六个国家还忠诚地和克里姆林宫结成联盟。大部分共产党都拒绝听命于莫斯科。意大利共产党记者朱塞佩·博法在党的机关刊《再生》周刊上劝告俄国人放弃占领捷克斯洛伐克——这种对内政的干涉是和赫尔辛基欧安会文件不相容的。这种文件的思想正在变成对该集团的危险。
在这种时候，可以确信一个在整整二十六年前亲自建立的国家的友谊是令人高兴的。这个国家在经济上是有潜力的，并保持着古老德意志的秩序和听话这样的美德，而且在地理上也有利：如果苏军真的不得不从捷克斯洛伐克撤出，例如在签订中欧裁军协议之后，而且波兰又再次发生动乱（那里又发生严重的价格上涨），那么德意志民主共和国将坚定而忠实地紧靠着站在边上。
苏联和它已签订了两项友好条约，两项条约都既没有到期，也没有实践。
在新的第三个条约中没有一句话谈到德意志民主共和国的恶梦：重新统一。缔约双方只打算为了共产主义而“联合努力有效地利用两个人民和国家的物质和精神潜力”，正如《南德意志报》所尖锐地问的，现在是否有了苏联的“第十六个加盟共和国”？
无论如何新条约前言主张“欧洲卓有成效的互利合作”。同时，莫斯科自赫尔辛基会议以来担心中欧有不受控制的变化：苏联领导也象《新苏黎世报》一样觉察到了主权的联合国成员德意志民主共和国搞了“太自主的对外政策活动”。在赫尔辛基曾流传着“昂纳克是德国的齐奥塞斯库”这句话。
所以在新条约里写上了“兄弟援助”的勃列日涅夫主义。进行干预的威胁不仅是针对德意志民主共和国的，在那里已经有二十一个苏联师了（据一九五五年的条约）。对缔约伙伴来说，在第三国面前武装保护他们的领土完整和主权具有头等的意义。
对于第三国他们在第四条中打算采取“必要的措施”。对谁呢？谁是这凶恶的第三者？一九六四年的条文中写着反对“军国主义和复仇主义势力的侵略”，并说：“一旦（联合国）安理会采取了措施，便停止这些措施”。
可是在一九七五年已经商定“共同努力反对复仇主义和军国主义的一切现象”。联合国安理会已不再有刹车作用，这一条款取消了。不再象一九六四年那样谈到要“用和平手段解决国家间的领土和边界争执”。
勃列日涅夫和昂纳克也许担心巴伐利亚人施特劳斯上台。《真理报》不久前说他有通过联邦国防军搞阴谋政变的计划。也许更担心施特劳斯的伙伴毛——或者是两者的联盟，因此与一九六四年不同，根据新的友好条约也可以在欧洲以外出动德意志民主共和国的军队——比如在遥远的乌苏里江。
对于向来因河畔派一个德意志民主共和国少尉，东柏林今后必须同莫斯科协商。特务纪尧姆的上司、公安部长米尔克也同在莫斯科。
德意志民主共和国代表团没有从莫斯科带回最热切渴望的礼物：根据友好条约，西柏林不是象德意志民主共和国希望的那样是在德意志民主共和国的领土上；该城市也不再象一九六四年的条约还写着的是个“独立的政治单位”。
朋友们只还宣布有权保持和发展同西柏林的“联系”。但这些是柏林协定的交通和通讯联系，波恩把它翻译成“连结”。

显示原版>>

Previous:基辛格在东京同随行记者谈访华结果

Next:西德举行三军指挥官会议/西德逮捕被怀疑是东德间谍的两对夫妇


西德举行三军指挥官会议/西德逮捕被怀疑是东德间谍的两对夫妇

出版日期:1975.10.25
         期次:6145
         版次:2
         栏目:\[第二版]
文章正文:
【德新社威斯巴登十月二十一日电】施密特总理今天在三百名西德海陆空指挥官举行的一次会议上说，德国武装力量已在全世界博得第一流的力量的名声，而且这是东西方所共同承认的。
这次会议是自战后建立武装力量以来的第二十次指挥官会议。
这次会议是严格保密的，没有向新闻界提供施密特的讲话和国防部长勒伯尔的讲话。
这些指挥官二十二日晚结束会议。
【德新社卡尔斯鲁厄十月二十日电】西德联邦检察机关今天在这里宣布逮捕了两对被怀疑为东德从事间谍活动的夫妇。
它说，一位四十五岁的陆军中校和他的妻子由于被控告他们为东德的一秘密机关工作了十多年而被拘留。
据说这位中校（他一度曾是空军的同一支主要陆军坦克部队进行联系的联络官）向东德提供情报。
据说，第二对夫妇是这位中校及其东德主人之间的联系人。
这个检察机关说，这对夫妇数年以前以假名混进西德。它说，警察在他们家里查获了罪证。这个检察机关还宣布，一位三十八岁的陆军预备役上尉在慕尼黑正受审判，其罪名是他曾从一九六一到一九七○年把西德的一个坦克师的情报提供给东德的军事间谍机关。

显示原版>>

Previous:西德《明镜》周刊评苏联东德新条约：《在莱因河及乌苏里江畔》

Next:外电报道：佛朗哥病情恶化 军队处于戒备状态/西班牙政府重要成员开会研究交权问题


意大利《民族报》文章：《毛警告基辛格要小心同俄国的缓和》

出版日期:1975.10.25
         期次:6145
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】意大利《民族报》十月二十二日刊登一篇文章，题为《毛警告基辛格要小心同俄国的缓和》，摘要如下：
毛泽东根本没有信服国务卿的政治哲学，对他的对苏联的“缓和战略”感到严重不安，毛泽东突然召见基辛格，警告他要小心他这条路线的严重危险，美国在这一路线中越陷越深了
。
中国人一个时期以来即在向美国人提出这种警告，但是，毛本人在出乎预料的情况下直接向国务卿提出如此直接的警告，这还是头一次。注意到如下一点也是有意思的：毛所说的正是美国国会和政府内部越来越多的反对者们所说的那些东西，其中首先是来自哈佛大学的国防部长施莱辛格。关于赫尔辛基会议，这位中国领导人所谈的正是前副国务卿乔治·鲍尔所说的话，他把赫尔辛基说成是美国和西方世界在俄国面前“投降”。
基辛格回答毛说，中国对美国的缓和战略“误会”了，他重复了他的早已为人们所知的解释。但是，一个事实越来越明显：在美国和世界上其他地方，对国务卿的政策“误会”的开始越来越多了。当基辛格也把毛算作“误会”的人中的一员时，这一事业开始引起了某些疑惑。
现在出现这次出乎预料的重要会见这一事态发展是有意思的，如果基辛格听取毛的友好提醒的话。据了解，毛并没有要美国改变它的政策，从“共处”的虚伪的、但表面上缓和的气氛转变为同莫斯科的严厉、危险的“冷战阶段”。毛所建议的很简单：美国以其立场、如需要的话也以行动（或反行动）“清楚地”使人们知道，它是清楚同苏联的较量的，它不想在较量中让步于苏联。只有这样才能避免战争。如果国务卿听从毛泽东（和国内外所有其他批评者）的怀疑的话，那么，在美国对苏联、西欧和中国的政策中就会发生某些事。如果基辛格——像现在所做的那样——继续坚持别人都错了，唯有他对，那么，把国务卿的哲学看作是对一眼就看清的现实的“误会”的那些国内的集团，或迟或早终会迫使美国的政策发生某些变化。
国务院在向北京“开放”之后没有同中国人保持特殊关系，除去国务卿的访问以外，在外交上并不存在有意义的交流。这是同美国的普遍感情相抵触的，是对基辛格进一步感到疑惑的一个因素。

显示原版>>

Next:英报报道：《基辛格没有消除中国对慕尼黑的担心》


英《外事报道》文章：《中国对非洲的战略》

出版日期:1975.10.25
         期次:6145
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《外事报道》十月十五日发表一篇文章，题为《中国对非洲的战略》，摘要如下：
中国对非洲的日益增多的投资并没有在坦赞铁路的赞比亚终点站卡皮里姆波希停下来。他们最近宣布了一系列新的援助非洲项目，这显然是为了抵消苏联的影响。
在马里，中国刚刚主动提出在马南塔利修筑一座庞大的水坝，可能还提供所需的资金。中国人将在恩古瓦比总统的刚果（布）的布安扎河修建另一道水坝。苏联同刚果（布）有军事协议并且有着相近似的意识形态。中国援建的另一项重大工程是在毛里求斯建设一个机场，毛里求斯最近同俄国缔结了一项渔业协议。大肆宣扬的俄国在索马里的地位几年来已经悄悄地被中国筑路的大队人马所抵消了。他们在修筑一条横贯南北的公路干线。
中国在这场非洲竞赛中，并不只是设法赶上俄国人，而是要保持远远领先的地位。俄国的援助目前实际上限于若干具有战略重要性的国家，其中最突出的是索马里和乌干达，并在苏联大学为大约五千名非洲学生提供教育便利条件——这是招募代理人和同路人的廉价方式。
但俄国人在一个关键性的地区居于比中国人优越的地位。
他们同主要的南部非洲游击队组织的联系历史很悠久，有的要追溯到二十年代。中国来晚了，它要么不得不对俄国人使出别的办法，特别是在没有可靠的替代办法作后援的时候就更是如此；要么支持极端主义的运动，它们需要施舍，这有时导致它们发表荒唐的奉迎讨好中国人的声明——反对较老的非洲人国民大会的南非的泛非大会就是一例。
中国主要担心的是在安哥拉新政权和莫桑比克新政权之间有着亲苏的轴心，而罗得西亚在两者之间趁火打劫。尽管萨莫拉·马谢尔总统在中苏争端中竭力保持中立的形象（并对中国赠送的五千六百万美元贷款的独立礼品表示欢迎），但他的副手桑托斯是以亲苏倾向而著称的（他是世界和平理事会的成员，该理事会是一个苏联阵线组织）。
中国在莫桑比克独立时所发的贺电中也告诫莫桑比克新政府，要警惕苏联“插手”。
提到南非时也只是有限的片言只语；不了解真实情况是一个受局限的因素，而现在中国在博茨瓦纳派驻了大使（因此有了一个可以利用的监听哨），有理由认为，中国外交部——如果不是中国公众的话——对南非的情况有了进一步了解。

显示原版>>

Previous:南非报纸报道：《美国与莫桑比克建立联系》

Next:尼日利亚报纸文章：《让中国来发展我们的钢铁》


英报报道：《基辛格没有消除中国对慕尼黑的担心》

出版日期:1975.10.25
         期次:6145
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《泰晤士报》十月二二十四日刊载该报记者戴维·博纳维亚二十三日发自北京的一篇报道，题为《基辛格博士没有消除中国对“慕尼黑”的担心》，摘要如下：
美国务卿基辛格博士今天结束对中国的访问，离开北京前往东京，这次是他对中国的第八次访问，也是成果最小的一次访问。
美国官员们不同意这种看法：乔冠华外长在告别宴会上发表的唐突的讲话表明会谈中没有什么进展，但是其他西方外交官今天表示震惊的是，基辛格博士显然没有消除中国人对苏美缓和的危险的担心，或者他甚至没有认真看待中国人的这种担心。
多少可以了解中国人对缓和的看法的是，北京的一个官员对来访的一个美国人说，赫尔辛基会议是又一次慕尼黑会议，在这次会议上，苏共领导人勃列日涅夫扮演了希特勒的角色。据说这个官员说，基辛格博士应当研究一下张伯伦在慕尼黑扮演的角色。丘吉尔的角色最终可能由参议员杰克逊来扮演。
这样令人震惊地提到这位曾在去年访华的美国民主党参议员，看来是要表明中国人对福特总统重新当选的信心很小，而对福特政府的对外政策的信心更小。这是情绪上的一个明显变化，因为当尼克松担任总统时，中国领导人对尼克松和当时的基辛格表示同情，甚至表示喜爱。
看来毫无疑问，缓和、特别是赫尔辛基会议是中国新近对美国政策抱有敌意的根源。

显示原版>>

Previous:意大利《民族报》文章：《毛警告基辛格要小心同俄国的缓和》

Next:美五十二名众议员要福特警惕苏联的讹诈


《墨西哥日报》社论：《危险来自莫斯科》

出版日期:1975.10.26
         期次:6146
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《墨西哥日报》十月二十三日发表一篇题为《危险来自莫斯科》的社论，摘要如下：
基辛格，一个面带难以捉摸的微笑的人，正在中国访问，年老博学、机智而且敏锐的毛向他提出了忠告，这个劝告可能概括了人类从北京猿人（他们的残骸使人类学发生了革命）时代到我们这个动荡不定和日益混乱的时代所积累的政治智慧。中国领导人非常明确地说：“危险在莫斯科。”
现在时髦的词是“缓和”，现在西伯利亚的巨大资源是用美国的技术和机器开发的，现在人们在从事历史上最壮观的工程之一，这就是将把两大洲永远连接起来的白令海峡大桥，和在同一海峡用管道把天然气和燃料输往美国。然而，当所有这些工业设施给俄国人带来财富时，将会发生什么事呢？当美国产的经验之果在榨果汁时，我们对两个超级大国维持的和平连五分钱都不愿意付。

显示原版>>

Next:《墨西哥先驱报》社论：《缓和是有害的》


《墨西哥先驱报》社论：《缓和是有害的》

出版日期:1975.10.26
         期次:6146
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《墨西哥先驱报》十月二十三日发表一篇题为《缓和是有害的》的社论，摘要如下：
数月前，新华通讯社向西方报纸发了一篇很长的文章，说它是篇文章，不如说是对拉美各国政府的一个提醒。文章认为，苏联人目前对我们这些国家的明显的热情态度，隐藏着俄国政府的一系列阴谋诡计，目的是伺机进行奴役。
现在，毛泽东本人通过美国国务卿基辛格向美国提出了一个与上述提醒有点相似的新的告诫。中国主席同基辛格突然在北京会晤，在长时间的会谈中，中国主席严厉批评了美国对苏联的绥靖政策，据毛自己说，这个政策同莫斯科正在对欧洲和亚洲国家进行侵略的事实相违背。中国领导人告诉基辛格，这种绥靖政策最终只能有利于克里姆林宫领导人的利益。
实际上，连外行人都知道，在美国和苏联关系的这个新时代，占便宜的一方是俄国人。他们缺粮，于是在不久前商定购买六百万吨谷物。美国技术人员在俄国向他们传授知识和经验。另一方唯一得到的是一个十分空洞的诺言，那就是，如果美国在困难时需要的话，就向美国提供石油。美国人确信，通过它目前的政策，可以抑制苏联人的称霸世界的野心。但是，已是历史向美国人给予教导的时候了。

显示原版>>

Previous:《墨西哥日报》社论：《危险来自莫斯科》

Next:法《世界报》评基辛格访华文章：《三角关系中的一颗砂粒》


《纽约时报》专稿谈萨达特访美的目的

出版日期:1975.10.26
         期次:6146
         版次:3
         栏目:\[第三版]
副题:《预料萨达特将要求美国在十年内提供武器援助》
文章正文:
【本刊讯】美《纽约时报》十月二十二日刊登一篇专稿，题为《预料萨达特将要求美国在十年内提供武器援助》、《预料以高达七十亿美元的代价分阶段淘汰全部苏制武器的问题将成为他这次访问中讨论的问题》，摘要如下：
这里的美国官员们预料，埃及总统萨达特将于他在这里访问期间要求美国在最少十年的时期内提供五十亿至七十亿美元的武器援助。
据一些美国人士说，埃及政府希望在今后两年内为埃及空军的苏制战斗机获得先进的预先警报系统和雷达及其他项目。它可望在一九七八年（或更晚的时候）之前不会获得先进的战斗机。
正在谈判中的以色列要求在今后三年内获得的武器值二十二亿美元。埃及要求的拟议中的武器总值远远超过上述数字。据华盛顿了解，埃及正在考虑一项十年计划。在这个十年计划中，埃及将通过向美国及其他外国采购武器来摆脱当前依靠苏联的军事供应的情况。
用一位分析家的话来说，使埃及摆脱对苏联武器的依靠是一项至少需要十年的时间和“远远超过”估计的五十亿到七十亿美元的经费的“巨大任务”。
除了得自英国的三艘驱逐护卫舰和四架海王式直升飞机之外，埃及陆、海、空军的所有武器都是来自苏联的。
一些美国和欧洲人士一致认为，要以美国或西欧的武器替换苏联武器，需要修正埃及的组织系统、后勤安排和军事训练方式。
将于二十六日到达这里的埃及领导人将向福特总统和基辛格国务卿提出一张他的国家的军事力量所需的武器和支援装备的很长的清单。埃及的军事人员目前共有三十二万三千人。
【本刊讯】美《美国新闻与世界报道》十月二十七日一期（提前出版）刊登一篇评论，题为《萨达特
——一位新的“伙伴”前来访问美国》，摘要如下：
埃及总统和美国总统历来第一次在白宫进行的会晤，将着重说明中东现在正在发生的有历史意义的变化。
对萨达特总统来说，十月二十六日将在美国首都同福特进行的会谈，将标志着他们两国之间的新的然而仍然是脆弱的伙伴关系的开端。
对福特总统来说，这次会谈将标志着几十年来差不多是美国单独支持以色列同阿拉伯世界进行长期军事斗争的局面结束了。
对俄国这个中东长期以来的分裂因素来说，以及对大多数好战的阿拉伯领导人来说，在华盛顿举行的这次会议将表明美国现在在世界上最动荡的地区之一起着控制作用。
萨达特总统已经得到一次默契，即美国在继续谋求最后的阿以和平解决办法的同时，将向开罗提供经济支持和一些武器，并提供政治上的支持。
美国的计划规定除了政府要求给以色列的二十三亿美元之外，再拨出多达数十亿美元的经费来援助埃及。人们普遍认为，这些款项只是将来要求国会批准向中东两个主要交战国提供援助的不断发展的计划中的第一批费用。
萨达特总统为了向他自己的人民和国家的军事领导人表示这场赌博是划算的，他指望福特做三件事：
１、大规模经济援助。使埃及人民看到改善生活条件的前景，作为同以色列签订临时协议和避开战争得到的具体好处。将要求美国国会今年拨款六亿到七亿美元来帮助萨达特总统解决他的巨大经济问题。
美国希望它的支持将得到阿拉伯产油国家的慷慨援助和私人外国投资的支援。
如果提供充分的财政支持不能实现，埃及继续陷入更深的贫困，萨达特总统的政治地位和他同美国合作的政策将遇到危险。
２、军事援助。这位埃及领导人指望华盛顿成为提供先进的军事装备的新来源。将近二十年来，俄国一直是向埃及提供武器的主要国家。所以，预料萨达特到华盛顿时，若不是带着他希望购买的装备的清单，至少也将带着一项总的建议，要求保证将来能得到美国的武器，因为现在他同莫斯科的关系冷淡了。
３、和平谈判。比任何其他事情都重要的是，埃及领导人在最近的将来需要证明他没有牺牲他的阿拉伯伙伴的利益去同以色列单独打交道。只有美国能提供这种证据。
萨达特总统从基辛格国务卿那里得到了下述保证：“美国打算认真努力帮助实现”叙利亚和以色列之间的“进一步谈判”。
可是获得成功的前景在现阶段看来似乎是暗淡的。
除了美国实现和平的逐步努力在中东遇到极大的障碍之外，在国会里也出现了同样的障碍。反对政府在这个地区实行的政策的意见日益公开。国务院的高级官员说，他们感到国会的态度有“巨大的变化”——改变了国会差不多是自动批准美国关于给以色列援助的任何建议的态度。
萨达特总统正是将在这种背景下到华盛顿来，希望能使心怀疑虑的国会相信，为美埃之间仍然脆弱的伙伴关系付出的代价是值得的。

显示原版>>

Previous:美农业部估计：苏今年谷物收成将降到六年来最低水平

Next:德新社报道：卡扎菲在国内的处境日益孤立


安哥拉人运宣布全境实行总动员

出版日期:1975.10.26
         期次:6146
         版次:3
         栏目:\[第三版]
文章正文:
【法新社罗安达十月二十四日电】罗安达今天上午局势平静，一批一批的人站在街头阅读报上刊登的人运动员公告。同时，人运最高指挥部发表公报报告夜里在这个城市以北“密集的大炮炮火”情况。公报说，最激烈的战斗一直集中在首都东北大约三十公里的基皮里港村周围。
公报说，人运部队赶走了“入侵我们的雇佣军”。
公报说，解阵在基皮里港集中了大批人员和军需物资。这同葡萄牙最高专员两天前的说法相矛盾，当时他说，在罗安达附近没有进行值得注意的集结。
【路透社里斯本十月二十三日电】安哥拉电台从罗安达报道，安哥拉人民解放运动今晚号召十八岁到三十五岁的所有男子都起来反对它所说的外国入侵。
这家电台在对葡萄牙的特别节目中说，人运已采取行动反对这个运动所称的“国际帝国主义雇佣的外国总入侵”。这条消息说，人运武装部队已发表声明，下令在安哥拉全境进行总动员。
【法新社罗安达十月二十四日电】运载着安哥拉人民解放运动军队的车队今天开出了安哥拉首都同敌对的安哥拉民族解放阵线及其同盟争取安哥拉彻底独立全国联盟军队——据报道，它们的军队集结在首都的东北部——对阵以进行可能是一场“解放战争”的决定性战斗。
据报道，解阵的军队正在这个地区集结。据观察家说，他们已在这个地区巡逻并已在构筑有工事的阵地部署下来。

显示原版>>

Previous:德新社报道：卡扎菲在国内的处境日益孤立

Next:贝鲁特武装冲突再度激化


贝鲁特武装冲突再度激化

出版日期:1975.10.26
         期次:6146
         版次:3
         栏目:\[第三版]
副题:黎巴嫩首都一些地区日夜戒严
文章正文:
【路透社贝鲁特十月二十三日电】黎巴嫩首都的宗派战斗仍在猛烈进行着。在现在进入第九周的最新一轮暴力行动中，已知的伤亡总数已达至少死六百六十五名，伤一千三百人。
据几家左翼报纸说，是穆斯林的卡拉米总理和是基督徒的弗朗吉亚总统之间已经十分紧张的关系，现已达到即将破裂的程度。
【合众国际社贝鲁特十月二十三日电】政府今天宣布贝鲁特某些地区完全禁止活动，从而把目前的通宵戒严扩大到白天。

显示原版>>

Previous:安哥拉人运宣布全境实行总动员

Next:英·甘地谈印度同中美苏的关系/印度再次修改安全法、规定逮捕人无需说明原因


德新社报道：卡扎菲在国内的处境日益孤立

出版日期:1975.10.26
         期次:6146
         版次:3
         栏目:\[第三版]
文章正文:
【德新社的黎波里十月二十日电】在过去，穿得干干净净的白色或本色的利比亚民族服装的卡扎菲将军有时候会走到人民中间去，似乎不带警卫，急于想听听人民的意见，了解他们的问题。
现在这位“上校”、利比亚的国家首脑很少公开露面了，即使露面，也被大队的警卫团团围住，据说和他自己的部族完全隔绝了。
八月十二日或十三日，他在革命指挥委员会里的几位“兄弟”第一次起来反对他，卡扎菲在他自己的国家里也越来越孤立。
自从发生那次事件以后，卡扎菲遭到利比亚各阶层的人民越来越多的批评，尽管事实是：大部分的利比亚人日子还是过得比过去强。至于那次事件，某些观察家把它叫作政变阴谋，而另一些人则说是“兄弟们之间进行根本性的讨论时发生暂时性的高潮”。
通过增加夜间的警察巡逻，安全措施加强了，而且显然有意地封锁利比亚，使之同外部世界隔绝。所有这些都表明，这个自一九六九年开始为它的人民寻求一种更加自由、更加美好的新生活的政权现在是处于明显的不稳状态之中。对卡扎菲的主要批评是，由于他推行使利比亚同埃及与突尼斯实行统一的徒劳无益的政策，他把他的国家孤立于阿拉伯世界之外。
还有，利比亚越来越陷于被遗弃的地位了，因为卡扎菲在世界其他地区也推行所谓的原则为基础的政策。比方说，他支持象菲律宾和爱尔兰这样的国家的内乱。
加剧对卡扎菲政权的批评的还有如下的事实：尽管政府再三答应实行“民主化”，但是迄今为止，由人民来控制制度的所有努力都宣告失败了；还有就是：这个政权执行一种为僵硬的政治原则所决定的经济政策。

显示原版>>

Previous:《纽约时报》专稿谈萨达特访美的目的

Next:安哥拉人运宣布全境实行总动员


法《世界报》评基辛格访华文章：《三角关系中的一颗砂粒》

出版日期:1975.10.26
         期次:6146
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《世界报》十月二十四日刊载一篇题为《三角关系中的一颗砂粒》的文章，全文如下：
自从一九七一年尼克松决定（没有公开这样说）从苏中分裂中取利以来，“三角外交”的准则似乎应顺利地为美国最大利益发挥作用。两个共产党大国不可能保持完全孤立，它们中的每一个都在试图使美国这个大国站在它那一边，从而美国能够没有危险地同这个和那个共产党大国接近，并且通过开始同北京调情来开始“引诱”莫斯科。即使其中的一国表现出不满情绪，美国人在这种情况下也应同敌对的、因削弱主要对手而感到高兴的一方改善关系。
如果人们从基辛格在北京所受的接待来看，那么一颗砂粒似乎混入了这一美好的结构里。他不能自吹今天同莫斯科的关系良好：尽管最近已就出售小麦和石油达成了协议，但是在限制战略武器方面还没有达成谅解，而且勃列日涅夫对华盛顿的访问也一再被推迟。然而，中国领导人毛泽东亲自在最近接见他，并且颇为坦率地第一次公开指责了他对苏联的缓和政策。尽管预先抱有希望，但福特总统北京之行的日期没有确定下来，这无疑是因为美国人和中国人没有就将结束这次访问的公报词句达成协议。
这些困难的原因很简单：四年前还是一个正在变化的过程的东西方缓和，现在成了一个现实，不过是一种并没有完全履行诺言的现实，它提供了北京以进行激烈反击的题材。对于“赫尔辛基会议之后怎么办”的问题，莫斯科和西欧所作的回答是相矛盾的。在莫斯科，缓和好象受到勃列日涅夫的不断“再冷却”的影响。在西欧，人们认为本应使人员和思想交流自由化的“第三个篮子”，还没有接近于填满。德斯坦最近在莫斯科领教了这一点，但很可能其他任何西方政治家也将遭到这一拒绝。
最后，特别是缓和政策在美国受到了指责，这使中国领导人认为，基辛格不再完全是最近几年的无争议的对话者了。毛泽东肯定看到，这位国务卿是同苏联搞缓和的辩护士之最“冒尖”者，而他的政府同僚，首先是国防部长施莱辛格，但不要忘了还有福特总统本人，都没有要捍卫和继续这些年的政策的同样的“利害关系”。由这一点到认为基辛格为了得到莫斯科的恩惠而“搞得太过分”了，应该公开地对他说明这一点，这当中只有一步之差，而这一步刚刚在北京跨过了。
因此，这毋宁说是这位美国国务卿个人的失败，而不是中国的对美政策有了转变。中国领导人比以前任何时候都关心于集中火力打击长期以来被咀咒为主要敌人的苏联，他们完全有理由还相对地同美国保持良好的关系，唯一的条件是，美国在其同莫斯科的关系上不要走得太远了。

显示原版>>

Previous:《墨西哥先驱报》社论：《缓和是有害的》

Next:基辛格返华盛顿后向福特报告访华之后


韩丁畅述新旧中国见闻（三）

出版日期:1975.10.26
         期次:6146
         版次:4
         栏目:\[第四版]
文章正文:
在冀南解放区内，很少见到解放军的踪影，他们都在前线抗击国民党军队的进犯。但是在解放区内，到处都是民兵，连儿童、妇女都受军事训练，可说是全民皆兵。在国民党地区，军队是拉伕来的，但在解放区，人们是志愿当兵的。在冀县，三天的招募运动便有四千名志愿者参加解放军，更多人的请求被拒绝，因为他们是独子，或是家庭需要他们留下在家。
一些解放军路过见到我们的拖拉机，便很有兴趣的询问：
“同志，这是什么？”
“这是一架拖拉机，一只铁牛。”
“它能犁田吗？”
“当然可以，每天可犁五十亩呢！”
“好好使用它，待我们打到广州去，把蒋介石赶入海去后，再回来和你们一起犁田吧！”
一九四七年秋天，联合国救济和复兴委员会宣告解散，我们的拖拉机因此缺乏汽油供应而不能开动，冀南的荒地开发计划只好暂时停顿下来，我也转到位于山西省南部太行山西麓的潞城县附近（离长治市约十英里）的北方大学任英文教师。这所大学是晋、冀、鲁、豫边区的文教中心。
我在北方大学安顿下来不久，解放区的土地改革运动便开始了。庆祝农历新年后的几天，大批北方大学师生投身到土改运动中。这个土改运动，是对千百年以来停滞不前的中国农业进行革命的第一步行动。我希望也投身到这个热火朝天的运动中，于是我向当时北方大学校长范文澜申请，经过有关当局的考虑后，我的申请获得批准，我被分派参加大学附近一个叫张庄的农村的土改工作组。后来，我把这个农村获得新生的历史，写成《翻身》这本书。
济南解放了。解放军在济南机场拣获几千桶汽油，于是，存放在冀南窑洞内的二十部拖拉机获得汽油供应。因此，我离开北方大学，回到冀南恢复拖拉机训练班，并在冀县与衡水之间的冀衡农场工作，这是解放区内第一个机械化农场。
一九四九年是中国革命历程内决定性的一年。前线不断传来捷报，解放军分各路向蒋占区挺进。二月七日，北平解放的消息传来，整个冀县立时沸腾起来，人们奔走相告，鞭炮声、锣鼓声、欢叫声震撼着整个县城。北平的解放，对于冀县农民来说，意义何等重大。它标志着国民党大势已去，二十多年的战争快要结束，农民的子女快将凯旋而还，帝国主义的侵略和地主阶级剥削将成过去，一个繁荣富强的新社会已渐露曙光。北平解放后，我曾多次到那里公干。解放后的北平，给我焕然一新的感觉。
这解放前动荡不安、死气沉沉的古老城市，已焕发了青春，到处都是宁谧、舒畅和生气勃勃的新气象。以前鱼肉百姓、殴打示威学生的国民党警察，已由态度随和、热心服务的人民警察所代替，他们身上不需配带枪枝和木棍，只拿着扬声器提醒人民过路要小心，和井井有条地指挥交通。自义和团起义失败后便被帝国主义者占领的东郊民巷外国领事馆区，已经重新回到中国人民的怀抱，那里我们再见不到外国士兵架起铁丝网和机关枪恫吓中国人民，只有威武的解放军在那里巡逻。在春天和煦的阳光下，王府井大街上到处都是欢乐的人群，小汽车和单车穿梭往来，城楼上红旗招展，公园里处处是欢笑声……北平城在国民党统治下的黑暗日子毕究已成逝水了！
除了享受欢乐的日子外，人们没有忘记为建设更美好的未来而努力，虽然南方还是在国民党手里，北平的人民已开始一项又一项的建设，为重建整个中国打下根基。（三）

显示原版>>

Previous:塔斯社社长扎米亚京谈基辛格访华

Next:图片新闻：登上珠峰的英国登山队员在顶峰留影


基辛格返华盛顿后向福特报告访华之后

出版日期:1975.10.26
         期次:6146
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿十月二十五日电】基辛格国务卿向福特总统报告说，同中国的关系正在“稳固的基础上”取得进展，并说他同中国领导人就福特可能的访问举行的会谈进行得很顺利。
福特昨天在椭圆形办公室同基辛格举行了约十五分钟的会晤，对基辛格的中国之行进行了初步研究。基辛格此行是为福特今年十一月底的访问作安排的。福特和基辛格预定明天举行一次较长时间的会谈。
基辛格表示，福特在太平洋的其他停留地点可能正在考虑中。他说：“我们正在考虑这个问题，但是没有作出任何决定。”
有人猜测福特在前往中国或是回国途中可能访问其他国家。猜测都集中在印度尼西亚、澳大利亚、新西兰和新加坡这几个国家上面。
基辛格向记者清楚表明，他预料福特的中国之行的结果不会是恢复两国的正式外交关系，但是，他说，肯定会讨论关系“正常化”问题。他说，他预料不久将宣布福特访华的日期，并表示只有少数技术上的障碍有待于克服。

显示原版>>

Previous:法《世界报》评基辛格访华文章：《三角关系中的一颗砂粒》

Next:西德政府发言人谈施密特将访华


美农业部估计：苏今年谷物收成将降到六年来最低水平

出版日期:1975.10.26
         期次:6146
         版次:2
         栏目:\[第二版]
副题:说苏今年的收成可能只有一亿六千万吨或甚至更低
文章正文:
【美联社华盛顿十月二十四日电】据农业部人士说，苏联一九七五年谷物收成继续下降，最后可能降到至少六年来的最低水平。
据农业部新的估计，俄国的收成不超过一亿六千五百万吨，可能只有一亿六千万吨或甚至更低。这将意味着比莫斯科今年的目标二亿一千五百七十万吨低百分之二十五点八。
据农业部分析人员说，尽管有这个新的估计数字，但是在本收获年苏联将进口的谷物数字不会有很大的变化。一九七五——七六年度的进口额预计将达到三千万吨，包括已从美国以及其它出口国购买的大约二千四百万吨。
俄国现在还需要作出如何使它的牲畜过冬的重要决定。如果包括进口的饲料在内还不能满足需要的话，莫斯科可能会决定再杀掉几百万头牛和猪以减少对饲料的需要。
俄国粮食收成自一九六九年只有一亿六千二百四十万吨以来没有象今年这样差的。
【合众国际社华盛顿十月二十四日电】美国农业部今天把它对一九七五年苏联粮食产量的估计减少到一亿六千万吨，并且宣布俄国已购买一百二十万吨美国玉米，这是自解除美国粮食出口禁运以来的第一批订货。
农业部说，关于产量的新估计数字降低了一千万吨。如果苏联的收获量为一亿六千万吨，那将比一九七四年的产量低约三千五百万吨，比政府关于一九七五年的原定指标低约五千五百万吨。
这项修正的估计数字包括：小麦收成估计数字减少了七百万吨，现在减为七千五百万吨，粗粮收成估计数字减少了二百万吨，从而降低到七千三百万吨，杂粮收成估计数字减少了一百万吨，现在减为一千二百万吨。
农业部说，据哈萨克官员最近宣布，今年这个地区的粮食收成估计约为一千一百五十万吨。产量显然比通常年景下降百分之五十以上，这是十年来的最低数量。

显示原版>>

Previous:外电报道：土耳其驻法国大使被打死

Next:《纽约时报》专稿谈萨达特访美的目的


葡政府宣布全国军队处于全面戒备状态

出版日期:1975.10.26
         期次:6146
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社里斯本十月二十四日电】政府今天宣布全国军队处于戒备状态。这是对右翼显然已开始的爆炸运动以及对极左派即将企图发动政变的谣言的反应。
主要军事司令被召集到里斯本以讨论这次危机。
一位军事发言人说，在据报从午夜到黎明全国共发生七次炸弹袭击之后就下令处于戒备状态，作为预防措施。这些袭击大部分是针对左派海军军官的。
昨晚有数千人游行穿过各条街道，去参加共产党支持的一次集会，要求被赶下台的亲共的贡萨尔维斯总理复职，同时，对极左翼或极右翼企图发动政变的担心蔓延到葡萄牙全国。
【美联社里斯本十月二十四日电】一名军官说，这次戒备同西班牙可能出现把权力从佛朗哥手里移交给其既定继承人卡洛斯王子一事有关。

显示原版>>

Previous:英《金融时报》文章：《经互会出现赤字的严峻时刻》

Next:外电报道：土耳其驻法国大使被打死


时事社报道：《三木与基辛格会谈 基辛格离开日本》/《基辛格向福田说，美国总统十二月上旬访华》

出版日期:1975.10.26
         期次:6146
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十月二十四日电】题：基辛格国务卿离开日本
美国国务卿基辛格访华归国途中二十三日到东京停留，同三木首相等举行了会谈。二十四日下午三时许乘专机启程回国。
【时事社东京十月二十四日电】题：三木与基辛格会谈，一致期望主要国家首脑会议成功
三木首相于二十四日上午邀请基辛格到首相官邸共进早餐并进行了一个小时的会谈。会谈结果，两人一致同意，为了使从十一月十五日开始在法国召开的主要国家首脑会议取得成功要赶快准备。
会谈中，三木首相特别强调说：“这次会议不仅是与贸易有关，而且需要就摆脱世界经济萧条的办法问题进行会谈。特别是期望发达国家与发展中国家之间的问题取得进展。”此外，三木首相也谈到了日中和平友好条约谈判问题，他说：“反对霸权条款也许还没有成为十分熟悉的概念，但是我认为这是一个普遍性的原则。”基辛格国务卿说：“美中上海公报中有反对霸权的条款，但是它不意味着采取共同行动。”基辛格国务卿说：“福特访华将在年内实现。”同时他解释说：“美国是基于两国领导人进行对话是重要的这种想法促进这次访问的，福特访华不会发生戏剧性的事情，美国没有做那种事情的意向。”
【时事社东京十月二十四日电】题：基辛格向福田副总理说，美国总统十二月上旬访华
福田二十四日下午访问基辛格，会谈了大约三十分钟。基辛格国务卿就访问北京的成果作了说明。他在谈到福特访华时说：“实质性的准备已经结束，大约在十二月上旬可以成行。”

显示原版>>

Previous:英·甘地谈印度同中美苏的关系/印度再次修改安全法、规定逮捕人无需说明原因

Next:香港《大公报》刊登寄自伦敦的署名文章：《各国人士看中国攀登珠峰》


塔斯社社长扎米亚京谈基辛格访华

出版日期:1975.10.26
         期次:6146
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科十月二十四日电】苏联一位高级官员今天说，基辛格最近的中国之行旨在使美国重新在印度支那得到立足点。
塔斯社社长扎米亚京说，此外，中国人利用这位美国官员的访问来离间苏美友谊以及阻挠总的东西方缓和。
扎米亚京在向全国发表的广播讲话中说：“人们可以设想，美帝国主义在越南的失败以及柬埔寨正在变化中的形势为正在寻求在新势力的帮助下加强美国在那个地区的影响的途径提供了可能性”。他又说：“他们选中北京领导人并不是偶然的”。
苏联官方通讯社社长经常是充当共产党领导人勃列日涅夫的发言人的。他说，中国报刊现在不再提美国是“超级大国”了，而是让那个国家“扮演中国在反对社会主义国家的斗争中的一个潜在的和可取的盟国的角色”。

显示原版>>

Previous:香港《大公报》刊登寄自伦敦的署名文章：《各国人士看中国攀登珠峰》

Next:韩丁畅述新旧中国见闻（三）


图片新闻：登上珠峰的英国登山队员在顶峰留影

出版日期:1975.10.26
         期次:6146
         版次:4
         栏目:\[第四版]
文章正文:
原照片说明：中国登山队今年五月登顶时建立的测量觇标仍留在顶峰上。站着的是道格拉斯·斯科特队员。 （日本《朝日新闻》十月十七日转载英国《星期日泰晤士报》）

显示原版>>

Previous:韩丁畅述新旧中国见闻（三）


外电报道：土耳其驻法国大使被打死

出版日期:1975.10.26
         期次:6146
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎十月二十四日电】土耳其驻法国大使伊斯梅尔·埃雷兹今天在这里一座拥挤的桥上被带枪的歹徒们击毙。就在两天以前，土耳其驻维也纳大使也被杀害了。
这位五十七岁的驻法大使和他二十四岁的司机耶内尔在参加一次招待会后乘车开过比尔哈凯姆桥回大使馆时，身上中了许多子弹。
眼下无人承认这个枪杀事件是自己干的，但是有人猜测说，这很可能是亚美尼亚好斗分子干的。
土耳其外交部说，这位大使是被三、四个人用冲锋枪打死的。
【法新社巴黎十月二十四日电】德斯坦总统在他星期五晚上向土耳其共和国总统发的唁电中向他保证说，“将尽一切力量”寻得暗杀土耳其驻巴黎大使的凶手，并把他们交付法庭审判。
【路透社伦敦十月二十四日电】许多欧洲国家的警察今天都加强了对土大使馆的保卫。
【美联社安卡拉十月二十四日电】据接近军方的人士说，在土耳其驻巴黎的大使遭到刺杀以后，土耳其驻塞浦路斯的部队已处于戒备状态。这个行动表明，土耳其的官员们极其怀疑，刺客可能是希腊人或希腊族的塞浦路斯人，刺杀的行动是对土耳其去年入侵塞浦路斯一举的报复。

显示原版>>

Previous:葡政府宣布全国军队处于全面戒备状态

Next:美农业部估计：苏今年谷物收成将降到六年来最低水平


西德政府发言人谈施密特将访华

出版日期:1975.10.26
         期次:6146
         版次:1
         栏目:\[头版]
文章正文:
【路透社波恩十月二十四日电】一位政府发言人今天说，世界经济问题和工业化国家与发展中国家之间的合作问题将是西德总理施密特和中国领导人下周在北京会谈的主要题目。
施密特将于二十八日去中国进行四天的访问。
他是第一个访华的西德总理。
发言人说，西德和中国的关系不存在什么问题。他还说，施密特的访问主要是为了交换意见和互通情况。

显示原版>>

Previous:基辛格返华盛顿后向福特报告访华之后

Next:英《泰晤士报》报道黑格在伦敦的一次讲话：《俄国扩充军备使西方安全变得极为重要》


香港《大公报》刊登寄自伦敦的署名文章：《各国人士看中国攀登珠峰》

出版日期:1975.10.26
         期次:6146
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十月二十三日以《各国人士看中国攀登珠峰》为题，刊登一篇寄自伦敦的署名文章，全文如下：
征服喜马拉雅山的珠穆朗玛峰，一向是很多西方爬山家的宿愿。今年夏季，英国组织了一个有史以来最强劲的爬山队伍，沿珠峰西南麓的途径攀登，结果在九月二十六日，他们登上太极。
英国各大报章，无一不以头条报道了这个消息，英女王及威尔逊首相，亦立即致电祝贺，因为这是英国人从这途径登越山巅的首次。
事实上，早在几个月前，中国新华社已报道了中国登山队从北麓征服了珠峰的伟大事迹。其伟大之处，除了在九个团员中，有一位运动员潘多是女性外，各队员又只带一瓶氧气，这是足以使西方医学界人士目瞪口呆的。他们以为没有足够的氧气，人类在二万八千英尺的高空是无法适应的。关于这次中国人民的壮举，英国各大报章都略加报道，如《泰晤士报》、《每日电讯报》等，都引述《人民日报》的专文，《前卫报》则刊登了那位藏族女运动员潘多的照片。这还情有可原，因为有些人从来就自以为是。但更有甚者，在报道了中国人民壮举后的翌日，《泰晤士报》刊载了早些时也登上珠峰的日本女登山运动员田部井夫人的谈话，她说：“如果中国登山队真的到达山巅，当然最好不过，但我并不以为他们成功了。九个人一起登上珠峰，可不容易啊。”这位享有盛名的女爬山好手，对中国新华社的报道，竟熟视无睹。更可笑者，被称为第一个从尼泊尔爬到珠峰的老前辈喜拉尔爵士竟然说：“众所周知，中国人民在毛主席领导下，可能会比我们顽强，而我更知道他们不乏登山健将。但我只希望他们不要口出狂言。”真是岂有此理，我们且看事实。
事情过了四个多月，英国的登山队完成他们的伟迹后，回到了祖家。他们告诉世界人士，在他们到达珠峰时，发现了一支有觇标的铝柱早已骄傲地屹立着，这是中国的登山好手用以测量珠峰高度的标志。英国登山队也只好承认，中国人确实光荣地在几个月前到达了山巅。那些所谓知名的爬山权威人士，还在轻视中国人民的力量，是无的放矢。一些在英国的有识之士也希望以前抱存疑态度的人，会理智一点，别相信他们心目中的“英雄”的报道。
这次，世界一些人士怀疑中国人征服珠峰事件。英国报章的处理手法，也表现了他们很怀疑中国的新闻报道。有些“权威人士”，竟然说是谎言。可不知道是他们自己在“狂言”。这种毛病形成的原因，简单的说，在西方社会里，有许多人还不了解社会主义，更有少数人有意丑化社会主义，其间更经大众传播媒介如电视、电台、报章的一些胡乱吹嘘，欺人自欺。
希望从这次存疑事件中，让西方人士明了，他们是生长在一个自己不自觉的“蒙查查”圈子中。他们每天看的报章，即使享有盛名的报章，所谓代表“民主自由”的报章，才带有主观的“宣传”任务呢！

显示原版>>

Previous:时事社报道：《三木与基辛格会谈 基辛格离开日本》/《基辛格向福田说，美国总统十二月上旬访华》

Next:塔斯社社长扎米亚京谈基辛格访华


英《金融时报》文章：《经互会出现赤字的严峻时刻》

出版日期:1975.10.26
         期次:6146
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《金融时报》十月六日刊登一篇文章，题为《经互会出现赤字的严峻时刻》，摘要如下：
当勃列日涅夫和他的伙伴东欧领导人，本月再次认真研究工作以迎接即将举行的党代会和着手执行新五年计划的考验性冬季的时候，他们将发现从初夏以来至少发生了一个重大的变化。仅在几个月的时间内已经可以明显地看出，西方经济危机进入东欧的程度要比原来所想象的深得多，而且现在正在对精心制定的计划造成严重威胁。
从生活水平下降的角度来看，所造成的实际损失仍然是小的。但是，由于整个经互会，其中包括盛产石油的苏联，在硬通货贸易方面出现了严重的赤字，看来就要人民勒紧些裤带。问题在于鉴于即将举行的党代会要求有一个健康的政治气氛以及商店里有充足的货物，这将做到什么程度以及何时开始做。
东欧人自己从来没有说过他们不会受到西方危机的影响——实际上他们已经带有证明他们不是不会受影响的伤痕，其表现形式是经互会的贸易价格提高了。但是他们通常都有一种根本的信念，认为中央强有力的控制会使损失减少到最低限度。最近，这种情绪已经发生了变化，他们对于这些控制显然未能使贸易保持平衡的状况，以及事情如此迅速地失去控制感到惊慌不安。
东欧问题的根源在于他们没有准确地估计到西方衰退的深度。东欧人也力图对西方的前景作出现实的估计。但是，由于他们国内发展的动力以及对人民普遍需要的物品的供应在越来越大的程度上要依靠西方，因此，作出这些估计时往往会带有一种主观愿望的色彩。
赤字波兰是一个典型的例子。近几年来，波兰从西方大量进口货物和技术，它指望用向西方大量销售产品的办法偿付债务。然而情况恰恰相反，西方经济衰退使波兰失去了一个兴旺的市场和出现了巨大的贸易赤字。整个东欧的情况与此大致相似，由于粮食歉收和需要从硬通货地区进口粮食而使这个问题复杂化了。
也许最使人感到意外的是苏联的困境——苏联是一个资源丰富、经济受到严格控制的国家。根据美国贸易官员依据六个月的数字所作的粗略估计，俄国同西方五大伙伴国——美国、意大利、法国、日本和西德——的贸易每年大约有近四十亿美元的逆差。这个数字还不包括可能要购买两千吨粮食的费用，虽然通过出售武器（俄国人现在要求别人买武器时付现钱）以及同其它西方国家（如英国）的贸易顺差将会抵消一部分逆差，但是最后的贸易赤字仍将是可观的。
对苏联来说还有一个问题是黄金价值下降。据认为，俄国人到今年年中为止已经出售了大约一百三十吨黄金，这个数字比通常的要高，但是，如果不降低黄金价格，显然就不能继续这样大量出售黄金。
现在看得很清楚的是，俄国人目前正在从他们所能榨取的一切方面榨取硬通货。今年夏天来莫斯科的旅游者非常之多，以致于来访的实业家不得不睡在大使馆的地板上。
木材价值日益下降——木材是得到硬通货的一个重要来源——也导致俄国人采取一些可疑的策略，确保今年夏天在伦敦的木材市场上签订了几项合同。
俄国人的所有这些问题也是他们进入欧洲货币市场的背后原因。欧洲货币市场是苏联今年开辟的一个新货币来源。前所未有的、接二连三的大笔贷款使俄国在很短时间内就成了一个大的借贷者，而且俄国人已表示，他们还要借更多的钱。
俄国人的困难是由于目前进口率高（进口率高反映在两年前的定货还在进口）、再加上出口缓慢（出口缓慢的直接原因是西方的需求量小）而造成的。莫斯科对这两个因素简直无能为力。
由于明年二月要举行党代会，采取任何紧缩措施的政治影响将会扩大，所以克里姆林宫大概已经决定要付出一定代价来谋求摆脱目前困境的出路。
然而，在政治上，莫斯科最感到不安的并不是苏联国内，而是国外，因为，苏联制度的稳定和群众的物质要求比较低，所以要勒紧裤带就比较容易，但是，在经互会的其它国家，情况远不是如此。
波兰这个国家就有因为物价问题而发生骚乱的历史，正如波兰领导人盖莱克和他的同僚在最近发表的讲话中所表明的那样，波兰目前正面临着一个特别严峻的考验时刻。尽管波兰的煤有可能得到现金，但是据认为，波兰现在的贸易赤字是东欧国家中最大的，而且由于需要在北美购买七百万吨粮食而增加了贸易赤字（波兰为购买粮食已经得到苏联在财政上的支援）。
现在盖莱克面临的问题是对物价怎么办。虽然几年来物价在名义上是冻结的，但是实际上一直在慢慢地上升，人民已明显地流露出不满情绪。
今年头半年，匈牙利的贸易逆差近六亿美元，另外还担心，经互会的价格调整已大大减少了它在经互会集团内部传统的贸易顺差。
从表面来看，匈牙利今年的通货膨胀率将是百分之二。但是，由于政府决心使企业感到手头拮据和提高它们的效率，输入的通货膨胀的压力更有可能使消费者也感受到。
东德的问题在今年的莱比锡秋季博览会上明显地暴露出来了。在这次博览会上已经可以明显地看出：它所关心的只是出口。它进口量急剧下降，包括英国在内的许多国家期望在承认东德后在那里找到发财致富的来源还没有出现。东德光是欠西德的钱就有大约三十亿马克，消费品的进口减少到了最低限度，商店里的存货也明显减少。
东德制定的计划也是基于这样一种设想，即：它能够通过向西方大量销售的办法来为进口找到资金，但它目前正面临着严峻的时刻。
罗马尼亚和保加利亚也都因为有同样的问题而感到苦恼。这两个国家目前正在经历一个大量投资的阶段，但是都发出警告说，它们将很难从西方购买更多的东西，除非西方也能从这两个国家购买更多的东西。
困难最不明显的国家是捷克斯洛伐克。从它对贷款仍然不怎么感兴趣这一点可以判断出它的贸易还是相当平衡的。
莫斯科对于被这些问题纠缠着的俄国盟友的看法不可能是令人宽慰的，特别是因为它还面临着像限制战略武器这样一些需要优先解决的其他重大问题以及在召开欧洲共产党会议方面的困难。但是，莫斯科主要关心的是确保冬季能平安无事，举行党代表大会时不发生任何意外事件。现在的迹象表明，为了达到这一目的，它将付出一定的代价。

显示原版>>

Previous:英《泰晤士报》报道黑格在伦敦的一次讲话：《俄国扩充军备使西方安全变得极为重要》

Next:葡政府宣布全国军队处于全面戒备状态


英《泰晤士报》报道黑格在伦敦的一次讲话：《俄国扩充军备使西方安全变得极为重要》

出版日期:1975.10.26
         期次:6146
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《泰晤士报》十月二十二日刊载一篇报道，题为《俄国的扩充军备使西方的安全问题变得极为重要》，摘要如下：
黑格将军在担任欧洲盟军最高司令的第一年将近结束时得出一个总的结论，那就是由于经济危机、缓和的两难处境以及南翼具有爆炸性的动荡，联盟正经历着前所未有的危险，需要作出加倍努力才能克服这些危险。
最高司令星期一在伦敦朝圣者协会举办的宴会上讲话时，非常清楚地阐明了上述警告的令人忧郁之处。
在欧洲，朋友和敌人都自己站住脚跟了。朋友们不再一心一意效法美国的榜样。合作和合伙是可以的；美国称霸则不允许。
黑格将军最激动地谈到的是苏联扩充军备问题。他认为当苏联核武器方面处于十比一的劣势时，由于古巴而发生的核战争的威胁也从未变得真正可信，但这种劣势十年后却被一种苏联的势头如不加制止，西方便会处于劣势的局面所取代了。
他说，苏联花在防务方面的钱要比美国多三分之一，由于苏联正在花费令人印象深刻的大笔款项，因此对于西方是否真正应该作出努力这一问题的答复是：“绝对应该。”他接着说，然而，战略环境方面发生了一种更大麻烦和危险得多的变化，那就是西方的经济和社会危机。破天荒第一次，“停滞兼通货膨胀”意味着我们大家一起陷入困境，而不是一国能够把另一国拯救出来。
将军最感忧虑的是他所说的我们处境中内在的矛盾。西方领导人一方面认识到需要共同努力才能解决我们面临的经济和货币问题。而他们同时又认为可以削弱这一切所必须依靠的基础，即实现安全的努力。
黑格将军说，研究效率的专家们犯了一个根本性错误。联盟应置于首位的是威慑力量。
黑格将军尽管对现代战略平衡的估计是忧郁的，但他最后的分析却有乐观色彩。他说，除了希腊和冰岛外所有成员国的首都他都访问过了，他发现这些国家越来越认识到有必要保持我们的团结和实力。

显示原版>>

Previous:西德政府发言人谈施密特将访华

Next:英《金融时报》文章：《经互会出现赤字的严峻时刻》


英·甘地谈印度同中美苏的关系/印度再次修改安全法、规定逮捕人无需说明原因

出版日期:1975.10.26
         期次:6146
         版次:3
         栏目:\[第三版]
文章正文:
【南通社新德里十月二十三日电】英迪拉·甘地总理在接见记者时说，在一些世界问题上，特别是关于这个地区的问题上，印度和美国之间还存在着一些分歧。但她说，她认为两国在平等、互利和互惠的基础上在很多方面是能够合作的。
甘地夫人还说，印度很关心改善同中华人民共和国的关系。但是北京迄今还没有对德里的倡议作出答复。
她说，至于印度与苏联的关系，这是建立在牢固友谊的基础上的，这种友谊到目前为止是经受了多次考验的。她说，在许多困难情况下，苏联一直是同印度站在一起的。她还说，苏印友好关系决不会遭到第三国态度的危害。
英迪拉·甘地总理在回答关于是否有可能在亚洲开始搞类似于导致欧洲安全合作会议的这样一种过程时说，许多外来势力妨碍了亚洲国家的相互了解。她说，亚洲国家要使自己获得安全的最好办法是通过它们自己经济的巩固和稳定。
【美联社新德里十月十八日电】英迪拉·甘地总理的政府使得国内安全法更加严格以图阻止法院释放政治犯。
根据星期五晚上颁布的总统法令，政府现在再也不需要对任何人，包括司法部门在内，说明根据安全法逮捕人的原因。
这项法令修改了国内安全法，其生效期追溯到六月二十九日，以便使已被关在监狱里的人无法对逮捕他们的事情提出异议。
法律界人士说，这一修改将影响到由政治犯提出的数百份法院尚未审议的申诉。
一些政府官员说，自从宣布处于紧急状态以来，约有一万人被逮捕，他们不是威胁国内安全就是犯了经济上的罪行。
据政府所说，大约三分之一的人已获释，但是迄今还没有一个在宣布紧急状态开始时被逮捕的非共产党的反对党的主要领导人获释。

显示原版>>

Previous:贝鲁特武装冲突再度激化

Next:时事社报道：《三木与基辛格会谈 基辛格离开日本》/《基辛格向福田说，美国总统十二月上旬访华》


孟外长说中巴不久将在达卡设立大使馆/安沙说孟同中巴建交表明它打算同新德里和莫斯科疏远

出版日期:1975.10.27
         期次:6147
         版次:4
         栏目:\[第四版]
文章正文:
【美联社达卡十月二十五日电】孟加拉国外长乔杜里今天说，孟加拉国不久将同中国和巴基斯坦建立外交关系。
乔杜里在参加了联大特别会议回国后对记者们说，同中国和巴基斯坦建立外交关系将有助于亚洲次大陆国家之间的关系正常化。
这位部长说，中国和巴基斯坦不久将在达卡设立大使馆。
【德新社达卡十月二十五日电】乔杜里在出国作了一次长时间旅行回国后对记者们说，同中国和巴基斯坦建立外交关系证明孟加拉国是严格遵守不结盟概念的，这样做将有助于孟加拉国巩固它在不结盟对外政策范围内所取得的成果。
他对于不结盟概念将加强对外政策这一点表示乐观。
【安莎社香港十月二十四日电】据观察家根据达卡的建交情况作出的分析，孟加拉国新政权决定与巴基斯坦和中国建交一事表明，如果说这不是对印度的“挑战”，至少也是打算同新德里和莫斯科疏远。
英迪拉·甘地政府对拉赫曼八月份被杀害后的孟加拉国事态故意表示沉默。
对于孟加拉国对外关系的调整，印度继续持明显的“冷淡”态度。孟加拉国的对外政策调整对于在次大陆已经取得确定无疑的优势的印度是尤其感到痛心的。
尽管孟加拉国新总统艾哈迈德已明确表示政府希望在互相尊重各自利益的基础上与印度“打开关系”，但是，此间观察家看得很清楚，拉赫曼的继任人的目标首先是同巴基斯坦在经济领域而且可能在军事领域恢复友好关系。
显然新政权无意要在将来的某一天把苏联技术人员赶走，但是，据说新政权已经同意他们逐渐撤走，以便“与各国保持比较平衡的关系”。

显示原版>>

Previous:基辛格向福特汇报中国之行

Next:韩丁畅述新旧中国见闻（四 完）


埃及叙利亚互相召回驻对方的外交使节

出版日期:1975.10.27
         期次:6147
         版次:3
         栏目:\[第三版]
文章正文:
【美联社开罗十月二十三日电】据外交部说，当两个阿拉伯盟国——埃及同叙利亚——在关于埃及最近在西奈同以色列达成的协议问题上关系再次恶化的情况下，埃及于今天召回了驻叙利亚的高级外交代表以进行磋商。叙利亚已于本月早些时候将其驻开罗使节召回国内。

显示原版>>

Previous:外电评苏《真理报》攻击埃及的文章

Next:美报专稿《斯里兰卡领导人施展强硬手段》


法《问题》周刊文章：《缓和：莫斯科的圈套》

出版日期:1975.10.27
         期次:6147
         版次:1
         栏目:\[头版]
副题:认为德斯坦访苏已为苏的缓和圈套付出了代价
文章正文:
【本刊讯】法国《问题》周刊十月二十日一期刊载乔治·絮费尔的一篇文章，题为《缓和：莫斯科的圈套》，摘要如下：
“作买卖，同意。但是，你们不要干涉我们的内部事务。”苏联人想使西方知道他们为缓和下的强劲有力的定义就是如此。天真地陈述意见的德斯坦，已为这一警告付出了代价。
勃列日涅夫的“再冷却”，使德斯坦唐突的莫斯科之行中发生的乱子成为可原谅的了。因此，巴黎人士可以认为，这次去东方的旅行并不是那么“坏的”。可是，以为这次旅行是好的，那就大错特错了。事实真相是：在巴黎和莫斯科之间，心情已不再如往昔了。
我们外交的坦率并不能解释一切。德斯坦出于不审慎和偶然，“招来”了一个关于缓和的限度的警告，这也是给西欧、甚至整个西方的警告。一位洞悉东方事务的人说得好：“这是缓和中的一个转折”。无论如何，这是叫我国那些天真的人们看看现实——既不很严重也不很愉快的现实——的阴郁的提醒，因为这些人一直在梦想从和平共处过渡到积极的、松快的、喜人的、好同伴的缓和。俄国熊用没有依托的爪子轻轻的一拍，就把我们的蜜罐、小面包一齐打掉了。
吉斯卡尔（德斯坦）幻想俄国人会同意最终以平静态度谈论外交语言称之为“第三篮子”的问题，这是赫尔辛基协议著名的第三部分，即关于“人员和思想自由交流”的问题。
遗憾的是，俄国人除了用空气以外，根本不想装满这个篮子。他们将以引人注目的方式把这一点告知全世界。吉斯卡尔将当头挨一瓢冷水，因为他的天真的外交使他落入苏联的圈套。
让我们来谈一谈这个“第三个篮子”是怎样编成的。为了把主要对苏联人有利的缓和肯定下来，苏联人同意在赫尔辛基签署一个文件，在他们看来，这个文件唯一的目的就是引人注目地批准在第二次世界大战结束时以炮火划定的边界线。难以喝下这付苦药的西方人，要求放上一点儿糖。也就是说发表一项关于思想、新闻和人员交流的意向声明。苏联人几乎没有犹豫。这就是向呆子提出的“第三个篮子”。
对于苏联人来说，当然不去装满这个篮子。文件中所设想的“人员和思想的自由交流”，完全等于是对苏联内部事务的干涉。这是苏联人唯一绝不开玩笑的问题。只要回顾一下布达佩斯事件和布拉格事件就足够了。
因此，这是一个空洞的原则，别无其他。但是，吉斯卡尔不是这样理解的。吉斯卡尔将为这件事付出代价。他心怀良好意愿，手提着这一“篮子”，目的是使俄国人能在这个篮子里放进青年交流、分离的家庭团聚、给记者的工作提供方便、使始终被禁止的法国报刊（《人道报》除外）进入苏俄。总之，在意识形态缓和的道路上迈些小步。
同这些明显的意图相反，莫斯科将使西方知道，虽然许多计划——例如经济计划——对于使缓和继续下去仍是可行的和适宜的，但是将不容许对苏联事务的任何干涉，哪怕是谨慎的干涉也罢。可以作买卖，但不能干预其他事情！这便是德斯坦将要奇妙地落入的精心设计的圈套。
人们会说，这仅仅是缓和长途中的一个插曲。实际上，刚在莫斯科发生的事情可能比表现出来的要严重。正是缓和本身成了问题。这次是整个西方正陷入圈套。因为西方没有确定正式的目标，是用和平、小麦、机器和裁军换取苏联逐渐打开它的边界，并不知不觉地改变它的政权形式。
然而，这种强硬态度出现在美国舆论正在对缓和政策作出严峻总结的时候。
福特和基辛格认为，日益加强的缓和表明是一种单行线的缓和。福特八月二十日在明尼阿波利斯的讲话中曾赤裸裸地讲到这一点：“如果苏联人不同意第二轮限制战略武器会谈的协定的条件，总统便将要求国会增加二十亿到三十亿美元的拨款，以便发展美国的核武库”。勃列日涅夫将在一月份来华盛顿。他的访问已经被推迟三次，仅仅是因为始终未接近于签定第二轮限制战略武器会谈的协定。超级大国还剩下两个月来寻找一项妥协办法的大纲。否则，就将恢复军备竞赛，缓和就将存在不久。
新的东西，有助于改变气氛的东西，就是美国舆论的觉醒。在长时期里，美国舆论把缓和和平静混为一谈。它逐渐发现苏联人得利于美国的技术、美国的贷款、美国的小麦。但他们没有表现出许多善意来作为交换。
当然，苏联领导人是了解美国公众舆论和政府这种态度的强硬化的。他们知道他们将必须同美国一个问题一个问题地艰苦谈判。他们明白，人们不再会给他们礼物了。因此，他们借德斯坦访问之际，通知那些未出场的人说，现在确实是该把西方领导人顽固地挑衅式地摆到他们面前的这“第三个篮子”放进家具储藏室的时刻了。
因此，表面上世界仍然是和平的。吉斯卡尔在其访问过程中进行了很多的游览，他作为一个可亲的、有点象是月球上的散步者，抱着不可扰乱的乐观态度，口袋里装着法律性的破纸片，在对手的阵营中冒险。他没有洞察到他几乎是偶然地处在又重新冷眼相待的两个阵营之间。

显示原版>>

Next:墨报报道：墨西哥总统的一次谈话


法新社报道：《西班牙共产党对西班牙前途的看法》

出版日期:1975.10.27
         期次:6147
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十月二十四日电】题：西班牙共产党对西班牙前途的看法
流亡的西班牙共产党总书记圣地亚哥·卡里略星期五晚在一次记者招待会上说，佛朗哥消失后，一个民主的西班牙的前途不能靠建立胡安·卡洛斯王朝（这个王朝只能是现独裁政权的继续），而是要靠成立一个临时的广泛的联合政府。
卡里略在他的开场白中强调指出：“卡洛斯王朝将不会给西班牙的政治问题带来任何解决办法。”他还说，这一王朝是独裁者制造的。在西班牙，任何人都不真正相信它的可能性。巴塞罗那伯爵（卡洛斯的父亲）首先对此有怀疑。为了强加给人民，卡洛斯将奉行佛朗哥奉行过的恐怖政策，但他却没有佛朗哥那样的人格和权力。
卡里略透露说，目前民主委员会（共产党参加了该委员会）和“争取民主同盟纲领”（基督教民主党和西班牙社会主义工人党参加了这个组织）之间正在进行谈判，“以便制定一项单一的民主替换纲领”。他说，尽管这些谈判还没有结束，“但是旨在达到这一目标的公开的谅解业已存在”。
他还说：“今天，在我国存在着为实现从独裁和平过渡到欧洲式的自由的民主政治制度而达成更广泛的协议的条件。这只有一个临时的广泛的联合政府才能做到，这个政府将包括所有那些希望避免一切新的内战并建立一个不排斥任何人的多党制的政权的人们。”
因此，卡里略对据他看来在佛朗哥死后在西班牙将发生的事情作了解释。他说：“人民无疑将居丧数日，随后，他们将到街上要求释放政治犯。工人运动将要夺取工会，而且不管政府发出什么指令，也要领导这些工会。佛朗哥一死，各政党就将出现，而不等待政府来给它们合法地位。共产党处于极其有利的地位，能在全国各地开设办事处。我们不期望人们给予我们合法地位，我们将获到它。”
当被问及西班牙共产党可能准备走上一条向右的道路的问题时，卡里略回答说：“在国民政府中，我们准备向右走到赞同任何集团或个人准备在西班牙建立一个无条件的自由政治制度和当将来自由选举时准备遵守普选结果的地步。”
关于西班牙人民的自决问题，这位共产党总书记强调说：“一旦在马德里有一个临时政府，在巴斯克、卡塔洛尼亚和加里西亚就将有一个临时自治政府。”此外，卡里略还说，今天在西班牙教会中“争取民主解决的是多数派”。他说：“甚至有一派是非常进步的。”
最后，这位西班牙共产党总书记和在场的民主委员会的代表们（其中有作家何塞·路易斯·比利亚隆加）都表示准备立即动身去马德里，如果人们许可他们去那里的话。

显示原版>>

Previous:美国《前卫》周刊文章：《军事条约的签订，美援支撑着佛朗哥》

Next:外电说“埃塔”打算在北部建立“独立的巴斯克社会主义国家”


韩丁畅述新旧中国见闻（四 完）

出版日期:1975.10.27
         期次:6147
         版次:4
         栏目:\[第四版]
文章正文:
整个一九四九年的夏天，我们都可见到北平人民和解放军忙碌地替北平来一个大扫除，他们把杂草丛生蚊虫孳长的污水沟、护城河里的淤泥挖去，把横街窄巷里堆积如小丘的垃圾清除。人们把这些垃圾运到市郊去，给农民作肥料。
其实，不单北平在进行清洁卫生的工作，整个华北解放区同样进行这样的工作。
一次我从冀南的衡水乘火车往鲁北的德州市，火车上的乘客多是农民，列车服务员便利用旅程中的时间，向农民讲授接生的卫生知识。以前农民由于欠缺卫生知识，很多婴儿在诞生时便死于细菌感染或破伤风，这种火车上的卫生课对农民当然有很大的裨益。
一九四九年秋天，解放军势如破竹地向南推进，全国大部分地区已先后解放。十月一日，我从邯郸购买汽油回冀衡农场的途中，那天下午，整个原野响起连串爆竹声，此起彼落的回荡不散。原来这天是新中国诞生的日子，毛主席正在北京天安门上庄严地向全世界宣布：伟大的中华人民共和国已崛起在世界的东方，中国人从此站起来了。
新中国成立后，紧接着的任务是进行社会主义革命和社会主义建设。我们的拖拉机训练班已迁至离北京东门十英里的双桥，后来农业部在那里成立农业机械化学校，这是农业机械大学的前身。北京农业机械厂也在那时建立起来。从四九年至五三年，共有五十多个国营农场成立，分别开垦河南的黄泛区、河北冀县邯郸一带、察哈尔附近和东北的北大荒等地。而最大的国营农场，是位于冀东天津至唐山中间的芦台国营农场，人们在渤海湾一带填海造田，农场的面积达五万亩，都是用机械插秧和收割的水稻田。
一九五三年七月，我离华返美。我最近一次重访中国是在一九七一年五月，在这次访问里，周总理会见了我们一家人。在北京期间，我曾到长辛店的内燃机车厂蹲点五个星期，在清华大学逗留了三个星期；并曾到大寨劳动了一个月，到久别的山西长治市附近的张庄生活了两个半月。在几个月内，目睹了中国自一九五三年我离开以来的巨变。
在农业方面，中国已从个体农业变为公社化的集体农业。今天，很多人以为新中国农业公社化是很自然的事。但是当我们回想起二十年前中国还是小农经济的时候，便觉得中国这项努力并不简单，因为它开创了人类社会变革史上的先河。而这个变革，现在还在不断发展和完善的过程中。
我记得一九五三年离开中国之前，每块农田的面积还小于一亩，但我在一九七一年的旅程中，再见不到小块分散的农田，而是每块面积达二十至五十亩的农田。在华北的上空，从飞机俯瞰下去，到处都是连绵不断的田野，山坡上都筑了梯田，与国民党时期的荒地遍野、牛山濯濯的景象成了鲜明的对比。
这二十年来，农业产量不断提高，七一年的粮食产量比五二年增产一倍多。先进单位如大寨的产量更增加达十倍，落后的农村如我工作过的张庄也增产两倍。
提起张庄，我想谈谈它的变化。在一九五二年，张庄的亩产不超过一百斤，七一年亩产已达三百斤。当然，它不是一个先进单位，但已有一定的进步。去年张庄的社员很高兴的写信告诉我，他们去年的亩产已超五百斤，并立下决心要跨过长江——即亩产八百斤。现在张庄是一个生产大队，拥有卫生院、学校、电力供应，还购买了拖拉机。在副业方面，他们开垦了六个菜园，生产足供整个大队成年的需要，平均每个家庭都养有一头猪，并建了一间由三个年青妇女管理的小型机械化粮食加工厂。
这样的变化是怎样得来的？当然是农民坚决走社会主义集体经济道路的成果。还有，张庄农民坚持学大寨的努力，也是加速张庄农业发展的重要因素。他们在学大寨的过程中，也经过一番斗争的，他们曾经先后派过三个代表团到大寨学习，第一次只学到大寨建了很多新房子，第二次只学到大寨是以大队作核算单位，结果，这两次的学习没有带来什么成果。第三次是在一九七一年，当时我刚好在张庄参观，他们这次成功地学到了大寨发展的经验，就是在于坚持政治挂帅，自力更生，艰苦奋斗的精神。学习的路线走对了头，生产也跟着搞了上去。
最后，我想概括一下，一九七一年的访问在我脑海里留下四个鲜明的印象。第一，中国的工农业建设和社会改革（如教育、医疗、意识形态等领域）正以高速度发展，并取得了很大的成就；第二，在这些发展里，并非所有单位都能步伐一致的，他们之间有先进、中间、落后，但是大部分落后的单位，都有向先进单位学习、决心迎头赶上的志气；第三，中国人民不但在改造客观世界，他们还不断改造自己，我不能说每个中国人民都改造得很好，但我敢说他们每人都是整个中国的巨变中的一部分。在这个巨变里，他们不断提高自己的政治觉悟，成为世界上最具政治觉悟的人民。例如无论在内燃机车厂中，或在张庄、大寨的田头，我都见到工人农民每天有一定的学习时间，阅读报纸、学习理论和讨论政治，这在美国的工厂和农庄里简直是不可想象的事情；第四，阶级斗争、三大差别还存在，这是毛主席为什么不断提醒人民“千万不要忘记阶级斗争”、“坚持在无产阶级专政下继续革命”的道理。（四完）

显示原版>>

Previous:孟外长说中巴不久将在达卡设立大使馆/安沙说孟同中巴建交表明它打算同新德里和莫斯科疏远


基辛格向福特汇报中国之行

出版日期:1975.10.27
         期次:6147
         版次:4
         栏目:\[第四版]
副题:他说在北京时发展美中关系基本是健全的
文章正文:
【合众国际社华盛顿十月二十五日电】基辛格国务卿今天说，福特总统打算在十一月二十八日左右前往中国，他已对福特说，他本周在北京时发现，美中关系“基本上是健全的”。
基辛格在同福特会晤了一个多小时后在白宫外面发表了简短的讲话。他说，总统访问的日期在一周左右的时间内不会宣布，因为“有些时间安排上的技术问题”必须解决。
他说：“但是没有实质性问题。”
基辛格说，在会见福特时，他向总统说明了他同中国领导人会谈的情况。他说：“我向他报告，我们同中国的关系基本上是健全的，并报告正在为他的访问作的各种准备。”

显示原版>>

Previous:意报文章《中国的石油会改变一切吗？》/日《朝日新闻》报道：《看大港油田》

Next:孟外长说中巴不久将在达卡设立大使馆/安沙说孟同中巴建交表明它打算同新德里和莫斯科疏远


美报专稿《斯里兰卡领导人施展强硬手段》

出版日期:1975.10.27
         期次:6147
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》十月六日刊登卡·兰甘九月三十日发自斯里兰卡首都科伦坡的一篇专稿，题为《斯里兰卡领导人施展强硬手段》，摘要如下，
在斯里兰卡，每年的班达拉奈克总理遇刺纪念日通常是哀悼和祈祷的日子。
往年遇到这个日子，他的追随者向他的雕像送花环，领着由党的工作者和学生组成的行列去参加一个群众集会，向与会者讲述这位已故领导人是如何伟大。对他的遗孀、现任总理西丽玛沃·班达拉奈克来说，这是一个悲伤沉默的日子。
今年九月二十六日的十六周年纪念却不止是如此。执政的斯里兰卡自由党把这次群众集会转变成为显示力量的集会。班达拉奈克夫人打破了她例常在这一天所持的沉默，在这次有十多万人参加的集会上发表了讲话。与会者是用汽车从郊外的一些村庄中运来的，使这次的纪念会成为历来规模最大的一次。
总理在经历了最近的困难时刻之后仍然控制着联合政府，她显然需要重新得到公众给予支持的保证，以对付在这个有一千四百万人口的岛国上出现的越来越多的政治和经济问题。
班达拉奈克夫人在会上用僧伽罗语发表的慷慨激昂的讲话中说：“一直有人试图玷污这位已故领导人的形象。许许多多人到这里来参加这次集会就向斯里兰卡的以及世界其他国家的人们证明，不论是自由党还是班达拉奈克的形象都是抹杀不了的。”
她说，大量的群众出席纪念会，不仅给了她继续执行她丈夫的“中间道路”政策的勇气，而且也使她确信：九月三日的决定是正确的。
九月三日那天，她解除了托派的斯里兰卡平等社会党的三名部长的职务。这个党同联合政府决裂，与反对派站在一边。
这个党分裂出去并不意味着班达拉奈克夫人的政府的垮台。加上参加联合政府的另一个党，即亲莫斯科的共产党的为数不多的席位，她在有一百五十七个议席的国民议会中拥有九十多席的多数。平等社会党由于有三名议员退党而加入了执政党方面，因此现在仅占十六度。
反对派中的大党是统一国民党，它在议会中只占十九席，因此没有力量向执掌政权的党提出挑战。
尽管如此，班达拉奈克夫人还是需要得到群众表示支持的再次保证。以一些老革命家为首的平等社会党人在知识分子和大学生中享有很高的威望。这个党还控制着几个运输、公营企业和港口的工会。平等社会党人除了暗中败坏班达拉奈克夫人的政府在一个左派舆论占上风的国家中的社会主义形象之外，他们的能力卓越的领导人还能组织可能摧毁岌岌可危的国民经济的罢工和学潮。
在平等社会党人退出政府以后，预料斯里兰卡同美国的关系会好转。但是，在最近几年里，他们的攻击并未使美国政府停止帮助斯里兰卡，运面粉解决严重干旱造成的粮食严重匮缺。一九七一年初，共产党极端分子进行武装暴动期间，美国政府响应斯里兰卡要求提供武器的呼吁，运去了一批轻武器和弹药。
斯里兰卡在政治上一直得以同各大国保持相对说来的等距离，由此可以测知斯里兰卡的不结盟政策的成功程度。莫斯科对斯里兰卡政府的支持一直是毫不退缩的，只要说明这个原因就够了：它想要抵消北京对自由党的相当大的影响。
斯里兰卡政府现在正在为定于明年八月在这里举行的不结盟国家会议进行准备工作。八十位国家元首预定出席这个耗费很大的会议，但是斯里兰卡期望从这件事情中得到重大的好处。这个会议将有助于加强它同非洲国家和中东国家的联系，其中一些国家能够帮助斯里兰卡摆脱越来越恶化的经济状况。
在这个国家，有可以养活的人口
——经济问题不是克服不了的。二万五千平方英里的土地上到处都是郁郁葱葱的草木。只要采用一些现代化的耕作方法，并作出其他一些改进，斯里兰卡实现粮食自给自足是为期不远的事。出口所得的半数用于进口粮食。随着人口每年以百分之二点三的比率增长，粮食需要不断增加。然而，在度过了两个灾难性的干旱年头以后，几场及时雨使明年粮食丰收有望。官员们表示希望缺粮程度将大大减少，通过加强农业规划，这个国家于一九八○年时将能达到自给自足。
重新栽培计划已帮助改进了茶叶生产，茶叶是这个国家的主要外汇收入来源。但是，国有化以后，据说许多茶园陆续发生了经营管理更退步和干活马虎的现象。
看来失业是斯里兰卡的各项问题当中最紧迫的一个问题。劳动者的将近百分之二十失业。劳工市场每年增加求职者三十万人。由于免费教育甚至达到大学一级，受过教育的人当中的失业者越来越多。
配售大米和食糖等必需品的合作社贪污成风。买卖一切缺乏的商品的黑市生意兴隆。
由于需要进口的原料缺少，一些工业雕蔽不振。移居外国的人不断增加，使各方面的专业人员人数逐渐减少。

显示原版>>

Previous:埃及叙利亚互相召回驻对方的外交使节

Next:意报文章《中国的石油会改变一切吗？》/日《朝日新闻》报道：《看大港油田》


美国《前卫》周刊文章：《军事条约的签订，美援支撑着佛朗哥》

出版日期:1975.10.27
         期次:6147
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《前卫》周刊十月二十九日一期（提前出版）登载理查德·沃德的一篇文章，题为《军事条约的签订，美援支撑着佛朗哥》，摘要如下：
没有美国的支持，西班牙法西斯政府能维持这么多年吗？
只要对华盛顿四分之一世纪内提供的军事和经济援助粗粗一瞥，就可清楚地看到，美国极大地加强了佛朗哥政权并且是延长其生命的重要因素。
最近，当美国和西班牙在全世界范围内抗议佛朗哥政府的高潮中达成了延长美国基地权利条约的协议时，这一点看得更清楚了。还没有公布细节的这项协议将使美国的一个海军基地、三个空军基地和有关的设施的使用期延长五年，作为交换，美国将向西班牙提供购买军事装备的一大笔赠款和贷款。
也许，美西协议未见诸文字的部分也是同样重要的，这个协议自一九五三年达成以来每五年延长一次。这些部分包括美国在国际舞台上给西班牙的政治支持和保证维护右翼统治。
自从葡萄牙法西斯政权被推翻以来，华盛顿极为关心加强西班牙右翼统治集团的力量。这项基地协议的延长将使西班牙得到近七亿五千万美元的军事援助，大大超过了过去的五年。
在法西斯力量面临自佛朗哥夺取政权以来最严重的国内危机的时候，基地协议的延长给了他们极其重要的支持。现代化的武器在美西结成联盟的四分之一世纪期间，西班牙的军事力量全部现代化了。
现在西班牙是六个进口美国武器最多的国家之一。
今天，美援纯粹的经济效果相对说来没有以前那样重要了，因为西班牙从旅游事业——每年有将近二千五百万游客——和从遍布欧洲的西班牙工人的汇款中得到大量的外汇。但是这笔收入的很大一部分用于购买武器以支撑暴虐的政权。
自从建设美国基地以来，美国直接的援助总计超过四十亿美元。四大基地美国拥有四大基地，其中最重要的是距马德里约十五英里的托雷洪和在东南海岸的罗塔海军基地。
托雷洪有多种职能，据报道包括存放核武器及其他秘密武器系统和掩护从西班牙进行活动的中央情报局大批人员。
在塞维利亚和萨拉戈萨附近的另两个空军基地原来是现已过时的战略轰炸机使用的。现仍处于备用状态。但是，自从美国被从利比亚的惠勒斯空军基地驱逐出来之后，驻欧空军的武器训练大部分在萨拉戈萨进行。在萨拉戈萨驻有支援训练演习的人员和飞机。
从战略观点来看，最重要的美国基地是罗塔。它既有空军设施，也有海军设施。其职能包括：驻扎北极星海神潜艇中队、停降远程巡逻飞机、有电子和摄影侦察装备的飞机、停泊和支持大型海军舰艇以及各种秘密机能。据报道，后者包括贮藏核导弹、地雷和鱼雷以及各种杀伤武器。
在西班牙驻有美国国外最大的美国军事部队之一。在那里，美军的驻扎完全是根据行政协定而不是根据需要得到国会授权的条约进行的。

显示原版>>

Previous:外电报道：佛朗哥病情恶化生命危在旦夕

Next:法新社报道：《西班牙共产党对西班牙前途的看法》


墨报报道：墨西哥总统的一次谈话

出版日期:1975.10.27
         期次:6147
         版次:1
         栏目:\[头版]
副题:他说目前国际上占统治地位的是张伯伦的退让倾向
文章正文:
【本刊讯】墨西哥《国民报》十月二十三日发表埃切维里亚总统在墨西哥的西班牙共和国协会在墨西哥城举行的早餐会上的讲话，摘要如下：
我们应该更清醒地观察国际形势。我们的看法是，在国际范围内占统治地位的仍然是张伯伦的雨伞象征的那种退让的倾向。
对西班牙、墨西哥和整个第三世界的未来的景况需要进行全面分析：在所有这些问题的背后，是那些强国的平衡和妥协政策，这种政策现在阻止了它们中固有的一种盛气凌人的姿态。
如果大国在谋求均衡时，确实是为了和平——看来军备竞赛已否定了这一点——，那么就应该采取一些墨西哥过去曾要求和坚持过的方法和决定。
我认为这是我们要进行宣传的东西。
我不知道许多民主主义国家，或者是那些自称为民主主义、社会主义的国家，或是自称为社会主义者的人，在这几天中，将对那些国家对西班牙的情况所表现的回避态度要说些什么？因为他们的立场是非常没有道理的，只不过是想使在世界上占上风的利益集团保持平衡的立场，这一立场既不保证和平，也不能保证不干涉，这就是正在发生的事情。

显示原版>>

Previous:法《问题》周刊文章：《缓和：莫斯科的圈套》

Next:施莱辛格写信给美国参院拨款委员会主席要求得到更多的军费


萨达特赴美途中抵巴黎访问

出版日期:1975.10.27
         期次:6147
         版次:3
         栏目:\[第三版]
副题:动身前在谈话中不指名地遣责苏联策划推翻他的阴谋
文章正文:
【法新社开罗十月二十五日电】萨达特总统今天中午乘飞机离开这儿去巴黎，开始他为时两周的欧洲和美国之行。
萨达特总统打算在去美国的十天访问之前，路经巴黎与德斯坦总统会谈。在美国他将向联大和美国国会特别联席会议发表演说，然后在回埃及途中，在伦敦停留三天。
陪同这位埃及领导人访问的大型代表团里有外交部长法赫米、经济和经济合作部长沙菲以及科研和核动力部长吉贝利等。
【法新社巴黎十月二十五日电】在前往美国进行正式访问途中，埃及总统萨达特于二十五日到达奥利机场对首都进行二十四小时的私人访问。
【美联社开罗十月二十四日电】埃及总统萨达特今天谴责苏联同前埃及领导人策划推翻他的阴谋。
萨达特并未提苏联人的名字，但显然是针对他们讲的。因为他说，目前在狱中的政变领导人“过去每天同一个外国的大使会面，这个国家赞成不战不和局势，以使他们自己在中东获得进一步的利益。这就是迄今为止我同他们之间存在的问题”。
一九七一年的未遂政变领导人为首的是前副总统阿里·萨布里，他是长期以来众所周知的在开罗的莫斯科的人。萨达特在四次电台讲话的第一次讲话中说，前领导人中的一名领导人被捕后在写给萨达特的信中供出了苏联的诡计。总统说，他当时曾告诉审讯该政变集团的检察官不要提苏联在其中所起的作用，因为担心会“危及埃及的国家安全”。
【合众国际社开罗十月二十四日电】萨达特总统在二十四日晚播放的与电台记者的谈话中说，“我在整个一生中做出的最重大的决定”是从埃及驱逐苏联军事人员，而不是发动一九七三年的对以战争。这是萨达特一九七○年上台后第一次接见开罗电台记者。萨达特说，驱逐苏联人是“使人们看不出我要发动对以开战的意图的一个战略性手法”。
萨达特在接见记者时说，他驱逐苏联军事人员的战略性手法之所以起作用，是因为“每个人都认为这意味着我将绝不会开战——而我想正是要每一个人这么想的”。
他说，做出驱逐决定的另一动机是使世界在战争打起来的时候相信，“计划和行动都是百分之百由埃及人干的”。他说：“这一点已经使我们赢得了全世界的尊敬。”
【中东社开罗十月二十五日电】萨达特总统在离开开罗启程前往巴黎前夕，有人问他，他对美国之行抱有什么期望，并问他，“这是一次采购之行吗？”他回答说：“我以前说过，我不打算对美国进行一次采购性访问。我是进行一种友好的使命。我说过，我们的关系必须置于合适的地位，对我国和我本人来说，我们有我们的尊严。我们不是在乞讨。我们所要求的一切是我们两国人民之间产生谅解和友好。”
【德新社开罗十月二十五日电】埃及总统萨达特今天说，美国已经得到“详细地逐项说明埃及需要的美国武器”的采购单。
萨达特在他的私人“录音日记”的新的摘录本中说，自从前总统尼克松一九七四年七月访问开罗以来，这个采购单就一直在美国政府那里。这个摘录本是《金字塔报》刊登的。

显示原版>>

Previous:萨哈罗夫国际意见听取会指责苏联

Next:塔斯社报道《苏叙会谈》


萨哈罗夫国际意见听取会指责苏联

出版日期:1975.10.27
         期次:6147
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科十月二十日电】一些持不同政见人士说，关押在位于莫斯科东南三百五十英里的莫尔多维亚劳动营的政治犯二十日开始二十四小时的绝食，要求对苏联女政治犯实行大赦。
【路透社哥本哈根十月十九日电】对据说苏联的镇压进行的一次公开调查于今晚结束，呼吁制订一项新的国际条约来保护全世界的政治犯。参加萨哈罗夫国际意见听取会的询问小组在联合宣言中说，三天的调查确认，现有的条约没有给政治犯提供充分的保证。
这个专门小组包括挪威、瑞典和英国的教授以及以维也纳为基地的搜寻纳粹分子的西蒙·维森塔尔。这个小组还有丹麦十个政党中五个党派的代表。
萨哈罗夫意见听取会赞同萨哈罗夫要求大赦苏联政治犯的呼吁。
这次意见听取会的组织者是住在丹麦的一批东欧难民，他们说，由二十四个证人提出的证词和一份长篇文件将加以审核并交由国际组织，包括联合国和欧洲委员会处理。
最后一批证人今天批评了莫斯科对待在苏联境内的少数民族，诸如立陶宛人、爱沙尼亚人、日耳曼人、乌克兰人、亚美尼亚人以及克里米亚鞑靼人的态度。
拉脱维亚人莱维茨说，她所谓的俄罗斯人对拉脱维亚人的大规模吞并，是“不流血的种族灭绝”。

显示原版>>

Previous:萨哈罗夫正式申请去挪威领取诺贝尔奖金

Next:萨达特赴美途中抵巴黎访问


萨哈罗夫正式申请去挪威领取诺贝尔奖金

出版日期:1975.10.27
         期次:6147
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科十月二十日电】诺贝尔奖金获得者安德烈·萨哈罗夫今天说，他已正式申请让他下月去挪威领奖。
这位核物理学家在莫斯科他的寓所对记者说，他原来“根本不指望会让”他走，他又说：“时至今日我想我不应怀疑了。”
这位五十四岁的物理学家，自从十天前宣布他已获得这项奖金以来，一直受到苏联报刊的猛烈攻击。
但是，尚无迹象表明对他提出的签证申请如何处置。
同时，这位活动分子，向记者散发了他写给国际人权组织的一份呼吁书，呼吁支持已被关押正待受审的苏联持不同政见者谢尔盖·科瓦廖夫和安德烈·特维尔多赫列鲍夫。
这两人是大赦国际（以伦敦为基地的人权组织）莫斯科分会的积极分子，也是萨哈罗夫博士的亲密同事。
【路透社波恩十月二十二日电】诺贝尔和平奖金获得者、苏联物理学家萨哈罗夫曾说，西方必须团结起来，迫使苏联履行赫尔辛基最高级会议的协议。
在昨晚这里广播的电视记者访问记中，这位持不同政见的物理学家说：“在赫尔辛基，苏联政府使用了它以前在官方文件中从未使用过的话。这就使得有可能对苏联政府施加压力。”

显示原版>>

Previous:外电说“埃塔”打算在北部建立“独立的巴斯克社会主义国家”

Next:萨哈罗夫国际意见听取会指责苏联


施莱辛格写信给美国参院拨款委员会主席要求得到更多的军费

出版日期:1975.10.27
         期次:6147
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿十月二十四日电】国防部长施莱辛格二十四日在一封信中说，西欧盟军是如此软弱，以致美国将不得不用核武器来制止苏联的进攻。
写给参院拨款委员会主席麦克莱伦的信是施莱辛格力主得到比一千一百一十九亿美元更多的经费而展开的一系列活动的一部分。一千一百一十九亿美元是众院通过的一项以一九七六年十月一日截止的为期十五个月的法案为五角大楼提供的经费。
施莱辛格说削减九十一亿美元是“大幅度的、残酷的和任性的”。他在十月三日的一封信中要求参院增加三十三亿美元。麦克莱伦说，他担心经费不足会使美国成为“第二流世界强国”。
施莱辛格写道：“在一九六七年预算大大削减和美苏十年来的军费趋势继续下去的情况下，我无法向国会保证我们今后能够保持一种相宜的和稳定的均势。”
施莱辛格谈到北大西洋公约组织非核力量时说，美国常规力量十年来下降了百分之二十，而以苏联为首的华沙条约组织则增加了百分之二十。他承认其中大部分是驻在中国边境一带，但是又说在欧洲也增加了十万多军队。
他说：“我们一个时期以来一直意识到苏联的理论主张是迅速而大规模地进攻北约的前沿力量，目标是不到两周内到达英吉利海峡。然而，直到不久前，我们一直认为在这一理论和苏联实现这一理论的能力之间有很大距离。
“目前，北约没有可靠的非核威慑力量来制止闪电战，如果目前这个趋势继续下去，那么我们在有组织的部队、火力和战术机动性方面的弱点可能使人们对威慑力量的信心下降，尽管我们部署了战术核力量。
“除非我们和我们盟国立即加强我们的努力，否则北约的威慑力量必然越来越依靠北约三位一体威慑力量中的核力量。这是不明智的。我们应该加高而不是降低核门槛。”
施莱辛格谈到的其他缺陷有：
战略核武器：施莱辛格说，美国二十年来所保持的核弹头和导弹数目大致未变，而俄国人却加强了他们的火箭库存、负荷力量和准确性。“如果这种事态发展继续到二十世纪八十年代，民兵式导弹力量将越来越处于危险之中”。
海军：他写道，“虽然国会已经授权大力扩展现有舰队并使之现代化，但是我们建造舰艇的计划经费仍然大大不足”。“结果是，苏联目前水面作战舰艇数量与我们相等，进攻型潜艇已超过了我们，而已经部署的巡航导弹的能力则大大超过了我们”。
施莱辛格写道：“两国预算的差距在短时间内显然可以容忍而不致发生不利影响。但是，当苏联人的军费开支不仅超过我们而且继续上升而我们则继续下降时，我们便无法同苏联人保持必要的军事均势以及与之并行的缓和。”

显示原版>>

Previous:墨报报道：墨西哥总统的一次谈话

Next:外电报道：佛朗哥病情恶化生命危在旦夕


塔斯社报道《苏叙会谈》

出版日期:1975.10.27
         期次:6147
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社大马士革十月二十三日电】题：苏叙会谈
就苏叙两国经济合作问题而举行的苏叙会谈已在这里开始。
叙利亚运输部长努曼·扎因在欢迎苏联代表团时对叙苏经济和技术合作给予高度评价，并表示相信，此次会谈将有助于进一步发展有利于两国的这种合作事业。
双方商定成立专门的联合委员会来研究有关苏叙在建设铁路、扩大地中海拉塔基亚港口和一系列其他经济计划的合作问题。

显示原版>>

Previous:萨达特赴美途中抵巴黎访问

Next:外电评苏《真理报》攻击埃及的文章


外电报道：佛朗哥病情恶化生命危在旦夕

出版日期:1975.10.27
         期次:6147
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马德里十月二十五日电】佛朗哥将军今天傍晚生命危在旦夕，这个国家的领导人聚集在他的官邸，等待他的死亡。
佛朗哥本人看来接受了这一必然的命运，作了罗马天主教会的最后的宗教仪式。
他的主要器官正在瓦解，新的心脏病发作破坏了他的心脏。
一位政府官员说，佛朗哥的生命只能以时计了。这个国家已为这位将军三十六年的统治的结束作了准备。
胡安·卡洛斯王子（未来的统治者）及其妻子索菲娅公主匆忙来到将军的宅邸。所有的内阁阁员与他们一起守在那里。
朋友、亲属及其同事们紧紧地围着佛朗哥
——在一九三九年流血的西班牙内战结束时获得政权而从不让它失去的坚强的将军。
【法新社马德里十月二十五日电】据此间权威人士说，西班牙武装部队联合参谋部命令所有高级军官都呆在陆军部。
同一权威人士说，采取这一措施是为了随时向军官们通报佛朗哥将军病情恶化情况。
【路透—拉丁社马德里十月二十五日电】组成西班牙内阁的所有部长今天晚上在豹宫举行了会议。参加会议的还有西班牙国会议长、摄政委员会成员和国王顾问阿历杭德罗·罗德里格斯。

显示原版>>

Previous:施莱辛格写信给美国参院拨款委员会主席要求得到更多的军费

Next:美国《前卫》周刊文章：《军事条约的签订，美援支撑着佛朗哥》


外电评苏《真理报》攻击埃及的文章

出版日期:1975.10.27
         期次:6147
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十月二十五日电】《真理报》今天激烈攻击埃及“某些人”歪曲苏联支持的真相，从而苏埃关系降到了新的低点。
开罗越来越牢骚满腹地抱怨苏联军援和经援的水平及其对埃政策。这篇二千五百字的文章看来标志着克里姆林宫对开罗的抱怨再也不愿保持沉默了。
《真理报》这篇攻击文章用的是难得用的署名“观察家”，这表明是最高一级的评论，该文恰好发表在萨达特前往西欧和美国进行十六天访问的时候。
外交观察家认为，该文标志着两国关系处于有史以来的最低点，萨达特对外政策转向西方以及美国安排埃以西奈协定，使得两国关系甚为紧张。
给莫斯科观察家们留下深刻印象的是，这篇文章流露出自尊心受到损害的口气和对下述的事实显然不理解的口气：埃及二十年来在接受苏联大规模军援和经援之后，竟如此猛烈地脱离苏联的势力范围。
【安莎社莫斯科十月二十五日电】最近遭到埃及总统萨达特和开罗报纸反复严厉抨击的苏联领导人，今天终于打破沉默，在苏联党报《真理报》上发表了措词强硬的文章。西方观察家们认为，这篇文章是自一九五二年法鲁克君主政体被推翻以来苏联对埃及领导人的最强烈的批评。这些观察家说，《真理报》愿意使用如此强烈的语言攻击萨达特（即使没有指他的名），说明在埃及领导人同美国及西方世界建立日益紧密的联系后，苏联领导人现在选择了正面攻击他的道路。

显示原版>>

Previous:塔斯社报道《苏叙会谈》

Next:埃及叙利亚互相召回驻对方的外交使节


外电说“埃塔”打算在北部建立“独立的巴斯克社会主义国家”

出版日期:1975.10.27
         期次:6147
         版次:2
         栏目:\[第二版]
文章正文:
【路透—拉丁社圣塞瓦斯蒂安十月二十二日电】西班牙国家元首佛朗哥将军死了或退职，对巴斯克民族主义组织“埃塔”来说不会有太大的差别，因为这个组织打算在西班牙北部和法国的东南部建立一个独立的巴斯克社会主义国家。
他们反对马德里的集权主义政府，不论是佛朗哥、他的继承人卡洛斯王子，还是某个共产党主席统治的。
八十二岁的将军冠心病发作的官方消息非常迅速地传遍了几个主要的巴斯克省。

显示原版>>

Previous:法新社报道：《西班牙共产党对西班牙前途的看法》

Next:萨哈罗夫正式申请去挪威领取诺贝尔奖金


意报文章《中国的石油会改变一切吗？》/日《朝日新闻》报道：《看大港油田》

出版日期:1975.10.27
         期次:6147
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】意大利《人民报》十月二十二日刊登一篇文章，题为《中国的石油会改变一切吗？》，摘要如下：
一个强大的经济因素正在进入国际市场的舞台，这一因素似乎将带来具有很大意义的中期和长期的政治效果，这一因素就是中国的石油。中华人民共和国的强大的石油已经主宰了北京同西欧国家、美国以及日本的所有贸易谈判。它已促成阻止苏联同美国和日本就开发西伯利亚的石油和天然气达成协议。
意大利工业家协会代表团在最近访问时看到了中国开采原油的极大发展，在中国，去年似乎已达到七千万吨的水平（别的消息来源说是五千万吨）。
阿拉伯石油危机之后，美国大公司（埃克森、海湾石油公司等等）的一个地质学家小组公布了一份文件，文件推断，从日本海到东京湾，无论是中国的陆地还是大陆架，都是寻获石油的理想结构（在海上进行了多年的勘探）。北京近几年增加原油产量之迅速证实了中国领土的“富饶”。
这一储藏的可能的政治后果是什么呢？中国会以交换石油而拥有大量财富以进行工业化，同时进口技术和机械。北京在经济上的软弱情况会结束，它在世界上的政治作用会增加。首先是在它的共产主义的样板将能取得的进展这一前景方面。日本依靠可靠的能源供应能够重新进行它的经济大发展。西欧会在经济上不那么太脆弱，这就使得苏联的影响更为困难。
【本刊讯】日本《朝日新闻》十月二十一日刊登该报记者志村发自天津的一条消息，题目是《看大港油田》，摘要如下：
经济团体联合会访华代表团和随行记者团二十日参观了天津市郊区的大港油田。这个油田濒临渤海，是中国的第三大油田，最近刚刚着手正式开发。看这个油田的开发情况之后觉得，与国际石油资本开发和生产的中东产油国的技术相比，中国的技术为之逊色，但却使人感到了要大力开发石油的热情。
大港油田的面积不得而知，看来现在正在生产的和正在开发的油田约有二十处。不了解大港油田的总产量，但估计今年全年可生产四、五百万吨原油。
在大港油田工作的很多人都是年青人。在开发和生产的同时，还开垦荒地，平整湿地，耕作原来的不毛之地。石油开发是按与中东产油国完全不同的“农工一体”的设想进行的。
大庆油田、山东省的胜利油田和这个大港油田是中国的三大油田。在四川省、青海省和甘肃省等腹地也发现了大油田。另外，据说在渤海湾和黄海等大陆架也发现了油田，中国石油的蕴藏量可与沙特阿拉伯相媲美。
中国开发和生产石油的技术还是很落后的，但如果“自力更生”，赶上国际石油资本的开采技术，那么，中国的石油生产似将压倒中东国家。

显示原版>>

Previous:美报专稿《斯里兰卡领导人施展强硬手段》

Next:基辛格向福特汇报中国之行


昂格尔向沈昌烯说明基辛格访华情况

出版日期:1975.10.28
         期次:6148
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《中国时报》十月二十五日消息：
外交部长沈昌焕昨天接见美国驻华大使昂格尔，晤谈约一小时。
据侧面了解，昂格尔大使曾就基辛格国务卿大陆之行有所说明。沈部长亦向昂格尔大使表达了我国的立场。

显示原版>>

Previous:香港《新论坛》月刊文章：《宋美龄离台赴美之谜》

Next:徐亨到拉美活动


法新社报道：《苏对「佛朗哥死后」的西班牙持观望态度》

出版日期:1975.10.28
         期次:6148
         版次:2
         栏目:\[第二版]
副题:说莫斯科真正忧虑的似乎是佛朗哥死后西班牙与北约集团一体化
文章正文:
【法新社巴黎十月二十六日电】题：苏联对“佛朗哥死后”的西班牙仍持审慎的观望态度
苏联人星期六从塔斯社八行字的电讯中第一次知道，西班牙即将进入“佛朗哥死后”的时代。
苏联评论员在推测佛朗哥死后的西班牙政治前途方面，一直是审慎的。最近的一次对这个问题的稀少暗示之一，是今年一月十日，《真理报》当时提到这个问题时说，“许多国家都关心保持西班牙的政治稳定”。这家苏共报纸所指的特别是北大西洋公约组织国家，因为它表示，苏联所关心的只是西班牙政治社会生活中“向左转”的前景——甚至是遥远的前景。《真理报》又说，“佛朗哥了解，他和继承他的人都不能完全地挽救内战之后在西班牙建立的政治体系”。因此，评论员认为，将要发生一些变化，但是，大概不会在最近的将来就出现向左转。
克里姆林宫在西班牙问题上似乎表明的政治现实主义，促使苏联领导人更多考虑至少目前实行“政治连续性”这种可能性，葡萄牙事态发展难道不是告诉克里姆林宫在作政治估计时要更加审慎吗？因此，苏联仍然会持观望的审慎态度，正如它对“西班牙的前景”极少发表评论所表明的那样。
莫斯科真正的忧虑似乎是害怕看到在佛朗哥死后的西班牙与北约集团一体化。这种不安曾多次渗入苏联的报刊。

显示原版>>

Previous:美联社说美官员对西班牙前途特别关注

Next:英报报道：《西方“在海战中将是易受攻击的”》


佛朗哥胃已溢血以及心脏跳动明显减弱

出版日期:1975.10.28
         期次:6148
         版次:2
         栏目:\[第二版]
文章正文:
【路透社—拉丁社十月二十六日电】一项医疗公报说，八十二岁的西班牙国家元首佛朗哥将军病情进一步恶化，胃里已溢血。
公报又说，他的“心力衰竭”症状越来越严重。
大夫们说，佛朗哥的心脏跳动已明显减弱，脉搏已不规律。

显示原版>>

Previous:英报报道：《西方“在海战中将是易受攻击的”》

Next:美国卫星发现苏联又建造新航空母舰


何炳棣讲演：《中国的资源与经济前景》（待续）

出版日期:1975.10.28
         期次:6148
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十月二十日刊载美国芝加哥大学历史系教授何炳棣十九日在香港专上学生联合会主办的“中国周”期间所作的一篇讲演，题为《中国的资源与经济前景》，摘转如下：
我不需要任何参考资料，就可以讨论主席所说的这个问题（《大公报》编者按：即讲题《中国的资源与经济前景》）。不过我带了两件东西，可间接“作证”。第一件是今年夏天才出版的，美国国会参、众两院联合经济委员会所编撰的，有四、五十万字将近八百页的一部报告，它的题目叫做：《中国：经济的重估》。我之所以要带这部报告来，意思是，如果诸位觉得我的观察、我的结论有不负责任或过于乐观的话，请诸位参考这里面的结论。我要开门见山提出，最值得我们重视的就是这一点。美国从一九四九年以后，是研究新中国的一个最大本营，它人力财力之雄厚，中央情报局所雇用的“中国通”之多，都是使人惊异的。这部报告的作者有好几十人，三分之二是在大学内专门作研究或者教书的；另三分之一，我的一位同事告诉我，那里面多数都直接、间接与美国中央情报局有关系。美国中央情报局对中国的经济及各方面所作的估计，在至少到一九七一年为止，是有意对资源说得比较贫乏，对科学也比事实说得要落后得多，因此经济前景总是说得很不好。可是最奇怪的就是最近这本书，表面上看来，如要讲英文文法，它有的时候是“有条件的”，或者是“假设的”，它说假定是这样、如果是那样的话，它要很多有条件的说法，可是真正细读起来，我所得到的结论是它几乎等于说了这句话：中国经济的成功，如果没有特别意外的变故，那是没有法子否定的。换句话说，她是一定要成功的。我觉得这是最有意义的。那么，我说完这些以后，我对这本书就可以很少再提到它。（笑声）第二点，大概诸位不大容易看清楚，（展示地图）这张地图，是一位校董，是印第安纳美孚石油公司的总裁，他叫人给我画一张中国的氢碳盆地的地图。所有的资料并不是什么美国间谍特别调查出来的，或者是卫星侦察出来的，它都是二十几年来，一点一滴根据中国关于地质、油、气、资源调查的报告，集合起来，精心绘制而成的。换一句话，中国大陆氢碳盆地，或者是沿海大陆架氢碳盆地，拿世界一般标准来说，面积都是非常广大。
经过以上短短的序言以后，我就可以简单地说，我为什么对资源问题特别注意呢？诸位要看过今年二月号的《七十年代》就知道。（本刊按：即《参考消息》二月十二日所载何炳棣著《中国是石油资源最丰富的国家》一文）
我们知道，在一九七二年全世界公认的油藏总量是九百亿吨。可是联合国的数字也好，西方一般的数字也好，它所谓的“世界”，奇妙无比，并不包括几乎占有四分之一人类的中国。中国是多少，我们不说，不过你可以知道，在这九百亿吨中，中东大概占百分之六十。中国的黄海、东海大陆架，去年年底到今年年初所发表的，在黄海南部用“勘探一号”深海探油的船，我们自己设计自己制造的很复杂的设备，第一次探得了石油。换一句话，黄海与东海大陆架的油藏，将来要是大部分都探出来的话，恐怕中国更要被人承认是世界上石油资源最丰富的国家。
我们的煤，在一九一三年世界地质学会开会的时候，大家公认中国的煤藏量是一万亿吨，世界第三位。可是在三十年代，我在大学时，一看地质调查所所说的，中国的煤藏就变成了两百五十“十亿”吨，就变成四分之一。那时我很奇怪，全世界的惯例是煤层只要厚过一公尺就包括在内了，但当时中国地质调查所的标准是四公尺。中国的煤藏究竟占世界第几，这没有关系。我们反正是煤藏最丰富的国家之一。
言归正传，曼斯菲尔德的报告说，中国的煤藏量最丰富，占全世界煤藏量三分之一。究竟是美国第一还是中国第一，这没关系。我们可能有一个技术上的问题，就是适于作高等焦炭的煤，在绝对数量上很多，不过在相对数量上，就每年所能开发所能用的话，可能不是太富裕。我们小时候，认为黄土高原、陕西、山西是大煤层，可是今天只要不怕深挖，恐怕四川比陕西、山西还要多，广东也有煤，并且不少。甚至各省都有煤，煤的问题是不存在的。中国的煤还有一个好处——现在是纠正以前错误的观念，就是南方各省缺煤，这话今天已经不存在了。有些煤质不太好，例如钶煤，是化肥化工很重要的原料，对地方工业的贡献很大，所以这方面也没问题。
水利资源。我觉得国内地质、地理、水文、水利方面的研究，从四九年以后，是非常可观。我们水利的潜在能量，要到五万万四千万瓩，这个数字如果没有比较的话，便没意义，换一句话说，是美国全部水利的五倍多。当然你可以说，百分之四十在长江流域，长江上游很多，那些地方开发起来很困难，尤其是要输电。长江上游，如金沙江一带水利当然非常丰富，但不好办，从那里输电到人口多的地方将失去很多电能。这当然是不经济的，不过，可以开发的水利资源不晓得有多少，这是我们很乐观的。
铁。三十年代地质调查所委托美国的一个地质学家叫汤根格连，他写的那个报告非常气人。他说中国铁矿石一共只有十亿吨，而中国铁矿石大部分所知道的还多是含铁量很低的贫铁矿。他说从这一个资源来看，就可以断定中国永久没有变成一个相当高度工业化国家的可能。这是三十年代早期的话。我一九三五年夏天在清华看到这书，我说，对不起，有时候粗话很传神，“狗屁！”这很简单，中国占世界陆地面积的十六分之一。世界资源的分布会那么不平均？好的资源都在美国？美国的月亮都比中国的圆？我们不相信。当时国家不上轨道，地质工作者数目那么少，那么大的中国有几个地区做过详细的地质调查？（待续）

显示原版>>

Previous:泰报社论：《苏在东南亚的人员不断增加》

Next:香港《新论坛》月刊文章：《宋美龄离台赴美之谜》


赖名汤到沙特阿拉伯和约旦活动

出版日期:1975.10.28
         期次:6148
         版次:4
         栏目:\[第四版]
文章正文:
【中央社安曼十月二十四日电】参谋总长赖名汤昨天抵达此间，做为期四天的官式访问。
【中央社利雅得十月十八日电】赖总长由三名随员陪同，对沙国正式访问六天。哈立德国王在皇宫内接见赖总长及随员一行。

显示原版>>

Previous:徐亨到拉美活动


曼谷《京华日报》社论：《泰国内政不容外人干预》

出版日期:1975.10.28
         期次:6148
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《京华日报》十月十六日发表社论，题为《泰国内政不容外人干预》，摘要如下：
最近读到《曼谷邮报》十月十五日一则报道：苏联宣布延期派代表来泰洽商长期购买泰产萤石矿，直至泰政府取消国营贸易条例为止。因为苏联认为该条例系对泰苏贸易一种不公平的限制。
苏联经常于每年八月或九月派代表来泰洽商购买萤石矿，而今年竟宣布无限期延迟。虽然苏联同时强调继续维持与泰国外交关系与贸易关系。
泰政府最近曾在原则上同意取消国营贸易条例，该条例系控制泰国与十一个共产国家及社会主义国家（包括苏联在内）之间的贸易，但是何时取消尚待议会通过决定。
据云苏联曾对泰国政府施加压力，企图迫使泰方取消该条例。因苏联认为该条例系对泰苏贸易的不公平限制。
又据云如果泰方一旦取消该条例，苏联立即派代表恢复洽商购买萤石矿。根据这种报道，充分显示苏联对泰国内政有干预之嫌，对泰国的独立自主作出决不容轻忽的挑战，世人不能不严加正视。
第一，苏联此种延迟派代表来泰商洽购买萤石矿行为，明显地等于向泰国实施经济勒索，暴露苏联的帝国主义作风，证实了中国所一贯指责的社会帝国主义面目。
第二，此种手段使苏联之虚伪现形，反映苏联根本不把小国的独立自主权放在眼里。苏联一贯善于指责其他国家干预苏联内政，或指责其他国家干预他国内政，而现在苏联却自行充分表现其干预泰国内政的粗暴。现在苏联施压力迫使泰国取消国贸条例，正是苏联真真正正的干预泰国立法，真真正正干预他国内政。
第三，此种事件充分证明苏联的“有我无你”的霸权主义，认为只有本国的内政是神圣不可侵犯，至于对苏联利益有关时，其它国家的内政就可以随时随意加以干预破坏。
因此我们认为，泰国之应否保存或取消国营贸易条例，只能由泰国政府及议会根据本国的利益作出适当决定，不能容忍苏联藉延迟派代表来泰洽商购买萤石矿的威胁而有所迁就。

显示原版>>

Previous:美报专稿：《南亚新的结盟》

Next:泰报社论：《苏在东南亚的人员不断增加》


美报报道：《美国准备增加给扎伊尔的武器援助》

出版日期:1975.10.28
         期次:6148
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《华盛顿邮报》十月二十五日刊登一篇报道，题目是《美国准备增加给扎伊尔的武器援助》，摘要如下：
据国会人士说，福特政府除了已经考虑向扎伊尔提供的六千万美元的一揽子紧急经济援助之外，很快还要向国会提出一项给予这个经济困难的中非国家一千九百万美元军事援助的计划。
国务院的官员们既不肯证实，也不否认有关这种将使美国目前向扎伊尔提供的军援增加四倍多的做法的消息。一位官员说，这项计划是应扎伊尔早就提出的增加美国提供的军援的要求制定的。
扎伊尔提出这项军援要求同它越来越卷入邻近它的安哥拉的内战有关。据了解，在三个互相冲突的民族主义运动中，有两个从扎伊尔获得武器和其他军用物资。
报纸还有一些报道说，美国中央情报局一直在通过扎伊尔资助两个反共组织安哥拉民族解放阵线和争取安哥拉民族彻底独立全国联盟。
这就提出了一个问题：在政府目前考虑给扎伊尔的一千九百万军援中，是否有一部分或全部将要分配给安哥拉这两个组织。
在据说美国准备向扎伊尔提供的武器中有Ｍ—１６步枪，这种武器是非常适合这两个民族主义组织目前用来同由苏联供应武器的安哥拉人民解放运动打仗的。
目前有成千上万吨东方武器和西方武器正在输入安哥拉，供这三个互相敌对的民族主义组织用来趁这个葡萄牙殖民地预定独立的日期十一月十一日以前争取控制尽可能多的土地。扎伊尔总统蒙博托长期以来都支持民族阵线。最近，蒙博托还开始向争取安哥拉彻底独立全国联盟提供武器，据传他用美国提供的运输机向这个组织位于安哥拉南部的根据地席尔瓦波托运送武器。

显示原版>>

Previous:美报文章：《苏联扩大对叙利亚的武器援助》

Next:美报专稿：《南亚新的结盟》


美报文章：《苏联扩大对叙利亚的武器援助》

出版日期:1975.10.28
         期次:6148
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约时报》十月二十六日刊登德鲁·米德尔顿的一篇文章，标题是《苏联扩大对叙利亚的武器援助；据认为莫斯科想要让阿拉伯人看到亲善的好处》，摘要如下：
苏联扩大了对叙利亚的武器弹药供应，叙利亚的俄国军事顾问人数估计也将增多，这正在引起以色列和美国军方人士的不安。
在叙利亚总统阿萨德本月早些时候访问莫斯科以后，苏联的武器援助加快了速度。阿萨德返回大马士革以后，叙利亚国防部长塔拉斯少将仍然留在苏联首都，研究军援计划的细节。
据以色列和美国军方人士说，该计划的一个关键因素将是增加苏联军事顾问团的人数。这个顾问团的现有人数估计是三千五百名军官、军士和技术专家。
美国和西欧专家们认为，苏联的意图是：当埃及从美国和西欧寻求武器的时候，要把叙利亚树为阿拉伯的首要军事强国。这样，莫斯科就可以向其他的阿拉伯国家表明，友好国家的政府肯定可以得到苏联迅速而广泛的军事援助。
人们估计，苏联并不打算支持叙利亚在戈兰高地对以色列采取军事行动，但是莫斯科将继续支持叙利亚坚持咄咄逼人的外交立场，要求收复被以色列占领的全部领土。
总的估计是，叙利亚参谋部相信叙利亚已相当强大，足以保卫大马士革不受以色列的袭击。或者，如果有必要，在戈兰高地对以色列的前沿阵地进行有限的进攻。
苏联对叙利亚的武器援助的规模使人担心，如果黎巴嫩的战斗继续下去，叙利亚有可能进行干涉。专家们指出，叙利亚民族主义的一个热心的话题就是说黎巴嫩是“大叙利亚”的一部分。
以色列人士说，叙利亚干涉的危险在于，以色列不可能袖手旁观而让叙利亚在它的北部边境上占领战略上重要的地区。
据传到另一些中东国家首都的消息说，苏联对叙利亚武器援助的重点是先进装备。苏联从一九七三年十二月到一九七四年三月的武器供应已经弥补了叙利亚坦克在一九七三年十月战争中的沉重损失。
从那时起，叙利亚人已得到四十五架米格—２３——这是苏联在国外部署过的最先进的一种战斗机——以及大约七十五架米格—２１，从而使叙利亚的截击机数量增加到三百架左右，此外还有十五架苏—７强击机。
据报道，苏联技术顾问已经提高了叙利亚空中控制系统的效能，并且采用了现代化的技术来配合防空雷达站、截击机和地对空导弹的行动。
苏联的供应还增加了叙利亚拥有的防坦克导弹。
运交给叙利亚的其他大宗武器是装甲运兵车和新式的ＢＭＰ侦察车。
军事援助的一个不那么引人注目然而却很重要的方面，是苏联试图打破叙利亚的死板战术。
叙利亚在一九七三年战争中的一个弱点，就是倾向于重复老一套的进攻，老是在同样的接近地上采用坦克、装甲运兵车和步兵相结合的同样做法。据报道，苏联顾问们已经强调进攻中的战术灵活性和强调更多地使用炮兵来支援进攻。
苏联顾问还在帮助叙利亚加强大马士革西南面平原的防御。已经改变了地对空导弹、防坦克壕和防坦克导弹的固定防御工事，以便使叙利亚的军队有更多的机会实施反击。
据西方的报道，苏联的武器供应和苏联顾问的训练已经增强了叙利亚陆军和空军的信心。

显示原版>>

Previous:美国卫星发现苏联又建造新航空母舰

Next:美报报道：《美国准备增加给扎伊尔的武器援助》


美报专稿：《南亚新的结盟》

出版日期:1975.10.28
         期次:6148
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十月二十四日刊登莫汉·拉姆从新德里发给该报的一篇专稿，题为《南亚新的结盟》《巴基斯坦、孟加拉国和中国建立使印度和苏联感到不安的关系》，摘要如下：
南亚正在出现一个新的外交轴心——印度和苏联对此不快。
这一轴心西起巴基斯坦，经过孟加拉国，东至中国。
中国承认孟加拉的决定曾引起了北京和新德里关系解冻的希望。但是，本月早些时候，印度总理英迪拉·甘地指责中国干涉印度的内政。
显然甘地夫人指的是印度东北边界一带，特别是那加和米佐族地区的叛乱分子，上述两个地区的分离运动长期来使新德里政府不安。
新德里的观察家们对中国最近发表的一些言论感到不解，这些言论似乎预示着北京对南亚的态度在一定程度上是无法预言的。
中国外长乔冠华在联合国说：“当前世界局势的特点，决不是什么缓和不可逆转，而是新的世界战争的危险越来越逼近。”副总理邓小平后来也重复了这一论点，他说：“中国人民必须作好一切准备，对付发生新的世界战争的日益增长的危险。”这种提法看来说明中印关系不会很快解冻。
然而，印度仍未看到有来自中国的军事威胁。
在西边，尽管解决了一九七一年战争中出现的一些问题，印巴关系却仍处于僵持状态。
莫斯科方面对最近出现的局势变化也感到不悦——虽然它长期来为南亚实现关系正常化而努力。
苏联报纸很少提到巴基斯坦决定同孟加拉国建立外交关系一事。莫斯科对达卡新政权的政策仍持保留态度。孟加拉国同中国新建立的关系不大可能缓和苏联所处的窘境，尽管苏联报纸长期来指责北京阻碍在这一地区的关系正常化。

显示原版>>

Previous:美报报道：《美国准备增加给扎伊尔的武器援助》

Next:曼谷《京华日报》社论：《泰国内政不容外人干预》


美国卫星发现苏联又建造新航空母舰

出版日期:1975.10.28
         期次:6148
         版次:2
         栏目:\[第二版]
副题:美国防部专家说这表明苏军费开支将增加
文章正文:
【路透社华盛顿十月二十四日电】美国国防部分析家今天说，苏联已开始造一艘新航空母舰，表示苏联军费开支可能增加。
这些要求不公开姓名的专家说，建造第三艘四万吨基辅级航空母舰，表示苏联打算不久便开展一项长期计划，加速建造航空母舰。这艘新航空母舰的建造被间谍人造卫星侦察到。
基辅级航空母舰目前正在海中试航，它的姊妹舰明斯基号目前正在建造中。某些分析家本来预料，暂时不会再造第三艘航空母舰的。
这种四万吨的航空母舰，比起美国最近建造有射出飞机设备的九万吨超级航空母舰要小得多，但是却接近美国海军计划建造那种六万吨航空母舰的大小。（转载香港《新晚报》）

显示原版>>

Previous:佛朗哥胃已溢血以及心脏跳动明显减弱

Next:美报文章：《苏联扩大对叙利亚的武器援助》


美联社评佛朗哥之后的西班牙政局

出版日期:1975.10.28
         期次:6148
         版次:2
         栏目:\[第二版]
副题:说卡洛斯王子将继承一个问题重重的公职
文章正文:
【美联社马德里十月二十六日电】（新闻分析。作者：惠勒）要接佛朗哥班的卡洛斯王子将继承一个问题重重的公职，一个极力要求进行社会和政治改革的国家，并将面临几乎尚未着手施政就遭到失败的危险。
但是这位三十七岁的王子将得到佛朗哥所从来没有过的机会，佛朗哥所以没有这些机会，是因为国际上不赞同他建立其政权并控制这个政权达三十六年之久的那种方式。
如果没有了佛朗哥，西班牙参加欧洲共同市场、北约和民主国家大家庭的机会就会增加，就有可能同苏联建立外交关系，也很可能从英国手里拿回直布罗陀。
可是，这位王子在建立自己的国王地位之前，必须首先消除人们的这种想法，即西班牙人讲笑话时所说的他是短命鬼胡安·卡洛斯，也就是说他是呆不长的。他首先面临的考验之一，就是他是否具有一位能干的领袖的可靠性。这位王子肯定会遇到可靠性问题的一个地区就是北方闹独立的巴斯克地区。巴斯克分离主义者认为，卡洛斯同佛朗哥是一路货，因此认为他也应对九月份处决两名巴斯克恐怖分子负责。
对卡洛斯的反对，可能在巴塞罗那周围比较富有的加塔洛尼亚地区表现出来。加塔洛尼亚的一位律师说：“佛朗哥的继承人必须解决地方主义问题，要不然就不会有团结。”
一位政府官员说：“如果王子能在政治上有个开头，让一个有力的然而是有开明思想的政府行动起来，并向政敌表明他并非只是一个佛朗哥干什么他就干什么的人，他还是可能获得成功的。卡洛斯必须使全国相信他将作出改革。”
这位王子面临的一个明显挑战就是在佛朗哥执政以来头一次实施一项让西班牙人实行政治结社的法律。这项法律是阿里亚斯总理在差不多一年前正式制定的，但是对西班牙人能参加结社活动所施加的限制据信已使至少百分之七十能这样做的人失去了机会。
总理府说，王子同总理的关系很好。政治上的自由化可能定为卡洛斯的头一个目标。
他还必须逐步地负起新的任务，以便不惹怒还剩下的那些佛朗哥的长期右派官员。这些官员虽然在西班牙日益增长的消费社会中基本上已名誉扫地，但他们却仍控制着政府中的关键职位。
总理的一名顾问说：“关键问题不是向何处去，而是用多快的速度到达那里。”然而，速度快可能还不足以制止劳工队伍中日益增长的闹事。西班牙社会中的这支队伍早就反对佛朗哥了，因为他不让举行罢工，也不让举行不受限制的工会选举。
卡洛斯还必须重视经济问题，尽管他在这一领域里的权力是有限的。据估计，西班牙今年的通货膨胀年率将超过百分之二十。对外贸易逆差跟国家的储备一样，约为六十亿美元。有些经济学家预计，储备将因进口石油而枯竭。在大约一千三百万劳动力中，正式的失业者占百分之二点三。政府认为，百分之二是可接受的最高限度，但在建筑和农业等方面，失业人数占百分之八到百分之十。
有人说，卡洛斯最棘手的问题可能是军队。卡洛斯说，他同年青军官有着密切接触。他也讨好仍然掌有重要军权的少数几名佛朗哥时代的将军。但是年青军官近来一直在鼓动要改革制度。卡洛斯私下说，他将争取做到这一点。许多政界人士和一些军方人士说，如果他失败了，实行控制的将是武装部队。

显示原版>>

Previous:美一专栏作家报道尼克松谈缓和问题

Next:英报文章：《限制战略武器会谈复会遇到困难》


美联社说美官员对西班牙前途特别关注

出版日期:1975.10.28
         期次:6148
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十月二十四日电】美国情报专家预言，在独裁者佛朗哥死去或退休之后，西班牙的政权会平静地移交给卡洛斯王子。然而，这些分析家提醒人们注意，持强硬态度的右翼政界人士可能会对这位王子的接班造成威胁。
美国情报专家说，如果在佛朗哥退出舞台之后，政治极左派和巴斯克分离主义者普遍采取暴力行动的话，这样一些右翼集团可能会设法从卡洛斯王子手中接过权力。
美国官员之所以对西班牙政府的前途感到特别关注，是因为美西两国很快就要达成把美国使用在西班牙的海空军基地的期限延长五年的协定。

显示原版>>

Previous:英报文章：《限制战略武器会谈复会遇到困难》

Next:法新社报道：《苏对「佛朗哥死后」的西班牙持观望态度》


美一专栏作家报道尼克松谈缓和问题

出版日期:1975.10.28
         期次:6148
         版次:1
         栏目:\[头版]
副题:说尼克松认为苏搞缓和的目的是不打一枪拿下包括美国在内的西方世界
文章正文:
【合众国际社洛杉矶十月二十三日电】一位洛杉矶的专栏作家和电视制片人昨天说，尼克松希望在大约六个月内重新积极地投入政治社会活动而且对可能成为一个评论世界和国内大事的电台或电视台评论员感兴趣。
沃利·乔治（他为国家周报撰稿而且主持一个电视节目）说，他最近在圣克利门蒂和尼克松一块呆了一个小时。乔治说，在他写了一篇为尼克松辩护的专栏文章之后，这位前总统邀请他去进行这次会见。乔治说，尼克松在写完他的书并完成他答应进行一系列的电视谈话的义务之后，希望“以我能够对这个国家有所帮助的任何方式”更积极地参与政治社会活动。
另外一个深知尼克松的将来计划的人是他的一个坚定的支持者和经费筹款人巴鲁克·科夫，科夫说，尼克松最近已经接到中国领导人要他再次访问那个共产党国家的邀请。
科夫在二十二日晚上和一位记者谈话时说，尼克松把他的四分之三的时间用来撰写回忆录，他有时觉得这项工作是“令人苦恼的”。
科夫说，“他回想起许多他真正热烈爱护过而在后来抛弃了他的人们。这是一些痛苦的回忆。”
乔治援引尼克松的话说，“水门事件这件事情是荒谬的。这件事情完全不像报纸把它说成的那样。这肯定是一个愚蠢的错误”。
【美联社洛杉矶十月二十三日电】乔治说前总统尼克松说，新闻界“从来不是反对我本人，反对我个人”。
乔治引用尼克松的话说：“它反对的是我的主张，我一直坚持的主张。新闻界的大多数是由自由派组成的。而我所维护的是他们许多人所当然不支持的，譬如：保持强大的国防军事力量，极端警惕地提防共产党人。”
他说，这位前总统还说：“我们必须永远记住，缓和对苏联人或共产党人的含义同缓和对我们的含义不同。他们的最终目的是拿下包括美国在内的自由世界，而且他们能够不打一枪地……主要从内部达到这个目的。”

显示原版>>

Previous:泰报报道美国舰队开往印度洋

Next:美联社评佛朗哥之后的西班牙政局


萨达特抵威廉斯堡并同基辛格会谈

出版日期:1975.10.28
         期次:6148
         版次:1
         栏目:\[头版]
副题:他在巴黎同德斯坦会谈后说法埃在中东问题上看法一致
文章正文:
【美联社弗吉尼亚州威廉斯堡十月二十六日电】萨达特将在访问期间谋求美国增加军事和经济援助。据一些人士说，他还希望美国许诺对以色列施加压力，使它交出更多的领土给阿拉伯人。他还希望能鼓励国会不向以色列提供如潘兴式导弹这样的极现代化的武器。
基辛格在回华盛顿前在他下榻的饭店的一套房间里同萨达特举行了一次简短的会谈。
【路透社弗吉尼亚州威廉斯堡十月二十六日电】萨达特总统是访问美国的第一个埃及总统。他将在明天乘直升飞机前往华盛顿参加正式的到达仪式。
【路透社巴黎十月二十六日电】埃及总统萨达特今天在乘飞机去华盛顿之前到爱丽舍宫同法国总统德斯坦进行会谈。
萨达特在会谈后说：“在今天的会谈中，我们研究了中东局势的各个方面和各种可能性。我可以说，我们对我们所讨论的所有问题的看法都是一致的。”
用阿拉伯语发表讲话的萨达特总统说，他期望十二月份欢迎法国总统去埃及，“以便向他表示埃及人民对他和他的明智的政策的尊敬”。
这位埃及领导人在巴黎作的二十四小时停留，是开罗报刊欢呼为具有历史意义的访问的法、美、英三国之行的第一程。
法国《世界报》说，萨达特总统的这次访问引人注目地标志着“埃及在脱离西方将近四分之一世纪之后，又回到了西方的怀抱”
消息灵通人士说，在这里举行的会谈主要是谈在埃及修建核电站和建立飞机和军备工业的问题。
虽然萨达特总统设法要从美国那里得到价值七十亿美元的武器，他仍然渴望发展本国造的军备。埃及计划修建的飞机和军火工厂将用来生产阿拉伯中东所需要的武器，减少这个地区依附苏联和美国的程度。

显示原版>>

Previous:萨达特在访美前夕发表谈话

Next:泰报报道美国舰队开往印度洋


萨达特在访美前夕发表谈话

出版日期:1975.10.28
         期次:6148
         版次:1
         栏目:\[头版]
副题:说希望美国向埃及出售武器，中东可能发生更大冲突；俄国人的癖好是设法在阿拉伯世界各个政权之间制造矛盾
文章正文:
【美联社华盛顿十月二十六日电】埃及总统萨达特说，他对贝鲁特的战斗及其对中东局势的可能影响深感不安。
他在美国广播公司电视台“问题与回答”节目、上周在埃及录音的接见记者的谈话中说，黎巴嫩的内战可能象一九四八年联合国建立以色列时那样使中东处于同一交战状态。
他还说，他访问美国是要购买武器以补充上次中东战争中损失的武器，并设法说服福特政府减少它对以色列的军事承诺。
他对他的提问者们说：“我主要是希望你们在经济方面帮助我，让我得到长期贷款，因为我的经济困难是，我们得到的是短期贷款……如果我能得到有某种宽限期的长期贷款，我的情况就会非常良好。”
他还说，他的访问将是使美埃关系“处于它的适当地位”。
关于武器问题，他说，他还没有补充上次中东战争中损失的任何武器，并说，他感到有必要同以色列的增加军事重武器相颉颃。他还说，如果美国不向他出售武器，他将去找其他国家。
他说：“如果美国不同意向我提供，我将到世界各地去寻求……到西欧，到苏联，如果他们同意的话。”
他说，他已经去西欧国家找过武器。
“我希望我能达到这样一种状况，那就是：美国同意向我提供武器，向我出售武器。”
他说：“我不是要求白得武器，我指的是作为赠与或是不按价格。情况不是这样。我是要求购买武器。”
问到他访问的目的是不是要设法说服美国减少它对以色列的军事承诺。他回答说：“对，非常对。这将是整个问题的正确解决办法。”
他还说，以色列拥有核武器是“很有可能的”。
问到他是否认为将在另一次中东战争中使用核武器，他说，他将下令只在报复时才使用。
关于苏联—阿拉伯关系，他说，俄国人的“癖好是设法在阿拉伯世界各个政权之间制造矛盾”。
他说，他“同他们之间有着很多麻烦和误解，而且我不能理解他们的态度。因此，我不能说他们的态度是什么”。
他说，他不能理解他们为什么拒绝在日内瓦签署第二个脱离接触协议。
至于同叙利亚的发生了麻烦的关系，他说，主要的问题是执政的复兴社会党，但是他说，如果以色列进攻叙利亚，他将援助叙利亚。
问到这是否将会有更大的危险，比如说，导致在中东发生更大的冲突。他说：“当然是，肯定是。而且我在议会讲话时说过，我们可能面对同我们在一九四八年面对的局势一样危险的一种局势。”
【路透社华盛顿十月二十七日电】埃及总统萨达特在接见记者发表的谈话中说，对中东武器竞赛的“恰当解决办法”就是美国减少向以色列运送武器。
这位埃及领导人说，他在今年五月在奥地利的萨尔茨堡的会晤中，曾同福特总统谈到美国作为一项长期义务的一部分向埃及供应武器的原则问题。
这位埃及领导人否认下述消息：他打算要求福特总统在今后十年里向埃及提供五十亿美元的军援。
他说，他曾在萨尔茨堡要求福特总统帮助他实现武器来源多样化，他现在几乎全部是靠苏联供应武器的。他说：“我们完全没有涉及你在这里的数字。我们只讨论了原则问题。”
萨达特总统说，如果美国拒绝提供武器，那么“我将向全世界”（包括莫斯科在内）去寻求武器。但他承认，苏联进一步提供武器的前景是暗淡的。

显示原版>>

Next:萨达特抵威廉斯堡并同基辛格会谈


泰报报道美国舰队开往印度洋

出版日期:1975.10.28
         期次:6148
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】泰国《星暹日报》十月二十五日刊登一则《时事分析》，全文如下：
美苏“和解”声中，美国一支海军舰队正在开往印度洋，预料下周一将经过马六甲海峡。
这支舰队由“中途岛号”航空母舰率领，包括好多艘军舰，浩浩荡荡向着那个敏感的海洋——印度洋进发。
自一九七三年中东战争以来，美国驶往印度洋的航空母舰，先后已有八艘，“中途岛号”就是第八艘。
埃及苏伊士运河于今年六月五日重行开放到现在，美国舰队开往印度洋，才是第一次。
值得重视的一点是，正当美总统福特下月可能访问印尼及菲律宾的消息传出之际，美国加强它在印度洋的海军实力，深具意义。
意义之一，美国绝不让苏联海军势力无限制地扩张到印度洋。意义之二，印度洋军事形势达于均衡，对中东和解前途，东南亚安全，以及亚洲局势，都是有利因素，实质上是必要的维护和平条件。
苏联在地中海、北欧和印度洋的军力，只有增加，并无减少，此即苏联阴谋发动侵略战争的明显迹象。因而美国进一步强化它在印度洋的军力，对于福特未来访问远东之行，大有作用。

显示原版>>

Previous:萨达特抵威廉斯堡并同基辛格会谈

Next:美一专栏作家报道尼克松谈缓和问题


泰报社论：《苏在东南亚的人员不断增加》

出版日期:1975.10.28
         期次:6148
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《民族报》十月二十二日发表一篇题为《苏在东南亚的人员不断增加》的社论，摘要如下：
苏联在东南亚的人员不断在增加。我们不知道苏联在北越和南越已增加了多少人，但是，可以清楚地看到在老挝的俄国人增加了许许多多。
看来只有柬埔寨除了中国人和北越人而外还没有让其他任何外交官进去。
苏联在泰国的外交官和贸易代表的人数同可能需要他们在泰国做的工作的工作量相比，多得出奇。一个人数比较少的大使馆，例如新加坡驻泰使馆，要做的工作比他们多得多，因为来往的旅行者很多，贸易量也比他们高得多。
现在，苏联正在以一种非常特殊的方式在泰国炫耀力量。它反对国家贸易法案，而且在这项法案撤销之前拒不谈判萤石买卖。
可笑的是，在苏联，一切贸易都是由国家组织经营的，然而他们却想反对泰国采取同样做法。
据我们看来，鉴于苏联自己的贸易方式，它反对泰国的国家贸易法并非出于真心，而主要是测验一下，或者试图向它自己证明，在东南亚形势动荡的时候，他们对泰国能施加多大的影响。

显示原版>>

Previous:曼谷《京华日报》社论：《泰国内政不容外人干预》

Next:何炳棣讲演：《中国的资源与经济前景》（待续）


香港《新论坛》月刊文章：《宋美龄离台赴美之谜》

出版日期:1975.10.28
         期次:6148
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新论坛》十月十六日一期刊登一篇文章，题目是《宋美龄离台赴美之谜》，全文如下：
宋美龄九月十七日赴美“就医”，至今历时一月。她在行前发表的书面谈话中说这次离台是“小别”，但会不会是“大别”？更会不会是同蒋政权“永别”？
宋美龄这次去美国说是治病，什么病？传说是乳癌。她自己没有说。书面谈话只是这样写道：“二年前，余亦积渐染疾，但不遑自顾，盖因总统身体违和”，“及今顿感身心俱乏，憬觉确已罹疾，亟需医理。”宋美龄今年已七十有四，人老了，总是会有病的。但究竟是毛病、小病抑或是非到美国去医治不可的大病？还有，除了生理的病，还有没有非生理的病？
有这么启人疑窦的几点：
在蒋介石死后，宋美龄的政治活动并没有结束。举例言之，从八月底到九月初的十天中，她就不是天天清闲无事的。八月二十七日，她接见了几个美国议员。二十八日，接见了美国前驻台“大使”德鲁姆赖特夫妇。九月三日，她召见了台湾的田径、游泳选手李秋霞等。九月七日，也就是她离台的前十天，她接见了访问台北的美国前国防部长莱尔德，而且晤谈达一小时之久。也许同莱尔德等外国人的见面是应有之礼吧，但李秋霞等人，就不是一个“确已罹疾、亟需医理”的人所必须接见的人。更重要的是，在台湾报纸上发表的这几次活动的照片，用放大镜也看不出宋美龄面有病容，相反的却是颜容饱满，精神颇佳。这是疑点之一。
宋美龄书面谈话有两段话很引人注意，一是说台湾有人“徒嚷‘团结’口号”，“口号决非办法”。另一段话是她引了《圣咏》诗句的第一首，其中诗云：“莫偕无道行，耻与群小立，避彼轻慢徒，不屑与同席。”她说把这些诗句“录赠诸位，当作精神礼物”，明眼人一看便知，这两段话表明了台湾政权内部的派系斗争激烈，“无道”的“群小”和“轻慢徒”却在当道，而这些人都是宋美龄所耻与同行、同立、同席的。行前而有斯言，是疑点之二。
书面谈话三千多字，主要说的是蒋介石死后的种种反应，占了二千字以上，谈到台湾局势的只有寥寥的两三百字，其中引人注意的是，没有什么高调，有的高调也不太高，全篇谈话没有一“共匪”字眼，也没说“反共复国”，只在最后一句话中提到反共，说什么“在精神上，总统仍为领导世界反共革命者”等等，光提“反共”而不提“复国”，那是另一种的味道。拿宋美龄的“书面”同蒋经国在九月二十三日所作满纸攻击中共的“施政报告”一比，就会感到对照鲜明得很。是不是宋美龄比蒋经国更加知道“复国”无望？这是疑点之三。
还有一个疑点，就是全篇书面没有只字提及蒋经国。是不必提还是不屑提？
根据上述四点，人们就不能不怀疑宋美龄患的主要是政治病。
“憬觉确已罹疾”
——政治病，相信不止二年了。自蒋经国当了“行政院长”之后，特别是蒋介石死去之后，宋美龄及其周围的元老派，就大受排挤，蒋经国的赣南系、赣校系人马则平步青云，深受重用，纷纷被提拔到掌握台北军、政、党大权的地位。在这样的情况下，台湾政权内部矛盾激化，派系斗争尖锐。虽然头脑顽固的元老派（相信另有头脑不顽固的元老派），同一般少壮派在本质上是一样的，但现在的少壮派却是盛气凌人，元老派已难得容身之所。宋美龄焉得不罹政治病乎？
今天，台湾政权处境非常恶劣，这是在狂风恶浪下的一叶扁舟，用蒋经国的话说，还有人要在船上挖小洞。小洞变大洞，船会沉下去。这一点，宋美龄应该是心中有数的。她这次离台去美，会不会是逃避沉船之难？回头是岸，何不回头？

显示原版>>

Previous:何炳棣讲演：《中国的资源与经济前景》（待续）

Next:昂格尔向沈昌烯说明基辛格访华情况


徐亨到拉美活动

出版日期:1975.10.28
         期次:6148
         版次:4
         栏目:\[第四版]
文章正文:
【法新社墨西哥城十月二十二日电】据消息灵通人士报道，在这里的台湾国际奥委会成员徐亨最近坚持要他的拉美同行去因斯布鲁克再次重申其反对北京的立场。
鉴于举行冬季奥运会，在奥运会主席洛德·基拉宁走访北京和台湾之后，国际奥委会将于明年二月在因斯布鲁克举行会议。
拉美代表团——古巴和墨西哥除外——在不久前于洛桑举行的一次国际奥委会会议上已经表示不表决中国的问题。
今天在泛美人士中流传说，徐为了让拉美人能去出席因斯布鲁克会议和再次给会议制造障碍，来这里表示，所有拉美人的旅费及一切费用开支均可由他负担。

显示原版>>

Previous:昂格尔向沈昌烯说明基辛格访华情况

Next:赖名汤到沙特阿拉伯和约旦活动


英报报道：《西方“在海战中将是易受攻击的”》

出版日期:1975.10.28
         期次:6148
         版次:2
         栏目:\[第二版]
副题:英一海军上将说今后发生冲突最大危险在海上
文章正文:
【本刊讯】英国《每日电讯报》十月七日刊登一篇报道，题为《西方“在海战中将是易受攻击的”》，摘要如下：
海军上将特伦斯
·卢因爵士昨天说，一旦发生战争，北约“将要进行长期的流血斗争”，以后才会建立海上控制权。
他坦率地谈论了俄国日益增强的现代化海军对全世界的威胁。
在英国广播公司电视节目“新闻日”中，他说，尽管问题越来越多，北约部队特别是海上部队，仍然是一支可靠的防御力量。
卢因爵士将在下月担任国内海军总司令。他说，俄国人在核潜艇数目、水面舰只力量和在地对地导弹方面领先。
当然，西方并非在每个方面都落后。美国人正在建造一些新的极好的军舰，英国也即将生产一些新舰只、飞机和武器。
但是事实仍然是：俄国的军事开支每年实际上增加百分之四，而北约国家的军事开支差不多全都减少了。他同意北约一再发表的这种声明：俄国的军事力量现在超过了纯粹为防御而可以有理由拥有的力量。在海上尤其是这样。在海上，西方完全依靠航行的自由，而在危机时，依靠美国的增援。
正是由于这一点，还由于核平衡现在使核战“几乎不能设想”，所以发生冲突的最大危险在海上，“在海上，西方是易受攻击的，而苏联则不然。”

显示原版>>

Previous:法新社报道：《苏对「佛朗哥死后」的西班牙持观望态度》

Next:佛朗哥胃已溢血以及心脏跳动明显减弱


英报文章：《限制战略武器会谈复会遇到困难》

出版日期:1975.10.28
         期次:6148
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《卫报》十月十八日刊载一篇文章，题目是《限制战略武器会谈复会遇到困难》，摘要如下：
限制战略武器会谈，在人们对美苏两国可能无法在今年内就签订一项目的在于放慢核武器竞赛的条约达成协议感到越来越不安的情况下，昨天在日内瓦复会。
虽然基辛格最近说过，使两个超级大国发生意见分歧的问题有百分之八十已经得到解决，但是美国的一些高级官员最近几天私下发出了更多的警告说：谈判发生了严重的困难。
基辛格本人一直在三个方面举行谈判——不光是同俄国人谈判，而且还要同五角大楼以及国会中以参议员杰克逊为首的鹰派谈判。五角大楼主张向苏联提出极端苛刻的条件。国会中的鹰派打算反对他们认为是出卖美国利益的任何协议。
西方的观察家们还不知道，克里姆林宫内部是否已经取得一致意见足以作出现在对使限制战略武器会谈成功结束极为重要的政治决定。
要打破僵局，需要最高级方面作出政治决定，而不是现在已经在日内瓦恢复的技术性谈判。虽然人们普遍认为，勃列日涅夫本人是想要签订一项新的限制战略武器协定的，但是不很清楚他是否还有能力制服他自己的鹰派。
的确，由于他的健康情况越来越成问题，有人怀疑他是否还有兴趣访问美国。进行今年内已经推迟了三次而现在初步安排在明年一月进行的这次访问的主要目的本来是签署新的限制战略武器协定。
如果关于签订新协定的分歧未能很快得到解决，苏联可能会情不自禁地抛弃符拉迪沃斯托克（即海参崴——本刊注）协议而把这次破裂归咎于美国的顽固态度。

显示原版>>

Previous:美联社评佛朗哥之后的西班牙政局

Next:美联社说美官员对西班牙前途特别关注


贝鲁特武装冲突已扩大到外国人居住地区

出版日期:1975.10.29
         期次:6149
         版次:3
         栏目:\[第三版]
副题:西方使馆纷纷建议各自国家的人员离开贝鲁特
文章正文:
【德新社贝鲁特十月二十七日电】卡拉米总理于夜间宣布的最新停火协议已证明同以前的许多停火协议一样是无效的。
左右翼各派别之间的激烈冲突整夜在进行着并持续到今天上午，主要的作战区在坎塔尔地区、新闻部和假日旅馆之间的三角形地区。
在这个地区，左翼民兵试图在肉搏战中赶走并侵扰右翼基督教长枪党的民兵。
左翼分子使用了导弹，目睹者说，有许多人被打死。
本地许多人绝望地从子弹满天飞的一个地区跑到另一个地区。
保安部队的装甲车有时从地下室救出居民并把他们送到远一些的比较安全的街道上去。
【路透社贝鲁特十月二十七日电】左派和右派之间使用机枪、火箭和迫击炮进行的激烈战斗今晚已经扩展到有许多外国人居住的贝鲁特西北地区。
战斗正在慢慢地蔓延至繁华的贝鲁特角和哈姆拉地区，这里住着许多外国人。
位于海滨地区距英国大使馆数百米的美国使馆今天清晨由于这一地区发生射击而劝工作人员返回他们的家中。
英国使馆的一位发言人说，他们决定，那些在黎巴嫩并没有必不可少的工作要做的人，应该考虑暂时离开这个国家，他们的妻子儿女应该首先离开。
【美联社贝鲁特十月二十七日电】由于持枪杀人的歹徒们不听从在黎巴嫩内战中实行停火的新的要求，美国大使馆今天建议在这里没有什么重要工作的美国人离开。
由于战斗变得越来越不能为治安部队所控制，外国人大批出走的情况增加了。
没有得到细节，但是有消息说，这些大使馆除警卫以外，已经空无一人，持枪的歹徒们显然想利用这些办公处作为进行狙击的好地方。

显示原版>>

Previous:萨达特在美谈中东和平问题

Next:差提猜说英萨利访泰时泰将谋求同柬建交


差提猜说英萨利访泰时泰将谋求同柬建交

出版日期:1975.10.29
         期次:6149
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷十月二十七日电】差提猜·春哈旺外长今天说，在柬埔寨负责外交的副首相英萨利本星期来这里举行会谈时，泰国将谋求同柬埔寨建交。
他对记者们说，建交的日期取决于金边的红色高棉政权在什么时候做好了准备。
泰国在红色高棉在今年四月掌权后不久就承认了这个新政权。
差提猜说，泰国准备为柬埔寨的战后恢复提供粮食和援助，如果柬埔寨提出这种要求的话。
泰国将还提出如何处理在红色高棉接管柬埔寨后逃离他们的国家的一万多名柬埔寨难民的问题。这些难民现在住在靠近边境的难民营里。
克立·巴莫总理上星期说，他的政府准备直接同柬埔寨新政府贸易，向柬埔寨提供象大米和汽油这样的必需品，而价格比泰国走私者——他们现在把这类必需品运过边界——要便宜。英萨利星期四将同克立举行会谈。
英萨利由司法大臣诺罗敦·富里萨拉亲王——他是国家元首西哈努克亲王的堂弟——和另外六名官员陪同。英萨利定于明天早晨乘中国专机从金边抵达这里。
【法新社曼谷十月二十七日电】这里的报纸今天热烈欢迎柬埔寨副首相英萨利即将访泰，说这是为两国间达成“更好的谅解”提供了机会。
晚报《曼谷世界报》发表社论说：“英萨利为使两国关系正常化而进行的这次访问，将是（高棉）新政府六个月前在金边接管政权以来采取的一个重要步骤。”
这家报纸说，在英萨利五天访问期间，“会谈的题目将是各种各样的，问题将是很多的”。

显示原版>>

Previous:贝鲁特武装冲突已扩大到外国人居住地区

Next:苏核潜艇穿过马六甲海洋进入印度洋


法新社报道：勃列日涅夫表示：美苏限制战略武器协定如谈不成他将不访美

出版日期:1975.10.29
         期次:6149
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿十月二十七日电】原来预料苏联领导人勃列日涅夫今年为签署第二阶段限制（战略）武器协定而对这里进行的访问，现在看来很成问题了。
这位共产党领导人的访问原来预定要同签署限制战略武器协定同时进行的。
福特总统最初宣布勃列日涅夫将于六月份来访。后来把访问的日期推到秋末，希望届时能够结束关于两国领导人去年十一月份在符拉迪沃斯托克（即海参崴——本刊注）初步制订的限制战略武器协定的谈判。
然而，这一谈判在两个问题上遇到了障碍，勃列日涅夫已表示，如果谈不成限制战略武器协定，他就不会到华盛顿来。
美国人坚持要把代号为逆火式Ｂ的苏联轰炸机算在将要签订的协定所规定的两千四百个战略导弹之内。
俄国人则说逆火式Ｂ不是导弹，而是一种中程轰炸机。
在俄国人这方面，他们想要美国人把可以从飞机或潜艇上发射的美国巡航导弹列为战略导弹之列。美国坚持说那不是弹道导弹。
除了技术性问题之外，有关美国和俄国国内政治方面的考虑也使勃列日涅夫的访问受到了影响。
观察家们认为，勃列日涅夫将不得不用大部分时间为将于二月份举行的第二十五次共产党大会作准备。
福特也忙于为一九七六年竞选总统作准备，而他的顾问们已告诫他不要在美苏缓和方面采取新的行动。他们认为，在缓和方面采取的新行动，可能会被共和党右派及其领袖——福特的可能的对手、加利福尼亚州前州长罗纳德·里根加以利用。

显示原版>>

Previous:英《每日快报》文章：《克格勃活动针对没有防备的目标－－贸易秘密》

Next:土耳其决定从苏购买直升飞机


福特在欢迎萨达特的仪式上说：萨达特访美是两国关系新发展的象征

出版日期:1975.10.29
         期次:6149
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿十月二十七日电】埃及总统萨达特——第一个访问美国的埃及国家元首
——今天受到福特总统热情的欢迎。福特总统说，他们的会见标志着在中东走向和平的进程“不会停顿”。
在白宫举行的丰富多彩的欢迎仪式上，福特赞扬这位埃及总统明智、真诚和温和。萨达特将在华盛顿逗留两天，然后访问纽约、芝加哥和休斯敦，然后再回到华盛顿在国会两院联席会议上讲话。
萨达特赞扬福特总统的讲话，并说自从他和福特今年六月份在萨尔茨堡会谈以来在实现和平方面所取得的进展，“可以被认为是阿以关系中的转折点”。他说他“不抱成见地”前来美国。
萨达特在南草坪举行的欢迎仪式上说，基辛格帮助埃及和以色列之间通过谈判达成的新的西奈协议“将是在我们地区实现和平道路上的非常重要的里程碑”。
福特说他同这位埃及领导人有亲切的私人友谊，他同意“已取得很多成果”，并说萨达特的访问是“我们两国关系新发展的象征”。
萨达特马上对福特说，“你们已经做的工作”已成为中东的“重大事件”。他说中东是“全世界最危险的地区”。

显示原版>>

Previous:萨达特抵华盛顿同福行等会谈

Next:外电评西德总理施密特访华


何炳棣讲演：《中国的资源与经济前景》（续完）

出版日期:1975.10.29
         期次:6149
         版次:4
         栏目:\[第四版]
文章正文:
美国这本书，美国国会参众两院联合经济委员会对中国经济的重估计，采取的数字是三百二十亿吨。这是个很保守的数目。我发表了二月号《七十年代》的文章之后，开始学习、自修，我碰到德国方面的朋友，他说西德钢铁协会对中国的钢铁研究比美国的好。我从德国方面，对这个问题才稍为入门一点。西德钢铁协会所采取的数字是国内一九五八年所发表的数字：一千亿吨。假定都是贫铁，其实里头有很多富铁，如马鞍山、海南岛、内蒙西部、包头北边的白云鄂博，都是富铁。假如都是含铁量百分之三十的贫铁的话，亦有三百亿吨的铁矿石，足够我们几个世纪用。所以中国的铁矿石仅次于苏联，可是比美国富。
天然气。这本书内说，中国天然气的生产现在已经是第五位，仅次于美国、苏联、加拿大、荷兰。就拿四川一省来说，也是世界第五位。其余地方如渤海湾的大港，那是非常了不起。油和气是连在一起，油、气两旺。七○年到七一年，浙江作了油、气勘探，结果在七一年浙江一省二十七个县就打了两千多个天然气井。这是从美国政府的情报知道的。
我们知道西方一直认为中国是贫油国家。去年七、八月我第二次重往祖国，碰到清华金属学老教授，我们谈到李四光，他从五十年代，就不断跟中国地质工作者说，你们要为祖国探油探气的话，第一步就要从西方狭窄的地质经验和理论里解放出来，那很有道理。因为西方认为油的造成是在第三纪，在地质上那是比较近的年代，是几百万年到几千万年前，而且是海相沉积。假使根据西方这种原则，那我们中国大陆上的油就很少了。可是，我们知道，最早的陕北石油，然后甘肃走廊、尤其是玉门的石油，解放以后马上发现的新疆西北部克拉玛依，五十年代在塔里木盆地发现的，五十年代后在柴达木盆地西北部，还有哈尔滨西北的大庆，这些都是陆相沉积，都不是西方认为的含油地带。后来，勘探技术人员到渤海湾，发现了大油田，就是胜利和大港，蕴藏量比大庆还要丰富得多。尤其是大港，陆上、海底都有，总的含油面积大概是上万方里，至少一、二万方里的地方。所以我说，大港注定要变成世界上第二个波斯湾，并不是夸张的。
南海也有油。我本来不该说的，但曼斯菲尔德已经提出来了，那已经不是秘密。西沙群岛有油。还有就是广东，没有发表的地方我不能说，但这个里面（指书本）提到了。今年夏天，很多美国访客从深圳入境，在路上看到很多油管。所以你们广东同胞应该很自豪，广东资源很好，英德一带铁很多，茂名一带油母页岩也很丰富。五七油田在沙市。湖北有油田，西方地质学家做梦也想不到，我个人做梦也想不到。很少省份没有发现油田。
现在说一说经济前景，今年二月份《七十年代》里面我那篇文章，写得是非常匆忙。同时，个人的学历有限，有些问题我太受了日本油业巨擘的影响。他们的估计可能太乐观，认为在八十年代初叶，中国原油生产就可突破十亿吨，我想这是过于乐观。据我们猜想，最保守的看法，大概一年增加百分之二十以上是不成问题的，如果这样的话，到七十年代末，即一九八○年，我们应该突破二亿吨。到八十年代中叶，我们应该生产到四亿吨。我觉得美国中央情报局的估计可能比日本人的估计要接近一点事实。我想中国有很大数量的原油是可以出口的。在中国全部工业化的艰苦过程之中，最严重的问题是资本、资金，因为技术问题，大体上说困难差不多都克服。在有些自己还不能很快做出来的，在最近几年的政策是向海外买。
我要借这机会讲一讲钢铁，因为中国工业整个看来前景是非常好，里面最成功是轻工业，轻工业替国家积累资金的贡献实在太大。重工业也很成功，机械工业都很成功。这里面最慢的是什么？到现在为止，最慢的是化工和钢铁。化工实际上并不慢，我想到一九八○年前化工的基本问题可以解决，化工所需要的资本事实上比钢铁的需要少得多。所以化工的问题不严重。化工前途非常乐观，并且化工的起飞非常快，现在就在起飞。这里唯一比较慢的是钢铁。可是中国最近向西德、日本买最新的轧钢厂设备，我还从西德方面的资料看到，中国要买很大的鼓风设备。我请教了钢铁专家，他们估计要买这样新这样大的鼓风设备，炼铁的高炉一定是世界第一流那么大，那一定比中国现有不少的高炉要大许多。这是从买鼓风设备推测出来的，可是这个钢铁设备发展还是慢。慢的道理在那里呢？就是因为我们的基本国策是要钢从第一步到最后一步，每一个程序都要自己做，这个跟日本不一样。日本从五十年代末，一九六○起，她这个钢是翻了几倍，把别的工业带上去，日本变成世界上第三位工业国家。她是非常成功。可是今后的前景那是另外一回事。她的成功跟我们不一样，因为她是集中打钢材的会战，她没有原料，她要依靠海外。她的钢厂建在海边，交通运输最方便的地方，她用最新、最大的设备把钢材生产连翻几倍，这是日本人的政策，并且国家的金融和财政政策都是帮助日本的钢铁业。
我们不同，比如说我们要每年增加一千万吨的钢材，第一步要怎么办呢？最少要增加三千万吨的铁矿石的生产，在这以外，我们每年还必须要生产四亿多吨的煤，这个规模何等庞大。还要增加炼焦炉的设备。一名美国钢铁业朋友告诉我，炼焦炉的成本很高，每年炼焦厂要生产一百万吨焦炭的话，成本要一亿美元。我们可以想想钢铁是一种非常复杂的东西。钢铁业的朋友告诉我，别以为今天这个世界炼钢那么进步，实际上这个钢还不能完全做到科学控制。
我最近有机会问清楚，国内生产钢的容量最少是五千万吨接近六千万吨，问题是每个步骤要配合，因此我们并不忙着要达到这个最高的容量。不过，基本上我们是有能力在若干年之内达到五千多万吨。
最后谈到铀的问题，报告书说中国有铀，那大概不成问题。所以我觉得美国一向有用意、有偏见的报告书中，既然得到那个结论，大概你们跟我的结论也不会离事实太远。何炳棣答问
问：中国现在的社会制度能否保证资源会被好好的利用，为中国人民带来更大的幸福？
答：这个问题我要反问一下，在所谓自由竞争、自由企业的社会里，你觉得资源的利用是否比新中国更合理、更为人民谋幸福呢？（掌声）它只是为几个财阀谋幸福，还是为大多数人民谋幸福呢？大家可能对今天中国大陆的社会制度不大习惯，我去看过两次以后，心里面觉得很感动，可是这有一个先决条件，就是要放弃小我。
拿我个人来说，从极自私的观点看来，“七七”以前，我是很幸福的。我的父亲是个法官，我是独子，他四十八岁才生我，我要什么他总是给的，只要书念得好就算了。我在南开念高中、念清华的时候，偶尔也向美国去订点货，派克笔、反皮的“夹克”，还有吃上海“沙利文”的美国冰琪淋，看美国电影。我在学生时代的享受就很好。如果我完全自私，完全为自己的享受、收入着想，那我是要变成一个反动的人，我是要捧美国的资本主义社会了。可是就是在资本主义社会，我们做教授的，也不过尔尔，也是天天被财阀集团剥削，尤其是这次能源危机以后。所以最重要的是不要只顾住小我，不要想：唉呀，我到了那个制度底下，会不会比以前更舒服？比以前更出风头？如果你完全从这个最自私的立场出发，那就根本不必谈国家、谈民族的问题了，你爱怎样舒服就怎样好了。（掌声）要了解祖国制度的是否合理，第一步必定要发现“大我”。我的“大我”是在四十年代末期开始发现的。
中国是实行计划经济的，包括资源的使用在内，当然有一个合理的分配。要让我说真话的话，资本主义社会的危机、它的不公道的地方，我是看得很多，我也不愿意多说，我要说的是今天中国的社会制度有很了不起的地方，当然你也要估计到她的代价。你的个人利益必定要服从绝大多数人的利益。所以，我的答复是肯定的，中国有很丰富的资源，中国的社会制度是能够保证她的资源带给人民更大的幸福。（续完）

显示原版>>

Previous:日报记者报道东帝汶概况：《发自东帝汶》

Next:英《约克郡邮报》评基辛格记华：《中国的警告》


莫斯科将建克鲁普斯卡娅纪念铜像

出版日期:1975.10.29
         期次:6149
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十月十日电】在莫斯科将建立娜杰日达·克鲁普斯卡娅的纪念像。根据苏联卓越的雕塑家叶·别拉绍娃（一九○六——一九七一年）的构思，在克鲁普斯卡娅的形象中将体现俄罗斯许多女革命家的命运。建筑师弗·沃斯克列先斯基以及别拉绍娃的儿子亚历山大已将这尊纪念像的工作进行到底。
这尊青铜纪念像现在在莫斯科近郊米季希美术铸造品厂闪闪发光。

显示原版>>

Previous:土耳其决定从苏购买直升飞机

Next:委内瑞拉《世界报》文章：《揭露俄国在委内瑞拉、哥伦比亚和巴拿马的间谍网》


日报记者报道东帝汶概况：《发自东帝汶》

出版日期:1975.10.29
         期次:6149
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》十月十二日、十三日、十五日连续刊登该报驻帝力特派记者小林的一篇报道，题目是《发自东帝汶》，摘要如下：
一、革命阵线受到广泛的支持，领导阶层二十来岁的人居多革命阵线领导人在每个村庄都召开政治集会，确切了解居民的反应。甚至在路上碰到的孩子也致以革命阵线式的敬礼。革命阵线似乎确实掌握了东帝汶群众的心。
独立革命阵线不只是在军队中有很多支持者，还受到从教师、学生、低级职员、城市贫民到农民的广泛支持。
另一方面，民主联盟是一个混血者（同葡萄牙人）、高级职员、富裕的中国人、地主、农园主等“有钱人”的组织，已脱离了贫苦的普通群众。更严重的是，同葡萄牙建立联邦——逐渐独立——马上独立——同印度尼西亚合并，一个劲地改变主张，这就失去了居民的信赖，引起了赞同者的背离。
革命阵线的领导者是年轻人。年龄最大的阿马拉尔主席是三十八岁。中央委员会成员大部分都是二十岁左右。由于年轻，过激派很多。但最近正在日益强烈地认识到独立后的国家建设是极为困难的。尽管不改变独立路线，但在三年或五年之后，稳健派将成为主流。
虽然掌握了整个国土，但革命阵线仍保持着高度的警惕。在帝力的四面八方都有士兵持枪拦车，检查身份。
二、粮食严重缺乏，文盲多，营养不良从空中俯视的帝汶岛，险峻的高山连绵不断，平原很少，令人感到土地贫瘠。
人口约六十一万人。文盲率超过了百分之九十。到一九五五年为止，小学只有十所，中学只有一所。现在小学已增加到三百五十所，但帝汶人的子弟还不到一半。中学、技术学校和农业学校各一所，全是葡萄牙人和中国人的子弟入学。
一半以上的帝汶人营养不良，据澳大利亚调查团的报告，五岁以下儿童的死亡率达百分之四十。结核、疟疾等疾病很多。
帝汶人的主食是玉米。大米是贵重的东西。帝汶独立革命阵线主席阿马拉尔承认，由于战争所造成的混乱，粮食不足进一步严重。并说，这样下去明年地里将没有播种的种子，要求国际上予以支援。
产业，有几座制烟厂和咖啡厂，其余是牧场。都是葡萄牙人经营的。现在革命阵线接受了，由帝汶人管理。
掌握货币机关的是中国血统的人。无论在多么小的村庄，都有华侨经营的商店。
阿马拉尔主席说，东帝汶将作为一个农业国而生存下去，并指出有咖啡、椰子干、大米、玉米和渔业。过去咖啡占整个出口额的百分之八十，和椰子干一起，都是赚取外汇的手段。三、以旧枪自卫几乎统治了葡属帝汶全土的帝汶独立革命阵线的势力，正规军为三千人，正在训练的有三千人。此外，据说包括民兵在内有二万人左右。
“武器和弹药几乎全部地接收了葡萄牙军的武器库，可以武装约一万二千人”（该阵线中央委员会）。武器主要是步枪。大半是旧的，其中有一九三六年造的。此外，还有机枪、高射炮、迫击炮、火箭炮。没有飞机。
我在去前线的时候，阵线主席阿马拉尔说：“有直升飞机，但没有驾驶员，所以请乘吉普去吧。”
据革命阵线透露，在民主联盟中央委员会九名成员中，三人去了澳大利亚，三人去了印度尼西亚，剩下的三人作为俘虏拘留在帝力，已经不是一个政党了。关于人民民主协会，从最初就不承认其存在。

显示原版>>

Previous:苏核潜艇穿过马六甲海洋进入印度洋

Next:何炳棣讲演：《中国的资源与经济前景》（续完）


萨达特抵华盛顿同福行等会谈

出版日期:1975.10.29
         期次:6149
         版次:1
         栏目:\[头版]
副题:白宫发言人内森说，双方讨论了关于叙利亚和以色列达成一项新的脱离接触协议、美对埃提供经援和武器等问题
文章正文:
【美联社华盛顿十月二十七日电】埃及总统萨达特今天在白宫和福特总统会晤了一个多小时，他们讨论了如何保持在中东谋求持久和平的势头问题。福特说这次会谈是“非常好的”。
这两位总统的发言人在事后说，这次会谈侧重于“如何保持在走向阿以冲突的全面解决方面的势头”。发言人说，这次六十八分钟的会谈洋溢着一种“坦率和友好”的精神。
【美联社华盛顿十月二十七日电】白宫发言人说，两位总统讨论了保持在中东实现持久和平的势头问题。基辛格国务卿参加了这次会谈。美国和埃及发言人在会谈后说，会谈强调“如何保持实现一项全面解决阿—以冲突的办法的势头”。
据发言人说，两位总统还讨论了以下几个问题：
——关于在叙利亚前线脱离接触的进展情况。白宫新闻秘书内森说，两位总统认为，为了实现永久和平，下一步必须这样做。
——对埃及的经济援助。内森说，福特强调他打算要求国会批准这种援助。但是，他说没有提到援助的具体数额。
——向埃及提供武器问题。内森说，他预料这次会谈不会达成任何具体的关于提供武器的协议。埃及发言人塔辛·巴希尔说，关于武器问题的讨论将“同和平进程的发展”联系起来。
两位领导人在会谈时谈笑风生。
【路透社华盛顿十月二十七日电】福特总统和埃及总统萨达特今天讨论了美国可能向埃及出售武器以及埃及对美国向以色列提供军事援助感到不安等问题。
美国和埃及发言人说，萨达特总统希望购买美国武器一事第一次成为他同福特总统初次会谈中讨论的主要议题之一。
巴希尔和白宫新闻秘书内森说，两位领导人一致认为新的西奈协议必须继之以在中东其他地方、特别是叙利亚战线取得进展。
巴希尔对记者们说，萨达特总统没有向福特总统提交订购武器的清单。
他说，两位领导人讨论了这个问题的总的原则，研究了如何把这一问题同寻求中东全面和平问题联系起来。
他表明萨达特总统已经对美国向中东提供潘兴式地对地导弹一事提出异议。
讨论了美国向埃及提供经济援助计划——据说约六亿美元再加上粮食援助。预计援助中东的全盘计划将于本周提交国会。
内森在就首次会谈发表的正式声明中说，两位总统保证要扩大两国间的友好关系。
福特告诉萨达特总统，美国将努力保持实现中东全面解决的势头，不会容忍停滞或僵持状态。

显示原版>>

Previous:外电评我又成功地进行一次地下核试验

Next:福特在欢迎萨达特的仪式上说：萨达特访美是两国关系新发展的象征


萨达特在美谈中东和平问题

出版日期:1975.10.29
         期次:6149
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿十月二十七日电】（记者：约翰·巴顿）埃及总统萨达特今天说，走向中东持久和平的下一步是以色列和叙利亚达成关于戈兰高地的脱离接触协议，然后再召开日内瓦会议。
萨达特在全国新闻俱乐部的讲话中及随后的问答期间说：“迫切需要同叙利亚达成这样的协议。”
“然后，我们大家应当准备去日内瓦取得一项全球性的解决办法。在我们方面，我认为，巴勒斯坦人必须在平等的基础上参与解决他们的问题的努力。在这个问题解决以前，中东不会有和平。”
记者问，在解决办法中，耶路撒冷的前途居于何等地位。他说：“我的看法是，老实说，任何一个阿拉伯人或穆斯林在任何时候都决不会同意以色列对旧耶路撒冷的主权。如果建议国际化，那不应该是阿拉伯区，而应该是整个耶路撒冷。这是我们的主张。决定权在巴勒斯坦人。”
他在谈到美国在实现以叙谈判中的作用时说：
“正如我常常说的，在这一盘比赛中，美国手里掌握着百分之九十九以上的牌。我应当要求美国竭尽全力在叙利亚和以色列之间搞出另一个脱离接触协议，就象基辛格在一九七四年通过穿梭外交达成的第一个脱离接触协议一样。这是迫切需要的。美国有能力搞得更确切一些。美国是能够这样做的唯一国家。”
记者问在武器援助方面，他谋求从福特总统那里得到什么。
他说：“在我来这里以前有些宣传说，我将谋求得到武器，但是不会给我。我到美国来主要是为了会见你们，会见我十分尊敬的福特总统和我的朋友基辛格，以便让他们知道我们的主张。我没有带来采购单。我同福特非常粗略地讨论了这个问题。”
萨达特说：“根据联合国宪章第五十一条，我有权自卫，当我要求美国向我出售武器时，我有权用这些武器来自卫。”
他在回答苏联对他的华盛顿之行的批评时说：“他们要说什么，让他们说去吧。我不在乎这样的事情。我始终是独立的，我有我的自由意志。”
他说，他去过四次莫斯科，但是苏联领导人勃列日涅夫却没有来过开罗。他说，埃及人是一个“自豪的民族”。
【合众国际社华盛顿十月二十七日电】（约翰·巴顿）埃及总统萨达特二十七日对全国新闻俱乐部说，如果巴勒斯坦问题得不到解决，中东就绝对不会实现和平。
他还说，以色列建国时被逐出家园的巴勒斯坦人“在二十五年内由于不是自己的罪过饱受痛苦”。
萨达特说：“如果使巴勒斯坦人获得他们的权利，他们将成为那个地区争取和平的一支力量。”

显示原版>>

Previous:香港《星岛晚报》报道：《苏在港布间谍网 港府高官险中美人计》

Next:贝鲁特武装冲突已扩大到外国人居住地区


苏核潜艇穿过马六甲海洋进入印度洋

出版日期:1975.10.29
         期次:6149
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新加坡十月二十七日电】（记者：约瑟夫·盖洛韦）消息灵通的军界人士证实，有一艘苏联核潜艇六天前穿过马六甲海峡进入了印度洋。
这些人士说，俄国“回声二号”级导弹潜艇不得不浮出水面经过浅而窄的马六甲海峡，因而被人们看到。他们说，这艘苏联潜水艇的任务不一定是跟踪“中途岛号”特混舰队。
他们说，“十年来每年到这个季节前后，中央条约组织的部队就要在那个水域进行海上联合演习。”“苏联的这艘潜水艇可能是对这一点感兴趣。它可能是对‘中途岛号’特混舰队感兴趣。它也可能是正常地去替换他们在印度洋的舰只。”

显示原版>>

Previous:差提猜说英萨利访泰时泰将谋求同柬建交

Next:日报记者报道东帝汶概况：《发自东帝汶》


苏联新闻社反华文章：《基辛格对北京的访问兴趣何在》

出版日期:1975.10.29
         期次:6149
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科十月二十七日电】题：越过交谈者传话亨·基辛格对北京的访问兴趣何在
苏联新闻社政治评论员弗拉基米尔·西蒙诺夫写道：已弄清的是，使中国领导人在对美关系上关心的只有一个方面，狭窄的方面。这个方面就是，利用美国的反对缓和的潜力，同在太平洋彼岸进行活动的和平共处主张的反对者直接对话。
毛派领导人未必指望得到亨·基辛格的谅解，基辛格在缓和问题上的现实主义见解是大家十分清楚的。
基辛格对北京的访问再次使人想起北京上层统治集团被世界战争惨祸的思想几乎迷住心窍，似乎这种世界战争惨祸对人类是“十分有利的”。

显示原版>>

Previous:英《约克郡邮报》评基辛格记华：《中国的警告》


土耳其决定从苏购买直升飞机

出版日期:1975.10.29
         期次:6149
         版次:2
         栏目:\[第二版]
文章正文:
【路透社纽约十月二十六日电】美《新闻周刊》报道，土耳其已同意从苏联购买六十架直升飞机，从而结束了历时四分之一世纪以上的依赖美国获得武器的局面。
该杂志在今天出版的这期中说，这次购买是由于美国国会在土耳其入侵塞浦路斯后对土耳其实行武器禁运引起的。

显示原版>>

Previous:法新社报道：勃列日涅夫表示：美苏限制战略武器协定如谈不成他将不访美

Next:莫斯科将建克鲁普斯卡娅纪念铜像


外电评我又成功地进行一次地下核试验

出版日期:1975.10.29
         期次:6149
         版次:1
         栏目:\[头版]
文章正文:
【印报托孟买十月二十七日电】巴巴原子能研究中心发言人今天在这里说，该中心的高里比达努尔地震站记录到大陆中国的罗布泊地区进行的一次地下核爆炸。这位发言人还说，看来这次爆炸是在今天印度标准时间六时半（北京时间上午九时——本刊注）进行的。他还说，这次爆炸的威力约为二万吨梯恩梯。
【合众国际社新德里十月二十七日电】据印度巴巴原子能研究中心的官员们说，中国今天在它的设在新疆的主要试验场进行了一次地下核试验。这是自中国一九六四年十月爆炸它的第一颗原子弹以来进行的第十七次试验。这是中国进行的第二次地下试验。第一次是在一九六九年九月二十三日。
一位军方人士说，“看来中国人可能在试验小型的战术弹头”。
【法新社巴黎十月二十七日电】中国星期一在罗布泊发射场所在的新疆沙漠中进行的一次新的核试验，是中国第一次试验原子弹以来的第十七次试验。据印度和美国的专家们估计，这是继一九七四年六月十七日在大气中试验一枚炸弹后进行的又一试验。
去年当中国进行了第十六次试验时，美国国防部长指出，尽管中国核武器的发展速度缓慢，可是人民中国却在继续耐心地设计全套核导弹，它决心面对超级大国拥有这些核导弹。
有待知道的是星期一的试验应属于那一类。不能指望从中国方面得到关于此点的许多消息。试验是在地下进行的，这并不意味着不是一次远程的弹道导弹核弹头的试验。
“核俱乐部”的六个成员（美国、俄国、法国、英国、中国和印度）中的任何一国，目前都将不会在大气层中进行核实验，法国从去年就已放弃了“气球下的技术”。一九七五年法国唯一的一次试验是六月六日在方加陶法岛地下挖的垂直井里进行的。今天，中国也使用了避免大气层落散物的地下核试验，而大气层的试验老是招致外交抗议。

显示原版>>

Next:萨达特抵华盛顿同福行等会谈


外电评西德总理施密特访华

出版日期:1975.10.29
         期次:6149
         版次:1
         栏目:\[头版]
文章正文:
【路透社波恩十月二十七日电】施密特总理将于明天离此赴北京，作波恩的一位政府首脑的第一次访问。他的中国主人大概会向他详细询问这个国家的“东方政策”——它同共产党东欧和解的政策。
在美国国务卿基辛格上周在北京停留时，乔冠华先生在一次宴会讲话中公开表示了北京对西方同俄国的缓和所抱的怀疑态度。中国人认为，这是苏联搞的一种危险把戏，想骗美国人和西欧人抱虚假的安全感。他们肯定要向总理提出类似的警告，波恩官员们说，他已准备好了他的回答。
但是，他们又说，波恩通过外交途径已向莫斯科保证，这次访问不会影响西德同苏联的关系。
自从勃兰特总理在十七个月以前下台以来，东方政策在波恩政策考虑和公开声明中远不是象以前那样发挥显著的作用。施密特把更多的时间和注意力放在国内和世界的经济问题上，以及放在有些观察家所说的“西方政策”上，即欧洲共同体、北约组织和同美国的关系。消息灵通人士说，他将告诉中国领导人，对波恩来说，赫尔辛基欧安会的价值将在于其条款——特别是关于东西方之间人员更多地接触的条款，在多大程度上以及在什么时候变为现实。他将强调，西德希望关于东西方减少欧洲军事力量的维也纳会谈有助于均衡减少军事力量。总理将告诉他的主人，波恩的东方政策的一个主要目的是要加强西柏林的地位以及它同西德的联系。这里的人们已表示希望中国可能很快要在西柏林建立领事馆。在北京会谈中可能提出这个问题。
政府主要发言人伯林在周末关于这次访问的新闻发布会上说，西德和中国之间不存在任何双边问题。这次会谈将主要是观点和情况的全面交流。会谈将详细谈到世界经济局势以及以西方工业国为一方和以发展中国家和原料出口国为另一方之间的关系。
【路透社北京十月二十七日电】西德总理施密特将于星期三到达这里进行正式访问，这次访问将肯定在西德和中国之间迅速发展的良好关系。
象上周访问北京的美国国务卿基辛格一样，西德总理大概也会听到中国人对东西方和缓及苏联军国主义的日益尖锐的谴责。
但是这里的外交官认为，北京将采取聆听的态度，很想听听施密特对西方的经济困难特别是欧洲的经济衰退的分析。
预料关于双边问题的会谈将集中于贸易。西德是中国在西欧的最大贸易伙伴，但是北京想要纠正波恩的巨额顺差。北京可能要求施密特帮助取消限制中国商品——例如纺织品——进入西德的严格限制。
关于德国重新统一问题，北京采取的路线与波恩的路线相似。
【德新社波恩十月二十七日电】据波恩负责的政界人士今天说，西德总理施密特在从十月二十九日开始的访华期间将会见毛泽东主席。他与毛泽东和副总理邓小平的谈话还预定讨论北京与欧洲共同体的关系、北约组织在欧洲的防务、德国的分裂以及缓和政策。

显示原版>>

Previous:福特在欢迎萨达特的仪式上说：萨达特访美是两国关系新发展的象征

Next:英《每日快报》文章：《克格勃活动针对没有防备的目标－－贸易秘密》


委内瑞拉《世界报》文章：《揭露俄国在委内瑞拉、哥伦比亚和巴拿马的间谍网》

出版日期:1975.10.29
         期次:6149
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】委内瑞拉晚报《世界报》八月二十七日刊登一篇文章，题目是《揭露俄国在委内瑞拉、哥伦比亚和巴拿马的间谍网》，全文如下：
据哥伦比亚司法警察调查，苏联在委内瑞拉、哥伦比亚和巴拿马有个间谍网，一些特务打入了政府高级部门。
波哥大晚报《空间报》从一位警方可靠人士那里得到了一大堆案卷，已从昨天开始陆续刊登，主要是谈苏联间谍网的活动，它在哥伦比亚有其“参谋部”，在委内瑞拉和巴拿马也有重要的分支机构。
收集到的秘密材料在哥伦比亚和委内瑞拉处理，但是在巴拿马有一个机构可以通过“信使”把情报送往苏联。
《空间报》的一些报道说，俄国人招收了一些变节分子，特别是在哥伦比亚、委内瑞拉和巴拿马一些官员之中。他们最喜欢招收妇女当间谍，因为她们能引诱人。她们获得了一些有关高级官员的经济条件、道德品质及其恶习方面的资料，从而“引诱这些人”，以便得到一些可靠的情报，然后把这些情报做成“档案卡片”，带往苏联。
《空间报》的文章还说，当这些变节分子企图洗手不干时，苏联间谍机关就要杀害他（她）们。并谈到了哥伦比亚一位妇女的具体事例，这位妇女名叫阿莱达·德维斯，是福特基金会的一位工作人员，她最后死在一条公路上，因为她所乘的一辆汽车“发疯了”，在波哥大附近的一条公路上撞碎。据警方说，在委内瑞拉、哥伦比亚和巴拿马的一些企图悔改的苏联间谍，总是死于一些意外“事故”之中。

显示原版>>

Previous:莫斯科将建克鲁普斯卡娅纪念铜像

Next:香港《星岛晚报》报道：《苏在港布间谍网 港府高官险中美人计》


香港《星岛晚报》报道：《苏在港布间谍网 港府高官险中美人计》

出版日期:1975.10.29
         期次:6149
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《星岛晚报》十月二十一日刊登一则题为《苏联在港布下间谍网港府高官险中美人计周姓贵妇突芳踪杳然》的消息，摘要如下：
港府特别部门人员，目前正加紧调查一个利用“美人计”刺探情报的苏联间谍网。
消息说：险中“美人计”的高级官员，是一名深晓港府政治机密的人士，他最近结识的一名周姓女子，身份可疑，以致受到特别部门人员注意。据悉：令调查人员感兴趣的是该女子与一群和苏联有关系的人士有密切联系，他们包括受苏联资金支持的商人及来自东欧的人士。
近年以来，苏联不断企图在经济、文化、体育各方面向本港渗透，所以，该女子的联系，成为特别部门最关怀的事。当局恐怕该女子利用“美人计”，向该名高官刺探有关港府和英国对苏联活动所采政策的情报。
当局至今还无法证实她是否苏联派来的“川岛芳子”，假使获得证实，这将是港府内部的一大丑闻。

显示原版>>

Previous:委内瑞拉《世界报》文章：《揭露俄国在委内瑞拉、哥伦比亚和巴拿马的间谍网》

Next:萨达特在美谈中东和平问题


英《每日快报》文章：《克格勃活动针对没有防备的目标－－贸易秘密》

出版日期:1975.10.29
         期次:6149
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日快报》十月二十一日刊登一篇文章，题为《克格勃间谍活动所针对的没有防备的目标——贸易秘密》，摘要如下：
每当一提起东西方关系问题，许多权威的评论家就告诉我们，我们可以把我们在技术方面的贸易作为一种手段。
俄国人在相当大的程度上依靠进口的技术，这是事实。但是如果认为西方国家政府能够因此而在政治上施加很大的压力，那是幻想。因为当俄国人不能以适合于他们的价格从私人公司买到我们非常宝贵的工业技术时，他们是擅长于窃取这些技术的。
西方某些情报机构现在确信，克格勃已经建立了一个新的部门，以便在跨国公司内部从事工业方面的间谍活动。
它的主要目标是针对四个主要的方面：核发展；电子计算机技术；化学工业；制药业。
克格勃的代表们出席苏联科技部门的会议，他们对以下问题提供意见：到什么地方去窃取西方的技术——而不是购买西方的技术——比较便当，或者比较省钱。
西德安全部门负责人认为，苏联在西德的间谍活动有百分之六十是针对一些公司的，而不是针对政治或军事目标的。
在那里，俄国人可以依靠东德间谍为他们干许多卑鄙的勾当。欧洲各地都有这种趋势但是，在其它地方
——包括英国在内——也明显地出现了同样的趋势。
在德国，目前有十二个人正在受审讯（这十二个人中包括西德铁路电子计算机系统的前负责人，他已供认向东方提供过情报）。在调查这些案件的过程中证实，克格勃驻伯尔尼的一位高级人物和苏联驻科隆的一位高级商务官员都亲自参与了企图收买各公司负责人的活动。
在瑞士，一对夫妇最近被判处长期徒刑，因为发现他们奉苏联的指示在西欧从事工业间谍活动，特别是在电子计算机工业方面从事这样的活动。
在荷兰，阿姆斯特丹的斯希普霍尔机场内和机场周围发生的奇怪事情，使荷兰政府受到了某些保安人员的激烈批评。
巴黎统筹委员会，禁止任何一个成员国出售北大西洋公约组织广泛使用的国际商用机器公司生产的３７０型电子计算机。
但是，据悉，一九七一年，一部不太先进的３６０型电子计算机被递送到了斯希普霍尔机场，大概是在运往西德的途中，后来就被转移到了苏联航空公司的一架飞往莫斯科的飞机上。缺少合作据信，３７０型电子计算机现在也发生了类似的事，虽然迄今尚未得到确凿的证据。
据信，一台３７０型电子计算机已从瑞典转运出去了。要是情况属实，克格勃就在北大西洋公约组织安全屏幕上打开了一个象伊尔式飞机那样大小的窟窿。（西方曾揭露苏联伊尔６２型飞机的设计是从西方偷窃的——本刊注）
安全部门目前对克格勃工业间谍活动的增加感到不安，在他们看来，问题有两个方面：缺少某些公司的合作；缺少某些国家政府的合作。
看来，许多处于负责岗位的人仍然宁愿把整个问题搪塞过去。
世界第二大公司国际商用机器公司，是俄国人的一个首要目标。该公司受到某些方面的攻击，原因是据说没有对克格勃的间谍采取断然行动。
同东欧有大笔交易的一些公司有时情愿接受如下论点：为了签订一项合同，就别管苏联的小间谍活动了。可是，俄国人不仅仅是企图不付钱就拿到他们想要的东西。他们还窃取西方的许多外围设备制造工艺，例如与先进的电子计算机技术有关的外围设备制造工艺，这些方面也是俄国的工业能力所达不到的。
从这一角度来说，一家令人奇怪的名叫叶洛尔格的公司（公司名字是从一家苏联国营企业名称的缩写而得）的作用值得仔细研究。叶洛尔格在布鲁塞尔、卢森堡、荷兰以及芬兰设有办事处，目前正在另外两个西欧国家（包括摩纳哥）开店。合同里有蹊跷叶洛尔格是由俄国人提供资金和经营的，它的主要业务是电子计算机检修，收费少到荒谬可笑的地步，通常只为西方公司平均收费的三分之一或四分之一。然而，合同里有蹊跷。若某公司要请叶洛尔格搞检修，那么，通常就要它透露其技术秘密。
别以为工业间谍活动不如军事间谍活动激烈。去年某夜八点三十五分，发现国际商用机器公司在（西德）斯图加特的一家大工厂的一名雇员死了。他是在一次神秘的车祸中丧命的，出事前他接到一个紧急电话，被叫出了一家餐厅。
事后得知，曾在当日上午七点十分用该雇员的证章和钥匙进入斯图加特工厂的人并不是他本人，而是另一个人，据说是国际商用机器公司的一名前雇员，后来参与了为苏联集团招募技术人员。（现在他已被保释离开西德，据信住在芬兰）
要是克格勃头子安德罗波夫将军现在承认公司跟政府一样都是他的谍报人员的固有目标，那么，我们就要问我们的公司经理们在采取哪些措施来防范共产党的间谍活动。

显示原版>>

Previous:外电评西德总理施密特访华

Next:法新社报道：勃列日涅夫表示：美苏限制战略武器协定如谈不成他将不访美


英《约克郡邮报》评基辛格记华：《中国的警告》

出版日期:1975.10.29
         期次:6149
         版次:4
         栏目:\[第四版]
副题:说谁都难于不同意中国外长的意见
文章正文:
【本刊讯】英国《约克郡邮报》十月二十四日发表一篇社论，题为《中国的警告》，摘要如下：
如果基辛格博士真的是带着有点刺耳的话离开了北京，那末，国际上的一些政治家（譬如希思先生）将会了解何以如此。现在，北京的当权派被莫斯科和华盛顿的缓和弄得惊惶失措，这在很大程度上是因为他们认为，美国人（还有西欧）上当受骗了。当然，甚至在基辛格博士去北京之前，他就一直说，不要期望他此行会有重大突破，他此行的主要目的是为福特总统访华做准备。但是，至少是在一个题目上，访问几近告吹。基辛格博士也许对中国副总理和外长激烈攻击他对莫斯科的政策感到出乎意外。然而，他真的会对此感到吃惊吗？所有证据表明，中国人担心苏联的威胁是正确的。虽然任何神智正常的人都不希望恢复冷战和对峙，但是，从赫尔辛基最高级会议达成协议以来，事情比任何时候都更清楚地表明，莫斯科在日益增长的、压倒优势的军事力量支持下，正加紧进行大规模颠覆活动和政治攻势。
诚然，谁都难于不同意中国外长的意见。这位外长说：“当今国际形势的特点是，天下大乱，……世界各种基本矛盾都在激化，革命和战争的因素都在增长。”而且，只要读一下莫斯科近来煽动国际左派的言论，只要注意一下俄国在加强军事建设，谁在听到乔先生下面这句话时会感到放心呢？乔先生这样说：“严峻的现实不是什么缓和已经发展到了一个新阶段，而是新的世界战争的危险正在加剧。”
如果基辛格博士与许多美国新孤立主义者有一个共同点的话，这个共同点似乎就是这样的担心：西欧盟国既不能团结一致，也没有捍卫民主的政治上和精神上的意志。在西欧，看来正在无可奈何地倒向受左翼势力控制的国家太多了，其前景要么是被纳入苏联的轨道，要么充其量被称做中立和被迫中立。基辛格为保持苏美关系而冒的风险看来也许是有远见的、深谋远虑的。另一方面，他顽固地推行其莫斯科政策也许会加速自由欧洲那些有害倾向的发展，从而削弱美国而使苏更进一步得到加强。

显示原版>>

Previous:何炳棣讲演：《中国的资源与经济前景》（续完）

Next:苏联新闻社反华文章：《基辛格对北京的访问兴趣何在》


《读卖新闻》评述我进行地下核试验：《对苏联的示威运动》

出版日期:1975.10.30
         期次:6150
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》十月二十八日刊登一篇评述，题为《对苏联的示威运动》，摘要如下：
作为地下核试验是第二次。正当最近中苏关系的紧张程度进一步加剧的时刻，可以认为，这表明了中国方面反对苏联威胁的决心。
在接近中苏边界的新疆维吾尔自治区首府乌鲁木齐举行的该自治区成立二十周年纪念大会时，派去了包括北京军区司令员陈锡联、解放军副总参谋长张才千等军队重要人物在内的大型代表团，人们认为，这一事实是中国针对苏联采取的对抗措施。因为苏联趁缓和欧洲紧张局势的机会，削减针对西欧的正面兵力，并把这一部分兵力移到中苏边境上来，加强军事压力。
据说，毛主席向不久前访华的美国国务卿基辛格强调说，美苏的缓和只对苏联有利。选择福特访华前夕这一时机进行的这次核试验，也许是企图向美国转达中国所怀有的危机感。
【时事社东京十月二十八日电】题：中国的第十七次核试验，对抗两个超级大国的核威胁
北京电：北京电台二十八日晨广播，中国进行了第十七次核试验。
这可以说是在明年开始的第五个五年计划之前，向国内外表明，中国时刻都不放松对超级大国霸权主义的警惕。
苏联最近使向金星发射的探测卫星软着陆成功，前不久美苏两国在大西洋上空使宇宙飞船对接。中国认为，美苏两国这些宇宙开发的一个方面在于以核能力的开发以及以核进行威胁。
【合众国际社香港十月二十八日电】一些人士认为，中国的第十七次核试验的规模和在地下试验的事实表明，中国人可能在集中力量改善显然是为了用于战术武器的弹头。
一位军事分析家说：“这表明中国人正在设法缩小核弹头的体积，使之小而爆炸力大，并集中力量研制战术核弹头。”
【路透社北京十月二十八日电】这里的观察家没有立即把昨天的爆炸同外部的政治事件联系起来，但是北京同苏联的敌对关系最近进一步恶化了。

显示原版>>

Previous:《日本经济新闻》记者评施密特访华

Next:日报报道：《太阳能发电实验设备研制成功》


《日本经济新闻》记者评施密特访华

出版日期:1975.10.30
         期次:6150
         版次:4
         栏目:\[第四版]
副题:《值得注目的苏联反应》《中国可能强调反对霸权主义》
文章正文:
【本刊讯】《日本经济新闻》十月二十八日刊登该报特派记者平山二十七日从波恩发回的一条消息，题目是《值得注目的苏联的反应》，摘要如下：
施密特总理似乎很关心中国对越来越恶化的中苏关系的态度及中国政局的动向。
欧洲关心的似乎是对这次西德同中国首脑的会谈，苏联将作出怎样的反应。
苏联对于比前总理勃兰特受苏联信任程度低的施密特总理将作出如何反应？这也是施密特总理本身关心的事。
据认为，苏联的态度将成为占卜今后德苏关系的一个焦点。
另一方面，预计中国方面关于苏联问题，将努力要从施密特总理口中掏出“反对霸权”这句话，而据说施密特总理重视日中间僵持在霸权问题上的现状，想完全回避这一问题。
【本刊讯】《日本经济新闻》十月二十八日刊登该报驻北京特派记者中空二十八日从北京发回的一条消息，题目是《中国要掌握欧洲形势，可能强调反对霸权主义》，摘要如下：
今年中国外交的一个特点是重视欧洲。
中国至今一贯反对“霸权主义”，认为超级大国争夺霸权“正在扰乱世界和平”。中国评论说，以苏联为主导的欧安会是“危险的会议”，因而，即将同施密特总理就国际形势交换意见时，同霸权问题纠缠在一起的欧洲形势可能成为中心议题。
中国正在警惕苏联在欧安会之后，向亚洲推行霸权和进行渗透。正因为如此，北京的外交人士认为中国将认真了解欧洲的动向，形势的变化以及各国对此所采取的对策。

显示原版>>

Previous:墨西哥《永久》周刊文章：《毛的中国》《秩序、纪律、社会觉悟》

Next:《读卖新闻》评述我进行地下核试验：《对苏联的示威运动》


法《问题》周刊报道苏联重新部署军队

出版日期:1975.10.30
         期次:6150
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《问题》周刊十月二十七日出版的一期在《秘闻》栏报道如下：
据西方情报部门说，苏联武装部队最近在西部边界和被认为今后更加受威胁的中国边界之间更加平衡地重新部署了军队。这次重新部署主要涉及空军。
美国国防部长施莱辛格在其突然的欧洲之行中，只有很小的诱惑力。他所会见的人士的反应是：北大西洋公约组织和德国方面持保留态度，英国人表示忧郁，法国是相当一般的。

显示原版>>

Previous:美中央情报局局长谈美苏军费开支

Next:美又揭出非法截查邮件案


菲律宾总统助理德维加被暗杀

出版日期:1975.10.30
         期次:6150
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社马尼拉十月二十七日电】官方人士说，马科斯总统的军管政府的内阁部长级总统助理吉列尔莫·德维加今天在总统府内他的办公室里被枪杀。
这些人士说，中午十二点过后不久，从总统府大院里行政楼三层的德维加的办公室传出了四声枪声。
他们说，有三颗子弹击中了德维加。他被立即送到了附近的一家医院。据后来宣布，他到医院就死了。
这是一九七二年九月实行军事管制以来马科斯的同事或亲属第二次成为暗杀的对象
【合众国际社马尼拉十月二十七日电】总统府卫队逮捕并拘留了一名嫌疑分子。已查明此人叫安东尼奥·阿尔西奥，是个电影制片商，过去担任一家小报的记者。
总统府人士说，这个事件看来是孤立的，没有迹象表明这是还想暗杀马科斯或别的政府官员的阴谋的一部分。但是卫兵立即关闭了总统府所有的门，检查了出入总统府的每个人。事件发生的时候，马科斯本人也在距行政楼约四百米的总统府大楼里。那里既是他的办公室又是他的宅邸。
官方人士说，阿尔西奥（他是德维加的常客）带着一瓶香槟酒和一个信封进了德维加的办公室。那个信封显然装着手枪。

显示原版>>

Previous:英《每日邮报》文章：《萨达特前来是为了要求履行基辛格的秘密保证》

Next:印商业部长结束对苏联的访问


更正

出版日期:1975.10.30
         期次:6150
         版次:4
         栏目:\[第四版]
文章正文:
本刊十月十七日第四版《多年十小麦》一文中的“水草”应为“冰草”。据《苏联百科辞典》的解释，冰草（IIｂIPH）是禾本科多年生草本植物的一属。见于北半球。在苏联有５１种。分布最普遍的是长匍旬根状茎。

显示原版>>

Previous:日本《读卖新闻》报道：《理想的发电动能─“消波浮体”实验成功》


美埃签署四项协议

出版日期:1975.10.30
         期次:6150
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿十月二十八日电】在埃及总统萨达特对美国进行访问的时候，美国和埃及今天签署了四项协议，其中主要的一项协议规定以优惠的价格向埃及出售价值九千八百一十万美元的美国小麦、面粉和烟草。
这些协议是在国务院签字的，代表美国方面签字的是基辛格国务卿和财政部长西蒙，代表埃及方面签字的是外长法赫米同经济和经济合作部长扎基·沙菲。
由西蒙和沙菲签字的协议是两国之间的一项所得税条约。
第三项协议规定埃及和美国在卫生方面进行合作，办法是交流情报和训练医务人员。
根据通过互致外交照会达成的第四项协议，埃及答应在美国展览从十四世纪的一个埃及国王杜德·安克·阿门国王坟墓中挖出的艺术珍品。这些珍品将在华盛顿（哥伦比亚特区）的博物馆中展览。
基辛格和法赫米在签署这些协议时发表的讲话中赞扬这些协议标志着两国之间进行合作的新纪元。
【德新社华盛顿十月二十八日电】埃及和美国签订了关于在卫生事业方面的合作和关于双重赋税的两项协定。国务卿基辛格事后把这些协定称为“友谊的纽带”。
基辛格在国务院为正在访问的埃及总统举行的午宴仪式上讲话的时候，再一次强调美国改善同埃及的关系，并且支持萨达特重建家园的努力的决心。萨达特在致答词中强调说，他认为，他在两年前同基辛格的第一次会晤是美埃关系的一个“转折点”。

显示原版>>

Previous:美白宫发言人谈福特同萨达特第二次会议

Next:萨达特同施莱辛格会谈


美白宫发言人谈福特同萨达特第二次会议

出版日期:1975.10.30
         期次:6150
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿十月二十八日电】白宫（内森）十月二十八日新闻发布会
福特和萨达特再次会谈：福特总统同萨达特总统在十月二十八日历时六十一分钟的会谈中商定将于十一月二日在佛罗里达州杰克逊维尔再举行两次会谈。
内森说，福特同萨达特在第二次会谈中又讨论了十月二十七日所讨论的一些总的问题
——如何最有效地保持实现中东全面解决的势头以及双边关系。
内森说，在十月二十八日会谈中再次对军事和经济援助问题作了概括性的讨论，但是他无法提供具体的经援数字，也无法提供向国会提交援助中东的全盘计划的具体日期。
【美联社华盛顿十月二十八日电】寻求美国武器的埃及总统萨达特今天同福特总统在他们两天中的第二次会议上讨论了经济和军事援助问题。福特的一位发言人把这次讨论说成是顺利的、开诚布公的和友好的。
当福特和萨达特开始在椭圆形办公室会谈时，他们的心情是愉快的，国务卿基辛格和埃及外长法赫米参加了会谈。
【路透社华盛顿十月二十八日电】美国总统新闻秘书内森一方面强调了在多年的敌对之后建立的美埃友好关系，一方面又说现在没有承担任何军事义务。

显示原版>>

Previous:萨达特在美举行记者招待会

Next:美埃签署四项协议


美报文章：《俄国是怎样错过机会的》

出版日期:1975.10.30
         期次:6150
         版次:1
         栏目:\[头版]
副题:说最重要的是苏联今天几乎普遍地不受信任和不讨人喜欢
文章正文:
【本刊讯】《美国新闻与世界报道》十月二十日一期刊登一篇文章，题为《俄国是怎样错过机会的》，摘要如下：
俄国的共产党统治者们对最近几个月来世界各地所发生的事情不能不叫他们感到混乱。
只是在今年春天，一切都还是顺着克里姆林宫的路子而来的。
在仅仅六个月以后的今天，苏联领导人几乎没有什么值得高兴的了。他们没有从今年春天似乎已经到手的任何机会中捞到好处。实际上，俄国现在发觉它几乎处处居于守势。
甚至在美国吃了大败仗的亚洲，莫斯科也遭到失利。柬埔寨的共产党胜利者拒绝俄国在金边重开大使馆。孟加拉国的亲苏政府被推翻，是克里姆林宫的又一挫折。在亚洲节节胜利的是莫斯科的共产党对手中国。另一个失败。在中东，苏联的弱点更加引人注目。在三月底基辛格的“穿梭外交”失败以后，克里姆林宫曾采取主动劝说阿拉伯人重新召开日内瓦中东和平会议，但是没有成功。如果重新召开中东和会，莫斯科就会处于控制地位。但到九月，基辛格国务卿的一轮新的而且成功的外交产生了西奈协议，再次使美国成为该地区占支配地位的超级大国，俄国人被撇在一边干生气。
克里姆林宫想把葡萄牙变成苏联在西欧的第一个卫星国的希望破灭了——至少是暂时破灭了。葡萄牙共产党人的夺权努力失败了，现在正为生存而进行拼死的斗争。
在土耳其，美国刚刚放宽了向安卡拉运输武器的禁令，莫斯科大捞一把的机会也就开始消失了。
然而，苏联领导人不得不忍受的最沉重的打击，是他们的经济好运的陡然逆转。一场粮食灾难——这是一九七二年以来的第二次——再次强调说明了集体化农业的弱点，这迫使莫斯科转向美国以求得大量的粮食进口。
使事情更坏的是，正当俄国的进口单猛然增大之际，由于它向国外出售的黄金价格急剧下降，以及由于西方的经济衰退，苏联的收入大大减少了。
近几个月来国际事务的势头显然变得不利于苏联，原因是什么？
答案的一部分在于新的世界秩序的复杂性。那个只有俄美两家的两极世界不复存在了。在一个不断变化着的力量组合中，小国有了相当大的机动余地。美国的挫折——即使是在印度支那的失败这样一个重大的挫折——也没有自动地转化为苏联的得益。克里姆林宫的恶梦。另一个重要的因素：中苏冲突。俄国经不起在同一个时间内与中国和美国都搞公开的敌对。如果那样，就会驱使这两个大国联合起来反对苏联——这是一场老是缠着克里姆林宫领导人的恶梦。
最后的也是最重要的一点：共产党俄国仍然是几乎普遍地不讨人喜欢和不受信任的。
这是苏联领导人被迫咽下去的苦药丸。

显示原版>>

Previous:英萨利抵曼谷并同差提猜会谈

Next:英报文章：《俄国人为海军开辟运河》


美国女大学生求职难

出版日期:1975.10.30
         期次:6150
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马萨诸塞州波士顿十月十五日电】美国一些受过大学教育的女生，在境遇不佳而又工作难求的情况下，索性到夜总会去做脱衣舞女，来克服经济的困难。
今年拿到波士顿大学心理学学士学位的二十二岁女生白美娜与另两个女孩曾接受访问。
波士顿的一个成人娱乐区的公共关系人员贝克曼说，约十五到四十个脱衣舞女都受过大学教育，她们每周平均表演六天。接受访问的三个女孩都不愿说出她们的姓氏和家乡，她们都表示，不愿让母亲知道她们干这份工作。

显示原版>>

Previous:美联社报道美国百分之四十七的家庭有枪械

Next:世界因车祸死人年达二十五万


美联社报道美国百分之四十七的家庭有枪械

出版日期:1975.10.30
         期次:6150
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十月二十四日电】美国民意测验人路易斯·哈里斯说，在美国，枪主比吸烟者或酒徒还要多，同时，作为家庭的设备，火器却凌驾于洗碗机之上。
哈里斯星期五在为参议院—委员会准备的证供中说，百分之五十以上的美国白人拥有枪支，百分之三十的美国黑人拥有火器，在全国百分之四十七的家庭，可以发现有枪械。
哈里斯的数字，是根据最近对一千五百一十九名成年人所进行的民意测验，他们被问及有关管制枪支及行刺总统企图的问题。哈里斯被参议院政府行动委员会召往作证。
他说：“我们的国家比地球上任何人类，更加武装到牙齿。”
在枪主中，百分之七十拥有来福枪，百分之六十六拥有猎枪，百分之四十九拥有手枪。他说，百分之七拥有内战时代的前膛式来福枪。
哈里斯又说，不相信管制枪支将意味减少暴力的美国人，约为百分之五十一；相信者则只有百分之四十四；但是，有百分之六十八的人认为，枪械的容易获得，是助长美国暴力的因素。

显示原版>>

Previous:美一石油组织估计美明年输入石油将破纪录

Next:美国女大学生求职难


美仍严重存在一夫多妻现象

出版日期:1975.10.30
         期次:6150
         版次:2
         栏目:\[第二版]
文章正文:
【法新社纽约十月二十三日电】在美国这个妇女解放运动已开始的国家，大约有二万五千到三万名男子过着一夫多妻生活。
没有人知道在现代美国，究竟有多少妇女赞同这种时代错误的生活方式，但可靠的估计是约有十万名妇女同少数「特权」男子共同生活。

显示原版>>

Previous:世界因车祸死人年达二十五万

Next:萨达特在美举行记者招待会


美一海军人士说苏建成这条运河其重要性可与当年德国的基尔运河相比拟

出版日期:1975.10.30
         期次:6150
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》十月二十四日刊登一则报道：北大西洋公约组织人士今天透露，苏联已经扩大了沟通波罗的海和白海的一条运河，因此大大地提高了它在北欧的两个舰队的灵活性。
美国人士强调指出，随着日益增多的木材和矿石运往南去以及粮食和工业制成品运往北方，这条现代化的运河在苏联经济上也将起到更为重要的作用。这条运河被用来运送苏联钢铁工业所需要的北方铁矿石和化肥生产所需要的一种磷酸盐矿石
——磷灰石。
美国分析家们说，苏联海军使用这条运河，就会使北大西洋军队的西波罗的海防御在一旦战争爆发时变得复杂了。这一防御是依靠西德和丹麦的军队，并预期得到英国和挪威军队的支持。
一位非常有资格的美国海军人士（他希望不要说出他的姓名）把这条运河说成是“非常重要的”，把它和德国的基尔运河相比拟。基尔运河于一八九五年建成并且在第一次世界大战前夕扩建了，使得德国海军能够在波罗的海和北海之间调动舰艇而不用通过丹麦的海峡。

显示原版>>

Previous:英报文章：《俄国人为海军开辟运河》

Next:美中央情报局局长谈美苏军费开支


美一石油组织估计美明年输入石油将破纪录

出版日期:1975.10.30
         期次:6150
         版次:2
         栏目:\[第二版]
文章正文:
【美联社休斯敦十月二十七日电】一个石油研究组织今天预测，明年美国要求外国石油的供应将会破纪录。美国石油协会供应和需求委员会估计，美国明年每天要进口石油七百一十二万桶。

显示原版>>

Previous:美又揭出非法截查邮件案

Next:美联社报道美国百分之四十七的家庭有枪械


美又揭出非法截查邮件案

出版日期:1975.10.30
         期次:6150
         版次:2
         栏目:\[第二版]
副题:前中央情报局长被参院情报特委会召去作证
文章正文:
【合众国际社华盛顿十月二十二日电】前中央情报局局长理查德
·赫尔姆斯星期三返回华盛顿，以便接受盘问有关非法截查邮件事宜。过去两年，赫尔姆斯用于向调查委员会作证的时间，与他担任驻伊朗大使职务的时间几乎一样多。
赫尔姆斯由一九六六年至一九七三年担任中央情报局局长，他被召往参议院情报特别委员会，公开作证有关是谁下令和通过二十年之久的非法截查行动。单是在纽约一地，已牵涉到有二千八百三十二万二千七百九十六份邮件被截查。
这个委员会由参议员弗兰克·丘奇（爱达荷州民主党人）率领，将设法找出一九五三至一九七三年三种截查的指挥连系，它们的暗号是ＳＲ指示器、林格阿尔计划及库伯克。他说，有六万七千八百四十六封信的内容被转告给联邦调查局知道。

显示原版>>

Previous:法《问题》周刊报道苏联重新部署军队

Next:美一石油组织估计美明年输入石油将破纪录


美中央情报局局长谈美苏军费开支

出版日期:1975.10.30
         期次:6150
         版次:2
         栏目:\[第二版]
副题:说自七一年以来苏国防开支每年都超过美，今后不大可能削减
文章正文:
【美联社华盛顿十月二十六日电】中央情报局估计，自从一九七一年以来，苏联的国防开支每年都超过美国，而削减是不大可能的。
中央情报局局长威廉·科尔比今年六月份曾对国会两院联合经济委员会说：“苏联今后数年的国防开支方针已在实施的计划中明确规定下来了。”
科尔比说，即使限制战略武器会谈和共同（均衡）减少军事力量的谈判达成了协议，正在实施中的苏联军事计划是不大可能削减的。
他说，一项限制战略核武器协定可能减少要求制订新的国防计划的压力，但是“我们预料苏联人将着手实行一项广泛地改进他们的战略武器的质量的计划，这项计划会使国防费用在七十年代末再次增加”。
处理施政方面的急务和节约问题小组委员会主席、参议员威廉·普罗克斯迈尔（威斯康星州民主党人）公布了科尔比的上述证词。普罗克斯迈尔说，这并不意味着相对而言美国的军事力量正在减弱。
科尔比说，中央情报局关于过去十年来苏联国防开支计划的经费的估计，表明了每年平均增长百分之三的倾向，其波动幅度为百分之一至百分之五。
普罗克斯迈尔说，光是这一点就足以表明苏联的军事开支是“稳步增加而不是大量增加”。
科尔比说，苏联一九七四年的军事开支达到约九百三十亿美元，美国为七百亿美元。
他说，按美元计算，去年苏联用于洲际弹道导弹的经费超过美国几乎四倍半，这表明采购的新的洲际弹道导弹系统正在接近可以实际使用的水平。科尔比作证说，按美元计算，苏联的潜艇发射的弹道导弹计划的经费自一九六九年以来每年超过美国类似的开支，去年几乎超过百分之三十。他说，但是美国过去十年来用于洲际轰炸机方面的开支比苏联用于轰炸机方面的开支多了几乎四倍。
科尔比说，按美元计算，苏联去年用于战略防御计划的经费比美国的类似的开支多七倍。

显示原版>>

Previous:美一海军人士说苏建成这条运河其重要性可与当年德国的基尔运河相比拟

Next:法《问题》周刊报道苏联重新部署军队


墨西哥《永久》周刊文章：《毛的中国》《秩序、纪律、社会觉悟》

出版日期:1975.10.30
         期次:6150
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】墨西哥《永久》周刊十月十五日出版的一一六四期上刊登记者索菲娃·门德斯·比利亚雷亚尔写的一篇文章，题目是《毛的中国》，副题是：《秩序、纪律、社会觉悟》，摘要如下：
在中国发生的事情有许多理由使地球上的所有国家感兴趣和不解。最有意义的方面之一是改变了被多数人所接受的价值观念。在这个方面，中国甚至与其他社会主义国家不同。对于体力劳动的态度——它的意义在于消灭脑力劳动和体力劳动之间的差别——是走向真正平等社会的最好保证。
在对价值标准上另一有意义的方面是，重视非经济的或社会的鼓励，这些鼓励是按照社会所承认的每个人的品质和对集体福利事业所作的努力而定。这并不意味着没有物质鼓励，仅仅是因为这些鼓励在真正为共同幸福而无私斗争的社会觉悟的重要性面前，作用是十分次要的。
存在着对“消费社会”的价值直言不讳的谴责。人们的威望与荣誉不是来自他所抱的目的。在这方面可以毫无保留地说，人拜倒在物质财富面前或者为之神魂颠倒的现象是不存在的。提出新的要求，因为这些要求未得到满足而焦虑或失望的现象在中国社会里简直是不可思议的问题。
它的经验和已经开始看到并在近几年显示出来的成就（它们给人们留下了更深的印象），值得那些具有类似落后条件和同过去中国十分类似的农村问题的国家进行研究、吸取和利用。
众所周知，在建设社会主义方面中国决定走与苏联不同的道路。中国方面最强调的不是发展重工业，而是实现各部门和各地区的平衡发展。这意味着不忽视任何部门的发展，是有远见的。可以想象，这种战略不是在短期或中期内取得引人注目的巨大成就的最有效的道路。但是它是奠定未来协调发展基础的最好道路。在这个方面，中国人并没有急急忙忙地让世界看到他们已取得了高水平的增长率。
在农村开展多种活动，发挥个人的能力和创造性，无论从表示人与自然关系的性质意义还是从“自力更生”原则来看，都是十分重要的。中国人非常懂得，个人或集体解放的实现恰恰要依靠自己的能力，这正是它取得成功的秘密所在。

显示原版>>

Previous:香港《远东经济评论》报道：《印度的一个热带基地》

Next:《日本经济新闻》记者评施密特访华


日报报道：《太阳能发电实验设备研制成功》

出版日期:1975.10.30
         期次:6150
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》八月十九日刊登一条消息，题目是《太阳能发电实验设备研制成功》，全文如下：
通产省工业技术院电子技术综合研究所，正在研制作为阳光计划之一的太阳能发电系统。最近，实验设备研制成功，十八日已公布于众。作为具有独创的热吸收装置的分散型太阳能发电设备在世界上还是第一个。
太阳能发电是利用反射镜收集太阳热，然后靠这个热量产生水蒸气，驱动汽轮机发电。太阳能发电技术上的关键是尽量有效地吸收太阳热。这个实验设备的太阳光反射镜是由原筒形作成凹形，长三米，宽两米。聚光面积为六平方米，长三米，宽两米。这种太阳光反射镜是一种独创，它可自动地追踪太阳的移动而改变方向。
在反射的光集中的焦点上，有装在玻璃管里的铜管热吸收体。由于玻璃管的内壁粘有氧化膜和铜管表面有细小的凸凹不平，所以，得到的热不易逃逸，可以有效地收集在一起。铜管的表面温度最高达三百五十度。收集的热送到蓄热装置里，然后驱动汽轮机。这个设备的发电能力只有一瓩。据说，打算五年后完成一座达一百瓩的实验工厂。

显示原版>>

Previous:《读卖新闻》评述我进行地下核试验：《对苏联的示威运动》

Next:日本《读卖新闻》报道：《理想的发电动能─“消波浮体”实验成功》


日本《读卖新闻》报道：《理想的发电动能─“消波浮体”实验成功》

出版日期:1975.10.30
         期次:6150
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》九月二十一日刊登一条消息，题目是《理想的发电动能
——“消波浮体”实验成功》，全文如下：
海洋科学技术中心考察了既起到防波堤作用又能利用波浪的动能发电的“消波发电浮体”。在神奈川县横须贺市该中心的造波贮水槽制造了模型，实验的结果成功了。
从明年起将制造发电能力为两千瓩的实物，在西九州沿岸实验。如果在我国的全部沿岸都摆放这样的浮体，发电能力可达十三亿瓩，“不需要石油也不需要原子能”的这一宏伟理想就将实现。也可以广泛地利用狭窄的国土，如在未利用的海岸上可以发展渔业。
海洋科学技术中心以海底居住的海底理想村计划而知名。消波发电浮体的发明者特约人员益田善雄和研究员宫崎武晃在从事这一研究工作。
在大型水槽中反复产生波浪起伏。波浪激烈地冲击漂浮在水槽中央的浮体的前面，摇动浮体，而浮体的后方却是平静的。
浮体里面是空的。如果因波浪起伏水面上涨，浮体里的空气就会受到压力从浮体表面的小洞里喷出来，获得波浪动能。
通过近两年的研究证实了改变浮体的形状和波浪形实验结果是，不管什么样的波，用这种简单的装置都能获得百分之八十能源，使波高降落三分之一。
实验的结果弄清了Ａ字型的浮体不管对什么样波长的波都有效果。设计了边长八十米、宽七米、高七点五米、重一百五十吨的消波发电浮体。这样对夏天的台风和冬天的季节风都会有效地发挥作用。除了将波高消波三分之一以外，用一台这样的装置可发电两千瓩。
从明年开始制造这样的装置，三年后在从长崎县五岛列岛的东海岸到平户岛西岸的水深五十——八十米的海面进行工业性实验。
动能是无穷无尽的大海的波浪。一台大约需要一亿日元，包括安装费和各种杂费在内，发电成本是一度电大约八日元。比火力发电和今后要建设的原子能发电便宜。
估计如果用这个装置把冲击在我国一万三千公里海岸的波浪全部加以利用，就可以得到十三亿瓩的巨大能源。
这个装置除了发电以外，还有消波作用，有助于沿岸的开发。
作为消波设施来说，虽然有防波堤，但水深一旦超过十米，工程费就高了，不好建设。为此，考虑了塑料和铁制的浮消波装置，但因为强烈受到波的水平方向力的作用难以锚固，此外，对风强时产生的较长的大波无能为力，实际上几乎没有起到什么作用。
益田的方式对这种较长的大波也有效，不仅对锚固有力量，而且，在水深八十米的海里也不会提高成本，所以，作为消波装置来说即便是现在也有实际应用的可能，石川岛、东莱、旭化成等各公司已开始研究制造。

显示原版>>

Previous:日报报道：《太阳能发电实验设备研制成功》

Next:更正


萨达特同施莱辛格会谈

出版日期:1975.10.30
         期次:6150
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿十月二十八日电】埃及总统萨达特今天在再次会晤福特总统以前，就美国提供军事援助的可能性问题同国防部长施莱辛格进行了会谈。福特总统已经保证给埃及提供大量的经济援助。人们普遍认为，这次和施莱辛格的会见主要是礼节性的访问，因为埃及的军事需要问题在基辛格国务卿频繁地旅行中东期间已经讲清楚了。政府人士说，美国武器援助问题的关键因素是什么时候提供援助，而不是是否提供援助。

显示原版>>

Previous:美埃签署四项协议

Next:英《每日邮报》文章：《萨达特前来是为了要求履行基辛格的秘密保证》


萨达特在美举行记者招待会

出版日期:1975.10.30
         期次:6150
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿十月二十九日电】埃及总统萨达特要求在巴勒斯坦解放组织“作为一个平等的伙伴”参加的情况下重新召开日内瓦和平会议。
萨达特昨天在同福特总统会谈后举行的记者招待会上说，现在该由美国同阿拉法特的组织“开始对话了”。他说他曾敦促福特执行这种方针。
外交人士说，埃及正式通知了现在体会的和平会议的两主席苏联和美国。以色列曾发誓永远不同巴勒斯坦解放组织谈判。而华盛顿说，它首先必须接受以色列的存在。
萨达特说，他不会敦促巴勒斯坦解放组织承认以色列，从而满足美国的条件。
外交人士说，如果各方都同意的话，大约需要两个月就能重开会议。同时，萨达特要求福特派国务卿基辛格进行调解，以促成以色列在叙利亚战线作另一次撤退。
他说：“就我们所知，美国愿意为搞成一项象这样的协议进行斡旋。我对美国的话十分满意。”
萨达特说，基辛格“相当愿意并且希望有一天能达成第二个在戈兰高地脱离接触的协议，他欢迎这种想法。”
至于叙利亚总统阿萨德，萨达特说，“如果有一项合理的建议的话，我想他是会同意的”。
【法新社华盛顿十月二十八日电】萨达特先生在他目前对美国进行的为期十天的访问刚刚开始的时候，在华盛顿举行的一次记者招待会上说，看来基辛格是愿意设法为达成一项关于以色列进一步撤出戈兰高地的以叙协议作出安排的。
萨达特先生谈到了美国可能向埃及提供军事援助问题，他说他目前还没有提出任何具体的要求。不过他强调了他的这样一种看法，即由于美国向以色列提供“先进的”武器，对埃及来说，中东军事力量对比已变得不能令人满意。这位埃及领导人还说，任何外国——无论是阿拉伯国家还是非阿拉伯国家——都不应该干涉黎巴嫩目前的冲突。
至于谈到埃及同叙利亚的分歧，萨达特先生说：“在阿拉伯大家庭中，这是很自然的现象。我对这种情况一点也不感到担心。”

显示原版>>

Previous:美仍严重存在一夫多妻现象

Next:美白宫发言人谈福特同萨达特第二次会议


世界因车祸死人年达二十五万

出版日期:1975.10.30
         期次:6150
         版次:2
         栏目:\[第二版]
文章正文:
【法新社日内瓦电】据一份由世界卫生组织写的报告称，每年死于道路上的人约二十五万，而受伤的更超过两百万。
据透露，道路意外死亡在十五至二十五岁这一组年龄中较普遍。

显示原版>>

Previous:美国女大学生求职难

Next:美仍严重存在一夫多妻现象


外电报道：西德总理施密特抵京

出版日期:1975.10.30
         期次:6150
         版次:1
         栏目:\[头版]
副题:他在动身来华前发表谈话说，使他特别感兴趣的是将在北京听到对国际政治的看法
文章正文:
【路透社北京十月二十九日电】施密特今天到达这里，进行西德一位总理对中国进行的第一次访问。
他受到北京一向是热烈的欢迎，数以千计的服装鲜艳、高呼口号的儿童在首都机场的停机坪上排成长队，挥动纸花欢迎他。
施密特和夫人在所乘汉莎航空公司波音７０７飞机的舷梯下受到老资格的副总理邓小平的欢迎。
总理围着一条红围巾，以抵御北京的寒风，他有点羞怯地笑着。但是，他们一度差一点被转来转去的许多德国摄影记者所挤倒。
德国人一行还受到中国和蔼可亲的外长乔冠华、副总理王震和乌兰夫的欢迎。
总理在进入中国造的黑色红旗牌大轿车行驶二十五公里到中国首都市中心以前，再一次摆好姿势供摄影人员拍照。
当车队沿北京的主要大马路长安街前进时，它经过一些德文欢迎横幅，有一个横幅说：“我们支持欧洲国家的反霸斗争。”
这只能提醒西德领导人，他在这里的会谈肯定会包括中国政府极其反对的东西方缓和的问题。
【本刊讯】据西德政府新闻局宣布，西德总理施密特十月二十八日在启程前往北京之前在科隆—波恩机场发表如下谈话：
今天前往北京、随后前往德黑兰的联邦政府代表团，不负有任务在这两个国家进行本来意义上的谈判。
在中华人民共和国，问题在于两国在近几年来互相承认了它们的重要作用——而这一点现在得到某种程度的强调，而且也许达到了某种暂时的高潮。至于中华人民共和国，我们自然也怀有一点好奇心，当然，使我们特别感兴趣的是我们将在北京听到对国际政治的看法，同样他们一定也会询问我们的看法。
过去二十四个月，我们从波恩作了许多努力，设法使工业国、产油国、发展中国家（中华人民共和国也属于此列）三方之间相互谅解，首先在经济政策上相互谅解，看到我们大家都依赖的世界经济发挥作用的必要性。这在我们在北京的会谈中将起巨大的作用，然后在波斯、在德黑兰尤其是这样。
问：不妨碍欧洲缓和的对华政策是否可能？
答：回答是肯定的。
问：回答大致如何？
答：目前回答大致是这样：相互提出采取有益行动的建议，首先是经济性质的，但也从思想上和政治上交换意见。然而人们必须考虑到，中国和欧洲之间、美洲和欧洲之间、欧洲和苏联之间的地理距离是不相同的，而且是相差很大的。
美洲和欧洲所推行的缓和政策，以及苏联迄今所推行的缓和政策是基于这一认识：邻近生活的人完全有相互干扰的危险，甚至有能力相互摧毁，他们必须和平地生活。相互在和平中生活的这种必要性，目前当然也包括象中国人那样的生活在离我们较远的地方的人民。

显示原版>>

Next:西德《世界报》文章：《施密特将会晤缓和政策的批评者》


西德《世界报》文章：《施密特将会晤缓和政策的批评者》

出版日期:1975.10.30
         期次:6150
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《世界报》十月二十八日刊登鲁格的一篇文章，题为《施密特将会晤缓和政策的批评者》，摘要如下：
德国驻北京大使罗尔夫·保尔斯认为，在北京人们期待的施密特不仅是一位德国联邦总理，而且是一位有国际经验的欧洲政治家。会谈重点将不在双边问题上，而是从中国、德国和欧洲的观点讨论世界政治的各种关联。
重要的是计划中的同邓小平副总理的两次会谈以及同毛泽东主席的会晤。这里可以就国际政治的发展路线交换意见和实际经验，德中关系未来的许多事情将取决于这些会谈的结局——不是因为将达成实际的结果，而是因为可以创造一种信任的气氛。
除共同点之外，自然也将有不同的看法。总理可以从德国和欧洲的观点来强调重点。联邦总理访问时世界上紧张和缓和的关系问题也将占很大地盘。中国对“缓和政策”的不信任是众所周知的。苏联在北京被认为是个要扩张其在欧洲、中东和太平洋地区的势力范围的社会帝国主义。按北京的观点，莫斯科式的缓和只是用来埋葬欧洲各国的统一，从而可以更容易地使这些国家屈从于苏联的压力。
中国的宣传采用了“芬兰化”这个概念，把它用在国内。聪明的会谈伙伴当然是以双重的含义来使用这个概念的：西欧在赫尔辛基会议之后必须担心“芬兰化”，而东欧则希望至少可以得到“芬兰化”了。毫无疑问，与苏联关系是北京衡量国际政策的最重要的试金石。

显示原版>>

Previous:外电报道：西德总理施密特抵京

Next:英萨利抵曼谷并同差提猜会谈


香港《远东经济评论》报道：《印度的一个热带基地》

出版日期:1975.10.30
         期次:6150
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】十月三十一日的香港《远东经济评论》刊登题为《印度的一个热带基地》的一则消息，全文如下：
印度可能准备在具有战略意义的尼科巴群岛发展军事力量。尼科巴群岛控制着马六甲海峡通往印度洋的入口。新德里拨了四亿卢比（合四千九百万美元）在这些未开发的热带岛屿上建立一个“出口品加工区”。如果要搞工业化是根本不可能挑选这样一个地方的。一些观察家认为，印度企图在发展经济的幌子下修建一个机场和地面设施，它们最终对印度的武装力量是有用的（在附近的安达曼群岛已经有海军设施）。这样的建设还将加强印度在尼科巴群岛的地位。尼科巴群岛距离泰国、缅甸、印度尼西亚和马来西亚比离印度大陆更近。

显示原版>>

Previous:印商业部长结束对苏联的访问

Next:墨西哥《永久》周刊文章：《毛的中国》《秩序、纪律、社会觉悟》


印商业部长结束对苏联的访问

出版日期:1975.10.30
         期次:6150
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里十月二十三日电】据印报托报道，商业部长查托帕迪亚雅结束了他对苏联的五天访问，于十月二十二日离开莫斯科前往伦敦。他在离开苏联以前同苏联对外贸易部长尼古拉·帕托利切夫举行了第二次会谈。在这以前，他曾同国家对外经济关系委员会主席兼印苏联合委员会主席谢苗·斯卡奇科夫举行了会谈。
查托帕迪亚雅还参加了关于新的五年贸易和付款协定的第二轮谈判，并邀请尼古拉·帕托利切夫于十二月份到印度进行最后一轮谈判并签订协定。这一邀请已被接受。
印报托还说，两国的目标是使贸易在今后五年增加一倍。目前双方承认，贸易额的急剧增加将需要至少在两个方面背离传统的商品交换。
首先，在贸易清单中将必须有更大量的高价商品项目。其次，在联合生产计划方面必须寻找合作的新领域。
苏联方面在贸易谈判中表示愿意从印度进口数量更多的机械设备。将购买价值达一亿卢比（而目前为六千万卢比至八千万卢比）的电缆，并提供比莱和波卡罗工厂所需要的零件和配件。
还准备逐渐增加石油产品的出口，从今年的一百二十万吨增加到一九七六年的一百五十万吨，到一九八○年有希望增至二百万吨，印度对化肥的要求也将得到满足。

显示原版>>

Previous:菲律宾总统助理德维加被暗杀

Next:香港《远东经济评论》报道：《印度的一个热带基地》


英《每日邮报》文章：《萨达特前来是为了要求履行基辛格的秘密保证》

出版日期:1975.10.30
         期次:6150
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日邮报》十月二十八日刊登劳瑟发自华盛顿的一篇文章，题为《萨达特前来是为了要求履行基辛格的秘密保证》，摘要如下：
埃及总统萨达特昨天到达白宫，要求履行私下的保证和口头的协议。几乎可以肯定，他将带着失望和沮丧的心情离开。
因为尽管现在看来，基辛格曾经向萨达特非正式地保证，作为他同意签订西奈和平协议的交换条件，同意提供美国武器和使以色列向叙利亚人让步，但是当认真考虑这个问题时，基辛格是不能兑现的。以色列将不会屈服于进一步的压力，并将拒绝撤出戈兰高地。国会绝不会同意向以色列的敌人提供任何大量的武器。更重要的是，由于福特总统面临着明年的大选，他可能甚至不敢装出要把这样的建议提交国会山的姿态。
具有极大的讽刺意味是，在西奈和平协议上所做的补偿的全部内容在这个星期已经很明显了，而且完全公开了，在华盛顿的萨达特就是直接的见证人。

显示原版>>

Previous:萨达特同施莱辛格会谈

Next:菲律宾总统助理德维加被暗杀


英报文章：《俄国人为海军开辟运河》

出版日期:1975.10.30
         期次:6150
         版次:2
         栏目:\[第二版]
副题:说苏联修建了一条从波罗的海通向白海的运河，这进一步证明苏联海军希望它的势力范围向西推进
文章正文:
【本刊讯】英国《卫报》十月二十三日刊登一篇文章，题为《俄国人为海军开辟运河》。摘要如下：
俄国人修建了一条从波罗的海通到白海的长达二百英里的运河，这条运河很大，足以通过驱逐舰。这条运河将大大提高苏联海军的效率。目前，苏联海军由于它的舰只不太容易进入它的基地而使效率受到了影响。
这条运河看来包括人工开辟的三段航道，它的主要好处在于，今后苏联舰只就不需要再在北大西洋公约组织的监视之下在摩尔曼斯克的海军主要作战基地和列宁格勒地区的海军主要修舰设施之间进行长距离航行了。
迄今为止，苏联主要的水面攻击力量——一百零六艘驱逐舰和一百零九艘护卫舰——只能在北大西洋公约组织的追踪站的监视之下绕过挪威，并且在丹麦海岸警卫队的全面监视之下通过卡特加特和纪勒海峡进行这样的航行。
北大西洋公约组织的人士还证实了早先传出的消息，即：由于至少有一艘——而且几乎可以肯定有两艘携带固定翼飞机的航空母舰，俄国海军的效率将进一步提高。这是编入苏联海军的第一批航空母舰，它们将使苏联水面舰只终于得到迄今所缺少的空中掩护。
虽然这些航空母舰比美国海军的攻击航空母舰要小一些，但是三万五千吨的航空母舰已足以给舰队提供掩护了。据信，一艘航空母舰即将在列宁格勒建成，另一艘是在黑海建造。
上面所说的那条运河主要是沿着一九三二年挖的一条较窄、较浅的运河修建的，人们认为它是一大工程业绩。
这条运河看来是把白海的别洛莫尔斯克港附近的某个地点同奥涅加湖上的麦德维热戈尔斯克连结起来，并且把奥涅加湖南端的瓦兹涅谢尼耶附近的某个地点同拉多加湖和列宁格勒连结起来。
北大西洋公约组织的侦察部门已经清楚地看到苏联修建运河。观察家们认为，修建这条运河进一步证明，苏联海军希望将它的势力范围向西推进。
俄国十分庞大的水面舰队如果没有空中掩护就不能可靠地控制摩尔曼斯克附近的水域
——摩尔曼斯克是俄国唯一的可以直接进入大西洋的北方不冻港基地。如果俄国决定奉行向前推进的政策，挪威海将会成为苏联海军的大门前的台阶，而驻在挪威、冰岛和英国的北大西洋公约组织军队却可以在挪威海上空执行飞行任务。
苏联的新航空母舰可以提供空中掩护，而由于新建了运河，就可以把目前实际上被关在波罗的海内的大量水面舰只部署到北面的公海上。

显示原版>>

Previous:美报文章：《俄国是怎样错过机会的》

Next:美一海军人士说苏建成这条运河其重要性可与当年德国的基尔运河相比拟


英萨利抵曼谷并同差提猜会谈

出版日期:1975.10.30
         期次:6150
         版次:1
         栏目:\[头版]
副题:泰发言人在会谈后宣布泰柬不久将重建外交关系
文章正文:
【路透社曼谷十月二十八日电】柬埔寨副首相英萨利今天带着他的国家希望同泰国和平相处的保证到达这里，举行自从红色高棉胜利半年以来这两个邻国的第一次正式会谈。
英萨利先生受到了副总理兼国防部长巴曼·阿滴列山和泰国外交部长差提猜·春哈旺的欢迎。
泰国领导人认为，英萨利的访问是同这个共产党统治的邻国建立外交关系和促成永久性和解的一个机会。
【美联社曼谷十月二十八日电】由英萨利率领的柬埔寨九人代表团今天到达这里。代表团说，“他们的使命是促进泰柬之间的和平关系”。
泰国政府人士说，在五天访问期间将要讨论的问题中包括柬埔寨同泰国的外交关系、泰国对金边政府的经济援助和现在在泰国的一万九千名高棉难民的地位问题。
【路透社曼谷十月二十八日电】柬埔寨和泰国今天开始举行红色高棉在金边上台以来的第一次正式会谈。
柬埔寨副首相英萨利飞抵这里不久就同泰国外交部长差提猜·春哈旺会谈了两个小时，讨论了他的国家的对外政策和世界形势。
【法新社曼谷十月二十八日电】泰国外交部发言人今天在泰国外长差提猜和柬埔寨外交大臣英萨利会谈之后宣布，泰柬不久将重建外交关系。他说，两位部长一致同意重建外交关系以强调两国关系的特别重要意义。

显示原版>>

Previous:西德《世界报》文章：《施密特将会晤缓和政策的批评者》

Next:美报文章：《俄国是怎样错过机会的》


埃及财长谈埃偿还欠苏债务的问题

出版日期:1975.10.31
         期次:6151
         版次:3
         栏目:\[第三版]
文章正文:
【中东社科威特十月二十八日电】埃及财长阿布·伊斯梅尔主张搞一个马歇尔计划那样的阿拉伯援助计划，来援助由于同敌人以色列的战争而使自己的城市和主要经济设施遭受损失的阿拉伯国家。
阿布·伊斯梅尔在向科威特《觉醒》杂志发表的一篇谈话中说，埃及欠苏联人的债务的利息吞噬了埃及的全部对外出口物，并吃掉了它的大部分旅游收益。他强调，埃及将偿还欠苏联人的每分钱。
埃及财长说，莫斯科不愿给埃及喘口气的宽限期。他说，我们指望明年的美国援助和贷款，但这些援助不能满足我们的全部需要。
在回答关于是否打算废除埃苏条约的问题时，伊斯梅尔说，我们的利益在于同所有大国合作，我们希望苏联人很好理解我们的处境。

显示原版>>

Previous:南非《星报》报道：《安哥拉留给美国》

Next:埃及留学生在东欧国家受歧视


埃及留学生在东欧国家受歧视

出版日期:1975.10.31
         期次:6151
         版次:3
         栏目:\[第三版]
文章正文:
【德新社开罗十月二十八日电】开罗《消息报》要求埃及政府采取反措施，来对付它所说的埃及留学生在东欧国家、特别是东德受到的十分恶劣的待遇。该报援引了一位最近从东德看望儿子回来的家长谈的情况。
该报在它的一篇由哈马米西写的文章中说，在东德的埃及人说他们遭到蔑视和侮辱。当他们在德国城市路上行走时，有人向埃及人脸上吐唾沫。其它的侮辱性做法是：硬要他们交出给予官方留学生的长期居留证，而换之以临时居留证，在延长这些临时证件时他们不断被叫到警察局去。
留学生还揭发在他们房间里安有窃听器，从而迫使他们连私人交谈也不能进行；在他们休息的时候，他们必须在寝室内接待大批陌生人；他们被禁止去东柏林的埃及大使馆；他们还发现发给在埃及的家属的电报到不了收报人手中，信件也丢失。
该报还提到，只有通过马列主义考试的人才被授予学位，而这些留学生中有些人是爱资哈尔大学的毕业生。

显示原版>>

Previous:埃及财长谈埃偿还欠苏债务的问题

Next:西班牙在撒哈拉的部队处于戒备状态


查尔方特文章：《为什么中国注视着欧洲的前途》

出版日期:1975.10.31
         期次:6151
         版次:1
         栏目:\[头版]
副题:说西方人仔细考虑一下中国怎样看待国际力量结构是有益的
文章正文:
【本刊讯】英国《泰晤士报》十月二十七日刊登查尔方特的一篇文章，题目是《为什么中国注视着欧洲的前途》，摘要如下：
正如基辛格上周所发现的，北京现在不是以前的那个样子了。现在中国领导人在考虑对外政策的时候，西欧居于重要地位，如果不是居于统治地位的话。
重要的是，我们应设法了解那怕是可能同我们存在着深刻的分歧的人们。有两件关于中国的事实，我们西方人最好仔细地思考一下，不管我们可能对共产党极权主义的外部现象持多么强烈的否定态度。
一件事实是，中国人正在从事历史上意义最深远的重要的社会实验。如果他们获得成功，不管我们喜欢与否，他们不久将成为地球上最强大的国家之一，我们最好开始以某种尊重的态度听听他们想说的话。第二个事实是，他们目前显然没有任何军事侵略计划。他们的陆海空军的部署、训练和装备情况除了适合防守战略以外，根本不适合于其他任何东西。
在这种背景情况之下，考虑一下中国人是怎样看待国际力量结构的，这是有盒的。最简单地说来，他们的看法是，美国和苏联处于要相撞的道路上，在这两个超级大国之间爆发一场大战是不可避免的。他们认为目前称为缓和的进程是苏联对外政策的一种手段，旨在消除西方的警惕性，使西欧离开美国，然后发动军事进攻。
他们说，这种情况在五年或更长一段时间里可能不会发生，但这种趋势在增长，准备工作正在继续进行。中国人认为俄国人的目标完全是侵略性和扩张主义的。这同美国的目标相反，美国的目标在越南战争以后的时期主要是作出反应，是防御性的。苏联政策的焦点是欧洲。中国人不无道理地认为，大部分欧洲人不知道这种危险，而且许多欧洲人认为，如果苏联有什么侵略意图的话，主要是针对中国的。
至于自己的安全受到的威胁，中国人表现出不动声色的自信心。他们说，如果苏联想对他们发动重大的军事行动，它需要比现在部署在从外蒙古到太平洋这段北部边界上的百万军队多得多的军队，凡是被允许看到和听到中国防务计划的一些情况的人将发现很难不同意中国人这种说法。一种“人民战争”——即正规军、民兵和人民群众一道进行不屈不挠的持久的游击战——将在俄国军队进入内蒙古这个广阔的地区以后吸住这支军队，折磨它，最后完全消灭它。象拿破仑的军队在俄国西部所遭遇到的那样。
另一方面，他们指出，苏联现在约有四百五十万武装的男女，只部署了一百万来对付中国。其余的武装力量对欧洲就是一种经常的威胁。他们说，为了对付这种威胁，西欧不仅在经济上必须团结一致，而且在政治上也必须团结一致。他们认为，西方国家被“赫尔辛基会议滑稽戏”和限制战略武器会谈“大笑柄”所骗，正在开始放松它们的警惕性。他们对减少防务开支预算的趋势感到遗憾，公开提倡建立欧洲核威慑力量。他们坚持认为欧美关系有极为重要的意义。在他们的眼中，模范的政治家是希思和施特劳斯。
对他们来说，“社会帝国主义”是世界和平的最大危险，而美国人的一般帝国主义则是次要的。他们认为一个强大的西欧是西方可以生存下去的关键，他们认为，西方的生存则对世界抵御苏联扩张主义起决定性作用。

显示原版>>

Previous:外电报道：邓副总理同施密特会谈

Next:日报报道：《太平洋地区的舰艇，苏联比美国多一倍》


法《快报》周刊文章：《苏联的危机》

出版日期:1975.10.31
         期次:6151
         版次:2
         栏目:\[第二版]
副题:说危机表现在消费品短缺、外贸赤字、通货膨胀和农业停滞四方面
文章正文:
【本刊讯】法国《快报》周刊十月二十日到二十六日的一期刊载勒韦尔的文章，题为《苏联的危机》，摘要如下：
在苏联，危机在四个主要阴暗面表现出来：建立一个有效的日用消费品工业方面受挫；对外贸易和国际收支出现巨大赤字；通货膨胀；特别是农业持续性停滞不前，因此，在坏年景食品匮乏。
苏联未能成功地既发展重工业也同时发展轻工业。日用消费品仍然短缺，而且质量不高。外国的报道和苏联报刊大量报道关于苏联国产鞋子因没有销路而积压的一些实例，因为这些鞋子都是有毛病和式样难看的，也谈到关于只要一出售限量的进口鞋子，人们就会立刻排起队来的实例。
在其他许多部门也存在着大量没人要的积压商品，顾客的潜力是巨大的，但他们买不到自己所要买的东西。最高苏维埃主席团副主席尼古拉·巴伊巴科夫在一九七四年十二月承认，“党的第二十四次代表大会的指示中规定的消费品生产的目标看来是不可能达到的”。
外贸赤字是断然选择向增加消费量方向发展的这一政策的结果。众所周知，五年来，勃列日涅夫的重大主张就是，加速大批引进西方工艺以及进口西方产品。求助于同西方进行经济合作，这是搞缓和的原因和条件之一。但是，为此，苏联和其他东方国家都需要硬通货，而这只能通过借债才可以得到。这些国家最近几年来竭力从西方取得接近于一般来说给予第三世界那样的低息贷款。
外交缓和和军事缓和是以此为代价的。譬如，使波兰和匈牙利访问者惊讶的对日常生活的改善就是靠借大量外债达到的。
为了偿还这些债务，这些人民民主政权指望将来它们向西方、美国和日本的出口能逐渐增加。但是，资本主义国家经济萧条的状况使这种希望破灭。目前看来，唯一的解决办法就是减少进口，因而就要厉行节约，要么就是把赌注押在资本主义经济的迅速恢复上，从而更多地借债。然而情况一直是：经互会的外贸结算中有大量赤字。
既然西方物价上涨，东方商品继续奇缺，那么这些因素不导致通货膨胀那是无法理解的。按教条说，通货膨胀是不存在于社会主义经济之中的。然而苏联却是存在的。这首先就表现于在国营商店门前等候买东西的长队方面。
诚然，物价是冻结的，但没有商品，或者是不能足够地满足需求。其次，通货膨胀表现为采用社会主义官僚机构和资本主义公司都同样熟悉的一种手法：以所谓新产品的方式来变相涨价。经过一些虚假的或微不足道的“改进”后，将一些老产品改头换面，以提高百分之十或百分之十五的价格出售。在统计表中价格却丝毫未增加。最后，通货膨胀表现在黑市上。这种黑市普遍存在于东方各国。它的价格是根据供求法则的实际行情确定的。
输出通货膨胀，这是人们通常用来指责美国的一个罪状。但是，苏联在这方面赶上了美国人。苏联在鼓励世界性通货膨胀方面的功劳首先归于使其农业遭到周期性打击的危机。一九七二年，苏联的悲剧性歉收使它不得不如此突然而大量地购买美国小麦（在缓和的气氛下有着特别有利的条件），从而在全世界，特别是在穷国，引起了粮食价格飞涨。
苏联一九七五年的小麦收成无疑还要更糟一些。还有另外的悲剧：正当小麦匮乏时，又大批屠宰牲畜。
如果不想到这些大问题，那么就不能理解在缓和的橱窗后面进行的意识形态争论。东方可能不会同意我们关于“自由交流思想和人员”的愿望和遵守赫尔辛基会议的章程，这特别是因为它的经济形势糟糕，使任何放松政治警惕性都成为危险的事情。

显示原版>>

Previous:陆海安文章：《中共对基辛格的新评价》

Next:塔斯社报道：《越南民主共和国代表团到达》


陆海安文章：《中共对基辛格的新评价》

出版日期:1975.10.31
         期次:6151
         版次:1
         栏目:\[头版]
副题:说我领导人已经把基辛格比拟为张伯伦
文章正文:
【本刊讯】香港《真报》十月二十九日刊登陆海安的一篇文章，题目是《中共对基辛格的新评价》，摘要如下：
基辛格大陆之行完毕了，此行所要完成的任务——安排福特年底时前往访问，究竟如何呢？并没有下文，至少，何时访问，还不知道。
大致上，可以看出双方的关系，比以前冷淡了。
不过，双方关系尽管冷淡，却并不会就有怎样严重的影响。因为，双方还是要互相利用。基本上，中共必须倚赖美国来对抗苏俄，美国也要利用中共来牵制苏俄。大家扯平，如今中共所不满的是美国在另一方面又拉拢苏俄，搞和平共存，互通有无——美国售谷物予苏俄，苏俄石油则供应美国。
中共的大头头已经把基辛格比拟为张伯伦。当年张伯伦为了避免战祸，与希特勒在慕尼黑会谈，求取和平共存，终于希特勒坐大，羽毛丰满时就发动大战，张伯伦成为千古罪人。反对张伯伦政策最烈的是邱吉尔。今天中共把美国参议员杰克逊比拟为邱吉尔，因为杰克逊对基辛格寻求与苏俄和解的政策抨击最烈！谁是希特勒呢？哪儿是慕尼黑呢？中共所指的是勃列日涅夫与举行欧安会议的地点——赫尔辛基。

显示原版>>

Previous:美第七舰队司令说：第七舰队仍留在东南亚水域和西太平洋

Next:法《快报》周刊文章：《苏联的危机》


美《洛杉矶时报》社论《保持三角关系》

出版日期:1975.10.31
         期次:6151
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《洛杉矶时报》十月二十九日刊登一篇社论，题目是《保持三角关系》，摘要如下：
自从同美国改善关系在中国的对外政策中占据了重要地位以来，北京就对印度尼西亚、新加坡和东南亚的大多数非共产党国家采取了一种不那么咄咄逼人的立场。
非常清楚地意识到在自己的边界对面是八亿不友善的中国人的苏联感到，缓和它自己对西方特别是对美国的立场是审慎的。
美国显然不希望看到中苏冲突发展到发生战争的地步，——在核时代这种战争可能对所有的人都是危险的。美国的利益在于执行一项对这两个共产党国家无所偏颇的政策——不站在任何一个国家一边，而是愿意同两个国家都建立一种日益扩大的和平关系。
美国同中国在支持日本的经济繁荣和稳定方面，在防止苏联在南亚扩大影响方面和在鼓励西欧的强大方面仍然都具有共同的利益。因此，尽管两国关系中有一些令人失望的方面，中国还是认识到它同美国关系的重要性。
除非中国人同俄国人搞好关系——这种事态发展可能使这个世界成为对美国和其他民主国家来说更为危险的地方——这种情况是不可能改变的。
自从尼克松一九七二年二月会见毛泽东以来，美苏每年都要举行一次最高级会晤。福特总统的访问将达到一个重要的象征性的目的，就是不仅向北京、而且向莫斯科表明，美国对保持三角关系中的中国一方仍然是感兴趣的。

显示原版>>

Previous:西班牙在撒哈拉的部队处于戒备状态

Next:美海外发展委员会官员格兰特谈中国之行


美第七舰队司令说：第七舰队仍留在东南亚水域和西太平洋

出版日期:1975.10.31
         期次:6151
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港十月二十八日电】美国第七舰队司令今天说，该舰队将继续呆在东南亚水域和西太平洋，以支持美国的亚洲盟国。
海沃德海军中将是昨天抵香港的。他在他的指挥舰上对记者说，“第七舰队仍然是一支非常可观的力量。我们随时准备支持并且能够支持我国的政策。我们能够打任何形式的海战。
“第七舰队呆在东南亚海域和西太平洋已经三十二年了，它作为美国国家政策的一种工具，为我们在这些地区的盟国提供了有力的支持。”

显示原版>>

Previous:日报报道：《太平洋地区的舰艇，苏联比美国多一倍》

Next:陆海安文章：《中共对基辛格的新评价》


美海外发展委员会官员格兰特谈中国之行

出版日期:1975.10.31
         期次:6151
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社科罗拉多州丹佛十月二十八日电】海外发展委员会的一位官员说，美国是否将再次成为中国的头号敌人大概将取决于苏联。这个非盈利性的研究组织的主要负责人詹姆斯·格兰特说，中国同美国发展关系是因为它们对俄国不信任。
格兰特说：“如果苏联和中华人民共和国之间的关系在毛时代之后得到改善的话，美国就会再次成为头号敌人。”
格兰特对中国进行了十七天的访问，于上周回国。他说，中国人在同外交官们和美国客人进行私下会谈时，都要求同美国“恢复正常关系”，但是在宣传方面仍然批评美国的政策，这是说给公众听的。
格兰特说：“中国人认为苏联是他们的主要安全问题。从中国人的一般的谈话和行动看，显然他们把苏联看成是一个很大的威胁，这就是使他们谋求同我们合作的原因。”

显示原版>>

Previous:美《洛杉矶时报》社论《保持三角关系》

Next:美刊文章：《中国：为战争唱赞歌》


美刊文章：《中东：使萨达特同西方结合在一起》

出版日期:1975.10.31
         期次:6151
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】十一月三日的一期（提前出版）美国《时代》周刊发表题为《中东：使萨达特同西方结合在一起》的文章，摘要如下：
在一九六六年，当时是埃及议会议长的安瓦尔·萨达特第一次访问美国，他那时忧心忡忡，不知道一个埃及人将会受到怎样的接待。本周，他作为埃及总统回来进行十一天访问，他确切地知道他将会受到怎样的接待。一位白宫高级官员说：“我们希望使萨达特同我们结合在一起，并为建立埃以新关系奠定基础。”
萨达特抱有或多或少是类似的目标。自从加麦尔·纳赛尔去世以来，他一直在努力结束埃及对苏联的依赖，使埃及向西方靠近。
原因并非萨达特同“我的朋友亨利”——（他这样称呼国务卿）
——有着良好关系，而是埃及自己有着紧迫的需要。这个有着三千七百万人——而且出生率很高——的国家，极其贫穷。尽管今年沙特阿拉伯、科威特和卡塔尔提供了十二亿美元的现金，埃及大概仍将在一九七五年结束时出现五亿美元的赤字，从而产生了这个国家可能拖欠它的债务的可能性。此外，沙特金融家们对于埃及签订西奈协议并不高兴——或者是认为显得高兴是不得当的，而且今后他们大概会不那么慷慨。
萨达特将向美国政府官员提出长长的一张详细清单，开列埃及为了保持经济稳定和装备它自己的防务而要求得到的东西。
正在酝酿一些有趣的交易。福特汽车公司一直在考虑在埃及修建一所六千万美元的柴油机工厂；七家美国公司一直在谈论同埃及的头号汽车制造厂进行某种合伙经营。不少于二十六家石油公司正在这个国家进行探查。
旅游业同油井一样的有价值，现在有五十所新的饭店不是正在修建就是正在考虑修建。埃及官员还期望苏伊士运河的重新开放最后将带来外汇每年四亿五千万美元。
自从萨达特接受西奈协议以来，他在国内从未如此得人心，但是他在其他阿拉伯人中则从未如此不得人心。他感到他为了赢得中东和平而冒了一场巨大的风险，因此他现在希望美国帮助他减少这种风险。

显示原版>>

Previous:萨达特离华盛顿抵纽约访问

Next:南非《星报》报道：《安哥拉留给美国》


美刊文章：《中国：为战争唱赞歌》

出版日期:1975.10.31
         期次:6151
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《新闻周刊》十一月三日一期（提前出版）刊登一篇文章，题目是《中国：为战争唱赞歌》，摘要如下：
关于莫斯科居心不良的严厉警告最近这些日子越来越变成了北京的老生常谈了。中国领导人日复一日地把北京的反苏宣传运动不断地升级到这种程度，以至于它变成了一种真正的战争赞歌。
这些言词中有很多以前也曾听到过——几乎没有一个西方的中国问题观察家接受北京关于同俄国的战争已经迫近的叫得越来越凶的说法。不过，最近的反苏警告的口气激烈和数量之多表明，对苏联进行的这种攻击不仅限于北京同莫斯科传统的意识形态方面的敌对。中国目前的战争恐慌看来还由于一系列的问题而加剧了。
这种苏联的“威胁”也适合于另一个目的。它可以提高中国武装部队内部的士气。
但是，在目前的反苏宣传高涨的情况背后可能还有一个更大的动机：北京的领导人希望把中国的对外政策在今后几年中冻结起来。

显示原版>>

Previous:美海外发展委员会官员格兰特谈中国之行

Next:香港实业界人士谈我今年外贸情况


南非《星报》报道：《安哥拉留给美国》

出版日期:1975.10.31
         期次:6151
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南非《星报》十月二十日刊登一篇题为《安哥拉留给美国？》的报道，全文如下：
《星报》非洲新闻社从罗安达报道：
两个超级大国之间现有一项默契：莫桑比克、圣多美和几内亚比绍—佛得角将为俄国的势力范围，而把剩下的安哥拉和亚速尔群岛留给美国人。
罗安达的葡萄牙人士和政治观察家认为，根据美国和俄国之间达成的一项默契，安哥拉已变为美国的势力范围。
尽管俄国人正在向这一地区的安哥拉人民解放运动输送大量的武器，情况仍然是那样。
据信，这一“势力范围”是作为超级大国之间进行更大的权力斗争的一部分而商定的。
据说，在争取达成赫尔辛基裁军协议的谈判中，俄国人向美国人保证：“葡萄牙不会变为另一个古巴”，而且在过去葡萄牙的殖民地中，莫桑比克、圣多美和几内亚比绍一佛得角将是俄国的势力范围，剩下的安哥拉和亚速尔群岛留给美国人。
葡萄牙左派报纸和其它出版物也已暗示过这点，并且有些时候还指责葡萄牙共产党参与了这一交易。
的确，人运反对“帝国主义者”的大话最近已显然把调子降低了。
“打倒帝国主义”现仍然是“群众”呼喊的口号之一，但是在官方的讲话中已经没再出现了。
该国两家主要的资本主义企业显然得到安哥拉人民解放运动的恩惠。
引人注意的是卡宾达的海湾石油公司，并没有受到在这现在由人运占支配地位的飞地进行的战斗的任何破坏。据说与南非有联系的迪亚芒钻石矿康采恩也得到了人运的照顾。
钻石是破落的安哥拉经济的一个重要外汇来源。在四月二十五日（葡萄牙）政变发生之前，卡宾达沿海的油井为安哥拉提供了百分之四十五的外汇。
正是这些钱使得安哥拉人民解放运动能够在它所控制的地区内显得有一个有效的政府。由于在现在业已不存在的过渡政府中，人运控制了财政部，所以安哥拉的财权是由人运控制的。
这一猖獗的社会主义运动一直保证说，它不打算把工业国有化。
人运主席内图说：他将欢迎来自资本主义国家的外交使团，美国已在准备把他们的总领事馆提高为使馆。
西德是可能这样做的另一个国家。
这种态度圆熟老练，完全是在为十一月十一日做好准备的，安哥拉人民解放运动竭力希望在这一天会被承认为这一分裂国家中的唯一运动。

显示原版>>

Previous:美刊文章：《中东：使萨达特同西方结合在一起》

Next:埃及财长谈埃偿还欠苏债务的问题


帕托利切夫访意 苏意签订贷款协定

出版日期:1975.10.31
         期次:6151
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社罗马十月二十六日电】苏联对外贸易部长帕托利切夫今天到达罗马，进行有关发展苏意经济合作问题的谈判。
【塔斯社罗马十月二十七日电】今天在这里举行了苏联和意大利贷款协定签署仪式。根据此协定，意大利将提供银行贷款，作为意大利向苏联提供工业设备和机器的拨款。这些工业设备和机器，是根据加强两国经济合作长期计划供建造大型项目用的。

显示原版>>

Previous:苏粮食歉收同时向日葵又大减产

Next:苏《共青团真理报》文章：《经济学的良心》


日报报道：《太平洋地区的舰艇，苏联比美国多一倍》

出版日期:1975.10.31
         期次:6151
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》十月二十六日刊登一条消息，题目是《防卫厅统计，太平洋地区的舰艇，苏联接近比美国多一倍》，摘要如下：
防卫厅截至二十五日归纳整理了我国周围的军事形势判断，这将成为制订一九七七年度以后我国的防卫力量整备计划草案（四次防以后的计划草案）的前提条件。据它统计，苏联太平洋舰队最近在总吨位上达到大约一百二十万吨，已成了一支将近美国第七舰队大约七十万吨的两倍的势力。
增加特别显著的是潜水艇。美国第七舰队所属的潜水艇仅仅不过五艘（全部是核潜艇）；而苏联太平洋舰队所属的潜水艇有一百二十五艘（其中三十一艘是核潜艇），苏联方面占绝对优势。随着太平洋舰队的增加，苏联舰艇和飞机在日本周围的活动也频繁起来了，它的动向将对四次防以后的计划草案的内容产生重大的影响。
据防卫厅人士说明，苏联太平洋舰队的增强是从六十年代末期开始明显起来的。该厅所搜集的情报说，现在的势力是舰艇共计七百五十五艘、大约一百二十万吨（详情是航空母舰无、潜水艇一百二十五艘、水面舰艇四百艘、辅助舰艇二百三十艘），飞机三百五十架。
美国第七舰队是舰艇共计六十艘、大约七十万吨（详情是航空母舰三艘、潜水艇五艘、水面舰艇二十五艘、辅助舰艇二十七艘），飞机五百架。美方拥有苏方所没有的航空母舰，在飞机的势力上大于苏方；而在舰艇的只数、总吨位以及潜水艇的只数上，苏方则大大领先。
把苏方的势力同去年的现在作比较，飞机没有变化，可是，舰艇在只数上由五百四十艘增加到七百五十五艘，并且总吨位由大约九十七万吨增加到大约一百二十万吨，这说明了最近一年里明显的增强。苏联海军不仅是太平洋舰队增强了，而且这种增强海军力量的工作是以世界规模进行的。八月二十一日发行的《战舰一览》年刊也指出：“苏联海军增强到了超过国防所需要的程度。”

显示原版>>

Previous:查尔方特文章：《为什么中国注视着欧洲的前途》

Next:美第七舰队司令说：第七舰队仍留在东南亚水域和西太平洋


萨达特离华盛顿抵纽约访问

出版日期:1975.10.31
         期次:6151
         版次:3
         栏目:\[第三版]
副题:美新处说萨这特的美国之行已产生了一些积极成果
文章正文:
【美联社联合国十月二十九日电】受到纽约官员冷漠对待的埃及总统萨达特在联合国受到了热烈的欢迎，他到联合国大会来是要在那里发表讲话。
同萨达特一起前往的人员中，有埃及驻联合国大使阿卜杜勒·马吉德和美国副国务卿西斯科。
【路透社华盛顿十月二十九日电】埃及总统萨达特在华盛顿举行了两天会谈之后于今天飞往纽约。这次会谈显然已使他相信美国将采取进一步行动来谋求一项全面的中东和平解决。萨达特总统今晚在一次记者招待会上说，他认为美国准备在取得一项以色列同叙利亚在戈兰高地脱离接触的协议的努力中进行斡旋。
他说，国务卿基辛格“完全作好准备……他欢迎这个主张”。关于西奈和戈兰高地的以后的协议都是由基辛格谈妥的。
【美新处华盛顿十月二十九日电】（“美国之音”新闻分析员：弗雷德·高尔万）埃及总统萨达特的美国之行已产生了一些积极成果。十月二十八日，国务卿基辛格和埃及外长法赫米签署一项规定以优惠贷款向埃及出售美国小麦和烟草的协议，以及一项两国政府在公共卫生方面进行合作的协定；财长西蒙也在另一项使两国政府不致向它们的商人征收双重税的协议上签了字。
这些协议是美埃两国希望在不久将来达成的其他经济协议的先驱者。因为两国都认识到埃及需要经济援助。美国去年提供了约二亿五千万美元这样的援助，福特总统今年可望要求国会提供多得多的援助，以作为向包括以色列在内的中东国家提供的规模更大的援助计划的一部分。
萨达特这次访问的另一目标是争取美国的帮助来抵消苏联对埃及军援减少的情况，来平衡美国以武器支援以色列的情况。美国官员已经说过，美国不准备现在就使自己对这一问题承担具体义务。尽管如此，萨达特总统的会谈有助于说明他的国家的需要以及美国可能帮助解决这些需要的办法。
这些就是萨达特此行的双边问题。
埃及总统在这里受到热情接待也有助于强调指出，美国决心使中东局势出现实现和平解决的新势头。埃及人和美国人之间的意见交换，有助于澄清各自对这种解决所持态度。简言之，他们之间确实有一些一致之处。美国和埃及也仍有一些分歧之处。总之，福特总统和萨达特总统要在会谈中达到的目标是，使其他同中东局势有关的各方取得新的进展。今后几周和几个月将可以看出他们的成就究竟有多大。

显示原版>>

Previous:苏《共青团真理报》文章：《经济学的良心》

Next:美刊文章：《中东：使萨达特同西方结合在一起》


苏《共青团真理报》文章：《经济学的良心》

出版日期:1975.10.31
         期次:6151
         版次:2
         栏目:\[第二版]
副题:说“工资单是检验一个人工作质量的合适文件”，“挣卢布越多荣誉就越大”
文章正文:
【本刊讯】苏联《共青团真理报》八月七日刊登经济学博士亚·比尔曼的一篇文章，题目是《经济学的良心》，摘要如下：
（原编者按：作家格·麦登斯基在《良心不允许……》一文中为秋明女教师萨佐诺娃辩护，哲学家巴克什坦诺夫斯基曾同她进行过尖锐论战，现在又出现了第三种意见。）
我不想转述女教师信件的内容。依我看，这封信的中心思想可以简单地归结为一句俗语：光凭正直的劳动你是得不到石头宫殿的……她认为，只有随机应变、“敷衍塞责”，也就是靠损害本职工作去捞取外快，才能过上优越的生活。
但是，甚至为了孩子她也不去这样做，宁肯收入不多，却问心无愧地过日子。父母是这样教育她的，他们自己也是这样生活的，她为这一切感到骄傲。
这种立场不合哲学家的心意：他认为这不是高尚品德的表现，而是缺乏求实精神。巴克什坦诺夫斯基对“自私而有本领比无私却懒惰好”和“无力的原则比无原则的力量好”这两种立场加以对比之后认为，两者都是错误的。
作为经济学家我自然同意他的意见。
毫无疑问，善于为自己打算的人和狡猾的人还没有从地球上灭绝，但是不能根据他们来判断我们生活的道德标准，小汽车、摩托车、电视机、冰箱，首先让矿工、联合收割机手、地质学家、科学工作者购买，而完全不是首先让善于为自己打算的人购买。再说，兼职也不一定非要“敷衍塞责”！敷衍塞责也可能发生在本职工作中。相反，许多极其重要的研究工作是由兼任工作的那些大学实验室完成的；“火炬”公司（是一批工程技术人员为捞外快而组织的“业余”设计公司——本刊注）对我们是十分需要的，这个公司的兼职工程师出色地完成了有益的工作。
当然，一个正直的人，如果他因为没有能力兼职而没有担任兼职工作，那么这是个人的问题、而不是普遍的标准。谦虚和朴素常常（当然我指的不是萨佐诺娃同志）掩盖着——尽管看来这是不可置信的——想过无忧无虑轻松生活的同样愿望。因此这个问题是非常严重的。
工人提拔为组长、工长，售货员提拔为部门负责人，但是他们拒绝了，他们说：“何苦为了三十卢布背上这么一个负担啊，反正你也不能把所有的钱都挣来！”
挣钱多可耻吗？这样最后就应当提出一个问题，而且答复是否定的。标准和评价不是工作人员自己定出来的，它们对所有的人都一样，所以工资单是检验一个人工作质量的合适的文件。早在党的第十二次代表大会决议中就说过，资产负债表是对共产党员一经济工作人员最好的考核。
当然，用卢布对人进行考核不是全面的，远远不是全面的。因此我想在这里理直气壮地说：诚实地挣来的卢布是极可宝贵的。一个人挣来的这种卢布越多，他的荣誉就越大，因为每一个这种卢布的后面都有为我们大家，为社会而创造的若干卢布。
“实际合理性”同社会主义道德行为标准不仅不矛盾，相反，非常一致！当十年前开始进行经济改革的时候，曾经有人惊呼说利润、赢利性和其他“特别经济”指标可能会导致违背社会主义道德标准，卢布和良心可能会彼此“争吵起来”……这种情况发生了吗？没有，生活最好地证实，经济学的“最新结论”总是和我们社会发展的所有基本目标相一致的。社会主义经济学的良心就在于它关心人，在于它唤醒人，唤醒我们的工作者为了自己的福利，也为大家的福利而劳动。

显示原版>>

Previous:帕托利切夫访意 苏意签订贷款协定

Next:萨达特离华盛顿抵纽约访问


苏粮食歉收同时向日葵又大减产

出版日期:1975.10.31
         期次:6151
         版次:2
         栏目:\[第二版]
副题:合众社说葵花子失收对苏联是关系很重要的
文章正文:
【美联社华盛顿十月二十七日电】美国农业部专家今天说，苏联的向日葵今年受到干旱打击，产量可能比一九七四年少百分之十八点六，这是决定美国大豆可能卖给苏联多少的一个因素。
美国农业部对外农业署主任乔治·沃纳梅克说，如果这些低产的情况属实，苏联今年的向日葵收成约在五百五十万至六百万吨之间。
苏联的向日葵收成，在一九七四年是六百七十六万吨，比一九七三年七百四十万吨的纪录为少。向日葵是植物油和丰富蛋白质的主要来源。沃纳梅克的报告，发表在对外农业处的《外国农业周刊》上，是根据美国代表团上月访问苏联所得的资料撰写的。
沃纳梅克说：“在向日葵减产之下，俄国人显然需要输入大豆，来补填食油需要的不足之数。”
据报，苏联已从巴西输入一百五十万吨大豆。美国官方估计，苏联在一九七五年至七六年度内，最少要购买五十万吨美国大豆。
【合众国际社华盛顿十月二十七日电】由于苏联全国油菜田百分之七十五是葵花子，维持葵花子榨油机不断榨油，是苏联摆在首要地位的工作，因此葵花子失收对苏联是关系很重要的。
今年九月到苏联访问的一批美国农业观察家所作的报告说，太阳过烈，很多田野焦干，甚至向日葵也雕谢，农民已放弃收获或拿来喂牲口。
有鉴于此，观察家得出结论，认为苏联今年将只有一千一百二十万英亩向日葵获收成——这是一九七二年以来的最低数字。一九七五年向日葵种植面积为一千一百八十万英亩。观察家估计，苏联将需要进口一百五十万吨（油料作物），以补救食油之不足。美国农业部助理部长贝尔认为，苏联在这方面可能总共需要二百万吨的进口。

显示原版>>

Previous:塔斯社报道：《越南民主共和国代表团到达》

Next:帕托利切夫访意 苏意签订贷款协定


塔斯社报道：《第一张金星照片》

出版日期:1975.10.31
         期次:6151
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科十月二十二日电】题：第一张金星照片
今天早晨，苏联“金星—９号”降落装置到达金星十五分钟以后，收到了首批金星照片。
降落装置上的扫描远距光度计扫视了着陆地点相当大一块地区。科学实验领导人之一涅波克洛诺夫在评论首批金星风景照片时解释说，从各方面判断，降落装置是降落在零乱的大石块之间。应当认为，这也是关于金星表面性质的固定假说的破产。这种假说是：由于风和高温的不断侵蚀，它的外貌应该象一片沙丘起伏的沙漠。
照片还推翻了另一个假说——即所谓金星大气层的折射特性，由于这种折射特性，地平线看起来应该象一面凹镜。在视角为一百四十——一百六十度的全景照片上，可以清晰地看到地平线。
将明朗的天空与黑暗的金星表面分开的这条地平线相当明显。
科学小组领导人马罗夫院士说，今天的另一个引起轰动的消息是照片的反差出乎意料地明显。我们原以为，太阳光由于大气层稠密而分散，不可能清晰地看出细节。照片的反差是如此之高，以至我们可以一致地认为石块是属于青年岩——在照片上可以清楚地看到尖锐的棱角和平滑的缘面。
【塔斯社莫斯科十月二十二日电】题：第一颗人造金星卫星
苏联行星际自动站“金星—９号”经过一百三十六昼夜、飞行三亿多公里，今天进入金星轨道，成为有史以来第一颗人造金星卫星。
自动站的降落装置已完成了在金星表面的软着陆。首次在金星大气层相当于地球压力九十倍的气压、摄氏四百八十五度高温的条件下拍摄了独一无二的、金星表面着陆地点的照片。
在降落装置降落期间和在着陆后的五十三分钟之内，通过装在降落装置上的科学仪器，对金星大气层和金星表面进行了考察，并转播了着陆地点的照片。从降落装置上发出的信号被人造金星卫星接收并转发到地球。
已经收到有关金星云层，金星大气层光学性能及参数、金星表面亮度以及着陆地点土壤的物理特性与性质的数据。
【塔斯社莫斯科十月二十三日电】题：苏联对金星的考察
人类早就注意到地球的这个神秘姊妹。早在一七六一年，米哈伊尔·罗蒙诺索夫就已作出重要发现，发现了金星周围的大气层。
过了二百年，一九六一年二月，谢尔盖·科罗列夫向金星发射了第一个自动站，称之为“金星”。
一九六五年一月，苏联自动站“金星——３号”首次铺设了从太阳系的一个行星到另一个行星去的道路。
此后的每一个自动站都为认识这颗“晨星”作出了自己的贡献。“金星——４号”（一九六七年）在穿过云层时得到了关于云层化学成分的珍贵数据。以后的两个自动站（一九六九年）使这些数据更为准确。除此以外，它们还报告了金星上空二十公里高处的温度是摄氏三百二十五度，压力将近三十个大气压。
科学家们根据这些数据估计，金星表面的温度大概在五百度范围内，压力将近一百个大气压。
总结收到的所有信息，科学家们制造了金星大气层的模型。大气层几乎百分之九十七是由二氧化碳气组成。其中氮不超过百分之二，云层附近的水蒸气大约为百分之一，以及不多于百分之零点一的氧气金星大气层是由于金星固体物质中的气体释出而形成的。认识金星大气层的成分可能成为研究金星内部的关键。
尽管有很厚的云层，但是太阳光线仍然能达到金星表面，并由于光度不同而形成了白昼与黑夜的明显差别。在大气层的成分里，除了上述成分外，还发现了氨。而恒星风是如此强烈，以至从地球上的概念来看犹如飓风。这个天体的表层和岩石含有天然的放射性物质——钾、铀、钍。如果同地球比较，这种组成具有花岗岩的特点。但是据专家们认为，金星土壤的密度要比地球土壤低得多。所有这一切，都为重新考虑金星大气层和内部发生的现象，太阳对其生存的影响以及其他许多问题提供了依据。
对金星的有增无减的兴趣，也同对其他接近地球的行星的兴趣一样，是因为必须认识我们太阳系产生与发展的历史。众所周知，这个历史的特征最明显不过地表现在金星、火星和木星上。而且，不研究地球的“姊妹”，就不可能认识地球的过去并进而预报它的未来。原照片说明：这是从金星发回的金星地面情况的照片，画面上遍布巨大的岩石。（塔斯社莫斯科十月二十三日传真照片）

显示原版>>

Previous:香港实业界人士谈我今年外贸情况


塔斯社报道：《越南民主共和国代表团到达》

出版日期:1975.10.31
         期次:6151
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十月二十七日电】题：越南民主共和国代表团到达
应苏共中央和苏联政府的邀请，以越南劳动党中央第一书记黎笋为首的越南劳动党和越南民主共和国政府代表团今天到达莫斯科进行正式友好访问。
【美联社莫斯科十月二十七日电】当北越共产党首脑黎笋今天到达这里进行正式访问时，苏联共产党领导人勃列日涅夫欢迎了他，同他热烈拥抱。
北越人是从布拉格来莫斯科的，他们正对东欧和苏联进行访问。
【塔斯社莫斯科十月二十八日电】今天在苏越会谈过程中，讨论了进一步发展苏共和越南劳动党之间、苏联和越南民主共和国之间的友谊与合作的问题，还讨论了共同关心的国际问题。

显示原版>>

Previous:法《快报》周刊文章：《苏联的危机》

Next:苏粮食歉收同时向日葵又大减产


外电报道：邓副总理同施密特会谈

出版日期:1975.10.31
         期次:6151
         版次:1
         栏目:\[头版]
副题:施密特说尽管在缓和问题上存在分歧，但会谈是在坦率和信任的气氛中进行的
文章正文:
【路透社北京十月二十九日电】西德总理施密特今天到达北京后，与中国领导人举行了第一次会谈。当施密特进入人民大会堂会议厅时，邓小平副总理微笑着走上前去迎接他，邓代表中国人民对施密特表示欢迎。
会谈的议题事先没有透露，但是，预料讨论了欧洲形势和双边问题。
【美联社北京十月二十九日电】施密特对陪他访问的德国记者说，尽管在缓和问题上存在分歧，但是他同邓进行的三小时初步会谈是在坦率和互相信任的气氛中进行的。
【路透社北京十月三十日电】施密特同邓会谈了一个半小时。施密特受到异常热烈的欢迎，这反映了波恩和北京之间迅速建立的健全关系。
德国一位发言人说，会谈中心是双边问题，但是包括施密特发表的探讨世界经济形势特别是石油涨价的一项长篇声明。
发言人说，会谈是在很好的气氛中进行的，邓先生已接受了访问西德的邀请。
德国一位发言人说，总理五天访问的第一天“进行得顺利”。
【安莎社北京十月二十九日电】两国代表团参加了施密特总理和邓小平副总理举行的会谈。
会谈的议题包括世界政治和军事均势、“北约”、欧洲合作以及同美国和法国的关系。据报道，中国代表团对施密特对国际经济局势及包括原料问题在内的有关问题的看法表现了很大的兴趣。

显示原版>>

Next:查尔方特文章：《为什么中国注视着欧洲的前途》


西班牙在撒哈拉的部队处于戒备状态

出版日期:1975.10.31
         期次:6151
         版次:3
         栏目:\[第三版]
文章正文:
【美联社阿尤恩十月二十八日电】西班牙政府今天在这块有争议的领地实行从黄昏到黎明的宵禁，解散一切土著军队并占领所有战略据点，以防撒哈拉民族主义者举行暴动。
政府发言人说，担心的是“恐怖分子搞袭击”。
在西班牙下令作出这些反应的同时，马德里和摩洛哥看来正走向就移交非洲西北海岸的这个领地达成协议。
本地军事指挥官的发言人说，西班牙所有平民已得到指示于十一月十五日前离开这个地方。
今天黄昏，所有部队处于戒备状态，并奉命开出去占领不仅是阿尤恩的而且是自从一八八四年以来一直由西班牙控制的这整个矿藏丰富的领地的各个战略据点。
由阿尔及利亚支持的波利萨里奥阵线已威胁要举行有七万居民参加的暴动，如果西班牙采取行动把撒哈拉的主权交给摩洛哥的话。
所有军人和平民的家属奉命集中在阿尤恩某些指定的区域内。
宵禁开始前不久，地方警察、西班牙外国军团的部队、伞兵部队和海军陆战队士兵涌出兵营去占领街道。
他们搜查所碰到的人，并命令他们隐蔽起来。可疑者被带到警察总部去。
在采取这些行动之前，波利萨里奥阵线昨天曾举行大规模示威，反对西班牙同摩洛哥达成任何协议。在采取这些行动的同时，摩洛哥和毛里塔尼亚两国外长正在马德里同西班牙总理纳瓦罗就撒哈拉的前途举行会谈。

显示原版>>

Previous:埃及留学生在东欧国家受歧视

Next:美《洛杉矶时报》社论《保持三角关系》


香港实业界人士谈我今年外贸情况

出版日期:1975.10.31
         期次:6151
         版次:4
         栏目:\[第四版]
文章正文:
【路透社香港十月二十二日电】香港实业界的一位巨头今天说，初步的估计表明，中国今年可能再次出现贸易赤字。
贾丁·马西森有限公司总经理戴维
·纽比金斯在实业界的一次会议上说，没有迹象表明中国将谋求外国贷款来补上这笔赤字，中国大概打算把它的黄金外汇储备用光，而对于进口，也许会接受较为长期的延期付款条件。
纽比金斯说，他认为，中国可能依靠增加石油的出口，这样到一九八○年就会恢复贸易平衡，并且从那以后有越来越大的顺差。
他说，中国很可能减少粮食进口，以帮助达到保持贸易平衡的目的。然而，它显然不愿意削减机械和成套设备的进口，这些东西将最终导致提高生产率和取代进口。
据纽比金斯说，如果中国解决了贸易资金问题而且今后不减慢发展速度，那么中国的出口就会稳步增加，看来对外贸易每年增长百分之十是完全可以达到的。
他说，如果中国保持近年来的石油平均增产速度，那么从理论上说，到一九八○年就可以生产两亿吨石油。
他说，然而，由于缺乏所必要的设备、技术熟练的工人和基本设施，人们不知道中国是否能够保持采油和运输石油的必要的速度。
中国的官方消息表明，中国的原油生产今年上半年增长了百分之二十四，这就意味着全年总产量将达到八千万吨左右。
纽比金斯说，据估计，中国到一九八○年可以出口将近五千万吨原油，按照目前价格，可得大约四十五亿美元的外汇。预料今年的出口将从去年的大约六百一十万吨增加到一千万吨以上。
他还说，石油是中国最有前途的出口项目，但是日本已减少了这方面的需要，中国可能得要寻找别的销路，以确保有稳定的需求。

显示原版>>

Previous:美刊文章：《中国：为战争唱赞歌》

Next:塔斯社报道：《第一张金星照片》


澳大利亚外长呼吁和平解决东帝汶问题

出版日期:1975.11.01
         期次:6152
         版次:3
         栏目:\[第三版]
副题:印尼拒绝东帝汶革命阵线提出的举行会谈的建议
文章正文:
【路透社堪培拉十月三十日电】澳大利亚政府今天呼吁结束葡属帝济的一切战斗，并建议把澳大利亚作为各有关方面举行圆桌会议的地点。
外交部长威尔西在议会发表措词强烈的讲话中说，澳大利亚对葡属帝汶和印尼的帝汶的一些边境地区发生的战斗表示遗憾，这个问题应当在没有外来干涉的情况下通过和平办法加以解决。
参议员威尔西说，这种局势反映了“帝汶自己的抱负不凡的政治领导人是不成熟的”，但是他也批评葡萄牙，说葡萄牙逃避不了其应负的责任。
葡萄牙拥有行政权力，但是正是由于葡萄牙政府意志非常软弱，才使得帝汶民主联盟八月初的“显示力量”发展成为大概是一种事先没有计划的政变，从而引起东帝汶独立革命阵线发动反政变。
他在特别声明中说，“看来帝汶同安哥拉一样，已成为葡萄牙革命的废墟的一部分。”
威尔西说，澳大利亚政府敦促印尼通过外交途径维护它的利益。
【德新社堪培拉十月二十九日电】在墨尔本举行的澳大利亚工党会议今天向惠特拉姆总理递交了一项决议，吁请政府制裁印度尼西亚，因为据说印度尼西亚干涉了葡属帝汶的事务。
这项决议吁请政府要求印度尼西亚解除对东帝汶的封锁，并立即停止其军事行动。
印度尼西亚同澳大利亚的关系仍然很紧张。印尼外长马利克最近指责澳大利亚向东帝汶独立革命阵线部队运送武器，只同该阵线的人对话而不同印度尼西亚支持的民主联盟和人民民主协会对话。
【美联社雅加达十月二十七日电】印度尼西亚今天拒绝了东帝汶独立革命阵线提出的就葡属帝汶两个月之久的内战问题举行会谈的建议。

显示原版>>

Previous:泰国遇到大暴雨二十六个府遭受水灾

Next:巴布亚新几内亚宣布接管布干维尔岛省政府


巴布亚新几内亚宣布接管布干维尔岛省政府

出版日期:1975.11.01
         期次:6152
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫尔斯比港十月十七日电】巴布亚新几内亚政府停止了布干维尔岛主张采取脱离主义的省政府的工作，接管了这个盛产铜的岛屿上的行政控制权。
昨天由代总理毛利·基基宣布了几周来一直在预料之中的这个行动。毛利说，内阁作出的这个决定是符合布干维尔人民利益的，并且是在一再试图寻求和平地解决布干维尔争端的办法但却没有成功之后作出的。

显示原版>>

Previous:澳大利亚外长呼吁和平解决东帝汶问题

Next:伊朗《世界报》社论：《来自“友好共产党国家的声音”自相矛盾》


加报文章：《一位资产阶级经济学家对中国的看法》

出版日期:1975.11.01
         期次:6152
         版次:4
         栏目:\[第四版]
副题:英国经济学家马克西说，中国如果每年人口增长数能降低到一千万，或更理想的五百万，那么中国人的生活会好过得多，而且更有把握在经济上获得成功
文章正文:
【本刊讯】加拿大《金融邮报》九月二十日刊登英国哈尔大学经济学高级讲师乔治·马克西发表在《劳埃德银行评论》上的一篇题为《一位资产阶级经济学家对中国的看法》的文章，摘要如下：
中国共产党控制大陆中国已有四分之一世纪了。在这段期间的大部分时间里，对于西方来说，中国基本上一直是个封闭的社会。这种与世隔绝的做法反映了中国领导人经过深思熟虑以后采取的政策。毫无疑问，这种政策由于其他国家敌视这个政权而得到了加强。
但是，情况正在改变。中国领导人已不再对外部世界持置之不理的态度了。从同美国和解开始，接着大陆中国被接纳进入联合国之后，中国人一直在逐渐地发展同其他国家的外交和经济关系。中国将不可避免地在世界事务中发挥越来越重要的作用。
西方最近作了一些重大努力，依据各种不同的来源、方法和推断，对中国的经济成就作出数字统计方面的估计。数字所表明的情况对一九五二年到一九七○年的实际国民生产总值的平均年增长率的估计是百分之四·一——百分之七·二。
鉴于在这个期间的部分时间里无疑经历了经济挫折和政治动乱，总的增长率达到百分之四或者是百分之四以上可能显得是相当令人惊讶的。在一九五八年大跃进之后的若干年里几乎没有取得什么进展。农业由于自然灾害连续三年歉收，苏联又在一九六○年突然撤销了一切援助，使得情况更糟。最近对一九七○年至一九七二年的年增长率的估计是百分之六·四。
概括起来说，我们所掌握的这种统计上的证据强有力地表明，尽管遭到了一些挫折，中国的经济成就总的来说还是相当不错的。资本积累中国人所面临的基本经济问题同所有贫穷和不发达国家，特别是那些人口众多的国家所遇到的问题是一样的。各国都必须积累资本，因为提高低下的劳动生产率问题和最终解决贫困问题的是资本。正如西方的工业革命历史所表明的，这是一个痛苦的过程。
一个国家越穷，实现工业化的过程就越困难。但是虽然赤贫使得资本积累较为困难，阻碍经济发展的并不是贫穷。传统的态度和机构必须扫除，而代之以鼓励并使得有可能实现持久的节约和在生产性资产方面进行投资的态度和机构。
从历史上讲，做到这一点有两种根本不同的方式。在西方，封建的态度和机构被资本主义的态度和机构所取代。当然，中国人选择了社会主义的经济发展道路。看来普遍一致的看法是，中国人在始终把国民生产总值中较大的一部分用于投资这个方面是成功的。对于中国来说，资本积累就其本身而论并不成为问题。人口但是，就经济发展而论，任何事情都不能光就其本身来论。如果要提高生活水平，就必须提高按人口平均计算的资金，而人口增长得越快，按人口平均计算的资金的增加就越困难。中国的人口增长每年达一千五百万，中国现在大概约有八亿人。在按人口平均计算的资金能够得到增加以前，必须把拨出用于投资的资金中数额很大的一部分用来为这些新增加的人修建工厂、制造机器、兴建住房、开办学校等等。如果每年的人口增长数能降低到一千万，或者是更理想的五百万，那么到时候中国人的生活会好过得多，而且也更有把握在经济上获得成功。
中国对人口问题的态度自一九五二年以后发生了极大的变化。从六十年代初期起一直在开展着持久而大规模的宣传节育的运动。近年来这个运动通过所谓“赤脚医生”得到了加强。粮食供应增加按平均人口计算的资本以提高生产率和收入的过程，至关紧要地取决于农业生产的提高明显地快于人口的增长。
我们一般地知道，自共产党人接管以来没有发生过饥荒，而没有发生饥荒的本身就是一个伟大的成就。然而，看来粮食的供应刚刚能够赶上人口的增长。显而易见，中国的农业必须搞得更好，中国政府是很了解这一点的。
“农业为基础”的政策和决定改变第一个五年计划期间偏重重工业的做法无疑是正确的。而随着强调改良种子、大大增产肥料和进一步采取灌溉措施，六十年代末期的良好趋势很可能再度保持下去。
失业和过分城市化如果人口增长的速度减慢，那么从较长远的角度来讲还将有助于对付失业和过分城市化这两个孪生问题。这两个问题在人口稠密的发展中国家中是很普遍的。
显然，在共产党中国没有私人土地投机活动，而且当局能够奉行他们认为是适宜的任何城市土地政策。他们对付失业和过分城市化这两个问题的政策，全是为了防止人口从农村流向大城市，甚至在某种程度上要把它倒转过来。
强调自力更生和自给自足受到了批评。但是，毫无疑问，中国人必须把使他们庞大的劳动力队伍充分就业和尽可能地利用地方积极性放在最优先的地位。在这种情况下，鼓励自力更生和自给自足，以此作为旨在克服发展中社会的失业和过分城市化这个严重问题的整整一系列措施的一部分，看来是有道理的。国际收支人们还对中国的外贸政策提出了类似的批评，有些作者认为中国的外贸政策是自给自足的。的确，在他们于一九六四年还清了苏联的债款之后，他们只借了数量很少的短期商务债款，并且进口数量以他们能用出口收入来支付为限度。当然，它可以从发达国家和从国际机构借款，以比它完全依靠自己的财力要快的速度增加其工业生产能力。
但是，不知怎的，对于穷国来说情况并不是这个样子。尽管如此，中国的经济计划工作并没有由于国际收支平衡问题而伤脑筋，而许许多多的发展中国家却为这个问题所苦。通货膨胀看来中国是唯一拥有真正行得通的价格和收入政策的国家。价格和工薪都是国家确定和决定的。具有了这种能力，防止通货膨胀就只不过是个技术问题了。其诀窍在于确定零售价格，从而使生产出来的消费品的销售值吸收全部货币收入的全部购买力。看来中国人相当成功地以这种方式保持着销售商品的供求一致，所以通货膨胀并不象今天在大部分其他国家那样是个紧迫问题。对于他们目前的经济发展阶段来说，他们的政策看来是正确的。而且在今后十年左右的时间里，经济发展将是迅速的。它还有助于说明为什么许多访问过中国的西方人对于他们在中国所看到的情况有着良好的印象。进一步朝前看要了解中国的共产主义，就必须把它看作是一场改变人的本性的持续的斗争。除非能作到这一点，否则建立一个真正的社会主义社会的目标就永远也实现不了。
中国领导人正打算通过不断的宣传和坚持不懈的社会压力来培养社会人——把他们的社会主义理想付诸实现的人。

显示原版>>

Previous:伊朗《世界报》社论：《来自“友好共产党国家的声音”自相矛盾》

Next:美联社介绍：今年诺贝尔物理、化学奖金获得者


卡洛斯王子被任命为西班牙国家元首

出版日期:1975.11.01
         期次:6152
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马德里十月三十日电】今天夜间正式宣布，胡安·卡洛斯王子被任命为西班牙国家元首，以取代卧病的佛朗哥大元帅。因为佛朗哥将军病情稳定，看来排除了很快要死去的可能性，政府才安排了这次交权。
卡洛斯王子后来才知道纳瓦罗总理于十月三十日签署的信件。
【美联社马德里十月三十日电】政府今晚宣布，它已把政权暂时从佛朗哥手里移交给他的继承人卡洛斯王子。
因佛朗哥重病而移交政权一事是由阿里亚斯总理依法向议会提出的正式通知中作出的。
虽然从法律上来说这种移交是暂时的，但是普遍认为一旦八十二岁的佛朗哥死去，这可能成为永久性的。
向卡洛斯移交政权一事是在格林威治时间二十点二十分通过政府电台和电视台以及半官方的西弗拉通讯社正式宣布的。十五个月以前，当佛朗哥右腿腿部出现几乎致人死命的血管堵塞时，他曾获得同样的地位。那一次是佛朗哥自己提出交权的。不过，从法律上说，交权无需经他同意。
据接近王子的人士说，卡洛斯上周拒绝了这项工作，因为他不想使人觉得他好象是一个傀儡，随着佛朗哥健康情况的变化，一会儿当权，一会儿又不当权。但是这些人士说，当王子被私下告知佛朗哥不可能康复的时候，他于昨天决定接受政权。这位王子被佛朗哥从小培养担当这个责任。

显示原版>>

Previous:鲁宾逊说苏拒绝以低价向美出售石油

Next:齐奥塞斯库抵葡访问并同戈麦斯会谈


克立就泰柬会谈结果向记者发表讲话

出版日期:1975.11.01
         期次:6152
         版次:3
         栏目:\[第三版]
副题:说他对会谈的结果感到十分满意和高兴
文章正文:
【路透社曼谷十月三十日电】泰国总理克立·巴莫今天说，他对于在这里就同柬埔寨关系正常化问题所举行的会谈的结果感到十分满意。克立先生是在为柬埔寨副首相英萨利举行的午宴结束之后向记者发表这一讲话的。
当新闻记者要他就会谈的结果发表看法时，他说，“这次会谈使我十分满意和高兴。请你们看即将发表的联合声明吧。”
克立先生在午宴上发表的讲话中对这位柬埔寨副首相说，同柬埔寨建立密切的关系和良好的谅解是泰国人民的愿望。
秦国总理说，“泰国政府和人民对于你为了使我们两国之间建立正式关系而访问这里感到十分高兴。我愿意重申，我们真诚地希望同邻国，特别是同柬埔寨建立良好的关系。”
英萨利先生在致答词中说：“我们希望，我们这次访问能成为在我们两国关系史上打开新的一页而迈出的一步。我们相信，泰国和柬埔寨将会达到自己的目标
——即和平共处。”
柬埔寨代表团预定十一月一日回国。
【合众国际社曼谷十月三十日电】克立·巴莫总理今天说，柬埔寨和泰国两国高级官员关于两国关系正常化的会谈是成功的，尽管柬埔寨尚未为泰国在柬埔寨设立外交使团作好准备。柬埔寨副首相英萨利在访问泰国的第三天在政府大厦拜访了克立。接着同泰国政府高级官员共进午餐。
克立在午宴上说，“泰国政府对高棉政府应我们的邀请派代表团前来就两国关系正常化问题进行会谈，感到极其高兴。”克立说，“我希望，这次会谈能使我们顺利实现我们的目标，即加强两国的关系和谅解。泰国希望同我们的各邻国建立良好关系，发展我们人民之间的关系对泰国和对东南亚所有国家都是可取的事。”
英萨利致答词说，“泰国人民和高棉人民的风俗习惯和传统相似。我们这次访问泰国是为了继续保持这些相似之处与和平共处，和平共处一直是我们两国的最终目的。”他说，“我们将发表一项联合公报，表明我们的相互谅解和共同利益。这次访问将在两国和平共处史上揭开新的一页。”
克立说，“这次会谈非常成功。我们不久将互设外交使团。但是柬埔寨尚未为我们在那里建馆作好准备，同时，他们准备派出驻曼谷的外交使团。”
泰国政府人士今天说，据说英萨利和泰国官员们除了讨论两国建立外交关系之外，还讨论泰国向柬埔寨提供粮食和燃料援助的问题。
【安莎社香港十月二十九日电】柬埔寨副首相英萨利今天继续在曼谷进行正式访问。
观察家们指出，自从柬埔寨首都陷落不久以来，很明显，泰国当局至少对同柬埔寨关系正常化感兴趣，为之是不致于在两边同时受到压力。

显示原版>>

Previous:美刊报道美海军作战参谋长谈话：《海军在变动的世界中的新方针》（待续）

Next:美国把那空拍侬空军基地归还泰国


鲁宾逊说苏拒绝以低价向美出售石油

出版日期:1975.11.01
         期次:6152
         版次:2
         栏目:\[第二版]
副题:苏向美购买谷物总量增至一千一百九十万吨
文章正文:
【美联社华盛顿十月二十八日电】福特总统的谈判代表今天对国会说，苏联拒绝以低价向美国出售石油，作为购买美国的谷物的交换条件，关于石油的任何协议大概至少要过两个月之后才能达成。
查·鲁宾逊副国务卿在众院国际关系委员会作证时避而不答一个问题，即美国是否能够以低于阿拉伯国家要求的价格，每天从苏联得到二十万桶石油，作为谷物交易的一部分。
可是在众议员罗森塔尔追问之下，鲁宾逊证实了报上一则消息，美国要求“大大削减”石油价格，但是这个要求在两国谈判的初期就遭到苏联人的拒绝。
鲁宾逊说，他认为，美苏关于石油交易的谈判将再举行两个月。他说：“我猜测，至少要用这么多时间。”
【美联社华盛顿十月二十九日电】美国农业部今天说，苏联又购买了四十万吨的美国玉米，从而使它在这个年度向美国农场主购买谷物的总量增至一千一百九十万吨。早些时候购买的谷物中有四百七十万吨小麦和六百八十万吨玉米和大麦。

显示原版>>

Previous:英《卫报》文章：《未来的紧张》

Next:卡洛斯王子被任命为西班牙国家元首


美报批评基辛格缓和政策的文章：《基辛格教授对基辛格国务卿的缓和政策提出疑问》

出版日期:1975.11.01
         期次:6152
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿明星报》十月二十八日刊登诺伊斯的一篇文章，题目是《基辛格教授对基辛格国务卿的缓和政策提出疑问》，摘要如下：
对基辛格的同苏联缓和的想法感到遗憾的并不只是中国人。
这位国务卿在国内外受到的批评越来越多。美国象杰克逊参议员那样的保守派指责他进行的交易使俄国得到了他们在核武器、西方技术和粮食方面想得到的东西，而没有要求对方相应地作出充分让步。我们的盟国抱怨对它们的利益不够关心，并抱怨他在同共同的敌人交往方面造成既成事实。俄国的持不同意见的人责怪他不支持苏联社会内争取自由的事业。
可是对于蓄意奉行同苏联缓和的政策批评得最严厉、最直言不讳的人肯定还是基辛格本人。在他早些时候当哈佛大学教授期间写的所有关于国际事务的学术著作里，他反复强调：试图对我们的意识形态上的敌人奉行妥协和缓和紧张关系的政策是无益的，也是危险的。
随着基辛格从学术界的批评家变为担任公职的官员，他的想法有了不寻常的变化。
基辛格在他早些时候出版的著作中令人信服地排除了同“革命的”大国（中国和苏联）妥协的可能性。在他看来，只有非共产党世界全面投降，才能消除这些国家的不安全状况。他劝告我们对于共产党人说的关于统治世界的言词要按照它的票面价值看待，他竭力主张自由世界的防务必须以核武器和常规武器方面的可靠力量为基础。
在五十年代末到六十年代初这个时期，基辛格嘲笑认为个人外交——尤其是最高级会议——能够在对外关系中取得任何有价值的成就的看法。他写道：“认为使世界分裂了十五年之久的这些复杂的问题，能够由于一些受到骚扰的人在众目睽睽之下举行会议而在几天之内解决这是不严肃的。”但是，首先，西方决不可由于希望买到一个和平时期而放弃原则。
“回顾一下，看来最和平的时代是谋求和平的活动进行得最少的时代。看来是没完没了地谋求和平的时代似乎最难得到安宁。只要和平——被认为是避免战争——成为一个国家或一个国家集团的主要目标，国际制度就要受国际社会中最残酷无情的成员摆布。每当国际秩序承认哪怕是为了和平也不能放弃某些原则时，依靠均势得到稳定至少是可能的。”
至于以缓和本身作为一个目的，基辛格教授认为它是为了促进苏联的长远目标而实行的一个临时战略。他写道：“（苏联）从来没有为了和平共处而主张和平共处。和平共处主要是冒最小的风险颠覆西方的一种策略手段。”
今天，这种看法已经完全被抛在一边。
归根到底，问题在于你要相信的是哪一个基辛格。对于那些对美国目前的外交政策方针有怀疑的人，基辛格教授是反对我们现在的国务卿的最雄辩的见证人。

显示原版>>

Previous:在旧金山共和党午宴上：福特谈中东问题和美苏、美中关系

Next:苏兹贝格评美苏缓和的文章：《衡量象缓和这样含糊的事情就象计算雾的密度》


美国把那空拍侬空军基地归还泰国

出版日期:1975.11.01
         期次:6152
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷十月二十八日电】美国已把泰国东北的那空拍侬空军基地交给了泰国政府。那里一度是美国在印度支那的空中战争的指挥中心。
美国军事顾问团和军事援助联合司令部司令哈里·艾德霍尔特将军在昨天举行的一次仪式上，把这个靠近老挝边界的这个巨大的基地移交给泰国军方。
所有的美军将在本月底以前撤离该基地，届时留在泰国的美军将只有不到一万六千五百名。这个数字还不到越南战争高潮时这里的美军人数的三分之一。
到明年三月以前从剩下的美国占用的三个空军基地——乌塔保、乌隆和呵叻——进一步撤军，将使美国在这里的军事力量缩减到驻曼谷的一个小小的军事使团。大约二百架飞机也将在克立总理的政府七个月前上台时确定的期限内撤离。

显示原版>>

Previous:克立就泰柬会谈结果向记者发表讲话

Next:泰国遇到大暴雨二十六个府遭受水灾


美刊报道美海军作战参谋长谈话：《海军在变动的世界中的新方针》（待续）

出版日期:1975.11.01
         期次:6152
         版次:2
         栏目:\[第二版]
文章正文:
说苏海军很可能放弃它作为防御力量的作用，而发挥影响苏海外政策的作用。说如美苏发生战争，美海军将设法摧毁苏海军和那些能向波斯湾石油运输线发动进攻的场地
【本刊讯】《美国新闻与世界报道》十月二十日一期刊登美海军作战参谋长詹·霍洛韦的谈话，题为《海军在变动的世界中的新方针》，摘要如下：
这位海军最高军官说，到现在已有二百年历史的美国海军需要许多新舰艇和增加几万人以应付将来的挑战。他来到《美国新闻与世界报道》的会议室进行了这次谈话。
问：霍洛韦上将，海军要求几十亿美元来购买新舰艇。为什么？
答：让我们从基本的道理讲起。这个国家需要海军，海军需要舰艇。为了保持海军的数量和质量，我们必须有一个依次更新的计划。
我们舰艇的额定寿命按照等级的不同大概是二十五年到三十年。海军的规模从一九六八年的大约九百七十六艘舰艇减少到今天的大约四百九十艘。即使只保持现在四百九十艘舰艇的水平，我们每年也还需要造二十五到三十艘舰艇。
问：你们海军——譬如说到八十年代中期——需要多少舰艇？
答：数量并不具有魔力。我们所期望的是一支由战斗力强的舰艇组成的均衡力量。我们认为，我们在八十年代中期所需要的这支由航空母舰、水面作战舰艇、潜艇、水陆两用舰艇和必要的支持舰艇所组成的均衡力量一共大约六百艘。
问：批评你的一些人说，到那时海军并不需要六百艘舰艇。他们说，企图把海军扩大到那样的规模是不现实的。
答：根本的问题是，究竟是谁需要这支海军力量——是国家还是海军部门。
我有一个用以决定海军规模的很简单的公式，这个公式有三个因素。第一：这支海军必须执行的战略是什么？第二：这支海军在执行所规定的战略时遇到的威胁是什么？第三：国家为使这种战略得到成功愿意冒什么风险？现在，拿我们来说，我们国家执行的是一顶前沿战略。我们在经济上、政治上是面向海外的。我们的军事战略把海洋作为我们防务的屏障，也作为扩大国家影响的通道。要执行前沿战略，我们需要一支与此配合的海军——这支海军要有航空母舰以向我们没有基地的海外地区提供空中力量。我们需要大的舰只，因为我们必须在远离我们自己基地的地方进行军事活动。我们需要相当数量的舰只，因为我们必须有几个舰队，这些舰队要能够进攻，保护自己，保护我们的盟国，并且保护我们自己部署在前沿的军事力量。
海军执行它分担的那部分国家战略的能力会遇到的威胁是苏联的海军和海军航空队。当我们展望未来——研究我们海军执行它的任务的能力和苏联海军在阻止我们执行我们的任务方面的效能——时，我们认为我们的海军应当有大约六百艘舰艇。
最后一个因素是危险。如果我们希望能在几乎没有危险——那就是几乎肯定能够获胜——的基础上执行这个战略，我个人认为，到八十年代中期我们将需要至少八百艘舰艇和大约十八至二十艘航空母舰。
问：这将需要增加很多人吗？
答：是的，由于我们的目标是到八十年代中期海军将拥有六百艘舰艇，我们将必须提高海军人员的限额。现在我们有大约五十三万人在海军中服役，我们将把人员增加到五十八万至六十万。
问：霍洛韦上将，展望未来，由于苏联并不是一个航空母舰力量强大的国家，你为什么需要这样多的大型航空母舰？
答：航空母舰是海军武器库中最有用的常规武器。不是用它来同其他航空母舰作战的。如果别的国家的海军拥有航空母舰的话，我们肯定会把它用于这个目的。但是，我们的航空母舰拥有反潜艇战飞机，能够找出敌方的潜艇。它们拥有在海军陆战队由水上登陆时加以支援的攻击飞机。它们拥有战斗机以击毁既威胁我们在海滩上的海军陆战队又威胁我们在海上的部队的敌机。
如果有人认为我们的海军应当跟苏联的海军完全一样，那就是否认我们的战略跟他们是不同的。我在上面指出过，我们是面向海外的。我们同四十三个国家有条约或防务协定，其中四十一个国家都在海外。
只要你看一看苏联的地理位置，你就会发现，不仅是他们所有的主要盟国都通过陆上交通线同他们联系，而且他们两个主要的潜在敌人都同他们位于一个大陆上——亚洲的中国和欧洲的北约组织国家。因此，他们的海军的任务只有这一项：阻止美国运用它在国外的影响去支持我们的盟国和维护我们的国家利益。因此，他们拥有一支拦阻型海军——如潜艇那样的舰艇，配备着用以击沉舰艇的反舰艇导弹的飞机。（待续）

显示原版>>

Previous:齐奥塞斯库抵葡访问并同戈麦斯会谈

Next:克立就泰柬会谈结果向记者发表讲话


美联社介绍：今年诺贝尔物理、化学奖金获得者

出版日期:1975.11.01
         期次:6152
         版次:4
         栏目:\[第四版]
文章正文:
【美联社斯德哥尔摩十月十七日电】丹麦的奥格·博尔教授、本·莫特尔松教授和美国的詹姆斯·雷恩沃特今天分获一九七五年诺贝尔物理学奖金。
瑞典科学院把十四万三千美元的奖金三等分授予这三位核科学家，因为他们“发现了原子核里集体运动和粒子运动之间的联系，并且在这种联系的基础上发展了原子核结构的理论”。
雷恩沃特（五十七岁）是纽约哥伦比亚大学教授。他在一九五○年四月发表的一篇简短的论文中第一个对关于某种核物质的特性的问题提出了解答，涉及到了核子之间的相互作用。
雷恩沃特是今年被授予诺贝尔奖金的第五个美国人。十六日，三名美国人——他们中间一人出生在意大利
——分获了医药奖金，十四日，一名美国人和一名俄国人获得了经济学特别奖金。
瑞典科学院谈到了诺贝尔奖金获得者关于粒子运动的工作导致对原子核结构的更好了解。它说：
“在四十年代末，核物理学已经发展到了这一步：比较详细的原子核结构图开始显露出来，并且有可能估价其性质。可是当时科学家工作的模型相当不完善，而且在某种程度上是矛盾的。
“可是原子核的一些特性表明，单个的核子肯定影响核的性能。这个发现在一个标度模型中得到了证实，从而被授予了一九六三年诺贝尔物理学奖金。”
奥格·博尔是著名的一九二二年获诺贝尔物理学奖金的原子研究先驱者尼尔斯·博尔的儿子。他是哥本哈根北欧研究中心负责人。
瑞典科学院说，“随着时间的推移，据发现，核有些特性用以前的理论和标度模型是解释不了的，如明显的球状对称象差。直到雷恩沃特首先提出，和博尔在一个月之后提出他们各自关于核子之间相互作用的论文之前，没有人能对此现象作出合理的解释，说明某种核是如何变形的。”
瑞典教授们说：“非常简单的表达法，可以说，由于某些核子旋转的结果，把核‘壁’暴露在如此之高的离心压力下，它就变形了。”
一九六九年，博尔和莫特尔松发表了关于“核结构”的一长篇专题论文的第一部分。第二部分是在最近介绍出来的。
一位教授指出，诺贝尔奖金获得者的工作纯系理论上的基本研究工作，离实际应用还远。他说，虽然第一个裂变反应堆早在一九四二年就运转了，可是这种研究在裂变问题的领域内有其最大的重要意义。
【美联社斯德哥尔摩十月十七日电】一位英国人和一位瑞士教授今天被授予一九七五年诺贝尔化学奖金。瑞典科学院说，壳牌研究公司的约翰·沃卡普·康福思和苏黎世的南斯拉夫出生的弗拉吉米尔·普雷洛格平均分得这笔奖金。
瑞典科学院说，康福思五十八岁）因“研究酶催化反应立体化学的工作”而获得这笔十四万三千美元奖金的一半。
普雷洛格被嘉奖是因为“他研究了有机分子和有机反应立体化学”。他出生在萨拉热窝，在捷克斯洛伐克布拉格接受教育。
康福思教授出生在澳大利亚悉尼。
这两位独自工作的科学家因在立体化学这个独特领域里的工作而被授予了这个有声望的奖金。瑞典教授们说，立体化学是难以向外行说明的一门课题。他们解释说，它是一个立体几何学问题，关系到生物学系统中重要反应的微妙机理。
一位教授说，康福思教授自童年时代起就一直是个聋子，他曾在悉尼家乡和英国牛津大学学习。
康福思在一九四六年任英国医药研究委员会研究员，一九六二年以来任肯特郡西廷伯恩米尔斯特德化学酶学实验室研究主任。这个实验室属于壳牌研究公司集团。
一位教授说，酶研究领域已经发现了在工业上的一些重要用途。例如，酶能指导和集中工业上的化学方法，这样，一种酶的应用结果将产生一种划一的产物，而不是产生两万多种不同的产物。
普雷洛格因研究有机分子和有机反应的立体化学而获得奖金，有机分子和有机反应的立体化学就是化学反应过程与参加的分子的几何图形之间的关系。

显示原版>>

Previous:加报文章：《一位资产阶级经济学家对中国的看法》


齐奥塞斯库抵葡访问并同戈麦斯会谈

出版日期:1975.11.01
         期次:6152
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本十月二十八日电】罗马尼亚主席齐奥塞斯库今天到达这里，进行四天正式访问。他是访问葡萄牙的第一个共产党国家元首。
齐奥塞斯库在参加宴会以后于今天下午同戈麦斯总统开始会谈。
这次访问之所以显得特别重要，是因为此行正是葡萄牙领导集团在这国家应左倾到何种程度比较适宜的问题上意见不一致时进行的。

显示原版>>

Previous:卡洛斯王子被任命为西班牙国家元首

Next:美刊报道美海军作战参谋长谈话：《海军在变动的世界中的新方针》（待续）


苏兹贝格评美苏缓和的文章：《衡量象缓和这样含糊的事情就象计算雾的密度》

出版日期:1975.11.01
         期次:6152
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》十月二十五日刊登苏兹贝格发自华盛顿的一篇文章，题为《衡量象缓和这样含糊的事情就象计算雾的密度》，摘要如下：
在象美国这样一个缺乏耐心的国家里，用来描述对外政策，缓和并不是一个很得人心的字眼。
尽管刚举行的民意测验向国务卿基辛格表明：百分之七十以上的人支持他的限制战略武器会谈，而反对的人只有百分之十二，但在缓和这条地平线上现在却笼罩着秋天的阴云。
限制战略武器会谈是华盛顿和莫斯科之间缓和紧张关系的关键。不过许多美国人抱有一种根本错误的想法，他们认为缓和是某种东西，华盛顿可以作为一种恩赐把它给出去，也可以作为一种惩罚把它扣下来。
当然，这是一种跟两个超级大国防务需要和预算限制有关的一种有来有往的交易。
所以，衡量象缓和这样含糊的事情的起落，就象计算雾的密度一样困难。
目前，在政治上来看前景似乎比几个月前更糟。
中东仍然是整个地中海地区亲美力量和亲苏力量之间对抗的一个带有爆炸性的地区。

显示原版>>

Previous:美报批评基辛格缓和政策的文章：《基辛格教授对基辛格国务卿的缓和政策提出疑问》

Next:英《卫报》文章：《未来的紧张》


泰国遇到大暴雨二十六个府遭受水灾

出版日期:1975.11.01
         期次:6152
         版次:3
         栏目:\[第三版]
副题:印尼西爪哇的一个地区发生水灾
文章正文:
【法新社曼谷十月二十八日电】曼谷昨天遇到三十三年来最大的暴雨，再加上秋分潮水高涨，使曼谷市在昨天下午至晚上期间，发生大水。泰国内政部说，泰国的七十二个府中，二十六个府发生水灾，数千顷稻田被摧毁，二千多间房屋倒塌，三百四十八条道路受损坏，十二人失踪，损失财物估计数百万美元。
在曼谷，地下电话线和电线因水浸而中断，汽车今天在泥泞的道路上无法开动。
国家气象局预测，河水的高潮是在十一月四日至八日，估计流经曼谷的河流，水位将会高达两公尺。
【路透社雅加达十月二十八日电】安塔拉通讯社今天报道，西爪哇的西阿米斯地区发生水灾，九千五百七十顷稻田被淹没，估计有五万人受影响。受水灾影响最严重的地区的南拉克博，那里的堤坝崩溃，洪水涌出，损坏了九万间房屋、三间学校和十三间伊斯兰教寺。铁路和公路也受水浸。（转载香港《文汇报》）

显示原版>>

Previous:美国把那空拍侬空军基地归还泰国

Next:澳大利亚外长呼吁和平解决东帝汶问题


外电报道：毛主席会见施密特

出版日期:1975.11.01
         期次:6152
         版次:1
         栏目:\[头版]
副题:施必特说会晤是轻松、坦率和非常友好的
文章正文:
【德新社北京十月三十日电】西德总理施密特说，他今天在这里同毛泽东主席的会晤是“轻松、坦率和非常友好的”。这次会晤长达一百分钟。
两位领导人是在毛的宅邸会晤的。
德国国务秘书克劳斯·伯林说，他们讨论哲学问题达半小时，剩下的时间大半是就当前世界政局和前景交换意见。
伯林不肯详谈讨论的问题，指出毛和外宾的会谈照例都是保密的。但是他说，毛的判断“能力和敏锐”使施密特留下了深刻印象。主席对德国哲学的“渊博知识”也给施密特留下极为深刻的印象。
施密特说，在会谈时，毛有几次表现得很幽默并且笑了。
【法新社北京十月三十日电】西德发言人说，中国的毛泽东主席在同西德总理施密特进行的一小时四十分钟的会谈中，讨论了从国际政治事务直到德国的哲学和军事理论等各种问题。发言人伯林说，讨论是“很友好的、有益的和无拘束的”。
【路透社北京十月三十日电】德国人士说，西德总理施密特今天在这里会见了中国主席毛泽东。
人们把他带去见中国共产主义之父，这是北京给予来访的外国人的最高荣誉。
西德代表团里有四人同毛主席握了手，但是几分钟后就离开了。
其中一人说，毛“站得笔直，握手很有力”。
【路透社北京十月三十日电】施密特今天在同毛泽东主席的会晤中讨论了哲学和世界问题。
与往常一样，中国人要求客人们不要公布详细的会谈内容，但是德国发言人透露了毛所提到的德国哲学家的名字。他们包括康德、黑格尔和军事理论家克劳塞维茨。据说施密特对这位主席的哲学知识留下特别深刻的印象，这是他们在会谈的前三十分钟讨论的问题。德国发言人说，其余会谈是谈世界局势，没有放空炮，毛集中谈实质问题。
施密特昨天受到异乎寻常的热烈欢迎，今天又受到更多红地毯款待。官方报纸异常详细地报道了他的这次访问。观察家说，中国人似乎决心表示他们支持他作为共同市场拥护者的地位。

显示原版>>

Next:在旧金山共和党午宴上：福特谈中东问题和美苏、美中关系


伊朗《世界报》社论：《来自“友好共产党国家的声音”自相矛盾》

出版日期:1975.11.01
         期次:6152
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】伊朗《世界报》（国际版）十月二十三日发表题为《来自“友好共产党国家的声音”自相矛盾》的社论，全文如下：
大约两年以前，伊朗建议在波斯湾国家之间作出一种共同安全安排。之所以要这样做至少有三个主要原因：第一，保护这个具有战略意义的波斯湾水道上的石油通道；第二，帮助保护这个地区各国免受外来的颠覆与侵略；第三，根除大国干预波斯湾地区并把它纳入大国角逐轨道的任何借口。
伊朗已经宣布，在这些共同安全安排实现以前，它愿意援助受到颠覆和进攻的威胁而正式要求伊朗提供援助的国家。这就是伊朗向阿曼派驻军队的根据。
但是，国际共产主义——自称是表达对波斯湾各国的友好感情的——却发出反对这种共同安全安排的建议的声音。发出这些言论的那种友好意图也许太玄妙，使我们莫测高深吧！当然，我们简直是无法理解这些言论背后的论点的逻辑的。
看来好象是，外国给这个地区运来最新的萨姆导弹、先进的枪炮和其他装备，把这些武器交到不负责任的叛乱分子的手里，向这些恐怖分子提供训练和资金，并谋求推翻一个合法的政府，所有这些做法是应该受到赞扬的。而帮助这个政府对付这些得到外国支持的叛乱者，倒是要受到谴责的。
东欧国家为了名义上的防御上的目的而组成华沙条约组织，这是合法的。但是，当波斯湾各国希望团结起来对付潜在的外来侵略，这却忽然成了对这个地区充满危险的侵略性行动了。
一个共产党国家显然能随心所欲地建立其防御力量，谁也不问为什么这样的国家、特别是其中最强大的国家，要贮备导弹、飞机以及大规模毁灭性武器。但是，至少在国际共产党的“友好”发言人的眼里，波斯湾各国看来是没有权利加强其防御能力的。它们作为发展中的国家，注定是要听凭别人的摆布的。
对波斯湾国家发出的所有这些批评，无疑地都是出于最良好的意愿。但是，一位中立而天真的观察家可能持相反的看法。他可能设想，有些人、有些政府是宁愿看到波斯湾各国处于软弱而没有防务的地位的。
他可能设想，这些个人和政府希望使波斯湾国家继续处于分裂状态，使它们的意见不断发生分歧，使它们的领导人彼此不和，表示波斯湾各国间关系的更加密切、更加团结的任何迹象都会在某些首都引起极大的不安。
一位天真的观察家可能认为，有人对伊朗和伊拉克解决它们之间的分歧是确实感到不快的；他们对阿曼的苏丹在他自己的国家里镇压了叛乱分子；对埃及得到慷慨的援助，来重建它自己的经济和受过轰炸的城市，都会感到不快。
一位天真的观察家甚至可能开始想，有某种叫做共产帝国主义的东西，它正虎视眈眈地盯着波斯湾的小国。我们的天真的观察家大概还会举出共产党报纸最近出现的针对波斯湾国家的大量文章作为证据。
人们可以设法向我们的观察家说明，国际共产主义的声音一本正经地断定，它们的所作所为都是为了波斯湾国家的利益。不过，争辩是没有用的。我们的观察家既然是天真的，他就会坚信他亲眼所见，亲耳所闻以及常识告诉他的东西。

显示原版>>

Previous:巴布亚新几内亚宣布接管布干维尔岛省政府

Next:加报文章：《一位资产阶级经济学家对中国的看法》


英《卫报》文章：《未来的紧张》

出版日期:1975.11.01
         期次:6152
         版次:2
         栏目:\[第二版]
副题:说欧安会后助长了对缓和的夸夸其谈，而使现实模糊起来
文章正文:
【本刊讯】英国《卫报》十月二十二日刊登一篇文章，题为《未来的紧张》，摘要如下：
“缓和”正在迅速成为国际语汇中最被滥用的词之一。西方、苏联和中国的领导人现在老是讲这个词，把它当做追求本国利益和掩饰各种各样有争议的国际问题的一个在任何情况下都适用的幌子。
现在，中国人趁基辛格访问北京的机会把“缓和”这个词当作贬义词和一个证实美苏关系中一切冒犯他们的做法的词来使用。基辛格不得不为自己辩护，反驳下述说法：正当苏联共产党领导人以缓和作幌子来设法包围中国并实现其把世界推入一场新战争的目的的时候，美国却在同苏联勾结。
对中国外长对缓和一词所做的不祥的解释，基辛格博士的回答是申明：“当它能避免不必要的对抗，而又不威胁到第三国安全时，美国将尽一切努力这样做。”他还说：“在奉行这一政策的时候，指导我们的将是行动和现实，而不是夸夸其谈。”
这无疑是基辛格博士对于美中关系和美苏关系的态度的根本考虑。麻烦的是，导致安全会议最后宣言和赫尔辛基最高级会议的那些谈判，倾向于助长了夸夸其谈，而使一些现实模糊起来。
自从赫尔辛基最高级会议结束以来，这一点变得甚至更加明显了。勃列日涅夫和德斯坦总统关于从缓和的角度来看，进行意识形态战是否恰当的不愉快的辩论，就是一个例子。
但是，对于东西方关系的真正考验并不在于在宴会上的祝酒，也不在于滔滔不绝地宣传苏联如何决心实行缓和。根据基辛格博士自己给“实际”成果下的定义，自赫尔辛基会议结束以来，成果看来是相当微小的。例如，苏联没有表示出任何愿意参与所谓建立信任的措施和对大规模军事演习预先发出通知的意思。
北约组织履行了它这方面在赫尔辛基宣言中承担的义务，邀请了华约派观察员观看它的秋季演习，但是，苏联却谴责这一姿态，并且有意避免邀请北约组织观看华约的演习。
东西方两个重要军事谈判没有取得什么看得见的进展。限制战略武器谈判无疑是对缓和的最带决定性的考验。因为它涉及到核武器的竞赛。然而，能不能及时缔结一项协定来制止一个灾难性的核竞争的新时代的到来，这一点远不是清楚的。
葡萄牙和西班牙无疑是对苏联方面对缓和作的解释的重大考验。
许多西方分析家认为，苏联不会当真设法让葡共在葡萄牙居于决定性的掌权地位：那样，葡萄牙会成为一个耗费巨大的经济负担。据估计，苏联倒是更愿意让西方出钱来维持葡萄牙的摇摇欲坠的经济，而共产党人则将为伊比利亚半岛的不稳定作出贡献。但是，上周末，《真理报》发表了一篇文章，再次敦促西方的共产党加强斗争精神。这大概是更为不祥的兆头。

显示原版>>

Previous:苏兹贝格评美苏缓和的文章：《衡量象缓和这样含糊的事情就象计算雾的密度》

Next:鲁宾逊说苏拒绝以低价向美出售石油


在旧金山共和党午宴上：福特谈中东问题和美苏、美中关系

出版日期:1975.11.01
         期次:6152
         版次:1
         栏目:\[头版]
文章正文:
【美新处旧金山十月三十日电】下面是福特总统十月三十日在旧金山的一次共和党午宴上的讲话摘要（本刊作了删节）：
本周早些时候，我同埃及总统萨达特举行了几次重要会议。他的访问是埃及总统到美国的第一次访问，是国际事务中最有意义的新事物之一。
美国对中东的关切不是一个选择的问题，而是一个极其必要的问题。它是世界的一个重要战略地区，是我们的很大一部分（而且越来越多）能源的来源地，也是西欧和日本的能源来源地。我们希望维护和鼓励同阿拉伯世界的一亿五千万人的友好关系，我们对以色列的生存和安全承担着基本的道义义务。
埃及和以色列之间最近达成的西奈协议将会保持谋求和平工作的势头。前面还有漫长的艰难的道路要走，会有许多潜在的危险，但是我打算把这一工作继续下去，它可能证明是一代人以来美国对外政策中最重要的成就之一。我们美国人正在世界历史中写出我们都可以为之骄傲的一页。
当我环顾世界时，我看到我们同大西洋社会和日本的联盟比过去十年中的任何时候都来得好。我们在防务问题上的合作是健全的、有效的和不断改进的。但是现在盟国的合作远远超出了防务，它包括了新的方面，比如能源合作以及现在为加速经济恢复而进行的紧张磋商。
我认为，自由世界的力量和团结是谋求同共产党对于缓和紧张局势的唯一基础。要对抗的不是我们，但是我已经表明，我的政府决心保持不亚于任何人的国防力量。我将保卫国防预算，反对一切危险的和考虑不周的削减。我还表明，当我们受到挑战时，我们将坚决应战。
我们同中华人民共和国有着互相尊重的稳定关系。我今年去那里的访问将无可否认地表明在上海公报原则的基础上我们的新关系的连续性。
凡是在符合我们共同利益的地方我们谋求同苏联达成切实的协议，但必须是有来有往的。
在限制战略武器会谈中，我们将谈判一项限制双方的战略武器的平衡的和可靠的协议。我希望有一项好的协议。如果谈判一项好的协议要多花一点时间，我愿意花。我不会因人为的限期而赶时间。

显示原版>>

Previous:外电报道：毛主席会见施密特

Next:美报批评基辛格缓和政策的文章：《基辛格教授对基辛格国务卿的缓和政策提出疑问》


布坎南文章：《正在瓦解的联盟》

出版日期:1975.11.02
         期次:6153
         版次:1
         栏目:\[头版]
副题:说北约的日益瓦解现在总该为世人所共见了；苏驻东欧部队已远远超出防务和政治控制的需要；苏联的军事扩张和西方的对比不够关切都是不祥的征兆
文章正文:
【本刊讯】美国《纽约时报》十月二十九日刊登布坎南的一篇文章，题为《正在瓦解的联盟》，摘要如下：
“北约建立以来，我一直报道它的事情。它的处境从未象现在这样危险。在经济和外交事件无情的倾轧下，它的军事力量和政治团结都在受到侵蚀。”
这是《纽约时报》军事记者米德尔顿在他新出版的《美国能在下次战争中打赢吗？》这本极好的、合乎时宜的书中所做出的不太乐观的结论。我在大陆上刚旅行一周，要对他的论断进行挑剔是困难的。
北约的日益瓦解现在总该为世人所共见了。
由于对土耳其实行武器禁运，美国已疏远了它在地中海沿岸最可靠的盟国。象以前的法国人一样，希腊人也退出了统一的北约司令部。意大利共产党已迈步走向权力的门槛。葡萄牙实际上已不受联盟的制约。英国在北约的地面部队和海军中的人数越来越少。
在西方各地，政治家们都屈服于公众的压力而削减防务开支。但是，欧洲的共产党国家，近十年来军事力量对比一直明显地朝着对他们有利的方向发展。现在，在乌拉尔以西，大约有九十个苏军师，其中三十一个师驻扎在东欧和东德。这远远超出了防务的需要，也远远超出了政治控制的需要。
国务院在承认苏联的能力在急剧增长的同时将提出这样的看法：苏联的意图可能也发生了变化。缓和也许不只是苏联解除西方武装的一个临时策略，而是一个持久的状况。
已故的波伦曾经说过：“我感到同样高兴的是，我不必再经受一段俄国人那种面善心狠的时期。这样一个时期的确从来也算不了什么，但这个时期一结束，我们的处境会空前狼狈。”
的确，如果缓和是真的，为什么苏联的军事演习主要不是为了防御，而是对西欧进行闪电式打击呢？为什么苏联还在建造航空母舰，还在第三世界各地建设海空基地？如果苏联人把缓和当成永久的状况，为什么他们的经济力量只有我们的一半，而各个方面的军费开支却超过了美国，并使这个差距逐年扩大？
这些事态的每一发展都使人对缓和的持久性抱有严重的怀疑；而基辛格博士在历史上的地位正是取决于这种缓和。但是，苏联的军事扩张正如西方对此不够关切或说没有做出反应一样，都是不祥的征兆。
千百万欧洲人沉缅于优裕的生活，享受了三十年的和平，逐渐把现在的状况看成永久的状况。他们似乎已没有目的感，没有前途感。他们的领导人不是在领导，而是在迎合舆论。
正如米德尔顿先生所说，第一个不可缺少的东西是，“我们需要的即使不是一位丘吉尔式的人物，也应是一位历广资深的政治领导人。这样的领导人尽管肯定要遭到各种各样的谩骂，但在未来的岁月里，他要告诉美国人，苏联的军事扩张对他们来说会意味着什么。……”

显示原版>>

Next:施密特在北京举行记者招待会


霍夫曼评土耳其将向苏联购买直升机

出版日期:1975.11.02
         期次:6153
         版次:2
         栏目:\[第二版]
副题:说这可能标志着土耳其政策一个有重要意义的转折
文章正文:
【美联社华盛顿十月二十七日电】（记者：霍夫曼）据说，土耳其将从俄国购买六十架直升飞机，但是拒绝了苏联提出的向土耳其空军提供米格—２１和米格—２３喷气式战斗机的建议。
从俄国购买军用直升飞机，这可能标志着土耳其政策方面的一个具有重要意义的转折，虽然据美国情报部门说，土耳其人已决定至少现在将不购买苏联的喷气式飞机。
近三十年来，土耳其的武装部队一直几乎完全由美国提供装备。在土耳其的军事库存中，所知道的唯一的俄国项目是三年前取得的几辆卡车。
据自土耳其接管了美国的基地以来的情报消息说，俄国一直在设法同土耳其建立关系，以便在北大西洋的南翼破坏这个联盟。
莫斯科和安卡拉在七月缔结了一项经济协定，美国分析家估计其总价值为六亿至七亿美元。
所报道的从苏联购买六十架直升飞机的做法是符合土耳其设法扩大土耳其的军事装备来源的努力的一部分。
但是美国情报部说，土耳其的将军们对转而使俄国成为一个重要的武器来源的做法仍然十分谨慎。

显示原版>>

Previous:美国报纸评铁托讲话

Next:美国务院发言人说美不希望土耳其向苏购买军事装备


卡拉汉表示希望明年五月能访华

出版日期:1975.11.02
         期次:6153
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十月二十九日电】英国外交大臣詹姆斯·卡拉汉今晚宣布，他希望于明年五月作为中国外长乔冠华的客人访华。
英国官员们无法提供这次旅行的任何日期及其拟议中的此行时间长短。

显示原版>>

Previous:美新处报道：福特写信给美中关系全国委员会

Next:香港《大公报》文章：《认识汤恩比这个人-----兼谈他晚年的中国观》


美报报道：《北京警告施密特提防苏联》

出版日期:1975.11.02
         期次:6153
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十月三十一日刊登一篇报道，题为《北京警告施密特提防苏联》，摘要如下：
西德总理施密特目前对北京的访问，使中国今年加强同西欧的关系并鼓励西欧坚持欧美联盟和欧洲团结的概念，以抗衡中国认为苏联向西扩张的外交活动达到高潮。
施密特是今年访问中国的第八位也是最重要的一位西欧政治领导人。在他昨天同毛泽东主席进行的范围广泛的谈话中，他一定听到了中国向其他客人提出过的同一立场——不懈地要求西欧站稳脚跟，不要为缓和软化，中国人认为缓和是虚假的。
邓小平在二十九日北京的一次宴会上欢迎总理时说：“现在人们已经清楚地看到，正是那个把缓和和裁军调子唱得最高的超级大国，在变本加厉地进行着扩军备战，保持着远远超过它的防御需要的进攻态势，威胁着欧洲人民同世界各国人民。”
邓先生指的是苏联，中国认为它是国际紧张局势的主要根源。
中国对西欧的兴趣表现在，邓先生五月份对巴黎进行了一次访问，最近又任命了中国驻共同体的第一任大使和驻日内瓦联合国办事处的常驻代表。中国是承认共同市场存在的第一个大共产党国家。南斯拉夫是同共同体有正式关系的唯一另一个共产党国家。
中国领导人在同欧洲要人的公开和私下会谈中一直说苏联和美国在全世界进行争霸，它们之间的一场大战是不可避免的。
他们强调，在这种竞争中，超级大国争夺的重点在欧洲。他们认为苏联是更为危险的超级大国，不断提醒西欧人苏联在中欧集结大批军队和苏联从南北两侧包围西欧。
中国人越来越不安地注视着葡萄牙的发展。官方的新华社认为葡萄牙局势是苏联明目张胆地进行干涉的结果。
在莫斯科把它的武装部队的四分之三、空中力量的五分之三、它的中程导弹基地的三分之二以及它的海军舰只的大部分部署在欧洲或者欧洲周围的情况下，中国领导人问道：赫尔辛基会议是否给欧洲带来了真正的缓和。
正如最近访问了中国的英国查尔方特所说的，中国人认为，西方国家由于受了“赫尔辛基闹剧”和限制战略武器会谈的“莫大愚弄”的骗，正开始放松警惕。
施密特的访问不仅政治上重要，而且经济上也是同样重要的。

显示原版>>

Previous:施密特在北京举行记者招待会

Next:铁托就国内局势发表讲话


美国报纸评铁托讲话

出版日期:1975.11.02
         期次:6153
         版次:2
         栏目:\[第二版]
副题:说南方对国内非法集团日益增多感到不安，而其中亲苏集团被认为是潜在的最危险的集团
文章正文:
【本刊讯】美国《华盛顿邮报》十月三十一日报道：
铁托总统在讲话中痛斥南斯拉夫的亲苏分子，他说，这些人在流亡集团的援助下，正企图“使我们离开我们的道路，好让他们爬到架在我们背上的鞍座上”。
铁托的讲话使得一场集中力量加紧揭发数次图谋在这里建立秘密亲苏组织的公开运动到了一个重大关头。
这位八十三岁的元帅没有把这些活动直接同苏联联系起来。可是大多数反铁托流亡分子不是住在苏联就是住在苏联集团其他国家。
不过，星期四的南斯拉夫报纸援引了克罗地亚共产党一位高级官员米尔科·博什科维奇的一段话，他说，外国“正在加紧”对南斯拉夫施加压力，未加指名的外国企图利用“敌对的流亡分子在南斯拉夫取得立脚之地”。
他说，“虽然有赫尔辛基（指最近的欧安会）精神，看来，雅尔塔精神仍在欧洲继续存在。”
外交界人士说，最近几周逮捕了一百多个参与反政府活动的人。
当前打击反铁托分子的运动看来反映了官方对非法集团的日益增多感到不安，而其中亲苏集团被认为是潜在的最危险的集团。

显示原版>>

Previous:铁托就国内局势发表讲话

Next:霍夫曼评土耳其将向苏联购买直升机


美国务院发言人说美不希望土耳其向苏购买军事装备

出版日期:1975.11.02
         期次:6153
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿十月二十八日电】国务院（安德森）十月二十八日的新闻发布会：
安德森对提问题的人说，国务院知道报纸上有消息说，土耳其打算向苏联购买军用直升飞机。
他说：“如果这个消息属实，我们当然希望他们不向苏联购买军事装备。
但是我认为，你们都可以理解，这样的事态发展很有可能是我们同土耳其的军用武器关系方面的一系列人们所熟悉的事件的结果。”
他指的是对土耳其的武器禁运，美国国会最近部分取消了这次禁运。

显示原版>>

Previous:霍夫曼评土耳其将向苏联购买直升机

Next:美刊报道美海军作战参谋长谈话：《海军在变动的世界中的新方针》（续完）


美刊报道美海军作战参谋长谈话：《海军在变动的世界中的新方针》（续完）

出版日期:1975.11.02
         期次:6153
         版次:2
         栏目:\[第二版]
文章正文:
问：你提到了苏联海军的作用。同我们的海军相比，它的作用到底有多大？
答：要比较苏联海军和我国海军，我愿意这样说：在航空母舰方面，我们比他们占有很大的优势。
我们同他们在巡洋舰和驱逐舰的数目以及驱逐领舰的战斗力方面大致相等。
我们在计算我们拥有的两栖舰艇的数目时使用很不同的方法，因为他们的数量比我们多，但我们的两栖舰艇比他们大，能够把人员运得比他们远。所以，如果我们按两栖舰艇的人员一里数来说，我们双方的力量相当接近。
苏联在进攻潜艇方面占有明显的优势。我不打算谈弹道导弹潜艇，因为它不属于海军力量对比范围，而是一项国家战略武器问题。
这样，我们美国海军由于拥有航空母舰力量而在海上的空中力量方面明显地占优势，而苏联海军在潜艇数量方面明显地占优势。
问：苏联海军力量仍在增长吗？
答：在海军方面正在发生一种令人感兴趣的情况。当我们预测今后苏联海军能力时，我们认为，他们舰艇总数会下降。但我们认为，他们海军的整个战斗力将会提高。
换言之，他们正在用非常出色的九千吨“卡拉”级巡洋舰替换四千吨和五千吨级的巡洋舰。他们正在把大量可有可无的舰艇退役，并且正在建造航空母舰。
这种做法的重要之点是，苏联海军很可能放弃它作为保卫国土的边缘防御力量的作用，而且显然注定要发挥一种影响苏联海外政策的作用。
问：我们听到大量关于需要保护波斯湾石油运输线畅通的说法，我们在战争时期能够使这些运输线畅通无阻吗？
答：我们要保护从波斯湾到欧洲再到美国这样一条海上石油运输线，就得在大西洋的战斗中取胜，并且拥有一支能够打败苏联海军的美国海军。我们不可能对从波斯湾开出的每艘油船进行护航以保证它的安全。
如果我们同苏联发生战争，我们美国的海军将设法做到的是摧毁苏联海军和那些能向这些交通线发动进攻的场地。
问：在另外一个重要地区——东地中海——第六舰队在一场危机中能否继续有效地控制这个地区，该舰队在面临以陆地为基地的导弹或飞机的攻击时是否将被迫撤出？
答：我确信，第六舰队能在东地中海活动，并且在那里进行进攻性活动以对付可能对它发动攻击的任何形式组合的地方力量。我是根据一九七○年约旦危机时我指挥第六舰队的航空母舰特混舰队的情况说这话的。从那时以来，军事力量对比没有很大变化。
如果苏联人参加进来力量对比就不一样了。如果我们谈的是苏联的远程飞机或攻击飞机从苏联基地进入东地中海，那就不再是一场第六舰队和苏联地中海中队之间的战斗。那是第三次世界大战了，那可能要做一些对我们来说比把第六舰队留在东地中海重要得多的事情。
另一方面，如果苏联人是从在阿拉伯国家的基地出动他们的志愿部队，那就会出现一场势均力敌的战斗，但我估计第六舰队还是会占上风。
问：上将，看看这个国家会遇到的重大危机，海军在目前对付一场重大危机的力量有多强？
答：我认为，现在我们的海军在我能预料到的大多数对抗局势中都能根据我国战略履行它的责任。
我认为最可能出现的情况是，由于华沙条约和北大西洋公约的冲突而使美苏卷入欧洲。海军的主要使命将是维持那些从美国到欧洲的重要的交通线，这些交通线是我们的中央战线的战略所依赖的。我们必须增援和补充给养，我经过仔细考虑作出的判断是，现在我们的海军能够获得和保持对海洋的那个地区的控制。
问：你是按进行一场时间相当长的战争而言的，由于拥有今天存在的导弹和其他武器，有可能进行这种长期战争吗？
答：我们必须计划在一场长期战争中怎样保卫我们自己，我们的盟国和我们的利益，因为如果不这样做，那么我们等于是说，我们的哲学是，要么投降，要么进行核战争。（续完）

显示原版>>

Previous:美国务院发言人说美不希望土耳其向苏购买军事装备

Next:泰柬签署建交联合声明


美新处报道：《施莱辛格赞成美向埃及提供军援》

出版日期:1975.11.02
         期次:6153
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿十月三十日电】题：施莱辛格赞成美国向埃及提供军援
国防部长施莱辛格认为，由苏联以外的国家向埃及出售武器将有助于稳定中东局势。
施莱辛格部长十月三十日在全国广播公司电视台的《今日节目》中露面时表示，美国至少会同意提供正在访美的埃及总统萨达特提出的一部分武器援助要求。但他没有直截了当地承担义务。
施莱辛格在被问及他是否会建议美国向埃及出售武器时答道：“我认为从美国要使运往埃及的武器来源多样化这一政策的角度来看，这样做是可取的。
“埃及过去完全依靠苏联武器，结果，苏联对埃及的政策影响很大，从而使中东更加不稳定。我认为武器来源多样化可以改变这种状况，并且有助于稳定中东局势。”

显示原版>>

Previous:萨达特同洛克菲勒、基辛格会晤

Next:印报刊登发自莫斯科的报道：《对达卡的宣传感到不安》


美新处报道：福特写信给美中关系全国委员会

出版日期:1975.11.02
         期次:6153
         版次:4
         栏目:\[第四版]
副题:说美中关系对建立更加安定的世界是根本的
文章正文:
【美新处纽约十月二十九日电】美国总统福特称赞美—中关系全国委员会在全国性的致力于与中华人民共和国建立正常化关系中，作出了“重要的贡献”。
美—中关系全国委员会于十月二十九日在纽约开会，倾听政府、企业界、新闻界人士、科学界和学术团体的代表，讨论与“中国交流的经验”。受邀者的代表、伊利诺斯州参议员艾德莱·史蒂文森发表了一篇讲话，谈及美—中政策的未来方向。美—中关系全国委员会于一九六六年成立，目的是促进美国与中国的教育和文化交流。
福特总统在致美—中关系全国委员会周年大会上的贺信中说：“你们通过教育活动和文化交流的安排，积极地帮助了（人们）以善意精神，建立对中华人民共和国的切实和公正了解，你们在促进这些活动中，已对我们国家作出了重要的贡献，因此，你们的认真和建设性工作，是值得大大称赞的。
“中国与美国关系正常化的道路，不是没有迂回曲折的。但是，重要的是坚持我们的努力，因为具有建设性的中—美关系，对于建立更加安定的世界，是根本的。”福特总统说，美国政府“对于上海公报确立的目标和方向，坚定地承担义务。”（转载自十月三十一日香港《大公报》）

显示原版>>

Previous:香港《天天日报》社论：《苏联中共争夺香港市场》

Next:卡拉汉表示希望明年五月能访华


恰范到阿富汗访问并同达乌德会谈

出版日期:1975.11.02
         期次:6153
         版次:3
         栏目:\[第三版]
文章正文:
【印报托喀布尔十月三十日电】来访的印度外交部长恰范昨天在这里同阿富汗领导人讨论了国际局势，尤其是与印度次大陆有关的局势，以及双边利益问题和区域性和平问题。
恰范随后对陪同他访问的记者们谈话时说，会谈是友好的和有意义的。他说，双方的观点很一致。
恰范分别同达乌德总统和他的特使纳伊姆各进行了一个多小时的会谈。在达乌德总统举行的午宴上，恰范同他继续进行了会谈。
协助达乌德的有外交部副部长瓦希德·阿卜杜拉和农业部长阿齐兹·瓦斯菲。协助恰范的有外交部经济司联合秘书阿肖克·奈布和印度驻阿富汗大使辛格。
据说，在印阿联合委员会的部长级会议上就一周之久的官员级会谈中所有没有解决的问题达成了协议。
会谈时还研究了印度向阿富汗派专家和顾问的可能性。
【路透社新德里十月二十九日电】印度外长恰范是昨天到达阿富汗首都进行为期四天访问的。恰范到喀布尔是为了参加印度阿富汗联合经济委员会会议，并计划同达乌德总统就包括经济合作、谋求和平与稳定等地区性问题进行会谈。恰范在访问阿富汗之后还将访问伊朗和阿拉伯联合酋长国。

显示原版>>

Previous:印报刊登发自莫斯科的报道：《对达卡的宣传感到不安》

Next:英联邦议员会议开幕


萨达特同洛克菲勒、基辛格会晤

出版日期:1975.11.02
         期次:6153
         版次:3
         栏目:\[第三版]
文章正文:
【美联社纽约十月三十日电】埃及的萨达特总统今天同美国企业界的一位高级领导人会晤，然后拜访了洛克菲勒副总统。
萨达特在住所同通用汽车公司董事长和美埃联合企业理事会主席墨菲会晤了四十五分钟左右。然后动身去拜访洛克菲勒和基辛格国务卿，共进午餐。
【合众国际社纽约十月二十九日电】萨达特今晚对一批美国企业界领袖说，他的国家曾试图“使自己同”世界分隔开来，但是现在需要“给我国经济输血”。

显示原版>>

Previous:萨达特在芝加哥举行记者招待会

Next:美新处报道：《施莱辛格赞成美向埃及提供军援》


萨达特在芝加哥举行记者招待会

出版日期:1975.11.02
         期次:6153
         版次:3
         栏目:\[第三版]
副题:谈限制对中东的武器供应等问题
文章正文:
【合众国际社芝加哥十月三十一日电】埃及总统萨达特今天说，他赞成把美苏缓和扩大到在以色列撤出所占领的阿拉伯领土以后限制对中东的武器供应。
在人群拥挤的记者招待会上，当有人问他是否赞成把缓和扩大到包括限制美苏双方对中东的武器供应时，萨达特听得很认真。
他说：“我很同意这样做，但是有一个条件，就是在以色列撤出所有部队之后。我赞成这样做，我将要求这样做，我将为此而努力。”他的最后半句话是提高嗓门说的。
萨达特说，他对这次美国之行和他同福特总统的会谈“感到满意”。他说没有签订武器供应协议，他并没有带着“一张采购单”。
他说：“以色列（的存在）是一个事实。我一直说我并不要求美国抛弃以色列。我所要求的只是让我们建立新的谅解，同时美国在这一地区奉行不偏不倚的政策。”
【美联社芝加哥十月三十一日电】埃及总统萨达特今天说，他对福特总统的对外援助一揽子计划感到不高兴，这项计划将为以色列提供十五亿美元的军援，然而没有为他的国家提供任何军援。
这位埃及总统说，他希望美国在将来运武器给埃及和其它阿拉伯国家。但是他接着说，他这次访问的目的不是获得武器。他还说，他在本周早些时候同福特总统进行的会谈中没有就向埃及和阿拉伯世界提供军援问题达成任何具体的协议。
萨达特还说，他希望他这次美国之行将大大改善美国同埃及和其它中东国家之间的关系。
【中东社芝加哥十月三十一日电】埃及总统萨达特今天在这里举行的一次记者招待会上说，福特总统对他说，他已指示国务院立即开始为达成第二个戈兰高地脱离接触协议而努力。
埃及总统说，脱离接触协议同解决巴勒斯坦问题根本没有冲突，因为它们只是走向这样一种解决的步骤。
他重申巴勒斯坦解放组织应该同其他有关各方以平等的地位参加日内瓦中东和平会议。
关于他正在对美国进行的访问，萨达特总统说，他对他同福特总统进行的会谈和美国人民对他的接待以及对两国关系的前途感到“异常满意”。
在提到黎巴嫩危机时，萨达特总统警告说，如果以色列企图利用这种局势进攻黎巴嫩的话，所有的阿拉伯国家都将反对它。这是阿拉伯各国外长在最近的开罗会议上作出的决定。

显示原版>>

Previous:泰柬签署建交联合声明

Next:萨达特同洛克菲勒、基辛格会晤


施密特在北京举行记者招待会

出版日期:1975.11.02
         期次:6153
         版次:1
         栏目:\[头版]
副题:他说在北京的会谈是坦率和有益的
文章正文:
【德新社北京十月三十一日电】西德总理施密特今天在这里表示，同中国领导人举行的差不多七小时的会谈，并没有缩小在东西方缓和问题上的分歧。这位总理是在记者招待会上说这番话的，这并不使人感到意外。
有记者问，他是否挺身而出支持莫斯科反对中国的攻击。施密特回答说：“苏联是个大国。它能够照料它自己。”
同时，他说，中国支持欧洲和美国结成防御联盟。
“同世界上一些报纸最近报道的消息相反，我在北京没有听到对美国说些什么否定的话。”
虽然他表明他和中国人在具有战略意义的缓和主张仍然有无法弥合的分歧。但是他列举了他们之间一致的方面如下：
中国毫不含糊地支持如实现德国最终统一而在政治上作出的努力；
北京支持走向欧洲联合的行动；
中国对工业国、发展中国家和石油生产国将在巴黎就能源和原料问题进行的对话给予积极的估价。
这位总理再次称赞毛主席，说他“思想的高超和敏锐”给他留下了深刻印象。
他说，他在这里的会谈对双方来说都是坦率和有益的。
施密特继续说，他的访问的真正价值在于所有的问题都在这里进行了非常坦率的讨论。
【路透社北京十月三十一日电】（记者：格里菲斯）西德总理施密特今天说，中国对于美国和欧洲在防务方面的密切合作非常满意。
在北京的人民大会堂举行的记者招待会上，施密特说，他仔细地向邓小平副总理说明了北大西洋公约组织各国的防务能力和在“一旦发生紧急状况时北大西洋公约组织伙伴使用这种能力的政治的和心理的意志”。
施密特说，在今天进行的最后一次会谈中，这位中国领导人说明了北京对于世界的政治周势和战略形势的认识。
据认为东西方关系和棘手的缓和问题是双方意见相左的唯一的主要问题。但是总理只愿意说，只有“细微差别”的分歧。
他说，在同邓的两次会谈中，他们讨论了“世界上的许许多多的事情”，本来还可以再谈上几天。
施密特说，正是由于这个缘故他才郑重地邀请这位副总理访问西德。
他接着说：“我们希望能在波恩进一步交换意见。我还向中国领导人建议说，扩大他们同欧洲和美国的接触，这对他们来说是有益的。”
这位总理对于昨天同毛泽东的会见留下了深刻的印象。他说：“这位主席的讲话抓住了问题的实质而没有任何夸夸其谈。”
施密特说，他给了周恩来总理一封信，并得到了一封回信。
【法新社北京十月三十一日电】中国副总理邓小平今天在西德总理施密特为他结束对这里的四天正式访问举行的宴会结束时，提议为“欧洲团结”干杯。
这是一位显要的中国领导人第一次作这样的祝酒。
邓先生还再次攻击了反对欧洲建设的“霸权主义者”。
据一位中国官员说，他的话是针对苏联的。
施密特总理在祝酒时没有提国际问题，只局限于中德关系。
但是他在一次记者招待会上说，西德和中国在它们各自对世界局势特别是东西方缓和问题的分析中，只有“细微差别”。
他说：“不应当太多地注意出现的这些细微差别。”
他说他同中国领导人的会谈是“坦率的、开诚布公和不拘谨的”，并谈及“许许多多问题”，包括北约的防务、欧洲的统一和东西方缓和。
【安莎社北京十月三十一日电】据正在这里访问的西德总理施密特今天说，中国对于美国和欧洲之间密切的防务合作感到高兴。

显示原版>>

Previous:布坎南文章：《正在瓦解的联盟》

Next:美报报道：《北京警告施密特提防苏联》


泰柬签署建交联合声明

出版日期:1975.11.02
         期次:6153
         版次:3
         栏目:\[第三版]
副题:差提猜说英萨利的访问使泰柬成功地建立密切友谊
文章正文:
【路透社曼谷十月三十一日电】泰国和柬埔寨今晚在这里签署了建立外交关系的联合声明。
泰国外长差提猜·春哈旺在外交部举行的签字仪式前对记者说，声明将于十一月二日在金边和曼谷同时发表。
这项声明是柬埔寨副首相英萨利目前的五天访问后签署的。
差提猜说，两国将尽快互派大使，但是在此之前，将在柬埔寨的边界城市波贝和泰国靠近柬埔寨边界的亚兰县设立联络处。
差提猜说，联络处将处理泰柬之间政治、经济和其它领域的合作。
他说，“在我们建立了大使馆后，联络处将解散，预计在年底。”
他又说，下周将有一个泰国官员小组前往波贝物色设立联络处的地点。
差提猜在签字仪式上说，柬埔寨和泰国是紧邻，两国人民有相似的传统、语言和宗教，这是建立友谊的主要需要。
他又说，“毫无疑问，阁下对泰国的访问将使我们成功地建立密切友谊。我们目前签署的联合声明将是我们日益增长的关系中的一个重要文件。”
英萨利（他还同克立总理和阿滴列山副总理举行了会谈）在致答词时说，这个声明表明，泰国领导人确实打算同柬埔寨建立密切关系。
英萨利又说，“柬埔寨政府一直谋求与其邻国，尤其是泰国友好共处，因为这将有利于两国和两国人民。”
【法新社曼谷十月三十一日电】泰国外交部长差提猜今天和英萨利达成的另一项决定，是重开波贝和亚兰之间的铁路，这条铁路是在柬埔寨战争初期切断的。这是两国间唯一的铁路线，它将使曼谷和柬埔寨首都金边有效地连接起来。
【共同社东京十月三十一日电】据差提猜外长在签署联合公报前会见记者时宣布，双方正在加紧准备以使互换大使能在明年年初实现。

显示原版>>

Previous:美刊报道美海军作战参谋长谈话：《海军在变动的世界中的新方针》（续完）

Next:萨达特在芝加哥举行记者招待会


铁托就国内局势发表讲话

出版日期:1975.11.02
         期次:6153
         版次:2
         栏目:\[第二版]
副题:说南是某些人的眼中钉，他们不喜欢南，妄想改变南的政策，国内也有一小撮敌人妄图分裂南，但他们不会得逞
文章正文:
【南通社贝尔格莱德十月三十日电】（下面是铁托总统十月二十九日在兹拉蒂博尔市塞尔维亚共和国主席德拉扎·乌尔科维奇为他举行的隆重晚宴上的讲话）
德拉扎同志已经在这里提到了那些仍然蓄意阻碍我们前进的人，简直使我感到奇怪的是，这些人如何能够想象得出，在我国可以存在一些同我们今天的一切所不相容的东西。他们否认我们所取得的一切成果和一切成就。而这些成就之巨大也是他们所亲眼看到了的。
所有那些——不论那些国外的还是这些国内的，他们人数不多，只是一小批人——以为可以使我们偏离道路，可以骑在我国人民的头上的人，都是痴心妄想。我们有深深扎根于我国工人阶级当中的自治制度。我们有对付这些人的手段和地位，我们对谁也不隐讳，我们要使他们的任何企图都不能得逞。我们已经说过这一点了，让任何人都不要以为我们会在这个问题上做出让步。
我们没有任何必要害怕任何人。在南斯拉夫各地，在所有的城市，所有的共和国和自治省里，所到之处，都能看到各族人民保卫自己的自由和自己的成果的坚强决心，如果它们受到威胁的话。
这些形形色色的敌人否认我们所取得的一切。他们想首先分裂南斯拉夫，然后骑在我国人民的头上。这他们不会得逞。
同志们，你们知道，南斯拉夫今天是许多人的眼中钉，国外某些人妄想我们不是今天这个样子。南斯拉夫今天是举世皆知的，它不仅在不结盟国家中享有巨大威望，在其他国家人民中也享有巨大威望。而这一点却是某些人所不喜欢的。不过这不关我们的事。不管他们喜欢不喜欢，今后我们还必须和从前一样，除了关心我们国内的问题外，还要关心国外的事，并对之采取正确态度。
南斯拉夫是一个不结盟国家。南斯拉夫希望同世界上所有愿意合作的国家进行合作。不管我们今后做出什么努力，我们仍将坚持这一政策。
【南通社贝尔格莱德十月三十一日电】（下面是铁托总统今天在瓦列沃发表的讲话）
我们所建立的团结是我国解放斗争的最大成果。我们在战争中用鲜血建立了这一团结，我们还要进一步维护这一团结。
现在不论国外还是国内都有人想把我们取得的成果毁掉，他们或是出于嫉妒心理，或是怀有其它目的。这些人野心很大，然而却没有什么本事。
这些人是国外那些对我国咬牙切齿的人的帮凶。
同志们，我告诉你们，不管这些敌人、这些阻碍我们的工作并污蔑我国和我们所取得的成果的敌人涂着什么颜色，他们都是我们的敌人，我们也就要像敌人一样对待他们。如果必要的话。我们将为他们找到一个使他们再也不能阻碍我们的地方。

显示原版>>

Previous:美报报道：《北京警告施密特提防苏联》

Next:美国报纸评铁托讲话


香港《大公报》文章：《认识汤恩比这个人-----兼谈他晚年的中国观》

出版日期:1975.11.02
         期次:6153
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十月二十八日以《认识汤恩比这个人——兼谈他晚年的中国观》为题刊登一篇文章，摘转如下：
著名英国历史学家汤恩比于上周逝世，终年八十六岁。他原是英国历史研究所所长，在西方名传遐迩，成为历史界巨擘。
他一生著作颇多，最出名的是十二卷巨著《历史的研究》。这一部书，他从一九二七年开始写作，穷四十年之久才告杀青。
前六卷的写作在第二次世界大战前完成。大战结束后，后六卷陆续出齐。不过，他的主要论点都写在前十卷中，第十一卷是地图与文献，第十二卷是《再思》。在七十年代初期，汤恩比又把这十二卷《历史的研究》进行了一次缩编，用一卷的篇幅，以图解的方式，把十二卷的内容全部包括在内，成为《图解：历史的研究》。
作为资产阶级历史学家，汤恩比有他的长处。他不同于过去的欧洲的历史学者，推翻了单以西洋史作为世界史中心的路线，而指出几千年的世界历史蕴藏着多元化文明。但汤恩比也不可避免地逃不出他的阶级观点。尽管他曾经两次预言世界大战将发生，而两次都告“兑现”，因而声名大噪，可是他始终没有理解、也不可能理解“人民，只有人民，才是创造世界历史的动力”这句话。到了晚年，他对于世界今后的进程，在认识上发生了徬徨，甚至于混乱，先是对两个核霸王五体投地，主张接受它们对世界的主宰，但后来又对于这两个超级大国的前途发生了怀疑，以致在客观事实的面前，一再被迫推翻或修改自己原有的论点。
汤恩比历史学认为，世界史的单位应以文明（或文明社会）来计，人类自有历史以来，一共有二十一个或二十三个文明。每一个文明，都有它的初生、成长、挫败、解体的实证轨迹。
为什么有二十一个文明或二十三个文明之不同呢？这是因为，他认为西欧基督教文明应该再分划出以东欧正教文明为分支的俄罗斯文明，以中国为主体的东亚文明也应该再分划出日本、朝鲜文明，这两个分支如果计算在内，就是二十三个；如果不计算在内，就是二十一个。
汤恩比在《历史的研究》第十二卷《再思》中，把上述的俄罗斯文明和日本、朝鲜文明称之为“卫星文明”，认为以中国为主体的东亚文明中，可以提出日本文明、朝鲜文明、越南文明这三者。他因此说，在人类历史中，自主独立的大文明共有十一个，卫星文明共有十五个。而且文明与文明交汇之时，还会出现一些变种。
汤恩比一生主张组织世界政府，希望建成世界国家。一九六七年，他在回答美国《花花公子》杂志的询问时，这样说道：
“我认为世界正在朝着秩序恢复的方向发展。从自由来看，人类不久将付出高价来购得秩序。……人类的未来，将处在美苏的专制支配之下。付出高价之后，人类就可以得到丰庶的财富并保证和平。纪元前一世纪的地中海各民族的精神状态就是如此的。如果目前核时代世界的一百二十五个独立主权国家，一直保持着独立主权国家的地位，结果必是互相灭亡，以致人类全告毁灭。这些独立主权国家如想生存，所余的唯一希望，便是把自己置于世界政府的从属地位。美苏世界政府，将是今后最权威的东西了。”
这一段话明明白白地表现出来，汤恩比并没有认清人民力量和核子力量到底哪一个是决定性因素，因而主张，全世界一百二十五个国家都应该臣服于美苏两个核霸王的脚下，由它们两家组成世界政府，共同主宰世界。
西方有些科学家、历史学家的看法与汤恩比并不尽相同。他们认为，从技术方面说，美苏虽然进入了原子能时代，但从道德方面来说，它们实际还停留在旧石器时代。
大概是局势发展的客观情况起了教育作用；从汤恩比在此以后的言论来看，他对于两个核霸王的行为也逐渐发生了疑问，观点于是出现了动摇。在进入七十年代、过了八十寿辰之后，他把中国今后发生的作用放入他的历史观了。
这一转变，仍然是从他的“世界国家”概念来出发的。
汤恩比在一九七二年出版的《图解：历史的研究》中，已经明显地抛弃了由美苏两国统一世界的期望，而开始写出另一观点：期望中国率领东亚（包括中国、日本、朝鲜、越南）并以其作为基础，成为世界国家。这一意见并不是他偶然提到的，它在汤恩比晚年的谈话、著作中经常出现。
汤恩比在晚年认为，先进工业国的过度工业化，会导致出摧毁人类的结果，因而在不久将来，世界将被迫“脱离工业化”。过度的工业化，会导致南北两半球生活水平相距更大、环境污染、劳动机械化、资源枯竭。这些国家将陷于大混乱，因而失掉了世界领导权。他所谓“脱离工业化”并不是将工业停办，而是将工业化放松，保持农业工业的平衡，并着重与自然环境的调和。
在汤恩比看来，中国与先进工业国的道路不同。“它并不全力前冲力争工业化。中国的工业化越是来得迟，就越对中国有利。中国到现在保持得很好的工农平衡，如果将来继续保持下去，那么，它不会变成过度工业化，也不会变成农业停滞，而是选择了创造性的第三条路，在最近的将来，会握有世界主导权，以东亚为基础，统一世界。”
汤恩比最大的错误在于把中国目前的成就，完全归诸于“儒教、佛教、道教的历史遗产，高度的人道主义和与自然相调和的生活感情”，一丝一毫没有提到社会制度改变所起的作用。
汤恩比近年一再预测，西方的优势终将衰退，这一点是对的。他没有看到，第三世界国家和人民的力量正在一起壮大，共同增长，却要中国“率领”东亚成为世界国家。

显示原版>>

Previous:卡拉汉表示希望明年五月能访华

Next:香港《新晚报》报道：苏特在港向加记者收买中国照片遭拒绝


香港《天天日报》社论：《苏联中共争夺香港市场》

出版日期:1975.11.02
         期次:6153
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《天天日报》十月二十八日发表题为《苏联中共争夺香港市场》的社论，摘要如下：
在苏联商人的眼中，香港是个理想商场，在克里姆林宫的政治首脑中，香港是经济争夺战的无火药气味的战场！
因此，苏对香港的贸易地位已由原来出口国家的“第一百零四位”改进为“第七十六位”，人口国家更跃进为“第二十六位”。这一惊人的改变，使人相信：“这是在十分完善和周密的计划下才能获至这项高度成绩”。
苏联争取香港，显然是要与中共竞争，故使人相信，苏联对香港市场之争，在莫斯科的计划筹谋中，是有浓厚政治色彩的：“要影响中共的对香港贸易”。
当然，在过去及目前的成绩显示：这种打击目的，苏联是难收到预期效果的。最少，中共较之苏联更有“地利”与“人和”的因素。因来自大陆的货品比之苏联输港货品更能适合于本港市场。

显示原版>>

Previous:英联邦议员会议开幕

Next:美新处报道：福特写信给美中关系全国委员会


香港《新晚报》报道：苏特在港向加记者收买中国照片遭拒绝

出版日期:1975.11.02
         期次:6153
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》十月三十日报道：
苏联特务在香港进行卑劣的活动，前日企图向一位刚访问中国回来的驻港加拿大记者接触，出高价收买在中国拍摄的照片，却遭受严词拒绝，落得可耻的失败。
这位德国血统的加拿大记者米尔·纳度，今晨接受了本报记者访问，愤怒地讲述了苏联特务企图向他收买照片的经过。
他说，本星期二早上，接到了一个苏联人的电话。
纳度说：“从对方口音里，听出是俄国人。他说知道我从中国旅行回来，拍了许多照片，他想得到中国东北的照片，因为父亲是在满洲出生，对那里有感情。”
“我说：‘我不是小孩子了，我是个记者，你不用编这些故事。’他便笑了一会，转口说，取照片是为了亚洲和世界的和平。”
“他又表示特别有兴趣于大港油田和防空地道的照片。我问他叫什么名字，他说：‘叫我安德烈好了。’”
纳度坚决拒绝了他的要求。但这名“安德烈”仍不死心，竟然无耻地提出：“我们可以付给你很好的价钱。”纳度问：“多少？”对方说：“先订二万元罢。”纳度表示自己是个记者，为了采访而拍照，无意出售照片。苏特仍厚着脸皮，提出约纳度当日下午在九龙弥敦道一家餐室会面商议。纳度警惕到如果遇上他们，可能会遭受各种肮脏的对付，因此立即拒绝。对方才把电话挂断。
纳度说：“虽然常听到苏联的特务活动，但这一次经历，还是很震动的。我的电话号码不在电话簿，不知他们从那里弄来，他们又知道我是第二次访问中国，知道我拍了那些照片。可见他们的活动是有组织的。”
纳度又说：“但他们有一点是不知道的。如果多读我写的文章，就该知道我不会接受收买，而浪费时间了。”他愤怒地表示：“我觉得这实在是一项侮辱，我是新闻从业员，不是由喊价出卖的。这件事又证明了苏联统治者满口和平，实际却进行渗透、颠覆和特务活动。这种讲一套做一套，野心侵略，是最可鄙视的。”

显示原版>>

Previous:香港《大公报》文章：《认识汤恩比这个人-----兼谈他晚年的中国观》


印报刊登发自莫斯科的报道：《对达卡的宣传感到不安》

出版日期:1975.11.02
         期次:6153
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《爱国者报》十月三十日登载苏米特·查克拉瓦蒂自莫斯科发回的报道，题为《对达卡的宣传感到不安》，摘要如下：
孟加拉国的正在加紧的反印反苏宣传引起了莫斯科的不安。
首先，莫斯科是充分了解达卡新政权的性质的。在谢赫·穆吉布
·拉赫曼被杀害后掌权的人，尽管小心翼翼地避免同印度和苏联发生对抗，但是已经试图慢慢地背离故总统所奉行的毫不含糊的反帝事业，故总统在莫斯科是受到高度尊敬和热情尊重的。
苏联目前对孟加拉国的立场是，承认穆什塔克政府，同时又全力支持穆吉布执政时这个国家所明确宣布的各项政策。苏联一再明确表示，穆吉布阐述的孟加拉国对外政策是保持和促进次大陆和平和稳定的唯一手段，对这种政策的任何修改都是不容许的。
与此同时，美国中央情报局和毛派分子在这个国家的活动突然频繁。
北京在达卡混水摸鱼迫使莫斯科不得不对中美在孟加拉国正在形成的谅解发起直接攻击。“孟中友好协会”的成立最足以说明这种接近，该协会的一些负责人都持有狂热的反印反苏观点和亲西方的立场。这些人之中有大毛拉·巴沙尼，苏联报纸称他是“极端主义和挑起社团间争吵的典型”。他长期以来以公开对前政府持敌视态度著称。
苏联目前认为，这些分子的活动正被利用来“作为使孟加拉国脱离开政治上和经济上加强独立的道路的工具”，对这些分子公开进行谴责，将是对孔达卡尔·穆什塔克的一个及时的警告。

显示原版>>

Previous:美新处报道：《施莱辛格赞成美向埃及提供军援》

Next:恰范到阿富汗访问并同达乌德会谈


英联邦议员会议开幕

出版日期:1975.11.02
         期次:6153
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里十月二十八日电】印度今天谴责美国在迪戈加西亚岛的军事基地是“一种新殖民主义”的开始，它可能导致印度洋的全力以赴的军备竞赛。
在第二十一次英联邦议员会议开幕式上，印度代表团团长说：“印度洋不应有基地，不应有超级大国的力量。”
毛里求斯同印度一道批评美国在迪戈加西亚设立基地。
在这个议员会议举行主要是礼仪性的开幕式之后，代表们就印度洋问题展开了热烈的辩论，随后将讨论世界能源危机、多国公司以及和二十六个英联邦国家有关的其他问题。
英·甘地总理今天上午对三百名代表发表了讲话，她对在六月二十六日宣布全国处于紧急状态后印度议会修改宪法以及停止一些公民权利作了解释。
自一九六一年以来每年举行一次的英联邦议员会议将讨论英联邦的问题和立法程序。会议预定于十一月四日结束。
关于拟议中的扩大在迪戈加西亚岛的美国空军和海军设施问题，印度和毛里求斯重申他们担心核武器会被引进这个地区。
议会事务部长、印度代表团团长科塔·拉古拉迈雅说，美国基地等于“大炮外交”，为“一旦必要时的空中、地面和潜水艇作战”扫清道路。
英国代表团埋怨拉古拉迈雅没有提到苏联在印度洋的力量越来越大，他在回答这一点时指出，武器平衡总是成为扩充军备的理由。他说：“这个把戏的名称是俄国人正在来临。”

显示原版>>

Previous:恰范到阿富汗访问并同达乌德会谈

Next:香港《天天日报》社论：《苏联中共争夺香港市场》


法外长抵沙特阿拉伯访问

出版日期:1975.11.03
         期次:6154
         版次:3
         栏目:\[第三版]
文章正文:
【法新社吉达十一月一日电】法国外交部长索瓦尼亚格今天抵达这里进行三天访问并宣布，法国总统德斯坦将在晚些时候访问沙特阿拉伯。
他在抵达时说，法国已同一些国家就日益恶化的黎巴嫩国内局势进行磋商，并且正在考虑提出一项政治倡议以解决这场危机。
他访问的主要目的是举行法国和沙特阿拉伯之间的合作会谈——这是在法赫德于七月访问法国时决定的。

显示原版>>

Previous:英萨利结束访泰并举行记者招待会

Next:萨达特继续在美进行访问


法驻苏记者评苏对西班牙局势的态度

出版日期:1975.11.03
         期次:6154
         版次:2
         栏目:\[第二版]
副题:《苏联期望看到继承者怎么搞法，而后才修正自己的立场》
文章正文:
【本刊讯】法国《费加罗报》十一月一日和二日的一期，刊登该报常驻莫斯科特派记者尼拉斯库写的文章，题为《苏联期望看到继承者怎么搞法，而后才修正自己的立场》，摘要如下：
“胡安·卡洛斯上台一事本身毫无意义。应该等着瞧瞧新政权如何演变。如果是没有佛朗哥的佛朗哥主义，苏联就不会改变它对马德里的态度，就不会重建外交关系。”一位苏联外交部官员的这一反应，正好反映了克里姆林宫传统的谨慎态度。
但是，尽管官方采取这种保留态度，在莫斯科的大多数观察家还是相信，佛朗哥的退职将加速两国几年来已在着手搞的关系正常化。
因此，佛朗哥将军的离去，将加速两国已在进行的正常化进程，尽管圣地亚哥·卡里略的共产党反对同胡安·卡洛斯王子进行任何妥协也罢。这位流亡在外的共产党总书记在莫斯科受到很不好的对待。他十五天前路过莫斯科时，没有受到任何一个主要的政治局委员或中央委员的接见。他为他在意识形态上站在他的意大利和罗乌尼亚朋友一边而付出了代价。此外，克里姆林宫领导人疑心西班牙左翼会发生分裂，他们不大信任西班牙左翼。至于在苏联生活的一万来名西班牙难民，他们没有发言权。
一旦解决继承问题，可能阻碍恢复外交关系的唯一因素，可能是意识形态的强硬派在克里姆林宫的重新得势。作为无条件支持各共产党进行反对已建立的政权的斗争的拥护者，他们很可能觉得加强莫斯科和马德里的关系不适当。现在尚待知道的是，他们是否已强大到使他们的观点占上风。
【南通社巴黎十月三十一日电】法国一些评论在谈到胡安·卡洛斯王子被“临时”任命为国家元首以代替濒于死亡的佛朗哥将军一事时再次指出，他是佛朗哥主义的一个忠顺的继承人。
同时，“西班牙民主委员会”在这里发表的一项声明说：“不应期望从这位王子那里得到自由，但必须通过斗争赢得自由。”

显示原版>>

Previous:卡洛斯主持内阁会议讨论西撒问题

Next:美报文章：《“布拉格之春”后的经济收益让位于萧条期》


福特要求国会给蒋帮八千万美元军援贷款

出版日期:1975.11.03
         期次:6154
         版次:4
         栏目:\[第四版]
文章正文:
【中央社华盛顿十月三十日电】今天福特总统请求国会授权，在一九七六会计年度中，给予中华民国对外军品出售贷款八千万美元。
此数额与一九七五会计年度者相同，数额的大部分为中华民国向诺兹洛普公司采购Ｆ—５Ｅ“自由式喷射战斗机”。
福特今天致国会咨文中提出的对外经济与军事援助总额为四十三亿美元。

显示原版>>

Previous:陆海安文章：《再谈基辛格与张伯伦》

Next:沈昌焕在伪立法院谈美蒋关系


哈希文章：《自第二次世界大战以来，局势变得紧张和捉摸不定》

出版日期:1975.11.03
         期次:6154
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《基督教科学箴言报》十月三十一日刊登哈希的一篇文章，题为《自第二次世界大战以来，处于和平中的国家的局势变得紧张和捉摸不定》，摘要如下：
在第二次世界大战结束时盟国对希特勒和东条的胜利带来了一个新世界，在三十年以后的今天，这个世界证明并不是平静的。
在大国之间，莫斯科和北京之间的宣传战达到了新的激烈程度。原因可能是北京已拥有可以发射到莫斯科的核导弹的能力。
另一个原因可能是争夺在东南亚的影响。苏联人咄咄逼人地进入了美国撤退以后留下来的真空。
中国人的对付办法包括让福特总统来北京。他的访问定于十二月初进行。但是，中国人在同意确定日期的时候不断表示不赞成基辛格同莫斯科搞“缓和”的政策。在这个问题上，中国人是同美国最保守的保守派并肩站在一起的。对他们来说，缓和这个字眼是十分讨厌的。按照中国的官方说法，缓和政策“只会助长扩张主义的野心”。显然，如果华盛顿和莫斯科的关系有所冷却，他们是会欢迎的。
基辛格国务卿不想搞这种冷却。他是德国伟大的首相俾斯麦的信徒。俾斯麦的对外政策的主要指导准则是“使通往圣彼得堡的路线保持畅通”。基辛格博士从未忘记使他自己的通往莫斯科的路线保持畅通。

显示原版>>

Previous:印军十月二十日越境挑衅

Next:外电评卡洛斯临时任西班牙国家元首


合众国际社报道：美国会访华代表团发表访华报告

出版日期:1975.11.03
         期次:6154
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十一月二日电】共产党中国赞扬前总统尼克松在结束美国孤立和敌视北京的状态方面所表现出来的勇气，并且认为福特总统即将访问中国之行是改善关系的下一步骤。
但是在美国断绝它同台湾的国民党中国的正式关系、废除它同国民党人的防御条约并从这个岛全部撤出下余的三千部队以前，不可能建立正式外交关系。
这是从一个于八月一日至十六日访问北京的国会七人代表团在二日发表的长达六十八页的访华报告以及记者后来同代表团团长、伊利诺斯州共和党参议员查尔斯·珀西的谈话中所得出的估计。
这位伊利诺斯州共和党人说，在他访问北京期间，中国领导人从未提到水门事件，并且清楚表明，“他们赞扬尼克松总统在开始一项新方针方面表现出来的勇气”。
珀西说，他根据自己的考虑决定从北京把中国人赞扬之词打电报告知尼克松。他说，中国人并没有直接设法让他转达任何信息。
报告说：“中国人显然重视福特总统今年十一月进行的访问，即使将不会致力于处理或解决实质性问题。”
珀西接着说：“他们有点象是处于日本人的地位。他们指望我们以及我们的核盾牌来抵挡一次核攻击。他们不担心我们会发出攻击他们的核武器，而是担心苏联发出这种武器。”
北京对于俄国感到非常不安，它预见将打一场至少延续二十年的战争，假定苏联真正发动进攻的话。报告继续说，由于这种担心，北京已成为“一个强大的、团结的北约组织的公开支持者，而且不反对美国军队驻在欧洲”。

显示原版>>

Previous:沈昌焕在伪立法院谈美蒋关系

Next:西德试验用太阳能取暖


卡洛斯主持内阁会议讨论西撒问题

出版日期:1975.11.03
         期次:6154
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马德里十月三十一日电】在西班牙代理国家元首胡安·卡洛斯王子在昨天临时接过患病的佛朗哥大元帅的权力后，今天第一次主持召开的内阁会议，会上主要讨论了西班牙的撒哈拉问题和维持西班牙的秩序问题。
外交部长科尔蒂纳·毛里向内阁报告了在过去几天中就撒哈拉问题在这里进行的“紧张的外交活动”情况。

显示原版>>

Previous:美报报道：《民主国家陷于严重冻结状态》

Next:法驻苏记者评苏对西班牙局势的态度


肯《民族日报》文章：《克格勃的特务在肯尼亚活动》

出版日期:1975.11.03
         期次:6154
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】肯尼亚《民族日报》十月三十日刊登一篇文章，题目是《克格勃的特务在肯尼亚活动》，摘要如下：
俄国驻内罗毕使馆中有六名克格勃人员。
使馆一位发言人昨天承认，使馆三十名工作人员中有六个人同“克格勃的事务有联系”。
他驳斥了《民族日报》在一篇社论中的说法：使馆工作人员中百分之七十五是克格勃（秘密警察）特务。
他说，“驻在一个国家的外交使团代表祖国利益”。
他说，但是不应干涉其他国家的内政，到目前为止肯尼亚和苏联之间一直贯彻着这种精神。
这位发言人说：“既然使馆是代表本国意愿的，而且我们国内有克格勃，因此这里的某些官员就是代表克格勃的。”
【美联社内罗毕十月三十一日电】苏联使馆的一名官员本周在这里承认，该使馆三十名官员中有六人同苏联情报部门（克格勃）“有关系”。这个情况使得肯尼亚政府今天在议会提出警告说，特别部门“对于为各自驻在这里的使馆效劳的外国特务的确切数字是了如指掌的”。
检查长查尔斯·恩琼乔在一项政府声明中说：“至于这里有一百名克格勃人员还是中央情报局人员我们并不在意……重要的是，我们知道共有多少人，他们是从哪来的，他们干的是什么……
“他们在这里可以要干什么就干什么。但是只要他们一旦从事于颠覆我们由人民选举产生的政府的活动，我们就将给以打击。”
关于共产主义问题，恩琼乔把肯尼亚的态度表达得很清楚，他说：“我就曾公开说过，我恨共产主义，而且我知道，肯尼亚政府不会欢迎共产主义的。”
苏联驻这里的使馆曾是一年多以前的新闻报道中心。当时约翰·巴伦在一九七四年七月所著的《克格勃》一书中说，那时候在非洲的二百二十六名苏联公民在“从事秘密活动”。他说，其中十九人是驻肯尼亚的克格勃特务。

显示原版>>

Previous:黎巴嫩武装冲突已扩大到贝鲁特国际机场

Next:肯尼亚《民族日报》社论：《脾气大的俄国使者》


肯尼亚《民族日报》社论：《脾气大的俄国使者》

出版日期:1975.11.03
         期次:6154
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】肯尼亚《民族日报》十月二十九日发表一篇题为《脾气大的俄国使者》的社论，摘要如下：
苏联的一位副主席格奥尔基·卓切尼泽先生昨天在本地记者向他提出有关肯尼亚同俄国关系现状的问题时令人吃惊地大发雷霆。
这件事令人吃惊是因为这位先生是我国人民的客人，而文明要求人们不要侮辱东道主
。
“如果你要问我这类问题，我就要退席。”这又怎么样呢！
关于核武器问题，这位所谓的和平使者说，当英国人和美国人爆炸核武器时没有人抱怨。但是当俄国人爆炸核武器时人们就大叫大嚷。
的确，这位俄国副主席必定更清楚。一般来说，所有核武器对人类是一种危险。现在，至于俄国人是否为和平制造核武器，西方国家是否为侵略制造核武器，如果俄国人是为了和平制造这些武器，那为什么每年在红场检阅时又广泛展出洲际武器，为什么俄国人参加在赫尔辛基举行的限制战略武器会谈？
关于在索马里的伯贝拉的俄国设施，卓切尼泽同志说没有秘密。啊，他是替索马里说话吗？
关于安哥拉，苏联和肯尼亚在加强和平方面都发挥了重要作用。这一点我们同意。
肯尼亚试图调解，但是苏联给非洲人送去他们根本不需要的武器，鼓励非洲人消灭非洲人。

显示原版>>

Previous:肯《民族日报》文章：《克格勃的特务在肯尼亚活动》

Next:陆海安文章：《再谈基辛格与张伯伦》


黎巴嫩武装冲突已扩大到贝鲁特国际机场

出版日期:1975.11.03
         期次:6154
         版次:3
         栏目:\[第三版]
副题:长枪党指责越来越多的巴游击队参加了战斗，黎政府已分裂成两派
文章正文:
【美联社贝鲁特十一月一日电】在黎巴嫩首都贝鲁特的街头战斗急剧扩大声中，贝鲁特国际机场十一月一日陷于机枪火力之下，爆炸声震撼着时髦的哈姆拉区。
美国大使馆的一位发言人说，在安全情况不断恶化的情况下，美国大使戈德利下令美国官员的所有家属尽快离开贝鲁特。他还要所有其他的美国人也要撤离。
在黎巴嫩历时七个月的内战中，这是第一次直接攻击机场，前些时候只有流弹才打到那里。
机枪手在寻求向二十五层楼的假日旅馆用枪射击的合适地点时，闯入了美联社建房办事处的公寓。他们卸掉窗户，架起重型武器。可以看到假日旅馆的好几层楼上有火光。
长枪党指责说，越来越多的巴勒斯坦武装投入争夺贝鲁特的战斗，这标志着黎巴嫩冲突中的一个新的严重危险。
长枪党的发言人说，以叙利亚为基地的巴勒斯坦解放军的五千名部队已越过国界，正在黎巴嫩的上贝卡谷的巴勒斯坦训练营地集结。
【法新社贝鲁特十一月一日电】拉希德·卡拉米总理的六人政府今天已分成两派，分别召开会议
。
阿德勒·奥赛兰部长（司法和经济部长）和加桑·图埃尼部长（劳工、工业和旅游部长）已团结在总理的周围。总理自上星期二以来一直留在他的办公室。
与此同时，内政部长加米耶·夏蒙与外交部长菲利普·塔克拉在苏莱曼·弗朗吉亚总统府开会。
第六个内阁成员，卫生部长马吉德·艾尔斯兰坚持保持中立，呆在他的办公室里。
据今天的报纸报道，卡拉米同夏蒙之间的激烈争吵已公开化。
卡拉米昨天指责以内政部长为领导的基督教徒右翼使昨天暂时取得的停火遭到破坏。
昨天晚上在贝鲁特到处传说夏蒙即将辞职。

显示原版>>

Previous:萨达特继续在美进行访问

Next:肯《民族日报》文章：《克格勃的特务在肯尼亚活动》


陆海安文章：《再谈基辛格与张伯伦》

出版日期:1975.11.03
         期次:6154
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《真报》十月三十一日刊登陆海安的一篇文章，题目是《再谈基辛格与张伯伦》，全文如下：
美苏之间，是否真正能够做到和平共存呢？
这项问题是当前最主要的基本问题，一切其他问题都由此而产生。
真正要做到和平共存，并不是说双方军队不发生正面冲突而已，还要双方势力保持均衡，互不威胁对方的利益。
目前的发展趋势看来，可以说并不太乐观，原因在于美国势力下堕，而苏俄则在上升中。
毛泽东之认定美苏必然一战，认为三次大战危机增加，并非全无道理的。把基辛格比拟为张伯伦，把赫尔辛基的欧安会议比拟为二次大战的慕尼黑之会，对基辛格当是一顶极大的侮辱，但也值得基辛格自我检讨。美苏对比的演变美苏之间的关系，在战后的三十年间，可以分为如下的阶段：
美国绝对占上风时期：大约十年，从一九四五至五五年，这段时期中，假如美国有决心击败苏俄，可以做得到，并且不太费力，至少，美国独占了原子武器，而且没有受到战时的破坏。
苏俄急起直追时期：大约也可以列为十年，一九五五至六五年，苏俄拼命发展原子武器和飞弹。
美苏并驾齐驱时期：一九六五年到七五年，苏俄追上美国，大家势力均衡，可以互相毁灭。
在第一时期中，转折点为韩战，在第二和第三时期之间，转折点在古巴飞弹基地事件。两个转折点第一个转折点，显示了美国虽然有力量，却用不出来。
第二个转折点，则显示美国仍占优势时，仍未能使古巴问题获得有利的解决。
到第三个阶段，美国已无能为力了。只有求取与苏和解。
如今，问题关键在：下一阶段会如何呢？
假如苏俄占到上风，会如何呢？
会象美国那样不懂得运用优势？
会象美国那样迟疑不决？
当年英国比德国势力强大得多，但张伯伦宁可向希特勒让步，终致德国后来居上，抢得优势，英国吃了大亏。
如今，毛泽东称基辛格为张伯伦了！

显示原版>>

Previous:肯尼亚《民族日报》社论：《脾气大的俄国使者》

Next:福特要求国会给蒋帮八千万美元军援贷款


美报报道：《民主国家陷于严重冻结状态》

出版日期:1975.11.03
         期次:6154
         版次:2
         栏目:\[第二版]
副题:《世界必须应付美国四年一度的对外政策瘫痪状况》
文章正文:
【本刊讯】美国《纽约时报》十月二十九日刊载该报记者苏兹贝格的报道，题为《民主国家陷于严重冻结状态》，副题为《世界必须应付美国四年一度的对外政策瘫痪状况》，摘要如下：
由于总统选举前出现的党派斗争和派系斗争，美国将再次陷入四年一度的周期性瘫痪状态，这妨碍了它的对外政策的正常进行。从现在至明年一月这一时期内，除了一些最枝节的或者最没有争论的方面以外，实际上美国对外政策的一切方面都可能被放进行政机构的冰箱里去。
当然，福特总统将执行为他计划中的对华访问最终作出的任何安排。但是很明显，在这次旅行中将不会对美国和台湾的共同防御条约进行认真的讨论。只要我们原来的中国政策残余继续下去，北京是不愿意同华盛顿关系正常化的。同样，也已对莫斯科说过，从明年年初以后直至四年一次的（美国总统）继承问题得以解决之前，将不可能继续进行认真的限制战略武器会谈。而且已经很清楚：在美国人民选举了他们的下届总统之前，不能指望同巴拿马达成废除现有运河条约的最后协议，或者采取解决同古巴的争端的进一步步骤。
上面所列举的这四个问题都可能加剧保守派同开明派在这里的辩论。在持下述这些观点的人中，有一个近似的联盟，他们中间有人反对减少和台湾的联系，有人希望保持美国核导弹武库的最大力量，有人反对放弃当前的巴拿马条约和叫做运河区的美国殖民地，有人反对为了和哈瓦那建立较正常和友好的关系而取消对卡斯特罗的封锁。

显示原版>>

Previous:外电评卡洛斯临时任西班牙国家元首

Next:卡洛斯主持内阁会议讨论西撒问题


美报文章：《“布拉格之春”后的经济收益让位于萧条期》

出版日期:1975.11.03
         期次:6154
         版次:2
         栏目:\[第二版]
副题:说由于苏提高石油价格等原因捷克斯洛伐克经济正面临严重困难
文章正文:
【本刊讯】美国《华盛顿邮报》八月十八日刊登布雷德舍发自布拉格的一篇文章，题为《“布拉格之春”后的经济收益再次让位于萧条期，根源比通货膨胀与衰退的周期性交替还要深》，摘要如下：
曾是大多数共产党国家政权为其存在公开辩护的主要理由——经济增长，在六十年代初期在捷克斯洛伐克实际上已停止了。
现在有迹象表明，捷克斯洛伐克的经济正重新面临严重困难。经济的增长缓慢了，贸易赤字增加了。这个问题部分产生自世界范围内的通货膨胀和衰退，部分产生自石油涨价，原因是莫斯科违背了向布拉格许下的诺言。
潜在的趋势表明，越来越有必要对经济实行大刀阔斧的改革，而且势必对政治改革也有重大影响。出路要么可能是停滞，要么可能是由苏联提供大量的补贴，以买得政治上的平静。这种停滞具有爆炸性的潜力，一个可能产生的后果便是加紧镇压。
人们自豪地对访问布拉格的客人说，这个国家按人口计算，钢产量占世界钢产量的第三位或第四位。事实上，这是一个缺陷。
捷克斯洛伐克炼钢用的煤消耗殆尽，而且它还缺乏其他原料。他们从苏联进口这些东西，须支付巨额的运费。
另一点是捷克斯洛伐克生产武器。这个国家长期以来生产质量优良的武器，据去年美国国会联合经济委员会作的估计，一九四八年至一九五三年间捷克斯洛伐克的军火生产大约增加了六倍。同一来源表明，用于研究和发展的军费开支比例很高，一九七三年约为百分之十八。
也许强调武器研究，说明了为什么捷克斯洛伐克说有百分之二以上的劳动力在四百五十个研究机关工作，而新的民用产品却非常少。
苏联还用其他办法使捷克斯洛伐克经济不能正常发展。这里很少的几种有价值的资源之一，是铀。苏联用大大低于世界价格的价钱把铀买走，而莫斯科却要布拉格对象小麦之类的必需品完全按世界价格支付。六十年代，苏联人在这个受他们控制的市场所收的石油费比他们在象南斯拉夫这样的竞争性市场所收的石油费要多百分之二十四。
近几年来，捷克斯洛伐克开始出现令人担心的外贸赤字。《红色权利报》两周前报道说，一九七五年上半年进口比出口增加得快，在同西方国家的贸易中尤其如此。
捷克斯洛伐克曾想暂时免受石油行情的影响。因此，它在一九六七年实际上就向苏联提供了五亿五千万美元几乎是无息的贷款，以供苏联生产石油，而这笔钱就作为付给苏联可能提供的石油的钱。除此之外，还有其他类似的不平等交易。
莫斯科曾答应在苏联集团现五年经济计划（将于今年十二月三十一日到期）时期结束前不提高已确定的石油以及天然气的价格。但是，从今年一月一日起，莫斯科却背弃诺言提高了油价。所有东欧国家——石油生产国罗马尼亚除外——都受到不同程度的损失。捷克斯洛伐克官员忠诚地坚持说，苏联现在只向捷克斯洛伐克收目前世界价格一半的石油费，这就是说，苏联把油价涨了一倍。
更加困难的是，根据已修改的制度，苏联油价将继续上涨。捷克斯洛伐克（它现在约有百分之九十二的石油是从苏联获得的）正被迫越来越多地完全按世界价格向非共产党国家购买石油，因为苏联的石油出口跟不上这个集团各国的需求，而且实际上可能不久就会减少。
苏联人认为在“布拉格之春”中最具有挑衅性的事情之一是经济改革派的如下想法：捷克需要借一笔约五亿美元的外债来使工业现代化，要是莫斯科提供不起这笔硬通货，那么，他们就要向西德或者美国借。
《红色权利报》的一位编辑不久前解释说，要是这样的话，就会造成西方提出政治附加条件的复杂局面。因此，这是莫斯科不能接受的。
要为能源和其他已涨价的原料及资源付款，就需要增加出口。而只有竞争力越强，出口才能越多。这就要求改进技术，而这是捷克斯洛伐克目前负担不起的，它需要贷款。

显示原版>>

Previous:法驻苏记者评苏对西班牙局势的态度

Next:英萨利结束访泰并举行记者招待会


美国务院发言人说：福特要求国家安全委员会讨论驻欧洲美军的部署问题

出版日期:1975.11.03
         期次:6154
         版次:1
         栏目:\[头版]
文章正文:
【路透社华盛顿十一月一日电】国务院今天说，福特总统要求国家安全委员会开会讨论美军在欧洲的部署问题。
这个委员会是制定对外政策和防务计划的最高机构。
在宣布这个消息之前，在许多报纸的专栏上同时发表专栏作家罗兰·埃文斯和罗伯特·诺瓦克今天在《华盛顿邮报》和其他报纸上发表的文章。文章说，国务卿基辛格和国防部长施莱辛格在军事和对外政策问题上存在严重分歧。这篇文章说，基辛格扣住了国防部关于驻欧美军的秘密部署计划。
国务院的一位发言人说，这篇文章就整个来说“完全歪曲了事实”，很多方面的人已要求总统注意这个问题。他说：“由于这个问题涉及到核武器部署问题，总统已下令国家安全委员会开会，在国家安全委员会开会以前暂不作任何决定。”

显示原版>>

Previous:西德报纸文章：《没有独立和自决的欧洲》

Next:印军十月二十日越境挑衅


日报消息：《最先突破实现核聚变反应堆的难关》

出版日期:1975.11.03
         期次:6154
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》十月十二日刊登一条消息，题目是《原子能研究所在世界上最先突破实现核聚变反应堆的难关——等离子体稳定性和消除杂质等》，摘要如下：
以实现被称为“人类永恒能源”核聚变反应堆为目标的先进国家之间的竞争越来越激烈。而最近，日本原子能研究所在世界上最先解决了世界科学家感到棘手的核聚变装置内的等离子体稳定性和消除杂质这两个难题。ＪＦＴ—２ａ是我国自行设计的最新核聚变装置，而“８字”型磁力线是其固有的特点，它所取得的成果为实现核聚变反应堆找到了重要线索，并受到了美苏两国研究人员的高度评价，再次给人留下了日本的核聚变研究已达到世界第一流水平的印象。
如果把氘和氚的气体加热到一亿度以上，使电子和原子核处于紊乱状态（等离子体状态），约束一秒钟，原子核之间相互碰撞就会发生核聚变反应，释放出巨大的能量。取出这一能量而用于发电的装置就是核聚变反应堆。二十一世纪的能源无外乎是通过核聚变来确保取代石油。
但是，容纳这样高温等离子体的耐热容器在地球上是没有的。因此，苏联早在十年前就研制了利用强磁场强度使等离子体悬浮在环型容器里并把它约束起来的“托卡马克”装置，现在，各国都在利用这种装置从事研究工作。
可是，即便使用“托卡马克”装置，等离子体也不会按照所想像的那样静静地悬浮在容器里。等离子体碰到容器的壁，壁就会熔化，熔化的金属成为杂质混进等离子体里。因此，为了调整等离子体，使它稳定在容器里，就在容器的内壁安装了金属“孔兰”，但等离子体也会熔化“孔兰”的金属，反倒造成了增加杂质的恶果。
在等离子体内一旦混进杂质，就会产生辐射，损失能量，使等离子体完全冷却。因此，即使是各国的大型托卡马克装置也难以把等离子体的温度提高到一千万度以上。
“ＪＦＴ—２ａ”是为解决这些问题于去年秋天完成的“装置”，作为托卡马克装置来说，在世界上还是第一个安装了这种“偏滤器”的装置。在环形的等离子体内侧安上一个铜线圈，在这个铜线圈上下各放上一个钛合金线圈。电流通过铜线，和在等离子体内流动的电流一起，产生一个“８字”型的磁力线。借这样的磁力线调整等离子体形状，可以使等离子体稳定地悬浮在容器里。这样，就大大地减少了等离子体碰到壁上而产生杂质的比例。
另外，混进杂质的等离子体沿着“８字”型磁力线游离到等离子体容器外面，绕着偏滤器铜线旋转，吸附性很强的钛可以去掉杂质，而使纯度高的等离子体获得“再生”。确认了用“ＪＦＴ—２ａ”可以制造电子温度达二百万度的稳定的高纯度的等离子体。
现在，世界的科学技术先进国都计划在一九八○年到一九八二年建设临界的大型托卡马克装置。美国的ＴＦＴＲ；苏联的Ｔ—２０；欧洲共同体的ＪＦＴ；日本的ＪＴ—６０。这些都是在满足实现核聚变反应的三个条件基础上设计的。但是，等离子的稳定性和消除杂质这一问题成了障碍，使人怀疑是否能制造出完全满足三个条件的装置。
ＪＦＴ—２ａ这次取得的成果为消除这种怀疑开辟了道路，准备从七六年开始建设的日本的ＪＴ—６０将充分利用这一成果，打算制作百分之九十以上的高纯度等离子体，一气实现一亿度的超高温。
在ＪＴ—６０实验中，正在研究超高温等离子体的物理学和建设核聚变反应堆所需要的耐热材料。原子能委员会打算在一九九○年前建成核聚变实验堆，本世纪末到二十一世纪初，实现实用堆。

显示原版>>

Previous:西德试验用太阳能取暖


萨达特继续在美进行访问

出版日期:1975.11.03
         期次:6154
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿十一月一日电】福特总统和埃及总统萨达特将于十一月二日在佛罗里达州的杰克逊维尔会晤，以继续进行旨在保持中东争取和平的推动力量的会谈。
这两位领导人正继续进行由国务卿基辛格开始的穿梭外交活动。
他们计划在佛罗里达州一起渡过将近六小时，包括由民主党州长艾斯丘为他们举行的一次宴会。
但是新闻秘书内森说：“我预料在那里不会宣布什么重大的事情”
在他说这番话之前，有些外交人士说，美国将在萨达特于五日结束对美国的访问之前表示愿意向埃及提供一个核反应堆。据这些人士说，预料在拉宾总理于十二月中来这里进行国事访问的时候也将向以色列提出同样的建议。
内森指出，提供核反应堆的诺言是前总统尼克松对中东进行访问期间提出来的，以后一直就这一计划进行谈判。内森说：“正就这件事情采取行动。”
在福特的预算要求中没有提到对埃及提供军事援助，据悉这是萨达特访问这里的主要目标之一。
内森不肯说明，基辛格也将参加的佛罗里达会谈中的议程是什么。
【路透社华盛顿十一月一日电】（记者：约翰·赫弗南）美国官员认为，埃及总统萨达特对美国进行的历史性的友好访问有助于加强两国间的关系，尽管犹太人对他公开对犹太复国主义表示敌意感到愤怒。他们当中没有一个人曾预料会达成任何具体的协定。他们说，萨达特总统相当了解美国的政治情况，因而并不指望目前从美国获得任何大量的新武器援助。这种援助可以在以后提供——在明年十一月的美国总统选举之后。但是在目前的情况下，国会根本不会同意关于向埃及输运重要武器系统的任何建议。

显示原版>>

Previous:法外长抵沙特阿拉伯访问

Next:黎巴嫩武装冲突已扩大到贝鲁特国际机场


沈昌焕在伪立法院谈美蒋关系

出版日期:1975.11.03
         期次:6154
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《联合报》十月二十八日消息：
外交部长沈昌焕昨天在立法院外交委员会透露，越南、高棉陷共后，美国总统福特曾两度强调中美关系重要，美国重视此项关系，并保证信守对我条约义务。他认为，福特总统年内访问大陆，美匪关系不会有突破性进展。
沈部长强调，基辛格此次访问匪区，关系中美两国利害，政府一直与美保持密切的接触。他说，美国政府曾宣称，现阶段美国对华政策，主要系依据两个原则，一是对我保持外交关系，维持协防条约，另一是对大陆仍遵守「上海公报」，进行所谓「关系正常化」。

显示原版>>

Previous:福特要求国会给蒋帮八千万美元军援贷款

Next:合众国际社报道：美国会访华代表团发表访华报告


外电评卡洛斯临时任西班牙国家元首

出版日期:1975.11.03
         期次:6154
         版次:2
         栏目:\[第二版]
副题:美联社认为卡洛斯将处于困难境地，合众社说西班牙人表现出明显的冷漠态度
文章正文:
【美联社马德里十月三十一日电】今天，在西班牙很长时期以来的领导人佛朗哥将军更加接近死亡的情况下，已经大权在握、但是历史却使之处于困难境地的胡安·卡洛斯·德布尔冯王子开始治理这个国家。
当着这位六年前被指定为佛朗哥的接班人的三十七岁的王子首次行使正式职责，主持一次历时四小时的内阁会议的时候，这个国家是平静的，人们都在注视着情况的发展。
由于佛朗哥长时间患病，而且病已到了末期，卡洛斯已于昨天被任命为西班牙新的国家元首，尽管是临时元首。
虽然这位王子最终将继承的权力要超过英国女王伊丽莎白二世等大多数立宪君主的权力，但是在目前，他受到了西班牙政治气氛和佛朗哥的死期的限制。
这位王子必须对付那些在官僚体制中确立了地位的、对实行变革持怀疑态度的佛朗哥传统主义者。
【合众国际社马德里十月三十一日电】在患病的佛朗哥大元帅的三十六年统治引人注目地即将结束的时候，意味最深长的一个方面是很多西班牙人表现出来的明显的冷漠态度。
这种几乎是毫无表情的情况，使人们对佛朗哥与死神的斗争一旦结束时将会出现什么情况的推测又有了一种新的方面。
报纸最近进行的一些民意测验表明，西班牙人在政治上比佛朗哥要先进得多。
【合众国际社马德里十月三十一日电】佛朗哥患病使反对派重新努力加强自己的地位。
据传反对派的两大联盟——共产党控制的民主委员会和中左的争取民主纲领联盟——昨天已就“联合采取民主行动”的计划在原则上达成协议。政界人士说，协议中有一点是不承认卡洛斯作为西班牙未来的国王的合法性。

显示原版>>

Previous:哈希文章：《自第二次世界大战以来，局势变得紧张和捉摸不定》

Next:美报报道：《民主国家陷于严重冻结状态》


西德报纸文章：《没有独立和自决的欧洲》

出版日期:1975.11.03
         期次:6154
         版次:1
         栏目:\[头版]
副题:说欧洲自三十年代以来的安全政策和对外政策受美监护，但美对欧洲政策不是一成不变的；苏在同美争霸中将拖垮美国，把美国排挤出欧洲。因此，欧洲必须联合起来
文章正文:
【本刊讯】西德《法兰克福汇报》十月二十三日发表京特·吉勒森写的一篇文章，题为《没有独立和自决的欧洲》《主张联合的对外政策和安全政策的论据》，摘要如下：
欧洲的对外政策是在美国国务院里制订的，欧洲的安全政策是在五角大楼里制订的。欧洲环顾周围时是有信心呢还是胆怯，取决于美国在世界上威望的高低。
西欧各国人民不能独立地维护他们自己的巨大利益，首先是自决的要求。他们自三十年代以来在安全和对外政策上是受美国监护的。除了在北约中部以外，欧洲没有对自己的防务作出可望得到重视的起威慑作用的贡献。北翼和南翼的安全几乎仅仅基于美国对外政策和美国武装力量的行动能力。
还要糟糕的是：欧洲已经习惯于喜欢舒适，轻视危险，仅仅受美国的监护。
只有以欧洲各国人民的共同感情为基础，才能有一项欧洲的对外政策，这在法国关于“欧洲同一性”的要求中得到了正确的表达。但是首先是法国企图逃避正是从这种考虑中得出的结论。
对外政策的自决和独立首先是以能够顶住其他强国的压力的能力为前提的。这就是说，能够以自己的力量对付外部力量，并通过均势来抵消外部力量。在民主国家里，由于人们不安地谋求“代替物”和变化，要保持对外政策路线的连续性本来就是困难的。苏联想把西欧纳入自己的势力范围的努力因而比美国在任何时候所能提供的援助更为持久。美国的对外政策始终是由美国的舆论共同制订的，并且不得不至少以减弱的形式跟着舆论来回跑。这不是说不信任美国的盟友身份，但却是牢记其可变性。
对欧洲人来说，由此产生了也备有自己的手段的必要性，用这些手段可以顶住外部的压力，对施加压力的企图起威慑作用，而且能够根据自己的判断来稳定作为国际环境条件的和平、秩序和安全。
从第一次世界大战结束以来，就没有一个欧洲国家再能单独做到这一点。但如果所有国家在一起，不用过度动用自己的潜力，就能奉行一项能对苏联进行威慑的安全政策，在最坏的情况下也不用美国。欧洲共同的对外政策可以有大量的威胁和引诱手段，这些手段使欧洲有能力在世界政治上成为使别国感兴趣的伙伴。如果大西洋联盟有一个联合起来的欧洲作为伙伴，它不仅会更强大，而且也能更容易领导。尽管欧洲在军事方面落后于美国，但这样欧洲要比现在强大得多。它不能象美国那样成为霸权国家，但能避免成为其他霸权国家的目的物。它能强迫求得伙伴关系。
但在试图使其防御政策和对外政策一体化方面，欧洲在战后没有超越在北约中定的“有主权的”欧洲小国的联盟这个尺度。各国政府目前给其人民提供的代替物，即所谓“欧洲政治合作”，虽然比九国外长会晤要好，但与所需要的还相差很远。
从欧安会能够看出，九国自己在第二等的事务中只能发挥第二流的影响。它们对这次会议的结果是否能满足它们对欧洲安全和合作的要求是没有决定自由的。它们看到自己没有能力要求中断会议，以便使苏联作出更大的让步。会议的开始、结束和内容，以致会议的结果都是在两个大国的“全球控制”之下。由美国决定应当在什么时候对勃列日涅夫的要求进行让步，同时美国所依据的并不是会议的结果，而是苏联在限制战略武器谈判中作出让步的前景。因此美国的盟国不能冒风险通过更顽固的谈判或者甚至是暂时的中断欧安会来干扰“缓和”。
因此，西欧的独立性在决定性的问题上仍然象一九四五年一样，证明是美国出租或出借的东西。其实欧洲的处境并不坏。因为美国的对外和安全政策在对苏联和在近东维护美国的利益时，大致上同时保护了西欧的利益。尽管这种同盟是自然地从利益状况产生的——但份量不等，仍然存在利益的不同。
安全和独立都同是一个国家必须作出的最重要的事。现在欧洲国家是不再能单独的做这种事了，一起干，它们又不愿意。这样一来，欧洲的对外政策就有一些缺陷。欧洲愿意为它的自主所付出的政治能量太少，因此也没有独立性。即使美国的保护迄今为止虽然有过在国会中的动摇而经住了考验，但是这种保护也不是理所当然的。事情不一定会这样一成不变的。美国在与苏联的二极主义中的任何削弱都会对西欧盟国的自由产生深刻的影响。苏联大国将不惜作出努力在争夺霸权的这种竞赛中拖垮美国，把美国排挤出欧洲，并且使西欧的民主国家依赖于它。欧洲人避免这种命运的需要，是欧洲必须联合起来的一切理由中最有力的理由。

显示原版>>

Next:美国务院发言人说：福特要求国家安全委员会讨论驻欧洲美军的部署问题


西德试验用太阳能取暖

出版日期:1975.11.03
         期次:6154
         版次:4
         栏目:\[第四版]
文章正文:
【德新社汉堡八月十六日电】将来，我们是否可以利用太阳能在家里取暖？虽然，有许多细节问题尚待解决，但回答是肯定的。
主要问题是，即使太阳免费供给能量，但用太阳能取暖仍然相当昂贵，因为需要安装极其复杂的技术设备。
西德菲利普斯公司已经在其亚琛研究所附近修建了一座实验性住宅，用来研究用太阳能和其它能源取暖的问题。
菲利普斯公司设计的这座实验性住宅，由于对墙、天花板和地板采取了额外的绝热措施，使用减少热传导系数的特殊窗户，因而，对供暖能的要求也就大幅度下降。
与“一般”住宅相比，这座实验性住宅所需要的供暖能只有一般住宅需要量的六分之一。
受热器的结构原理是：由黑体来吸收太阳光，从而使温度上升。
简单的受热器是由两块平行板构成的，一块涂上了黑色，将它朝向太阳，另一块是绝热的。两块板之间是一股加了热的水流。
然而，菲利普斯公司的受热器在技术上要先进得多。它由几根管子组成，管子是真空的，有助于使热损耗降到最低程度。这种太阳能受热器利用总是存在的“球石辐射”，因而，效率很高，即使在阴天，也能产生热量。
由屋顶受热器所产生的热量传送给下一个最关键设备——水箱，水箱是埋在地下的，其容积为四十二立方米，用它作为热能容器。这样就有可能调整日夜之间的气温变化。
到目前为止对太阳能受热器所作的试验似乎表明，在住宅用太阳能取暖从技术上来说是可行的。目前经济上还存在问题。然而，某些内行人士认为，假若受热器的贮水箱能够大量生产，建筑物能更好地隔热，则在可预见的将来太阳能供暖是有可能实现的。

显示原版>>

Previous:合众国际社报道：美国会访华代表团发表访华报告

Next:日报消息：《最先突破实现核聚变反应堆的难关》


印军十月二十日越境挑衅

出版日期:1975.11.03
         期次:6154
         版次:1
         栏目:\[头版]
副题:印度政府发言人歪曲事实真相
文章正文:
【路透社新德里十一月一日电】一位官方发言人今天说，上月在印度北部边境上同一支中国军队发生的冲突中，有四名印度军人被打死。
该发言人说，印度政府已就“对印度人员的无端的和毫无道理的射击”向中国政府提出了强烈抗议。
他说，印度还对“蓄意打死执行例行巡逻任务的印度人员”一事提出了抗议。
这次事件是几年来这里官方证实的中印之间在喜马拉雅山边境上发生的第一次冲突。
【法新社新德里十一月一日电】官方发言人今天在这里透露，印度一支陆军巡逻队中的四名队员于十月二十日在印度北部边境遭到中国士兵的伏击而被击毙。中国方面在事件发生一周后交还了这四具尸体。这位发言人不肯透露事件发生的确切地点。
他说，这支六人的印度巡逻队是在进行例行的巡逻时遭到一支拥有四十人的中国部队的袭击。
这是自从一九六二年中印战争以来第一起严重的边境事件。
【美联社新德里十一月一日电】印度外交部今天说，中国军队上周伏击了印度的一支巡逻队，打死了四名士兵，据知这是八年来印中边界上发生的第一次冲突。
虽然外交部的声明没有说出发生这一事件的确切地点，但权威的印度人士说，这一事件发生在东北边境地区。在一九六二年历时一个月之久的中印战争中，在这个地区曾发生过激战。
这次事件发生在十月二十日——一九六二年战争爆发十三周年的纪念日。
这次事件发生在印度的阿鲁纳查尔邦，这个邦直到去年为止是叫作东北边境特区的。
印度说，这个邦肯定属于印度，因为它位于英国殖民当局在十九世纪末所划定的边界线以南。但是，北京拒绝承认英国所划的这条叫作麦克马洪线的边界线。
发言人说，据报道自十月二十日那次开枪事件以来，边界上没有再发生什么事件。

显示原版>>

Previous:美国务院发言人说：福特要求国家安全委员会讨论驻欧洲美军的部署问题

Next:哈希文章：《自第二次世界大战以来，局势变得紧张和捉摸不定》


英萨利结束访泰并举行记者招待会

出版日期:1975.11.03
         期次:6154
         版次:3
         栏目:\[第三版]
文章正文:
【时事社东京十一月一日电】曼谷电：由英萨利副首相率领的柬埔寨政府代表团在访问泰国之后，于一日中午乘中国专机动身回国。
在回国之前，英萨利副首相会见记者发表了如下谈话：
一、同泰国政府建立邦交已原则上达成协议。但是，两国政府之间还留有必须谈判的问题，建立正式外交关系尚需一些时日。
二、攻克金边时大批杀人的说法是由难民传出的，是不真实的。会谈时已谈妥将接受留在泰国的希望回国的人回国。前总理隆波烈和朗农将军已由柬埔寨人民法庭宣判死刑并已处死。
三、自一九五六年以来，柬埔寨奉行不结盟政策，柬埔寨无意成为东南亚国家联盟成员。
【法新社曼谷十一月一日电】英萨利今天在这里对记者说，柬埔寨“正在考虑”和“密切注意”苏联在亚洲的“活动”。
这位来访的副首相订今天返回金边。但是他不肯说明柬埔寨对苏联在这个地区的影响日益扩大的态度。
他在记者招待会上指出，他的八人代表团的访问对双方来说都是“满意的”。
他到这里来是为了“增进泰柬之间的和平和友好共处”。他重申，社会、政治和经济制度的不同“不应妨碍我们两国根据潘查希拉原则而建立的和平和友好共处”。
他指出，泰柬都保证不利用自己的国家作为“侵略和干涉的基地”，也不允许外国在两国中任何一国建立为达到这些目的的基地。
他说，两国还保证“以和平手段、不使用武力”来解决问题。
有记者问，柬埔寨是否将接受外援，他强调说，新政权的最崇高的目标是“自力更生”。
他说，自从“解放”以来，柬埔寨恢复的情况“令人满意”。他又说，农业生产一直是“最大的”问题，虽然产量不是“很高”，但是已“够”人民吃用了。
【路透社曼谷十一月一日电】英萨利在记者招待会上表明他的政府将尽一切努力保持同非共产党泰国的良好关系。
记者问到金边是否要求曼谷归还今年四月由难民驾驶逃来泰国的飞机和船只，他说，“这个问题无助于建立和睦的关系，所以我不予回答”。
他说，同泰国的贸易是要进一步会谈的问题。自四月以来贸易一直陷于停顿，而只有通过边界的走私。
【合众国际社曼谷十一月一日电】英萨利在登上他的中国７０７喷气客机准备返回金边之前举行了记者招待会。
当记者问到两国关系时，英萨利说，两国关系事实上目前正在建立，但是他又说：“将在合适的时候互派大使。两国政府将继续进行讨论，尤其是在边界上。”

显示原版>>

Previous:美报文章：《“布拉格之春”后的经济收益让位于萧条期》

Next:法外长抵沙特阿拉伯访问


福特基辛格同萨达特继续会谈

出版日期:1975.11.04
         期次:6155
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社佛罗里达州杰克逊维尔十一月二日电】国务卿基辛格今天证实，美国正在认真讨论根据严格的安全预防措施向埃及提供核反应堆。
基辛格说，这项建议在每个阶段都同以色列人进行了讨论，根据同样的限制，以色列将取得同样的核反应堆和核技术。
他说将明确地排除为任何目的而进行核爆炸的可能性，甚至为了和平的目的进行的爆炸也不例外。
他说，这些反应堆的费用将出自向埃及提供的七亿五千万美元的一揽子援助。基辛格是在同福特总统飞往佛罗里达州去同萨达特和他的助手举行的最后两次会谈的时候，在空军一号飞机上向记者们讲这些话的。
有消息说，继萨达特访美之后，以色列总理拉宾可能于十二月月中米华盛顿。当记者向基辛格问及此事时，基辛格说，“由于总统的旅行安排”，拉宾的访问“可能推到一月去”。
这位国务卿还说，福特和埃及总统萨达特将讨论黎巴嫩的危机。福特在到达时说，他现在同萨达特举行的会谈是“很重要的”。
当空军一号座机到达这个佛罗里达州北部的城市后不久，福特和萨达特，还有基辛格和埃及外长法赫米便聚集在一起。他们在百万富翁雷蒙德·梅森的林区庄园里举行的“工作午餐会”上进行了第一次会谈。梅森是特许商业银行公司的董事长，该银行在中东有广泛的石油利益和银行业利益的大企业。白宫的发言人说，预料福特和萨达特在今后都不会发表任何正式的公开声明。

显示原版>>

Previous:新加坡《新国家报》社论：《苏联舰队东驶》

Next:塔斯社报道：《波德戈尔内接见伊拉克总统特使》


共同社评奈温即将访华

出版日期:1975.11.04
         期次:6155
         版次:4
         栏目:\[第四版]
副题:说这将加强中缅关系防止苏联向东南亚推进
文章正文:
【共同社北京十月二十六日电】这里的消息灵通人士今天说，缅甸总统奈温下月对北京的访问将在相当大的程度上有助于中国防止苏联向东南亚推进。这些人士认为奈温的访问将加强中缅关系，而中缅加强关系意味着中国在东南亚的领导地位将得到加强。
奈温曾于一九七一年八月访问过中国，成功地改善了中缅两国关系，还签订了一项中国援助缅甸的经济协定。
上述人士预料，在同中国领导人的会谈中，奈温主要将要求中国加速对缅甸的经济援助，而不那么强调解决缅甸共产党的反政府活动问题。上述人士说，中国将作最大的努力来接受缅甸人的要求以加强两国关系。这些人士认为，中国人可望采取这样的行动，因为缅甸正在逐渐具有抵挡苏联向东南亚推进的重要的战略地位。

显示原版>>

Previous:香港《明报》社论 ：《毛泽东和施密特谈哲学》


合众社评印政府宣布中印边境发生冲突

出版日期:1975.11.04
         期次:6155
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社香港十一月三日电】专门研究中印关系的外交官们认为，印度和中国军队最近在喜马拉雅山边境一带发生的边境冲突是一次孤立的事件，它不会影响目前两国之间的关系。
一位外交官说，“从各方面的消息来看，这次事件似乎是一个孤立事件。当双方集中大量的军队面面相对的时候，这种情况是必然会发生的。这不会对目前两国的关系产生任何严重的影响。”
印度政府说，这次冲突是在“以前没有发生过事件的”地区发生的。人们认为，这次小冲突发生在这两个亚洲巨人之间一千八百英里长的喜马拉雅边境的中段。这段边境处于中国的西藏和新疆省同印度北部的喜马偕尔邦和北方邦之间，在喜马拉雅王国尼泊尔以西。
另一位外交官说，“如果人们考虑到直至最近还在为两国关系的正常化作出努力，并且考虑到中国和印度在任何问题或者在边境问题本身方面都没有发生严重冲突，那也许就不应把这件事（十月二十日的冲突）看得很严重。印度政府过了很多时间才宣布这件事，这表明新德里是不得已，因为它的人被打死了。否则，整个事情可能会被扣压不宣布的。”
外交专家们排除了这种说法，即印度政府可能是为了转移人们对英·甘地总理实行了四个月之久的紧急状态的注意而编造了这一事件。一位专家说，“实际上中国魔鬼的借口今天在印度已没有市场了，如果是巴基斯坦魔鬼的话，那么甘地夫人是很可能会做成一笔交易。不管怎么说，紧急状态已宣布了这么久，没有必要干这种事。”

显示原版>>

Previous:塔斯社报道：《波德戈尔内接见伊拉克总统特使》

Next:美报专稿：《巴基斯坦拒绝亚洲条约》


美报谈福特、基辛格同施莱辛格矛盾的文章：《在长期不和的情况下制订的对外政策》

出版日期:1975.11.04
         期次:6155
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约邮报》十月三十一日刊登埃文斯和诺瓦克合写的一篇发自华盛顿的文章，题为《在长期不和的情况下制订的对外政策》，摘要如下：
国防部长施莱辛格关于驻欧美军的秘密部署计划被基辛格国务卿搁置起来了。这是他们个人之间根深蒂固的长期不和的关系升级的表现。这种现象暴露了在福特总统领导下在制订对外政策过程中的许多
错误的东西。
国防部在几周前批准了打给北大西洋公约组织的一项年度报告。这个报告列出了经过修正的海空军部署情况，加上为进行年度演习而作的力量变化，以上一切都是例行公事。可是，基辛格以他作为总统的国家安全顾问的第二个头衔，对这些建议表示不满，并且拒绝把这些建议转交给总统。因此，这个报告未能及时送到设在布鲁塞尔的北约组织总部。
在被触怒的五角大楼的官员们看来，基辛格只不过是在对施莱辛格耍花招。国务院的官员们说，基辛格对在对我们的欧洲盟国极为重要的一些问题上被施莱辛格撇在一边感到恼火，他将要求总统否决五角大楼采取的措施，并且寄予成功的希望。
不论这场争论如何结束，它进一步表明了基辛格在继续同国防部长施莱辛格不和的情况下，同时顶着国务卿和国家安全顾问这两种头衔只会搞坏事情。更糟糕的是：在这场争论和有关国家安全的其他争论中，福特总统采取了奇怪的消极态度，对一些艰难的决定，看不出他有什么控制的能力。
从所有这些混乱中，可以看到下述不容置辩的情况：
五角大楼通常同国家安全委员会人员协调防御计划问题的答复，但是国家安全委员会主席恰恰就是国务卿，而国务卿却一直同国防部长进行着重大斗争。因此施莱辛格在把他的完成的产品送交给国家安全委员会之前一直回避基辛格。基辛格对施莱辛格（还有勒伯尔）不同他磋商感到愤怒，因此他正在利用他作为国家安全委员会主席的权力来阻挠对防御计划问题的答复。
福特总统的立场是什么？一位高级官员告诉我们说：“我认为他从未听说过防御计划问题。”
当基辛格就在战略武器会谈中如何对待苏联的逆火式轰炸机的问题同五角大楼进行斗争时，出现了一个典型的例子。
总统召见了国防部副部长威廉·克莱门茨和参谋长联席会议主席乔治·布朗将军。整个政府机构的消息都说福特把他们带到了一个小房间里，“象一个老人那样教训了他们一顿”。这被五角大楼有力地否认了，但是事实上在逆火式轰炸机的问题上很快就达成了协议。
福特在当总统以来的十五个月中在限制战略武器会谈问题上的立场——象在总的缓和问题、中东问题和塞浦路斯问题上的立场一样
——是难以同基辛格的立场区分开来的。因此，看来基辛格扣押施莱辛格关于欧洲部署的计划是打算把福特一基辛格这种在政策问题上的相同看法整个保持下去。

显示原版>>

Previous:美刊传福特对担任国家安全方面的高级官员作重大变动

Next:西德报纸关于西德和苏联关系的报道：《德苏对话中断》


美报文章：《波兰提心吊胆怕出现消费者的骚动》

出版日期:1975.11.04
         期次:6155
         版次:2
         栏目:\[第二版]
副题:说波兰为了防止苏过多插手波国内事务正在不断改善与东德的关系
文章正文:
【本刊讯】美国《华盛顿邮报》十月十九日刊登该报记者格特勒发自华沙的一篇文章，题为《波兰老是提心吊胆怕出现消费者的骚动》，摘要如下：
东欧问题专家们正以极大的兴趣注视着波兰近日来两种事态的发展。一是当地的商店门前，特别是肉类市场的排队越来越长，这反映出这里的共产党领导者们面临着一些具有爆炸性的政治问题。
另一个事态发展是华沙不断改善同共产党东德的关系。一些观察家认为，这一事态发展至少表明，波兰为了防止苏联过多地插手波兰的国内事务而采取所谓的保险政策。
目前，人们观察到的这两件事未必是互相有联系的。但也有这种可能，例如，如果波兰日益恶化的经济情况引起国内骚动，给克里姆林宫造成干涉的藉口，而波兰寻找朋友去帮助说服俄国人不要插手这里的事务。
但是，波兰共产党领导者们面临的当务之急的问题是肉类市场的排队、粮食歉收、冬天的逼近，以及几乎完全可以肯定政府不久后会不得不广泛提高消费品的价格和降低工资日益升高的速度。
五年前，也是多少有点类似的种种情况引起了波兰的波罗的海沿岸城市的罢工和骚动，使哥穆尔卡的政权倒了台。
东欧和西欧的外交官员都承认，公众和工人中间有一种不安的情绪。只有少数观察家预料会再次发生一九七○年的骚动，但是许多专家说，形势肯定会成为爆炸性的。
象许多其它东欧国家一样，波兰开始感到西方经济衰退的影响。波兰是世界上第十个最重要的工业国，它的工业化在很大程度上是靠从西方进口机器设备的——特别是从西德进口。西德是波兰第二个大的贸易伙伴，仅次于苏联。
结果，波兰遇到了庞大的贸易赤字。现在，由于西方的经济衰退，波兰正面临难于寻找出口市场以便帮助偿还它进口工业设备所欠下的债务的问题。
况且，波兰人和其它东欧共产党国家一样，也受到从苏联高价进口石油的压榨。
盖莱克现在的问题是用提高物价的办法来摆脱日益加深的经济漏洞，但物价又不能挺得太高以防止一九七○年骚乱的重演。
问题是，盖莱克能否在明年使波兰一些具体的经济部门，很好地适应大多数西方专家所认为的效率仍然很不高的官僚机构和经济制度。
西欧专家说，如果这里出现新的骚乱，俄国人也未必会派军队来。如果苏联对这种国内冲突进行干涉，那就有可能要遇到强烈的反抗。
虽然这里对德国人——东德人和西德人——仍然很反感（这是第二次世界大战的遗患），近年来，仇恨在一定程度上消失了，经济上的需要，使波兰更靠近两个德国国家。
观察家们认为，波兰和东德都愿意遵循莫斯科的对外政策路线、但也出现这样的前景：两国在遇到国内问题时，共同与克里姆林宫争论要比单独与它争论好一些。
对于被普遍认为思想上比东德独立得多的波兰来说，这种默契可能会具有重要的结果。

显示原版>>

Previous:施密特到伊朗访问

Next:英《星期日泰晤士报》文章：《胡萨克的严冬如何试图扼杀布拉格之春》


美报专稿：《巴基斯坦拒绝亚洲条约》

出版日期:1975.11.04
         期次:6155
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十月三十一日刊登发自卡拉奇的一篇专稿，题目是《巴基斯坦拒绝亚洲条约》，副题是《同北京的关系使同莫斯科的关系暗然失色》，全文如下：
因为巴基斯坦自己同中国有着亲密的关系，所以不会支持苏联提出的举行亚洲安全会议或建立亚洲集体安全体系的建议。
尽管巴基斯坦在努力促进同苏联建立起更加紧密的文化联系，但是，布托总理的政府认为，举行“亚洲的赫尔辛基会议”的时机还不成熟。
布托在接见西德《世界报》记者时说，由于中国将不会参加，而且一些亚洲国家之间有着领土争执，就亚洲的安全问题举行一次赫尔辛基式的最高级会议不会达到什么有用的目的。
同时，半官方的卡拉奇《晨报》发表社论说，鉴于目前的政治气氛，举行亚洲安全会议的建议“只能是痴心妄想”。这家报纸列举了巴基斯坦和印度之间对克什米尔的领土争执，以及印度和中国之间、中国和苏联之间在领土问题上的争执。并且说，北京认为拟议中的集体安全的建议是企图孤立中国。
（莫汉·拉姆自新德里报道：同日本和印度尼西亚一样，印度对苏联的这一主张显得不感兴趣，它对此发表了有礼貌但是含糊其词的讲话。
印度经常表示它不喜欢参加联盟，那怕是色彩不浓的军事联合。观察家们说，印度认为苏联的计划是行不通的，因为亚洲各国对安全的概念各不相同。据说，印度认为，既然已故的美国国务卿杜勒斯所鼓吹的多国联盟不能保证亚洲的安全，苏联的计划也不大可能会保证亚洲的安全。）
在孟加拉国问题上，也许最能说明巴中关系的。中国出于尊重巴基斯坦的愿望，所以在东巴基斯坦于一九七一年争取并获得独立之后，阻止它加入联合国。中国也没有在外交上承认这个新建立的国家。
但是，今年八月十五日，在孟加拉国发生政变并由艾哈迈德总统掌权之后，巴基斯坦不到几小时就给予外交承认，同时要求其他国家仿效它的做法。
两星期后，在巴基斯坦驻中国大使阿尔维和中国副总理邓小平会谈之后，中国终于也承认了孟加拉国。

显示原版>>

Previous:合众社评印政府宣布中印边境发生冲突

Next:苏驻巴大使说苏将巴石油勘探进行大量投资


美哥伦比亚大学苏联问题研究所前所长舒尔曼的文章：《美国在对苏关系方面的利益和急务》

出版日期:1975.11.04
         期次:6155
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》十月三十一日刊登美国哥伦比亚大学国际关系教授、该大学俄国问题研究所前所长舒尔曼写的一篇文章，题为《美国在对苏关系方面的利益和急务》，摘要如下：
苏联的持异议的历史学家阿马利里克的胆识曾多次受到我们的尊敬。阿马利里克先生认为，马我们同苏在的关系方面，首先注意的事情不应当是用使军事竞赛保持稳定的办法减少战争爆发的危险，而应当是使苏联的制度朝着民主化和尊重人权的方向发展。他的论点是以核力量均势将保持和平的假设为根据的。
一直感到苏联警察机器的专横权力的全部力量的阿马利里克先生，把这个问题看成是首要的问题，这是可以理解的。从他的隔膜的、孤立的地位出发，他也许没有发觉双方现在使核军备竞赛变得更不稳定的危险倾向，这也是可以理解的。
可是不大说得过去的是，很多美国人没有对这样一种情况感到严重关切：签订一项战略武器条约的前景正被轻率地发展新的军事技术的做法淹没，这种做法将使将来更难就控制军事竞赛问题达成协议。
爆发核战争的危险并没有由于美国方面或者苏联方面采取合理的克制态度而有所减少。由于出现了新的和更不稳定的军事技术，由于核武器扩散日益加剧，这种危险正在与日俱增。此外，由于美国去年向国外出售了价值一百一十亿美元的常规武器，当地发生冲突的可能性和大国卷入这些冲突的危险增加了。
最近几周，否定缓和的意见已在华盛顿的讨论中占主导地位，这种意见已经超过了把尼克松政府的夸夸其谈健康地收缩一下的程度。
仍然在唱反调的人告诫说，缓和是苏联用来损害我们的利益的一种欺骗手法。同时，就俄国方面来说，他们的地位相当的人一直在进行类似的抱怨，说苏联领导人在中东遭受到了一次外交上的挫折。苏联一直忽视利用西方的经济和政治困难的机会，它没有足够有力地把葡萄牙和意大利的共产党推上台，而缓和有破坏苏联和东欧的共产党的地位的危险。
苏联的现领导一直在那些赞成采取更强硬的对外政策的人面前为目前奉行的方针辩护，可是从赫尔辛基会议中、从美国军事技术的不断发展、从两国经济关系比几年前所预料的大为减弱的局面中，他们很难拿出比一些不明确的好处更多的东西。
在目前这个时候，美国的真正的利益是什么呢？在我们同苏联的关系方面，我们的轻重缓急次序应该是什么？这里提出四点意见，希望有助于进行一场开明的辩论。
一、美国对外政策的中心问题不是缓和，而是国际关系可能瓦解，而发生广泛的暴力行动和混乱。
如果美国和苏联的关系变得非常紧张，而无法实现缓和，也就是说无法进行比较温和的竞赛，那末其中许多紧急问题包含的危险和不稳定状态将会无限地扩大。
二、在我们同苏联的关系方面，最严重和最紧迫的危险是爆发核战争的可能性。因此，在眼前这个时期，在我们同苏联的关系方面的第一要务必须是扭转一种趋势，即军事技术变得更加不稳定和更难控制，武器库更加扩大。
三、鼓励苏联在对外政策方面采取比较克制的态度的最好的手段是适度地、有控制地扩大两国之间的经济关系。如果苏联的表现是轻率的并带有挑衅性的，或者如果有迹象表明有一种新的加强军事力量的做法，就应当停止扩大这种关系。
四、除了这些眼前的急务之外，我们还有一种长远的利益，这就是设法使苏联的制度发生演变，转而采取一种克制的和负责的对外政策，并在国内限制警察的镇压措施和专横地无视基本人权的行径。
目前的有限的缓和的主要任务是设法冷静地管制毁灭性核工具，以减少核战争的危险。除非在这方面得到成功，否则就没有机会加强世界上的民主制度。

显示原版>>

Next:美刊传福特对担任国家安全方面的高级官员作重大变动


美国银行副总裁说：中国经济未来十年对环球的影响力将与政治一样

出版日期:1975.11.04
         期次:6155
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】新加坡《南洋商报》十月三十日吉隆坡消息：
美国银行副总裁兼驻亚洲代表绍波里预言，中国的经济在未来十年内对环球的影响力将与政治方面一样。
他是二十九日晚在吉隆坡一项由该银行招待的晚餐会上向前来出席“马来西亚的投资机会”国际研讨会的代表们致词，该研讨会乃由联邦工业发展局及银行公会联合主办。
绍波里指出，如果中国的石油产品、原料及轻工业货品的生产与出口能如期增加，这将对世界的物价，尤其是石油，具有显著的影响。
绍波里在亚洲具有二十五年的银行管理经验。
他并被认为是一名社会主义国家财政问题的权威。
他指出，中国石油及它对其他物价可能产生的影响，并不是唯一的需要考虑的经济事宜。
“中国已显示出某些迹象表明她已日益注意到其出口有需要进行有效的市场研究。当此项研究获得结果时，中国将有能力加强其出口，而这将对其他亚洲国家所产生的潜在竞争，并不是一种过分强调的说法，尤其是在轻工业消费品及纺织品的方面。”

显示原版>>

Previous:赵浩生文章；《台湾的前途如何？》（上）

Next:香港《明报》社论 ：《毛泽东和施密特谈哲学》


美刊传福特对担任国家安全方面的高级官员作重大变动

出版日期:1975.11.04
         期次:6155
         版次:1
         栏目:\[头版]
文章正文:
【美联社纽约十一月二日电】《新闻周刊》今天在即将出版的一期中说，福特总统已亲自要求基辛格国务卿放弃他的第二个头衔——国家安全委员会主席的职务。这家美国杂志说，它已获悉，基辛格同意考虑这一要求。
这家杂志说，一名人士对本刊说，国防部长施莱辛格将放弃他的内阁职务。
接替基辛格任国家安全顾问的将是他的副手斯考克罗夫特。
这家杂志还说，由于施莱辛格在防务问题和军事开支问题上的强硬路线，他最近已成为国会的负担。
【路透社华盛顿十一月二日电】据参议员杰克逊的助手们说，国防部长施莱辛格已被解职。
总统发言人内森拒绝证实或否认这个消息。
关于施莱辛格被解职的消息是在广泛流传下述消息的情况下出现的：他在一些问题上，包括在欧洲部署美军的问题上，同基辛格国务卿在国防政策方面发生冲突。
【美联社华盛顿十一月二日电】华盛顿州民主党参议员杰克逊今天说，他获悉国防部长施莱辛格已被解职。
杰克逊对一位记者说，他是从一位政府人士那里获悉的。
《新闻周刊》报道说，科尔比将放弃他的中央情报局局长的职务。现任美国驻北京代表乔治·布什很可能将继任他的职务。
虽然从可靠方面获悉，斯考克罗夫特将接替基辛格而任总统国家安全事务助理，但是一位人士说，由于这两人之间的关系密切，这种改变是象征性的而不是实质性的。
【美联社华盛顿十一月三日电】昨天据传国家安全部门将发生重大变动，其中包括解除国防部长施莱辛格和中央情报局局长科尔比的职务。
自从透露国家安全部门在国内进行侦察活动以及所谓他们企图杀害外国领导人和所谓在塞浦路斯、越南和中东的安全顾问们没有能做出成绩的情况以来，国家安全部门的活动就受到越来越多的攻击。

显示原版>>

Previous:美哥伦比亚大学苏联问题研究所前所长舒尔曼的文章：《美国在对苏关系方面的利益和急务》

Next:美报谈福特、基辛格同施莱辛格矛盾的文章：《在长期不和的情况下制订的对外政策》


南斯拉夫客机在布拉格失事

出版日期:1975.11.04
         期次:6155
         版次:2
         栏目:\[第二版]
文章正文:
【法新社布拉格十月三十日电】消息灵通人士说，一架南斯拉夫飞机三十日晨在可见度差的情况下，飞进捷克斯洛伐党首都布拉格，准备降落时，突然撞向一座山，至少有六十个搭客丧生。失事飞机载有一百一十五个到南斯拉夫度假后回国的捷克人和十二个空勤员。
【美联社布拉格十月三十日电】布拉格机场自上星期五以来，今天首次恢复正常交通。自上周以来，那里大部分时间都是大雾弥漫，每天只有数架飞机能够起飞或降落。
目击者说，机场附近今早出现一片薄雾。

显示原版>>

Previous:英《星期日泰晤士报》文章：《胡萨克的严冬如何试图扼杀布拉格之春》

Next:外电评英萨利访泰和柬泰关系


施密特到伊朗访问

出版日期:1975.11.04
         期次:6155
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伊朗德黑兰十一月二日电】西德总理施密特在结束了一位西德政府首脑对中国的第一次访问后，于今天下午到达德黑兰，对伊朗作为时两天的正式访问。
【美联社德黑兰十一月二日电】胡韦达首相今天要求西德在伊朗经济发展中起“一种比较积极的作用”，并说他的国家将欢迎德国的技术。
胡韦达在宴会上还说，伊朗主张在波斯湾进行自由贸易。他说，波斯湾不仅是伊朗的经济生命线，而且也是北美、西欧和远东的经济生命线。
他说：“必须而且将使这条水路免遭外国颠覆分子的破坏，不管他们采取什么样的形式以及他们是从那里来的。”

显示原版>>

Previous:西德报纸关于西德和苏联关系的报道：《德苏对话中断》

Next:美报文章：《波兰提心吊胆怕出现消费者的骚动》


苏驻巴大使说苏将巴石油勘探进行大量投资

出版日期:1975.11.04
         期次:6155
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卡拉奇十月二十一日电】苏联大使阿齐莫夫对这里的报纸编辑说，苏联将对巴基斯坦的石油勘探和工业发展项目进行大量的投资。他说，一个地质代表团将在下月访问巴基斯坦。
他说，两国正在谈判在巴基斯坦建立一个现代化的大型工厂。大使说，那种认为由于苏联同印度和阿富汗关系密切因而不可能同巴基斯坦建立友好关系的说法是错误的。

显示原版>>

Previous:美报专稿：《巴基斯坦拒绝亚洲条约》

Next:赵浩生文章；《台湾的前途如何？》（上）


塔斯社报道：《波德戈尔内接见伊拉克总统特使》

出版日期:1975.11.04
         期次:6155
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十月三十日电】题：尼古拉·波德戈尔内接见伊拉克总统特使
苏共中央政治局委员、苏联最高苏维埃主席团主席波德戈尔内接见了在苏联进行访问的伊拉克总统特使、伊拉克阿拉伯复兴社会党地区领导机构候补委员、伊拉克新闻部长塔里克
·阿齐兹，塔里克·阿齐兹转交了贝克尔总统给苏共中央总书记勃列日涅夫的私人信件。
波德戈尔内和塔里克·阿齐兹进行了友好谈话，谈话时涉及了苏伊关系的现状和前景问题以及近东局势问题。

显示原版>>

Previous:福特基辛格同萨达特继续会谈

Next:合众社评印政府宣布中印边境发生冲突


外电评英萨利访泰和柬泰关系

出版日期:1975.11.04
         期次:6155
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社香港十一月三日电】柬埔寨代表团访问泰国后于十一月一日返回金边。代表团从访问泰国一开始就不仅受到泰国官员的热烈欢迎，还受到中国和其他国家外交使节的欢迎。
金边电台以强烈的倾向性广播了会谈的成功，称这次访问是“具有历史意义的”。
【法新社曼谷十一月二日电】英萨利在这里进行正式访问期间集中讨论了柬埔寨问题。英萨利和他的泰国主人同意立即建立大使级的正常外交关系，这是又一个新发展。
这位柬埔寨副首相拒绝了关于越南、老挝和柬埔寨成立邦联的主张。这三个国家在法国统治印度支那时是联合在一起的。他对记者们说，“金边注意着苏联在亚洲的行动。”
一位记者指出，英萨利的言论听起来同中国总理周恩来很象，因为这位柬埔寨领导人每一次讲话都提到和平共处五项原则。
与此同时，这位红色高棉领导人拒绝一切成立集团或结盟的主张。
一位记者说，“红色高棉人乘了中国人的波音７０７飞机在亚洲到处转，这件事已经是政治选择了。”柬埔寨代表团是乘一架中国人拥有的客机到这里来的。
有些观察家认为，除了出于总的政治考虑以外，柬埔寨也是不得不屈服于需求的规律。从外部世界通往金边毕竟只有三条地面路线。
一条是湄公河，经过南越。小型货轮和平底船仍然被禁止在这条河上通航，西贡革命当局正全力对付他们自己的问题，无法帮助邻国。第二条通过柬埔寨在泰国湾的唯一深水港西哈努克城。港口设施遭到的破坏使这条路线的通行很困难。
第三条从柬埔寨城市马德望以北的泰国亚兰线铁路起点通过泰国。柬埔寨迫切需要石油、大米和水泥，而泰国是邻接柬埔寨的唯一能供应这些物资的国家。
【路透社曼谷十一月二日电】共产主义的柬埔寨和非共产主义的泰国，今天宣布了一套以贸易和经济合作以及彼此完全不干涉对方的政治事务为基础的今后关系的准则。
对柬埔寨来说，这是自亲共的红色高棉今年四月获胜以来，同亚洲的非共产党国家进行的第一次成功的官方接触。对泰国来说，这是半年来在同两个越南进行了没有结果的会谈和同老挝发生了一系列边界冲突之后，为同共产党治理的印度支那奠定共处的基础而作出的努力中，取得的第一个突破。

显示原版>>

Previous:南斯拉夫客机在布拉格失事

Next:新加坡《新国家报》社论：《苏联舰队东驶》


西德报纸关于西德和苏联关系的报道：《德苏对话中断》

出版日期:1975.11.04
         期次:6155
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《法兰克福汇报》十一月一日刊登一篇报道，题为《德苏对话中断》，摘要如下：
（德—苏座谈会）会议的议题约定了几件事。据说要讨论一九七○年莫斯科条约取得的结果。曾预计德苏政治家和专家举行坦率的会谈，来因—威斯特伐利亚外国协会被邀请前往多特蒙德参加这次会谈。但是，这次会谈毫无结果。由六十四人组成的苏联代表团——有在此期间退休的前苏联驻波恩大使，前副外长斯米尔诺夫，沃洛格达牛奶工业研究所科学工作者——显然在莫斯科得到其他的指令。这不是公开讨论的风格，而是运用了木槌风格。
在会议之前就有争执了。问题首先在于谁应该发言。原来让两国外长出席的计划不久也破产了。人们就外交部国务部长维什涅夫斯基和苏联代表团团长、塔斯社社长扎米亚京的介绍性报告取得了一致意见。扎米亚京突然拒绝发言。起先说他病了。当他在多特蒙德开会前几天在苏联电视台出现时，又修正了拒绝发言的理由，说扎米亚京正忙于准备明年二月举行的苏联党代表大会。
波恩的反应是快的。维什涅夫斯基前往冰岛参加渔业谈判。最后，外交部计划司的头头，布勒希司长作了这次报告。写政论文章的德国通、《新时代》杂志总编辑瑙莫夫出面担任苏联代表团团长。只有联邦部长巴尔遵守了在会议结束时作报告的诺言。据说苏联客人从被认为是还受到莫斯科称赞的东方政策的拟订者嘴里，听到了对苏联柏林政策的激烈批评。
会议还没有开始，又发生了一件新的轰动事件。来因—威斯特伐利亚外国协会主席、这次会议的组织者科赫在开幕词中宣布，多特蒙德市市长拒绝参加会议，因为他支持德国的市长们，他们正期待苏联方面为提前召回苏联市长代表团作出解释。
苏联代表团团长瑙莫夫作了一次针对联邦共和国“资产阶级”报刊的报告，使多特蒙德的听众感到震惊。瑙莫夫说，西方的政论新闻对缓和政策意义的怀疑变大了。瑙莫夫对导致产生这种怀疑的可能的原因只字不提。然而，他作为通晓德国问题的人，对莫斯科对柏林采取的矛盾态度，以及《真理报》的一系列鼓吹在西方国家进行暴力斗争的文章引起了怀疑一事应该说是清楚的。
基督教民主联盟联邦议院议员冯·魏茨泽克主要谈了德苏关系中酝酿着的冲突。他说，进行德苏会议参加者之间的座谈解决不了问题。

显示原版>>

Previous:美报谈福特、基辛格同施莱辛格矛盾的文章：《在长期不和的情况下制订的对外政策》

Next:施密特到伊朗访问


香港《明报》社论 ：《毛泽东和施密特谈哲学》

出版日期:1975.11.04
         期次:6155
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《明报》十一月一日发表题为《毛泽东和施密特谈哲学》的社评，全文如下：
西德总理施密特一到北京，毛泽东便即接见，和他谈话的时间，与会见基辛格的时间相等，不多不少，也是一小时又四十分钟。据西德政府的发言人说，这次会谈的最初三十分钟谈的是哲学问题，谈到了康德、海克尔、和克劳塞维茨。
据我们推想谈话的过程，是毛氏先提到克劳塞维茨，于是施密特提到克氏的军事哲学中有唯心成分，提到了唯心论大师康德，至于海克尔的名字，一定是施密特提出来的。
克劳塞维茨是普鲁士军人，曾参与滑铁卢之役对抗拿破仑。他最出名的著作是三卷《战争论》，中国的军事学家如蒋百里等人常常提到。克氏的那句名言：“战争是政治的延续”，相信毛泽东颇为喜欢。克氏的军事哲学是强调“举国投入”，战争一经爆发，全国就要动员一切力量来参战。在此以前，战争通常只是统治阶层的事。评论家认为，两次世界大战所以打得如此惨烈，与克氏的理论不无有关。他在著作中又强调精神力量的重要，认为战争的胜负并非单决于兵力大小和物质力量，他说：“军事活动的第一特性，是各种精神力量和效果。”又说：“战略的要素是精神的、物理的、数学的、地理、统计的各要素……最重要的精神要素是将帅的才能、军人的士气、兵士的爱国心。”克氏在战略、战术上并无特殊创见，只因他重视举国一致的奋战，合于现代全民战争的观念，所以在二十世纪中名声很响。毛泽东主张政治挂帅和人民战争，自与克氏的意见相符。
中国正积极准备对抗苏联入侵，中国的物质力量不及苏联，但精神力量远有过之，克氏的理论和中共的现实处境颇为适合。其实所谓精神力量，也就是中国人向来所说的“哀兵必胜”。
孙子兵法第一篇是“计篇”，第二句话就是说要计算五件事，第一件是“道”，“道者，全民与上同意也。故可与之死，可与之生，而民不畏危。”那就是全民投入了。
康德是唯心论大师，毛氏决不会赞同他的哲学。至于海克尔则是当代有数的大思想家之一，毕生的学说在于阐扬自由主义，他的名著有《自由的构成》等，《到奴役之路》一书尤其出名。海克尔主要是经济学家，他强烈反对各种各样的集体主义如共产主义、法西斯主义、社会主义、计划经济等等，认为人民个人的幸福重于一切，一切集体主义，都是在以政府的力量剥夺个人的幸福自由。
海克尔是奥国人，后来，在西德讲学，他所主持的一个学术性会社，社员中包括前西德总理艾哈德等。施密特也是研究经济学的，他未必完全同意海克尔的主张，但海氏重视个人自由的思想，相信对他也有所影响。

显示原版>>

Previous:美国银行副总裁说：中国经济未来十年对环球的影响力将与政治一样

Next:共同社评奈温即将访华


新加坡《新国家报》社论：《苏联舰队东驶》

出版日期:1975.11.04
         期次:6155
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】新加坡《新国家报》十月二十七日发表一篇题为《苏联舰队东驶》的社论，摘要如下：
日本人对苏联在太平洋的海军力量日益壮大感到精神紧张。今年四月，俄国人在太平洋举行了一次使人非常惊心的海军演习。
对苏联在太平洋的海军的估计的确使太平洋沿岸国家深切地感到，莫斯科成功地改造了它的海军。在二十年前，俄国的海军没有什么值得夸耀的，而今天，据说它的海军的专业程度提高了，在太平洋有一百二十五艘潜水艇、四百艘水面舰只和二百三十艘各种类型的支援船只。苏联在太平洋的海军是莫斯科的全球国家身份的必然的延伸。
象美国人一样，它作为一个超级大国的利益是世界性的。她有自己的战略打算，这也同华盛顿一样。
俄国人加强海军是为了在一旦同其他国家
——不论是美国还是中国或日本——发生对抗时应付局面。俄国海军的确有能力封锁日本的一些贸易航道，但是，在和平时期不可能发生这种情况。日本的海军并不是微不足道的，在目前，日本和美国的海军加在一起完全可以抵消苏联的海军力量。
苏联海军在太平洋的打算大概是眼盯着美国海岸和中国。但是，莫斯科在西伯利亚海岸以外没有海军基地，核武器的先进程度也远不如华盛顿，所以不可能公开暴露自己的野心。
何况，在现代化的侦察技术下，潜水艇和军舰要想在不被人发觉的情况下调动几乎是不可能的，而且，这种侦察技术增加了在太平洋防御苏联突然袭击的能力。
但是，苏联人可能谋求用海军力量来向小国施加影响。

显示原版>>

Previous:外电评英萨利访泰和柬泰关系

Next:福特基辛格同萨达特继续会谈


英《星期日泰晤士报》文章：《胡萨克的严冬如何试图扼杀布拉格之春》

出版日期:1975.11.04
         期次:6155
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《星期日泰晤士报》九月二十八日刊登一篇文章，题为《胡萨克的严冬如何试图扼杀布拉格之春》，摘要如下：
捷克斯洛伐克有一个叫作“社会主义反对派”的组织得很好的地下组织。斯姆尔科夫斯基（一九六八年杜布切克的副手）的最后一次大胆批评性的对记者谈话、杜布切克致议会的信以及原捷克斯洛伐克党高级理论家兹·姆利纳日所写的二百页的对胡萨克政治批判的抄本，都通过地下出版物而广泛流传。
这里甚至还有地下音乐活动，其中最有名的小组叫作“宇宙塑人”，它的乐曲的录音被一个人一个人地传递着。一个定期的复写的报纸《民族报》在布拉格出版了。
一度著名的一批作者组成一个小组，设计出一种地下出版物的新形式——叫作“挂锁”丛书。每部著作只有几份，用打字机打印的，有插图，互相传阅着，每部都有作者署名。
杜布切克的分析情况和提出申诉的信，在心理上和政治上使整个运动得到了推动力，而这个运动自从它以前的倡导者斯姆尔科夫斯基一九七四年一月去世以后一直是缺乏这种推动力的。
胡萨克四月十四日听说这封信在西方发表了。他把他的助手叫来，然后把内务部长雅
·奥布日纳叫来，骂他们没有预先告诉他。他们给他看了去年交给他的关于这封信的事情的一份备忘录。次日，胡萨克接到苏联领导人勃列日涅夫的电话，勃列日涅夫显然为这封信在赫尔辛基会议之前所引起的坏影响而着急。据布拉格消息，他要求胡萨克跟杜布切克把事情谈妥。可是相反，胡萨克生气了，以激动的语言谴责杜布切克是个卖国贼（苏联大使后来批评了胡萨克这次发脾气）。胡萨克接着命令秘密警察搜查一些原捷克斯洛伐克党官员、作家、大学生以及其他可能有进行“颠覆活动”嫌疑的人们的寓所。
自四月二十三日到二十七日，在这五天时间里，在布拉格、布拉迪斯拉发、布尔诺及其他城市，警察一大早搜查了一百三十五家。由四名到七名警察组成的小组用了五个到十二个小时的时间进行搜查。在一些情况下，仅仅检查书架和书桌，取了指纹。在另一些情况下，警察撕开褥子，查看通风管道和水管，拆散家具，甚至撕开卫生纸，显然是寻找微型胶卷。
他们没收了地下出版物、打字稿、笔记本、信件、旧报纸和杂志（甚至包括胡萨克一九六八年发表的支持改革运动的讲话），以及阿瑟·凯斯特勒、乔治·奥韦尔、赫伯特·马库塞、路易·阿拉贡和亨利·基辛格的书。
历史学家威廉·普雷昌也遭到搜查。最近几年，他不得不在衣帽间当服务员，在小饭店里当勤杂工，现在他是烧火工人。上个月他给在旧金山举行的世界历史学家大会写信说：“四月二十四日之夜可能是我能够经历的打击和损失最大的一夜。”警察没收了笔记本、文件以及他治学多年所收集的材料，并且栽赃说他有非法的流亡报纸。他决定试图离开这里。
秘密警察还搜查了姆利纳日的寓所，在他那里寻找“社会主义反对派”企图送给许多欧洲共产党党员的材料。
据说，英国、南斯拉夫、意大利和西班牙共产党都警告莫斯科说，在东柏林会议以前，胡萨克的大屠杀必须停止。但是仅仅在几天以前，杜布切克、姆利纳日和前外长伊·哈耶克受到了讯问。
“社会主义反对派”的一些成员在下述事实中得到安慰：胡萨克毁灭了人民和他现在所建立的党之间的合作的任何基础。他们认为，因此将不可避免地会再度爆发象一九六八年那样的事件。

显示原版>>

Previous:美报文章：《波兰提心吊胆怕出现消费者的骚动》

Next:南斯拉夫客机在布拉格失事


赵浩生文章；《台湾的前途如何？》（上）

出版日期:1975.11.04
         期次:6155
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十月十二日
——十三日译载一篇日本《世界周报》刊登的赵浩生文章，题为《台湾的前途如何？》，摘转如下：
近三年内，我回国两次。无论是从中国政府负责人的谈话，还是从墙壁上贴着的标语口号，都有一个特别显著的题目，就是“解放台湾”。“解放台湾”本来是一九四九年中国大陆解放、中华人民共和国创立时就决定的既定目标，近数年来的国际局势，中国本身的行动，都清楚地表明在向这个目标前进。台湾的将来会怎么样，是当前最受注视的问题。
谈到台湾的将来，就必须从蒋介石政权从中国大陆败退说起。
二十六年前败逃到台湾的蒋介石的心情充满了矛盾。他既怀恨美国“抛弃了中国”，又寄望美国帮助他“反攻大陆”，同时又恐惧美国不再信任他，有朝一日，象对付南朝鲜的李承晚或南越的吴庭艳那样，利用政变将他踢走。蒋介石对美国的戒惧也并非全无根据的。一九五五年孙立人的政变就是这一戒惧的现实。台湾的独立运动蒋介石的第二个烦恼，是台湾独立运动。台湾独立运动分子（台独分子）成分复杂，最初的指导者分成两派。一派是美国占领日本时期在东京组织“台湾共和国临时政府”的廖文毅、廖文奎两兄弟那样的买办阶级。他们受美国教育，与美国的国际公司勾结。
现在的一派是台湾的封建地主，它的头目是日本统治时期枢密院议员辜显荣的一家。他们因为被蒋政权夺去封建地主的地位，并受到日本对华野心家的支持，而进行反蒋活动。
此外，还有偷偷从台湾逃出、经瑞典到美国的台湾大学政治学教授彭明敏，及追随他的一部分台湾籍海外留学生和知识分子。
蒋介石逃到台湾后，为了对付共产党、美国的政变图谋和台独分子的活动，在台湾建立了一个特务组织网，由蒋介石的儿子蒋经国负责。
蒋经国的特务势力同国民党的元老派、黄埔系、政学系、ＣＣ以及宋美龄一派发生了矛盾，但在蒋介石的压抑下没有表面化。同时蒋经国的特务势力又与美国在台湾的活动发生矛盾。但随着越南战争的扩大，美国战略上、经济上要利用台湾的地方也在增大，互相利用的需要加强，矛盾也就缓和下来。
为了对付台独分子在海外的活动，蒋介石手下的亲日派张群、何应钦等人同日本的岸信介、佐藤荣作勾结。后者为了特别的经济利益，搞日台亲善。
为了缓和台湾岛内的反蒋活动，蒋政权起用了若干台湾籍新兴资产阶级分子和政客。蒋一台合作一九六六年我初次访问台湾，一个友人对我这样说：蒋介石的整个政治生涯中，可以说以他到台湾后是他最好的时期。政治上因为实施了特务和独裁统治，向蒋挑战的反对派消失了。经济上，以日本统治台湾时期建起的基础，加上赋予外资特权，实行了吸引外资的殖民地经济政策，故易于维持着相当的繁荣。更令他快慰的是，全权都掌握在蒋经国手里。他想干什么，只要吩咐儿子一声就行，不必自己动手。
但是，这种在台湾依靠特务统治，对外依赖国际援助的做法，是经不起国际局势的变化的。这二十多年来，就在蒋介石坐享其成的期间，国际局势不断变化，特别是中国大陆的强大这一连串的变化。一九七一年国民政府被赶出了联合国，一九七二年美国总统尼克松访问了中国，发表了《中美上海联合公报》。受到“尼克松震荡”的日本，比美国走先一步同中国正式建立了邦交。这些相继而来的变化，使蒋介石的“权把杭州作汴州”的梦幻灭了。
面对这一连串的激变，蒋介石提出了“处变不惊”、“庄敬自强”的口号，企图安定人心，其实他自己也从此卧病，站不起来了。
由国防部长升任行政院长，集军事、政治、特务全权于一身的蒋经国面对这一非常事态，对内则搞蒋台合作，对外则采取以经济代替外交的政策，企图苟延下去。
蒋台合作，是蒋政权与台独分子因为失去美国和日本这两个后台，趋向利害一致、同病相怜，他们抱着这种心情，非实行和平共处不可。经济外交所谓“以经济代外交”，就是想取得以下的效果：第一，打破台湾在国际的孤立。第二，以图安定人心，无条件招引外资，让台湾人民相信，台湾的安全没有什么问题。第三，通过经济影响政治，也就是让外国商人有赚钱的机会，再通过他们去影响本国对台湾的政策。
这一政策的主要对象是日本和美国。
台湾当局通过发展经济企图影响政治，不惜给予日本商社以种种方便，让它们赚钱，以争取在日本的对台友好势力。
还有一项使中国人感到屈辱的，是蒋政权不择手段的用下流的色情迎合外国游客、美军，特别是日本的台湾观光客。
这不是正常的“友好”关系。这是蒋政权媚外政策残留的结果。这一政策使台北成为世界有名的色情的首都。这种“无烟工业”成为蒋政权争取朋友和外汇的资本，却使有自尊心的中国人感到侮辱。吸引美国企业·游说活动台湾的“以经济代外交”对美政策，以特权、输入、公害、廉价劳动引诱美国对台湾投资。台湾的主要对象，是美国南部的中小企业，因此，它在亚特兰大、堪萨斯城等南部城市，新开了两个领事馆，并且派遣了贸易、外交、宣传部门官员，提出了各种各样辱国而对外有利的条件，吸引当地企业对台湾投资。然后再通过这些企业，向当地选出的国会议员进行活动，以期影响美国的对华政策。最近美国国会，有一个由少数议员签署的“对中国外交不应牺牲中华民国”的声明出现，这就是以台湾经济代替外交政策的结果。（上）

显示原版>>

Previous:苏驻巴大使说苏将巴石油勘探进行大量投资

Next:美国银行副总裁说：中国经济未来十年对环球的影响力将与政治一样


福特宣布：美国防部和国家安全事务助理人事变动

出版日期:1975.11.05
         期次:6156
         版次:1
         栏目:\[头版]
副题:提名拉姆斯菲尔德任国防部长；斯考克罗夫特任国家安全事务助理；布什任中央情报局局长
文章正文:
【美新处华盛顿十一月三日电】福特总统在十一月三日举行的记者招待会开始时发表的讲话：
今晚我有几件事要宣布。
关于对外政策和国家安全事务：你们大概记得，我在去年八月出任总统时，我曾表明我认为保证美国对外政策执行的稳定和连续性是至为重要的。我当时作出了一个有意识的决定，就是不变动重要的国家安全领域里的人员。
我们现在已经成功地向我们的盟国重新保证，美国将在我们国家安全受到的任何威胁面前保持坚定的态度，并且使潜在的对手相信，美国将积极地寻找减少战争威胁的办法。
因此，我今晚宣布几项人事变动，我认为这些变动将使政府在国家安全事务的这一重要领域中得到加强。
我打算提名唐纳德
·拉姆斯菲尔德担任我的新国防部长。他曾经杰出地担任伊利诺斯州选出的众议员、经济机会局局长、生活费用委员会主任、驻北大西洋公约组织大使。过去一年中，他是我的白宫高级助理和我的内阁里的一个成员。
我要特别对施莱辛格说一句话。美国应当深深感谢施莱辛格部长担任原子能委员会主席、中央情报局局长和国防部长时对他的国家做出的很有才能的贡献。
基辛格一直杰出地担任国务卿，而且担任我的国家安全事务助理。基辛格国务卿将放弃他的总统助理的职务，以把他的全部时间用来履行他作为国务卿的职责。
担任白宫副助理三年的布伦特·斯考克罗夫特将提升为总统国家安全事务助理。
布什过去一年担任美国驻中华人民共和国代表。我打算提名布什大使担任中央情报局局长。
中央情报局是我国最重要的机构之一。近几个月来，它是一些争论的焦点。在这段困难时期，科尔比为中央情报局局长在同国会合作以研究和纠正过去可能发生的任何滥用职权情况、同时保持有效的对外情报能力方面进行了出色的工作。
几星期前，商务部长莫顿向我表示，他希望辞掉他目前的职务，回去担任私人职务。
埃利奥特·理查森将被提名为商务部长。
我希望参议院将迅速行动以批准我提名担任那些需要批准的职务的人选。

显示原版>>

Next:福特说洛克菲勒不参加竞选副总统提名


共同社报道：《苏联外长今年访日可能有困难》

出版日期:1975.11.05
         期次:6156
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十一月二日电】题：苏联外长今年访日可能有困难，原因是限制战略武器谈判推迟了
为了继续谈判缔结日苏和平条约问题，今年一月宫泽外相访苏时日苏两国间曾就苏联外长葛罗米柯今年内访日问题达成协议。现在看来，要实现这次访日有很大困难。对苏联来说，它当前最大的课题是勃列日涅夫总书记访美，而他访美的大前提限制战略武器谈判却难以取得进展。因此，看来葛罗米柯外长今年内访日的可能性是很小的。外务省人士说：“为美苏谈判忙得不可开交的葛罗米柯外长今年可能没有访问日本的时间了。”这种悲观的看法正在增强。
但是今年九月下旬宫泽外相和葛罗米柯外长在纽约会谈时，苏联方面曾明确答应“将研究访日的日期”。因此，外务省打算今后继续向苏联政府做工作，以促成日苏两国外长在东京举行会谈。
另外，苏联还十分关心日中和平友好条约谈判的前途。苏联一向严厉地批评“反霸权条款”，同时表示了要把日苏和平条约谈判和日中谈判复杂地联系在一起的态度。它特别注意宫泽—乔冠华会谈后日中两国的反应。
如果日中谈判最近恢复了，那就更不消说，就是在目前日中谈判的静止状态没有因日中外长会谈而打开，苏联也要看一看。在它还没有看清日中两国对日中和平友好条约的长远展望以前，是不想轻易地就同意葛罗米柯外长访日的。苏联的这种情绪似乎很强烈。
无论如何，从外务省来说，由于苏联方面上一次有过单方面地取消葛罗米柯访日的先例，因此打算采取强硬态度迫使苏联履行协议事项。外务省认为，为了排除最近围绕日苏谈判所发生的“杂音”，也希望在今年以内一定实现日苏外长会谈。

显示原版>>

Previous:香港《大公报》美国航讯：《谢伟思讲美中关系正常化》

Next:泰国任命格森沙莫颂为驻华大使


合众社报道：菲律宾群岛发生强烈地震

出版日期:1975.11.05
         期次:6156
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社瑞典乌普萨拉十月三十一日电】乌普萨拉地震研究所说，一次强力及可能是危险的地震，星期五震撼菲律宾群岛周围的广大地区。
该研究所所长巴斯说，地震达七点九里氏震级，位于“菲律宾的岷答那峨与三毛拉等岛屿之间。这是今年最强烈的地震之一。如果发生在人口稠密地区，可能造成重大损失”。
巴斯又说，那里可能发生海啸。
今年已发生的三次大地震是在中国大陆、大西洋和太平洋的东加群岛，地震程度在里氏震级七点八至七点九之间。（转载香港《快报》）

显示原版>>

Previous:美苏对孟加拉国局势的反应

Next:印度废除卖身制


美《华盛顿邮报》报道：美两党政界人士评美政府人事更动

出版日期:1975.11.05
         期次:6156
         版次:2
         栏目:\[第二版]
副题:说两党人士都认为这次变动是福特政治地位不稳的征象
文章正文:
【本刊讯】美国《华盛顿邮报》十一月四日刊登一篇报道，摘要如下：
随着副总统洛克菲勒在一九七六年初去职，国防部长施莱辛格被解职和基辛格国务卿失去他的两个头街之一，政府内外的观察家认为在这次权力之争中的明显的“获胜者”是总统助理唐纳德·拉姆斯菲尔德。
也许出于巧合，也许由于其他原因，拉姆斯菲尔德也成为人们最初认为在一九七六年的共和党候选人名单中代替洛克菲勒的希望最大的人——如果福特先生被提名为总统候选人的话。
但是两党的政界人士今天都说，他们认为政府的这次大规模变动是总统在政治上地位不稳的一个征象。一些人推测，这种地位不稳将会鼓励那些考虑对福特于一九七六年领导共和党的权利进行挑战的人，而不会使他们气馁。
最明显的挑战者是前加利福尼亚州州长里根，他在佛罗里达州说，洛克菲勒的决定使他“震惊”，但是他没有表示这个决定会影响他自己的计划。预料里根将在本月晚些时候宣布他要参加竞选，但是他的全国组织的负责人西尔斯说，“这一事态发展丝毫不会改变我们的地位”。
里根的支持者们在私下说，即使就像洛克菲勒说的，他是自动退出一九七六年的竞选的，也应当认为这是福特先生“地位虚弱的一个迹象”
。
一直在要求搞掉洛克菲勒的那些共和党保守派，正是将成为支持里根为总统的运动的核心的人。如果像大多数政界人士认为的那样，洛克菲勒退出竞选的目的是要安抚保守派，那么施莱辛格在同时被迫辞职一事已减弱了它的影响。
一位著名的参院保守派分子（他不愿公布姓名）谈到洛克菲勒的宣布时说：“我认为这是让我们不要”在施莱辛格被撤职问题上大吵大闹的一种“缓和手法”。施莱辛格是政府内部批评基辛格关于同苏联缓和的政策最激烈的人。
从戈德华特参议员的评论看来，要安抚保守分子是不大容易的。戈德华特说把施莱辛格解职是“很严重的事”。他说他对内阁不再有“一个强烈表示反对意见的人”感到不安。他说：“苏联人将会把这看作是很大的胜利。”
这位亚利桑纳州人说：“这可能是里根得到的最好的帮助。……它表明的是福特的房子里继续存在着不愉快。”
另一位共和党官员表示同意这种看法，他说，整个改组“着重说明了政府的不稳”。

显示原版>>

Previous:孟加拉局势紧张

Next:美报报道西欧对施莱辛格被解职的反应


美报报道西欧对施莱辛格被解职的反应

出版日期:1975.11.05
         期次:6156
         版次:2
         栏目:\[第二版]
副题:说西德国防部长和北约高级司令部许多人对此大为震惊
文章正文:
【本刊讯】美国《洛杉矶时报》十一月四日刊登一篇报道，摘要如下：
国防部长施莱辛格被解职一事，使西德国防部受到突然和未预料到的震动，据此间和布鲁塞尔官员说，也使北大西洋公约组织最高司令部的许多人受到这种震动。
在西德，据说国防部长勒伯尔对来自华盛顿的初步非正式消息大为震惊，并且一整天都感到心烦意乱。勒伯尔认为他是施莱辛格的亲密同盟者，并且坚决支持这位美国国防首脑对苏联人采取的强硬观点。
西德在北约组织中保持着仅次于美国的最大军事力量，此间防务专家立即作出的反应是“神经紧张”。
他们对此表示担心：施莱辛格的接班人，总统顾问唐纳德·拉姆斯菲尔德——虽然他以前曾任驻北约组织大使——在一段时间内不能具备与前美国国防部长同样的职业能力，从而可能不能对北约盟国保持压力以便使它们在经济不稳定时期保持它们的防务能力。
政界人士说，这个消息是大家“完全没有预料到的，并使他们感到忧虑”。他们很了解吉姆（施莱辛格的爱称——本刊注），他是北约组织的很坚决的支持者。“这件事将在相当长一段时间使人有一种不肯定之感，此间人人感到不安。”
北约组织地区周围的许多官员认为，施莱辛格被解职一事，很可能加深美国在赞同还是反对同苏联搞缓和方面已经越来越深刻的辩论。
最近数月，前国防部长莱尔德、前海军作战首脑埃尔莫·朱姆沃尔特、前限制战略武器会谈谈判代表保罗·尼采以及前驻苏大使福伊
·科勒都公开发表强硬的反苏立场。
施莱辛格在西欧旅行时坚决鼓吹大西洋联盟，作为愿意在一个总的说来和平和繁荣的欧洲继续保持关于防务准备的历史性警告的不多几个发言人之一，发挥甚至更大的作用。
据非正式消息说，至少北约的一个盟国对施莱辛格的命运并不感到不愉快。在荷兰，美国——尤其是施莱辛格
——向荷兰人施加了很大压力，要他们撤销拟议的对防务开支的削减。据悉一些官员对施莱辛格被撤职感到高兴。
【本刊讯】美国《纽约时报》十一月四日报道：
欧洲国家今天听到福特总统解除国防部长施莱辛格职务的消息感到意外和不安。
在布鲁塞尔的北大西洋公约组织的一位官员在谈到施莱辛格时说：“他对自己的工作非常内行。”
在北约总部，施莱辛格是深受尊敬的，因此，一些官员的最初的反应是感到这个组织失去了一位宝贵的、坚强的盟友。
英国官员不肯谈美国国家安全部门的改组问题，但是，某种迹象表明，外交部和国防部的高级官员在讨论华盛顿的人事变动，并同英国驻华盛顿的大使馆保持接触，以便了解进一步的详细情况。

显示原版>>

Previous:美《华盛顿邮报》报道：美两党政界人士评美政府人事更动

Next:美报说克里姆林宫欢迎施莱辛格被解职


美报说克里姆林宫欢迎施莱辛格被解职

出版日期:1975.11.05
         期次:6156
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》十一月三日刊登发自莫斯科的一篇文章，摘要如下：
施莱辛格离开国防部一事，在世界上大概会受到的密切注视或热烈的欢迎莫过于克里姆林宫。
对苏联人来说，施莱辛格是福特政府最高级领导中反对缓和的善于使人信服的强有力人物。莫斯科公开抨击这位国防部长的政策，而在私下，苏联官员们对于他的影响明显地在增长的每一个现象都表示感到不安。
但是，克里姆林宫的智囊班子，诸如美国问题研究所以及国际关系和世界经济研究所的专家们将近一年来一直在仔细注视着施莱辛格和基辛格之间存在分歧的消息。
这些专家认为，苏美关系的未来进程在很大程度上取决于基辛格同莫斯科讨价还价的做法是否战胜施莱辛格的比较强硬立场。
这位国防部长现在下台势必会在这里提高基辛格的声望，恢复基辛格最近同苏联领导人的几次会晤中似乎缺少的威信。
施莱辛格的辞职是否会迅速导致限制战略武器会谈中的突破，现在还很难预测。但是，毫无疑问，苏联领导人勃列日涅夫希望达成限制战略武器协议并在华盛顿最高级会晤期间签字，然后召开党代表大会，以此来完成他的目标。
华盛顿这次人事更动肯定会被克里姆林宫认为是朝着正确方向迈出的一步。

显示原版>>

Previous:美报报道西欧对施莱辛格被解职的反应

Next:五角大楼人士说美国防情报局长将退休


美国防部人士谈施莱辛格被解职

出版日期:1975.11.05
         期次:6156
         版次:1
         栏目:\[头版]
副题:说福特提出的唯一理由是他和基辛格的摩擦太大
文章正文:
【美联社华盛顿十一月三日电】国防部人士今天说，福特总统已通知施莱辛格不再担任国防部长，因为他和基辛格之间的摩擦太大了。这些人士说，这是福特昨天上午通知施莱辛格时提出的唯一理由，当时施莱辛格感到意外。
施莱辛格和基辛格长期以来一直有分歧，但是施莱辛格显然低估了这种分歧的严重性。施莱辛格上星期四曾说传闻他和基辛格有分歧的消息“言过其实”。
五角大楼的人士说，施莱辛格昨天上午驱车前往白宫时还不知道他的命运。他们说，就在这以前一天，他还同总统进行了九十分钟的会谈，在亲切的气氛中讨论了许多政策问题。
在前天晚上开始谣传施莱辛格即将被解职时，他对他手下的人说这种谣传毫无根据。
他同基辛格的分歧涉及一些问题，主要是同俄国进行的限制核武器谈判问题。总的说来，施莱辛格一直主张在签订一项限制双方的核导弹和轰炸机的长期协议方面向苏联提出更强硬的条件，并少向苏联作出让步。他主张签订一项协议，但是坚持要这项协议做到“公平合理”。
国务院的一些人士指责施莱辛格采取强硬路线，妨碍达成限制战略武器协议。
施莱辛格支持同苏联实现缓和的主张，但是他坚持认为，只有在美国保持强大军事力量的情况下，才有可能实现这样一种自己活也让别人活的关系。

显示原版>>

Previous:福特说洛克菲勒不参加竞选副总统提名

Next:美新处报道：《参院对内阁改组的反应》


美苏对孟加拉国局势的反应

出版日期:1975.11.05
         期次:6156
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿十一月三日电】美国国务院今天说，孟加拉国军方的一些人员似乎已背叛了历时三个月的艾哈迈德政府。
发言人安德森说，孟加拉国首都达卡的叛变活动是昨天开始的，“局势显得动荡”。
其他消息说首都仍有战斗。
【塔斯社巴黎十一月三日电】法新社记者援引来自印度首都外交界的消息自德里报道，孟加拉国军队今天对国内实行管制。这家通讯社认为，军队实行管制的目的，是要把八月十五日政变的策划者从领导职务上赶下台。由于那次政变，穆吉布·拉赫曼总统、他的家属和几个最亲密的顾问均被杀死。

显示原版>>

Previous:苏报就印军侵犯我边境事件进行反华宣传：《危险的事件》

Next:合众社报道：菲律宾群岛发生强烈地震


美新处报道：《参院对内阁改组的反应》

出版日期:1975.11.05
         期次:6156
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十一月三日电】题：参院对内阁改组的反应
参院十一月三日对所报道福特总统撤换施莱辛格国防部长的消息的反应各个不同，杰克逊认为“现政府容纳不了不同的观点”；爱德华·肯尼迪说，如果这一撤换加强了达成第二阶段限制战略武器会谈协议的可能性的话，“那么这个国家将获益非浅”。
杰克逊在一项声明中说：“他（施莱辛格）突然被免职一事表明现政府在最严肃的国家安全问题上容纳不了不同的观点和恳切的劝告。总统将会发现，他要获得任何总统必须获得的那种直言不讳的判断几乎是不可能的了。他的去职是使国家和自由世界在奉行一项审慎的国防和对外政策方面遭到了损失”。
拨款委员会主席麦克莱伦在谈到施莱辛格去职一事时说，“我认为他们使基辛格在白宫获得的权力太大了”。
参议员汉弗莱说，他认识到“总统需要一个由切身忠于他和他的政策的男女组成的内阁”，但是他又说，“这种忠诚不应当以政策过程中压制恳切的不同观点和意见分歧为代价”。
参院民主党督导伯德说，“毫无疑问，周末真正得胜者是基辛格国务卿。福特总统以他的行动表明了他依靠基辛格博士的程度。缓和政策的缔造者……为他的国家作出了宝贵的贡献。我认为，由他的主要副手接替他成为国家安全委员会负责人一事看来就是做做样子而已。”

显示原版>>

Previous:美国防部人士谈施莱辛格被解职

Next:孟加拉局势紧张


孟加拉局势紧张

出版日期:1975.11.05
         期次:6156
         版次:1
         栏目:\[头版]
副题:路透社说陆军领导从发动八月政变的低级军官手中夺取了权力
文章正文:
【路透社新德里十一月三日电】这里的西方外交家今晚说，孟加拉国陆军今天控制了国家，但是仍让艾哈迈德留任总统。这是陆军在三个月之内第二次采取重大军事行动。
这些外交人士援引来自他们本国驻达卡使团的消息说，陆军领导方面从发动八月十五日军事政变、拥艾哈迈德总统上台的低级军官手中夺取了权力。
这些外交官说，八月政变的领导人——七名陆军少校和一名上校——已经被捕。他们当初杀害了拉赫曼一家二十多人和他的一些亲密的政治助手。
在那次接管权力之后被任命为陆军参谋长的齐亚尔·拉赫曼中将也已被捕。
【合众国际社新德里十一月三日电】外交人士说，陆军内拥护和反对孟加拉国新政府的两派之间的敌对今天爆发了，在首都交了火，以致达卡市的活动陷于停顿。
一些日本人士说，一所陆军兵营内今天清早发生了枪击事件，但是他们没有提伤亡情况。
【合众国际社新德里十一月三日电】外交人士说，由于军方支持的孟加拉国政府内部的一次权力斗争，达卡机场今天不得不关闭，同国外的通讯联系也中断了。
美国驻新德里大使馆说，它仍旧同驻达卡大使馆保持着联系。
为了消除早些时候有关发生新的政变的猜测，美国大使馆一位发言人说，“穆什塔克还在掌权。”他指的是孔达卡尔·穆什塔克·艾哈迈德。美国大使馆另一位发言人说，今天的乱子出自“军方内部”。
【美联社新德里十一月三日电】外交界人士说，孟加拉国军队中持不同政见的部队今天起来推翻了达卡受到军方支持的、执政了十一个星期的政府。
一条未经证实的印度消息说，艾哈迈德总统的国家元首职务已在一次和平的权力移交中，由达卡卫戍司令接替。
印度联合新闻社从德里发出的一条消息（这条消息是通过了印度政府的新闻检查的）说，孟加拉国军队中的第二号人物穆沙鲁夫准将当了新总统。
德里的外交观察家们猜测，这个政局变化更多的是反映了军队内部的冲突，不管哪一派获胜，艾哈迈德可能仍继续担任国家元首。
这些人士不大相信印度报道的、得到这里的官方新闻检查官通过的一则关于军队中的第二号人物穆沙鲁夫准将已取代了艾哈迈德的消息。
然而，这些人士说，穆沙鲁夫有可能作为政府背后的实权人物之一起重要作用。
【美联社新德里十一月三日电】孟加拉国家电台直到达卡时间晚上七点半为止还一直停止广播，到晚上七点半后才恢复广播，播送爱国歌曲半小时。接着用孟语播送五分钟新闻，主要是国际情况。
现在无法从恢复播送的头半小时里断定谁控制了孟加拉国。

显示原版>>

Previous:美新处报道：《参院对内阁改组的反应》

Next:美《华盛顿邮报》报道：美两党政界人士评美政府人事更动


日《国际时评》文章：《美苏协调下的苏联亚洲政策》

出版日期:1975.11.05
         期次:6156
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本杂志《国际时评》十月号刊载关野英夫写的一篇文章，题目是《美苏协调下的苏联的亚洲政策》，摘要如下：
在世界缓和的热潮中，第四次中东战争爆发了，由于阿拉伯的石油战略，西方先进工业国蒙受了严重的冲击。而且，印度支那三国已被共产党方面的大规模武装进攻所征服。
然而美苏协调的情况却是不容混淆的事实。
美苏协调未必能遏制局部地区的争端和战争，看情况，也许具有容易铸成争端和战争的因素。
美苏协调和苏联的“民族解放”政策，正是在亚洲矛盾最少，能够付诸实行。
苏伊士以东及至日本的亚洲，对苏联的和平共处——美苏协调——缓和政策来说，处于和欧洲截然不同的条件下。第一，在这个地区即便发生争端，发展成局部战争，那也很少可能立即发展成美苏之间的核战争。第二，对于以和平共处为目标的“民族解放”斗争具有最有利的条件。第三，在国际共产主义运动和苏联国家利益的相互关系中，只有控制东地中海到日本海的海洋才是开辟苏联东西交通的要道，有助于开发苏联的远东领土，同时也意味着从海洋方面包围中国。更加重要的是，建设了横跨欧亚大陆的超级大陆国家苏联，为了作为世界性的国家影响全世界，也必须向海洋扩张。而且在大陆的周围，西方有北大西洋公约组织，南方有中央条约组织，东方有同美国签订了双边条约的各国以及中国的造反，阻挠了它的扩张。苏联扩张势力范围和国际共产主义运动的出路只有海洋了。正好在这个时候，英国主要因为财政上的原因，一九六八年以来从香港以外的苏伊士以东正在全面撤退兵力。而且美国十年来在越南消耗了力量，这种现实的反作用，将加强它的孤立主义倾向。
苏联在一九六八年英国宣布撤退兵力后三个月，向印度洋派遣了舰队，到目前为止，平均有二十到三十艘舰艇经常在印度洋游弋。
就苏联派遣舰队去印度洋的任务和目的，苏联（非正式地）说是为了在尽可能远的距离防御美国航空母舰部队和北极星、海神潜艇对苏联领土的袭击，西方专家中也有人肯定这种说法。苏联尽管承认其重要性，但从能力上说即便把目前派遣的兵力增加到十倍，那也是不可能的。
可以说，苏联派舰队到印度洋的目的，主要仍在于政治效果。从复古的意义上说，也许可以说就是所谓的炮舰外交。
就印度洋的基地来说，没有一个苏联海军基地受到陆海空方面的充分保护，并拥有维修和供应设施。但只要有具备通讯、供应方面若干设施的飞机场和停泊地，在不同美国打仗的范围内，与供应和侦察等支援舰艇相配合，是完全可以完成任务的。对美国的战争很可能升级为核战争，所以象目前那样，美苏之间采取了许多有关抑制核战争的措施。在这种情况下，只要不关系到双方生死攸关的利害或盟国的安全，就多半可以抑制。
换句话说，只要没有不得了的大事，就不能想象美国会派遣优势舰队到印度洋去袭击苏联舰队的。因此，苏联舰队能够作为印度洋上经常存在的一支最占优势的外国舰队而发挥其存在的效果。
目前苏联的基地大多在红海南部、阿拉伯海、波斯湾方面，舰队的活动也集中在这里。随着苏伊士运河的通航，苏联将加强对这方面的影响。
印度支那的形势发生了激烈的变化。可以说它增加了可能性：扩大了更积极地推进苏联的亚洲政策的条件。
这是因为它得到了把欧亚大陆亚洲方面边缘地区置于共产党努力的影响之下，进而向大陆附近岛屿扩张的跳板。
泰国除了濒临暹罗湾的海岸地区以外，都处于被共产党国家和共产党游击地区包围的状态。如今东南亚条约组织已经有名无实，不能指望美国提供强大的军事援助。
这样，共产党势力准备向掌握着亚洲和西太平洋命运关键的马来西亚、新加坡、印度尼西亚地区扩张的态势，将基本具备。
是否向这个地区扩张呢？有没有破坏美苏协调而发展成为核战争的可能性呢？可以说，对国际共产主义运动来讲就是取决于“民族解放”的条件是否具备。从苏联的国策来说，确保东西之间的海上交通要冲，把亚洲大陆的沿海国家纳入自己的势力范围内，从而加强安全地位，同时建立从海洋灵活包围中国的体系。
这对包括日本在内的东北亚国家，可以控制其燃料、铁矿砂、铁矾土等天然资源及其运输线，也可以使包括这些国家在内的接近大陆的岛国从自由海洋圈倒向共产党大陆圈。
如果这是可能的，那么世界第三位的工业国将伴同东南亚资源地区和通往印度洋的海上运输线，通通被纳入共产党大陆的势力范围，和它的军事潜力一道，将给全世界的均势带来重大变化。
最后，并不详尽了解苏联所提倡的亚洲安全保障是什么样的设想，并具有什么样的意义。可以设想，是要削弱美国对这个地区安全的影响，孤立中国，对于强烈争取中立的亚洲国家消除它们对苏联的戒心，创造便于国际共产主义活动的条件。然而与欧安会不同，既无法抱有固定现状的意图，也无法得到美、中的同意。由此可以认为，似乎是一种心理作战，是很少可能实现的。

显示原版>>

Previous:苏《文学报》说苏酗酒人数达到令人惊慌程度

Next:印报托报道印军实力情况


苏《文学报》说苏酗酒人数达到令人惊慌程度

出版日期:1975.11.05
         期次:6156
         版次:2
         栏目:\[第二版]
副题:苏《青年共产党人》谈苏酗酒造成的严重社会问题
文章正文:
【法新社莫斯科十月十六日电】最近出版的苏联《文学报》周刊说，苏联最高法院在讨论一向避而不谈的毒品问题。
该报忧虑地指出，讨论毒品问题是防患于未然。
《文学报》指出，法律对于配制、藏有、出售和吸食毒品的人都以重犯看待。
该报又说，根据法庭揭露的数字，苏联的酗酒数字已达到令人惊慌的程度。
据一项没有透露地名的统计，那里的人每年酗酒量已由一九六三年八公升（一加仑六品脱）增至一九七三年的二十八公升半（六加仑两品脱）。
该报指出，苏联人每年花在喝伏特加酒的钱，比购书阅读的钱高一百一十五倍。
【合众国际社莫斯科九月二十五日电】《青年共产党人》月刊二十四日说，在苏联发生的自杀、意外死亡和犯罪行为中，有一半以上是由酗酒引起的。
这份杂志引述了关于一些汽车装配工人，从偷来的制动液中蒸馏出酒的事例。它说，在俄罗斯中部的一个农业地区奥廖尔州，孩子们平均从十一岁半就开始喝烈酒了。
在同一个州，所有由妇女提出的离婚，百分之七十一点四是因为对丈夫饮酒过多不满。
该杂志说，“我们必须找出酗酒的原因，以便找到”对这种祸害的“解决办法”。
这些文章公布了以下的统计数字：
——在苏联的全部自然死亡人数中，百分之八死于酒精中毒，多数是二十五至二十九岁之间的男人。
——一半以上自杀人数是在醉酒状态中自杀的。
——百分之五十五到百分之六十的意外死亡是由醉酒人造成的。
——三分之一的致命交通事故是喝醉了的司机造成的。
——一九七一年，苏联全部犯罪行为中，有百分之五十三点三是那些酗酒的人犯下的，其中包括百分之七十三点九的凶杀案和百分之七十六点四的强奸案。
——十几岁青少年的犯罪大多数是饮酒引起的。
学龄儿童有百分之七十到百分之九十五喝烈酒。
——喝醉酒导致的旷工在节日后增加百分之三。
普通的苏联人家庭把收入的百分之六点七用于买酒。

显示原版>>

Previous:以色列正以极大关切心情看待美政府改组

Next:日《国际时评》文章：《美苏协调下的苏联亚洲政策》


苏报就印军侵犯我边境事件进行反华宣传：《危险的事件》

出版日期:1975.11.05
         期次:6156
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十一月三日电】题：危险的事件
《消息报》认为，印度四名边防战士在中印边界地区被枪杀一事是“危险的事件”。
《消息报》驻德里记者介绍新发生的事件时写道：“现在印度方面已经弄清了四名边防战士的情况，并且调查了这一事件的经过。北京炮制的供报纸报道的消息是，造成这一事件的过错似乎在印度边防战士方面。北京宣传机器甚至硬说什么印度巡逻队侵入了中国境内并攻击了中国士兵。印度报纸指出了这种说法的荒谬性。因为，六比四十——力量太悬殊了。
“鉴于最近一次事件，印度报纸列举了关于北京方面在印中边界上进行的一系列敌对行动的大事记。有关边界问题的挑衅活动是在一九五四年就开始了。中国方面的侵略行动自一九五九年起至一九六二年一直没有停止过。后来一九六五年和一九六七年都曾发生过冲突，此后武装袭击暂时停止了。
“但是，边界的中国一边最近几年在紧张地修建战略公路。北京常常训练边境地区的叛乱分子，并供给他们武器。”

显示原版>>

Previous:印报托报道印军实力情况

Next:美苏对孟加拉国局势的反应


泰国任命格森沙莫颂为驻华大使

出版日期:1975.11.05
         期次:6156
         版次:4
         栏目:\[第四版]
文章正文:
【路透社曼谷十月三十一日电】差提猜外长今晚说，泰国已任命其前驻印度尼西亚大使格森沙莫颂·格森西为驻中国大使。差提猜对记者说，预计在泰国的先遣人员一、两周内抵达北京后，格森沙莫颂将尽快前往北京任职。

显示原版>>

Previous:共同社报道：《苏联外长今年访日可能有困难》


五角大楼人士说美国防情报局长将退休

出版日期:1975.11.05
         期次:6156
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十一月四日电】五角大楼人士昨天说，国防情报局局长不久将退休。
看来丹尼尔·格雷厄姆中将的退休可能是福特总统在政府的国防和情报部门的最高一级进行大清洗的一部分。
格雷厄姆原先是中央情报局的高级官员，他担任国防部情报局局长达一年多一点。迄今为止仍没有迹象表明他打算离开。
格雷厄姆上周曾在五角大楼的情况介绍会上讲话，表示他对苏联日益增长的军事力量的担忧。格雷厄姆现年五十岁，他已在军队服役二十九年多了。如果他愿意的话，他早就有资格退休了。

显示原版>>

Previous:美报说克里姆林宫欢迎施莱辛格被解职

Next:以色列正以极大关切心情看待美政府改组


香港《大公报》美国航讯：《谢伟思讲美中关系正常化》

出版日期:1975.11.05
         期次:6156
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十一月二日以《谢伟思讲美中关系正常化》为题刊登一条美国航讯，摘转如下：
十月下旬，在旧金山湾区已是深秋时节和雨季开始的时候。二十六日下午，虽然是寒风细雨，马连拿中学大礼堂仍然坐满了四百多关心美中外交关系发展的各阶层美国人。
首先美中人民友好协会主席致词：“我们站在美国公民的立场，要敦促我国政府履行一九七二年二月二十八日尼克松总统和周恩来总理在上海发表的联合公报，撤退驻在中国台湾省的全部美军，遵守上海公报的原则，正式和中国建立外交关系”。
接着她介绍了前美国驻华外交官谢伟思。她说，谢伟思出生于中国四川成都，受中学教育于上海，回美国受大学教育，第二次大战时期在重庆任美国大使馆秘书，参加调处国共纷争，并建议美国对中国内政采取中立态度。但不被当时美国驻华大使赫尔利采纳。一九五○年在美国“麦卡锡主义”猖獗一时，他被赶出了国务院。理由是他认为“共产主义可以救中国”。但是经过最高法院的调查与审判，一直到一九五七年最后判定他对美国的安全绝无问题，国务院任命他为利物浦领事，一九五九年他在外交界退休，现在担任旧金山美中人民友好协会名誉会长。
谢伟思先生说：最近国务卿基辛格从北京回来，不但天气很冷，中国方面的反应也不太热烈，这是他意料中的。说起来我们美国政府太惭愧，不守信义，没有履行上海公报的诺言。
谢伟思说：到今天已快三年了，这并不是从中国北京吹来了冷风，我们要虚心的检讨一下我们自己政府，三年来究竟做了那些事实来表现履行“上海公报”的诺言呢！驻台美军是减少了。为什么不全部撤退，我们政府有什么理由把军队驻在中国台湾省呢？大家应当记得，一九六二年苏联要在古巴建立飞弹基地，肯尼迪总统曾下令阻击载运飞弹设备的苏联船舰。假如苏联在我国夏威夷省长期驻军不撤退，我国人民的反应又如何？美国立国精神是以自由民主、爱好和平为号召，现在把军队长期驻在中国台湾省不撤退，这还不是在太平洋地区称霸吗？美国在东南亚半岛称霸，干涉越南、柬埔寨内战的结果又如何呢？现在美国在东南亚半岛的军事参与是结束了，应该是减少了对太平洋地区的紧张局势，可是在台湾的武装力量和军事援助还是明减暗增，如美国协助台湾建立原子能设备，训练台湾潜水人员及建造军事战斗机，以及许多高级军事将官，不断的到台湾访问。
外交方面，自从一九七二年以来允许台湾在美国新设立六个领事馆，当美国驻台大使退休时，很快的委任了一位颇有声望的职业外交官代替。蒋介石去世，派副总统去吊丧，台湾虽然被驱逐出联合国，他们的大使馆，领事馆还是以中华民国的名义在美国公开活动。全世界已经有一○三个国家（按：连同最近的孟加拉应为一○四国）和中华人民共和国正式建交了，都是和台湾断交以后，才和中国正式建交的。今天美国仍然是承认统治台湾这个小岛政权的主要国家，事实上也只剩我们美国了。虽然代表我们国家的总统和国务卿在上海公报申明台湾是中国的一省，这不是自相矛盾吗？我们美国依然是在希望搞“两个中国”“一中一台”的幻想，这样我们在国际上的信誉又在那里？
谢伟思说，现在我以美国人民的立场向大家呼吁，要求我们的政府，面对现实，占有百分之九十八土地和人口的中国大陆政权才是我们美国人民要承认的正式政权，台湾是中国的一省，我们不能再用武力干涉中国内政，美国军队要完全从台湾撤退，和其他国家如加拿大、法国、墨西哥一样正式和中国建交。
讲完后，大家用书面提出许多问题：
问：美国希望用谈判来解决台湾问题，中国为什么一直保持缄默？
答：台湾是中国的一省。台湾归回中国是中国人民的愿望，美国无权干涉，中国原则坚定，美国无权讨价还价。
问：请比较中美两国人民对自己国家领袖的态度。
答：中国人民尊敬毛主席比我们美国人民对总统要尊敬，因为毛主席在中国人民心目中是政治、思想、文化及精神各方面的领袖。

显示原版>>

Previous:赵浩生文章：《台湾的前途如何？》（中）

Next:共同社报道：《苏联外长今年访日可能有困难》


以色列正以极大关切心情看待美政府改组

出版日期:1975.11.05
         期次:6156
         版次:2
         栏目:\[第二版]
文章正文:
【德新社特拉维夫—华盛顿十一月三日电】报纸消息今天表明，以色列正以极大的关切心情看待着预期中的美国政府改组，特别是在国防方面的更动。
根据中午出版的报纸《新消息报》报道，接替国防部长施莱辛格的人选对以色列是“完全漠不关心的”。
这家报纸说，“华盛顿改组的结果之一将是，同五角大楼的关系将变得越来越困难。”

显示原版>>

Previous:五角大楼人士说美国防情报局长将退休

Next:苏《文学报》说苏酗酒人数达到令人惊慌程度


印报托报道印军实力情况

出版日期:1975.11.05
         期次:6156
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里十月二十九日电】据一本官方小册子说，印度陆军拥有八十二万五千人，他们训练有素，装备良好，从军事实力来看，它的武装部队居世界第四位。
这本小册子说，印度空军拥有四十五个以上的中队的精干和具有猛烈打击的全面的力量。据认为，它在世界上居第五或第六位。
印度海军在一九四七年时仅仅拥有小型护卫艇和海岸炮舰，今天它已发展成为一支强大的力量，据认为在世界居第八或第九位。
今天印度的舰队包括：一艘“维克兰特号”航空母舰、“迈索尔号”和“德里号”巡洋舰、一个中队的潜水艇、一艘潜艇供应船、两个中队的驱逐舰、三个中队的快速舰、一个训练中队、一个中队的扫雷舰、一个中队的导弹舰、四艘测量船、一个中队的登陆艇、一个中队的巡逻艇、一艘现代化的舰队油船和若干艘辅助舰。
这本小册子说，十年来，陆军已实现了现代化和更新了装备，现在它所需要的大部分装备都是本国制造的，步兵的基本武器，即七·六二口径的步枪是国内生产的。
印度还制造轻机枪、迫击炮、平原和山区使用的反坦克炮、山炮、高射炮、“胜利者式”中型坦克、车辆和包括雷达在内的先进通讯设备。
该书说，印度在制造一○五毫米口径的野战炮。据认为，这是世界上这类炮里最好的炮之一。这种野战炮完全是由“我们自己的科学家构想、设计和制造的”。
引进的其它新式武器包括７５／７４驮载榴弹炮和一百三十毫米的火炮。设在班加罗尔的印度斯坦飞机有限公司将要制造法国设计的ＳＡ１３５型直升飞机，供陆军使用。
【法新社新德里十月二十九日电】印报托今天援引负责生产军事装备的国务部长米尔达的话说，印度已开始出口常规武器。
据报道，米尔达还说，印度正在研制马力很大的飞机引擎，并已开始生产野战炮。

显示原版>>

Previous:日《国际时评》文章：《美苏协调下的苏联亚洲政策》

Next:苏报就印军侵犯我边境事件进行反华宣传：《危险的事件》


印度废除卖身制

出版日期:1975.11.05
         期次:6156
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十月二十四日电】印度政府今天废除了卖身制。这种卖身制使雇工永远受他所属的地主的束缚，可是，他只能得到微乎其微的工资。法赫鲁丁·阿里·艾哈迈德总统颁布了一顶大意如此的．法令。．
法令明确规定所有卖身的雇工不再有任何义务从事卖身劳动。法令还说，目前因与服役有关而被拘留在监狱的任何卖身雇工都应立即予以释放。
废除卖身雇工是英·甘地总理在她今年七月宣布的二十点经济纲领中的改革之一。
这种制度在印度已存在几百年。
新法令说，不得把根据这项法令得到解放和免于卖身劳动义务的人从他现在居住的房子或其它住房赶出去。
法令规定对违反者需处以三年监禁或二千卢比（二百五十美元）罚款。

显示原版>>

Previous:合众社报道：菲律宾群岛发生强烈地震

Next:赵浩生文章：《台湾的前途如何？》（中）


赵浩生文章：《台湾的前途如何？》（中）

出版日期:1975.11.05
         期次:6156
         版次:4
         栏目:\[第四版]
文章正文:
现在，美国是承认蒋政权的唯一大国，根据艾森豪威尔时代缔结的“联防条约”，全面担当着台湾的安全。为此，蒋政权不惜工本，展开对美游说活动。目前他们的工作是抓住共和党保守派参议员戈德华特和其他南部议员，阻挠福特总统访问北京、反对与北京改善关系，牺牲台湾。他们认为，福特总统为了取得下届总统选举的候选资格，就不能轻视保守派的支持台湾政策。这是政治的现实，从这个现实来看，福特在今年年底访问中国，大概还不会与中国建立正式外交关系。
太子派的抬头以上，谈的是台湾的外交活动。至于就台湾本身来看，在蒋介石死后，蒋经国已从“太子”的地位升格，如今，他是国民党主席、行政院院长，掌握了党政军的大权。他的主要政策，乃是维持现状，使用若干个台湾人，推进“中华民国的台湾化”。
但是，维持现状不是容易的事。二十几年前，蒋介石从大陆逃到台湾的时候，把大陆政权原有的矛盾、派系，统统带到台湾。政学系、ＣＣ、黄埔等各派进入台湾之后，就争夺党政军的支配权。以蒋经国为首的小蒋集团，仅仅在舞台后面进行特务活动。
一九六○年之后，蒋介石逐步、有计划把大权转移给小蒋，“太子派”这才得以从台后走到台前，在若干方面与老蒋集团发生冲突。蒋经国与宋美龄、陈诚的不和，成为众所周知的事实。
蒋介石死后，蒋经国正式成为后继人，他可以按照自己的意思行事了。蒋介石的葬礼还未办完，他就更换了一部分高级官员；为了加强他的独裁地位，他没有经过国民党全国代表大会的审议，就在中央委员会临时会议修改了党章，把他选为中央委员会主席。这样，由于他已居于党的领导人的地位，就可以指挥、调度在蒋介石死后继任总统的严家淦（党中央委员）、以及国民党的全部元老与老蒋集团。
蒋家的内部纷争蒋经国还提拔了若干台湾人，作为点缀与装饰。
蒋经国宣传重用“英俊青年”，号召在外国留学的学生们回家，为“台湾革新与防守”而服务。但是，台湾流行着一种新口语。蒋政权选用人材根据的三原则是“吹、台、青”。所谓“吹”，是吹牛；所谓“台”，是以台湾人为装饰品；所谓“青”，是指英俊青年。
在这样情况之下，不是太子派的人物，只有吃冷饭了。例如政学系、ＣＣ系、黄埔系的人们，是跟随蒋介石一辈子的。他们对于从没有担负过行政重任、也不曾参加过战争的蒋经国，本来心怀不满，如今由于被蒋经国抛弃，为了报复，就有了以自己的影响力，使小蒋产生了遭受军事政变的可能性。这是蒋介石死后台湾潜在的重大危机之一。
此外，太子派的内部也有矛盾。蒋经国的部下，以王升与李焕为大将。王升如今是总政治作战部的主任。李焕是“救国团”的主任，支配文化青年运动。这两派的斗争，颇似大陆时代政学系与ＣＣ系、黄埔系与青年团的斗争。当时，他们一方面共同拥护蒋介石，但另方面彼此进行着生死的争夺战。蒋介石则是使用“双轨政策”，以维护自己的统治。最后，两败俱伤，均告垮台。
第三是蒋介石家庭中的纠纷。蒋经国与宋美龄长期不睦。这是起因于蒋经国与宋于文、孔祥熙之间的纠纷。自从国民党逃入台湾，蒋经国的儿子掠夺台湾工业与贸易的财源，引起与宋美龄属下的冲突。宋美龄时机到来，她会回到娘家（美国）来的。（此文发表时，宋美龄已赴美）
蒋经国与他的弟弟蒋纬国的不和，也是无人不知。蒋经国成了太子，继承王位，压制蒋纬国，不给予有实权的机会。蒋纬国认为自己的才干比蒋经国为优，但给了三军参谋大学校长的地位，心中闷闷不乐。
蒋经国维持现状的最终目的，由于真的独立绝不可能，因此就想搞出一个“中华民国台湾化”而独立的既成事实。
台湾如果独立，那么蒋经国将未蒙其利而先受其害。理由如下：
第一，台湾一旦独立，“中华民国”的“总统”就不存在了。现在还残存的与几个国家的外交关系也将化为乌有。更重要的是，台湾的生存所寄是所谓“中美协防条约”，也将因而失效。
第二，现在与北京建立邦交的国家已达一百余国，都明言“台湾是中国的一部分”。美国也在“中美上海公报”作了这样的宣告。因此，台湾就是独立，也绝对不可能取得这些国家的承认。（中）

显示原版>>

Previous:印度废除卖身制

Next:香港《大公报》美国航讯：《谢伟思讲美中关系正常化》


《筹划制定促进农业现代化措施》

出版日期:1975.11.06
         期次:6157
         版次:4
         栏目:\[第四版]
眉题:日本《世界周报》评我「全国农业学大寨会议」
文章正文:
【本刊讯】日本《世界周报》十一月四日一期刊登一篇文章，题目是《筹划制定促进农业现代化措施——中国的“全国学大寨会议”》，摘要如下：
明年开始的第五个五年计划即将开始执行。中国最近召开了“全国学大寨会议”，讨论了一个多月，闭幕了。
这次会议是毛主席一九六四年发出“农业学大寨”的号召以来的一次重要会议，一大批党和国家领导人出席了会议。周恩来总理今年一月在全国人民代表大会上发表了第二阶段中国现代化的长远设想，这次农业会议就是按照这个长远目标筹划制定今后农业方向的。
会议的结果是采取推广大寨县样板和农业机械化两条腿走路的办法，推进农业现代化。然而同时又强调学习大寨精神，防止修正主义。
这次会议不仅是生产方面，从思想方面也给农业奠定了基本路线，可以说是有重要意义的。
这次号召普及学大寨县，也是针对号召机械化有可能产生物质刺激和生产第一的思潮而事前采取的预防措施。

显示原版>>

Previous:赵浩生文章：《台湾的前途如何？》（下）

Next:美《华盛顿邮报》刊登一封读者来信说：乔冠华在联大发言直截了当令人精神振奋/法新社报道布什四日对外国记者说：中美关系在美对外政策中具有根本的重要性中


美《华盛顿邮报》刊登一封读者来信说：乔冠华在联大发言直截了当令人精神振奋/法新社报道布什四日对外国记者说：中美关系在美对外政策中具有根本的重要性中

出版日期:1975.11.06
         期次:6157
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿邮报》十一月一日刊登一封读者来信，信中说：
人们历来认为外交辞令必然是迂回的。而我在九月二十六日听了中国外交部长在联大的演说之后得到的印象是，直截了当和明确无误的措辞博得大多数国家的热烈欢迎。直截了当的措辞令人精神振奋。我认为，当人们在国际事务中共同采用这种做法时，这对世界大有裨益。中国所采取的对外援助（如对坦桑尼亚和其它地方的援助）的方式已受到人们广泛的——虽然有时是勉强的——赞扬。这种援助的条件是慷慨的，并无附带条件。中国人与当地人民一起工作并不享受比当地人更优惠的待遇。这样做超越了援助这一字原有的简单明了的意义。恰恰相反，这种做法所以显得与众不同，只是由于其它一些大国都以援助为名而掩饰起它们的真实目的。另外，我认为从长远的观点看，直言不讳的措辞对所有卷入国际事务的有关方面来说都是一种较好的做法。
【法新社北京十一月四日电】刚刚宣布被任命为中央情报局局长的美国驻北京联络处主任乔治·布什今天说，中央情报局是具有“根本的重要性”的机构。
他在向外国记者谈话时还说，“在我们所生活的这个多事的世界里”，中央情报局应该具有一种“健全的、很强的情报工作能力。”
他在回答问题时说，他认为对他的新任命不会对福特总统即将对中国进行的访问产生任何影响。
他在谈到他在这里的工作时说，中美关系如何，在美国的对外政策中具有“根本的重要性”。他说，自从去年十月他到这里上任以来，他曾努力使美国对中国的立场“不那么孤立”，也曾努力争取尽可能多地同中国领导人接触，他认为，中美关系是“良好”的。
当问到中国人对撤换国防部长施莱辛格有何想法时，布什也认为中国人“的确非常尊重”施莱辛格。中国人欣赏施莱辛格对缓和的看法以及他的主张在东方建立强有力的防御力量的政策。

显示原版>>

Previous:《筹划制定促进农业现代化措施》

Next:博纳维亚述评：《北京开展在“和敌人比速度”中提高农业产量的运动》


美联社评洛克菲勒退出明年副总统竞选/贾维茨说洛克菲勒的决定是因同福特在政策上分歧越来越大

出版日期:1975.11.06
         期次:6157
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十一月三日电】副总统纳尔逊·洛克菲勒今天说，他不希望在明年参加福特总统的竞选总统候选人名单，从而使副总统的提名成了共和党的左翼和右翼激烈争夺的对象。
洛克菲勒虽然一直受到共和党右翼的激烈攻击，但他在他亲自交给福特总统的一封信中并没有提出关于他要下台的理由或他自己今后的计划。
有人问及洛克菲勒退出福特总统的竞选候选人名单是否可能为了开展他自己的竞选总统的活动，洛克菲勒的办公室对此保持沉默。但是一位助手说，他一点也不知道有这样一些计划。
共和党保守派一直敦促福特抛弃洛克菲勒，说他太自由主义了。而认识到右翼分子叫嚷的福特的其他支持者也认为，洛克菲勒是候选人名单中的不利因素。
这件事在今天宣布后，福特在新罕布什尔州的竞选主任说，洛克菲勒不参加将使他的工作比较好做些。
在纽约市财政危机问题上，洛克菲勒和福特也一直有分歧。洛克菲勒是纽约市四次蝉联州长的前州长，他主张联邦政府提供救济，而福特却说，他将否决任何帮助摆脱困境的行动。
【本刊讯】美国《华盛顿明星报》十一月三日刊登一篇报道：
副总统纳尔逊·洛克菲勒今天宣布，不当一九七六年共和党提名的副总统候选人。
洛克菲勒的最亲密的政治伙伴之一、纽约州的共和党参议员贾维茨说，他认为这位副总统之所以作出这一决定，在很大程度上是因为他同福特在政策上的分歧越来越大。
贾维茨参议员说：“我已预料到必然会出现这样的情况。这只不过比我本来预料的要早两三个月。”
“我认为，副总统同总统在纽约市问题上的分歧只不过是表明他们在总的政策上的分歧的征象。”

显示原版>>

Previous:美报报道：《在改组的后面：福特加强控制以自己的人取代科尔比、施莱辛格；约束基辛格》

Next:施莱辛格发表谈话说：当 前的现实同美国缓和政策是相反的


班达拉奈克夫人对斯政府官员说：斯里兰卡一九七一年发生的叛乱可能重演

出版日期:1975.11.06
         期次:6157
         版次:3
         栏目:\[第三版]
文章正文:
【路透社科伦坡十月三十一日电】班达拉奈克总理今天说，一九七一年发生的左翼叛乱（在这次叛乱中死了一千二百人）有可能重演。总理对来自二十二个行政区的政府官员发表讲话说，警察已报告发生叛乱活动，并企图破坏政府的工作。
本月早些时候，副外长贾雅科迪指责斯里兰卡北部的叛乱分子进行谋杀、抢劫和破坏，对国家的安全造成严重威胁。
【本刊讯】香港《远东经济评论》十月二十四日一期刊登发自科伦坡的一篇报道，题为《造反的青年的挑战》，摘要如下：
青年人的骚动再次证明是斯里兰卡总理班达拉奈克夫人感到非常头痛的一件事。一九七一年发生了流血叛乱事件——这个国家的青年在这次叛乱中起了重要作用——四年后，尽管政府采取了相当宽大的态度，不满的火焰还是在蔓延。在农村地区，袭击银行和粮食车队的活动日益猛烈，对政界人士的袭击也增加了。
班达拉奈克夫人安排从事农业劳动的计划一直不是十分成功，迄今只有二万二千名青年得到了安置，在公营的和国营的一些部门里也雇用了同样数目的青年。斯里兰卡的青年继续是这个国家政界人士拉拢的对象，但是这些政界人士没有什么办法能立即解决青年人所抱怨的那些问题。这些青年更多是靠他们自己的积极性，而不是靠政党。他们对政府食言感到失望，而他们是斯里兰卡稳定的一个极为重要的因素。

显示原版>>

Previous:印报文章：《恰范和斯·辛格可能访问莫斯科》

Next:美联社报道：苏最近给叙利亚大批现代化武器


博纳维亚述评：《北京开展在“和敌人比速度”中提高农业产量的运动》

出版日期:1975.11.06
         期次:6157
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《泰晤士报》十月二十二日刊登该报记者戴维·博纳维亚发自北京的一篇文章，题为《北京开展在“和敌人比速度”中提高农业产量的运动》，摘要如下：
中国已宣布了关于改变中国农村地区面貌的雄心勃勃的新规划。
华国锋在最近召开的一次会议上重申，到一九八○年将“基本上”解决农业机械化问题。许多外国观察家认为，这个预言看来极其乐观。华先生说，提高农业产量是“和敌人争时间、比速度、做好战备工作的迫切要求”。一个可能的解释是，中国认为，世界粮食价格由于苏联抢购粮食而上涨，所以决定，为了政治和战略上的独立，要更快地做到农业完全自给自足。

显示原版>>

Previous:美《华盛顿邮报》刊登一封读者来信说：乔冠华在联大发言直截了当令人精神振奋/法新社报道布什四日对外国记者说：中美关系在美对外政策中具有根本的重要性中


德新社报道利比亚经济发展计划遇到困难

出版日期:1975.11.06
         期次:6157
         版次:3
         栏目:\[第三版]
副题:说困难主要是由于缺乏人力和石油减产造成的
文章正文:
【德新社的黎波里十月二十一日电】当白昼来临时，人们发现在的黎波里前面闪闪烁烁的一片光芒不是别的，而是一百五十多艘在港内等了三个多月的船只的灯光，此外还有八十艘船正停泊在拥挤的港口卸货。
的黎波里港渐渐地没有能力接纳发展利比亚所需要的这些物资和装备。在利比亚其它港口，我们也将看到同样的情况。
利比亚希望到一九八○年农业和工业能自给自足。一九六九年九月一日军事政变后，制定了一些工业和农业计划，渴望从一九七一年起执行这些计划，从而能出现一种经济繁荣的景象。
然而带来了一些问题。利比亚人士和外国人士一致认为，执行发展计划遇到的主要困难是这个国家的人力缺乏，首先是缺少熟练工人。现在这里有二十二万外国人在利比亚工作，约占利比亚本身人口的百分之十。这些外国人中约有十三万埃及人，三万突尼斯人，其它阿拉伯国家和伊斯兰国家有一万人，西方工业国一万人，一万包括南斯拉夫在内的东方集团各国的人，利比亚劳动力的数字约达七十万人。在影响实现野心勃勃的发展计划的问题中还有一个石油收入短缺问题，这是由于利比亚的国有化措施和为保持资源（估计可开发四十年）而减产。
与此同时，利比亚的黄金与外汇储备已从一九七四年的三十五亿美元下降到今年七月的二十一亿美元。由于国有化措施，个人的积极性遇到了很大困难。有人说，利比亚人正在把自己的钱拿到国外投资。同时，高额的税收
——对公司征收百分之六十，对私人是百分之九十——也产生了消极的影响。

显示原版>>

Previous:苏代表团将赴埃研究埃归还苏债问题

Next:赵浩生文章：《台湾的前途如何？》（下）


格韦茨曼评福特解除施莱辛格职务

出版日期:1975.11.06
         期次:6157
         版次:1
         栏目:\[头版]
副题:说福特此举暗示要同苏达成新战略武器协议的决心有加强
文章正文:
【本刊讯】美《纽约时报》记者格韦茨曼十一月三日自华盛顿报道：
福特政府引人注目的人事变动今天看来暗示要同苏联达成一项新的战略武器协议的决心已有所加强之意。没有这项协议，缓和政策就将处于严重的危险中。
虽然国防部长施莱辛格被解职，似乎象是国务卿基辛格的缓和政策的某种胜利，但是这次大变动也可能使一些时候以来就对基辛格不快的批评缓和的保守派得到新的论据。
对五角大楼和施莱辛格所提的强硬谈判要求感到不快的某些军备控制鼓吹者，倾向于把更换他看作是表明要同莫斯科达成一项限制进攻性战略武器协定的令人鼓舞的迹象。
施莱辛格被解职的时机和同苏联的关系特别有关，因为它是在这里有人提出这样一个问题时发生的，即是否有可能及时达成一项新的限制战略武器协议以避免军备竞赛出现新的大规模升级。
基辛格同施莱辛格的分歧超出了战略武器谈判这个领域。最近几个月报纸上一直有关于他们发生争执的报道。五角大楼在基辛格于九月份从中东回来之后清楚地表明，它的官员们没有得知西奈谈判的详细情况。
在国防情报局散发一份文件指责俄国人利用缓和作为一种藉口哄骗西方接受苏联的接管时，国务院当时相当惊愕。这使得国务院更加怀疑五角大楼在尽最大努力破坏基辛格的政策——而这种政策大家知道是得到福特支持的。

显示原版>>

Previous:美《华盛顿邮报》记者乔治·威尔认为：福特解除施莱辛格职务是愚蠢的

Next:日报报道：《施莱辛格国防部长解职，塔斯社异乎寻常的迅速报道》


美《华盛顿明星晚报》载文：评介美新任国家安全委员会助理斯考克罗夫特

出版日期:1975.11.06
         期次:6157
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿明星晚报》十一月四日刊登一篇关于美新任国家安全委员会助理斯考克罗夫特的评介文章，摘要如下：
布伦特·斯考克罗夫特中将是军方一位博学多才、态度温和的专家治国论者。三年来他在幕后默默无闻地工作，是白宫中最为国务卿基辛格信任的忠实副手之一。
斯考克罗夫特很少出头露面，但是作为国家安全委员会副主任，他是每天会见福特总统的第一批人物之一。他还是能定期跟总统单独谈话的少数助手之一。
基辛格赏识这位五十岁的空军职业军官的忠诚，让他对三年前由基辛格改组整顿过的国家安全委员会的日常工作负越来越多的责任。
因此，任命斯考克罗夫特为福特的国家安全顾问，不会使基辛格为安全委员会制定的宗旨发生重大的变化。
斯考克罗夫特是一九七○年十二月被当时的总统理查德·尼克松带到白宫的。斯考克罗夫特在五角大楼得到的评价是“冷静而果断”，是一个“非常沉着和有魄力的人”。他在五角大楼军事部门工作时就同国务院有密切联系。
在白宫，斯考克罗夫特最初主要是从事于礼宾和行政，他带领一批陆、海军和海军陆战队帮助执行各种任务，包括保管总统走到哪里就要带到哪里的那只为作出核战争决定所使用的“小黑箱子”。
斯考克罗夫特在一九七二年受到全国的注意，当时他率领由二十四名美国官员组成的先遣小组为尼克松的春天莫斯科之行作准备。他的使命原比预计的更为艰难，因为当时正赶上美国恢复对北越的轰炸，但是斯考克罗夫特努力减轻苏联对这次攻势的忧虑，使得此行免于夭折。
不久，他在白宫的职责增加了，据说在基辛格或黑格忙于别的事情的时候，他成了尼克松找来了解参谋长联席会议情况的人员之一。
斯考克罗夫特总是在不疏远基辛格的情况下执行这些在实质上较次要而又重大的任务的。正因为如此，他在一九七三年一月被任命为白宫国家安全委员会中的第二号职务。
在尼克松担任总统的最后几个月中，斯考克罗夫特在白宫的作用有所增加。他定期地会见当时担任副总统职务的福特，向他汇报国家安全方面的情况，为他预料中的接管那个椭圆形办公室作准备。
斯考克罗夫特是一个短小精干的人，一九二五年三月十九日出生于犹他州奥格登。他在奥格登市上学，并被选送到西点军校学习。一九四七年在西点军校毕业后加入空军，一九四八年获得战斗机驾驶员徽章。然而，他从来没经历过战斗。
一九五九年，他被派往南斯拉夫，在那里当了两年助理空军武官。从南斯拉夫回来以后，斯考克罗夫特在国防部国际安全事务局和空军总部处理国家安全委员会有关事务的部门工作。

显示原版>>

Previous:美报评施莱辛格被解职对美对外政策的影响

Next:孟加拉国最高司令部改组 穆沙拉夫任参谋长/法鲁克等一批军官乘飞机从达卡抵曼谷，他说一些原来亲拉赫曼的高级军官三日曾发动政变


美《华盛顿邮报》记者乔治·威尔认为：福特解除施莱辛格职务是愚蠢的

出版日期:1975.11.06
         期次:6157
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华盛顿邮报》记者乔治·威尔十一月三日自华盛顿报道：
把国防部长施莱辛格解职是以一种愚蠢的方式做出的一件愚蠢的事。福特这位到处跑的在职总统最近看来有点缺乏总统风度。只要他看起来是屈从于国务卿基辛格的意愿的，他就缺乏总统风度。
这次解职实际上是完成了一项把那些对基辛格的政策持不同意见的人从行政部门中清洗出去的工作。当记者写这篇报道时，对于将要接替施莱辛格的人只知道这一点：不管这个人是谁，都将先由基辛格认定他是无害的。
施莱辛格是自乔治·马歇尔以来最杰出的国防部长。他善于思考，在学术界的成就比基辛格更有名，因此他是在制订政策的过程中能够同基辛格争论的最高级官员。这很可能就是他被解职的原因。完全有理由相信基辛格希望施莱辛格下台，而没有理由相信福特先生在涉及对外政策的问题上具有独立的看法——不受基辛格影响的看法。
施莱辛格同最近民意测验所反映的大多数美国人的看法一样。他认为，从基辛格一人设想、制订和执行的缓和政策中，苏联取得的好处要比美国多。
把施莱辛格的解职同基辛格不再担任国家安全委员会负责人这样毫无意义的事和由他的百依百顺的仆人斯考克罗夫特接替他的职务联系起来，这是一种惊人的无耻行为。只有我国政府中最高一级的政治家们才会无耻到这种地步，竟然相信这种明显的欺诈行为骗得了人。这是企图使人看来基辛格作出了一些牺牲，而实际上他却什么也没有牺牲。对于福特消极地顺从基辛格意愿的这一最新的证据，谁也不会感到意外。福特先生是在公众特别怀疑政治家们的时刻上台的。他并不是带着在外交政策方面抱有明显的杰出见解的名声上台的。在对外政策方面，他正在一个从未航行过的惊涛骇浪的海上随波逐流，他紧紧揪着基辛格，就象一个晕船的旅行者抓住一艘航船的栏杆一样。
把施莱辛格解职将使我们的北约盟友感到震惊，因为它们总的说来是信任施莱辛格的，而且总的来说是很不信任基辛格的。

显示原版>>

Previous:美报记者谈美苏在印度洋的角逐

Next:格韦茨曼评福特解除施莱辛格职务


美报报道：《在改组的后面：福特加强控制以自己的人取代科尔比、施莱辛格；约束基辛格》

出版日期:1975.11.06
         期次:6157
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月四日刊登一篇报道，题为《在改组的后面：福特加强控制，以“自己的人”取代科尔比、施莱辛格；约束基辛格》，摘要如下：
福特的朋友们说，在福特大胆的果断行动的背后的政治是：福特认为，公众总是喜欢和投票支持一个坚强、坚决和勇敢的总统的，即使他们在某些问题上并不总是赞同他的立场。
一名被认为是了解福特想法的朋友说，发生这种事情的原因是：
“总统希望减少基辛格的力量。事实上，他若干时候以来一直希望除去基辛格的白宫职务。但是他不知道怎么既做到这一点，又不会在外国领导人的心目中严重削弱基辛格的力量。
“所以，他为了降低对基辛格采取的行动的格调，把它放在一揽子解决办法里去处理，那就是同时解除施莱辛格的职务（我认为总统和国防部长的关系并不好）。他还解除了科尔比的职务，这仅仅是因为他认为他需要在那里有一个新的人来恢复中央情报局的信誉。
“他希望，作为这样的一揽子解决办法的一部分，基辛格接受起来就会体面一些。他希望，当外国领导人把这看作是总统的几个行动的一部分的时候，基辛格的作用将不会受到损害。”
某些观察家说，基辛格的顾问力量的明显下降是为了适应持强硬路线的右翼的愿望的，他们指责基辛格在同苏联的谈判中太软弱。但是，施莱辛格和科尔比的去职将会使这些右翼感到气愤，而使自由派感到高兴。许多自由派激烈批评施莱辛格。
有些观察家认为，基辛格的下台可能只是表面的，实际上并非如此。他的继承者、他原先的副手斯考克罗夫特将军不会自成一支力量。他们认为，基辛格仍然是总统的头号对外政策顾问，斯考克罗夫特起的是从属作用。
但是，不少人认为，总统打算表明，在制定对外政策方面起领导作用的是他，而不是基辛格。当总统去巴黎参加经济会议和下月初去北京参加会谈时，他认为，他现在更能被美国公众看作是在对外政策方面的掌舵人了。
福特在四月份去参加北约会议前不久就开始争取在制定对外政策方面掌舵了。他的最新行动是为了强调，虽然他继续靠基辛格提供意见，掌舵的还是总统。
【美联社华盛顿十一月四日电】接近总统的人士说，福特更换五角大楼和中央情报局的领导人的行动将抵销而不是增加基辛格国务卿的影响。
反映白宫观点的这些人士说，福特提名两位信得过的朋友担任军事和情报方面的最高职务，是维护他个人对国家安全事务的控制。
一位人士说：“他是在重新维护他的权力。”
这些人士否认基辛格在一场“争权”斗争中获胜，也否认象华盛顿州民主党参议员公开说的那样，是把不同意基辛格政策的人清除出政府。
另外一位人士说：“你就看着吧，拉姆斯菲尔德的提名被批准后三周，你就再也看不到基辛格单独会见福特了。”

显示原版>>

Previous:日报报道：《施莱辛格国防部长解职，塔斯社异乎寻常的迅速报道》

Next:美联社评洛克菲勒退出明年副总统竞选/贾维茨说洛克菲勒的决定是因同福特在政策上分歧越来越大


美报记者谈美苏在印度洋的角逐

出版日期:1975.11.06
         期次:6157
         版次:1
         栏目:\[头版]
副题:说目前苏联在印度洋经常保持二十艘军舰和辅助舰，美国有许多时候把第七舰队的一些重型舰艇部署到印度洋，这使 得均势很快发生大大有利于美国的变化
文章正文:
【本刊讯】美《洛杉矶时报》记者威廉图伊十月二十七日自吉布提报道：
又长又矮的油轮小心翼翼地驶进这个拥挤的法属非洲港口；笨重的货船在解缆出海；闪闪发亮的军舰停泊在码头边上，但时刻戒备着。
从吉布提远眺，可以看到在整个印度洋和印度洋以外的地区所进行的地理政治竞争的远景。
从吉布提沿着索马里海岸南下二百英里，伯贝拉港也是一片繁忙景象——堪称为苏联本土以外独一无二的俄国海军基地。
飘扬着红旗的苏联军舰，从伯贝拉出发，可以停靠在北边的亚丁，或开到苏联人在印度洋的其它许多停泊地，显示着他们的存在，监视着运输。与此同时，在非洲之角的周围，美国驱逐舰开进东非一些港口，炫耀着武力，希望赢得朋友并影响当地的政府，同时警惕地注视着通往非洲南端好望角这条极端紧要的航线。
广阔的印度洋已成了美苏角逐的一个新的舞台，而这场竞技的全部规则还没有整理出来。
在美国国会里，在印度洋沿岸的国家中，有许多人对这场角逐持批评态度。他们担心这场角逐可能在这个先前平静的地区升级为一场对抗、一种危险的军备竞赛。他们既不满苏联在伯贝拉建立基地，也不满美国有计划地在印度洋岛屿迪戈加西亚建立基地的做法。
另有一些战略家认为，在一个经济上对整个世界有着如此重大意义的地区，超级大国的竞争不过是“‘现实政治”的一个简单事实而已。
此间一位官员说：“在印度洋，利害关系是很大的，这场竞技的名称就叫石油，而石油就意味着西方世界和日本的工业经济。”
西欧原油的百分之七十五、日本的百分之八十五要通过印度洋西北部输出，此外美国进口石油产品的四分之一也得经过那里。
没有石油，加油站加不了油、暖气系统热不起来，整个西方工业将陷于停顿——使西方社会遭到致命的危险。
印度洋最敏感的地区是西北角的阿拉伯海及其两条臂膀：红海和波斯湾。大部分的中东石油来自波斯湾。这就是美国、苏联、西欧、阿拉伯、伊朗和以色列的兴趣所关注的焦点，因此也是最可能发生冲突的爆发点。因此，三艘舰只组成的美国中东舰队以波斯湾的巴林为基地。苏联在印度洋的军舰五分之四逗留在亚丁湾附近。
苏联在建立一支仅次于美国的海军的过程中，首先在一九六八年进入了印度洋，访问印度、斯里兰卡和东非的港口。
不久，苏联的外交人员和海军军官试图通过谈判取得在南亚和非洲一些国家建立基地的权利。但是，收效很小，虽然他们向那些国家提供了舰艇并帮助它们建立海军基地。
目前，俄国在印度洋进行活动的有二十艘军舰和辅助舰，这些军舰不时由往返于他们的黑海、波罗的海和北部舰队、太平洋舰队之间的舰艇予以轮换。俄国的舰艇增加了对印度洋的访问活动：从一九六八年的一千舰日增加到今年大约七千三百舰日。
同时，美国只有以巴林为基地的中东舰队中的一艘旗舰和两艘驱逐舰在印度洋的一个永久性基地上活动。但是，今年有许多时候，美国在太平洋第七舰队的一些重型舰艇部署到印度洋上来，这就使均势很快发生大大有利于美国的变化化。
去年，美国在一年的时间里由一支航空母舰舰队在印度洋进行了总共四个月的活动，进行活动的时间是分散的。
虽然美国舰队在菲律宾的苏比克湾的基地离迪戈加西亚有四千英里，离波斯湾五千英里，但是，这比苏联太平洋舰队的主要基地符拉迪沃斯托克（即海参崴——本刊注）要近得多。
在发生危机的时候，例如一九七一年发生的印巴战争以及一九七三年发生的阿以冲突，美国赶派一支重型航空母舰舰队进入印度洋，俄国人为了与它抗衡，也增加了重型舰艇的部署，虽然没有航空母舰。
虽然苏联和美国的海军将军们下棋似地调动着这些大战舰，但是大多数海军战略家们认为，在印度洋上真正使用军舰的作用与其说是军事上的不如说是政治上的。（下转第四版）（上接第一版）
一位海军专家说：“两国真正要做的是通过炫耀武力的办法，通过显示它们的准备和实力的办法以及通过对印度洋沿岸国家施加影响的办法而胜过对方。”
特别是俄国人，在建立海军基地方面对东非国家虎视眈眈，这些国家之中有许多国家已建立了各种形式的社会主义政权。
虽然印度洋沿岸国家喜欢把印度洋看作一个和平区，但印度洋具有爆发冲突的潜力，如过去十年间涉及海军和两次印巴战争已证明的那样。
美国分析家们在估计苏联在印度洋的意图时认为，俄国海军的部署在军事上是防御性的，在政治上是进攻性的。这就是说，他们军舰的部署是为了对付美国力量，而且十分肯定是为了监视中国的南翼。
从政治意义上说，大多数专家认为，苏联在印度洋上部署海军是为了提醒沿海各小国：莫斯科是有能力帮助它们或者为难它们的。
在美国政府内部，对苏联政策一直存在着一些不同意见。国务院和国防部的官员认为，俄国人在印度洋扩充海军实力方面，一直扮演着一个劲头十足的、咄咄逼人的角色。但是情报专家们说，苏联的海军力量几乎总是随着美国在印度洋军力的定期“增长”而增长的。
大部分专家认为，不管美国的政策如何，俄国人还会继续逐渐地增强其在印度洋的海军力量。
因而，情况看来是，美国在未来一段时间内将会继续使用迪戈加西亚。
美国一位高级的海军战略家概括说：“印度洋在今后十年中将成为一个可能使全球均势方面产生重大变化的地区。因而我们必须具有影响那一地区事态发展的能力。而在那一地区部署我们的军事力量的能力则是必不可少的因素。”

显示原版>>

Next:美《华盛顿邮报》记者乔治·威尔认为：福特解除施莱辛格职务是愚蠢的


美报评施莱辛格被解职对美对外政策的影响

出版日期:1975.11.06
         期次:6157
         版次:2
         栏目:\[第二版]
副题:说施莱辛格被解职只意味着短期内改变了五角大楼施加不利于基辛格的影响的能力，但军人和外交官的分歧将会继续下去
文章正文:
【本刊讯】美国《纽约时报》十一月四日刊登一篇评论，摘要如下：
解除施莱辛格在五角大楼的职务，可能对美国的对外政策产生重大影响，特别是对同苏联的限制战略武器会谈和对中东的和平努力产生影响。
美国和苏联的国内政治也可能受到影响。
在对外政策的防务方面，施莱辛格同国务卿基辛格长期发生争执。了解情况的观察家认为，福特总统解除施莱辛格的职务是基辛格在斗争中取得了胜利。
如果国防部反对基辛格在限制战略武器会谈中的立场的障碍现在消除了，今年缔结一项新的武器协议，从而使苏共总书记勃列日涅夫来这里访问的前景就会大大好转。
如果五角大楼不愿意把某些最好的武器交给以色列的程度减弱了，基辛格就比较能在中东继续作出一系列的临时和平安排。
但是，解除施莱辛格的职务可能只是意味着短期内改变了五角大楼施加不利于基辛格的影响的能力。不管班子如何，军人和外交官观点上的固有分歧将会继续下去。
福特最近在竞选活动中一直在讨好共和党保守派。两党的右翼分子都越来越怀疑基辛格对缓和的作法，并且是倾向于接受五角大楼的论点的。如果不顾国防部的反对意见而同苏联人缔结新的武器条约，可能在国会引起一场大战。

显示原版>>

Previous:施莱辛格发表谈话说：当 前的现实同美国缓和政策是相反的

Next:美《华盛顿明星晚报》载文：评介美新任国家安全委员会助理斯考克罗夫特


美联社报道：苏最近给叙利亚大批现代化武器

出版日期:1975.11.06
         期次:6157
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝鲁特十月三十日电】正当阿拉伯报纸纷纷报道阿萨德总统的政府同苏联作成了一笔最大的武器交易的时候，叙利亚三十日指责以色列在戈兰高地沿线集结了部队和装甲车。
叙利亚总统最近承认，这笔武器交易是他于本月初对莫斯科进行四小时的访问时达成的，但他没有说明细节。同叙利亚有密切联系的《安瓦尔报》说，这笔交易是在这两国之间进行的“一笔数量最大、质量最高的交易”。
这家报纸援引一位不透露姓名的人士的话说，这项合同大概是“苏联同一个非共产党的国家所签订的最大的合同”。
早些时候阿拉伯报纸上有消息谈到，在阿萨德举行了克里姆林宫的会谈回国后，大量的米格战斗轰炸机、地对地导弹以及Ｔ—６２式坦克源源运到叙利亚。
据最近报道，叙利亚人还把和美国的鬼怪式相当的俄国米格—２３式飞机给那些出席支持巴勒斯坦游击队的泛阿拉伯会议的代表们参观。
叙利亚和伊拉克是阿拉伯世界中接受苏联武器最多的国家。

显示原版>>

Previous:班达拉奈克夫人对斯政府官员说：斯里兰卡一九七一年发生的叛乱可能重演

Next:苏代表团将赴埃研究埃归还苏债问题


孟加拉国最高司令部改组 穆沙拉夫任参谋长/法鲁克等一批军官乘飞机从达卡抵曼谷，他说一些原来亲拉赫曼的高级军官三日曾发动政变

出版日期:1975.11.06
         期次:6157
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里十一月四日电】孟加拉国军队今天改组了最高司令部，解除了参谋长的职务，似乎结束了威胁这个年轻国家安全的权力之争。
在午夜前不久，孟加拉国电台宣布，哈立德·穆沙拉夫（前译穆沙鲁夫——本刊注）准将取代齐亚·拉赫曼中将担任军队的新司令官。这家电台说，拉赫曼已辞职，穆沙拉夫被提升为少将，从星期一起生效。
外交人士今天白天早些时候说，实权已转到军队中前第二号人物穆沙拉夫手中。他对于在八月十五日流血政变中推翻并打死穆吉布·拉赫曼的年轻军官们权力越来越大的情况感到不满。
最初宣布军队司令官们的变动情况时，没有提到孔达卡尔·艾哈迈德总统的政治命运。
这家电台称宣布军队领导人变动的消息是“总统公告”，虽然电台并没有说总统是谁。
孟加拉国军队中不流血的争权斗争看来今天已告结束，结果是最高司令部作了改组，执政了十一个星期的文官政府则未宣布有变动。
【路透社曼谷十一月五日电】领导了八月份反对穆吉布·拉赫曼的政变的三名孟加拉国军官，在一批心怀不满的校级军官发动了“反政变”之后，根据孔达卡尔·穆什塔克·艾哈迈德总统的命令本周离开了这个国家。这是他们三人中的一个人今天在这里说的。
赛义德·法鲁克·拉赫曼中校对本社记者和另外两名记者说，他和八月政变的另外两名领导人离开他们的国家是因为穆什塔克·艾哈迈德总统不希望发生流血事件。
法鲁克中校说，他们是同原来亲近穆吉布的一批高级军官对峙了二十一个小时之后于三日深夜离开达卡的。
他们昨天早上乘总统下令安排的孟加拉国全国航空公司的一架福克式飞机抵曼谷，反对他们的那一派军人同意他们乘这架飞机离开，同他们一起走的还有另外十二名军官、两名军士（包括一名总统私人卫士）、七名妇女和五名儿童。
法鲁克中校说出同他一块儿到曼谷来的八月政变的其他领导人是拉希德中校和谢里夫·哈克中校（他别名叫“达里姆少校”）。
法鲁克中校说，他们已通知美国和巴基斯坦使馆说他们已到了这里，并打算向它们申请避难。已给了他们在泰国逗留十五天的签证。
他说，反政变是星期一（三日）凌晨两点开始的，为首的是陆军参谋长哈立德·穆沙拉夫准将。
法鲁克中校还说出了其他一些军官的名字，他说他们自穆什塔克·艾哈迈德掌权并想要建立更大的政治影响以来，一直对自己的境遇不满意。
有人问，这次反政变是否意味着同谢赫·穆吉布亲近的人东山再起。他说，“可能……哈立德是亲近穆吉布的。”他说，参加反政变运动的其他军官在那位被杀害的领导人当权时，也都有重要职务，然而他们正陆续被调到次要岗位上去。
有人问，是否有任何国际背景。他说，今年八月的政变和穆什塔克·艾哈迈德总统随后宣布的在孟加拉国恢复民主的计划，是“打了印度一记耳光”。
他说，“印度人是非常活跃的。”
总统不肯让他和其他忠诚的军官进行反击，而是让他们离开孟加拉国。
总统对他们说，“如果以后我能够出去的话，我也走……
“他们可以杀害我，他们可以把我抛开，也可以同意我当总统。如果我当总统的话，我必须有发布命令的大权。如果我不当总统的话，我就离开这个国家。”
法鲁克中校说，星期一以前事先暗示过要举行反政变。

显示原版>>

Previous:美《华盛顿明星晚报》载文：评介美新任国家安全委员会助理斯考克罗夫特

Next:印报文章：《恰范和斯·辛格可能访问莫斯科》


日报报道：《施莱辛格国防部长解职，塔斯社异乎寻常的迅速报道》

出版日期:1975.11.06
         期次:6157
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》十一月四日刊登该报记者发自莫斯科的一条消息，题为《施莱辛格国防部长解职，塔斯社异乎寻常的迅速报道，表明苏联的密切关心》，摘要如下：
塔斯社三日晚报道了美国杂志报道的福特总统考虑包括更换国防部长施莱辛格和中央情报局局长科尔比在内的人事更动。塔斯社在未正式确认之前就报道外国首脑的调动是从来没有过的，这表明了苏联当局对这件事的极端重视。
可以看出苏联对于以美苏关系为轴心的缓和紧张局势的去向抱有莫大关心。
不言而喻，由于这次人事调动，迄今为止苏联所集中攻击的“反对缓和紧张局势的大人物”——施莱辛格国防部长下了台，与此相反，作为“推进缓和紧张局势”而受到期待的基辛格国务卿继续留任，这事件本身对苏联来说就是值得欢迎的事态。

显示原版>>

Previous:格韦茨曼评福特解除施莱辛格职务

Next:美报报道：《在改组的后面：福特加强控制以自己的人取代科尔比、施莱辛格；约束基辛格》


施莱辛格发表谈话说：当 前的现实同美国缓和政策是相反的

出版日期:1975.11.06
         期次:6157
         版次:2
         栏目:\[第二版]
文章正文:
【路透社波恩十一月四日电】据报道，被解除职务的美国国防部长施莱辛格今天说，当前的现实同一种要和苏联缓和的政策是相反的。
保守派的报纸《世界报》发表了施莱辛格在被福特总统解除职务前不久接见记者的一篇谈话。据报道他在谈话中说：“我很希望能够与东方集团实现真正的缓和——真正的缓和紧张局势，但是我不希望用幻想或希望来代替现实。
“当前的现实是：苏联正在扩充它的军事力量。”
据报道，施莱辛格说：“凡是相信缓和的人，应负责保持军事平衡，而不是依靠别人的良好愿望。”

显示原版>>

Previous:美联社评洛克菲勒退出明年副总统竞选/贾维茨说洛克菲勒的决定是因同福特在政策上分歧越来越大

Next:美报评施莱辛格被解职对美对外政策的影响


苏代表团将赴埃研究埃归还苏债问题

出版日期:1975.11.06
         期次:6157
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗十一月三日电】明天出版的《金字塔报》说，埃及和苏联已经达成协议：由贸易部长率领的一个苏联代表团，将于十一月二十五日开始对埃及进行访问，研究重新安排埃及债务问题。该报说，代表团还将研究还债的办法以及如何解决埃苏之间的财务问题。

显示原版>>

Previous:美联社报道：苏最近给叙利亚大批现代化武器

Next:德新社报道利比亚经济发展计划遇到困难


印报文章：《恰范和斯·辛格可能访问莫斯科》

出版日期:1975.11.06
         期次:6157
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度教徒报》十月三十一日刊登该报记者的一篇题为《恰范和斯瓦兰·辛格可能访问莫斯科以求加深了解》的文章，摘要如下：
印度政府打算同苏联就目前国际形势各方面问题举行高级会谈，以此来最后完成它在实行紧急状态后着手进行的加强印度对外关系的广泛外交活动。
虽然在印度采取这一行动的同时，印苏关系还是同以往一样融洽，但是双方现在都感到需要进行一次新的广泛的讨论，使这种交流继续下去，以保持彼此对另一方在许多共同关心的问题上的态度方面有更进一步的了解。
两国政府都知道，虽然它们在贯彻特别条约关系方面各级一直在讨论双边合作中的问题，但是两国高级领导人在勃列日涅夫访问德里以后的近一年半内没有举行高级会谈。总理英·甘地夫人最近三年里因为忙于国内事务一直未能访问莫斯科。
但是，印苏关系非常密切，不会仅仅因为没有举行高级会谈而对两国政府领导人之间的继续友好和了解造成很大影响。可是，在当今正在发生许多重大变化的国际局势中，即使是最友好的国家之间也需要进行更为经常的磋商。
因为总理目前不可能出国访问，因此有人建议，外交部长恰范和国防部长斯瓦兰·辛格在最近的将来访问莫斯科，作为他们各自应进行的回访。今年年初访问过德里的苏联国防部长格列奇科一直要求斯瓦兰·辛格以这一新身份进行回访，葛罗米柯也一直期望恰范作类似的访问。
苏联除了对印度为加强其国际关系而作的努力采取有益的态度之外，还一直全力支持甘地夫人为了对付国内局势而采取的步骤。
印度正在采取必要的步骤来消除人们的如下这种印象，即它在设法改善同美国的关系时，一直不像过去对待同苏联的特殊关系那样重视了。

显示原版>>

Previous:孟加拉国最高司令部改组 穆沙拉夫任参谋长/法鲁克等一批军官乘飞机从达卡抵曼谷，他说一些原来亲拉赫曼的高级军官三日曾发动政变

Next:班达拉奈克夫人对斯政府官员说：斯里兰卡一九七一年发生的叛乱可能重演


赵浩生文章：《台湾的前途如何？》（下）

出版日期:1975.11.06
         期次:6157
         版次:4
         栏目:\[第四版]
文章正文:
第三，中华人民共和国是联合国的常任理事国之一，在安全理事会拥有否决权，独立后的台湾，绝对不可能获得联合国的承认。
第四，所有的对外贸易协定、通商条约，也将失效。依靠对外贸易的台湾经济，将走入绝境。
所有这些理由，足以说明，台湾如果独立，便将孤立。孤立的台湾，在军事、政治、外交、经济各方面都无法生存。必然是人心离散，资金外流。无须北京费力，就能把台湾解放。
“中华民国台湾化”的唯一可能性，是维持现状，苟延残喘；想要突破政治、经济、外交的包围，以等待新的发展，看来这是不可能的。今天，蒋集团的政策是拖美国一直不跟北京建交。“拖延政策”“拖延政策”之中，蒋集团的基本战略，离不开苦缠美国，如果美国踢开蒋集团，那么它就“与魔鬼（苏联）握手”。蒋介石在世时，拒绝了苏联借用澎湖岛的要求。但是，谁也不能保证，蒋经国会不会“与魔鬼握手”。如果蒋经国做出卖国勾当，北京势将迅速采取解放台湾的行动。至于华盛顿，如果从台湾要变为苏联太平洋基地以及解放这两者之间考虑利害，看来也不会反对北京的解放行动。
在拖延政策上，台湾也有可能搞别的花样，这就是缔结日本、台湾、南朝鲜的三角同盟。
如果情势真是向这个方向发展，其结果将是历史悲剧的重演。台湾与南朝鲜，到那时就成为日本的变相殖民地，从而使中日关系进入战争的方向。中日两国人民必须避开这样的灾祸。日本的政治家恐怕不会采取这样愚笨的行动。和平解放台湾解放台湾是中华人民共和国的一贯政策。
一九七三年周恩来总理会见留美中国学生时，对台湾的将来作了正式的说明。他说：
一、台湾是中国的一部分，这个原则不变。
二、为了避免台湾人民受痛苦，我们力求和平解放台湾。
三、解放台湾有一个过渡时期。关于台湾人民的政治要求和过渡时期的政治纲领，如果由台湾人民在台湾提出来，就更有意义。
周总理强调：不主张武力解决，是为了避免台湾人民牺牲过重。如果问题很容易就能解决，我们当然不会真那么傻，按兵不动。
政治压力在加强蒋政权虽然拒绝和谈，但海外华侨，特别是美国、日本的中国留学生、知识分子，不论是亲共的还是反共的，大家都盼望大陆与台湾能够开始对话。
北京的有关当局最近对回国参观的台湾省同胞说：“台湾海峡已不再是解放台湾的障碍”，“如果和平方式不行的话，就不得不考虑非和平的方式。”今年一月第四届全国人民代表大会在北京召开时，对全国人民和人民解放军指战员发出“一定要解放台湾”的号召。这些事实表明，中国大陆对台湾的政治压力是更加加强了。走下坡的台湾经济现在解放台湾的一个障碍，是台湾省的人误解地以为台湾的生活水准比中国大陆高，为此害怕同大陆统一。蒋政权多年来在台湾和海外吹嘘它的经济繁荣。台湾大城市的特权阶级和高级知识分子的生活，和解放前的上海一样，贪恋着骄奢淫逸的生活。台北市高楼大厦、夜总会林立，汽车和高速公路很多，这是事实。但这不过是外国投资带来的表面上的繁荣而已。国民的平均所得也确实较高一些，但贫富的悬殊极大。尤其是美国、日本的经济萧条后，台湾的殖民地经济基础已经动摇。
日本“亚洲经济研究所”发表的一九七五年《亚洲动向年报》就指出：台湾经济正被迫转向低成长体制，外贸由出超转为入超，资源缺乏，工业衰退，外国投资减少，物价上涨了近百分之五十。中国大陆的经济增长率，据从外部观察，即使最低的估计也达到百分之十一。从这种情势来看，一部分有眼光的台湾企业家已逐渐认识到，台湾只有同拥有充分的原料、市场、能源的中国大陆统一，才能使台湾经济稳定、健全地发展。关于台湾和中国大陆两地经济如何进行调整，北京当局表示将尊重台湾人民的要求。
台湾的将来，取决于台湾内外的情势和人心的变化。今天的情势是：
一、中华人民共和国在政治、外交、军事都在不断地强大，没有一个国家可以向中国挑战。
二、在台湾的反共恐共心理已因更多的华侨和台湾同胞的回国参观而逐渐减弱。
三、依靠外国的台湾经济繁荣正走向下坡。
四、蒋介石死后，台湾内部的各种矛盾正在尖锐化。
这样就只能导致一个结论：就是台湾的将来已不是同大陆统不统一的问题，而是在什么时候，通过怎样的过程同大陆统一的问题。（下）

显示原版>>

Previous:德新社报道利比亚经济发展计划遇到困难

Next:《筹划制定促进农业现代化措施》


《台湾政论》文章：《变局里该怎么办？》

出版日期:1975.11.07
         期次:6158
         版次:4
         栏目:\[第四版]
文章正文:
说目前在台湾大家所惧怕的是会不会因翻船而葬身海底；国民党除了一再强调三十年来始终未能达成的“反攻大陆”之外，并没有给大家新的交代；处在这种变局里的人们将何去何从？
【本刊讯】台湾《台湾政论》月刊八月一日创刊号刊登张景涵的一篇文章，题目是《变局里该怎么办？》，摘要如下：
这两年来，尤其是最近的半年，我们是结结实实的体验到时局动荡的威胁。往后的日子，可以预见的，还有更多令我们难以适应和穷于招架的事情将会不断发生。追根究底，其过不在于时局变化得太多，而是在瞬息万变的时局中，我们应变得太少，由于架式已习惯于摆得太大太高，懒得变，也害怕变，甚至不知道如何去适应。
假如难以招架的结果只不过是象船在风浪中保证晃两下子即可迅速恢复宁静的话，倒也有惊无险，令人称庆。大家所耽心惧怕的是，在风浪中假如仍然牢牢地抓着庞大而已失去了重心的躯壳，既疏忽了调整航线，又无法灵活地修补罅漏，船上的人们此刻所焦心如焚的当是会不会葬身海底？
两月前《自立晚报》连载了吴丰山先生《时局在蜕变中》一文，将几项极具争论性的问题重新提出来讨论。两年来时局变化太多了，下文笔者将尝试对当前比较最迫切的问题提供几项观念来作为探讨时局的参考：
从联合国撤出后，海外关心台湾的中外学人、留学生讨论台湾未来前途的可说与日俱增，喧腾扰攘，零乱分歧不堪。有人主张台湾乃中国的一省，因而“统一”与“回归”已是时候了，认同“社会主义祖国”，又可分享现成的“大国”荣威感，长久受过大一统思想教育，接受共党宣传，又对大陆具有乡土之情的人，很自然走向这一类；有人主张台湾应该从此脱离中国大陆，独立为国，以避免接受中共统治，这是所谓台独派；有人主张台湾与大陆生活思想方式各异，难以立刻融合，而主张台湾成为中共的高度自治区，以作将来完成归并的准备，这是折衷统一派；有人主张社会主义再好也不必由中共来执行，台湾自己可以实施，这是左倾台独派。当然也有人主张反攻大陆乃是我全民神圣的使命。
本来，最后一种说法最能符合我既定的国策，只可惜长久不能实施和贯彻的反攻国策，虽还有人说，但已经很少有人去注意了。
当海外锣鼓喧天地妄谈国是，肆无忌惮地想为我们决定命运的时候，对于事关我们切身存亡荣辱的大事，我们居然能沉得住气地默然不语处惊不变？大家把决定存亡的命运付托给惟一的执政党，而执政党在此际除了重新强调三十年来始终未能达成的反攻大陆国策之外，并没有能够给国民新的启示和新的交代，到底处在这种变局里的我们将何去何从，是不是单纯只继续强调既定国策和巩固领导中心即可挽救危局？或许还需要其他什么作法来唤起全民保国卫土的热情？
在一两年以前，台湾几十年来在反共心防的建设上大致上是直线往上猛升。然而这一两年来，这种进展的步伐却遭受到相当的挫折和打击。反攻大陆的希望难免遭受不能即刻适应的无情打击，这是精神上的。接着能源危机之后紧跟着又是经济的不景气，原本不够健全的经济结构，经此一打击几乎撼动了整个社会结构。温室里长大的国民怎堪突然遭受如此暴风雨的袭击？
此刻广大的劳工由于经济的急速萎缩，曾一度普遍的缺乏就业，半年来虽局部复苏，但面对着赔本经营的业主，他们也无法增加工资，另方面物价不断猛涨，他们为了支付加倍的生活费用已感到严酷的生活压力，少部分安份者还乡耕作，不耐艰苦者则转入娼赌业，这是不景气以后所带来目前最景气的事业。目前许多稍后复苏的业主所以找不到男女工人，除工资赶不上物价之外，这不能不说是其中主要原因之一。
中小企业者在不景气的震荡中，他们算是最艰苦困顿的阶层，辛苦建立起来的企业，眼看就要被兼并瓦解。他们已随时准备重新成为一群无产的分子。
资本家们这两年是他们最清闲的时光，清闲使他们有机会想到局面可能产生的危机，他们观望、犹豫，眼看越战的结局，他们已为全家大小购买了居留权，既准备机动逃亡，当不会再有继续再投资的欲望。
谈到知识阶层，尤其是在此地受教育的青年，他们长久以来虽居于台湾一隅，但接受的教育都是大局面的，他们要做五千年历史的承继者，一千一百万平方公里大国的所有者。近代史的教育告诉他们需要恢复强国才能雪耻，他们也期待这些愿望的实现，然而长久未能反攻大陆的结果，当然难免使这种大尺度的愿望将会转向于寄托另一种幻想，尤其当“强大”阴影的魁力形成的时候，从内心里难以抗拒它的迷诱乃是很自然的事。这是为什么连对大陆缺乏思乡情绪的台湾青年也会从内心深处产生质变的第一项理由。
每一个社会阶层都有他们的心向和欲望，它可以决定人们对反共“心防”的强度，今天当国内外时局发生巨变的时刻，从每一个阶层的温度表上已经可以看出他们“心防”变化的征兆。“心防”远比“国防”重要。
然则，如何强化呢？目前最重要的两个途径：外交以及内政，简单的说是：外交的现实主义，以及内政的民主法治主义，整个的目的只有一个：使自己的国民和全世界的国家重新对我刷新印象，重新挽回并强化其向心力，面对强敌压境，此刻已迫切地必须寻求生存之道的时候。
在千头万绪的内政问题之中，具有可行性，而且必须迅速去做，以求挽回声誉的可以做下述三项：司法的独立，选举的公正，以及国会改进问题。假如这些能解决的话，很多繁杂的问题也可逐渐迎刃而解。

显示原版>>

Previous:安哥拉人运同解阵和安盟进行激烈战斗/非统组织建议罗安实行军事中立化和安哥拉三派组成临时联合政府

Next:日刊文章：《日本钢铁工业发展的技术原因》


安哥拉人运同解阵和安盟进行激烈战斗/非统组织建议罗安实行军事中立化和安哥拉三派组成临时联合政府

出版日期:1975.11.07
         期次:6158
         版次:3
         栏目:\[第三版]
文章正文:
【美联社罗安达十一月四日电】苏联支持的安哥拉人民解放运动和西方支持的安哥拉民族解放阵线的军队正在罗安达以北十五英里进行激烈战斗。
未经证实的消息说，一些古巴人参加了人运发动的进攻。
看来这次进攻是为了试图在十一月十二日独立日前把解阵从卡希托的公路上赶走，以保证这个敌对的运动不会包围首都。
但是据未经证实的消息，在西南方，人运打得不那么好，据信已撤出重要的铁路终点站本格拉。
据悉，解阵正准备同它的盟友争取安哥拉彻底独立全国联盟的军队一起开进这个城市。
【法新社罗安达十一月四日电】在安哥拉人民解放武装部队参谋部获悉，在最近二十四小时内，安哥拉人民解放武装部队同争取安哥拉彻底独立全国联盟的士兵之间发生了激烈战斗。
【美联社内罗毕十一月五日电】非洲统一组织今天建议安哥拉首都罗安达实行军事中立化，正在交战的安哥拉三个民族主义军队组成一个临时性的联合政府来从葡萄牙手中进行接管。非洲统一组织提出的这项建议是由乌干达总统阿明宣布的。建议的意思是要建立一支非洲统一组织的维持和平部队来监督罗安达的中立。但是类似联合国的非洲四十六国组织主席阿明没有用这样的词句直接要求组成这样一支部队。
阿明说，这一临时政府将在永久性宪法制定以前充当安哥拉的看守人。他的这番话是在乌干达首都坎帕拉的一次非洲军事官员的会议上说的，政府创办的乌干达广播公司广播了他的讲话。
非洲统一组织的这一最新建议加上阿明最近发出的停火呼吁，看来已成为非洲和平地结束这样一场冲突的最后机会了。
阿明在协调非洲的军事政策的非洲统一组织防务委员会紧急会议开幕会议上讲了话，提出了他在五天的时间内与十五个以上的非洲国家的外交官讨论协商后草拟的建议。

显示原版>>

Previous:法新社自罗安达报道：安哥拉人运将于十日午夜宣布独立

Next:《台湾政论》文章：《变局里该怎么办？》


英报报道：《流亡的孟加拉陆军军官谈“反政变”》/法鲁克在曼谷说孟加拉新近的事件后面有印度

出版日期:1975.11.07
         期次:6158
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《金融时报》十一月五日刊登拉弗蒂发自曼谷的报道，题为《流亡的孟加拉国陆军军官谈“反政变”》，摘要如下：
杀害谢赫·穆吉布·拉赫曼的一些孟加拉国陆军军官在发生他们所谓的一场反政变之后，昨天流亡到了曼谷。他们中为首的赛义德·法鲁克·拉赫曼中校说，新近的事件后面有印度。
法鲁克中校今天早上在曼谷对我说，现在孟加拉国的新的铁腕人物是总参谋长哈立德·穆沙拉夫准将、达卡步兵旅旅长沙法阿特·贾米勒上校、前总统拉赫曼时的军队情报局局长阿卜杜勒·拉乌夫准将和谢赫·穆吉布的门徒马拉克上校。他接着说：“这些人都有印度气味。”
他说，他担心艾哈迈德总统的遭遇，他已听到这些新的铁腕人物已把他免职的消息。
【美联社曼谷十一月五日电】今年八月下令处死拉赫曼总统的孟加拉国武装部队领导人今天预言，不满的陆军军官们本周在达卡进行“反政变”后，他的国家将实行严峻的军人统治并且有亲苏倾向。
赛义德·法鲁克·拉赫曼中校在对记者谈话时说，新的军方铁腕人物把艾哈迈德总统作为“实际上的囚徒”扣留在达卡，不允许他飞离那个国家。
赛义德说，这次政变的策划者对“孟加拉国的民主倾向”不满，他们要把这个国家纳入较严峻的军国主义的道路。
赛义德说，“一些国家，包括毗邻的印度”在挑起这个国家的动乱方面“非常活跃”。他说，哈立德大概会设法从苏联人那里得到免费的武器，并且会谋求同印度建立较密切的联系。他还预言，目前的不稳定局面会使急需的外国投资放慢速度。

显示原版>>

Previous:孟电台广播：赛义姆将任孟加拉国总统

Next:美《洛杉矶时报》评福特政府人事更动


达卡发生罢工示威要求艾哈迈德政府下台

出版日期:1975.11.07
         期次:6158
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里十一月五日电】据说谢赫·穆吉布·拉赫曼的四个亲信在达卡监狱里被杀害了，本星期军队内部发生的权力斗争显然是这件事情引发的。
孟加拉国电台今天宣布了前副总统纳兹尔
·伊斯拉姆、前总理曼苏尔·阿里、前总理塔杰丁·艾哈迈德和前内政部长卡马鲁扎曼的死讯。这四个人曾经是孟加拉国最有权势的人物，在谢赫·穆吉布被推翻和杀害后，以贪污罪名入狱。
【美联社新德里十一月五日电】外交界人士今天说，孟加拉国独立英雄、已故的谢赫·穆吉布·拉赫曼的四名亲密伙伴本周在达卡监狱屠杀中被害。
这些人士说，为了抗议这次野蛮的屠杀，愤怒的孟加拉人今天举行了总罢工。致使达卡陷于瘫痪状态。五千名学生排成长队默默地穿过首都，要求把艾哈迈德总统的政府赶下台。
学生们还要求对八月十五日政变中杀害拉赫曼一事和最近这次屠杀进行查办。
在历时三天的危机中发生的另一个情况是，对八月十五日政变负有责任的低级军官们逃到了曼谷，人们怀疑他们与这次监狱屠杀有联系。
孟加拉国电台今天广播一项公告，告诫人们不得参加公众大会、示威游行和群众集会。它说，根据戒严条令，这些活动一律禁止。
公开支持孟加拉国独立运动的印度政府对这四个人的死表示“极大的震惊”。据认为，这四个人是亲印度的。
印度外交部发言人说：“他们是在印度受到高度尊重的杰出的人物。”

显示原版>>

Previous:美埃达成美向埃出售核反应堆的协议/埃及总统萨达特结束访美去伦敦

Next:福特和萨达特会谈后分别同电视记者谈话


法报文章：《西方的援助加强着苏联军队》

出版日期:1975.11.07
         期次:6158
         版次:2
         栏目:\[第二版]
副题:说美国在缓和的祭坛上牺牲了施莱辛格
文章正文:
【本刊讯】法国《法兰西晚报》十一月五日以《和平共处的奇怪之处，就是西方的援助加强着援助加强着苏联军队》题，刊载一篇文章，摘要如下：
美国已在缓和的祭坛上牺牲了一个人，这就是被苏联长期以来称之为“战争贩子”、“共处的凶恶敌人”的美国国防部长施莱辛格。福特解除其职务，这个决定完全不令人感到意外。
施莱辛格为了增加美国军事预算不断地谈到苏联重新武装的危险性，从而成为福特和基辛格主张的和平共处政策的障碍。但是，选择解除他的职务的时间是令人感到惊奇的：它碰巧发生在吉斯卡尔·德斯坦在莫斯科逗留时为之付出代价的苏联态度无可否认地变得强硬之时，这种强硬态度表现在提出一些新的意识形态口号，号召西方的工人阶级和各国共产党必要时用武力夺取政权。
因此，所提出来的是整个的缓和问题，许多美国议员提醒了这一点，并对福特的决定感到吃惊。这一决定事实上对谁有利呢？首先一个明显的事实是：苏美之间，东西方之间，赌博是不平等的，因为不是以同样的牌进行的。
苏联仍然远比美国人表现得更能利用“美苏和平”所留给它的十分广阔的活动余地来为自己谋利。例如，苏联没有放弃使它的主张或它的人在西方获胜的希望，而西方却放弃了旨在改变社会主义国家政治现状的“十字军远征”的任何念头。虽然，人们称为“军事工业综合企业”的代表施莱辛格，由于搞得过火而失去权力，但是他的苏联同行强有力的将军们却没有如此，他们的要求从没有受到任何抑制。诚然苏美签署了是为了企图限制战略武器（导弹和反导弹）竞赛的协议。但是，丝毫不能阻止苏联常规力量的发展，特别是在欧洲，常规力量的压力非常大，它对西方具有压倒的优势。
苏联接受了美国、德国或法国的商品和投资，但拒绝西方“意识形态的渗透”。苏联领导人说过，搞消费社会，可以；搞自由化社会，不行。因此，西方投资并没有收到某些人指望获得的政治效果。相反地，倒是荒唐地使苏联把它自己投资的很大一部分用于军事工业了。
最后，冷战和缓和之间的区别，似乎并没有表现为非常平衡的总结。可以看到，苏联领导人竭力使和平共处绝不随之带来意识形态方面的消磨斗志：苏联认为，美国仍然是要被打击和打倒的对手。对美国却不能这样说了，在美国，“苏联威胁”的概念已被放进无用的小玩艺儿的橱窗里了：最近的民意测验表明，大多数美国人不愿意看到他们的军队进行干涉，甚至在苏联进攻西欧的情况下也罢。

显示原版>>

Previous:美《洛杉矶时报》评福特政府人事更动

Next:美国报纸和通讯社介绍拉姆斯菲尔德


法新社自罗安达报道：安哥拉人运将于十日午夜宣布独立

出版日期:1975.11.07
         期次:6158
         版次:3
         栏目:\[第三版]
文章正文:
【法新社罗安达十一月五日电】权威人士今天说，安哥拉人民解放运动将在十一月十日午夜宣布独立。
从这天起安哥拉将取名“安哥拉人民共和国”。人运现领导人内图主席十一月十一日将庄严地就任这个新非洲国家的元首。他就职后将宣读这个年轻共和国的“宪法”，国旗将是人民解放运动的颜色红色和黑色。旗上还有很多黄色图案，其中有一把刀，它是安哥拉“革命”的象征。
【法新社达喀尔十一月五日电】安哥拉人民解放运动主席团成员加西亚·比雷斯在达喀尔逗留之后在向法新社发表的谈话中说，“不管葡萄牙同意与否”，“不管引起什么后果”，人运将在十一月十一日宣布安哥拉独立。他强调说，控制着安哥拉十六个省中的十三个省的人运排除同敌对的争取安哥拉彻底独立全国联盟和安哥拉民族解放阵线通过谈判达成任何解决安哥拉冲突的方案的可能性。

显示原版>>

Previous:印官方人士说：英·甘地推迟访问锡金

Next:安哥拉人运同解阵和安盟进行激烈战斗/非统组织建议罗安实行军事中立化和安哥拉三派组成临时联合政府


福特和萨达特会谈后分别同电视记者谈话

出版日期:1975.11.07
         期次:6158
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社佛罗里达州杰克逊维尔十一月三日电】福特拒绝了萨达特的要求，说巴勒斯坦领导人必须承认以色列，然后他们在参加中东和平谈判方面才能得到美国的支持。福特是二日在这里和萨达特举行的两次会谈的间隙期间录制的一次电视谈话中重申美国这一长期政策的。
【合众国际社佛罗里达州杰克逊维尔十一月四日电】埃及总统萨达特今天说，他对他同福特总统及其他美国官员的会谈感到“相当满意”。但未说明他是否已得到美国提供武器援助的保证。
萨达特说，他已向英国、法国订购新武器。因为苏联停止了对埃及运交一切武器，他将接受来源于任何方面的武器。但是，他在回答这是否包括苏联的问题时说：“如果我们采取过去两年来所采取的同样态度，我认为我们将不会从苏联得到任何武器。”

显示原版>>

Previous:达卡发生罢工示威要求艾哈迈德政府下台

Next:印官方人士说：英·甘地推迟访问锡金


美《洛杉矶时报》评福特政府人事更动

出版日期:1975.11.07
         期次:6158
         版次:2
         栏目:\[第二版]
副题:说这使人们对福特的总统职位和他明年当选总统的可能性产生了严重疑问
文章正文:
【本刊讯】美国《洛杉矶时报》十一月四日刊登一篇评论，摘要如下：
福特总统突然进行内阁改组及副总统洛克菲勒决定不谋求成为一九七六年共和党副总统候选人这两件事，使这里的许多共和党人感到震惊，并使人们对福特先生的总统职位及他在明年十一月的大选中当选总统的可能性产生了严重疑问。
不仅是民主党人，而且还有一些共和党人正在提出这样的疑问，即福特先生同他的内阁阁员和副总统的矛盾是否说明他缺乏担任总统的一种重要的本领，那就是有能力控制局势而不是被局势所左右。
他们说，内阁改组和洛克菲勒决定不参加竞选这两件事接踵而至，而且是在福特总统竞选委员会的两名高级官员因同竞选委员会主任霍华德·卡拉韦产生分歧而辞职之后不久发生的，这没有什么好处。
两名曾在尼克松政府任职的福特政府的官员说，福特总统的竞选努力本已陷入困境，而洛克菲勒的决定和国防部长施莱辛格及中央情报局局长科尔比的被解除职务则更加剧了困难。
进行改组的方式以及改组本身，也倾向于损害总统在一些共和党人中间的形象。
看来福特先生特意地强调他同拉姆斯菲尔德的亲密友谊和对他的尊重，以及他对拉姆斯菲尔德能胜任国防部长职务的信心。
同时，基辛格这个长期以来一直被认为是除了总统以外权力最大的人，则可能丧失了很大权力。这位国务卿将不再每天和总统有一次作为国家安全委员会议一部分的例行会议了。
一些共和党人对于福特先生撤消了与基辛格在缓和及国防预算问题上意见相左的施莱辛格的职务之后，又代之以一个与基辛格也一直有意见分歧的官员——拉姆斯菲尔德，感到不解。
福特政府的一位高级官员说：“尽管施莱辛格下台了，但这不可能是基辛格的一次胜利。也许施莱辛格在表示自己的见解上一直是直言不讳的，可是拉姆斯菲尔德与基辛格也合不来。”
不管福特先生的政治动机是什么，也不管白宫对于建立一个有决断的领导班子的方针如何，都很难看出总统如何能从洛克菲勒的决定和解除施莱辛格和科尔比的职务这两件都是十分不寻常的政治事件中得到政治好处。

显示原版>>

Previous:英报报道：《流亡的孟加拉陆军军官谈“反政变”》/法鲁克在曼谷说孟加拉新近的事件后面有印度

Next:法报文章：《西方的援助加强着苏联军队》


美埃达成美向埃出售核反应堆的协议/埃及总统萨达特结束访美去伦敦

出版日期:1975.11.07
         期次:6158
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿十一月六日电】埃及总统萨达特在华盛顿附近的安德鲁斯空军基地举行了简短的仪式后于今天下午离开美国去伦敦。
【德新社华盛顿十一月五日电】此间政府人士今晚就在埃及总统萨达特和福特总统将举行他们的最后一次会谈之前说，在萨达特结束他对美国进行的为期十天的正式访问时美国和埃及将不发表公报。
但是这些人士否认了下面这种揣测：不发表公报是因为没有就美国向埃及提供大批武器的问题达成协议。
这些人士说，双方认为，由于在萨达特访问期间已发表了许多公开讲话，所以没有必要再发表公报。
【美联社华盛顿十一月五日电】美国今天原则上同意向埃及出售两座核反应堆和使用这种原子设备的有关技术和供应。
基辛格国务卿在签字仪式上说，这个协议说明了美国和埃及“新关系的精神”，是两国“加强合作的证明”。
埃及外长法赫米草签了说明可能达成的协议的要点的联合声明。他也说，这项原子协议是华盛顿和开罗扩大和改善关系的证明。
这项协议有待两国的专家来完成，涉及的核设备和技术达十二亿美元。美国官员说，埃及的第一座反应堆至少在一九八三年以前不会安装就绪。联合声明说，谈判将继续进行，在最近的将来完成最后的协议。

显示原版>>

Previous:英《泰晤士报社论》：《孟加拉国的第二次政变》

Next:达卡发生罢工示威要求艾哈迈德政府下台


美白宫发言人谈福特访华等问题

出版日期:1975.11.07
         期次:6158
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十一月五日电】白宫（内森）十一月五日新闻发布会：
中国：记者问关于福特访华是否有什么新情况，内森回答说，“没有，总统希望前去。”他又说，关于访华的计划工作继续进行。他对提问者说，关于此行是否可能在别的地方停留的问题，他无可奉告。记者问到为什么通知先遣小组取回行李，内森说，福特的巴黎之行也必须派先遣小组。他说，哪些先遣小组人员到哪里去和什么时候去的问题正在重新考虑。
【美新处华盛顿十一月五日电】白宫（内森）十一月五日新闻发布会：
拉姆斯菲尔德—施莱辛格：内森在比较笼统地谈到内阁改组问题时说，有些人认为施莱辛格的去职是“在同苏联打交道方面消除了一个强硬派的意见”。他说，凡是了解拉姆斯菲尔德在国防和国家安全问题上的政见的人们，“都无法相信他在向总统表达他的见解时会不如他的某些前任那样据理力争”。
内森分辩说，施莱辛格和福特之间的政策分歧不是内阁改组的“因素”，施莱辛格和基辛格之间的分歧也不是改组的因素。他在被问及施莱辛格和福特在重大问题上是否“一致”时没有表态。
【合众国际社华盛顿十一月五日电】政府人士今天说，福特总统已把他的拟议中的中国之行的日期从六天减至四天。
他们说，缩短访问的直接原因是中美对美国同俄国的缓和政策有分歧。这些人士说，福特大约十一月三十日离开华盛顿，十二月一日到北京进行四天访问，接着分别到菲律宾和印度尼西亚进行一天访问。这些人士说，北京和华盛顿对访问的安排仍有争执。
这些人士说，中国人对美苏缓和感到不安，因此在安排方面故意作梗。
据许多政府和外交人士说，发生的情况如下：
美中关系是很好的，但是这扇新打开的门的成果在哪里呢？北京最大的忧虑是看着福特政府同北京的头号敌人莫斯科搞缓和谈判。
今年下半年，北京在诸如让一个西藏歌舞团来美国表演这样的问题上开始攻击美国。
当基辛格上个月去中国时，美国外交人士说，他们希望他将会发现北京把西藏和其他恼人的问题端出来是为了消除误会以迎接基辛格的到达。但是，基辛格发现中国人说话强硬。从到达时的宴会上的干杯到同毛泽东的会晤的整个过程中，基辛格发现中国人不厌其烦地强调他们不喜欢美苏关系。基辛格同样坚决地说明自己的论点。
对中国的态度感到不安的华盛顿决定，福特将降低他的中国之行的规格，使这次旅行包括在印度尼西亚和菲律宾的停留。另外，由于总统不愿意离开华盛顿六天以上，新停留地点的日期不得不从北京之行的时间中扣除。
【本刊讯】美国《纽约时报》十一月五日刊登一篇专稿，题为《福特中国之行日期未定》《美国的助手们说访问的安排工作出现了困难》，摘要如下：
政府官员们今天承认，福特总统在安排中国之行的日期方面遇到相当大的困难。
昨天，准备前往北京为总统的访问作准备的白宫先遣组已登上了飞机，但在飞机已经发动了引擎之后，被通知下飞机。
在这之后，内森在回答问题时说：“晤，我被告知，关于他们该于何时动身的问题上出现了某种混乱。”
其他官员说，内森所说的混乱主要是对中国解决这个问题的热切程度估计错误。

显示原版>>

Next:英《泰晤士报》自华盛顿报道：《福特对内阁的变动将使总统竞选更激烈》


美国报纸和通讯社介绍拉姆斯菲尔德

出版日期:1975.11.07
         期次:6158
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》十一月四日刊登一篇报道如下：
华盛顿有些人在唐纳德·亨利·拉姆斯菲尔德表面的雄心中发现他有一点令人害怕的味道，但是另有一些人十分喜欢他，因此他们不愿谈论他，深怕这样会损害友谊。
但是与拉姆斯菲尔德有关系的人，没有一个不关心这位已成为政府官员并且现在正继续爬上更高职位的早熟的政治家。
他的生平在几乎每一个阶段似乎都有一些典型的美国的东西：中学里的摔跤冠军，普林斯顿大学的奖学金获得者，海军喷气飞机驾驶员，二十九岁成为众议员，三十七岁成为尼克松内阁的成员，四年后出任美国驻北大西洋公约组织的代表，尔后是福特总统的首席助理。
他于一九三二年七月九日在芝加哥诞生，是一位房地产商人的儿子。他在繁荣的郊区埃文斯顿长大，在那里上新试验中学。
一九五四年，也就是他结束普林斯顿大学学业的那一年，他与同乡女友乔伊斯·皮尔逊结婚，现在，他们仍是亲密无间。拉姆斯菲尔德夫人曾在华盛顿一个服装商店工作，以增加家庭的收入。他们有两个女儿和一个儿子。
【合众国际社华盛顿十一月三日电】拉姆斯菲尔德作为福特的办公室主任，还充当总统的国内事务主要顾问之一。他以前是前总统尼克松的经济发展机会局局长，并因使消除贫困计划免遭国会中的对手的阉割而受到称赞。
但是在那以前，这位留着小平头于一九六二年进入国会的普林斯顿大学毕业生已表明是福特的同盟者。那时，这位来自芝加哥市郊——美国最富裕而且文化最发达的地区之一
——的三十二岁的国会议员，是“少壮派”之一，这批少壮派于一九六五年解除了众议员查尔斯·哈勒克的众议院共和党领袖的职务而让福特接任。

显示原版>>

Previous:法报文章：《西方的援助加强着苏联军队》

Next:英报文章：《拉姆斯菲尔德-----一个眼睛盯着总统职位》


美联社谈科尔比被解职的原因

出版日期:1975.11.07
         期次:6158
         版次:2
         栏目:\[第二版]
副题:说这是美政府为防止暴露中央情报局活动的努力的一部分
文章正文:
【美联社华盛顿十一月四日电】威廉·科尔比直到十一月二日早晨才知道他已经被解除了中央情报局局长的职务，但是看来至少在两周以前就已经打下了撤换的基础。
两位消息灵通人士指出，那是在基辛格访问中国的时候，他和乔治·布什讨论了由这位前共和党全国委员会主席代替科尔比的中央情报局局长的职务的计划。
人们一直认为，对科尔比的撤换是不可避免的，但是预料要到年底国会对中央情报局的调查结束以后的某个时候。
这些人士认为时间上的突然改变是由于在白宫和在中央情报局的普通人员中越来越强烈地感到科尔比过于爽快地和国会调查人员进行合作。
参院情报委员会的一些成员认为科尔比的被撤职是政府加强禁止暴露情报局活动的努力的一部分。
委员会主席弗兰克·丘奇把科尔比的被撤职和政府早些时候阻止就国家安全局举行公开的听证会的企图以及福特十月三十一日发出的一封信联系起来，这封信要求该委员会不要公开发表据说中央情报局和行刺有牵连的调查结果。
丘奇拒绝推测政府里是谁在幕后指使将科尔比撵走的，虽然他提到“普遍认为基辛格国务卿是这一切事态发展的幕后操纵者。”
一位政府人士说，科尔比坚持在采取任何暗地的行动以前必须得到基辛格领导的四十号委员会的正式批准，把这个委员会暴露出来将会使国务卿感到尴尬，科尔比这种态度使基辛格很恼火。

显示原版>>

Previous:英报文章：《拉姆斯菲尔德-----一个眼睛盯着总统职位》

Next:英《泰晤士报社论》：《孟加拉国的第二次政变》


孟电台广播：赛义姆将任孟加拉国总统

出版日期:1975.11.07
         期次:6158
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦十一月五日电】孟加拉国电台今晚说，孔达卡尔·穆什塔克·艾哈迈德总统表示希望辞职，新总统将于明天上午宣誓就职。
这里收听到的这家电台是在孟加拉国出现紧张局势三天之后于格林威治时间十九点○八分广播这个消息的。
它说，“孔达卡尔总统表示希望辞去总统职务。”
孟加拉国电台今晚说，穆什塔克·艾哈迈德的总统职位将由最高法院首席法官继任。最高法院的首席法官是赛义姆。今年八月十五日政变时赛义姆法官在加尔各答，但是，四天后他就回到了达卡。
孟加拉国电台说，穆什塔克·艾哈迈德今晚根据八月二十日颁布的一项法律发表了一项声明。该法律规定，在他本人不能履行职责或想辞职时有权任命继任人。
【路透社加尔各答十一月五日电】孟加拉国电台今晚宣布，孟加拉国总统艾哈迈德将辞职，这个国家的首席法官明天将宣誓就任国家元首。
在这以前，这家电台今天广播说，将成立一个十人革命委员会来治理孟加拉国。
【路透社加尔各答十一月五日电】这里的外交人士今天说，在达卡发生了三天紧张的争夺权力的斗争之后，孟加拉国可能由一个主要由军官组成的十人革命委员会来进行统治。
这些外交人士援引从他们本国驻达卡使团那里得到的消息说，国防参谋长哈利勒·拉赫曼少将可能以军事管制首席行政官的身份领导这个执政委员会。来自达卡的消息说，陆海空三军参谋长也将参加委员会。

显示原版>>

Previous:英《泰晤士报》自华盛顿报道：《福特对内阁的变动将使总统竞选更激烈》

Next:英报报道：《流亡的孟加拉陆军军官谈“反政变”》/法鲁克在曼谷说孟加拉新近的事件后面有印度


日报文章：《值得注目的原子能炼铁技术》

出版日期:1975.11.07
         期次:6158
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《日本经济新闻》九月七日刊登一篇文章，题目是《值得注目的原子能炼铁技术》，摘要如下：
日本的原子能炼铁技术的研究到了什么样的阶段呢？下面，让我们来汇报一下它的现状。不需要高炉和原料煤原子能炼铁是利用原子反应堆的热能将铁矿石直接还原炼成铁。它是直接炼铁法的一种。炼成的铁是海绵状的多孔海绵铁（还原铁），经电炉溶解，精炼后制成钢。这种方法不需要高炉，也不需要消耗大量的炼焦煤。
日本钢铁业界之所以重视原子能炼铁法，在世界上最先推进研究技术的大型计划，就是因为这种方法节省资源、节省能源，无严重公害。需要一千度的气体现在日本所设想的原子能炼铁的系统如下：在炼铁时反应堆内需要一种高温气体，这种气体温度要求摄氏一千度，四十个大气压。所以，不能使用现在原子能发电用的轻水堆，而要使用天然铀（燃料）＋石墨（减速剂）＋氦（冷却剂）型的高温气冷堆。但是，反应堆内的放射能即使是微量的，但万一进到制品的铁里就难办了，所以中间设有热交换器。把热量转送给另一个封闭系统的氦气。这时温度将下降到摄氏九百——九百五十度。
用这一氦气加热分解沥青，制成摄氏八百五十度的高温还原气，然后把气体从下边吹进竖炉里。从上边装进铁矿石颗粒，还原制成海绵铁。海绵铁送进电炉，制成钢块。从竖炉里出来的还原气含有有效成份仍然达百分之六十到七十，还原气返回热交换器和水蒸气改良装置，循环使用。原子能炼铁最早得在一九八五——九五年才能实际应用。实用成套设备是日产两千吨的六座竖炉组成一个机组，年产粗钢三百万——三百五十万吨。

显示原版>>

Previous:日本研制一种空中灭火飞机


日本研制一种空中灭火飞机

出版日期:1975.11.07
         期次:6158
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京九月二日电】神户的新明和工业公司已经开始全面地研制一种所谓的飞行救火机，从空中扑灭城市大火。
这种飞行救火机将是海上自卫队的“ＰＳＩ”反潜艇海上飞机的改型，装备有四只海水箱。
它在着火地点和大海之间来往飞行，从空中扑灭大火。其灭火能力是加拿大救火飞船“ＣＬ—２１５”的两倍。
这种飞机制成后，能载运十九吨海水，在着火地点上空距地面大约一百米的低空飞行，从空中喷撒混有灭火化学品的海水。
如果火灾发生在距飞行救火机站八十公里的范围内，如果飞行救火机能够从距离着火地点大约十公里范围内的任何地点取得海水，飞行救火机将能在起飞后两小时内向着火处倾泻二百三十吨海水。

显示原版>>

Previous:日刊文章：《日本钢铁工业发展的技术原因》

Next:日报文章：《值得注目的原子能炼铁技术》


日刊文章：《日本钢铁工业发展的技术原因》

出版日期:1975.11.07
         期次:6158
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《技术与经济》杂志八月份发表新日本钢铁公司技术开发部长细木繁郎的一篇文章，题目是《日本钢铁工业发展的技术原因》，摘要如下：
有利地确保原料日本的铁矿石和煤几乎全靠进口。与其他国家相比，日本能长期、稳定地得到杂质少、含铁高的矿石，即使将运费包括在内，价格也便宜。
日本钢铁业拥有专用船一百六十艘，平均八万吨。
日本共有二十一个沿海钢铁厂，几乎全部都面临深海。
拥有最先进的生产设备生产量的急增在于设备能力的扩大。一九七四年六月世界十大高炉中日本有八座。二十年前研制的氧气顶吹转炉，目前已取代了平炉，在生产率及价格方面均有利。
外国技术的联合引进氧气顶吹转炉是二十多年前奥地利研制的，经判断认为这是划时代的技术，在一九五六年日本开始采用的时候，经各公司负责人协商，由日本钢管公司做代表出面引进专利。高炉喷吹重油技术也是由钢铁业界共同自法国蓬佩公司引进的。
操作技术优良据联合国统计，各国生产一吨钢所用热量以日本为最少。焦炭是高炉的还原剂及热源，其杂质越少，高炉焦比越低，因此获得良好的原料是主要因素，但为了进一步提高反应效率，还采取了各种技术措施。
从日本钢铁工业劳动生产率的指标变化来看，如果以一九七○年为一百，则一九七三年投入劳动量为八十七，产量为一百二十七，劳动生产率为一百四十四。
钢铁业界活跃的技术交流日本钢铁界通过钢铁联盟制定出各种基本方针，而日本钢铁协会则负责技术问题的讨论交流。
日本钢铁协会的共同研究会按专业分成十五个分会，分会下设小组。小组会的议题分为共同议题及自由议题。例如，一九七三年十一月在川崎钢铁公司千叶厂举行的第十八次冷轧带钢小组会，共同议题中有“作业状况报告”。有关作业率、品种构成、收得率、主要单耗等曾定期地提出过报告。会上还作为自由议题就提高产量、质量及降低劳动强度方面进行的设备改造进行了报告。
自主管理活动所谓自主管理活动，即质量管理及无缺陷运动。据一九七三年九月统计，参加此项活动的公司共四十一家，有两万九千五百四十二个活动小组。
参加人数占职工总数的百分之七十七点五。
钢铁工业对技能的要求越来越高，自主管理活动在提高生产率方面的作用，无论如何强调也不算过分。

显示原版>>

Previous:《台湾政论》文章：《变局里该怎么办？》

Next:日本研制一种空中灭火飞机


印官方人士说：英·甘地推迟访问锡金

出版日期:1975.11.07
         期次:6158
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十一月四日电】官方人士今天在这里说，印度总理英·甘地推迟了定于十一月七日开始到锡金进行的四十八小时访问。推迟到什么时候没有说明。
这些人士没有说明推迟的原因。但是，观察家们说，甘地夫人可能希望留在首都注意孟加拉国的事态。

显示原版>>

Previous:福特和萨达特会谈后分别同电视记者谈话

Next:法新社自罗安达报道：安哥拉人运将于十日午夜宣布独立


英《泰晤士报》自华盛顿报道：《福特对内阁的变动将使总统竞选更激烈》

出版日期:1975.11.07
         期次:6158
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《泰晤士报》十一月五日刊登弗雷德·埃默里发自华盛顿的文章，题为《福特对内阁进行的无情的变动将使总统竞选更加激烈》，摘要如下：
福特总统终于表现出冷酷无情，从而做到使每个人都感到意外。他那突如其来的内阁变动、他那冷酷无情的解职措施、他毫不后悔地接受副总统洛克菲勒在政治上同他分手的做法，都是在特别混乱的情况下采取的。但是，这些做法至少破坏了他那好人的形象，并且重新证实了人们早些时候得到的这样一个印象：他是在选举方面凭一时冲动而作出反应的一个人。
昨晚，他所作的解释是不充分的，而且没有讲出全部真相。
解除施莱辛格的职务很可能给福特带来最大的损害，因为共和党右翼承认施莱辛格是一个坚定主张保持优势的防务的人。他和他们一样，对同共产党国家搞缓和是持怀疑态度的。他们当中有许多人认为福特总统把这个人撤职是错误的。
施莱辛格被抛弃，可能只是由于他不是一个政客，并且曾在最近敢于以总统建议的削减国防预算措施仅仅是竞选方面的权宜之计为理由不恰当地反对总统这样做。
施莱辛格是作为一个在国家安全事务方面远比基辛格内行的思想家来到华盛顿的。在他在国防部任职的两年期间，他始终被公认为一个“意志坚定的人”。他已经变成俄国人攻击的目标，同时也变成了基辛格眼红的对象，这是不合情理的。看来可能的是：施莱辛格大力维护他的国防预算和他对于是否需要匆忙进行限制战略武器会谈所持的怀疑态度，被用来作为解除他的职务的借口。
在一九七六年之后，福特政府还有很长的寿命，也可能不是这样。福特可能做得太晚了，以致不能给任何人以这样的印象：他决不可能竞选连任。但是，现在该是一场更加激烈的竞选。

显示原版>>

Previous:美白宫发言人谈福特访华等问题

Next:孟电台广播：赛义姆将任孟加拉国总统


英《泰晤士报社论》：《孟加拉国的第二次政变》

出版日期:1975.11.07
         期次:6158
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《泰晤士报》十一月五日发表社论，题为《孟加拉国的第二次政变》，摘要如下：
机场关闭了，电台除了国际新闻外什么消息也不广播，孟加拉国的第二次政变至今还没有亮出旗号，军队同政客之间的权力划分也还有待揭晓。从八月十五日第一次政变以来可以看清楚的一个情况是，高级军官已下了决心，要重新确立他们对造成八月十五日杀人事件的下级军官们的领导权。第二次政变就是出于这个目的。
自从达卡与外界断绝以来，到目前为止还没有团结一致的军界和政界领导集团明确表态。据说，穆什塔克·艾哈迈德总统的政府迄今为止一直处于发起八月政变的下级军官的强烈影响之下。在那段时间中，年轻军官可能曾试图把他们的一些上级军官争取到他们一边。无论如何，所传与最近这次政变有牵连的人物————既有那些据说被解除职务的，也有那些就职的——的情况都只是部分地了解，他们都对这件事感到迷惑不解。目前，人们必然以为，旧政府将存在下去，但是由一些新的陆军军官在幕后操纵。
八月政变后被抬上去就任总统的孔达卡尔·穆什塔克·艾哈迈德当时在谢赫·穆吉布政府中是一名部长。使他突出于他的同僚的是，大家知道他对印度的态度比穆吉布冷淡，对巴基斯坦则比较热情。
他的掌权引起了新德里的不安，受到拉瓦尔品第的欢迎并从北京赢得了对孟加拉国姗姗来迟的承认。
谢赫·穆吉布被推翻后没有发生内部政治骚动配合了那种对外政策的微小调整。达卡可能是一个比大多数地方更喜欢搞阴谋的首都，但是从表面上看，新政府是大多数政治派系所广泛接受的。目前看来不大可能有任何大的变化，在国际结盟关系方面肯定不会有变化。首先，自从孟加拉国主要靠了印度的行动诞生以来，这个国家的反印情绪一直在增长。谢赫·穆吉布的同僚中有一两人是亲印的，但是他们已被排挤出新政府，不大可能重新掌权。
【本刊讯】《印度快报》十一月五日发表题为《第二次政变》的社论，摘要如下：
达卡的第二次政变离开第一次政变只有十一个星期，但是并不使人感到意外。孟加拉国的那些年轻少校在八月十五日丝毫说不上是领导什么革命，而是热衷于在谢赫·穆吉布家中发生的血腥的戏剧，他们象常言说的是恶有恶报，只是迟早而已。他们从他们所占据的权力宝座上被赶了下来，据说已经被捕。
根据最初的消息来看，这次爆发是军队内部的矛盾造成的。齐亚
·拉赫曼少将似乎在这场混乱中被压倒了，已经拘留起来。他是在穆吉布被杀害后担任陆军参谋长的。但是，那一小撮少校干的事情并未得到整个武装部队的认可，留下来的裂缝并没有因为军队上层少数人事更动而得到弥补。这种情况，加上在穆吉布死后接管权力的那些人没有能力或者是没有及时为建立一个可靠的民众性的实力地位奠定基础，使孟加拉很容易继续发生政变和反政变。

显示原版>>

Previous:美联社谈科尔比被解职的原因

Next:美埃达成美向埃出售核反应堆的协议/埃及总统萨达特结束访美去伦敦


英报文章：《拉姆斯菲尔德-----一个眼睛盯着总统职位》

出版日期:1975.11.07
         期次:6158
         版次:2
         栏目:\[第二版]
副题:说拉姆斯菲尔德对美政府政策和计划的影响很大
文章正文:
【本刊讯】英国《卫报》十一月五日刊登一篇文章，题目是《拉姆斯菲尔德——一个眼睛盯着总统职位》，摘要如下：
差不多从拉姆斯菲尔德到达白宫成为福特工作班子的协调人的那一天起，政府人士就认为他至少希望成为国防部长或者国务卿。从拉姆斯菲尔德在一九五八年和一九五九年任国会助理的日子起就认识他的一位政界同事多年来就深信，拉姆斯菲尔德抱有当总统的野心。
最热诚地钦佩拉姆斯菲尔德的人，称他是一位取得成就的人，他总是盼望有新的挑战和新的机会。
拉姆斯菲尔德与商务部长莫顿一起享有这样的盛名：既是政府的正式成员，又是“厨房内阁”（总统的非正式顾问团——本刊注）的正式成员，这个内阁处理了把总统职务从尼克松过渡到福特的工作。
白宫和国会人士认为，拉姆斯菲尔德对政府的政策和计划的影响程度远比他自己认为的要大。
一位人士说，拉姆斯菲尔德与新闻秘书内森等人一起，在白宫讲稿撰写人写好了福特先生今年年初的国情咨文以后又大大地加以改写了。
在福特执政的这些月份中，一直有人疑心拉姆斯菲尔德和基辛格始终有分歧，这些分歧产生于基辛格的随心所欲地行事的作风和拉姆斯菲尔德要改造白宫的工作的决心。
每当从白宫传来消息说基辛格在对外政策方面的作用将被削弱时，拉姆斯菲尔德就否认他与此事有关。今天早些时候有消息说，拉姆斯菲尔德想要财政部长西蒙离开政府。
当水门事件结束了尼克松的政府时，拉姆斯菲尔德在布鲁塞尔任美国驻北约的大使。当他听说尼克松辞职时，他就赶紧返回华盛顿帮助他的朋友福特从他的朋友尼克松那里接管政权。

显示原版>>

Previous:美国报纸和通讯社介绍拉姆斯菲尔德

Next:美联社谈科尔比被解职的原因


《美国把注意力转向以色列----叙利亚谈判》

出版日期:1975.11.08
         期次:6159
         版次:3
         栏目:\[第三版]
眉题:美新处报道西斯科在白宫对记者的谈话
文章正文:
【美新处华盛顿十一月五日电】题：美国把注意力转向以色列一叙利亚谈判
随着埃及总统萨达特的国事访问即将结束，美国本周将把它的注意力转到促进以色列和叙利亚之间的谈判上去。
负责政治事务的副国务卿约瑟夫·西斯科十一月五日在白宫告诉记者说，国务院将开始就叙—以问题“内部磋商”。他说，作为这个步骤的一部分是华盛顿已召回了驻大马士革大使理查德·墨菲。
在萨达特和福特总统最后一次会谈结束时，西斯科同记者闲谈说，福特总统已向他的客人重申，美国准备“作出认真的努力以了解我们是否能够使叙利亚和以色列的谈判得以进行”。
但是，西斯科对一个提问者说，新闻界一直在进行推测的福特和叙利亚总统阿萨德的会晤在最近的将来不会举行。一直传说福特出席十一月十五日至十七日在巴黎附近举行的首脑经济会议时可能和阿萨德在欧洲会晤。
西斯科对记者说，美国认为萨达特的访问——一个埃及国家元首对美国的第一次访问——“是重要的，适时的，非常有益的”。
西斯科说，虽然对萨达特希望埃及的武器来说多样化的问题进行了一般的讨论，但是埃及领导人没有带来具体购买武器的清单，也未获得具体的承诺。

显示原版>>

Previous:赛义姆六日发表广播讲话

Next:摩洛哥首相带领四万进军者进入西撒哈拉


《新芬兰报》社论：《欧安会之后的三个月》

出版日期:1975.11.08
         期次:6159
         版次:2
         栏目:\[第二版]
副题:说苏联对外政策的调子有些咄咄逼人了
文章正文:
【本刊讯】芬兰《新芬兰报》十一月一日发表一篇题为《欧安会之后的三个月》的社论，摘要如下：
近几个月来，苏联的对外政策一直处于一种明显的动乱状态。人们认为说明这一点的一个例子是，法国总统德斯坦不久前访问莫斯科时受到了令人感到惊奇的冷遇。赫尔辛基宣言的第三篮子对莫斯科来说仍然是一个痛处，而且据许多西方领导人说，克里姆林宫仍然在国际上进行意识形态斗争，同时在人道主义问题和限制人权问题上停步不前。
今年八月，党的领袖勃列日涅夫暗示，莫斯科希望再举行一些双边会谈，然后它才开始履行欧安会最后文件规定的人道主义的义务。在莫斯科的西方观察家们当时已经认为，苏联将对有关在人道主义方面进行合作的段落作一种很有选择性的和字面上的解释。美国人已经指责莫斯科由于通过支持葡萄牙的共产党来干涉葡萄牙的事务而违反了欧安会的精神。
所有这一切同几个月来在莫斯科进行的有关缓和政策的战略目标的辩论有关系。看来勃列日涅夫在一九七三年谈论的为遥远的将来所作的长期努力已经被放弃了，因为莫斯科现在正在为相当短的时期进行重新估计。毫无疑问，促使这样做的一些因素是西方世界的经济、货币和能源危机，通货膨胀、罢工以及葡萄牙的事态发展等等。
克里姆林宫现在所弹的调子和几个月以前完全不同了，当时世界生活在温暖的缓和烟雾之中。在欧安会之后，克里姆林宫领导人已经变得非常谨慎了，不那么好说话了，甚至咄咄逼人了。

显示原版>>

Previous:美报文章：《北海石油使人们要求加强北约团结》

Next:美报专稿：《石油使挪威成为一个经济巨人》


美报报道：基辛格在美众院国际关系委员会的讲话/美联社说他在讲话中为美奉行同苏的缓和政策辨解

出版日期:1975.11.08
         期次:6159
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》十一月六日报道：
国务卿基辛格今天对众院一委员会说，尽管他失去白宫的职位，但是他作为福特总统的主要对外政策顾问仍然是象以往那样具有影响力。
基辛格在众院国际关系委员会作证，为政府提出的四十七亿美元的军事和经济安全援助要求辩解，有人问起他的作用这一问题。
有几位议员问他，他在上周末的大变动中失去他作为国家安全顾问的职位，这种情况是否使他的地位受到损害。
他打破他在这次包括把国防部长施莱辛格解职在内的变动中采取的缄默态度，他说：“公众总是以为，一个人的影响决定于政府机构的安排，但是归根到底，这种影响决定于是否能提出最符合国家利益而且对必须作出最后决定的总统看来是最有益处的观点。”
他说：“对于已做出的安排我感到非常愉快，我不担心在提出我的观点方面会有什么困难。
“我同总统的私人关系是极好的，没有什么变化。”
在这次等于是一次涉及对外援助及其他问题的广泛的问答谈话的听证会上，基辛格还发表了以下意见：
在做出任何重要的国家安全方面的决定时都没有忽视过施莱辛格领导下的国防部。考虑到拉姆斯菲尔德同福特的密切关系，他不怀疑福特所提名的这一人选将会“自由地”向总统“进言”。
美国和苏联仍然是“意识形态上的敌人和政治上的对手”，但是这种情况并不意味着不应作一切努力以避免一场“大战”或者设法促使苏联把它的行动缓和下来。
【美联社华盛顿十一月六日电】基辛格反驳了对美国进行武器销售的批评。
他说，国际军事交易的水平和数量都在上升，越来越多的国家拥有军火工业，并正在成为武器供应者，而另一些没有国防生产的国家则有现钱。
他说，如向那些国家供应武器，美国就可大大加强政治、经济和文化合作。
基辛格在讲话中还为美国奉行同苏联缓和的政策辩护。
他说：“争取持久和平的比较现实的希望，取决于继续作出努力使我们同共产党国家的关系建立在比较稳定、互惠和长期的基础上。”

显示原版>>

Previous:齐·拉赫曼宣布接管孟加拉国家权力

Next:美报刊登埃文斯和诺瓦克文章：《……白宫错打算盘》


恩古瓦比要刚果军队准备好随时对付安哥拉局势/扎伊尔边境部队处于戒备状态

出版日期:1975.11.08
         期次:6159
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布拉柴维尔十一月四日电】刚果总统恩古瓦比三日宣布，国家人民军的人民部队“从现在起就动员起来支持安哥拉人民解放运动的正义事业”。
这位刚果国家元首在主持一次会议时说，为此“每一个刚果人都应当是一名情报员，所有人民军都应随时准备好对付雇佣军的任何意外行动”。
他又说，“我们不会由于国内正在进行革命而不动员起来支持人运的正义事业”。
【合众国际社金沙萨十一月五日电】扎伊尔的一位军方发言人五日说，在得到邻国刚果（布）的大批军队已开进卡宾达的消息后，西非的扎伊尔共和国已经下令沿着同盛产石油的被包领土卡宾达接壤的国境线上的军队处于戒备状态。
这个行动是在接到官方的扎伊尔通讯社的一则消息以后采取的。该消息报道，来自边境地区的难民说，大批刚果部队已经越境进入卡宾达。发言人说，扎伊尔政府已经命令它的第七营去守卫边境。
【路透社金沙萨十一月五日电】在布拉柴维尔，刚果总统恩古瓦比周末在一次集会上说，他的军队将站在人运一边对卡宾达进行干预。
一位扎伊尔通讯社记者在扎伊尔西部市镇博马对难民们进行了走访，难民们对他说，刚果军队已大举进入卡宾达。
毗邻卡宾达的扎伊尔和刚果对卡宾达的前途极为关心。它们都没有对这个领地提出主权要求，但是显然不希望它受另一方统治。扎伊尔总统蒙博托希望在卡宾达举行一次公民投票以决定它的前途。

显示原版>>

Previous:摩洛哥首相带领四万进军者进入西撒哈拉

Next:路透社评中圭关系说：中国已成为圭亚那最慷慨的盟友


法新社评我外交部发言人三日声明

出版日期:1975.11.08
         期次:6159
         版次:4
         栏目:\[第四版]
文章正文:
【法新社北京十一月四日电】中国报纸和电台今天突出地报道了外交部发言人昨天就十月二十日的边界事件发表的一项声明。
声明批驳了印度官方的说法：这些士兵是在印度领土上被“伏击”的。
但是，这里的外交界人士说，中国的反应是克制的，看来中国政府要避免过分宣传这次事件或利用这次事件。
这项声明不过批驳了印度官方的说法。声明没有发出警告，而只是说：“我们希望印度政府能采取有效措施，保证今后不再发生类似事件。”
这位发言人用温和的措辞阐述了中国的态度，特别是，中国主张在长期未决的印度—西藏边界问题最终得到解决以前维持现状。

显示原版>>

Previous:日本《读卖新闻》驻赞比亚记者文章：《「中国援建」的坦赞铁路胜过苏联和西欧》

Next:香港《七十年代》专稿：《访周养浩谈杨虎城之死》（一）


克拉夫特评论美政府人事变动：《支离破碎的政府》

出版日期:1975.11.08
         期次:6159
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》十一月四日刊登克拉夫特的文章，题为《支离破碎的政府》，全文如下：
福特总统撤换了一些高级国家安全顾问，试图以此重申他个人对支离破碎的政府权威。但是在这个过程中，他却引起人们对他是否有当总统的才智产生新的怀疑。
因为星期日大屠杀以一种使福特更易遭到他在两党中的政敌攻击的方式把混乱情况宣扬开来。因此，洛克菲勒副总统作出退出一九七六年竞选的决定是合乎逻辑的。
福特施政的指导思想是那种“广交朋友”的精神，而星期日大撤换的出发点，是由于存在着跟这种精神明显不同的三个例外。首先，存在着一个似乎无所不管的国务卿的问题。
基辛格权力的象征是他史无前例地身兼国务卿和国家安全委员会首脑两个职务。政府内部对他掌权的不满情绪很大，以至于政府中两名最优秀的官员——助理国防部长埃尔斯沃思和助理财政部长库珀——由于在同基辛格有分歧的问题上对他们的意见根本不听取而悄悄地辞去了他们的职务。此外，一些总统最亲近的助手认为，基辛格往往使总统在公众眼中黯然失色。
第二个问题是国防部长施莱辛格，他是个直率的人，他很可能比任何一位前任都更加严肃地对待国防问题。据报道，在透露给报界的那些实质性问题上，施莱辛格跟基辛格有争论，这使总统感到头痛。例如，施莱辛格坚持认为，如果同俄国签订新的控制武器协议，就必须对总统一年前同俄国领导人勃列日涅夫第一次讨论中没有提到的那些武器也作出规定。施莱辛格的这种要求使签订新协议的工作更加复杂了。施莱辛格还竭力反对为换取外交成就而向其它国家任意提供美国武器的做法。
此外，就在总统把大选获胜的希望寄托于紧缩预算的时候，施莱辛格却竭力反对削减国防预算。上星期，他对当时是国家安全委员会基辛格副手的斯考克罗夫特将军说，他宁可辞职，也不愿让拟议中的预算削减破坏国防计划的完整性。
最后，还有中央情报局局长科尔比的可悲案件。由于揭露出中央情报局过去的恐怖情况而大为震惊的科尔比先生违反了搞情报活动的基本原则。
他不是忍受指责，反而把什么都说出来，从而不断地把总统过去不能、现在仍然不能处理的棘手问题推给福特，其中特别包括暗杀阴谋的问题。
从表面上来看，福特通过星期日大屠杀摆脱了所有这些问题。他让基辛格的副手斯考克罗夫特将军接替基辛格担任国家安全委员会首脑，从而降低了基辛格的地位。他还把他在国会的两位老伙伴分别放在麻烦的五角大楼和中央情报局的位置上。
但事实上，斯考克罗夫特是如此忠实的第二号人物，以至于基辛格的权力只受到轻微的削弱。说得客气点，拉姆斯菲尔德和布什是否有足够的力量在艰难时期主持五角大楼和中央情报局的工作，这仍然有待分晓。
而且，从这种表面上独断独行的决定中，可以看出这位总统对所做的事情好象不大了解。把共和党右翼所钦佩的施莱辛格解职而对他们所怀疑的基辛格只打一下手腕的做法得罪了共和党右翼。由于总统自己的党这样陷于深刻的分裂状态，民主党人参加明年这场厮杀的急切心情也会增加那么多。在这种情况下，副总统洛克菲勒为了自身的利益，退出了现在正在进行的这场杀气腾腾的格斗。

显示原版>>

Next:洛克菲勒谈他退出总统竞选伙伴的原因


路透社评中圭关系说：中国已成为圭亚那最慷慨的盟友

出版日期:1975.11.08
         期次:6159
         版次:4
         栏目:\[第四版]
文章正文:
【路透社乔治敦十一月一日电】在圭亚那合作共和国越来越指望新找到的朋友帮助它赶紧走向社会主义时，中国已成为圭亚那的最慷慨的共产党盟友。
在北京和华盛顿之间一九七一年的乒乓外交之后，向外看的新中国已成为对伯纳姆总理的政府表示亲善和提供帮助的源泉。
条件优惠的贷款、赚钱的生意、通过数十名专家提供技术援助、设备和公开的赠礼，已帮助凝结中国—圭亚那的关系。
（圭亚那）在一九七二年年中得到第一笔二千六百万美元的贷款之后，在伯纳姆今年三月访问北京时又得到了一千一百万美元的贷款。
尽管中国很慷慨，但是西方的援助仍然超过它。预料今年将从西方总共得到大约三千万美元，用于海上防务、农业、教育、民航、公路和卫生。
圭亚那人中原来普遍对以前孤立主义的中国的害怕心理已让位于越来越热情的个人关系。象一位官员所说的，“我们的中国同志以行动作出证明”。
在圭亚那国家的报纸上登载关于中国的材料的大转变影响了人们的态度，登载的材料从西方传统的批评性评价转变为热情的关于中国的文章。
但是，这里的反华分子仍然怀疑地看待这些新的关系，说这些关系是中国有计划的和蓄意的渗透。
中国的专家们在大使馆中着重研究全国的一些重要工程项目。
官员们认为，中国参加具体的发展工程对于圭亚那到一九七六年年底在衣食住方面依靠自己的资源的计划是至关重要的。
从大西洋海岸的稻田到伯比斯河上游的棉田，和用圭亚那粘土制造建筑材料的庞大计划，都有中国专家在工作。
另一个小组于上月到达这里继续搞一项农业援助计划。在他们在这里住下来的同时，由贸易部长乔治·金率领的一个圭亚那代表团在广交会参观中国的商品，目的是进一步发展贸易。
去年，圭亚那向中国购买了大约三百万美元的纺织品和其它消费品，出售了一千万美元的糖和烧结铝土（氧化铝）。由于贸易日益增加，在自行车、缝纫机、电气用具、其它家庭用具和车辆上常常见到“中国制造”的标记。
一九七五年的贸易数字肯定会更大，因为预料中国人将购买三万吨烧结铝土、木材和糖。
这里的中国专家目前正在德梅拉拉河西岸一个名叫胡巴布的地方的一家砖厂和乔治敦西部工业区的一家纺织厂工作。这两家工厂的机器正从中国运来。砖厂很先进，目标是一九七六年初投产。估计生产能力为一年生产一千万块砖，该厂目的是使建筑摆脱木材，从而把圭亚那有吸引力的硬木节省下来供出口。
纺织厂将于一九七七年完成，将使用已经在金比亚的一个大型国民服务营地和伯比斯郡基比利比里的一个政府农垦区生产的棉花，据报道，在那里，中国种植的试验田效果良好。
中国还将资助建造一家薄板和瓶玻璃厂，但是已同意代之以一家制造房瓦和有关产品的工厂或一家玻璃纤维厂。此外，中国已同意明年在这里以东的伯比斯郡首府新阿姆斯特丹帮助建造一所有二百个床位的医院。
在稻田中，中国专家从每亩地中已收得相当出色的产量，为国家平均产量的四倍。
他们在苏里南边境、伯比斯河西岸和德梅拉拉河东岸工作。在伯纳姆总理夫人维奥拉同失业的青年一道到合作稻田去劳动时，中国人也一起去传授他们的专门知识。

显示原版>>

Previous:恩古瓦比要刚果军队准备好随时对付安哥拉局势/扎伊尔边境部队处于戒备状态

Next:日本《读卖新闻》驻赞比亚记者文章：《「中国援建」的坦赞铁路胜过苏联和西欧》


洛克菲勒谈他退出总统竞选伙伴的原因

出版日期:1975.11.08
         期次:6159
         版次:1
         栏目:\[头版]
副题:说他退居一旁是要使福特不致由于共和党内的争吵而受折磨；但没有排除他可能参加总统竞选
文章正文:
【美联社华盛顿十一月六日电】（特派记者：米尔斯）副总统洛克菲勒六日说，他所以退居一旁不作为一九七六年预期中的竞选伙伴，是要使福特总统不致由于共和党内的争吵而受折磨。
洛克菲勒说，他同总统是有分歧的，例如他支持向纽约市提供援助而福特反对，但是他说，这些“不是”他作出政治决定时的“基本因素”。
洛克菲勒谈到他自身的政治前途时含糊其词。他不愿推测他是否可能最终成为一九七六年总统选举时的候选人。但是他也不排除这一可能性。
他避而不谈他在明年的竞选运动中究竟会担任什么角色，他指出新的联邦选举法使他个人只能向福特提供一千美元捐款，共和党不能向争取总统提名运动提供资金。
洛克菲勒说，“我认为他（福特）将获得提名，他是我心目中的候选人”。他还说，他认为总统不必担心保守派、前加利福尼亚州州长里根的挑战。
洛克菲勒在这次由全国电台和电视台播送的半小时记者招待会一开始时发表声明说，党内争吵是他决定不作为一九七六年候选人名单上福特的预期中伙伴的真实原因。
洛克菲勒不肯揣测如果发生下述情况他可能做什么：福特在明年总统早期预选中失败而且退出竞选不再成为一个竞选总统的候补提名人。
洛克菲勒说：“这是一种我没有想到的揣测。”他说，历史表明，一位在职总统将会被重新提名。要是他没有被重新提名怎么办？“我绝对没有就这一问题进行过揣测。”因此，洛克菲勒并没有排除这样一种可能性，就是他最终可能在明年第四次参加总统竞选。

显示原版>>

Previous:克拉夫特评论美政府人事变动：《支离破碎的政府》

Next:齐·拉赫曼宣布接管孟加拉国家权力


美报刊登埃文斯和诺瓦克文章：《……白宫错打算盘》

出版日期:1975.11.08
         期次:6159
         版次:2
         栏目:\[第二版]
副题:说洛克菲勒退出竞选和施莱辛格被解职使福特赢得共和党提名的前景受到进一步损害
文章正文:
【本刊讯】美国《华盛顿邮报》十一月五日刊登罗兰·埃文斯和罗伯特·诺瓦克写的一篇文章，标题是《……白宫错打算盘》，摘要如下：
把国防部长施莱辛格解职和使副总统洛克菲勒退出竞选，本来是要使一位地位正在下降的总统福特在政治上恢复活力，可是由于一项设想欠周到的计划执行不当，他赢得共和党提名的前景受到了进一步的损害。
由于福特白宫是天生的笨手笨脚，要在把施莱辛格解职前几天宣布洛克菲勒退出七六年竞选的计划被弄糟了。尽管如此，白宫还是大大地过高估计了洛克菲勒退出竞选的政治好处，过低估计了施莱辛格在保守派共和党人中间的声誉。不仅如此，星期日和星期一的事件还使全国看到了一幅搞拜占庭式的阴谋和无情地处理人事的图景，而人们本来以为这些东西跟杰里·福特的友好、敦厚的总统风度是格格不入的。他们的看法是几乎一律的：这是福特的一场灾难。
白宫本想用这样一个计划来制止总统地位日益加速的下降局面：星期一，由洛克菲勒宣布他不适合竞选副总统
——这个占头条消息的事件是要安抚共和党占主导地位的右翼。星期三由福特解除施莱辛格的职务——这第二个事件是要表明总统坚决地掌握着对外事务。
然而，对总统的计划来说不幸的是，《新闻周刊》的记者得到了风声。总统叫人受伤害之余又再受凌辱，建议任命施莱辛格为进出口银行行长或者驻伦敦大使。施莱辛格拒绝了。
甚至在这样晚的时刻，白宫还希望把这个消息扣到洛克菲勒的致总统信发表之后。但是五角大楼人士把“‘星期日早上的大屠杀”消息泄露出来了。
对福特来说更坏的是，人们得到的印象并不是总统果断地进行领导，而是基辛格国务卿在同施莱辛格的长期不和中最后取得了胜利。华盛顿的人普遍认为，基辛格在只是在名义上把他的国家安全顾问角色让给了为他所信任的门徒布伦特·斯考克罗夫特中将的同时，排挤走了他的一个劲敌，从而巩固了他在外交政策方面的控制权。
基辛格和政府中的另一些人指出了这些事件的另一个操纵者：将在五角大楼接替施莱辛格的白宫办公厅主任、洛克菲勒的死敌唐纳德
·拉姆斯菲尔德。
且撇开这种十分错综复杂的政治争斗不谈，白宫还低估了施莱辛格在国会内外的保守分子中的声望。这些保守分子认为，施莱辛格是政府内部的主张持强硬方针的反共派的代言人。虽然施莱辛格最近在国会中为恢复被削减的国防预算所作的尝试方面要求过急，但是他在共和党议员中很受尊敬，而且受尊敬的程度远远超过基辛格或前议员拉姆斯菲尔德。
福特从来不喜欢施莱辛格的教授风度，他们私人之间的关系不睦最近则由于预算问题上的争论而加剧了。施莱辛格坚决拒绝根据总统选举年度的减税措施削减五角大楼的开支。
在一些议员看来，拉姆斯菲尔德在五角大楼接替施莱辛格使洛克菲勒退出竞选一事黯然失色了。洛克菲勒问题成为福特同共和党右翼的唯一问题的日子在几周之前就已了结。一位保守派领导人对我们说：“我对福特的担心比对洛克菲勒的担心更大一些，而把施莱辛格搞掉尤其使我担心。”
因此，福特总统以及他的包括拉姆斯菲尔德在内的最亲密的顾问继续错打了算盘，而这种错误是从他们认为罗纳德·里根决不会参加竞选的时候就开始了的。他们为了显示总统的领导权而试图搞掉政府中两个令人烦恼的成员，结果却只是把政府打得极为混乱而且使得里根的挑战比过去任何时候都更强劲有力了。

显示原版>>

Previous:美报报道：基辛格在美众院国际关系委员会的讲话/美联社说他在讲话中为美奉行同苏的缓和政策辨解

Next:美报文章：《北海石油使人们要求加强北约团结》


美报文章：《北海石油使人们要求加强北约团结》

出版日期:1975.11.08
         期次:6159
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《太阳报》十月十一日刊登一篇文章，题为《北海石油使人们要求加强北约组织的团结》，摘要如下：
据斯堪的纳维亚的防务负责人说，已经具有重要战略意义的西方军事联盟的北翼，由于开发北海石油和可能在北冰洋发现更多的石油而更加重要了。
尤其是在奥斯陆（它正忙于在北海钻探石油），制订防务计划的人现在在考虑开发沿海石油在军事上产生的影响。国防部最近拨款二亿五千万美元用以购买更多的远程巡逻机、至少七艘新的、现代化的沿海舰只和一艘能在公海作战的新的护卫舰。
挪威防务负责人要求在北大西洋公约组织内部加强团结，并进一步共同努力对付苏联在北方的军事集结。
要求北约加强团结的因由之一，是奥斯陆和莫斯科在巴伦支海和其它地区的沿海矿藏开发权问题上有争论。但是０在北约内部，人们普遍同意这样的看法：苏联在北方扩充海上力量不仅对北极地区是一个严重的威胁，而且对大西洋的海上通道也是一个威胁。
斯堪的纳维亚国家对苏联驻扎在北方的五个师同样感到关注。其中两个师在与挪威和芬兰交界的科拉半岛上。无论从陆地还是从海上向挪威发动进攻，科拉半岛都是一个补给品转运区。
苏联的军事集结也影响了瑞典制订防务计划的工作。
在斯德哥尔摩，国防部的一位官员指出，一旦发生战争，苏联就将需要在挪威的基地，尤其是用这些基地为它的舰队提供空中掩护。
他指出，为了进攻挪威，俄国可能从陆上来（那样就可能侵犯芬兰和瑞典的中立地位），也可能从海上来。
瑞典正在不断加强其北部的防务，希望增加力量之后会使俄国人倾向于作出从海上来的决定。

显示原版>>

Previous:美报刊登埃文斯和诺瓦克文章：《……白宫错打算盘》

Next:《新芬兰报》社论：《欧安会之后的三个月》


美报专稿：《石油使挪威成为一个经济巨人》

出版日期:1975.11.08
         期次:6159
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》十月四日刊登一篇发自奥斯陆的专稿，题为《石油使挪威成为一个小心谨慎的经济巨人》，摘要如下：
这个质朴的人口稀少的国家过去世世代代在欧洲扮演一个不显眼的角色，而现在正迅速地——稍微有点勉强地——以一个经济和政治的强国出现。
挪威由于有了北海新发现的石油财富的支持，注定要成为西欧最大的石油输出国和世界上最富的工业国之一。此外，石油还将把挪威卷入欧洲政治的主流，而它长期来一直是置身主流之外的。
现任外交部石油和能源特别顾问佩尔·拉夫内（前驻中国大使）说：“挪威不再是一个伐木者和渔民的国家了。我们高度工业化了。我们是一个重要的国家。”
财政部次官比·斯·奥莫最近说：“挪威将成为一个石油输出国，这一事实可能意味着挪威的经济社会条件和政治条件将发生它近代史上最大的变化。挪威将有一个新型的工业，并预料有巨大的收入和稳定的财源。”
挪威此刻面对着一个使工党政府、在野的保守党以及知识分子、公务员和商人都坐不住的石油宝库。自从一九七○年春在大陆架首次发现石油这件大事以来，以及一九七三年石油价格上涨之后，挪威人担心石油既是一项福利，也是一个负担。
在过去的几年里，一种民族主义的情绪表现了出来，这种情绪反映在下列事实上：政府严格限制石油生产定额，一一九七二年选民投票拒绝加入共同市场，官方不顾劳动力不足而限制外国工人，人们——特别是农民和渔民——坚持保护小村镇和地方分权是维护挪威生活方式的关键。
然而挪威正在明显地——虽然是紧张不安地——摆脱它的相对的隔绝状态。这种隔绝状态由于它的地理位置和由于在它的幅员大于意大利或英国的领土上仅有四百万人口而加剧了。挪威外交大臣弗吕登隆最近对议会说，石油把挪威卷入主流，挪威必须习惯于这样的思想：同它的传统朋友将发生越来越多的冲突，而同它过去常认为是敌人的人则可能有了共同利益，这显然是指邻国苏联。
这里的西方外交家认为，挪威是北大西洋联盟成员，又是苏联的邻国，仅此一端，它就会发现要象瑞典那样保持守势也是困难的。西欧和美国对挪威限制石油生产感到特别不高兴，挪威的石油生产到八十年代将增长到九千万吨。由于它是国际能源机构的一个联系成员，外交家们希望施加一些压力来促使它增加生产。
挪威今年的石油生产可望到达九百万吨，正好是这个国家所消费的。明年可望达到二千五百万吨。即将下台的布拉特利首相的政府想把最后的生产保持在九千万吨。
挪威人担心石油收入——一年可望达到十亿美元——将会吸引工人从北部（政府一直使劲地开发北部）流往南部，还担心象造船、农业、渔业、化学和铝这样一类的现有工业将会受到威胁。结果，社会结构就会受到损害，经济就会混乱。
目前经济过分繁荣。事实上是百分之百就业。政府和商人鉴于挪威将开始获得巨大收入，正在增加国内投资，着手筹建更多的医院、学校和公路。
虽然解决人力不足问题的一个明显办法是吸收外国劳动力，但挪威拒绝开放其边界。这是一个受欢迎的决定，政府认为这是正确的，因为流入劳动力会引起社会动荡。过去十年里来挪威有近两万名外国工人，绝大多数是巴基斯坦人和南斯拉夫人。

显示原版>>

Previous:《新芬兰报》社论：《欧安会之后的三个月》

Next:外电报道：福特向埃及报纸主编谈中东问题


摩洛哥首相带领四万进军者进入西撒哈拉

出版日期:1975.11.08
         期次:6159
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西属撒哈拉塔赫十一月六日电】四万名摩洛哥“和平进军者”今天手拉着手，喊着口号，越过边界进入了西班牙控制的领地。他们由摩洛哥首相奥斯曼率领，六人一排，秩序井然地进入。
他们是在格林威治时间十时三十分越境的。当时四架西班牙陆军直升飞机在雾蒙蒙的天空中飞翔，两架摩洛哥小型侦察机在附近盘旋。
这四万人是打算进军的三十五万人的第一批。他们在西班牙边境据点和摩洛哥边境据点之间的无人地带停了几分钟作祷告，然后，举着摩洛哥国旗和哈桑国王的肖像，开始在通到阿尤恩的那条路上徐徐南行。南行。
这支队伍包括沙特阿拉伯、约旦和加蓬的官方代表团，它们举着各自的国旗。
还有三名美国人，他们举着星条旗，他们说，他们是作为私人参加的。
【合众国际社摩洛哥阿加迪尔十一月六日电】摩洛哥官员们说，四架西班牙飞机在广漠的人群上空飞行。据说，进军者的前头部队进入了这个领土十五公里到二十公里，但是没有发生射击。
国家通讯社说，这些拿着古兰经，挥舞旗帜和高喊爱国口号的进军者在越过边界时停下来“向全能的真主祈祷，因为真主已允许他们在分离了九十多年之后踏上他们祖先的土地”。
但是看来达成了最后一分钟的妥协。摩洛哥政府人士说，进军将在离边境内二十五公里的西班牙防线还很远的地方就停止下来。西班牙官员说，只有在进军者到达防线时才会进行射击。
国王派了他的首相奥斯曼到志愿人员集结的这个巨大的帐篷城市去下达进军命令和参加进军。
进军者大部分是学生、农民、失业劳工和政治积极分子。
【路透社拉巴特十一月六日电】哈桑国王呆在摩洛哥。他派了他的首相和七名内阁大臣率领进军的人——七千人一队，分成五十个分队——越过边界，他们的唯一“武器”是古兰经。
【法新社塔尔法亚十一月六日电】摩洛哥人民只带着一面国旗和一本《古兰经》今天出发去“收复”西撒哈拉，这使人们回忆起象圣经中的史诗性故事的情景。
三十五万志愿进军者中的大约四万人今天挥舞着这本穆斯林圣书和国旗从边界出发。
进军者唱着“撒哈拉是摩洛哥的”的歌曲在一阵狂热中在西班牙的边界据点塔赫越过了边界。
四万名进军者每个人有一条横挂在身上的裹成带子式的毯子，带一个水壶，有一个背包。在摩洛哥首相奥斯曼发出出发的命令后不久，进军者的脚步很快就掀起了一大片灰尘。

显示原版>>

Previous:《美国把注意力转向以色列----叙利亚谈判》

Next:恩古瓦比要刚果军队准备好随时对付安哥拉局势/扎伊尔边境部队处于戒备状态


齐·拉赫曼宣布接管孟加拉国家权力

出版日期:1975.11.08
         期次:6159
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社新德里十一月七日电】被解职的一名陆军将军今天东山再起，夺取了孟加拉国的绝对权力。
齐亚·拉赫曼少将在达卡电台宣布，他是孟加拉国的军事管制首席执行官和武装部队的总司令。他在一则广播中说：“他应人民、武装部队、海军、空军、孟加拉步枪队和警察等的要求暂时（把权力）接管过来。”新德里收听到了这则广播。拉赫曼没有提赛义姆总统。
官方的达卡电台今天未提到穆沙拉夫的命运，也没有说权力是怎样移交的。
【美联社新德里十一月七日电】孟加拉电台报道，拉赫曼少将作为军事管制首席执行官今天接管了国家的全部权力。
电台是在一条特别新闻广播中宣布了拉赫曼的擢升和恢复陆军参谋长职务的，并在整个上午重复广播这一消息。
在赛义姆发表广播讲话大约十小时之后，拉赫曼将军在电台上说，他暂时接管了国家的权力。
电台说，在达卡，成千上万的人涌到街头欢迎拉赫曼“英雄般地再起”的消息，并向通过的军车欢呼。
【路透社伦敦十一月七日电】达卡电台今天说，齐亚·拉赫曼少将已接任了军事。管制首席执行官和孟加拉国武装部队首脑。他在广播中说，他是应人民和武装部队的要求接任的。

显示原版>>

Previous:洛克菲勒谈他退出总统竞选伙伴的原因

Next:美报报道：基辛格在美众院国际关系委员会的讲话/美联社说他在讲话中为美奉行同苏的缓和政策辨解


日本《读卖新闻》驻赞比亚记者文章：《「中国援建」的坦赞铁路胜过苏联和西欧》

出版日期:1975.11.08
         期次:6159
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》十月二十八日刊登该报驻卡皮里姆波希（赞比亚）记者丸山胜的一篇文章，题目是《“中国援建”的坦赞铁路，胜过苏联和西欧，下一个课题是……》，摘要如下：
中国打进非洲的“楔子”——坦赞铁路通车了，提前二年完工。而且，赞比亚因被罗得西亚封锁和受到安哥拉内战的影响正处在非常困难之中。中国抓住这样一个时期，取得了令人满意的“非洲有中国”的效果。以非洲为舞台，中苏攻防战似乎迎来了新的局面。
作为“尖兵”的中国工人的增加，显示了中国向非洲的发展确实扎下了根。在这种情况下，坦赞铁路的建设，在对当地事业的重要性、工程项目之大、中国方面所显示出来的热情等各种意义上，都可以说是中国对外发展的纪念碑。
西方国家好象存在着一种蔑视态度，说“贫穷的中国能完成这种艰难的事业吗？”因此，缩短计划工期百分之四十完工的事实，可以说是一个罕见的成果。无论在非洲国家中间，还是在西欧各国中，对中国的评价肯定会提高。
中国以这项援助事业的成功为基础，将开始进行开发坦桑尼亚南部的工业、开发西非的锰矿和建设铁路等重要的工程项目。不过，中国财政援助的能力不十分充足，所以，目前大概不会着手进行象坦赞铁路那样“豪华非凡”的工程项目。取而代之的是，开始出现由重视激进国家转向重视大国和有影响的国家的倾向，这是令人感兴趣的。
扎伊尔和尼日利亚两国是迄今一直采取较亲西方姿态的国家，同中国的关系是淡薄的。但是，看来不久的将来在资源、人口和政治等方面将成为非洲的实力国或大国，似乎中国也已着眼于那一带。
如果没有同苏联对抗这一因素，那大概就不可能发生这种重点的改变。
在这种情况下，中国今后也许应该预感到当地会出现与前不同的反应。因为在非洲各国中将产生这样一种印象：中苏的目标归根结蒂是争夺势力范围。

显示原版>>

Previous:路透社评中圭关系说：中国已成为圭亚那最慷慨的盟友

Next:法新社评我外交部发言人三日声明


赛义姆六日发表广播讲话

出版日期:1975.11.08
         期次:6159
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十一月六日电】据今天这里消息，阿·萨·穆罕默德·赛义姆已在今天宣誓就任孟加拉国新总统，接替昨天辞职的孔达卡尔·穆什塔克·艾哈迈德总统。
在总统府举行的由最高法院法官马哈茂德
·侯赛因主持的仪式上，赛义姆宣誓就职。
【路透社加尔各答十一月六日电】艾哈迈德总统的命运如何，没有消息。
政治局势仍然捉摸不定。关于孟加拉国昨天宣布成立的、预料将代替文职内阁进行统治的十人革命委员会，没有进一步的消息。
【美联社达卡十一月六日电】最高法院首席法官六日接任了孟加拉国总统的职务，并且马上解散了议会。但是答应在一九七七年二月以前举行选举以恢复民主政治。
在这个国家的军队的新领导人支持下取得权力后不到十二个小时向全国所作的广播讲话中，赛义姆法官宣布他的政府将是“‘中立、非党派的和临时的”。
他在用孟加拉语发表的十分钟的讲话中说：“尽管（独立）已经四年了，人民仍在包括剧烈的经济危机在内的种种问题的困扰下呻吟。”
赛义姆辞去了在最高法院的职务，他没有提他的政府组成情况。
赛义姆没有提谢赫
穆吉布的名字，但他提到“当时的总统”在三个月前被“一些军官”杀死了。
他说，孟加拉国将奉行不结盟的对外政策，尊重自己的国际承诺，保持同伊斯兰会议和英联邦的联系。
他还说，孟加拉国将继续加强同邻国的关系，同“各大国”确立友好关系。
但是他没有提到国家的名字，也没有表明他的政府是否继续执行同中国和巴基斯坦互派大使的计划，中国和巴基斯坦已承认穆什塔克·艾哈迈德的政府。
【法新社新德里十一月六日电】赛义姆总统采取的第一批步骤中的行动是就十月革命五十八周年向波德戈尔内发了贺电，表示希望双边合作能得到加强。
【路透社新德里十一月六日电】赛义姆说，他的政府将“加强同邻近国家的友好关系”。这显然是指印度。
【合众国际社新德里十一月六日电】这里的孟加拉国人士说，赛义姆没有参加过政治活动，今年大约五十八岁。
外交人士说，孟加拉国显然是在以哈立德·穆沙拉夫少将为首的军方手中。
赛义姆在一九七一年以前（当时孟加拉国还是巴基斯坦的东部省份）在达卡高等法院任律师。此间外交界人士说，任命一个非政界人物任总统一举是一种迹象，表明这位新领袖是个傀儡，统治国家的将是穆沙拉夫和他的助手组成的军人集团。

显示原版>>

Previous:外电报道：福特向埃及报纸主编谈中东问题

Next:《美国把注意力转向以色列----叙利亚谈判》


外电报道：福特向埃及报纸主编谈中东问题

出版日期:1975.11.08
         期次:6159
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿十一月六日电】福特总统在今天公布的同记者的一次谈话中说，他希望明年访问埃及和其它中东国家。
他昨天在白宫对四位埃及主编说，他和埃及总统萨达特“谈过这个问题，我希望我能在一九七六年某个时候去访问，但是现在我不能作任何承诺”。
当有人问到他星期一宣布的内阁改组是否会影响美国对中东的政策时，福特说不会。
他说这是“因为国务卿基辛格——他不仅在一九七三年十月中东战争以后、而且在埃及和以色列九月份签署西奈协议过程中都做了如此出色的工作
——将继续处理外交和国际事务。新任国防部长拉姆斯菲尔德是相信为维持和平必须保持强大的军事力量的人。”他说：“就中东来说，决不会有任何本质的变化。”
当有人问及俄国在中东的行动时，总统说：“他们肯定还没有表现出要打乱或破坏西奈协议的任何迹象。”
他说：“到目前为止，在我们看来，苏联是合作的。”他还说，中东和平是符合各国最大利益的。
福特说，他和萨达特讨论了“为扩大和加深我们双边关系而将要做的事情”。
他说：“我国承担了为在埃及为国家和人民加强和改善经济情况提供帮助的义务。我可以向你们保证，我将在这场非常重要的努力中继续同萨达特总统一起工作。”
总统强调在中东和平努力方面必须取得进展。他说，这种进展可以采取在日内瓦召开普遍的中东和平会议的形式体现出来。但是他又说：“然而，要说将在哪一天召开日内瓦会议和将在哪一天达成解决方案，现在还为时过早。”
【美联社华盛顿十一月六日电】福特总统向一批埃及的报纸主编说，他将敦促美国企业界“大力地”在他们的国家投资。
福特说：“我知道那里存在着很大的可能性，这不仅仅是在投资方面，而且我觉得这将有助于我们的双边关系，因此，我当尽一切努力来敦促美国企业界在贵国大力投资。”
总统还说，他相信埃及和以色列签署的西奈协议产生的动力，是朝着实现中东持久和平方面迈进了一步。

显示原版>>

Previous:美报专稿：《石油使挪威成为一个经济巨人》

Next:赛义姆六日发表广播讲话


香港《七十年代》专稿：《访周养浩谈杨虎城之死》（一）

出版日期:1975.11.08
         期次:6159
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《七十年代》十一月号刊登一篇专稿，题为《访周养浩谈杨虎城之死》，从今天起连载如下：
八月二十八日下午，被中共释放等待回台的前国民党军统保密局西南特区少将副区长周养浩先生，在接受本刊记者访问时，谈到了他在一九四九年执行蒋介石命令、参与杀害杨虎城将军的经过。这一段惊心动魄的往事，由当年参与行动的今天被中共特赦的周养浩先生道来，不但可作为历史的见证，而且也具有一定的现实意义。因为杨虎城将军是由于当年发动“西安事变”、促成国共合作抗日而被蒋介石囚禁和杀害的。而今天，国共斗争未息，周养浩先生也因此不能顺利回台湾和他的家人相聚。忆往谈今，周养浩先生谈起“西安事变”，谈起杨将军之死，难免感慨系之。
周养浩先生是浙江江山县人，同国民党的特务首领戴笠、毛人凤份属同乡。也是由于戴笠的介绍，周养浩在一九三二年在上海法学院法律系毕业后，于一九三三年加入了国民党早年的特务组织——复兴社特务处。当时监督周养浩宣誓加入这特务组织的，就是现在还在台湾担任国民党中央委员的唐纵。从那时起，到一九四九年被俘，周养浩为国民党干了十六年的特务工作。特别是在一九四九年，国民党在大陆大溃败，蒋介石在这一年的五月逃到台湾以后，又多次飞抵重庆，住在离机场很近的地方，亲自主持在重庆、成都、昆明等西南地区的大破坏和大屠杀。周养浩也就在这时候“临危受命”，担任了重庆卫戍总司令部保防处处长、保密局西南特区副区长等职，执行蒋介石和他手下的特务首领毛人凤的命令，其中包括了谋害杨虎城的案件。
周养浩先生回忆一九三六年“西安事变”发生的时候，他当时也正好在西安，担任陕西省会公安局第三科科长。他承认，当时他对张学良、杨虎城拘捕蒋介石实行兵谏的行动，既不同情也不理解，因为在当时他的思想观念里面，下级对于上级应该唯命是从，至多只能苦谏，“犯上作乱”是不对的。至于抗日战争、民族命运以至朋友的感情，在他当时看来，同上下级关系来比是较次要的。这种观念一直支配了他十多年。一九四九年他在西南特区执行蒋介石、毛人凤的命令时，毛人凤对他说这是“临危受命”，他的回答也仍然是“唯命是从”。当年为国民党如此效忠的一个人，今天被摒诸台湾门外，他的心境是可以想见的。
周养浩先生为记者简述了杨虎城将军在“西安事变”之后的经历。
“西安事变”翌年，杨虎城被迫出国考察，到过欧美各地，游踪所至，必对当地华侨和进步的留学生宣传抗日。后来国内七七芦沟桥事变爆发，杨虎城非常焦急，希望能早日回国投入抗战。他先后几次打电报向蒋介石请示，但是蒋氏始终没有答复，后来据说还是宋子文复电给他，同意他回来。当时张学良已经被蒋介石公开软禁，所以也有些好心的朋友劝杨虎城还是暂时不要回国为宜，但杨虎城认为外侮当前，岂可逍遥国外，终于不顾个人安危，毅然从马赛启程回国。
一九三七年十一月，杨虎城偕同夫人谢葆真，幼子拯中一行到达香港。上岸之后，旋即被军统特务暗中监视。接着，蒋介石从南昌来了电话，要他到南昌相见，并说已吩咐戴笠欢迎他。在香港住了几天之后，杨虎城一家便搭飞机往长沙，后来在武昌见到了戴笠。戴笠把他带回南昌软禁在自己的办公处，所谓蒋介石要在南昌接见他，完全是一种骗人的圈套。当时，杨夫人谢葆真偕同幼子拯中已去西安，后来听到这个消息，赶忙折返南昌，自此之后，就一直陪在杨将军身边，过着被囚禁的生活。
一九三八年春，南京沦陷，蒋介石亲自命令戴笠，把杨虎城转押往后方较为偏僻的地方，以便于看管。于是，杨将军就先后被转押到长沙、益阳等地，但始终都是由军统的特务看管。直到这一年的冬天，武汉撤退时，他又被解往贵州。
（一）

显示原版>>

Previous:法新社评我外交部发言人三日声明


《纽约时报》评美政府人事变动：《把缓和当作七六年精神来宣扬》

出版日期:1975.11.09
         期次:6160
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》十一月六日刊登一篇文章，题为《把缓和当作七六年精神来宣扬》，摘要如下：
由于人们的惊讶情绪已经消失，所以就能够以它们的本来面目来看待福特内阁的这些变动：这不是一场有关政策的辩论，而是为了即将到来的选举而采取的一个保全自己的行动。在即将到来的选举中，总统将只有一个可以用来进行竞选的问题——缓和。
虽然总统说他的行动是为了加强他的内阁，但是这些行动所表明的情况恰好相反：他没有能力控制他自己的部下。
他希望通过指定忠于他的人担任重要职务，来结束有损于他作为领导人的不牢靠的形象的激烈斗争。
在通常情况下，可以预料一位总统是能够在内阁的两名有独立见解的官员之间加以调解并且要他的部下接受他自己的意见的。但是，这要求一个人有意志力，有一套信念。而福特却不是这种人。
缓和可能是脆弱的，转瞬即逝的，甚至是一种幻想。但是这就是福特所拥有的一切。
在排除了其他问题之后，对外政策就成了他希望能藉以赢得选举胜利的问题。福特将把自己打扮成给我们带来缓和和中东和平的人。
为此，他需要基辛格国务卿，基辛格不仅在全国各地的威信比福特本人高得多，而且他有一种他实际上已使之成为他自己的私人财产的政策。缓和与基辛格是联在一块的。尽管谁都不很确切知道缓和意味着什么，但公开反对它的人几乎没有。尽管福特在国会任众议员期间对共产党的阴谋表示不满和鼓吹冷战军备计划，但他现在已转而支持同俄国人和解了。
福特的一生一直是一位看风驶舵的政治家。由于相信公众已对同俄国人进行冷战把戏感到厌烦，他立即抓住了缓和作为他最好的——的确是他唯一的问题。
但是施莱辛格挡了他的路。施莱辛格警告说，从军事预算中削减一分钱，都会使国家陷入严重的危险。这是对把缓和作为口号提出了强烈的谴责。
他反对在战略核武器方面同俄国妥协，从而使福特和勃列日涅夫去年在符拉迪沃斯托克（海参崴）达成的初步协定陷入危险，如果要使缓和不仅仅是一个口号的话，就必须很快签署长期拖延的关于限制战略武器的第二轮协定。施莱辛格把这些工作搞得一团糟，他最近几周以恐吓性的谈话责骂国会，从而迫使进行摊牌。这为把他解职创造了条件。
虽然拉姆斯菲尔德是个雄心勃勃的和有才干的人物，但是他个人是忠实于福特的，因此可以预料他不会反对福特所决定的任何政策。这些政策现在比从前在更大的程度上是掌握在基辛格的手中的。我们有过自己就是国务卿的总统。现在我们有一个自己就是总统的国务卿。
基辛格反对的是施莱辛格构成了对基辛格把他的威信和福特把他的竞选押在上面的一些政策的有力的对立面。现在基辛格大概要签订他的（限制）战略武器协定了。这个协定将在新罕布什尔的预选之前不久签订，真是凑巧极了。
毫无疑问，接着而来的将是在中东进行另一轮穿梭外交。

显示原版>>

Previous:施莱辛格呼吁美保持强大军事力量

Next:美报报道：《勃列日涅夫注视着美内阁改组》


艾哈迈德发表广播讲话

出版日期:1975.11.09
         期次:6160
         版次:3
         栏目:\[第三版]
文章正文:
【路透社加尔各答十一月七日电】孟加拉国前总统孔·穆·艾哈迈德今晚向他的同胞发表广播讲话，要求他们原谅他的政府的过错。
他还呼吁人民支持昨天接替他的前首席法官赛义姆，他称赛义姆是中立的和无党派人士。
他对他所说的发动了一次革命并保卫了国家的独立和主权的武装部队和人们表示祝贺。
【美联社新德里十一月七日电】艾哈迈德当着赛义姆的面对全国发表了讲话，他赞扬了新总统和武装部队“使今天的革命获得了成功”，这显然是为了表示团结。但是没有迹象表明艾哈迈德将来在政府中还会担任任何角色。
【法新社新德里十一月七日电】前总统艾哈迈德通过广播对全国说，“今天的革命是自发的革命”，是由“英勇的”武装部队在全体人民支持下完成的。
他重申，他辞职是因为这个国家目前“在这个危机时刻，需要有一位没有政治倾向的无党派的人来掌权”。
艾哈迈德先生说，这场“革命”挫败了“反动分子和他们的代理人想使这个国家陷于真正的混乱”的又一次企图。法新社说孟局势很可能使巴孟推迟互派大使
【法新社伊斯兰堡十一月七日电】消息灵通人士今天在这里说，巴基斯坦和孟加拉国预定本月互派大使一事可能由于孟加拉国的局势不稳而推迟。巴基斯坦原定本周派一个先遣外交代表团去达卡，紧接着就派大使去那里。

显示原版>>

Previous:赛义姆宣布他自己出任孟军管首席执行官/齐·拉赫曼和海空军参谋长三人任军管副执行官

Next:高等法院对英·甘地的判决无效


高等法院对英·甘地的判决无效

出版日期:1975.11.09
         期次:6160
         版次:3
         栏目:\[第三版]
眉题:印度最高法院三名法官宣布
文章正文:
【合众国际社新德里十一月七日电】英迪拉·甘地总理对高等法院的判决提出的上诉今天获得了胜诉。这项判决定她犯有选举舞弊罪并认为她一九七一年被选进议会无效。
最高法院五人法庭的三名法官支持了她的上诉，并认为高等法院的判决无效。
另外两名法官还未提出他们的判决，但是即使他们不同意前三名法官的意见，英·甘地夫人的上诉也已取得了多数判决而胜诉。
三名法官是阿吉特·纳特·拉伊首席法官、卡纳法官和马修法官。他们分别宣读了他们的判决并推翻了高等法院关于甘地夫人六年不得竞选的裁决。
【印报托新德里十一月七日电】印度总理甘地夫人的竞选诉讼今天在最高法院获胜。
最高法院确认了甘地夫人一九七一年在赖巴雷利的当选，并认为阿拉哈巴德高等法院的判决无效。
最高法院同意甘地夫人的竞选上诉有效并拒绝了拉杰·纳拉因的反诉。
【美联社新德里十一月七日电】最高法院没有就选举舞弊罪对甘地夫人作出使她尴尬的裁决。
这个裁决把甘地夫人从威胁到她继续掌权的法律问题中解救了出来。原先的判决规定她在六年中不得担任当选的职位。
但是，这次裁决仍然使这位总理在她的政府面临着邻邦孟加拉国局势继续不稳所造成的一次国外重大危机之际会遇到严重的政治问题。
她说，“现在有人正不仅企图破坏印度的稳定，而且企图在这个地区破坏这个地区中邻国的稳定。”
这指的是孟加拉国的事态发展，那里在五天里发生的第二次权力之争正在进行。
无疑最高法院的裁决加强了甘地夫人解决国内外问题的地位。
但是出现的一个大问题是她在什么时候取消紧急状态。

显示原版>>

Previous:艾哈迈德发表广播讲话

Next:英·甘地对孟加拉局势表示“严重关切”/印外交部就孟前总统被杀发表声明


格列奇科在红场发表讲话

出版日期:1975.11.09
         期次:6160
         版次:2
         栏目:\[第二版]
副题:攻击我奉行“挑衅政策”和“企图破坏缓和”
文章正文:
【法新社莫斯科十一月七日电】出席红场庆祝十月革命五十八周年典礼的中国外交官员们在苏联国防部长格列奇科谴责“中国领导人的挑衅政策”并指责他们企图“破坏缓和以及世界爱好和平力量的团结”的时候退出了会场。出席红场庆典的某些外交观察家认为，格列奇科元帅的指责是对中国的军事威胁。
虽然这件事是预料之中的，但是这里的观察家对格列奇科元帅今天的攻击感到惊奇。
【路透社莫斯科十一月七日电】国防部长格列奇科今天的讲话是至少五年来在革命节讲话中第一次攻击中国，反映出了苏联在意识形态上日益激烈反对它所称的毛泽东主席背叛社会主义的宣传运动。

显示原版>>

Previous:佩尔谢在庆祝十月革命五十八周年集会上讲话

Next:赛义姆宣布他自己出任孟军管首席执行官/齐·拉赫曼和海空军参谋长三人任军管副执行官


美《华盛顿明星报》介绍乔治·布什

出版日期:1975.11.09
         期次:6160
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿明星报》十一月四日报道：
颇有风度和举止斯文的乔治·赫伯特·沃克·布什，没有作情报工作的正式经历，但是当他在尼克松丑闻的黑暗的日子里把共和党全国组织团结在一起时，他表现出了现在中央情报局可能最需要的技能。
布什是田纳西州的一位前国会议员，他在国会山很得人心，因此比起威廉·科尔比能较成功地平息对中央情报局的批评。
福特把中央情报局的最高职务从一位职业的情报官员手中转到一位外行人的手中，他就采纳了洛克菲勒委员会的一项主要建议，这个委员会今年六月对这个情报局的调查结果提出了报告。
虽然布什可能是处理中央情报局的公共关系问题的恰当人选，但是在处理这个情报局所面临的实质性问题上，他的经历给人留下的印象却差得多。
可以说，布什同中央情报局的高级官员们唯一有共同之处的东西，就是他的预备学校和名牌大学教育。他是菲利普斯学院和耶鲁大学的毕业生。
布什是已故康涅狄格的共和党参议员普雷斯科特·布什的儿子。他在投身于共和党的政治活动之前，就从得克萨斯州的石油业方面发了财。他先当了县里的共和党主席，然后在一九六四年成了不成功的参议院候选人，之后当了连任两期的众议员。
一九七○年，他在竞选参议员时又输给了民主党的劳埃德·本特森。前总统理查德·尼克松鼓动布什放弃他在众院的席位，在竞选参议员之后就任命他为驻联合国大使。
当尼克松需要革新共和党全国委员会时，他选布什作党的主席。
福特在一九七四年八月九日就职后不久，就任命布什负责美国驻北京的外交使团。
布什现年五十一岁，但是看起来还象孩子一样。他每天锻炼身体，有时还打网球、高尔夫球和泛舟，因此身体很结实。他于一九四五年一月六日同已故的麦克尔公司的杂志的发行人马文·皮尔斯的女儿巴巴拉·皮尔斯结婚。

显示原版>>

Previous:美《基督教科学箴言报》文章：《施莱辛格免职增强了限制战略武器会谈的前景》

Next:佩尔谢在庆祝十月革命五十八周年集会上讲话


美《基督教科学箴言报》文章：《施莱辛格免职增强了限制战略武器会谈的前景》

出版日期:1975.11.09
         期次:6160
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月五日刊登一篇文章，题为《施莱辛格免职增强了限制战略武器会谈的前景》，摘要如下：
极端重要的限制战略武器会谈（第二阶段）由于施莱辛格国防部长从福特总统内阁中被免职而获得了新的推动力。
据政府负责军备控制的一位官员说，基辛格国务卿在缓和问题上的主要对头离开福特内阁之后，现在将竭尽全力来“争取达成第二阶段限制战略武器的某种类型的协议”。
据那位官员和这里的其他军备控制专家说，这就是说，现在，美国很可能在几个有争议的关键性的战略问题上更愿意与苏联人妥协。
这里认为，具体来说，美国也许愿意放弃它在巡航导弹、能够在雷达扫瞄范围以外飞抵目标的中程和远程导弹方面所占据的明显领先地位，来换取对方让步。基辛格国务卿一直坚持认为，第二阶段限制战略武器协议百分之九十已经完成。
五角大楼的一位人士说：“在新的限制战略武器协议中，基辛格博士大概要给予苏联人最想得到的东西，即：限制巡航导弹。”但是，对于这个实际上要使美国的一种可能是重要的新式武器“不起作用”的协议，参谋长联席会议是否愿意批准，还很难说。
这里的人认为，第二阶段限制战略武器协议的整个问题（在这个问题后边，还有更深刻的如何在政治上和军事上最有效地对付苏联的问题），是福特总统决定任命一位新国防部长的一个十分重要的因素。施莱辛格认为，虽然达成一项新的限制武器协议是可取的，但是，美国不应轻易地为了取得苏联让步而放弃苏联人尚未拥有的“最优秀的”武器，譬如巡航导弹。
此外，施莱辛格在国防部支持下还一直主张，苏联的新式洲际轰炸机——图波列夫逆火式超音速轰炸机，也应包括在第二阶段限制战略协议的限制范围之内，因为这种续航力为三千五百英里的飞机，能够通过空中加油而到达美国。

显示原版>>

Previous:英《金融时报》文章：《施莱辛格的遗产》

Next:美《华盛顿明星报》介绍乔治·布什


美报报道：《勃列日涅夫注视着美内阁改组》

出版日期:1975.11.09
         期次:6160
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月六日刊登发自莫斯科的报道，题为《勃列日涅夫注视着美国的内阁改组》，摘要如下：
勃列日涅夫将密切地注视着国防部长施莱辛格去职会对美苏两国的限制战略武器会谈产生什么影响。
人们普遍认为，这位苏共领导人希望限制战略武器会谈能在今年内达成一项协议。从而他可以在定于明年二月召开的苏共第二十五次代表大会之前对美国进行一次凯旋式的访问。
总的来说，苏联似乎对施莱辛格先生的去职感到高兴，但是苏联在评价它长期以来认为是持强硬路线的美国决策者的去职这件事时态度谨慎。

显示原版>>

Previous:《纽约时报》评美政府人事变动：《把缓和当作七六年精神来宣扬》

Next:美新处报道：《福特关于国家安全政策的讲话》


美新处报道：《福特关于国家安全政策的讲话》

出版日期:1975.11.09
         期次:6160
         版次:1
         栏目:\[头版]
文章正文:
【美新处波士顿十一月七日电】题：福特关于国家安全政策的讲话
福特总统十一月七日在波士顿新英格兰委员会上发表讲话，摘要如下：
美国的国家安全政策长期以来一直是一种完全没有党派观念的政策。这种政策就是：软弱带来战争、力量是唯一可靠的和平基础，美国同它的盟国一起必须维护不亚于任何国家的防务能力。这种政策没有变，以后也不会变。
我之所以重申这一政策，是因为在我星期一宣布在我的高级国家安全顾问中任命了若干新人之后有人提出批评并猜测说，这种人事更动表明美国在这个极其重要和敏感的方面将改变政策。我希望绝对地确信，国内的这些政治上的胡乱抨击不会“在世界上流传”。决不可使我们的盟国和对手感到混乱或得到错觉。当我们谋求建立一个更加安全和更加理智的世界时，美国必须保持强大和提高警惕，我毕生忠于的这一信念是不会改变的。我的政府过去、现在和今后奉行的政策是一贯的、明确的和不变的。我想同你们谈谈这种政策的内容。
历史使人们获得一个无法避免的教训。任何国家如果不能保卫它的国家利益，就不能保持这些利益。在弹道导弹和核武器的时代，武器可以在几分钟内就跨越各大陆。在这样的时代里，美国的防务要求我们最充分地发挥我们的工业技能和技术才能。今天，我们的安全、我们的繁荣、确实还有我国所维护的理想是否能存在下去，都取决于我们是否有能力在收到警告后不出一分钟的时间内应付任何潜在的侵略者。
我对国会今天在防务问题上的情况感到不安，今年一月，我曾提出一项国防预算，规定本财政年度的费用为九百七十八亿美元。众院把这个数字削减了七十六亿美元。参院拨款委员会表决的结果同意在削减的这个数字中只恢复五亿六千四百万美元。使我担心的不只是今年的削减。让我们来看看这种趋势：十年前，国防开支在总的联邦预算中占百分之四十一；五年后，它占百分之三十六。在一九七六财政年度预算中，国防预算大约将占百分之二十七。根据数学的推算，如果这种趋势继续到二○○○年，美国国防力量将被削减到只有一名士兵扛着一支步枪——就象康科德桥上的塑像一样。
但是美国的安全并不仅仅取决于我们自己的力量和准备情况，而且也取决于我们的盟友的力量和准备情况——并且取决于我们同它们的关系的牢固程度。在同我们的盟友打交道时，我的目标一直是加强我们在过去三十年共同取得的团结——和进一步扩大我们的合作。
我们潜在的敌国肯定不是在降低他们的军事力量的水平。美国将保持警惕和保持强大。
和平是美国的对外政策和国防政策的主要目的。成为冷战战士是很容易的，尤其是在和平时期。但是一位总统在通过磋商能够推进和平事业的时候去进行对抗，那是不负责任的。正象我在赫尔辛基说过的那样，和平是非常重要的，但是自由必须始终占第一位。我重申这个先后次序。
因此，我们将继续在有来有往的基础上，并使我们自己保持可靠的力量和同我们的盟国协调一致的情况下，谋求有意义的武器协议。我们也不会匆忙达成一项不好的协议，我们达成的任何协议都必须是可以核查的。让我再响亮而明确地说一次：防御和缓和这两种概念是不矛盾的。我们一直在努力使这两者都得到实现。但是要使缓和得以实现，我们必须拥有强大的防御力量。我们通过这两种政策将使世界更为安全。

显示原版>>

Previous:美报报道：《勃列日涅夫注视着美内阁改组》

Next:英《金融时报》文章：《施莱辛格的遗产》


佩尔谢在庆祝十月革命五十八周年集会上讲话

出版日期:1975.11.09
         期次:6160
         版次:2
         栏目:\[第二版]
副题:说“苏美关系发生了积极变化，缓和已深深扎下了根”
文章正文:
【塔斯社莫斯科十一月六日电】今天在莫斯科举行了纪念俄国十月革命五十八周年的庆祝大会。苏共中央政治局委员、苏共中央党监察委员会主席阿·佩尔谢在会上作了报告。
【塔斯社莫斯科十一月六日电】现播发阿·佩尔谢报告的国际部分：
由于苏共二十四大宣布的和平纲领的实施，最近几年的标志是国际生活的重大积极变化，缓和紧张局势和巩固普遍和平事业的进一步发展。
苏联人民满意和感激地把我国对外政策的胜利看作是全党、苏共中央委员会及其以勃列日涅夫同志为首的政治局一贯创造性工作的结果。今年有一个具有历史意义的事件，即在最高一级结束由苏联和华沙条约其他国家倡议召开的欧洲安全和合作会议。会议对第二次世界大战作了必要的政治总结，肯定实力地位政策是没有前途的和危险的。同时，会议还确定了各国为把两次世界大战战场的欧洲变成持久和平与各国人民有效合作的大洲而进行活动的基础和方向。
现在的主要任务是使全欧会议上达成的协议付诸实施，化为行动。苏联和社会主义大家庭其他国家作出努力就是为了这个目的。根本问题是，用军事缓和来充实日益发展的政治缓和的进程，停止军备竞赛，在裁军方面取得实际结果。
世界舆论欢迎苏美关系中发生的积极变化。这不但符合我们两国的愿望，而且也符合世界和平的利益。
众所周知，我国是多么重视苏法合作。在这方面必须积极评价不久前法国总统吉斯卡尔
·德斯坦访问我国的结果。总的来说，我们同德意志联邦共和国、英国、意大利、日本和许多其他资本主义国家的相互关系正在积极发展。我国的政策是现实的政策。我们清醒地评价所取得的成就和要做的工作。无疑，缓和已深深地扎下了根。但是，另一方面也是很明显的：缓和的反对者仍然没有放下武器。
中国毛派领导在和平、缓和与社会进步的道路上设置严重的障碍。而且，这是打着反苏口号进行的，反苏成为北京整个政策的基础。当然，他们不能使国际的发展倒退。我们愿意使苏中关系正常化的愿望不变。但是，我们将坚决回击任何侵犯我们祖国及其朋友的利益的行径。
【塔斯社莫斯科十一月七日电】苏联国防部长格列奇科说：“用第一流技术兵器装备起来的苏联武装力量警惕地和可靠地保卫着伟大十月革命的成果。”
格列奇科今天在莫斯科红场举行的十月革命五十八周年庆祝大会上讲话时说：“由于始终不渝地实现苏共第二十四次代表大会通过的和平纲领，由于社会主义兄弟国家奉行协商一致的政策，由于一切爱好和平力量进行的斗争，国际局势正沿着紧张局势进一步缓和和不同社会制度国家建设性的互利合作道路发展。”
他说：“但是，世界上仍然存在着侵略成性的帝国主义势力，他们顽固地反对国际紧张局势的缓和，加紧军备竞赛。在近东仍然保留着有一触即发危险的策源地。北京领导人的挑衅政策和他们破坏缓和过程的企图，也使国际局势变得复杂化。在这种情况下，一切进步力量在争取持久和平与各国人民安全的斗争中团结一致和积极行动，具有更大意义。”

显示原版>>

Previous:美《华盛顿明星报》介绍乔治·布什

Next:格列奇科在红场发表讲话


日报报道：《外务省关于霸权问题编印了说明书，说强加于人的态度才是霸权主义的行为》

出版日期:1975.11.09
         期次:6160
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》十一月五日以《外务省关于霸权问题编印了说明书，说强加于人的态度才是霸权主义的行为》为题报道：
四日获悉，外务省有一个文件，此文件就日中和平友好条约谈判的焦点「霸权问题」，统一了政府内部的意见。读卖新闻社得到的这份文件，是作为向自民党中搞中国问题的议员说明情况而写成的。用文件的形式把日本外交当局参加该条约谈判的基本态度公开出来还是第一次。
这个关于霸权问题的文件的主要内容如下：
一、在美中上海公报中也写上了（日中联合声明第七条的内容），另外，在中国同马来西亚、菲律宾、泰国的联合声明中，虽然措词不一，但是大致也都写进去了。
二、作为我国，不谋求霸权，并且也反对其它任何国家谋求霸权的努力的政策和想法没有任何变化，遵循这一政策是符合日本的国家利益的。
问题是在条约中要不要写进反对霸权的条款，应该用怎样的形式写进条约。关于该条约的应有姿态，在日中联合声明发表之后，大平外相在北京举行的记者招待会上的讲话成为最有权威的可靠根据。也就是：「第六条（和平共处五项原则以及和平地解决纠纷）写明了约束今后日中关系的原则，我认为，和平友好条约也应根据这一原则……」这个讲话是在同中国进行了充分协商的基础上讲的。把第七条列入条约的主张，至少在发表联合声明的当时，不是共同的想法。
三、把霸权条款列入和平友好条约有如下几个问题：一、「霸权」这句话作为国际的条约用语是生僻的，用在条约文件中，在意思上缺乏明确性；二、如果「反对霸权」要承担采取实力行动的法律义务的话，这同我国宪法的根本精神相抵触；三、在中国的用法中，霸权是同美苏两国联系起来使用的，将来我们很可能被夹在日美安全条约和日中条约之间左右为难。．四、中国所说的霸权（现在）是以苏联为对象的，这是有目共睹的。因为苏联也清楚这一点，正因如此，表示强烈反对。只有我国，在联合声明的基础上，还要承担条约上的义务，在国家政策上是否妥当？这是显而易见的。
五、中国从当初开始就一直主张应该把霸权条款写进条约正文，一步也不让，而且，不是通过静悄悄的外交谈判进行耐心的会谈，而是通过谈判当事者以外的途径，反复表明自己的种种立场，简直就等于主张：谁不谈反对霸权，谁就没有资格谈日中间的友好。这种态度很可能被认为是把自己的主张强加于人的大国主义和霸权主义，这在日中友好关系上是极为值得忧虑的事情。

显示原版>>

Previous:日本《现代亚洲》报道：《苏军在日本周围加强军事威胁》

Next:香港《七十年代》专稿：《访周养浩谈杨虎城之死》（二）


日报报道日本经团联代表团访华观感：《对中国的潜力感到吃惊和威胁》

出版日期:1975.11.09
         期次:6160
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》十月二十九日刊登一篇日本经团联代表团的访华观感，题目是《土光访华团的认识：对中国的潜力感到吃惊和威胁》，摘要如下：
访问了中国的经团联访华团一行对建国二十六年的新中国得到了一个相当鲜明的印象。群众的生活水平，虽然不能为了讨好而说高，但是，同通货膨胀无缘的日常生活倒增加了其稳定性，最重要的莫过于中国领导对经济建设开始拥有坚强的信心。“这样下去，到本世纪末，中国将成为一个了不起的国家啊！”——每个团员都感到有这样一种吃惊和畏惧。因此，一行痛感到今后必须加强同中国的经济关系，同时深刻地认识到和它接触不能性急而要慢慢来。
经团联会长土光说：“城市充满生气，工业蓬勃发展。第五个五年计划从明年开始，现在中国充满着希望。”经团联副会长、住友化学工业公司总经理长谷川周重说：“革命二十六年了，令人觉得新中国是安定的。”经团联副会长、三菱矿业水泥公司总经理大槻文平说：“资源丰富，如再从西方进口成套设备并引进新技术，将来会成为一个了不起的国家。”经团联副会长、东洋人造丝公司总经理安居喜造说：“人多而且充满着干劲，令人感到畏惧。”上述这些人的谈话都反映了他们认为中国是“稳定”和“有信心”的。
在一系列的会谈中，中国方面对代表团的问题回答得很直率，承认弱点就是弱点。令人感到，这反映出中国领导是有信心的。其次，有的团员在亲眼看到中国把农业作为建国的基础，八亿人口实现了粮食自给自足后，指出中国的经济实力强大。
总之，中国的强大力量给代表团留下了强烈的印象。

显示原版>>

Previous:外电介绍齐·拉赫曼

Next:日本《现代亚洲》报道：《苏军在日本周围加强军事威胁》


日本《现代亚洲》报道：《苏军在日本周围加强军事威胁》

出版日期:1975.11.09
         期次:6160
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《现代亚洲》十月十五日一期以《苏军在日本周围加强军事威胁》为题报道：
日中和平友好条约谈判正在日中两国政府间进行，正当这个时候，苏联频频调动军事力量，向日本施加压力，采取了阻挠缔结条约的行动。
这是和苏联指使其驻日大使特罗扬诺夫斯基等人和日本财界有影响的人物会面，为使反对霸权条款不写进条约而对内政进行种种干涉相呼应的。
今年以来，苏联于四月中旬举行了西方称之为“海军”的世界规模大演习时，在日本附近出动了驱逐舰和登陆艇。
还从六月底到七月初，以东海、日本海为中心．以驱逐舰为主体，举行了演习，派侦察轰炸机在日本上空飞翔。
苏联的远程轰炸机九月二十四日南下到日本列岛的太平洋沿岸，在式根岛和神津岛之间闯入日本领空，频频展开电子侦察活动。
在此前后，苏联的“渔船”团出现在北海道南部的襟裳岬附近。
苏军这一系列的活动是值得注意的。因为九月二十四日侵犯的领空区域是驻日美军专用的航线“蓝—１４”附近，是以直接与美军和“自卫队”相撞的形式进入攻击目标的。围绕着日本列岛，美苏两个超级大国在拼命地谋求霸权。
日本国民不能坐视苏联这种毫无道理的行动和强迫外交。我们必须毅然决然地对付前门的狼，同时要警惕虎从后门侵入，坚决同他们进行斗争。

显示原版>>

Previous:日报报道日本经团联代表团访华观感：《对中国的潜力感到吃惊和威胁》

Next:日报报道：《外务省关于霸权问题编印了说明书，说强加于人的态度才是霸权主义的行为》


赛义姆宣布他自己出任孟军管首席执行官/齐·拉赫曼和海空军参谋长三人任军管副执行官

出版日期:1975.11.09
         期次:6160
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十一月七日电】孟加拉国新上台的总统赛义姆今天晚上通过达卡电台宣布他将是军事管制首席执行官。
赛义姆说，孟加拉国将实行军事管制，由三军首脑（齐亚·拉赫曼少将、穆什拉夫·侯赛因司令和塔瓦卜空军少将）组成的三人委员会进行帮助。
赛义姆作这次令人惊讶、未经宣布的广播讲话之前，齐亚·拉赫曼少将早些时候宣布自己接管了绝对权力、担任军事管制首席执行官。
齐亚·拉赫曼少将还说他恢复了武装部队参谋长的职务，他在星期一（三日）曾失去这个职务，由哈立德·穆沙拉夫接任。
据印报托在加尔各答收到的赛义姆广播讲话说，他宣布为政府设立一个顾问委员会，委员会由人民代表组成。
眼下既没有透露这个委员会的规模，也没有透露其成员的名字。赛义姆说，将有四名地区执行官。
赛义姆是在他的前任艾哈迈德发表广播讲话后讲的，艾哈迈德已在星期一政变后辞职。
赛义姆赞扬艾哈迈德尽管自己深孚众望还是辞去了总统职位。他再次说自己是应艾哈迈德的要求就任的。
赛义姆说很快就释放一切政治犯和以同样理由逮捕的其他的人，他号召国民努力建立一种自力更生的经济，单靠这种经济就足以消除贫穷。
【法新社新德里十一月七日电】尽管今天清晨发生了自八月十五日以来的第三次、也是最新一次军事政变，孟加拉国新总统赛义姆还是设法保住了他的地位。仅仅在昨天才宣誓就任总统的赛义姆总统今晚（事前未宣布）向全国发表了广播讲话，宣布他也执掌军事管制首席执行官的权力。
现在还不清楚赛义姆总统今晚宣布他自己担任军事管制首席执行官一事，是不是同拉赫曼将军为首的陆军军官达成妥协的结果。
印度新闻机构和国家经营的全印广播电台的消息今晚报道说，最新的事态发展导致了包括达卡市在内的某些地区发生了暴力事件。消息说，军人、警察和准军事部队中对立派别之间发生了冲突。枪击事件造成了伤亡，但是没有提供细节。
还有消息说，达卡十三个警察局所管辖的地区夜间实行了宵禁。
今天孟加拉国与外界的电讯和航空联系再次中断，这些联系在本周初发生第二次政变后恢复正常才一天。
【路透社加尔各答十一月七日电】人们认为，电台所作的关于由赛义姆担任最高军管职务的宣布，表明齐亚·拉赫曼少将又成为这个国家的铁腕人物。
这位总统今晚在广播讲话中说，拉赫曼将军将同海军司令穆什拉夫·侯赛因·汗海军准将和空军司令塔瓦卜空军少将一起担任军管副执行官。
【美联社新德里十一月七日电】外交人士说，这里收到的达卡消息表明，穆沙拉夫可能已被打死。但是这家电台今天上午只是简短的提到他，说晋升他为中将的命令已取消。

显示原版>>

Previous:格列奇科在红场发表讲话

Next:艾哈迈德发表广播讲话


施莱辛格呼吁美保持强大军事力量

出版日期:1975.11.09
         期次:6160
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿十一月七日电】即将去职的国防部长施莱辛格七日要求全国意见一致以支持美国保持强大的军事力量，他说这种力量是“缓和的基础”。
施莱辛格是在为空军部长麦克卢卡斯举行的告别仪式上，呼吁抱各种政见的人支持维护强大国防的。这是施莱辛格自从福特总统五天前在对国家安全和情报部门高级领导岗位进行大改组时解除了他的职务以来第一次公开发表的正式讲话。
施莱辛格在听来象他的告别辞似的讲话中说，“缓和仍然需要保持军事实力”。他说，保持军事实力一度曾得到普遍的支持而近几年却踌躇起来了，他说，在国家军事实力对美国对外政策的作用问题上，“我们必须形成一种全国一致的意见”。
他的话似乎主要针对国会而言，因为他曾经在两周前严厉批评国会对国防预算进行他称之为“残酷的”削减。
他说党派斗争应当“适可而止”。施莱辛格说，“军事实力仍然是这个共和国的盾牌”。“它必须得到保守派和自由派、民主党人和共和党人的支持。我们有责任争取这种支持”。
他说，就美国军事力量怎样才算充分一事展开“无休止的辩论”，这是一种美国“所经受不住的代价高昂的做法”。
出席为麦克卢卡斯举行的告别仪式的有几百人，绝大多数是军官，他们对施莱辛格的讲话报以长时间掌声。
与此同时，劳联—产联主席米尼在工会主办的报纸上发表的一篇署名社论中说，福特解除施莱辛格的职务“引起非常令人不安的问题”。
米尼说施莱辛格是“政府中主张保持强大国防的呼声中最起作用的声音”。

显示原版>>

Next:《纽约时报》评美政府人事变动：《把缓和当作七六年精神来宣扬》


外电介绍齐·拉赫曼

出版日期:1975.11.09
         期次:6160
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里十一月七日电】齐亚·拉赫曼是一名职业军人，曾受到谢赫·穆吉布的信任。
这位将军现年三十九岁，是当初巴基斯坦陆军中唯一的孟加拉人军官，在一九六五年印巴战争中在西巴指挥过一支军队。
可是，在一九七一年战争期间，拉赫曼起义了，组织了一个拥护独立的旅。他当时驻在吉大港，在那里占领了电台并宣布了孟加拉国独立。
战争结束以后，他被任命为库米拉卫戍司令
。
【南通社新德里十一月七日电】在孔达卡尔·穆什塔克·艾哈迈德总统掌权时，齐亚·拉赫曼被任命为总参谋长。可是，据说他没有参加“年轻军官”反对穆吉布·拉赫曼的政变，也不是那些极端派军官的“盟友”。还有消息说，“年轻军官”在逃离孟加拉国之前杀害了一些全国性政治领导人这件事也完全没有他的责任。
【法新社新德里十一月七日电】今天在孟加拉国执掌了权力并恢复了武装部队参谋长职务的齐亚·拉赫曼将军是这里军界很受尊重的人物。
他还年轻，只有四十多岁，在独立斗争期间是少校，就是他在吉大港首次对巴基斯坦部队发动了重大的军事行动。
孟加拉国独立是由他在一九七一年三月二十五日以吉大港地区孟加拉部队总司令的身份宣布的。
他在军内和全国都很得人心，谢赫·穆吉布·拉赫曼把他提为上校，后又提到了将级。
拉赫曼将军被认为是一个不参与政治活动的人物，在看法上出名是亲西方的。象孟加拉国军队里的大部分高级军官一样，他同印度当局的关系一直非常好。
他还有一个名声，就是民族主义情绪没有那些发动八月十五日政变的低级军官那么强烈。
据说他没有参与八月十五日政变。
他是在八月二十四日由孔达卡尔·穆什塔克·艾哈迈德总统任命为武装部队参谋长的。

显示原版>>

Previous:英·甘地对孟加拉局势表示“严重关切”/印外交部就孟前总统被杀发表声明

Next:日报报道日本经团联代表团访华观感：《对中国的潜力感到吃惊和威胁》


香港《七十年代》专稿：《访周养浩谈杨虎城之死》（二）

出版日期:1975.11.09
         期次:6160
         版次:4
         栏目:\[第四版]
文章正文:
在贵州，杨虎城最初被监禁的地方是息烽阳朗坝的看守所。这地方后来成为军统的一个重要监狱，也就是息烽监狱，可容纳三、四百人。一九三九年，戴笠到息烽视察，认为杨虎城被监禁的地方不够安全，离公路太近。于是在息烽县城东十二华里的一个极为偏僻的山顶上，找到一个名叫“玄天洞”的山洞，这个山洞只有一个出入口，易于警戒。戴笠就把洞中的一个道士赶跑，把杨虎城全家转押在这个山洞里。玄天洞终年不见天日，洞里异常潮湿。在这恶劣的环境中，再加上精神方面所受的重重折磨，杨虎城的身体一天天衰弱，常常闹病。后来不得已自己出钱在警戒圈里盖了一个简陋房子。一九四一年，杨夫人生下了一个女儿。孩子的出世，更为他们带来无限的忧伤。就在这一年的春天，周养浩来到了息烽，直到一九四六年，他担任息烽监狱长兼军统息烽办事处主任。由于职权所在，他经常和杨虎城见面，后来见面的次数越多，彼此之间也就熟悉起来。周养浩常到杨的住处，陪他喝酒打麻将消磨日子。后来，杨虎城曾对他的一个朋友说，他对军统的特务非常厌恶，但是周养浩却是一个好心肠的人。周养浩先生谈到这里，一再重复杨虎城的这番话，他脸上的神情则流露出内心的负疚。过了一会，他终于说出了心里话：“后来，我把他骗到重庆，这是很不应该的。”
一九四五年，杨虎城在狱中听到抗战胜利的消息，非常高兴。除了为抗战胜利而高兴之外，他还以为自己很快就可以得到自由。当时，周养浩也是这么想。但是，事实很快就把他们的幻想粉碎。一九四六年，军统把息烽集中营结束，释放了一些人，但把杨虎城一家押到重庆，加以更严密的看管。
一九四六年春天，在重庆召开的全国政治协商会议上，毛泽东提出了释放张学良、杨虎城、罗世文、车耀先等政治犯的要求。据说蒋介石表面上是同意了，但暗地里，却加紧想办法对付这些政治犯，其中一些比较重要的政治犯都被化名秘密转解到一些易于警戒的监狱里。杨虎城将军这时也被移到重庆特区的另一个秘密处所——杨家山。在这段日子里，杨夫人由于长期受到精神折磨，不幸染上了神经病，一九四七年在狱中逝世。杨虎城悲痛万分，他日夜以杨夫人的骨灰箱子为伴，连睡觉的时候也要放在枕边。当时知道这种情形的人无不受到感动。
息烽集中营于一九四六年七月结束后，周养浩先被调到贵阳，一九四八年再被调重庆，负责前中美合作所地区内包括白公馆、渣滓洞等特务监狱的监督工作，四八年十一月还兼任保密局西南特区的副区长，区长是徐远举。西南特区在当时的权力是很大的，因为毛人凤的国防部保密局已移到台湾，而华东一带也纷告易手，所以西南特区就等于是保密局在大陆的唯一分局了。
一九四九年春，蒋介石眼看国民党大势已去，就假意告退回他的家乡溪口，由李宗仁担任代总统来承担罪责和收拾这个烂摊子。但实际上，蒋介石仍然暗中控制着国民党的主要部门，尤其是特务系统。李宗仁当上了代总统之后，曾接受中共的和谈条件，下令释放政治犯。他一方面给重庆市市长杨森一道释放杨虎城的命令，另一方面更派出一架专机来重庆要把杨将军接走。当时重庆《中央日报》也登出了这消息。杨虎城看到报上登载的消息之后，他非常高兴。
且说杨森接到李宗仁的电话，就设法通知毛人凤。毛人凤是戴笠的继承人，当时他的权力之大是无法形容的，如果他不点头，一百道李宗仁的命令也无济于事。由于毛人凤住在上海，杨森拿不定主意，就只好一边给李宗仁复电推搪说，毛人凤不在，杨虎城关在什么地方没有人清楚，而一边却叫周养浩打一个长途电话给毛人凤。毛人凤和周养浩是世交，又是同乡。周养浩用家乡话同毛人凤商量有关释放杨虎城的事。毛人凤也拿不定主意，就去请示告退在溪口的大老板蒋介石。蒋介石断然反对释放。（二）

显示原版>>

Previous:日报报道：《外务省关于霸权问题编印了说明书，说强加于人的态度才是霸权主义的行为》


英《金融时报》文章：《施莱辛格的遗产》

出版日期:1975.11.09
         期次:6160
         版次:2
         栏目:\[第二版]
副题:说施莱辛格去职后他的“美国不能冒让俄国获得战略优势的风险”的论调仍将保持下去，并将在国会和全国赢得有力支持
文章正文:
【本刊讯】英国《金融时报》十一月五日刊登一篇题为《施莱辛格的遗产》的文章，摘要如下：
从人事的观点来看，解除施莱辛格国防部长的职务是基辛格的一个胜利。施莱辛格是最高政权中很有才能的人，这使他能够在对外政策和防务政策方面同国务卿抗衡。
基辛格同仍担任财政部长的西蒙也有同样多的分歧，甚至同农业部长巴茨也是如此（而农业部不是和对外政策完全无关）。基辛格和西蒙的争论已牵涉到美国在联合国中同第三世界的关系，牵涉到原料生产国同消费国的对话，在一定程度上甚至牵涉到同欧洲的关系。
这项变化对政策的含意并不象乍看起来那样清楚。从表面上看，施莱辛格的离职应该得到莫斯科的欢迎，而北京则不欢迎。其原因则完全是一个，就是他对美苏之间的缓和表示怀疑。但是，如果一个明显地对自己的右翼感到担心的共和党总统，竟几乎不惜任何代价把缓和放在优先地位的话，那似乎是奇怪的。施莱辛格在限制战略武器方面的论调基本上是：美国不能冒让俄国获得战略优势的风险。这一论调在他去职以后仍将保持下去，并在国会及全国赢得有力的支持。的确，如果施莱辛格决定进入政界或学术界的话，他可能成为一个强有力的批评者。
福特总统在挑选接替施莱辛格的人选方面可能已经认识到了这一点：新的国防部长拉姆斯菲尔德先生直到最近一直是美国常驻北约代表。这一经历至少使他懂得进一步削弱西方的防务是危险的。他还是福特总统的老同事。如果拉姆斯菲尔德在限制战略武器方面能够采取同施莱辛格一样的有理智的批评态度，而同时能较好地让他的主子接受他的观点，那么这将是这次变动的真正收获。
也许到那时整个政府可以合理地讨论这个问题，同时不忘以下三个要点：一项协议是可取的；没有一项协议也可以活下去；但一项使苏联可能获得战略优势的协议则对美国和欧洲都会产生不堪设想的后果。

显示原版>>

Previous:美新处报道：《福特关于国家安全政策的讲话》

Next:美《基督教科学箴言报》文章：《施莱辛格免职增强了限制战略武器会谈的前景》


英·甘地对孟加拉局势表示“严重关切”/印外交部就孟前总统被杀发表声明

出版日期:1975.11.09
         期次:6160
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十一月七日电】总理英·甘地夫人今天对孟加拉国目前局势表示“严重关切”。
甘地夫人在向内阁成员、各邦首席部长和执政派国大党在新德里的工作人员讲话时说：“我们邻邦正在发生的情况使我们感到严重关切。虽然我们非常留意着不去干涉任何国家的内政，但是，在我们地区的稳定遭到破坏的时候，我们不能不表示关切。”这是甘地夫人第一次谈论孟加拉国的局势。
同时，这里的一位官方发言人说，就象印度以前说过的那样，孟加拉国的形势发展是孟加拉国的内政，“但是印度对那里发生的情况不能无动于衷、漠不关心”。
【美联社新德里十一月七日电】齐亚·拉赫曼少将今天重新掌握了孟加拉国陆军的指挥权，毗邻的印度对这个穷困的国家四天之内权力两次易手“表示相当焦虑”。
印度政府说，虽然孟加拉国发生的事情“是孟加拉国的内政……印度不能对那里发生的情况无动于衷、漠不关心”。这同印度政府对本周第一次权力易手的平静的反应形成鲜明的对比。
【印新处新德里十一月六日电】印度外交部官方发言人十一月六日在新德里发表声明如下：
印度政府和全国人民获悉孟加拉国一些受尊敬的政界领导人惨遭杀害的消息时感到十分震惊和深为悲痛。继孟加拉之友以及他家庭中的许多成员遭到野蛮的屠杀之后，这次屠杀再一次加重了友好的孟加拉国人民面临的悲剧性局面。我们谴责这种政治屠杀，同时我们同我们的友好邻邦一起对于失去他们自己的杰出政治领导人感到痛心。尽管发生了这些悲剧性事件，我们真诚地相信，孟加拉国人民将实现金色孟加拉理想，这种理想受到了为他们的民族愿望而奋斗和献身的这些伟大领导人所提供的榜样的鼓舞。

显示原版>>

Previous:高等法院对英·甘地的判决无效

Next:外电介绍齐·拉赫曼


《苏联重申对武器限制问题的立场》

出版日期:1975.11.10
         期次:6161
         版次:1
         栏目:\[头版]
眉题:美报报道苏对美在限制战略武器会谈中提出的新建议的答复
文章正文:
【本刊讯】美国《纽约时报》十月八日刊登盖尔布七日发自华盛顿的一篇专稿，题目是《苏联重申对武器限制问题的立场》，摘要如下：
最近美国对限制战略武器会谈提出了一项新的建议，苏联对这项建议作了答复，但是政府官员们今天说，这项答复基本是重申了莫斯科的过去的立场。
这些官员们表示了这样的明确印象，即俄国人仍然认为，在这项武器协定中，他们的新的超音速轰炸机——被北约组织称之为“逆火式”——不应被称作一种战略武器。
据说，俄国人还没有改变他们关于限制飞航导弹的立场。他们认为，从飞机或舰只上发射的亚音速低空飞行的飞航导弹则应包括在协定中，如果它们的飞行距离超过了约三百七十五英里的话。华盛顿的立场一直是，只有飞行距离长得多的导弹才应算在内。
所以，正象政府高级官员们所预料的那样，在这一年之久的谈判中，双方的分歧没有缩小。
在福特总统本周宣布他的政府的人事变动情况之前，白宫就收到了苏联的答复。关于收到答复的消息是五日晚宣布的，当时国务院把这个消息写在公告牌上：“上周，我们收到了一项苏联对国务卿基辛格九月二十一日在纽约向葛罗米柯外长提出的一些考虑的反应。我们正在研究苏联的答复。”
【法新社华盛顿十一月七日电】赫斯特出版公司出版的一些报纸今天援引这里的一些苏联人士的话说，苏联已拒绝美国在限制战略武器会谈中提出的最新建议。
赫斯特报系的报纸说，上述建议的内容是：允许美国制造二百枚“飞航导弹”，同时苏联可以制造二百架“逆火式”轰炸机。这笔交易是不包括在这两个超级大国去年十一月份在符拉迪沃斯托克（即海参崴——本刊注）商定的二千四百枚战略导弹的限额之内的。

显示原版>>

Previous:英《金融时报》刊登保罗·刘易斯文章：《福特改组目的在于推行缓和》

Next:西德报纸社论：《施莱辛格象丘吉尔那样告诫人们》


外电评述我报道美政府重大人事变动消息/格韦茨曼说中国认为把施莱辛格解职是向苏联作的一个和解姿态

出版日期:1975.11.10
         期次:6161
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》记者格韦茨曼十一月八日自华盛顿报道：
中国异乎寻常地发表了一篇批评福特总统把国防部长施莱辛格解职的报道，从而突出表明它对华盛顿的同苏联缓和的政策的关切。
这篇评论使人感到意外，因为中国近年来一直不谈美国国内的政治变动，一直持小心态度，避免批评尼克松或福特。
这篇报道是中国第一次提到福特星期一宣布的人事方面的决定。它认为把施莱辛格解职是向苏联作的一个和解姿态。
中国人毫不讳言他们认为美国和西欧国家应当对苏联采取较强硬的立场，中国把苏联视为它的主要敌人。在国务卿基辛格最近访华期间曾向他表示了这种看法，上周在西德总理施密特访问北京时也向他表示了这种看法。
这篇报道说，福特宣布了“几项重大人事变动”，其中包括施莱辛格的变动，“在国内外引起强烈反应”。
这篇报道是按照共产党发表消息的习惯撰写的，就是报道别人的评论中的一些有利的话，而不是自己直接发表意见。它援引了以批评同苏联搞缓和知名的参议员杰克逊的话说，解除施莱辛格职务是使美国“在奉行一项审慎的国防和对外政策方面遭到了损失”。
据援引参议员戈德华特的话说：“苏联人将会把这看作是很大的胜利。”
有些官员认为，中国人决定发表这篇评论，是要以最明确的方式向福特说明他们对于缓和政策感到的愤慨。
【法新社香港十一月七日电】中国今天在它第一次报道福特总统的人事变动的官方消息中，对解除美国国防部长施莱辛格的职务表示不快。官方的新华社在报道内阁改组的长篇消息中自己没有作评论，而是有选择地报道华盛顿的反应，以此表明北京的不快。
中国人认为施莱辛格是他们事实上的盟友，因为他反对同苏联缓和的看法同中国领导人的看法是吻合的。
新华社引用了几家西方报纸的话，引用得最多的是《华盛顿邮报》，它说克里姆林宫很可能热烈欢迎解除施莱辛格职务的消息。
新华社过去经常引用施莱辛格关于需要在西欧和其他地方保持强大的防御力量的言论。
【路透社北京十一月八日电】中国报纸今天第一次报道了福特总统改组内阁的消息。
《人民日报》上刊登的新华社的一则电讯就事论事地报道了这个消息，但是似乎给人以这样一个印象：北京对国防部长施莱辛格的解职感到失望。
消息里提到了西方报刊的一些保留意见和批评。

显示原版>>

Next:英《金融时报》刊登保罗·刘易斯文章：《福特改组目的在于推行缓和》


庇隆夫人宣布她打算辞去总统职务/阿根廷总工会发表声明支持庇隆夫人

出版日期:1975.11.10
         期次:6161
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】布宜诺斯艾利斯十一月六日消息：阿根廷国家电台和电视台今天凌晨广播伊萨贝尔·庇隆总统的讲话，她首先说：“我没有辞职，也不想辞职。我没有要求休假，也决不休假。我以对所发生的事和对我正常执行的政府措施的充分理解来履行总统的全部职责。
“国家遭受着国内外新闻恐怖运动和诽谤造谣的进攻。人民宪制政府将对那些罪魁祸首依法论处，对没有完成或者不知如何完成其职责的官员也将依法论处。
“我的身体暂时欠安不是那些没有道德原则和反对人民利益的人企图剥夺我的法定职权的主要原因。我将继续我正在进行的斗争。直到阿根廷取得反对反民族势力的斗争的胜利。”
阿根廷总工会中央联合委员会十一月五日发表五点声明，声明说：“向全国所有工人宣布，动员起来支持充分实施宪制。……谴责那些完全轻视人民的感情，徒劳地企图损害伊萨贝尔·庇隆总统职权的人。”
【路透社布宜诺斯艾利斯十一月六日电】阿根廷总统玛丽亚·埃斯特拉·庇隆今天对全国说，她不打算下台，从而平息了传说她即将辞职的谣言。
但是消息灵通人士说，她仍然受到要她辞职的压力，因为据说她卷入了滥用公共基金一事和她显然没有能力处理这个国家越来越多的问题。一些人士说，军界领导人和反对党领导人意见一致，但排除政变的可能性。他们说，军界认为这是个政治问题，必须由政党人士来解决。

显示原版>>

Previous:美报专稿：《腐败和镇压玷污了肯尼亚的成就》

Next:路透社报道：秘鲁军政府面临严重经济危机


庇隆夫人因病住院 阿根廷三军首脑要她辞职/三名众议员向众院提交一个议案要求弹劾庇隆夫人

出版日期:1975.11.10
         期次:6161
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布宜诺斯艾利斯十一月三日电】政府说，在议会里面临弹劾危险的伊萨贝尔·庇隆总统因患胆囊症于今天一早住院。
官员们说，立即告诉最近代理总统职务的和宪法规定的庇隆夫人的继承人、参院议长伊塔洛·卢德尔说，总统生病。卢德尔后来对记者说，他不打算改变他今天的日程安排，观察家认为这意思是到目前为止还没有考虑转交权力。
【法新社布宜诺斯艾利斯十一月五日电】议会人士在这里说，阿根廷陆军、空军和海军首脑已告诉各政党领导人，武装部队现在希望玛丽亚·埃斯特拉·庇隆总统辞职。
庇隆夫人指出，在一九七三年，七百万选民选她当副总统，所以不违反宪法就不能替换她，除非她同意这样做。
议会人士说，武装部队首脑希望符合宪法的辞职。
【路透社布宜诺斯艾利斯十一月七日电】三名反对派众议员今天正式要求弹劾正在生病的阿根廷总统玛丽亚·埃斯特拉·庇隆。
这三人向众议院提交了一个议案，要求“由于她履行责职不好”而开始弹劾程序。
这三名众议员是反对执政党解放正义阵线（庇隆主义）的圣胡安省“联盟党”的议员。没有具体提出他们对庇隆夫人的控诉。
议会观察家说，该项议案不大可能为众议院所接受，但是他们认为，提出这个议案表明这位女总统在国内的威信和支持在迅速下降。
【本刊讯】美国《纽约时报》十一月二日报道：
政治反对派发动了一个运动，以便在令人想起水门事件的政治气氛中通过揭露一件丑闻来迫使伊萨贝尔·德庇隆总统辞职。
激进党正要求议会在下周成立一个委员会来调查关于庇隆夫人的政府中贪污腐化的控告。一名联邦法官已开始对社会福利部的账目进行调查。
在议会两院中的庇隆主义多数派对于是否应该进行调查的问题意见不一。忠于庇隆夫人的派别正设法阻止成立七人调查委员会。
但是，庇隆主义运动的其它派别，包括代表工会的和同布宜诺斯艾利斯省省长卡拉夫罗站在一起的众议员和参议员，赞成调查。
昨晚，庇隆夫人在忠于她的纺织工人的一次大会上说，她“一步也不会退让”。
但是，激进党参议员费尔南多·德拉鲁亚说，如果庇隆夫人和她的支持者阻挠调查，庇隆夫人将“冒遭到弹劾的危险”。
对庇隆夫人发动的新攻势，从她长期休病假回来后加强了。

显示原版>>

Previous:路透社报道：秘鲁军政府面临严重经济危机

Next:香港《七十年代》专稿：《访周养浩谈杨虎城之死》（三）


路透社报道：秘鲁军政府面临严重经济危机

出版日期:1975.11.10
         期次:6161
         版次:4
         栏目:\[第四版]
文章正文:
【路透社利马十一月三日电】秘鲁正面临自武装部队七年前发动全面的左派革命以来最严重的经济危机。
但是，政府深信，问题是短期的，光明就在前头。
一位无党派经济专家说：“形势目前似乎是暗淡的，但是，政府的计划者希望在一二年内渡过危机。”
根据官方的数字，中央银行的储备今年从七亿美元降到了两亿美元以下，预料，贸易逆差今年将达到接近十亿美元，这是创纪录的。
出口在减少，而预计今年的进口额比一九七四年高大约百分之三十。
这些明显的数字给秘鲁的一千五百万人口带来的是物价上涨、失业人数不断增加、工潮和大约每年百分之二十五的通货膨胀。
银根紧，偿还外债的压力相当大，外债为二十五亿美元以上。小工业和采矿业受到了打击，农业生产也受到了损害。
危机在市面上的一个标志是，秘鲁的旧索尔（拉美最大和最吸引人的硬币之一）少了，因为铸造索尔的铜和锌的价值为其面值（大约两美分）的一倍。
贝穆德斯总统的新政府不试图掩盖局势的严重性，它希望通过公开处理这场危机能渡过今后困难的数月。
这场危机看来没有危及到秘鲁革命的目标。但是，由于经济危机，可能更强调巩固改革和对大农场实行合作管理。
军政府的保守的、正统的经济政策肯定仍然不变。
新总统在贝拉斯科的前政府里任经济部长四年，帮助使秘鲁在外国贷款人的心目中享有好名声。
他的政府目前把希望寄托于两个主要因素：大量石油明年开始从亚马孙丛林流出和秘鲁的主要商品铜和鱼粉的国际价格开始有再次上升的倾向。
贝穆德斯总统自从夺了贝拉斯科将军的权以来已采取了一系列措施来对付这场危机。
预计今年生产二十一万吨优质铜。如果世界铜价上涨，秘鲁可以再享受一个铜的兴旺期。
同时，雄心勃勃的教育、灌溉和公共工程计划需要提供资金，秘鲁人民正勒紧裤带。

显示原版>>

Previous:庇隆夫人宣布她打算辞去总统职务/阿根廷总工会发表声明支持庇隆夫人

Next:庇隆夫人因病住院 阿根廷三军首脑要她辞职/三名众议员向众院提交一个议案要求弹劾庇隆夫人


美《纽约时报》刊登约翰·芬尼文章：《没有把握的五角大楼问拉姆斯菲尔德的政策是什么》

出版日期:1975.11.10
         期次:6161
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》十一月五日刊登约翰·芬尼的文章，题为《没有把握的五角大楼问拉姆斯菲尔德的政策是什么》，摘要如下：
五角大楼文武领导人正在提出的问题是，施莱辛格使国防部具有的方向和目的观念会不会随着把权力移交给拉姆斯菲尔德而丧失。
对五角大楼大部分官员来说，拉姆斯菲尔德是一位未知的、几乎是不可捉摸的人物。
五角大楼内部认为，拉姆斯菲尔德担任国防部长的条件比除了施莱辛格以外的大多数前任都好。他当过海军航空部队飞行员和美国驻北大西洋公约组织的代表。从意识形态上说，据认为，他的观点跟施莱辛格的观点类似。施莱辛格强调必须保持强大的军事部队以抵销他认为日益增长的苏联的军事能力。
五角大楼官员们说，在拉姆斯菲尔德领导下国防政策的方向现在取决于他怎样看待他新担任的内阁职务。
如果他象施莱辛格一样认为，他的职务是在美国的军事倾向和全球作用方面对国会和公众进行教育，那么，根据许多官员的判断，由于拉姆斯菲尔德的政治背景和他同福特总统的亲密关系，他可能做得比施莱辛格更有成效。施莱辛格同白宫的关系从来没有亲密过，而且由于采取国会议员们认为是教训人的、以内行自居的作风而疏远了国会议员。但是，如果拉姆斯菲尔德认为五角大楼是爬上诸如副总统地位的政治台阶，并认为政治气氛有利于削减国防预算，那么，就象一位五角大楼高级官员所说的那样，“国防部的日子肯定不好过。”

显示原版>>

Previous:西德报纸文章：《勒伯尔说 北约目前因发烧而战栗》

Next:美报文章：《地中海：对北约组织日益增长的挑战》


美报文章：《地中海：对北约组织日益增长的挑战》

出版日期:1975.11.10
         期次:6161
         版次:2
         栏目:\[第二版]
副题:大西洋联盟新任地中海司令呼吁盟国加强团结抵挡苏对地中海的渗透
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月四日发表一篇文章，题为《地中海：对北约组织日益增长的挑战》，摘要如下：
大西洋联盟新任地中海司令、美国海军上将斯坦斯菲尔德·特纳说，大西洋盟国发现，在地中海照在“我们身上和我们周围的聚光灯太多了”，以至于我们晚上不能安睡。
这位将军在这里举行的欧洲——大西洋集团宴会上说，大西洋盟国只有“去掉”它们在该地区的许多暂时的弱点，而发挥他们的长远力量，才能抵挡苏联对地中海越来越大的渗透。
这位将军说，在地中海的一些令人不安的聚光灯中，首先就是苏联舰队的日益扩大的规模和进攻能力。苏联企图“打入埃及、叙利亚、伊拉克以及最近还有利比亚的经济、政治和军事方面”，这意味着北约组织必须不仅对来自北部和东部，“而且还有来自南部”的威胁感到担忧。
特纳将军没有论述葡萄牙的政治动乱或者佛朗哥死后在西班牙可能出现的演变。但是他说，“完全从军事观点”来讲，他将欢迎西班牙成为北约组织的成员国，这不仅给北约集团增加训练有素的军队，而且由于它得到直布罗陀海峡，它就得到了地中海瓶子的“瓶塞”之一。
这位将军说，在北面巴尔干地区，南斯拉夫和罗马尼亚迄今为止设法在对外政策方面走了相对独立的道路。他问道，是否有任何东西保证它们可能继续走这条路？
他强调说他不是一位冷战战士，但他对下列情况表示了关注：联盟各国的人民好象未能看出缓和正是北约组织所采取的强大的军事姿态的结果，而一旦苏联发觉“军事力量对比将要发生决定性的变化”，缓和就要受到威胁。
然而他说，北约组织具有长远的力量，它的成员国的国民生产总值加在一起是华沙条约国家的三倍。欧洲共同体是一个密切结合在一起的因素。
中国造成对苏联的“第二战线”威胁，成为“北约组织有益的朋友”。
在地中海本身，北约组织控制着两个瓶塞——达达尼尔海峡和直布罗陀海峡，第三个瓶塞即苏伊士运河，苏联也不能认为是安全的。

显示原版>>

Previous:美《纽约时报》刊登约翰·芬尼文章：《没有把握的五角大楼问拉姆斯菲尔德的政策是什么》

Next:西德《科隆城新闻报》报道：《勒伯尔叹息施莱辛格的下台》


美报专稿：《腐败和镇压玷污了肯尼亚的成就》

出版日期:1975.11.10
         期次:6161
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》十月十七日刊登莫尔发自内罗毕的一篇专稿，题为《腐败和镇压玷污了肯尼亚的成就》，摘要如下：
虽然肯雅塔的政绩要比大多数非洲领导人为好，但是肯尼亚这位年迈的总统却面临着公众越来越大的公开的幻灭感——一位肯尼亚人称之为的“毒化了的政治气氛”。
近几年来，肯雅塔由于滥用职权，积累越来越多的财富，同时还压制在这个东非国家建立一个更为自由的社会，这就破坏了他的政治形象，并且使越来越多的肯尼亚人与他疏远了。
另一种涉及这位总统的情况也使肯尼亚人感到不安，那就是他既不制止他的亲属和他最亲密的同事聚敛财富，也不对他们采取纪律行动。他们的大部分财富都是通过逃避法律制裁和利用野生动物与森林等国家资源的手段而获得的。
据报道，今年春天，肯雅塔总统给一个农民合作社写了一封信，告诉它不要再提他为他的几个农场购买种子、化肥和其他物资而欠下十九万六千美元的债务问题。这封信说，即使这笔债务不得不由农民伙伴——其中许多是小自耕农——来承担，他也不打算偿还。
肯雅塔几乎从来没有设法否认对他和他的同事的指责，部分原因是因为这些指责大部分是通过口头或者在议会用含沙射影的手法提出的。不过他常常在讲话中试图转移辩论的方向，其手法就是指责批评者诋毁“我们的独立”和企图“败坏我国政府的名誉”。
据记者和其他旁观者看来，局势已发展到肯雅塔政府的稳定和继续存在受到威胁的地步。
但是，没有什么具体迹象足以支持这种看法。虽然发生军事政变的可能性总是有的，但是肯尼亚由七个营组成的军队一向采取不问政治、只管军事的职业军人态度，而且他们从未表现出任何不忠的迹象。看来，对肯雅塔提出任何常规的政治挑战似乎也是不可能的。
另一方面，在一批持不同意见者组织松弛的联盟的信念中，确确实实存在着一个特殊的无声政治阴谋，那就是：如果不能搞掉肯雅塔——或者不能影响他作出改变，那么只能在他死后以任命他的继承人来改变这个国家的情况了。
虽然肯雅塔对政府日常事务的兴趣丝毫没有减少，但是他改变了他的控制方法。据说，他的内阁在一九七四年一共只开过六次会。
真正的权力与其说是授予内阁或者议会，到不如说是由一个由顾问和助手组成的核心班子掌握着。这个班子里有肯雅塔任命、而且只对他负责和听命于他的一批省长。
议会甚至为了保持它的尊严进行了长期而不能取胜的战斗，它的权力还不如这些省一级的官员，这些官员说话就是法律，而实际上又不受法律的制裁。省长常常不让议员在乡下发表演说。好几次由于他们不喜欢议员在公众集会上说的那些话，他们就干脆不准会议开下去。
肯雅塔体制中另一位重要而经常引起争论的人物是科伊南吉。他是一位重要部族酋长的儿子，肯雅塔第三个妻子（已故）的兄弟。他作为总统办公室国务部长，经常呆在肯雅塔身边，看来似乎是最有影响的政治顾问，同时实际上又是行政机构的头头。
总统家族可能比他的核心班子的问题更大。
总统的四十三岁的夫人恩吉娜女士是肯尼亚最不得人心的人物之一了。几年前有一名亚洲商人在接到通知后二十四小时内被驱逐出境，因为他要恩吉娜偿付一项过期的购买衣服的帐单，而这就是“侮辱”她。
恩吉娜女士是肯尼亚贸易发展公司中的主要人物，她的伙伴是乔治·克里蒂科斯，据了解，她还与另外一些企业有很深的关系。一些自然资源保护论者断言，她还是经营向中东出口木炭的几位主要人物之一。
一吨木炭要十吨木头才能烧成，而肯尼亚大部分地方是只长灌木的不毛之地，所以这种贸易的激增就造成树木被砍和水土流失加剧。
外国保护自然资源的专家说，恩吉娜女士还做象牙生意，这种生意最终可能使肯尼亚的大象群灭种。
肯雅塔总统的四十七岁的女儿、内罗毕市长玛格丽特也通过非洲联合公司——她拥有其中几乎一半的股份——大做其象牙交易。自一九七三年颁布禁令以来，这家公司仍然继续出口象牙。
政府和议会之间也很隔阂。议会是没有什么真正的权力的。由于可以利用开除的办法使批评者离开议会，所以对政府的公开批评已经少了。

显示原版>>

Previous:英·甘地就孟加拉国局势发表讲话

Next:庇隆夫人宣布她打算辞去总统职务/阿根廷总工会发表声明支持庇隆夫人


日报记者述评《美国的内阁改组，向缓和通风》

出版日期:1975.11.10
         期次:6161
         版次:2
         栏目:\[第二版]
副题:说美国国内很我人怀疑这次改组的必要性并表示不安
文章正文:
【本刊讯】日本《产经新闻》十一月五日刊登记者小川敏发自华盛顿的一篇述评，题为《美国的内阁改组，向缓和通风》，摘要如下：
美国总统福特三日宣布的内阁大改组，可能对美国的外交政策带来重大变化的内容。
首先，探讨一下这个新班子今后对美国的外交将会带来什么样的新变化。
按照惯例可以预料，作为美国外交基本方针的对苏缓和政策、推进限制战略武器谈判和密切同日本、欧洲等盟国的关系这样一些历来的基本外交方针，不会有重大变化。然而，人们对新的班子抱有过渡期所特有的不安。
当前，在外交方面逆料会有变化的是限制战略武器谈判和中东谈判这两项。这是由于过去对谈判进行牵制、反映了军队首脑意见的施莱辛格部长的去职而带来的消极变化。
在限制战略武器谈判问题上，失去了施莱辛格部长这个最大而又有能力的代言人的美国国防部内军事首脑今后作出什么反应，似将成为一个关键。美国国防部内军事首脑曾经同意并支持过一九七二年的限制战略武器谈判的第一次协议。但是，现在由于苏联自签署第一次协议以来着手大幅度地增强大型导弹军备，造成了美苏的核均势很可能倒转过来的形势，因此，美国军事首脑强调说“苏联实际上已背叛了一九七二年的协议”。他们团结在施莱辛格部长周围，对急于签署第二次协议的基辛格国务卿强烈地进行了牵制。
第二次限制战略武器谈判协议的关键问题，目前牵涉到美国在技术上占压倒优势的巡航导弹问题，达成协议极为困难，只要双方不做出重大让步，据料不可能求得解决。但是，福特政权热衷于实现勃列日涅夫访美，美国国内对签署这个协议的压力将会增大。
据认为，新任的拉姆斯菲尔德部长作为施莱辛格部长的后任，当前将会表现出对苏联的强硬姿态。军事首脑似乎也不会轻易地撤回他们的主张。不过，新国防部长在战略方面没有足以对抗基辛格国务卿的知识和见解，对于同苏联进行限制战略武器谈判，消除施莱辛格部长和基辛格国务卿的个人不和，乃是大有裨益的。要看限制战略武器谈判的发展趋势如何，令人感到悲观的勃列日涅夫的美国之行又有可能在今年内实现了。至少在限制战略武器谈判问题上，福特总统和基辛格国务卿所抱有的推进缓和这一政治思想的疏通，将比过去更进一步地好转，这是确实无疑的。
不过，国内对改组内阁的反应意外地强烈，现实情况是几乎得不到全面的支持。对福特总统的宣布人们都同样感到震惊。与赞扬福特总统英明果断的人相比较，绝大多数人怀疑其必要性，并表示不安。国会的这种倾向尤为强烈。
福特政权改组内阁的意图究竟能否成功，美国国内的反响中已表现出复杂的冷漠态度。

显示原版>>

Previous:西德报纸社论：《施莱辛格象丘吉尔那样告诫人们》

Next:西德报纸文章：《勒伯尔说 北约目前因发烧而战栗》


萨达特结束同威尔逊的会谈/他在伦敦记者招待会上说西方的观点有了很大改进

出版日期:1975.11.10
         期次:6161
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦十一月六日电】萨达特总统和夫人及埃及政府代表团今天从美国到达这里。
【合众国际社伦敦十一月六日电】英国政府官员说，萨达特这次访问英国，对英埃两国关系非常重要。他们强调说，这是一九五二年革命和英法一九五六年入侵苏伊士（从此以后，两国关系有几年处于完全中断状态）以来，一位埃及国家元首第一次访问伦敦。英国官员说，这反映两国关系发生了变化，并声称，这是英国对中东政策的一个重大成就。
【路透社伦敦十一月八日电】萨达特总统今天将结束在这里举行的两天会谈，英国向他保证完全支持建立比较密切的经济、商业和贸易关系，并准备增加向埃及出售武器的数量。
这次会谈后发表的一项公报说：“双方强调必须和平地解决中东地区的冲突，必须在其他战线早日取得进展，以便尽快实现全面解决。”
萨达特和威尔逊还广泛地讨论了提供英国的防务装备问题，但是他们没有讨论具体项目。
英国外交大臣卡拉汉参加了萨达特同威尔逊举行的会谈。他后来对埃及记者说，英国准备对埃及武器供应来源多样化助一臂之力。
【美联社伦敦十一月八日电】萨达特在伦敦举行了记者招待会。有记者问，他在与福特总统和英国领导人会谈之后是否断定，西方的态度已变得温和一些？萨达特只是说：“在（一九七三年）十月战争以后，西方的观点有了很大的改进，这种改进主要来自首先作出改进的法国。我们希望有更多的改进。”
在美国，他显然与福特总统建立了亲热的关系。
他离开美国时得到关于美国向埃及提供两个核反应堆的协议和关于提供经济援助的保证。
在英国，他所要买的东西主要是军事的。他在谈到他与英国首相威尔逊就购买武器问题进行的会谈时说，“我所能说的就是我完全感到满意。”

显示原版>>

Previous:外电报道达卡局势已经恢复正常/赛义姆总统宣布从六日起解散议会

Next:英·甘地就孟加拉国局势发表讲话


苏试验一枚由潜艇发射的多弹头导弹

出版日期:1975.11.10
         期次:6161
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十一月五日电】俄国人试验了一枚导弹，这可能是他们的第一枚由潜艇发射的、装有能指向不同目标的多弹头的导弹。
如果俄国人使他们的由潜艇发射的导弹获得这种弹头的话，他们就在导弹竞赛中至今还落后于美国的不多几个方面中的一个方面赶上了美国。
美国情报界人士说，苏联十月二十五日在偏僻的白海地区的涅诺克萨试验中心第一次试验发射了一枚新型潜艇导弹。
这些人士说，这枚导弹飞行了近三千五百英里，到达太平洋的堪察加半岛。
根据美国的观测，这枚新式导弹装载了多弹头。

显示原版>>

Previous:西德《科隆城新闻报》报道：《勒伯尔叹息施莱辛格的下台》

Next:外电报道达卡局势已经恢复正常/赛义姆总统宣布从六日起解散议会


外电报道达卡局势已经恢复正常/赛义姆总统宣布从六日起解散议会

出版日期:1975.11.10
         期次:6161
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十一月八日电】据这里的一位外交人士说，今天达卡局势已经恢复正常。
这位人士说，商店已经照常开门，公共服务行业恢复了营业，人们也重新上班了。
只有从一件事情上看得出最近出过乱子，这就是公共建筑物、总统府、电台和电视台有一股股军队守卫。
孟加拉国国家航空公司的国内航线已经恢复飞航，从达卡通往各地的铁路也已正常通车。
【印报托加尔各答十一月八日电】孟加拉国电台今晚宣布，今天根据一项法令担任军管首席执行官的赛义姆总统宣布从十一月六日起解散了议会。
法令还宣告这个国家在一九七七年二月前举行下一次大选。
这家电台报道法令宣布，那些担任议会议长和副议长、部长、国务部长以及副部长职务的人从十一月六日起停止行使职权。
公告说，根据一九七五年八月二十日的戒严令颁布的各项条例仍然有效。
【路透社达卡十一月八日电】孟加拉国的新领导人，在努力结束这个国家的政治危机时今天释放了在被杀死的总统谢赫·穆吉布统治时期被囚禁的五名政界人物。
新上台的总统、前首席法官赛义姆，是在六天的混乱后宣布释放这些人的。
【法新社达卡十一月八日电】这里的观察家们说，看来，孟加拉国具有各种不同政治观点的公民都同意赛义姆总统领导的新政府是一个中立的、超党派的和过渡性的政府，正象这位新总统对全国发表第一次讲话时所谈到的那样。
【法新社新德里十一月八日电】在发生了一个星期的暴力行动之后，孟加拉国的局势仍旧不明朗。昨天接管权力的一批人正在应付一些最紧急的问题。
三日被撤职的陆军参谋长齐亚·拉赫曼将军在恢复参谋长职务之后，已成了孟加拉国政权中的新的铁腕人物。
拉赫曼将军昨天成立了一个三人委员会，除他自己外，还有海军司令穆什拉夫·侯赛因和空军司令塔瓦卜。
成立这些新的机构表明，昨天的政变并未经过长时间的准备。孟加拉国实际上是在受一个军人委员会的统治。那里实行了军事管制，而且从昨天起实行六小时宵禁。
这个军人委员会有四名“地区执行官”和另一些成员，但是成员的确切人数和名字还不知道。
因为这个军人委员会是负责协助政府工作的，所以文官内阁显然仍旧存在，就是少了已于本周辞职的四名成员。可是，断断续续从达卡传出的消息中看不清楚新政权的方针。
新国家元首赛义姆说，孟加拉国希望同邻国和大国建立良好关系。他没有提到同达卡局势直接有关的印度，也没有提到苏联。
赛义姆总统表示，他的政府希望“在国内恢复民主社会主义”。但是很难说这句含含糊糊的话是否表明现在掌权的人打算恢复某种没有谢赫·穆吉布的“穆吉布主义”。
看来齐亚·拉赫曼将军是个没有明确政治倾向的人，但是象这个国家的大多数高级军官一样，是亲西方的。必须等新政权宣布纲领后才能知道孟加拉国是把艾哈迈德总统所开始的同巴基斯坦和中国和好的政策继续下去呢，还是将加强同新德里和莫斯科的关系？

显示原版>>

Previous:苏试验一枚由潜艇发射的多弹头导弹

Next:萨达特结束同威尔逊的会谈/他在伦敦记者招待会上说西方的观点有了很大改进


西德《科隆城新闻报》报道：《勒伯尔叹息施莱辛格的下台》

出版日期:1975.11.10
         期次:6161
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《科隆城新闻报》十一月五日刊登一篇报道，题为《勒伯尔叹息施莱辛格的下台》，摘要如下：
迄今为止，联邦政府对华盛顿的政府改组避免作公开的评价。据说，根据来自华盛顿的外交报告，它估计美国的外交政策不会有任何重大的改变。
对美国国防部长施莱辛格的下台最感到遗憾的莫过于联邦国防部长勒伯尔了。据说，勒伯尔在同施莱辛格经过数年合作后不仅建立了良好的同事关系，而且还同他成了私人朋友。
施莱辛格和勒伯尔在对国际安全局势的评价上意见基本上是一致的，并且，他们有时在这件事情上也示威性地发表相同的讲话。据说，勒伯尔在施莱辛格和基辛格之间存在的不同的看法上，大多是同情迄今的美国国防部长的观点的。他的解职对波恩的国防部长来说完全出乎意料。
联邦国防部和外交部都怀着信心看待同新的国防部长拉姆斯菲尔德的合作。

显示原版>>

Previous:美报文章：《地中海：对北约组织日益增长的挑战》

Next:苏试验一枚由潜艇发射的多弹头导弹


西德报纸社论：《施莱辛格象丘吉尔那样告诫人们》

出版日期:1975.11.10
         期次:6161
         版次:1
         栏目:\[头版]
副题:说施莱辛格认为必须告诫人们谨防一种双倍的危险：东方的军备和西方对这种事实的麻木
文章正文:
【本刊讯】西德《法兰克福汇报》十一月五日发表一篇社论，题为《施莱辛格象丘吉尔那样告诫人们》，摘要如下：
如果苏联的师今天进攻中欧的大西洋前沿的话，那么它们在两周内就会来到（英吉利）海峡沿岸。北约的常规部队不足以威慑这个敌人，使之不敢发起一场闪电战。这种对西方联盟的安全局势的估计来自施莱辛格、即被解职的美国国防部长。就在这几天，他还在谆谆告诫国会和盟友们，千万不要轻视西方在常规方面的弱点：“如果迄今的这种趋势继续存在，作战部队的劣势、火力和灵活性的缺陷得不到平衡，那么对威慑战略的信任总的来说将动摇，即使我们有原子武器也好。”
虽然对施莱辛格来说当时有着重要的理由对形势作出这种估价。他是在为了防务预算而进行激烈的斗争。施莱辛格认为，必须经常地告诫人们谨防一种双倍的危险：东方的军备和西方对这样一种事实的麻木。因此，他象丘吉尔那样告诫他的同时代人，“不要再重复安全政策中的那种疯狂了，它曾几乎要了我们的性命”。然而，这位有教养的施莱辛格却与丘吉尔不同，他总是试图用数字来说服人。施莱辛格呼吁：苏联人在欧洲前沿增加了十万人。这就是说，在最近十年内，华约的部队增加了百分之二十，而美国却减少了百分之二十的常规部队；在战略核武器方面，苏联人也正在往最前面赶；火箭的电子装置、其命中的准确性和爆炸力不断得到改进。
施莱辛格最感不安的是他认为力量的均势在受到威胁。他的论点是：西方现在已经是只有在一旦发生战争的情况下把核门槛放得很低，才有可能顶得住。但是，十年后它连渡过混乱也不能指望，如果它必须立即投入毁灭一切的武器的话。因为在苏联同样进步和西方继续停止不前的情况下，另一方必定会变得如此强大，以致它作为作第一次打击的一方将会毁灭美国的所有武器，包括装甲化的火箭。因此，施莱辛格带着某种程度的疯狂性力争大国的力量平衡。他在做这件事时要求，任何一方都不允许比另一方更强大。
施莱辛格奉行的大的路线在很大程度上照顾到我们的利益。这位天才的国防部长现在为什么被解职？如果把这个问题同竞选考虑分开，那么剩下的原因就是施莱辛格与基辛格之间的紧张关系。

显示原版>>

Previous:《苏联重申对武器限制问题的立场》

Next:日报记者述评《美国的内阁改组，向缓和通风》


西德报纸文章：《勒伯尔说 北约目前因发烧而战栗》

出版日期:1975.11.10
         期次:6161
         版次:2
         栏目:\[第二版]
副题:说勒伯尔告诫人们不要削弱欧洲常规武装力量
文章正文:
【本刊讯】西德《世界报》十一月三日刊登一篇报道，题为《勒伯尔说：北约目前因发烧而战栗》，摘要如下：
联邦国防部长勒伯尔二日告诫人们不要削弱欧洲常规武装力量。考虑到核僵局，美国不能用核武器填补常规武器方面的空缺。勒伯尔说：“即使他们一天三次向我们发誓要这样做——他们也不能这样做，而且还必须注意他们自己的安全。”
部长在社会民主党联邦议院议会党团的安全政策情况介绍会上再次强调了维持联邦国防军战斗力的必要性。他说，这种力量现在意味着对联盟的适当的贡献。
在谈到北约的状况时勒伯尔说：“联盟目前因发烧而战栗。”他首先描绘了北约南翼的状况：“我们不知道，葡萄牙将向何处发展；但我们知道，在那儿当政的人要维护其国家的自由，并使这个国家站在西方一边。”同时西方必须帮助里斯本。勒伯尔批评了荷兰缩减国防开支的计划，并提到了意大利减少武装力量。
部长急迫地提到苏联海军的发展，“目前苏联的海军与美国的海军差不多不相上下。”苏联单单在大西洋就有一百艘潜艇，从而威胁着从美国来的补给运输线。然而不能考虑这样的要求，即联邦共和国应加强保护这些连系线，因为德国作出贡献的重点仍必须集中于中欧。
勒伯尔认为，缓和政策要求有坚定性和耐心。他不认为今年会签署苏美关于限制战略核武器的条约。由于议题的困难，日内瓦会议将延续到明年的很长一段时间内。

显示原版>>

Previous:日报记者述评《美国的内阁改组，向缓和通风》

Next:美《纽约时报》刊登约翰·芬尼文章：《没有把握的五角大楼问拉姆斯菲尔德的政策是什么》


香港《七十年代》专稿：《访周养浩谈杨虎城之死》（三）

出版日期:1975.11.10
         期次:6161
         版次:4
         栏目:\[第四版]
文章正文:
蒋介石既反对释放，而代总统李宗仁派出的接载杨虎城的飞机又要来了，重庆的特务们怎么办呢？毛人凤、徐远举等人决定把杨虎城先转移到贵阳。当徐远举去找杨虎城劝他转移时，杨曾向徐远举大发脾气说，“李代总统要释放我，你们为什么还要把我转移地方？我不是小孩，今天转这里，明天转那里，我不走！我要死就死在这里。”徐远举知道杨虎城对周养浩比较信任，就请周养浩去劝杨虎城转移。周养浩这样对杨虎城说：“蒋总裁认为如果现在由李宗仁把你释放，你更加恨他了。所以他想把你暂时移往贵阳，不久将会把你送往台湾，然后和张学良一起释放。一则杨虎城对周养浩信任，二则周亦言之成理，于是杨虎城就同意在周养浩的陪伴下专机转往贵阳。同去的还有杨虎城的秘书宋绮云和夫人徐丽芳、幼子宋振中和杨虎城的两位副官阎继明和张醒民。
一九四九年八月间，蒋介石在逃到台湾后，又折返重庆亲自主持对西南特区的破坏活动。当时，毛人凤遵照蒋介石指示，暗中策划杀害杨虎城。他在重庆召开了秘密会议，商讨怎样处决杨虎城的问题。周养浩也参加了这个会议。在会上，有人主张在贵阳就地处决，但是徐远举却极力反对，他认为就地处决，难免会露出风声，还是把他们骗回重庆后再行事。徐远举当时是西南特区的区长，所以也就听了他的话。但是要怎样把杨虎城一行再骗到重庆呢？这可是个难题。终于，毛人凤、徐远举认为还是由周养浩出面最合适。
周养浩先生回忆道，当时明知把杨虎城骗回重庆是要杀害他，但接到这个命令时，自己脑子里所想到的，仍然只是“唯命是从”这四个字。
这次秘密会议还决定，处决杨虎城等人的地点在“中美合作所”内松林坡“戴公祠”。这所“戴公祠”是戴笠生前的别墅，四周有松林围绕，非常僻静。一九四六年戴笠死后，军统的特务便把它改名为“戴公祠”。
当周养浩离开了重庆之后，毛人凤和徐远举召集六个刽子手开了一个极秘密的会议，在会议上，刽子手集体宣誓，表示坚决完成这次任务，绝对保守秘密，为蒋总裁效忠。毛人凤还在会上宣布，事情完毕后，蒋总裁将会论功行赏。会议同时还讨论了一些具体的行动和步骤，例如决定匕首行刺，以避免发生惊动。这六个刽子手包括白公馆的看守长杨进兴、西南军政长官公署第二处行动组长熊祥等人。其中除了杨进兴一人外，其余五人后来都由毛人凤派专机逃往台湾去。而这次行动的主要策划人之一的徐远举，却和周养浩一样，来不及逃走，就被中共俘虏，在北京战犯管理所关了二十多年，终于在一九七三年病逝。这是周养浩先生这次被释到北京时才知道的消息。
再说周养浩于九月一日到了贵阳，见到杨虎城。当时杨很警惕地带周到他的房内问究竟，周佯称蒋总裁在重庆可能要见他，把他送去台湾。杨虎城信以为真，但要求周养浩在贵阳住几天再走。于是，周养浩在贵阳住了几天，每天都陪着杨虎城上街，逛公园，找朋友，令杨心情开朗。
九月六日，杨虎城终于答应周养浩，和他一起回重庆。于是周养浩按照毛人凤预先约好的做法，立刻秘密打了一个紧急电报，通知毛人凤什么时候他们的汽车就会到达重庆，好让重庆的特务们准备轮渡及安排行刺的工作。
就这样，杨虎城一行在周养浩及看管杨的军统特务队长张鹄等的押送下，分乘三部汽车，驶向重庆。
第一辆小汽车上坐的是周养浩；第二辆汽车是救护车，坐的是杨虎城及其儿子拯中，还有看守杨虎城的特务队长张鹄；第三辆汽车所乘坐的人最多，是杨虎城的秘书宋绮云及夫人徐丽芳、儿子振中、杨虎城夫人在狱中诞生的小女儿以及杨虎城的两个副官阎继明和张醒民。（三）

显示原版>>

Previous:庇隆夫人因病住院 阿根廷三军首脑要她辞职/三名众议员向众院提交一个议案要求弹劾庇隆夫人


英《金融时报》刊登保罗·刘易斯文章：《福特改组目的在于推行缓和》

出版日期:1975.11.10
         期次:6161
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《金融时报》十一月四日刊登保罗·刘易斯三日发自华盛顿的一篇文章，题目是《福特改组目的在于推行缓和》，摘要如下：
福特政府现在正处在政治大变动的痛苦之中，它除了对明年的总统竞选产生影响以外，还将对美国今后几个月的对外政策的执行产生重大的影响。
从对外政策的角度来看，其结果是要去除一名对同基辛格有关的同苏联缓和政策的一贯的批评者，并且为福特决心在今后几个月内签订一项进一步限制美苏核武器的新的限制战略武器协定的努力扫清道路。
从国内政治角度看，今天的形势大概会使福特总统更能在明年的竞选中击败前加利福尼亚州州长里根争取获得共和党总统提名的右翼的努力。
就美国对外政策而言，施莱辛格的离去将去除一个对基辛格同苏联的缓和政策的一贯的批评者，一个对国务卿处理限制战略武器会谈的方法显得特别不安的人。
在美国竞选运动和莫斯科的二十五大开始之前能否达成一项新协议，这是一个有争议的问题。
但是由一个象拉姆斯菲尔德那样的已经证明是忠于福特的人来取代施莱辛格在国防部的职务，应能消除基辛格谋求在剩下的不长的谈判时间里找到一个为两国政府接受的方案的努力的障碍。
美国人已经告诉莫斯科，明年二月是达成协议的限期，现在看来，可能会作出赶这个期限的坚决努力。
基辛格看来可能是政策上的胜利者，但左右翼的许多人认为，他的力量太大了。失去国家安全委员会的职务是对他们作出的姿态。

显示原版>>

Previous:外电评述我报道美政府重大人事变动消息/格韦茨曼说中国认为把施莱辛格解职是向苏联作的一个和解姿态

Next:《苏联重申对武器限制问题的立场》


英·甘地就孟加拉国局势发表讲话

出版日期:1975.11.10
         期次:6161
         版次:3
         栏目:\[第三版]
副题:说“邻国发生的任何事件可能使印陷入混乱”
文章正文:
【路透社新德里十一月八日电】由于孟加拉国继续不断发生政治危机，印度总理英·甘地夫人今天要求保持警惕，以保卫印度的稳定和独立。
孟加拉国危机今天进入了第六天，自从三日以来已发生了两次政变，现在这个国家的军方领导人中间还在紧张地争夺权力。
甘地夫人在这里对国大党议会党团说，孟加拉国发生的事件表明，发展中的和新独立的国家的稳定所依赖的“平衡是多么脆弱，基础是多么薄弱”。她说，“我们必须保持警惕，不让发生什么事情。”
【法新社新德里十一月八日电】印度总理今天对执政党国大党议员说，“邻国”发生的任何事件或情况都可能使印度陷入混乱和无政府状态。这显然指的是孟加拉国发生的事件。甘地夫人要求保持警惕和戒备。

显示原版>>

Previous:萨达特结束同威尔逊的会谈/他在伦敦记者招待会上说西方的观点有了很大改进

Next:美报专稿：《腐败和镇压玷污了肯尼亚的成就》


《给国防工业带来的损害》

出版日期:1975.11.11
         期次:6162
         版次:2
         栏目:\[第二版]
眉题:詹·卡南评福特解除施莱辛格职务
文章正文:
【本刊讯】美国《新闻周刊》十一月十七日一期（提前出版）刊登詹姆斯·卡南写的一篇评论，题目是《给国防工业带来的损害》，摘要如下：
福特总统突然解除国防部长施莱辛格的职务，在国防工业中引起了一个捉摸不定的时期，这个时期很可能要延续到本届政府以后。这次解职明确地表明，福特由于一心想削减联邦开支，最后忍痛决定，国防预算不是神圣不可侵犯的，武器制造商必须同政府社会计划的受益者一起吃苦头。
福特和施莱辛格之间在国防预算问题上的政策分歧是引起摊牌的最后的爆发点。福特竭力想在下一年的选举之前缔结一项限制战略武器会谈协定。
施莱辛格是一个意志坚强的持不同意见的人。他表示，如果福特政府准备向苏联的顽固态度让步的话，他准备以辞职来抗议。在一个总统选举年内，福特不能冒一位内阁高级官员作出反抗的表示的风险。当上周末施莱辛格告诉福特说，他也不能同意福特近来削减国防预算的倾向时，他被解职就已成定局了。
福特和施莱辛格今年早些时候已经确定国防预算为一千零七十亿美元。最近已经清楚，国会将把预算减为一千亿美元，因此大吃一惊的施莱辛格对这个打击猛烈还击。他说，认为削减预算不会削弱国家的防务是“自己骗自己”。福特显然没有同他站在一条战线上，并且对他的国防部长大肆攻击国会也感到不快。
有了口齿伶俐、政治上随和的拉姆斯菲尔德作福特的国防部长，他可能感到这些问题不再威胁他的政治形象了。但是这些问题不会消失，而福特不承认有这些问题会使他的处境更加糟糕。

显示原版>>

Previous:塔斯社消息：《杰拉尔德·福特的讲话》

Next:苏大型拖网船数为其他国家总和的俩倍多/美国拖网船联合会说对世界捕鱼业是一巨大的威胁


苏大型拖网船数为其他国家总和的俩倍多/美国拖网船联合会说对世界捕鱼业是一巨大的威胁

出版日期:1975.11.11
         期次:6162
         版次:2
         栏目:\[第二版]
眉题:劳埃德船舶航运代办所公布世界商船总数
文章正文:
【路透社伦敦十一月三日电】劳埃德船舶航运代办所今天说，世界商船比一九七四年的总数几乎增加了百分之十，而现在已达到三亿四千二百二十万吨，相当于九年前的两倍。
日本、利比里亚、英国、挪威和希腊依次拥有最庞大的船队。
但公布的统计数字没有包括因世界航运不景气而暂时没有使用的船只。
这个数字还表明，苏联拥有的现代化的先进的大型拖网船为世界其他国家总和的两倍以上。
苏联的渔船包括吨位为二千吨或二千吨以上的六百四十三艘拖网船，而其它国家总共只有二百五十九艘这样的船。
如果把小型的拖网船算在内，苏联甚至占世界渔船总吨位的三分之一以上。
苏联在鱼类加工船方面占有更大的优势，它在全世界三百五十万吨中占了三百万吨，在全世界一百三十九艘万吨以上的船只中占了一百二十二艘。
据劳埃德船舶航运代办所公布的数字表明，全世界百分之六十四以上的商船的使用期还不到十年，而只有百分之五的船的使用期超过二十五年。
在主要的沿海国家中，日本拥有最现代化的船队，它的百分之八十四的船只的使用期不到十年。
而美国大约百分之十九的商船的使用期超过了二十五年。
【法新社伦敦十一月三日电】据劳埃德船舶航运代办所今天在这里公布的数字表明，苏联拥有的捕鱼船队比其他所有国家的捕鱼船队的总和还要大，还更现代化而且效率也更高。
劳埃德船舶航运代办所说，苏联的捕鱼量占世界捕鱼量的三分之一以上。
苏联在使用捕鱼船作为贮存工厂方面的优越地位更为明显：在苏联的一百三十九只船中有一百二十二只是这种类型的船。
这些数字的公布在英国拖网船联合会引起了强烈的反应。该委员会的一位发言人说：“这将是对世界上的鱼构成一个巨大威胁。”
这位发言人还说：“我们正在达到一种无鱼可捕的境地，而不管有多少船只捕鱼。显然，俄国的船队越大，他们捕的鱼就越多，而世界上其他国家能捕的鱼就越来越少。”
这个联合会将要求把英国的领海扩大到二百里，以保护它自己的捕鱼业。

显示原版>>

Previous:《给国防工业带来的损害》

Next:巴《晨报》社论：《孟加拉国局势》


埃勒根特文章：《美国和中国在俄国人问题上意风不一》

出版日期:1975.11.11
         期次:6162
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《洛杉矶时报》十一月二日刊登该报驻香港记者罗伯特·埃勒根特（最近随同基辛格访问了北京）写的一篇文章，题为《美国和中国在俄国人问题上意见不一》，摘要如下：
有关中美准联盟的真正值得注意的事情是存在这个联盟。如果期望这个联盟始终保持有效，那是过分的。
目前，这个联盟正好接近停滞。
中华人民共和国和美国首先由于一种苏联扩张主义引起的共同危险感而结合在一起。由于在越南的崩溃以及最近的其它事件，它们共同希望遏制那种扩张主义的关心增加了。
但是，中国对待这个问题的做法同美国的做法根本不同。华盛顿认为，勾引和压力——典型的胡萝卜和大棒做法
——能够遏制苏联的野心。北京认为，只有在各条战线不断对抗才能制止苏联人。
换言之，国务卿基辛格是寻求“平衡”，力量的平衡，而中国第一副总理邓小平却希望压倒俄国人。
很明显，在基辛格最近访问北京时出现了这些不同的态度。中国人由于自己的充分原因，不掩饰他们对基辛格的做法的不悦，在公开和私下清楚地说出来。中美采取同言论相反的具体的联合行动，目前是绝对不可能的。
观点的分歧不会危及中美的根本关系。然而，这使得在行动重于言论的“现实世界”上把这种关系推向前进非常困难。
而且，中国人再也不愿把他们自己在很大程度上束缚于另一个国家——正如他们非常遗憾地感到的在二十世纪五十年代把自己束缚于苏联一样。今天中国的指导口号是自力更生，虽然它的真正的意思是“靠我们自己的力量，变得越来越强大”。在经济和军事领域，中国的领导人以这一观念为指导思想。
美国也是克制的。中国人希望美国更坚决的保证保卫西欧，更直接地与苏联对抗。但是美国政策的制定者认为，这种保证不一定对美国有利，不管它对中国可能有多大的好处。
这些重大的分歧将会妨碍中美关系的发展。然而，这种关系将继续维持下去，这可能主要是由于这种关系已经存在，正如对苏联的威胁的共同看法已经存在一样，尽管还不存在如何对付那种威胁的共同看法。

显示原版>>

Previous:美一批学者作家指责苏不遵守赫尔辛基协议

Next:塔斯社消息：《杰拉尔德·福特的讲话》


巴《晨报》社论：《孟加拉国局势》

出版日期:1975.11.11
         期次:6162
         版次:3
         栏目:\[第三版]
副题:说英·甘地讲话反映了印在南亚的霸权主义打算
文章正文:
【本刊讯】卡拉奇《晨报》十一月九日发表题为《孟加拉国局势》的社论，摘要如下：
前总统孔达卡尔·穆什塔克·艾哈迈德和新总统赛义姆星期五晚间分别在孟加拉国电台发表的广播讲话有助于澄清十一月三日动乱的局势后呈现的混乱气氛。虽然新政权按其本身的性质来看不是政党政治性质的，但是随着成立由人民代表们组成的一个谘询委员会，已经引起了和政党政治联系起来的因素。
看来这个政权在执政之初得到了公众的盛大的情谊。星期五上午，成千上万的市民涌到达卡大街上表示支持，欢迎齐·拉赫曼将军“英雄般的归来”。
印度发言人表示的印度的“不安和关切”，这个激烈的反应和对于从星期一到星期四在达卡发生的事情采取仁慈的态度形成鲜明的对照，这是耐人寻味的。甘地夫人说星期五的事情是“对印度的威胁”，是“扰乱这个地区的稳定的行动”，这是太莫名其妙了，除非认为这番话反映新德里在南亚的霸权主义打算。孟加拉国——那里的人民仍然在为免于饥饿和贫困而艰苦奋斗
——的国内形势发展怎么能够成为“对印度的威胁”呢？这是人们难以理解的。甘地夫人还需要自己来答复这个关键的问题：到底是谁扰乱“这个地区的稳定”？住在孟加拉国的印度人的福利和安全怎样突然成了疑问，这也是不可思议的。根据大家所说的，在孟加拉国的印度人一直在享有特权的外国人之列。新政权还特别保证了任何一个外国人的生命财产都不由于国内发生的事情而受到危害。因此，新德里坚持说它不能“无动于衷”，就是厚着脸皮承认它可能干涉孟加拉国。
印度对孟加拉国的事态发展表示严重关切。这种关切既不出自友好，也不出自真正有助于这个遭受折磨的年轻的国家的任何忧虑。……我们只能希望能表示的这种关切不要有重大转变，导致对孟加拉国的任何干涉。

显示原版>>

Previous:苏大型拖网船数为其他国家总和的俩倍多/美国拖网船联合会说对世界捕鱼业是一巨大的威胁

Next:法新社评我对孟加拉局势的报道


法新社评我对孟加拉局势的报道

出版日期:1975.11.11
         期次:6162
         版次:3
         栏目:\[第三版]
副题:说中国对齐亚·拉赫曼给予了间接支持
文章正文:
【法新社北京十一月九日电】（记者：乔治·比昂尼克）中国今晚给予孟加拉国新政权，尤其是给予孟加拉国陆军参谋长齐亚·拉赫曼将军以间接的支持。
中国新华社午夜前不久报道说政变已被粉碎。这是新华社自从上星期一孟加拉发生政变以来第一次报道孟加拉国的局势。
新华社说：“据外国通讯社从达卡报道，孟加拉国陆军参谋长齐亚·拉赫曼在孟加拉国武装部队和人民的支持下，扑灭了孟加拉国陆军参谋局局长哈立德·穆沙拉夫发动的一次军事政变。”
新华社对这次事件作了迅速的转述，强调指出，在穆沙拉夫将军发动政变的第二天和随后发生的事件期间，“苏联塔斯社和印度的报纸、电台迅速而频繁地报道了这次政变的情况”。
新华社说，然而，十一月七日反政变发生的第二天，它们的反应便不同了。在这次反政变中，拉赫曼将军夺回了被穆沙拉夫将军“篡夺的”权力，并且恢复了陆军参谋长的职务。
新华社援引外国通讯社的报道说：“据报道，印度政府对孟加拉国七日事态的发展‘相当焦虑’。”
对外国通讯社报道的摘要和新华社的某些用词，例如“扑灭了”政变和“篡夺的”权力以及突出印度政府的态度，清楚地表明，中国在孟加拉国选择了自己的朋友，这就是穆罕默德·赛义姆总统和拉赫曼将军的新政权。这个政权显然正在使印度政府感到关切。
新华社在简要说明拉赫曼将军的反政变时说，达卡电台宣布，拉赫曼将军是“应人民、军队和警察的要求”而这样行动的。
官方的新华社还援引达卡电台的报道说：“这一天，成千上万的市民拥到达卡街头热情欢迎齐亚·拉赫曼‘凯旋归来’”。

显示原版>>

Previous:巴《晨报》社论：《孟加拉国局势》

Next:孟政府宣布在达卡实行宵禁/赛义姆说他的目标是把权力移交给选举产生的代表


福特谈美政府人事变动和美苏会谈问题

出版日期:1975.11.11
         期次:6162
         版次:1
         栏目:\[头版]
文章正文:
他说由于基辛格同施莱辛格之间的关系日益紧张，必须进行人事变动，缓和意味着两个不同政治观点点的超级大国能够就军事等问题互相磋商；他不愿赶时间举行美苏首脑会谈，宁愿等到明年
【美联社华盛顿十一月九日电】福特总统今天承认，他的政府的高级官员之间的“日益紧张的关系”，是使他解除了国防部长施莱辛格的职务的原因。
总统讲出了这一理由。在几分钟之前他还说，他最初坚持表示国家安全方面的人事变动不是由于政策分歧，这完全是实话。
福特在一个星期来一直表示否认所传施莱辛格同国务卿的分歧是使施莱辛格被撵走的原因的消息，他最后看来是证实了这些消息。
福特说：两人之间的“关系日益紧张，我在这种局面下是不愉快的，不过我想我不应当说得比这更多了……。”
福特第一次承认了内部的摩擦是促使他采取这一行动的原因。
福特说，他在上月发现，“在那种局面下我觉得不象我希望的那样愉快，而且那时产生了一些问题”。他说，他觉得为了求得“一个组织之内的融洽、并消除政府内部的紧张关系”必须做出变动。
福特说，“作为国务卿的基辛格和作为国防部长的拉姆斯菲尔德，并不一定非要保持一致的意见不可，不过我认为气氛将改善不知多少倍，而且将使我可以更好地干工作……”
【法新社华盛顿十一月九日电】福特总统今天在这里说，他同苏联党的领导人勃列日涅夫为了签订限制战略核武器协定而举行的最高级会议大概会推迟到明年。
福特在对记者发表的一小时的电视讲话中说：“在一九七五年内（举行会议）的时间表看来是实现的希望不大。”
他接着说，推迟举行未必是坏事。他强调说，尽管关于限制战略武器的会谈继续取得进展，有一些问题仍待解决。
福特提醒向他采访的记者们说，没有为签订限制战略武器会谈协议规定具体日期。他说，他不愿意“赶时间地举行谈判”，他宁愿等到明年，如果到那时他能够签订一项“好协定”的话。
【路透社华盛顿十一月九日电】福特总统今天说，由于他的主要顾问们之间的意见分歧产生日益加剧的紧张关系，因此他在上周解除了施莱辛格的国防部长职务。在一个月前福特还把所传政府内部的争论辩解为“健康的分歧”，过了一个月，他就解除施莱辛格的职务。
【路透社华盛顿十一月九日电】福特总统今天对于今年年底之前可能同苏联共产党领导人勃列日涅夫举行最高级会议一事表示悲观。
福特在电视中对记者谈话时说，“我们在今年举行最高级会议的可能性大大减少了”。
勃列日涅夫原来曾希望在六月份或七月份访问美国。观察家们认为，假如不能在今年年底之前举行最高级会议，那末它就不会在计划于明年二月下旬召开的苏联共产党全国代表大会召开之前举行。
【合众国际社华盛顿十一月九日电】福特总统今天说，限制战略武器会谈取得的进展是如此之小，因此今年同苏联共产党总书记勃列日涅夫举行最高级会议的“可能性大为减少”了。
福特在这次广泛的谈话中还谈到其他问题：
——关于缓和：“……我认为，缓和意味着两个在军事上和经济上强大、并且代表不同政治观点的超级大国能够就（贸易、军事问题和）其他事情互相磋商。”他说，这是缓和紧张局势的一个办法。

显示原版>>

Previous:加报评福特政府人事变动：《对外政策的惊人的改变》

Next:美一批学者作家指责苏不遵守赫尔辛基协议


加报评福特政府人事变动：《对外政策的惊人的改变》

出版日期:1975.11.11
         期次:6162
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】加拿大《渥太华日报》十一月四日刊登怀特洛从华盛顿发回的一篇文章，题为《对外政策的惊人的改变》，摘要如下：
福特总统决定把在防务和对外政策问题上持强硬路线的国防部长施莱辛格解职，应当能有助于他谋求同苏联达成另一个限制核武器条约的努力。这也可能促进国务卿基辛格所拟定的关于中东和平的战略。
不再考虑洛克菲勒作为福特竞选伙伴的可能性，将有助于总统消除右翼共和党人对他的不满。不过施莱辛格的去职可能激怒批评福特的那些共和党人。
在对外政策方面采取强硬路线的人们将仔细注意，看看在总统和他的国务卿同莫斯科谈判时有什么软弱的表现。
如果在一九七六年选举之前就另一项限制战略武器条约达成协议，那是可能给福特带来巨大的竞选方面的好处的。但是如果美国看来在任何交易中处于不利地位，那就可能抵销这些好处而有余。
在中东问题上，施莱辛格的去职将会消除一个一贯批评福特和基辛格的下述努力的人，即把他们向阿拉伯人提出的意见同对外援助和军事援助联系起来。例如，在公开透露基辛格曾答应向以色列提供远程的潘兴式导弹，作为最近就以色列在西奈撤军问题上达成的临时协议的一部分的时候，这位国防部长曾激烈反对这样做。
在施莱辛格同国务卿在对外政策和防务问题上的追击战中，他显然被对方的炮火所压倒。但是虽然基辛格显然在制定对外政策方面仍然居支配地位，他也许不能完全自由行事了。
福特挑选的新国防部长是拉姆斯菲尔德。他向他的朋友们毫不讳言他希望竞选担任福特的副总统。拉姆斯菲尔德被提升到福特政府中显要人物的地位一事，肯定会助长他的政治抱负。

显示原版>>

Previous:米德尔顿评述施莱辛格被解职的原因

Next:福特谈美政府人事变动和美苏会谈问题


美刊谈西撒哈拉的纷争

出版日期:1975.11.11
         期次:6162
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》十一月六日译载《美国新闻与世界报道》一篇文章，摘要如下：
非洲西北部一片荒芜的、但矿藏丰富的沙漠，已在一夜之间，一变而成为一个危险的国际争论的中心了。这场纷争的中心，是环绕由谁控制西班牙殖民地撒哈拉（简称西属撒哈拉）而展开的。西属撒哈拉的面积相当于美国的科罗拉多州，人口只有七万五千左右。
直接参与这场纷争的国家有西班牙、摩洛哥、毛里塔尼亚和阿尔及利亚。不过，联合国和美国等方面，也间接介入了这场纷争。
为了强调摩洛哥对西属撒哈拉的主权要求，摩洛哥国王哈桑二世于十月底开始在摩洛哥南部靠近撒哈拉的边境城镇塔法亚，聚集为数多达三十五万的志愿人员。摩洛哥人准备从塔法亚出发，徒步经过长达六十英里的沙漠地带，到达西属撒哈拉行政中心阿尤恩。
参加向阿尤恩进军的摩洛哥人中，有很多是妇女和儿童。哈桑二世国王把这次沙漠进军，称做一次“解放的朝圣”。也有人把它称做“征服的进军”。
哈桑国王是在海牙的国际法庭作出判决后号召向阿尤恩进军的。国际法庭拒绝了摩洛哥和毛里塔尼亚对西属撒哈拉的主权要求，而赞成由西属撒哈拉当地人民实行自决。当地人民大多数从事游牧业。
西班牙自从一八八四年起，便一直统治着西属撒哈拉。针对哈桑国王的进军号召，西班牙一方面呼吁联合国安全理事会进行干涉，另一方面呼吁哈桑国王取消进军。
作为直接有关四个方面的最弱一方，毛里塔尼亚仍然是采取幕后活动。不过，阿尔及利亚已经对摩洛哥的进军活动，表示不高兴了。
西属撒哈拉的地理位置，以及它已经查明的十七亿吨磷酸盐（化学肥料的一种重要原料），是人们对撒哈拉的未来，日益感到关切的主要原因。
美国专家说，这场纷争的结果可能影响到美国和其他各国的农户。同时，美国在撒哈拉地区拥有重大的战略利益，原因是，它靠近地中海的西面门户，而且非常靠近西班牙和摩洛哥的美国基地。
西方观察家认为，哈桑国王这次号召向西属撒哈拉进军，同摩洛哥的磷酸盐市场有关。摩洛哥盛产磷酸盐，是世界上磷酸盐最大的出口国家，占现有世界磷酸盐总出口的百分之三十七。在过去一年内，磷酸盐的国际价格，由每吨十四美元上升到六十八美元，即上涨了百分之二百八十六。
不过，由于人口国家减少购买，加上比较廉价的来源的出现，磷酸盐每吨的国际价格，已下降到四十七美元。哈桑国王担心，西属撒哈拉的磷酸盐矿藏一旦迅速开发，就可能削减摩洛哥的收入，从而影响到他的经济发展计划。迄今为止，西班牙的开发商，已在撒哈拉的鲍克拉磷酸盐产区，投资了三亿美元以上。最近，虽然国际价格有所下降，但他们仍然宣布了扩大生产的计划。
此外，哈桑国王还认为，取得西属撒哈拉的主权，是巩固和加强他的王朝的一个重要途径。一位观察家这样说，“假如摩洛哥不能接管西属撒哈拉，哈桑国王将发现他在国内的地位比过去更加动摇。”
总的来说，有关西属撒哈拉的纷争是错综复杂的。不过，据西方专家说，不管结果怎样，它不会给全世界的磷酸盐用户，带来什么慰藉。

显示原版>>

Previous:西班牙政府欢迎摩洛哥撤回进军人员

Next:香港《新论坛》文章：《蒋经国所言所惊所梦》


美一批学者作家指责苏不遵守赫尔辛基协议

出版日期:1975.11.11
         期次:6162
         版次:2
         栏目:\[第二版]
副题:说赫尔辛基协议可能造成西方的安全幻觉；表示不赞成最终意味着缓靖的缓和
文章正文:
【美联社华盛顿十一月七日电】一批开明的学者，工会负责人和作家今天说，苏联对“世界”就今年夏天签定的赫尔辛基协议中的人权规定表示的“开明舆论几乎没有或没有作出让步”。
这批人对记者发表声明说：“它不但根本没有允许人员和思想较为自由的交流，却采取步骤防止克格勃（秘密警察）的头子尤里·安德罗波夫所说的来自西方的“思想上的颠覆”。
在声明上签字的人有马萨诸塞州民主党众议员罗伯特·德里南、作家约瑟夫·拉希以及联合汽车工人工会——美国大工会之一——主席伦纳德·伍德科克。
这批人的声明指出，赫尔辛基协议可能产生的危险之一“是它可能造成西方的安全幻觉，而且滋长同东方打开更开放的关系的不现实的希望”。
这批人说：“可悲的是，已变得很明显的是，欧洲在赫尔辛基会议后并不比会议前更安全一些，东欧和苏联人民仍然与世隔绝，不能同西方进行任何真正的联系。”
发起这项声明的组织是“美国社会民主主义者组织”，它自称为社会党国际的美国成员组织。它是由争取公民权的人物贝阿德·拉斯廷领导的。
拉斯廷在一次记者招待会上说：“我们不赞成最终意味着绥靖的缓和。”小品文作家、哲学家、斯坦福大学胡佛研究所的研究员西德尼·胡克说，苏联人在对待持不同意见的物理学家安德烈·萨哈罗夫问题上，面临着人权问题的“严格考验”。萨哈罗夫被授予了诺贝尔和平奖金，但是他表示担心，如果他离开苏联去接受这份荣誉，就不可能被允许回国。
这项声明——是正好在克里姆林宫庆祝布尔什维克革命五十八周年时发表的——宣称，自签署赫尔辛基协议以来，苏联“在许多方面都已表现出不守信用”。

显示原版>>

Previous:福特谈美政府人事变动和美苏会谈问题

Next:埃勒根特文章：《美国和中国在俄国人问题上意风不一》


孟政府宣布在达卡实行宵禁/赛义姆说他的目标是把权力移交给选举产生的代表

出版日期:1975.11.11
         期次:6162
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十一月九日电】据今天这里报道，孟加拉国政府已发出命令从今晚十一点开始，在达卡和附近的纳拉扬甘杰实行六个小时的宵禁。
印报托从达卡发回的消息说，违犯宵禁令者将受到监禁一年或罚款或既监禁一年又罚款的惩罚。
东孟加拉电台报道说，达卡国际机场今天已经重新开放，泰国的一架民航飞机是在这里中途停留的第一架外国飞机。据印报托说，这个国家的新总统赛义姆今天说，他的临时政府的目标是把权力移交给选举产生的人民代表。
赛义姆总统在他的官邸同孟加拉国政府各部的秘书举行的会议上强调说，官员们必须发挥重要作用来完成政府的这一目标。
印报托援引赛义姆先生的话说，政府官员们的举止行为和工作表现应该是能够博得这个国家的全体人民的尊敬。
【合众国际社加尔各答十一月九日电】印报托说，赛义姆在一次广播中宣布，废除孟加拉国议会和部长会议，并说，将依据军事管制条例来管理这个国家。

显示原版>>

Previous:法新社评我对孟加拉局势的报道

Next:摩国王下令进军者从西撒哈拉撤回


米德尔顿评述施莱辛格被解职的原因

出版日期:1975.11.11
         期次:6162
         版次:1
         栏目:\[头版]
副题:说施莱辛格一贯强烈批评基辛格在谋求同苏联缓和方面的谈判策略，认为是一种“先发制人的让步战略”，即在苏未提要求前就作了广泛的让步
文章正文:
【本刊讯】美国《纽约时报》十一月七日刊登记者米德尔顿的文章，摘要如下：
据施莱辛格的一位亲密助手说，国防部长施莱辛格认为，他同基辛格国务卿在如何对待苏联违背第一个限制战略武器协议问题上的分歧，是把他解职的主要原因。
施莱辛格一贯强烈批评基辛格在谋求同苏联缓和方面的谈判策略，他说，这是一种“先发制人的让步战略”，意思是说他认为，基辛格在俄国人还未提出要求以前就作了广泛的让步。
所传对国务卿同俄国人的关系的批评集中在谈判的两个战术方面：即基辛格不愿意指责他们违背协议和他过份愿意向他们作出让步。
据这个人士说，施莱辛格认为，福特总统把他解除职务是国务院发动的和用向新闻界泄露情况及故意发表轻率的言论的办法，来进行的一个运动的高潮，这个运动的目的是削弱国防部长在总统那里和国会内的地位。
另一个人士、国务院的一名高级官员说，他相信，基辛格在内部争执中的策略是把一切不同意他的看法的人搞掉。他还说，国务卿似乎把任何反对看作是个人攻击，而不是对问题的不同看法。
华盛顿的其他人士认为施莱辛格的解职还有别的原因。其中包括他攻击众议院拨款委员会削减国防预算，福特总统同这位部长在一起感到不自在。国防部的一名官员说，施莱辛格不适合福特政府那种“随随便便”的作风。
国防部高级军界人士对他们所认为的对施莱辛格在同苏联谈判中的“现实主义”态度的无理攻击表示深为不安。他们认为，当国防部长掌握苏联规避第一个武器协议的证据时，他除了向总统和内阁提出以外别无选择。
施莱辛格认为，基辛格不愿意把规避协议的证据提交给俄国人，而一再采取这样的立场：他们犯了一个错误，或者如果发生规避的情况，那也没有让莫斯科领导人知道。
那些了解克里姆林宫对军政机构保持严格控制的官员难以相信这种说法。
据说，当俄国人规避协议的活动被抓住时，施莱辛格从一开始就认为应当立即向俄国人提出指责。在他看来，把证据扣下来是没有好处的。
卫星拍摄的照片和其他情报使五角大楼的情报分析人员相信，俄国人有计划地在执行全面协议方面进行欺骗，其中包括关于反弹道导弹的条款，在执行进攻性战略武器的临时协议方面进行掩饰，而且部署下一代的“轻型”洲际弹道导弹。
分析人员们认为，最严重的违约情况是建造不合法的洲际弹道导弹发射井，以及多达二百个能够很快变成发射井的“指挥和控制”中心。施莱辛格也有这一看法。
施莱辛格认为，基辛格愿意闭眼不看这些以及其他的规避行为，从而削弱了美国在谈判中的地位，并且使苏联的欺骗行为得到鼓励。
国防部长还批评这样的事：他认为国务卿一味地在谈判小组触及实质性问题以前就作出让步。国防部长称这是一种抢在别人前面让步的战略，这种说法使基辛格感到恼火，据说由于外国政府重复这种说法，就使基辛格更为恼火。
据说，施莱辛格认为，总的来说，俄国人的行为比人们能够期望于他们的行为不好也不坏。
但是他在内阁里坚持说，基辛格不愿提出违约行为要苏联政府注意，这样就削弱了美国在谈判中的地位。
据说国防部长认为，基辛格切望达成协议的心情使俄国人看得很清楚，因此他们采取一种“寸步不让”的态度，指望得到进一步让步，而且的确在得到这种让步。

显示原版>>

Next:加报评福特政府人事变动：《对外政策的惊人的改变》


摩国王下令进军者从西撒哈拉撤回

出版日期:1975.11.11
         期次:6162
         版次:3
         栏目:\[第三版]
文章正文:
【路透社阿加迪尔十一月九日电】哈桑国王今晚下令他的二十多万名“和平进军者”从西撒哈拉撒回。他说，摩洛哥对于这片有争议的西班牙沙漠殖民地所提出的主权要求，必须“在另一种方式下用其他的方法”加以解决。
国王在向全国发表的一项简短的广播中说，他已经决定把进军者撤过边境，要他们回到老家去，因为他们已经“获得预期的后果，达到预想的目的”。
这位四十六岁的君主表示，他的目的是要就那片有争议的领地的前途问题同西班牙达成新的协议。他说，“只有在没有任何一方施加任何压力的那种充满兄弟情谊的气氛中”，才可能同马德里举行谈判。
哈桑国王说，他本人也将从他的阿加迪尔活动总部回到马拉喀什。
他说，西班牙“不仅是我们的朋友，而且是我们的邻居与姊妹。他又说，两国的未来关系必须建立在“互相尊重的基础上”。
国王的讲话是在西班牙总理办公厅的国务部长卡罗·马丁内斯回到马德里二十四小时以后到来的。卡罗·马丁内斯昨天在这里同这位国王举行了好几个小时的会谈。

显示原版>>

Previous:孟政府宣布在达卡实行宵禁/赛义姆说他的目标是把权力移交给选举产生的代表

Next:西班牙政府欢迎摩洛哥撤回进军人员


塔斯社消息：《杰拉尔德·福特的讲话》

出版日期:1975.11.11
         期次:6162
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社华盛顿十一月九日电】题：杰拉尔德·福特的讲话
美国总统杰拉尔德
·福特在波士顿发表讲话说，保障和平是他的政策的主要目的。福特说，成为一个“冷战”的支持者是很容易的，特别是在和平时期。但是，一位总统在通过协商能够促进和平事业的时候去进行对抗，那是不负责任的。和平具有重要意义。
同时，福特的讲话相当大一部分是谈增加美国的军事预算和军事潜力的必要性的。
福特说，今年一月，我将预算方案提交国会讨论，这项方案规定本财政年度的军费为九百七十八亿美元。福特说，众议院把这个数字削减了七十六亿美元。我坚持要求参议院恢复所需要的数目。
看来，福特欣赏保持紧张局势的支持者，他说，实力，这是和平唯一的牢固基础。福特强调指出，在我的政府的新成员中有唐·拉姆斯菲尔德，无论是在国会内还是在当美国驻北约代表时都充分表现出他奉行强大的防务政策的决心。
【合众国际社莫斯科十一月十日电】福特总统说，为了使缓和起作用，美国需要有强大的国防。
他这番话已引起苏联异乎寻常激烈的批评。
塔斯社九日表示莫斯科对总统上周的一篇讲话的看法时把福特同“国际紧张局势的支持者们”联系在一起。
这是最近几个月内克里姆林宫对福特的最强烈攻击。克里姆林宫通常只对与军事有关的人物，例如即将卸任的国防部长施莱辛格，进行最激烈攻击。
外交官员们说，这则华盛顿电头的电讯的口气可能是个迹象，表明苏联对于在同美国达成限制战略武器协定方面进展缓慢感到不耐烦。

显示原版>>

Previous:埃勒根特文章：《美国和中国在俄国人问题上意风不一》

Next:《给国防工业带来的损害》


西班牙政府欢迎摩洛哥撤回进军人员

出版日期:1975.11.11
         期次:6162
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马德里十一月九日电】西班牙政府今天晚上欢迎结束哈桑国王前些时候宣布的摩洛哥向西属撒哈拉的“和平进军”。
在一篇由国家电台和电视台广播的权威性文章中，评论员说，这项决定会对缓和由于进军而产生的紧张局势作出巨大的贡献。这是对西班牙的一种尊重——不管可能存在怎样的分歧，这表明了国王的责任感和对本国人民的热爱。
评论员追述说，胡安·卡洛斯王子上周视察这块领地的首府阿尤恩时就肯定地说过，西班牙是希望和平的，但它将信守自己的义务。
这位评论员说，西班牙仍将提出合理的和不偏不倚的解决办法，以便捍卫一切应当受到尊重的权盒，它将不断地和诚挚地寻求合作与谅解。

显示原版>>

Previous:摩国王下令进军者从西撒哈拉撤回

Next:美刊谈西撒哈拉的纷争


香港《七十年代》专稿：《访周养浩谈杨虎城之死》（完）

出版日期:1975.11.11
         期次:6162
         版次:4
         栏目:\[第四版]
文章正文:
周养浩所乘的第一部车子开得特别快，黄昏过后己抵海棠溪。这时候由毛人凤派专人拦路转交一封亲笔信，嘱周养浩先回家休息，一切后事由来人接洽。毛人凤并已准备好渡轮，于是他们很快就过了江。周养浩立即回到了“中美合作所”杨家山他自己的家里，等待消息。周先生说，至于后来杨将军等人怎样遭遇行刺的情况，都是从临场的特务队长张鹄口中得知的。
十点钟过后，第二部汽车也过了江，向戴公祠急驶而去，到达戴公祠的时间是午夜十一点多钟。杨虎城走下汽车，张鹄即告诉他说，准备在这里住两天，一方面等蒋介石接见，另一方面等待到台湾的飞机。接着，在张鹄的带引下，他们走进了“戴公祠”。杨虎城将军的儿子拯中，双手捧着盛满他母亲杨夫人的骨灰箱子紧跟在后面。这一年，他才十七、八岁，但是头发已经花白。这时早已监视着他们的刽子手杨进兴、熊祥等人，怕杨拯中会有所反抗，所以决定分别在不同房间同时向他们下手。当杨拯中走上石级、步入正房的一间卧室时，杨进兴从后迅速以匕首刺入他的腰间，他惨叫了一声：“爸！”还来不及挣扎就倒了下来。这时走在前面的杨虎城已知有异，正想转回头来看一看，但是说时迟，那时快，经验丰富的刽子手已把刺刀刺进了他的腹部。杨虎城将军挣扎了几下，也倒了下来。
杨将军倒下后不久，从贵阳来的第三辆汽车也到了“戴公祠”。这时除了杨将军的两位副官在过江后已被带往戴公祠坡下汽车间，宋绮云夫妇及两个无知小孩都先后下了车。周先生补充道，本来毛人凤也想把阎继明和张醒民两位副官一起杀掉的，但是周先生极力反对，他认为阎、张两人是无辜的，如果说他们对上司尽忠，那也是应该的，不是他们的过错。毛人凤勉强同意了他的意见，所以车子过江以后秘密把他们押往渣滓洞监狱。特务们哄骗他们说，毛人凤想要了解杨将军的生活情况，好向蒋介石汇报，所以要先见见他们两位。但是他们始终逃不了死亡的厄运，在后来的重庆大屠杀中，他们也都先后遇难，不能幸免。
再说宋绮云夫妇和两个不足十岁的小孩子下车之后，跟着就被刽子手带往一间警卫室。一进门口，两把早已等待在那里的匕首，先把宋氏夫妇逼向墙角，在他们刚明白这是怎样一回事时，利刃已刺进他们的躯体。这时候，两个本来正玩得开心的小孩，突然被这种可怕局面吓住，他们不约而同的哭着跪在地上求饶，但是年幼无知的他们，又怎知道眼前是一批军统的刽子手呢？这时候，一名刽子手一个箭步向前，拿着利刃往小孩的背上插入，小孩呱的惨叫一声，往前扑倒在地上。
第二个小孩马上扑前去，正准备抱着自己的小伙伴，但是刽子手从后又是一刀。血，从孩子们的身上淌着，染红了地面。就这样，两个小孩子也终于在血泊中结束了他们短促的生命。
杨虎城和杨拯中的尸体被特务们埋入花园的一座花台里，刽子手们为了保守秘密，还用镪水淋了他们的面部。而宋绮云夫妇和两个小孩的尸体被埋在附近。这一天，是一九四九年九月六日午夜十二时半。杨虎城将军的一生就这样结束了。
“讲起来真是令人难过万分！”周养浩先生用这句话来结束他所讲述的杨虎城将军的遇害经过。
尽管整个事件的经过显示出：杀害杨虎城将军的主凶是蒋介石，是他把狭隘的个人怨仇放置在国家民族的大义之上；主谋是毛人凤和徐远举，是他们布置了整个行刺的过程。然而，今天周养浩先生谈起这一段往事，仍然心情沉重，语调低沉，因为他在这一过程中也扮演了一个不光彩的角色。
周养浩先生接着表示：“当年我临危受命，为国民党在大陆做了最后的破坏工作，甚至参与谋害杨虎城将军这样的使我一生痛悔的行动，并把家小托付给国民党。但是经过二十多年后的今天，我被释放出来了，有机会同自己的家人见面，国民党却把台湾的大门紧闭着，既不让我进去，又不让我的儿女来香港同我会面，这怎样说得过去呢！”（完）

显示原版>>

Previous:中央社报道：蒋纬国去约旦活动


香港《新论坛》文章：《蒋经国所言所惊所梦》

出版日期:1975.11.11
         期次:6162
         版次:4
         栏目:\[第四版]
副题:说蒋经国面临四面危机，三大矛盾，两场梦幻，一个死结
文章正文:
【本刊讯】香港《新论坛》十月十六日一期刊登一篇文章，题目是《蒋经国所言所惊所梦》，摘要如下：
蒋经国最近作了一个“蒋经国时代”（任“行政院长”）开始以来“最重要的报告”。
从蒋经国在一百一十分钟的所言中，可以看到他的所忧，所惧，所梦，可以看到他在风雨中享受不到半点宁静，可以看到台北政权目前正在陷入：四面危机，三大矛盾，两场梦幻，一个死结。
蒋经国的报告，是以“行政院长”的身份，九月二十三日在“立法院”提出的。这个“施政报告”似乎有两个“版本”，一是“正本”，一是“副本”。根据报告所说，台北政权目前的处境是空前险恶的。正好用上一句成语：危机四伏。
一、对外危机。目前台湾处境十分孤立，同台北还保持“外交关系”的仅二十来国，而它们的关系又不是稳定的。蒋经国在报告中说的“世局险恶”、“国际关系诡谲多变”、台北政权“在国际间”的“得失”，就是一种
“外忧”。
二、经济危机。这危机，用蒋经国自己的话说是“经济难关”或“难题”。他说：“遭遇到很多难题，最显著的如：产品滞销、生产萎缩、资金周转困难”，等等。去年台湾百物腾贵，抢购潮涌，今年消费物品价格还在上升。
三、政治危机。这主要是两个方面，一是国民党内部不和，裂痕很大；二是台湾老百姓不满台北政权。这两点，蒋经国在“施政报告”中没有说得爽爽快快，而是藏头露尾，在字里行间透露出来。九月二十四日台湾《联合报》报道，蒋经国强调“同舟一命、和衷共济”时提出六个“不”字，就是“不要有党派之分，不要有地域之分，不要有职业之分，不要有派系之分”，“不计恩怨”，“不要猜疑”。这些话，虽说得隐晦，但可以看出问题。所谓“有感而发”，有什么感？难道不是国民党内外的四分五裂吗？由此可见台北政治危机之严重。
四、军事危机。任何人都知道，台湾军事实力微不足道，要口头“反共”还可反一下子，要“复国”就绝无可能。
从台湾的“外交”、经济、政治、军事的情况也就是四面危机看来，台内外的矛盾是尖锐的。最突出的矛盾有三个：一是台北政权同台湾人民之间的矛盾，一是台北政权内部的矛盾，一是台北政权同各国人民要求同中国人民友好的潮流之间的矛盾。一边朋友日众，一边孤立日甚，使蒋经国有“世局险恶”之叹。
四大危机、三大矛盾完全暴露了台湾政权的虚弱本质，这些危机和矛盾的存在和发展，使台北政权风雨飘摇，险象环生，用蒋经国在“施政报告”中的话说，是“处于至危之时、至危之地”。
面对着这个惊心动魄的险局，蒋经国虽然还高唱“坚强自立”，但这些话连蒋经国自己也不能藉以自慰。蒋经国强调说，“无论是公务员，无论是国民，都是合而为一的、一体的、整体的政治的团体”，这句话的意思是要人们接受独裁政治。
由此看来，蒋经国对台湾内部矛盾的一套板斧是整肃加镇压。
另外一套板斧是要投靠外国，靠外力保台。在台北政权看来，有能力保台的只有美苏两家。蒋经国在“施政报告”中向这两家都大送秋波。
美国“保台”保了二十多年，几年来似乎有点动摇了，但蒋经国对美国还抱有颇大的幻想。蒋经国在“施政报告”的“副本”中说：“今天的问题不是美国对中国政策的问题，而是美国今后对将来历史上要负什么责任，对世界人类负什么责任。”这话说穿了，就是要求美国负起保台之责。
另一方面，蒋经国在一万多字的“施政报告”的“正本”中，以六分之一左右的篇幅大骂中共，却没有片言只字攻击俄共。他说：“我们的基本政治态度，除共匪（按指中共）及其同路人外，没有第二个敌人。除共匪及其同路人外，都可以同我们做朋友。”这段话的意思很明白，苏修既不是中共同路人，对台北政权来说，当然就不是敌人而是朋友，既是朋友就会往来了。蒋经国所谓“决不与苏俄往来”，岂非此地无银三百两？
对内整肃镇压，对外亲美媚苏，能否行之有效？曰：这只能是两场梦幻而已。
宋美龄在离台赴美前夕发表的书面谈话中，直言“徒嚷‘团结’口号……决非办法”。元老派等是整不了的。百姓情绪是压不住的。因此蒋经国要用文武两手去搞“安定”，结果只能是徒劳。
对外方面，如果美国要搞“一中一台”，台北政权还可以当作镇静剂吞下去，但美国的政策不会一成不变，同中国建交只是时间问题。蒋经国眼见美国不能长期依靠下去，便作苏联之想。可是他同苏联特务路易斯几番握手晤谈之后，就惹起了台湾民愤，使台北政权同台湾人民、中国人民之间的矛盾大为增加。
台北政权的外忧内患既如此严重，但蒋经国在“施政报告”中骂共产党骂得很多，很凶，很绝，声言“绝不与共匪妥协”，那就好比把自己的脖子伸进了一个死结，连一线生机也完了。岂可不再三思之乎？

显示原版>>

Previous:美刊谈西撒哈拉的纷争

Next:中央社报道：蒋纬国去约旦活动


中央社报道：蒋纬国去约旦活动

出版日期:1975.11.11
         期次:6162
         版次:4
         栏目:\[第四版]
文章正文:
【中央社安曼十一月五日电】三军联大校长蒋纬国将军于昨天上午抵此作五天访问。
蒋纬国将军在到达后不久即前往设在安曼的约旦三军总司令办公厅拜会总司令马贾利元帅，并在约且三军总部听取有关约且一般军事情势的简报。
【中央社安曼十一月五日电】约旦三军总司令马贾利元帅昨天说，约旦对中华民国的支持与协助非常感激。
乌贾利在约旦三军总部会见蒋纬国将军时说，中、约两国三军部队的关系一直非常友好，“我们希望继续这种关系”。
他说：“我们非常感激贵国在军事与经济发展方面对我们的协助”。他表示，中华民国是约旦最友好的友邦之一。
在这次半小时的会谈中，马贾利元帅与蒋纬国将军曾就中、约两国相互关切的各项问题交换意见。
【中央社安曼十一月五日电】约旦国王侯赛因今天向蒋纬国将军表示哀悼蒋总统逝世之意。
侯赛因国王在约旦指挥参谋学院接见蒋纬国将军时表示，他珍视他在一九五九年三月访问中华民国时与蒋总统建立的友谊。
侯赛因说，中华民国是约旦最友好的盟国之一。他指出，两国正面临同样的情势，并持有相同的抱负，两国必须为它们共同的前途携手努力。
侯赛因说，中约两国关系一向密切恳挚，这项关系将继续增长。

显示原版>>

Previous:香港《新论坛》文章：《蒋经国所言所惊所梦》

Next:香港《七十年代》专稿：《访周养浩谈杨虎城之死》（完）


《星洲日报》社论：《施莱辛格离职与美苏核武器谈判》

出版日期:1975.11.12
         期次:6163
         版次:1
         栏目:\[头版]
副题:说施莱辛格被解职是因为他是美苏推行「东西方缓和」政策以及达成第二价段限制战略武器协定的「障碍物」
文章正文:
【本刊讯】马来西亚《星洲日报》十一月八日以《施莱辛格离职与美苏核武器谈判》为题发表一篇社论，摘要如下：
施莱辛格遭福特总统革除国防部长职位，颇令苏联当局又惊又喜。在美国，舆论界都纷纷揣测。
从以上的反应可以看出，施莱辛格既是苏联的“眼中钉”，也是美苏两国领袖推行“东西方缓和”政策以及达致第二阶段限制战略核武器协定的“障碍物”。在这样的情况下，施莱辛格遭福特革职，便成为“顺理成章”的事了。
苏联发展了一种新型的“逆火”轰炸机。
基辛格本身并非幼稚无知，不晓得“逆火”轰炸机的厉害；基辛格之所以愿意作出让步，同意不把这种飞机列入受限项目，主要是因为他要实现所谓“东西方缓和”的目标，所以也不愿看到这一目标因一些枝节问题而受挫。乍看起来，基辛格这种“大礼不拘小节”的态度颇有“君子之风”，但是，这“君子之风”是否犯上“麻痹大意”之嫌呢？这是一个值得商榷的问题。
当美苏签署第一阶段限制战略核武器协定时，美国曾因一时大意，以为只有自己拥有发射多弹头飞弹的技术，因此“慷慨”同意苏联可以拥有多过自己的飞弹数目。讵料协定签署的第二年夏天，苏联即成功地进行发射多弹头飞弹的试验。这项消息顿时把白宫主人震得晕头转向。
令人奇怪的是，白宫领导人非但没有吸取前次的教训，反而把洞悉苏联内心世界的施莱辛格一脚踢开。美国政府此举，究竟是能够缓和国际紧张局势？还是把世界带至更加危险的边缘？

显示原版>>

Previous:乌干达要求苏立即召回苏驻乌大使/路透社报道在乌地方城镇的苏军事专家被召到坎帕拉

Next:赛义姆宣布他兼任国防外交等部部长/齐亚·拉赫曼等三军司令分管其他各部


罗伯托宣布成立“安哥拉人民民主共和国”/争取安哥拉彻底独立全国联盟在万博举行独立仪式

出版日期:1975.11.12
         期次:6163
         版次:3
         栏目:\[第三版]
文章正文:
【法新社金沙萨十一月十一日电】据今晨这里收到的消息说，安哥拉三个对立的政治势力之一的安哥拉民族解放阵线的领导人罗伯托，已经在安哥拉北部宣布成立“安哥拉人民民主共和国”。
罗伯托是在离罗安达以北一百五十公里的滨海城昂布里希宣布成立这个对立的共和国的。
昨晚在金沙萨，罗伯托的运动同安盟签订了一个统一协议。
爱德华多·皮诺克代表安盟签字。
皮诺克说，解阵和安盟一共控制了安哥拉十六个省中的十一个省，即占这个国家六百万人口中的四百二十万。
同恩德勒代表的安盟签订的协议规定了这个单独的解阵—安盟共和国国体。这个政权的执政机构将是一个二十四人革命委员会，成员人数各占一半。
附属于委员会的这个联合内阁中的各部将分配如下：
安盟：内政、新闻、教育和文化、劳工、经济事务、公共工程及负责财经和计划的国家秘书处。
解阵：外交、卫生和社会事务、天然资源、财政和计划、农业和渔业、能源和工业、司法、负责新闻的国家秘书处。
【路透社里斯本十一月十一日电】葡萄牙国家电台援引争取安哥拉彻底独立全国联盟一位发言人的话说，他的运动正在中部高原的万博（前新里斯本）举行另一个仪式来宣布独立。
【路透社金沙萨十一月十日电】扎伊尔通讯社报道，反对安哥拉人民解放运动的两个敌对安哥拉民族主义运动在这里的一家饭店开会时签署了一项“宪法文件，以便在目前对该国的根本法进行必要的修改，这些修改规定了将在安哥拉共和国拥有政治权力的那些主权机构”。
扎通社说，根据该协议，解阵将任命革命委员会的主席，而安盟将任命政府的首脑。
扎通社说，这两个运动同意新里斯本（它将改名为万博）将是政治权力的临时中心。
它说，但是罗安达仍是共和国的首都。

显示原版>>

Previous:萨达特访问美英法后返开罗

Next:内图在罗安达宣布成立「安哥拉人民共和国」


安哥拉十一日零点起独立

出版日期:1975.11.12
         期次:6163
         版次:3
         栏目:\[第三版]
眉题:葡驻安哥拉高级专员代表葡总统宣布
副题:并说如何行使这一权力应由安哥拉人民自己决定
文章正文:
【法新社罗安达十一月十日电】葡萄牙驻安哥拉高级专员卡尔多佐海军少将今天庄严宣布：“这个国家的独立将从十一月十一日零点起生效。”
这位海军少将在安哥拉和外国记者齐聚在内的高级专员署“贵宾”室里说：“我代表葡萄牙共和国总统庄严宣布安哥拉的独立和它享有完全的主权（从十一月十一日零点起生效）。应当由安哥拉人民自己决定他们将如何行使这一权力。”
这位海军少将说：“在这里存在了将近五个世纪后，葡萄牙把安哥拉交给安哥拉人。”他在贵宾室里宣读了葡萄牙共和国总统的声明。
高级专员就这样在不把权力交给三个解放组织中任何一个的情况下宣布了安哥拉的独立。
【美联社里斯本十一月十日电】政府人士说，戈麦斯总统今天在葡萄牙军人领导集团内部带头作出最后一分钟的努力，要把安哥拉政权移交给苏联支持的解放运动。
这是葡萄牙历时五百年的非洲帝国即将完结时所举行的一次清一色军人革命委员会紧急会议的中心问题。
葡萄牙面对三个相互战斗的游击运动，它一直受到苏联集团的压力，要它承认马克思主义的安哥拉人民解放运动是唯一合法的政府。
政府人士说，戈麦斯在与总理阿泽维多及其内阁举行的一次在今天黎明前结束的会议上，遇到内阁阁员几乎一致的反对，反对承认安哥拉人民解放运动。
这些人士说，反对的有阿泽维多、他的主要部长以及社会党和人民民主党的领导人。这些领导人说，如果他们的意见被否定，他们将被迫重新考虑他们参加政府的问题。
最后决定权在革命委员会，如果戈麦斯的意见被强加于它，那么成立六周的政府就有拆伙的危险。
反对者争论说，由于这三个游击队运动都不能证明自己有效地控制了这个很大的非洲领地，因此不应单方面承认其中的任何一个运动。
承认在法律上的意义是葡萄牙作为退出的殖民国家有权移交主权。承认安哥拉人民解放运动就使得与它对立的两个组织成为叛乱运动。
这两个组织是安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟。它们两者控制了安哥拉的大部分领土。

显示原版>>

Previous:美报文章：《冰岛政治火星重新点燃了北约基地的争论》

Next:萨达特访问美英法后返开罗


哈里斯民意测验表明福特的声望在下降

出版日期:1975.11.12
         期次:6163
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约十一月七日电】据哈里斯民意测验表明，很大部分美国人认为福特总统是一位多才的“好人”，但是大多数人怀疑他的能力。
这位民意测验者昨天说：“总的说来，总统的声望在下降，公众认为他和大企业的关系密切，缺乏处理外交事务的经验，在关键问题上反应迟钝。”
哈里斯说，百分之七十四对百分之十三的多数认为福特是一个十分真诚的人，百分之七十八对百分之八的多数不怀疑他是“一个好人”。然而，百分之五十八对百分之二十四的多数觉得福特在外交事务方面不是很有经验的。关于他控制联邦开支的能力方面，他得到百分之六十二对百分之二十七的否定的评价。

显示原版>>

Previous:施莱辛格离开国防部时发表告别讲话

Next:挪威外交大臣谈苏海军对挪威的威胁


合众社变洛克菲勒退出竞选的背景

出版日期:1975.11.12
         期次:6163
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十一月六日电】副总统纳尔逊·洛克菲勒，已从一九七六年共和党正副总统候选人名单中被刷掉，这不是福特总统直接干的，而仍旧是那帮在一九六四年的全国代表大会上把他嘘下台去的人们干的。
据洛克菲勒的密友说，他的决定完全是他自己作出的，但这一决定是在这样一个时刻作出的：他意识到福特为了增加自己当选总统的希望，迟早会叫他（洛克菲勒）退居一旁的。
除了党派斗争的现实状况——洛克菲勒招惹保守派的憎恨——以外，个人原因也发生了作用。
洛克菲勒的几位朋友说，如果他不是这么大岁数的话，他是绝对不会这么轻易地放弃的。可是他已六十七岁了，一生想当总统的梦想已化为泡影。
一年前在洛克菲勒取得了副总统职务时，他深信他不再为共和党右翼所憎恨了。他同他的宿敌巴·戈德华特参议员和解，加强了他的这一看法。
可是，以后他又同南卡罗来纳州州长詹·爱德华兹、北卡罗来纳州共和党参议员杰·赫尔姆斯以及其他几十名保守派共和党人发生了对抗。他们一九六四年是不在场的（指未出席一九六四年共和党全国代表大会——本刊注），但他们是抱着一个使命——决不能让共和党落入诸如托马斯·杜威和纳尔逊·洛克菲勒一类的东部大公司代表人物手中——成长起来的。
他可能已经顶住了爱德华兹和赫尔姆斯的肆意抨击，但又碰到了福特的竞选负责人霍·卡拉韦，卡拉韦称副总统是候选人名单上最大的一个问题，而且年纪也太大了，不能参加竞选。
洛克菲勒和他的上司在整个这样的过程中还是搞得不错的。福特给了他比任何现代的副总统所能获得的更多的权力和更多的任务。
但是几位密友说，福特从来没有让他得到他所需要的东西——那种本来可以在很大程度上制止对洛克菲勒的诽谤的公开支持。
在三十年来先后为五位总统服务并四任纽约州州长之后，洛克菲勒决定现在是结束这一切的时候了。

显示原版>>

Previous:挪威外交大臣谈苏海军对挪威的威胁

Next:美参院通过推迟为修建迪戈加西亚基地拨款提案


路透社评苏支持安哥拉人运

出版日期:1975.11.12
         期次:6163
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十一月七日电】下周当安哥拉实现前途未卜的独立时，苏联看来深信西非这个辽阔领土上的新统治者有可能加入克里姆林宫在非洲大陆上的最密切盟国之列。
莫斯科评论员和苏联记者从罗安达的报道认为，由俄国人支持的安哥拉人民解放运动将迟早要控制全国。
根据苏联的说法，安哥拉人民解放运动是安哥拉人民的真正代表。一九六一年它在诗人政治家内图的领导下单独发动了反对葡萄牙殖民主义的斗争。
共产党报纸《真理报》最近说，安哥拉人民解放运动“很快就赢得了安哥拉人的信任，它的军队成功地控制了这个国家一个又一个地区，并建立了人民政权的组织”。
据说，虽然在罗安达的安哥拉人民解放运动的官员们否认他们这个运动是马克思主义的或者在意识形态上同苏联有共鸣，但是它仍然同与克里姆林宫关系密切的其他非洲党一样在莫斯科的报纸上得到好评。
《真理报》援引了内图用明确的马克思主义语汇勾画的轮廓。他说，安哥拉在独立后将实行工人掌权的制度。内图在苏联的刊物上被称为“同志”。
这是他同刚果（布）的恩古瓦比总统分享的一种荣誉，恩古瓦比总统公开宣称他信奉马克思列宁主义，同与莫斯科在意识形态上有密切联系的其他非洲国家领导人站在一起。
虽然苏联从未公开说过它向其他国家或游击运动提供武器，但几年前苏联就把内图当作可能的同盟者，这似乎是没有什么疑问的。
据认为，安哥拉人民解放运动在同葡萄牙人的斗争中，用的武器大部分都是俄国人提供的。
非洲人士说，人民解放运动的战斗队是在苏联受军事训练的。
安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟的领导人现在指责说，安哥拉人民解放运动的武器和军事装备得到了苏联的充分供应。在八月份的战斗中，人民解放运动借助这些武器，把上述两个对立的运动赶出了罗安达。

显示原版>>

Previous:内图在罗安达宣布成立「安哥拉人民共和国」

Next:施密特在西德电视台谈中国之行


美报文章：《冰岛政治火星重新点燃了北约基地的争论》

出版日期:1975.11.12
         期次:6163
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》十一月四日刊登发自冰岛的文章，题为《冰岛政治火星重新点燃了北约组织基地的争论》，摘要如下：
北约组织设在冰岛的军事基地，长期来一直是这里政治中的一个不定的因素。
在一九七四年六月选举后，由独立党和进步党组成中间道路的政府的将近十八个月里，这个问题一直没有提起。但是现在，由于不稳定的经济状况的刺激，左翼政党又要求重新审查基地问题。
北约组织司令们都在警惕地注视着事态发展。
由美国海军指挥的北约组织基地主要用来监视苏联海军在冰岛周围海面的活动。空军也对这些活动进行监视。
从军事观点来说，这个基地几乎是不可替换的。监视工作也许可以由一支航空母舰特遣舰队来完成，但是这会极其费钱。
此外，北约组织的设施为处于战略位置的这个岛提供了一支防务力量。冰岛是北约组织的创立成员国，它本身没有武装力量。
一九五一年五月签署的条约规定，只要国内政治要求审查基地问题，就进行审查。该条约规定建立这个基地。在一九七三年六月左翼联合政府执政时，曾明确下令进行这种审查。在国内辩论继续进行时，北约组织不安地度过了几个月。辩论导致左翼联合政府的失败，由当前的中间路线的政府取而代之。
人们必须看看冰岛的历史，才能粗浅地了解涉及北约组织基地的政治历史。从十三世纪中叶开始，冰岛先后处于挪威和丹麦的控制之下。在过去的三百年中，这个北大西洋岛屿一直是独立的——这是冰岛人没有忘记的一个传统。冰岛人在种族文化和传统上属于北欧。他们对外政策的最初倾向是中立，但是局势和该岛的独特的地理位置妨碍了这一点。
德国一九四○年占领丹麦和挪威后的一个月，英国接管了冰岛，目的是保护重要的海洋线。美国在一九四一年十二月七日以前接管了冰岛的防务，以缓和对英国的军事压力。冰岛没有抗议这种情况。中立消失了。在第二次世界大战以后，关于撤除美国基地的时间问题发生了激烈争论，但是在一九四九年，冰岛加入了北约组织，而且冷战使居民——至少是多数居民——深信，该基地是必要的。因此，这个二十一万六千人的小国向西方作出了无法估价的贡献。这个国家是完全依靠出口鱼来生存和繁荣的。
苏联很了解冰岛的价值。它的大使馆有六十七名工作人员，而美国大使馆有十六名工作人员，其中包括六名海军陆战队警卫员。

显示原版>>

Previous:施莱辛格被解职 纽约军火股票疲软

Next:安哥拉十一日零点起独立


美参院通过推迟为修建迪戈加西亚基地拨款提案

出版日期:1975.11.12
         期次:6163
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十一月六日电】参议院今天以五十一票对四十四票通过一项推迟为在印度洋建立迪戈加西亚海军基地继续拨款的提案。从而改变了参议院早先的态度。
参议院通过了衣阿华州民主党参议员约翰。卡尔弗对一项批准为军事建设拨款三十六亿美元的法案提出修正案。这项修正案把为扩建设施提供另一笔一千三百八十万美元的经费推迟到来年的七月一日再提供。
卡尔弗说，这种扩建只会使（美国）与苏联之间的军备竞赛升级。

显示原版>>

Previous:合众社变洛克菲勒退出竞选的背景

Next:施莱辛格被解职 纽约军火股票疲软


内图在罗安达宣布成立「安哥拉人民共和国」

出版日期:1975.11.12
         期次:6163
         版次:3
         栏目:\[第三版]
文章正文:
【路透社里斯本十一月十一日电】葡萄牙俱乐部电台在从安哥拉首都罗安达广播的一项实况转播节目中，广播了安哥拉人民解放运动宣布成立一个新的安哥拉人民共和国的仪式实况。
但是反对人运的两个组织安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟也同时成立了一个与之对立的政权。
当人运的政权的新国旗在罗安达体育场升起的时候，作为衬托，可以听到为庆祝独立而发射的劈劈啪啪枪炮齐鸣。
【法新社罗安达十一月十日电】从消息可靠人士处获悉，安哥拉人民解放运动中央委员会通过了一项“根本法”，该根本法规定新的安哥拉国家将取名“安哥拉人民共和国”。
该根本法将从十一月十一日零点（安哥拉实现独立的正式日期）生效。它规定共和国总统将自动地是安哥拉人民解放运动的主席。人运目前的主席就是内图。
共和国总统将主持一个“革命委员会”的工作，该委员会将由人运政治局的成员、人运解放武装部队总参谋部的成员和几位部长组成。根据根本法，将由革命委员会决定国内外政治的方针。这项根本法还规定“选举产生”一个“人民议会”。根本法还规定共和国总统将是人民解放武装部队的总司令，人民解放武装部队将成为“人民军”。
【法新社罗安达十一月八日电】在独立前四十八小时，安哥拉人民解放运动只控制着这个国家的十六个省会中的七个。
事实上，看到已经在罗安达之战中获胜的人运在最近几周已丢掉了整个的国家南部。

显示原版>>

Previous:罗伯托宣布成立“安哥拉人民民主共和国”/争取安哥拉彻底独立全国联盟在万博举行独立仪式

Next:路透社评苏支持安哥拉人运


挪威外交大臣谈苏海军对挪威的威胁

出版日期:1975.11.12
         期次:6163
         版次:2
         栏目:\[第二版]
文章正文:
【路透社奥斯陆十一月七日电】挪威外交大臣弗吕登伦今天说，苏联海军在北极的加强和武器技术的发展，增加了该地区的战略重要性。
他在议会发表的讲话中说，因此必须考虑把东西方共同裁军的范围扩大到该地区。
他又说：“挪威的根本利益所在就是作出自己的贡献，使北欧地区的事态以和平与和睦的方式发展，并使国际争端和冲突得以避免。”
这个讲话的背景是挪威和苏联在它们对北极地区的主权问题上存在着分歧。该地区拥有潜在的丰富石油藏量，也是过去十年里苏联加强军事力量的地区。
据西方专家说，苏联在该地区有一百七十五艘潜艇，据说其中九十艘是核潜艇。在摩尔曼斯克和科拉半岛周围，苏联人的步兵和两栖作战能力在日益增加。
虽然苏联的防务大部分是为了遏制美国，但挪威人感到关切的是，他们的国家现在好象已处在从冰岛到苏格兰的苏联前沿防线之内。
弗吕登伦说，发展和保持“同苏联的适当睦邻关系”仍然是一个重要的目标。
弗吕登伦说：“如果能在明确划定又受到尊重的边界线的基础上为北欧地区的适当睦邻关系打下基础，那对挪苏关系将来的发展就是非常重要的。”
挪威和苏联十一月二十四日将在这里恢复挪威和苏联在巴伦支海——苏联核打击舰队的通道
——大陆架划分问题上的谈判，在这个问题上，它们存在着分歧。

显示原版>>

Previous:哈里斯民意测验表明福特的声望在下降

Next:合众社变洛克菲勒退出竞选的背景


日本《东京新闻》记者自广州报道：《秋季广交会出现盛况 成交额可能超过春季交易会》

出版日期:1975.11.12
         期次:6163
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》十一月五日刊登特派记者发自广州的一则报道，标题是《秋季广交会出现盛况，成交额可能超过春季交易会》，摘要如下：
今年的秋季广交会已经度过会期的三分之二。中国方面展出的四万种商品中，有百分之二十五是电子计算机等首次展出的产品，这表现了中国促进出口的积极性。另一方面，在与会中最大的顾客——日本方面的贸易公司，为了弥补国内需求不振，采取了引人注意的新的行动——为沟通中国和第三国之间的贸易积极工作。因此，在全世界贸易缩小的情况下，这次交易会可能取得大体上超过今年春季交易会的成交额的成绩。
日本方面有三百四十四家友好商社参加广交会。
贸易谈判的情况敏感地反映了国内景气的动向。在这种形势下，作为商社对付日本国内市场不振的措施，最近增加了搞第三国贸易倾向（即不直接向日本进口或者从日本出口，例如从中斡旋美国和巴西的贸易）的日本的大贸易公司，着眼于中国市场，引人注意地开辟了把美国的碎铁、化学品输往中国，把中国的食品等输往美国这种搭桥的新业务。这成了这次交易会的一大特点。
在进行这种交易时，日本方面运用外国当地法人，出色地发挥组织力量，掌握了准确的国外市场的情报；中国方面也予以配合，它想积极地利用日本综合贸易公司的力量。因此，人们认为，虽然经济萧条，但成交额可能不小。

显示原版>>

Previous:时事社报道：《外务省首脑就“霸权问题”表明见解日中谈判在“本质问题”上难以取得进展》

Next:日刊报道：《近视的百分之九十五都可治疗》


日刊报道：《近视的百分之九十五都可治疗》

出版日期:1975.11.12
         期次:6163
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《现代周刊》杂志十月三十日一期刊登一则报道，题目是《近视的百分之九十五都可治疗
——对三千万人可能是个大快人心的消息》，摘要如下：
日本人患近视的太多了。据文部省一九七四年统计，小学生患近视的约百分之十八，中学生约百分之二十九，高中生约百分之四十五。
日本光学眼镜工业部计划主任日保田章说，“包括近视眼、老花眼等在内，如今日本戴眼镜的人大约有两千五百万到三千五百万人。并且，加上那些虽需要戴眼镜，但因美容等方面的原因没戴镜子的人在内恐怕有四千万人。其中，有百分之七八十，也就是三千万人是近视。”
“近视可治”——这一说法越来越多，譬如：
熊本县的一百一十名小学生按着国立大村医院眼科的指导，尝试了凝视远方的“室内凝视新训练法”，结果一百一十一人二百二十二只眼睛中有二百零七只眼睛，也就是百分之九十三“有效果”。
据熊本县上益城郡浜町小学校医野田兼喜说，右眼的视力是零点一，左眼视力为零点八，被诊断为“不能矫正”的一个三年级的男孩，按照这种疗法右眼恢复到一点二，左眼恢复到一点五。
另外，神奈川县平塚市一所小学对全校视力在零点九以下的大约三百人作了“远望训练”。这种方法是三分钟凝视远方，然后休息一分钟，往返三次。
每天都作这种训练，一个月后有一百人的视力达到了一点零以上。有一个两眼视力都是零点三的孩子，一举恢复到一点五。一年后，一百二十人都治好了近视。
如今，“治疗近视”这一民间疗法犹如百花盛开。社团法人中心搞的是“水晶体体操”这种方法。先凝视在五米远的地方视力能够达到的一点，数五十个数。然后，合上双手，将拇指放到下巴上，食指放到鼻尖上，眼睛看着鼻尖，数五十个数，就这样，“远方凝视”与“近点凝视”交替进行。该中心理事长高村繁夫说，“不是模模糊糊地看，而是强烈意识到要看得清，不搞‘水晶体体操’，就不能掌握调节水晶体的调节能力。说得绝对一点，近视可以靠精神力量克服。抱着无论如何也不愿带眼镜这种热情，坚持科学的训练，会有效果。”
位于东京池袋的“视力恢复中心”是使用凸透镜进行训练的。训练的方法是，戴上凸透镜眼镜，把要看的东西放到模糊的位置上，努力地拼命要看清它，持续二十五秒。然后，把它放在手掌上，距离眼睛三十厘米，看五秒钟。反复做，一天做二十四次，共十二分钟。该中心所长伊藤和雄说，“如果是假性近视，视力为零点三左右的人，两周后可提高到一点二左右。”
据说，目前流行的气功也可以治疗近视。在静冈县三岛市和东京修筑练武场地的冲正弘说，气功法已经治好了六百人中的百分之八十。据此人称，气功法有五大优点：一、能矫正脊梁骨歪斜；二、使血液循环变得正常；三、大量获得维生素类、钙和矿物质等，使血液成份变好；四、治疗内脏疾病；五、减轻眼睛紧张。
佐藤眼科医院院长佐藤尔也主张“训练法”。他说，“治疗近视最好的方法是训练。象做体操那样，让肌肉有伸有缩，也就是充分进行看近的和看远的这种训练，连续治疗十天或二十天。但如果十天二十天后就停止了，那么，又会返回原状。因此，在二十岁前要一直坚持训练。”
眼科医院里也有人对上述谈到的“民间治疗法”加以严厉地驳斥。日本眼科医学会常任理事野崎道雄说，“戴眼镜是最好的。在美国，如果说什么近视可以治疗，那一定会被认为是个庸医。实际上，现代医学根本没有近视治疗法。民间疗法既没有在学术上讨论，也没有发表学术论文。在这个意义上说，是没有任何科学根据的。作为医生来说是不能搞在科学上尚未论证的东西。”

显示原版>>

Previous:日本《东京新闻》记者自广州报道：《秋季广交会出现盛况 成交额可能超过春季交易会》


萨达特访问美英法后返开罗

出版日期:1975.11.12
         期次:6163
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗十一月九日电】萨达特总统在结束了为时十六天的历史性旅行后于今天下午四时由伦敦回到祖国。
在机场迎接总统的有，以副总统穆巴拉克、人民议会议长马雷、总理萨利姆、社盟第一书记马哈古卜为首的高级官员。
有一百多万开罗和外省群众参加迎接领袖回国，外省群众是今天清晨陆续来到首都的。
机场正式欢迎仪式结束后，开始了盛大的群众欢迎，群众队伍从机场广场一直排列到总统官邸。
【美联社伦敦十一月九日电】今天，当埃及总统萨达特在结束了三天的正式访问后在伦敦希思罗机场同威尔逊首相告别飞回国时，机场上戒备森严。
萨达特和威尔逊在要人候机室进行短时间的交谈，但他们都没有向记者发表讲话。
【路透社伦敦十一月九日电】埃及总统萨达特今天飞回国时显然对他同英国一些大臣的会谈感到很满意。预料这些会谈将导致更大规模的经济、贸易和技术合作，也会使英国向埃及出售更多的武器。
他在这里进行的这次三天访问是自一九五二年发动推翻埃及君主政体的革命以来一位埃及国家元首进行的第一次访问。
英国和埃及一些官员称这次访问是一项“具有重大意义的”事件，也是一项象征着这两国建立了新的亲密关系的事件。
这次访问标志着正式结束在一九五六年阿拉伯同以色列战争期间英法入侵苏伊士运河后出现的怨恨和指责。
【中东社突尼斯十一月九日电】埃及副总理兼外长法赫米发表声明说，萨达特总统访美取得的最重要的成果是，访问向美国人表明敌视阿拉伯人不利于美国人民或美国。
法赫米强调，萨达特总统访英及他同威尔逊首相的会谈将导致积极的成果，也是发展英阿关系的一个巨大步骤，因为不同阿拉伯世界交往无疑是不利于英国的。
法赫米提到了萨达特总统对法国、美国和英国的访问。他说，这次访问的出发点是：在民族利益和阿拉伯利益的基础上同所有帮助我们并理解阿拉伯和埃及的现实的国家打交道，以实现阿拉伯的目标。

显示原版>>

Previous:安哥拉十一日零点起独立

Next:罗伯托宣布成立“安哥拉人民民主共和国”/争取安哥拉彻底独立全国联盟在万博举行独立仪式


赛义姆宣布他兼任国防外交等部部长/齐亚·拉赫曼等三军司令分管其他各部

出版日期:1975.11.12
         期次:6163
         版次:1
         栏目:\[头版]
文章正文:
【法新社新德里十一月十日电】孟加拉国电台今天宣布，孟加拉国新任总统兼军事管制首席执行官赛义姆将亲自负责国防部和外交部。
根据在印度收听到的广播，该电台说赛义姆总统还将兼管法律、计划、议会事务、司法各部和内阁秘书处。
该电台还说，所有其他各部部长职位已分配给三军司令，他们身为军事管制副执行官，将在军事管制首席执行官的总的监督和指导下行使职权。
该电台广播内阁秘书处的一项公告说，这些部长职位的分配立即生效。
根据这个命令，齐亚·拉赫曼少将负责财政部、内政部、工商部、黄麻部、新闻广播部、教育部、科学技术研究部和原子能部。
海军司令穆什拉夫·侯赛因将负责港口和航运交通、公路运输、铁路、防洪、地政、林业和渔业。
空军少将塔瓦卜中将负责航空、旅游、电话电报、卫生和计划生育、农业、粮食和救济。
电台说这三位军事管制副执行官今天在秘书处会见了他们所属各部的司长，同他们讨论了有关事项。
赛义姆总统昨天在会见各部秘书的时候说，他的临时政府的目标是尽快把权力移交给选举产生的人民代表。
【南通社新德里十一月十日电】孟加拉国继续处于“战争状态”中，新任命的总统赛义姆，作为“军事管制首席执行官”就在这种状态下独揽大权。据说他今天将任命省和县的军事管制执行官，这些人将掌管所有民政机构的权力。

显示原版>>

Previous:《星洲日报》社论：《施莱辛格离职与美苏核武器谈判》

Next:西德总统谢尔抵苏同波德戈尔内会谈


施莱辛格被解职 纽约军火股票疲软

出版日期:1975.11.12
         期次:6163
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约十一月七日电】不管福特内阁改组有什么影响，它已经增加了航空空间工业股票持有者的不安。
解除国防部长施莱辛格的职务，使许多投资者看到一个坚定主张增加国防开支的人下台了。尽管与国防有关的股票对内阁变动的消息显得更为紧张，但是一些非常吃香的股票在出现这个消息以前已经疲软。这一反应可归因于投资者对国会削减一九七六财政年度国防拨款感到忧虑。对这个削减施莱辛格是强烈反对的。众议院最近把国防部建议的九百七十八亿美元预算削减了七十六亿美元。
一些受到广泛注视的股票对华盛顿的事态发展并不是处之泰然的。例如，雷西恩公司股票上星期下跌八分之三美元，本星期到目前为止已经下跌三又八分之一美元，昨天收盘时是四十八又八分之三美元，下降一又八分之五美元。通用动力公司股票上星期下降二又八分之五美元。

显示原版>>

Previous:美参院通过推迟为修建迪戈加西亚基地拨款提案

Next:美报文章：《冰岛政治火星重新点燃了北约基地的争论》


施莱辛格离开国防部时发表告别讲话

出版日期:1975.11.12
         期次:6163
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》十一月十一日刊登施莱辛格十日离开美国防部时的讲话，摘要如下：
施莱辛格在今天离开国防部长职位时发表的告别讲话中说，应当“大力”而“不抱幻想”地谋求缓和。
他对聚集在五角大楼门前广场上向他送别的许多军官和文职官员说：“缓和必须以根本的力量均势为基础，就是保持军事上的平衡。”
施莱辛格是在十一月二日被总统解除职务的。他完全没有提到使他离职的各种情况，也没有提到他在缓和问题上和战略武器政策方面同基辛格国务卿之间存在的分歧。
相反地，这位第十二任国防部长的通篇讲话都是富于哲理性的
——一再谈到成为他主持国防部二十八个月来工作特点的许多论点。
施莱辛格说：“一种全国性的怀疑主义情绪是太过份了。虽然有见识的怀疑主义的确始终都是必要的，但是一种纯粹的怀疑主义情绪却把力量集中在鸡毛蒜皮的小事上，而忽视了永久性的和有价值的东西。”
他说，美国的军事力量在国家“近年来遇到政治上和体制方面的困难”的时期里“是稳定的支柱”。
在施莱辛格到达时，五角大楼的官员们向他鼓掌，他们在他讲话之后鱼贯而出地回去工作时对他的讲话发表了表示赞同的评论。
一个官员在评论施莱辛格呼吁保持强大的军事力量时说道：“他确实是提出了强有力的理由。”
一位海军军官在提到这位国防部长突然被撤职的时候发牢骚说：“这些下流的政客们。”
众院两党一批一百零八名议员在十一月六日写给施莱辛格的一封信上说：“我们充分认识到一个总统有权挑选他的内阁成员。但是这种认识丝毫没有使我们改变我们这种看法，就是你本来是应当继续留在你目前的职位上的。”

显示原版>>

Previous:西德总统谢尔抵苏同波德戈尔内会谈

Next:哈里斯民意测验表明福特的声望在下降


施密特在西德电视台谈中国之行

出版日期:1975.11.12
         期次:6163
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德第二电视台十一月四日播送了联邦总理施密特同该电视台记者就他的中国之行进行的谈话，摘要如下：
问：是否存在着由于苏中冲突而使莫斯科不相信我们的东方政策的危险？
答：我实在不认为这样。在北京和莫斯科很深刻的争论方面，其实我们不处于与其他任何一个西方国家不同的状况。我们所处的状况与日本、法国或英国，尤其美国是一样的。所有这些国家都是在军事平衡基础上积极参与对莫斯科和华沙条约组织的缓和政策的。美国虽然由于两国间悬而未决的台湾问题和北京还没有外交关系。但事实上北京和美国之间的政治关系比北京和许多其他西方国家的政治关系都紧密得多。莫斯科和北京之间的这种冲突没有妨碍中华人民共和国和其他西方国家（包括日本）的关系。另一方面也必须始终密切注意不要被拉入这场冲突中去，不被这一方，也不被那一方拉进去。
问：您认为北京和莫斯科之间的形势严重到什么程度？一场严重冲突的危险，一场严重的尖锐化的危险是否在某个时候会发生？
答：我是否应这样理解您的问题，即冲突严重到何种程度？它是否能导致一场战争？
问：后一种含义！
答：是指的这个。我不这样看。我认为，您必须把这两个共产党大国之间的冲突看成是十分严重的。但我不认为在可预见的将来在这两个共产党世界大国之间会有爆发一场战争的危险。如果人们看到了在它们共同的、很长的边界上至今的军事集结，那么这看来不是在准备一场战争。
问：今天能不能说莫斯科—华盛顿—北京这个等边三角形？由于中国是建设中的发展中国家，这是不是一种未来的前景，即真正的世界大国中国？
答：我认为您是对的。但许多人已预先把未来的世界大国中国当成这样的国家。八亿人口，一个发展中国家，它必须亲身忍受和解决许多其他发展中国家也必须解决的问题，它因此使自己
——不管怎么说迄今是有成就的——成为这些发展中国家在世界范围内的发言人，就此点而言努力取得某种精神或政治上的领导地位，也在联合国取得这样的地位。
这个国家尽管在军事或工业上还不能在天平上放上象美国或苏联一样的份量，但它却在地球上有着巨大的份量。

显示原版>>

Previous:路透社评苏支持安哥拉人运

Next:时事社报道：《外务省首脑就“霸权问题”表明见解日中谈判在“本质问题”上难以取得进展》


时事社报道：《外务省首脑就“霸权问题”表明见解日中谈判在“本质问题”上难以取得进展》

出版日期:1975.11.12
         期次:6163
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十一月十日电】题：外务省首脑就“霸权问题”表明见解，日中谈判在“本质问题”上难以取得进展
外务省首脑十日联系到成为日中和平友好条约谈判焦点的霸权问题说：“日中谈判之所以难以取得进展与其说是把反霸条款写入条约正文还是前言这一技术性问题，倒不如说是牵涉到本质的问题。”暗示出，日中之间关于这个问题的意见对立是深刻的。同时，还表明了这样的见解，即为了反对一切霸权，“日本今后关于能够和采取什么行动的问题尚未取得国民的赞同”。
宫泽外相九月底在纽约日中外长会谈时关于反霸条款的问题，曾发表了日方的见解：不以特定的第三国为对象；不意味着同中国采取联合行动；不违反联合国宪章的精神等。从外务省首脑十日的发言看来，表明，日本关于为了反霸将采取什么行动的问题尚未决定出具体的方针。因此，它暗示出同明确主张“反对美苏两个超级大国、特别是反对苏联的霸权主义强权政治”的中国方面发生分歧的原因所在。
宫泽外相七日在参议院预算委员会会议上，就反霸条款问题说：“如果日方所主张的四点被确认的话，写入前言或是正文就是个技术问题。”但是，看来外务省首脑所说的“本质问题”，是意味着“反对一切霸权的具体的外交活动”。对这个问题，这位首脑说：（１）日本宪法已写明什么事情是不能作的；（２）宪法甚至亦未禁止在联合国等场合的言论活动；（３）然而，宪法上亦未写应该作什么，而且，也尚未取得国民的赞同。
这位首脑还说：“霸权就是干涉内政的行动，反霸的原则是明确的。”同时，他说：“关于非洲的种族差别政策，日本采取遵守联合国决议的行动。”然而，他认为自一九七二年签署日中联合声明以来，通过田中内阁、三木内阁，在亚洲、太平洋地区没有采取反对一切霸权的具体行动和言论活动。
【本刊讯】日本《日本经济新闻》十一月八日以《宫泽就霸权问题发言，要敦促中国方面作出反应》为题报道：
宫泽外相七日在参议院预算委员会会议上就缔结日中和平友好条约的霸权问题表明看法，说如果日方的基本想法被确认，就可以把反霸条款写进条约正文里。联系到这个问题，外务省人士同一天说，“宫泽外相的发言是日本方面把迄今的想法加以整理并正式公布了出来，我们期待着中国方面做出某些反应”。关于外相发言的目的，外务省内有很多人认为，自从宫泽和乔冠华外长会谈以来，中国方面对日中谈判没有做出任何反应，所以日方想通过正式发言来敦促中国方面作出回答。
外务省人士就外相发言进行了如下说明：“这一发言没有什么新东西，是为试探中国方面的反应而放出的‘观察气球’”。

显示原版>>

Previous:施密特在西德电视台谈中国之行

Next:日本《东京新闻》记者自广州报道：《秋季广交会出现盛况 成交额可能超过春季交易会》


乌干达要求苏立即召回苏驻乌大使/路透社报道在乌地方城镇的苏军事专家被召到坎帕拉

出版日期:1975.11.12
         期次:6163
         版次:1
         栏目:\[头版]
文章正文:
【美联社内罗毕十一月十日电】乌干达今晚要求苏联立即召回苏联大使扎哈罗夫，阿明总统谴责他无礼地干涉乌干达的事务。
乌干达电台中断了一项正常的广播节目，而作了简要的特别宣告：国防委员会——阿明的高级政策顾问——要求撤换苏联大使扎哈罗夫，“立即生效”。
在内罗毕收听到的这条广播未作详细阐述。在乌干达同苏联历时一天的争议中作了上述的宣布，其含义如何还不清楚。某些观察家们认为，这种做法是要打开由阿明威胁同莫斯科断交而造成的僵局。
苏联没有表示要满足阿明要求的迹象。阿明曾要求共产党领导人勃列日涅夫派一名高级官员去商讨乌干达同苏联的问题。外交官们说，召回扎哈罗夫的做法是阿明在无需同乌干达的主要武器供应者完全断交的情况下所能够实现的有限步骤。
早些时候的一项广播援引阿明的话说，苏联仅有二十四小时的时间来派出和谈使者，如果它希望避免同乌干达完全断绝外交、军事和文化关系的话。
广播说，扎哈罗夫“把自己当作是乌干达的副总统”。
乌干达电台星期一还报道，阿明还扬言要关闭乌干达驻莫斯科的大使馆并召回数十名正在苏联学校读书的乌干达留学生。
广播说：“阿明总统是不会改变主意的。”
广播又说，他还在总统官邸同利比亚代办巴希讨论了这个争端。广播说，阿明对巴希说，他可以没有苏联的帮助而办好乌干达的事情，因为象利比亚这样的国家是愿意随时提供援助的。
该电台说，阿明否认这样的话：提供过飞机、导弹和坦克的苏联是给乌干达提供武器的主要国家。
他说，乌干达四分之三的武器并不是苏联的。
阿明说，苏联不给乌干达、苏丹和埃及提供各种武器零件。他又说，俄国人就这样使苏丹两个中队的战斗机不能起飞。
【美联社达累斯萨拉姆十一月十日电】消息灵通的乌干达人士今天说，乌干达总统阿明扬言要同苏联断交是因为他的政府没有能力偿付俄国供应的武器。
这些人士说，昨天阿明同苏联大使扎哈罗夫在坎帕拉的对抗给阿明提供了他一直在谋求得到的借口来摆脱偿付价值数以亿计的美元的苏联军事重武器。
据乌干达政府人士说，这些武器包括一中队米格２１喷气战斗机、一中队米格１７飞机、一百多辆Ｔ—５４两栖坦克和六枚地对空导弹。
这些人士说，俄国人已开始催促阿明付钱。
【路透社坎帕拉十一月十日电】消息灵通人士说，所有的苏联军事专家今天被从乌干达的地方城镇召回，以待莫斯科对阿明总统扬言要在四十八小时内断绝关系的威胁作出反应。
这些苏联人员的大多数人一直在训练乌干达人使用苏联军事装备。
非洲统一组织主席阿明总统在昨天的一项声明中说，苏联不应当就他的乌干达或非洲政策向他发号施令。

显示原版>>

Next:《星洲日报》社论：《施莱辛格离职与美苏核武器谈判》


西德总统谢尔抵苏同波德戈尔内会谈

出版日期:1975.11.12
         期次:6163
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科十一月十日电】题：德意志联邦共和国总统访问莫斯科
德意志联邦共和国总统谢尔今天抵达苏联进行正式访问。这是西德总统第一次访问苏联。德意志联邦共和国外交部长汉斯—迪特里希·根舍及其他官员同谢尔一道抵达莫斯科。
苏联最高苏维埃主席团主席波德戈尔内、外交部长葛罗米柯到机场迎接贵宾。
下午，波德戈尔内同谢尔进行了会谈。会谈时，两国外交部长在座。两国领导人强调，决心为扩大苏联和德意志联邦共和国之间的关系作出有效努力。
【德新社莫斯科十一月十日电】西德国家元首谢尔今天已到达这里进行五天的国事访问。接着他同苏联最高苏维埃主席团主席波德戈尔内开始了一系列的政治会谈，并且确定了要同党的首脑勃列日涅夫会晤。事先并没有安排要同勃列日涅夫进行这次拟议中的会晤，而是根据勃列日涅夫的建议确定的。
谢尔在这次一个半小时的会谈中对他的东道主说，波恩奉行的建立在缓和条约基础上的政策，并不是一种“策略行动”，而是一项从长远考虑问题的政策。
谢尔和波德戈尔内一致认为，自从条约签订以来，两国间的双边关系有了积极的发展。
谢尔说，波恩和莫斯科条约体现出一种主张尊重不同的利益和追求共同的目标的观点。
他还说，由于奉行了确立在波恩和莫斯科条约基础上的缓和政策的结果，已有可能把西柏林包括在各种双边条约之内，也可以讨论与此有关联的种种问题。
会谈时，波德戈尔内指出，西德和苏联的双边贸易处于不平衡状态，但是他表示深信，将实现平衡。他说，为了增进双边贸易平衡，提供比到目前为止要多的苏联工业品将是可能的。
【路透社莫斯科十一月十日电】西德总统谢尔今天飞抵莫斯科，在苏联首都的伏努科沃机场上受到了高级领导人的欢迎，他是前来苏联访问的第一位西德国家元首。
用汽车把挥动着旗帜的苏联工人送到机场上去迎接谢尔总统。用德文和俄文写的标语对他表示“衷心的欢迎”，表示苏联和西德的合作是符合和平和国际安全的利益的。
但是，欢迎的热情程度几乎不超过礼节上所要求的规格，这反映出西德评论家所认为的下述情况：两国在一九七○年签署了基本关系条约的头几年里表现出来的那种狂热劲头，现在已稍稍冷了一些。

显示原版>>

Previous:赛义姆宣布他兼任国防外交等部部长/齐亚·拉赫曼等三军司令分管其他各部

Next:施莱辛格离开国防部时发表告别讲话


德新处报道：《不给台湾民间歌舞团发签证》

出版日期:1975.11.13
         期次:6164
         版次:4
         栏目:\[第四版]
文章正文:
【德新处波恩十一月十日电】题：不给台湾民间歌舞团发签证
外交部发言人十一月十日证实，不批准给台湾民间歌舞团来德意志联邦共和国的入境签证。据说这个歌舞团是台湾外交和文化政策的工具。它在联邦共和国出现会破坏同中华人民共和国的关系。对这件事的处理是符合共同市场九个伙伴国的一项决定的。

显示原版>>

Previous:蒋帮对其驻外人员调职后不愿回台感到不安

Next:日报文章：《步行是长寿的秘诀》


法报文章：《莫斯科----华盛顿，都重新拿起弹丸》

出版日期:1975.11.13
         期次:6164
         版次:2
         栏目:\[第二版]
副题:说缓和是个工具，当那些搞缓和的人觉行有用时就使用它；当妨碍他们时，就抛弃它
文章正文:
【本刊讯】法国《巴黎日报》十一月十一日刊登一篇题为《莫斯科—华盛顿，每一方都重新拿起弹丸》的文章，摘要如下：、：
当基辛格宣布美国拒绝就限制武器作任何新的让步的时候，莫斯科抛出了它解决近东问题的计划，因而就破坏了迈小步的政策。
赫尔辛基会议这个新的凡尔赛大会，早已只是一个愉快的回忆了。秋季来临，缓和就患了感冒：限制战略武器会谈的协定没法签订，因为勃列日涅夫认为，既然美国人不妥协，他就要刹住基辛格的近东政策，这也许是忠实地进行的斗争，但这肯定不是缓和。
从表面看来，事情是简单的：美国不愿意签订有损它安全的限制战略武器协定；苏联方面则感到近东的形势正在恶化，必须召开日内瓦会议。实际上，这两件事是相互依存的。福特利用同莫斯科的重新冷却，正如他之利用和缓：两者被他交替使用，以便为他争取美国舆论的各种派别。勃列日涅夫受到挫折，无疑是因为他早已把他的名字和与华盛顿接近联系起来，现在他必须用一个重要的外交倡议来补偿他的失败。致美国的信件——他在信中，要求召开日内瓦会议——意味着，已经被埃及赶走的苏联今后在近东寸土不让了。因此，这是一个针锋相对的回答。
超级大国的外交引起了三种考虑：首先，莫斯科和华盛顿之间的关系的正式冷却表明，两个首都似乎是关心国家利益没有勃列日涅夫或福特个人的政治利益重要；其次，行政首脑摆脱施莱辛格不是为了讨好苏联和使缓和进程解冻，我们过去却有理由相信是如此。最后，勃列日涅夫的个人外交似乎已到极限了，他需要对克里姆林宫的“强硬派”作些让步，否则可能加速在莫斯科引起一场危机。涉及一些主要问题的缓和（我们的生存取决于这些问题），对于那些搞缓和的人来说是一个工具，当他们觉得有用时就使用它；当它妨碍他们时，他们就抛弃它。

显示原版>>

Previous:外电评基辛格关于美对外政策的讲话

Next:苏外交官对基辛格讲话的反应


宫川寅雄评贝却敌的新著：《中国社会主义的真情历历在目》

出版日期:1975.11.13
         期次:6164
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《经济学人》周刊十月二十八日一期刊登和光大学教授宫川寅雄就贝却敌的新著《中国——生活的实质》发表的一篇书评，题目是《中国社会主义的真情历历在目》，摘要如下：
贝却敌花费了很长的时间走遍了中国的许多地方和生产现场，进行了考察和调查，具体地引用确凿的证据描述了中国正在发生的人们从事崭新工作的情况。贝却敌一九七四年一月在杰出的了解中国情况的路易·艾黎的协助下，完成了这部花费了很长时间的著作。
贝却敌是想抛开抽象的叙述，而通过观察、体验和调查坦率地面对中国的真实。本书第一章从对街道工厂的描写入手，描述了文化大革命初期，中国各地的家庭妇女认识到自己是半边天，应该和男子一样为社会主义建设作些事情，于是便建立了少数家庭作坊，并把这种作坊发展成为工厂的经过。这与人民公社和校办工厂的创办经过有共同之处，但有一个很大的不同是，这也是中国典型的妇女解放运动。
第二章描写了大庆油田的情况。我还不知道有哪一篇文章象这一章那样生动地记录了大庆油田创业时的情况。贯穿大庆的自力更生到底是什么呢？在贝却敌的笔下真是淋漓尽致。在中央，毛主席、周总理同刘少奇路线展开了斗争；与此相呼应，在这里产生出了要使中国石油达到自给的一股力量。
工农并举双丰收，只能说这是二十世纪绝无仅有的奇迹。
叙述转到了哈尔滨一个人民公社的创业史上来。由土地改革到变工队，由互助组发展成为高级合作社，五十年代末，全国雨后春笋般地成立了人民公社。这是世界史上前所未有的试验，因此，苏联修正主义对公社极尽谩骂之能事。
尽管如此，公社却正以确凿的事实证明它是中国社会主义的物质保证，是向未来社会过渡的桥梁。
贝却敌接着把笔锋转向工业、军事、教育、文化、医疗和少数民族的情况。我爱不释卷。
这本书确实是最近有关中国的最佳著作。

显示原版>>

Previous:内图在罗安达宣誓就任总统

Next:日本《朝日新闻》报道：《（日本）农家不足五百万户-----农业调查》


基辛格举行记者招待会谈美人事更动和美对外政策

出版日期:1975.11.13
         期次:6164
         版次:1
         栏目:\[头版]
文章正文:
承认他同施莱辛格有分歧，有些分歧同美苏核会谈有关；说他今后主要在国务院工作，但仍有充分机会接触总统以陈述他的主张
【美新处华盛顿十一月十日电】基辛格国务卿十一月十日举行的记者招待会的记录全文如下（本刊作了删节）：
问：国务卿先生，总统昨天说，内阁里日益加剧的紧张关系导致国防部长施莱辛格的解职和其他人事变动。你是否可以解释一下，是什么导致这些紧张关系的，你对这次人事变动负什么责任？
答：总统已经一再指出，他作出了人事变动的决定，这个决定是他的决定。施莱辛格部长和我有分歧，这是两个意志坚强的人之间总会有的事。我认为施莱辛格部长是一个有杰出能力的人，是最优秀的防务问题分析家之一，我同他打交道和了解他已有十多年。产生分歧的部分原因是国防部和国务院的看法有分歧，这种分歧将始终存在。有些分歧涉及到某些技术问题，通常同限制战略武器谈判有关。没有一个分歧象我看到报纸上报道的那么大。
问：国务卿先生，在人事变动和苏联拒绝美国就限制战略武器会谈提出的最新建议后，这个谈判现在的情况怎样？
答：美国的对外政策并不是在个人的基础上执行的。它是同美国的永久利益和价值观念联系的。
我们认为，限制战略武器会谈的协议如果是对等的和互惠的，那是既符合美国和苏联的利益，也符合世界和平的利益。而我们将继续谋求达成限制战略武器会谈协议。
问：现在是不是应由美国提出一项新的建议交给苏联人呢？
答：我们并不认为，仅仅因为苏联拒绝了美国的建议，我们就需要再提出一个建议。我们仍在指望我们上一次的建议能够得到某种合理的回答。
问：国务卿先生，从你谈到的对外政策来说，总统访华看来遇到了某种困难，至少是进行得不顺利。
答：我在报上看到这个消息，事情不是这样。
问：这个，看来至少是安排工作进行得不顺利。你的访华之行显然进行得不怎么好。同勃列日涅夫举行最高级会议看来至少要推迟到明年。在选举年，对于究竟是否能同俄国人达成限制战略武器协议有某种怀疑，这件事使整个对外政策今天处于怎样的境况呢？
答：这个，我不能接受你的前提。我不同意说我的访华之行在可能做到的事情的范围内以及在同其他国家的领导人的访华相比进行得不好的前提。
其次，总统访华已经作了安排，到一定的时候将作适当的公布。
关于同苏联签订武器控制协议，我认为既不应该因为竞选而加速，也不应该因为竞选而推迟。我们将在我们认为符合美国国家利益和不管选举进程的情况下签订这些协议。
所以我认为，美国对外政策的基本结构是健全的，基本要素都是相称的，在今后几个月中将继续这样做下去。
问：国务卿先生，你能否跟我们比较详细地谈谈苏联和古巴对出乎意料地提前一天独立的安哥拉的卷入的性质和程度？
答：苏联今年早些时候向安哥拉引进了大量的军备，同当时存在的力量对比来说是大量的，古巴也以提供顾问和军事装备的形式进行了干预。我们认为，大陆以外的国家采取这些步骤是严重问题，就苏联而言，这确实是同缓和紧张局势的精神不符合的。
问：国务卿先生，你今天上午对施莱辛格部长表示钦佩，既然你对施莱辛格部长评价那么高，那么如果不是由于个人的关系，为何让他走呢？
答：我已经指出，我非常尊敬施莱辛格部长。我还指出，存在着分歧。他不是被我赶走的，所以你必须到别的地方去提这个问题。
问：国务卿先生，你将放弃国家安全事务特别顾问的职务。这对你进行工作有何影响？
答：我的工作是帮助总统作出对外政策方面的决定。显然，我主要将在国务院做我的工作。我相信，我有充分的机会接触总统以发表我的看法，这就是一个阁员有权要求的一切。（下转第三版）（上接第一版）
问：国务卿先生，你是否仍然相信，在代表大会的政治压力来到之前，可以达成一项限制战略武器协议？
答：根据同总统的广泛谈话，我完全相信，不管明年的政治环境如何，我们将继续进行关于限制战略武器会谈的谈判，唯一能影响谈判的问题就是能否同苏联作出一项总统认为符合国家利益的妥协。
问：国务卿先生，你曾同拉姆斯菲尔德一起工作过，你现在对他的了解已经有了一段时间了。就同你打交道和处理国防问题而言，你认为他的长处是什么？他除去是一位航空专家外，还有什么具体的特长？
答：我同拉姆斯菲尔德已经认识多年了。我认为他是一个同政治进程很协调的人，他很明智，很关心国家安全问题；并且我认为他作为国防部长会干得很好，我打算同他密切合作。
问：国务卿先生，你就限制战略武器会谈的问题作出的回答表明，我们的立场同苏联的立场之间存在的分歧，事实上是如此之大，以致在他们改变他们的拒绝态度以前我们不可能提出另一项建议。你是否可以详细地对我们谈谈。究竟是什么地方出了问题？你是否也认为缓和与限制战略武器会谈现在处于某种危机状态？
答：不。我以前说过，我认为限制战略武器谈判的百分之九十在基本上取得协议。剩下的百分之十当然是相当重要的。现在，这并不意味着分歧很大，或者说是不可弥合的。
我认为就限制战略武器达成一项协议是符合国家利益而且是符合世界利益的，特别是如果你把这一协议同军备竞赛继续不加遏制地进行下去，美国和全世界将会面对的其他状况做一比较的话。所以我相信，在双方都做出认真努力的情况下，这些分歧是可以弥合的。
就缓和来说，我只能再次强调我在公开的讲话中所一再说过的话。缓和并不是我们给予苏联的一个恩惠。缓和反映了对基本的国家地位的估价，这种估价是：双方都拥有能够毁灭人类的战略武库；美国必须能够向本国人民表明，如果发生对抗，我们将会尽我们的一切努力来维护和平。
如果苏联威胁到我们的国家利益或者我们任何一个盟国的国家利益，美国将进行抵抗。美国不会对任何霸权野心坐视不动，但是美国也将作出努力以超脱冷战的冲突和争论以便为美国人民和世界人民建立一个更美好的未来。这种政策将继续奉行下去。
根据目前情况，在限制战略武器会谈中出现了我在上面说过的停滞状态。这是我们准备要打破的一种停滞状态。我们准备找到一项体面的妥协办法；但现在该是苏联也准备作出妥协了。
问：国务卿先生，我可以再接着问一下上面那个问题吗？总统昨天似乎暗示，他可能准备接受有关俄国的“逆火式”轰炸机的某种妥协。
你可否谈谈这个问题？
答：“逆火式”轰炸机问题是一个相当复杂的技术问题，它引起若干问题。“逆火式”轰炸机以亚音速单程飞行可以从苏联飞到美国，对此是不存在争论的。还有一个事实是，美国拥有的许多飞机没有被算在内，这些飞机单程飞行可以飞到苏联。因此，这个问题关乎到什么种类——它属于应当把哪些类别的武器算进去的问题。
这是谈判中存在的一个重要问题，我们正在设法在谈判中寻找一个解决办法，并且准备听取合理的建议。
问：国务卿先生，有消息说，这需要举行一次或者是你同葛罗米柯先生之间或者是勃列日涅夫同福特之间的会议以便解决这个僵局。正在考虑这件事吗？你设想在没有达成一项限制战略武器协议的情况下举行一次最高级会议吗？
问：我们眼下没有设想在没有达成一项限制战略武器协议的情况下举行最高级会议；在没有达成一项限制战略武器协议的情况下，勃列日涅夫先生肯定不会访问美国。
问：这是否意味着福特先生将在其他什么地方会晤他？
答：没有这样的计划。
但是当两方中任何一方有重要事要说时，当然我们准备举行一次葛罗米柯和我之间的会晤。
问：国务卿先生，福特总统显然要在不决定任何实质性问题的情况下去访华。你能否谈一下，总统为什么要去中国？
答：关于我们与中华人民共和国的关系，实际上此种关系所涉及的基本上是两国对国际事务的方针。我们与中华人民共和国没有那么多双边交道，以至我们必须把访问中华人民共和国或与其进行高级会晤同讨论具体问题的具体过程联系起来。但是，对我们来说，重要的是就国际局势中的根本性问题交换意见，以便了解我们两国的国家利益在哪些地方相符，我们两国政策中在哪些地方存在着某种类似点。这就使得与中国领导人偶尔进行一些级别非常高的会晤成为必要。我之所以每年去中华人民共和国一次，总统也要去访问，原因就在这里。
问：基辛格先生，是否有可能在某种情况下同时与台北政府和北京政府建立外交关系？
答：不可能。

显示原版>>

Previous:塔斯社报道：《苏联和乌干达暂时中断外交关系》

Next:外电评基辛格关于美对外政策的讲话


蒋帮对其驻外人员调职后不愿回台感到不安

出版日期:1975.11.13
         期次:6164
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《自立晚报》十一月六日报道：
最近，外交部任命杨卓膺为我驻美国西雅图领事馆总领事，欲调原任总领事魏煜孙回国，魏煜孙却向外交部请长假，好象是辞职不干了。
于是，我驻外人员被调回国而不想回国却辞职不干之事，再度困扰外交当局。
据了解，我驻外若干人员确有不想回国的现象，这些人甚至以请长假或辞职不干来抗拒外交当局的调遣令。
这些人不愿回国而愿意留在国外定居，据说是为了他们子女读书以及语言等种种困难问题。
外交人员亦属政府公务人员，不干公务人员，以辞职来拒绝政府的人事调迁，政府当局似无可奈何。
另一种情形是，若干卸任大使宁愿留居国外，一直未曾回国，比如我前驻萨尔瓦多大使谢然之，驻墨西哥大使陈质平，驻牙买加大使凌祟煦，驻加拿大大使与联合国代表团代表刘邦舜、驻乌拉圭大使李琴，驻哥伦比亚大使何凤山等，于卸去大使职务后，一直在国外作寓公，似无意回国定居。

显示原版>>

Previous:日本《朝日新闻》报道：《（日本）农家不足五百万户-----农业调查》

Next:德新处报道：《不给台湾民间歌舞团发签证》


美报报道：《美设法使「停滞中的」武器会谈动起来》

出版日期:1975.11.13
         期次:6164
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月十一日刊登一篇报道，题为《美国设法使“停滞中的”武器会谈动起来》，摘要如下：
据一些地位很高的人士说，美国已经向苏联建议，把一九七四年十一月符拉迪沃斯托克（即海参崴——本刊注）会议规定的两千四百个核导弹运载系统的限额提高，以解决两国在限制战略武器方面的分歧。
按照这项建议，一些苏联的远程逆火式轰炸机和一些美国的巡航导弹（这种导弹可以在苏联雷达的扫描范围以下沿地形飞行）将算在两千四百个的限额以外。这就不必为设法把这些武器加进去而牺牲其他武器。
双方对这些武器的战略价值都极为重视。逆火式飞机仍处在生产的初期阶段，美国的Ｂ—１轰炸机也仍在试制。
据悉，这就是基辛格国务卿昨天宣布在战略武器会谈中对莫斯科采取一项新的强硬方针时所指的建议。
基辛格说，苏联人对美国的主张没有充分答复。他说，他们必须作出更加实质性的回答，华盛顿才能作出任何进一步的回答。在达成限制战略武器协议方面有“一些希望”之前，福特和勃列日涅夫也不会在华盛顿举行任何最高级会议。
这里的专家认为，苏联人在如何回答方面意见不一致——究竟是采取“软的”缓和方针，同意增加巡航导弹换取增加逆火式轰炸机呢，还是坚持增加对巡航导弹的限制。
逆火式轰炸机是苏联军火库中航程最远的飞机，能够飞到美国和返航而只需要一次空中加油。可是据信它的航程不及新的Ｂ—１飞机。
基辛格承认同苏联的谈判目前“停滞不前”。

显示原版>>

Previous:苏外交官对基辛格讲话的反应

Next:美陆军参谋长谈美削减在西德驻军等问题


美国一位病理学家说：麻疯病研究取行了一个重大突破

出版日期:1975.11.13
         期次:6164
         版次:4
         栏目:\[第四版]
文章正文:
【美联社檀香山十月二十五日电】夏威夷大学的一位病理学家宣布，麻疯病研究取得了一个重大突破，从而带来了制造麻疯菌苗的可能性。
该大学医学院的病理学教授斯金斯尼斯昨天说，他第一次在试管里培养出了折磨人类的麻疯芽胞杆菌。
继挪威科学家汉森发现芽胞杆菌之后一百零二年来，麻疯病研究人员一直试图在活动物体外培养这种杆菌。
他说，这个新方法将使得人们能够在一个月或在不到一个月的时间内进行新药试验，而目前则需要九个月的时间。他说，要确定患者的病是否有传染性或者抗药性的其他试验，可以做得比现在所需用的一年时间短得多。
他说，作为他的工作的一个重要侧面，认识到维生素Ｃ常常通过抑制酶的行动来使这种杆菌放慢生长速度。
斯金斯尼斯说，他并不指望维生素Ｃ在麻疯病治疗方面起重大作用，但是他说它可能是一个次要成分。

显示原版>>

Previous:西方科学家研究治疗白血病取得进展


美陆军参谋长谈美削减在西德驻军等问题

出版日期:1975.11.13
         期次:6164
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十一月十一日电】陆军参谋长弗·韦安德今天在这里说，美国希望使用常规的非核武器来抵挡苏联对西德的攻击。
韦安德将军对研究陆军长期规划的参院预算委员会说：“我希望我们在整个战斗中一直是使用常规武器。”
但是他说，如果美国在西德的驻军从目前的十九万三千人削减到譬如说十万人的话，苏联就可能试一下美国将会何等迅速地转而使用核武器来保卫西德。
他对委员会说：“一支十万人的部队将会把核门槛降低到这种地步：可以保险在欧洲将会发动一场考验它的力量的侵略行动。”
他预料在欧洲的驻军人数明年不会变动。

显示原版>>

Previous:美报报道：《美设法使「停滞中的」武器会谈动起来》

Next:香港《明报》刊登梁厚甫的文章：《美国“安全大员”更调的意义》


内图在罗安达宣誓就任总统

出版日期:1975.11.13
         期次:6164
         版次:3
         栏目:\[第三版]
文章正文:
【路透社罗安达十一月十一日电】内图博士今天宣誓就任安哥拉人民解放运动所组成的政府首脑的职务。
他是在罗安达的努坦巴公民广场的公共建筑物举行宣誓的。在他宣誓前一小时，葡萄牙的行政管理机构撤出安哥拉，给予安哥拉人民以独立，并且不承认任何对立的解放运动所宣布的独立。
只有一小群人站在建筑物外面参加宣誓的仪式，这同午夜时数以千计的人高兴地举行庆祝活动形成鲜明的对照。
【法新社罗安达寸一月十日电】内图的授职仪式是今天上午在罗安达的市政大厅举行的。
内图庄严地宣誓要支持人运中央委员会昨天通过的安哥拉“根本法”。
苏联代表团是今天上午到场的唯一的外国使节。

显示原版>>

Previous:萨文比说安盟近日将拿下两大城镇

Next:宫川寅雄评贝却敌的新著：《中国社会主义的真情历历在目》


日报文章：《步行是长寿的秘诀》

出版日期:1975.11.13
         期次:6164
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《大和新闻》十月十八日刊登千叶大学教授清水馨八郎写的一篇文章，题目是《步行是长寿的秘诀》，摘要如下：
古来就有“人老先从腿上开始”或“从腿可以看出年龄”等等说法。因此，长寿的秘诀是每天锻炼腰和腿。人和其他动物根本不同点就在于人能够站立行走。直立行走是人所以成为人的基本姿态，是健康的源泉。
最近有个报告谈及日本孩子的腿逐渐退化。这是因为车辆的发达减少了步行的机会，道路和广场皆被车辆占领，孩子们自由散步的空地被剥夺。腿的退化是关系到民族兴亡的大事。
步行不仅使腰和肌肉变得结实，而且也能使肺和心脏变得强健，还能使消化系统、泌尿系统和神经系统的功能得以恢复。
世界上不管哪个国家都是邮递员活得最长。世界数第一的长寿国是苏联的位于高加索山脉的亚美尼亚和阿塞拜疆。因为这个地区山坡多需要大量步行。这里，有两千四百五十人，也就是每十万人中有四十八个人活到一百岁以上。而日本也有五百人活到一百岁以上，但它只是十万人中的零点五人。
至于决定个人寿命的是否取决于积极地锻炼腰和腿，这里，我确立下述一个原则：七十岁寿命的人如加上本人五年多的步行时间可以活到七十五岁。反之，如果应该步行的地方轻易地就乘汽车等，寿命将会缩短。也就是说，步行会延长寿命，乘车会缩短生命。

显示原版>>

Previous:德新处报道：《不给台湾民间歌舞团发签证》

Next:西方科学家研究治疗白血病取得进展


日本《朝日新闻》报道：《（日本）农家不足五百万户-----农业调查》

出版日期:1975.11.13
         期次:6164
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》十月十七日以《农家不足五百万户——农业调查》为题报道：
“到二月一日为止，我国农家总户数为四百九十五万三千户，终于减到不足五百万户了”——这是农林省十六日发表的“一九七五年农业调查”结果。
这次调查，和一九七○年上一次调查当时相比，农家总户数减少百分之八点三（四十四万九千户）。而一九六○年——一九六五年只减少百分之六点五，一九六五年——一九七○年减少百分之五点七。这说明在高速经济增长下，弃农的趋向进一步加速了。
特别是只靠农业为生的专业农家比一九七○年当时减少百分之二十七，只有六十一万六千户。兼营农业的也减少百分之四点八，计为四百三十三万七千户。
专业农家在农户总数中占的比率下降到百分之十二点四（上次是百分之十五点六）。
按就业状况来看，家中有一年从事农业一百五十天以上的男子的农家比一九七○年当时减少百分之二十九点三，计一百六十一万二千户，占总户数的百分比减少为百分之三十二点五（上次调查是百分之四十二点二）。其中户主或继承人专事农业的农家是一百五十五万三千户（上次调查为二百二十一万二千户），下降到农户总数的百分之三十一点三。这说明要保住继承者人数更困难了。
同时，因为农户数减少了，每户农民经营的耕地面积大了，在都、府、县中耕种二点五公顷的农户，在北海道耕种二十公顷以上的农户数增加了。
农业人口在一九七○年以后的五年中减少了百分之十二点八，计二千三百一十九万五千人，在总人口中所占的比率也下降到百分之二十一点一（上次调查为百分之二十五点九）。农业就业人口也比一九七○年当时减少百分之二十三点六，计七百九十万零七千人。

显示原版>>

Previous:宫川寅雄评贝却敌的新著：《中国社会主义的真情历历在目》

Next:蒋帮对其驻外人员调职后不愿回台感到不安


萨文比说安盟近日将拿下两大城镇

出版日期:1975.11.13
         期次:6164
         版次:3
         栏目:\[第三版]
文章正文:
【路透社万博（新里斯本）十一月十一日电】为争夺对安哥拉的控制而进行战斗的三个解放运动之一的领袖今天宣布，他的部队本周将再拿下两个大城镇。
争取安哥拉彻底独立全国联盟首脑萨文比在这里的独立日庆祝会上对两万群众说：“本周我们的部队将拿下马兰热和特谢拉德索萨。”
他说：“我不知道我们是否能够拿下罗安达。但是，即使我们没有拿下，这个城市也将受到完全孤立而没有粮食，人运将必须吃俄国人供给他们的豆类。
马兰热和特谢拉德索萨是人运的两个主要城镇。
拿下特谢拉德索萨将意味着安盟控制了经济上和战略上重要的本格拉铁路全线——而且几周内火车就可能行驶。

显示原版>>

Previous:塔斯社评论：《制止帝国主义侵略》/塔斯社电讯：《苏联承认安哥拉人民共和国》

Next:内图在罗安达宣誓就任总统


苏外交官对基辛格讲话的反应

出版日期:1975.11.13
         期次:6164
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十一月十一日电】（记者：纳尔逊）这里的一些苏联外交官担心，美国国内的一些政治事件可能无可弥补地破坏两国间的缓和政策。
这些外交官说，他们理解福特总统在上周解除国防部长施莱辛格的职务后，有必要保持一种强硬路线的形象。
但是他们担心，可能由于改组后的政府谋求证明它本身在对苏政策方面和过去施莱辛格一样强硬而使缓和受到损害。
使苏联感到担心的原因之一是福特总统于九日和国务卿基辛格在昨天先后发表的谈话。福特暗示，美国并不急于同克里姆林宫签订一项新的限制战略武器条约，而基辛格则说，美国将抵抗苏联的扩张主义企图。
据这里观察家们的解释，基辛格的强硬措辞主要是说给象罗纳德·里根这样的保守派而不是说给苏联听的。里根可能跟福特争夺明年共和党总统候选人提名。

显示原版>>

Previous:法报文章：《莫斯科----华盛顿，都重新拿起弹丸》

Next:美报报道：《美设法使「停滞中的」武器会谈动起来》


塔斯社报道：《苏联和乌干达暂时中断外交关系》

出版日期:1975.11.13
         期次:6164
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科十一月十一日电】题：关于苏联和乌干达暂时中断外交关系
由于对苏联和苏联驻乌干达大使本人进行污辱性的不友好行动，由于不允许苏联大使馆有正常行使职能的条件，苏联政府决定暂时中断同乌干达的外交关系。苏联方面表示相信，根据苏联一贯严格遵守的国际惯例创造必要条件恢复两国正常关系的时刻将会到来。

显示原版>>

Previous:英报评苏支持安哥拉人运：《俄国露出本来面目》

Next:基辛格举行记者招待会谈美人事更动和美对外政策


塔斯社评论：《制止帝国主义侵略》/塔斯社电讯：《苏联承认安哥拉人民共和国》

出版日期:1975.11.13
         期次:6164
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十一月十一日电】题：苏承认安哥拉人民共和国
苏联声明，它承认安哥拉人民共和国为独立主权国家，并愿意同它建立外交关系，互派大使级外交代表。苏联最高苏维埃主席团主席尼古拉·波德戈尔内就安哥拉宣布独立给安哥拉人民共和国总统阿戈什蒂纽·内图的贺电中谈到这点。
【塔斯社莫斯科十一月十一日电】题：制止帝国主义侵略
塔斯社政治评论员谢尔盖·库利克写道：
在安哥拉人民解放运动领导下刚刚宣告独立的安哥拉共和国就已变成露骨的帝国主义侵略的牺牲品。策划这种侵略的人们的目的就是推翻代表安哥拉人民意志的安哥拉人民解放运动的合法政府，在罗安达建立新殖民主义政权。
帝国主义势力在安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟这两个分裂主义组织的虚伪旗帜掩饰下和利用葡萄牙军队撤离独立的安哥拉领土的机会扩大了它们的武装干涉。
在安哥拉北部目前驻有扎伊尔的六个营，参加安哥拉民族解放阵线方面的军事行动。从美国、北约、欧洲国家以及从中华人民共和国通过扎伊尔向安哥拉大量地定期运送技术兵器、武器和弹药。

显示原版>>

Previous:外电评苏宣布同乌干达断交

Next:萨文比说安盟近日将拿下两大城镇


外电评基辛格关于美对外政策的讲话

出版日期:1975.11.13
         期次:6164
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十一月十日电】（记者：乔治·杰达）有消息说，福特总统预定在三周后开始进行的中国之行可能推迟。基辛格国务卿今天否认了上述消息。
基辛格指出，此行中不会有什么重大突破。他说，不论会不会签订什么重要协定，中美两国就共同关心的问题举行最高级协商是有道理的。
基辛格在记者招待会上还力图贬低关于他上月去北京的访问使他感到失望的消息，他指出，他对此行所抱的期望一开始就不高。
上周末，中国采取了批评福特解除施莱辛格国防部长职务这一不寻常的步骤，以表示它对华盛顿同苏联搞缓和的政策的担心。
但是基辛格告诉苏联说：“美国对（莫斯科的）任何霸权野心不会坐视不动。”有些人解释说，这是基辛格对北京做出的一个姿态。
【美联社华盛顿十一月十日电】（记者：肯·弗里德）基辛格今天责怪苏联造成了新的限制核武器条约谈判的严重分歧，这种分歧使谈判实际上陷于停顿。
基辛格对苏联的总态度比过去几个月来看到的要强硬得多。
基辛格还尖锐批评苏联干涉随着葡萄牙在非洲的前殖民地安哥拉的独立而出现的动乱。
在这次四十五分钟的记者招待会上占很多时间的又一个问题上，基辛格竭力开脱自己对福特把国防部长施莱辛格免职负有任何责任。
尽管基辛格对俄国说了强硬的话，他的确在进行批评的时候还说达成限制战略武器会谈协议对莫斯科有利。他说：“所以我深信，有了双方的认真努力，这些分歧是可以解决的。”
【路透社华盛顿十一月十日电】（记者：纳尔逊）基辛格今天说，苏联拒绝了美国为达成一项限制战略武器协定而提出的最新建议，并且说，限制战略武器会谈进入了停滞时期。基辛格在记者招待会上说，美国现在在等待苏联提出进一步的建议，看来他对苏联的立场采取了强硬态度。
虽然基辛格再次为他同苏联搞缓和的政策辩护，但是他警告说：“如果苏联威胁到美国的国家利益或者是美国盟国的国家利益，美国将进行抵抗。”
基辛格的这番话正好是在福特总统透露解除了施莱辛格国防部长职务一个星期之后发表的。美国的一些政治观察家担心，福特总统的这一行动可能会促使苏联对美国采取更为强硬的态度。

显示原版>>

Previous:基辛格举行记者招待会谈美人事更动和美对外政策

Next:法报文章：《莫斯科----华盛顿，都重新拿起弹丸》


外电评缅总统吴奈温访华

出版日期:1975.11.13
         期次:6164
         版次:1
         栏目:\[头版]
文章正文:
【路透社北京十一月十一日电】缅甸总统吴奈温今天到达中国访问，这是他很少有的一次出国旅行。
吴奈温总统在飞机场上受到高级副总理邓小平和外交部长乔冠华的欢迎。
这位缅甸领导人在上次访问中国时曾同毛主席谈了两个小时，这次多半会再次受到这位八十一岁的中国共产主义之父的接见。
虽然中国在中缅重建关系后给了缅甸一些援助，中国共产党却也给了缅甸共产党至少是口头上的支持。缅共一直同北方的部族集团一起断断续续进行着游击战，反对仰光当局。
【法新社仰光十一月十一日电】缅甸总统吴奈温今天乘飞机离仰光前往中国作四天的访问。
这是奈温总统第三次访问中国，第一次是在一九六七年以临时政府首脑的身份去的，第二次是在一九七一年以革命委员会主席的身份去的。
【法新社北京十一月十一日电】中国今天欢迎缅甸总统奈温将军时赞扬这个国家的“独立和不结盟”政策和反对霸权主义的斗争。
中国副总理邓小平在为这位缅甸领导人举行的宴会祝酒时说，缅甸是“中国的友好邻邦”。
奈温总统暗示在他在这里的四天访问期间与中国领导人会谈时将讨论中国支持他的国家里的游击队和共产党的问题。
他说：“当然，在两国关系中，有时是会出现分歧的，甚至在家庭内部有时也难免有分歧。我们应该本着耐心、相互谅解和宽容的态度解决这些问题。我们决心使我们的友谊占上风。”
这位缅甸总统还提到了他在这里会谈中可能讨论的另一个问题，即中国对缅甸提供经济援助。他说：“如果能得到诚挚的帮助，这个任务就能够完成。”
【路透社北京十一月十一日电】缅甸总统奈温今天开始正式访问中国，他是今年访问这里的第八八个亚洲国家领导人。
他在人大会堂举行的欢迎宴会上说，他希望今后几天他将要举行的会谈将增进这两个邻国之间的相互了解。
邓小平副总理在宴会上发表讲话，赞扬缅甸奉行“富有远见的独立和不结盟的外交政策”，并象人们预料的那样攻击苏联在亚洲的意图。
【安莎社北京十一月十一日电】缅甸总统兼政府首脑奈温今天到达这里进行四天正式访问。
西方观察家们说，访问期间会谈的一个中心问题将是中国所关心的加强东南亚国家的力量以对付“在一个超级大国遭到失败之后，另一个超级大国加紧渗透和扩张。”

显示原版>>

Next:英报评苏支持安哥拉人运：《俄国露出本来面目》


外电评苏宣布同乌干达断交

出版日期:1975.11.13
         期次:6164
         版次:3
         栏目:\[第三版]
副题:说苏同乌断交和承认安哥拉一派组织的政府是对非洲统一组织的直接挑战
文章正文:
【美联社莫斯科十一月十一日电】苏联今天宣布承认安哥拉人民共和国并准备和它建立外交关系。
这样，莫斯科在同一天内与一个非洲国家建立了关系与另一个非洲国家断绝了关系。在这之前，由于乌干达总统伊迪·阿明污辱了苏联和它的大使，苏联断绝了同乌干达的关系。
【路透社莫斯科十一月十一日电】苏联今天同乌干达断绝外交关系并宣布它承认罗安达左派政府为安哥拉政府，从而使它同非洲国家的关系前途未卜。
这两个行动，加之苏联指责扎伊尔和南非把军队派往安哥拉，同那里的运动并肩战斗反对罗安达政府，看来是对非洲统一组织的直接挑战。
非洲统一组织呼吁其成员国——也含蓄地呼吁外国——不要承认安哥拉三个解放运动中任何一个运动为安哥拉的唯一代表。
但是，苏联在同坎帕拉断交后仅仅几小时，波德戈尔内主席就向安哥拉人民解放运动领导人内图致电，承认他为他昨晚宣布成立的安哥拉人民共和国的总统。同乌干达断交（乌干达驻有数目未加透露的苏联军事顾问）使得克里姆林宫失去了一个基地，它显然希望从这个基地来抵消中国在邻近的坦桑尼亚和赞比亚的影响。
这还标志着克里姆林宫同非洲的时常出现波折的关系的另一转折，克里姆林宫本来希望取代西欧，六十年代西欧在非洲的影响很大，但由于非洲政治变幻莫测而失利。
五年多来，苏联似乎一直小心翼翼地培植它同阿明总统的关系，莫斯科官方报纸把他同西方国家的争吵，特别是同英国的争吵说成是对帝国主义的反抗。
但是克里姆林宫显然一直不大愿意在莫斯科接待这位总统。据非洲外交官说，这位乌于达领导人要求莫斯科同意上月正式访问苏联，但这一要求遭到拒绝。
塔斯社发表文章，大力为苏联在安哥拉的政策辩护，言下之意拒绝了阿明总统和非洲其他国家领导人的指责：克里姆林宫支持安哥拉人民解放运动是干涉这个新生国家的事务。
【合众国际社莫斯科十一月十一日电】由于乌干达总统阿明的“侮辱性”行为，苏联今天下令乌干达大使和九名大使馆工作人员立即离开这个国家。
“暂时中断”关系是由于阿明要求立即召回苏联大使扎哈罗夫而引起的。阿明指责他“可耻地”干涉乌干达和非洲的事务。
乌干达曾威胁说如果不能满足它的某些要求，就在下午六点中断关系，而苏联人却提前采取了行动，下令关闭乌干达大使馆。
苏联说，它“决定暂时中断同乌干达的外交关系”。外交部拒绝详细谈这个问题，但是外交人士说，下令关闭大使馆意味着乌干达外交使团的全体人马必须立即离开。

显示原版>>

Previous:香港《明报》刊登梁厚甫的文章：《美国“安全大员”更调的意义》

Next:塔斯社评论：《制止帝国主义侵略》/塔斯社电讯：《苏联承认安哥拉人民共和国》


西方科学家研究治疗白血病取得进展

出版日期:1975.11.13
         期次:6164
         版次:4
         栏目:\[第四版]
文章正文:
【美联社哥本哈根十月十七日电】一个美德科学家小组今天在这里举行的一个国际白血病会议上报告说，用提纯的病毒抗原和抗血清第一次成功地治愈和预防了病毒引起的哺乳动物白血病。
这篇报告是在第七届关于白血病和有关疾病对比研究的国际专题讨论会的最后一天发表的，使得三百多名出席讨论会的科学家中许多人抛开了通常的小心谨慎态度，而为癌症研究取得的一个真正突破而欢呼。
如果象越来越多的证据所表明的那样，人体上的癌症事实上是由病毒引起的话，那末，这个方法就不仅能为治疗白血病患者打开大门，而且还能为预防这种疾病接种打开大门。
美德合作的结果，是从引起老鼠白血病的一种病毒的表面上分离出了一种糖蛋白。
这种蛋白分子在预防老鼠白血病——那就是给老鼠打防疫针——以及产生一种抗血清制止已经受感染的老鼠身上的白血病方面证明是有效的。
美德小组在讨论会上作的报告中说，在经由病毒糖蛋白分子抗血清处理过的老鼠身上，感染停止了，这些动物就病愈复原了。
【美联社加利福尼亚州伯克利十月十八日电】加利福尼亚大学的科学家们说，他们在一种致癌病毒内分离出使宿主动物身上的细胞变成癌细胞的基因取得了成功。
他们说，他们的研究还准确地确定了另一种基因——管形成病毒外面一层蛋白包膜的基因——在这种病毒内的位置。
这所大学的一位发言人说，这些发现使科学又朝着了解一些病毒怎样致癌的途径接近了一步。他说，一旦了解了病毒致癌的途径，治癌的前景将会有所改善。试验用的病毒是早就知道的致癌病毒，能够在鸡身上和实验室里产生癌，尽管科学家们并不认为人体癌症是由这种病毒引起的。
这些研究成果昨天在哥本哈根举行的国际白血病研究专题讨论会上作了介绍。

显示原版>>

Previous:日报文章：《步行是长寿的秘诀》

Next:美国一位病理学家说：麻疯病研究取行了一个重大突破


香港《明报》刊登梁厚甫的文章：《美国“安全大员”更调的意义》

出版日期:1975.11.13
         期次:6164
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《明报》十一月十一日刊登梁厚甫写的一篇文章，题为《美国“安全大员”更调的意义》，摘要如下：
这一次美国国防部长、中央情报局长和国家安全事务助理之换人，总括来讲，可以说是最高安全大员的更调。施莱辛格成为牺牲品此事开始的时候，美国一般的时事观察家，相当的激动。激动的原因，主要在于国防部长施莱辛格之去职。如所周知，施莱辛格是反对对苏联缓和的人，基辛格虽不能断定是表里一致的缓和派，但至少口头上是主张缓和的。因而显出了事件的国际性。
由于基辛格甫从大陆回来，而大陆方面的人，曾声大大的反对缓和，于是乎有人想到，这一次安全大员的调动，可能与基辛格此行有关。第一个结论，就是：美国用撤换施莱辛格来做答复，等于介然说出一个“否”字。不过，这一个解释太粗浅。外交不是儿戏，怎可以用撤换一个国防部长来作为一句外交语言。有人作补充解释：苏联对基辛格此行，是目不转睛的注视着的。基辛格曾说过，每一个国家，都应该自己决定自己的安全问题。这句话旨在叫大陆碰钉子。但依然未够，因为基辛格无法用录音机录了在北京会谈的内答给苏联来听；苏联既不能聆听始末，必然永远有了鬼胎。怎样打落苏联这一个鬼胎呢？只有请施莱辛格走路。如果施莱辛格不走路，美国只能在战略武器上边，作巨大的让步，然后能祛苏联之疑。两相比较，自然要战略武器不要施莱辛格了。继任人也是强硬派这样的解释，似乎是言之成理，但也有毛病。毛病之一，外交最有利型态，是让对方来猜谜。苏联猜谜，对美有利，美国为甚么要揭谜底。毛病之二，出在施莱辛格的继承人的身上。施莱辛格的继承人是前驻北约组织大使现任白宫总管的拉姆斯菲尔德。拉姆斯菲尔德之反缓和，不下于施莱辛格。无论如何不能说是缓和派。
拉姆斯菲尔德和施莱辛格没有甚么不同的地方，如果有，就是拉姆斯菲尔德来头大，是议员出身，是政客出身，如果求上进，眼中有着副总统甚而总统的宝座，而不会和国务卿来争饭碗。施莱辛格却不同，施莱辛格毕竟是“书办”出身，求居一人之下，万人之上。如果不安于做国防部长，就是眼望普渡默河彼岸的国务院。大员调换基于内因
国防部长的职责是国防，而不是撤防，军费必然是愈多愈好。拉姆斯菲尔德必然走施莱辛格的老路，但锋芒会收敛一点。施莱辛格有令到福特和基辛格不能容忍的地方，就是历次发言，不但经常牵涉到外交问题，经常揭基辛格的底牌，而且与民主党明年总统候选人杰克逊参议员有暗中呼应的地方，那宁不是替明年大选来制造笑柄。因此，美国安全大员的更换，应该从国内方面来找寻原因。

显示原版>>

Previous:美陆军参谋长谈美削减在西德驻军等问题

Next:外电评苏宣布同乌干达断交


英报评苏支持安哥拉人运：《俄国露出本来面目》

出版日期:1975.11.13
         期次:6164
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《约克郡邮报》十日发表一篇社论，题为《俄国露出本来面目》，摘要如下：
俄国人根本不了解非洲和非洲人。一旦他们在某个非洲国家获得一个牢固的立脚之地，他们的所作所为就必然象个新殖民主义者，至少在幕后是如此。他们被赶走时看来总是感到惊讶，不管这种情况已有多少次了。
然而，这次与其说可能是愚昧无知，倒不如说是走投无路。同乌干达总统、非洲统一组织主席阿明的争吵首先是在俄国对安哥拉事务的明目张胆的干涉上。上周我们就预言会出现这样的麻烦，当时我们说过：“莫斯科必须对它在含有丰富矿藏的安哥拉下的确实很高的赌注作出决断，以便公开和正式支持马克思主义派别安哥拉人民解放运动。
“因为只有推行赤裸裸的帝国主义利益
——大多数非洲国家和第三世界的多数国家显然都将意识到这一点
——才值得冒严重冒犯整个非洲的风险。”
阿明将军同俄国争吵的背景是，非洲统一组织成员国在支持安哥拉哪一派的问题上出现基本分歧，只有呼吁停火并建立一个暂时民族团结政府才能保持团结。
安哥拉人民解放运动虽然实际上控制了首都罗安达，而在安哥拉其他很重要的地区却失去了控制。尽管非洲统一组织的某些成员国多么希望安哥拉人民解放运动获胜，可是这个你争我夺的国家的前景眼下看来是暗淡的。
俄国估计，如果硬逼非洲统一组织承认安哥拉人民解放运动单方面宣布的独立，那么，就有了进行直接干涉的依据。
正因为如此，这惹怒了阿明总统，而且昨天竟大吵大闹起来。
大多数人并不认为阿明总统向俄国人挑战的背后有什么玩弄权术的阴谋。一个简单的事实是，非洲统一组织认为，在安哥拉问题上陷阱重重，要是在安哥拉爆发一场大战，就很容易对边界提出要求，从而使其他许多国家卷入大国之间的对抗。如果承认某个单独的一派，更不必提承认克里姆林宫所赞成的一派，那也不会消除这种危险。

显示原版>>

Previous:外电评缅总统吴奈温访华

Next:塔斯社报道：《苏联和乌干达暂时中断外交关系》


《巴基斯坦时报》社论：《孟加拉国的动乱》

出版日期:1975.11.14
         期次:6165
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《巴基斯坦时报》十一月九日发表题为《孟加拉国的动乱》的社论，摘要如下：
这是孟加拉国的校官们杀人流血的长长的一周。三日开始的事情在八日显然又从头来了一遍。在对孔达卡尔·穆什塔克·艾哈迈德发动政变之后，接着又显然发生了对发动这次政变的人的一次反政变。新的军事管制政权看来得到前总统的支持。
据说星期日政变的领导人已被杀，前总参谋长不仅恢复了总参谋长的职务，而且还担任了孟加拉国的军事管制副首席执行官。现在的局面是像表面上一样，在事实上也意味着把星期日的情况完全倒个个儿呢，还是反映了争斗的两大政治军事派系达成了某种程度的基本妥协？尚不清楚。也不能说上周开始的一系列事件已经确实到头了。
说实在的，事情的开端纵然不去追溯得更远，也必须追溯到八月十五日。通过流血手段推翻了谢赫·穆吉布·拉赫曼政权的一批愤怒的年青军官，动机可能是出于对自己的国家的更大的关切。但是，他们已为他们的充满忧患的年轻的国家树立一个非常危险的先例。目前的事件就是最初的后果之一。甚至在那个时候就可以明显地看得出来，这个行动在这个国家播下了再次发生动乱的种子。钟摆再摆过来，不过是时间问题而已，军队里的另一派早就在等待自己夺取权力的机会了。军人夺权总不是好事，不管孟加拉国人民联盟的领导是好还是坏，是胜任还是腐败。
人们只能热诚地希望至少现在能制止局面更坏下去。孟加拉国的政治受过血和火的洗礼
——而且还受过外国干涉的洗礼。从所有的报道看来，军管首席执行官似乎也是得人支持的人。他并不想维持军事统治，若非绝对需要，他一天也不想多延长。这个国家的问题太多了，光是让人能活下去就够伤脑筋的了，却还有人贪恋政局不稳和民众骚动这样的局面。军队要处理文官的事务，本身的责任已经太大、太紧迫了。此外，使局势早日恢复正常和回到代议制是合乎大家的利益的。这个进程不应该受到内部或外部的任何阻碍。

显示原版>>

Previous:齐·拉赫曼号召挫败煽动反对孟政府的阴谋

Next:法鲁克在曼谷说他将很快返回达卡


《矛盾之战》

出版日期:1975.11.14
         期次:6165
         版次:3
         栏目:\[第三版]
眉题:《喀麦隆论坛报》谈安哥拉内战
文章正文:
【本刊讯】《喀麦隆论坛报》十一月十日发表一篇题为《矛盾之战》的文章，摘要如下：
罗安达过渡政府在今年一月三十一日成立后不久，解放战争经过十五年后让位给了人们可以称之为的“安哥拉的矛盾之战”，这场战争反映了我们世界的矛盾。在第二次世界大战后，地球分成了两个敌对的集团。
安哥拉人民解放运动和安哥拉民族解放阵线之间本来是可以和平共处的，因为人运相信，在这种情况下，马克思主义者可以参加同自由主义分子和社会主义者之间的联盟，并在这一联盟中获胜。实际上，存在着两种社会主义者：“一些是过于狡猾的社会主义者，而另一些则不够狡猾”。这种分裂随着时间的推移而加深人运和解阵之间的鸿沟。结果武装冲突造成了它们之间的仇恨。
这对某些国家和国际利益的大集团是真正的意外收获。军火商在冲突中混水摸鱼，向交战者出售世界上最先进的武器；成千吨成千吨的枪支、炮弹、坦克……通过中间人从东方和西方源源到了交战者的手里。
发动战争时，每个解放组织都自信在独立前可以消灭对方。时间证明它们只不过是在空想。它们会通过对话来结束它们的分歧并非不可能。
鉴于冲突的国际化，每个非洲国家、第三世界、非洲统一组织、联合国采取的立场……都将对民族和解的平衡、对成立一个民族团结（或不团结的）政府产生影响。毕竟，几股政治流派在国内的共处是完全可能的。但是“和平共处”不仅仅取决于安哥拉人。这是安哥拉悲剧的要害。

显示原版>>

Previous:阿明就安哥拉问题致电中美英领导人

Next:塞内加尔《太阳报》社论：《愚蠢的战争》


《美国能打赢下次战争吗》

出版日期:1975.11.14
         期次:6165
         版次:1
         栏目:\[头版]
眉题:美《呼声》月刊评米德尔顿的新著
文章正文:
说这本书值得一读；它通过表明两个超级大国备战活动升级的确凿证据，揭露超级大国“缓和”的神话，并且揭露了苏处于更富侵略性的地位
【本刊讯】美《呼声》月刊十一月号刊登一篇书评，题为《美帝国主义能打赢第三次世界大战吗？》，全文如下：
“根据美国和我们的主要盟国的军事、政治和社会条件……西方，也就是北大西洋公约组织，不可能打赢一场在欧洲进行的常规战争……我们能够期望的最好情况是，苏联入侵的结果将使北大西洋公约组织部队被击败，西北欧的大部分地区被占领，而北大西洋公约组织部队固守在法国西南部和英国的一个据点。”
这是德鲁·米德尔顿在他新著的《美国能打赢下次战争吗》一书中得出的结论。米德尔顿是《纽约时报》的军事主编，曾担任几十年的军事记者。他在这本书里着重论述美苏为控制欧洲进行的争夺。他认为，尽管世界各地有许多“潜在的危险地点”，但欧洲是两个超级大国战略的关键，超级大国目前把它们的武器集中在欧洲。他还说，苏联的军事和政治机器迅速对欧洲进行渗透，而美国打一场大战的能力削弱了。
米德尔顿这本书的重要意义在于，它通过表明两个超级大国备战活动升级的确凿证据，来揭露超级大国“缓和”的神话。它还说明了，虽然美帝国主义集团内部在军事问题上意见仍有分歧，但是现在有一种程度越来越大的一致意见，就是美国必须准备在欧洲同苏联进行一场大战。
米德尔顿对一场新的世界大战的危险表示的担心，反映了美帝国主义一部分重要领导人的看法，这些领导人认识到苏联社会帝国主义在军事上拥有越来越大的优势。作为五角大楼许多官员的一个密友，以及作为一个毕生为帝国主义侵略进行辩解的人，米德尔顿主要担心的是，美国将在苏联手中遭到一些严重的挫折。
米德尔顿举出了一幅苏联军事机器中光是进攻火力的引人注目的图景，他指出，自从五十年代以来，苏联扩充在欧洲的力量的速度比美国快四倍。
他写道：“首先考虑一下关于陆军的严峻事实。一百零七个摩托化步兵师、五十个坦克师、七个多空降师，总兵力二百零五万人；一个足额的坦克师有三百十六辆中型坦克，一个足额的摩托化步兵师有一百八十八辆中型坦克。”
米德尔顿在书中一章接着一章地表明，苏联的装备远比美国优良，而且苏联正在迅速克服它的军事机器中的缺点。例如，他指出，美国的空军在最近还被认为远远超过苏联，可是正在迅速失去优势。俄国人正在以惊人的速度生产新飞机；当美国正在费力地谋求一种替换“鬼怪式”的新飞机时，苏联已试制五种新式战斗机了。
同样的，美国海军始终被认为是“海上之王”，但是米德尔顿说：“苏联海军扩充到了真正能够同美国海军匹敌的程度，这是过去十年中军事方面最重要的情况发展。”
米德尔顿认为，除了数量上占优势外，苏联已建造完全用于进攻目的的军事机器。根据这一情况，他解释说，最近部署在东德、波兰和捷克斯洛伐克的大量苏联坦克是一支部队的骨干力量，如果东欧首先遭到攻击，这支部队将是毫无用处的。米德尔顿说，他们的唯一目的是在一场象希特勒的闪电战那样的席卷欧洲大陆的常规战争中打先锋。
关于苏联海军的进攻能力，米德尔顿提请读者注意苏联戈尔什科夫海军上将说的这样一段话：苏联海军应当“不仅在战争时期而且在和平时期促进苏联在海外的利益”。米德尔顿认为，这番话如果出于一个“美帝国主义官员”之口倒并不反常，但是看来这“同一个在自己的疆界以外不要任何东西的共产党国家的形象是出奇地不一致的”。
但是，米德尔顿知道，干涉自己境外的事务对两个超级大国来说都不是什么新鲜事，因此，他详细地提到在象南斯拉夫和葡萄牙这样的最富爆炸性的地区的尖锐争夺。在他看来，这是日益增长的苏联霸权的一个趋向，是可能引起战争的“火药库”。
《美国能打赢下次战争吗》是一本相当准确的著作，它估计了两个超级大国的力量对比，并且揭露了苏联在二者之中处于更富侵略性的地位。这是今后会出版的许多本书当中的第一本，且不必说这是主张增加军事预算、加强北约组织力量和要美国人对他们的武装部队采取更加“爱国”态度的一个全面的猛烈宣传攻势的第一炮。米德尔顿认为，对付苏联日益增长的力量所需要的正是上述增加军事预算等类的东西。
美国武装部队中基层士兵的造反行动和人民群众拒绝支持帝国主义战争使米德尔顿感到惊恐。他羡慕苏联的武装部队，他说在那里“持不同意见者为数有限”，但是，在那里有组织的反对活动为法西斯国家所粉碎。米德尔顿认为，在对美国进行的一场战争中，法西斯的控制对苏联来说是一个有利因素，因此米德尔顿说，法西斯主义可能是美国统治阶级用以驱使人民进行战争的最后手段。
这本书值得一读，因为每一章在一个不同的方面——加强核力量的竞争、海军方面的竞争、陆上的竞争等——揭露缓和的骗局。
这种关于战争的议论日益公开的情况应该提醒我们，迫切需要我们进行工作以建立反帝统一战线和同全世界人民团结起来反对两个超级大国。

显示原版>>

Next:美新处报道：拉姆斯菲尔德在美参院军委会作证/《拉姆斯菲尔德说为保持强大的美国防务竭尽全力》


美新处报道：拉姆斯菲尔德在美参院军委会作证/《拉姆斯菲尔德说为保持强大的美国防务竭尽全力》

出版日期:1975.11.14
         期次:6165
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十一月十二日电】题：拉姆斯菲尔德说为保持强大的美国防务竭尽全力
福特总统提名的国防部长拉姆斯菲尔德说，他要为建立美国强大的防御力量“竭尽全力”。拉姆斯菲尔德十一月十二日在参院军事委员会批准任命的意见听取会上作证时还说，他不知道下台的国防部长施莱辛格和他本人有什么“重大的政策分歧”。
拉姆斯菲尔德开头发言时对参议员说：“我要为建立美利坚合众国的强大防御力量竭尽全力，我保证把我的全部精力投入这项工作。”
他在回答问题时说，在总统提名他任职之前，他就对总统说，他同施莱辛格没有实质性的政策分歧。
拉姆斯菲尔德在他对于同苏联缓和的观点上受到反复询问，他说，缓和不应该被看作是一种状况或状态，而是一种过程，在这个过程中美国和苏联“寻求我们的利益可能一致的方面”。他说：“毫无疑问，寻求我们的利益可能一致的方面是符合我们的利益的。危险在于，美国和其他国家的一些人从而会认为不再需要提高警惕了。”他说，这将是错误的。
拉姆斯菲尔德说，他认为，施莱辛格和基辛格国务卿的分歧在于利用什么“策略”达到缓和，而不在于内容，他还说，公众对这两个人的分歧的看法超过了实际情况。
在意见听取会上谈到的其他问题有：
国防预算：拉姆斯菲尔德说，他对一九七六财政年度国防部预算的看法，同下台的国防部长施莱辛格上个月给麦克莱伦参议员的一封信中提出的看法是一致的。
北约组织和欧洲：拉姆斯菲尔德曾任美国驻北约组织大使。他说，美国单方面削减它在西欧的军队人数，那将是“极不明智的”。
他说，这样做的结果将是不利于现在正在北约组织和华沙条约组织国家之间进行的共同均衡减少军事力量的谈判。
核战略：拉姆斯菲尔德说，他同意施莱辛格制订的重新确定核目标的做法——即必须在大规模毁灭和常规反应这两者之间有一种可供选择的办法。
有人问，美国是否应当声明不首先使用核武器，他回答说，必须把第一次打击和首先使用这两者区别开来。他说，美国和苏联“看来都不可能拥有进行第一次打击的能力”。他说，“没有一届美国政府排除了首先使用核武器的可能性。”他说，这“明显地加强了全面的威慑力量，特别是在西欧方面的威慑力量”。
他说：“人们可能造成一种状况，在这种状况之下常规武器不足以对付一次进攻，而且在这种状况下，不排除首先使用核武器可能是非常可取的。”
限制战略武器会谈：拉姆斯菲尔德在回答有关限制战略武器会谈的几个问题以前说，他不能作结论性的判断，因为他一直没有直接参加这些谈判。
参议员杰克逊问他是否会设法减少苏联在导弹的整个投掷重量方面的优势，拉姆斯菲尔德说，他会这样做的。
【美联社华盛顿十一月十二日电】被福特总统提名为国防部长的拉姆斯菲尔德今天向国会保证，他是“完全致力于使美国保持强大的防御力量的”。
他说，谋求同苏联缓和的政策是“有益的”，并且说，他支持那些为找到美国和苏联的利益在哪些方面可能是一致的所作的努力。
拉姆斯菲尔德说，他绝对反对美国或者是它的北约组织的盟国单方面地减少在西欧的军事力量。然而，他支持目前照他所说的为努力使双方在减少军队人数的情况下实现军事稳定所进行的谈判。

显示原版>>

Previous:《美国能打赢下次战争吗》

Next:白宫发言人内森宣布：美先遣小组十一月十二日启程来华


阿明就安哥拉问题致电中美英领导人

出版日期:1975.11.14
         期次:6165
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦十一月十二日电】乌干达电台说，乌干达总统阿明今天在给三位世界领导人的信中说，自从葡萄牙正式结束了它在安哥拉这个西非国家的殖民战争以来，苏联提供的武器使这里的三万多名安哥拉人丧命。
他是在给福特总统、中国领导人毛泽东和英国首相威尔逊的一封电报中提到死亡人数的。他代表他个人和非洲对他所谓的“他们在安哥拉局势问题上采取的正确立场”表示感谢。
他的电报是由乌干达电台宣读的。电报略称：“我毫不怀疑你们在尽最大的努力在安哥拉这个潜在的分裂性质问题上支持非洲，据我获悉的情况，在安哥拉，自从殖民战争正式结束以来，已有三万多名安哥拉人由于苏联提供的最现代化武器而丧命。”
阿明的电报继续说：“我希望代表非洲统一组织全体成员，对于你们对安哥拉问题作出的正确估计和评价，向你们及你们的政府表示我的谢意。
你们政府采取的立场无疑会使非洲舆论转而支持你们国家，因为承认安哥拉三个解放运动的一项政治解决办法是解决这个国家正在进行的内战的最好的办法，这是最符合安哥拉人民的利益的。”
【路透社伦敦十一月十二日电】乌干达总统阿明今天说，安哥拉内战中的一些武器正在由俄国人操纵，苏联供应的武器已打死了三万多安哥拉人。
阿明总统还说，作为非洲统一组织主席，他将很快在各个争取独立的运动正在争夺最高权力的安哥拉建立一个统一的政府。
阿明总统赞扬美国、英国、中国和第三世界国家支持了“他的正确的行动方针”。
【法新社内罗毕十一月十二日电】这里有消息说，阿明元帅为了表示他对即将离开乌干达的苏联外交人员和专家并无恶意，将在今天举行的告别会上给他们表演手风琴。这些苏联外交人员和专家是在莫斯科中断同阿明政府的关系以后决定离境的。
【路透社坎帕拉十一月十二日电】在莫斯科和坎帕拉于昨日断交之后，在乌干达工作的数百名苏联专家和顾问今天在匆匆收拾行李和拍卖杂物。预料第一批专家将于明日动身回国。
坎帕拉饭店今天住满了准备离开的俄国人。他们大部分人在设法卖掉他们在这里的东西。

显示原版>>

Previous:基辛格在匹兹堡发表讲话

Next:《矛盾之战》


白宫发言人内森宣布：美先遣小组十一月十二日启程来华

出版日期:1975.11.14
         期次:6165
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十一月十二日电】白宫（内森）十一月十二日举行的新闻发布会：
内森说，关于福特访华的情况没有什么新东西，然后他回答一个记者的问题说，“今天”他对访华日期问题没有什么可宣布的。内森说，先遣小组将在十一月十七日福特从巴黎（参加最高级经济会议）回国后动身去中国。

显示原版>>

Previous:美新处报道：拉姆斯菲尔德在美参院军委会作证/《拉姆斯菲尔德说为保持强大的美国防务竭尽全力》

Next:美刊报道：《里根说：没有使我感到宽慰》


邦戈总统说：加蓬不能承认安哥拉一派的政府

出版日期:1975.11.14
         期次:6165
         版次:3
         栏目:\[第三版]
文章正文:
【法新社利伯维尔十一月十二日电】邦戈总统十一月十二日在政府成员、加蓬民主党政治局委员和议员们的一次会议上宣布，“我们无论如何，至少是在目前，不能承认在安哥拉的一个政府”。邦戈总统在一次长篇讲话中在提到目前在安哥拉还存在着某种混乱后表示主张保持沉默和等待。他说，“对加蓬来说，最好是晚三分钟而不要抢先十年”。
加蓬国家元首建议在利伯维尔召开一次中非各国外长会议来研究这一问题并试图为之提出解决办法。

显示原版>>

Previous:塞内加尔《太阳报》社论：《愚蠢的战争》

Next:齐·拉赫曼号召挫败煽动反对孟政府的阴谋


北约八国在挪威沿海举行海军演习/苏舰艇进行跟踪并且拍照

出版日期:1975.11.14
         期次:6165
         版次:2
         栏目:\[第二版]
文章正文:
【法新社波恩十一月十日电】北大西洋公约组织部队今天开始在挪威沿海的东大西洋进行代号为“远洋旅行”的海军大演习。
西德国防部一位发言人说，来自八个北约国家的六十五艘军舰和一万七千名水兵，正在同德国空军中队一起参加这次演习。
“远洋旅行”——这次演习预定持续到十一月二十日——是一次建立和保持对一些主要海域的控制权的演习。
【美联社英格兰诺思伍德十一月十二日电】北约一些军舰昨天在东大西洋进行军事演习的时候，突然发现了一种使人想起冷战的事件。
一些北约负责人说，两艘苏联导弹巡洋舰和四艘苏联间谍舰只驶进东大西洋，并开始跟踪北约的特混部队。
据设在诺思伍德的北约联合总部（它控制演习活动）说，从苏联“克列斯塔∏”级导弹巡洋舰上起飞的一架直升飞机，曾两次飞过这次演习的旗舰——美国的“奥尔巴尼号”，以便拍照片。
【法新社西德格吕克斯堡十一月六日电】七千名美国和西德海空军今天在北海开始举行为期两天的“魔剑”联合演习。
西德海军司令部在石勒苏益格—荷尔斯泰因发表的一项公告说，“魔剑”演习是要提高盟国海军作战部队的能力，以对付来自海上的挑战。

显示原版>>

Previous:美刊报道：《里根说：没有使我感到宽慰》

Next:丘奇说批准布什为中央情报局长前会有一场斗争


勃列日涅夫接见谢尔 波德戈尔内同谢尔会谈

出版日期:1975.11.14
         期次:6165
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十一月十一日电】勃列日涅夫今天在克里姆林宫接见谢尔时曾谈到苏联和德意志联邦共和国双边关系的现状及其进一步发展前景的问题。同时，对旨在巩固两国相互关系的积极转变的工作表示满意；重申决心在今后以生动的积极的内容来充实苏联与德意志联邦共和国之间的合作并以新的建设性因素丰富这种合作。
双方一致表示相信，从作为一九七○年八月十二日莫斯科条约的基础的那些原则出发，苏联与德意志联邦共和国之间相互了解的继续深入与发展应成为加强欧洲和平和安全的经常发挥作用的因素。
在讨论国际问题时，双方满意地指出，缓和紧张局势、发展各国和平互利合作的趋势正在加强与发展。
【德新社莫斯科十一月十一日电】西德国家元首谢尔和苏联党的首脑勃列日涅夫今天在这里宣布，两国对彼此奉行的双边政策完全是长期性的。
在克里姆林宫内勃列日涅夫书房里举行的一小时又四十分钟的会谈，引人注目之处是双方作出的这一保证。出席这次会谈的还有西德副总理兼外长根舍和苏联外长葛罗米柯。
在会谈时，谢尔向勃列日涅夫保证，波恩奉行的“东方政策”并不是随着在台上的政府为转移。谢尔和勃列日涅夫在评价他们两国政府对欧洲总的局势所持的立场时看法也完全一致。
【塔斯社莫斯科十一月十一日电】苏联最高苏维埃主席团主席波德戈尔内和苏联外长葛罗米柯同德意志联邦共和国总统谢尔和副总理兼外长根舍今天在克里姆林宫继续交换意见。
注意的中心是，关于在欧洲安全和合作会议结束后的时期同进一步发展国际紧张局势缓和进程有关的问题。同时，双方都表示愿意在双边和多边基础上大力促进实施在这方面的有效措施。

显示原版>>

Previous:丘奇说批准布什为中央情报局长前会有一场斗争

Next:葛罗米柯同根舍会谈


法鲁克在曼谷说他将很快返回达卡

出版日期:1975.11.14
         期次:6165
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷十一月十二日电】那批流亡的军界领导人将返回祖国，国内事态的迅速转变显然再次使他们变成受欢迎的人了。
赛义德·法鲁克·拉赫曼中校今天对本社记者说，只要新政府来了通知，他同其他二十八名军官、军士和家属将离开曼谷去达卡。他还暗示“很快”就会成行。一系列迅速变动的事件已使齐亚·拉赫曼少将掌了权，担任了武装部队首脑和军事管制执行官。赛义德和他的同事显然相信他们现在能安全回国了。
赛义德说：“现在还没有要我们回去，你可以想象，新政府现在一定忙得不可开交。”
赛义德曾申请去美国的签证，认为自己的流亡将是长时间的。
【法新社加尔各答十一月十二日电】泰外长差提猜今天在这里说，十一月三日政变后逃出达卡的孟加拉国军官及其家属在十八日以前必须离开曼谷，因为泰国不能给他们避难。

显示原版>>

Previous:《巴基斯坦时报》社论：《孟加拉国的动乱》

Next:韩素音在香港谈访问西藏观感


葛罗米柯同根舍会谈

出版日期:1975.11.14
         期次:6165
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十一月十二日电】苏联外交部长葛罗米柯同德意志联邦共和国副总理兼外交部长根舍今天在莫斯科举行了会晤。
【法新社莫斯科十一月十二日电】根舍和葛罗米柯，今天讨论了东西方缓和以及发达国家和发展中国家开展合作的问题。

显示原版>>

Previous:勃列日涅夫接见谢尔 波德戈尔内同谢尔会谈

Next:基辛格在匹兹堡发表讲话


韩素音在香港谈访问西藏观感

出版日期:1975.11.14
         期次:6165
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】著名女作家韩素音十一月十日在香港举行记者招待会，谈她最近访问西藏的观感，并回答了记者提出的问题。下面是十一月十一日香港《大公报》所载韩素音的谈话和答记者问摘要：
现在去西藏，相当方便，从四川省会成都坐飞机，只需两小时二十分钟便抵达。成都在四川盆地，拉萨则在海拔三千六百米的高原上，许多人会感到难于适应强烈的变化，因为空气变得非常稀薄。但我很幸运，没有任何不适，可以立即活动。我在西藏的十天里，把访问活动分为五个部分：医疗卫生与家庭计划等健康问题，农业，工业，教育和一般性的个人访问，特别是访问喇嘛，工人（这是新出现的阶级，因为西藏过去没有工厂），以及各级的藏族干部，主要是女干部。
由于我自己是医生，所以特别留意医疗卫生。
西藏情况跟在新疆、云南所见的情形一样，少数民族不限制生育。我曾访问了约五十个西藏家庭，全部都有六个以上的子女。他们被鼓励生育，这是每个少数民族的权利。由于西藏婴儿死亡率已大为降低，人口增长为千分之二十，这些年来有了显著的增加。如果到公社或各个居民点计算年龄的分布，也得出同样的结论：西藏的人口是年青的，是在增长中。这是必要的，因为人口很少，在一百三十万平方公里土地上，只有一百六十多万人口，即每公里只有一人多。
这对工农业都造成劳动力不足的问题。但另一方面又是一件好事，因为西藏实现机械化，就可以不会碰到像人口密度高的地方碰到的那些问题。
西藏新出现了工业及工人阶级。在一九五九年之前，西藏并没有发展工业，但现在藏族人民对发展工业有着很大的劲头，而且变得很有才干和智慧，精于使用机器。在工厂里，我见到藏族老工人，老是老在工龄，而不是年龄，他们具有十年以上的经验，而且正在培训年青的汉族知识青年。这是相当普遍的现象，表明两者的角色已互相倒转，并非汉族保留控制一切。
我很高兴见到西藏的妇女担任非常重要的角色。在公社里，通常至少有一半的干部是女性。过去，西藏妇女一方面受到深重压迫，但她们又是劳动者，不仅种田，甚至担负粗重的工作。结果她们掌握了这些技术，具备了解放的更好条件。一些汉族干部对我说，藏族妇女很有进取心，决心于争取自由平等。
在西藏的最后两天，参观了各个寺院和宗教的地方，包括达赖居住过的布达拉宫，以及一九五九年他的叛乱基地哲蚌寺。
我访问了一些喇嘛，现在那里仍有二百五十个，他们仍有田地和牧场，有二千头羊和约五百头牛。他们又种植果树，去年他们共得六千元收入。现在还有老年人到寺院。寺院受到修葺和妥善的保护，被列为政府保护的文物，我看不到有任何破坏和糟塌。人们仍可以到这些寺院，但西藏的青年人正如欧洲的青年一样，看来他们对拜神已没有多大兴趣。
我到了布达拉宫，每样东西都保留原状，甚至达赖喇嘛的毡仍然卷着，这原是他准备带走的。毡上铺有毛巾以免弄污。我把毡揭开，在床垫下有臭丸，你看，是何等细致地保存着！
由于时间的关系，只能到二百公里远的地方去访问，一般来说，越是远离城市的偏僻地方，医疗服务就越好。我到那里时，当地正举行一个大规模的医疗会议，是与农业学大寨运动结合起来的。西藏人民对发展农业有很大的热情和干劲，因为他们觉得摆脱了残酷的农奴制，过着真正有意义的生活。
以下是韩素音女士答记者问：
问：韩医生，你谈了在西藏的很有趣旅程。为什么西藏这样稀罕地开放给人们去访问？
答：我认为问题不在这里。你知道，当你开放给人访问时，需要有连串的设备，如旅店等等，来照顾访客。你开放给一人访问后，可以肯定陆续有很多人来。西藏也肯定将会开放给更多人去参观。但我可以告诉你，那里仍未有旅店。
问：你知道班禅的现况吗？
答：知道，他目前在北京学习。
问：学什么？
答：很可能是政治。你知道在中国，永远不会有最后的“永世不得超生”一类的态度。任何人总有一天是能够挽救的。
问：你在中印边境冲突发生后到了西藏，你听到什么东西？
答：是的，我那时正在西藏。我带有小型收音机，清楚收听到“美国之音”电台，英国广播电台，印度电台以及中国的广播。对于边境事件并没有大肆喧染，唯一的报告是中国外交部发言人的声明，讲述事件发生的经过。我听不到有任何愤慨表示，或其他任何表示。我想中印双方都认为这是一次不幸的冲突，但并不代表着真正有意的政策，至少我们希望是这样。
问：是否有汉族解放军驻在西藏呢？
答：当然，正如其他每处地方一样，肯定会有军事部队。同时，你在西藏可以看到，西藏人正在训练自己的民兵。正如我刚才曾经说过，我认为整个观念，是在各个方面尽量培养更多的藏族干部，那是指政治人员、医生、行政人员；同时，在县级以下，百分之六十以上的干部都已经是藏族人，在公社级及其他各级机关，至少百分之九十是藏族人。
在我调查过的医院里，尽管医疗教育在西藏是一件非常新鲜的事，但一半以上的医务人员现在都是藏族人。
问：你在西藏有没有被问及达赖的事？
答：不，是我问他们，他们并没有问我有关达赖的事情。
好，那么，我必须谈谈，即使在喇嘛之间，不是那些年纪大的，我是说那些年青的。他们说，非常憎恨达赖他们一伙，“我们不要他们回来”。有一种普遍的感觉，你如到西藏也一定会感觉到，我真的希望你们有一天会到那里去，你会得到这种印象，西藏人真正已从一种十分恐怖的处境中解放出来。假如你客观一点，看看一些西藏是怎么样的书籍，你便会认识到这方面了。他们今天的生活，对他们来说，肯定是好得多。人们对过去都有一种普遍的感受：我们再也不要那种生活了，我们不要走回头路，我们不希望再挨鞭打。他们一些人，特别一些年纪大的人向我介绍，从前，每天都有人在布达拉宫前被鞭打。他们可以听到嘶声惨叫以及呻吟声，这种情况现在没有了。
问：他们的年纪有多大？
答：四十岁以下。我采访了一对非常有趣的夫妇，男的是一位还俗结婚的喇嘛（笑声）。我还采访了十五位各种各样的喇嘛。据他们说，过去即使在寺院里，也有各种级别，有较高级的喇嘛，他们真正是高官厚禄，像霸主一样；也有一些贫穷的，他们都被认为不能养活的孩子，被送给寺院，便成了喇嘛，他们像奴仆一样工作，受到殴打，受到虐待，他们自然的不想那些霸主回来。他们得到解放，结了婚，成为工人，比起其他人，他们或许有更多机会成为工人。这个极不寻常而又简单的原因是，由于他们是喇嘛，他们多是在城市，因此，当最初的工业到来，他们都在那里，这样，顺理成章的，他们要做的第一件事，就是进入工厂，成为工人。
我必须说明，我在中国经过二十多年访问，发现中国人是非常谦虚的。换句话说，他们正在做的事情，他们不一定会告诉你，只有完成了，他们才会告诉你。我访问了一个煤矿，发觉到这点。事实上，我只看到较旧的一部分，新建的、高度机械化的、建有各种新设备的部分，我并未有看到。这并不是没有礼貌，而是如果这样做，会有点儿像要展览最好的东西似的。因此，我在西藏并没有看到那种“最好的”。我只看到在公社开始建造的中型工厂，小型工厂，小化肥厂，小水泥厂，公社的小型医院。每个公社都有它的医疗健康院、医院或医疗站，每一个县都有它的医院以及它的在萌芽中的工业。
这些也像在中国其他地方一样，实行两条腿走路，那意味他们在一方面是土法上马，另方面他们有些机器，但主要依靠的是工人的满腔热情和冲天干劲，在这方面，我必须说，西藏工人对使用机器的聪明才智和态度，使我留下非常、非常深刻的印象。
问：你到过布达拉宫吗？
答：布达拉宫已被辟作博物馆和公共场所，公众经常到那里参观。攀上那十八层的高度，倒是可怕的一回事，它由东至西长四百米，由南至北长三百五十米，是一座庞大建筑物。宫内每一件物品都原封不动，全部佛像都在那里，每一点铸金以及所有遗留下来的东西都找回来。唯一不同的是，许多过去没有电灯的房间，现在都装上了电灯，使人们参观时，可以看得更清楚。每一件东西都重新髹上色彩，非常小心的髹上色彩。
问：西藏人对宗教会感兴趣吗？
答：不，我认为不会，我认为西藏人民对这些并不感兴趣。正如我所说，正如欧洲一样，人们对宗教再也不感兴趣。必须说明，反之他们对机器感兴趣，对种植东西感兴趣，对科学感兴趣。他们以不可思议的干劲和满腔热情，去钻研科学，那是令人感到惊异的。他们不明白，为什么要将所有财产花在那些塑像面前供奉。过去，人们将一半或三分之二的收入，用来向神供奉奶油，但他们现在不这样做了，他们需要他们的奶油。
问：是否仍然有人信奉宗教？
答：当然，肯定是有的。我曾看到烧香油，一些老妇仍然前往那里，一些老妇仍然继续在喂寺里的畜牲。有一位老妇人还养了十一只哈吧狗，并且会继续养下去。但是，变化已经很大了，那是在教育方面。假如你真的想知道西藏文化，你应该问问西藏今天的教育情况。过去没有小学，但现在每个生产队都设有小学，同时，它们是采用藏族语言，它们不是用汉语，而是用藏语。
藏族语言正在不断发生变化，过去几年曾增加了一万个新字和新词句。最使人感到兴趣的是，目前西藏正展开一次庞大运动，要完成一部藏汉语新袖珍字典，而这正是由藏族人民亲自进行。
我忘记告诉你们一件令人惊异的，我花了整整一个下午去调查的事情——那就是藏族医学。有谁认识藏族医学？没有人写过任何有关藏族医学的东西，然而这是完全令人惊异的事情，藏族医学本身就是真正的藏族文化，与中医以及中草药既有关系，也有不同之处。藏族医学有它自己的草本，自己的植物，自己的治疗方法。西藏有采用藏族医学的医院，每天有一千名门诊病人。在拉萨，仍然有些人不要西医，只喜欢藏族医疗，这间医院仍然保持下去，仍然在改善中，过去它没有病床，现在却有二十张病床，明年将有五十张病床。所有藏族医生都已五十多岁、六十多岁或七十多岁了，仍然采用古老方法，但不同的地方是，他们现在当然以科学方法去研究藏医草本，以便分辨它们那些好坏，显然，对于那些中医和西医都无法治疗的痼疾，有些藏族医疗是极之有效的。
我在那里发现了一幅一千二百多年前由藏族人绘画的人体解剖图，那是非常惊人的，惊人在它准确地画出了人体每个器官的部分。因此，我对他们说，天哪！你们一定有些人是从事解剖的。他们说，是呀！过去西藏是有解剖人体的。你们都知道，欧洲或中国很迟才有解剖，但西藏却有了。但他们说，我们曾经进行手术，但效果不好，所以经过一段时间便丢弃了。这些都是一位年老的藏族医生告诉我的。这对研究以前从未进行过的藏族医学历史揭开了一个远大的前景，我本身是一个医生，我对这方面特别持有偏好。

显示原版>>

Previous:法鲁克在曼谷说他将很快返回达卡


基辛格在匹兹堡发表讲话

出版日期:1975.11.14
         期次:6165
         版次:2
         栏目:\[第二版]
文章正文:
说“在热核时代，除了共处外，别无他法”。美决不放弃美和盟国的切身利益，但必须谋求缓和紧张局势和解决冲突
【美新处宾夕法尼亚州匹兹堡十一月十二日电】基辛格国务卿十一月十一日向匹兹堡世界事务委员会发表的题为《工业民主国家和前途》的讲话，全文如下（本刊有删节）：
在四十年代和五十年代，世界分裂为陷入持续对抗局面的僵硬的集团。西欧和日本需要我们的军事盾牌以取得安全，并需要我们的援助以进行建设。危机频繁地出现——在希腊、柏林、台湾海峡——而在朝鲜和印度支那发生了战争。
工业民主国家以勇气和想象力作出了反应，建立了新的机构和关系。美国的核优势和经济实力使我们在我们的联盟中和在世界领导中处于主导地位。我们凭我们在国内进行改革的经验和组织的才能来处理全球问题。我们动员了巨大的物质力量。美国人民对胜利感到自豪，并且对孤立主义的愚蠢记忆犹新，因此满怀信心地承担起一项积极的对外政策的责任。
今天，由于基本情况改变了，所以我们面临的挑战也改变了。美国的作用仍然是重要的，但是在三十年以后我们不再能凭我们的力量解决我们的问题。我们已达到联盟关系的一个新阶段，这个阶段的特点是有了更大程度的平等，并在更大程度上共同提出倡议和分担责任。随着欧洲经济和政治情况的恢复，欧洲统一的程度增加了。欧洲经济共同体正在走向政治统一，并且使欧洲在政治和经济问题上发挥更大的作用。日本和加拿大已取得可观的进步。我们欢迎和支持这些趋势。工业民主国家的统一是我们的一项最大的物质——和道义
——财富。对我们的共同问题采取集体态度的必要性越来越增加：
——我们的联盟的军事力量是全球均势的基础，而这种均势使所有国家能够在和平与安全中生活。一支强大的联合防务力量是其他一切政策的先决条件。
——除非我们保持政治合作，否则东西方关系不可能取得持久的进展。如果让苏联在盟国之间挑拨离间，缓和紧张局势将成为政治战的工具，而不是和平的工具。
我国政府对苏联制度的性质或者对它的某些目的从来不抱任何幻想。但是，对对付的办法也不应有任何幻想。在热核时代，除了共处以外，别无他法。言词无法取消苏联的核武库或者减少不必要的对抗的危险。我们决不放弃我们的切身利益或盟国的切身利益。但是我们也必须谋求缓和紧张局势和解决冲突。主要的任务是使共处与我们的价值相称，并假以时日使它成为一种比较建设性的关系。因此，在同共产党国家的关系方面，所有的盟国政府都必须保持不变的方针。
我们必须实行一种比过去的战略复杂得多的战略。我们的人民必须懂得既需要保持强大的防务，也需要作出努力谋求建立更加建设性的关系；我们必须警惕地保卫我们的利益并谋求通过谈判解决根本的问题。

显示原版>>

Previous:葛罗米柯同根舍会谈

Next:阿明就安哥拉问题致电中美英领导人


美刊报道：《里根说：没有使我感到宽慰》

出版日期:1975.11.14
         期次:6165
         版次:2
         栏目:\[第二版]
副题:里根说施莱辛格被解职使他不安，他反对实行有来无往的缓和
文章正文:
【本刊讯】美国《时代》周刊十一月十七日一期（提前出版）刊登一篇报道，题为《共和党人里根说：没有使我感到宽慰》，摘要如下：
里根上周接见《时代》周刊国内政治事务记者罗阿杰米恩，谈到了他对白宫人事变动的意见以及他对这次变动对于他的前途有何影响的看法。
问：在总统这次人事变动中，基辛格失去了他的某些权威吗？
答：没有，我认为根本就没有任何变动。他以前的副手（斯考克罗夫特）已提升为国家安全委员会的负责人，在我看来这意味着基辛格仍在执掌两个职务。在尼克松下台以后，我对基辛格感到担心。他需要一个象尼克松那样的人来使他保持在强硬的轨道之上。他必须有一个能够防止他把什么东西都拱手交出去的人在他旁边。
问：你对总统撤销国防部长施莱辛格的职务一事有何反应？
答：他（施莱辛格）在维护一种目的方面曾坚定不移地发表他的意见。我们有他这么一个好人，可是突然把他撵走了。没有预先警告，没有作出解释，就干脆地把他撤职了。如果理由是总统想要对国防采取不同作法的话，那么我是不喜欢这一点的。这使我感到不安。
问：这些人事变动对你在缓和问题上的看法有什么影响？
答：我反对实行有来无往的缓和。我们那种蹑手蹑脚地行事的作法使我恼火。我们对自己的力量是感到如此局促不安。我是赞成使对抗缓和下来的，但是不赞成总是在让我们退让的情况下做到这一点。
问：你对于拉姆斯菲尔德担任新国防部长一事作何估计？
答：让我们看看拉姆斯菲尔德持什么样的立场。我对他的哲学还不够了解。如果他居于那个职位是要来让我们把刀剑熔化掉，那就是坏事。我们从拉姆斯菲尔德对新国防预算的立场就可以很快地对他有所了解。
问：你对于调查中央情报局以及福特任命布什——一位党的前主席——作为情报局的首脑一事有何看法？
答：我是反对这么公开地进行这种调查的。中央情报局在过去二十八年来是犯了一些错误，但是我们不应当把情报局搞垮。关于乔治·布什，我倒不认为非得让一个间谍，一个搞间谍活动的能手去担任那个职位不可。需要的是常识。我对布什一直抱有好感。
问：你怎么理解副总统洛克菲勒退出竞选一事？
答：我认为他受到了总统竞选委员会的怠慢。在我看来，他退出竞选具有双重作用。这将在某些方面使总统去掉一个问题。但是在另一方面，洛克菲勒曾经能使共和党的自由派在福特向右摆时还是满意的。
问：在洛克菲勒退出竞选的情况下，巴里
·戈德华特说过，你应当重新估计你的立场。你是在重新估计吗？
答：不，巴里从来没有以任何方式对我说，我不应当竞选。他知道我是不会以制造分裂的方式竞选的。
问：你对福特总统的领导作用以及他推行他的计划的能力有何评价？
答：我认为他不是很成功的。你必须绕过国会而使公众信服你。也许总统过去担任议员的时候太长了。
问：洛克菲勒退出竞选将有助于福特取得提名吗？
答：这将有助于使福特让党的某些领袖站在他那一方，那些领袖们曾把洛克菲勒作为一个使他们持中立态度的藉口。但是我认为，党的领袖们在今年不是这样重要的。

显示原版>>

Previous:白宫发言人内森宣布：美先遣小组十一月十二日启程来华

Next:北约八国在挪威沿海举行海军演习/苏舰艇进行跟踪并且拍照


齐·拉赫曼号召挫败煽动反对孟政府的阴谋

出版日期:1975.11.14
         期次:6165
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十一月十二日电】孟加拉国新任陆军参谋局局长齐亚·拉赫曼将军今天指责“一些既得利益集团”试图唆使人民反对政府。
这里收听到的达卡电台的广播说，拉赫曼将军说现在有些人在搞“恶毒的大阴谋”，其做法是以三军的名义骚扰百姓，造成不安全和无可奈何的感觉。他号召挫败“这个阴谋”。拉赫曼否认他同政界有任何关系。他强调他的政府是一个无党派、超政治的政府。他呼吁所有的军人都不要过问政治。
拉赫曼将军说，孟加拉国的武装部队一直受到在八月十五日以前统治国家的政府的忽视。这位将军说，要使遭受了四年的“忽视”在短时期内纠正过来是不容易的，但必须尽一切努力在国内建设一支现代化的、训练有素的国防军。他在说这番话时没有提谢赫·穆吉布·拉赫曼的名字。
【法新社新德里十一月十一日电】印报托今天援引一些从达卡乘飞机到达加尔各答的旅客的话说，孟加拉国陆军中出现了分裂。
上述报道说，陆军中的下级官员已加强了他们自己的地位并且不服从对立派军官们的命令。印报托说，虽然已三令五申叫陆军人员回到营房里去，但是没有什么效果。
据说，一位外国女乘客说，虽然在达卡从表面上看来一切都趋于正常，但事实并非如此。这位妇女要求不要透露她的姓名。
据说，一些乘客说，一个政党昨天准备在达卡举行示威的企图被当局挫败了。

显示原版>>

Previous:邦戈总统说：加蓬不能承认安哥拉一派的政府

Next:《巴基斯坦时报》社论：《孟加拉国的动乱》


丘奇说批准布什为中央情报局长前会有一场斗争

出版日期:1975.11.14
         期次:6165
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十一月九日电】参议员弗兰克·丘奇九日说，他可能领导参议院进行一场反对批准乔治·布什为中央情报局局长的斗争。他还说，存在着福特总统撤销对布什的提名的很小的可能性。
这位爱达荷州民主党人，是调查中央情报局的活动的参议院情报委员会的负责人。
丘奇说：“我认为再不可能有比这一人选更不合适的了。这是任命一位前共和党主席为一个按理说是无党派机构的负责人。”
丘奇承认，现任美国驻北京联络处主任的布什大概会被批准。但是，“据我看，事前会有一场斗争。”

显示原版>>

Previous:北约八国在挪威沿海举行海军演习/苏舰艇进行跟踪并且拍照

Next:勃列日涅夫接见谢尔 波德戈尔内同谢尔会谈


塞内加尔《太阳报》社论：《愚蠢的战争》

出版日期:1975.11.14
         期次:6165
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】塞内加尔《太阳报》十一月十二日发表该报社长巴拉
·迪乌夫写的一篇题为《愚蠢的战争》的社论，摘要如下：
安哥拉人民解放运动决定通过主义上的寸步不让和战争来解决它同别的安哥拉解放运动的次要分歧，就得对历史承担特殊的责任。那些急忙承认人运政府的各非洲国家和那些大陆以外的支持人运的冒险的那些国家，同人运一起分担着这一责任。
因为这的确是一场冒险，它比我们过去所遇到的在前比属刚果的冒险还更没有理由和更加悲惨。
通过敌对的党派双双宣布安哥拉独立，谁还看不到各大国的意识形态对抗、特别是经济和军事对抗的战场已转移到南部非洲和中部非洲吗？从此，争夺世界霸权的斗争的中心不再是东南亚或中东，而是在黑非洲，在它最易受攻击、矛盾最多和最没有做好接受和经受它的准备的那一部分地区。
阿明总统认识到了这一点，他在这一令人痛心的事件中，向我们表明了他的明智、勇敢和有决心在这场困难的斗争中只替非洲和非洲人办事。整个非洲统一组织（尽管它的一些成员过于匆忙地采取了立场），应该支持他的行动，因为明天就太迟了。这关系到非洲的利益，非洲只需要和平以便在它的儿女们的和谐与劳动中实现它的进步。

显示原版>>

Previous:《矛盾之战》

Next:邦戈总统说：加蓬不能承认安哥拉一派的政府


《对缓和的单方面收获》

出版日期:1975.11.15
         期次:6166
         版次:1
         栏目:\[头版]
眉题:西德《世界报》刊登美前海军最高司令朱姆沃尔特和他的副手巴格利合写的文章
文章正文:
【本刊讯】西德《世界报》十一月十一日刊登朱姆沃尔特和巴格利合写的一篇文章，题为《对缓和的单方面收获》，摘要如下：
（原编者按：福特总统作出了一项不仅是华盛顿的人们称之为是“历史性”的决定：他给五角大楼的头目施莱辛格发了一张退职书，并因此而使国务卿基辛格摆脱了内阁中缓和政策的最强大的反对者。施莱辛格对于不要抱幻想地估计苏联的目的的警告，几乎得到美国所有军事专家的支持——其中有前海军最高司令朱姆沃尔特海军上将和他的一度的副手巴格利。他们俩人在本报的文章中分析了缓和对西方的危险和它给东方带来的好处。）
美国的情报家和苏联通基本上一致同意，缓和对苏联长期来说意味着达到完全控制自由世界。
对苏联来说，缓和是使自由世界相信紧张在松弛，而苏联人自己却能获得短期的战术利益和长期的战略利益，同时又不致引起自由世界作出激烈的反应。
苏联人为了通过缓和成为占主宰地位的超级大国而追求的目标是：
１、美国的部队在一定的时候撤出欧洲，以便使苏联独霸有可能；２、解散北约和其他的联盟；３、在各个势力范围——经济、政治、军事和技术方面——取得世界范围内的优势。
缓和政策曾使得勃列日涅夫有可能为苏联在战略上控制美国打下基础。
披着缓和外衣的武器克里姆林宫一致认为，它改变世界关键地区的“力量的相互关系”的战术目标正在取得良好进展。它能满意地断定，它在近东的战略暂时是值得的：在缓和的外衣下，苏联人武装和训练了叙利亚人和埃及人；他们一九七三年没有警告美国人要当心叙利亚人和埃及人就要进攻以色列，虽然他们根据在一九七三年首脑会议上签署的协议有义务这样做；他们实现了重开苏伊士运河；他们要求实行石油禁运，并同意随之而来的石油价格上涨四倍；他们试图利用这个机会使三十多个不发达国家的政权变得激进，在这些国家里，数十亿人由于石油价格上涨而不断受到经济下降的威胁。
苏联共产党主席团领导成员意见最不一致的问题，可能就是以什么速度从北约区域性力量变化中取得好处。他们始终意见一致的是，西方不可对东欧卫星国有直接的军事影响。
最后莫斯科也对勃列日涅夫学说的第三阶段意见一致。这只是肯尼迪总统认定俄国人搞的那种政策的再版：“我的就是我的，你的是可以谈判的。”苏联人坚持他们自己有权积极支持那些美国影响迄今占主导地位的地区的力量对比的变化。
苏联人由此得出的结论是，缓和的发展明显地有利于他们。因为美国接受了相互关系的基本规则：苏联的范围仍是不可侵犯的，而西方的则提供来扩大苏联人的范围。
苏联人正积极地努力加强西方的陶醉情绪，这种情绪的出发点是：苏联军事实力的威胁由于缓和而在减弱。苏联人相信他们能够继续削弱北约伙伴的团结，以及鼓励北约国家政府削减更多的防务预算。
最后，苏联人还把缓和看成是在超级大国发生对峙时向美国的行为施加一定压力的手段。苏联人明白，这种缓和与他们施加的压力是不相称的。克里姆林宫从来没有在公众舆论中大肆宣扬缓和。另外它本来就不需担心公众的舆论。这样，它也不必把美国的行为说成是善意的。基辛格被他的政策缠住了相反，国务卿基辛格考虑到表示不满的美国公众舆论，而必须捍卫这种缓和。他不得不把苏联的行为评价为善意的和有责任感的，并且断言，这种行为与缓和措施是一致的，即使它违反这些措施。
一个例子就表明，这种不相称是如何起作用的：在一九七三年近东战争期间，基辛格不得不把苏联人的越来越肆无忌惮的敌对的行为，说成是“在缓和的范围之内”的，因为否则的话，他就必须承认，缓和给苏联的行为所规定的界限是一种神话。苏联人在危机的任何阶段都迫使华盛顿准备进行军事干涉。他们比美国早三个星期把他们战略部队置于紧急状态。但新闻界和公众舆论只是批评美国的做法。
这就是苏联为缓和制订的“蓝图”。苏联人巧妙地着手搞缓和政策，他们果断地充分利用美国的弱点。他们只对准他们长期的目标，他们在这方面取得了大的进展。

显示原版>>

Next:美白宫发言人谈福特十二月初访华


马科斯夫人观看我广州杂技团演出/马科斯夫人接见我杂技团时说，中国的“民族艺术给我留下了深刻的印象”

出版日期:1975.11.15
         期次:6166
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《东方日报》十一月十一日报道：
中国广州杂技团十日晚上在阿兰礼沓体育馆举行第二场演出，观众人山人海，全场爆满。
菲律宾总统马科斯的夫人伊梅尔达和政府高级官员，中国驻菲代办萧特均到场看演出。
杂技演出于八时开始，中国杂技团演员梁丹妮，代表该团向马科斯夫人的到临观看演出表示欢迎。
中国广州杂技团昨天晚上演出精彩美妙，马科斯夫人频频鼓掌祝贺。尤其是对演员戴春生表演的“高车踢碗”节目，非常的欣赏。
杂技节目演出结束，马科斯夫人在李维英团长和萧代办陪伴下，走上舞台向演员们祝贺，和他们一一握手，并进行了亲切的谈话。她代表菲政府和菲人民，向中国政府和中国领导人致予谢意，对杂技团这次来菲访问表示感激。
她特地把手中一束鲜花送给小演员戴春生，并慈祥地亲一亲他的脸蛋。马科斯夫人最后和演员们合拍了一幅照片留念。
【本刊讯】菲律宾《东方日报》十一月九日报道：
九日上午十一点，第一夫人在总统府音乐厅接见中国广州杂技团全体团员。
第一夫人亲切和谐地与他们交谈。她说：“我先后两次访问中国，都曾欣赏到中国杂技团的演出。这种民族艺术给我留下了深刻的印象。现在，你们不惜跋涉，远道而来，使菲律宾人民，不论是内阁阁员，或是普通老百姓，能有机会欣赏到中国这种传统文化，我真高兴。你们肯到州府演出，向农村介绍中国这种独特的艺术，更使我感到高兴！”
“你们这次访菲，为本国营养不足的儿童义演筹款，你们对这群不幸儿童的关注，热爱，情谊，我的确非常感激！”
第一夫人对该团团员留菲期间的生活起居也表关注。
她说：“我访问中国期间，中国人民曾给我无微不至的热烈招待，我希望在你们留菲期间，也将同样觉得舒适愉快，同样有宾至如归的感觉。”
继后，该团团长李维英发言说：“中菲两国虽然早有频繁的文化交流，但是，我们这次访菲，是中菲建交后的第一次文化交流，我们也是访菲的第一个官方文化代表团。我们这次前来，是要向菲律宾人民学习……。”第一夫人答道，“中国有着悠久的文化，应该说我们向中国学习才是。”

显示原版>>

Previous:孟加拉国通讯社报道：穆·拉赫曼私邸抄出珍品和武器

Next:菲《时代日报》报道菲中贸易情况/菲国家石油公司官员谈进口中国石油问题


阿富汗副外长谈阿同巴基斯坦关系问题

出版日期:1975.11.15
         期次:6166
         版次:3
         栏目:\[第三版]
文章正文:
【路透社喀布尔十一月九日电】阿富汗外交部副部长瓦希德·阿卜杜拉说，他认为，眼下还没有希望同巴基斯坦就缓和两国之间的紧张关系问题进行对话。
他不接受巴基斯坦总理布托提出的访问喀布尔同阿富汗总统穆罕默德·达乌德会谈的建议，说这“不过是论战”。
瓦希德昨天接见路透社记者时说，如果布托准备谈“巴克同尼斯坦”问题，他肯定会在阿富汗受到欢迎。
他说，巴基斯坦必须恢复居住在西北边境省和俾路支省——阿富汗把这两个省称作巴克同尼斯坦——的巴克同族和俾路支族人的合法权利。
阿富汗外交部前几天在对布托提出的访问喀布尔的建议作出的谨慎的答复中说：“我们欢迎访问，但是，一定不可把这个访问当作另一手段，就这个使我们两国疏远的问题的真正性质混淆世界舆论。”
瓦希德说，近几个月来，两国之间的关系恶化了，这是由于巴基斯坦在其最高法院在审理取缔民族人民党一案期间继续进行反对阿富汗的宣传。这次审理确认对阿卜杜勒·瓦利·汗的反对党民族人民党的取缔。
瓦希德说，巴基斯坦当局在审理期间作了毫无根据的指责，把阿富汗同民族人民党联系起来。

显示原版>>

Previous:南非国防部长说苏已经扩张到南部非洲

Next:巴沙尼发表声明号召孟加拉国人民支持现政府


澳大利亚总督解除惠特拉姆总理职务

出版日期:1975.11.15
         期次:6166
         版次:3
         栏目:\[第三版]
文章正文:
【路透社堪培拉十一月十一日电】澳大利亚总督今天把工党总理惠特拉姆解职，任命反对党自由党领袖马尔科姆·弗雷泽接替他。
总督约翰·克尔爵士今天上午在堪培拉同惠特拉姆会谈后发表声明说，他的把惠特拉姆解职的决定，是因为必须找出“符合民主和宪法规定的”办法来解决这个国家为时已有五周的政治危机。
但是惠特拉姆向众议院提出的不信任案，已使澳大利亚再次陷入政治动荡。
弗雷泽对议会说，他将在“最早的时机”解散议会两院。
他还说：“政府将以看守政府的身份行事，不作人事任免，在举行大选以前不提出新政策。”
惠特拉姆在三十四个月以来第一次坐在反对党席位上，他立即提出了对新政府的“不信任”案。
当前的这场政治危机是在上个月强迫矿业和能源部长康纳辞职时爆发的，因为他同企图向中东石油生产国借八十亿美元来为政府开发本国丰富矿藏的计划筹款一事有关。
在一名伦敦的金融家透露了据说有人在进行秘密联系向石油出口国借款之后，康纳先生就不得不退出了内阁。自从这件事今年七月在议会里公开之后，他是被迫辞职的第二个显要的内阁部长。当时的副首相兼财政部长凯恩斯承认在谋求借款这方面处置不当，后来惠特拉姆解除了他的职务。惠特拉姆总理十月十四日在议会说，他上了康纳的当，并且要他辞职。但是弗雷泽指责总理没有负起借款问题上的责任，却到部长中间去找替罪羊。
【法新社堪培拉十一月十一日电】总督解散联邦政府还是澳大利亚联邦历史上的第一次。
【美联社堪培拉十一月十二日电】看守内阁总理弗雷泽今天正在组织一个新的澳大利亚政府。自由党—国家乡村党联合阵线人士说，（临时）内阁的组成将于晚些时候宣布，预料大体上就是以弗雷泽为首的影子内阁的那些人。
【路透社堪培拉十一月十一日电】马尔科姆
·弗雷泽自从三月份来就一直是反对党自由党领袖。四十五岁的弗雷泽进入议会已二十年了。弗雷泽曾在牛津大学受过教育，是维多利亚的极有钱的牧场主。

显示原版>>

Previous:日报文章：《向印度洋扩张的苏联海军》

Next:南非国防部长说苏已经扩张到南部非洲


巴沙尼发表声明号召孟加拉国人民支持现政府

出版日期:1975.11.15
         期次:6166
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达卡十一月十三日电】大毛拉·巴沙尼今天向报界发表声明，号召人民同目前由法官赛义姆领导的临时政府合作。
他说，这个政府在努力维护和保卫国家独立以及把权力移交给在规定的时间里选举出来的人民代表方面，需要人民给予支持。
昨天深夜孟加拉国电台广播了这项声明，声明表示关注地指出，现在，国内外的势力在积极地从事活动。
在孟加拉国于一九七一年十二月成为一个独立的国家后不久，大毛拉一直是反印运动的带头人。他指责说，有人正花费成百万美元来“策划破坏孟加拉国的独立的阴谋”。
他说，“孟加拉国的敌人”企图在各武装力量之间制造误解，并且派人打进来在国家中制造混乱、破坏纪律和秩序。他说，这些危险的势力还企图对孟加拉国制造障碍，阻挠它奉行一种基于同所有国家合作、友好和主权平等的原则的对外政策。他这番话是暗指邻邦印度而言的。
这位年迈的领导人号召武装部队和准军事人员为了他所谓的维护国家独立而不惜一切地维持纪律。
他还督促政府研究武装部队的需求，并且把它们建设成“第一流的战斗机器”，以保卫国家的领土完整。
他要人民不要做默不作声的旁观者，而要“在保护国家独立的共同战斗中”，同武装部队并肩努力。

显示原版>>

Previous:阿富汗副外长谈阿同巴基斯坦关系问题

Next:孟加拉国通讯社报道：穆·拉赫曼私邸抄出珍品和武器


菲《时代日报》报道菲中贸易情况/菲国家石油公司官员谈进口中国石油问题

出版日期:1975.11.15
         期次:6166
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《时代日报》十一月五日报道：
菲律宾国际贸易公司——菲律宾同社会主义国家和共产党国家进行贸易的政府机构——昨天透露，同中华人民共和国又签订了一项二万吨铜精矿协定。
这项协定使迄今已同中国签订的铜精矿协定的吨数达五万六千吨，即价值一亿二千三百二十万镑的铜精矿。
外贸部对报界发表的声明说，在早些时候谈判成功的最初交易三万六千吨中，已运交了二万二千吨。剩下的一万四千吨和增加的二万吨将以平均每月五千吨的速度运交。
外贸部对报界发表的声明说，上星期，莱加斯皮制油厂和国家工业发展公司制油厂把三千长吨的椰子油运到了北京。另外三千长吨的椰子油定于本月由卢多卢因公司和菲律宾椰子化学公司运交。
他说，菲律宾国际贸易公司将努力同中国签订一项在一九七六年头半年再提供五万吨铜精矿的合同。
【美联社马尼拉十一月五日电】随着菲律宾原油供应日趋紧张，中国一高级石油代表团抵达这里以开始谈判第二年出售大陆石油的合同。
官员们说，他们将谈判延长合同的问题，根据这项合同，中国今年已向菲律宾提供了将近六十万吨原油，约占这个国家的石油进口总量的百分之六。
菲律宾国家石油公司总经理兼董事长贝拉斯科说，预计菲律宾的石油消费量将从一九七五年的七千二百万桶增加到明年的约八千万桶。为了维持百分之六的增长率，菲律宾就将不得不最少从中国进口六十八万五千吨石油。
菲律宾国家石油公司负责勘测的经理莱维斯特把同中国签署供油合同一事称为菲律宾在为减少对中东的依靠而作的努力中取得的“突破”的一部分。

显示原版>>

Previous:马科斯夫人观看我广州杂技团演出/马科斯夫人接见我杂技团时说，中国的“民族艺术给我留下了深刻的印象”

Next:苏《新时代》就印侵犯我边境事件对我进行攻击


美《华盛顿邮报》刊登罗森菲尔德的文章：《拆散基辛格和施莱辛格的合伙关系是一个错误》

出版日期:1975.11.15
         期次:6166
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》十一月七日刊登斯·罗森菲尔德一篇文章，题为《拆散基辛格和施莱辛格的合伙关系是一个错误》，摘要如下：
福特改组他的国家安全委员会的班子使人感到最不安的是，他显得丝毫没有意识到，这件事关系到一些重大政策问题和他的人员调整可能会对这些问题产生严重的影响。
当然他有权行使总统的权利和挑选那些他感到满意和他认为可以为他再次当选帮忙的人，然而，在我看来，这些都不足以证明他现在已完成的显然不明智的玩忽国家利益的做法是正确的。
因为福特似乎没有认识到目前的国际形势是多么微妙和他的人员变动可能会使对外政策产生什么后果。
之所以说目前的国际形势微妙而不说是关键性的，那是因为美国和苏联在缓和问题上大概都到了无可返回的地步。除非双方的温和派在战略武器控制和经济合作方面会得到更大的好处，否则，缓和——说穿了就是超级大国在竞争时克制——就有失去它的共同的政治基础的危险。问题就是这么简单。
人们常常把基辛格和施莱辛格说成在缓和问题上是对立的，事实上两人在本质方面——在含含糊糊的言词掩盖下——对这个问题的看法是一致的。他们的分歧是策略上的。施莱辛格抱着国防部长的战备偏见认为，挥舞强大的防务姿态的大棒，才更可能使苏联讲道理。基辛格抱着国务卿的解决问题的偏见倾向于认为，采用可以看得见的政治和经济自身利益的胡萝卜，才有助于达到目的。
我认为，这种双管齐下的办法很有利于美国的利益。只有那些不研究克里姆林宫开始加强其战略力量情况的自由派分子，才仍然会认为单是基辛格的创议就能产生良好的结果。其他人则明白，恰恰是施莱辛格所代表的强硬路线使基辛格的这些创议对莫斯科具有吸引力。
同样，只有那些没有研究过自从美国的优势地位和不可打败的情况消失以来的政治情况的保守分子，才仍然会争辩说，单是采取强硬态度就行了。还有人则懂得，基辛格的外交手法是补救施莱辛格的防务态势的。
简言之，这两个人并不是象运动场上的球员那么对立的。
福特现在已拆散了他们的“合伙关系”。
可是，基辛格看来由此在政府中和在政治上取得的有利地位，将由于下述两点而削弱：公众对施莱辛格不再在旁边促使基辛格保持老实态度而感到不安；福特大概将继续决心避免签订那种会使自己遭受右翼政界攻击的限制战略武器协议。
福特一举降低了保守派以及自由派的重要地位。他所拆散的这个班子曾确保：（一）在政府内周密制订战略政策；（二）战略计划，使公众可以接受，公众对于缓和的矛盾心理在施莱辛格和基辛格的对话中令人宽慰地表现出来。
福特还迫使人们在对苏政策方面提出了一个新的大问号。克里姆林宫中不同情美国式的平等关系的缓和的强硬路线派，现在可能要更为强硬，以探索施莱辛格的失宠和福特的轻率所产生的可以看得出的有利因素。
也没有任何明显的理由可以说明，为什么莫斯科或者华盛顿也许会在目前时刻选择放慢新式武器的制造——美国的巡航导弹和俄国的逆火式轰炸机——的速度（这些武器在限制战略武器会谈中造成新的棘手的复杂情况）。军备竞赛的“疯狂势头”对白宫或克里姆林宫的政治来说都是一致的。

显示原版>>

Previous:英国北海福蒂斯油田正式投产/威尔逊说这「使英处于同欧洲伙伴的地位」

Next:日报文章：《向印度洋扩张的苏联海军》


美白宫发言人谈福特十二月初访华

出版日期:1975.11.15
         期次:6166
         版次:1
         栏目:\[头版]
副题:说福特的会谈和活动将全部集中在北京；福特在回国途中将访问印尼和菲律宾
文章正文:
【美新处华盛顿十一月十三日电】白宫（内森）十一月十三日新闻发布会：
福特将从十二月一日到十二月五日访问中华人民共和国，他的会谈和活动将全部集中在北京。他将在十二月五日到六日访问印度尼西亚，于十二月六日到七日访问菲律宾。
记者问是否得到福特将会见党的主席毛泽东的保证，内森回答说：“我们认真看待这次访问，我们认为中国人也是这样。我们完全有理由认为，总统将会受到有礼貌的和适当礼仪的接待。我们当然认为将要在最高级上举行会谈。”在记者追问时，内森又说：“要求东道主签署某种保证并不是一种通常的外交活动。”
内森说，关于福特在北京期间并没有具体的日程安排。他说，福特将不到北京以外去，因为他以前曾到过人民共和国，并且因为双方“一致同意这次主要是一次工作访问。人们的看法是没有必要在那里逗留更久，或到北京以外去旅行。对于进行实质性的意见交换来说，四天的时间是足够了”。
福特将于十一月二十九日启程。他将在十二月八日清晨返回华盛顿。
【合众国际社华盛顿十一月十三日电】白宫助手们今天说，第一夫人贝蒂·福特计划在月底同她的丈夫一起访华，女儿苏珊也想第一次参加总统出国访问的行列。

显示原版>>

Previous:《对缓和的单方面收获》

Next:英报文章：《福特挥动板斧的危险》


美国《读者文摘》文章：《东京地下的世界》

出版日期:1975.11.15
         期次:6166
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港出版的美国《读者文摘》十一月号刊登一篇题为《东京地下的花花世界》的文章，介绍东京地下建设情况，摘转如下：
许多人都认为东京是世界最现代化的都市，它不仅已从第二次世界大战的废墟中重建一新——而且分三层发展：
＊第一层是高架在市区上空，宛如一个大蜘蛛网的高速公路。
＊第二层是地面上的新建筑。由于建筑物防震技术进步，建筑物高度不得超过三十一米的禁令于一九六六年取消。自此，高楼之兴建，有如雨后春笋。
＊第三层最了不起，可是，你要是不进去，却看不见。它就是地下六十米处，大而繁荣的新东京。
我是无意中闯进这地底世界去的。走下一段长阶梯，来到一处停车场，场里停满了汽车。再下一段阶梯，便到了最底层，进入东京地下深处的繁华世界。
一条条的长街，两旁排列着灯火辉煌的店铺与餐馆。头上的灯光将街道照耀得如同白昼，但各商店橱窗五颜六色的霓虹灯，却更灿烂夺目。几千个橱窗，争新斗奇，美不胜收。最使人惊奇的，是成千上万的人在这些地下街道上来来去去—拥挤熙攘的情形，较之纽约的百老汇街或伦敦的比佳迪利大道毫无逊色。
后来我从都市计划官市桥幸宪那儿获悉了原委。一九五六年时，全国首善之区东京，拥挤着八百多万人口与二十五万多辆汽车，都市为海洋与河流围绕，已经无地可以扩张了。人口密度几乎已是世界第一，但人群仍不断拥至。当时高层建筑的禁令尚未解除，东京除了填海造地之外，只有一个地方可以扩充——街道的地底下。最适于挖掘辟建的地方，当然就是市区内最拥挤的地方：各火车站附近。
每天至少有一百八十万人在这地底世界中出入。包括乘搭地下车的乘客与商店的经常顾客，或偶尔一至的顾客。因此，难怪附近的百货公司都赶着挖掘地道，使与地底街道相通，以招徕顾客。
我所去的这个地下商场，最大特色是规模宏大。场内街道全长六千九百米，称作“地下街市”。从业人员包括商店店员与商场管理及保养员，共有一千六百二十五人。
这个商场，位于最热闹的新宿区，像这样的地下大商场，东京有四个。
地下商场上的地面周围有许多新建大厦，各自有地道可通地下商场。因此在大厦里工作的人毋需穿越地面街道，就可以抵达地下车站或火车站。这些人走地下捷径，也就成为地下商场的行人与商店顾客。
到了地下，人们往往就把地面上的昼夜寒暑都忘记了。在那儿，、时间、光线、气候都一恒不变。近年来，空气污染是东京扰人的问题，地下商场里空气清新，是躲避废气和尘烟的好去处。记得一位店家曾对我说：“我在地面上开店的时候，鼻窦发炎，经常头痛。现在到了地下，因为空气比较干净，病就自然好了。要是早几年就能到地下来多好。”
这些地下建设与发展，充分显示出山田正男博士的工程天才与眼光。他曾任东京市政府首都发展设计局长，是日本杰出的都市计划专家。这项发展计划，自始就由他负责。他和同事市桥幸宪跟我谈到他们所面临的许多难题，例如通风、照明、防火、气温、供水，以及地震和水灾的防护等问题。其中最难解决的是空气调节。
例如，在新宿区，最初似乎非有一支极大的通风管不可，但这样一支大圆筒，不仅会使广场看来像工厂，而且所费不赀。于是山田博士和建筑师坂仓准三在广场上设计了一个椭圆形的出入口，长六十米，宽五十米，深度不同——这个巨大的椭圆形建筑，设计非常美观。一条车道沿着它的内壁盘旋而下，作为停车场车辆的出入口。这样就取替了不美观的大圆筒了。空气用吸气装置吸至地下，由车道下的排气孔排出，这个设计减低了建筑费。
这全套地下建设计划获致成功，实得力于东京地下车道系统的完备。一九五五年，东京只有两条地下车道，全长二十点七公里。如今共有八线，全长已增至一百六十三公里，使东京成为全球地下车道系统最大最忙的五大都市之一。地下车道把东京五个地下街市联成一体，因此顾客不必上到地面，就可以把五个地下街市全都逛遍。
建筑发展越来越快，一再超出原订的正式计划。近几年来，东京的许多办公大厦都各自往地下挖掘发展，向下增建三层五层甚至八层的地下室，以扩张地盘。有的在它们自己地底各层地下室中建造商场。今天，几乎每一幢新建筑或每一家旅馆，除了地下停车场之外，都有自设商场。
我向山田博士赞扬这项地下建设的成功，他微笑着说：“我告诉你事实真相。大约十二年前，人们都认为建筑师坂仓准三和我荒谬绝伦。你今天所看到的，就是当年‘不切实际的梦想者’的成绩。”

显示原版>>

Previous:英·甘地特使在香港对美记者谈印中关系问题


美联社说：福特的竞选委员会陷入严重混乱状态

出版日期:1975.11.15
         期次:6166
         版次:2
         栏目:\[第二版]
文章正文:
说该委员会两名高级顾问工作很短时间便辞职，委员会主席卡拉韦则遭到福特在共和党内支持者的攻击。共和党许多领袖断定，福特内阁改组可能加剧他同党内的两翼在政治上的困难
【美联社华盛顿十一月九日电】福特总统的争取在一九七六年的选举中当选四年白宫任期的竞选委员会，似乎陷入严重的混乱状态。
两名高级顾问仅仅在“福特总统委员会”——福特的正在建立中的竞选组织总部——工作了很短的时间后便辞职了。而竞选运动的负责人霍华德·卡拉韦则正遭到福特在共和党内的支持者的日益加剧的攻击。
美国总统建立这个“福特总统委员会”，是为了击败前加利福尼亚州州长里根争取得到共和党总统候选人提名的任何努力。
如果这个委员会能做到这一点的话，它接着就将处理福特对付反对党民主党提名的总统候选人的竞选事宜。
在总统的竞选委员会内部发生意见分歧的同时，共和党的许多领袖断定，福特在里根开始作为保守派展开挑战之前不久，对他的政府进行大改组的作法，可能加剧他同共和党内意识形态上的两翼在政治上的困难。
共和党的温和派与自由派，对政府改组和副总统洛克菲勒宣布将不与作为总统候选人的福特一道在一九七六年竞选副总统一事的反应是强烈的。洛克菲勒长期以来一直是共和党内的温和派与自由派所宠爱的人。
自由派说，总统默许洛克菲勒退出竞选副总统，是为了讨好共和党内的保守派的又一个姿态。
有些保守派分子则说，他们长期以来就不大相信自由派的洛克菲勒明年将作为副总统候选人。他们集中于对福特解除施莱辛格国防部长的职务表示惋惜，因为施莱辛格同他们一样对苏联意图表示怀疑。
某些共和党领导人和报纸还说，由于解除施莱辛格和中央情报局局长科尔比的职务，所表现出的他们称之为搞阴谋和对人的无情做法，福特破坏了争取共和党总统提名的前景。
他们争辩说，福特总统低估了共和党保守派人士对施莱辛格的尊敬。正是这些党内的保守派一直倾向于提名里根为下届共和党总统候选人。同样的看法是，白宫过高的估计了由于洛克菲勒退出竞选可能给总统带来的竞选方面的好处。
随着福特总统竞选委员会的财政方面的负责人戴维·帕卡德的突然辞职，福特的刚开始的竞选运动内部的纠纷公开化了。
帕卡德以前曾担任过国防部副部长，是加利福尼亚州一位有钱的实业家。在关于为福特竞选委员会筹款的方法上酝酿着的一次高级领导层内的争执导致了他的离职。
他的辞职对希望福特得到提名和当选的这个组织来说提出了一个严重的问题。这是在一个月内福特竞选运动中出现的第二次重大倒戈行动。这个组织的第二号负责人李·纳恩九月份就已离职，他说，竞选运动为一些严重的问题所困扰。
纳恩辞职时公开批评了福特总统竞选委员会主席霍华德·卡拉韦。他攻击卡拉韦对竞选运动“领导不善”。
福特今年六月选择卡拉韦担任他的竞选委员会主席，卡拉韦担任这个职位显然是很有资格的。他是前总统尼克松在一九六八年所谓的“南方战略”的主要制定者，领导着尼克松在东南部的竞选组织。这种战略包括共和党要投合传统上投民主党人的票的数百万具有强烈保守思想的美国索斯兰德的选民的意见。
人们认为卡拉韦是保守派，他能够为福特赢得一向倾向于赞成由里根充当总统候选人的南方共和党领导人的支持。他是亚拉巴马附近的佐治亚州人，亚拉巴马的州长乔治·华莱士扬言要争取佐治亚的选民在未来的竞选中支持他当总统。
由于里根显然准备在本月底宣布他要竞选共和党总统候选人提名，而且在美国许多地区已获得共和党的牢固支持，卡拉韦为福特争取倾向里根的保守派支持的初步任务并没有成功。美国众院共和党少数派领导人，众议员约翰·罗兹星期四说，他将建议福特解除卡拉韦担任的他的竞选委员会主席的职务，看来总统到下个月将失去新罕布什尔州选民的支持。
罗兹说，如果到十二月一日在新罕布什尔州的预选中总统落在里根后面的话，那么他将建议改组福特的竞选班子。罗兹说，这样的一次改组将包括把卡拉韦替换下来。
里根可能使福特的竞选计划复杂化，部分原因是他对那些对提名党的总统候选人的共和党代表大会有支配力量的保守派具有感情上的号召力。
除非迅速由一些能力强的高级政策制定者加以解决，否则福特竞选组织内部的问题，可能会使总统作为明年共和党提名总统候选人来争取白宫四年任期的计划暗淡下来。

显示原版>>

Previous:英报文章：《福特挥动板斧的危险》

Next:通过拉姆斯菲尔德任国防部长的提名


孟加拉国通讯社报道：穆·拉赫曼私邸抄出珍品和武器

出版日期:1975.11.15
         期次:6166
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社达卡十月三十日电】据官方的孟加拉国通讯社昨天报道，孟加拉国政府调查人员在已故的拉赫曼总统的私邸抄出了一些珍贵物品，其中有一件白金和钻石镶嵌的珠宝摆设、一些首饰以及价值十万美元的外币。
这次搜索是由一名地方法官为首的三人小组在八月十五日军事政变后十二天进行的。
孟加拉国通讯社援引内政部官员的话说，调查人员还在该邸宅发现了藏在地窖里的大量武器，其中有一挺重机枪、一挺轻机枪、一枝冲锋枪、若干枝斯登枪、十枝半自动步枪和六十五颗手榴弹。就是在谢赫·穆吉布统治时期，拥有这些武器也是要受到惩罚的。
据报道，上述官员说，已故总统的私人小汽车和其它奢侈物品不包括在没收物品单中。他们说，对已故总统的其它住宅也将进行同样的搜查。
孟加拉国通讯社说，谢赫·穆吉布及其家属在孟加拉国有二十二个银行户头。总统夫人法齐拉图内莎还把在港口城市库尔纳的一处仓库租给了政府。
清理工作是奉艾哈迈德总统的指示进行的。

显示原版>>

Previous:巴沙尼发表声明号召孟加拉国人民支持现政府

Next:马科斯夫人观看我广州杂技团演出/马科斯夫人接见我杂技团时说，中国的“民族艺术给我留下了深刻的印象”


南非国防部长说苏已经扩张到南部非洲

出版日期:1975.11.15
         期次:6166
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开普敦十一月十一日电】南非国防部长博塔警告说，苏联共产主义“可怕的危险”已经来到南非边境。在谈到苏联卷入安哥拉人民解放运动的活动时，他说：“俄国有史以来第一次地企图在非洲取得一个立脚点。”
他昨晚在这里对议会的一次补缺选举会议说：“俄国已经到了非洲。俄国已经到了南部非洲。”他说，俄国现在已经把它奴役的进程扩大到非洲来了。它已经在非洲的东海岸建立据点，现在则正企图在西海岸取得一个立脚点。

显示原版>>

Previous:澳大利亚总督解除惠特拉姆总理职务

Next:阿富汗副外长谈阿同巴基斯坦关系问题


日报文章：《向印度洋扩张的苏联海军》

出版日期:1975.11.15
         期次:6166
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《产经新闻》十一月六日刊登一篇文章，题目是《企图落实集体安全设想，向印度洋扩张的苏联海军》，摘要如下：
在印度洋上飘浮着好些个直径达三米左右的浮标。毛里求斯、查戈斯群岛、非洲东岸海面都是水深三十到五十米的浅滩。那里也飘浮着用英文写着“苏联的财产”的浮标。
这是为苏联海军舰艇长期在印度洋上停泊，或在海洋上加油而设的。
这种钢铁的浮标雄辩地说明苏联海军向印度洋扩张的姿态。
苏联海军向印度洋扩张是一九六八年三月开始的。当时，符拉迪沃斯托克（即海参崴
——本刊注）的太平洋舰队所属的一个舰队经过一百三十五天的时间，对印度、索马里、伊拉克、巴基斯坦、伊朗、南也门、斯里兰卡进行了友好访问。这是英国发表从苏伊士运河以东撤退两个月之后的事情。苏联马上进入由于英国的撤退而出现的“印度洋的空白”，把一直只不过是“通道”的海域变成“常驻海”。那些浮标开始飘浮是在这次友好访问之后不久。苏联舰队在印度洋上一九六八年只有一千八百个船日，而在一九七二年达到八千八百个船日，虽然一九七四年有些收敛，但也创造了八千四百个船日的记录。在印度洋上苏联海军的力量正在稳步增强。另外，据说，整年在印度洋上游弋的舰艇七一年以来经常是二十艘到三十艘，其中甚至还停泊着被称为“旅社船”的水兵居住船。
美国鉴于印巴战争的经验，渐渐开始警惕苏联海军的意图。在第二年一月，国防部急忙宣布“为了填补印度洋的空白，决定派遣第七舰队”。这就揭开了美苏在印度洋上角逐的第一幕。现在，美苏都使用核潜艇巡逻，为在核战略方面确保优势而展开白刃战。随着美苏的动向，英国和法国也增加了驻这个海域的舰艇。另外，印度和伊朗也开始努力增强海军，为在印度洋沿岸建立最强大的海军力量而互相竞争。把印度洋的事态搞得如此复杂的“肇事者”苏联的意图何在呢？
防卫厅作了这样的分析：“第一，控制了印度洋，在紧急的时候就能切断西方国家的石油线路和通商航道。与此同时，也能保障本国的商船队和油船以及渔船队的安全。就是说，目的是为了在战略上处于有利地位。”这样说来，今年四月苏联进行的海洋大演习，其目的之一也是攻击印度洋上的油船。
苏联海军向印度洋扩张的“手法”是这样的：
首先让舰队对沿岸国家进行友好访问。接着用同这些国家缔结渔业协定和通商协定的办法获得进港自由。据报道，就是用这种方法同索马里缔结了军事技术、友好合作两个协定，甚至在伯贝拉建设了自己的地对空导弹发射架。此外，取得了在南也门亚丁港能自由使用设施的权利。这就完全控制了红海的大门。
苏联在印度洋四周缔结渔业协定的国家有毛里求斯等十二国，签订通商协定的国家是印度、索马里等十四个国家。据说苏联海军向印度洋扩张的第二个目的，是对刚独立的沿岸国以强大的海军力量做后盾施加政治影响，形成对中国的包围。已经同印度缔结了和平友好合作条约就是其中的一环。通过逐渐建立这种关系来落实亚洲集体安全保障设想，这大概就是苏联的企图。
最近，苏联正在着眼于“巴克同尼斯坦运动”。本来那不过是巴基斯坦的内政问题，但是自从一九七三年阿富汗发生了政变，现任总统帕坦族的亲苏派达乌德掌握了政权以后，这个问题就忽然成了国际问题。
同巴基斯坦保持友好关系的中国和伊朗表示警惕，说：“苏联支援巴克同尼斯坦运动，建立连接印度洋的亲苏地带，肢解巴基斯坦，阴谋孤立伊朗。”
目前，围绕着英属迪戈加西亚岛上的美军基地将建成什么样的规模、苏联什么时候通过重新开放的苏伊士运河向印度洋增派苏联海军地中海舰队等问题，印度洋正在大动荡。

显示原版>>

Previous:美《华盛顿邮报》刊登罗森菲尔德的文章：《拆散基辛格和施莱辛格的合伙关系是一个错误》

Next:澳大利亚总督解除惠特拉姆总理职务


苏《新时代》就印侵犯我边境事件对我进行攻击

出版日期:1975.11.15
         期次:6166
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科十一月十二日电】苏联对外政策周刊《新时代》强调指出，北京在印中边境的挑衅是毛派领导在亚洲推行大国主义霸权政策的又一表现。
该杂志在评论中写道：
“北京在印中边境的每一次挑衅行为不仅是从外部对印度施加压力的手段，而且是指望引起这个国家的反民主势力的猖獗。”
“无论是北京领导，还是印度的毛分子，或者是印度的右翼反动派，都是追求一个共同的目的：破坏印度的安定，使它陷于一片混乱，使它偏离实行进步改革和奉行和平对外政策的道路。”

显示原版>>

Previous:菲《时代日报》报道菲中贸易情况/菲国家石油公司官员谈进口中国石油问题

Next:英·甘地特使在香港对美记者谈印中关系问题


通过拉姆斯菲尔德任国防部长的提名

出版日期:1975.11.15
         期次:6166
         版次:2
         栏目:\[第二版]
眉题:美参院军事委员会
文章正文:
【合众国际社华盛顿十一月十三日电】参院军事委员会今天表决，一致通过批准拉姆斯菲尔德为国防部长，接替施莱辛格。
军事委员会早些时候表决，称赞施莱辛格为使“我们对战略力量和理论有更明智的看法”而作的努力。拉姆斯菲尔德答应继续实行施莱辛格的政策。福特总统把施莱辛格撤职是因为他说：“我希望有自己的班子。”
军事委员会主席斯坦尼斯说：“我想这项提名下周将交参院表决。”保守派询问拉姆斯菲尔德，他对缓和的看法如何，拉姆斯菲尔德回答说，他的立场实际上同施莱辛格一样。

显示原版>>

Previous:美联社说：福特的竞选委员会陷入严重混乱状态

Next:英国北海福蒂斯油田正式投产/威尔逊说这「使英处于同欧洲伙伴的地位」


英·甘地特使在香港对美记者谈印中关系问题

出版日期:1975.11.15
         期次:6166
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社香港十一月十三日电】印度总理英·甘地的特使民航部长拉贾·巴哈杜尔把中印边界十月二十日发生的冲突称作是“不幸的事件”。他说，“我们一直设法同中国关系正常化，从这方面来看，这次袭击是一次不幸的事件。这条（一千八百英里）长的边界近年来一般来说是平安无事的。我们希望将来不发生这类事件，使关系正常化的努力复杂化。我们希望（中国）对我们要求关系正常化的表示作出应有的反应。”
他说，印度继续“十分不安地注视”着孟加拉国发生的事情。

显示原版>>

Previous:苏《新时代》就印侵犯我边境事件对我进行攻击

Next:美国《读者文摘》文章：《东京地下的世界》


英报文章：《福特挥动板斧的危险》

出版日期:1975.11.15
         期次:6166
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《星期日电讯报》十一月九日刊登一篇文章，题为《福特挥动板斧的危险》，摘要如下：
白宫的“万圣节前夕的大屠杀”（这是人们对上周的同一天任命一位新的国防部长、一名新的国家安全委员会负责人和一名新的中央情报局局长一事的称呼），不仅仅是表明和蔼可亲的福特总统能象挥动高尔夫球棍那样使劲地挥动砍人的板斧的一种迹象。它也提醒人们，随着美国选举年的临近，这个超级大强国的政治，即将再一次在今后十二个月当中为五花八门的阴谋诡计和令人眼花缭乱的政党游说活动所控制。这种定期使战略从属于战术的作法，不管是不是无法避免的，是一个令人沮丧的现象。中心问题涉及华盛顿长期来称为的“两位博士的斗争”的东西，即国防部长施莱辛格博士和基辛格博士，基辛格迄今为止作为国务院的头子和国家安全委员会负责人而握有空前大的权力。当福特总统拿起他的板斧时，施莱辛格被马上砍掉了。另一方面，他的猫头鹰似的对手只是在表面上被砍了一斧——保持了他的国务院，把国家安全委员会的职务，交给一位忠实的副手。
就好象是为了强调说明这种安排并非偶然似的，总统公开着重指出基辛格博士将继续在制订美国对外政策方面发挥“主要作用”。
因此，不管关于福特总统的第一次大改组的其它方面的情况多么不清楚，这一点是明显的：施莱辛格在斗争中失败了。我们必须考虑的问题是，西方是否也失败了。的确，凡是认为今年与俄国人达成的赫尔辛基协议完全是坏事或者（象我自己那样）认为这仅仅是值得冒的有计划的风险的任何欧洲人可能感到不得不问：福特是不是砍掉了不该砍的人？
关于作为国防部长的施莱辛格的论点是，他在两种意义上是基辛格最有力的挑战者——不仅作为一个庞大的政府部门的领导，而且作为一个具有智力和政治勇气对基辛格的缓和道路步步提出质问的人。此外，他从不放过机会来利用他的地位、才智和勇气去坚持表示大西洋两岸（以及北京）对基辛格坚决讨好克里姆林宫的作法所感到的一切怀疑。例如，关于仍然停顿的美苏核协议第二阶段，施莱辛格一直争论说，基辛格在谋求与苏联缓和方面走得太远太快，他这样做可能使美国处于得不到充分保护的这样一种非常危险的地位。
施莱辛格还是华盛顿在下面几点上的一个主要的发言人：主张加强北约；主张对于在中东作出的可能导致增加苏联在那里的影响的让步都要加以注视；鉴于美中关系最近冷下来，主张作出坚决的努力使得通向北京的路线保持开放。简言之，他的手掌握着基辛格的缓和乐队车的刹车，很难看出他的继承人会施加同样的压力。
基辛格的明显的胜利对他本人的影响也可能使我们大家面临着问题。从华盛顿的最高层搞掉他的伟大对手肯定意味着，他现在将拼命谋求与莫斯科达成另一个武器协议，即使仅仅是为了证明他所为之斗争的政策是正确的。
福特总统最好是象他昨天在波士顿做的那样，对俄国人发表一点强硬的谈话，即使仅仅是为了为他即将去北京的访问而缓和那里的气氛。但是，如果他的政治顾问断定在我们时代的核和平比攻击克里姆林宫是一个更好的竞选口号，那么，西方联盟在一九七六年可能有一个令人焦虑不安的时期。

显示原版>>

Previous:美白宫发言人谈福特十二月初访华

Next:美联社说：福特的竞选委员会陷入严重混乱状态


英国北海福蒂斯油田正式投产/威尔逊说这「使英处于同欧洲伙伴的地位」

出版日期:1975.11.15
         期次:6166
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社苏格兰阿伯丁十一月三日电】伊丽莎白女王今天按黑色电钮，从而使英国进入了石油时代。
在她按电钮时，石油开始从英国占有的“福蒂斯”海面油田沿着一百一十英里（一百七十六公里）管子流动。这个油田设在波涛汹涌的北海的中部海面上。
到一九七七年，英国政府希望仅“福蒂斯”油田每年能生产两千万吨石油，约等于这个国家消费量的五分之一。
当英国现在正开发的其他海面油田到一九八零年全部生产时，政府预计，每年一亿吨石油将流进这个国家，这样，英国不仅在石油上能自给，而且将成为一个石油输出国。这些海面油田大部分是在美国和国际石油公司的帮助下开发的。
英国在北海海面部分开始生产的第一个海面油田，是在一九七零年发现的。当它完全投产时，将由四部海洋钻井台把石油抽上来。
【法新社苏格兰阿伯丁十一月三日电】英女王伊丽莎白今天庄严地使英国进入“石油世纪”。她今天主持了把北海油田同英国的一个炼油厂联接起来的第一条油管的落成仪式。
这条油管落成仪式的壮丽场面表明了北海石油对英国的经济和政治生命的重要意义。
威尔逊政府说，北海石油由于可以保证英国自己的能源需要和使它从一九八零年开始成为一个石油输出国，因而将结束英国的经济衰退并使它重新获得作为最繁荣的经济大国之一的地位。
威尔逊首相在落成仪式上讲话时重申，北海石油使英国处于同其欧洲伙伴不同的地位。

显示原版>>

Previous:通过拉姆斯菲尔德任国防部长的提名

Next:美《华盛顿邮报》刊登罗森菲尔德的文章：《拆散基辛格和施莱辛格的合伙关系是一个错误》


《基辛格推行软弱的方针和虚构成就》

出版日期:1975.11.16
         期次:6167
         版次:1
         栏目:\[头版]
眉题:西德《世界报》继续刊登美前海军最高司令朱姆沃特和他的副手巴格利合写的文章
文章正文:
【本刊讯】西德《世界报》十一月十二日刊登朱姆沃尔特和巴格利合写的一篇文章，题为《基辛格推行软弱的方针和虚构成就》，摘要如下：
他（基辛格）和尼克松都曾确信，美国的意志已经破碎，因为越南的冲突在内政上把这个国家弄得十分动荡。他们知道，他们提出的防务预算是不足以同苏联进行竞争的。
他们同时也知道，鉴于美国的军事地位在日益恶化，它在谈判时能够施加的压力也愈来愈少。
向北京开放是为了加强其被削弱的谈判地位，以便尽管美国的力量在减弱，但还是从苏联人那儿捞取最有利于它的东西。国务卿的两面手法其实美国是决心同苏联搞缓和的，因为它的领导人认为，越南的经历会对美国人民产生影响，似乎这些经历就是一道历史的分水岭。
但这种思想没有被当作缓和的起点提出来。人们没有唤起公众的回忆，即在苏联人有力量的时候，他们曾任意地赞成缓和，或者谴责缓和。在尼克松执政的头五年里，基辛格曾使公众相信，缓和不只是出于策略考虑的对紧张局势的松动，以及苏联人把缓和看成是一个独立的目标。
但他在私下则坦率地承认，需要人们支持这样一种政策，这一政策的核心乃是下述谬误想法，即用美国在重要的、涉及美国的长期安全问题上的调和做法能够购得苏联的良好行为。
基辛格对缓和的私下和公开的看法有着如此原则的差别，这说明他没有理解我们的民主过程的实质。他认为，他能够把握住对缓和的控制，而又不需要让美国的舆论和国会知道秘密。国务卿没有成功地把握住这一控制。在他向舆论界介绍缓和的假情况时，他在使得他自己丧失作用。通过他的做法，他主要唤起这样一种印象，即美国和苏联已经结成了有很多伙伴关系因素的联系。但又承认，必须继续消除意见分歧。
关于谈判、特别是限制战略武器的谈判进行得艰难的印象依然存在。然而在尼克松—基辛格政府的年代里，仍然让舆论界总的相信，缓和在如愿地前进。对于苏联人在限制战略武器会谈中的不明智和僵硬的态度，或者对于首先是美国采取迎合态度并由于它作出单方面的让步，才使得限制战略武器的协议成为有可能这一事实，美国人民知道得很少。
后来出现的陶醉情绪曾导致美国的公众放松了他们的警惕性。对外交政策的成就大加自我赞颂，曾使得美国人民相信，好似千年王国还在临近。尼克松和基辛格不打算承认，苏联人在军事的战略和常规方面都超过了美国。因此，他们对想要公开这一事实的所有人都不友好。例如，公众今年才通过国防部长施莱辛格得知，苏联人从一九七一年起就有着比美国更高的防务预算。就这样，向人们介绍了一种美苏在缓和这件事情上存在伙伴关系的错误情况。
尼克松和基辛格从来没有老老实实地承认过，政府已经开始奉行一种其基础是软弱的方针。美苏合作倒是被夸大了。但谁要是指出，缓和不符合人们所描述的情况，那么他就会被指正说，唯一的代替物就是一场原子战争。警惕性消失在幻想之中尼克松和基辛格向人们介绍的是缓和的假象和对安全的幻觉，但同时，他们——从长期来看——以嘲弄世人的方式在渐渐地毁掉我们的国家安全的基础。这种政策是对我们联盟伙伴的一种迷惑，他们因此而放松了他们的警惕性。但这样一来，美国将不能够再对来自东方的挑战作出适当的反应。从这种意义上来讲，缓和政策的前提是西方缺乏自我防御的意志。这使得苏联人能够更加大胆地进行挑战。他们在一九六九和一九七○年支持河内时采取的谨慎的行动，变成了一九七三——一九七五年间的粗暴和敌视缓和的态度。其标志包括下述几件事情：即对北越破坏停火加以庇护；为进行赎罪日战争而训练和装备阿拉伯人；以及煽动在葡萄牙和塞浦路斯的危机。

显示原版>>

Next:美报文章：《基辛格与施莱辛格之争》


《意气风发的八亿人，迅速前进的中国农业》

出版日期:1975.11.16
         期次:6167
         版次:4
         栏目:\[第四版]
眉题:日本农业评论家团野信夫访华后撰文
文章正文:
【本刊讯】日本《朝日新闻》十一月七日刊登该报农业评论家团野信夫写的文章，题目是《意气风发的八亿人，迅速前进的中国农业》，摘要如下：
借国庆节之机，我大约在中国旅行了三个星期。这是我第五次访问中国。这次我是参加了日中农业农民交流协会的访华代表团。我们在北京出席了国庆招待会，访问了大寨、沈阳、上海、广州等地，并首次访问了风景秀丽的广西桂林。在各地的干部中，都有所谓的老朋友，能够融洽地交谈，仿佛多少感觉到了形势的趋向。与两年前相比，好象局面已经稳定。从明年起将进入第五个五年计划，给人的印象是，在为其做准备工作的时期，克服了党的危机，对建设工作满怀信心。农业丰收首先谈今年的农业生产。大概确实是连续十四年丰收。抵抗自然灾害的能力加强了，大概可以说，已经保持了稳定的丰收。近两年来，搞农田基本建设、水利设施等工作似乎有迅速的进展。据说，从去冬至今春投入了一亿劳动力，一百万干部。所取得的成果可以明显地感觉到。
从飞机上往下看，广阔的平原几乎都完成了平整土地的工作，并且，山区的梯田也增多了。从农作物的颜色区别上就可清楚地看出在实行着全面的计划生产。大寨会议我们访问期间，正在召开历时一个多月的“全国农业学大寨会议”。从与会者是以全国两千二百个县的县委书记为主，有三千七百人这点来看，可以说显然是面临五年计划为贯彻党的农业路线做准备。
中国农业政策的措施对我国的农业政策也有启发。日本是通过提供补助金等促进政策来引导农民的，而中国是经常开展运动。大寨是一个贫寒的山村，在这里出现了在陈永贵（现任副总理）这位贫农的领导下依靠自己力量进行建设的实践。抓住这个现象在全国展开了“学大寨”运动。这种方法令人想起了在昭和初年的农村萧条时期日本农林省开展的村庄自力更生运动。
把点扩大成面的“点面政策”是中国共产党的传统方法，把学习大寨的运动一跃而变为学习“大寨”县的运动就是这次会议的意义所在。
召开这次会议的方式耐人寻味。首先，包括中央高级干部在内的全体与会者以一周时间参观了昔阳县的二十八个地方，亲自参加劳动，直接同农民谈话。这是为了让各县的县委书记对照昔阳的实践经验检讨自己。可知，这次会议具有党的地方干部学习会的意义。
时间长达一个月的大会是令人不解的。问农林部的上层干部，回答说转变思想是需要时间的。从这里可以看得出实施政策的设想。机械化大寨会议决定，到一九八○年基本实现全国农业机械化。中国的机械化政策不止是在于节省劳动力，而且考虑到了高效利用土地。
各地农业机械化的状况仍处于初期阶段。据说，继大寨会议之后将召开全国计划会议，生产农业机械大概将是这次会议的重要议题。
不言而喻，农业机械化是为了发展农业，但是，它也是把农业劳动力大量转入工业部门的战略措施。在今后五年内，如果农业的发展速度提高了，那末进入第六个五年计划的时候，随着石油资源的开发，大概工业建设将进一步加速。青年两年前，在延安我曾会见过四名从北京来的青年。他们说，要为消灭三大差别贡献自己的一生。在这里使人感到有一种不愧是青年人的那种勇敢精神和紧张气概。
这次，在沈阳市的八·一人民公社，我访问了大队青年集体户。经过与一名青年的漫谈，我得到了与延安青年稍有不同的印象。仅这个大队的集体户里（命名为青年站）就有三十六人，可见在全公社那就相当多了。
据他说，他刚来农村的时候，在假日也回家，但现在已经习惯于这种生活，不怎么回家了。从表情来看，他这话不是谎话。他们以音乐和歌舞欢迎我们，并当场共进午餐。意外地享受了这种共同生活的乐趣。没有觉察到悲壮感，看来，青年下乡运动现在也已作为一顶“制度”而固定下来了。
据说，下乡运动是建设社会主义的“战略”。
将来，为了工业跃进，不得不到农村去求得劳动力。而另一方面城市青年把文化、艺术、医疗带到广大农村。如果这种交流无止境地继续下去，完全变成习惯的话，那末城市和农村大概就完全融合了。这一战略要经历前人没有走过的道路，在世界上没有先例。思想今年二月发表了从马克思、恩格斯和列宁的著作中摘录出来的关于无产阶级专政的三十三条语录。在工厂里也十分显眼地挂着“学习无产阶级专政”的标语。
批判《水浒》是从八月中旬开始的。
三十三条都是论述从社会主义向共产主义过渡阶段的问题的语录。这一过渡时期，说起来就是未走过的道路。经济发展了，生活水平提高了，大概就要派生出复杂的问题。从一九五七年反右斗争开始，又经过文化革命，这一直贯穿下来的社会主义的思想斗争，在面临第五个五年计划之前，似乎可以说已进入了新的阶段。
从局外所看到的中国的行动，振幅很大，令人不解，但我再一次深深地感到，其政治措施常常是以八亿人这样的广大群众为前提而设想的。

显示原版>>

Previous:美报文章：《苏联人要求举行中东问题的日内瓦会》

Next:美联社评福特将访华


阿明把苏提供的过时飞机退回苏/一批苏联人员离开乌干达回国

出版日期:1975.11.16
         期次:6167
         版次:3
         栏目:\[第三版]
文章正文:
【法新社内罗毕十一月十三日电】据这里获悉，人们认为载有苏联武器或甚至是过时的米格喷气式飞机的十几辆机动有轨车今天停留在蒙巴萨港口，等待用船把它们从乌干达运回苏联。
据可靠人士说，这些武器将装在预料在几天内将抵蒙巴萨的一艘苏联船只上运回苏联。
阿明总统曾在六月里广泛宣扬，乌干达空军将得到一中队米格喷气战斗机。但当这些飞机抵达时，发现这些飞机原来是过时的米格—１７。
【路透社坎帕拉十一月十四日电】在乌干达和苏联于三天前断交以后，第一批苏联人员今天离开这里回国。官方没有宣布他们动身的消息，但是机场方面的人士说，将近一百人上了苏联航空公司的一架开往苏联去的飞机。

显示原版>>

Previous:英《外事报道》文章：《争夺安哥拉之战》

Next:要他们汇报安在独立后的形势


阿明强调决不支持安哥拉一派组织

出版日期:1975.11.16
         期次:6167
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社内罗毕十一月十三日电】阿明总统说，乌干达从俄国购买了新的军事重武器，包括坦克，而且尽管两国关系断绝，仍希望会得到交货。
他是在昨天为离开的苏联军事专家们举行的“荣誉招待会”上说这番话的。
阿明还否认所传他的二万人的军队（黑非洲最强大的军队之一）将由于俄国人的离去而垮台的消息。
在维多利亚湖边举行的招待会上，阿明对大批离开那个国家的大约五百名俄国专家的代表们说，“我们期望”苏联不久将运交“大约十五辆Ｔ—５５型坦克和十二艘或十五艘燃料运输船以及其他若干小东西”。
他说：“我们已经签了一些协定，付了钱。如果他们确实认为他们是一个超级大国，他们必须尊重这个协定。……我相信他们会尊重……但是如果他们决定不运交这批装备，我们也决不会向他们下跪。”
专家们说，如果乌干达军队得不到苏联零件的不断供应，它就可能在几个月内出现严重的麻烦，而且阿明可能面临来自军队的进一步麻烦。
自从前天断交以来，阿明一直想尽办法缓和两国之间的关系。
阿明说，有大约二百名乌干达人正在苏联受训，并已作出了把他们转学到其他国家以及取代这些离开的俄国人的计划。
当苏联人明显地试图使阿明承认苏联支持的人运时，外交上的争吵发展了。
但是阿明几次重复说：“如果这样做就会是背叛非洲事业，而我决不会这样做。我是为了非洲的最大利益对苏联作出这个决定的。”
【法新社坎帕拉十一月十三日电】阿明总统今天在这里说，目前在苏联的乌干达学生不久将转学到其他国家，他们在那里将能够由于无需译员而学得更快。

显示原版>>

Previous:科尔比谈他被撤职和同基辛格的分歧

Next:英《外事报道》文章：《争夺安哥拉之战》


非洲留苏学生抗议苏捷当局实行种族歧视

出版日期:1975.11.16
         期次:6167
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科十一月四日电】苏联两个城市里的非洲留学生，已公开抗议苏联和东欧当局以及这些城市的居民实行他们所谓的种族歧视。
在乌克兰的首府基辅，八百多名非洲留学生在得到了关于将不强迫一名同尼日利亚留学生结了婚的捷克女学生回国的保证后，于今天结束了一周之久的罢课。
留学生的一位发言人在电话中说，乌克兰教育部副部长（只说是科洛索娃女士）对留学生领袖说，捷克当局已经取消了早些时候发出的要阿列娜·格鲁利霍娃立即回国的命令。
留学生们说，官员们向这位二十三岁的哲学系学生表明：召她回国直接与她同二十九岁的攻读国际关系的留学生乌多·乌班结婚一事有关。把这一事件称为种族歧视的大约五百名非洲留学生，曾在十月二十八日去捷克领事馆递交了一份表示抗议的请愿书。
这位发言人说，学生领袖们已得到保证：将允许乌班夫人学完大学课程（她是明年毕业）。在乌克兰的另一个城市里沃夫，非洲留学生们控诉说，他们挨过当地居民的殴打，而且苏联大学当局剥夺了他们的权利。
里沃夫的非洲留学生组织上周末交了一份书面控告给塞内加尔大使易卜拉希马·博耶。把控诉书的副本交给了驻莫斯科的另外九位非洲大使。西方记者们也得到了一份副本。
这些大学生列举了九个所谓苏联公民殴打了非洲人的例子，其中一例是，一个在自己房间里睡觉的尼日利亚留学生遭到了一个喝醉了酒的苏联公民用凿子殴打。控诉书中说，两个尼日利亚学生听到呼救声赶来，他们三人一同把那个苏联人抓住，这时学院的一名负责人也被找来了。但是控诉书又说，那三个尼日利亚学生却被开除了，理由是他们“殴打了一名苏联公民”。
控诉书还说，每年都有一些非洲学生被从里沃夫开除出去，而没有明显的理由。大学里的苏联负责人对这些大学生各自国家驻莫斯科使馆寄来的召他们去莫斯科或让他们到国外去旅行的信不予尊重。

显示原版>>

Previous:要他们汇报安在独立后的形势

Next:美报文章：《苏联人要求举行中东问题的日内瓦会》


根舍离苏回国 谢尔访问塔什干/外电说西德苏联会谈没职得一致看法

出版日期:1975.11.16
         期次:6167
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十一月十三日电】题：根舍离开莫斯科
德意志联邦共和国外交部长根舍今天离开莫斯科飞往波恩。他是陪同德意志联邦共和国联邦总统瓦尔特·谢尔对苏联进行正式访问的。前往机场为根舍送行的有苏联外交部长葛罗米柯等官员。
【塔斯社塔什干十一月十三日电】题：瓦尔特·谢尔在苏联
德意志联邦共和国联邦总统瓦尔特·谢尔今天拜会了乌兹别克最高苏维埃主席团主席马特恰诺夫。马特恰诺夫向他介绍了该共和国在苏维埃政权年代里所取得的成就。
在苏联进行正式访问的瓦尔特
·谢尔今天来到乌兹别克首都塔什干。苏联最高苏维埃主席团主席尼古拉·波德戈尔内在莫斯科为他送行。在草坪上排列着仪仗队，奏两国国歌。
【法新社莫斯科十一月十三日电】西德总统谢尔在同苏联领导人举行三天会谈后今天离开莫斯科，一位西方外交官认为这次会谈是“聋子对话”。
谢尔离开莫斯科前往塔什干。陪同谢尔前来的西德外交部长根舍则直接返回波恩。
谢尔同苏联国家元首波德戈尔内举行了几乎六小时会谈，会谈涉及柏林、缓和、经济合作问题，以及如何进一步扩大今年夏天在赫尔辛基举行的欧洲安全最高级会议的成就问题。一位德国人士说，两位国家元首没有在上述这些问题上取得一致看法。
这里的外交官感到惊讶的是，根舍及其苏联东道主除了在西德和苏联应当继续合作这一点上看法一致外，任何其他问题都没有取得一致看法，而且根舍离开这里返回波恩时没有签订任何协定。西德人士说，两国主要分歧之点是柏林问题。有待于取得一致意见的三个关于柏林的争论问题是这里讨论的中心。这三个问题是文化合作、科技合作以及法律方面的合作。
西德人士认为苏联对西方方针变强硬是这次会谈的障碍。

显示原版>>

Previous:美报评述苏对美苏核会谈的态度

Next:科尔比谈他被撤职和同基辛格的分歧


蒋帮中央社报道：《就福特访问匪区外交部发表声明》

出版日期:1975.11.16
         期次:6167
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北十一月十四日电】题：就福特访问匪区外交部发表声明
中华民国外交部就美国宣布福特总统访问中国大陆匪区事发表声明说：
中华民国政府对于美国政府与中国大陆毛共政权间之交往，曾迭次作严正反对之表示。此次美国福特总统前往中国大陆访问，中华民国特重申此一贯反对之立场。
美国为吾人之盟友，不应为毛共所惑而做出任何损害中华民国及中国人民利益之事。
【法新社台北十一月十四日电】这里的外交观察家说，外交部今天就福特总统即将访问北京一事发表的声明，听起来象是例行公事。
同国民党政府在前总统尼克松宣布他在一九七一年七月进行“‘和平之行”之后发表的声明比起来，这个声明里没有表露出什么恐惧或愤怒。
这些观察家说，这充分反映，国民党人对这种消息再也不心惊胆战了。

显示原版>>

Previous:日报文章：《中国的石油战略面临转机》


科尔比谈他被撤职和同基辛格的分歧

出版日期:1975.11.16
         期次:6167
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《洛杉矶时报》十一月十二日报道：
威廉·科尔比今天在第一次评论福特总统撤销他的中央情报局局长职务时说，有些政府官员不同意他同国会调查委员会合作的“前进态度”。
科尔比说，他同基辛格国务卿对于向这些委员会公布材料有过几次意见分歧，有一次是总统解决争论的。
虽然科尔比试图冲淡这种看法：他同政府官员的分歧是他被解职的一个因素，但是人们知道，他没有拒绝国会提出的要获得机密情报的要求使白宫的一些官员恼火。
科尔比说，有的时候，基辛格反对他公布某些材料；而另外一些时候，国务卿却要公布科尔比认为应该由中央情报局保密的某些材料。
他说，在政府内部，“对于这种前进的态度是否正确有不同的意见”。
科尔比在同一伙记者谈话时还说，他拒绝了福特建议他担任驻北约组织大使的职务，是因为他的专业背景和“就中央情报局引起的议论”。
他说，他认为，象他这样一个过去担任情报工作的人去担任这种外交职务“不是一个好主意”，因为有可能在北约国家引起抗议示威和其他不利反应。
应福特的要求，科尔比同意继续担任局长直到布什的提名得到批准为止。科尔比今天说，他希望将在十二月份得到批准。

显示原版>>

Previous:根舍离苏回国 谢尔访问塔什干/外电说西德苏联会谈没职得一致看法

Next:阿明强调决不支持安哥拉一派组织


美《新闻周刊》文章：《山寨大王》

出版日期:1975.11.16
         期次:6167
         版次:2
         栏目:\[第二版]
副题:说华盛顿几乎没有人预料基辛格同拉姆斯菲尔德的关系会比同施莱辛格的关系轻松
文章正文:
【本刊讯】美国《新闻周刊》十一月十七日一期（提前出版）刊登一篇文章，题目是《山寨大王》，摘要如下：
在国防方面，拉姆斯菲尔德没有给他在五角大楼的新职务带来特别的专长，但是他是一个证明有行政管理能力的人，他具有很大的干劲和坚强的意志，甚至连批评他最激烈的人都表示钦佩。由于他从前是国会议员，因此人们还预料，比起他的前任来，他在国会山会受到热烈得多的欢迎，他多半会顺利通过本周参议院关于批准他的提名的意见听取会。拉姆斯菲尔德对议员们采取的耐心劝说的态度和咱们本来是伙伴的态度，是福特决定任命他的一个重要因素，特别是在大选临近之际。
拉姆斯菲尔德象总统和施莱辛格一样，在军事问题上是一个坚持强硬路线的保守派。这位内定的国防部长上周说施莱辛格是“我的朋友，我同他在政策上是一致的”。
一位接近拉姆斯菲尔德的白宫官员说：
“我预料五角大楼的政策不会发生任何改变。拉姆斯菲尔德同施莱辛格的基本看法是一样的。”
至少在开始时，拉姆斯菲尔德很可能将避免对政策作任何实质性的改变，相反将集中力量作一些装潢门面的改变，以取得好的名声：削减对将领的津贴和把刚开始的对签订防务合同的承包公司的利益冲突的调查进行下去。
拉姆斯菲尔德在白宫当“总管”的经历对他在五角大楼的工作应当是有用的。
拉姆斯菲尔德甚至削弱了基辛格一度作为对美国的对外政策唯一有影响的稳固地位。华盛顿几乎没有人预料，国务卿在五角大楼同拉姆斯菲尔德的关系会比同施莱辛格的关系轻松。一位白宫助手说：“如果亨利认为，他在对外政策方面的主要难以对付的敌手已被搞掉，现在又来了一个有头脑的人。
“过去常常反对基辛格的人是一个福特所不喜欢的人；这个新来的人则是总统乐于听取其意见的人。”

显示原版>>

Previous:美报文章：《军方竭力要求克里姆林宫赶上美国的导弹》

Next:美报评述苏对美苏核会谈的态度


美报评述苏对美苏核会谈的态度

出版日期:1975.11.16
         期次:6167
         版次:2
         栏目:\[第二版]
副题:说苏由于施莱辛格去职受到鼓舞，准备不久对美国的建议作出回答
文章正文:
【本刊讯】美国《洛杉矶时报》十一月十二日刊登一篇发自莫斯科的报道，摘要如下：
苏联报刊今天（十一日）没有理会美国国务卿基辛格所说的限制战略武器会谈陷于僵局的话，而是大肆宣扬福特总统在头一天发表的较为积极的谈话。
据报道福特说，限制战略武器会谈非常复杂；但是他说，正在慢慢地取得进展；他还说，应当继续举行这项会谈，因为它符合美苏两国利益。
这样做实际上是表明，克里姆林宫把限制战略武器会谈放在次要的地位六周之后，又再次对会谈的进展感兴趣了。
由于国防部长施莱辛格的去职而受到鼓舞的苏联，也许准备不久对基辛格昨天所要求的对美国的建议作出“实质性的答复”。
苏联人士说，党的领导人勃列日涅夫仍然希望在明年一月月中，即这里召开第二十五次党代会的前一个月访问美国，以便同福特进行推迟了三次的最高级会谈。但是这些人士一致认为，除非那时能签订一项关于限制战略武器会谈的协议，否则他是不会去的。
如果苏联现在确实又对限制战略武器会谈感兴趣，那么克里姆林宫大概就会马上对美国的建议提出反建议。
这里没有迹象表明已经拟就这样一种建议，更没有迹象表明这种建议会打破僵局——因为据报道僵局的中心在于是否把苏联的“逆火式”轰炸机和美国的“巡航式”导弹算在福特和勃列日涅夫一年前在符拉迪沃斯托克（即海参崴——本刊注）规定的总共只能有大约二千四百枚洲际进攻性武器的限额之内。
苏联人士一直坚持主张，如果要及时缔结一项限制战略武器会谈协定以便为一月份的福特和勃列日涅夫最高级会谈作好准备，那么基辛格这个月应来莫斯科同勃列日涅夫会谈。
就人们所知，没有基辛格到这里来访问的计划。
据推测，大概会在他来以前提出反建议并在他访问期间通过讨论来解决。基辛格本周末将同福特出席巴黎经济最高级会议，会后可能对这里进行一次闪电访问。
但是看来这将是一个日程安排得特别紧的时间表，很难谈判这样一项极关紧要的协定。

显示原版>>

Previous:美《新闻周刊》文章：《山寨大王》

Next:根舍离苏回国 谢尔访问塔什干/外电说西德苏联会谈没职得一致看法


美报文章：《基辛格与施莱辛格之争》

出版日期:1975.11.16
         期次:6167
         版次:1
         栏目:\[头版]
副题:说基辛格象施莱辛格一样知道美苏力量对比正在发生对美不利的变化，但基辛格认为这是可以扭转的
文章正文:
【本刊讯】美国《国民评论》周刊十一月二十一日一期（提前出版）刊登一篇文章，题为《基辛格与施莱辛格之争》，摘要如下：
基辛格是一个悲观主义者。他的悲观主义情绪肯定由于他在越南崩溃的最后几个月期间的经历而更加浓厚了。在基辛格看来，美国和西方在面对苏联坚持加强军事力量和争夺世界统治地位的情况下缺乏坚持斗争的意志。他认为在学术界、新闻界和商业名流中的制造舆论的人们是糟糕透顶的：他们认为短期的利益和思想上的迷信比一般幸福——事实上比生存更为重要。
前讲话撰稿人威廉·萨菲尔（公认不是基辛格的朋友）在他写的一本尼克松政府回忆录中记载着，基辛格经常设法使尼克松阅读斯彭格勒所著的《西方的没落》一书。
虽然基辛格在公开场合下并没有象那本书上所陈述的那样充分地接受斯彭格勒的结论，但他时常作出他好象是充分接受的样子。
基辛格象施莱辛格一样十分了解力量对比正在发生不利的变化。他看来并不认为可以对此有多大作为。也许是由于他的浓厚的悲观主义的臆断，他不直率地说出自己的看法。他愿意同苏联进行不对称的交易，因为他认为不可能做出任何比这更好的事情。这就是他断然拒绝亚历山大·索尔仁尼琴这一可悲行动的解释——人们也都是这样理解的。
基辛格看来相信所有能做到的是通过灵活的策略加上定期给予大量的报偿，来推迟算总帐这一天的到来。
中国确实是看出了所有这一切。这就是为什么基辛格在最近访问北京期间，他的缓和政策受到了冷冰冰的批评。中国希望有一种对抗苏联力量的遏制力量，而不是一套甜言蜜语。
象基辛格知道我们当前的毛病一样，詹姆斯·施莱辛格也知道关于正在变化的力量对比——逆火式轰炸机、海军建设、军事研究和发展、坦克生产以及其它等等。但是他认为，大胆地把这些问题说出来也许是值得的，虽然可能是不合时宜的。基辛格可能认为是不可扭转的，施莱辛格却认为是可以扭转的。
这就是他为什么被解职的理由——尽管总统出于他的小资产阶级的乐观主义并不知道这一点——而这正是为什么施莱辛格的离职对我们所有人来说是一个坏消息的缘故。

显示原版>>

Previous:《基辛格推行软弱的方针和虚构成就》

Next:西德国防部长勒伯尔撰文谈防务问题


美报文章：《军方竭力要求克里姆林宫赶上美国的导弹》

出版日期:1975.11.16
         期次:6167
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿明星晚报》十一月十三日刊登该报记者亨利·布雷德舍的一篇文章，题为《军方竭力要求克里姆林宫赶上美国的导弹》，摘要如下：
政府官员认为，同苏联进行的控制武器会谈陷于停顿将给克里姆林宫造成经济问题。
由于限制战略武器会谈迄今未能对巡航式导弹进行任何限制，所以据认为，苏联的军事机构正在竭力要求克里姆林宫采取一项花钱多的应急计划，以赶上美国在发展这种新式武器方面所取得的进展。
据美国的情报机构估计，苏联只是刚开始研制巡航式导弹。
这里的官员以及他们从莫斯科得到的消息都说，谈判将继续进行，以争取最终能找出一个可以接受的妥协方案。美国的一位高级官员说：“已经提出了很多方案，但是，基辛格宣称，下一个建议应该由美国提出来。”
这位高级官员证实说，虽然谈判将继续进行——也许将在基辛格和葛罗米柯一级进行，但是福特总统对于签署第二阶段限制战略武器会谈条约、然后在总统选举年把它提交给国会批准这一点是犹豫不决。
这里认为，苏联正在以适中的速度研制巡航式导弹。美国在高能燃料方面的突破——这就使鱼雷艇那样大小的导弹能飞行两千英里或两千英里以上的距离
——以及在微型指导系统方面的突破使巡航式导弹成为一种潜在的强有力的战略武器，但是，据认为，俄国的科学家们还未能解决这些问题。
当一个超级大国发现自己在武器竞赛方面落后于另一个超级大国的情况下，它通常作出的回答是采取一项应急计划赶上去。但是应急计划要花费很多钱，要转移人力物力和技术人材。应急计划必定会打乱其它优先考虑的项目。由于限制战略武器会谈现在已经陷于僵局，所以据认为，苏联元帅正在竭力要求文官领导机构加紧优先研制巡航式导弹。只有在危急的时候才施加这种压力。
美国研究克里姆林宫问题的专家普遍认为，共产党领导人勃列日涅夫不想在防御方面投入过多的人力物力，虽然华盛顿目前正在辩论他对非军事方面的需求到底承担了多大的义务。代表美国参加限制战略武器会谈的代表团中的高级人士认为，勃列日涅夫将反对为研制巡航式导弹而提出的应急计划。
但是，基辛格所说的限制战略武器会谈陷于停顿这一点可能削弱勃列日涅夫的地位。勃列日涅夫的元帅们可能认为，目前还看不到美国的巡航式导弹受限制的希望，因此，苏联必需急起直追。
五角大楼断然反对签署将妨碍研制巡航式导弹的任何协定。

显示原版>>

Previous:西德国防部长勒伯尔撰文谈防务问题

Next:美《新闻周刊》文章：《山寨大王》


美报文章：《苏联人要求举行中东问题的日内瓦会》

出版日期:1975.11.16
         期次:6167
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》十一月十二日刊登该报记者从莫斯科发回的一篇文章，题为《苏联人要求举行中东问题的日内瓦会议》，摘要如下：
苏联最近提出的要求重新召开日内瓦中东和会的建议，可能反映出某些外交官所认为的克里姆林宫对西方的情绪总的来说冷淡下来这一情况。或者它也许表明：莫斯科在被撇在一边而无法插手今年九月份美国发起的埃以协议后要整顿一下它在中东问题上的立场。
自从苏联十一月九日向美国提出它的建议，十一月十日公布这一建议后，在这里的西方外交官中就可以找到对这项建议的上述两种看法。
中东建议的内容没有什么新东西。建议只是要求作为日内瓦会议两主席的美国和苏联重新召开日内瓦会议。苏联的声明说，巴勒斯坦解放组织必须“从一开始”就参加这次会议——从而就排除了有可能使以色列和巴勒斯坦解放组织在双方都没有承认的情况下坐到同一张会议桌上来的任何妥协的可能性。
此外，这项建议看来是莫斯科违背了它过去许下的愿意确保以色列的存在作为解决中东问题方案中不可分割的一部分的诺言。
一位西方外交官说，苏联声明的调子是“强硬的”。
但是，其他外交官认为，声明重申了中东目前存在的僵局。
这些外交官认为，自从埃以达成西奈协定以来，苏联人把叙利亚人、巴勒斯坦人、也许还有伊拉克人都纠集在一起，现在正在领导着这一帮人。

显示原版>>

Previous:非洲留苏学生抗议苏捷当局实行种族歧视

Next:《意气风发的八亿人，迅速前进的中国农业》


美联社评福特将访华

出版日期:1975.11.16
         期次:6167
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十一月十四日电】预计福特总统下个月的中国之行不会产生任何戏剧性的结果，可能不会有具体的结果。
这次访问主要是为了给人家看，但是这并没有减少它的重要性。在美中关系的这一阶段，外表取代了政策的传统因素。
外交关系通常是建立在贸易、经济援助、政治和军事联盟，甚至是潜在的冲突的基础上的。
就华盛顿和北京的关系而言，这些因素中的任何因素都不是很多的。但是两国首都都认为，如果要使这些因素中的前四个因素成为现实并避免第五个因素，必须保持某种接触，即使这基本上是表面文章也罢。
由于一九七一年在四分之一世纪的近乎冲突和有时候是实际的冲突结束以后发展起来的关系的脆弱性质，决定把任何有意义的接触保持在很高的一级上。
经商定，国务卿每年访问北京一次，并在同样的基础上在联合国会晤中国领导人。
领导人同意，美国总统隔一段时期去一次中国，前总统尼克松一九七二年这样做了。
美国高级官员说，福特需要现在去是因为经过四年之后应当在最高一级研究一下关系。
官员们说，福特之行将起到发展真正关系的意图的象征作用，强调改进接触的愿望。
因为福特对中国人来说是新的，所以他们希望亲自同他打交道。
会谈本身将主要谈世界局势，特别是中国的这种担心：
美国可能在缓和的幌子下对苏联实行绥靖政策。
官员们说，如果发表公报，肯定比在尼克松一九七二年结束时发表的公报要短，不会进一步阐述上海公报中已阐明的两国将遵循的方针。

显示原版>>

Previous:《意气风发的八亿人，迅速前进的中国农业》

Next:日报文章：《中国的石油战略面临转机》


日报文章：《中国的石油战略面临转机》

出版日期:1975.11.16
         期次:6167
         版次:4
         栏目:\[第四版]
副题:说中国的石油形势正成为欧美观察中国的一个焦点
文章正文:
【本刊讯】日本《每日新闻》十一月四日刊登该报编辑委员小木曾功的文章，题目是《中国的石油战略面临转机》，摘要如下：
中国想要走上“石油大国”道路的石油战略，现在可能已站到舞台上了。为了使中国原油在国际市场上处于优势，能畅游在荡漾的石油贸易大海之中，以开采技术为主，接近国际石油资本当然是有效的。
最近，中国的石油形势正在成为欧美观察中国的一个焦点。最近在东京举行的宫泽一基辛格会谈中，宫泽外相想试探华盛顿的内心而提出的题目之一也是探询以“石油”技术为中心的美中合作的可能性。
关于石油开采机器等产业技术的对华交流方面，政府和民间都信心十足地认为日本比美国进展的快。因此，日本担心：居于石油技术首位的美国如果“越顶”的话，那就……。
据说，宫泽外相曾有意地向基辛格国务卿探询美国政府和国际石油资本的技术援助是否已面向中国在东中国海上的石油开发，以及巴黎统筹委员会禁运物品同石油技术有关的电子计算机、配件机械等对华出口问题。但是，据政府领导人说基辛格国务卿“回避一切肯定的回答”。
“以蒲式耳来对付琵琶桶”（以粮食来对付石油）——在围绕着“石油”的美苏接近正在实现的情况下，美国系统的国际石油资本首脑相继到北京朝拜，已就中国进口美国两千万美元的钻探机械达成协议，中国同日本、新加坡、法国、意大利、西德之间已订立合同或正在进行谈判，以便买进同一类型的技术和石油化学设备。
据认为，中国对外贸易（进出口）一九七四年已达一百三十七亿美元。看来，另一方面，由于从日本等国家进口机械设备急剧增加，所以陷于入超，出现了十亿美元左右的贸易赤字。中国买进机械设备是为了不得不增强它生产的原油的竞争能力以赚取外汇。现在中国出口赚取外汇的大约百分之十是靠出口石油。
前不久中日友好协会会长廖承志虽然对土光代表团说，“因为中国靠自力更生，不从外国借款，不进行共同开发资源”，但也说，“不拒绝引进外国的技术”。中国去年生产了六、七千万吨原油，为了更加增产和扩充石油化学工业，仅仅在石油化学方面就向日本等西方国家订购了超过十亿美元的设备。至少，自力更生的内容也许已做到有了“发展的变化”。

显示原版>>

Previous:美联社评福特将访华

Next:蒋帮中央社报道：《就福特访问匪区外交部发表声明》


西德国防部长勒伯尔撰文谈防务问题

出版日期:1975.11.16
         期次:6167
         版次:1
         栏目:\[头版]
副题:说苏联集团的扩军备战使人感到忧虑，只要东西方之间不就共同均衡裁军达成一致协议，西德将不放松自己的防务努力
文章正文:
【本刊讯】西德国防部长勒伯尔十一月六日在德国社会民主党新闻稿上发表了一篇文章，摘要如下：
联邦国防军与联盟伙伴的武装力量在二十年里一起为我国维护了和平。
德意志联邦共和国和其它一个欧洲国家都不能单独自己保卫自己或保证对可能的侵略进行可信的威慑。没有其联盟伙伴的支持，德意志联邦共和国就不能维持领土的不可侵犯性（包括西柏林的自由）。他们只有通过加入大西洋联盟才能解决自己的安全问题，才能防止建筑在军事力量上的政治讹诈。只有联盟才是缓和政策的可靠支柱。
苏联及其盟国在军备方面的努力始终使人感到忧虑。欧洲的军备速度还一直是由苏联决定的。联邦政府对军事形势的判断不是只此一家，而且北约和国际上公认的研究所也得出了类似的结论。甚至中立国家的代表在华沙条约组织地区也看不到与西方裁减军队之趋势的对等行动。华沙条约组织军队的实力、装备和部署都超出了自己领土安全所需要的程度。即使目前在中欧发生直接的军事侵略是不大可能的，但从长期来看，针对西欧的军事实力就可能导致施加政治压力。
只要东西方之间没有就共同均衡裁减部队达成一致的话，那么德意志联邦共和国的任务仍然是不放松自己的防务努力。目前的尚可忍受的力量对比必须保持下去。不允许对这种力量对比作不利于我们的改动。
弗里茨·埃勒于一九六一年提出的要求，现在听起来就象对当前共同均衡减少军事力量谈判的现实评论：“为我们安全所作的努力必须是维持甚至是稳定当前的均衡，而不是去破坏它。根据这种理由，裁减军备必须永远是一种对等的交易。任何单方面的裁减军备都将会动摇均衡以及引起危险。”
从一九六九年以来，联邦政府就一直在其可能的范围内共同致力于缓和和寻求东西方之间的均衡。联邦政府按照欧安会最后文件，毕竟是第一个将联邦国防军的演习通知所有欧安会与会国的国家，并且邀请了演习观察员。人们希望通过建立信任的措施改善维也纳会谈的气氛，这种改善迄今未实现。
尽管如此，联邦政府还是将坚持不懈地和不抱幻想地继续进行其争取缓和的努力。但是它同时认为，如果想要缓和，同时又忽略以军事保护自己的存在。这是不负责任的和愚蠢的。

显示原版>>

Previous:美报文章：《基辛格与施莱辛格之争》

Next:美报文章：《军方竭力要求克里姆林宫赶上美国的导弹》


要他们汇报安在独立后的形势

出版日期:1975.11.16
         期次:6167
         版次:3
         栏目:\[第三版]
眉题:阿明致电安哥拉三组织
文章正文:
【路透社坎帕拉十一月十四日电】阿明总统今天呼吁安哥拉的敌对三派向他汇报安哥拉在独立以后的形势，同时批评了那些承认设在罗安达的安哥拉人民共和国的政府。
他在致这三个运动的领导人的电报中，要求他们为了非洲统一组织各国首脑的利益，通过一个代表团或其他办法，向他汇报军事、政治和经济形势以及它们的计划。
阿明对安哥拉各派领导人说，“我希望向你们保证我相信作为非洲真正儿女的你们有能力使安哥拉成为一个强大、稳定和统一的国家。”
阿明总统说：
“我再一次想要重申，非洲统一组织决不会干涉你们国家的内政。”

显示原版>>

Previous:阿明把苏提供的过时飞机退回苏/一批苏联人员离开乌干达回国

Next:非洲留苏学生抗议苏捷当局实行种族歧视


英《外事报道》文章：《争夺安哥拉之战》

出版日期:1975.11.16
         期次:6167
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《外事报道》十一月十二日一期刊载题为《争夺安哥拉之战》的一篇文章，摘要如下：
苏联集团对安哥拉人民解放运动的支持的全部规模，正开始慢慢地暴露出来。除了大量提供武器（包括Ｔ—５４型坦克，ＰＴ—７６型装甲车，七五毫米无后座力炮和一二二毫米迫击炮）外，俄国及其盟友向人运提供了作战部队、技术人员和教官。西方情报人员声称一队苏联顾问已在最近到达罗安达，并在人运总部负责一切参谋工作。还有人们估计的一千五百名古巴人，据说他们为人运的装甲部队提供了驾驶人员和机枪手。在人运的一位领导人若热
·特泽拉在九月访问哈瓦那后，古巴人对人运的援助就增加了（一个敌对的游击队组织争取安哥拉彻底独立全国联盟说它在巴隆博俘虏了一名古巴机枪手）。据说有来自莫桑比克的五百多名莫桑比克解放阵线官兵。还有东欧、越南和阿尔及利亚教官。还有由邦巴将军指挥下的四千名加丹加雇佣军，他们过去属于冲伯的宪兵部队。安盟说它还俘虏了更多的人运外国辅助人员。还有那些参加了人运的那些葡萄牙左派陆军军官。
但是，苏联集团为了支持人运而投入的人力和武器，并没有使人运得以避免在过去一个月中遭受到一系列惨痛的挫败。
在最近几周，当比利时、法国和美国的武器由大力士式、ＤＣ３型和ＤＣ４型运输机经由金沙萨、南非和（据某些消息说）赞比亚西部的军用机场运给反人运的部队的时候，安哥拉的武器均势就发生了引人注目的变化。这些武器包括给罗伯托的解阵的装甲车辆，长射程的大炮和轻型飞机，以及大量的步枪和弹药。随同武器到来的是人，这就是出名的“雇佣军”。
在和解阵与安盟并肩作战的白人中就有桑托斯·卡斯特罗上校（葡萄牙解放民主运动的作战领导人）所率领的军队。他的许多追随者都是安哥拉白人或者葡萄牙以前驻安哥拉的部长的成员，特别是登陆袭击队和特种部队的成员。
内图虽然从罗安达向全世界宣布自己是安哥拉“人民共和国”的总统，但是人运实际控制的地区却缩成了横跨这个国家中部的一条狭长地带。现在，人运在四条不同的战线上受到直接的威胁。
人运一直试图在安哥拉中部进行反击。上周，一支人运部队沿罗安达一新里斯本主要公路南下，但是被安盟部队牵制在圣孔巴不能动弹。
看来，人运收复它的阵地——以及甚至坚守罗安达——的唯一机会取决于要么是苏联集团的支持在质量上加强，大概是提供直接的空中支持，要么是解阵和安盟之间出现重大分裂。解阵和安盟现在是策略上的盟友，而且已在新里斯本组成了一个联合政治委员会，但是它们并不是完全非常融洽地相搭配的。
有未经证实的消息说，打算在安哥拉使用的苏联米格２１战斗机早已运到了罗安达和刚果，由阿尔及利亚人驾驶。
还据报道，俄国军舰正在取道前往安哥拉海面。
人运正在感到要赢得国际的接受比几个月以前看来似乎可能的要困难得多了，原因是：它丢失了领土，人们对它的外国朋友感到不安，特别是目前的葡萄牙政府不愿意正式为它祝福。

显示原版>>

Previous:阿明强调决不支持安哥拉一派组织

Next:阿明把苏提供的过时飞机退回苏/一批苏联人员离开乌干达回国


《对中国经济的重新估计》（待续）

出版日期:1975.11.17
         期次:6168
         版次:4
         栏目:\[第四版]
眉题:美国国会联合经济委员会的研究报告
文章正文:
【本刊讯】美国国会联合经济委员会今年七月间发表一份题为《对中国经济的重新估计》的研究报告。这份报告分五章，七三七页。报告前附有该委员会行政负责人斯塔克写给该委员会主席休·汉弗莱的信，汉弗莱提交报告时写给该委员会的信和国会研究处高级专家哈特写的一篇报告概要。斯塔克在信中说，报告“将有助于美国在可预见的将来安排同中华人民共和国的关系时，看清面前的各种选择办法”。
现将汉弗莱的信和哈特写的概要，摘载如下：汉弗莱的信
随信附上的是一份关于中华人民共和国经济的真实而具分析性的研究报告，供国会联合经济委员会和有兴趣的公众使用。这是一份征集文件的汇编。
中国，这个世界上最大的国家，是关系到世界稳定的一个既难以捉摸又具有潜力的因素。中国的经济情况当然是人们首先关切的问题，我们显然迫切需要了解这问题。本汇编涉及中国经济的各个重要方面。对于本委员会就此问题作进一步研究将提供一本宝贵的原始材料。
在美国撤出越南和柬埔寨之后，我们来考察一下我们对中华人民共和国的政策的各个方面，是非常适时的。这样一种考察在指导国会在制订对外政策方面发挥新的、更为知情的作用，也许是有益的。我们当中许多人有幸不久前曾到中国去旅行，亲自看见了人民，并同中国领导人举行了会谈。这本综合材料将加深对那些印象的了解。
我们以前发表的材料为更好地了解中国的经济提供了真实的基础。我们希望这本材料将不仅为以前的努力补充了新的材料，而且提供了当前的重新估计。哈特写的概要
经济政策和经济工作在中华人民共和国同其他主要国家一样都是很重要的。中国领导人在经济方面所优先考虑的问题已由一九七五年一月关于第四届全国人民代表大会进程的公开报道以及在那次大会上宣布的新宪法所表明。目前在执行的第四个五年计划（一九七一——七五年）在完成指标和满足优先考虑的需要方面看来是相当成功的。最近取得的这个成就，部分地反映了现在的气氛比早先的文化革命（一九六六——六九年）和大跃进（一九五八——六一年）期间破坏性的环境较有助于经济的发展和效率的提高。
中国还以审慎的方式让它的经济同西方建立了商业和技术关系。政治上的正常化和从先进工业国进口的需要增加，使得有可能并且鼓励中国把经济孤立和自给自足的政策进行这样一次改变。
这本书是继早些时候出版的两本关于中国经济的纲要《大陆中国的经济概貌》（一九六七年）和《对中华人民共和国经济的估计》（一九七二年）之后出版的。这本书更新和补充了前两本书的内容。本书有二十八名撰稿人，数目比一九七二年出版的那一本书的撰稿人增加一倍以上。参加写稿的人代表美国、加拿大和瑞典的学术机构、美国政府各部门和各研究机构。
这本纲要共分五个部分：政策估计和执行情况，城市和工业发展情况，农村和农业发展情况，国防经济和商业关系。在研究报告中提出的一些重要问题以及一些答案的要点如下：
中华人民共和国的经济是否已经安定得进入了稳定和持续的经济增长过程？
当前的第四个五年计划的完成情况仅次于第一个五年计划时期（一九五三——五七年）。虽然对最近的完成情况不应作出机械的估计，但是在正规化计划工作过程下的未来前景看来应当使中国领导人感到鼓舞：
“除了政治动乱之外，今后二十五年里对中国经济的主要挑战将是，把比较复杂的产品组合适应于它的制度，保持没有经历过民族耻辱和个人耻辱的一代人苦干和牺牲的精神，并且在进行普遍教育和提高技术的时代里保持对消费的限制。”（阿什布鲁克）
此外，尽管大跃进和文化革命政策过去对中国的经济情况起了破坏性的作用，政治动乱可能不会严重地影响长期的经济情况：
“最后，正如任何观察中国过去二十五年经历的人现在必然知道的，中国的领导人并没有消极地接受他们的决策所带来的出乎意料的、或意料之中但被低估的经济后果。一种政策造成不可取的或不能接受的后果后，很快就会制订新的政策来纠正这些后果；中国领导人显得他们非常愿意并且能够在他们的意识形态前提的基本范围内进行试验，并且以相当大的独创性进行革新以对付或消除他们的政策所产生的不可取的后果。”
（德恩伯格）
通过交流多同中国进行接触、多透露些经济资料以及情报变得可靠些，这样是否能使我们对中国的经济情况作出较正确的估计？
“总的来说，中国的统计从它的可得性、可靠性和有用性来看是充满了问题和困难的。
一九七○年以来，中国逐步恢复向外透露一些统计数字，使有可能进行新的研究。可以肯定，中国的统计数字中，特别是近年来公布的统计数字中，是有许多缺陷和圈套的。但是人们根据中国到现在为止已经公布的统计数字，进行耐心、谨慎和机智的工作，还是能够作出一些有意义的估计的。”（陈南伦）
西方专业人员对中国人口进行的估计彼此之间有很大的差异。联合国为一九七五年作出的最权威的统计数字表明，中国人口根据假设可能不到八亿三千万人，而根据美国商务部国外人口统计分析处的估计，中国人口在九亿三千万人以上。
中华人民共和国在目前发展过程中就关心它的环境是不是为时过早？
“看来中国由于明智加上‘运气’，将不会遭遇现在世界上大多数工业国所遭遇的那种环境恶化的情况。
中国一直很明智，因为很早以前毛泽东就认识到，要在长期中使经济发展获得成功，就需要保护人民不致受到环境的危害，也需要保护环境不致遭到毫无控制的滥用。毛坚信人民身体方面的基本需要——良好的卫生、清洁的水和足够的粮食——是实现国家其他一切目标的先决条件，因此，很早就采取了改善环境卫生和健康情况，并且提高土地生产力的政策。只有在这些需要大部分满足之后，对环境的关注才能转到一些起源于工业污染的虽然很重要但不是那么迫切的问题上去。
中国有‘运气’，因为它的五分之四的人口生活在农村地区，那里人口密度低和主要从事农业活动，因此环境问题比较容易处理。中国有‘运气’，因为它并没有对环境那么有害的富裕的经济，而只有俭朴的经济。在俭朴的经济中，‘不要浪费’的道德推行起来比较容易，因为它必然成为社会固有的东西。”（奥林斯）
中国工业是怎样发展起来的？在最近的将来发展速度是否会慢下来？
“从一九四九年到一九七四年，中国的工业生产……平均每年增长百分之十三。五十年代的经历同六十年代和七十年代的经历是相当不同的。一九四九——一九五○年期间平均每年增长百分之二十二，而一九六○——一九七四年期间平均每年只增长百分之六。
尽管存在着积累起来的结构上的问题和一九七四年的情况不佳，在七十年代剩下的几年里，工业生产应该可以恢复到最近的这一增长趋势，即百分之八到百分之十。
周恩来特别指出第五个五年计划时期（一九七六——一九八○年）对于中国在本世纪末取得‘前列’地位是关键性的。中华人民共和国的基本的经济问题是使粮食生产的增长率大大超过人口的增长率。中国在促进节育和提高农业产量方面取得成功的程度，将是决定工业增长率的重要因素，因为它将影响——比方说——可以省下来用以扩大和革新重工业的投资数量。”（菲尔德）
中国的石油和天然气是否已能自给自足？中华人民共和国会不会成为石油和石油产品的一个重要生产国和输出国？
中华人民共和国迅速成为石油和天然气的重要供应国不仅具有经济上的意义，同时也具有地理政治上的意义。
“中华人民共和国成为一个重要的石油生产国和石油输出国是最近的事。在一九四九年以前，中国的石油产量是微不足道的。新政府在石油工业方面作出了广泛的勘探和开发的努力，这是它加强工业力量和减少对外国资源供应依赖性的这一总计划的一部分。中华人民共和国已经能够不再依赖外国石油，保证中国经济现代化可以得到充足的石油供应，并且使北京能够从一九七三年起出口数量相当大的石油。
突出之点如下：
中国在一九七四年生产六千五百万吨原油，是居于印度尼西亚之后的世界第十三位产油国。
据保守的估计，探明的蕴藏量估计为十一亿公吨。
探明的蕴藏量加上可能的蕴藏量估计有五十九亿吨，极有可能达到七十六亿吨。近海蕴藏量将使上述估计数字有很大的增加。
当前的勘探工作集中在现有的油田和渤海湾。至少有三艘自升式钻井船和也许一艘半潜式钻井船在渤海湾工作。
原油的出口在一九七四年增加到四百万吨以上，在一九七五年应能超过八百万吨，这将使中国获得七亿多美元。
中国的天然气生产在世界上占第五位。一九七四年的产量为大约六百亿立方米，其中五百二十亿立方米是四川省生产的。
自从一九七四年以来，中华人民共和国新铺设了几乎长达二千公里的新油管——这主要是便于石油的出口；还在海港、装卸设施和油船方面大量投资。
到一九八○年，中国每年应该能够生产两亿吨以上的原油，其中约五千万吨可以出口。
北京不会允许外国人广泛参与它的石油资源开发工作，在可以预见到的将来，同外界的交道将限于直接购买设备、技术和劳务。”
（威廉斯）
“一些日本人士预料，到一九七八年，对日本的石油出口数量将从现在的大约五百万公吨增加到二千五百万公吨。
如果中华人民共和国的出口达到一些日本人士预言的水平，他们能够在今后的年头中获得下述这么多的收入（按每桶十二点八五美元计算）：一九七八年——四十亿美元（四千五百万公吨）；一九八五年——九十亿美元（一亿公吨）；一九八八年——一百二十亿美元（一亿三千五百万公吨）。
到一九九○年，中国可能同沙特阿拉伯、伊朗、美国、苏联并列为五大石油生产国，如果它的产量能够超过日本人所估计的四亿五千万公吨的话。”（金）
中国的工业部门如钢铁工业是否可以同其他工业国的类似部门相比？
“在头二十五年里，中华人民共和国在发展它的主要钢铁工业方面取得了迅速的进展。粗钢的年产量现在是二千五百万公吨左右，这使中国的钢产量在世界上占第六位。
中国具有建立大得多的钢铁工业的潜力。妨碍发展的是这三个因素：
中国国内铁矿砂和煤的资源虽然很丰富，但是质量低，必须加以特别处理。（待续）

显示原版>>

Previous:路透社评英·甘地的印占克什米尔之行


《法兰西晚报》文章：《在朗布依埃举行的经济最高级会议》

出版日期:1975.11.17
         期次:6168
         版次:2
         栏目:\[第二版]
副题:文章谈到为什么举行这次会议，会议将讨论些什么以及将得出什么
文章正文:
【本刊讯】法国《法兰西晚报》十一月十四日刊登加·法卡斯的文章，题为《在朗布依埃举行的第一次专门经济最高级会议，六个政治家势必成功》，摘要如下：
三个问题：为什么举行这次最高级会议；六位元首将讨论什么；从中将得出什么？（１）为什么举行这次会议？因为谁都不太清楚怎样才能渡过工业国家在其中挣扎的危机。四年来，西方受到一系列的打击：货币混乱、石油涨价、通货膨胀、经济萧条、失业。在国际组织内，部长和高级官员们竭力处理这些问题，但未成功。面对着这种绝境，德斯坦七月份提出了召开一个限制性的最高级“家庭式会议”的想法，以便讨论和看一看每个人能够做的事情。
因此，象国家元首所说的那样，这是一次“会晤”，而不是一个“会议”。它的目的不是做什么决定，准备拿出什么措施——这是部长们的事情——而是确定一个总的方针。（２）他们将讨论些什么？“六国首脑”将把所有的问题摆在桌面上。但是为了安排讨论，他们商定一个人阐明一个问题，接着就此交换意见。日本的三木将谈不发达的问题，鲁莫尔谈东西方关系问题，施密特将分析经济衰退的问题，威尔逊谈国际贸易受到的威胁，福特介绍石油问题，德斯坦谈货币危机。
这些正是国际形势的棘手问题，这一形势的特点是经济活动减少，能源价格不稳定，保护贸易主义的“自顾自”的危险，第三世界的压力，还有一个也是占主导地位的因素：货币问题。（３）朗布依埃会晤将得出什么？不应期望作出任何决定。但有许多适当的机会，国家元首和政府首脑，他们由他们的外交部长和财政部长进行协助——很有可能使他们各自的政府在某些问题上的立场接近起来。例如，在支持原料价格，在将来的南北会议上要讨论的同发展中国家未来的关系上的立场就是如此。但是，就货币问题要取得真正有意义的进步则是不大可能的。
今天，美元处在货币体系的中心。福特拥有一种浮动的货币，他便拥有了极其有效地控制贸易和金融流动的工具。在这将进入选举年之时，人们很难想象他会同意受约束。话虽如此，吉斯卡尔和福特将致力于减少法—美分歧。有一件事是肯定的。朗布依埃会晤将不是一个失败。
几个月以来，发生危机的世界的景象到处引起不稳定，它造成这样一种局面：人们到处都感到经济不再遵循规律，社会变得无法控制，好象突然之间，什么都可能发生，甚至发生最糟的事情。因此，必须安定人心。可以肯定，这个在朗布依埃集会的国家元首“互助会”的成员们将要互相帮助……

显示原版>>

Previous:英《观察家报》记者报道：苏修二十五大因内部分歧可能推迟

Next:英《外事报道》文章：《苏联划它的界线》


安莎社报道：苏和人运达成协议在罗安达设苏使馆

出版日期:1975.11.17
         期次:6168
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社布拉柴维尔十一月十五日电】据今天这里报道，苏联驻刚果大使已同安哥拉人民解放运动签订了一项关于在被围困的首都罗安达开设苏联大使馆的正式协议。
据这里的可靠人士说，阿加涅森科大使还保证苏联将增加它对人运和恩古瓦比总统的刚果政府的军援。
这些消息正好是在这样一个时候出现的：恩古瓦比政权在人运同安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟进行的内战斗争中显然充当了人运的主要非洲支持者。
虽然这一支持到目前为止主要只限于允许把它的大西洋岸主要港口黑角用来卸下东欧运给人运的大批军火以及为这个马克思主义的安哥拉运动提供宣传便利，但是安哥拉危机的继续加紧已在人们心中出现了布拉柴维尔政府更直接卷入敌对行动的怪影。
一些观察家正是从这个意义上来看待今天的另一则报道：六十名在阿尔及利亚和苏联接受特殊训练的刚果青年军官已奉召回国。
至少，这一召回同恩古瓦比总统本周关于刚果军队即将按马克思主义的意识形态路线进行改组的声明有关。
这里的观察家们认为，布拉柴维尔对安哥拉局势沉不住气的另一个迹象是，通常被认为是恩古瓦比政权较为温和的发言人之一的刚果国防部长雍比本周发表了一次严厉的讲话。
他痛骂“某些非洲领导人患了权迷心窍的妄自尊大狂和抱有帝国主义野心……他们的危险态度威胁到整个非洲西南部的和平”。人们认为这显然是指扎伊尔总统蒙博托。
同时，在黑角，刚果码头工人一直在日夜不断地从苏联、波兰、南斯拉夫和东德的船只上卸下运给人运的武器。这种重武器包括：装甲车、轻型大炮和空对地导弹。这些武器大部分已用小海轮或征用的货车运给人运。
消息灵通人士说，其中很大的一部分武器是运给卡宾达被包领土的，人运在那里一直在同当地的一个得到扎伊尔支持的搞分离主义的小游击队组织进行持续的战斗。

显示原版>>

Previous:赛义姆总统宣布对某些犯罪者要判处死刑/齐·拉赫曼号召孟加拉国各阶层人民团结起来

Next:蒙博托和邦戈要求召开非洲国家最高级紧急会议


合众国际社报道：苏联四百名军事人员到达罗安达

出版日期:1975.11.17
         期次:6168
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社安哥拉首都罗安达十一月十四日电】东欧外交人士说，苏联军事人员，其中包括战斗机机师、坦克车人员和顾问，于星期五加入古巴军队行列，协助一些安哥拉人准备一切，保卫这个受另一些安哥拉人围攻的首都。
他们说，四百名苏联人于星期四在罗安达的大西洋港口着陆，并将驾驶坦克、一些米格２１喷气机，以及充当安哥拉人民解放运动二万五千名军队的顾问。他们说，古巴军队已到达一星期，目前人数已超过二千五百人。
【美联社约翰内斯堡十一月十四日电】苏联正在以大规模援助的手段，来争取在具有战略性和矿产丰富的安哥拉获得立足点。
苏联迅速承认安哥拉人民解放运动，显然目的是便利推行大规模的援助计划，来促使安哥拉人民解放运动与其他意图控制安哥拉的两个安哥拉解放组织对抗。苏联最近对安哥拉的介入，使人不期然地回想起苏联在十年前力图对刚果（现名扎伊尔）干预的情况，当时，扎伊尔脱离比利时独立，其后国内发生混乱。最近数周来，安哥拉人民解放运动在与安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟的交战中，受到严重的军事挫败。
安哥拉人民解放运动的安哥拉控制区并不大，它的控制范围只是从罗安达向东伸展，通过萨拉扎尔和马兰热以至到扎伊尔边界的二百英里宽的地带，再加上外围的一些零碎地区。
安哥拉是非洲最富庶的国家之一，相信拥有相当数量的未开发石油、钻石以及其他矿藏，它的咖啡生产潜力很大，同时，拥有濒临南大西洋的良好港口之便。安哥拉在独立之前，是葡萄牙在非洲最大和最富饶的殖民地。
非洲统一组织主席、乌干达总统阿明表示，他反对苏联对安哥拉人民解放运动的军事和外交支持。他说，四十六国的非洲统一组织赞成各有关方面停止内战，希望看到成立一个包括交战各方联合组成的政府。
阿明说，他反对苏联要乌干达和其他非洲国家追随莫斯科政策的要求。
（以上转载香港《大公报》）
【本刊讯】英国《每日电讯报》十一月十五日刊登一篇报道，题为《俄国加强对安哥拉的援助，给马克思主义者派去“顾问”》，摘要如下：
昨天有消息说，俄国的军事顾问已经到达摆开阵势的罗安达，来帮助“安哥拉人民共和国”受到强大压力的军事指挥部。
在苏联派来建立罗安达使馆的大批外交人员中有些人是高级军官。西方的情报人士昨天证实，若干苏联船只曾经等待在罗安达领海外面，表面上是在等待葡萄牙当局的撤离和人运于本星期二宣布的独立。俄国在黑非洲的影响如何将取决于内图博士的人运政权的成败。
一位外交人士昨晚说，“如果人运输了，俄国就将在整个非洲失去影响和威信”。

显示原版>>

Previous:塔斯社报道：《关于萨哈罗夫的签证》

Next:赛义姆总统宣布对某些犯罪者要判处死刑/齐·拉赫曼号召孟加拉国各阶层人民团结起来


路透社评英·甘地的印占克什米尔之行

出版日期:1975.11.17
         期次:6168
         版次:3
         栏目:\[第三版]
副题:认为此行好象没有解决她同阿卜杜拉之间的分歧
文章正文:
【路透社新德里十一月六日电】英·甘地总理最近的克什米尔之行，好象并没有解决这个有战略意义的喜马拉雅邦由谁掌权的争端。
冲突双方是甘地夫人的国大党和阿卜杜拉的复活的国民会议党。阿卜杜拉流亡了二十二年后在今年二月返回克什米尔担任首席部长。
在他返回克什米尔前进行了两年的谈判，谈判结果是达成了一项协议，同意印度对克什米尔拥有主权，以换取在社会和文化事务方面有限的自治。
但是现在，又一次明确划出了战线。阿卜杜拉说，国大党应该同国民会议党合并。但是，甘地夫人拒绝这样做。她明确表示，国大党是一个全印政党，该党将继续在克什米尔保持独立性。自从次大陆于一九四七年分治以来，克什米尔一直是印度和巴基斯坦争端中的主要焦点。
阿卜杜拉的一贯立场是，要求这个邦在印度享有更大的自治。
他同甘地夫人的分歧，是由于他坚持克什米尔人民有权接受或者拒绝她作出的关于她的国大党应该继续在这个邦存在而不同国民会议党合并的决定。
在甘地夫人到了克什米尔之后，这两位领导人似乎立即弥合了他们的分歧，保证进行合作并且成立一个四人协调委员会来防止冲突。
但是，在总理返回新德里不到一星期，阿卜杜拉就搞分裂，在邦首府斯利那加的一次大规模公众集会上，在欢呼的支持者面前正式填写了他的国民会议党党证。六十九岁的阿卜杜拉攻击国大党贪污腐败和施政不当，并称之为腐败的和不可接受的。
他说，他坦率地告诉了甘地夫人，“她把领导强加于我们，这一决定是对我们智力的侮辱，这种领导在过去二十二年中是名誉扫地的”。阿卜杜拉接着号召人民加强国民会议党，使之强大到甘地夫人不得不承认该党是克什米尔唯一具有代表性的政治讲坛的程度。
这位克什米尔领导人否认他的重新掌权有任何要感谢甘地夫人或国大党之处。他说：“我们并不感谢那些腾出职务让给我们的人。恰恰是他们应该感谢我们，因为我们被迫整顿他们所造成的混乱局面。”

显示原版>>

Previous:蒙博托和邦戈要求召开非洲国家最高级紧急会议

Next:《对中国经济的重新估计》（待续）


美通迅社报道：《六国讨论经济问题的会议》

出版日期:1975.11.17
         期次:6168
         版次:1
         栏目:\[头版]
副题:说议程虽是经济问题但动机在很大程度上是政治性的
文章正文:
【美联社一道·琼斯新闻社伦敦十一月十三日电】专题报道：六国讨论经济问题的会议
本周末在法国开始举行的经济最高级会议，将使世界上对衰退、通货膨胀和在政治上被抛弃这三种威胁感到担心的六位领导人聚集在一起。
福特、威尔逊、施密特、德斯坦、莫罗和三木将讨论货币问题、世界贸易、能源问题、从衰退中复苏和控制通货膨胀等问题。
这次最高级会议的计划者承认，虽然这次会议的议程是经济问题，但是这次会议的动机在很大程度上是政治性的。在过去两年中，混在一起的通货膨胀、衰退和能源危机已使各地的选民不相信政府的能力。因此，这次会议使政治家们有机会表明，他们至少在设法找到答案，而且无论如何，这些问题是世界范围的问题，而不是他们自己制造的国内混乱。
美国的一位高级外交官直率地说：“这是一个有政治动机的退却。”他指出，六个国家中有三个国家（美国、西德和日本）明年要举行大选。他说，“欧洲人认为，除非他们能够使人们具有一种信任感，相信工业国家正在共同努力解决这些经济问题，否则他们会面临越来越大的政治压力”，特别是来自那些切望利用资本主义当前经济困难的左派党的政治压力。
不管这些政府首脑最终能不能从这次首脑会议得到很大的政治好处，他们不大可能立即达成重要的经济协议。

显示原版>>

Previous:塔斯社评六国经济会议《在矛盾的气氛中》

Next:英《观察家报》记者报道：苏修二十五大因内部分歧可能推迟


美英法西德意日首脑经济会议在法举行

出版日期:1975.11.17
         期次:6168
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎十一月十五日电】六国经济最高级会议今天傍晚在这里附近的朗布依埃别墅开幕，法国总统德斯坦作为东道主。
在整个下午，美国总统福特、日本首相三木武夫、意大利总理莫罗、英国首相威尔逊和西德总理施密特以及他们的外交部长和其他一些助手先后乘车和直升飞机到达了这个历史上有名的别墅。
这次最高级会议已被宣布是西方工业国就面临的主要经济问题交换意见的会议，会议将不作出具体的决定。
【法新社朗布依埃十一月十五日电】参加西方六国首脑经济会议的领导人的发言人今晚说，在这里举行的这次会议有一个“良好的开端”。他说，英国、法国、西德、意大利、日本和美国的国家元首或政府首脑对于世界经济趋向和明年的前景的观点“异常一致”。
发言人拒绝谈会议的其它细节。六国外长和财长也参加了会议。
【路透社朗布依埃十一月十五日电】法国总统德斯坦今晚说，西方六国经济首脑会议已作出良好开端，他希望会议会取得具体结果。
西德总理施密特在会议上首先发言，然后各国领导人综述了本国的形势。
德斯坦总统表示希望取得具体结果，这种表示使一些人感到意外，因为大多数代表团实际上预先已排除了作出任何明确的决定的可能性。
【路透社朗布依埃十一月十五日电】美国总统福特和法国总统德斯坦在参加本周末的六国经济最高级会议之前今天在这里举行了一次事先没有计划举行的私下会谈。
美国官员们说，这两位国家元首在福特到达朗布依埃别墅后马上单独会晤。没有透露所讨论问题的详细情况。
【美联社朗布依埃十一月十五日电】美国总统福特今天对另外五个主要工业国家的领导人说，美国正在竭尽全力来刺激它的经济，而同时又不给世界制造新问题。
总统在这里举行的六国经济最高级会议的开幕式上讲话说，美国经济从衰退中回升的力量比预料的要强大。
看来谁也没有表示只看到前途的光明面。显然大家都注意到他们所面临的问题的严重性。
【合众国际社巴黎十一月十五日电】福特总统以及法国、英国、西德、日本和意大利的领导人今天聚集在一起研究他们是否能够进行合作，以使他们各国的人民免于受到经济衰退、通货膨胀以及经济方面其他不良状况的危害。
福特的新闻秘书内森对乘坐空军一号飞机的记者们说，不要期望这次经济最高级会议会有什么“重大的宣布”。

显示原版>>

Previous:《美国对其实力利用得不好》

Next:塔斯社评六国经济会议《在矛盾的气氛中》

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。
比繁Ｍㄏ蜃杂墒澜缢枰哪茉春驮系耐ǖ馈Ｃ拦捌渥钪匾拿擞延Φ毕刖∫磺邪旆ǎ≡诠ひ捣矫娴揭痪虐宋迥晔迪帜茉捶矫娴亩懒ⅰ�
第三点建议是，利用适合缓和的各种因素。关于社会民主、个人自由和人权的传统的西方哲学，从长远来看能够比共产主义制度更好地对付世界范围内的民族主义、更高的生活要求和原料贫乏的趋向。为了恢复力量的均势，西方必须通过一种适当的战略来改进它的地位，要么通过裁军谈判方面取得的更大的成果，要么增加军费开支。

显示原版>>

Next:美英法西德意日首脑经济会议在法举行


蒙博托和邦戈要求召开非洲国家最高级紧急会议

出版日期:1975.11.17
         期次:6168
         版次:3
         栏目:\[第三版]
文章正文:
【路透社利伯维尔十一月十五日电】扎伊尔的蒙博托总统和加蓬的邦戈总统今天要求召开一次非洲国家首脑的最高级紧急会议讨论安哥拉的局势。
这个要求是在蒙博托总统在这里进行了四十八小时的正式访问之后发表的联合公报中提出的。两国首脑在公报中表示支持非统组织主席阿明寻求解决安哥拉问题所作的努力。
他们还呼吁三个正在安哥拉作战的对立的解放运动，结束“分裂和兄弟相残的战争，这场战争严重地危及非统组织的团结”。
公报说，两国认为，“非洲一般的协调与稳定，特别是中部非洲的协调与稳定有赖于那个国家（安哥拉）的和平”。
公报又说：“两位总统宣布，他们赞成紧急召开非统组织成员国的国家和政府首脑的特别会议。”

显示原版>>

Previous:安莎社报道：苏和人运达成协议在罗安达设苏使馆

Next:路透社评英·甘地的印占克什米尔之行


赛义姆总统宣布对某些犯罪者要判处死刑/齐·拉赫曼号召孟加拉国各阶层人民团结起来

出版日期:1975.11.17
         期次:6168
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦十一月十五日电】据今天在这里收听到的孟加拉国电台广播说，孟加拉国总统已经宣布，对于从事“反国家”活动的人，要给以十四年监禁到死刑的判处。
赛义姆总统以军事管制首席执行官的身份把军事管制法的修正法的日期倒填为十一月二日，即孟加拉国实行军事接管的前一天。
现在可以判处死刑的罪行有：冒充国防军孟加拉国步枪队或警察部队的成员和企图在武装部队中制造不满。
【合众国际社达卡十一月十五日电】孟加拉国今天颁布法令，规定对在武装部队内煽动哗变的人处以死刑。
与此同时，警察和陆军巡逻兵加强了对行人和乘汽车经过达卡的人的检查。
这些严格的安全措施是在达卡由于一系列政局发展（十天内换了四个政府）而秩序混乱之后一周采取的。
最新的军事管制法令表明，孟加拉国陆军象一九七一年印巴战争这个国家诞生以来一直存在的情况那样，仍然由于激烈内争和派系而四分五裂。
【孟加拉国通讯社达卡十一月十四日电】陆军参谋长齐亚·拉赫曼少将昨天晚上通过电台和电视台对全国发表讲话，要求全国各阶层人民团结起来。
他强调人民之间和武装部队之间的团结以及人民和政府之间的和睦关系。他说，现政府是非党派的政府，并不断为计划中的恢复政治活动的纲领而努力，它致力于使军管到了规定时间以后不再继续下去。齐亚还要求武装部队成员不要介入政治。
【法新社达卡十一月十五日电】孟加拉国总统赛义姆今天召见选举委员会主任法官伊德里斯商量在全国举行大选的事。
从官方人士处获悉，他们商讨了安排这样一次选举的细节。
【法新社加尔各答十一月十五日电】这里收听到的达卡电台报道，孟加拉国昨晚在达卡和孟加拉国首都附近的纳拉扬甘杰的十三个县实行六小时宵禁。
这家电台说，他们在过去的四十八小时里逮捕了三十一人。因为他们非法拥有武器。电台还说，保安部队没收了大量武器。

显示原版>>

Previous:合众国际社报道：苏联四百名军事人员到达罗安达

Next:安莎社报道：苏和人运达成协议在罗安达设苏使馆


苏《文学报》报道《毒品在审理中》

出版日期:1975.11.17
         期次:6168
         版次:2
         栏目:\[第二版]
副题:说相当代表性的调查表明，苏百分之七十五的八年级男学生、百分之八十的九年级和百分之九十五的十年级男学生喜欢喝酒
文章正文:
【本刊讯】苏联《文学报》十月十五日一期以《毒品在审理中》为题报道：
最近三年来，苏联最高法院全体会议第二次讨论加强同酗酒和嗜酒作斗争的措施。因为有一半以上（！）的罪行，用审判书的话来说，是在「酒醉状态」下犯的。这是苏联最高法院副院长巴尼科夫在报告中提出的数字。至于说到杀人、抢劫、强奸、耍流氓等严重罪行，那么，其中酒精「起作用」的作案率已经不是占一半，而是占四分之三，甚至占百分之九十。
苏联副总检察长古谢夫举了下列数字：去年有六十多万名司机因在不清醒状态下驾车而受到查办。
法官们不仅在审理刑事案时会遇到暴饮的恶果。在离婚案中也常能听到以酗酒为「理由」。许多家庭拆散是因为妻子无法同酗酒者共同生活．
最后，还有生产中的工伤事故（四分之一以上是在酒醉状态下产生），旷工（在「狂饮」之后）给国民经济造成的损失，治疗费用（不是给病人，而是给酒鬼），对设备和机器的破坏（「醉汉」造成的损失很大，但一般都没有赔偿）……
立陶宛最高法院院长利卡斯在讲话中用社会学调查的材料说明了不道德、不文明同「酗酒」之间的有机联系。选了一个特别糟的地区作为调查对象，这样就无需作进一步的概括。学者们调查的结果可以作为思考问题的参考。一九六三年，该地区每人平均喝八公升酒，一九七三年已经是每人二十八公升半。把每个公民「平均」起来统计，每人每年买酒要花二百三十卢布，而买书的钱只有二卢布，酒钱是书钱的一百一十五倍。
对于有选择的、但是相当有代表性的调查表明，大约有百分之七十五的男孩（八年级学生）、百分之八十的九年级学生和百分之九十五的十年级学生喜欢喝酒。这种「无害」的爱好对许多人来说会造成悲剧：因为在酒醉状态下犯罪而受到惩罚的人中，有数万名青少年……
吸食各种麻醉品也是祸害之一。苏联最高法院全体会议也讨论了这个问题。苏联最高法院刑事审判庭庭长斯莫连采夫、苏联内务部部务委员会委员卡尔佩茨教授等都谈到了那些糟踏自己身体和精神的人受摧残的命运。特别强调指出，往往是游手好闲和无所事事才促使各种年龄的意志薄弱者染上这种损害身体和糟踏命运的「怪癖」。许多嗜毒者都是整年整年地不从事任何公益劳动。

显示原版>>

Previous:英《外事报道》文章：《苏联划它的界线》

Next:塔斯社报道：《关于萨哈罗夫的签证》


塔斯社报道：《关于萨哈罗夫的签证》

出版日期:1975.11.17
         期次:6168
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十一月十三日电】题：关于萨哈罗夫的签证
某些资产阶级报刊就拒绝发给萨哈罗夫离苏赴奥斯陆的出国签证一事散布种种臆测。
拒绝签证的真正理由是，萨哈罗夫掌握着国家的重要机密。根据苏联宪法，其他许多国家的法令也是如此，这类人的出境须受到限制。关于这一点，萨哈罗夫是清楚的。
这个问题关系到保护国家安全，同某些资产阶级报刊企图祉到一起的赫尔辛基文件毫不相干。
【路透社莫斯科十一月十二日电】苏联当局今天不允许萨哈罗夫下月去奥斯陆领取诺贝尔和平奖金。
萨哈罗夫博士立即抗议说，不让他去是违背赫尔辛基安全会议的，是对世界公众舆论的一种挑衅。

显示原版>>

Previous:苏《文学报》报道《毒品在审理中》

Next:合众国际社报道：苏联四百名军事人员到达罗安达


塔斯社评六国经济会议《在矛盾的气氛中》

出版日期:1975.11.17
         期次:6168
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社巴黎十一月十五日电】题：在矛盾的气氛中
西方六国经济和货币问题最高级会议今天晚上开幕。正如此间指出的，会议将秘密举行。不仅将禁止记者入会，甚至代表团的专家和顾问也不得入会。
当地评论员一致认为，在提交朗布依埃讨论的主要问题上存在着严重矛盾，是与会者寻求摆脱现有局面出路的主要障碍。与会者在国际贸易问题上意见也不一致。在关于资本主义工业国和发展中的产油国之间的关系这个中心问题上，也存在着相当大的分歧。

显示原版>>

Previous:美英法西德意日首脑经济会议在法举行

Next:美通迅社报道：《六国讨论经济问题的会议》


英《观察家报》记者报道：苏修二十五大因内部分歧可能推迟

出版日期:1975.11.17
         期次:6168
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《观察家报》记者莱德勒十一月十五日报道：
订于明年二月二十四日开幕的苏联党代表大会有推迟的危险，原因是克里姆林宫内部分歧尖锐。
召开这次代表大会是要安排党的领导人勃列日涅夫的继位人问题，并研究同美国搞缓和的政策。
苏联一位高级官员向来访的一位东欧领导人透露了苏联主席团内在政策方面存在着深刻分歧。
这位人士说，由于主席团内有一股强有力的势力强烈反对勃列日涅夫打算向代表大会提出的缓和政策，因此已酝酿一些时候的这场危机便发展到了严重关头。
据说，带头反对勃列日涅夫的是国防部长格列奇科元帅和克格勃头子安德罗波夫。这些反对者利用了这位苏联领导人（下月满六十九岁）的疾病，而且利用了他最近在一些重大问题上的挫折。
这些挫折包括他没有开成欧洲共产党会议——现在会议是不定期地推迟了；他原定要去华盛顿的访问取消了
——访问华盛顿是其缓和政策的关键部分；从国内来说，苏联农业政策失败了——他个人对此要承担责任；这种失败使苏联必须向美国大量购买粮食。
反对勃列日涅夫的人还使将要提交代表大会通过的党纲迟迟达不成一致意见。本来到现在就应当公布新的政策方针并在全国展开讨论了。
在开会日期确定后照例应宣布的代表大会议程，目前尚不得而知。

显示原版>>

Previous:美通迅社报道：《六国讨论经济问题的会议》

Next:《法兰西晚报》文章：《在朗布依埃举行的经济最高级会议》


英《外事报道》文章：《苏联划它的界线》

出版日期:1975.11.17
         期次:6168
         版次:2
         栏目:\[第二版]
副题:说苏将迫使挪威接受在战略上对苏有好处的划分北极水域的“新的扇形原则”
文章正文:
【本刊讯】英国《外事报道》十月二十九日一期刊登一篇文章，题为《苏联划它的界线》，全文如下：
俄国人现在决心使挪威接受其划分挪威的斯皮茨伯根群岛（斯瓦巴德）和俄国的新地岛之间的北极水域的新的“扇形原则”。当两国在十一月二十四日恢复关于领土权利的谈判时，他们将向挪威施加压力。
挪威不愿屈服于俄国人。但是，它的斯堪的纳维亚邻国担心它可能被迫屈服。西方国家没有给挪威很大的支持。美国和英国对挪威在这一地区的要求都持保留态度。而苏联的要求显然是想获得战略上的好处，这种好处将对俄国在北大西洋的海军能力，以及对它发射导弹的潜艇（这种潜艇的导弹扩大了的四千英里的射程，已使这些潜艇不用越过巴伦支海就能威胁北美）有直接的影响。
扇形原则就是从北极到两国大陆领土在海岸相遇的那一点划一条笔直的分界线，这样来分配对海域的控制权。
看来俄国人愿意把这条分界线稍微修改一下，以照顾下述事实：斯皮茨伯根群岛的一部分在从北极到瓦兰格尔湾的苏挪边界的这条分界线上稍微往东延伸了一点。但是，即使作这样的修改，扇形原则将把巴伦支海的大部分划给俄国。
挪威长期来争论说，巴伦支海由于象北海一样是大陆架地区，因此应当按同样的方法通过划一条与斯皮茨伯根群岛和苏联的岛屿等距离的中间线来分配。这两种划法的差别是很大的：扇形原则将使俄国得到六万多平方里的海域，这个面积大于英格兰和威尔士的面积的总和。
俄国不想看到西方人取出巴伦支海的石油，也不想看到他们自由地通过它的水域而瞥见苏联武装部队在这一地区的一些活动。九月下旬，苏联第一次在巴伦支海进行导弹试验，并警告船只要避开这个海的一个五千平方里的海域。
这显然是一个信号，表明俄国计划开始把巴伦支海的大部分，即其北极扇形线以东的水域，看作是自己私有的水域。
最近透露的加宽别洛莫尔斯克（白海）运河一事是苏联新北极战略的另一部分。苏联的潜艇和大多数的水面舰只现在能通过别洛莫尔斯克运河来往于波罗的海和巴伦支海之间。巴伦支海的摩尔曼斯克海军基地和靠近的克拉半岛海军基地是进入大西洋的不冻出海口。俄国人也希望通过在斯皮茨伯根群岛获得象共同管理权这样的东西，来加倍地巩固他们在巴伦支海的水域。

显示原版>>

Previous:《法兰西晚报》文章：《在朗布依埃举行的经济最高级会议》

Next:苏《文学报》报道《毒品在审理中》


《对中国经济的重新估计》（待续）

出版日期:1975.11.18
         期次:6169
         版次:4
         栏目:\[第四版]
眉题:美国国会联合经济委员会的研究报告
文章正文:
当苏联技术人员在一九六○年撤退的时候，中国人尚未训练一支能完全挑起担子的劳动队伍。
整个经济缺乏资金，因此钢铁业出现不平衡现象。
中国人正在设法纠正这些缺陷，主要是通过进口现代化的资本设备。最近几年中国购买了一些采矿和处理矿砂的设备和大型的轧钢设备。
这些设备的安装需要几年工夫。与此同时，对钢产品的需求将继续增加。因此，由于产量增加的速度不会很快，目前的不平衡状态大概将持续到七十年代末。
在一九八○年以后，工业领域里的进展将取决于中华人民共和国自己生产那些所需的机械和设备的能力提高得多快，同时也将取决于它愿意在多大程度上把大量的外汇用来购买制钢设备和技术。”（尤萨克和伊根）
在基本金属方面，中国对日本的依靠很大。
“一九六八年以来，日本每年出口一百多万吨钢铁，中国是日本的第二大主顾（最大主顾是美国）。日本在一九七二年出口了一百四十万吨钢。钢铁占日本对中国的总出口量的百分之四十以上，它是最大的一个出口项目。因此，中国是日本钢铁工业的一个重要的和稳定的市场。”（金）
建设部门的组织和工作如何对中华人民共和国的资本形成作出贡献？
“中国当前的建设活动反映了一九七二年底和一九七三年对投资的轻重缓急次序进行修正的情况。根据这个修正的次序，北京试图弥补工农业方面的缺陷。现在建设活动的重点是建造支援农业的工业项目，加强发电能力，改进港口和码头设施，使原料工业（采矿业）有基本的改进。一九七三年，中国同日本、美国和西欧国家签订购买价值十二亿美元的整套工厂设备的合同——主要是化肥厂和人造纤维厂。一九七四年，购买的整套工厂设备约值九亿美元，主要是将设在武汉的轧钢厂（五亿多美元）。
今后两年到五年内建设活动的重点将是生产化学产品、原料和电力的工业。这个活动将包括建立现在已签订合同购买的许多进口的工厂。采矿工业的建设将优先考虑露天采矿。在露天采矿技术方面中国有许多地方要向西方学习。在国际港口上建造大型的新设备将随着对外贸易的扩展而加速。钢铁工业将在建设中继续占最优先的地位，而且主要重点将放在生产成品钢的能力方面。石油工业正在加速本来已经很快的步伐。在今后几年的发展中，敷设油管和开发渤海湾的浅水矿藏的工作将占主要地位。”（麦克法兰）
农业产量的增长有什么限制？在人口不断增长的情况下中国人是否也能够使他们的人民丰衣足食？
尽管农业受到很大的重视和取得了重要的进展，但是农业情况仍然是经济上的一个重要的可变因素。中华人民共和国对于改善农业情况的问题究竟能解决得多好，专家们有不同的看法。
“北京已保证能满足中期的谷物需要，并且为了长期解决农业问题已在投资的轻重缓急次序方面作了必要的大规模的调整。
进口总共十三个大化肥厂的整套设备以提供一级肥料和人造纤维厂的整套设备以补充天然纤维的供应。
这些化肥厂是中国农业发展的关键。当这些工厂中的最后一座在一九七八年或一九七九年投产时，中国的氮肥供应将达到八百万吨，比目前的供应量增加一倍。氮肥的大量增加显然将对农业起很大的刺激作用，虽然实际收益大概会是很低的，至少在开头的时候是这样，因为化肥增加的程度将超过高产所需要的下列补充条件提高的程度——对水的有效控制；产量非常高的种籽；磷肥和钾肥；农业化学品等等。尽管如此，到一九八○年谷物产量可能增加到大约三亿吨。北京利用它的有限的科学能力来达到实际的短期目的（如简单的选种和杂交）而不是进行基本的、深入的研究工作（如复杂的品种的发展）可能证明是妨碍中国农业现代化取得进展的最严重的障碍。
在七十年代剩下的几年里，中国将继续依靠进口来满足消费需要，在收成低于正常年景时更是这样。此外，中国人口的增加也会导致国内对粮食和纤维的需要量的增加。尽管有加速实现农业现代化的计划，中华人民共和国在七十年代末期以前也许还不能在谷物和其他重要作物方面做到自给自足。”（埃里斯曼）
“中国农业在今后十年中将不得不面对的一些问题同其他欠发达国家将面对的问题有明显的不同。中国农业并不存在明显的和严重的低效率的情况。如果存在这种情况，只要农村里的人了解克服低效率的必要性，或者举办能够教他们新方法的业余教育，那就可以迅速克服。十多年来，中国建立在公社制度基础上的业余教育看来起了很好的作用。在六十年代初，那里有大量的没有采用的新技术等待着政府采取行动以供应必需的资金，今天已不存在那样的新技术没有采用的现象。问题就在这里。
一九四九年以来，中国农业产量的增加从来不是轻而易举的。我们有理由认为，将来的增产需要作出更大的、并且和过去不同的努力。将来的扩展不仅仅是再挖些管井或多施些肥的问题，虽然这两者都是有帮助的。在中国的基本农业科学方面和充分利用中国北部河流灌溉潜力方面需要来一个新的突破。
……很清楚，中国在六十年代把农业列为优先项目的这一转变既是实在的，也是大规模的。
但是，尽管投入了这么多的人力物力，农业产量并没有很大的跃进。农业生产是上升了，但是，就一九五七年到一九七四年整个时期来说，农业生产增长率仅仅稍高于人口增长率。
农业增长率没有提高得更快的主要原因看来只是由于中国试图在基本上不利的情况下取得农业大增产。
在耕地面积非耗费巨资不能再扩大，投入的肥料、水和劳动力已经高度使用的情况下，进一步增加同样的肥料、水和劳动力所得到的收益将不会很高。
至于将来，我们有充分理由相信中国的农业产量将继续增长，尽管眼前看不出会有什么重大突破。但是，为了取得这样的继续增长，中国农业政策的重点作一些调整很可能是必要的。中国北部河流的淤泥问题必须解决。中国对基本科学的研究工作的质量也必须大大提高。看来中国完全有能力进行这些变革，而且看来中国除此之外没有其他的选择，这些变革大概是会付诸实施的。中国太大了，因此不能效法日本或欧洲而越来越依靠进口来满足它的粮食需要。”（珀金斯）
估计中国军事力量发展和使用武力的情况后对中华人民共和国的战略政策有什么了解？
“……对中国战略政策作出的专业性判断的根据一直是，研究中华人民共和国发展和维持什么样的军事力量和如何使用这些军事力量。从这一估计中得出的一些主要结论如下：
（１）中华人民共和国的首要目的一直是取得充分的具体安全。现在和将来的要求主要是准备对付苏联地面上的大举入侵，并且避免他们的工业和运输系统遭到越南战争中那样的破坏。
（２）第二个战略政策目的是再次坚持中国对诸如帕拉塞尔群岛（即我西沙群岛——本刊注）、台湾和其他边界地区等据认为是中国不可分割的部分地区拥有领土主权。在领土问题上以军事行动进行有控制的联系是中国一九五○——一九五三年在朝鲜，一九六二年在印度边界问题上的行为的特点。
（３）第三个政策是扩大中国的势力和影响。目前中华人民共和国把它认为并不构成威胁的那些邻国主要看成是缓冲地带而不看成是目标。从长远来看，中华人民共和国很可能希望跟美国和苏联具有平等地位坐在谈判桌边。但是，对于取得这个亚洲和世界强国地位的问题，中国看来是抱耐心和现实的态度的。”（弗雷泽）
自从签署上海公报以来中美贸易关系建立了什么样的制度？有哪些妨碍这种关系进一步发展的问题和障碍？
“从数量看，中华人民共和国尽管幅员广大，但不是一个主要的贸易国家。中国的出口从来没有超过世界出口的百分之二。中国贸易总额约等于中国国民生产总值的百分之五到百分之六。从按人口平均计算的贸易额来看，中国平均每人约为十四美元，它属于世界大国中最低者之列。
尽管中华人民共和国的贸易额很低，但是对外贸易是它为了追求它全面的政治和经济目的所使用的一个重要政策工具。由于对外贸易是在中国的控制经济范围内由国家垄断的，它已经成为中国把自己变成一个现代化工业国的发展计划中的一个重要成分。”（陈）
“一九七○年还不存在的（美中）贸易，到一九七三年增加到八亿零五百一十万美元，一九七四年增加到九亿三千三百八十万美元。中美贸易关系恢复了一定程度的正常化。但是一些尚未解决的问题显然还阻碍着贸易关系取得进一步的重大发展。
如果被冻结的中国资产的问题和美国私营企业提出的财产权要求的问题得到解决，那将为贸易关系的进一步正常化扫清道路。这些问题不解决，就无法进行直接的海运和直接的空运联系，因为这会有这样的危险：挂本国旗帜的船只和飞机会被对方扣押起来以使上述的要求得到满足。目前不能建立直接的银行业务，也不能互相在对方举办展览会。
另一个重大的商业问题牵涉到美国向中华人民共和国提供最惠国非歧视性关税待遇的问题。
今后几年中国向美国的出口将会继续增长。增长的速度将取决于美国的经济情况，取决于中国对这个市场的理解和是否愿意适应这个市场的需求，也取决于中国国内是否能够提供美国所需的必要数量和质量的商品。
向美国出口石油看来不成为一个因素，虽然美国拥有的石油公司可能购买中国石油然后在东亚销售。
中国对美贸易的逆差一九七五年将大大减少，大概减少到五千万美元。这种逆差可能会持续下去。今后逆差的大小主要取决于中国采购美国农产品的多少。”（克拉克和艾弗里）
中国人是如何理解他们对外国技术的需求的？中国人在传播从西方得来的技术方面效果怎样？
“中华人民共和国建国二十五年来在接受外国技术方面有几次很大的转变，一忽儿热情接受，一忽儿又坚决拒绝。
一九七○年以来，中国的领导人再一次转而向外国大规模购进资本设备和知识。他们购买了大量的成套工厂设备和联合企业的工业设备以增加基本工业的产量，主要是冶金、石油化工和能源方面，因此，近年来的机器进口比以往任何时期增加得快。
虽然如此，他们继续强调自力更生。他们这样做至少是为了下列三个目的：
（１）把中国在战略上和财政上对外国的依赖减少到最低限度；
（２）创造有自信心的‘毛泽东主义新人’，并且防止沾染外国影响；
（３）动员国内履行节约以节省为数很少的外汇和国家在投资方面的开支。
根据这些条件实行自力更生已使中国人在很大程度上摆脱技术和经济方面对外部世界的依靠。
中国现在自己生产的机器和设备的数量很大，因此进口的技术只占它全部技术增长的一小部分（也许是百分之六到百分之八）。
但是在质量方面，技术进口仍旧是发展中国工业生产系统中比较先进部门的一个重要因素。”（海曼）（待续）

显示原版>>

Previous:惠特拉姆就澳总督解除他总理职务发表谈话/英国报纸纷纷评论澳大利亚政局


英报文章：《俄国人为安哥拉人民解放运动检验武器》/美报报道美向安哥拉另两个组织解阵和安盟供应武器

出版日期:1975.11.18
         期次:6169
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日电讯报》十一月十五日刊登一篇报道，题为《俄国人为安哥拉人民解放运动检验武器》，摘要如下：
据华盛顿收到的消息说，四百名俄国军事专家目前在刚果布拉柴维尔装配和检验苏联的武器和军事装备，然后把这些武器装备运给亲俄国人的安哥拉人民解放运动。但是，美国官员不能证实关于四百人的苏联军事使团到达罗安达的消息。
基辛格谴责俄国人日益卷入安哥拉内战是与缓和的气氛不相容的。但是，美国官员认为，俄国和古巴将继续扩大他们在安哥拉的巨大的军事力量，以竭尽全力为安哥拉人民解放运动赢得胜利。
然而，人们认为，俄国人除了提供训练和顾问外，不可能直接卷入任何的非洲冲突。如果他们这样做的话，那将大大背离他们以前的战略。基辛格已经向苏联政府提出了这个问题，并在本周指责莫斯科把“大量军事装备引进安哥拉——大量是从当时存在的力量对比情况来说的”。他还批评了古巴的卷入。
据《纽约时报》报道，副国务卿西斯科和中央情报局局长科尔比秘密地向参议员谈了向两个反苏的解放运动
——安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟——供应步枪、机枪、军用车辆和弹药的情况。西斯科说，美国想使这两个组织的力量强大到足以通过谈判以在安哥拉组成联合政府。美国是在蒙博托的帮助下通过扎伊尔向安哥拉运送军援的。

显示原版>>

Previous:西班牙同摩洛哥和毛里塔尼亚达成协议/三国同意在西撒哈拉建立一个三方临时行政机构

Next:惠特拉姆就澳总督解除他总理职务发表谈话/英国报纸纷纷评论澳大利亚政局


西德总统谢尔结束访苏返回波恩/在莫斯科的外交家说他和苏领导人的会谈是「聋子的对话」，双方差不多在一切问题上都有分歧

出版日期:1975.11.18
         期次:6169
         版次:2
         栏目:\[第二版]
文章正文:
【美联社波恩十一月十五日电】谢尔总统对苏联进行五天访问之后于今天返回波恩。
谢尔在从塔什于飞回国的途中对随行记者说，他对这次访问“非常满意”。
谢尔说，在把西柏林正式包括在波恩一莫斯科双边协定这一问题上没有取得突破，不过他表示，实际上它已包括进去了，尽管苏联坚持西柏林必须继续处于四个盟国的管辖之下。
他呼吁西德人在关于柏林的争论上更耐心一点，他又说，“最会使柏林受到损害的莫过于紧张不安”。
【法新社波恩十一月十五日电】谢尔是访问苏联的第一位西德总统。在莫斯科的外交家称他与苏联领导人的会谈是“聋子的对话”，在这种对话中，双方差不多在一切问题上都有分歧。
【本刊讯】西德《法兰克福汇报》十一月十五日刊登一篇短评，题为《必要的争吵》，摘要如下：
当联邦总统在遥远的乌兹别克参观古东方式的建筑物、即一个历史博物馆和一个研究所的时候，苏联公民们在电视中听到对联邦共和国的民族主义的和反动的资产阶级人士的批评，说这些人一直在打算以“所谓德国的民族统一之借口”阻碍德意志民主共和国的发展。没有提到谢尔和根舍这两位访问者。但是一天以前，这位联邦总统在他的电视讲话中提到，德国打算“在与其邻国一致同意的情况下”重新取得它的历史性统一。
近来，西方政治家在莫斯科进行的会谈和以前不同。德斯坦、科尔和谢尔—根舍访问团，在不同程度上获得了相同的东西。各次会晤陷入了对在赫尔辛基所达成的协议进行辩解的斗争。任何一方在赫尔辛基都在对方的阵线上打开了缺口。任何一方都在努力进入对方的缺口，并且封锁自己一方的通道。就这样，苏联在德国的东方条约中，在关于柏林的四国协定中，以及利用赫尔辛基的边界原则而争到了部分成果。它正在企图扩大这种成果——一直要达到使西方完全放弃德国人对其统一，以及对西柏林属于德意志联邦共和国的要求为止。根舍和谢尔在这两处搁浅了。
反过来，苏联却要使赫尔辛基第三篮子仍然空空如也。苏联领导甚至不掩饰它打算在政治实践中，使在赫尔辛基从原则上确定了的对其制度的逐步开放成为泡影。它的目标是，决心使其臣民失去任何要开放的希望。同时也是暗示西方，今后再提出停止意识形态的斗争和对西方人员和情报开放边界的建议，从一开始就是无益的争吵。但是对此必须进行争吵。

显示原版>>

Previous:福特顾问谈六国首脑经济会议情况

Next:德新社说与会者在如何克服经济衰退等问题上没达成协议


参议员韦克要求把基辛格送进监牢

出版日期:1975.11.18
         期次:6169
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿十一月十六日电】康涅狄格州的共和党参议员洛厄尔·韦克，今天要求把国务卿基辛格关进监牢里，因为他拒绝把美国秘密情报活动的文件交给国会。
负责调查美国情报活动的众院特别情报委员会，上星期五投票通过对基辛格因蔑视国会进行传讯。如果国务卿真正由于这个委员会通过的三项蔑视国会的罪名而受审和定罪的话，那么，他可能被判三年徒刑和罚款三千美元。
参议员韦克在一次电视讲话节目中要求对基辛格判刑，理由是这位国务卿“觉得对基辛格使用的是一套规则，而对叫做美利坚合众国这个民主国家使用的是另一套规则”。
这位参议员接着说，基辛格把一种“诡计多端的手法”带到政府中来，并且参与了过多的活动。

显示原版>>

Previous:里比科夫等指责基辛格的对外政策作风

Next:基辛格说福特指示他不要交出秘密文件


德新社说与会者在如何克服经济衰退等问题上没达成协议

出版日期:1975.11.18
         期次:6169
         版次:2
         栏目:\[第二版]
文章正文:
【德新社巴黎十一月十六日电】美、日、西德、法、英、意六国政府首脑，在今天的最高级会议上一致作出了对国际经济形势的共同分析。
六个工业国家一致认为，针对失业和新的贸易壁垒采取措施是国际经济政策的迫切任务。
尽管对形势作出了一致的估计以及一致认为必须采取协调的行动，但是为了克服经济衰退和减少失业而应当采取什么样的步骤，在这方面今天没有达成协议。
【美联社法国朗布依埃十一月十六日电】会议期间有人强烈反对美国国务卿基辛格关于把这次首脑会议变为定期研究世界经济问题的高级会议的建议。
德国代表团一位发言人说，德国总理施密特表示反对基辛格的计划，虽然他也同意在出现问题时可以举行会议。

显示原版>>

Previous:西德总统谢尔结束访苏返回波恩/在莫斯科的外交家说他和苏领导人的会谈是「聋子的对话」，双方差不多在一切问题上都有分歧

Next:美众院情报委员会通过决议 对基辛格提出蔑视国会的起诉


法新社说苏违反协定的消息可能加重美国内对缓和的敌视态度

出版日期:1975.11.18
         期次:6169
         版次:1
         栏目:\[头版]
文章正文:
【法新社华盛顿十一月十六日电】（记者：夏泰尔）已经陷于停顿的限制战略武器会谈，很可能因为美国的一项指责而受到不利的影响。美国指责说，苏联违反了目前的限制战略武器会谈第一阶段协议。
《华盛顿邮报》昨天报道，前国防部长施莱辛格去年确认莫斯科在四个方面违反一九七二年到一九七七年的限制战略武器会谈的第一阶段协议。
苏联违反协定的消息很可能加重美国国内目前对缓和的敌视态度和美国出席日内瓦限制战略武器会谈的谈判代表的怀疑。
这也不大可能改进基辛格的地位，他因为拒绝交出传调的有关在国外进行秘密情报活动和苏联违反限制战略武器会谈第一阶段协议情况的文件，已被国会以蔑视国会罪名加以传讯。
他是因蔑视国会而被传讯的第一位国务卿。国会关于特别的情报委员会星期五批准了以蔑视国会被传讯的三项理由，如果这些理由得到众院批准的话，将交给一位美国检察官执行。如果基辛格对告发的这三条都有罪，他可能要坐三年牢和罚款三千美元。
【美联社纽约十一月十六日电】参议员洛厄尔·韦克今天说，他认为国会应该把它对基辛格国务卿由于蔑视国会而进行传讯的决定进行到最后阶段——坐牢。
韦克是在美国广播公司电视台的一个节目中说这番话的。

显示原版>>

Previous:美刊文章：《在限制战略武器会谈中的障碍》

Next:美记者报道：印军袭击孟加拉国三个边境哨所


福特顾问谈六国首脑经济会议情况

出版日期:1975.11.18
         期次:6169
         版次:2
         栏目:\[第二版]
副题:说六国在几个重大世界经济问题上接近于达成最后协议
文章正文:
【美联社法国朗布依埃十一月十六日电】美国和其它五国今天在它们的首脑经济会上，对几个重大世界问题（包括货币兑换率的指导方针和世界贸易谈判）接近于达成最后协议。
此外，福特总统的一位助手引述他的话说，他向法国、英国、德国、日本和意大利的领导人保证，如果他们对美国新的能源工程项目投资，那么将要保证他们可以得到一定比例的产品，只要这是可行的。
福特的经济顾问塞德曼说，这个保证也适用于石油输出国组织的成员，如果它们对美国的能源工程项目投资的话。
塞德曼表示，关于汇率的协议可能包括规定一个上下限，在上下限之内，货币价值可以在国际金融市场上变动。
虽然他警告说协议只是初步的，还不是最后的，但是他说，福特“相信我们能够找到解决这个问题的办法”。
直到最近，法国一直想要恢复固定汇率制，而美国则想要维持它目前的浮动汇率制。法国最近放弃了它坚持的固定汇率，而建立上下限这一点看来也是福特方面作的一个让步。
但是塞德曼说，美国仍然想要使美元“自由采取浮动汇率”。
塞德曼说，在星期天的会谈期间，福特敦促其他领导人同意目前在日内瓦举行的几乎停顿的贸易谈判的六个目标。这些目标包括大大降低关税，其中包括降低非关税性措施，例如定额；取消对某些商品的一切贸易壁垒；为给予发展中国家以特殊待遇而进行谈判；大大改善关于农业的贸易规则；采用一致同意的法规；在明年完成关于热带产品的谈判。
福特还重申他的政府关心为从国外进口的石油规定最低价格，并要求其它国家同意支持这样一个价格。
显然没有人提出最低价格的正式建议。英国的一位发言人说，他的代表团将同意规定最低价格，但是法国人表示，他们不会同意这一点，除非产油国也参加这种讨论。

显示原版>>

Previous:美记者报道：印军袭击孟加拉国三个边境哨所

Next:西德总统谢尔结束访苏返回波恩/在莫斯科的外交家说他和苏领导人的会谈是「聋子的对话」，双方差不多在一切问题上都有分歧


惠特拉姆就澳总督解除他总理职务发表谈话/英国报纸纷纷评论澳大利亚政局

出版日期:1975.11.18
         期次:6169
         版次:3
         栏目:\[第三版]
文章正文:
【路透社堪培拉十一月十五日电】澳大利亚前总理惠特拉姆明确表示他仍然是英国“女王的人”，尽管总督解除了他的职务。
惠特拉姆还强调，如果在十二月十三日大选后他的工党政府重新当政，澳大利亚决不会成为一个共和国。
在本星期举行的一次记者招待会上，当记者问他现在是否比较同情共和政体论者的看法时，他说，“我是坚定地赞成君主制的”。
惠特拉姆说，女王决不会象她的代表、总督约翰·克尔爵士所做的那样撤销对他的委任。
惠特拉姆还说，他并不认为约翰爵士曾把他打算采取的行动方针告诉了女王，他也不认为约翰爵士征求了白金汉宫的意见。
惠特拉姆今晚说，他预料，如果工党在大选中重新上台，把他免职的那个人——约翰·克尔爵士就会辞职。
他说，“无疑，在成千上万人参加的集会上，人们对总督，并且有时对总督制发出了非常尖刻的反对的呼声。”
【路透社伦敦十一月十二日电】澳大利亚宪法危机是今天英国政界谈论的主要问题，这个问题占据了英国报纸的头版和社论专栏。
保守党的《每日电讯报》说，澳大利亚“突然出现混乱并陷入空前的激烈斗争中”。而自由党的《卫报》则说，这个国家有可能面临“使国家陷入贫困的、造成分裂的激烈的政治游击战”。
许多社论争论的焦点是约翰·克尔总督解除工党政府总理惠特拉姆职务的行动问题。
独立的《泰晤士报》说，可以说，约翰先生的行为做得过火了。
《卫报》对这一行动的时机选择表示怀疑。
报纸纷纷评论这次危机，而英国政界领导人则保持外交上的沉默。威尔逊首相昨天对议会说，“对我们中的任何人来说卷入澳大利亚出现的任何困难的问题”，那将是“非常不合适的”。

显示原版>>

Previous:英报文章：《俄国人为安哥拉人民解放运动检验武器》/美报报道美向安哥拉另两个组织解阵和安盟供应武器

Next:《对中国经济的重新估计》（待续）


基辛格说福特指示他不要交出秘密文件

出版日期:1975.11.18
         期次:6169
         版次:2
         栏目:\[第二版]
副题:并说起诉可能会损害他在行使对外政策方面的能力
文章正文:
【美联社华盛顿十一月十四日电】美国众议院情报委员会今天通过对基辛格提出蔑视国会的起诉，于是基辛格愤怒地说，政府正在不必要地自己折磨自己。
国务卿在表决后在电视机和新闻记者面前发表讲话说，福特总统运用了行政特权，并说：“总统指示我不要交出这些文件。”
基辛格说：“我深感遗憾的是，这个委员会竟认为以蔑视为理由传讯一名国务卿是合适的，这使全世界对这个国家对自己的做法以及象这样月复一月地折磨自己的必要性产生了严重的怀疑。”
他接着说，这可能会损害他在行使对外政策方面的能力。
基辛格说，这些文件中大多数牵涉到“前几届政府，前几任总统和前几任国务卿”，并声称福特总统指示他不要答应委员会的要求。
委员会主席奥蒂斯
·派克说，下个月他将把委员会通过的三项关于蔑视国会的起诉提交给众院全体会议讨论。如果得到会议批准的话，他们将把它交给美国司法部长进行起诉。
【合众国际社华盛顿十一月十五日电】国务院的官员们十五日否认基辛格国务卿采取了蔑视国会的作法，并说，众议院情报委员会发表了三项以蔑视国会为理由传讯国务卿的决议，这将会有损于美国的对外政策。
国务院情报研究司司长威廉·海兰说：“我们认为国会中的一个委员会在举行一次重要的最高级会议的前夕、在总统访华前的两个星期、在北约组织举行一次重要会议前不到一个月的时间内，竟然以蔑视国会为理由发表三项传讯国务卿的决议，这种作法是难于令人置信的。”
海兰把记者召来举行了一次少有的星期六情况介绍会。

显示原版>>

Previous:参议员韦克要求把基辛格送进监牢

Next:美新处报道：《英格索尔说美国要在亚洲发挥重要作用》


里比科夫等指责基辛格的对外政策作风

出版日期:1975.11.18
         期次:6169
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十一月十五日电】参议院财政委员会的两个重要的委员今天说，国务卿基辛格的对外政策作风“在国内成为报纸的头条新闻，在国外却制造麻烦”。
参议员拉·朗（路易斯安那州民主党人）和参议员亚·里比科夫（康涅狄格州民主党人）说：“美国必须停止玩弄这种制造头条新闻的手法，并且不再一心想要搞秘密与惊人的活动，不再天真地坚持每一个新主张都必须是一个美国的主张。”
财政委员会主席朗和国际贸易小组委员会主席里比科夫是在就美国的国际经济政策向该委员会提出的一份报告中说这番话的。
他们说：“美国同其他国家交往的方式不可能鼓励别国在寻找解决办法方面合作，而是常常使其他国家的领导人感到尴尬。”
他们说：“那种秘密地工作以及从华盛顿，特别是从国务院突然发表意外的公告和采取主动行动的作风，使人尴尬和敌视，而不是得到支持。”

显示原版>>

Previous:美众院情报委员会通过决议 对基辛格提出蔑视国会的起诉

Next:参议员韦克要求把基辛格送进监牢


美报披露：施莱辛格去年给美国家安全委员会的信

出版日期:1975.11.18
         期次:6169
         版次:1
         栏目:\[头版]
副题:《据说丢掉的信列述苏联人违反限制战略武器会谈协定的情况》
文章正文:
【本刊讯】美国《华盛顿邮报》十一月十五日发表《每日新闻》记者沃尔德曼的题为《据说，丢掉的信列述苏联人违反限制战略武器会谈协定的情况》的报道，摘要如下：
据众院情报委员会正在设法经白宫弄到但还没有获得成功的一封信说，苏联至少在四个方面违反了限制战略武器会谈协定。
据说，所说的这封信是白宫官员“销毁的或丢失的”。这封信是前国防部长施莱辛格在一九七四年十月份写的，他当时要求召开国家安全委员会会议来讨论苏联违反限制战略武器会谈条约的情况。
看到这封信的情报委员会以外的人士，把信的内容告诉了《每日新闻》记者。据这些人士说，施莱辛格提出的违反协定的情节如下：
——苏联人已把用来对付飞机的导弹改装成反弹道导弹。
——苏联人已采取新的步骤来隐瞒关于他们的导弹性能的遥测方法。
——苏联人把正在建造的潜艇伪装起来，使美国难以了解它们的摧毁能力。
——苏联人把正在建造的其他攻击舰艇伪装起来。
这些人士说，十一月二日被解职的施莱辛格提出这些指责是以他在一九七四年九月接到的中央情报局的一个报告为依据的。
他们说，在施莱辛格写信以后，国家安全委员会十月份的确开会讨论违反限制战略武器会谈协定的问题。国务卿基辛格而不是福特总统以总统国家安全事务顾问的身份主持了这次会议。
基辛格将在那个月晚些时候会见苏联外长葛罗米柯。据《每日新闻》的人士说，基辛格不同意施莱辛格的估计，认为违反的情况没有那么严重。
这些人士说，尽管如此，基辛格命令国家安全委员会的工作人员不要谈论这次会议。
基辛格说，他将同葛罗米柯讨论被认为是比较严重的违反活动。改装防空导弹的事将由福特于一九七四年十一月在符拉迪沃斯托克（即海参崴——本刊注）会晤苏联党的负责人勃列日涅夫时加以讨论。
这些人士说，没有做任何事情来对付苏联把船只建造伪装起来的事情。

显示原版>>

Next:美刊文章：《在限制战略武器会谈中的障碍》


美记者报道：印军袭击孟加拉国三个边境哨所

出版日期:1975.11.18
         期次:6169
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》十一月十七日刊登记者刘易斯·西蒙斯发自孟加拉的报道：
据与这里的新军事管制政权有直接联系的一位人士说，支援孟加拉游击队的的印度武装部队对孟加拉国的三个边境哨所发动了地面火力袭击，十一月十五日包围了这三个哨所。
这位人士说，“哨所被包围了，随时都可能被攻占。”这位人士解释说，军政权正打算设法向印度施加国际压力，以迫使它停止袭击。他又说：“但是，我们知道，我们吃不消逼得印度同我们进行直接对抗的局面。”
孟加拉国军事情报机构官员认为，这次袭击是印度一系列小规模“零碎”攻击的第一次，印度打算用这种攻击来配合它的破坏和宣传活动，设法推翻十一月七日上台的三人反印军事管制政府。
（华盛顿的美国人士十六日证实，印度和孟加拉国一直在边界上交火。他们又说，有报道说，印度顾问可能在孟加拉国境内同孟加拉游击队一起活动。）
在三个月之久的政治和军事的残酷动乱中，孟加拉国已四次更换了政权。混乱和骚动肯定还未结束。这个国家和它残存的领导人是喜欢还是憎恨印度，几乎完全可以确证了。建立孟加拉国时的高涨的民族主义情绪已消失了。
现在看来政权的迅速更迭表明，大多数有政治意识的孟加拉人认为，印度过分干涉了这个国家的事务，在经济上榨取孟加拉国。这个国家八千．万穷困的人民中的许多人都有这种看法，而这种看法多年来为事实、谣传和贫穷所证实。
不管孟加拉国目前出现的不祥局面有多少应该归咎于印度，那些目前统治着孟加拉国的人们相信印［］度将全力采取一切办法在达卡重新建立一个温顺的政权。权威人士说：“对边防哨所的袭击仅仅是开始。”
印军七个连（据说约一千五百人）对在位于孟加拉北部城镇哈卢瓦加特附近的几个哨所用轻机枪和迫击炮射击。据说双方伤亡都非常轻微。
这位人士说，印度人没有从位于远在东北部的阿萨姆邦的图拉附近的阵地越过边界。然而，在印度武装起来的约两百名孟加拉国游击队已渗入这三个哨所周围的防圈，这三个哨所分布在十五英里长的边界线上。据说，这支游击队由绰号“老虎”的西迪基领导。
据说，西迪基及其追随者们在印度军队炮火的掩护之下，轻易地越过了边界，印度人向这支游击队提供武器、弹药和粮食。
一九七一年同巴基斯坦作战时，印度武装了数千名游击队员，如西迪基及其追随者，人们称之为“解放军”或自由战士。情报机构一位高级人士说，目前的行动采取了很相似的做法，虽然规模要小得多。
孟加拉国军事情报机构官员认为目前对边哨的袭击并不预示会搞全面的武装入侵。相反，据一位和这个情报机构有关系的人士说，情报机构预计印度人会沿陆地边界发动类似的小规模的袭击。
据一位消息灵通人士说，据悉外交部已就北部边界上的袭击事件向印度大使萨马尔·森提出了抗议。对此没有给予回答。
军政权希望国际舆论能迫使印度温和下来，他们已经警告印度大使馆说，如果不停止袭击，他们就用飞机把大批外国外交官从达卡送到战斗的现场去察看。
一位人士说，“我们再次被迫不得不指靠西方援救我们。”

显示原版>>

Previous:法新社说苏违反协定的消息可能加重美国内对缓和的敌视态度

Next:福特顾问谈六国首脑经济会议情况


美刊文章：《在限制战略武器会谈中的障碍》

出版日期:1975.11.18
         期次:6169
         版次:1
         栏目:\[头版]
副题:说福特正考虑基辛格去苏同勃列日涅夫直接会谈
文章正文:
【本刊讯】美国《新闻周刊》十一月二十四日（提前出版）一期刊登一篇文章，题为《在限制战略武器会谈中的障碍》，摘要如下：
上周美国国务卿基辛格终于承认同苏联举行的战略武器会谈处于一种“停滞”状态。他坚持说，第二个限制战略武器协议已有百分之九十的内容“实质上商定了”，剩下的分歧意见自然可能得到解决。他说，但是不是通过美国的进一步让步。苏联已经断然拒绝了福特政府最近的妥协建议，而没有提出它自己的建议。基辛格在记者招待会上采取强硬态度，表示把在裁军问题上持强硬路线的国防部长施莱辛格解职并不意味着美国在限制战略武器会谈方面的态度已经变得软了。他说：“我不认为单单苏联拒绝一项美国建议这一事实要求我们再提出另一项建议。”
虽然华盛顿现在无意作出让步，它并没有放弃苏联会采取灵活态度的希望。《新闻周刊》记者上周得悉，福特总统正在考虑派基辛格前去直接同勃列日涅夫或苏联外长葛罗米柯讨论逆火式飞机和巡航导弹问题。尽管克里姆林宫态度坚定，人们认为勃列日涅夫仍急于要在明年一月苏共代表大会前到华盛顿进行一次成功的访问。
【合众国际社华盛顿十一月十五日电】苏联大使馆本周公布克里姆林宫拒绝接受美国最近关于限制战略武器协议的建议的实质。
俄国“官员”说，苏联的回答并不是断然拒绝。但是他们说，莫斯科不能同意把具体数目的逆火式飞机和巡航导弹列入福特和勃列日涅夫在一九七四年十一月一致同意的最多能有二千四百个战略运载工具的限制之内。
“官员们”说，在他们的分歧解决之前，就没有达成协议的希望——或者是举行计划了很久的福特—勃列日涅夫最高级会议的希望。

显示原版>>

Previous:美报披露：施莱辛格去年给美国家安全委员会的信

Next:法新社说苏违反协定的消息可能加重美国内对缓和的敌视态度


美新处报道：《英格索尔说美国要在亚洲发挥重要作用》

出版日期:1975.11.18
         期次:6169
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿十一月十四日电】题：英格索尔说，美国要在亚洲发挥重要作用
英格索尔副国务卿十一月二日在威斯康星州拉辛举行的日美报纸主编会议上说，美国将继续在亚洲起重要的作用。
这次会议是国际新闻学会的美国委员会和日本委员会在约翰逊基金会的配合下发起的，参加的人有三十位报纸主编和外国记者，其中有十个日本人。
英格索尔讲话摘要如下：
——过去十年发生的事情使美国人认识到，我们确定亚洲政治和经济力量的能力是有限的。尽管如此，亚洲发生的事情对我们有重要的影响，我们仍然要在这个地区发挥重要的作用，我们完全打算继续作为太平洋的一个大国。
——美国支持的印度支那各国政府在今年春天倒台，自然会促使重新研究我们对亚洲政策的前提。首先，我们懂得了，美国的支持只能补充当地为应付内部和外部挑战而采取的主动行动，这种支持不能代替当地的主动行动。东南亚很明显，美国在东南亚的地位正在改变，我们在印度支那的影响实际上已被铲除，至少暂时是如此。
东南亚的非共产党国家对共产党在印度支那的胜利反应并不过分强烈。
东南亚国家联盟各国已经发展了他们同共产党国家，特别是同中国的关系，也发展了同不结盟运动的关系——这样做的部分原因是要确保未来的石油供应，部分原因是加强他们在经济问题上同美国和其它国家讨价还价的力量。他们还把更多的注意力放在国内问题上……
总之，尽管这个地区的小国似乎对他们所希望的美国卷入究竟具有什么性质不那么有把握，但是，毫无疑问，除了印度支那以外，这个地区的所有国家都希望美国在政治上和经济上继续参预这个地区的事务。
我们已经确认我们对亚洲的条约义务和我们打算保持在这个地区剩下的军事地位，同时，我们同意逐步解散东南亚条约组织，并根据当地政府的愿望调整我们在泰国和菲律宾的军事力量。我们正在让印度支那局势平静下来，不关闭同新政权最后建立关系的大门。我们正在更多地注意同东南亚国家联盟各国发展双边和多边的关系。东北亚在东北亚，特别是在朝鲜半岛，我们的政策面临着更加严峻的挑战。北朝鲜加紧努力来改善它的国际地位和孤立南朝鲜，以便从内部削弱南朝鲜和加紧向我们施加压力要我们撤军。南北朝鲜会谈已陷入僵局，而大国卷入朝鲜半岛的做法依然是对抗性的。联合国大会对联合国军司令部问题的考虑会有什么结果尚属疑问，而基辛格国务卿九月份建议的就朝鲜问题召开政治会议的前景是暗淡的。在此同时，南朝鲜一方面谋求美军继续驻在那里和谋求得到美国军事援助与外交支持，另一方面加速了它为实现更大程度的自给自足所作的努力。
我们已经向南朝鲜人重新保证我们的军事力量将继续驻在那里，并且建议继续提供大量军事援助赠款和赊销，以帮助大韩民国实现它的现代化计划。我们在谋求缓和朝鲜半岛的紧张局势和解决联合国军司令部的问题的同时，已经表明我们不愿意接受那些将会损害目前的军事平衡或不让韩国参加有关它自己前途的谈判的任何建议。只要南朝鲜被排除在外，我们就将否决接纳北越和南越为联合国会员国的建议，这是我们在东亚的总的态度的典型——我们愿意采取走向和平的建设性步骤，但是不愿采取那些将会威胁这个地区的安全或是牺牲我们自己的利益或我们的朋友和盟国的利益的行动。
中国大家都知道，基辛格国务卿刚刚结束他对北京的第八次访问。我们同中华人民共和国的关系是建立在牢固的基础上的，并且已成为世界舞台上的一个持久的特点。我们意识到我们继续存在的分歧，但是双方一致认为，我们两国关系的正常化是符合我们的共同利益的，并将有助于缓和亚洲和世界的紧张局势。我们打算根据上海公报的原则继续这一关系正常化的进程。福特总统今年晚些时候对北京的访问将有助于这一目的，并且将使他有机会同中国领导人就共同关心的问题进行广泛的讨论。我们非常重视我们同中国人的关系，并且致力于在建设性的基础上实现这种关系。美日关系美日关系是美国对东亚的政策的基石，而且这种关系在全球范围内、特别是在解决我们两国所面临的一些重大的多边经济问题方面，对于美国来说具有越来越大的重要性。
虽然我们关系的这种极好的状况使人有理由感到满意，但我们决不能以此为满足。过去的教训是：我们必须预见到在日常处理我们的关系时不可避免地要产生的问题，并且必须在这些问题成为全国关注的政治问题之前加以解决。政府为此作了大量的努力。

显示原版>>

Previous:基辛格说福特指示他不要交出秘密文件

Next:西班牙同摩洛哥和毛里塔尼亚达成协议/三国同意在西撒哈拉建立一个三方临时行政机构


美众院情报委员会通过决议 对基辛格提出蔑视国会的起诉

出版日期:1975.11.18
         期次:6169
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十一月十四日电】众议院情报委员会今天通过了三项关于蔑视国会的决议，谴责基辛格国务卿拒绝遵守国会传调文件的决定。
这些决议以“蔑视行为”为理由传讯基辛格，这些决议已送交众议院表决，基辛格是作为国务卿和总统国家安全顾问的双重身份被传讯的。
委员会的十二个成员当中，有十个人投票支持上述有关蔑视国会的决议。
这三个决议具体列出了要传讯基辛格的如下理由：
——没有和拒绝交出有关国务院向国家安全委员会和总统建议在国外搞秘密情报活动的文件。
——不服从交出四十号委员会和其他委员会一九六五年一月二十日以来关于一切秘密活动决定的记录的要求。
——没有提供交给国家安全委员会的有关苏联遵守一九七二年限制战略武器协定和一九七四年符拉迪沃斯托克（即海参崴——本刊注）协议条款情况的一切文件。

显示原版>>

Previous:德新社说与会者在如何克服经济衰退等问题上没达成协议

Next:里比科夫等指责基辛格的对外政策作风


西班牙同摩洛哥和毛里塔尼亚达成协议/三国同意在西撒哈拉建立一个三方临时行政机构

出版日期:1975.11.18
         期次:6169
         版次:3
         栏目:\[第三版]
文章正文:
【路透社马德里十一月十四日电】政府人士说，西班牙、毛里塔尼亚和摩洛哥今天同意在西属撒哈拉建立一个三方临时行政机构。
政府人士又说，西班牙在它的平民和部队完全撤出这块沙漠领土时将退出这个行政机构。政府人士说，将要建立的这个临时行政机构将根据联合国要求自决的决议同七万四千名撒哈拉人磋商其前途问题。
西班牙新闻部长埃斯特万今天在这里说，西班牙将于明年二月二十八日撤出有争议的西撒哈拉，这块领地将交给由摩洛哥和毛里塔尼亚组成的临时行政管理机构。这番话是三个国家经过三天会谈之后讲的。
【合众国际社马拉克什十一月十四日电】摩洛哥首相奥斯曼今天说，“幸亏有国王（哈桑二世）陛下的英明指示，我们达成了为三方所满意的结果”。
【美联社马拉克什十一月十四日电】这里的消息灵通人士说，由西、摩、毛建立的三方临时行政机构的“任期是很短的”，主要是在摩洛哥和毛里塔尼亚划分撒哈拉以前，在西班牙完成其撤退工作的时候。
一位高级官员评论说，“要延长这个行政机构的任期是绝对没有根据的”。他又说，联合国在这个问题上的作用“只是象征性的”。
【路透社马拉克什十一月十四日电】在马德里达成的定于二月二十八日将西撒哈拉移交给摩洛哥和毛里塔尼亚的协议，今晚在这里受到官方人士极其热烈的欢迎。一位政府人士说，由于有了上星期的“和平进军”，才有可能达成这项协议，才取得了联合国在研究这个问题达十多年之久以后都不能取得的结果。
【美联社马德里十一月十四日电】西班牙政府官员今天说，西班牙同摩洛哥和毛里塔尼亚就有争议的西属撒哈拉问题达成了君子协定。
西班牙高级官员说，目前达成的这个协定对撒哈拉的前途做出了保证，并为摩洛哥、毛里塔尼亚和西班牙之间扎实的经济合作打开了大门。
高级官员们又说，这种合作包括工业、渔业和农业。他们说，因此，西班牙和摩洛哥将共同继续开采磷酸盐矿，西班牙渔船继续在盛产鱼的撒哈拉海面捕鱼。

显示原版>>

Previous:美新处报道：《英格索尔说美国要在亚洲发挥重要作用》

Next:英报文章：《俄国人为安哥拉人民解放运动检验武器》/美报报道美向安哥拉另两个组织解阵和安盟供应武器


《对中国经济的重新估计》（续完）

出版日期:1975.11.19
         期次:6170
         版次:4
         栏目:\[第四版]
眉题:美国国会联合经济委员会的研究报告
文章正文:
中国同第三世界的经济关系的规模、效果和负担有多大？
“中华人民共和国于一九七○年重新出现在国际舞台上，并且重新决心要表明自己是一个世界大国。它谋求充当第三世界的负责的发言人以使它的地位取得国际上更广泛的承认。中国在充当新的领导角色时，不再强调它以前采取的关于促进激烈变革、推翻现有政府的直接行动政策。因此，作为对欠发达国家的政策的工具，经济和军事援助以及贸易的重要性增加了。北京在加强它在欠发达国家中的地位的同时，还设法削弱苏联和西方在第三世界中的影响。
在一九七○年到一九七四年这五年中，中国把它向欠发达国家承担的经济援助义务增加了二十四亿美元，比一九五六年到一九六九年这十四年中提供的十一亿美元增加了一倍多。七十年代里提供的援助中近三分之二是给非洲的。中国最重要的一个援助工程项目是即将完成的坦赞铁路。从一九七○年起，北京平均每年为这条铁路投入将近一亿美元的资金。
中国同欠发达国家的关系重新活跃起来也表现在军事援助的增加方面。在过去五年中，中华人民共和国向发展中国家提供了三亿美元的军事援助，而过去总共只提供了二亿五千万美元。中国向欠发达国家提供的军事援助中约有四分之三是给巴基斯坦的。
至于贸易，欠发达国家成了中国大米、钢铁和纺织品的巨大市场，也是供应橡胶、棉花和有色金属的重要来源。此外，东亚的欠发达国家是中华人民共和国获得硬通货的主要来源。中国在一九七四年向欠发达国家的出口约为十四亿美元，进口为九亿美元。”（福格蒂）前景和问题
基于下列几个原因，这个探讨中华人民共和国经济的文集对美国的决策人、学者和一般公众可能很有用：
１、在美国和中华人民共和国取得和解以后，政治、商业、社会及其他关系一直在增加。商业关系的扩大是由于对西方技术的需求越来越大——包括用以增加农业产量的现代化肥厂整套设备。石油收益的增加以及对信贷和西方市场的其他方面采取的比较灵活的态度意味着今后会有更广泛的商业联系。
２、中华人民共和国的一些领导人已经把改善经济情况放在优先地位。尽管节制生育可能取得进展，在今后的中国马尔萨斯人口论的幽灵仍然笼罩着中国的未来。从西方进口谷物和获得农业技术的转让，虽然在短期内有些帮助，但并没有解除中国农业肩负的维持人民生活的沉重长期的负担。
３、公布经济资料的情况有了程度不大但是重要的改进，从交流中凭经验可以得到的证据，以及更多地注意准确的报道，这样都有助于西方分析家对中国的经济政策和经济情况作出估计。
要把经济情况中的长期趋势的因素同周期性的或易变的因素区别开来是困难的。但是，在执政二十五年后这一点似乎是清楚的：中国领导人的目的是要建立一个能与超级大国处于平等地位、并且充分满足其公民需要的、现代化的强大的工业国。但是在中国当前的发展中，不存在要在一个规定的很短时期内赶上和超过其他国家的那种斯大林式的紧迫做法——这曾经是他们在大跃进中提出的一个目标。
在这个要为超级大国地位奠定经济基础的长期目标背后，看来有一些不时使国家建设的短期进展受影响的政治、意识形态和社会政策。其中有些政策在今后几年中可能有很大重要性，并且影响经济情况。
在连续进行的每次经济估计中都越来越清楚地看出：中华人民共和国的经济已经为满足中国领导人的国内目标、同时也为满足中国领导人的主要国际目标的要求奠定了比较巩固的基础。尽管目前存在着许多问题，今后也可能会有一些问题，我们都不应设想中华人民共和国将无法满足它的优先的经济需要。（续完）

显示原版>>

Previous:印度反对派领袖纳拉扬出狱

Next:香港《新晚报》文章：《亚洲篮球赛各队实力初窥》


美报报道：苏已同意向叙提供一中队米格25飞机/英报报道：《运往叙利亚的米格飞机使美国担心》

出版日期:1975.11.19
         期次:6170
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿十一月十七日电】（记者：霍夫曼）据美国情报消息说，俄国已同意运交叙利亚一个中队的超音速米格２５军用机，这批军用机显然将由俄国的飞行员来驾驶。
提供情况的人士说，这批飞机可能是米格２５狐蝙蝠式侦察机。
情报分析家们说，这一中队的飞机将是俄国军事力量的象征，表明莫斯科是在支持叙利亚对抗以色列。
正当联合国观察员部队的委任期将在十一月三十日期满的时候，米格２５在叙利亚的出现，特别是如果这些飞机是由俄国飞行员驾驶的话，将会使紧张局势加剧。
【本刊讯】英国《每日电讯报》十一月十八日刊登发自华盛顿的一篇报道，题为《运往叙利亚的米格飞机使美国担心》，摘要如下：
俄国采取行动在叙利亚驻扎一个中队的米格２５战斗机，使华盛顿担心中东的紧张局势加剧。
此外，美国情报机构向华盛顿报告了叙利亚的另一个令人担心的军事情况。俄国的支持据说，米格２５飞机将前往叙利亚，并且据信是米格２５狐蝙蝠型侦察机，人们认为，这是俄国支持叙利亚对付以色列的最新迹象。
人们还认为，这也是为了提醒埃及，开罗和莫斯科关系破裂的后果，在此之前，苏联四个中队的米格式飞机最近从埃及撤出了。
叙利亚一直在试验发射苏联提供的地对地青蛙式导弹。苏联提供的其他援助包括：至少有四十架米格２３战斗机、坦克和炮兵的增援装备以及一个早期警报雷达网。人们担心，这种局势象过去的中东危机一样，可能无法加以控制。

显示原版>>

Previous:日报文章：《朗布依埃战略会议的主题重新构筑“反苏同盟”》

Next:美《新共和》周刊评论：《解职措施和对外政策》


德卡瓦略改任武装部队总参谋长/葡革委会任命洛伦索为里斯本军区司令

出版日期:1975.11.19
         期次:6170
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里斯本十一月十五日电】《快报》今天报道说，革命委员会昨晚任命了瓦斯科·洛伦索上尉为里斯本军区司令。洛伦索是以安图内斯外长为首的“九人集团”的成员之一，这个行动加强了这“九人”的地位。
这家报纸说，洛伦索取代了大陆作战司令部司令德卡瓦略将军的职务。德卡瓦略被任命为武装部队副总参谋长，这使他成为领导武装部队的戈麦斯总统的直接助手。
这家报纸说，德卡瓦略将军的晋升实际上削弱了其指挥军事作战行动的地位，并且表明大陆作战司令部的部队可能逐步地将被解散。
报纸说，这个决定是在革命委员会的一次会议上作出的。在这之前，戈麦斯总统、洛伦索上尉、德卡瓦略将军和陆军参谋长法比昂将军曾举行了一次会议。
【法新社里斯本十一月十六日电】大陆作战司令部保安部队司令德卡瓦略将军——他仍是这次危机中的中心人物——据报道已拒绝担任葡萄牙武装部队副总参谋长的职务。事实上，这不是什么提升，而是把他推在一边，从而他不再会直接呆在大陆作战司令部了。

显示原版>>

Previous:葡共又组织大规模示威反对现政府

Next:葡社会党等在北部城高举行反示威/葡劳工部长代表总理发表讲话说政府不会辞职


对印军袭击孟边境哨的所的消息的反应/印发言人否认 美发言人说不能证实

出版日期:1975.11.19
         期次:6170
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿十一月十七日电】《华盛顿邮报》星期一从达卡发出的一则消息说，印度军队向孟加拉国的三个边境哨所开火并加以包围。
在华盛顿，美国国务院发言人星期一早上说，他没有得到有关这个报道的消息，所以既不能证实，也不能否认。
在新德里，政府官员和军方官员都否认《华盛顿邮报》的这则消息。
外交部发言人说，这个消息不真实。他说这个消息是捏造。国防部发言人也发表谈话予以否认。他说，没有得到关于边境上发生麻烦的报告。
【法新社新德里十一月十七日电】印度今天断然否认外国报纸上刊登的消息，即印度和孟加拉国保安部队在边境地区发生了冲突。

显示原版>>

Previous:合众社谈印军袭击孟三个边防哨所事件

Next:在泰的孟军官法鲁克说印度想报孟加拉国置于印控制之下


合众社谈印军袭击孟三个边防哨所事件

出版日期:1975.11.19
         期次:6170
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里十一月十八日电】据一些了解情况的人士昨天说，印度陆军部队在大约六万反叛的孟加拉国游击队的支持下包围了孟加拉国的三个边防哨所。
但是，这里的政府发言人否认有印度军队卷入这一边境行动的事。
其中一位刚刚从孟加拉国首都达卡返回的人士对本社记者说，包围是两周前开始的，有共计一千五百人的七个连的印度军队参加了这次行动，还有大约六万孟加拉国游击队支持他们。
他说，这些游击队是八月十五日政变以后由印度人在边界的印度一侧训练和武装起来的。
这位人士证实了《华盛顿邮报》昨天早些时候从孟加拉首都发出的一则报道，印度陆军和孟加拉国游击队联合部队包围了同印度的阿萨姆邦接壤的十五英里长的边界上的三个孟加拉国边防哨所。这位人士说，他的消息从达卡的一些可靠人士处得到的，但是他坚持要记者不透露他们的姓名。
在加尔各答，另一位可靠人士昨天说，他是上星期从与孟加拉国毗邻的印度西孟加拉邦回来的，他看到边界的印度一侧建立了一些营地，印度军队正在那里训练孟加拉国游击队。
加尔各答的这位人士说，这些游击队的领导人是一位解放战士、被称为“老虎”的西迪基。在一九七一年印巴战争期间，西迪基领导了一支大约一万人的武装队伍。
这位人士说，谢赫·穆吉布和他家里的一些人在八月政变中被杀时，西迪基便越境进入了西孟加拉邦，要求印度人给予武器和帮助训练，他得到了这些。上述人士说，在西孟加拉邦境内和靠近孟加拉国边境的阿萨姆邦为游击队建立了训练营地。
一些人士说，在加尔各答东北二百英里的边境城镇哈卢瓦加特，印度军队正在用机关枪和迫击炮火支持孟加拉国游击队。
新德里的一位人士说，西迪基在谢赫被打死之后把他的部队从一万人增加到六万人。
虽然印度在一九七一年同巴基斯坦的战争中赢得了胜利，但是，这里的一位外交界人士十七日说，孟加拉国人“把孟加拉国目前动乱的责任直接归咎于印度人”。
印度政府发言人十七日承认在达卡有反印情绪，他说：周末在印度高级专员萨马尔·森在达卡的住宅里发现了一颗尚未爆炸的手榴弹。然而，这位发言人还说，这颗手榴弹被孟加拉国警察“即时”发现了，并且没有发生爆炸。

显示原版>>

Previous:日本《朝日新闻》报道：《政变后的孟加拉国，民众生活恢复正常》

Next:对印军袭击孟边境哨的所的消息的反应/印发言人否认 美发言人说不能证实


蒋党《中央日报》社论：《为福特总统访毛之行进忠告》

出版日期:1975.11.19
         期次:6170
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋党《中央日报》十一月十五日发表一篇题为《为福特总统访毛之行进忠告》的社论，摘要如下：
现在福特访毛的日程虽已排定，但一般均信此行将甚少成果可言。基辛格为免使人将来失望，已在事先说明，美毛之间并不像美俄一样有那么多的多边事务及特定问题，对北平偶而“要有高层会议”，只是“就国际上一些基本问题交换意见”。实则福特之所以不改变访毛计划，不过是在选举年之前，不让美国对毛和解的幻象破灭，向若干所谓自由派的人士作一个交待而已。美毛间不是没有特定问题，而是美国虽不惜多方让步，推动对毛和解，毛共却在骨子里一贯反美仇美，纵然互相利用以制俄，彼此的基本距离仍始终无法消除。
美国在毛共窃据大陆之初，曾以毛共宣布放弃对台湾使用武力，作为美毛改善关系的条件，而毛共始终悍然拒绝。美毛在此一方面的歧见势将任其搁置。
基于上述的分析，我们可以清楚看出，美国政府如想利用福特总统访问匪区，来改善美毛间的关系，促进这一地区以至整个世界的和平与安全，必然会像缘木求鱼一样，达不到目的，而且可能还有后灾。
为了美国以及整个自由民主世界的利益，也为了我们本身的利益，我们要忠告福特总统，对于共匪的诡计阴谋，绝不可掉以轻心。
【中央社台北十一月十四日电】国民大会全体代表，获悉美国总统福特将前往中国大陆共区访问，深表遗憾，并郑重声明：福特总统访中共期间所作任何协议，凡有损我中华民国权益者，概属无效。

显示原版>>

Previous:香港《新晚报》文章：《亚洲篮球赛各队实力初窥》

Next:亚洲篮球联合会推举马来西亚主办一九七六年的第九届亚洲篮球锦标赛


六国首脑经济会议闭幕

出版日期:1975.11.19
         期次:6170
         版次:1
         栏目:\[头版]
文章正文:
【德新社巴黎十一月十七日电】十五日在这里附近的朗布依埃开幕的西方世界关于经济问题的第一次首脑会议今天闭幕了，通过了一个关于货币政策的协议。这个货币协议是为了防止美元同欧洲货币，特别是同六个参加了货币“蛇形浮动”的国家的货币之间的汇率发生过份剧烈的变动。
但是，会议的东道主、法国总统德斯坦想要在世界货币体系中恢复固定的货币比价的目的，未能如愿以偿。对石油生产国采取联合的能源政策的想法也没有能实现，因为美国、英国和其他与会国的利益有矛盾。
与会国在有关货币政策、贸易、能源和同发展中国家的关系等一系列问题上达成了协议。
然而，观察家们说，写在最后公报中的会议结果从本质上说是政治意向宣言。除了这个货币协议以外，没有作出任何具体的决定。
由于英国拒绝支持明确禁止保护主义，所以会议只限于发表一个宣言，一般地表示信守已经在经济合作和发展组织范围内承担的义务。
华盛顿谋求建立对付石油生产国的联合阵线的主张，最后没有在朗布依埃实现。
【美联社朗布依埃十一月十七日电】六个主要工业国家的领导人今天结束了历时三天的会谈，答应向他们的人民提供更多的就业机会，较低的物价和更大程度的经济安全。
以美国、西德、意大利、法国、英国和日本的领导人的名义发表的一项宣言说：“工业化民主国家已经决定解决很高的失业率、继续存在的通货膨胀和能源问题。”
这项宣言透露了六国对至关重要的扩大世界贸易问题的态度有巨大的分歧。
【法新社朗布依埃十一月十七日电】六个最大的工业国家今天保证要共同努力来巩固世界经济的恢复、对付通货膨胀和确保货币越来越稳定。六国还强调稳定第三世界国家的出口收入的必要性，它们许诺要在通过国际机构采取的解决这些问题的行动中发挥作用。
它们还保证要“本着积极的精神”同发展中国家进行对话。

显示原版>>

Next:日报记者自苏报道：《对勃列日涅夫外交的考验》

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。
_1__.sld'>显示原版>>

Previous:六国首脑经济会议闭幕

Next:西德《世界报》报道：《北约指出在“德意志民主共和国”集结部队》


美《新共和》周刊评论：《解职措施和对外政策》

出版日期:1975.11.19
         期次:6170
         版次:2
         栏目:\[第二版]
副题:说福特改组内阁打乱了美对外政策方面的平稳局面，已严重使美对外政策的进行受到损害
文章正文:
【本刊讯】美国《新共和》周刊十一月十五日一期刊登肖尔茨的一篇评论，题为《解职措施和对外政策》，摘要如下：
福特总统上周为了他在一九七六年的个人竞选野心，而在国家安全机构方面采取解职和任命措施的一场欢闹，已经打乱了美国在对外政策方面的平稳局面。至于总统这次在国际事务方面粗暴地进行改组和建立他所谓的新的“福特班子”的做法是否能够在竞选方面真正对他有帮助，这是另外一回事，但是毫无疑问，他已经严重地使美国对外政策的进行受到损害。美国的对外政策的情况比白宫想要使我们相信的坏得多。
福特由于把施莱辛格调离国防部、把科尔比调离中央情报局，使得政府的国家安全部分在政治和军事决策的非常关键的时刻变得残缺不全。在参议院确认拉姆斯菲尔德为国防部长和确认布什为中央情报局局长之前，这一年很可能就过去了；由于在五角大楼和兰利（中央情报局所在地）只留下代理官员，在最近的将来，福特从这两个机构中的任何一个可能都听不到什么有用的劝告。这只会使基辛格国务卿独揽大权，并且因为在最近十五个月来福特在对外政策方面的敏锐感还没有明显地增长，基辛格在相当长的一段时间内大概可以为所欲为。福特很迟才开始明白可能在许多个月当中没有一个情报首脑的危险。在四天之后，他要求科尔比在过渡时期暂时留任。但是，施莱辛格则在上星期离任了。
由于福特在国防和情报领域里造成了真空，不论怎么样，基辛格暂时成了一个无可争辩的对外政策的发言人。对他来说，这可能只是短期内的好处；从长远来看，一旦政策上遭到失败，他可能受到损害，因为没有人和他共同承担责任。
如果要用具体的措词来说明福特通过他那“万圣节前夕大屠杀”给他自己——也给美国造成的问题，下述情况应加以研究：（一）缓和。这方面的症结在于同苏联签订第二阶段限制战略武器协定。虽然自从福特和勃列日涅夫在符拉迪沃斯托克（即海参崴——本刊注）举行会晤，为第二阶段限制战略核武器会谈奠定了基础以来已经快一年了，谈判一直陷于停顿。签订一项新的协定的前景是暗淡的，尽管基辛格说，百分之九十的工作已经完成。极为重要的是剩下的百分之十；连福特也在他上周举行的记者招待会上承认美国也不再在任何时间的压力下进行谈判。
可以设想，由于施莱辛格下了台，基辛格可能有办法完成前国防部长曾经以莫斯科要求美国作出太多的让步为理由成功地制止签订的一项协定。但是参议院很可能不会在一个选举年批准这样的一项条约。在参议院里，保守派和自由派同样都对基辛格牌的缓和不感兴趣。具有讽刺意味的是：施莱辛格的被解职，可能使基辛格想通过谈判在第二阶段限制战略武器会谈中作成一笔可行的交易变得更为困难。因此，有这样的可能性：至少在限制战略武器会谈方面，在一九七六年的选举以前，缓和将被人们所忘却。
在美国国外，似乎只有莫斯科为福特外交班子的改组拍手叫好。在限制战略武器会谈和防务准备方面，俄国人觉察到施莱辛格是他们在华盛顿的最须认真对待的对手。对他们来说，施莱辛格的下台是他们的胜利。这一事实引起了人们对福特对对外政策程序的理解的疑问。（二）中国。出于它自己的原因，中华人民共和国对施莱辛格被革职抱着悲观的看法。它把它看成是美国政府迫切需要在选举之前同俄国人和解的一种迹象。
西欧上周对福特采取的行动感到吃惊。由于施莱辛格对北约组织和常规力量极为注意，他在西欧是受到高度赞扬的。拉姆斯菲尔德一度当美国驻北约组织大使，但是这不能保证他致力于欧洲防务问题。此外，他关于防务的观点是人们不知道的。（三）中东。一个无人领导的五角大楼和一个无人领导的情报机构，对美国来说，可能不是对付中东出现的危急局面的最好办法。（四）情报。尽管福特对情报机构说了许多好话，他把科尔比作为牺牲品加以革职的行动，给情报机构造成的损害比国会调查中央情报局的罪行的行动所造成的损害还要大。从上周高级官员们的评论来看，中央情报局和军事情报机构已经完全陷于混乱之中。提名布什来替换科尔比的做法加深了专业人员的悲观情绪。他们担心布什会把这个情报机构政治化，以满足基辛格对那种适应他在政策方面的偏见的情报估计的个人需要。布什可能是自从中央情报局成立以来最不懂专业的一个局长。
军事情报机构的专家们长期以来一直在抱怨说，在基辛格压力下，他们实际上已经被排除在作出估价的工作程序之外。现在他们担心情况会变得更糟。
由于国家安全机构处于大混乱的状态中，明摆着的问题是：俄国人——不论它搞不搞缓和
——会不会将以某种方式利用这种形势。利用中东局势当然是一种可能性，葡萄牙和南非也是如此。成为一九七六年选举的一个问题的对外政策已被福特搞得很混乱。似乎没有一个人了解他为什么会这样做。

显示原版>>

Previous:美报报道：苏已同意向叙提供一中队米格25飞机/英报报道：《运往叙利亚的米格飞机使美国担心》

Next:葡共又组织大规模示威反对现政府


美众议员马西斯在福特访华前夕征集一些议员提出继续支持蒋帮的提案

出版日期:1975.11.19
         期次:6170
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十一月十七日电】当福特总统的先遣小组准备前往北京的时候，一名众议员今天透露，他已征集到二百零三人共同提出一项要求继续支持台湾的中国国民党政府的提案。
佐治亚州民主党众议员道森·马西斯的一个助手对合众国际社记者说：
“我们已有二百零三个共同发起人。我们希望在福特总统前往北京以前能达到二百一十八人。”
该提案说：“众议院决定（参议院同意），国会的看法是，美国在努力同中华人民共和国缓和紧张局势的同时，不应做任何有损于我们的朋友和盟国——中华民国和它的人民——的自由的事情。”

显示原版>>

Previous:亚洲篮球联合会推举马来西亚主办一九七六年的第九届亚洲篮球锦标赛


葡共又组织大规模示威反对现政府

出版日期:1975.11.19
         期次:6170
         版次:2
         栏目:\[第二版]
副题:示威者要求阿泽维多总理辞职，让贡萨尔维斯重新掌权。德卡瓦略写信支持示威者
文章正文:
【法新社里斯本十一月十六日电】十万多名狂热的共产党和极左示威者今天游行通过里斯本市中心，高呼：“我们不是人民，谁是人民？”
在示威组织者的呼吁下，他们开着拖拉机、水泥搅拌机和推土机聚集在塔古斯河畔的商业广场。
示威者要求撤换阿泽维多总理。他在四十八小时前被迫同意了工人要求提高工资的要求。在这之前工人们把他围困在他的圣本托宫住所几乎达两天之久。
他们还要求前总理贡萨尔维斯重新掌权。
大陆作战司令部司令德卡瓦略将军没有露面，但他发去了一份热烈支持的信件，其中说：“感谢你们——我的朋友和人民，德卡瓦略和你们在一起。”
有人在演讲台上向群众宣读了这份信件，德卡瓦略将军在信中说：“葡萄牙社会主义革命永远不会死亡。”
在集会上发言的人中有一位是里斯本工业区工人委员会临时秘书处的成员，他对以阿泽维多将军为首的第六届临时政府进行了猛烈攻击，指责这个政府是建立在一个右派力量联合的基础上的。
人群报以口号声：总理是个“小丑”。
这位发言人指责社会党领导是“反动力量”的成员，人民民主党领导是属于“反对革命的力量”。
他要求立即把权力从现任政府的官员手中转到工人阶级、士兵和进步的武装部队军官以及军士手中。
【美联社里斯本十一月十六日电】由极左翼工会组织的游行示威显然是共产党控制的。
这次示威的规模本来会更大些，但是在最后一分钟极左翼的人民民主联盟退出了，他们指责这次示威将会变成“共产党的一次演习”。

显示原版>>

Previous:美《新共和》周刊评论：《解职措施和对外政策》

Next:德卡瓦略改任武装部队总参谋长/葡革委会任命洛伦索为里斯本军区司令


葡社会党等在北部城高举行反示威/葡劳工部长代表总理发表讲话说政府不会辞职

出版日期:1975.11.19
         期次:6170
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》十一月十六日报道：社会党昨天发表公报指责共产党人在星期天举行集会是为了“颠覆民主政府”。
社会党人和联合政府中的第二大党人民民主党人今天在保守的北部城市维塞乌组织了一次支持政府的反示威。
【路透社里斯本十一月十六日电】葡萄牙社会党，今晚由于同它在联合政府中的伙伴即持中间路线的人民民主党人发生争吵，而退出了在北部城市维塞乌举行的支持政府的集会。
在维塞乌举行的集会上，劳工部长托马斯
·罗莎说：“政府不会辞职，它不会对讹诈让步，也不会在煽动性的阴谋面前投降。”这时，一万五千名群众都为他欢呼。
他对建筑工人上周对阿泽维多总理在里斯本的官邸进行三十六小时的包围这一行动进行了谴责。
这位上尉的发言人说，他是代阿泽维多将军发表讲话的，因为阿泽维多由于患心脏病和筋疲力尽而放弃了参加这次集会的计划。
罗莎上尉还暗示，政府可能不批准建筑工人在围困总理期间在工资问题上从总理那里强求得到的让步。

显示原版>>

Previous:德卡瓦略改任武装部队总参谋长/葡革委会任命洛伦索为里斯本军区司令

Next:葡政府许多官员离里斯本去北方


葡政府许多官员离里斯本去北方

出版日期:1975.11.19
         期次:6170
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社里斯本十一月十五日电】今天当葡萄牙总理和大多数重要政治家们开始离开首都到其它地方进行“例行”访问时，葡萄牙主要政治力量动员他们的好斗分子反对所谓左翼分子的政变计划。
苏联、南斯拉夫和波兰的大使，以及保加利亚和匈牙利在里斯本的代表也跟着葡萄牙官员们离开了。
与此同时，有消息说政府准备把北方的波尔图作为首都，如果极左派的大规模反政府抗议发展成为武力推翻政府的企图的话。
同时政界人士和报纸说，政府希望撤掉保安部队司令德卡瓦略将军并解散他的军队，因为他们未能在十三日把阿泽维多从被包围的官邸营救出来。但是，德卡瓦略拒绝接受撤职。
其他离开这里去北方的人当中还包括外贸部长和农业部长及负责财政、外交、计划和外贸的副国务秘书等人。
共产党领导人库尼亚尔和他的中央委员会成员们十四日出人意外地离开这里去东欧作一次没有限期的旅行。陪同他们的是几个东欧集团的高级外交官。

显示原版>>

Previous:葡社会党等在北部城高举行反示威/葡劳工部长代表总理发表讲话说政府不会辞职

Next:日本《朝日新闻》报道：《政变后的孟加拉国，民众生活恢复正常》


日报文章：《朗布依埃战略会议的主题重新构筑“反苏同盟”》

出版日期:1975.11.19
         期次:6170
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《日本经济新闻》十一月十六日刊登一篇文章，题为《朗布依埃战略会议的主题，重新构筑“反苏同盟”》，摘要如下：
在朗布依埃召开的“最高级经济会议”，从各种迹象上看，不单纯是一次经济会议。很明显，这次会议具有高度的政治性质。可以说是一次政治战略会议。
朗布依埃会议同现实的国际政治联系起来具有高度的战略意义，这是因为同当前已经到了严重转折点的“东西方紧张局势缓和”有密切联系。赫尔辛基会议以后，紧张局势缓和的说法正逐渐成为“被怀疑的象征”。
不仅仅是在第二次限制战略武器谈判，就是在苏联顽固主张面前，西方不断作出更多的让步。关于缓和紧张局势问题，也将不得不是西方片面的让步。
在以东西方紧张缓和的危机为背景召开的朗布依埃会议中，西方首脑寻求重建“反苏同盟”的机会，具有以此为压力迫使苏联让步的战略意义，是不难想象的。

显示原版>>

Previous:西德《世界报》报道：《北约指出在“德意志民主共和国”集结部队》

Next:美报报道：苏已同意向叙提供一中队米格25飞机/英报报道：《运往叙利亚的米格飞机使美国担心》


日本《朝日新闻》报道：《政变后的孟加拉国，民众生活恢复正常》

出版日期:1975.11.19
         期次:6170
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》十一月十二日晚版登载它的特派记者大石发自曼谷的电讯，标题是《政变后的孟加拉国，民众生活恢复正常》，摘要如下：
孟加拉国三日发生了以孟加拉国军内争权斗争为起因的政变，穆沙拉夫少将暂时掌握了实权，但七日齐亚·拉赫曼少将又重新掌权。五天的紧急局势暂时表面上平静下来了，但是社会深处仍然孕育着不稳气氛，今后如何发展，还不容预测。记者十日、十一日两天访问了达卡，下面是这两天在达卡停留时所得到的印象。
总统府、广播电台、驻军所在地前面，都有坦克出动，负责警备的士兵从炮塔探出上半身，坐在机关枪座旁，准备随时射击。军用卡车在街道上巡逻，驾驶台的外盖上安装着自动步枪，枪口瞄着前方。卡车上坐着七、八名士兵注意着周围。
民众生活恢复了正常。路边的露天市场人山人海。三轮卡车穿过人群慢慢行驶着。衣衫褴褛的孩子追人乞讨。在政治家和军人整天争权夺利的时候，民众的生活好象完全没有受到影响。但是齐亚·拉赫曼重新掌权好象给市民带来了珍贵的礼物。生活必需品中头等重要的大米由于实力人物的上台而降价二成。穆沙拉夫少将掌握实权的时候，人们由于预感到政局会继续不稳，都抢购囤积，米价飞涨。可是这次却走向了反面，米价大跌。这并不是拉赫曼少将的经济政策的结果，但却使他在民众中的声望提高了。
据消息灵通人士说，虽然上层军人的争权斗争结束了，但下层军人中仍存在着不稳气氛。据传，政变以后一部分士兵在兵营里组织“行动委员会”同军首脑进行“集体谈判”，“以下犯上”的风潮在兵营中不断扩大。
新总统赛义姆和拉赫曼少将应办的事情太多了。因为部长全体辞职，军人出身的军事管制执行官三人分别负责各部的事务，在既无总理也无部长的奇怪状态下，恐怕行政也将停顿。原来反映民众意见的顾问委员会也还没有成立。政府和国民对拉赫曼所抱的期望很大，正因为如此，如果期望一旦落空，幻想破灭，其反作用也将是可怕的。

显示原版>>

Previous:葡政府许多官员离里斯本去北方

Next:合众社谈印军袭击孟三个边防哨所事件


西德《世界报》报道：《北约指出在“德意志民主共和国”集结部队》

出版日期:1975.11.19
         期次:6170
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《世界报》十一月十四日刊登一篇消息，题为《北大西洋公约组织指出在“德意志民主共和国”集结部队》，全文如下：
最近观察到的苏联部队在“德意志民主共和国”集结一事，引起了北约的巨大不安。《世界报》十一月十三日获悉，尽管兵力为七个师的补充部队已经到达，但是多年来第一次没有在十月初进行惯例的换防，即把驻在“德意志民主共和国”的总数为四十万到五十万的苏联士兵约撤换三分之一。这样，目前在“德意志民主共和国”便驻扎了二十七个师，而不是迄今为止通常的二十个师。此外还在波茨坦驻扎一个独立的炮兵三十四师。据说，近几天才发现开始撤换部队的迹象。
今年四月份共撤换了十三万五千名苏联士兵。其中九万名是用苏联航空公司的民用飞机运回国的，其他士兵是坐火车返回的。
北约人士对突然延缓这次行动的原因不十分明白。
苏联人原则上不向“德意志民主共和国”派遣新兵，相反，始终派受过充分训练的士兵，以便确保其划分成五个军团的部队的战斗力。

显示原版>>

Previous:日报记者自苏报道：《对勃列日涅夫外交的考验》

Next:日报文章：《朗布依埃战略会议的主题重新构筑“反苏同盟”》


香港《新晚报》文章：《亚洲篮球赛各队实力初窥》

出版日期:1975.11.19
         期次:6170
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》十一月十四日和十五日刊登一篇题为《亚洲篮球赛各队实力初窥》的文章，摘要如下：
亚洲男子篮球队实力，截至前年底的第七届锦标赛前，还是菲律宾地位最高。菲律宾在亚洲七届锦标赛中夺得四次冠军，在六届亚运会的篮球赛中，亦获得四次金牌。
然而，自从去年中国重登亚洲篮球舞台，与及伊朗亚运会后，亚洲篮坛起了变化。由于亚洲篮协驱逐台湾蒋帮而恢复了中国的合法地位，中国篮球队首次参加亚洲篮球赛，所以引起同胞们的重视。
中国篮球队是一支水准甚高的队伍，其强劲的对手，将是南朝鲜、日本及菲律宾。这是比较中肯的看法，因为日本、南朝鲜、菲律宾不但水准高高，而且作了马拉松式的集训，其中尤以日、韩为甚。
可是，日本男篮自七一年第六届夺得冠军后，近几年并不好景，前年亚洲赛名列第四，去年亚运会跌落第七，因此，日本篮联非常紧张，在“重振雄风”的旗帜下，对本届亚洲赛特别紧张，今年初，便遴选了十九名球员，订出全年的集训计划，进行长时期的备战。
参加本届亚洲赛的日本队，是从经过长时期集训的十九名队员中精选出的，其中有十人是参加去年亚运的主将，但放弃了两名一米九七的老将而吸收了一高一矮两名新秀，全队平均一米八八，平均年龄是二十四岁。
日本队作赛的主要风格是积极主动，灵活机动，尤其是作战意识极高，中距离投篮比较准。在这两年的比赛中，日本几乎都不敌南朝鲜及菲律宾，与中国则仍未有机会对抗。
然而，在本届亚洲赛中，最强的不是日本，而是南朝鲜。
南朝鲜队身裁比较平均，都在一米八六左右，很少有超过一米九○的，但也少有矮过一米八○的。但是，南朝鲜打法比较灵活，投篮也比较准确，尤其是作赛经验比较丰富，善于作假动作“引人犯规”，而且打法比较勇辣，长期来，都在亚洲赛占前三名位置。
去年亚运会，也获得银牌，但与中国队的两次比赛中，双方各胜一场，打成平手，双方势均力敌，相差不远。南朝鲜队为了参加这次亚洲赛，去年亚运会后，即开始了紧张的集训，据说目前球员的竞技状态达到巅峰。
菲律宾的篮球水准，在亚洲来说是数一数二，可谓誉满亚洲篮坛。然而，今年的菲律宾，由于名将已纷纷转为“职业手”，所以，国家队起用大批新人，实力没有上届那么雄浑，要过关斩将，蝉联锦标，是比较困难了。但是，由于“篮球之国”的菲岛，根基雄厚，所以参加亚洲杯的菲律宾队，也有一定的水准，在菲岛四国篮球邀请赛中，亦有出色表现，而且一场比一场出色。如第一场与中国队比赛，轻易以六十五比八十七败阵，但第二循环相遇，便争得难分难解，法定时间以八十一比八十一平手，加时五分钟再赛，因中国队后劲凌厉，所以菲队又以八十八比九十一落败，但比分已极接近，证明菲律宾还是不可忽视的一支劲旅。
亚洲赛赛会昨日抽签编组，一致公认上述的菲、日、南朝鲜及中国为种子队，而这四队，也是被一致认为是本届亚洲赛的四强人马，而且外国专家普遍认为，去年才重登亚洲舞台的中国队，比之菲、日、南朝鲜毫不逊色。
毫无疑问，中国队也是一支实力雄浑的队伍，然而，这次国家队是在全运会后才组成，集训不到半个月，便出国访问，又要参加如此激烈的比赛，合作、默契恐未能太紧密。但是，中国队抱着“友谊第一”的精神，虚心向各国球员学习，也必能一场比一场出色。

显示原版>>

Previous:《对中国经济的重新估计》（续完）

Next:蒋党《中央日报》社论：《为福特总统访毛之行进忠告》


亚洲篮球联合会推举马来西亚主办一九七六年的第九届亚洲篮球锦标赛

出版日期:1975.11.19
         期次:6170
         版次:4
         栏目:\[第四版]
文章正文:
【路透社曼谷十一月十四日电】亚洲篮球联合会今天一致推举马来西亚为主办一九七六年第九届亚洲篮球锦标赛的东道国。
这项决定是在第八届亚洲篮联大会上作出的。比赛日期将在以后公布。
其它决定有，香港被选择为举行一九七六年亚洲女子篮球锦标赛的地点，马尼拉为一九七六年亚洲少年篮球锦标赛的东道主。

显示原版>>

Previous:蒋党《中央日报》社论：《为福特总统访毛之行进忠告》

Next:美众议员马西斯在福特访华前夕征集一些议员提出继续支持蒋帮的提案


印度反对派领袖纳拉扬出狱

出版日期:1975.11.19
         期次:6170
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里十一月十二日电】印度政界著名的反对派领袖今天获释，他是这个国家六月间宣布紧急状态实行镇压时与另外几千名持不同政见者一起被捕的。印度政府宣布「假释贾亚普拉卡什·纳拉扬」。
政府没有说明释放这位七十二岁的圣雄甘地式的领袖的理由，他曾带头反对英·甘地总理领导国家。政府也没有说假释他的条件。但是，纳拉扬的律师塔尔孔德说，他的当事人六个星期来一直在患胃溃疡。当记者问及政府为什么同意释放纳拉扬，塔尔孔德说，「政府不想让他死在狱中」。塔尔孔德说，纳拉扬的健康情况「极坏」。

显示原版>>

Previous:英萨利和差提猜在柬边境举行会谈/决定建立柬埔寨国联络委员会和易货贸易

Next:《对中国经济的重新估计》（续完）


印警察逮捕反英·甘地的示威群众

出版日期:1975.11.19
         期次:6170
         版次:3
         栏目:\[第三版]
副题:印人民斗争协会写信要求英·甘地和取消紧急状态法
文章正文:
【合众国际社新德里十一月十五日电】警察在昨天逮捕了约三十名喊叫的示威者，这是英·甘地总理的政治反对派计划举行的一系列非暴力公众抗议中的第一次集会。
手持棍棒、配备武器的警察当这些示威者在同旧德里邻接的主要商业区拥挤不堪的大街上喊反政府口号时逮捕了他们。
抗议者示威了两小时，警察逮捕他们时并没有反抗，警察把他们押上停在旧德里市政厅门前大街上的警车。
示威者——其中有一些妇女——约有一半是老人。
这些抗议者的示威主要是喊口号和抛扔反政府传单。但是，没有发生暴力，警察逮捕他们时没有费什么力气。
示威者是分成一小股出来活动的，每股二到十人不等。根据甘地夫人六月二十六日颁布的紧急状态法令，禁止举行政治示威和喊口号。十四日是故总理尼赫鲁的生日。这一天是类似的全国性的示威的第一天，反对党说，示威一直要持续到明年一月二十六日印度国庆。
筹划这些抗议的组织叫人民斗争协会。该组织十三日给甘地夫人写了封信，要她辞职、取消紧急状态和在这个国家恢复实行紧急状态前的民主。这封三千字的信提出二十一条要求，其中包括要求释放根据紧急状态法被捕入狱的成千上万反对党领导人和工人。
十四日，警察在示威地区的大街上分成十人到二十人一组。在场的记者估计警察人数约有一千。

显示原版>>

Previous:在泰的孟军官法鲁克说印度想报孟加拉国置于印控制之下

Next:英萨利和差提猜在柬边境举行会谈/决定建立柬埔寨国联络委员会和易货贸易


英萨利和差提猜在柬边境举行会谈/决定建立柬埔寨国联络委员会和易货贸易

出版日期:1975.11.19
         期次:6170
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷十一月十七日电】柬埔寨副首相英萨利说，泰国和柬埔寨今天建立了联络委员会，使两国人民开始可以接触。
这个行动是英萨利和泰国外长差提猜在柬埔寨边境城市波贝进行了七小时会谈后采取的。
英萨利在会谈后对记者说，他和差提猜一致认为，泰国和柬埔寨“好象是舌与齿的关系，彼此总是要碰的”。
委员会的作用是：解决两国之间可能发生的任何问题、保持友好关系以及支持友好和和平共处。
英萨利说，“尽管我们的会谈是在一个不太得当的地方举行的，但是今天的会谈是具有重大历史意义的。我们两国人民间的接触从今天起开始了。”
【合众国际社柬埔寨波贝十一月十七日电】泰国和柬埔寨今天违反了现代历史的趋势，在这里商定了以易货方式互通贸易。
这项协定是由负责对外关系的柬埔寨副首相英萨利和泰国外长差提猜·春哈旺达成的。
差提猜越过使这两个国家分界的功素桥，成为美国支持的金边政府四月十七日垮台以来访问柬埔寨的第一个非共产党政府官员或外交官。这也是共产党红色高棉四月十七日征服柬埔寨后第一次允许外国记者进入。
英萨利在波贝的一次午宴上对记者说，他和差提猜在会谈的头两个小时就已商定“进行互利的易货”。他说：“泰国将用大米、食盐和燃料同我们交换鲜鱼和木材。”
英萨利说：“柬埔寨方面如果有逆差的话，将用美元、泰铢或其他硬通货来弥补。”

显示原版>>

Previous:印警察逮捕反英·甘地的示威群众

Next:印度反对派领袖纳拉扬出狱


在泰的孟军官法鲁克说印度想报孟加拉国置于印控制之下

出版日期:1975.11.19
         期次:6170
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷十一月十七日电】在孟加拉国发生反政变后自行流亡的一些孟加拉国军官星期一说，由于孟印边界发生冲突，他们可能很快回国。
代表这十五名陆军军官发言的人说，“我们仍是陆军军官。”
这位发言人法鲁克是就关于印度军队包围了三个孟加拉国边境哨所的消息发表评论的。
他说，印度进行的这一攻击，看来是想把孟加拉国完全置于新德里的控制之下。
法鲁克等人在要求到美国政治避难后遭到了拒绝。但法鲁克表示，他们可能返回孟加拉国以便对印度人作战。
法鲁克的部队拥戴艾哈迈德就任总统。他说，“如果我们遭到印度的进攻，我们极可能很快被召回”。

显示原版>>

Previous:对印军袭击孟边境哨的所的消息的反应/印发言人否认 美发言人说不能证实

Next:印警察逮捕反英·甘地的示威群众


《煽风点火》

出版日期:1975.11.20
         期次:6171
         版次:3
         栏目:\[第三版]
眉题:肯尼亚《星期日民族报》就安哥拉问题发表社论
副题:说每当安哥拉三派一致协议团结的时候，一个超级大国即苏联就在幕后搞破坏这种团结的勾当
文章正文:
【本刊讯】肯尼亚报纸《星期日民族报》十一月十六日发表题为《煽风点火》的社论，摘要如下：
非洲的独立地区在日益卷入安哥拉战争，几个领导人目前已开始就是否承认人运政府问题进行争论。正在高兴地忙于重燃不和之火的一个超级大国是苏联。俄国人似乎极为坚决地要在安哥拉建立卫星国，妨碍他们这样做的任何人都干脆被斥为“反动分子”或“帝国主义走狗”。
苏联今天比非洲同俄国的短暂关系史中的任何时候都更显露出它决心要在自由非洲建立新殖民主义政权的帝国主义本色。目前，他们在向一部分安哥拉非洲人提供武器来杀死其他非洲人。他们强迫独立非洲国家承认人运，而不顾这样的事实：人运对安哥拉的控制完全是空虚无力的，最多控制着只不过大约二百英里宽的一块狭长地带。
如果安哥拉人民拒绝接受人运的领导，苏联为什么毫不虑及人的生命而坚持使用武力来建立一个听命于莫斯科的傀儡政权？
阿明将作为非洲的儿子载入史册，他拒绝为急于在非洲大陆散布其主义的俄国共产党人所收买。他作为本届非统组织主席决不屈从他们施展阴谋诡计来赢得对人运的承认的肮脏伎俩。极为令人遗憾的是，杜尔总统为着阿明未承认人运一事而竟然要求阿明辞去非统组织主席之职。杜尔应该认识到，非统组织从未承认过人运是安哥拉人民唯一和合法的代表。事实上，许多非统组织领导人正在尽一切力量使处于交战的人运、安盟和解阵的领导人团结起来。
内图、罗伯托和萨文比曾当着许多非洲政治家的面保证团结起来一道工作，以便为安哥拉带来和平与和睦。每当三位领导人一致协议团结起来，在安哥拉建立一个真正独立的国家的时候，一个超级大国就在幕后搞破坏这种团结的勾当。那个超级大国就是苏联，它显然是在尽一切力量破坏安哥拉的和平与团结。
作为非统组织主席的阿明已证明是一位真正有献身精神的非洲民族主义者，即使他接受一个超级大国的援助，他也不能充当那个超级大国的傀儡。杜尔不仅应该停止他就安哥拉悲剧所作的空洞呐喊，并且他还应该向阿明道歉，因为他试图强迫阿明在所有真正热爱非洲的人看来是非常敏感的一个问题上支持一派。阿明作为非统组织主席，他在安哥拉目前冲突中所采取的中立立场的确是值得称赞的。
当安哥拉的数以千计的无辜的非洲男女和儿童被俄国武器杀死之际，按莫斯科指示行事的古巴军队目前已在那个遭到战争蹂躏的国家登陆，以便搞更多的暴行。世界怎么能保持沉默并眼睁睁地看着一个超级大国以屠杀无辜的人民来实行其新殖民主义政策呢？
我们知道，苏联已在罗安达开设一个庞大的使馆。这个使馆将有几百名军事顾问——他们将告诉非洲人如何打死其他非洲人。为什么要让俄国人逃脱这些残暴的罪责呢？

显示原版>>

Previous:克立说泰不会对老报复两国应维持良好关系/泰国封闭同老挝的部分边界并派援兵到泰老冲突地区

Next:英报文章：《莫斯科在非洲的冒险行动》


《苏联警惕西方协调，极为关心协议事项》

出版日期:1975.11.20
         期次:6171
         版次:2
         栏目:\[第二版]
眉题:日报驻莫斯科记者报道苏联对六国首脑经济会议的反应
文章正文:
【本刊讯】《日本经济新闻》十一月十八日刊登该报记者斋藤发自莫斯科的一则消息，题为《苏联警惕西方协调，极为关心协议事项》，全文如下：
苏联领导重视主要国家首脑会议的结果对苏联内政外交方面的影响。在表面上它虽然指出这次会议中的意见对立，从而采取否定态度，但是，在最后落实从明年开始的新五年计划时，不能不考虑西方主要国家间的基本协议事项。
苏联极少报道朗布依埃会议的消息。党机关报《真理报》十七日报道会议开幕消息时，只在国际版上登了一小栏。苏联对某种事情极为关心的时候，总是装作好象不关心的样子。在不多的消息中指出的内容有，美法之间在货币、财政问题上的意见分歧，各国之间在贸易、南北问题上的对立，还有荷兰、比利时、卢森堡、加拿大等不参加国的反对等等。
苏联领导认为，以此会议为契机，西方主要国家间产生协调的气氛，对苏联来说，不仅在经济方面不利，更加可怕的是对整个西方外交，尤为不利，因此当然特别突出相互“倾轧”部分。可以认为，根据上述观点，苏联才主张朗布依埃会议“是政治性很强的会议”。苏联肯定地认为，通过这次会议，虽然不能说西方主要国家确立了协调姿态，但是，至少是明确地出现了统一步调的动向。可以肯定，苏联今后将在不至于对自己产生不利影响的范围内，对上述动向泼冷水。
【合众国际社布鲁塞尔十一月十七日电】共同市场的财政部长们，今天为六国首脑经济会议所取得的成果而欢呼。但他们说，遗憾的是并不是所有成员国都参加了会议。财政部长们是在最高级经济会议结束几小时后开会的。

显示原版>>

Previous:美参院批准拉姆斯菲尔德担任国防部长

Next:意总统抵苏访问并同波德戈尔内会谈


《台湾政论》文章：《台湾大地主》

出版日期:1975.11.20
         期次:6171
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】台湾《台湾政论》第三期（一九七五年十月号）刊登何文振的一篇文章，题目是《台湾大地主》，原编者按说：“他们在寸土寸金的都市里拥有比一般市民多一万三千倍的土地，他们拥有高楼大厦，富甲连城，但还有更多的人却住在不见天日，密不通风，阴霾潮湿的窟窿里，这种不平有改革的可能吗？”
文章摘要如下：
过去的地主，在政府不流血的土地改革之下，农村地主有些放弃了土地，摇身一变为都市的资本家和企业家。而佃农取得土地所有权，却要去面对农产品“买贵卖贱”的新现实。农民利润极薄，一年所得，几乎只能使他在饥饿边缘挣扎。
这是大家熟悉的“农产品中间剥削”。奇怪的是，我们的社会竟然对于长年剥削农民及都市消费者的流氓组织束手无措。果菜公司成立了，依然不能打倒中间剥削，反而又形成新的剥削。于是一贫如洗的农村，又沦于少数商人资本的高利贷炼狱。
恶性的中间剥削、高利贷的债主，就象农民的两条枷锁。另方面在都市不断繁荣之下，更加速了农村的雕敝和枯萎，农村子弟纷纷‘“逃散”，移民都市。
但是问题来了，
人口的爆炸，加上农村“剩余人口”大量的游民，造成都市土地的压力。新的、都市的、台湾大地主于焉出现！
贫民窟、违章建筑、街头露宿、居住面积狭小、房屋建筑过挤，是乡村向都市大移民的结果，以及因此造成土地昂贵的时代背景。
今天我们面对的是：
富有的工商业资本家、大公司股东、医生，为了钱币保值，往往一个人买下五、六栋房产，却不去居住，任其荒废或出租。或者，在美丽如画的郊区，拥有“高级享受的别墅”，每逢假日，去度一个如诗如梦的时光。然而，只求在都市谋得一身之栖的外来农村子弟、企业界的中低干部、政府机关的职员、军公教人员，拼命存钱，也赶不上房价的逐年上涨，欲求一屋而不可得。
然后，所谓“中低收入者”，在无力购屋、都市旧社区又未能重建之下，一家十几口挤在十几坪的小房子。或者是租来的，或者是违章建筑
可是少数的大户，他们的公馆居然达到“九房四厅五卫”，阔达一百六十坪！这是何等悬殊强烈的对比？我们由此想见广大的中低收入者密密麻麻挤在狭窄、不透气、毫无转身余地的住宅，他们的情绪会怎样呢？
尤其令人惊心的，象这类一家人挤在十坪以下的竟然占住宅面积的百分之四十一。
然后我们看到都市中最阴暗的一角——贫民窟。现代建筑设计的通风和采光理想的理论似乎从不知他们的存在，于是，我们所见的大多数中低收入住宅，便呈现一幅没有阳光、密不通风的狭窄房间，仅有两个塌塌米大。却挤着四五个面有菜色的小孩。粪便污水到处都是。而各种传染病丛生，营养不良。
于是，在贫民窟、违章建筑、甚至过分密集的国民住宅地区，社会犯罪率最高。流氓、娼妓，多半横行在台北著名的旧社区。
在这种暴露严重的住宅问题的地区，居住着来自农村的工人、失业游民、无家可归的流浪汉，甚至黑社会人物。从他们阴郁的脸色，反社会的表情，以及面对“仁爱敦化区”高级大厦的愤怒，我们能不忧虑这将成为社会暴乱之源吗？能不忧虑野心家的煽动吗？
经济繁荣带来了贫富差距，瘦了农村，肥了都市的大地主。当多数的人居住在只有二点四七坪的空间，少数的新的台湾大地主，一个人却占据着几千坪几万坪的土地！
六十二年（一九七三年），台北市地政处统计过：台北市的土地共有六千五百二十四万坪，地主共有十四万三千六百四十六人。但是在这将近七千万坪的台北市土地中，约有四千万坪以上的土地，却被极少数大地主控制着。
这些少数大地主的人数只有四千七百四十一人，是十四万余地主中的百分之三点二，更是两百万台北市人口中的百分之○点二六！
等于说，台北市民中的百分之○点二六少数人，控制着四千万坪的土地！可是我们一般的市民每人只能分到○点六坪的土地，而这些少数人每人却可享受八千坪的土地。他们比每个市民多了一万三千倍的土地。贫富差距悬殊到如此惊人的对比，是不是公平呢？
相信关心国事的人，看到以上这个触目惊心的统计数目，一定会产生滚沸起来的愤怒情绪。但如果我们不愿因为社会的不公带来不平的怨恨的话，就应该面对土地的不公，冷静地分析：为什么这些不事生产的大地主，能够轻易地窃夺经济繁荣后财富的果实？
这种大地主道德的败坏，与放高利贷的何异？简直可以说，台湾大地主，虽然从过去农村地主剥削佃农的时代，因为“三七五减租”而被消灭。但到了七十年代，却脱胎换骨，那只剥削吸血的黑手，又在都市复活！可见得我们的土地政策是到了全面检讨的时候。

显示原版>>

Previous:老外交部召见泰大使提出强烈抗议

Next:香港《远东经济评论》报道：《台湾的动乱》


克立说泰不会对老报复两国应维持良好关系/泰国封闭同老挝的部分边界并派援兵到泰老冲突地区

出版日期:1975.11.20
         期次:6171
         版次:3
         栏目:\[第二版]
文章正文:
【合众国际社曼谷十一月十八日电】国防部长巴曼·阿滴列山对合众国际社记者说，对于巴特寮的行动，“泰国须采取果断的措施反击”。
但是看来克立总理反对采取这样的措施。他说，他拒绝考虑实行普遍的边境戒备，“因为如果实行主动的戒备，就会起鼓动作用，我们不希望暴烈的行动损害泰老关系”。
【美联社曼谷十一月十八日电】政府发言人说，在巴特寮部队击沉了泰国一艘炮艇之后，泰国今天关闭了它的同老挝首都万象遥遥相对的一段边界。
同时，泰国政府已调出大约四个步兵连、一支海军陆战队队伍、两辆坦克和一些大炮增援它的湄公河边界沿线的边境巡逻部队。
在和万象遥遥相对的他帽附近发生的战斗中，一名泰国海军军官被打死，三名泰国海军人员被打伤。
这位发言人说，“关闭我们的那段边界并且调动军队，并不意味着我们准备同老挝打仗。”
克立总理说，泰国不会对老挝进行猛烈的报复。因为这两个国家应当维持良好关系。但是他说，泰国必须找回那艘被击毁的炮艇及被打死的海军军官尸体。
【法新社曼谷十一月十八日电】在湄公河边界一带昨天发生冲突后，泰国召回了驻老挝大使沙卫·哥蒙蒲滴。

显示原版>>

Previous:苏外贸部副部长曼茹洛承认：苏今年气候不好严重影响牲畜饲养

Next:《煽风点火》


美报文章：《美苏有在安哥拉发生对抗的危险》/英报报道：《美国在向安哥拉提供武器问题上警告俄国》

出版日期:1975.11.20
         期次:6171
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月十七日刊登一篇文章，题为《美国和苏联有在安哥拉发生对抗的危险》，摘要如下：
苏联和美国在安哥拉发生对抗之势越来越大。莫斯科公开支持马克思主义的安哥拉人民解放运动，这个运动自葡萄牙人上周撤出以来，一直管理着安哥拉首都罗安达。
华盛顿准备大大增加它（通过邻国扎伊尔）向安哥拉民族解放阵线提供的支持。
苏联和美国进一步卷入的程度，首先取决于俄国人在拯救安哥拉人民解放运动在罗安达的政权方面准备走多远，他们已正式承认这个政权是安哥拉政府。至少有二百五十名古巴人在帮助安哥拉人民解放运动的军队，这显然是苏联鼓动的，但是迄今他们的帮助还没有证明十分有效。苏联的装备一直在源源不断地运进罗安达港，并且在邻国刚果（布拉柴维尔）至少驻有四架苏联米格飞机，如果莫斯科作出决定的话，就可以投入战斗，支持安哥拉人民解放运动。接近美国情报机构的人士证实，如果需要的话，随时可以拨出经费向安哥拉民族解放阵线的后方空运大量武器，以帮助加速击败安哥拉人民解放运动，这是对付苏联突然和有效地增加对安哥拉人民解放运动的支持。据报道这笔费用将交给扎伊尔用来支付从欧洲，特别是从比利时购买武器。
【本刊讯】英国《每日快报》十一月十八日刊载发自华盛顿的一篇报道，题为《美国在向安哥拉提供武器的问题上警告俄国：“停止向被包围的罗安达军队供应武器，否则美国将进行干预”》，摘要如下：
安哥拉的战争今天有使两个超级大国发生冲突的危险。
外交人士说，五角大楼已准备好通过扎伊尔加快向安哥拉的非共产党的民族解放阵线运送美国援助的计划。
一位高级官员说：“俄国人和古巴人为了支持马克思主义的安哥拉人民解放运动在安哥拉进行的干涉行动，已经到了令人无法容忍的地步。因此已在私下里通知克里姆林宫说，苏联和美国现正面对一种可能是互相怒目而视的局面。”
估计华盛顿在目前仅仅计划作出“同样程度的反应”，假使苏联提高它在安哥拉的赌注的话。但是已准备好大量的硬通货以组织主要是从比利时空运部署在欧洲的武器，如果俄国人的干涉升级的话。
据美国情报说，苏联正在作出关于拯救安哥拉首都罗安达的被击溃并退却的安哥拉人民解放运动的军队。
在罗安达，每天都有大量的俄国武器运入港口和机场。

显示原版>>

Previous:外电评法外长索瓦尼亚格访华

Next:美国务院发言人重申：苏在安哥拉的行动同“缓和精神”不相容


拉扎克同苏哈托会谈结束并发表声明

出版日期:1975.11.20
         期次:6171
         版次:3
         栏目:\[第三版]
文章正文:
【美联社棉兰十一月十七日电】马来西亚总理拉扎克和印度尼西亚总统苏哈托今天在这里结束了为期两天的最高级会谈，宣称超级大国的竞争有破坏这个地区稳定的危险。
两位领导人在报纸上发表一项声明说，超级大国不顾当前的缓和趋势，继续向发展中国家，特别是东南亚扩张他们的势力。声明没有具体地点名中国、苏联和美国。
声明说：“因此，两国领导人一致认为要提高警惕，并且加强合作。”
印度尼西亚的总统秘书苏达莫诺说，葡属帝汶是会谈的重要议题，马来西亚支持印尼为结束这个殖民地的内战所作的努力。
苏哈托和拉扎克表示有必要巩固东南亚国家联盟，使五个成员国能够加速发展各自的经济。他们说，东南亚国家联盟最高级会谈应该在明年初举行。
苏达莫诺说，两位领导人对这次非正式会谈的结果感到满意。
陪同拉扎克的马来西亚外交部长里陶丁对新闻记者说，他的国家的共产党叛乱活动增多是个严重问题，但是政府有能力控制住。
【路透社印度尼西亚普拉帕特十一月十六日电】消息灵通人士今天说，马来西亚和印度尼西亚的领导人交换了有关共产党在他们国家的活动情报，预计他们会加强共同防务和安全合作。
【美联社吉隆坡十一月十七日电】拉扎克今天结束了同苏哈托就政治、安全和其他事务进行的两天会谈后，从棉兰回国。

显示原版>>

Previous:苏联经济代表团抵开罗

Next:老外交部召见泰大使提出强烈抗议


老外交部召见泰大使提出强烈抗议

出版日期:1975.11.20
         期次:6171
         版次:3
         栏目:\[第三版]
文章正文:
【法新社万象十一月十八日电】老挝外交部今天召见泰国大使，以递交就昨天在湄公河的廊开—塔杜阿地区发生的“非常严重的事件”提出的强烈抗议。
据老挝电台说，抗议照会指责泰巡逻艇侵犯老挝水域并向河里洗澡的巴特寮士兵开火。
照会还指责以廊开为基地的泰国巡逻艇炮击万象下游三十公里的几个村庄，并且击沉了巴特寮的一艘巡逻艇。

显示原版>>

Previous:拉扎克同苏哈托会谈结束并发表声明

Next:《台湾政论》文章：《台湾大地主》


美报报道：美正拟订限制战略武器的新建议

出版日期:1975.11.20
         期次:6171
         版次:2
         栏目:\[第二版]
副题:说福特政府可能在巡航导弹问题上作让步但要苏也作些让步
文章正文:
【合众国际社华盛顿十一月十七日电】《航空周和空间技术》杂志今天说，美国官员们正在拟订准备提交给苏联人的有关限制战略武器的新建议，尽管官方说情况并非如此。
这家杂志说，福特政府“很可能在巡航导弹的射程问题上向苏联人作出让步，但是希望苏联人也作些让步”。
苏联拒绝了美国的最新建议，从而使限制战略武器谈判陷于僵局。基辛格国务卿上周说，在苏联人提出他们自己的建议之前，我们不会提出新的建议。
该周刊说，苏联人之所以拒绝美国的建议，是因为这些建议会限制图波列夫“逆火式”超音速洲际轰炸机的部署。
该周刊说，美国现在建议允许苏联人拥有四百架逆火式轰炸机，这样使苏联包括导弹在内的战略运载工具共有二千八百个，而美国则只能拥有一九七四年符拉迪沃斯托克（即海参崴，下同——本刊注）协议中具体规定的二千四百个运载工具。
这家杂志说，美国曾建议把它自己的巡航导弹限制在三百七十三里的射程之内。这项建议也遭到苏联人的反对，理由是巡航导弹的射程已经在符拉迪沃斯托克协议中受到这样的限制了。

显示原版>>

Previous:泰老两国军队十七日发生边境冲突/泰国内阁开会令外长差提猜设法解决边界问题

Next:美刊说苏在科研的某些领域已领先于美


美参院批准拉姆斯菲尔德担任国防部长

出版日期:1975.11.20
         期次:6171
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十一月十八日电】经过只是短时间的辩论之后，参议院今天批准福特总统提名唐纳德·拉姆斯菲尔德担任国防部长。
参议院的投票结果是九十五票赞成，二票反对。
参议员赫尔姆斯和斯通投票反对这次提名。赫尔姆斯说，由拉姆斯菲尔德来接替施莱辛格“是不必要的，而且对我们的国防地位是有害的”。
他说，福特应当解除基辛格的职务，而不应解除施莱辛格的职务。赫尔姆斯说：“这位国务卿一直是对美国的一个负担，而且人们没有理由相信这种状况会改变。”

显示原版>>

Previous:英报述评：《基辛格的前途可疑》

Next:《苏联警惕西方协调，极为关心协议事项》


美国务院发言人重申：苏在安哥拉的行动同“缓和精神”不相容

出版日期:1975.11.20
         期次:6171
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十一月十八日电】国务院（芬塞思）十一月十八日新闻发布会
芬塞思说，“最近有些消息明确表明”，安哥拉人民解放运动“收到的苏联提供的装备的数量和种类都显著地增加了”。
他说，在这些苏联的装备中有装甲车和可以移动的火箭发射器。
芬塞思一天以前提请大家注意基辛格国务卿在十一月十日曾说过的话，他今天再次重复这一点，他强调说：“国务卿说过，我们认为苏联采取的这些行动是一件严重的事情，这同缓和紧张局势的精神是不相容的。”
有人问美国为什么不就苏联的行动提出抗议，他要求记者们不要“低估”基辛格的讲话。
【合众国际社华盛顿十一月十八日电】国务院发言人芬塞思说，美国认为，苏联支持安人运的作法是与“缓和”非洲的“紧张局势的精神不相容的严重问题”。
他说，美国的态度是，安哥拉人民应该组成一个符合非统组织建议的所有三派代表参加的政府。
当记者问到美国现在是否向安人运的对立派别提供武器和这是否也等于美国的干涉的时候，芬塞思拒绝回答或发表评论。

显示原版>>

Previous:美报文章：《美苏有在安哥拉发生对抗的危险》/英报报道：《美国在向安哥拉提供武器问题上警告俄国》

Next:泰老两国军队十七日发生边境冲突/泰国内阁开会令外长差提猜设法解决边界问题


美刊说苏在科研的某些领域已领先于美

出版日期:1975.11.20
         期次:6171
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿十一月十七日电】受到人们重视的周刊《航空周和空间技术》在今天出版的一期内的一则消息中说，苏联在科学研究的某些领域内和在战斗机的性能方面正走在美国的前面。
这家杂志说，自一九七○年以来，苏联用于研究方面的经费为美国的十倍。看来，苏联人在激光的发展和磁场的研究方面已经领先。
该周刊还说，苏联已经生产了近一千架米格—２３，这种飞机的性能远远超过现在成为美国空军主力的Ｆ—４式战斗机。

显示原版>>

Previous:美报报道：美正拟订限制战略武器的新建议

Next:英报述评：《基辛格的前途可疑》


日报文章：《向粮食危机和干旱挑战》

出版日期:1975.11.20
         期次:6171
         版次:4
         栏目:\[第四版]
眉题:日本农林省动员研究队伍为防备异常气象而研究抗寒作物
文章正文:
【本刊讯】日本《产经新闻》十一月三日刊登一篇文章，题目是《向粮食危机和干旱挑战——农林省全面动员研究队伍为防备异常气象而研究抗寒农作物》，全文如下：
据称地球如今正进入小冰河期，全世界都出现了日益寒冷的趋势。农林省本着稳定地确保粮食这一观点，根据这种异常气象，决定开始研究主食的米和蔬菜等农作物的生产技术。计划是在明年度开始的五年计划中全面动员与农林省有关的主要研究机关，同时要求气象学家等予以合作，共同研究大田、水稻和果树栽培等农作物能够适应冬夏季冷害的栽培技术。该省将在十一月份成立由行家、气象专家和农业技术官员等组成的“异常气象研究会”，就气象变化与农业受害的关系的基本问题和今后研究的方向进行了具体的研究。
最近，以北半球为中心，各地都出现了应叫做异常气象征兆的现象。西伯利亚和非洲遇到特大干旱，中东发生异常寒潮等等。我国从前年年底到去年年初面向日本海的一带也不断遇到干旱、霪雨和大雪等。最近因干旱蔬菜长势不好，这也是十月的消费物价上涨百分之二十的原因之一。认为这种现象是“地球正进入小冰河期，寒冷化扩展到世界规模”的看法在气象专家中已成定论。而且，在十年后的一九八五年左右寒冷化将达到高峰这一说法的影响也愈来愈大。
假如这一说法变成事实，农作物的生产势不可免地要受到冬夏季冷害的巨大打击。即使不是这样，另一方面也存在着因苏联从美国进口谷物大大动摇世界粮食市场而带来的粮食危机。因此，不难想象在全世界发生这样的寒潮，粮食危机将更加深刻。我国除了米之外，主要谷物的大部分都依赖从海外进口，因而可以说事态尤为严重。
为此，农林省从地球趋向寒冷，在我国发生冷害时如何确保粮食这种观点出发，决定开始研究农业生产技术。该省在北海道建立水稻和大田冷害研究室，今后整个农林省要综合研究冷害问题。
研究的基本项目有：一、寒冷化化的程度；二、农作物受到冷害的受害程度。在此基础上，重点是放在使用什么样的栽培方法才能提高农作物抗寒性的栽培技术的改良和研究上。并将播种时期、施肥技术、地力维持、灌溉和水温的维持方法等综合起来研究。
我国一直是把农业技术与气象密切结合起来进行研究的，据说其水平是世界第一流的。北海道的稻子就是其成果的反映。夕波和石狞等品种在寒冷地区生命力很强，但这次的目标是进一步改良在冷害这个特殊条件下将减产的程度控制在最低限度的栽培技术，以便适应各种条件。农林省在研究过程中，目标自然定在确保适应寒冷的农作物上。

显示原版>>

Previous:香港《远东经济评论》报道：《台湾的动乱》

Next:日报消息：《低公害的新农药即将投产》


日报消息：《低公害的新农药即将投产》

出版日期:1975.11.20
         期次:6171
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》十一月十一日刊登一条消息，题目是《低公害的新农药即将投产》，全文如下：
相模化学研究中心在世界上首次研制出了工业上大规模生产早被人们了解的低毒性天然杀虫剂“除虫菊”所含杀虫成分的合成技术。十日，该公司与美国的ＦＭＣ化学公司签署了投产合同。
这种杀虫剂撒下后很快就分解，没有残留毒性，而且，对人等哺乳类动物危害很小，可望能够成为一种新型的农药。不过，它对鱼类稍有毒性，因此，日本的水田似乎难以使用。但是，估计美国和非洲等地的果树、棉花及烟叶等作物将大量使用这种杀虫剂。据该研究所计算，不久，世界农药使用量的一半将由它来取代，每年大约可赚得五百亿日元。
据说除虫菊的杀虫成分是“菊酸”。该研究所这次研制合成法所以取得成功，是因为使用了与天然菊酸相比构造稍有不同的菊酸。前年，英国的科学家已经研制出合成法，但在合成过程中有爆炸危险，在工厂大规模生产是困难的。该研究所研制的方法不仅没有爆炸的危险，而且原料也便宜，打开了大规模生产的途径。
ＤＤＴ和ＢＨＣ这种卤素类杀虫剂不易分解，且有残留毒性问题，一些先进国家已禁止使用。取而代之，有机磷类、有机氯类和ＤＶ氨基甲酸酯类正大量使用，但如要长期使用，害虫就会对农药产生抗性。
菊酸不存在残留性和抗性问题，但天然菊酸却分解过快，若作为家庭用杀虫剂还可以，但不可作为农药使用。人工合成的菊酸药效达三——十天。因害虫不同，杀虫效果也不一样，有的竟是ＤＤＴ的一百倍。
这一合成菊酸为走投无路的农药开辟了一个新的途径，世界各国纷纷向该研究所提出申请，要求提供技术。

显示原版>>

Previous:日报文章：《向粮食危机和干旱挑战》


日本如月会《资料》报道：《苏联和东欧为巨额外债而苦恼》

出版日期:1975.11.20
         期次:6171
         版次:2
         栏目:\[第二版]
副题:说苏联东欧各国从西方银行贷款达一百八十亿美元
文章正文:
【本刊讯】日本如月会《资料》十月三十一日一期刊登一篇报道，题为《苏联和东欧为巨额外债而苦恼》，摘要如下：
据西方报刊报道，苏联和东欧各国从西方国家借入的银行贷款总额已达一百八十亿美元。苏联等国为了赶上西方的水平，从美国以及西德、法国等国家大量地进口了先进的科学技术和成套设备等。但是，没钱支付，以货易货的话，适当的有魅力的商品又很少，因此，只好依赖银行贷款。
借款的方法分两类，有各国分别借的，有通过经互会的两家银行借的。从蒙古直到大西洋西边的古巴，没有一个经互会成员国不借钱的。各国银行借款的数目有多少，不清楚，但据说苏联有一百亿美元（外贸部副部长阿尔希莫夫透露），罗马尼亚有十八亿美元。象苏联那样的有石油、天然气、铁矿石等资源的国家还好说，但其他国家就感到难于偿还了。
而且，因为经互会各国都热衷于与西方国家扩大贸易，贸易总额增加了，这是好事，但都是入超。有可能以出口与其他国家的贸易相抵，但是对西方国家贸易的赤字总额已达一百四十亿美元。从这方面来看，美国的粮食与苏联的石油互换的交易很合适，巴黎的银行人士也说，再借更多的银行贷款是困难的。

显示原版>>

Previous:意总统抵苏访问并同波德戈尔内会谈

Next:苏又向美购买一百二十万吨玉米


苏联经济代表团抵开罗

出版日期:1975.11.20
         期次:6171
         版次:3
         栏目:\[第三版]
副题:外电报道双方将讨论重新确定埃及偿还所欠苏联债务的时间表
文章正文:
【中东社开罗十一月十八日电】苏联外贸部副部长格里申今天到达这里的时候说，“就安排还债的方法问题达成协议的时刻已经到来”。
格里申说，以前在莫斯科就这一问题举行的苏—埃会谈缩小了双方之间的观点分歧。
【合众国际社开罗十一月十八日电】政府人士说，一个十二人的苏联经济代表团十八日到达这里同埃及政府讨论埃及政府要求重新确定它偿还所欠莫斯科的债务的时间表。据非官方的估计数字，债务达到好几十亿美元。
在埃及代表团八月份访问莫斯科时，埃及曾要求有一个十年的宽限期，然后在三十年内还清债务。
埃及经济部副部长甘杜尔说，埃及认为它的建议是“促进埃及和苏联的经济关系——特别是鉴于埃及支付平衡所面临的困难——的一个健康的基础”。
【路透社开罗十一月十八日电】观察家们认为，格里申在这里会谈的结果将是决定两国关系未来进程的一个重大因素。

显示原版>>

Previous:塔斯社报道：《苏联和乌干达恢复临时中断的关系》

Next:拉扎克同苏哈托会谈结束并发表声明


苏外贸部副部长曼茹洛承认：苏今年气候不好严重影响牲畜饲养

出版日期:1975.11.20
         期次:6171
         版次:2
         栏目:\[第二版]
文章正文:
【法新社莫斯科十一月八日电】苏联外贸部副部长阿列克谢·曼茹洛第一次公开承认，苏联今年气候不好对牲畜饲养造成了非常严重的影响。
应苏联和平委员会的邀请，在这里进行十几天访问的阿根廷“激进公民联盟”的三个成员，今天向报界发表讲话说，这位副部长对他们说，由于“气候”的原因，苏联屠杀了比通常要多得多的牲畜，因此就提供了更多的肉类。
苏联外贸部副部长的这番话并没有使这里的观察家们感到意外。最近天气干旱势必会影响牲畜饲养。在苏联，肉产量的增加常常意味着牲畜饲养遇到了困难。今年夏季，报纸上刊登的许多关于牲畜饲养的文章说，当局对这方面的问题感到忧虑。

显示原版>>

Previous:苏又向美购买一百二十万吨玉米

Next:克立说泰不会对老报复两国应维持良好关系/泰国封闭同老挝的部分边界并派援兵到泰老冲突地区


苏又向美购买一百二十万吨玉米

出版日期:1975.11.20
         期次:6171
         版次:2
         栏目:\[第二版]
副题:合众社说苏今年向美购粮已超过一千三百万吨
文章正文:
【合众国际社华盛顿十一月六日电】农业部长厄尔·巴茨今天说，为了弥补一九七五年的坏收成，苏联又购买了一百二十万吨美国玉米。
这次购买使苏联今年向美国购买小麦和牲口饲料粮的订货总数
略略超过一千三百万吨。
从禁令取消以来，购买的玉米总数达二百八十万吨左右。
农业部在事后发布的一份正式销售公告中说，苏联购买美国一九七五年打下的粮食的总数中，有八百六十万吨玉米（相当于三亿三千九百万蒲式耳）、七万吨燕麦和四百四十万吨（或者是一亿六千一百万蒲式耳）的小麦。

显示原版>>

Previous:日本如月会《资料》报道：《苏联和东欧为巨额外债而苦恼》

Next:苏外贸部副部长曼茹洛承认：苏今年气候不好严重影响牲畜饲养


塔斯社报道：《苏联和乌干达恢复临时中断的关系》

出版日期:1975.11.20
         期次:6171
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十一月十七日电】题：苏联和乌干达恢复临时中断的关系
苏联和乌干达在临时中断外交关系后，经过交换意见，已达成协议，恢复两国外交关系。
【合众国际社莫斯科十一月十七日电】苏联在断绝同乌干达的外交关系后刚好六天，十七日宣布它将同乌干达复交。
在内罗毕，乌干达电台今天在一行字的简短声明中宣布同苏联恢复关系。一位军方发言人说，“乌干达从未同苏联断交。而是苏联同乌干达断交”。他没有进一步发表看法。
【美联社内罗毕十一月十七日电】据外交官们今晚说，乌干达同苏联在短时间的争吵之后已重修旧好，并且预料，苏联在这个东非国家中的军事和发展援助计划将象以前一样继续执行。这些外交官说，他们认为，复交之后最终将任命一名苏联驻乌干达新大使。
在阿明于一九七二年遣返以色列顾问之后，苏联提供的武器帮助乌干达的拥有一万五千兵力的军队成为了该地区最强大的军队之一。五百多名苏联专家被派到乌干达，阿明成为莫斯科在黑非洲最畅所欲言的支持者之一。
阿明说，勃列日涅夫派一名高级官员带来一封信，阐明苏联在乌干达的政策。苏联信件的内容未予透露，但外交官们说，争吵“是由于采取匆匆忙忙的措施造成的，它们现在在重修旧好”。
人们认为，继十一日的断交之后，没有多少驻乌干达的苏联人离开那里回国。

显示原版>>

Previous:英报文章：《莫斯科在非洲的冒险行动》

Next:苏联经济代表团抵开罗


泰老两国军队十七日发生边境冲突/泰国内阁开会令外长差提猜设法解决边界问题

出版日期:1975.11.20
         期次:6171
         版次:1
         栏目:\[头版]
文章正文:
【法新社曼谷十一月十八日电】两艘泰国巡逻艇和一艘巴特寮炮艇昨天在两国边界的湄公河上发生的一场大规模的冲突中被击沉，战斗在黄昏后还激烈地进行了几个小时。
据报道，至少有一名泰国船员在这次冲突中被打死，这场冲突发生在廊开省会西北约二十五公里的湄公河上某处，在曼谷以北七百公里。
泰国武装直升飞机同巴特寮的坦克和大炮交火，一直打到黄昏。但是战地来的消息说，四小时以后，地面部队还在战斗。
这是自从巴特寮接管了老挝以来发生的一次最严重的边界事件，它可能会严重地影响这两个国家之间已经岌岌可危的关系。
泰国军方人士说，战斗是在午后不久巴特寮用大炮、火箭榴弹和自动武器向三艘泰国巡逻艇开火后发生的。
【路透社曼谷十一月十八日电】泰国湄公河巡逻分舰队司令丹龙海军少将在向内阁报告昨天发生的战斗后对记者们说，当军队对该艇开火时，一名泰国艇上人员丧命，三人受伤。
他说，从湄公河的老挝一岸发动的攻击，是由三艘巡逻艇和四艘坦克进行的。
克立总理采取和解态度。他在内阁每周例会前对记者们说，“必须通过谈判解决任何争端。”
他说，泰国希望同老挝确立良好关系，不希望发生任何严重事件。
【合众国际社曼谷十一月十九日电】曼谷收到的战地消息说，泰国和巴特寮军队十一月十八日再次隔着湄公河发生战斗，这是战斗的第二天，已发展到接近于泰—老战争。
十八日的战斗是在泰国精锐的突击队员试图打捞一名泰国水兵的尸体时爆发的。
巴特寮军队向泰海军陆战队突击队开枪，三架泰国军用飞机猛烈扫射老挝军队，随后老军则用高射炮射击。
泰国内阁十八日开会，命令差提猜外长对老挝展开外交攻势，设法解决边界问题。

显示原版>>

Previous:美国务院发言人重申：苏在安哥拉的行动同“缓和精神”不相容

Next:美报报道：美正拟订限制战略武器的新建议


外电评法外长索瓦尼亚格访华

出版日期:1975.11.20
         期次:6171
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社巴黎十一月十八日电】外交部长让·索瓦尼亚格今天动身飞往北京。官员们说，他将讨论德斯坦总统明年对中国进行正式访问的计划。
官员们说，这次访问着重表明西方与中国日益增加接触。他们预计，中国领导人将利用索瓦尼亚格的访问来大造舆论：再次呼吁西方对苏联的“扩张主义”保持警惕。
据法国官员说，北京日益密切注意它的领导人所说的莫斯科发动一场世界性冲突的不可避免性。法国没有中国人的这种悲观看法。但法国密切注意到中苏在亚洲和非洲部分地区的明显增长的竞争。
这里的一些外交人士注意到，法国这次对北京的访问是在六国经济最高级会议之后进行的，这一会议决定在西方工业国之间加强经济和货币合作，这是得到北京支持的一个政策。
【路透社巴黎十一月十八日电】此间人士认为法中关系“非常好”。
中国最近任命了驻共同市场的大使。据这里的外交人士说，自从德斯坦总统在访问莫斯科期间受到克里姆林宫领导人的冷遇后，中国对法国的态度更好了。
索瓦尼亚格将向中国领导人介绍有关朗布依埃经济最高级会议的第一手材料。他还将讨论共同市场的最新情况以及面对苏联海军的扩张法国在地中海和印度洋的政策。还可能涉及印度支那和东南亚的形势。
【法新社北京十一月十六日电】法国外交部长索瓦尼亚格将来北京，以进行自从已故的蓬皮杜总统于一九七三年九月到这里以来一位法国政治家最重要的访问。
一些观察家认为，就国际问题而论，索瓦尼亚格的会谈内容将主要是缓和、西欧团结和西欧对苏联的防务政策这些问题。
中国人认为，苏联对西方世界形成了一种严重的威胁，而西方世界却看不到缓和“圈套”这种危险。
在赫尔辛基会议以后，中国报纸对法国总统德斯坦关于“缓和的不可逆转”的讲话——但报纸没有点德斯坦的名——越来越持嘲讽态度。对中国来说，唯一不可逆转的事情是“苏美争夺”。

显示原版>>

Next:美报文章：《美苏有在安哥拉发生对抗的危险》/英报报道：《美国在向安哥拉提供武器问题上警告俄国》


香港《远东经济评论》报道：《台湾的动乱》

出版日期:1975.11.20
         期次:6171
         版次:4
         栏目:\[第四版]
副题:说台湾最近发生一次少有的工人斗争，表明台湾的劳动者不再象以前那样驯服了
文章正文:
【本刊讯】香港《远东经济评论》十月二十四日一期在「情报」栏里刊登一则报道，题为《台湾的动乱》，全文如下：
最近台湾发生一次少有的工人斗争。美资仪表电子总厂（岛上雇用工人最多的企业之一）的工人抗议该公司由于经济衰退而将一年一次的中秋节奖金削减一半的决定。台湾的工会领导人通常是不对资方施加太大的压力的，因为他们知道，他们会遭到政府的非难。
但是这家总厂的工会领导人领导会员们实行怠工，然后在人事干事的办公室里静坐。
尽管当局不露声色地驱散这伙人，可是这次事件可能是一个迹象，表明台湾的劳动者不再象以前那样驯服了。

显示原版>>

Previous:《台湾政论》文章：《台湾大地主》

Next:日报文章：《向粮食危机和干旱挑战》


意总统抵苏访问并同波德戈尔内会谈

出版日期:1975.11.20
         期次:6171
         版次:2
         栏目:\[第二版]
副题:塔斯社说「双方在会谈中表示愿意一致努力增进缓和」
文章正文:
【塔斯社莫斯科十一月十八日电】苏联和意大利两国领导人主张继续发展两国之间的合作。苏联最高苏维埃主席团主席波德戈尔内和意大利总统利昂纳今天在莫斯科开始举行会谈。双方在会谈过程中表示愿意一致努力增进缓和，使国际局势进一步健康化。
意大利总统偕同夫人是今天到达莫斯科进行正式访问的。陪同他到达的有外交部长鲁莫尔和其他官员。
来宾到达后不久就开始了苏意会谈。波德戈尔内、利昂纳和两国外交部长讨论了双边关系的发展前景。他们就一系列国际问题，特别是就解决近东问题交换了意见。两国表示决心实现全欧会议宣布的原则。
晚上，最高苏维埃主席团和苏联政府设宴招待意大利总统。波德戈尔内在欢迎贵宾时说，必须“提高苏意合作的水平”。他强调指出，现在，当全欧会议圆满结束后，迫切要求用军事缓和来补充政治缓和。
意大利总统同意这个观点。他在答词中主张在裁军方面，首先在核武器方面缔结协定。他说：“我们满意地欢迎已经缔结的一系列协定以及旨在限制战略性核武器的处在讨论阶段的协定。”
【合众国际社莫斯科十一月十八日电】意大利总统利昂纳今天已抵这里进行为期六天的访问。意大利官员说，此次访问的结果将是发表一项联合政治声明和签署几项经济协议
【路透社莫斯科十一月十八日电】虽然意大利官员说总统的六天访问将是“例行公事”，但是在莫斯科的外交官和苏联官员们将密切注视着他如何说明意大利对赫尔辛基最后文件中有关交流情报和人权条款的立场。

显示原版>>

Previous:《苏联警惕西方协调，极为关心协议事项》

Next:日本如月会《资料》报道：《苏联和东欧为巨额外债而苦恼》


英报述评：《基辛格的前途可疑》

出版日期:1975.11.20
         期次:6171
         版次:2
         栏目:\[第二版]
副题:说基辛格担任国务卿的日子可能屈指可数
文章正文:
【本刊讯】英国《每日电讯报》十一月十八日刊登一篇述评，题为《基辛格的前途可疑》，摘要如下：
基辛格博士担任国务卿的日子可能是屈指可数了。据华盛顿人们的猜测，他可能在被撤职之前先辞职。随着基辛格同福特总统开完朗布依埃经济最高级会议后于昨晚一起回国，这种猜测增加了。这位不知疲倦的博士在六国会谈中很不引人注目，这本身就是一件新鲜事。
目前，左派和右派都竭力要“搞掉亨利”。左派认为他庇护中央情报局，右派对同俄国达成的限制战略武器协议感到怀疑。
在即将来临的选举年，这种趋势很可能加剧，因此基辛格的地位差不多肯定会进一步削弱，从而破坏他的能力。
他说过，他将不过问党派斗争，他认为党派斗争不应该妨碍对外政策的执行。但是问题在于：党派斗争能继续不牵涉他吗？
有政治野心的民主党人对国务卿的攻击增加了，福特在共和党内的对手也是这样。

显示原版>>

Previous:美刊说苏在科研的某些领域已领先于美

Next:美参院批准拉姆斯菲尔德担任国防部长


英报文章：《莫斯科在非洲的冒险行动》

出版日期:1975.11.20
         期次:6171
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日电讯报》十五日刊登一篇文章，题目是《莫斯科在非洲的冒险行动》，摘要如下：
有消息说俄国的武器和顾问越来越源源不断地流入安哥拉，这使得莫斯科为在非洲建立一个政治基地而从事的冒险行动更引人注目。它正在把这种冒险引进一场结局未完的内战。
在中东，虽然俄国下了很大的政治赌注，但是如果有使俄国的技术人员卷入战争危险的话，俄国就小心翼翼地使他们不要卷入。
把军事“‘顾问”派到一个受到内战摧残的国家是大冒风险，要是战争的进程对莫斯科支持的一方，即对马克思主义的安哥拉人民解放运动很不利的话，那么莫斯科就得作出棘手的决定。
如果出现这种情况，莫斯科要么不光彩地撤回其人员，得到莫斯科是一个不可靠的盟国的名声；要么让它的人员更直接地卷入战争，希望从而使力量对比不利于当地经验较少的方面。
莫斯科已经在外交战线上进行冒险。它失去了在乌干达的立足点，由于要求非洲一些国家的政府支持安哥拉人民解放运动，而同它们的关系疏远了。
莫斯科不顾美国的警告和抗议，而在它奉行的同西方缓和的政策上冒风险。莫斯科也许盘算冒这种风险是值得的，因为它希望安哥拉将在非洲起莫斯科一度希望古巴在拉丁美洲起的作用。

显示原版>>

Previous:《煽风点火》

Next:塔斯社报道：《苏联和乌干达恢复临时中断的关系》


日刊文章：《南斯拉夫围绕“铁托以后”同苏联暗斗》/日《朝日新闻》报道《南斯拉夫开展揭发“亲苏派”运动》

出版日期:1975.11.21
         期次:6172
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《东洋经济》周刊十一月一日一期刊登一篇文章，题目是《南斯拉夫围绕“铁托以后”同苏联暗斗》，摘要如下：
实际上可以认为，铁托总统死后，反铁托派发动政变的可能性倒是很小的。但苏联和南斯拉夫之间的复杂微妙的紧张关系继续存在，似乎不能说不存在引起这种政变的可能性。
苏联和南斯拉夫之间的紧张关系今年八月初，在赫尔辛基闭幕的欧洲安全与合作会议表明东西方的缓和取得了进展，普遍受到欢迎。但是，东欧国家，特别是罗马尼亚和南斯拉夫等反苏国家的看法却与此大不相同。
苏联共产党总书记勃列日涅夫在赫尔辛基会议上，鲜明地提出了尊重各国主权和不干涉内政的原则。然而上述东欧反苏集团听到这种漂亮的词句反而加强了对苏联的警惕心。
就是说，这些国家认为，“赫尔辛基宣言，事实上是确认了苏联对东欧拥有霸权，因此，苏联就有可能更大胆地来压制罗马尼亚和南斯拉夫的独立自主路线”。
在赫尔辛基会议快要闭幕的时候，南斯拉夫政府宣布七名南斯拉夫人由于策划里通苏联的阴谋而被逮捕。逮捕的时机正与这个时期巧合，不难想象，其目的就是为了给国民造成一种存在着克里姆林宫搞颠覆活动的危险的印象，以提高对苏联的警惕。从那以后，对苏联的警惕也一直没有放松。为铁托以后而固守政局不过，南斯拉夫当局揭发反铁托亲苏分子的工作，去年也曾相当积极地进行过。比如，去年六月揭露出亲苏派曾在南斯拉夫的门的内哥罗共和国的海港城镇巴尔，秘密地召开了“第二共产党”的代表大会。
这个事件是去年九月宣布的，但那正是在离南斯拉夫国境仅十公里的匈牙利境内进行华沙条约组织大演习、向南斯拉夫施加压力的时候。
在这以前，于去年二月南斯拉夫通过了新宪法。新宪法规定，联邦共和国无权同意向别国作部分的投降或接受占领。这是为了防止当苏联和其它国家攻进来的时候国内建立受外国庇护的政权，制止象克罗地亚等有分离主义倾向的共和国分离独立。
如上所述，南斯拉夫正在提高对苏联的警惕，并在拼命采取防卫措施，以维持现有体制，但另一方面又慎重考虑不使对苏关系进一步恶化。铁托总统之所以出席以苏联为主导的欧洲安全和合作会议，其目的也在于凡是能与苏联合作的事情也同它合作，同时加深同西方国家的关系，从而加强本国的地位。这次欧安会后不久福特总统就访问了南斯拉夫，这也是南斯拉夫同西方加强联系的一部分。
另一方面也可以看出，苏联方面至少在表面上也在留心不致无谓地触怒老铁托。高压是困难的问题是在这种状况下铁托死后怎么样。看来，苏联恐怕也不会采取近似一九六八年侵入捷克的那种方式，明目张胆地向南斯拉夫伸手。原因何在呢？
第一，捷克是华沙条约组织成员国，但南斯拉夫不是（虽然它是经互会的准成员国），它属于不结盟的第三世界集团。
第二，捷克如果脱离了社会主义阵营，波兰和匈牙利就会被隔开，也有可能直接影响国境毗连的苏联。但南斯拉夫没有占据如此重要的战略地位。
第三，南斯拉夫同第三世界和西方国家的联系从来没有象现在这样广泛，苏联如果对南斯拉夫采用强硬手段，那就不仅会引起第三世界的强烈反对，而且还有可能把同美国的协调关系逼入危机。
第四，南斯拉夫山地多，如果开展起游击斗争来，要压制下去可能是相当棘手的。
不过，还有一个俨然存在的事实是，一九四八年曾有数千名反铁托派逃亡国外，其中很多人正在苏联的庇护下伺机返回祖国。可以说，这就成了上述苏联和南斯拉夫关系紧张的基础。
因此，如果发生了围绕铁托以后的体制问题爆发权力斗争的事态，也不能说不存在引起剧烈变化的可能性。
目前看来，被认为能形成铁托以后的体制的有三个人。
首先是多兰茨，他的地位被认为仅次于共产主义联盟主席，他于去年五月晋升为联盟执委会书记。
铁托所兼任的总统职务的继任者，合适的人选是铁托的助手联邦主席团委员卡德尔。他是一位理论家，写过《南斯拉夫的社会主义道路》一书。
总理的职务由六个共和国轮流担任，优秀的技术官员比耶迪奇重新任职以来直到现在。这位总理最近在国际舞台上十分活跃，访问了斯里兰卡、北越、新加坡和中国。看来，他也基本上适于担任总理职务。
如能以这种形式把集体领导维持下去，那么铁托以后的体制就会安然无事，但究竟如何呢？这可以说是巴尔干问题的一个焦点。
【本刊讯】日本《朝日新闻》十一月六日刊登一条消息，题目是《南斯拉夫开展揭发“亲苏派”运动，加强“铁托以后”的体制》，摘要如下：
在整个南斯拉夫社会主义联邦共和国，展开了揭发“共产党情报局分子”和“新共产党情报局分子”的运动。目的在于设法防止“在铁托以后”亲苏派抬头。
这次运动是根据上月十五日就“对党和国家采取敌对行动”的问题进行了讨论的南斯拉夫共产主义联盟的指示进行的。自那以来，每天都由组成联邦的各共和国的党组织不断研究揭发敌对行动的报告和对策。
其内容是，不管是党员、非党员和什么职务，只要是反对南斯拉夫独特的自主管理社会主义的人，都要毫不留情地进行揭发。现在，各地区正设法使这种制度组织化。十月三十日，据克罗地亚内务部副部长佩尔万透露，该共和国通过这次运动，逮捕了包括当地有影响的报纸《通报》的三名记者在内的相当多的共产党情报局分子，不久将进行审讯。

显示原版>>

Previous:葡革委会开会讨论德卡瓦略职务问题

Next:路透社评达乌德改组阿富汗内阁 阿一官员说这暗示了要清洗亲莫斯科分子


奥地利报纸说：苏对北欧的威胁在继续增加

出版日期:1975.11.21
         期次:6172
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】奥地利《萨尔茨堡新闻》十一月十五日刊登一篇评论，摘要如下：
位于奥斯陆附近的科尔索斯的北部地区司令部，越来越对苏联在北极圈那边的军备感到担忧，在那里的科拉半岛上——对面是挪威的芬马克——对欧洲盟国的威胁和对美国伙伴的威胁一样在继续增加。在联盟的斯堪的纳维亚半岛一翼的南部的各海峡，简直被认为是战线的唯一弱点，而上述那个地区显然在逐渐地从大多数盟友的视线里消失。挪威比较清楚地认识到，对欧美之间海上联系通道存在的危险，也就是对联盟“水上补给通道”的危险是“从摩尔曼斯克那儿来的”。事实上苏联在这个地区的舰队（有三十艘破冰船人约五百艘战舰和辅助船只，近二百架海军飞机，五十多架直升飞机）是质量上和数量上可同美国舰队相匹敌的一支强大的舰队。苏联这支有一批潜艇作为远程导弹运载工具的水上部队不仅是针对挪威部队的，而且越来越经常地、越来越深入地、越来越长时间地进入大西洋——直到美国人的家门前。它出现在冰岛的海域，突进到英国岛附近，甚至出现在加勒比海。
在我们大陆的北角，莫斯科也有大量的陆军和空军，这说明，在从和平向战争过渡的时候它会毫不犹豫地用大规模武力打破通向挪威的有二百公里长的设防不足的边界。有约二万公里长的碎裂的海岸的挪威，为集中在摩尔曼斯克海湾附近的巴伦支海的苏联海军，提供了在大西洋同美国作战的理想的起点。
东西方力量的对比在坦克装备上是十五比一，大炮六比一，轰炸机七比一。然而在紧急情况下“跑在前面”的苏联还有能力至少同样迅速和规模大得多地加强自己的武装力量。通过在亚极带的摩尔曼斯克区和卡累利阿区的经济发展，它能把自己在生物学上的能力提高到占巨大的优势，这一点必须与扩大军事力量联系起来看。

显示原版>>

Previous:美苏限制战略武器会谈休会两周

Next:腊斯克在美参院外委会上作证


腊斯克在美参院外委会上作证

出版日期:1975.11.21
         期次:6172
         版次:2
         栏目:\[第二版]
副题:谈他对美国的对外政策的看法
文章正文:
【美联社华盛顿十一月十九日电】前国务卿腊斯克今天说，美国在同苏联和中国谈判进一步的缓和时，应该做到“眼睛明亮”，“头脑冷静”。
腊斯克在参院外交委员会为美国对外政策的前途举行的意见听取会上作证时说：“缓和这个词既可以暴露问题，也可以掩盖问题。”
他警告说，缓和“不是一个新的天地”，“我希望这并不意味着在其他国家继续进行冷战的时候我们单方面取消了冷战”。
可是，腊斯克又说，他认为，改进关系的步伐应该继续下去。
腊斯克说，美国对外政策面临的主要长期问题是，控制战略武器、人口过剩以及能源及重要原料短缺。
他说，虽然在限制反弹道导弹方面取得了进展，但是美国和苏联还没有对战略武器运载工具达成肯定的最高限额，而且“武器质量的竞赛没有放慢”。
腊斯克说，展望前途，“除非我们能解决饥饿、能源和原料问题，否则，引起战争的一些最古老的原因可能重新抬头”。

显示原版>>

Previous:奥地利报纸说：苏对北欧的威胁在继续增加

Next:葡革委会开会讨论德卡瓦略职务问题


路透社评达乌德改组阿富汗内阁 阿一官员说这暗示了要清洗亲莫斯科分子

出版日期:1975.11.21
         期次:6172
         版次:3
         栏目:\[第三版]
文章正文:
【路透社喀布尔十一月十七日电】阿富汗总统达乌德在他掌权以来的第一次内阁改组的过程中显示了对左派的权威。一位老资格的官僚说：“这暗示了要清洗亲莫斯科分子。”
看来，达乌德总统还通过任命四名新的内阁部长巩固了自己的权力。
在今年九月底宣布改组时，达乌德总统把受过苏联教育的内政部长法伊兹·穆罕默德降了职。法伊兹是曾帮助策划推翻穆罕默德·查希尔·沙阿国王的政变的年青左派陆军军官之一。这位内政部长改任不那么重要的边界事务部长，前警察总监卡迪尔接任内政部长。
内阁中另一位知名的左派分子巴赫塔里被免除了农业和灌溉部长职务，由东部的楠格哈尔省省长瓦西菲接任。
政界权威人士估计，除了任何意识形态方面的考虑，内阁人事更动将会改善政府的效能，因为看来新任命的几位部长更有能力。
达乌德总统还任命财政部长赛义德·阿卜杜拉为第二副总理。
政界人士认为，这可能表明，第一副总理沙尔克快要下台了。沙尔克多年来一直是达乌德总统的私人秘书。
这次内阁的人事更动由总统一个人宣布，而过去这类宣布是以总统达乌德和中央委员会的名义，外交官们认为这是耐人寻味的。
这次内阁人事更动后不到两周，根据纪念穆斯林开斋节的大赦，达乌德总统释放了前首相沙菲克和被废黜的国王的女婿沙阿亲王。
人们认为这进一步表明达乌德总统的地位和信心加强。这两个人都是在政变期间被捕的，被指责为卖国贼。
观察家们认为，由于夏季的几个月里在阿富汗的主要是农民的一千七百万老百姓当中不断爆发一些零星的骚动，达乌德总统可能不得不采取行动。
这里的人们注意到，伊朗报纸欢迎这次人事更动。德黑兰的一家报纸对此表示欢迎，认为是这两个毗邻的穆斯林国加强合作的吉兆。伊朗国王——他对共产主义有由来已久的怀疑——无疑将会对他提供给阿富汗的大量援助感到比较放心，如果左翼分子被排挤出喀布尔政府的话。
一位外交官说，“事情终于开始变化了。这个国家仍有许多问题，达乌德（总统）也许并不是完全得人心的，因为他保证制定的宪法和举行的选举还没有实现。
“但是让我们面对现实吧，他是目前可找到的最好的人选，试图使阿富汗自立。”

显示原版>>

Previous:日刊文章：《南斯拉夫围绕“铁托以后”同苏联暗斗》/日《朝日新闻》报道《南斯拉夫开展揭发“亲苏派”运动》

Next:英报报道：《两个大国赶忙向安哥拉战斗倾注军火》


美苏限制战略武器会谈休会两周

出版日期:1975.11.21
         期次:6172
         版次:1
         栏目:\[头版]
副题:美官方人士说由于苏拒绝美最新建议会谈遇到障碍
文章正文:
【美联社日内瓦十一月十九日电】参加会谈的人士说，陷于僵局的美苏限制战略武器会谈从今天休会到十二月三日。这些人士说，美国首席代表亚·约翰逊在两周休会期间将飞回华盛顿进行磋商。
已有报道说，会谈在如何限制苏联超音速“逆火式”轰炸机和美国巡航导弹的问题上陷入了僵局。在这个问题上的谈判在最严格的保密的状况下已经进行了大约一年的时间，通常是每周举行两次会议。
国务卿基辛格上周在华盛顿说，美国仍然等待着苏联对美国在今年九月提出的签订一项限制武器的新条约的建议作出“合理的回答”。
【法新社日内瓦十一月十九日电】美国和苏联今天把限制战略武器会谈暂时休会两周，在此之前，虽然双方都说百分之九十的谈判已经完成，但是据报道会谈陷于僵局。
预料双方将用这两周的时间来澄清它们的立场。
从官方来说，双方都说他们已把福特和勃列日涅夫的原则协议中占百分之九十的部分变成正式条约。但是现在谈判代表们遇到两个障碍：一种被西方专家称作“逆火式”的新型苏联轰炸机和美国的低空飞行的“巡航”导弹。每方都希望不把它自己的武器算在符拉迪沃斯托克（即海参崴——本刊注）协议范围之内。
“逆火式”轰炸机可以从苏联飞到美国国内的目标去，但是必须在中途经过空中加油才能返回苏联。“巡航”导弹体积很小，可以从飞机或潜艇上发射。它紧贴地球表面飞行，以躲避雷达的侦察，航距大约为六百公里。
九月，美国曾建议允许双方各制造四百个这种武器，并建议不把它们算在符拉迪沃斯托克协议限额之内。上月苏联拒绝对它的“逆火式”轰炸机规定任何限制，却要求把美国的“巡航”导弹包括在二千四百个限额之内。
【法新社华盛顿十一月十九日电】这里的官方人士今天承认，限制战略武器会谈由于苏联拒绝了美国最新建议而遇到障碍。

显示原版>>

Previous:外电评述苏意两国领导人会谈/波德戈尔内谈苏美、苏中和苏法等关系

Next:奥地利报纸说：苏对北欧的威胁在继续增加


葡革委会开会讨论德卡瓦略职务问题

出版日期:1975.11.21
         期次:6172
         版次:2
         栏目:\[第二版]
副题:会议结果是德卡瓦略仍任大陆作战司令部司令但辞去里斯本军区司令的兼职
文章正文:
【德新社里斯本十一月十八日电】一些消息灵通人士今天在这里说，有人正在压葡萄牙保安头目德卡瓦略将军放弃他的大陆作战司令部司令和里斯本军区司令的职务。
革命委员会的一些有影响的成员在没有激进分子参加的情况下，从下午开始一直在总统府开会，大概是讨论德卡瓦略的地位问题。
据了解，德卡瓦略受到下面一些委员会成员的反对：戈麦斯总统、总理阿泽维多中将、外交部长安图内斯少校、洛伦索上尉和武装部队三军司令。
【路透社里斯本十一月十九日电】大陆作战司令部发言人今天说，激进的德卡瓦略将军仍然担任大陆作战司令部首脑的职务，尽管温和派分子采取行动要撤掉他的这一职务。
但他又说，德卡瓦略将军同意辞掉里斯本军区司令这个兼职，条件是他的继承人要和他的军事观点和思想观点一致。
这是昨天在总统的贝兰宫举行的一次会议的结果。戈麦斯总统、武装部队三军首脑、外交部长安图内斯和革命委员会的一位温和派分子洛伦索上尉出席了这一会议。
有人猜测，洛伦索上尉可能被提议担任里斯本军区的领导，作为德卡瓦略将军的继承人。洛伦索上尉在昨天的一次电视谈话中说，他在早些时候已拒绝了这一职务，但他没有排除这种可能性：如果这个职务再次被提出，他可能会接受。

显示原版>>

Previous:腊斯克在美参院外委会上作证

Next:日刊文章：《南斯拉夫围绕“铁托以后”同苏联暗斗》/日《朝日新闻》报道《南斯拉夫开展揭发“亲苏派”运动》


葡共（马列）机关报《人民团结报》文章：《苏联社会帝国主义破坏安哥拉独立》

出版日期:1975.11.21
         期次:6172
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】葡萄牙共产党（马列）中央委员会机关报《人民团结报》十一月六日一期刊登一篇文章，题为《苏联社会帝国主义破坏安哥拉独立》，摘要如下：
安哥拉是一个自然资源非常丰富的国家，占有重要的战略地理位置。因此，在安哥拉人民为争取独立而进行斗争时，超级大国就立刻出现在这个地方，它们渴望取得经济和军事基地，以保证它们在争夺世界霸权的对抗中占据优势地位，这是毫不奇怪的。它们都竭力表明它们是进行战斗的各国人民的“盟友”，在这方面，苏联由于在口头上进行““社会主义”蛊惑宣传，而在行动上进行侵略，所以它更为突出些。
苏联修正主义分子垂涎安哥拉的石油、钻石、铜、锰和铁，与此同时，安哥拉接近非洲大陆南端，对于在非洲、大西洋、印度洋和太平洋与美帝国主义者相互争夺的俄国人来说，这样的位置是连接大西洋和印度洋、大西洋和太平洋航线上的一个重要中途站，也是一个重要的支援基地。当美国人在许多战线上受到争取解放的各国人民斗争的打击时，更富于侵略性和处于上升时期的俄国人，力图取代美国人和以新殖民主义的方式继续进行剥削。内战的根源当前安哥拉形势的特点是存在着一场苏联社会帝国主义挑动的内战。
最近，这个超级大国尽一切努力破坏三个解放运动——安盟、解阵和人运——之间的团结。由于签署了阿沃尔协议，这三个组织实现了团结，后来，在纳库鲁，它们确定今年十一月十一日为独立日。
众所周知，尽管上述三个组织之间存在着地区、部族和历史上的分歧，但都具有一个共同特点：为暴力推翻葡萄牙殖民主义进行了长年的斗争。这是它们找到的共同点，它指导它们签署了关于国家独立的阿沃尔协议。
签署了这些协议之后，安哥拉人民对取得团结，对在反殖反帝斗争中的这个新胜利感到高兴，并得到非洲其他国家和人民的声援。
就在这个时候，苏联社会帝国主义在安哥拉展开了一次强大的攻势，目的是挑动内战和从非洲爱国者的鲜血染红的水中渔利。
自称是为争取解放而斗争的各国人民的天然“盟友”和声称支持非洲统一组织决议的苏联社会帝国主义玩弄一切阴谋诡计，在得到国际承认和非洲统一组织认为同样都是人民的合法代表的三个运动之间制造分裂，单方面支持其中一个组织。为了加深三个运动之间的分歧，修正主义分子开动了他们的一切宣传机器。《真理报》认定三个运动之一——人运——是唯一的“革命”组织和由“爱国力量”组成的。在提到其他两个运动时，称它们为“反动的”，甚至是“反革命的”。他们这样做的卑鄙目的是要进行控制。真正的军火商他们毫不迟疑地把语言变成行动，开始把大量武器运进这个国家，交给人运，这些武器伪装成送给安哥拉人民的“药品”在罗安达港口卸船。这些武器是ＡＫ—４７自动步枪、机关枪、迫击炮、手榴弹投掷器、火箭，以及导弹和装甲车。这是些在漫长的反对葡萄牙殖民主义斗争中从来没有给过非洲爱国者的先进武器！另外，社会帝国主义把数百名某些卫星国
——例如古巴——的教官引进安哥拉领土。在洛比托，苏联军舰甚至向被他们称为“反动派”的一个解放运动的部队发射火箭。
库尼亚尔分子在安哥拉公开活动在这个反对安哥拉独立的阴谋中，他们得到他们在我国的代理人、库尼亚尔社会法西斯分子及其附庸的忠实协助，这些人加紧对三个运动中的两个组织——他们称之为“傀儡”——进行污蔑，发起仅支持另一个组织的示威游行和动员。
葡萄牙社会法西斯分子还向安哥拉派遣他们的代理人，目的是更好地操纵人运和挑动内战。只有三个运动团结起来才能实现独立葡萄牙共产党（马列）认为，阿沃尔协议是指导独立的根本。任何单方面宣布独立或者把权力交给三个运动中的一个都是我们党不能不加以谴责的“解决办法”。
非洲统一组织一个代表团最近在安哥拉进行调解工作，它正确地指出，三个具有同等地位的解放运动要团结一致实现独立。
独立不能是单方面的，这种意见同样得到许多非洲国家的支持。社会帝国主义仍然对中国进行污蔑为了给中华人民共和国正确的外交政策抹黑，苏联修正主义分子及其在我国的代理人有组织地对中国进行污蔑。最常用的指责之一是中国只支持解阵。这是非常无耻的，以至其他运动之一——人运
——的成员也否认这种污蔑，他们刚刚结束访问中国回来，他们说，中华人民共和国对三个解放运动都给予了同样的帮助。
中国从来没有像苏联一直干的那样在三个运动之间制造分裂。葡萄牙共产党（马列）完全支持中华人民共和国正确的国际立场，在这三个解放运动同葡萄牙殖民主义进行斗争的时候，中国给予它们武器支援，与社会帝国主义的污蔑截然相反，在签署阿沃尔协议，建立了团结的基础之后，为了不鼓励一场兄弟间的战争，中国不再向任何一个运动提供武器。

显示原版>>

Next:外电评述苏意两国领导人会谈/波德戈尔内谈苏美、苏中和苏法等关系


泰老部队连续交火 泰国建议双方举行会谈

出版日期:1975.11.21
         期次:6172
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷十一月十九日电】对立的双方武装部队今天沿万象附近泰老边界连续第三天战斗，泰国宣布它已经对亲共的老挝采取外交措施。
泰国最高司令部主席沙纳·差洛育海军上将说，至少两架Ｔ２８型军用飞机在星期二轰炸并扫射了老挝境内的巴特寮阵地。他说，必要时将继续采取“决定性的措施”。
他说，“作为军人，我们将不同巴特寮军人谈判。那是政治家们的事，不是我们的事。”
双方都派了增援部队赶往战斗地区，泰国关闭了泰老边界，使对万象的大量粮食供应断绝了。
除了泰国飞机轰炸以外，双方隔着半英里宽的湄公河用大炮、坦克和机枪互射。
双方还互相进行宣传指责，都说对方先开火。泰国已经派了陆军两个营去支援驻在战斗地区的一小支警察、海军和陆军队伍。
曼谷报纸和大多数政府官员都极力主张采取外交行动解决这个事件。
【合众国际社曼谷十一月十九日电】克立总理在曼谷对记者们说，他赞成通过外交手段设法解决象湄公河战斗这样的边境争端。
他说，“我们在设法使局势平静下来。不然，我们可能会落入别人的圈套。”
【路透社曼谷十一月十九日电】泰国今天正式建议同老挝举行会谈，以解决由于泰国海军在湄公河这条界河上巡逻而发生的争端，这次争端本周爆炸成为大的冲突。
为防止任何进一步的后果，泰国政府认为，有必要举行两国高级政府官员会谈，以设法防止这样的情况的再次发生。
这里的文武官员都说，他们没有得到泰国军队和老挝军队之间今天进行任何射击的进一步的消息。
差提猜对记者们说，如果老挝人当初同意他今年早些时候提出的在这条界河上进行联合巡逻的建议，本来是不会发生泰国巡逻引起的问题的。他说，老挝人对这一建议置之不理，说它没有准备好。
他还说，边境局势的改善取决于老挝。

显示原版>>

Previous:印反对派领袖纳拉扬获释后同记者谈话/合众社认为他没有改变被捕前的政治观点

Next:香港《新晚报》译文：《杨振宁谈历次访华及其它》


外电评述苏意两国领导人会谈/波德戈尔内谈苏美、苏中和苏法等关系

出版日期:1975.11.21
         期次:6172
         版次:1
         栏目:\[头版]
文章正文:
【美联社莫斯科十一月十九日电】苏联领导人今天说，他们发现北京在解决他们之间的分歧方面“没有一点松动”。他们说，他们同美国的关系是好的，“即使我们这方面还希望在完全尊重彼此利益的情况下进一步改善同美国的关系”。
苏联高级领导人在分别会见来访的意大利总统利昂纳时研究了世界性的问题。意苏两国的官员说，苏联主席波德戈尔内说，苏联同欧洲共同体所有九个成员国的关系是良好的，特别是同法国的关系可作“典范”。
利昂纳还会见了苏共总书记勃列日涅夫和总理柯西金。
苏联人谈到的其他问题还包括：
中东问题：能够确保和平的唯一的解决办法就是全面的解决办法。因此，必须在日内瓦恢复同参加会谈的有关各方进行的多边会谈。然而，苏联人并不反对美国所奉行的逐步外交。但最终应该导致日内瓦会谈。
印度支那问题：局势的发展是令人满意的。苏联希望两个越南能在尊重人民意愿的情况下走向统一。
【法新社莫斯科十一月十九日电】苏联国家元首波德戈尔内今天在这里举行的一次出乎意外的长时间的关于对外政策的会谈中对意大利总统利昂纳说，苏联想同中国改善关系，并且不反对分阶段解决中东问题的办法。
利昂纳三天访问的高度政治性使观察家们感到震惊。
波德戈尔内承认，苏联同柬埔寨的关系“不如”同越南和老挝的关系“那么好”。
这位苏联国家元首问了许多关于朗布依埃最高级会议的问题。
他说，苏联希望同中国改善关系，“虽然，在他看来，对方几乎没有松动的希望”。
观察家们注意到，和法国总统德斯坦和西德总统谢尔的最近访问相比，在这次访问期间，苏联意识形态攻势的调门放低了。
【美联社莫斯科十一月十九日电】意大利官员说，俄国人对于介绍上周末在巴黎召开的金融和经济会议的情况表示了强烈的兴趣。

显示原版>>

Previous:葡共（马列）机关报《人民团结报》文章：《苏联社会帝国主义破坏安哥拉独立》

Next:美苏限制战略武器会谈休会两周


香港《海洋文艺》消息：《英国出版了东方文学大辞典》

出版日期:1975.11.21
         期次:6172
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《海洋文艺》一九七五年九月号以《英国出版了东方文学大辞典》为题报道：
英国「乔治艾伦及恩云」出版公司去年出版了一套《东方文学大辞典》。由捷克学者普鲁塞克担任主编，编辑顾问集合了英国伦敦大学、剑桥大学、牛津大学、美国的密执安大学、夏威夷大学等多间大学的教授共十二人，由他们合力编撰。
《东方文学大辞典》共分三卷。第一卷是《东亚文学》，第二卷是《南亚及东南亚文学》第三卷是《西亚及北非文学》。其中收有二千篇论文，特别是关于亚洲与北非的文学，几乎都有论及。．第一卷《东亚文学》的封面，以鲁迅先生的墨迹作设计，很有特点，这一卷包含有中国、日本、朝鲜、蒙古的文学作家与其作品的介绍。
第二卷包括有印度、巴基斯坦、尼泊尔、孟加拉、斯里兰卡、缅甸、泰国、柬埔寨、越南、印尼、马来西亚和菲律宾诸国的文学。
第三卷为《西亚及北非文学》，上溯至古代埃及和近东古国的文学与文化，近代则论及苏联近东地区的文化，对于土耳其、伊朗、阿富汗以及阿拉伯诸国，包括摩洛哥、突尼斯、阿尔及利亚等北非诸国。
书用每一个命题，介绍了各东方国家的作品及其情况，包括古代、中古及近代的作家，并分析其时代背景与不同影响。另外对于一些特殊的文学样式，亦作专题介绍。
最初这部文学辞典是在捷克首都布拉格开始筹划的，后来却因苏联入侵捷克，转至英国，结果在伦敦出版。

显示原版>>

Previous:香港《快报》文章：《英文简体字试验失败》


香港《快报》文章：《英文简体字试验失败》

出版日期:1975.11.21
         期次:6172
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《快报》十月十二日刊载一篇题为《英文简体字试验失败》的文章，摘转如下：
美国的《芝加哥论坛报》，四十年来以唱独脚戏的苦干精神极力提倡简化英文，但现在终于承认失败而不再在这份报纸上使用简体字。
在英文中，文字是根据语言的发音而用字母拼成的。但有许多英文的单字，由一长串字母拼成，就像我国文字中的许多笔划繁复的单字一样，是完全不必要而且可以加以简化的。
这种道理大家都知道，文字繁复是一种缺点，但是要纠正这种缺点，却谈何容易。《芝加哥论坛报》自一九三四年起推行英文简体字运动，获得当时最享盛名的英国文豪萧伯纳的赞成和支持。该报首先使用八十个简体字，皆保持原来的读音，但把拼法简化，如Ｔｈｒｏｕｇｈ变成Ｔｈｒｕ，Ｔｈｏｕｇｈ变成Ｔｈｏ，Ｔｈｏｒｏｕｇｈ变成Ｔｈｏｒｏ。又如把Ｅｐｉｌｏｇｕｅ和Ｄｉａｌｏｇｕｅ简化成Ｅｐｉｌｏｇ和Ｄｉａ－ｌｏｇ。
但到现在为止，除了上述最后两个简体字已被普遍接受之外，其余七十八个简体字始终无法广泛推行，有些小学校曾经试图推行这些简体字，结果发觉非但无法使孩子们节省学习文字的时间和精力，而且还增加了小学生和教师之间的麻烦。
原因是英文简化的原则是把每一个长字减去几个字母而保持原来读音。这一原则看来完全合理，但在实施时却行不通，因为各地的人读音不同。譬如说：Ｎｉｇｈｔ简化为Ｎｉｔｅ，在大多数美国人读来完全一样，但德萨斯州人却读成Ｎｉｅ。Ｔｈｏｕｇｈ变成Ｔｈｏ，在美国可以通行，但爱尔兰人却读成Ｔｈｏｏ。Ｌｏｖｅ变成Ｌｕｖ，在大多数英语民族中可以通行，但利物浦地区的英国人则宁愿把这个字拼成Ｌ．ｏｏｖ。诸如此类的例子不胜枚举，因此注定了这项改革运动的失败。

显示原版>>

Previous:香港《新晚报》译文：《杨振宁谈历次访华及其它》

Next:香港《海洋文艺》消息：《英国出版了东方文学大辞典》


香港《新晚报》译文：《杨振宁谈历次访华及其它》

出版日期:1975.11.21
         期次:6172
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》十一月十六日和十七日以《杨振宁谈历次访华及其它》为题，译载一篇由迈克尔·芒
克整理的美籍物理学家杨振宁访问记，摘转如下：
问：你可以告诉我们关于你同毛主席进行过的科学讨论吗？
答：我在一九七三年访问中国时，曾提出要见毛主席，但对毛主席会接见我并不抱很大的希望。
一天下午，当别人通知我毛主席愿意会见我时，我感到惊奇和非常荣幸。我们的谈话是在非常轻松和无拘束的气氛下进行的，主席很懂得怎样使我解除局促不安。
他问我在进行些什么物理学研究。我告诉他我们正在进行基本粒子结构的研究时，他显示出极大的兴趣。使我惊奇的是，他显然一直在注视着一些当代高能物理学的发展。他向我问及关于基本粒子是否可分割的目前讨论的情况，我告诉他讨论依然在热烈进行中，到目前为止还没有得出明确的结论。
在我看来，毛主席对物理学真的非常有兴趣。我的推测是，他的哲学兴趣同他要了解我们在实验室所要了解的有些关系。
毛主席是二十世纪少数几个真正的伟人之一。他既是中国人民的伟大政治领袖，同时也是中国和世界其它许多部分知识界的一位伟大领袖。在我和他交谈时，我以为我瞥见了他在智力方面的杰出的才能和他作为人民领袖的才干。问：毛主席还对其他哪些问题有兴趣呢？
答：我们谈到许多问题。例如，他告诉我中国古代的哲学家也推测过物质的结构，他并且引述了一些古典著作。
在谈到一个问题时，他向我问道：在你们的科学领域中，“理论”和“思想”这两个词的用法如何呢？这个概念上的差异我从未想到，因此我考虑了一下并经过细心盘算，才作了一个复杂的回答。接着，我们讨论了这两个词在普通的中文和英文里的涵义，并比较它们在学术物理学方面的含义。它们的差别是很微小的。这方面的讨论并没有导致特殊的结论，却给我留下了深刻的印象。毛主席谈了概念的各种问题，为了用词准确，他是很细心的。
问：我们知道你也和周总理谈了关于科学的问题。
答：毛主席会见我时，周总理和北京大学的周培源也在座。我们四人的谈话是在一种无拘无束的气氛下进行的。我曾会见总理多次，他向我问了许多事情，包括各种科学的发展情况。
我在一九七一年第一次访问总理，那次全是他问我许多关于美国的问题。我的印象是，他对美国的情况了解得很多，但要从我这里证实他所获得的消息。他问了广泛的问题——木匠、教授和政府官员的工资怎么样？——校园里学生的骚动是怎么一回事？——依我的看法，谁是真正控制美国的呢？都是非常复杂的问题，我也不知道所有的答案，但我尽力作答。
问：你认为中国在这个世纪的最后二十五年中对世界科学将有什么贡献呢？
答：显然，直到现在，中国对现代科学所作的贡献并没有应有的那样大。在过去几年间的中国之行中，我在各地都看见这样的标语，说中国应对人类有较大的贡献。当我把今天的中国同三十年前我当学生时的中国比较时，就觉得中国所取得的进步是卓越非凡的了。我认为这种进步势头将继续下去，并且我毫不怀疑，中国将来会在科学和技术的各个方面起极其重要的作用。
如果说中国将一定会在某一方面取得迅速的进步，那末我就会首先举出医疗保健事业，因为中国集中而极其有远见地强调公共卫生和其他与人民福利事业有直接关系的事情。这并不是说在其它领域就不会取得巨大的成就。问：科学与学校课程是怎样配合的呢？
答：当我访问中学时期在北京的母校时，我觉得他们非常强调要学生用手去学会做有用的和生产性的工作。他们在适当的时间到农村去帮助农民培育种子或收获粮食；在他们自己的学校里设有工场车间，使他们能够从事各类的劳动。我要强调一下的是，这种精神是比美国人所认识的要大得多的一种革命性变革。在旧中国，学生不但没有任何可以接近工场或农场的途径，而且假若有的知识分子这样做的话，会被认为是有失尊严的。
基于这样强烈的和极端不健康的传统，中学生过去对用劳力操作的人是看不起的。我想新的精神就是直接针对这种思想的，而且我还感到，在这方面，中国已有一个令人惊异的改进。人生的最终意义的概念已经改变了。这对现代科学说来是具有深远重大的意义的。
问：有些美国人说，不但把中学生而且把年长的科学家也送到农村去，这样的运动是会降低高等教育的质量和减慢科学上的进展的。这种情况究竟有没有发生呢？
答：我不认为是这样，因为中国并没有把这个方针变刻板化，从而损害真正的进展。例如，我在复旦大学曾向一群数学家和物理学家问及他们会在什么时候全都到农村去。他们回答说，虽然他们有很多人志愿报名去农村，但只有很小的一部分会被派去。农村并不需要那么多的人都去，科学家被认为有很多重要的工作要做，谁也不能立即放下他的工作，收拾一下就到农村去。
真正重要的事情是科学家的态度已经完全改变了。他们把到农村去工作看作是他们接受教育的一个重要过程，那些训练有素的研究人员真正地认为，社会是由劳动者创造的。这是一种在旧中国完全不存在的全新的态度，在劳心者优于劳力者的思想仍然流行的美国，也找不到的这种全新的态度。中国的科学家都愿意有机会到农村去工作，而那些到了农村的科学家是很热情地工作的。令人感动的事情是，我在中国所遇到的科学家，他们的个人抱负是和国家的愿望相同的。
问：中国对科学天才是不是像我们一样地重视呢？一个像爱因斯坦那样的天才在中国会怎么样呢？
答：我想“天才”在中国是一个不好的字眼。但是，这并不意味着中国不承认特定个人的贡献。例如，已故的李四光教授，他的努力终于为中国打开了大庆油田，他被确认为在中国石油生产自给自足方面作出了重大的贡献。他们不认为这是由于李教授的“天才”，而是由于他理解什么才是重要的问题，并敢于反对中国没有大量石油储藏可供开采的“专家”论断。
中国已立下了非常高的理想目标，并要迅速前进。这要求每一个公民为了整个社会的利益作出更多的努力。爱因斯坦在物理学方面所作出的贡献是会受到称赞的。我觉得没有理由相信，爱因斯坦的研究在中国就不能像当他在世时在欧美一样成功。
问：中国有个说法，叫做“盖棺论定”，你能否对蒋介石之死和中国统一的前景谈一些意见？
答：我不认为我对他的看法有任何重要性的，但重要的是要知道中国人民在历史上是怎样看他的。毫无疑问，他们是很鄙视蒋介石的，而这就是进行历史评价最重要的东西。
至于中国统一和台湾重投祖国怀抱的问题，我相信上海公报是极为重要的，因为它制定了基本的原则。
我不知道将怎样完成统一，但我不相信像有些人希望相信的那样，就是过去四年间保持的局面能够再长久维持下去。如果你把外交的总发展和这期间国际力量对比合计一下，你就会发觉这个发展势头是迅速的，而统一只是不远的将来的事情。

显示原版>>

Previous:泰老部队连续交火 泰国建议双方举行会谈

Next:香港《快报》文章：《英文简体字试验失败》


印报报道孟加拉国大使拜会英·甘地/外电说孟加拉国局势仍然紧张和不稳定

出版日期:1975.11.21
         期次:6172
         版次:3
         栏目:\[第三版]
文章正文:
【南通社新德里十一月十九日电】印度报刊今天显眼地宣传了孟加拉国驻印度大使沙姆斯·拉赫曼拜会印度总理英·甘地的消息。在这次会见中，孟加拉国大使表示了他的政府希望与印度保持友好关系的愿望。据消息说，他强调了新政权希望印孟边界是“和平的边界”。
【纽约时报新闻社新德里十一月十八日电】据传到印度的消息说，孟加拉国政府在最近发生更迭以后的近两个星期以来，那里的局势仍然是紧张而不稳定的。
自赛义姆在军人集团的支持下于十一月六日就任这个极其贫穷的国家的总统以来，敌对的军人集团在好几处军队驻地发生了冲突，至少有二十四人被打死。
在印度收听到的孟加拉国电台的消息说，这个国家是平静的，虽然仍然实行宵禁。
其他人士说，孟加拉国首都达卡的街道上仍然不时有人打枪。
这个国家对外国记者仍不开放，仍由军方实行严格的新闻检查。因此，传到印度的民间消息有时是自相矛盾的。
也很难判断这些消息的真假，因为报道这些消息的人的利益各不相同。例如，有些外交官认为，印度人和他们的亲谢赫·穆吉布的苏联盟友都在宣扬孟加拉国局势不稳。因为看来他们对达卡政府最近的更迭是不高兴的。

显示原版>>

Previous:英报报道：《两个大国赶忙向安哥拉战斗倾注军火》

Next:印度总理到锡金访问


印度总理到锡金访问

出版日期:1975.11.21
         期次:6172
         版次:3
         栏目:\[第三版]
副题:外电说她将巡视沿中国边境的印度岗哨
文章正文:
【法新社新德里十一月十八日电】这里今天获悉，印度总理英·甘地可能会利用她在十一月十九日至二十日对锡金的访问，来巡视沿中国边境的印度防卫岗哨。
自锡金在四月二十六日成为印度联邦的第二十二个邦以来，这是甘地夫人第一次对这个细小的喜马拉雅山王国的官式访问。甘地夫人将于星期三离开新德里，前赴锡金首都甘托克。
甘地夫人锡金之行，是在十月二十日中印事件后的刚好一个月，以及是在她克什米尔之行后数星期举行的。
在四月份，当印度议会订立宪法修正案，使锡金成为印度一部分之后，中国领袖们公开表示了他们的愤怒。北京报刊谴责了“印度的扩张主义”，并宣布支持锡金人民。他们称锡金人民是“坚决爱护他们的独立的”。
锡金并入印度，巩固了新德里在该区的地位，并使印度与中国的共同边境上，再加上一百五十公里。
北京对甘地夫人锡金之行的可能反应，将显示出中国目前是否已认为锡金问题已告结束，或者，相反说来，中国将继续利用这问题来公开批评新德里的政策。

显示原版>>

Previous:印报报道孟加拉国大使拜会英·甘地/外电说孟加拉国局势仍然紧张和不稳定

Next:印反对派领袖纳拉扬获释后同记者谈话/合众社认为他没有改变被捕前的政治观点


印反对派领袖纳拉扬获释后同记者谈话/合众社认为他没有改变被捕前的政治观点

出版日期:1975.11.21
         期次:6172
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里十一月十六日电】贾亚普拉卡希·纳拉扬今天说，政府打算同他进行会谈，讨论解决这个国家政治危机的方法。纳拉扬是五个月前宣布紧急状态时被捕者中第一个获释的反对派领袖。
纳拉扬从北部的昌迪加尔城（他被拘留在那里，直到十一月十二日才获假释）到达这里后说，他希望会谈“尽可能快一点”举行，或在一两天之内。他表示，他将敦促政府取消紧急状态，释放所有政治犯，停止新闻检查和明年三月按期举行大选。
【合众国际社新德里十一月十六日电】印反对派高级领导人今天到达新德里，他并没有改变使他被捕并被监禁四个半月的政治观点。

显示原版>>

Previous:印度总理到锡金访问

Next:泰老部队连续交火 泰国建议双方举行会谈


英报报道：《两个大国赶忙向安哥拉战斗倾注军火》

出版日期:1975.11.21
         期次:6172
         版次:3
         栏目:\[第三版]
副题:《俄国是否将开始一场非洲大屠杀？》
文章正文:
【本刊讯】英国《每日邮报》十一月十八日刊登一篇题为《两个大国赶忙向安哥拉战斗倾注军火》的报道，摘要如下：
随着美苏向新近独立的、受战争折磨的非洲共和国安哥拉赶运武器，昨天人们对双方之间进行重大对抗的担心增长了。
莫斯科公开支持马克思主义的安哥拉人民解放运动，自从葡萄牙人上周离开以来它一直在控制罗安达。
美国一直秘密地通过扎伊尔向安哥拉民族解放阵线运送武器和装备。已经拨出了款项用来对解阵进行大规模的武器空运，下一步将取决于俄国人为了挽救正在挣扎的以内图博士为首的人运究竟准备走多远？
回答似乎是：奉陪到底。
据报道，处于罗伯托的解阵军队和萨文比的安盟部队南北夹击之中的人运正在准备发动大规模的反攻。而且俄国人已致力于救援人运。
正在从空中和海上赶运进入罗安达的苏联重武器的数量和类型非常清楚地表明，他们是当真的。
但是正是这种俄国援助使西方观察家感到担心，因为在非洲，除了埃及以外，没有什么别的地方俄国的军事援助曾如此戏剧性地和如此突然和密集地向一个国家倾注。
加倍使人担心的是这样一个事实：所有这一切都是在南非共和国这个非洲有“巨大吸引力”的国家附近进行的，人们担心它的广大的矿产资源、高度发展的工业和对西方来说是重要的、在南大西洋航线上的关键的战略地位，会成为俄国在非洲和印度洋日益扩大的存在的最终目标。
南非国防部长博塔过去四天发表两次谈话，警告提防“苏联威胁”。
【本刊讯】英国《太阳报》十一月十七日刊登发自约翰内斯堡的文章，题为《俄国是否将开始一场非洲大屠杀？》《随着马克思主义者们的摇摇欲坠，米格机已作好了准备》，摘要如下：
随着对手的逼近而正在溃败的首都罗安达，只有俄国才能挽救这个新近独立的安哥拉的马克思主义政权。
如果俄国人真的进入了这个前葡属殖民地，那就会开始自从刚果（金）以来的最大的非洲大屠杀。如果没有俄国人员驾驶它的米格飞机和Ｆ—５４坦克，预料罗安达将在五周内失守。
罗安达处于包围之中，解放部队准备切断水电供应。
美国人希望罗安达将成为另一个西贡，一个他们认为已失去人民支持的政府将迅速被摧毁。

显示原版>>

Previous:路透社评达乌德改组阿富汗内阁 阿一官员说这暗示了要清洗亲莫斯科分子

Next:印报报道孟加拉国大使拜会英·甘地/外电说孟加拉国局势仍然紧张和不稳定


《美国新闻与世界报道》文章：《形势的转折----反污染战正在取胜吗？》

出版日期:1975.11.22
         期次:5173
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《美国新闻与世界报道》八月四日一期刊登一篇文章，题为《形势的一个转折——反污染战正在取胜吗？》，摘要如下：
美国正走在净化其环境的途中。尽管进展似乎是令人伤脑筋地慢，可是从只有几年时间的角度来看，成绩是惊人的。
不久前，伊利湖和佛罗里达的埃斯坎比亚湾曾经被生物学家们认为是“死去的”水体而一笔勾销了。今天，这些水域已经被净化到足以养鱼的程度，这是几年来所没有过的事。
覆盖在克利夫兰凯霍加河、底特律河和芝加哥的卡卢梅特河上的浮油和铁锈色的污水不见了。
在过去五年里，死鱼减少了四分之一。而最近在康涅狄格河里发现了一种大西洋鲑——这是百年来没有正式材料记载的事情。自从一九七○年以来，一种主要的大气污染物质二氧化硫已减少百分之二十五，并且大气中的尘埃、烟雾和烟灰也正在减少。
总的说来，联邦官员说，大约有百分之九十七的排水者和百分之八十七的大气污染者，要末遵守污染标准，要末正执行旨在使它们符合规章的预定计划。刚刚开始。可是，环境保护学家们远未感到满足。他们认为这个工作的最大和最艰难的部分还在前头。原来对时间和费用的估计，证明是远不能达到目标的。在一九七○年清洁空气法中所规定的五年净化期和根据一九七二年净水法所制定的十年计划，显然是太乐观了。
可是，官员们仍然相信，造成一个洁净的环境是可能的。公众似乎是支持他们的努力的。最近一次哈里斯民意测验把水和大气污染列在全国“重大”问题单上的最前面，仅次于通货膨胀和失业的地位。净水运动。“死去的”水体的复活可能是美国净化运动中最惹人注目的方面。将修建新的污水处理厂来加快这个工作。同时，政府正采取一个许可证计划来管理三千家最大的工业废水排放工厂。
一位工业官员说，预料几乎所有的炼油厂到一九七七年年底将达到净水要求。化工厂和造纸厂也采取了大的工艺步骤来设法遵守污染标准。其他一些工业的情况可并不是这样。官员们的目光没有停留在下水道污水和工业废水处理问题上，而是放得更远。
环境保护局的水和危险物质办公室的迪特里希说：“我们现在正处在与水污染展开战斗的第一个回合的最后阶段。第二个回合将远为困难得多，因为我们将要对付我们几乎一无所知的有毒的污染物质。”
有一个官方报告说，在检查的二十二条河系中，大部分河系里的重金属——如汞和镉（都是剧毒的）以及锰、铅和铁——超过了规定标准。
这种污染的一个重要污染源是暴风雨带来的污水。雨水夹带着街道上的重金属以及动物脂、石油和其他污染物质毫无阻拦地流入河川而未加以处理。
环境质量委员会估计，要控制和处理暴风雨所带来的大量污水，将要花费二千三百五十亿美元。
从农田里流出来的水是另一个问题。它含有除虫剂和其他毒物以及助长藻类生长的营养物。初步研究表明，面积在十英亩以上的湖有百分之八十五已经处于被藻类扼死的危险之中。
在西部水宝贵的地方，由于加紧对煤矿的露天剥采和油页岩工业的发展，环境保护学家们担心其前景将对供水产生影响。
当净水运动在一九七三年开始的时候——比清洁空气运动晚两年，其目标是要在十年内使水体恢复到可以养鱼和可以游泳的程度。
官员们现在说，尽管迄今为止取得了进展，他们指望到一九八三年时只是实现可以养鱼的部分。实现全部目标至少还要再一个十年。清洁空气计划。虽然美国乡村许多地方的大气污染在上升，可是美国大部分城市——问题最严重的地区——上空比五年前干净得多了。所取得的成绩有：
——自从一九七○年以来，二氧化硫——从矿石燃料燃烧所产生的一种污染物质——的浓度在全国范围已经减少了百分之二十五。环境保护局关于一九七四年下半年的一个报告说，二氧化硫在大都市地区下降了百分之五十。可是，全国科学院的调研报告认为二氧化硫在乡村正在增加。
——同期，大气中的微粒——尘埃、烟雾、烟灰和其他污染物——全国平均下降了百分之十四。
——一九七五年型汽车排气尾管所造成的污染，与一九六七年生产的同样重量的和引擎体积同样大小的汽车所造成的污染相比，减少了百分之八十之多。可是，汽车排气仍然是今天大城市大气污染的最大污染源之一。
有些问题在很大程度上是不可避免的。汽车排气问题就是面临的这种问题的一个例子。拿一九七五年型的汽车来说，大部分厂家改用了催化转换器。但是，研究人员发现，在某些条件下，从转换器里排出来的废气能够形成一种硫酸薄雾，它是对健康的一种潜在的严重危险。
有一项研究表明，至少在九大城市里，污染继续在上升。结束语。现在正在朝着结束大气污染和水污染前进。有坚强的决心要坚持完成这个任务。

显示原版>>

Previous:《纽约时报》刊登读者来信评福特访华


《纽约时报》刊登读者来信评福特访华

出版日期:1975.11.22
         期次:5173
         版次:4
         栏目:\[第四版]
副题:《一次必要的北京之行》
文章正文:
【本刊讯】美国《纽约时报》十一月十六日刊登一篇题为《一次必要的北京之行》的读者来信。全文如下：
编者：
戈登教授最近写信说福特总统的中国之行没有必要，但实际上这次访问非常必要。
有一件尚未完成的事务使得美国在国际上的处境不妙，同中国人的关系同样是如此。上海公报没有得到执行。
一九七二年二月，尼克松总统和基辛格博士同周恩来一起签署了这项公报，但是它的条款没得到我方的履行。我们三年半之前提出的保证没有得到遵守。我们的诺言，我们的信誉，都遭到了损害。
问题是什么？我们同占世界人口四分之一的中华人民共和国的关系正常化。长期以来，几乎只是少数无足轻重的国家在既无痛苦、又不伤害别人的情况下实现了这种转变。
福特总统应该果断地进行这一工作，他的礼节性访问也将有助于恢复我们的声誉。
伊丽莎白·格林
一九七五年十一月
五日于哈特福德

显示原版>>

Previous:曼谷报纸报道：泰国计划向我增购燃油/泰警察厅宣布取消台湾移民泰国的规定

Next:《美国新闻与世界报道》文章：《形势的转折----反污染战正在取胜吗？》


《正如胡安·卡洛斯所认为的》

出版日期:1975.11.22
         期次:5173
         版次:2
         栏目:\[第二版]
眉题:美刊报道卡洛斯王子谈他对西班牙政局的立场
文章正文:
【本刊讯】美国《新闻周刊》十一月三日刊登一篇文章，题目是《正如胡安·卡洛斯所认为的》，摘要如下：
在佛朗哥时代的最后一些日子，西班牙面临的最大问题是：胡安·卡洛斯将是怎样的一个国王？在过去几个月，《新闻周刊》的阿·德博什格拉夫同卡洛斯谈了几个小时。德博什格拉夫上周在马德里汇集了这篇关于卡洛斯对他即将实行的统治的主要问题所采取的立场的报道。
作为西班牙新国王，胡安·卡洛斯期望扮演什么角色呢？
他认为，他必须从开始就表明，他将不是西班牙的统治者。而是由政府进行治理，卡洛斯希望向政府提出忠告并且为政府的行动定方向。他希望成为全国团结、和解的象征。他既不认为自己是右派，也不认为自己是左派或者中间派。他决心作全体人民的国王，这实际上意味着他是鼓舞和引导的源泉。这也意味着，他必须不介入党派政治。恢复真正的民主是他所宣布的目标，但是他认为，当他说西班牙必须不遗余力避免紊乱和混乱这番话时，他是代表绝大多数西班牙人的，卡洛斯认为一些国家把这误认为民主。简言之，西班牙必须有强大的政府和强有力的领导
——卡洛斯认为，这是现在遇到严重经济困难的一些西方国家所缺少的资产。没有这些资产，就不能保障人民的自由。
关于他希望建立怎样的政府的问题，卡洛斯设想一个广泛的全国团结联合政府——一个将包括各方面意见（唯一例外是极端分子）的政府。
他考虑了如何对付城市游击队和分离主义的问题。他不赞成镇压，而赞成改革；不赞成革命，而赞成民主演变。他不希望西班牙在佛朗哥之后的时代坚持他认为已经不适宜的东西。他计划建立一个现代政府，这个政府的任务将是确保西班牙的前途，而不是维护过去的东西。但是他相信，世界上——西方、东方或者第三世界——任何一个国家都不会容忍分离主义或者游击队。更多的地区自治所有这些并不是说不能按一项全面的权力下放的计划，使一些具体的地区负更多处理它们自己事务的责任。正如卡洛斯所认为的，西班牙在马德里集权过高，因而无疑存在合法的抱怨。可以理解，大家都倾向于把每件错事都归罪于马德里。必须给所有地区、省份和城市更多管理它们自己事务的责任。
关于使西班牙共产党合法化的问题，卡洛斯不赞成地指出共产党在毗邻葡萄牙所干的事，以及他们怎样使葡萄牙对实行多党民主所抱的希望归于破灭。因此，他排除了共产党在西班牙政治制度中发挥合法作用的可能性。他希望在西班牙建立一个现代民主制度。团结的时期他认为，首先，西班牙必须在坚实基础上建立真正的民主。现在不是提出要求的时期，而是全国保持团结的时期。他坚信西班牙的民主前途。他希望同所有国家——不管它们的政治制度如何——保持良好关系。但是他认为，任何理智的人必须认识到，东方国家不是多元化的典范。他认为，西班牙人将设法仿效他们的西方伙伴的民主制度中最好的东西，并从它们的经验中吸取必要的教训，从而避免落入陷井。
他坚信，他从来不是任何人的人。他认为自己是对西班牙前途有自己的主张的身能由主的人。他不同意近几周外国对西班牙发生的事情进行的批评。据悉他蔑视外国的请愿、抗议和示威。他认为，这些活动的大多数是极左派挑唆的，这些人感兴趣的是使西班牙局势极端化。重新参加西欧据悉他已考虑过如何建立西班牙同西欧其它国家的关系问题。他迫切希望参加西方联盟的行列，并把西班牙所作的努力同西欧民主国家所作的努力联系起来，以实现他认为是当代最重要的事业，即欧洲大陆的统一。西方国家的政府也必须制订出一项长期的经济生存战略，丢掉转嫁自己的困难的幻想。而西方国家能维护其经济利益的唯一办法就是借助于有远见的国际安排，而这种安排也将满足第三世界国家合乎现实的愿望。他认为，急需制订有关重要原料的国际贸易的新规则，西班牙准备在这方面发挥建设性作用。卡洛斯认为，极右翼不会设法阻挠西班牙的民主演变。自由化改革卡洛斯对来访者说，他想使他的权力比执政的国王少一点，比纯粹摆样子的国王多一点。这在宪法方面还是不能肯定的事情。在政治上，人们广泛地认为他是一个较为公开社会的支持者，他还含糊地谈到了自由化改革。但是他的知己说，他将小心谨慎地行事，希望使西班牙免于遭受迅速的改革可能产生的混乱情况。
除了处理分离主义问题和西属撒哈拉问题外，卡洛斯还必须处理自由派越来越多的要求：放宽新闻检查，重建自由的政党，而不是建立阿里亚斯总理所想的那种受限制的政治联盟。他还必须对付西班牙共产党，据说该党控制了大约百分之十到十五的潜在选民。没有改造的法西斯分子在政治界墙的另一边，卡洛斯必须克服佛朗哥的地位牢固的支持者的不妥协态度，包括许多没有改造的法西斯分子和武装部队中的老前辈。一位内幕人士说，“如果他不能控制陆军，他维持不到一年”。
卡洛斯有许多有利条件。他的朋友认为他很有智力。他一开始就得到西欧的很大的善意，认为他是终于取代了受蔑视的佛朗哥的一个人，他有可能领导西班牙与邻国和睦相处。他在美国得到坚定的支持，既然佛朗哥已离开舞台，美国盼望加深与马德里的关系。新的西班牙—美国基地协定接近完成，不久将提交国会批准。
卡洛斯在他自己的国人当中也可以指望得到除共产党以外的所有主要政党的支持。右派支持他是因为他延续了法统，中间派支持他是因为他主张进行温和的改革，一些左派分子也支持他，这是因为在他们看来，他是容易打的靶子，如果没有其它原因的话。

显示原版>>

Previous:世界各地对佛朗哥病死的反应

Next:土耳其《人民之声》周刊文章：《狼和羔羊之间的“互不侵犯”条约》


福特在拉姆斯菲尔德就职时的讲话

出版日期:1975.11.22
         期次:5173
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿十一月二十日电】美国总统福特今天说，他的新任国防部长拉姆斯菲尔德也认为，“美国保持强大的国防是捍卫美国独立的最可靠的力量”。福特讲话的主要精神集中于强调这样一点，就是他认为，以拉姆斯菲尔德取代施莱辛格的这一调动，并不意味着国家防御力量有所减弱。
福特说：“拉姆斯菲尔德象我一样地懂得，美国保持强大的国防是捍卫我国独立以及世界和平的最可靠的力量。他象我以及本政府中的每一个人一样地懂得，使我们有可能同世界其他大国进行和平合作的谈判的是美国确实拥有军事力量。他象我一样也懂得，这种实力和安全的代价是高昂的，但是这是一种必须支付的代价，因为这种代价同一支强大的防御力量的价值比较起来是绝对划算的。”
福特说：“你们大家都知道我在国防问题上的立场。所有那些表示赞成建立强大的国防和执行强有力的对外政策的人们都应当和我、国防部长以及国务卿一道来促使国会保持足够的国防预算。正象我以前所说过的，一种不亚于任何人的军事能力，将使我们能够在世界各地坚定地执行我国的对外政策来捍卫国家的利益。”

显示原版>>

Previous:佐尔扎评美苏核武器会谈及首脑会议

Next:西班牙政府宣布卡洛斯将就任国王


合众社报道：泰国南部人民武装力量取得进展

出版日期:1975.11.22
         期次:5173
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社泰国素叻他尼十一月七日电】一千多名共产党叛乱分子几乎已完全夺占了这个南部府的一个内陆县，泰国官员们对于能否把他赶回丛林感到悲观。
到这个府的首府来的记者被告知说，共产党军队近两年来已扩大了他们的军队和控制区。
军官们说，单是过去一个月中，叛乱分子就打死了七名泰国士兵，打伤三十七人。
叛乱分子最近夺取的是班那桑县的山村坚沙，班那桑县是共产党在这个地区的主要根据地。官员们说，这个县的一万人口中，有百分之九十在叛乱分子的控制下。
共产党对素叻他尼政府构成了最大的威胁。官员们说，虽然共产党在战场上缴到了许多枪炮，但是他们还从北越那里获得武器和其他援助。
从泰国湾起的茂密丛林掩蔽，给正在设法追踪难以找到的叛乱分子的军警部队造成了严重问题。
这个首府的政府军军官说，共产党人已牢牢扎根在这个区的内部，并利用村民搜集有关泰国军队调动的情报。
共产党在过去两年里一直不断地对小股军警发动越来越多的袭击。军官们说，政府官员说他们认为眼前还无法把叛乱镇压下去，与其说进行直接的军事对抗，还不如把力量集中于包围共产党控制的地区。
【本刊讯】曼谷《民族报》十一月七日报道：
总理办公厅副秘书长阿努瓦·瓦达那蓬西里昨天说，已给南部治安长官讪·集巴滴玛中将一年期限来消灭共产党游击队和匪徒。这一期限是在由总理克立主持的国内安全行动指挥部会议上定下的。

显示原版>>

Previous:英《每日电讯报》报道：《史密斯和恩科莫就过渡到黑人统治取得一致意见》

Next:外电传恩科莫等和史密斯就南罗问题达成协议


曼谷报纸报道：泰国计划向我增购燃油/泰警察厅宣布取消台湾移民泰国的规定

出版日期:1975.11.22
         期次:5173
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《新中原报》十一月十八日报道：
泰国正在计划向中华人民共和国增购燃油二十五万吨，并拟向中国商谈长期供应各种燃油予泰国，以填补国内燃油的不足，消弥因油荒引起之危机。
据燃料厅高级官员昨天透露，泰政府在此之前，即已订下长期向中国洽购燃油的计划，但当时由于仍存在着某些枝节性问题而使该项计划未能顺利进行，以迄今天，政府已扫除了一切障碍，定于最近派遣代表团往中国访问并同中国政府协商上述问题。
该官员表示，在同中国洽购燃油的同时，亦将向对方洽商有关购买泰国农产品的事项。因较早前，中国政府曾经作过表示，将大量采购泰国的玉米、麻绒、橡胶等各种农产品。据称，有关两国的贸易方式，或将以一般国际贸易惯例进行，或采取以货易货的方式，惟这一切，当应由两国代表协商议定。
【本刊讯】《曼谷邮报》十一月十八日报道：在泰国同中华人民共和国建交后，警察厅已经取消台湾人的移居名额，而规定大陆中国人每年有一百个名额。
取消台湾人移居名额一事意味着再也不许台湾人作为移民来这里。
台湾一直在要求泰国增加每年的移民名额。
警察厅移民处处长尼荣说，允许在泰国出生的居住在中国的侨民回到泰国并且入泰国国籍，如果他们持有证件，证明他们是在泰国出生的话。这些人将由内务部作出最后决定。
如果内务部拒绝，这些泰国侨民可以到法院起诉。
但是，泰国国籍法里有某些条例规定，离开离泰国时间过长的人将自动失去他们的国籍。

显示原版>>

Previous:约斯特文章：《美国的对华关系》

Next:《纽约时报》刊登读者来信评福特访华


美国防部长拉姆斯菲尔德发表就职讲话

出版日期:1975.11.22
         期次:5173
         版次:1
         栏目:\[头版]
副题:美新处报道《拉姆斯菲尔德保证保持「不亚于任何人」的防御能力》
文章正文:
【美新处华盛顿十一月二十日电】题：拉姆斯菲尔德保证保持“不亚于任何人”的防御能力
拉姆斯菲尔德十一月二十日宣誓就任美国的第十三任国防部长，他保证说将保持不亚于任何人的军事力量。
拉姆斯菲尔德在他作为军事机构首脑的第一次讲话中说：“美国人民的安全以及世界各地争取自由的希望都要求美利坚合众国拥有不亚于任何人的防御能力，我是全心全意地致力于实现这种使命的。”
拉姆斯菲尔德在讲话中说明了他对缓和的看法以及这对美国及其盟国应当具有什么意义。他说：“对有些人说来，缓和意味着和平近在眼前，我们就可以停止保持强大和提高警惕的努力了。另一些人怀疑这意味着使我们的潜在的敌人得到好处而未使自己得到相应的好处。对我们有些盟国说来，缓和标志着希望，对另一些盟国说来，它标志着危险。这个借用的外来语
——缓和——照字意讲来意味着缓和紧张关系。没有人会谋求缓和一种并不存在的紧张关系。必须按照它的实在的意义来看待缓和——这是一个我们在对待下面这样一些国家的关系中使用的字眼：它们不是我们的友邦，它们不赞同我们的原则，我们不能肯定我们可以信任它们，它们拥有军事力量而且表现出有一种使用这种力量来危害自由的倾向。”
他说，对于这些国家，“我们保持警惕并采取应有的慎重态度，睁开我们的眼睛，试试看是不是有办法来减少对抗、减少危险，使事务置于一种不是那么岌岌可危的基础上，看看我们同它们是否可能存在一些共同的利益——绝对不能忘记我们同它们在许多基本的问题上是根本对立的。在这一点上不应有什么怀疑。”这位部长强调说，“美国政策的连续性是我们的朋友和敌人都可以信赖的。”

显示原版>>

Previous:日报文章：《日趋激化的美苏扩军竞赛》

Next:佐尔扎评美苏核武器会谈及首脑会议


日报文章：《日趋激化的美苏扩军竞赛》

出版日期:1975.11.22
         期次:6173
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《产经新闻》十一月十四日刊登一篇文章，题为《日趋激化的美苏扩军竞赛》，摘要如下：
最近的缓和，象人喝醉酒一样，踉踉跄跄，摇摇晃晃，很危险。法苏首脑会谈的中断，毛泽东主席对缓和的批判，福特访华也模模糊糊。而且，福特总统九日在电视讲话中说：“美苏第二次限制战略武器谈判碰上了暗礁，勃列日涅夫总书记年内访美的可能性小了。”这番话表明缓和的病症是多么严重。
福特总统最近常常主张美国的军事优势。甚至在三日宣布解除施莱辛格国防部长职务时也强调说“美军必须成为世界第一的”。解除施莱辛格的职务表面上显得象似推进缓和的姿态，但实际上是福特政权内部激烈斗争的结果，这无非证明在推进世界战略方面福特总统的真正意图同军部的想法是一致的。
难道核战争的威胁现实地存在着吗？
据外务省裁军办公室说，全世界的核拥有量已达到相当于三百亿吨。实际上这个庞大的数量已达到投在广岛的原子弹（二万吨）的一百五十万倍。
美苏核战略是在充分知道这种危险的基础上推行的，裁军，即限制战略武器谈判，就是想使它作为威慑力量而起作用。但是，这个限制战略武器的谈判破产了。问题在那里呢？大致可以分为两个问题。
第一是，是否把苏联的“逆火式”轰炸机列入去年在符拉迪沃斯托克（即海参崴——本刊注）会谈上决定的二千四百枚战略武器运载工具中去。“逆火式”轰炸机是超音速轰炸机。苏联说，这“不是洲际导弹，而只是中程轰炸机，所以是限额外的武器”。美国反驳说：“因为能在空中加油，所以随时可变成‘洲际导弹’。”
可是，破产的真正原因何在呢？问题是美国着眼于八十年代核战略而正在研制的巡航导弹。
据军事评论家久住忠男说，美国的新核战略思想是想从迄今为止的核战略中废除两条原则。第一条原则是大量杀伤、大量报复——以数百万人口的城市为对象，这就是历来的核战略。就为了要废除这种核战略，而把战略目标转向军事基地、特别是转向存放导弹的地下发射井。另一条原则是速度：在对方要发射还没有发射时，刻不容缓地加以反击。这就是以前的核战略。它带有很大的危险性。据说现在变成这样一种想法，就是在地下三百多米的深处修建导弹基地，对方进攻时也不马上反击，而等数周或数月之后反击，但是，能把对方打得体无完肤。
根据这个理论来看，可以说巡航导弹正是符合新战略思想的第四种核武器。
可是，苏联的这种核战略武器的发展是落后的。所以，要在这样的阶段上完成第二次限制战略武器谈判，对苏联来说是办不到的事情。
从美苏的上述动向可以看出，今后不仅不会缓和，反而有扩军竞赛激化的倾向。美国的导弹专家罗伯特·奥尔德里奇说：“今后将展开比迄今为止更危险的扩军竞赛的新回合。”
美苏间缓和的基础是非常薄弱的，这也是事实。世界和平是建立在力量均衡基础之上的，当这种均衡被打破的时候，和平也许在一瞬间就转化成战争。

显示原版>>

Next:美国防部长拉姆斯菲尔德发表就职讲话


世界各地对佛朗哥病死的反应

出版日期:1975.11.22
         期次:5173
         版次:2
         栏目:\[第二版]
文章正文:
【法新社十一月二十日电】美国总统和一位流亡的西班牙诗人反映了世界对佛朗哥之死的错综复杂的心情。
在华盛顿，福特总统说，他获悉佛朗哥逝世感到“悲痛”，“佛朗哥领导他的国家几乎达四十年之久，经历了西班牙史上的一个有意义的纪元”。
在佛朗哥曾经度过流亡生活的罗马，西班牙当代最有名的诗人之一阿尔维蒂说：“西班牙史上最大的刽子手死了。地狱的烈火烧他，也不足解恨。”
在莫斯科，塔斯社报道了佛朗哥之死，它说：“这个独裁者是在法西斯暴动以后在西班牙上台的。”
东欧其他国家——主要是波通社
——也重复了“法西斯独裁者”这个提法
。
在北京，新华社报道了佛朗哥之死，但无评论。
在西欧，普遍希望出现一个民主的西班牙。瑞典首相帕尔梅的话典型地表明了这一点。
在波恩，西德总理施密特表示了同样的观点：“佛朗哥时代的结束意味着这样的可能性：西班牙政权将向一个民主国家发展。”
在哥本哈根，丹麦首相说：“我希望佛朗哥之死将最终结束在西班牙几乎持续了四十年之久的法西斯独裁统治的时代。”
在布鲁塞尔，欧洲人士说，除非西班牙的统治者最终放弃独裁统治，否则，欧洲经济共同体和西班牙之间是不可能早日重新建立密切关系的。
在拉丁美洲，智利宣布举行三天的国哀，所有公共建筑物都下半旗。
【法新社巴黎十一月二十日电】埃及总统萨达特在发给西班牙摄政委员会的唁电中说：“埃及失去了一位真诚的朋友。”叙利亚总统阿萨德对佛朗哥的去世表示“非常悲痛”。

显示原版>>

Previous:香港《大公报》资料：《佛朗哥的继承人------卡洛斯王子》

Next:《正如胡安·卡洛斯所认为的》


泰报就泰老边境军事冲突事件发表社论

出版日期:1975.11.22
         期次:5173
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷报纸十一月十九日就泰国老挝边界军事冲突事件发表社论。
《民主报》在一篇题为《泰—老战争还是和平》的社论中说：泰、老发生边界武装冲突事件，对双方肯定都没有好处。泰、老双方都不能否认需要共同相处，因为双方是邻邦国家，然而共同相处必须是和平地相处。
在经常不断发生的矛盾中，有一种趋势可以相信，泰国和老挝双方背后都有超级大国在捣鬼，希望把泰、老两国之间的关系搞坏。这两个超级大国，一个是曾经在本地区充当重要的角色，另一个却是刚刚进来充当重要的角色，且目前正在老挝充当重要角色。因此，泰、老之间的芥蒂和争执将不会使这两个邻邦国家的关系有什么改善，反而正中两个超级大国的下怀，实现它们的愿望。
从现在开始，无论做出什么行动和决定都不能凭感情用事，而应该是有充分的理由，因为目前所发生的一切事情已经有损于两国之间的关系了，不要凭感情用事而造成局势的进一步恶化。
泰、老两国是邻邦国家，如果双方不能以和平方式解决问题和矛盾的话，恐怕本地区将难以出现和平安宁，尽管今年是本地区经过数十年相互残杀之后首次出现和平的迹象的第一个年头。
《民族报》以《泰—老问题》为题，发表社论说：泰国宣布愿与邻邦友好相处，并且尽可能地在行动上表现出真诚的态度，这可以说是泰国外交政策上的一大改变。泰国摆脱美国的势力，转而执行与邻邦国家真正共同相处的政策。努力实行与高棉建立友好关系，这是泰国改变外交政策的一个例证。无论是边界一再发生冲突事件，攻击泰国巡逻艇，以间谍为借口拘捕泰人，还是阻挠召开边境混合委员会会议来谈判解决问题，这些造成泰国这个视老挝为兄弟国家的大国感到非常担心。泰国目前能够做到的是忍耐，然而忍耐是有限度的。

显示原版>>

Previous:土耳其《人民之声》周刊文章：《狼和羔羊之间的“互不侵犯”条约》

Next:英《每日电讯报》报道：《史密斯和恩科莫就过渡到黑人统治取得一致意见》


土耳其《人民之声》周刊文章：《狼和羔羊之间的“互不侵犯”条约》

出版日期:1975.11.22
         期次:5173
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】土耳其《人民之声》周刊第十九期刊登一篇文章，题为《狼和羔羊之间的“互不侵犯”条约》，全文如下：
原文提要：我国人民不希望土耳其成为一只向社会帝国主义伸出脖子的羔羊。只要帝国主义和社会帝国主义存在，被压迫国家，除了保持足够保卫自己的力量之外，没有其他道路可走。
最近有人开始提出了关于同苏联签订“互不侵犯条约”的设想。这种设想受到一些正在寻找新的帝国主义主人的大资产阶级集团的衷心欢迎。
同时，某些怀有善良愿望的爱国人士也在谈论类似这种话。当然，兜售这种设想并为此作广告的，主要是修正主义者。我们是否让新沙皇践踏我国？
当然，最反对同邻国打仗的是革命者。我们希望所有国家都能和平共处。然而，我们绝不能把愿望和现实混为一谈。今天和明天是否同苏联打仗，这不取决于土耳其。
美国奴役下的土耳其随时都有可能变成世界大战的中心地。土耳其在清除美国和北约组织的基地，并获得独立之后，它的处境仍将危险。因为土耳其处在苏联通向地中海和中东的要道上。莫斯科新沙皇的愿望是在土耳其取代美国，并把通向地中海和中东的道路打通。
侵略和扩张来自帝国主义的本性。签订某些协议，绝不会使帝国主义本性有丝毫的改变。只要社会帝国主义不倒，不管哪个阶级执政，总要遇到这样的问题：“我的军舰和坦克要践踏和越过你的国土向前进。要么你自愿接受，要么我将使用强制手段。”
面对着这种要求，只有两种抉择：要么我们让新沙皇践踏我们的主权，使我国成为为其扩张政策服务的驿站；要么我们不准帝国主义践踏我国，并拒绝成为掠夺地中海和中东的强盗的巢穴。为了不成为强盗的巢穴要有独立的国防
不管我们怀有多么善良的愿望，不管我们多么爱好和平，“互不侵犯条约”使我们总有一天不可避免地遇到上述问题。因此，如果我们要想成为一个独立自主的国家，首先得从各方面打碎美国的枷锁，同时不要处于苏联的桎梏之下。我们必须拥有使我国免遭超级大国扩张威胁的独立的强大的国防。反之，土耳其就必然在中东成为强盗的巢穴。
土耳其若不依靠本国资源保卫自己，就等于使自己成为给社会帝国主义的军舰和坦克指路的不光彩的交通警察。
过去应当成为我们的教训。希特勒法西斯就在同土耳其的伊诺努政府签订互不侵犯条约后两天，向当时的革命的苏联发动了进攻。土耳其在第二次世界大战期间，满足了希特勒几乎所有的要求，并从许多方面支持了纳粹德国。至于今天被要求的东西，比那时的还严重，即让土耳其任凭社会帝国主义军队的靴子践踏。修正主义希望强盗武装起来而不希望被压迫人民武装起来
同帝国主义签订的协定总是一纸空文。狼和羔羊签订互不侵犯条约无信誉可谈。签订这种协议的目的在于使羔羊安然入睡。最近修正主义者们大肆喧嚷“互不侵犯”，也是为了同样的目的。如果修正主义者们真的赞成裁军，首先要反对他们社会帝国主义主子的扩军备战。因为正是这两个超级大国把自己变成武器库。处于侵略和扩张威胁下的世界各国的武装，同两个超级大国相比，简直象沧海一粟。需要裁军的，不是处在压迫和侵略威胁下的国家，而是两个超级大国。
我国人民不希望土耳其成为一只向社会帝国主义伸出脖子的羔羊。只要帝国主义和社会帝国主义存在，被压迫国家，除了保持足够保卫自己的力量之外，没有其他道路可走。这也是不屈服于任何威胁和压力、保卫和平的道路。
两个超级大国一面散布和平幻想，一面却无耻地在进行武装。我们应当抛掉有关互不侵犯条约的幻想，并为我国的独立和反对两个超级大国而进行斗争。两个超级大国之间日益激化的争夺，也是一个战争的根源。土耳其正位于这个争夺激化的地区，它必须拥有能够保卫自己的力量。我国需要赖于人民武装和本国资源的国防。人民的革命政权将能很好地完成这一任务。

显示原版>>

Previous:《正如胡安·卡洛斯所认为的》

Next:泰报就泰老边境军事冲突事件发表社论


外电传恩科莫等和史密斯就南罗问题达成协议

出版日期:1975.11.22
         期次:5173
         版次:3
         栏目:\[第三版]
文章正文:
【美联社达累斯萨拉姆十一月十九日电】据赞比亚政府一位地位很高的人士星期三说，罗得西亚民族主义者恩科莫同南非、罗得西亚和赞比亚的领导人就一项解决罗得西亚冲突的办法达成协议。
这位人士说，赞比亚将从南非得到一笔“巨大的”无息贷款作为这个一揽子解决办法的一部分，这笔贷款将在十五年的宽限期之后开始偿还。
这位人士宣称，这个协议即将在十二月二十三日宣布，在圣诞节前将重新开放自七三年初以来一直关闭着的赞比亚—罗得西亚边界。
这位人士称赞赞比亚总统卡翁达通过向南非总理沃斯特保证赞比亚全力支持非洲人全国委员会分裂派领导人恩科莫的做法，开始了走向解决的过程。
这位人士说，沃斯特同意对罗得西亚总理史密斯施加强大压力，使他同恩科莫达成协议。但非洲人全国委员会和史密斯政府都否认已达成了一项制宪协议的概要，双方还否认下述消息，即恩科莫将成为非洲人代表席位大大增加的罗得西亚政府的外交部长。

显示原版>>

Previous:合众社报道：泰国南部人民武装力量取得进展

Next:约斯特文章：《美国的对华关系》


西班牙政府宣布卡洛斯将就任国王

出版日期:1975.11.22
         期次:5173
         版次:2
         栏目:\[第二版]
副题:摄政委员会宣布卡洛斯为西班牙武装部队总司令
文章正文:
【美联社马德里十一月二十日电】西班牙全国开始为佛朗哥举哀三十天。佛朗哥是西欧最后一个残存的独裁者，他在为活下去而挣扎了一个月以后于今天去世。
其他西欧政府首脑表示希望，佛朗哥之死将意味着他的国家会重新出现民主。但是他的反动的支持者已经在准备对鼓吹建立一个新的自由化的西班牙的人们进行坚决的斗争。
政府宣布，将在星期天为佛朗哥举行国葬，他所指定的继承人卡洛斯王子将在星期六就任西班牙在四十四年中的第一任国王。
【本刊讯】美国《华盛顿邮报》十一月二十一日报道：
西欧各国领导人（他们由于佛朗哥在三十年代与希特勒和墨索里尼合作以及他对国内采取强硬的政治压迫而摈弃他）在他们的唁电中表现了明显的克制态度。很明显，担心欧洲各国领导人会拒绝派高级代表团参加为佛朗哥举行的哀悼仪式，这是促使西班牙决定把包括对胡安·卡洛斯的授权典礼在内的历时六天的追悼仪式分成两段举行的主要因素。
摄政委员会发布的第一个法令是，宣布卡洛斯为西班牙武装部队总司令。
【路透社伦敦十一月二十日电】世界对佛朗哥将军的去世作出了克制的反应，没有什么赞辞，而是普遍地希望西班牙人民有一个新时代。某些反应明显具有敌意，特别是那些长期批评这位统治西班牙近四十年的人的批评家的反应。西欧大多数国家仅仅向马德里发了唁电。没有称赞的话。

显示原版>>

Previous:福特在拉姆斯菲尔德就职时的讲话

Next:香港《大公报》资料：《佛朗哥的继承人------卡洛斯王子》


香港《大公报》资料：《佛朗哥的继承人------卡洛斯王子》

出版日期:1975.11.22
         期次:5173
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》十月三十日刊登一篇资料，题为《佛朗哥的继承人——卡洛斯王子》，摘要如下：
早在一九四七年，佛朗哥举行了一次公民投票，结果宣布西班牙为君主国。及至佛朗哥独揽国家大权之后，于一九六九年七月，在议会宣布，前西班牙国王阿方索十三世的孙子卡洛斯为未来的国王，作为他的继承者。
卡洛斯王子，现年三十八岁，一九三八年一月五日在罗马诞生，当时，他的父亲唐胡安和他的祖父母流亡到意大利，原因是西班牙于一九四一年推翻君主制，成立共和国，他的祖父阿方索十三世被迫流亡国外。卡洛斯的幼年在意大利、瑞士和葡萄牙度过。
一九四一年，阿方索十三世逝世，唐胡安成为名誉上的西班牙王位继承者。一九四八年，佛朗哥与唐胡安达成协议，让卡洛斯在佛朗哥之后登位。这样，卡洛斯在十一岁那年便返回西班牙，自此，便在西班牙受教育。一九五五年至一九五九年间，他进入国内的萨拉哥沙中央军校就读，这是西班牙的最高军事学府。他接连攻读了陆军、海军和空军课程。其后于一九六○年，他再进入马德里大学攻读。一九六二年，他在雅典与希腊公主索菲娅结婚，现在，他们已有一子两女。
马德里的政界人士说，卡洛斯已获得陆军的支持。不过，警察部队、伞兵部队和保皇卫队是否会拥护卡洛斯，仍属疑问。政界人士认为，佛朗哥的严厉政策，一旦有任何松弛，反政府活动就会更为活跃，可能对未来的王朝构成极大的威胁。

显示原版>>

Previous:西班牙政府宣布卡洛斯将就任国王

Next:世界各地对佛朗哥病死的反应


英《每日电讯报》报道：《史密斯和恩科莫就过渡到黑人统治取得一致意见》

出版日期:1975.11.22
         期次:5173
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日电讯报》十一月十八日刊登一篇题为《史密斯和恩科莫就过渡到黑人统治取得一致意见》的报道，摘要如下：
史密斯和非洲人全国委员会较温和的一派的领导人恩科莫已就一项宪法取得了一致的意见，这项宪法将允许罗得西亚在一个未经规定的时间内过渡到黑人多数统治。
一位和预备性会谈有关的人士昨天透露了这个情况。史密斯和恩科莫过去一个月来一直在罗得西亚举行预备性会谈。
史密斯现在正在南非的好望角沿海城市克斯尼纳度假两星期，等待和南部非洲的缓和运动有关的政府和英国政府的反应。如果反应良好，这个协议纲要就将成为下月初举行的新的制宪会议的基础。
但是非洲人全国委员会以穆佐雷瓦为首的那一派却正在竭力诋毁史密斯—恩科莫的交易。穆佐雷瓦和另一以西索尔为首的津巴布韦非洲民族联盟站在一起。
穆佐雷瓦和西索尔声言，恩科莫已经向白人至上主义“投降”，他不代表罗得西亚六百万黑人的多数。他们还将飞往伦敦，试图搞垮这项新协议。

显示原版>>

Previous:泰报就泰老边境军事冲突事件发表社论

Next:合众社报道：泰国南部人民武装力量取得进展


约斯特文章：《美国的对华关系》

出版日期:1975.11.22
         期次:5173
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月二十日刊登约斯特的一篇文章，题目是《美国的对华关系》，摘要如下：
当福特总统不久将动身进行他以总统身份第一次对中国的访问的时候，值得仔细想一想他在那里可能有什么成就，或者不可能有什么成就。
基辛格国务卿和尼克松总统在一九七一
——七二年打开了同中华人民共和国的关系，这样实际上等于是承认了国际生活中的两个事实，这种承认虽然为时过晚，但却是明智的。
第一个事实是，美国同世界上人口最多的国家的政府没有关系，这是一种荒唐的反常现象，是一种自己使自己处于不利地位的做法。
第二个事实是，如果不同中华人民共和国进行对话和没有它的谅解，谋求东亚均势和稳定的工作是不可能成功的。
自从一九七二年二月尼克松总统访问中国以来，美中关系进展得怎样？不太坏，但是也不太好，也许从美国的观点比从中国的观点来看要好一点。
目前这种在两国首都设立“联络处”的安排适合于美国，因为这样可以使美国两全其美，既同中华人民共和国保持关系，又不影响它同台湾的国民党政府的传统关系。
美国官员坚持说，中国人一直没有敦促他们改变这种局面；北京“理解”美国同台湾关系发生任何变化可能造成的国内政治问题，尤其是在选举年；而且华盛顿同北京的关系对中国和对美国同样重要。
但是中国人对他们在华盛顿的“使团”所处的不正常的和低下的地位感到不满是没有什么疑问的。
美国的政策当然不能根据中国的态度来决定。另一方面，美国不应当由于国内政治的考虑而不同中华人民共和国建立那种美国已经同其他一百五十个国家建立的正常外交关系。建立这样的外交关系并不是给予北京什么恩惠。
尼克松的中国之行受到赞扬清楚地表明，美国政府在整个六十年代中在很大程度上过高估计了公众反对同中华人民共和国建立关系的情绪。现政府很可能同样过高估计了把美国大使馆从台湾迁到北京可能在国内产生的后果。
采取这样的行动未必意味着“抛弃”台湾，而纯粹是采取同日本以及美国的几乎所有盟国所采取的相一致的方式。
正如一些消息灵通的中国问题观察家一再指出的那样，在美中关系“正常化”的道路上继续迈开大步走，这看来显然是符合美国利益的。
福特总统的访问开始走这一步将不会为时过早。

显示原版>>

Previous:外电传恩科莫等和史密斯就南罗问题达成协议

Next:曼谷报纸报道：泰国计划向我增购燃油/泰警察厅宣布取消台湾移民泰国的规定


佐尔扎评美苏核武器会谈及首脑会议

出版日期:1975.11.22
         期次:5173
         版次:1
         栏目:\[头版]
副题:《在达成限制战略武器会谈协议方面取得进展仍是重要因素，福特-----勃列日涅夫可能举行“顺便”的最高级会议吗？》
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月二十日刊登佐尔扎的文章，题为《在达成限制战略武器会谈协议方面取得进展仍然是重要因素，福特—勃列日涅夫可能举行“顺便”的最高级会议吗？》，摘要如下：
有些迹象表明，被普遍认为今年不再能举行的福特—勃列日涅夫最高级会议仍然有可能得到挽救。
华盛顿过去采取行动时所依据的原则是，苏联党领袖勃列日涅夫需要举行最高级会议的程度比福特总统大得多。因此，克里姆林宫必须以在限制战略武器会谈方面的让步来为此付出代价，但是现在，基辛格国务卿开始动摇了。
他仍然说，如果不签订限制战略武器会谈协议，“我们不考虑”举行最高级会议——“勃列日涅夫肯定不能访问美国”。
为什么这样奇怪地选择字眼呢？是否有其他的不同于勃列日涅夫访问美国的最高级形式可以取代最高级会议本身呢？回答是肯定的。
在去年前总统尼克松辞职后的特殊情况下，福特对日本的国事访问提供了去符拉迪沃斯托克进行重要得多的顺便访问的机会。去日本的访问是否像某些外交官说的那样仅仅是举行符拉迪沃斯托克最高级会议的借口，这是无关紧要的。
在今年的特殊情况下，勃列日涅夫十二月份可能去古巴参加党代会，这可能提供到某个中立地区去会见福特的附带访问的机会。
基辛格对字眼的选择是否意味着有可能在美国之外举行最高级会议？他说：“如果总书记和总统举行会议看来是可取的，我们不会使这成为一个原则问题。”他又说：“目前不存在这样一种计划，但我不想把它永远排除。”
但是勃列日涅夫到古巴的访问将仅仅提供一个举行最高级会议的机会，而不是一定举行这种会议。表明克里姆林宫有同样的想法的是古巴把党代会从十一月推到了十二月，以及时至今日还没有宣布党代会的确切日期。看来，至少要等到福特—勃列日涅夫会议的初步日期确定以后才能宣布勃列日涅夫访问的日期，从而也是党代会的日期。
举行会议的机会是否表现为勃列日涅夫进行一次顺便的访问——也许是到加勒比海的某个岛上去，这仍然取决于限制战略武器会谈方面的进一步的进展，但是现在举行最高级会议的代价可能比以前低些了，不是签订将把战略武器的数目冻结十年的第二个限制战略武器协定，而是可能接受某种比较短期的东西。
当然，双方仍需彼此作出让步，苏联在新的逆火式轰炸机方面作出让步，美国在新的巡航导弹方面作出让步。
如果即使在不签订限制战略武器会谈协议的情况下能够安排一次“顺便最高级会议”，它也能使谈判得到足够的动力，使得在明年有可能达成一项协议，或者至少消除勃列日涅夫和基辛格都看到的限制战略武器会谈和缓和所受到的威胁。

显示原版>>

Previous:美国防部长拉姆斯菲尔德发表就职讲话

Next:福特在拉姆斯菲尔德就职时的讲话


《苏联准备签订自负亏损的合同》

出版日期:1975.11.23
         期次:6174
         版次:4
         栏目:\[第四版]
眉题:《巴西日报》报道苏联想在巴西开发石油
文章正文:
【本刊讯】巴西《巴西日报》十一月八日以《苏联准备签订自负亏损的合同》为题报道：
昨天，在庆祝俄国革命五十八周年的招待会上，苏联驻里约热内卢领事卡利塔先生说，苏联准备签订附有或没有自负亏损条件的劳务合同，以便在巴西开发石油。
据卡利塔说，苏联拥有在国外开发石油的丰富经验，并且拥有能够提供设备和劳务甚至直接参加开发工作的企业。苏联已同许多社会主义集团国家和中东国家签订了这类合同。
在有巴西当局人士和企业家参加的这个招待会上，卡利塔先生透露，按照社会主义国家在国外建立工厂时所用的把主权交给工厂所在国的方式，苏联签订的自负亏损合同的主要形式是发现和勘探油井，然后把这些油井交还给合同国。
这位领事说：“我们发现油井，得到我们商定应得到的东西，然后把设备交给合同国。”
据卡利塔先生说，在开发大陆架石油方面，苏联比所有西方国家都先进，因为二十多年来，苏联在里海进行着勘察和开发工作。苏联工程师在石油城地区，为了开发石油，在距海岸二百公里的地方建立了“一座真正的浮动城市”。

显示原版>>

Previous:美联社自墨西哥城报道：墨西哥占地农民同军警冲突越亚越频繁


合众社报道说：葡各党派对革委会的决定都不满意

出版日期:1975.11.23
         期次:6174
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社里斯本十一月二十一日电】军队的革命委员会今天提出了一个解决第六届临时政府停止治理问题的折衷办法。无论左派还是右派对这项解决办法都不满意。
社会党和中间偏左的人民民主党都已下令它们的全国执行局召开紧急会议，讨论军方提出的解决办法。有迹象表明，在上台两个月的联合政府中居第三位的少数党——共产党也要举行类似的会议。
敌对各派内的人士都说，他们对军方的建议不同意。
这个建议没有采取什么行动来解决政治机构内部深刻的敌对情绪。

显示原版>>

Previous:华沙条约国防部长委员会会议结束

Next:葡革委会在紧急会议后发表公报表示要政府恢复工作


华沙条约国防部长委员会会议结束

出版日期:1975.11.23
         期次:6174
         版次:2
         栏目:\[第二版]
文章正文:
【捷通社布拉格十一月十九日电】为期两天的华沙条约成员国国防部长委员会例会今天在布拉格闭幕。
参加会议的有华沙条约成员国国防部长和华沙条约联合武装部队总司令和参谋长。
与会者在会议期间讨论了进一步完善部队的训练方法和司令部以及联合武装部队指挥机关的日常工作问题。
就所讨论的问题通过了相应的决议。

显示原版>>

Previous:土耳其报纸评论：《是一个新“巴尔干条约”吗？》

Next:合众社报道说：葡各党派对革委会的决定都不满意


基辛格谈中东局势问题

出版日期:1975.11.23
         期次:6174
         版次:3
         栏目:\[第三版]
副题:说由叙、以、约参加的紧张的外交活动已开始
文章正文:
【合众国际社华盛顿十一月二十一日电】基辛格国务卿今天对参议院说，为打破叙以谈判中的僵局而作出的复杂的外交努力正在进行中。
基辛格在参议院拨款委员会对外活动小组委员会上说，由叙利亚、以色列和约旦参加的紧张的外交活动已经开始了。
基辛格说：我们通过美国大使“把一些考虑告诉了叙利亚”。他说，这位大使在华盛顿进行几周磋商以后将于下周返回大马士革。
基辛格说，同美国驻约旦大使的磋商已在进行，美国驻以色列大使预计下周回来。
基辛格又说，“我们预料以色列总理将在一月份来访。我们希望，通过所有这些讨论，将会出现和平进程”。
但是，基辛格表示，他并不预料将恢复穿梭外交。
基辛格还说，美国必须“在相当长的时期内”向以色列提供主要的军事和经济援助。他说：“如果我们不这样做，我们就会让以色列注定毁灭，所以我必须说，我们必须在相当长的时期内这样做。同时，我们正设法使整个地区走向和平。”
【美联社华盛顿十一月二十一日电】基辛格国务卿昨天说，美国驻以色列大使马尔科姆·图恩正奉召回国讨论在中东举行新的谈判的前景。
基辛格在参议院拨款委员会的一个小组委员会上作证时还说，美国正向苏联建议就多事地区的和平问题举行“多边”会谈。
美国是在答复苏联的一项照会时表明上述立场的。苏联的照会主张重新召开日内瓦和平会议，并且让巴勒斯坦解放组织代表参加。

显示原版>>

Previous:路透社说达卡出现新的紧张局势

Next:印度联合新闻社报道：埃尔沙德就任孟加拉国陆军副参谋长


里根宣布将参加美国总统竞选

出版日期:1975.11.23
         期次:6174
         版次:1
         栏目:\[头版]
文章正文:
【路透社华盛顿十一月二十日电】前加利福尼亚州州长罗纳德·里根今天正式宣布他是竞选美国总统的候选人，并指责庞大的政府好干涉而又不起作用。
里根宣布要和福特总统争夺共和党的总统候选人提名时说：“我参加竞选是因为我愈来愈关切美国和世界的事态发展。”
这位前好莱坞的演员在这里的全国新闻俱乐部讲话说：“我举行这个记者招待会是要宣布我是竞选总统的候选人，并要求所有和我同样认为我们的国家需要采取一项新的建设性方针的美国人的支持。”
里根成为宣布参加一九七六年总统竞选的第十二名候选人，加入了福特总统和十名民主党人的竞选行列。
这位前加利福尼亚州州长主张成立一个比较易于作出反应的政府，他说：“在仅仅几年的时间内，经济衰退的三个主要方面——通货膨胀率、失业率和利率——都增加了一倍多，有时甚至更多。”
在对外事务方面，他表明他将在与苏联的缓和问题上采取比福特政府要强硬的路线，并说：“十年前，我们曾享有军事优势。今天，我们正处于被一个从未丝毫掩饰对我们所维护的每一件事情都抱有敌视态度的国家超过的危险之中。”

显示原版>>

Previous:日报报道：《处于困境的勃列日涅夫总书记》

Next:葡政府宣布停止活动直到能行使职权为止


路透社说达卡出现新的紧张局势

出版日期:1975.11.23
         期次:6174
         版次:3
         栏目:\[第三版]
副题:孟加拉国军方人士说民族社会党在士兵中煽动对军官的不满
文章正文:
【路透社伦敦十一月二十一日电】据从达卡到这里的旅客说，孟加拉国面临由武装部队里发生反叛的威胁引起的新危机，苏联制造的坦克守卫着达卡的大街。
达卡市已实行从晚上十一点到次日上午五点的宵禁。
一位军方人士在达卡说，达卡市内出现的一种政治传单说，民族社会党将以武力夺取政权，于是新的紧张局势发生了。
高级军官们认为民族社会党得到印度的支持。传单说，孟加拉国现在的临时政府正在落入“帝国主义代理人和美国中央情报局”手里。
据这些旅客说，十几辆苏联造Ｔ—５４型坦克和作好战斗准备的部队守卫着达卡市内的战略地点，有一些大街也封锁了。
达卡电台已成了一座堡垒，周围由部队把守，士兵们持枪时刻准备对付任何可能的进攻。该电台起了八月十五日推翻穆吉布·拉赫曼的军事政变的神经中枢作用。
当局又实行了严格的新闻检查，禁止外国记者进入孟加拉国。
据到达这里的人士说，达卡的军事最高司令部认为，民族社会党企图利用孟加拉国当前不稳定的局势分裂武装部队并毁灭这个国家主权的保卫者。
陆军参谋长齐亚·拉赫曼少将（现在统治孟加拉国的三名军管副执行官之一）上周曾在对全国广播的讲话中警告说，在孟加拉国国内，仍有一支“敌对力量”在活跃，准备破坏国家主权。
在孟加拉国的政治观察家认为，齐亚·拉赫曼将军指的是民族社会党。
这个党本月早些时候发行的一本小册子说，它在军队下级里有相当多的追随者。民族社会党说，齐亚·拉赫曼将军（他曾被穆沙拉夫拘留很短时间）获释，士兵们起了很重要的作用。
据旅客们说，在达卡的一位军方发言人对民族社会党的这种说法很恼火，他说，民族社会党企图在士兵中煽动对他们的军官的不满。

显示原版>>

Previous:塔斯社报道：《签署苏意文件》

Next:基辛格谈中东局势问题


美《华盛顿邮报》记者在孟加拉国首都达卡采访后谈：孟三日政变内幕和七日粉碎政变的经过

出版日期:1975.11.23
         期次:6174
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》十一月十八日刊载该报记者刘易斯·西蒙兹的一篇报道，摘要如下：
成为一连串的政变和反政变的高潮的一次流血兵变，已使孟加拉国军队受到严重损伤，使它仅仅勉强能维持住这个国家。
这支军队的指挥系统已遭到了破坏。那些没有反叛的部队只忠于他们的总参谋长齐亚·拉赫曼，他是现在治理这个国家的三名军事管制副执行官之一。
这个国家本身陷于严重的分裂状态，如果它还有名副其实的领导人的话，人们也不清楚他们是谁。这个国家差不多已没有公认的政治机构。
最团结的政治组织也许是自称为民族社会党的一个隐蔽的组织。人所周知，这个组织据说是由印度资助的，在十一月三日黎明前几个小时发生的兵变在很大程度上就是这个组织唆使的。据了解，至今为止，至少有三十四名军官及其一部分妻子儿女和将近一百名士兵被打死。
大部分幸存的军官和全部家属已逃离首都边缘上的庞大军事基地、或者称为兵营，尽管有些人在屠杀的速度开始放慢后，现在又慢慢地回到他们的部队。
看来，许多军官和他们的家属被杀是由于民族社会党的人员加以利用的个人怨恨。这些人成功地打入了这支五万七千人的军队，特别是有一万人的达卡旅。
打入军队的这项行动是在前孟加拉军官阿布·塔希尔中校的指挥下进行的。塔希尔一九七一年在同巴基斯坦军队进行的九个月的解放战争中失去了一条腿。他是已故的拉赫曼总统的宠儿，在民族社会党中起重要作用。
本记者上周在这个首都的四天采访期间，走访了一些导致这次兵变和叛乱的一系列事件的参与者、目击者和消息灵通的观察家。下面就是他们所说的情况。
这七名年轻军官的集团对暗杀穆吉布和他的全家，以及后来让穆什塔克·艾哈迈德就任总统职务一事负有直接的责任。他们和总统一起住进总统府，在总统府高墙里面指导这个国家。
被称为“少校们”的这个集团很快地引起了其他许多军官的仇恨，其中许多人曾积极地支持反对穆吉布的阴谋。
陆军和空军中这些感到不满的军官中的一些人认定他们得清除这些少校和穆什塔克，使一位“中立的”总统上台，并把这个国家置于军事独裁之下。
他们在试探了几位高级军官对担任领导的意见后，决定让陆军参谋长齐亚·拉赫曼少将直接指挥反对少校们的政变，并且重新建立他们已经丢废的军事指挥系统。
齐亚谢绝了。其他军官由于担心他们已泄漏了秘密，所以他们迅速地转向齐亚的副手哈立德·穆沙拉夫将军。很有野心的哈立德立即同意了。
在十一月三日午夜后不久，达卡旅的步兵在哈立德的指挥下进入了首都机场、总统府和电台外面的重要阵地。
正如这些阴谋者猜想到的那样，这些少校们已经准备好对付他们了，用坦克和大炮阻止他们前进，这造成了紧张的僵持局面，尽管没有开一枪。
但是，这次政变领导人不知道这些少校们已派了一名军官——据报道是穆斯林丁·汗中尉和一名资历较深的军士到达卡中央监狱，他们在那里杀害了关在牢房里的四名前穆吉布高级助手。
这些阴谋者说，直到四日上午，他们才获悉这些人被杀，到这天上午，他们已经占了优势，但是他们同意让这些少校和他们的一些家属，共二十九人，从达卡飞到曼谷。
据一个消息灵通人士说，这些少校们截获了这四人中的一个人、前财政部长塔杰丁·艾哈迈德设法从这个监狱里偷偷送给印度高级专员萨马尔·森的一封信。
据说这封信告诉森说：“我们必须迅速地采取行动，发动一次反对这些少校的政变，占领电台，使这四位被监禁的部长上台任政府的首领，然后援用印孟友好条约，这个条约使两国政府中的任何一国政府在危急的时刻可以呼吁另一国政府给予武装援助。”
哈立德领导的这次政变据说是得到印度人的认可的，旨在为印度武装干涉铺平道路。
全印电台以庆贺口气宣布了他的政变，随后他的母亲和兄弟又参加了在前总统穆吉布弹痕累累的寓所外面举行的悼念性示威。于是就传出了这样的说法：哈立德是“印度人的工具”。
十一月六日，不过问政治的首席法官赛义姆在穆什塔克辞职后被任命为总统。赛义姆在广播中呼吁团结。
但是，在七日凌晨一时二十分，达卡郊外的巨大的军营中的军士和士兵奋起，这后来导致了哈立德在试图逃跑时被杀死。广泛发生了其他军官、他们的妻儿被杀的事，发生了激烈的兵变。
部队冲进当时遭到软禁的齐亚少将的家里，请他替代哈立德。在黎明后不久，齐亚在电台宣布担任军事管制首席执行官。
虽然在反哈立德政变的动因和反对军官的兵变之间无法划一条清楚的界线，但看来这一点是清楚的，即抬出齐亚的行动基本上是自发的，而兵变是由塔希尔中校和民族社会党鼓动的。到了那天深夜，赛义姆总统在电台宣布自己担任军事管制首席执行官，齐亚、空军少将塔瓦卜和海军准将穆什拉夫·侯赛因担任他的副手。
都以反印立场著称的这三位高级军官警告自己的部队：要么他们结束兵变，要么领导人就辞职。这种威胁收到了效果，因为大规模的屠杀终于结束了。但个人的复仇行为仍在继续。

显示原版>>

Previous:以色列归还苏伊土湾城镇苏德尔角给埃及

Next:美刊刊登特里尔的文章：《北京、台湾和美国；三角形的三条边》


美刊刊登特里尔的文章：《北京、台湾和美国；三角形的三条边》

出版日期:1975.11.23
         期次:6174
         版次:4
         栏目:\[第四版]
副题:说美不应忘记，重大的问题是苏联力量在增长，而美中联系是对付这种情况的重要力量
文章正文:
【本刊讯】美国《新共和》周刊十一月一日一期刊登罗斯·特里尔的一篇文章，题为《北京、台湾和美国；三角形的三条边》，摘要如下：
北京和华盛顿一九七二年二月在上海就台湾问题的原则达成有限的协议后，有些人说，台湾是一条睡着的狗，应该让它躺着。但是，从整个世界的政治局势看来，这是不明智的。
如果美国战略思想今天有一种“间歇”的情况，其理由主要不是美国民主制度的所谓衰弱，而是美国在第二次世界大战后至高无上的地位已经消失。俄国的力量在世界各地扩张，这种情况改变了人们熟悉的大地的面貌。
在目前时代，核武器不大可能在政治上起决定性作用，经济问题成为大多数国家最关心的问题，联盟像奶油在太阳下一样融解。欧洲比亚洲更可能发生社会变化。在这样的时代，需要一些新的办法来对付苏联的力量。美国同中华人民共和国之间牢固的和多方面的联系是能够采取的最好的抉择之一。应该设法使美中联系更加密切。
台湾是一个障碍，但是要拟定一项解决办法并不是双方坚强的领导所力不能及的事——如果促使美国对蒋的中华民国承担“义务”的那种理想主义和僵硬态度由于回忆一下历史和考虑到未来的战略需要而有所改变的话。
使台湾问题成为中国易动感情的对外政策的核心，并且成为北京和华盛顿双方争吵二十五年多的主要原因是：蒋介石声称他在台湾的残余力量是中国政府，美国支持这种说法，杜鲁门总统于一九五○年六月决定（改变以前的政策）把该岛变成美国的一个军事基地。
一旦台北不再自称是中国政府，或者华盛顿不再给予这种承认，一旦台湾不再是外国飞机以及美国和台湾的部队举行联合军事演习的基地，台湾作为一个单独的省份问题对北京说来可能不像现在许多人所想像的那样迫切。
这是不是意味着美国应该把台湾问题暂时搁置起来呢？如果这样做，那就将失去一个有希望的机会。
有三个理由说明华盛顿应该对台湾问题采取主动。第一，考虑到笨拙而趾高气扬的俄国熊的野心，美中联系在八十年代将是一种非常重要的联系。第二，美国不能老是硬说台北政府就是中华民国。第三个而且是极为重要的理由是，趁毛主席和周恩来总理仍在北京掌权的时候，履行上海公报是符合美国的利益的。在俄中敌对的激烈气氛中，这两位中国领导人已经在台湾问题上有所转变。
中国说，只有采取了以下三个步骤才能同美国实现全面正常化：台北和华盛顿断绝外交联系；美军从台湾撤走；废除美国同蒋的中华民国之间的一九五四年安全条约。换句话说，北京谋求使台湾问题非国际化，并要求美国不要使中国的内战长期存在下去。
在上述三个要求中，关于安全条约的要求是棘手的要求。撤军是美国已经声明的目标，它正在一点一点地进行。由于美国甚至在同中华民国断绝关系以后还可以在台湾保持一个“非正式的”办事处，对于台湾说来，采取这个步骤大概不会比日本在一九七二年九月所采取的类似步骤更为严重。
幻想和错误总是要付出代价的。人们不能忽视这个条约的奇怪性质。这是同这样一个政府签订的条约，这个政府并不代表其声称代表的国家。在蒋介石已经不再是中国的统治者后，仍然把他当作中国的统治者达二十五年，这是一个错误，这一点谁能加以否认呢？这个条约是同一个政府——中华民国——保持的，一俟美国承认中华人民共和国，美国就将认为那个政府已被取代，美国迟早是想这样做的。
条约本身并不像支持条约的现实那样重要，现实就是美国关心台湾居民的幸福。
如果台湾当地的局势是关系重大的话，那么可能发生下述情况：美国将承认中华人民共和国，从而把它设在北京的联络处变成大使馆，把它设在台北的大使馆变成联络处。美国将继续减少它在台湾的军队，美国人将同台湾的各种团体保持充分的经济和文化关系。至于条约，北京将认为它已经不再存在了。
那些希望台湾有自由和繁荣前途的人应该对台湾目前这样一个能生存下去的实体的具体现实具有一定的信心。为了强调这种信任，福特总统在访问北京并且承认中华人民共和国之后，可以访问台湾以表明他尊重台湾各界人士，同时讨论经济和文化联系。
一直有人指责上海公报“抛弃台湾”。必须指出，就原则方面而言，它几乎是这样，而且这是必不可免的，因为台湾首先必须是中国人的而不是美国人的问题。但是，美国将要放弃的不是一千六百万人而是一个神话。虽然台湾失却了数十个国家的承认，失去了它同日本的和平条约，然而却仍然生存下来，如果美国采取类似的做法，它还将继续生存下来。
总之，我们不应忘记，重大的问题是苏联力量在增长；美中联系是对付这种情况的重要力量；现在是促进这种联系的时候了。不应让在台湾问题上冻结的立场妨碍这样做。
我们应该区分以下两个方面：对一个叫做中华民国的盟国来说，可能是没有前途的，但是，对我们同台湾的实际联系来说是大有前途的。

显示原版>>

Previous:美《华盛顿邮报》记者在孟加拉国首都达卡采访后谈：孟三日政变内幕和七日粉碎政变的经过

Next:萨尔瓦多海军司令揭露苏掠夺萨海产资源


美联社自墨西哥城报道：墨西哥占地农民同军警冲突越亚越频繁

出版日期:1975.11.23
         期次:6174
         版次:4
         栏目:\[第四版]
文章正文:
【美联社墨西哥城十一月十六日电】擅自占地的农民和墨西哥军警之间的冲突爆发得越来越频繁。
仅在今年，就有一百多人——农民、士兵、警察和牧场主——在土地纠纷中被打死。两个州长被迫辞职。农民协会说，农民协会的会员吵闹着要枪。政府正在努力解决人口过多、良田不足的问题。
埃切维里亚总统在他六年任期的头五年里开始了一项新的土地改革法，设立了土地改革部，把联邦的农田水利经费从每年三亿二千万美元增加到十七亿美元，并开始实行了对农产品的价格补助。然而，流血对抗继续发生。
今年五月，在墨西哥城北边的伊达尔戈州，夺地农民伏击了前来赶走他们的当局领导。七个警察和农民所说的牧场主雇用的六名持枪歹徒被打死。
两个月以后，在同一个州，载满持枪歹徒的二十辆卡车突袭了一次农民集会，六个农民领导人被打死。
上个月，在三百名占地者和军警在索诺拉州亚基流域的一次冲突中，七个农民被打死。一周以后，在南方的维拉克鲁斯州，地主在政府判决他们的部分财产归农民以后，拿起武器，又有五个农民被打死。几个月前，在墨西哥南方的一个小村子，农民在一个大广场上袭击了一个地主，用砍刀把他劈死。
一个调查土地改革的人说，土地改革未使农民摆脱贫困。相反，这个计划“把它自己变成一个政治控制机构，扩大了贪污腐化”。
墨西哥政府在过去半个世纪中向二百万农民分发了二亿二千万英亩土地，有些土地是干旱的和晒焦的沙漠。
一些农民认为，得到土地的唯一方法是夺取。
墨西哥法律禁止任何人拥有超过二百四十七英亩的土地。但是农民领导人说，一些家族把超过的土地数记在他们的妻子、孩子、兄弟姐妹和其他亲戚的名下，以规避法律。
一个来自亚基流域的农民托马斯·希门尼斯说：“我的祖父曾为寻求一块土地在革命中战斗过，他一直没有得到土地，我要继续寻求一块土地，为了得到土地，我要进行另一次革命。”

显示原版>>

Previous:萨尔瓦多海军司令揭露苏掠夺萨海产资源

Next:《苏联准备签订自负亏损的合同》


葡革委会在紧急会议后发表公报表示要政府恢复工作

出版日期:1975.11.23
         期次:6174
         版次:2
         栏目:\[第二版]
文章正文:
【路透社里斯本十一月二十一日电】葡萄牙的军事领导人今天谴责这个国家的中左政府实际上在昨天罢了工，并要求举行紧急会议以改变政府的组成。
十九人的最高革命军事委员会彻夜开会，以解决由于政府决定在军队保证给予有效的支持以前停止活动而造成的危机。
会后发表的公报表示，不同意对政府采取的“某些斗争形式”，但它没有向政府提供政府所要求的明确支持，以对付左派的煽动活动。
它还指示政府的主要敌人之一、激进的左派将军德卡瓦略，执行关于在武装部队运动和基层的邻里委员会及工人委员会之间建立政治联系的计划。这个计划称为“人民与武装部队运动之间的联盟”。它是社会党和人民民主党所强烈反对的，这两个党认为这是将来由工人和士兵组成的激进的左派人民政权的基础，这个政权将排斥政党和立法议会。
【法新社里斯本十一月二十一日电】权力很大的葡萄牙革命委员会今天结束了一次通宵达旦的紧急会议，制订了一系列旨在取悦于革命左派的措施。
革委会下令解散有争议的军事干预部队。左派曾谴责这支部队是右翼的弹压工具。
革委会还任命大陆作战司令部保安部队领导人德卡瓦略亲自督察在人民和执政的武装部队运动之间建立联盟的工作。
由于今天采取的措施，这位大陆作战司令部司令的地位得到了加强。他的里斯本军区司令职务由洛伦索上尉接任了。
革委会还恢复了最高司令部第五处的活动。
在这个处被解散之前，温和派谴责它同共产党的联盟关系太密切了。
革委会宣布，第五处将管理一个即将建立统一的基层人民组织的委员会。
由于政界和军队仍然是乱哄哄的，革委会敦促阿泽维多总理的政府恢复工作，直到可以进行改组的时候。
为了筹备这样一次改组，革委会要求各政党立即同它就拟定一项全面的政治纲领问题举行谈判。
但是，革委会在表示愿向左派作出让步的同时，也谴责了左派对政府的攻击。
【美联社里斯本十一月二十一日电】实际上，委员会的决定对每个人都提供了一些东西，不过这个国家的左派力量稍占便宜。
虽然德卡瓦略失去了一个比较次要的职务，但他被任命为一个新计划的负责人，这个计划是要设法建立“人民和武装部队运动之间的联盟”。

显示原版>>

Previous:合众社报道说：葡各党派对革委会的决定都不满意

Next:塔斯社报道：《签署苏意文件》


葡政府宣布停止活动直到能行使职权为止

出版日期:1975.11.23
         期次:6174
         版次:2
         栏目:\[第二版]
副题:葡共乘机组织倒阁示威，大陆战司令部的部队占电台和电视台
文章正文:
【法新社里斯本十一月二十日电】葡萄牙政府决定停止它的活动，直到总统提供它行使职权所需要的条件为止。这个决定是在内阁昨夜举行的长时间会议（在清晨三时结束）结束后宣布的。
【合众国际社里斯本十一月二十日电】葡萄牙第六届临时政府今天在没有辞职下停止工作，以对里斯本大街上出现的日益严重的无政府状态进行一种摊牌性抗议。
共产党人和其他激进集团对此事的反应是要求举行总罢工。与此同时，有数千人汇集到总统府，要求以一个苏联式的“人民政府”来取代目前的内阁。
一些政治家说，内阁的主要打击目标是德卡瓦略将军，他是葡萄牙很引人注目的军事保安头目，他曾拒绝接受要他辞职的要求。他们说，这些部长也希望有人取代陆军参谋长法比昂将军的职务。
在左翼群众今天越来越多地集结在总统的贝兰宫外面的时候，总统把他的总部移到郊外比较安全的圣若昂港要塞。他在那里先同阿泽维多会晤，尔后主持了强有力的十九人军人革命委员会的一次紧急会议。
阿泽维多在午餐休息时对记者说，内阁阁员坚决支持内阁作出的关于把停止活动持续到军方可以保证安全为止的决定。
他说：“如果第六届政府垮台，历史将记载着是谁使它垮台的。”
【合众国际社里斯本十一月二十日电】由极左分子德卡瓦略将军指挥的大陆作战司令部的保安队，占领了首都的电台和电视台。大陆作战司令部的一位发言人，把这个行动称做是由于在政府的罢工之后局势越来越紧张而采取的一个“治安措施”。
【路透社里斯本十一月二十日电】里斯本地区的军队今晚奉命处于有限的戒备状态，在此之前政府宣布它将暂停活动。
今晚处于戒备状态的部队大部分是具有左翼倾向的和在大陆作战司令部首脑指挥下的部队。

显示原版>>

Previous:里根宣布将参加美国总统竞选

Next:土耳其报纸评论：《是一个新“巴尔干条约”吗？》


日报报道：《处于困境的勃列日涅夫总书记》

出版日期:1975.11.23
         期次:6174
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《日本经济新闻》十一月十七日登载它的特派记者斋藤发自莫斯科的电讯，题为《处于困境的勃列日涅夫总书记》，摘要如下：
苏联的勃列日涅夫总书记陷入了困境。在外交方面，因为限制战略武器谈判陷入僵局，年内访美已没有希望，“违背诺言”大体上已是肯定无疑的了。欧洲共产党会议可望至迟在明年一月召开，但是看来不能不作巨大的让步。在国内，粮食歉收又加上工业仍然消沉，明年开始的新五年计划要在年内发表看来也不可能了。
苏联领导准备的到明年二月为止的时间表，估计是“限制战略武器谈判取得一致意见
——勃列日涅夫访问美国，签署这个协定——欧洲共产党会议——第二十五次党代表大会”。可以作为勃列日涅夫总书记访美成果的除限制战略武器谈判以外，什么也没有。这个谈判不能达成一致意见，访问美国必然也就不可能了。因此，西方消息灵通人士说，苏联已表明在限制战略武器谈判有争执的问题中，关于“逆火式”中型轰炸机续航距离方面的公开数据和实际能力之间有巨大差别，要求美方不把它当作限制对象，而作为交换条件，愿在限制巡航导弹方面作些让步。无论如何，也想要争取达成协议。
福特总统宣布限制战略武器谈判难有进展和对勃列日涅夫年内访美的估计，内情如何不清楚，但是甚至有人认为岂仅年内不能实现，可能还要拖到明年二月党代表大会以后。这对勃列日涅夫外交确实是“痛心的失分”。
因为在今年内完成第二次限制战略武器谈判，访问美国，这是去年十一月美苏首脑会谈时明确记载在联合声明和联合宣言里的，是“公开诺言”。
另一个悬案欧洲共产党会议，十月中旬的筹备会议曾估计在十二月里或者明年年初就能召开，争取在本月二十日以后的最后文件调整会议日程。然而占上风的看法认为，在筹备会议上，意大利、西班牙、南斯拉夫、罗马尼亚、英国等获得了胜利，严重地打击了苏联想保住领导权的企图。
国内政策方面，首先是明年开始的新五年计划迟迟不发表，这一事实证明了问题的严重性。农业不振的情况严重自不待言，签订美苏粮食长期协定给人造成了勃列日涅夫农业政策破产的印象，而更为严重的是工业生产不见增长。目前看来，在十二月二日开幕的最高苏维埃会议上发表新五年计划已经无望。
这样的状况，再加上勃列日涅夫总书记的健康状况，预料党代表大会上会有“风波”也不足为奇，但是目前多数人的估计还不是这样。

显示原版>>

Previous:日本《新国策》旬刊刊登一篇座谈记录：《当前亚洲形势和我国的安全保障政策》

Next:里根宣布将参加美国总统竞选


日本《新国策》旬刊刊登一篇座谈记录：《当前亚洲形势和我国的安全保障政策》

出版日期:1975.11.23
         期次:6174
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《新国策》旬刊九月二十五日一期刊登一篇座谈会记录，题为《当前的亚洲形势和我国的安全保障政策》，参加座谈的有众院议员、自民党安全保障调查会会长有田喜一，国际合作事业团总裁、前外务次官法眼晋作，众院议员、民社党机关报局长和田春生和国策研究会常务理事矢次一夫，记录摘要如下：
有田：印度支那三国终于成了共产党国家，虽然当初周围的东南亚国家联盟各国大部分是动摇的，而现在却显出了相当平静的样子。而且，欧洲很高兴美国从泥潭中拔出腿来，这是因为他们怀有这样的心情：美国深陷在那样的泥潭中，付出人力物力的巨大牺牲，就会削弱军事力量，也要大量消耗经济，而在这个期间，苏联却大量扩充军事力量，这对自由世界是非常危险的。西欧至今仍有这样的想法：美国以稍强一些的状态来保持美苏间的均势才是安全的；苏联强大起来，问题就严重了。因此，欧洲对美国撤军是感到松了一口气的。
矢次：“摆脱美国”这个词曾在越南战后流行一时，但在最近也平静下来了。在东南亚一带，慌慌张张跑出来嚷嚷的国家也有过几个，但在最近也大部分都平静了。
法眼：印度迄今一直和苏联勾搭反抗美国，但最近也向美国频送秋波。我认为，从这里也可以看出亚洲最近的一种倾向，脚踏实地的想法正在抬头。
和田：前不久，为了掌握越南战后的形势，民社党的考察团到过东南亚。回来以后提出的报告概括地说，美军的存在对亚洲来说仍是必要的，这是各国政治家们几乎最普遍的看法。“第三次世界大战”现在开始了……
矢次：我觉得第三次世界大战现在正在开始。举例来说，第一次世界大战到第二次世界大战中间也发生过西班牙战争，还发生了埃塞俄比亚战争，还有德国、意大利等的法西斯主义勃兴，在亚洲发生了日华战争。这当然都有其内因和外因。而且正象目前这样，通过第二次世界大战，世界上出现了巨大的共产党势力。归根结底，如果照此发展下去，可以说完全不同质的文明阵营和共产党阵营一旦拿出巨大力量，那么在国际上无论如何也不能不产生同自由国家之间的不和，这是必然的。从这种不和中产生的对立或抗争，今后会到处激化。到目前为止已经激化了，今后还会更加激化。基辛格好不容易地顺利解决了西奈半岛问题。但我认为这大概也只不过是暂时的。我不能不作这样的判断，即这两种势力互相抗争并使之激化的因素今后只会越来越多，而不会减少。还有一点，关于越南战争的经验教训，各种各样的评论家也作过评论。有人说，到了核时代就不会发生大的战争了，核武器是能制止战争的。这种意见，我认为是一种迷信。这种迷信被打破了。即使不使用大的核武器，核大国用土民兵也完全可以去打对手的。总之，我认为民族解放斗争这种新的战争形态，用现代常规武器和普通战争的形态也可以和核大国作战，无论如何，这是战争的一种新的形态。由此看来，今后各个地方各个区域还会有民族解放斗争这种形式的新的战争形态。对付这种战争，使用战略核武器也许确实是不可能的。但是，正如最近有些专家所说的，如果战略核武器和战术核武器可以分开，那么把常规武器和战术核武器结合起来的新的战争形态的出现是完全可能的。如果从这种判断出发，那么战争的危险性今后不仅不会减少，反而会增大。我反倒认为，这种危险性在亚洲有可能逐渐增大。如果是这样，那还是不能不对日本的安全保障产生巨大的影响。
和田：第三次世界大战这就要开始了，对这个意见，我完全同意。不过……
矢次：就是说，有这种危险性啊。
和田：是不是可以说，那不是一种热战，而是有可能在某种程度上文化水平高、经济水平也高的先进国家和共产党国家之间，在缓和的基础上用非军事手段开展破坏活动？但是在文化水平、经济水平都很低，而且作为国家又缺乏统一性的这种发展中地区，仍然存在着局部战争，即不用核武器的常规战争的威胁。
法眼：我认为第三次世界大战的危险不是没有的。从世界各国的军备情况看，特别令人感到危险的就是中近东，在这里武器在大量地增多。处于缓和的时代才更要作准备
法眼：从军事上看，美苏的力量正在对抗。海军力量方面，苏联正以迅猛的速度追赶着，但西方国家的军事力量处于优势。在欧洲，大体上也是北大西洋公约组织与华沙条约组织的兵力在对抗着。后进地区的武器有很大的增加。
中近东战争，由于基辛格的努力，基本上达到了令人满意的地步，但还只是一个开头。苏联方面，一直借助于对巴勒斯坦解放组织、利比亚、伊拉克、叙利亚进行煽动，所以虽然使用火力的第三次世界大战暂时还没有，但美苏间的角逐是不得了的。
有田：说起来，包括日本在内，在自由主义国家里，一说到缓和，大家就都觉得太平无事了，都说把安全保障这种东西扔掉吧。而共产党国家在此期间却在大力扩充军备。在分析这种世界大势的时候，我国现在的状况实在是难办。大家吵吵嚷嚷，第四个防卫计划已无法制订。我认为，正是因为处于缓和的时代，才必须有充分的准备，否则均势会被打破的。

显示原版>>

Next:日报报道：《处于困境的勃列日涅夫总书记》


萨尔瓦多海军司令揭露苏掠夺萨海产资源

出版日期:1975.11.23
         期次:6174
         版次:4
         栏目:\[第四版]
副题:萨报文章《在领海内的外国海盗行径》
文章正文:
【本刊讯】萨尔瓦多《新闻画报》十月九日发表一篇文章，题目是《在领海内的外国海盗行径》，摘要如下：
国民海军司令富内斯上校昨天揭露说，由于苏联、波兰和另一些国家的渔业公司在萨尔瓦多领海非法地开发自然资源使萨尔瓦多损失了数百万美元。
这位官员说，面临这种情况，共和国政府不得不购买三艘海岸巡逻舰来保卫萨尔瓦多二百里领海的水域。
萨尔瓦多在二百里领海内拥有令人垂涎的资源，这些资源现在正受到建立在归萨尔瓦多所有的五十里（外海）上并进行开发的外国公司的蓄意掠夺。
政府意识到这一可耻的现代海盗行径；已经证实，苏联、波兰和其他国家时一些公司建立了水上工厂以便加工萨尔瓦多的鱼、虾和其他水产。
富内斯上校说，购买军舰同军备没有丝毫关系，而是国家为了保护正在被外国公司肆无忌惮地掠夺的资源的迫切需要。
这位官员断然宣布：“今后，我们将结束这种海盗行为。
萨尔瓦多同正在掠夺萨尔瓦多海洋资源的外国公司达成协定是可能的。将不允许今后继续发生海盗行为。富内斯上校强调：“要么退出萨尔瓦多领海，要么等待有关方面合法批准。”
据富内斯上校解释说，萨尔瓦多领海内发现了一些大的金枪鱼群，这些鱼群受到国际海盗的掠夺。
我们获悉，未来几个月将开始清除这种海盗行径，将开始批准渔业经营权以便合法地开发我国资源，为萨尔瓦多人民的利益做出应有贡献。

显示原版>>

Previous:美刊刊登特里尔的文章：《北京、台湾和美国；三角形的三条边》

Next:美联社自墨西哥城报道：墨西哥占地农民同军警冲突越亚越频繁


塔斯社报道：《签署苏意文件》

出版日期:1975.11.23
         期次:6174
         版次:2
         栏目:\[第二版]
副题:外电评述苏意签署的宣言和经济合作协定
文章正文:
【塔斯社莫斯科十一月二十日电】题，签署苏意文件
苏联外交部长葛罗米柯和意大利外交部长鲁莫尔，今天在克里姆林宫签署了苏意宣言。宣言规定了进一步发展两国合作的道路。
两位部长还签署了一九七五——一九七九年经济合作协定和取消海运双重课税协定。
【美联社莫斯科十一月二十日电】苏联和意大利今天签署了一项关于和平的联合声明和一项旨在用意大利的工厂设备换取俄国石油和原料的经济合作协议。
两国政府保证，继续为实现裁军与和平作出努力。但应意大利的要求，双方宣布，与双方根据现有的协议所承担的义务相比，苏意间的合作只是次要的。
利昂纳总统在这里多次重申，意大利仍然忠于西方的联盟。
这个五年经济合作协议保证，双方“采取一切可行的措施以便于完成对双方都有利的大型工程”。
意大利保证“以最优惠的条件”向苏联提供信贷，以购买意大利的机械和工厂设备。其它供应物品应由现款支付。
协议说，双方将把原料和能源生产的合作放在首位。
【法新社莫斯科十一月二十日电】苏意联合政治声明说，双方相信，应当把赫尔辛基会议最后文件中所确定的原则扩大到世界其它地区，尤其是扩大到地中海地区。
观察家们认为，这表明苏联支持意大利关于召开一次地中海国家会议的计划。
另一方面，意大利表示要“抱着有兴趣的态度和本着建设性的精神”研究苏联关于禁止制造新的核武器和进行核武器试验的建议。
声明还强调指出，裁军是“当务之急”。声明强烈要求所有核大国都应参加裁军会议。

显示原版>>

Previous:葡革委会在紧急会议后发表公报表示要政府恢复工作

Next:路透社说达卡出现新的紧张局势


土耳其报纸评论：《是一个新“巴尔干条约”吗？》

出版日期:1975.11.23
         期次:6174
         版次:2
         栏目:\[第二版]
副题:说巴尔干各国正重新接近，以堵塞苏进行“各国猎取”的道路
文章正文:
【本刊讯】土耳其《喉舌报》十一月四日刊登一篇评论，题为《是一个新“巴尔干条约”吗？》，全文如下：
据悉，德米雷尔总理日内将表明土耳其对有关使巴尔干各国重新接近的新创议的观点。
众所周知，第一个巴尔干条约是由土耳其、希腊、罗马尼亚和南斯拉夫于一九三四年二月九日在雅典签订的；当时面对着日益增长的希特勒的威胁，四国都想用这个条约来保卫共同的安全和边界。
一九五四年八月九日，在南斯拉夫的布莱德，由土耳其、希腊和南斯拉夫三国签订了“政治合作与军事援助同盟条约”，同时，它们使一九五三年上述几国签订的“友好和合作协定”变为一个军事防务条约。经过二十年后签订的这个条约，尽管是为了制止苏联对南斯拉夫的扩张的，但是由于希腊与土耳其在塞浦路斯问题上的不和，以及南斯拉夫和苏联之间出现的亲热，已经失去了意义。分歧不能说巴尔干半岛上的各国今天相处得很好。土耳其和希腊在塞浦路斯和大陆架问题上存在着分歧，同时，阿尔巴尼亚和保加利亚关系恶化；但历史为了在这个“火药桶”里将南斯拉夫和罗马尼亚从苏联的压迫下拯救出来，正在使巴尔干各国重新接近。
作为第一步，把巴尔干各国的经济和贸易部长召集到雅典的尝试已得到南斯拉夫总统铁托和罗马尼亚，甚至保加利亚方面的支持。事实上，希腊、南斯拉夫和保加利亚为了促进贸易和旅游事业，需要开辟新路；另一方面，保加利亚和罗马尼亚都想开设将多瑙河同爱琴海连接起来的运河；南斯拉夫则为了与中东和东地中海国家进行贸易，想要在萨洛尼卡湾获得一个出海口。恐苏症促使上述巴尔干国家互相接近的主要因素，就是恐苏症。事实上，人们在担心八十三岁高龄的铁托总统逝世后，南斯拉夫有可能落入苏联的势力范围，同时对苏联为在罗马尼亚的政权中安插自己的亲信而进行的活动也表示忧虑。例如，一九七五年九月南斯拉夫警察发动的新的一次亲苏政变尝试表明上述不安是有道理的。南斯拉夫人和罗马尼亚人认为，巴尔干各国的相互接近，在很大程度上将堵塞苏联“各个猎取”巴尔干国家的道路。
苏联的忠实的伙伴保加利亚参加新巴尔干条约，一方面使苏联放心，另一方面又促使保加利亚摆脱“大邻居”的影响。
正是为了实现这种努力，罗马尼亚在德米雷尔于一九七五年八月访问布加勒斯特期间要求土耳其给予支持，而德米雷尔先生也初步接受了建立“巴尔干国际贸易局”的建议。

显示原版>>

Previous:葡政府宣布停止活动直到能行使职权为止

Next:华沙条约国防部长委员会会议结束


以色列归还苏伊土湾城镇苏德尔角给埃及

出版日期:1975.11.23
         期次:6174
         版次:3
         栏目:\[第三版]
文章正文:
【路透社苏德尔角十一月十四日电】在根据最近的以色列一埃及临时和平协议把苏德尔角交还给埃及之前，今天以色列把这个苏伊士湾小石油城镇交给了联合国。
这是以色列从一九六七年战争中所占领的埃及领土第一次撤退。
西奈中部，包括战略要地米特拉山口和吉迪山口的撤退将在明年初进行。
【中东社苏德尔角十一月十六日电】埃及当局今天接收了西奈新解放的地区，包括苏德尔角、阿萨勒和穆塔莱马的油田。

显示原版>>

Previous:印度联合新闻社报道：埃尔沙德就任孟加拉国陆军副参谋长

Next:美《华盛顿邮报》记者在孟加拉国首都达卡采访后谈：孟三日政变内幕和七日粉碎政变的经过


印度联合新闻社报道：埃尔沙德就任孟加拉国陆军副参谋长

出版日期:1975.11.23
         期次:6174
         版次:3
         栏目:\[第三版]
文章正文:
【德新社新德里十一月二十一日电】印度联合新闻社今天报道，侯赛因·穆罕默德·埃尔沙德已就任孟加拉国陆军副参谋长的职务。
公告说，埃尔沙德是八月二十五日谢赫·穆吉布政府被推翻十天之后，被任命担任这个职务的，但是他是在昨天从印度返回时才上任的。他一直在印度受训。
埃尔沙德是一九五三年参加巴基斯坦军队的，一九七三年被遣返孟加拉国，一九七五年六月晋升到准将级。
与此同时，从孟加拉国传到印度东部阿加尔塔拉的消息说，十九日达卡大学的学生同孟加拉军队发生了冲突。

显示原版>>

Previous:基辛格谈中东局势问题

Next:以色列归还苏伊土湾城镇苏德尔角给埃及


《从越南撤出以后》

出版日期:1975.11.24
         期次:6175
         版次:3
         栏目:\[第三版]
眉题:西柏林《每日镜报》谈美国在亚洲的兵力
文章正文:
【本刊讯】西柏林《每日镜报》十月二十九日刊登一条消息，题为《从越南撤出以后》，摘要如下：
尽管美国训练的部队输掉了印支战争，尽管人们害怕的“Ｂ—５２”轰炸机现在在撤出泰国，但是，驻东南亚各国首都的外国的外交官却一致强调说，美国的军事力量几乎没有任何改变。实际上，由于美国人在亚太地区有十八万士兵、八百五十架战术飞机和五十六艘舰艇，他们仍然是一支需认真对待的力量。此外，轰炸机也能从关岛出发同样有效地投入战斗，南朝鲜和冲绳仍然是重要的军事中心。但是，必须指出两种新的趋势：
第一，美国人从大的基地离开，过渡到“蓝色海洋的战略”。舰艇是确保美国的全球霸权的新的、现代化的基础。第七舰队在中国海、印度洋，首先是在太平洋游弋，海军上将盖洛总司令把太平洋地区称之为“未来的地区”，人类的三分之二将生活在那里。防务专家们认为，这五艘航空母舰和二十艘驱逐舰是目前世界上最好的舰队，这支舰队自从一九四五年以来比其他任何小的舰队都经过更多的训练；第二，美国的存在正从东南亚移到东北亚，美国的存在服务于美国的最重要的利益，保护着南朝鲜，而且它是要安抚日本这个亚洲的最密切和最可靠的伙伴，并把日本更紧密地同华盛顿连结在一起。

显示原版>>

Previous:英报文章：《俄国在安哥拉问题上面临的决定》

Next:法新社报道差提猜召见苏联大使


《手提的简单礼物是「反对霸权」》

出版日期:1975.11.24
         期次:6175
         版次:4
         栏目:\[第四版]
眉题:日本《东京新闻》评福特将访华
文章正文:
【本刊讯】日本《东京新闻》十一月十四日刊登该报记者吉村发自华盛顿的一条消息，题目是《手提的简单礼物是“反对霸权”；福特访华期望淡薄，可能只是确认共同利益》，摘要如下：
福特十二月访华，已正式决定，在福特的侧近几乎看不到很大的期待感和强烈的兴奋。据华盛顿的推测，可能象国务卿基辛格所做的保守的估计那样，这次福特访华，将停留在一般性确认反对“苏联霸权”这一美中两国共同利益的程度。
作为美国总统来说，这次访华是历史上的第二次，从一开始就使人感到不能取得明显的成果，其原因首先是，美国方面没有使对华关系大踏步前进的准备。具体的说，下述三点是主要障碍：一、美国从印度支那实行总撤退，如果再放弃台湾，就会给亚洲的盟国带来冲击，这在目前是不可能的；二、在明年总统大选之前，从回避遭到美国国内保守派反对这一目的出发，也不能急于搞美中关系正常化；三、在大选前，作为外交的成就，为了使美苏限制战略武器谈判达成协议，把受中国欢迎的对苏强硬派施莱辛格国防部长撤了职。
美国政府首脑似乎认为，“由于北京对苏联的担心，将无条件地欢迎福特访华”。对于做出这一判断的美国政府首脑来说，中国方面的强硬态度令人感到是一个“错误估计”。在这样的严峻的情况下，“空着双手”去参加美中首脑会谈的福特总统手里，如果说仍有能使对方感到满意的东西的话，那就是要符合中国关于坚决反对“苏联霸权”的主张。基辛格在十日接见记者时强调了美国自己没有谋求“霸权的野心”，这一发言明确的表示出福特访华的主题。
现实情况下，美中两国对苏联势力向世界规模扩大的倾向，对于世界和平来说是危险的，阻止苏联的“霸权”，才是符合双方国家利益的。
因此，看来，福特总统在这一方面有可能在相同的程度上同意中国方面的主张。与此同时，可以预料，对于在霸权条款问题上搁浅了的缔结日中和平友好条约谈判，也将产生微妙的影响。

显示原版>>

Previous:日报报道：《外务省人士说，如果中国同意，就把“反霸权四条件”写进条约正文》

Next:日《产经新闻》文章：《不是对岸之火，日本卷入中苏对立》


奥地利《新皇冠报》报道：《苏联人的新殖民地》《克里姆林宫通过利比亚操纵安哥拉、黎巴嫩和北爱尔兰的战争》

出版日期:1975.11.24
         期次:6175
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】奥地利《新皇冠报》十一月十八日刊载一篇报道，题为《苏联人的新殖民地》《克里姆林宫通过利比亚操纵安哥拉、黎巴嫩和北爱尔兰的战争》，摘要如下：
苏联人能用值得注意的外交技巧来弥补他们对埃及影响的损失。毗邻的利比亚数月以来已成了埃及的“继承者”，成为苏联在阿拉伯和地中海地区的主要基地。苏联人甚至在军事上和政治上都能够在利比亚站住了脚，这是过去在任何一个阿拉伯国家都未曾有过的！
过去的反共主义者卡扎菲，把它的国家完全出卖给了莫斯科——原因是他恨埃及的那个称他为“病态”的萨达特。《皇冠报》从纽约联合国人士那里获悉了利比亚和莫斯科之间一九七五年二月缔结的秘密条约的细节：
在利比亚的班加西港口，建立了克格勃在非洲和近东的苏联间谍和恐怖组织的大本营。在利比亚的这个机关的增援部队是苏联人和苏联在埃及、叙利亚和伊拉克的特务。在伊拉克，莫斯科要么已经失去影响，要么对其影响不再有把握了。
苏联在利比亚为其在地中海的红色舰队获得了海军基地：在昔兰尼加有秘密的空军基地（苏联人可以从这些基地出发建立同安哥拉这样一些非洲国家的联系道路），还有陆军基地，埃及把这些基地看作是直接威胁。
利比亚是苏联人不劳而获的“金色果实”。他们可以从利比亚出发，在卡扎菲已经搞过破坏活动的各个地方捞取好处：在建立国际上恐怖分子的蜘蛛网方面以及特别是在北爱尔兰、安哥拉和黎巴嫩。
莫斯科的武器和数以百万计的美元通过卡扎菲源源不断地流入黎巴嫩和安哥拉的内战。苏联人还可以从利比亚策划反对埃及总统萨达特的有成效的报复措施和政变计划。因此，埃及军队严密地封锁了同利比亚的边界。

显示原版>>

Previous:哈希评论：《安哥拉·东西方较量日益激烈的地区》

Next:英报文章：《俄国在安哥拉问题上面临的决定》


法《问题》周刊文章：《吉斯卡尔说：法国头向南》

出版日期:1975.11.24
         期次:6175
         版次:2
         栏目:\[第二版]
副题:说德斯坦决心实现使地中海回到地中海国家手中的目标
文章正文:
【本刊讯】法国《问题》周刊十一月十六——十七日一期刊登一篇文章，题为《吉斯卡尔说：法国头向南》，摘要如下：
尽管中东经常出现紧张局势，德斯坦仍顽固地坚持一项雄心勃勃的目标：使地中海回到地中海沿岸国家手中。为什么？
在这个很古老的湖泊周围的各个摩擦地点，并没有接近消失。德斯坦明了这一点。但他决定逐步地、几乎是很快地避开它。因为他认为，欧洲完全象阿拉伯世界一样在位于三个大陆交界的这个水潭地区有着它们的明天。
是模模糊糊的政治—战略方面的梦想吗？不一定。不管怎么样，在一九六九年至一九七○年左右，蓬皮杜也曾再一次谈到过地中海。好象法国国家元首们的眼光不可抗拒地被迫不仅只是转向北方，而且也转向了南方。最近这几天，当德斯坦在朗布依埃与富国代表讨论未来国际货币制度时，他并没有忘记他在突尼斯第一次公开谈到的目标：使地中海回到沿岸国手中。
地中海，这甚至不再是一个湖了。乍看来，它顶多是地球上的一个蒂莱里宫的池塘，称霸世界的两个巨人刚刚在那里试验了他们最先进的军舰。乍看来，沿岸国家是忍让着的。它们要么看着世界主宰者的庞大原子舰队通过，耸耸肩；要么躺着晒太阳；要么从事危险的地区战争（以色列、塞浦路斯）。看来，再也没有什么更好的事要作了。
十八个大小国家，分占着这条通道的美妙的两岸。这条通道的西面通向大西洋和美洲，东北通向黑海和苏联，东南经苏伊士运河通向印度洋和亚洲。怎么样使之成为一条走廊呢？
可能是这个细节先在昨天引起了蓬皮杜的注意，今天引起了德斯坦的注意，没有什么比一条走廊更为宝贵的了，这仅仅是因为必须通过它。
当（埃及和以色列的）六天战争导致关闭运河时，苏联人就表示不快。苏联的整个外交都因此而巧妙地作了修改。重新开放运河，对他们来说，已成为压倒一切的目标。他们在印度洋的存在有赖于在两个世界之间的这座水桥。
当土耳其人向大家表示准备抵抗时，美国人象苏联人一样不安：安卡拉由于地理和历史地位，继续在伊斯坦布尔控制着博斯普鲁斯海峡。这是一个小小的针眼。如果，偶然有人敢于封锁它，俄国舰队就再也不可能进入地中海。总之，沿岸国家对付两个大国有比它们设想的还要多的办法。这是地理送给它们的礼物。第二个看法。在地中海的两岸之间相对来说是互为补充的。欧洲有才智、技术、实验室，但它缺乏劳动力，它没有能源。北非、埃及、近东有大量的劳动力，拥有石油，但缺少技术员和工厂。从心理上讲，正当伊斯兰国家从长期睡眠中苏醒过来时，欧洲人好象已经倦怠。阿拉伯世界的城市出现得非常迅速。
欧洲国家从来都是在把视线转向海外时才这么强大。闭关自守的欧洲总是自相摩擦，进行无休止的小规模局部战争。向外开放的欧洲才能恢复某种活力和才能。
然而，今天的欧洲是两头被挤。东面，有苏联帝国；西面，是美国天地。只有在南面和北面，对它来说才存在和其他人一起发挥想象力和创造力的可能性。在这种布局的中心，法国的脑袋在南欧，脚在非洲。
庞大的计划。怎样使计划从空想转为现实呢？共和国总统认为，要通过连续的接触。自从他当选以来，他到过阿尔及利亚、摩洛哥、突尼斯和希腊。他在巴黎接见过大部分阿拉伯领导人，而几天之后，他自己将去开罗。
这算件大事，他之所以在突尼斯第一次谈到了地中海政策，那是因为他觉得向沿海国家表示法国渐渐走上这条冒险道路的时机已经来到。
这一次，人们不能指责总统既无计划、又缺乏行动的连续性了。若干个月以来，他在这个诞生我们文明的海滨上前进了。

显示原版>>

Previous:戈麦斯撤销葡革委会二十一日决定

Next:哈希评论：《安哥拉·东西方较量日益激烈的地区》


法新社报道差提猜召见苏联大使

出版日期:1975.11.24
         期次:6175
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷十一月二十二日电】外交部长差提猜少将今天在这里要求苏联在泰国同老挝的边界冲突中保持中立。
差提猜少将对记者说，他今天在他的公寓里举行了一次历时三小时的特别午宴，午宴上，他向苏联大使伊利切夫阐明了泰国的观点。这次会谈前，泰国新闻界连续报道了这样的消息，外交部高级官员指责苏联应对泰老关系恶化负部分责任，因为它对万象有影响。

显示原版>>

Previous:《从越南撤出以后》

Next:路透社报道苏丹的经济政策


戈麦斯撤销葡革委会二十一日决定

出版日期:1975.11.24
         期次:6175
         版次:2
         栏目:\[第二版]
副题:葡萄牙人士说局势非常危险内战一触即发
文章正文:
【合众国际社里斯本十一月二十二日电】军方今天试图以一项折衷协议来结束第六届政府的法律和秩序罢工，但是由于首都的极左派军队扬言要叛乱，这项协议就告吹了。
军方的一名发言人说，革命委员会的建议已不复存在，这个最高的决策机构星期一将举行紧急会议来寻找解决危机的新办法。
在戈麦斯总统撤回委员会的建议以前，里斯本军区叛乱的左派部队处于一级戒备状态以抗议解除德卡瓦略的里斯本军区司令职务。
当折衷协议垮台时，共产党和极左派加强了对军方的压力，要它组成一个新的极左派革命政府来对三天之久的部长罢工作出反应。
在库尼亚尔星期五深夜举行记者招待会的同时，里斯本的十九名军官签署了一项声明，要求把武器发给左派群众夺权。
在这种情况下，总统同意把里斯本军区司令这个第二个职务还给军事保安司令德卡瓦略。
拟议中的德卡瓦略的接替者洛伦索在黎明前的一项声明中撤回了他的提名。
这个折衷协议的垮台是阿泽维多总理的以社会党为主的内阁的严重失败。
【合众国际社里斯本十一月二十二日电】造反的部队今天已迫使戈麦斯总统撤销其免除左翼司令职务的命令，这使葡萄牙更加混乱。
共产党和反共产党的力量发动各自的支持者在里斯本和波尔图的大街上敌对地显示自己的政治力量。政治家们警告说有可能发生内战。
非共产党的政治家们担心地注视着事态的发展。
一位政治家说：“现在的形势非常危险。我们很可能在最终会发生一场内战。内战一触即发。”
【路透社里斯本十一月二十二日电】激进的左翼将军德卡瓦略今天又重新指挥里斯本军区，这是因为据说该地区的大多数军官反对由一名较为温和的军官接替他的职务。
鉴于军官们反对洛伦索，便打乱了最高的军人革委会所制订的一项经过很好平衡的妥协办法。制订这一妥协办法的目的是解决因政府决定暂停其一切活动而引起的危机。

显示原版>>

Previous:西班牙国内对卡洛斯演说的反应

Next:法《问题》周刊文章：《吉斯卡尔说：法国头向南》


哈希评论：《安哥拉·东西方较量日益激烈的地区》

出版日期:1975.11.24
         期次:6175
         版次:3
         栏目:\[第三版]
副题:《石油、海军力量的对比是在非洲发生的这场冲突的幕后原因》
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月二十一日刊载哈希的一篇评论，题为《安哥拉：东西方较量日益激烈的地区》《石油、海军力量的对比是在非洲发生的这场冲突的幕后原因》，摘要如下：
据报道说人们在罗安达——苏联支持的人运的首府——看到了俄国的卡车、坦克、大炮、飞机、“顾问”和飞行员。
据说美国飞机在毗邻的扎伊尔的金沙萨卸下装运的枪炮，这些枪炮从那里再转运到联合起来控制着安哥拉北部和南部的解阵和安盟驻在北部的军队。英国飞行员正把人员和武器空运到解阵和安盟驻在南部的部队。
报纸消息说，运给北部反苏军队的军事补给品利用的是在前比属刚果内战期间所使用的从比利时到金沙萨这同一条供应线。
据说古巴军队已到达罗安达。
要想找到这种情况的解释，你把你的非洲地图拿出来，就会看到，驻在罗安达或安哥拉几个良港中的任何其他港口的苏联海军，是在把波斯湾的石油运往欧洲的石油供应线的旁边。巨型油船必须绕过好望角。苏伊士运河不够深。如果任何势力切断这条石油输送线，那么西欧的工业体系在几周之内就将陷于停顿状态。
苏联海军在索马里海岸上的伯贝拉有一个受到保护的港口。他们还可使用几内亚的科纳克里的港口设施。到现在为止，他们在非洲南部的东西两岸都没有海军设施。在罗安达的一个基地对他们在北大西洋进行巡逻的潜艇来说，价值是有限的，但是这将使他们的地面部队有可能绕过非洲大陆，这将使他们在南太平洋和印度洋都会得到帮助。
如果在葡萄牙和西班牙的当地的共产党人能够把美国人撵出伊比利亚半岛，那么驻在南、北大西洋的海军的力量对比将会发生有利于莫斯科的变化。
由于以上的原因，西方国家显然进行了相当规模的运送军事补给的活动以帮助安哥拉的反苏各派的势力。

显示原版>>

Previous:法《问题》周刊文章：《吉斯卡尔说：法国头向南》

Next:奥地利《新皇冠报》报道：《苏联人的新殖民地》《克里姆林宫通过利比亚操纵安哥拉、黎巴嫩和北爱尔兰的战争》


胡安·卡洛斯宣誓就任西班牙国王

出版日期:1975.11.24
         期次:6175
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马德里十一月二十二日电】卡洛斯王子今天作为胡安·卡洛斯一世国王在议会宣誓就职。
成千上万的西班牙人向这位王子狂热欢呼。
在邻近的街道上，数以万计的吊丧者默默地从佛朗哥大元帅的灵台前走过。
在一篇受到议会热烈鼓掌欢呼的十五分钟讲话中，新国王保证要成为“和平、工作和繁荣”的卫士，并宣称“王国将时刻努力同人民保持最密切的联系”。
在讲话以后，国王及其家属在“国王万岁”的欢呼声中走出议会厅，并开始胜利地驱车通过市区。
在议会大厅内，当国王离开以后，一些右翼议员（其中三分之二是由佛朗哥精心挑选的）一齐转向坐在前排的前铁腕人物的女儿卡门，并且高呼：“佛朗哥万岁！佛朗哥万岁！”
警察当局估计，在昨天上午六时开放灵堂后的二十四小时内，约有十四万多人通过装饰过的“圆柱大厅”去瞻仰大元帅的遗体。他们说，还有二十万人整夜在外面的街上等待着。
在左边相隔几个坐位的地方，坐着美国副总统洛克菲勒。在佛朗哥女儿的右边是智利总统皮诺切特、约旦国王侯赛因和菲律宾总统夫人伊梅尔达·马科斯。
摩纳哥的兰尼埃亲王也坐在这个小议会厅的看台上。但是西欧既抵制参加国王的就职仪式，又抵制参加明天的佛朗哥葬礼。
仅有的三个国家元首是皮诺切特、侯赛因和兰尼埃。
由于胡安·卡洛斯就任国王，他的七岁儿子费利佩便成了西班牙的王子和王位继任人。

显示原版>>

Previous:美联社报道福特正为访华作准备

Next:卡洛斯发表就职演说


卡洛斯发表就职演说

出版日期:1975.11.24
         期次:6175
         版次:2
         栏目:\[第二版]
副题:表示意识到国内要求作出深刻改进；说欧洲必须考虑西班牙
文章正文:
【路透社马德里十一月二十二日电】下面是胡安·卡洛斯国王就职时发表的讲话的非正式译文（本刊已加删节）：
今天，西班牙历史上的一个新阶段开始了。
我们将在这个阶段中共同前进，这个阶段的起点是和平、工作与繁荣。
在上帝的恩惠之下，在使西班牙各种人民团结、和平与光荣的许多前任作出的榜样之下，我希望能够作为一个调解者、作为宪法体制的保卫者和作为正义的促进者行事。
我完全意识到，我国人民正在要求作出深刻的改进，我决心把听取、引导和鼓励这些要求作为我的职责。
让我们坚持建立一种正义制度，在这种制度下，政府的活动和私人的活动一样，都要服从法律。
对所有人都平等的一个公正的制度允许在王国的统一和政府的团结的范围内承认地区的特点，作为构成西班牙的神圣现实的各族人民的多样性的一种表示。国王希望既是大家的国王，也是具有自己的文化、历史和传统的各个民族的国王。
西班牙王国向各国表示它希望和平与谅解。
如不考虑西班牙人，不考虑我的许多前任的行动，欧洲这个概念就是不完全的。欧洲必须考虑西班牙，并且考虑西班牙人是欧洲人这一事实。
目前，双方有必要了解这一点，我们大家有必要得出我们自己的结论。
如果我在这个时刻不追求我们作为西班牙人已在多少世代来为恢复我国的领土完整而战斗，我就是不忠于我的家族的传统。国王在抱有充分信心的情况下承担了达到这个目标的义务。

显示原版>>

Previous:胡安·卡洛斯宣誓就任西班牙国王

Next:西班牙国内对卡洛斯演说的反应


梁厚基文章：《福特突然改组内阁的一种看法》

出版日期:1975.11.24
         期次:6175
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】新加坡《南洋商报》十一月二十一日刊登驻美特约记者梁厚甫的题为《美国福特总统突然改组内阁的一种看法》的文章，摘要如下：
美国内阁突然改组，主要的国家安全官吏都换人，国内国际，都来一个大猜谜运动。有初步的看法，也有进一步的看法。初步的看法是颇为惊人的，认为美国用撤换国防部长施莱辛格来安抚苏联，用升调驻北京联络处主任布什做中央情报局长来安抚中国。
怎样的安抚苏联？因为施莱辛格以往是以反对缓和出名的，反对缓和的人不安其位，而且相当没有光彩的下台，显出主张缓和的基辛格大权在握，这不是安抚苏联吗？
怎样的安抚中国？中国口口声声的说，苏联不怀好意，美国必须警惕。在美国官员中，久处北京，最为熟悉这样情况的，当然是布什。布什做中央情报局长，这些情报，会自然而然地流入美国安全会议内边。这宁不是说明美国对中国，正是洗耳聆听吗？
初步的看法，都不可取。
深一步的看法，认为这一次福特内阁改组，应该从国内政治方面求出其原因。
美国国内政治，没有任何一件事情，能比明年大选，更见重要。明年大选的话题实际以经济问题为主。但人们也许没有注意到，美国的经济问题，是深深与国际问题结合起来的。美国当前经济有两大魔鬼，一是通货膨胀，二是失业（其另一表现就是经济萧条）。美国在越战期中，产业都与战争结合起来，越战结束以后，与战争结合起来的产业，先告萧条，而目前的失业大军，以这些产业工人为主。
用甚么方法来反失业反萧条？其独步单方，就是加剧国际方面的紧张局势，增加军需工业生产。美国的工会，已一手拉着了华盛顿州参议员民主党候选人杰克逊，做他们的旗鼓手，而西部产业方面，却拉着了曾在兰克研究所服务多年的施莱辛格。所以施莱辛格，力主备战扩军，而杰克逊亦与施莱辛格一鼻孔出气。
因为这样，就把福特和基辛格逼到墙隅。福特和基辛格虽然主张缓和，但反通货膨胀的人们，不能成为队伍，亦无组织，福特以反膨胀代言人自居，迄无效果，最近连副总统洛克菲勒也离心了。
当务之急，自然是打破杰克逊、施莱辛格轴心。施莱辛格不下台，明年大选，就有许多障碍。杰克逊用施莱辛格的嘴来磨基辛格的嘴，创巨痛弥的人，就是福特。这一次施莱辛格上祭坛，不是为着缓和而是为着明年的大选，福特认为新人全是自己的班底，那句话倒是老实的。

显示原版>>

Previous:朱姆沃尔特文章：《对“美国能打赢下次战争吗？”回答越来越可能是“否定的”》

Next:路透-----拉丁社评西班牙政局

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。
在一个苏联人在和平时期获得重大的单方面优势的时代里，对“美国能打赢下次战争吗？”这个问题的回答越来越可能是“否定的”这一事实，可能不会使米德尔顿的书看来是至关重要的。但是，当把苏联的不正当行为的全部影响告诉美国公众时，他披露的事实会推动这样一些人去作出努力，他们争取使美国恢复“把真相和盘托出的”对外政策，他们认为，只有同苏联人保持军事平衡，才能实现真正的缓和。
在那个时候到来以前，目前对米德尔顿的“美国能打赢下次战争吗？”这个问题的回答是：“我们可能永远不会知道；苏联由于巧妙地使用力量和政策，已经在假缓和的情况下取得了那么多的单方面的好处，以致可能永远不会来考验我们的力量。”

显示原版>>

Next:梁厚基文章：《福特突然改组内阁的一种看法》


路透-----拉丁社评西班牙政局

出版日期:1975.11.24
         期次:6175
         版次:1
         栏目:\[头版]
文章正文:
【路透—拉丁社马德里十一月二十日电】佛朗哥将军死后，一个毫无信心的新时代出现在西班牙的地平线上。
一位反对派政治家说，“西班牙是一个摆晃了四十年的酒精瓶”。他提醒说，“一旦冲开瓶塞，就会产生巨大爆炸”。
被佛朗哥指定为接班人的胡安·卡洛斯王子在政治上是不出名的。一个巨大的问号是，他将是一个摆设呢，还是一个能作决策的人？三十七岁的卡洛斯王子，似乎缺乏佛朗哥曾用以镇压在内战期间和以后分裂西班牙的政治企图的那种能力。
但是，卡洛斯王子正在表明，他打算在佛朗哥死后的时代里发挥积极作用。在他十月三十日就任代理国家元首两天后，乘飞机前往西属撒哈拉，与此同时，摩洛哥和毛里塔尼亚争夺这块沙漠领土的斗争更加紧张了。股票行情上涨，表明了商人们对王子的信任。
两个西班牙反对派联盟发表联合声明，要求国王举行公民投票，让西班牙人自己选举他们所希望的政府。但是，这些反对派组织并没有规定执行其要求的期限，似乎打算给王子改组他继承下来的独裁政权的时间。
佛朗哥之死肯定有助于排除西班牙和欧洲之间的障碍，欧洲的某些领导人在西班牙内战时期同佛朗哥的民族主义势力较量过。但是，最近的事件表明西班牙不能那么轻而易举地同过去决裂。
游击队暴力活动，西属撒哈拉之争和严重的经济衰退是王子必须对付的三大问题。

显示原版>>

Previous:梁厚基文章：《福特突然改组内阁的一种看法》

Next:美联社报道福特正为访华作准备


路透社报道苏丹的经济政策

出版日期:1975.11.24
         期次:6175
         版次:3
         栏目:\[第三版]
副题:说尼迈里正加强同阿拉伯世界和西方的经济关系
文章正文:
【路透社喀土穆十一月五日电】苏丹总统尼迈里已经重新估价了他的政策，现在正向着同西方建立一种远为密切的关系这个目标前进。尼迈里在一九七一年一次亲共政变尝试发生以前一直是一位坚决的左翼分子。他在那次政变中差一点被推翻。
他还正在加强他同阿拉伯世界的联系，并鼓励一种由私人企业、公私合营企业和纯粹的国营公司三者组成的混合经济。
这种新的态度同他一九六九年自己发动政变上台后的一段时期相比是一个鲜明的对照，当时他急剧左转，为了讨好苏联而断绝了同英国的传统联系，奉行一项实行国有化以及没收私人和地方商业的政策。现在，被没收的苏丹人的财产正在退还给它们的主人，并正在向外国主人偿付赔偿费。
目前大部分资金来自设在科威特的阿拉伯经济和社会发展基金组织，来自阿拉伯私人投资、西方私人投资以及各国际组织。
苏丹面临的基本问题是幅员辽阔，本身和从一个地方到另一个地方的交通困难。
由世界银行、科威特和中国提供资金的苏丹港—喀土穆柏油马路分四段正在由中国、意大利、西德和南斯拉夫承建。中国人承建的那段已经完成，据希望这条公路将在一九八○年以前通车。
同时，沿着公路正在铺设一条输油管道，这条输油管是由科威特金属管道工业公司同英国和西德的承包公司麦卡尔平和南方管道公司联合出资兴建的。
其他正在进行的项目，有在阿拉伯的资金和西方的技术帮助下扩建一个大炼糖厂，以及由中国出资和修建一座纺织厂，这将使苏丹在纺织品方面自给自足并且最后成为棉纱和纺织品的出口者。
苏丹的未来的另一个巨大因素可能是石油。苏丹政府已经和美国谢夫隆石油公司签署了一项开采协定。
与此同时，在青尼罗河及其支流之一的拉哈德河的汇合处正在进行灌溉工程，这将为种植棉花、花生、水果和蔬菜的大片新的地区提供灌溉。
虽然这个国家取得了许多贷款，但是它现在债务的付息就几乎占了总开支的百分之二十五，这是一笔沉重的负担。尼迈里总统否认经济上依赖阿拉伯国家和其他国家就会变为政治上的依赖。他还否认他的国家债务太多。
他还说，他认为，继续对苏丹的发展进行投资，特别是对农业工程投资，是符合阿拉伯国家自己利益的。

显示原版>>

Previous:法新社报道差提猜召见苏联大使

Next:美助理财长离开罗前举行记者招待会


美联社报道福特正为访华作准备

出版日期:1975.11.24
         期次:6175
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿十一月二十二日电】福特总统今天为了为下周的中国之行作准备，将阅读国务院送至白宫的两厚本背景材料。
新闻秘书内森说，这两本书是今天上午送来的，总统准备在整个周末有时间就阅读。

显示原版>>

Previous:路透-----拉丁社评西班牙政局

Next:胡安·卡洛斯宣誓就任西班牙国王


美助理财长离开罗前举行记者招待会

出版日期:1975.11.24
         期次:6175
         版次:3
         栏目:\[第三版]
副题:说福特表示将尽最大努力鼓励美企业家向埃投资
文章正文:
【中东社开罗十一月二十日电】美国助理财政部长帕尔斯基说，为了鼓励美国资本参与埃及的经济发展项目而进行的接触已进入一个新阶段。
他在为结束他对开罗的访问而于今天中午举行的一次记者招待会上说，福特总统要他来埃及确定美国政府对于参与埃及的经济、工业和社会发展所能起的作用。
他还说，福特总统在巴黎会见他时告诉他，总统将尽最大努力来鼓励美国企业家向埃及的发展计划投资。

显示原版>>

Previous:路透社报道苏丹的经济政策

Next:日报报道：《外务省人士说，如果中国同意，就把“反霸权四条件”写进条约正文》


日《产经新闻》文章：《不是对岸之火，日本卷入中苏对立》

出版日期:1975.11.24
         期次:6175
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》十一月十二日刊登一篇文章，题目是《不是对岸之火，日本卷入中苏对立》，摘要如下：
北京疾呼“第三次世界大战必定爆发”的声音从七月赫尔辛基欧安会议以后越来越高。而且说“主要战场”是在欧洲。
北京疾呼世界战争危机的目的何在呢？据报道，最近美国国务卿基辛格访问中国时，中国方面强调美国对苏缓和政策的危险性。从此推测，似乎可以认为，这是警惕如果在欧洲的美苏缓和政策取得进展，苏联就会把军事余力转向中国而作的布局。
目前的中苏对立已经同五十年代的两党间的意识形态对立完全不同了。与六十年代两国的国家关系的对立和在国际共产主义运动中的领导权之争也不能同日而语了。何况把中苏对立只看作是边界军事紧张更是不符合现实的。
中苏对立，如今已超出中苏两国间的关系这一范围，其实质已经是为扩大在国际政治中特别是在亚洲的影响，即争夺领导权的外交战。而且，双方要抛开美国的动向而作行动选择已经困难了。从某种意义上来说，中苏对立已经具有把美国卷进去的新的结构。
而且“主要战场”在亚洲。亚洲先进工业国日本就避免不了要成为中苏争夺战的主要目标。想把“反对霸权”写进日中和平友好条约中去的中国的目的是从这样的战略设想出发的，就是在日美关系的坚强纽带和美中之间的“没有承认的外交关系”的基础上，进一步使日中关系更加紧密，以筑起阻止苏联向亚洲扩大影响的“防洪堤”。
这样，中苏对立以亚洲为“主要战场”，尤其是在带有争夺日本性质的现状下，也可以说，实质上日本已被纳入中苏对立的新的结构中去。
中苏继续对立，对日本来说是有利的，这在过去乃是“常识”。但是，在目前这种结构下，日本只把这看作“对岸之火”是不行的，不得不被迫作出选择。这就典型地表现在日中和平友好条约谈判上。其选择如何，很可能对日本的安全保障产生重大的影响。

显示原版>>

Previous:《手提的简单礼物是「反对霸权」》

Next:香港《大公报》文章：《日本的都市噪音》


日报报道：《外务省人士说，如果中国同意，就把“反霸权四条件”写进条约正文》

出版日期:1975.11.24
         期次:6175
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》十一月二十二日刊登一条消息，题目是《外务省人士说，如果中国同意，就把“反对霸权的四项条件”明确写进条约正文里》，全文如下：
外务省人士二十一日就日中和平友好条约问题谈到不久前宫泽外相所表明的作为把“反对霸权条款”明确写进条约正文里的四项条件，他说，“如果中国方面接受上述条件将可以同这四项内容一起都写进条约的正文”。
表明“霸权条款”不是针对特定的第三国（苏联）的方法，迄今为止曾提出的形式有：一、在条约以外另行拟定议定书表明；二、采取其他换文的形式；三、以政府声明的形式或外相谈话的形式表明。
宫泽外相在十一月七日的参议院预算委员会会议上曾表示了下述想法：一、反对霸权不是针对特定的第三国的；二、不从日中联合声明精神后退，但是，反对霸权并不意味着与中国采取联合行动；三、反对在世界任何地方谋求霸权；四、反对霸权符合联合国宪章的精神。这四项内容，如果中国方面同意，明确写进正文里也可以。
【时事社东京十一月十八日电】题：纪副总理对日中友协代表说：对日中和平条约的霸权问题态度不变
北京十八日电：正在中国访问的日中友好协会（正统）总部代表团（团长黑田寿男）十八日在北京人民大会堂会见了纪登奎副总理。纪副总理在会见中谈到因霸权问题而难以进展的日中和平友好条约时表明态度说：
中国丝毫也没有改变今年三月向日本方面转达的意向，没有更多的新内容需要补充答复的。
纪副总理的这番话是强调了中国的态度始终是要把霸权条款明确地写进条约的正文中去。

显示原版>>

Previous:美助理财长离开罗前举行记者招待会

Next:《手提的简单礼物是「反对霸权」》


西班牙国内对卡洛斯演说的反应

出版日期:1975.11.24
         期次:6175
         版次:2
         栏目:\[第二版]
文章正文:
【路透社马德里十一月二十二日电】卡洛斯国王今天在其就职演说中没有提到走向自由化的具体步骤，这使西班牙的民主人士感到失望。
左翼天主教民主党领袖华金·鲁伊斯·希内斯教授对本社记者说，“应该采取仁慈的行动，对政治反对派实行大赦。国王在政治自由和民主的问题上态度不明朗。”
【合众国际社马德里十一月二十二日电】这个政权的自由派和反对派组织今天一起赞扬卡洛斯国王的就职演说，认为演说证明他打算把西班牙引向民主。
被宣布为非法的社会民主党总书记洛佩斯说：“这一开端虽然不大，但是积极的。”
一位巴斯克自由主义者奥雷哈说：“我作为一个巴斯克人，非常高兴听到他提到组成西班牙的各族人民的多样性。”

显示原版>>

Previous:卡洛斯发表就职演说

Next:戈麦斯撤销葡革委会二十一日决定


香港《大公报》文章：《日本的都市噪音》

出版日期:1975.11.24
         期次:6175
         版次:4
         栏目:\[第四版]
副题:统计数字表明，日本的都市噪音有增无已，若干年后，因噪音受害的情况将更严重，尤其是对青少年的健康发育不利
文章正文:
【本刊讯】香港《大公报》十月三十一日以《日本的都市噪音》为题刊登一篇文章，摘转如下：
在资本主义世界，日本的都市噪音问题是比较突出的。最近有人不堪钢琴声的骚扰而杀死三个邻居，反映出日本的都市噪音已成为一个尖锐的社会问题。
日本评论家上前淳一郎不久前著文抨击社会上的各种噪音现象，在谈到他曾身受其害的经过，他写道：
“……星期一下午一时后不久，一辆汽车开到我家楼下，‘孩子们好啊！’广播声几乎要爆裂周围的空气，这是卖牛奶的车子。
汽车停在我的窗下，发出振耳欲聋的音响招徕顾客，做了近一个小时的生意，星期四的同一时间还要来。
星期二，两辆洗衣店的汽车一早就来了（星期五也开来的），当天，因为还要加上卖面包的定期车，实在吵得不得了。洗衣店汽车播送的什么黑猫吃干竹筴鱼的令人为之毛发耸然的歌，混合着‘饀面包，果酱面包，什么都有’的叫声，真是个叫唤地狱。
还有，那些播送着歌曲不定期来的卖菜人、推销厕纸的……我终于有好几次实在无法在屋子里呆下去，掩了耳朵飞奔出门，逃到远远的地方去躲避。”
这是在东京近郊住宅区的情况，该文作者为了逃避噪音，曾几次搬家，满以为近郊可以清静些，结果仍是这样嘈吵。他尝试用耳塞来对付，但不久发现，对那些特别吵嚷的喇叭声，戴耳塞也无济于事，声音透过耳塞，震得脑袋嗡嗡作响。他和有关部门联系，对这些噪音作了音量测定，结果是：卖牛奶车的喇叭声，在他屋中是六十六（“”是音量单位），走到汽车旁边是八十。
八十，这是汽车往来频繁的东京繁华街头在白天的情况。
声音到了五十——五十九，就足以影响人的健康，令人会有烦躁不安，食欲减退等现象。由于末梢神经的收缩，还会引起头痛，耳鸣，血压上升等病。
孩子也会受这声音干扰而心神不定，容易发怒，不想学习，在八十的场合，更严重地危害到孩子的身心健康。
日本噪音的祸首还不是这些零售车，而是竞选宣传车。每到竞选期间，为了压倒对方，各方都尽可能地把宣传车的喇叭声弄大，从早上七时到晚上八时，往往会同时有好几辆宣传车开到住宅区去。这时的音量不是八十，已远远超过了一百。可笑的是，竞选车有时会连续呼喊候选人的名字，以吸引人们的注意，日本称之为连呼。有人讽刺道：“这简直是像对狗做实验一样，是让人条件反射，在选票上写上候选人的名字。”
这样的噪音对人是一种真正的折磨，人无法休息，精神肉体受到很大损伤，讲话时必须大声，对方才能听得见。有人为此引起腹泻，甚至引起产生听力障碍的危险。
根据日本防止公害条例，扩音器的音量不能超过五十，但竞选宣传车可以完全不受这个条例限制。在日本的外国人，对这种竞选噪音有异常深刻的印象，一位美国人这样写道：
“我是住在千代区三番町的，在选举期间完全不能入睡，我在九楼上高叫‘吵死人了！’用鸡蛋扔那些宣传车，我向东京都的噪音振动部（管制噪音的机构）发牢骚，可是一点用也没有。
事实上已有越来越多的日本人对这种竞选噪音，表示了强烈不满；更有人认为竞选噪音是公害，要求对其造成的损害予以赔偿。这场官司现仍没有结果。由于日本公职选举法规定：竞选时在汽车、船上及演说时可使用扩音器，且音量没有任何限制。一些法律专家认为官司很难胜诉。
除商业噪音及竞选噪音外，社会上一些不负责任的人滥用音响设备、乐器等，也是造成噪音严重的原因之一。有的住宅区，是一片钢琴、电视机、立体音响、冷气机的声响，日本人从喧嚣的商业区和工厂返回家中，周围仍是一个噪音世界。在这种情况下，情绪不稳定，脾气暴躁，易发怒，甚至有人会作出超越常规的举动。
统计数字表明，日本的都市噪音正有增无已，而且在若干年后，将会比现在平均增强十，那时的噪音受害情况将更加严重，尤其是青少年的健康发育将受到严重影响。日本现在有很多人开始注意到噪音问题，不断写文章呼吁重视噪音问题，检讨选举方法，严格管制噪音。

显示原版>>

Previous:日《产经新闻》文章：《不是对岸之火，日本卷入中苏对立》


英报文章：《俄国在安哥拉问题上面临的决定》

出版日期:1975.11.24
         期次:6175
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《金融时报》十一月二十一日刊登一篇文章，题为《俄国在安哥拉问题上面临着困难的决定》，摘要如下：
苏联现在面临着作出这样的决定：倒底是加紧向安哥拉人运提供武器呢，还是赶紧脱手以免多受损失并且承认在安哥拉这场争权斗争中它支持错了一派？
据西方首都传出的可靠消息说，过去几周来，由于西方国家政府在暗中支持安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟组成的联合政府——主要是通过提供军事装备和派顾问的形式给予支持，使局势发生了变化。
安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟的军队向安哥拉人民解放运动控制的首都罗安达的挺进是如此迅速，以致人们认为只有苏联尽快决定再向安哥拉人民解放运动提供新的、比较重型的武器才能制止住他们的挺进。在俄国看来，作出这种决定的危险性在于：这可能促使西方国家更多地卷入、从而引起外来的大力干涉，触发一场大规模的内战。如果苏联决定升级的话，就可能导致美国的卷入更加公开化。这还可能影响到总的苏美关系。由于双方未能为签署第二阶段限制战略武器会谈协定取得进展，两国的关系已经是紧张的了。

显示原版>>

Previous:奥地利《新皇冠报》报道：《苏联人的新殖民地》《克里姆林宫通过利比亚操纵安哥拉、黎巴嫩和北爱尔兰的战争》

Next:《从越南撤出以后》


安塔拉通讯社报道：《马利克外长谈同北京的关系》

出版日期:1975.11.25
         期次:6176
         版次:4
         栏目:\[第四版]
文章正文:
【安塔拉通讯社普拉帕特十一月十六日电】题：马利克外长谈关于同北京的关系
马利克外长十六日在普拉帕特认为，关于恢复雅加达和北京的关系的决定是一个原则性的决定，不能够就这样作出决定，而不考虑至少今后一百年内它在印尼的后果。
「在我国国内，尚未作好同北京恢复关系的准备。」
他说，在最近在纽约联合国的一次接触中，已告诉共产党支那方面，印尼需要时间。

显示原版>>

Previous:日报评述：《西欧加紧接近中国，对苏关系停止不前》

Next:李光耀对澳记者谈同我建交问题


法鲁克等孟加科国军官离泰国去利比亚

出版日期:1975.11.25
         期次:6176
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷十一月二十四日电】十七名被驱逐的孟加拉国军事人员同他们的妻子和孩子一起今天上午飞离曼谷前往利比亚，寻求新的避难所。这批人的起程是秘密的，他们的领导人法鲁克·拉赫曼和孟加拉国驻曼谷的代办沙列胡丁·凯瑟都没有透露他们的目的地。

显示原版>>

Previous:蒙古外长会晤英·甘地

Next:日《长周新闻》评宫泽在国会上的答辩


福特要求基辛格保留国家安全委员会中两个小组的主席职务

出版日期:1975.11.25
         期次:6176
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿十一月二十一日电】白宫人士今天说，福特总统已要求国务卿基辛格继续担任他在辞去国家安全委员会负责人职务之前所管辖的六个国家安全单位中两个单位的主席。
这些人士说，为作出最后安排现在仅需要明确划分基辛格同接替他出任国家安全委员会负责人的斯考克罗夫特各自的权限。这个行动将恢复国务卿失去的控制政治—军事事务的权力的一部分。
再次归基辛格领导的这两个单位是：华盛顿特别行动小组和核查小组。

显示原版>>

Previous:施莱辛格谈他同福特和基辛格的分歧

Next:美报文章：《苏联在中印争端中袒护印度》


捷克国防部长访问印度

出版日期:1975.11.25
         期次:6176
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里十一月十一日电】正在印度访问的捷克斯洛伐克国防部长马丁·楚尔将军今天同印度国防部长斯瓦兰·辛格进行第二次正式会谈，讨论了两国谋求加强合作的各种防御问题。这两位国防部长在会谈时有他们的顾问协助。第一次会谈是在昨天举行的。
楚尔将军后来拜访了法赫鲁丁·阿里·艾哈迈德总统。

显示原版>>

Previous:克·辛格率印代表团抵苏

Next:蒙古外长会晤英·甘地


就美苏限制战略武器会谈的问题施莱辛格说达成新协议希望正逐渐减少

出版日期:1975.11.25
         期次:6176
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿十一月二十三日电】前国防部长施莱辛格今天说，可能是由于苏联政府内部即将发生变动的缘故，苏联对限制战略武器会谈的态度变得强硬起来，因此达成一项限制战略武器的新条约的希望正逐渐减少。
这位在三个星期以前被福特总统解职的前国防部长是在全国广播公司《会见报界》的电视节目中说这话的。这是自从他离职以来第二次公开地谈出了他的意见。
施莱辛格在电视中强调指出保持强大的国防的意义，他说，苏联看来已在世界事务中掌握主动。
施莱辛格说，他认为，明年达成一项限制战略武器新条约的可能性不到百分之五十。
记者问他，美国和苏联的军事力量的对比情况如何？施莱辛格说，美国在核武器方面仍然占有微小的优势（但这种优势越来越小），在战术空军力量的质量方面占优势，在海军力量方面势均力敌。但是他说，一个重要问题在于，苏联拥有强大的、日益加强的地面部队。
他说，他认为，为了保持充分的防御力量，美国明年需要一项总额为一千一百四十亿美元到一千一百五十亿美元的预算计划。
他说，在美国“抱有一种鸵鸟病态心理”的时候，苏联正生产更多的潜艇和飞机。
施莱辛格在这两次同记者的谈话中还表明，他对苏联根据目前的限制武器条约进行合作的情况是有些不大满意的，虽然他没有谴责苏联进行欺骗。
【合众国际社华盛顿十一月二十三日电】施莱辛格对美国防务政策的批评是他自从离职以来所提出的最严厉的批评。他在全国广播公司《会见报界》的电视讲话中告诫说，苏联正在充分利用缓和来加强它的力量，特别是在东欧——这是国务卿基辛格试图使人不相信的一种立场。
他说，最大的威胁是在西欧边境的日益加强的苏联军事力量。他说，在那里，“美国及其盟国的力量是否足以对付一场军事挑战，这是成问题的。”施莱辛格说：“这个世界变得越来越不稳定了。如果你看看地中海的状况，你将会发现，那里的国家一个接一个地变得不那么稳定了，对美国不那么友好了。而那里是美国在海外的利益的核心。”
他列举了苏联的活动和影响正在增加的其他一些国家的名单，其中包括意大利、法国和挪威。他说：“这一切都表明，（苏联）目前还不是一个愿意自己活同时也让别人活的国家。”

显示原版>>

Previous:美国防部情报官员乔舒亚撰写的文章：《苏联战略中的缓和》

Next:美报报道：《福特或基辛格可能就武器僵局会见勃列日涅夫》


克·辛格率印代表团抵苏

出版日期:1975.11.25
         期次:6176
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十一月二十二日电】题：印度代表团抵莫斯科
印度外交部外事秘书克瓦尔．辛格和一批印度外交部负责人员今天抵莫斯科。
根据已达成的协议，苏印两国外交部人员将就共同关心的问题在莫斯科举行协商会晤。

显示原版>>

Previous:尼泊尔法庭判处一搞武装叛乱的陆军上尉死刑

Next:捷克国防部长访问印度


李光耀对澳记者谈同我建交问题

出版日期:1975.11.25
         期次:6176
         版次:4
         栏目:\[第四版]
副题:他说新“不采取匆忙态度是有很多好处的”
文章正文:
【法新社新加坡十一月十八日电】李光耀总理认为，新加坡在同中国建立外交关系方面“不采取匆忙态度是有很多好处的”。
他还说，在东南亚国家联盟的成员国中新加坡将是最后一个同中国建交，这样“我们就既向我们的邻邦、又向中国十分清楚地表明了：新加坡人口中有百分之七十五的人是华裔这个事实，并不使新加坡内外政策的利益服从于它。”
李光耀上星期接见了一位澳大利亚记者，今晚发表了他们谈话的全文。
在谈到在印度洋的大国海军的作用时，他把“所有大国统统离开印度洋”的立场斥之为“无用的学术探讨”，他说：“它们现在在这里。他们过去就在这里。他们将来还要在这里。这是活生生的事实，我们是从这一点出发的。”
在问及中苏在东南亚的角逐愈演愈烈这个问题时，他说他希望这个地区不会被卷入它们的争吵中去。
“我们不想卷入到任何超级大国的任何争吵中去。这不符合我们的利益。”
在回答小国能否挑动大国相争而从中得到好处这个问题时，他说：“不能，这不是我们的政策，因为我们不认为这是有好处的。我们不知道他们是否会把这种冲突带到东南亚地区的每个国家。我们希望不致如此。我们的上策是置身于这种冲突之外。”

显示原版>>

Previous:安塔拉通讯社报道：《马利克外长谈同北京的关系》

Next:塔斯社报道：苏联今年国家奖金部分获奖项目


美报报道：《福特或基辛格可能就武器僵局会见勃列日涅夫》

出版日期:1975.11.25
         期次:6176
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》十一月二十三日刊载格韦茨曼的一篇报道，题为《福特或基辛格可能就武器僵局会见勃列日涅夫；据信莫斯科准备在轰炸机和导弹问题的死胡同中态度有所松动》，摘要如下：
美国和苏联的官员目前正在设法拯救限制战略武器会谈，他们认为在今后两个月中举行一次高级苏美会晤以谋求打破谈判僵局的方案并不是不可能的。
虽然还没有确定日期或细节，但是记者本周同美国重要官员进行的谈话中有这样的印象，就是他们预料基辛格将在最近将来访问莫斯科以同苏共领导人直接商谈。
另一个可能性——虽然人们认为这个可能性比基辛格—勃列日涅夫会晤的可能性较小——是福特总统决定再次同勃列日涅夫会晤，以举行类似两个领导人去年十一月和今年夏天举行的会谈。
官员们现在似乎相信俄国人将会提出一项认真的建议，以使美苏值得举行一次高级会晤。
但是官员们全都强调说，这种看法一部分是猜测和直觉，它的根据是，人们了解到现在身体不好的勃列日涅夫非常希望很快达成一项武器协议。

显示原版>>

Previous:就美苏限制战略武器会谈的问题施莱辛格说达成新协议希望正逐渐减少

Next:施莱辛格谈他同福特和基辛格的分歧


美报文章：《苏联在中印争端中袒护印度》

出版日期:1975.11.25
         期次:6176
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月二十一日刊登该报记者莫·拉姆发自新德里的一篇文章，题为《苏联在中印争端中袒护印度》，摘要如下：
苏联在印中边界争端中已出来为印度辩护。
苏联人利用十月革命五十八周年纪念日的机会向中国发出警告，说为了他们自己的利益或他们的朋友的利益，他们将给北京的任何侵犯行为以决定性的回击。这个警告是在中印边界冲突公开之后一个星期于十一月六日发出的。克里姆林宫领导人在纪念报告谈到苏联同资本主义国家和“第三世界”国家的关系的部分中发出了这一警告。报告特别提到了印度。
这一警告使参加克里姆林宫纪念仪式的中国驻苏联大使退席。
几乎在同一个时候，苏联报纸发表了评论，说十月二十日边界事件是北京想在亚洲制造普遍紧张气氛的企图的一部分。
苏联报纸的评论说，中国领导人利用最近的冲突“发出了关于
‘包围’中国的叫嚣，既为中国的军国主义辩解，又使人民转移对艰苦生活的注意力”。
苏联新闻社最近发表的一篇文章似乎第一次承认印度对自从一九六二年后被中国占领的地方的领土要求是合法的。文章说，自共产党中国于一九四九年建国到一九六二年战争这段时间中，这两个亚洲国家一直没有发生过边界争端。一九六二年，中国“夺取了并继续占领着印度的一万四千平方公里领土”。
在这块有争议的地方，有很大一部分与中国的关系至为重大，特别是在西北部分的阿克塞钦高原地区。自一九六二年以来，这块有争议的地方一点也没有易手，尽管在一九六五年、六七年和六八年发生过边界冲突，还有这次十月二十日事件。
但是，据说新德里的观察家们被苏联的这种说法弄得迷惑不解，因为它所说的同印度政府自己在这个问题上不得不说的话对不上号。
从一九六二年战争以前起，苏联一直在向印度提供军事援助，并且长期以来一直指责中国搞扩张主义。但是，在印度看来，直至现在，它在边界争端上一直是含糊其词的。
据说，印度国防部长斯瓦兰·辛格本来是要在十月份去莫斯科同苏联国防部长格列奇科会谈的。但是，这次会谈推迟了，因为格列奇科去视察苏联陈列在苏中边界一带的大量的军队去了。据说，苏联今年七月在外蒙增驻了军队。

显示原版>>

Previous:福特要求基辛格保留国家安全委员会中两个小组的主席职务

Next:孟加拉国继续逮捕一些前政府人员/印孟官员将举行会谈讨论边境安宁问题


美国防部情报官员乔舒亚撰写的文章：《苏联战略中的缓和》

出版日期:1975.11.25
         期次:6176
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国国防部国防情报局苏联科官员温弗雷德·乔舒亚于今年九月二日撰写了一份情报判断，题为《苏联战略中的缓和》，摘要如下：
对苏联人来说，缓和是为了使他们便于实现对西方的最后的和全面的统治。本《情报判断》研讨了苏联在缓和的情况下在实现他们的战略和战术目标方面所取得的进展，并对未来的含意及前景作出判断。战略
１．缓和一般系指紧张局势的减缓以及这一气氛得以加强的过程。但是，在美国，缓和本身往往被看作是一种目的；而在苏联，则被视为一种战略，以便在不刺激西方出于疑惧而采取严厉的反击行动的情况下，达到苏联更为广泛的战略目标以及战术目的。
２．苏联现领导在一九六四年上台时并未把缓和当成一份全力推行的战略蓝图而加以采纳。相反，缓和是逐渐推行的并在一九七一年党的二十四大得到了认可。这一战略反映了苏联的下述需要：应付同时对抗美国（及其盟国）和中国的局面；使其在东欧的地位合法化；解决苏联经济和技术的发展问题。与此同时，这一战略也反映了苏联竭力利用美国和西欧在目的方面日益不一致的情况，并推进苏联在第三世界的利益和目标。
３．在苏联上层领导中，对缓和的效能有着广泛的一致意见。虽然莫斯科对推行缓和的一些具体方面有分歧，但是，这些分歧只存在于共同政治概念的一个狭小范围内。此外，勃列日涅夫已把大量威望押在缓和战略上。
４．根据苏联发言人一贯强调的最基本的定义，缓和（用苏联的术语就是和平共处）意味着西方承认并适应世界上“正在变化的各种力量相互关系”；说得更直截了当些，就是要适应日益增强的苏联实力。苏联人并不认为西方的这种适应是出于自愿。
５．需要避免战略核战争。这一要求早在这个缓和时代之前就是苏联政策的一个特点。要说有区别的话，它在美国享有战略核优势时只不过更为迫切罢了。不过，在当前，它的区别是，苏联人已把它上升为指导超级大国关系的一条根本原则，同时又在那些美国的高超技术使苏联处于劣势的实力竞争领域内，设法加以追赶。
６．避免核战争并不意味着在其他的冲突领域里休战。缓和并没有使意识形态方面的斗争停止。苏联领导人已一再强调不能放松意识形态方面的斗争。勃列日涅夫曾多次越出一贯标榜爱好和平的轨道，劝告他的共产党听众们为“不同制度之间的”更激烈的“对抗”作好准备。从“不同制度之间的对抗”这句话来看，苏联关于意识形态方面斗争的概念不仅仅是指哲学上的辩论，它显然包括政治斗争在内。按照莫斯科的解释，政治斗争涉及各方面的力量——政治的、军事的、经济的和意识形态方面的力量。
７．和平共处并不意味着禁止一切形式的武装冲突。根据苏联的理论，和平共处“使得革命进程中的所有潮流更趋强烈”，“使得权力斗争的、和平的与非和平的形式”向前发展。在苏联的声明中，非和平形式的含义不明——大概是因为要避免同美国的直接军事对抗而故意这样做的。但它显然包括支援民族解放战争。从苏联过去和现在对中东、印度支那和印度次大陆的政策来判断，和平共处允许苏联支援和鼓励那些谋求改变区域性力量对比的国家。总之，缓和并不意味着承认国际现状，也不排除苏联使用武力或通过代理人发动战争的可能性。
８、尽管苏联领导人确信全球力量对比发生着无情的变化，确信资本主义制度即将灭亡，他们还是十分了解自己在国内外所面临的问题。他们设想，今后的岁月是一个过渡时期，在这个时期里，他们可以改善国内问题，减少国外的担心，而同时又可以在各个方面谨慎地、逐步地获得有损于西方的利益。勃列日涅夫一九七三年初对东欧领导人说，缓和就是争取十至十五年的时间，在这段时间内，苏联将取得优势。目的
９．导致苏联采取当前缓和战略的最初目的之一，是通过广泛引进西方的贷款和技术以及通过同西方的贸易，使苏联经济合理化和现代化。
１０．在赫鲁晓夫克服苏联经济落后状态的尝试失败以后，苏联人在试图加强其经济方面曾有几种选择。他们可以增加劳动力和投资，或者提高现有投资的生产率。向能提高增长率的工业部门投入大量劳动力，势必要从农业上抽调劳动力。但是，鉴于农业上的困境，这样做是不可能的。增加投资势必要削减个人的消费或放松军事扩张，这同样是不合宜的。再则，这两种办法都不能给他们带来美国居于领先地位的那种先进的技术。因此，代替的办法就是谋求来自国外的经济和技术援助。再说，西方的贷款、贸易和技术不仅是实行现代化所需的一剂强心针，而且还为苏联人提供了可以利用的经济杠杆和从政治上打入西方国家的机会。
１１．苏联人需要西方的贸易、资金和技术，特别是先进的美国技术，并不仅仅出于经济上的原因。他们着重经济实力，很大程度上是由于经济实力对苏联的政治和军事力量有所贡献。因此，他们谋求通过缓和政策，建立一个他们可以赖以实现其外交政策目的的强大的活动基础。
１２．缓和政策还旨在更加直接地促进苏联某些带根本性的长远目标和短期目的的实现。苏联人并不单纯从军事上去理解优势，他们的概念中还包括全世界可以清楚地看到的政治、经济和技术优势。（下转第二版）（上接第一版）
１３．苏联的长远战略目标可以概括为“统治”全球。这种统治并不仅仅是马列主义所预言的那种冷酷无情的历史进程所带来的结果，它还是苏联的生存所必需的。苏联人认为资本帝国主义的西方正被无情地逼入绝境。他们还看到西方进行垂死挣扎的可能性正在日益增大。如果苏联想象的笼罩在他们头上的危险是帝国主义的这样一种垂死挣扎，那么，苏联的得到明确公认的优势就是对付这种危险的最好的办法。
１４．莫斯科不大可能有一个取得全球斗争胜利的详细蓝图。然而，根据缓和战略，苏联人对于全球各个地区相互关联的和不平衡的事态发展，确有一些基本的打算。他们希望，这些打算会导致最后胜利。
１５．苏联的长远目的虽然是在所有的战线上都获得胜利，但是关键性的目标仍是欧洲。苏联的缓和战略谋求使苏联作为东欧主宰者的地位合法化。在西欧，苏联的战略是要削弱传统的政权，鼓励“进步的”政权，以及侵蚀美国的力量。苏联人显然感到时间和形势的发展都对他们有利。他们可以在只冒最低限度风险的情况下奉行一种逐步的、分阶段的战略。但是，没有理由认为苏联的最终目的——撵走美国军事力量和苏联统治西欧——已经发生变化。
１６．腐蚀西方联盟：苏联人认为，北约和美国的其他一些联盟的危机是永久存在的。苏联的官方声明把这种危机说成是和平共处的一项明显的成就。言外之意就是苏联已认识到：缓和可以消除作为战后西方联盟主要纽带的那种恐惧。苏联人相信，通过苏联的一种不采取军事行动的小心谨慎的战略，可以加速这一过程。
１７．武器竞赛：西方各国首都的许多政府领导人担心苏联利用缓和来削弱西方的军事计划和开支，特别是美国战略武器的计划和开支。因此，缓和可以帮助苏联人调整其军事计划，使之适应国内的和经济上的优先项目。
１８．苏联人自己是否把优势看成是需要拥有某种数量的和按某种比例结合起来的各种武器系统，这是值得怀疑的。但是，优势这个基调一直贯穿在他们不断地谋求在核领域内的有利地位这一过程中。在战略武器方面，苏联的缓和政策创造了有利于达成限制战略武器协议的气氛。根据这些协议，美国准备冻结实力水平，但是允许苏联人加强力量，从而达到数量上的均等。苏联战略力量的扩充，加上西方的战略普遍认为在核武器方面稍占上风的价值有限，已使苏联人在核力量方面达到了勾销美国长期享有的数量优势的地步。
１９．苏联在核武器计划方面的势头不小，这使它有希望获得具有政治意义的战略优势。在这一方面，苏联日益增强的赶超美国洲际弹道导弹力量的能力特别令人担心。然而，这种可能性要取决于是否有一个持久的和妥善利用的缓和时期，因为这种缓和时期能使美国的战略力量得不到正常发展，并且不对苏联所作的努力作出反应。
２０．缓和使苏联能在不引起西方重大反应的情况下扩充核力量，因此，它已成了苏联在核领域取得进展的原因。苏联的核进展还使它可以利用其军事态势中那些已经比美国优越的常规力量。
２１．苏联人不仅扩大了他们的核武库，而且常规部队也得到了好处。在他们的整个武装部队中，都可以看到继续不断地实行现代化和进行改进的迹象，同时还有一个大力实施的军事研究和发展计划。结果，苏联部队的能力、才干、效能和形象今天都得到了改进，这又反过来加强了武装力量对政治和外交事态的影响。与此同时，由于缓和，西方受到的要求削减军事力量的压力已经增加了。
２２．改变区域性力量对比：苏联在争取统治全球的努力中所要达到的另一个目标，就是使第三世界中的区域性力量对比发生有利于苏联的明显变化。苏联人一直设法造成这种变化，其办法是扩大苏联的军事能力，尤其是海军能力，从而使苏联的政治势力扩及全世界。他们还利用军事和经济援助，去促进一些国家同苏联之间的附庸关系。
２３．苏联希望以军事力量为后盾，或者通过运用军事和经济援助手段，来达到下述目的：（１）为尔后的扩张开辟能发挥自己影响的立足点；（２）获得能对局部冲突及其结局施加直接影响的力量；（３）为苏联在所有处理区域性问题和解决冲突的重大国际会议上争得席位。
２４．孤立中国：中国给苏联近期的和长期的缓和战略投下了很深的阴影。缓和适应了苏联对于减少两线对垒的可能性的需要，又可继续使中国处于相对孤立的状态（孤立的程度取决于美苏关系）。苏联的估计
２５．在莫斯科看来，缓和显然对它有利。西方为之苦恼的能源问题和其他经济灾难，欧洲南翼的动乱，以及华盛顿正受到要求削减国外义务和减少军事卷入的压力，这一切加在一起，就创造了一种使苏联的努力得以取得进展的气氛。苏联人知道，西方关于苏联军事态势的威胁已经减小的看法，帮助了腐蚀北大西洋公约组织的团结。苏联同美国、西欧和日本的贸易安排虽然遭到了某些有限的挫折（例如关于美苏贸易的杰克逊修正案），但仍得到稳步的发展。苏联已获得西方的长期贷款，而贷款利息却较西方贷款人在国内所能获得的利息要低得多。西方技术正被引入苏联经济、以致苏联的军事工业也不可避免地受到余惠。
２６．在东西方谈判中，苏联人作出的让步微乎其微。
２７．缓和政策可以减缓紧张局势并促进同西方的贸易交流。这就必然会在东欧和苏联产生要求获得更多的自由的愿望。苏联认为这些愿望是对它的根本威胁，必须加以反对。尽管苏联干涉他国的事务，但它严厉地把美国的条件说成是不能接受的，并声称不能允许任何国家干涉其内部事务。
２８．苏联人希望西方接受的另一个条件是，不对苏联已建立的势力范围（如东欧）进行直接的军事干涉。对莫斯科来说，一九六八年捷克斯洛伐克危机证实了美国同意这一条件。苏联人还声称，在苏联政治地位超过美国的地区，决不许美国力图改变那里的各种力量的相互关系。例如，如果南斯拉夫出现继承危机，美国则应谨慎行事，不去进行武装干涉。
２９．广而言之，苏联人指望缓和能促使美国在能够导致超级大国对抗的任何危机中慎重行事。苏联想要避免超级大国之间的军事对抗，反映了苏联害怕冲突升级；这种想法约束了苏联的冒险癖。尽管如此，苏联为了追求其目标，完全准备利用危机和冲突形势，并在必要时以干涉相威胁。未来
３０．按照苏联人的见解，正是由于西方的虚弱，才使缓和成为一种具有生命力的政策，可以用来代替冷战年代较为公开的敌对政策。在莫斯科看来，缓和显然已经加速了世界力量对比向有利于苏联方向的转化。苏联领导人力求造成一种总的印象，即美国已接受和平共处并已放弃使用武力，因为它再也不能从实力地位去同别人打交道了。
３１．因此，在苏联看来，缓和的前途取决于西方继续适应正在变化的力量关系。在苏联人看来，和平共处已成为现实的前景，因为西方已经默认了东欧和中欧的战后现状，并正如在限制战略武器会谈中所反映出来的那样，已经承认了苏联的军事力量。
３２．因此，只要缓和会给苏联带来更大的好处，这项政策就将继续执行下去。但是，莫斯科不会永远把它奉若神明。目前的领导人可能认为，如果出现新的机会，背弃缓和政策就会使苏联更快地达到目标。此外，苏联的缓和政策也可能随着勃列日涅夫的下台和新领导人的出现而改变。
３３．迄今为止，缓和非常适合苏联的目的。正因为如此，苏联人将不会轻易地予以抛弃。因此，只要苏联致力于缓和，美国就可以在同苏联人谈判时提高要价，同时，在它准备作出每一个让步时也无需为提出显然相称的要价而踌躇不决。

显示原版>>

Next:就美苏限制战略武器会谈的问题施莱辛格说达成新协议希望正逐渐减少


蒙古外长会晤英·甘地

出版日期:1975.11.25
         期次:6176
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里十一月十八日电】蒙古外长林钦今天会见英·甘地夫人并递交给她两封信，一封是蒙古大人民呼拉尔主席泽登巴尔的信，另一封是蒙古部长会议主席巴特蒙赫的信。林钦先生还重新提出了他的政府邀请甘地夫人访问蒙古。

显示原版>>

Previous:捷克国防部长访问印度

Next:法鲁克等孟加科国军官离泰国去利比亚


孟加拉国继续逮捕一些前政府人员/印孟官员将举行会谈讨论边境安宁问题

出版日期:1975.11.25
         期次:6176
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十一月二十二日电】印报托今天报道，孟加拉国民族社会党三位领导人在早些时候获释之后今天又被达卡当局逮捕。
印报托援引传到西孟加拉邦边界城镇克里希纳加尔的消息说，这三位领导人是：贾里勒少校、阿卜杜勒·拉赫曼和沙贾汉·西拉杰。
消息还说，前部长阿卜杜勒·萨马德·阿扎德、库尔班·阿里和阿卜杜勒·曼南，学生领袖齐勒·拉赫曼和以前执政的民族人民党的书记优素福·阿里都被关进了达卡的监狱。
早些时候的消息曾说这五个人都已被杀害。
印报托还援引这里的消息灵通人士的话说，印度边防保安部队和孟加拉国步枪队的高级官员将于下周在加尔各答会谈。
预料他们将讨论采取措施避免在边界上发生事件的问题。
【印报托新德里十一月二十三日电】有消息说，亲穆沙拉夫的官员扎法阿特·贾米尔准将目前正住在达卡的军区医院里，他在上周受了枪伤。贾米尔是达卡旅的旅长，在十一月三日的政变中是一位关键性的人物。
除达卡以外，孟加拉国步枪队同孟加拉国警察保持了友好关系。他们目前在边境地区已不活跃了，不再刁难在边境地区中行走的人了。
印度和孟加拉国的高级警官下周在加尔各答举行会议时，预料将把确保两国边境安宁的问题作为提出讨论的问题之一。
据消息灵通人士说，印度的保安部队和孟加拉国步枪队将派代表参加这次会议。
虽然这种会议是定期举行的例会，但是下周的会议具有重要的意义，因为这是自从最近在孟加拉国局势发生变化以来将举行的第一次会议。
孟加拉国驻新德里的高级专员沙·拉赫曼曾表示他的国家希望保持边境和平。

显示原版>>

Previous:美报文章：《苏联在中印争端中袒护印度》

Next:塔斯社电讯：《北京的霸权野心》


尼泊尔法庭判处一搞武装叛乱的陆军上尉死刑

出版日期:1975.11.25
         期次:6176
         版次:3
         栏目:\[第三版]
文章正文:
【德新社加德满都十一月十七日电】法庭把巴哈杜尔·塔帕判处了死刑。塔帕以前是陆军上尉，经查明他的罪行是“搞武装反对国家”，打算在尼泊尔东部的三个县“建立他自己的政府”。
塔帕是因与去年三月十六日尼泊尔东部的城镇比拉特纳加尔发生的一起手榴弹爆炸事件有关而被通缉的。
他是去年十二月在这里以东一百二十公里的奥卡尔加发生的一次遭遇战后被捕的。
据说这个前陆军上尉曾在印度训练恐怖分子使用武器。有消息说，他是尼泊尔前首相柯伊拉腊——他现在在印度自行流亡——的弟弟吉尔贾·普拉萨德·柯伊拉腊的密友。

显示原版>>

Previous:英·甘地和恰范谈印孟关系/印度加尔各答国大党组织举行反孟集会

Next:克·辛格率印代表团抵苏


日《长周新闻》评宫泽在国会上的答辩

出版日期:1975.11.25
         期次:6176
         版次:4
         栏目:\[第四版]
副题:《关于“霸权条款”的诡辩，自相矛盾的政府见解》
文章正文:
【本刊讯】日本《长周新闻》十一月十五日发表一篇短评，题目是《关于“霸权条款”的诡辩，自相矛盾的政府见解》，摘要如下：
宫泽外相七日在国会上的答辫，就签订日中和平友好条约的谈判中最大的问题霸权条款说，“如果明确地肯定我国的基本想法，那么我认为这是个技术问题，写在前言或是写在正文，都可以。”关于“我国的基本想法”他列举四条。简要地说，霸权条款，（１）不以特定的第三国为对象；（２）不从日中联合声明的精神后退；（３）反对世界上一切霸权；（４）反对霸权同联合国宪章的精神也是一致的。
任何人都可看出，再没有比这更加自相矛盾的“基本想法”了！
日中联合声明第七条中明确地写着，日中两国都“不应在亚洲和太平洋地区谋求霸权，每一方都反对任何其他国家或国家集团建立这种霸权的努力”。“不谋求，不容许”霸权的精神，日中两国自不消说，就是其他一切第三国都是对象，这是不言自明的。故意歪曲这一点，说“不以特定的第三国为对象”，究竟居心何在？
回顾三木政府这一年来的言行，便可得出答案。
三木一面反复地说，“努力及早签订日中和平友好条约”，但另一面却以霸权条款为盾牌，一再拖延签订条约，这就是真实的现实。

显示原版>>

Previous:法鲁克等孟加科国军官离泰国去利比亚

Next:日报评述：《西欧加紧接近中国，对苏关系停止不前》


日报评述：《西欧加紧接近中国，对苏关系停止不前》

出版日期:1975.11.25
         期次:6176
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》十一月十九日刊登该报驻伦敦特派记者大高的一篇述评，题目是《西欧加紧接近中国，对苏关系停止不前》，摘要如下：
西欧对东西方缓和的态度开始发生变化。从西欧来说，谈判缓和，首先是以苏联为对象的。以今年夏天的欧洲安全与合作会议为转折点，西欧对苏关系出现了越来越冷淡的倾向，中国则取而代之登上了舞台。这不仅是从扩大西欧经济和谋求对共产党国家的平衡外交的目的出发，而且还基于这样一种基本认识：“中国将来在世界上将发挥重要作用。”（法国总统德斯坦语）
继十月底至十一月初西德总理施密特访华之后，德斯坦总统也宣布了明年访华的计划，这是从一九七三年已故蓬皮杜总统访华以来第一次总统访华。落后的英国也在议会表明卡拉汉外交大臣在明年五月历访亚洲的途中也将在中国停留的意向。如果由此而铺平了道路，那么就将采取威尔逊首相悬而未决的访华这一步骤。
另一方面，最近访苏的法国总统德斯坦和西德总统谢尔都在推行以西欧观念为基础的缓和谈判中遭到失败，再一次认识到苏联方面的墙壁之厚。特别是，在意识形态领域中的缓和，当前还没有出现进展的迹象。
众所周知，中国为对抗苏联，本来对于同西欧的联合就是积极的。从西欧来说，之所以开始积极地接近中国，除了由于在欧安会上达到顶峰的列苏和好的反作用外，也由于另有一番打算，那就是着眼于最近迅速突出起来的中国丰富的石油和天然气资源，以确保将来的贸易市场。
尼克松时代的东西方缓和外交已逐渐固定下来。现在的西欧已经达到这种地步，即要对苏联实行非缓和的外交政策是不可想象的。
当然可以预料，西欧对华接近的色彩，根据福特总统访华的内容和苏联今后的态度，可能会发生是浓还是淡的变化。

显示原版>>

Previous:日《长周新闻》评宫泽在国会上的答辩

Next:安塔拉通讯社报道：《马利克外长谈同北京的关系》


施莱辛格谈他同福特和基辛格的分歧

出版日期:1975.11.25
         期次:6176
         版次:2
         栏目:\[第二版]
副题:说为美下一个财政年度制定国防预算是导致把他撤职的重要原因
文章正文:
【美联社华盛顿十一月二十二日电】（记者：霍夫曼）施莱辛格说，他认为福特总统计划中的国防预算是不够的，并表示是在他表示反对之后福特把他解职的。
施莱辛格在被解职以来第一次接见记者的谈话中说，为下一个财政年度制定的国防预算是导致把他撤职的事件中的“一个重要问题”。
同时施莱辛格猛烈攻击了福特关于要保持一支不亚于任何国家的防御力量的保证。
施莱辛格二十一日接见美联社记者时说：“军事力量是不能靠华丽的词藻和感情来维持的。
“我们将面临的实际问题不在于我们是否称赞美国保持强大力量的概念，而在于我们是否将避免由于进一步削减预算而进一步削弱军事力量和国防购买力。”
施莱辛格说，福特曾要他制定一份比福特原先为明年考虑的预算要少大约一百亿美元的一九七七财政年度预算。
施莱辛格接着说，虽然福特的一千零七十亿美元的新建议，按美元数字来看比政府为今年要求的数字略有增加，但是由于通货膨胀，其结果将是实际的国防购买力净减少百分之五或百分之六。
施莱辛格除了清楚表示他和福特在明年的预算问题上有分歧以外，不愿谈论福特把他解职的原因。
他说：“就我而言，这一切事情都已过去了。”
施莱辛格承认，在诸如限制战略核武器、欧洲共同减少军事力量以及“我们应当从出售粮食交易等等获得什么样的支配力量”之类的问题上，他和基辛格在“同苏联打交道的谈判战略”方面有重大分歧。
这位前国防部长比过去更加尖锐地表示，对于一年前福特根据基辛格的建议，同苏联领导人勃列日涅夫在符拉迪沃斯托克（即海参崴
——本刊注）商定的，关于签订一项新的限制战略武器协定的基础持保留意见。
记者问施莱辛格对限制战略武器会谈达成一项公正协议的前景如何估计，他说：“我一向是抱有希望的，但是，前景显然是没有过去那么好。”

显示原版>>

Previous:美报报道：《福特或基辛格可能就武器僵局会见勃列日涅夫》

Next:福特要求基辛格保留国家安全委员会中两个小组的主席职务


苏报文章：《用油漆保护（船）》

出版日期:1975.11.25
         期次:6176
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《真理报》九月十六日刊登一篇文章，题目是《用油漆保护》，摘要如下：
每艘海船从它诞生之日起就会遇到极其危险的敌人。它们可以用一个词来称呼——即“附生物”。起初，船身的下部被覆上一层由微生物形成的粘液。此后，在这层粘液上附着了各种各样的藻类、贝壳类和软体动物。经过一年半载，船身的水下部分就象裹上一层松软的皮外套，要除掉它可不简单。
要知道，内燃机船要作长期航行。一年之内，船表层每平方米的重量可能增加到一百公斤。它的抗流强度降低，速度减慢。微生物分泌出一种类似水泥的物质，能破坏防腐层，到达金属层并慢慢腐蚀它。
古代航海家在船身涂上树脂并加以熔烧。后来，到希腊人和罗马人时代，给船包上一层铅，从上一个世纪开始，给船包上铜。人们曾在金属表面涂上含铜的油漆，把它涂在防腐底子上。
塞瓦斯托波尔研究所研究船身水下部分油漆的工作，由生物学博士戈尔宾科领导的部门进行。
首先必须了解“附生”的天性。生物学家作了详尽的考察，终于弄清了各种微生物和藻类在一定环境里的活动。每一种新油漆都是细致耐心的试验的结果。铜的一氧化物仍然是基础。另外再加上一些化学物质，包括聚合物。数十片、数百片涂上各种化合物的物质放到海里，然后再在研究所实验室里观察。针对每一种有机物都选择了最剧烈的“毒剂”。就这样制成了坚固的防“附生物”铠甲。防腐蚀与防附生物油漆的应用收到了巨大的经济效果：船只在两年内、有时五年之内不会生附生物。

显示原版>>

Previous:塔斯社报道：苏联今年国家奖金部分获奖项目


塔斯社报道：苏联今年国家奖金部分获奖项目

出版日期:1975.11.25
         期次:6176
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科十一月十一日电】题：化学能转换为电能的生物学方法
在生物物质中存在着使化学能转换为电能的共同原理。以苏联科学院通讯院士符拉基米尔·斯库拉切夫为首的一批莫斯科生物学家，第一次弄清了这是怎样发生的。科学家们证明蛋白质本身在积累电能。
据斯库拉切夫告诉塔斯社记者说，显然，大约有十种不同的蛋白质是分子发电机。这些蛋白质早已为科学家所知，但谁也没有想到它们在动植物和人的机体中起着这样重要的作用。
这位科学家说，机体中任何一种化学能都是先转换为电能，而后才转换为机械能。
以斯库拉切夫为首的一批生物化学家因为这方面的研究而荣获一九七五年国家奖金。
蛋白质——能转换器——处处都有。科学家们是从视网膜紫质蛋白质着手研究的。这种蛋白质构成细菌的细胞膜。人也有这种蛋白质。在视网膜中它将光能转换为视觉形象。
他说，目前已成功地研究并证实有五种不同的蛋白质在功能上是属于能转换器的。
斯库拉切夫认为，蛋白质以电的形式积累的能，使用在机体的各种功能上，如呼吸、光合作用、消化等。
将来技术人员可能按照生物机体的原理制造出一种生物光电池，这种电池将经济、高效地把一种能转换为另一种能。
【塔斯社莫斯科十一月十一日电】题：血管外科学
现在外科手术被认为是治疗严重高血压病的最有效方法。那些从前必变残废的患者，如今十个人当中有九个可以痊愈和重返工作岗位。
高血压的病因是肾动脉受损，肾动脉狭窄或阻塞。药物对于这种情况无济于事。为了保证肾脏的血液循环正常，外科医生避开动脉的阻塞部分，制造一个造假血管床。
莫斯科外科学派的克尼亚泽夫教授提出在主动脉切一小口除去血拴来“疏通”动脉床。这种外科手术是比较安全的。
克尼亚泽夫教授提出的手术得到了医生们的高度评价。大约已做了一千例这种手术。
克尼亚泽夫教授和一批苏联外科学家荣获了一九七五年苏联国家奖金，因为他们提出并临床应用了主动脉及其支脉修复和成形手术。
克尼亚泽夫教授对塔斯社记者说，这些研究的重要成果之一是在苏联建立新的医疗服务
——紧急血管外科。现在苏联大约已有六十个这样的中心。紧急血管外科的医生接到紧急通知可以迅速赶到苏联的任何一个医院。
克尼亚泽夫指出，这些获得奖金的科学家所进行的研究使得可以按照新的方式来着手治疗脑血管疾病。例如，他们提出了颈动脉和椎动脉的手术方案。
【塔斯社莫斯科十一月十一日电】题：聚合物与医学
塔斯社特派记者报道：涤纶带可有助于治疗三十种外伤，涤纶带能代替受损伤的腱和韧带。植入这种假膝韧带甚至能够从事体育运动。
制造了这种新的医用纺织品的人员获得了今年苏联国家奖金。
医用制品的主要用料是聚酯纤维和硅树脂。专家们在选定它们之前曾经试验了许多材料。
各种制品均经过外科医生鉴定。涤纶线能成功地同传统丝绒竞赛：涤纶线更结实，消毒容易和便于长期储存。涤纶线做心脏、血管和眼球缝合时创面愈合后便消散。

显示原版>>

Previous:李光耀对澳记者谈同我建交问题

Next:苏报文章：《用油漆保护（船）》


塔斯社电讯：《北京的霸权野心》

出版日期:1975.11.25
         期次:6176
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十一月二十一日电】题：北京的霸权野心
塔斯社政治评论员阿斯科尔德·比留科夫写道：
前已报道，在印中边界上，由于伏兵开枪，打死了四名印度边防战士。中国外交部发言人发表声明，试图用泛泛的议论为这次行动辩解，这是不能打消在亚洲国家各界人士中产生的不安的。
产生这样的不安心情是有不少根据的。有谁不知道北京向它的各个邻国都提出了领土要求呢？从北京出版的地图上可以看到，他实际上把所有邻国，包括印度、缅甸、蒙古、苏联的领土都作为“中国所有”。
毛分子对邻国提出的领土要求，不仅仅是遵照过去中国封建统治者的领土版图，而且还遵照古代蒙古征服者和满洲皇帝的领土版图。他们认为许多领土属于中国只是根据几百年前中国商人和旅游者曾经到过那里，有时干脆就是因为这些领土引起了他们的欲望。毛泽东及其集团主张收回从那时“失去的”、处于“中国庇护之下”的领土。
挑拨离间、阻挠这个地区各国之间的接近，从而为达到自己的霸权目的创造良好条件
——这就是北京扩张政策的方针。口头上表示尊重“中小国家”权利，而实际上粗暴践踏这些国家的民族利益、干涉其内政、侵犯其领土完整的毛派领导竭尽厚颜无耻和口是心非之能事。这难道不是实际上的霸权主义吗？

显示原版>>

Previous:孟加拉国继续逮捕一些前政府人员/印孟官员将举行会谈讨论边境安宁问题

Next:土耳其总统访问巴基斯坦


土耳其总统访问巴基斯坦

出版日期:1975.11.25
         期次:6176
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伊斯兰堡十一月十九日电】土耳其总统法赫里·科鲁蒂尔克昨天晚上在这里说，塞浦路斯的土、希两族应该制订一项联邦方案，使双方享有平等权利。
他是在巴基斯坦总统乔德里为他举行的宴会上说这番话的。
科鲁蒂尔克总统今天早些时候到达这里，他将对巴基斯坦进行为期一周的国事访问。
科鲁蒂尔克总统重申，土耳其支持巴基斯坦的立场：它同印度在查谟和克什米尔问题上的争执应该在联合国决议范围内解决。
巴基斯坦总理布托致答词说，巴基斯坦对塞浦路斯土族“多年的苦难”感到难过。它希望，他们能够赢得合法权利，确保他们能够在自己的土地上体面而尊严地生活。
他在提到孟加拉国时说，孟加拉国目前的困难时期“完全是”那个国家的“内政”。
他又说，“我们衷心希望，孟加拉国人民能够克服暂时困难，找出解决问题的方法。”

显示原版>>

Previous:塔斯社电讯：《北京的霸权野心》

Next:英·甘地和恰范谈印孟关系/印度加尔各答国大党组织举行反孟集会


英·甘地和恰范谈印孟关系/印度加尔各答国大党组织举行反孟集会

出版日期:1975.11.25
         期次:6176
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里十一月二十日电】甘地夫人在甘托克向一次党的会议发表的讲话中，重新提出了她上周的说法，即印度不能对她所谓的孟加拉国发生的情况（指那里的政变和反政变）漠不关心。
【法新社新德里十一月二十日电】一些人士在这里说，印度外交部长恰范今天预言，只要孟加拉国不在外部影响下背离同印度的良好关系，印度同孟加拉国将继续保持这种关系。
上述人士说，恰范今天在外交部议会谘询委员会会议上谈话时表示，他确信印度和孟加拉国都希望继续成为友好邻邦。
据说恰范说，在这方面，达卡对印度采取什么政策都是重要的。
【路透社加尔各答十一月二十三日电】这里举行的一次自命为反法西斯的大会说，由于孟加拉国最近的局势，印度次大陆的和平与安全正岌岌可危。
印度执政的国大党组织的这次大会昨天通过的决议说，孟加拉国的局势是“说明帝国主义是怎样执行在第三世界制造混乱的政策的一个典型”。
决议谴责了最近“对孟加拉国领导人的大屠杀”，并表示希望印度同这个邻国的关系将建立在穆吉布的政策的基础上。

显示原版>>

Previous:土耳其总统访问巴基斯坦

Next:尼泊尔法庭判处一搞武装叛乱的陆军上尉死刑


《制订一项持久的对外政策》

出版日期:1975.11.26
         期次:6177
         版次:1
         栏目:\[头版]
眉题:基辛格在底特律讲话
文章正文:
【美新处底特律十一月二十四日电】题：福特的亚洲之行被看作是重申亚洲的前途对美国的利害关系
国务卿基辛格说，福特总统下周的亚洲之行的目的是“重申那个广阔地区的前途对我们的利害关系和加强重要的双边联系”。
基辛格博士预料，福特先生从十二月一日至四日在北京举行的会谈，“讨论的范围和坦率程度将和我们前几次会谈一样”。
基辛格博士十一月二十四日在向底特律经济俱乐部发表的一篇讲话中说，这样的态度最有利于美国和中国领导人，因为“他们的社会不同，但是他们的政策却都是以现实态度为基础的”。
基辛格博士说，华盛顿和北京之间“最近几年重新建立了联系”，这“所具有的重要意义远远超出了它对我们两国的影响之外；它已改变了国际局势”。
基辛格博士强调说：“迫使我们双方在不抱幻想的情况下作出一个新的开端的是我们的共同利益。这种共同的利益将继续下去。它们可能成为一个持久的和日益增进的关系的基础。”
基辛格这篇讲话的题目是《制订一项持久的对外政策》。这篇讲话涉及了全球很多角落的局势。但是它特别强调美国是一个“太平洋国家”。
他说，华盛顿将“谋求在东南亚建立一种新的稳定结构。”他讲话的其他要点如下：中华人民共和国：
美国“仍然致力于实现”尼克松总统一九七二年签署的“上海公报的原则”。“我们对于一个中国的原则没有异议——这是台湾海峡两边的中国人都坚持的一个原则。可能还需要过一段时间才能解决我们在这个问题上剩下的分歧意见，但是我们的政策的方向是明确的”。
缓和：美国“在解决冲突方面将采取灵活和合作态度。但是我们决不会听任把缓和变成取得单方面利益的一种手法……我们将持灵活态度，但是我们将坚持必须采取对等原则和克制态度”。
“如果我们放松警惕”，同各主要共产党国家缓和紧张关系的作法就“不能持久。我们必须懂得既需要防务，也需要缓和紧张关系，既需要在发生危机时采取坚定行动，也需要有在现实和公正的基础上解决问题的意愿”。
美国“应当准备采取这二者中的无论哪一种方针。抉择要由我们的对手去作出”。安哥拉：美国“不能无视……苏联在安哥拉大量增加武器的行动，这在十五年来第一次把大国竞争引入非洲。苏联这种卷入作法特别引起非洲国家的愤慨”。
莫斯科“仍然有机会采取一种克制政策，从而将使非洲人能够在没有外来干涉的情况下解决他们自己的分歧。如果采取这样一种方针，我们将乐于合作。但是时间就要来不及了；继续实行一种干涉主义的政策必然要威胁其他方面的关系”。

显示原版>>

Previous:日本《世界》杂志文章：《十字路口的缓和----美苏关系与第三世界》

Next:达卡电台报道：齐亚·拉赫曼发表广播讲话


阿拉法特到达莫斯科

出版日期:1975.11.26
         期次:6177
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科十一月二十四日电】巴勒斯坦解放组织主席阿拉法特今天到达莫斯科，同苏联领导人商谈中东政策以及巴勒斯坦解放组织的作用。
阿拉法特的访问是在苏联向美国建议两国采取行动恢复日内瓦中东和平会议之后两周举行的。
苏联人坚持，应让巴勒斯坦解放组织的代表参加会谈，这个要求始终未被以色列和美国接受。
复会的要求大概将列入阿拉法特和苏联领导人的会谈议程。
最近一次宣布的阿拉法特来访是在今年四月和五月，但是据信，自那以后未经宣布来这里同当局商谈，至少有一次。
【法新社莫斯科十一月二十四日电】这里的外交观察家认为，阿拉法特和葛罗米柯将讨论苏联十一月九日给美国的要求恢复日内瓦中东和平会议的照会、埃及总统萨达特的美国之行、联合国大会最近支持巴勒斯坦人的决议、黎巴嫩问题以及联合国秘书长瓦尔德海姆此次中东之行。
【路透社莫斯科十一月二十四日电】塔斯社今天报道，巴勒斯坦解放组织主席阿拉法特抵达莫斯科，进行“友好访问”。
这是埃及和以色列签署西奈第二阶段撤军协定以来阿拉法特第一次访问莫斯科，巴勒斯坦解放组织和苏联曾激烈批评埃以协定。
阿拉伯人士说，阿拉法特同苏联高级官员的会谈，将特别涉及本月早些时候苏联的一项建议：苏美共同努力解决中东问题。
阿拉法特今年五月份曾在莫斯科呆了一星期，当时克里姆林宫和巴勒斯坦解放组织在解决中东危机的途径上的分歧显然仍未解决。
阿拉法特本周大概要讨论的一个主要分歧是有关以色列的未来。
巴勒斯坦解放组织主张建立一个世俗的犹太—阿拉伯国家，而苏联则支持中东各国的存在，它们的边界以一九六七年以前的边界为准。
阿拉伯人士说，本周还要讨论的一个问题是，巴勒斯坦解放组织在莫斯科建立办事处的可能性，这个计划在达成协议之后已有一年多了，但尚未实现。
这些人士说，克里姆林宫官员曾对巴勒斯坦人说过他们感兴趣的不是建立办事处而是开设大使馆，虽然人们并不认为这是表明俄国人要给予巴勒斯坦解放组织正式外交承认。
【合众国际社大马士革十一月二十四日电】巴勒斯坦人士说，阿拉法特由游击队高级官员、叙利亚支持的“闪电”领导人祖海尔·穆赫辛陪同进行访问。
在贝鲁特，据当地阿拉伯通讯社报道，叙利亚总统阿萨德可能在晚些时候在莫斯科同阿拉法特举行一个“决定性的苏联—叙利亚—巴勒斯坦最高级会谈”。
这个消息眼下得不到大马士革政府人士的证实。
【合众国际社莫斯科十一月二十四日电】阿拉伯人士说，预料，巴勒斯坦解放组织领导人阿拉法特将在这里停留一周，大概将会见共产党总书记勃列日涅夫。

显示原版>>

Previous:美报评述法、意两党的联合声明

Next:柯西金接见印度外事秘书克瓦尔·辛格/印度《甘露市场报》社论：《亚洲安全》


巴解组织执委会讨论阿拉法特访苏等问题

出版日期:1975.11.26
         期次:6177
         版次:3
         栏目:\[第三版]
文章正文:
【法新社大马士革十一月二十三日电】巴勒斯坦通讯社今晚在这里报道，巴勒斯坦解放组织领导人阿拉法特将前往莫斯科。
他将是巴勒斯坦解放组织执行委员会（他是这个委员会的主席）派出的代表团的团长。
阿拉法特今天主持了执行委员会的一次会议。巴勒斯坦通讯社说，会议讨论了巴勒斯坦问题在阿拉伯世界内部以及在国际上的最新的发展情况。会议还讨论了该委员会代表团将在苏联举行的会谈的问题。
巴勒斯坦通讯社说，阿拉法特今天还会见了苏联驻叙利亚的大使莫希金诺夫。
巴勒斯坦方面的人士说，阿拉法特同苏联大使的会谈是同黎巴嫩的局势以及延长联合国部队的委任期问题密切相关的。
陪同阿拉法特前往苏联的主要为巴勒斯坦解放组织执行委员会的两名委员：政治部负责人卡杜米和军事部负责人穆赫辛。

显示原版>>

Previous:瓦尔德海姆出访中东同阿萨德和阿拉法特会谈

Next:差提猜离曼谷前往美国和南朝鲜访问/泰美商定到明年二月底关闭美在柯叻的空军基地


布什说他将于下月离华返美

出版日期:1975.11.26
         期次:6177
         版次:4
         栏目:\[第四版]
文章正文:
【法新社北京十一月二十三日电】这里的一位外交人士说，已被福特总统任命为中央情报局局长的美国驻北京联络处主任乔治·布什将于福特总统十二月一日至五日对中国进行正式访问后几天取道东京回华盛顿。布什对驻在北京的记者说，他不知道谁来接替他。

显示原版>>

Previous:美农业部将派农业专家尼利到美驻华联络处工作

Next:英国《自然》周刊文章：《使绿色革命现代化》


差提猜离曼谷前往美国和南朝鲜访问/泰美商定到明年二月底关闭美在柯叻的空军基地

出版日期:1975.11.26
         期次:6177
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷十一月二十三日电】泰国外长差提猜已于今晚离开这里前往美国。他说，他将要求美国的援助，在泰国建立一个制造轻武器的工厂。
他对记者们说，要同美国政府讨论的其它问题有，在泰国政府定下的以明年三月二十日为限撤走美国军事人员以后泰国的地位。
差提猜还说，他将要求美国加速对泰国的军事和经济援助。
差提猜外长在归国途中将从十一月三十日起到汉城进行为期六天的正式访问。
【美联社曼谷十一月二十四日电】据今天宣布，美国和泰国已商定到二月底时从柯叻空军基地撤走四千五百名美国军人和五十架飞机，作为美军分阶段撤出泰国（到三月二十日完成）的一部分。
泰国最高司令部和美国军方还宣布，柯叻空军基地到二月二十九日时将关闭。
撤出柯叻基地后使美军使用的只剩乌塔保空军基地。
关于这些人员和飞机撒离的细节将于以后宣布。这次新的撤退到二月底完成后，美军的力量将减少到不到七千人和一百架飞机。
今天是十天内的第二次宣布。十一月十四日，两国商定到今年年底时从乌隆空军基地撤走五千名美国军人和七十架飞机，到一月三十一日时关闭美国在乌隆的设施。

显示原版>>

Previous:巴解组织执委会讨论阿拉法特访苏等问题

Next:伊朗国王建议伊土巴建立联合武器工业


达卡电台报道：齐亚·拉赫曼发表广播讲话

出版日期:1975.11.26
         期次:6177
         版次:1
         栏目:\[头版]
副题:他号召军队和人民帮助政府对付卖国贼和外国特务
文章正文:
【路透社伦敦十一月二十四日电】据达卡电台报道，孟加拉国陆军的铁腕人物齐亚·拉赫曼少将警告说，某些人正在阴谋破坏这个国家的独立和主权。
达卡电台报道，拉赫曼昨晚对全国发表广播讲话时重申了政府的无政治党派性质，并强调，政府的目的是通过自由公平的选举恢复孟加拉国的民主。拉赫曼说，不久即将再释放许多政治犯。但是他警告说，不应把这种做法看作是示弱。
拉赫曼少将说：“我们不允许国内再发生动乱，不容再发生流血事件。”他还说，武装部队、人民和政府是完全团结一致的。他号召军事和非军事组织机构及爱国公民帮助政府对付卖国贼和外国特务。
他昨晚的讲话表明，仍然存在反对政府的问题，虽然政府已经答应要举行大选和恢复民主制。孟加拉国电台援引拉赫曼的话说：“国内某些人在外界势力的帮助下正在阴谋破坏国家的独立和主权。”
拉赫曼少将还谴责“反国家分子试图制造暴动和破坏事件”，并特别指出私藏武器的人是“和平与秩序的最大的敌人”。
在对外政策方面，该电台报道拉赫曼少将说，孟加拉国将奉行不结盟政策，并且将继续作出努力来发展与友好国家的关系。

显示原版>>

Previous:《制订一项持久的对外政策》

Next:葡社会党组织数万人集会支持现政府/苏亚雷斯说必要时拿起武器进行战斗


德卡瓦略说：应由军人政府取代现政府

出版日期:1975.11.26
         期次:6177
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里斯本十一月二十一日电】葡萄牙大陆作战司令部司令德卡瓦略，今天在接见《新闻日报》记者时说：“现政府从一开始就致力于镇压左派，而不是致力于治理国家。”
据俱乐部电台说，这位将军接着说：“如果这个政府没有能力进行统治，我认为我们可以预料它要垮台，而由一个革命委员会取代之。”这位司令最后说，他始终对政府有保留意见，因为它包括“反对建立人民政权的资产阶级人民民主党”。
【合众国际社里斯本十一月二十一日电】德卡瓦略说：“如果现政府认为它在目前情况下不能进行统治，我想我们可以认为这个第六届政府已经垮台。”他提出了由一个革命军人政府取代成立两个月的由社会党人控制的这个政府的可能性。

显示原版>>

Previous:葡社会党组织数万人集会支持现政府/苏亚雷斯说必要时拿起武器进行战斗

Next:胡安·卡洛斯国王的父亲唐胡安发表声明


法总统德斯坦将去西班牙访问

出版日期:1975.11.26
         期次:6177
         版次:2
         栏目:\[第二版]
副题:表示法将带头帮助西班牙同共同市场发展关系
文章正文:
【路透社巴黎十一月二十一日电】官员们今天说，德斯坦总统下周访问马德里一事，强调说明法国想把佛朗哥之后的西班牙拉进欧洲的怀抱。
总统将参加二十七日举行的标志着卡洛斯国王掌权的官方仪式。官员们说，德斯坦表示，法国想要带头帮助西班牙同共同市场和其它西方国家发展关系。

显示原版>>

Previous:美报报道福特要卡洛斯不要迅即进行改革以避免使西班牙变成另一个葡萄牙

Next:欧洲党会议起草委员会会议结束/英报文章：《共产党最高级会议遇到意外困难》


胡安·卡洛斯国王的父亲唐胡安发表声明

出版日期:1975.11.26
         期次:6177
         版次:2
         栏目:\[第二版]
副题:要求在西班牙建立多党制民主并正式加入欧洲大家庭
文章正文:
【路透社马德里十一月二十四日电】胡安
·卡洛斯国王的父亲唐胡安，今天要求在佛朗哥以后的西班牙建立多党制民主，并正式加入欧洲大家庭。
他在他在这里的新闻处发表的一项声明中，还要求政府发挥得人心的作用，并制止腐化现象。
这项声明说：“对他的儿子和继承人卡洛斯来说，这些都是要达到的基本目标。”
佛朗哥将军一九六九年指定胡安·卡洛斯王子为他的继任人时撇开了唐胡安。但这位过着流亡生活的西班牙王族首脑，从未放弃他当国王的权利。
唐胡安的办公室人士说，他不想发表个人政治评论，所以指示他的办公室发表此声明。
西班牙政府今年六月不让唐胡安回西班牙。因为他在葡萄牙反对党政治家举行的一次宴会上发表讲话，反对佛朗哥将军规定的继承次序，并表示自己愿意作为反对党派提出的国王，代替他的儿子。
但是胡安·卡洛斯国王在周末发表的就职演说中赞扬了他的父亲，说他父亲教导他把责任置于一切之上，并说王族一向希望为西班牙服务。
一些政府人士说，已取消了禁止唐胡安回西班牙的禁令，他想什么时候回来就可回来。
这项声明是在巴黎起草的，唐胡安最近曾在那里进行访问。

显示原版>>

Previous:德卡瓦略说：应由军人政府取代现政府

Next:美报报道福特要卡洛斯不要迅即进行改革以避免使西班牙变成另一个葡萄牙


柯西金接见印度外事秘书克瓦尔·辛格/印度《甘露市场报》社论：《亚洲安全》

出版日期:1975.11.26
         期次:6177
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十一月二十四日电】题：同阿列克谢·柯西金的谈话
苏联部长会议主席阿列克谢·柯西金今天在克里姆林宫接见了在莫斯科访问的印度外交部外事秘书克瓦尔·辛格。就苏印关系问题以及苏印共同关心的一系列国际问题交换了意见。
【路透社莫斯科十一月二十四日电】塔斯社报道，目前正在莫斯科进行访问的印度外交部的一位高级官员今天会见了苏联总理柯西金，转交了印度总理英迪拉·甘地的一封私人信件。
没有说明甘地夫人的信件是什么内容，这封信是在苏联和印度都对孟加拉国的事态发展感到不安的背景下送来的。自从孟加拉国八月份发生政变时把以前的亲苏和亲印政府推翻以来，那里显然仍处于政治动乱中。
【本刊讯】印度《甘露市场报》十一月十七日发表了一篇社论，题为《亚洲安全》，摘要如下：
以外交秘书为首的印度代表团预定不久将去莫斯科，就俄国提出的亚洲集体安全安排的建议进行双边讨论。几年来一直在以比较模糊的方式宣传这个建议。一九七三年当勃列日涅夫来访时，第一次在新德里正式讨论了这个建议，然而，这个建议并没有以具体的形式提出来，而且印度的反应也是不冷不热的。在西方大国最近于赫尔辛基举行最高级会议——在这次会议上，接受了集体安全的原则——之后，这个建议在俄国国内得到了新的动力。在这种新情况下，把那些原则运用于亚洲必定有了更大的贴切意义，莫斯科现在比以往更为认真对待这个问题了。俄国的建议现在已经以明确具体的形式提出来，因而印度代表团将有可能研究其确切含意。
不管印度反应如何，但预计不会很快作出决定，因为中国对俄国的建议不感兴趣。实际上俄国报刊在最近发表的文章中已表示了俄国目前的想法，这种想法认为中国的政策是在亚洲加剧紧张局势。十月二十日对印度边防军无端进攻被认为是这种政策象征性的表现。

显示原版>>

Previous:阿拉法特到达莫斯科

Next:瓦尔德海姆出访中东同阿萨德和阿拉法特会谈


美《时代》周刊文章：《中国，福特为了践约而赴北京》

出版日期:1975.11.26
         期次:6177
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《时代》周刊十二月一日（提前出版）一期发表一篇文章，题目是《中国：福特为了践约而赴北京》，摘要如下：
从亨利·基辛格首次宣布福特应邀访华以来，整整一年过去了。访问日期确定以来，已发生了许多变化，而美中关系也冷淡多了。然而，总统本周末仍将飞离华盛顿，去北京践约。
华盛顿的一位地位很高的中国问题观察家小心翼翼地评论说，“这次访问不会有很多新闻”。作为这种看法的证据是，双方在上个月商定，把福特的访问从六天减为五天。然而，中国人的接待仍将是周到恰当的（即使不是引人注目的），正象尼克松在一九七二年的历史性访问中所受到的接待那样。
在北京看来，美国的领导现在有严重的问题，这一方面是因为福特在右边面临罗纳德·里根的挑战，另一方面是因为基辛格由于蔑视国会而面临传讯。中国人认为，国务卿还由于推行与苏联的缓和而处在守势；中国人认为搞缓和是华盛顿为讨好莫斯科帝国主义而屈服。基辛格在十月份为给福特访华做准备到北京进行为期四天的访问时，中国人曾公开教训了他，因为他对他们所说的绥靖政策抱“幻想”。
中国人对美国向苏联软化的任何表示都很敏感，这生动地表现在福特把国防部长施莱辛格革职之后。在该消息发表几小时之内，中国驻华盛顿联络处的高级官员们就到国会山上去了解情况。杰克逊设法使中国人放心，革职一事并非预示美国会自然而然放松对苏联的强硬态度。福特及其随从人员下周在北京还将努力重申这一点。但是，他们早就知道，中国人对这一说法也许不相信——他们对其他许多事也不相信。
华盛顿认为，中国人在对外政策方面不能够作任何重大的改变。因此美国官员认为他们的最重要的工作是继续保持一种在毛之后仍能维持下去的关系。
总的气氛和对人事关系作出的反应大概要比就中美之间的一些具体问题进行讨论更为重要。在美国断绝它同台湾的关系之前，仍然没有使北京和华盛顿外交关系正常化的希望。北京认为特别是从越南战争结束以来华盛顿在台湾问题上一直采取慢慢来的做法，对此它无疑感到受了骗。美台关系确实有了改善，部分原因是老于世故的国民党中国人在国会中进行了活动。众院上周甚至准备通过一项重申支持国民党的议案。
这样一来，台湾问题甚至可能不是福特在中国举行的会谈的一个重要议题。议程上也不会有其他许多实质性内容，由此可以看出中美两国现在都用怎样一种不肯定的眼光看待对方。中国的一位官员最近对一个美国人说：“如果你们的总统到中国来，吃些佳肴美馔，我们将感到高兴。”他的这番话显然表明他的政府对这次会晤不寄于很大期望。

显示原版>>

Previous:日《读卖新闻》文章：《中国改善与缅甸的关系是对东南亚反苏统一战线的布局吗？》

Next:美农业部将派农业专家尼利到美驻华联络处工作


美报报道福特要卡洛斯不要迅即进行改革以避免使西班牙变成另一个葡萄牙

出版日期:1975.11.26
         期次:6177
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》十一月二十四日报道：
消息灵通人士今天说，福特政府已劝告新近被宣布为西班牙国王的胡安·卡洛斯不要迅即进行政治变革，以免使西班牙变成另一个葡萄牙。
与此同时，卡洛斯还受到他的正在流亡的父亲、觊觎西班牙王位的自由派人士唐胡安的压力。唐胡安要他把奠定在西班牙实行“多元民主”的基础“绝对放在首位”。
据消息灵通人士说，美国劝告国王说，很快就同佛朗哥实行了三十六年的独裁决裂可能导致类似葡萄牙在右翼政权倒台后出现的那种混乱局面。

显示原版>>

Previous:胡安·卡洛斯国王的父亲唐胡安发表声明

Next:法总统德斯坦将去西班牙访问


美报评述法、意两党的联合声明

出版日期:1975.11.26
         期次:6177
         版次:2
         栏目:\[第二版]
副题:说声明反映了西方共产党越来越坚持脱离莫斯科而独立
文章正文:
【本刊讯】美国《纽约时报》十一月十八日刊登一篇发自罗马的评论文章，摘要如下：
西欧两个最大的共产党——意大利共产党和法国共产党——今天在一项不平常的联合声明中一致认为，要通过它们国家的民主制度来夺取权力。
这项文件是经过数月的谈判后写成的。本周末在这里举行会谈的两党领导人批准了这项文件。文件反映了西方共产党越来越坚持脱离莫斯科而独立。意大利共产党一位发言人今晚说，没有把声明送苏联审批。
发表这项声明看来一部分是为了抵销苏联最近对西方共产党的某些做法进行的批评。最近，在苏联发表的一篇文章含蓄地指责某些西方党由于同非共产党党派参加联合政府而埋没了它们的特点。
这两个党——它们在法国和意大利共获得一千四百多万选票——声明反对“所有外来干涉”，这是暗指苏联，还具体地提到“美帝国主义”。它们强调在它们的国家开展政治活动方面必须有灵活性。
两党的领导人明确表示，他们不希望苏联建议召开的东西欧共产党会议，就每个党应当怎样在它自己的国家进行活动确定固定的路线。
法国共产党领袖马歇在同电视台记者进行的一次谈话中说：“显然这次共产党会议不会就共同战略问题作出决定。每一个党都应完全独立地和无条件地决定适合它的国家情况的政策。”
人们认为这项声明对法国共产党是特别重要的。法国共产党人一贯倾向于紧跟莫斯科路线，但在最近几年中态度已改变。

显示原版>>

Previous:苏联亚美尼亚舞蹈团一演员申请居留英国

Next:阿拉法特到达莫斯科


美农业部将派农业专家尼利到美驻华联络处工作

出版日期:1975.11.26
         期次:6177
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十一月二十一日电】一些官员今天宣布，美农业部将派一名农业专家于本月底去北京到美国驻华联络处工作。
这些发言人说，农业部农产品外销服务局的工作人员科伊尔·尼利已被遴选作为派往美国驻北京的规模很小的外交机构的“农业代表”。他将是一九七三年和人民共和国恢复关系以来第一个派驻在中国的农业专家。
官员们说，在中国的外交人员班子中至今还没有一个有能力的人来分析和估价在中国的美国人能够得到的有关中国农业情况的比较少量的情报。
农业部一位官员说：“他能够对情报进行估价，并且希望他能同中国官员建立新的接触。”

显示原版>>

Previous:美《时代》周刊文章：《中国，福特为了践约而赴北京》

Next:布什说他将于下月离华返美


欧洲党会议起草委员会会议结束/英报文章：《共产党最高级会议遇到意外困难》

出版日期:1975.11.26
         期次:6177
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社柏林十一月十九日电】筹备欧洲共产党和工人党代表会议的起草委员会会议，于一九七五年十一月十七日至十九日在这里举行。
与会的所有二十八个欧洲共产党和工人党的代表在会上发了言。起草委员会讨论了德国统一社会党，根据兄弟党达成的协议起草的代表会议的文件草案。
与会者已责成起草小组根据讨论过程中提出的意见继续修改文件草案。各兄弟党凡是愿意参加的都可派代表参加这个起草小组。文件草案的修订稿将提交给定于一九七六年一月份举行的起草委员会下次会议讨论。下次会议还将讨论代表会议召开的日期。
【本刊讯】英国《卫报》十一月二十日刊登一篇文章，题为《共产党最高级会议遇到意外困难》。摘要如下：
苏联想要举行欧洲共产党最高级会议的希望昨日进一步受挫。
筹备委员会结束了在东柏林的三天讨论，没有确定开会日期，显然会议仍未就宣言草案达成一致意见。
在明年二月举行苏联党最高级会议前能打场小锣鼓的欧洲共产党最高级会议，现在看来是可能性越来越小了。
没有取得一致意见这件事反映出，接受莫斯科领导的亲苏派同坚持独立的共产党之间存在分歧。
这些党包括西方的意大利党、法国党以及西班牙党，东方的南斯拉夫党以及罗马尼亚党。
人们普遍认为（包括贝尔格莱德的人们在内），最近签署的苏联—东德友好条约是对勃列日涅夫主义的再次确认。有证据表明，苏联正向共产党集团其他国家施加压力，要它们签署包含类似条款的新条约。苏联也许曾企图把同样的观点塞入共产党最高级会议宣言草案。
【本刊讯】美国《纽约时报》十一月二十一日报道：
欧洲共产党人把他们召开欧洲共产党会议的计划推迟到了明年。作出这个决定是由于各党对一些政治策略仍然存在着分歧。
苏联在一一九七四年首先建议召开这次会议，由于政策上的分歧，会议的筹备工作一再陷于停顿，但是十月份在这里举行的一次会上取得了一些进展，这促使与会者期望这次在东柏林开会时能就会议文件达成最后的协议。
然而，据会议人士说，这次提出的修改草案中对共产党统一策略的内容规定得太多了，以至于南斯拉夫人、法国人和意大利人都不能接受。
观察家们认为，这种分歧是在苏联直接控制的集团国家之外的那些党，为争取摆脱俄国人控制，获得较大独立性而作出的努力的一部分。
预料，推迟开会这件事将使莫斯科感到十分难堪，因为党的主席勃列日涅夫目前正在筹备明年二月召开的党代会。他原来并不仅仅是希望早在明年二月之前开完欧洲共产党会议，而是希望利用这次会议提高他作为一个世界领导人的威望。

显示原版>>

Previous:法总统德斯坦将去西班牙访问

Next:苏联亚美尼亚舞蹈团一演员申请居留英国


葡社会党组织数万人集会支持现政府/苏亚雷斯说必要时拿起武器进行战斗

出版日期:1975.11.26
         期次:6177
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里斯本十一月二十三日电】数万名葡萄牙人今天在里斯本走上街头，高呼反对独裁——不管是共产党独裁，还是军人独裁——的口号。
参加由社会党组织的、支持阿泽维多总理的受到围攻的政府的这次示威的有将近五万人，比预计的人数要多。
在里斯本集会上，一些社会党人高呼：“把库尼亚尔赶到西伯利亚去！”这指的是共产党总书记。还有一些人高呼：“不要军人！”
【合众国际社里斯本十一月二十三日电】社会党领导人苏亚雷斯今天痛斥了共产党。他在里斯本对四万名欢呼的支持者说：“如果自由的代价是要进行战斗，我们就将进行战斗。”
苏亚雷斯尖刻地攻击了共产党人、极左派和支持他们的军人。他说：“他们不仅在四月二十五日的选举中遭到了打击，而且，如果他们走上街头的话，他们还将遭到用武器进行的打击。”
他说：“我们知道，我国存在着发生冲突的危险。我们社会党将做我们力所能及的一切来避免冲突，只是不能放弃我们的自由。”他说：“必要时，我们将拿起武器去进行战斗。”
【路透社里斯本十一月二十三日电】当苏亚雷斯说，只要共产党企图用暴力来掌权就不能同它会谈这番话时，群众高呼口号“打倒叛徒”。苏亚雷斯要求共产党退出由于缺乏对武装力量的控制而暂停发挥其作用的三方政府。
社会党领导人说，武装力量运动中的某些军官在为共产党服务。他特别地攻击了激进派大陆作战司令部的首脑德卡瓦略。
【合众国际社里斯本十一月二十三日电】社会党人二十二日在全国各地举行了七次示威集会，紧接着便举行了今天的集会。

显示原版>>

Previous:达卡电台报道：齐亚·拉赫曼发表广播讲话

Next:德卡瓦略说：应由军人政府取代现政府


日《读卖新闻》文章：《中国改善与缅甸的关系是对东南亚反苏统一战线的布局吗？》

出版日期:1975.11.26
         期次:6177
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》十一月十九日刊登该报记者户张东夫写的一篇文章，题目是《中国改善与缅甸的关系是对东南亚反苏统一战线的布局吗？》，摘要如下：
以今年春季印度支那解放为转机，苏联明显地增强了对南北越南和老挝的影响。
中国对苏联这种在印支的扩张，无疑是抱有重大的危机感。苏联已与印度结成盟国关系，巩固了从南北对中国施加压力的“夹击形势”。
特别是，与泰国接壤的缅甸是位于靠苏联最紧的印度次大陆与印支半岛连接点上的战略要地。假如苏联势力渗透到缅甸，那么中国向印度洋的通道就被完全堵死了。
正因如此，改善与缅甸的关系或者最低限度要得到保证排除苏联的影响，这对中国已成为生死攸关的问题。
在中缅关系上值得注意的明显的事实是，在六十年代，缅甸的严正的中立政策对中国来说曾经是可取的，可是，一进入美中接近并达到和解、中苏对立已扩展到整个亚洲的七十年代，这种中立化政策对中国外交反而是不可取的了。比方说，从对苏联战略的观点出发，中国最近好象反倒欢迎“已衰退的超级大国”美国在亚洲保留军事力量，并且似乎认为，美国的军事基地不妨碍东南亚国家的“中立化”。
十一日晚，在北京举行的欢迎宴会上，奈温总统强调了缅甸的一贯立场，他说：“一贯反对一个国家在世界上任何一个其他国家领土上建立军事基地。”然而，在十五日发表的中缅联合公报中却全然不见这样的说法，这一事实将引起重视。
目前，中国是把美国在亚洲的军事力量作为“必要的坏事”而容许的，同时，不正是希望组成东盟国家以及缅甸和柬埔寨都参加的广泛的反苏统一战线吗？

显示原版>>

Previous:伊朗国王建议伊土巴建立联合武器工业

Next:美《时代》周刊文章：《中国，福特为了践约而赴北京》


日本《世界》杂志文章：《十字路口的缓和----美苏关系与第三世界》

出版日期:1975.11.26
         期次:6177
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《世界》杂志十一月号登载一篇文章，题为《十字路口上的缓和
——美苏关系与第三世界》，摘要如下：
最近，美苏关系中的不和谐声音日益明显，美中关系的步伐也迟迟不前。美苏间限制战略武器第二轮谈判的僵局无论怎样也解决不了，美国总统福特访华也不能想象会解决台湾问题并使美中正式恢复邦交问题大踏步前进。
这种情况加深了西方国家对缓和的怀疑和幻灭感，批判和重新评价的动向加强了。西欧对葡萄牙政治局势的混乱和意大利共产党的发展等形势感到危机来临，这种情绪又唤起了对苏联的不信任感和戒心。
美国国内的情况，以国会为主对基辛格外交的批判，在中东西奈半岛第二次兵力脱离接触协定完成以后仍有增无已。
一九七二年，尼克松访华访苏，帮了他连任总统的忙。那以后只过三年，美国国民的情绪和时代的气氛都有了很大变化。即使在明年总统选举以后，美国的缓和外交是否能够再次恢复生气也是疑问。随着现实的美苏关系、美中关系一时失去了动力，西方对缓和的一致赞同和理想也就完全垮台了。各种各样的评价西方内部对缓和的批判和重新评价，根据各自立场的不同而有千差万别，但大体可以分为四类：
第一类可以说是“平衡论”。认为一九七二年以来的缓和在外交、军事、经济一切领域中，只是使苏联一方面得到了利益，而西方不仅未拿到应该拿到的东西反而失去了东西。这种看法在美国不得不从印度支那撤出以后更为加深了。
第二类是“道义论”，以苏联势力范围内部的制度为问题。说闭眼不看苏联限制犹太血统的居民出国，镇压所谓自由派和反体制派，也就是搞“放任对方”的缓和外交，这怎么能行呢？
第三类是对超级大国之间的越顶交易的戒心。在日本有过尼克松时代美中接近的痛苦记忆。在西欧各国之间也不能消除这样的担忧：美国在限制战略武器谈判和互相削减中欧兵力问题上只单方面地对苏联让步，这不是任凭苏联威胁西欧吗？
第四类是小国和第三世界国家对大国主义和优先考虑先进国家提出异议。
以上列举的对缓和的四种异议，既互有联系但又具有各自的意义。批判缓和与基辛格外交对美国来说，缓和本来是在收缩对海外的承诺即美国外交后撤的时候，用来在苏联和中国之间制造新的均势以谋求固定现状的。其背景是美国已经认识到，用核的绝对优势和美元的力量来遏制共产主义国家，控制西方各国和第三世界，这样的时代已一去不复返了。
在尼克松时代，美国确实改变了政策，从冷战外交改变为所谓“对话外交”。单纯地说，美国失掉了维持庞大的海外承诺的军事力量和经济力量，不得不后撤。保持绝对优势已经是不可能了，所以只能依靠相对的均势。始终以实力为外交的第一要素，这一点丝毫没有改变。
因此不能完全驳倒基辛格外交“对苏联让步太多”“美国外交后退太多”的批判。
基辛格国务卿遭到国内保守派、鹰派的压力，限制了自己的行动范围，降低了谈判能力，美国外交暂时将不可避免地变得僵硬。虽然还不能认为将会发生由缓和完全倒退到重新展开冷战的事态，但是，至少美苏关系、美中关系将不会是象基辛格所想象的那种“灵活的关系”。缓和的步伐与第三世界回顾一下缓和的具体过程吧。从一九七二年以来产生的缓和，以一九七三年夏季为界，大体上可以分为两个时期。
自一九七三年夏季开始的后期，一方面是缓和逐渐陷入僵局，另一方面第三世界国家的活动越来越活跃。
一九七二年以来的缓和贯穿着两个原则。一个是推动美苏之间管理核军备，以避免核战争。另一个是不让地区性的争端发展成为大国之间的争端。
第一个原则表现为限制战略武器谈判的努力，产生了防止美苏核战争的协定。但是，限制战略武器谈判眼下不仅没有带来核军备的管理或裁军，反而煽动起来从质量上扩大核军备的竞争。美苏相互争夺核优势的恶性循环不仅没能克服，最近这种恶性循环反而加深并且表面化了。
第二个原则是在解决越南问题的过程中形成的。有人认为，美国为此而付出了高昂的代价。
当然，不可能完全消除大国在这个地区或那个地区的对立——中国叫作争霸，有时它可能和地区性争端纠缠在一起，有引起代理人战争的危险，这从中东和印度次大陆的例子来看也很清楚。这种地区性争端和代理人战争一旦转化为面对面的大国之间的对抗，就有引起核战争的危险。因为这是违反缓和的第一个原则的，所以没有特殊的情况，大概是不会发生的。但是，超级大国和一部分先进国家为了加强自己对第三世界的影响，并维持本国的军火工业，出口大量武器，就有加剧地区性的紧张，甚至带来世界性扩散核武器的危险。

显示原版>>

Next:《制订一项持久的对外政策》


苏联亚美尼亚舞蹈团一演员申请居留英国

出版日期:1975.11.26
         期次:6177
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦十一月十日电】内政部今天说，一名苏联芭蕾舞演员已申请居留英国。
内政部发言人不愿说这位舞蹈演员是谁，但是报纸报道，他是二十五岁的西连·阿柳丘尼安，说在由二十个人组成的亚美尼亚舞蹈团于上星期五要上飞机回莫斯科时，他不见了。
内政部发言人说，“正在考虑他的申请。”

显示原版>>

Previous:欧洲党会议起草委员会会议结束/英报文章：《共产党最高级会议遇到意外困难》

Next:美报评述法、意两党的联合声明


瓦尔德海姆出访中东同阿萨德和阿拉法特会谈

出版日期:1975.11.26
         期次:6177
         版次:3
         栏目:\[第三版]
副题:他表示希望叙利亚同意延长联合国部队驻扎期
文章正文:
【合众国际社联合国十一月二十一日电】联合国秘书长库尔德·瓦尔德海姆今天启程去中东进行为期六天的“工作访问”，以谋求叙利亚同意延长驻在戈兰高地叙以两国部队之间的联合国缓冲部队的委任期。
【法新社大马士革十一月二十二日电】叙利亚外长哈达姆和联合国紧急部队总司令菲利普在大马士革迎接了瓦尔德海姆。
据此间提供消息的人士说，他将在叙利亚首都住三夜，这是联合国秘书长进行的一次时间最长的访问，这反映出他同叙利亚领导人会谈的重要性。
瓦尔德海姆在访问特拉维夫和贝鲁特以后将于二十七日回到这里。他还将准备去开罗同埃及领导人会谈。
【路透社大马士革十一月二十二日电】联合国秘书长今晚和叙利亚外长哈达姆进行了会谈。一位联合国发言人说，此间会谈的两个主要问题是：延长联合国军驻戈兰高地的委任期问题和整个中东问题。
联合国秘书长瓦尔德海姆今晚与巴勒斯坦突击队领导人阿拉法特交换了意见。
【法新社大马士革十一月二十三日电】联合国秘书长瓦尔德海姆今天同阿萨德总统会谈了四小时。他称会谈是“非常有趣、坦率和有益的”，并说，就整个中东局势交换了意见。他说，考虑到这些会谈，他将设法在中东达成全盘解决方面起点帮助作用。
但是一位可靠人士说，叙利亚要求得到积极的保证，作为对恢复谈判进程的交换。
一位接近瓦尔德海姆的人士说，瓦尔德海姆切望保持这一谈判进程，因此，他坚持要求星期四在伦敦会见约旦国王侯赛因。
据这里获悉，现在和平努力的目标是找到一个使谈判能够重新开始的新方案，而又不会在主要是巴勒斯坦人参加谈判的问题上遭到美国或以色列的否决。观察家们认为，采取基辛格式的在中东国家之间穿梭的办法，瓦尔德海姆有点充当了美国国务卿的替身。观察家们在这里说，由于以色列最近采取的态度，以及由于最新的以埃脱离协议而引起的争议，基辛格自己目前不能希望在阿拉伯国家会取得任何成功。
【路透社大马士革十一月二十三日电】联合国人士说，除了寻求延长联合国观察员部队的委任期以外，瓦尔德海姆此行还有一个目的，就是要寻求一项在日内瓦会议以外重新开始谋求和平努力的办法。

显示原版>>

Previous:柯西金接见印度外事秘书克瓦尔·辛格/印度《甘露市场报》社论：《亚洲安全》

Next:巴解组织执委会讨论阿拉法特访苏等问题


伊朗国王建议伊土巴建立联合武器工业

出版日期:1975.11.26
         期次:6177
         版次:3
         栏目:\[第三版]
文章正文:
【路透社安卡拉十一月二十三日电】伊朗国王建议伊朗、土耳其和巴基斯坦之间搞一个联合武器工业，以便加强它们松散的联盟来对付苏联和减少对西方武器供应者的依赖。
这三个国家是在中央条约组织内结合起来的。
国王是在这里接见一家报纸记者时提出建议的。预料巴基斯坦和土耳其将表示赞同。它们对美国的武器禁运都记忆犹新。
此间官员们说，这样一个工业开始时将适度地生产诸如步枪、火箭炮筒之类的轻型常规武器及导弹，补充这三个国家现有的军事生产。

显示原版>>

Previous:差提猜离曼谷前往美国和南朝鲜访问/泰美商定到明年二月底关闭美在柯叻的空军基地

Next:日《读卖新闻》文章：《中国改善与缅甸的关系是对东南亚反苏统一战线的布局吗？》


英国《自然》周刊文章：《使绿色革命现代化》

出版日期:1975.11.26
         期次:6177
         版次:4
         栏目:\[第四版]
文章正文:
说今后几十年内农业科学家面临的最重要的问题是提高象水稻那样的主要粮食的产量；培育水稻新品种，尤其是适于在深水里生长的水稻品种是“绿色革命”今后的方向
【本刊讯】英国《自然》周刊四月二十四日一期刊登一篇题为《使绿色革命现代化》的文章，摘要如下：
也许在今后几十年内农业科学家们面临的最重要的问题，是如何使象水稻那样的主要粮食的生产与第三世界的人口增长并驾齐驱。
迄今绿色革命的成就受到限制的主要原因之一是，采用新的种子品种和农业耕作法的总面积小。就水稻来说，高产品种是一些只适合浅水地区（深度大约五至五十厘米）的半矮秆型品种。这些土地只占世界上稻田总面积的百分之二十五至三十，甚至在这些地区，也并不光种这些新的品种。绿色革命几乎没有到达其他水稻种植地区——高地和深水区以及这二者之间的中间地区——合计占现有稻田总面积的百分之六十五至七十。
设在菲律宾的国际稻米研究所——那里研究培育新的品种和新的技术——目前正在与其他地方的水稻科学家和种植者进行合作，把绿色革命推广到世界上大部分水稻种植地区，并解决限制水稻产量的其他一些问题。
国际稻米研究所科学家予以特别关注的世界上的水稻种植区之一是深水区，因为这些地区属于人口最稠密地区。人们在亚洲几条大河——恒河、布拉马普特拉河、戈达瓦里河、伊洛瓦底江、湄南河和湄公河——的三角洲流域生活了许多世纪，因为那里有充足的供水和肥沃的沉积淤泥。在这些地区，漂浮水稻常常是这些地区农民所能种植的唯一的粮食作物，但是在那里发现高秆品种产量低：几十年来，这些品种每公顷只产一吨或两吨。
这些漂浮品种发展了遗传机制，使之能在深水里正常生长而不被洪水淹没——它们的秆随着水上涨和它们的叶片漂浮在水面上而伸长（其原因尚未弄清楚）。水稻科学家现在正在把这个基因特性掺入半矮秆和中等秆水稻中，希望培育出能够不受洪水影响的高产品种。
正在培育的其它水稻品种有：稻秆不会象漂浮水稻那样伸长，而在洪水条件下能经得起被淹没几天。这些品种在那些洪水只是暂时性的地方将是有用的。
还在培育其它的水稻品种以适应与洪水条件相反的情况：干旱。世界上大约百分之十至十五的水稻种植地区没有充足的供水，例如高原地区。现在正在寻找适宜于雨量变化大的地区条件的耐旱品种，一旦下雨这些品种还能很快复原。世界上许多地区天气太冷，不适宜新品种生长，可是当地的水稻却能在那里生长。国际稻米研究所的科学家们现在正在搜集这些品种的稻种，把它们种在冰水里，以观察哪些种子将能生存下去，然后试图把它们杂交育种。
国际稻米研究所称这个稻米改良计划为基因估价和利用计划。它不仅把作物培育者，而且还把病理学家、昆虫学家、土壤化学家和农学家都集中在一起，系统地鉴定和估价在基因学方面已适应了对水稻生产有最强压制力的水稻。
除了上述特点，这项计划还谋求把其他一些因素结合到新的高产品种中来：抗虫、抗病、蛋白质含量高和适应毒性土壤。此外，科学家们还在筛选水稻品种，以确定哪些品种使用化肥和农药最有效，以及这些化肥和农药怎样施用最好。
例如，人们发现，如果把化肥掺合在一种泥球中，施在靠近作物根部处，通常化肥施用量的大约一半就能产生同等的肥效。换句话说，这种施肥方法将把这些化学品的肥效提高一倍。困难的是要用一种适当的方法把化肥和杀虫药剂包装在一起，并要说服工业部门生产它。
坏的土壤条件阻碍农民在数以百万计公顷的土地上种植水稻。
科学家们现在正在研究这些土壤的营养缺乏症，庞南佩鲁马博士说：“我们想要培育适应这些条件的品种。我们正试图按照土壤的性质种植作物，而不是倒转过来。”
存在的问题包括酸式硫酸盐土壤、当某些土壤遭受洪水时出现的铁毒性，停滞生长和限制产量以及锌缺乏症。国际稻米研究所在菲律宾发现，有时候，缺乏锌使水稻根本不能生长，但是解决这个问题的办法是把稻秧苗在氧化锌和水里浸一浸（每公顷只用价值一美元的氧化锌——一公斤。生产的粮食产量常常比施用五百五十公斤的全部用肥料生产的粮食产量高。）任何现代的水稻品种用氧化锌浸过秧苗后都能比当地品种的产量高一倍，甚至不施用任何其他肥料。

显示原版>>

Previous:布什说他将于下月离华返美


《基辛格认为年底前「可能」举行限制战略武器会谈》

出版日期:1975.11.27
         期次:6178
         版次:1
         栏目:\[头版]
眉题:美新处报道基辛格在底特律记者招待会的讲话
文章正文:
【美新处底特律十一月二十五日电】题：基辛格认为在年底以前“可能”举行限制战略武器会谈
如果苏联准备同美国一起研究它们在限制战略武器会谈中的立场，国务卿基辛格可能在年底之前会见苏联领导人。基辛格十一月二十五日在底特律的一次记者招待会上向一个提问的记者说：“这个可能性是存在的，但是还不完全肯定。”
他说，自从他最近于十一月十日在华盛顿举行记者招待会以来，没有同苏联人就陷于僵局的限制战略武器会谈问题举行过任何“详细的会谈”。他曾在十一月十日的记者招待会上批评莫斯科没有对美国九月间提出的建议作出“合理的回答”。
基辛格还连续第二天对苏联干涉安哥拉表示遗憾。他说不应当把安哥拉变成“一个大国竞争的场所”。
他在记者招待会上谈话的要点如下：
限制战略武器会谈：“僵局”基本上是由于下述问题引起的：是否应把苏联逆火式轰炸机算作战略武器，和“结合在符拉迪沃斯托克（即海参崴——本刊注）商定的总数”，怎样来考虑巡航导弹。符拉迪沃斯托克协议规定每个国家的战略导弹和轰炸机总数不得超过二千四百个。
他重申了他今年早些时候讲过的话：“如果打破这个僵局”，就“可能相当快地缔结”一项新的限制武器协定。他说，但是“目前，前景很难预言”。基辛格攻击了《航空周和空间技术》杂志的一篇社论，这篇社论指责福特政府对苏联违反第一个限制战略武器协定的行为采取保密和欺骗的作法。他说：“总统和国务卿能够被指责在违反协议的问题上故意欺骗美国公众，这是有失体面的事。”
安哥拉：他说，“我们目前主要关心的是结束”苏联对安哥拉的干涉，并且“看看是否能为一个非洲问题找到一个非洲的解决办法”。
他说“很难”把苏联的干涉“同一九七二年”前总统尼克松访问莫斯科时“签署的共处原则协调一致”。他警告说：“如果苏联继续进行干涉的话，我们的政策就得把它考虑进去”。

显示原版>>

Previous:葡革委会任命洛伦索为里斯本军区司令 重申解除德卡瓦略的司令职务

Next:合众社说苏正以关切眼光注视着福特即将访华/美刊说苏对福特在勃列日涅夫推迟访美之际访华感到恼火


合众社说苏正以关切眼光注视着福特即将访华/美刊说苏对福特在勃列日涅夫推迟访美之际访华感到恼火

出版日期:1975.11.27
         期次:6178
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社莫斯科十一月二十五日电】克里姆林宫正以关切的眼光注视着福特总统即将对北京进行的访问，但是西方外交官们说，没有迹象表明这次旅行将会给苏美缓和带来任何有害的结果。
一位外交官说，“事情在很大程度上将取决于这次访问的结果。但是，如果情况仍像现在这样平淡发展下去，那么（对苏美缓和来说）它可能甚至是个收获。”
在莫斯科的分析家认为，直接涉及华盛顿和莫斯科的是那些可能严重地影响缓和的问题，例如限制战略武器会谈以及拟议中的苏联领导人勃列日涅夫对美国的访问。次要的是那些比较间接地涉及两个超级大国的问题，例如欧洲形势和中东形势。
这位外交官说，“在这些问题中，中国问题被排在远为次要的地位，只有取得像一九七一年夏天基辛格访问时的那种引人注目的突破，苏联人才会予以严重的关注。”
现在，苏联人看来感到高兴的是，有迹象表明华盛顿和北京之间的关系还没有达到亲善的地步——特别是在缓和问题上。
苏联报刊一直大肆宣扬最近访问中国的其它西方领导人对于中国人的缓和概念的反驳意见。一位分析家说，“他们感到高兴的是，其他人并没有同意中国的说法。”
苏联领导集团为实现缓和付出了很大力气并从中获得了许多好处。
缓和政策每天都受到政府控制的报刊的赞扬。而且，如果要采取与缓和相反的方针，那必然会招致抛弃缓和的倡议者——主要是党的总书记勃列日涅夫。
由于限制战略武器会谈毫无具体结果地继续进行，勃列日涅夫—福特最高级会晤的计划也越来越脆弱了。
【本刊讯】《美国新闻与世界报道》十二月一日一期（提前出版）报道：
据说克里姆林宫的官员们对福特总统将在勃列日涅夫的华盛顿之行被无限期地推迟之际前往中国，感到“有些恼火”。但是他们将不会使这件事情成为一个引起争论的大问题，这显然是由于他们确信这次北京之行将不会取得重大的结果。

显示原版>>

Previous:《基辛格认为年底前「可能」举行限制战略武器会谈》

Next:美白宫发言人说：目前还没有关于美苏首脑会晤的计划


福特反对以蔑视国会为理由传讯基辛格/美众院情报委员会通过决议至少保持对基辛格的一项传讯

出版日期:1975.11.27
         期次:6178
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十一月二十日电】福特总统今天说，众院情报委员会通过以蔑视国会为理由传讯国务卿基辛格的决议，“牵涉到影响我们执行对外政策的一些重大问题”，它应通过“合作并且采取互相信任和尊重的精神”来解决。
福特在今天公布的一封信中说，国家安全委员会工作人员一直在作出“实际的努力”，并且将继续工作以提供该委员会所要的那些文件。
福特说：“这个问题牵涉到影响我们执行对外政策的一些重大问题，并且引起了对我们共和国是否有能力有效地进行治理的疑问。”
白宫发表了福特的信，这封信注明的日期是十一月十九日，是写给委员会主席奥蒂斯·派克的。
福特给派克的信提出了一些反对以蔑视国会为理由传讯基辛格的论据。
关于不服从这个委员会的一项传调令的事，福特在信中说：“基辛格是根据我以美国总统的身份发出的指示行事的。”
关于其它两项对“总统国家安全事务助理”发出的传调令，福特说：“基辛格没有答复这些传调令的责任，也没有监督答复这些传调令的责任。”福特在信中说：“……传调令既没有点他的名，又不是交给他的。因此，就这些传调令对基辛格国务卿作出的这些决议都是没有根据的。”
【美联社华盛顿十一月二十日电】美国众议院情报委员会今天通过决议，至少保持以蔑视国会为理由对国务卿基辛格的一项传讯，尽管福特总统抗议说，这一行动“牵涉到影响我们执行对外政策的一些重大问题”。

显示原版>>

Previous:美《芝加哥论坛报》文章：《围绕对基辛格的激昂情绪使他更接近于下台了》

Next:德新社报道基辛格认为：他作为美对外政策设计师的时期即将结束


埃及副总统访问九个阿拉伯国家

出版日期:1975.11.27
         期次:6178
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗十一月十九日电】穆巴拉克副总统在今天上午回到这里之后说，他将把关于他同所访问的九国首脑的接触结果的报告交给萨达特总统。
穆巴拉克在报纸上发表声明说，他所访问过的九国的国王和国家元首，表示完全理解和支持萨达特总统为在中东地区实现建立在正义基础上的和平和为恢复巴勒斯坦人民的合法权利而采取的政策和行动。
穆巴拉克就萨达特总统赴法国、美国和英国访问的结果、埃及为保持领先的势头而作的努力以及关于中东危机的下一步骤等问题，向他所会晤的九国元首作了简要说明。
穆巴拉克所访问的九国是：沙特阿拉伯、科威特、巴林、约旦、阿拉伯联合曾长国、伊朗、伊拉克、卡塔尔和苏丹。

显示原版>>

Previous:扎伊尔驻东德大使被召回国述职

Next:以色列高级官方人士说：美保证在以叙会谈时不压以让步


澳大利亚报纸社论：《苏联在安哥拉的企图》

出版日期:1975.11.27
         期次:6178
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】澳大利亚《悉尼先驱晨报》十一月二十日发表一篇社论，题为《苏联在安哥拉的企图》，摘要如下：
安哥拉已陷入内战，经济崩溃迫近，外国干涉日益加剧。
一场可能是重大的争权斗争已经开始。这场斗争可能具有全球意义。在中东遭到挫败的苏联正在坚决地行动，填补葡萄牙留下的真空。这个行动如果成功，其影响远不只是在非洲建立一个驯服的仆从国。安哥拉一千英里长的海岸的港口可以控制南大西洋。结合俄国扩张到印度洋，它接近建成海上霸权，苏联武器弹药连同技术人员大量进入罗安达，对西方
——以及对澳大利亚——的地理政治影响等情况，对这种可能性所作的估计是严峻的。
没有苏联的援助，安哥拉人民解放运动看来是没有什么前途的。有了苏联的援助，它可能会毁掉这个国家——实际上这是扎伊尔、布拉柴维尔刚果、赞比亚、南非进行越来越多的干涉的必然结果。
可以肯定，在安哥拉，和在限制战略武器会谈中一样，是对缓和诚意的考验，一定不允许俄国逃避这个考验。

显示原版>>

Previous:扎伊尔举行国庆阅兵式

Next:扎伊尔驻东德大使被召回国述职


勃列日涅夫在欢迎胡萨克的宴会上讲话

出版日期:1975.11.27
         期次:6178
         版次:2
         栏目:\[第二版]
文章正文:
说“在缓和取得成就的同时，帝国主义最富于侵略性的和被阶级仇恨迷住心窍的集团，以及他们在社会主义事业叛徒中的应声虫对缓和的反对也在增强”
【塔斯社莫斯科十一月二十五日电】苏联共产党中央委员会、苏联最高苏维埃主席团和苏联政府，十一月二十五日在克里姆林宫举行招待会，招待以捷共中央总书记、捷克斯洛伐克总统胡萨克为首的捷克斯洛伐克党政代表团。
【塔斯社莫斯科十一月二十五日电】现播发勃列日涅夫在克里姆林宫举行的欢迎捷克斯洛伐克党政代表团的招待会上的讲话：
亲爱的朋友们！
我们两国领导人举行会晤早已成为传统。但是，捷克斯洛伐克党政代表团这次访问是一件特殊的事情，这是完全可以理解的。它不仅有可能，而且有责任更广泛、更大规模地回顾我们两国关系的发展，总结很长一段时间里我们两国的关系，拟定未来的任务。
我们对同社会主义捷克斯洛伐克，同所有社会主义兄弟国家，在争取国际气候健康化，争取使人类免遭新的世界大战的威胁，争取对各国人民就像光明、空气和生命本身那样需要的持久和平这一重大而艰巨的事业中的合作予以高度评价。在为这一崇高目的而进行的斗争中已经取得了许多成就。
但是，经验越来越清楚地表明，不能在这条道路上停步，因为在缓和取得成就和不同社会制度国家之间关系得到改善的同时，帝国主义最富于侵略性的和被阶级仇恨迷住心窍的集团，以及他们在社会主义事业叛徒中的应声虫，对缓和的反对也在增强。
反对缓和的人以及鼓吹西方所谓“强硬方针”和“实力地位”政策的人显然生活在脱离现实的幻想世界里。他们试图把自己的国家推上危险的道路。他们向各国人民能提出什么东西来代替加强和平和发展不同社会制度国家之间的和平共处呢？只有一个：回到“冷战”和越来越冒险地在热战边缘上保持平衡。这里是没有第三条道路的。对这一切应有很好的认识。
但是，我们相信理智与和平事业会取得胜利。我们给予反对缓和的人以坚决回击，而不管他们的叫喊来自何方，同时将继续坚定地为加强世界和平这个历史目标而努力。

显示原版>>

Previous:胡萨克抵苏访问并同勃列日涅夫等会谈

Next:外电评述勃列日涅夫的讲话


德新社报道基辛格认为：他作为美对外政策设计师的时期即将结束

出版日期:1975.11.27
         期次:6178
         版次:2
         栏目:\[第二版]
文章正文:
【德新社华盛顿十一月二十一日电】美国国务卿基辛格说得越来越明确，他认为他作为美国对外政策的设计师的时期即将结束。
国会举行似乎是无休止的意见听取会，会上对他的对外政策提出猛烈批评。
使得他有时谈起这些来觉得是一种“政治迫害”。
据说，国务卿对他最亲近的心腹朋友说，他对限制他的外交活动余地的参议员和众议员们感到厌烦。

显示原版>>

Previous:福特反对以蔑视国会为理由传讯基辛格/美众院情报委员会通过决议至少保持对基辛格的一项传讯

Next:扎伊尔举行国庆阅兵式


法新社报道：中国首次出口三千吨级油轮和货船

出版日期:1975.11.27
         期次:6178
         版次:4
         栏目:\[第四版]
文章正文:
【法新社香港十月三十一日电】中国将首次出口三千吨级油轮和货船，这在参加本届广交会的外国海运商人中间引起了极大的兴趣。
此间左派人士今天说，这种中国造的船只装配了中国制造的机械、雷达、电子与电气设备和钢壳。
这些船只还装有自动导航设备，能按预定航道航行并能自动调整由于水流和风力而引起的偏离。
外国航海界人士高度赞扬中国所造船只的另一大优点——节省燃料消耗。达是由于这种船在进、出港口用ＲＣ—１０型轻柴油机为主要动力，而在正常航行时用ＲＣ３—３０型重柴油机。重柴油是燃料中最便宜的，能最大限度地节省燃料费用。此外，中国船还用废气加热辅助锅炉。
船上的雷达设备能在周围四十里内发现船只、岛屿或其他妨碍航海安全的东西。
【本刊讯】香港《大公报》十月三十一日报道：
这次出口的国产轮船，船体排水量为四千九百零五吨，航速每小时十四里，可以作远洋航行，也可以航行于沿海港口，续航力为二千七百里。

显示原版>>

Previous:美一公司总经理谈美中贸易前景


戈麦斯宣布里斯本地区处于紧急状态

出版日期:1975.11.27
         期次:6178
         版次:1
         栏目:\[头版]
眉题:外电报道葡“左翼”部队占领部分空军基地和电台
文章正文:
【合众国际社里斯本十一月二十五日电】戈麦斯总统今天宣布了紧急状态，并使全部军队处于战争戒备状态，以对付左派伞兵发动的日益扩大的叛乱。
叛乱分子侵入并夺取了四个重要空军基地的控制权，没有流血而俘虏了几名高级军官，要求建立极左的政府。其他部队与他们汇合，占领了电视台和电台以及其它新闻机构。
首都由共产党控制的工会号召立即举行大罢工，要求他们的战斗分子控制所有的公共事业，例如自来水厂和发电厂，控制一切新闻机构。极左报纸《共和国报》引述一些人士的话说，叛乱分子得到军事保安部队首脑德卡瓦略的支持。
总统说，紧急状态将局限于里斯本地区，在里斯本禁止举行公众集会和示威，对新闻机构进行新闻检查。声明称叛乱分子的行动是“企图发动政变”，声明誓言政府决心镇压它。
在波尔图，北部军区司令维洛佐准将宣布支持政府。他命令军用飞机在这个地区上空飞行，以向居民保证，空军仍在活动。中部军区也支持政府，在里斯本接到的来自南部的消息则是相互矛盾的。
但是政府对首都的十二个单位的指挥权看来不那么有把握，伞兵就是在里斯本首先采取行动的，他们接管了在郊区蒙桑托的空军总部和塔古斯河彼岸的一个主要基地。
戈麦斯总统警告叛乱分子：从基地撤退，否则就要面临对他们发动的武装攻击。
他说，“为了避免出现严重的局面，还没有命令部队进行干预，如果这种不负责任的冒险行动保持下去，就要进行干预。我们希望叛乱分子表现理智态度，避免使他们的罪恶行动变得更加严重。”
叛乱分子用一项声明回答了总统的公报，声明要求清洗空军司令部，用一个极左政府取代第六届政府。
首都起初对这次叛乱满不在乎，表面上没有感到关注的现象。但是到下午，在超级市场就开始出现排长队的现象，家庭主妇购买了额外的食品。人们也到加油站抢购汽油。
【美联社里斯本十一月二十五日电】叛乱分子交出了他们所占领的四个空军基地中的两个，一场左翼军事叛乱今晚看来遭到了失败。葡萄牙共和国总统早些时候宣布处于紧急状态，并警告说，葡萄牙到了内战的边缘。精锐的突击队袭击了里斯本军区空军司令部，释放了已在那里被扣押两天的该军区空军司令。

显示原版>>

Next:葡革委会任命洛伦索为里斯本军区司令 重申解除德卡瓦略的司令职务


胡萨克抵苏访问并同勃列日涅夫等会谈

出版日期:1975.11.27
         期次:6178
         版次:2
         栏目:\[第二版]
文章正文:
【法新社莫斯科十一月二十五日电】捷克斯洛伐克总统、捷共总书记胡萨克，在总理什特劳加尔陪同下今天到达这里，进行“正式友好访问”。
这是胡萨克今年的第三次访苏，不过，是第一次正式访问。
【德新社莫斯科十一月二十五日电】捷克斯洛伐克国家元首、共产党领导人胡萨克今天抵达莫斯科后立即同苏联领导人会谈。
【塔斯社莫斯科十一月二十五日电】苏联领导人同捷克斯洛伐克社会主义共和国党政代表团于十一月二十五日在克里姆林宫开始会谈。
苏联方面参加会谈的是勃列日涅夫，波德戈尔内，柯西金，基里连科，葛罗米柯。
捷克斯洛伐克方面是胡萨克，什特劳加尔，比拉克……
在观点完全一致的气氛中，就继续加深苏共和捷共、苏联和捷克斯洛伐克社会主义共和国之间的全面合作的问题交换了意见。
苏捷两国领导人对苏共和捷共、苏联和捷克斯洛伐克之间兄弟联系的发展深为满意。他们强调指出，苏捷关系是以相互完全信任和以经过考验的社会主义国际主义原则为基础的。
会谈时，就迫切的国际问题交换了意见。双方强调指出，欧洲安全合作会议的最后文件现在已成为发展国与国之间合作的重要而巩固的基础。双方认为有必要再次强调指出，赫尔辛基会议开创了和缓国际紧张局势和在和平共处原则基础上改造不同社会制度国家之间关系的新纪元。
【南通社布拉格十一月二十五日电】（捷、苏）两国党政代表团五年来的第一次会晤是在这里非常紧张地筹备党代表大会和准备新的五年计划时进行的。

显示原版>>

Previous:美白宫发言人说：目前还没有关于美苏首脑会晤的计划

Next:勃列日涅夫在欢迎胡萨克的宴会上讲话


科摩罗政府就马约特岛问题号召进行总动员

出版日期:1975.11.27
         期次:6178
         版次:3
         栏目:\[第三版]
副题:萨利赫抨击法阻挠科摩罗对该岛建立主权并要法撤军
文章正文:
【法新社大科摩罗岛莫罗尼十一月二十三日电】据今天这里正式宣布，在前天对搞分离的马约特岛进行的“和平进入”流产后，科摩罗政府已号召进行“总动员”。
司法部长萨利赫在一项公报中说，在他访问马约特以设法说服该岛领导人同这个新共和国和解期间，“动用了”法国军队。
前天的“进入”是在黎明时分开始的，而且萨利赫在他的公报中说，由于是出人意外的，所以科摩罗代表团得以步行穿过该岛主要城镇佐兹到达“飘着三色旗（法国国旗）的”政府大楼。他说，法国军队迅速地把自己组织了起来。他们脱下平时的衣服而穿上战斗服装。他说，这整个表演是一场假装保护他的化装舞会。
他说，这场表演有着三个目的：“向斗士们和我自己表明，他们决心行动起来”；给“搞分离的狂人”以道义支持；以及威吓这个岛的支持同科摩罗共和国联合起来的人们。
他说，共和国的同情者几个月来一直成为灭绝种族的屠杀、大规模放逐和蓄意的劫掠的受害者。
他说，在马约特岛上的“非法法国存在”已有效地阻挠了旨在建立科摩罗主权的任何尝试。法国当局一再叫我回到莫罗尼去。
公报最后再次呼吁国际舆论要求法国从“科摩罗群岛”撤出它的所有军队。
【法新社大科摩罗岛莫罗尼十一月二十一日电】据这里的人士说，科摩罗政府领导的、对在这个印度洋群岛搞分离的马约特岛进行的“和平入侵”今天看来似乎是件碰运气的事。这些人士说，黎明时分，再次使用了曾在今年九月把阿努安岛坚决地回到科摩罗的怀抱的那种手法，由国防和司法部长阿里·萨利赫率领的一百五十名科摩罗人乘两架飞机在马约特着陆，企图劝说该岛的领导人响应科摩罗要求全国统一的号召。
但是当飞机着陆的消息传开后，据报道马约特岛上的居民涌入跑道以防止更多的飞机降落。
这些人士说，非武装的萨利赫及其同伴们完全是来与岛上的领导人会谈的。
后来岛上机场跑道上的人散开了，两架从莫罗尼来的飞机被允许着陆来接走萨利赫和政府官员。

显示原版>>

Previous:以色列高级官方人士说：美保证在以叙会谈时不压以让步

Next:西班牙、摩洛哥和毛里塔尼亚三国组成行政管理机构在西撒开始行使权力


美《基督教科学箴言报》文章：《为什么福特不应当访问北京》

出版日期:1975.11.27
         期次:6178
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月二十五日刊登布赖恩斯的一篇文章，题目是《为什么福特不应当访问北京》，摘要如下：
在对东南亚日益加剧的争夺势力的斗争中，福特总统即将进行的对北京访问可能是在错误的时间采取的一种错误的策略。
在许多美国人眼中，这次旅行大概将证明是在一九七六年的竞选活动前夕在个人外交活动方面的另一次枯燥无味的旅行。
在亚洲人和无疑地在中国领导人本身看来，世界上最强大的国家的总统将第二次进行跨越半个地球的旅行，是向中国日益扩大的力量致敬。尽管北京公开地试图通过以尖锐批评（美国）同俄国人搞缓和来轰动报界的作法以干涉美国对外政策，福特还是要作这次旅行。
根据亚洲长期以来的政治习惯和心理，这是到现在为止由一个仍然自命为宇宙的中心的一个国家导演的最富于戏剧性的屈膝致敬的行为。
前总统尼克松显然是应中国的邀请打破了中美关系上的长期不和状态。但是，值得注意的是：总统当时为了这样做而不得不到北京去。不曾有任何重要的中国官员访问过美国，尽管所有其他国家，无论是共产党国家或是非共产党国家，都认为进行总统一级的回访是合适的。
尼克松的访问是在一九七二年进行的，当时亚洲的一些上层人物几乎都认为美国在越南打败了，这使得亚洲的所有国家，除去新加坡和印度尼西亚以外，都转向北京。这种反应突出说明了当时亚洲人普遍表示的这种看法，即总统去北京是由于虚弱的缘故。
现在福特将是在美国越来越虚弱（至少在亚洲人看来是如此）的时刻重新进行这种访问的。美国部队正在加速从泰国撤出。美国的国防预算就象篮球一样被传来传去，鼓吹保持强大防务力量的国防部长已被免职，同时国会的几个委员会正在竞相揭发和削弱中央情报局以及其它情报机构在国外的秘密活动。
但是，亚洲的领导人正在开辟通向北京的途径。与此同时，苏联人已经加强了他们在整个东南亚的活动，他们的印度盟友对动荡不定的孟加拉国（中苏对抗的一个潜在场所）采取了威胁性的态势。
东南亚的未来将取决于强大得足以防止任何一个大国占优势地位的美苏中三国均势。在越南的大失败严重地削弱了美国施加限制作用的影响。但是，它并没有打破亚洲领导人所抱有的这样一种希望，即美国的力量多少将能使他们避免成为中苏敌对行动的无能为力的牺牲品。
在这种情况下，谋求这一地区和平的可能性主要取决于美国力量的存在。如果采取一种那怕是会模糊地解释为虚弱迹象的姿态，这种力量也必然会被削弱。
华盛顿可能有充分理由在目前这种情况下安排总统的访问，但是，它期望从同北京的关系中获得的任何东西都能够在不进行总统个人外交的情况下取得。

显示原版>>

Previous:美新处播发美《洛杉矶时报》的一篇文章说：美中面临主要问题是对苏应采取什么战略

Next:美一公司总经理谈美中贸易前景


美《芝加哥论坛报》文章：《围绕对基辛格的激昂情绪使他更接近于下台了》

出版日期:1975.11.27
         期次:6178
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《芝加哥论坛报》十一月十九日刊登一篇文章，题为《围绕对基辛格的激昂情绪使他更接近于下台了》，摘要如下：
国务卿基辛格现在比过去任何时候都更接近于离开公职生活了。
两周之前的内阁改组曾经增强了他对付他的主要对手们的力量，而现在却没有给他带来好处。现在，众院一个委员会的表决结果认为他蔑视国会，这破坏了他的威信。
上述第一种情况是他本人长期全神灌注于内阁竞争的结果；第二种情况是众所周知的他一心要向国会保密的结果。
他长期以来喜欢采取的一旦事情不称心就以辞职进行威胁的手法已经失灵了。他过分地使用了这样的警告，即令他在执行对外政策方面受到阻挠。现在这种警告开始被认真看作是撤换他的理由。
一位对于同国会搞对抗有切身经验的久居华盛顿的人说：“当一个国会委员会以十票对两票的结果认为你蔑视国会的话，这是你所能获得的最明显的迹象，说明你的用处已经结束了。”
说来够奇怪的是，这些情况大部分是基辛格在进行一场他显然处于少数和输掉的一边的斗争中自己造成的。因此，甚至连他的潜在的盟友们也发现实际上无法帮助他了。
现在有迹象表明，甚至连总统也变得对他的傲慢态度不耐烦了。
【美联社华盛顿十一月十四日电】基辛格有时候用开玩笑的方式，有时候用使人难以捉摸的措词开始发出一些信号，表明他可能在今后的某个时候辞去国务卿的职务。
虽然福特总统可能成功地说服他放弃这种念头，但是，各种情况结合起来可能促使他让位，特别是如果他的对外政策在一九七六年的竞选中受到削弱的话。
目前看来，福特是珍惜基辛格的专长的。但是，在白宫以下各级，基辛格成了许多人背后诽谤的目标，看来这些诽谤影响了他的情绪。
看来，使基辛格最感到不安的是他的对外政策将卷入到激烈的竞选运动和在此以前的预选中去。似乎无法压制就美国同苏联取得和解的缓和政策进行的激烈辩论。
“缓和”这个词已变得那么容易使人动感情，以致基辛格现在正在设法避免使用它。他现在使用“共处”或一些其他同义词。
但是尽管如此，基辛格现在已摆好架势准备对付里根的势力，华盛顿州的民主党参议员亨利·杰克逊和其他想当总统的民主党人对缓和的攻势。
由于关于缔结一项核武器条约的谈判趑趄不前，政府要顶住国内的政治攻击就更加困难了。
基辛格正在为他的前途作计划。他已确定一旦离职，他将以纽约城为家。他很可能将去教书，也许在哥伦比亚大学教书。

显示原版>>

Previous:外电评述勃列日涅夫的讲话

Next:福特反对以蔑视国会为理由传讯基辛格/美众院情报委员会通过决议至少保持对基辛格的一项传讯


美白宫发言人说：目前还没有关于美苏首脑会晤的计划

出版日期:1975.11.27
         期次:6178
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十一月二十五日电】白宫（内森）十一月二十五日举行的新闻发布会：
记者问道，福特是否将于下月在第三国同勃列日涅夫会晤。内森回答说：「目前还没有关于总统和勃列日涅夫会晤的计划」。当记者问道是否已着手筹备举行这样一次会议时，他说，「我不知道」。当记者问道总统是否认为这样一次会晤将「有成果」时，内森回答说，福特已公开说过，他觉得「缔结一项协议的前景是良好的，但是美国没有达成一项协议的时间表」。
当记者问道，福特是否认为必须在同勃列日涅夫会晤之前达成一项协议时，他说他「只把话说到这种程度为止」。

显示原版>>

Previous:合众社说苏正以关切眼光注视着福特即将访华/美刊说苏对福特在勃列日涅夫推迟访美之际访华感到恼火

Next:胡萨克抵苏访问并同勃列日涅夫等会谈


美新处播发美《洛杉矶时报》的一篇文章说：美中面临主要问题是对苏应采取什么战略

出版日期:1975.11.27
         期次:6178
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十一月二十四日电】（供内部参考）
《洛杉矶时报》刊载唐昭（音）写的一篇文章，题为《北京要求同美国广泛地打交道》，全文如下：
中美关系中的危机来得比任何人预料过的时间为早，它在和解开始后不到三年就出现了。
政治气氛在过去十一个月中，特别是在十月十九日到二十三日基辛格国务卿最近这次访问以后，有了很大的变化。今天在美国提出的问题是，同中国的这些微妙的关系是否能够保持下去。
美国和中国目前都面临的最主要的问题是，对苏联应当采取什么战略。在这个头号问题面前，连台湾问题也退居次要地位了。
北京向美国提出的建议将是一项选择，而这项选择很可能确定今后三十年全球力量的组合。北京认为目前出现一种骗人的缓和，苏联在这种缓和背后将继续打乱全球的力量平衡。作为一种对缓和的替代办法，中国领导人实际上建议北京和华盛顿采取平行的政策以制止苏联力量和影响的扩张。
这项供替代之用的政策的根据是这样一种分析：美国在同苏联进行的全球力量竞争中一直在失利。如果这种扩张不受到制止，苏联可能在今后一代时间里取得霸权。由于力量对比的变化一直对美国不利，而且由于中国是一个军事上虚弱的国家，美国和中国采取平行的政策来制止这个共同的危险是符合两国共同利益的。
中国领导人觉得，他们同尼克松和基辛格就这个问题达成了有限的谅解，其结果表现在一九七二年的上海公报的条款中。他们要求美国采取目光远大的步骤，以保持本世纪剩下的年代里全球力量平衡。
北京认为，战争的危险始终存在，事实上这种危险在增长。这个论点是基于它这样的分析：目前美国执行的“缓和”政策不可能保持力量平衡。
他们邀请基辛格和福特访问中国的目的，就是要面对面地设法说服美国领导人使他们相信中国的观点是正确的。
不管在本文中举出的中国的观点只是部分正确的还是严重错误的，美国正面临这样一个决定，这个决定将会影响今后许多年的全球力量对比。
美国不应当在不使中国领导人有机会亲自向福特和他新任命的一些人提出他们的观点，以及不使美国公众充分了解美国可能采取的各种选择的情况下，轻率地作出这一决定。
他不应当使中国领导人处于这样的境地：在没有充分了解总统和尽可能多的美国领导人的个人意见的情况下作出一个命运攸关的决定。

显示原版>>

Previous:苏外交国务大臣恩纳尔斯访问叙伊等国

Next:美《基督教科学箴言报》文章：《为什么福特不应当访问北京》


美一公司总经理谈美中贸易前景

出版日期:1975.11.27
         期次:6178
         版次:4
         栏目:\[第四版]
副题:说中国有着巨大的贸易潜力，美中双边贸易在十年内可达一百二十亿美元
文章正文:
【合众国际社纽约十一月二十四日电】现在正在中国的一家美国公司的总经理今天说，中国提供了“进行贸易的巨大可能性”，但是他告诫说，美国商人“必须头脑清醒”，如果他们期望分享中国日益扩大的市场的话。
乔尔·霍尼格伯格是设在伊利诺斯州斯科基的马歇尔国际公司的总经理。他在北京通过通讯卫星举行的记者招待会上说，目前同外国竞争者——其中主要是来自西德、日本、意大利和法国的竞争者——比较起来，美国处于不利地位。
他说，中国的经济“正以惊人的速度向前发展……而且我认为，这里有着巨大的贸易潜力。我愿意预言，中美之间的双边贸易在三年内可达二十亿美元，在五年内可达七十亿美元，在十年内可达一百二十亿美元”。
他又说：“但是，美国的企业界必须头脑清醒。
“杜勒斯在朝鲜战争以后奉行了直接导致美国抵制中国货二十年的短视的遏制政策，我们纠正这项政策将有许多艰巨的工作要做。”
他说，“当美国正在研究如何同中国做生意时，美国人同西德（和其他国家）比较起来是处于不利地位的。”
西德人九月份举办了贸易展览会，展出了转换能源、化工设备、金属输送设备和控制设备等物品。日本在上周也在北京举办了一个类似的贸易展览会，展出了摩托车、彩色电视、录音机，以及重型设备，并且表示愿意出售石油化工的成套设备和石油钻井平台。
他说，中国人“对于同美国恢复友好关系之后美国没有迅速地源源不断地向他们提供技术感到失望。他们本来认为，他们同我们的友谊会以更快的速度推进同他们的贸易”。
霍尼格伯格（他的出口销售和管理公司每年交易额大约是三千万美元）说，中国最优先考虑的产品是更多的化肥、计算机、科学仪器和电讯设备。他还说，他们对购买自动机械、化工设备和石油开采器械有兴趣，并且需要汽车和卡车。
他说，一家法国公司几年以前出售给中国四百多辆卡车。意大利的菲亚特公司今年在竭力设法取得某种合同。日本人也在向中国提供一些较轻便的车辆。
他又说，“但是，我没有见到任何美国的汽车和卡车。”
他说，他发现中国人对扩大同美国的贸易有很大的兴趣。中国官员举出，在妨碍扩大贸易关系的不利条件中有：海运费用昂贵和没有双边运货服务等。中国向美国西海岸运送的货物必须在日本重新装卸，而运送到东海岸的货物必须经过鹿特丹转运。
另一个因素是美国对中国产品征税过高的问题。
他问道：“美国海关对中国产品征的税要比对日本、朝鲜、台湾或香港的同类产品高出一倍到五倍，你对此如何解释呢？”
霍尼格伯格说，如果美国给予中国象给其他国家那样的最惠国待遇的话，那么双边贸易将会增加一倍或“甚至三倍”。
一九七四年美国向中国出口的商品达到大约七亿美元，而中国向美国出口的商品总计大约是七千万美元。他预料一九七六年贸易总额将增加到大约二十亿美元。

显示原版>>

Previous:美《基督教科学箴言报》文章：《为什么福特不应当访问北京》

Next:法新社报道：中国首次出口三千吨级油轮和货船


葡革委会任命洛伦索为里斯本军区司令 重申解除德卡瓦略的司令职务

出版日期:1975.11.27
         期次:6178
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社里斯本十一月二十五日电】革命委员会扬言要对自行处于完全戒备状态的反叛的激进部队和极左政党采取武装行动。
共产党控制的俱乐部电台广播了一项呼吁，要求左派部队中休假的士兵立即回兵营报到。极左派动员起来是对十九人的革命委员会作出的反应，委员会重新肯定了它解除保安部队首脑德卡瓦略的里斯本军区司令的职务的决定。革命委员会最初是在上星期五晚上解除德卡瓦略的职务的，但是在左派部队在里斯本自行处于戒备状态并有可能叛乱时，戈麦斯总统改变了这个命令。
革命委员会星期一晚上再次开会，重申了它的立场。
【路透社里斯本十一月二十五日电】一个著名的温和派军官洛伦索上尉今天被批准为里斯本军区司令，以代替激进派军官德卡瓦略。
十九人的革命委员会开会以后发表的公报说，戈麦斯总统批准了军区的变动。
【法新社里斯本十一月二十五日电】据未经证实的消息说，大陆作战司令部的保安部队首脑德卡瓦略被拘留在贝兰宫。

显示原版>>

Previous:戈麦斯宣布里斯本地区处于紧急状态

Next:《基辛格认为年底前「可能」举行限制战略武器会谈》


苏外交国务大臣恩纳尔斯访问叙伊等国

出版日期:1975.11.27
         期次:6178
         版次:3
         栏目:\[第三版]
文章正文:
【法新社大马士革十一月十七日电】英国外交国务大臣戴维·恩纳尔斯今天在这儿说，他已极力要求叙利亚继续延长联合国在戈兰高地的维持和平部队的委任期。
恩纳尔斯在结束与叙利亚总统阿萨德的两小时会谈后对记者说，阿拉伯世界现在面临着谈判与战争的选择。
他说，迫切的是找出解决阿一以冲突的办法来。他透露说，为了这个目标，他已“请求”叙利亚领导人对和平进程中的每一步都保持积极的态度，以便加入走向解决的潮流。他说，他的中东之行的使命是了解情况和试探英国
——作为安理会理事国和欧洲经济共同体会员国——参加寻求解决的工作的可能性。恩纳尔斯宣布，英国外交大臣卡拉汉不久将访问海湾地区和其他阿拉伯国家首都。他又说，叙利亚外长哈达姆很快也将访问伦敦。
恩纳尔斯说，在会谈中他与叙利亚领导人讨论了整个中东局势和黎巴嫩的事态发展。恩纳尔斯结束四天的访问后，定于明天离开大马士革。在此之前，他已访问了约旦。
【中东社巴格达十一月十九日电】英外交国务大臣恩纳尔斯今天在这儿举行了记者招待会。
恩纳尔斯透露他的访问主要是集中在政治和经济问题上。
恩纳尔斯早些时候曾会见伊拉克外长哈姆迪，双方讨论了双边关系和中东形势的发展。

显示原版>>

Previous:西班牙、摩洛哥和毛里塔尼亚三国组成行政管理机构在西撒开始行使权力

Next:美新处播发美《洛杉矶时报》的一篇文章说：美中面临主要问题是对苏应采取什么战略


外电评述勃列日涅夫的讲话

出版日期:1975.11.27
         期次:6178
         版次:2
         栏目:\[第二版]
副题:路透社说这是他所发表的有关缓和的谈话中语气最强烈的一次
文章正文:
【路透社莫斯科十一月二十五日电】勃列日涅夫今天警告西方的鹰派：如果拒绝缓和，就意味着回到战争的边缘。
他在为来访的捷克斯洛伐克领导人胡萨克举行的招待会上说：“不存在任何其他的选择。充分地了解这一点对所有的人来说都是很重要的。”
这位克里姆林宫领导人说：
西方的强硬路线派所提出的取代和平共处的唯一办法，是“恢复冷战和越来越冒险地在热战边缘上保持平衡”。
勃列日涅夫先生的讲话是一些时候以来他所发表的有关缓和的谈话中语气最强烈的一次。
【美联社莫斯科十一月二十五日电】克里姆林宫领导人没有指名谁是他所指的叛徒。这个字眼看来是指莫斯科眼里的大批异端份子：中国领导人、诸如诺贝尔奖金获得者萨哈罗夫之类的持不同政见者、奉行不依附于莫斯科的自由路线的西方共产党，或者象杜布切克这样的一九六八年被勃列日涅夫政府压制的捷克斯洛伐克自由化运动的领导人。

显示原版>>

Previous:勃列日涅夫在欢迎胡萨克的宴会上讲话

Next:美《芝加哥论坛报》文章：《围绕对基辛格的激昂情绪使他更接近于下台了》


西班牙、摩洛哥和毛里塔尼亚三国组成行政管理机构在西撒开始行使权力

出版日期:1975.11.27
         期次:6178
         版次:3
         栏目:\[第三版]
文章正文:
【路透社阿尤恩十一月二十五日电】由西班牙、摩洛哥和毛里塔尼亚组成的一个三国行政管理机构，今天在这块沙漠领地上严格的保安措施下，正式行使权力，来为三个月后西班牙的全面撤出作好准备。
一份由总督府发表的声明说，两名副总督
——摩洛哥的艾哈迈德
·本·苏达和毛里塔尼亚的阿卜杜拉·乌尔德
·谢赫将与西班牙行政官员一起工作。
本·苏达昨天在撒哈拉议长尤马尼的陪同下到达这里。这位议长是本月前些时候逃往摩洛哥的。预计毛里塔尼亚副总督今天晚些时候到达。
为阻止支持完全独立的撒哈拉人举行示威，在阿尤恩实施了严格的保安措施。在撒哈拉人居住区拉上了铁丝网，并由西班牙军队看守着，他们随意检查身份证。
再次实行了从夜里十点到黎明的宵禁。

显示原版>>

Previous:科摩罗政府就马约特岛问题号召进行总动员

Next:苏外交国务大臣恩纳尔斯访问叙伊等国


以色列高级官方人士说：美保证在以叙会谈时不压以让步

出版日期:1975.11.27
         期次:6178
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社特拉维夫十一月二十四日电】据高级政府人士今天说，美国已做出秘密保证，在同叙利亚可能举行的关于戈兰高地的新脱离接触协议问题的会谈中，除了以色列的“摆出样子的”让步之外，美国不压以色列做其他任何让步。
这些人士说，这项保证是书面形式的——显然是以福特总统致函拉宾总理的形式搞的。
这些人士说，根据这项保证，在以色列同叙利亚就一项新的戈兰协议举行的会谈一旦陷于僵局的情况下，华盛顿保证不搞再次重新估价美国的中东政策的工作，也不允许拖延向以色列运交武器。
据这些人士说，以色列领导人认为，美国的这项保证的有效期至少会持续到美国总统大选。以色列领导人说，就戈兰高地的一项新协议举行的谈判的成功的可能性不大。还说，即使举行了这种会谈，以色列也只能提出对目前的停火线作摆样子的改变——这种改变至多相当于几百码。这些人士说，以色列领导人认为美国的保证是允许他们坚持这种谈判立场。

显示原版>>

Previous:埃及副总统访问九个阿拉伯国家

Next:科摩罗政府就马约特岛问题号召进行总动员


扎伊尔举行国庆阅兵式

出版日期:1975.11.27
         期次:6178
         版次:3
         栏目:\[第三版]
文章正文:
【法新社金沙萨十一月二十四日电】九位非洲国家元首今天在金沙萨参加了扎伊尔第二共和国成立十周年的庆典。
他们在近三小时的时间内，从检阅台——蒙博托将军也在台上——观看了军事检阅，检阅展出了扎伊尔拥有的武器。
扎伊尔军队拥有各种型号的常规坦克和装甲车，装有“斯大林风琴”式火箭发射器的车辆，有防空火器，水陆两用装甲车，迫击炮和重机枪，以及一二○毫米大炮。
但是给人印象最深的，是展出了由北朝鲜教官训练的一万五千人的著名的“卡马尼奥拉”师，该师是扎伊尔军队的精锐部队。该师包括三军部队。据扎伊尔国防部总局长莫隆吉亚·马伊·库萨准将说：该师的任务是“对付任何外部或内部侵略尝试”。该师由来自全国各族的人员组成。
身穿伪装服的步兵正步经过检阅台，他们手持上了刺刀的步枪。
但是最精采的仍然是空军检阅，法国最近交货的头五架“海市蜃楼”式飞机低空飞过六月三十日大街。扎伊尔已经订购了四十五架这种飞机，并准备再购买一批。
出席典礼的国家元首是：非洲统一组织执行主席阿明元帅（乌干达），毛里塔尼亚总统达达赫，塞内加尔总统桑戈尔，多哥总统埃亚德马，加蓬总统邦戈，中非共和国总统博卡萨，卢旺达总统哈比亚里马纳，布隆迪总统米孔贝罗和莱索托首相莱布阿·乔纳坦。
刚果（布）由全国人民议会议长代表。
【法新社布拉柴维尔十一月二十一日电】据今天这里宣布，刚果总统恩古瓦比拒绝了请他于十一月二十五日出席庆祝蒙博托总统在扎伊尔取得政权十周年典礼的邀请。一份总统府公报说，刚果将派代表团出席庆祝会，但是代表团不再按原计划由恩古瓦比少校率领。

显示原版>>

Previous:德新社报道基辛格认为：他作为美对外政策设计师的时期即将结束

Next:澳大利亚报纸社论：《苏联在安哥拉的企图》


扎伊尔驻东德大使被召回国述职

出版日期:1975.11.27
         期次:6178
         版次:3
         栏目:\[第三版]
文章正文:
【德新社东柏林十一月十八日电】今天在这里获悉，扎伊尔已把它驻东德的大使莫乔·富图—坦古召回国述职，这明显是由于扎伊尔和东德在安哥拉问题上有分歧。
这里的扎伊尔使馆暗示，这个中非国家驻莫斯科的使节也可能被召回。
外交人士说，扎伊尔对于东德和苏联在安哥拉的内战中支持马克思主义的安哥拉人民解放运动感到很恼火。金沙萨是支持倒向西方的民族解放阵线的。
此间外交人士预料，扎伊尔大使将不会很快就返任，但他们说，他被召回并不意味着两国断绝了外交关系。

显示原版>>

Previous:澳大利亚报纸社论：《苏联在安哥拉的企图》

Next:埃及副总统访问九个阿拉伯国家


《截然相反的路线》

出版日期:1975.11.28
         期次:6179
         版次:3
         栏目:\[第三版]
眉题:印报发表社论评述美苏对孟加拉国态度
文章正文:
【本刊讯】《印度时报》十一月二十五日发表一篇社论，题为《截然相反的路线》，摘要如下：
当世界和平理事会在列宁格勒组织的一个会议谴责孟加拉国的暴行的同一天，福特总统竟然许诺要帮助这个国家，这仅仅是巧合而已。但毋庸置疑的是，两个声明反映了美国和亲苏组织（实际是苏联本身）对孟加拉国最近事态发展的截然相反的态度。总之，虽然华盛顿希望达卡掌权的不论那一派的权力得到巩固，但是莫斯科似乎却不甘于让那些由于屠杀谢赫及其支持者而取得权力的人继续掌权。这不一定是继之以要么福特政府将保证支持目前的体制，要么克里姆林宫提议为推翻这个法制而努力。但是它们的态度之不同是突出的。这没有什么可奇怪的。由于美国正在作出很大努力要遏制——如果可能的话则缩小——苏联在亚洲的影响，孟加拉国目前的统治者能够保住是显然有利害关系的。因此它准备对那里的可耻屠杀事件表示视而不见。出于同样原因，如果苏联领导集团认为它在达卡的支持者被消灭是它自己的挫折，这也是无可非议。但是，即使联系到这个特定的情况，也必须强调指出，不能让孟加拉国被拖进苏美竞争中去。应该让孟加拉国尽自己的努力整顿它的问题，两个超级大国应该承认，孟加拉国发生的情况涉及到的关系最大的不是它们而是印度。

显示原版>>

Previous:孟总统赛义姆宣布组成七人顾问委员会/赛义姆特别代表同孟各政党领导人举行会谈

Next:美国务院发言人说美助理国务卿帮办马尔卡希同蒙博托讨论安哥拉局势


《日本以外交毫无世界战略，给苏联以可乘之机》

出版日期:1975.11.28
         期次:6179
         版次:4
         栏目:\[第四版]
眉题:日《国际贸易》就福特访华评日本外交
文章正文:
【本刊讯】日本《国际贸易》十一月四日刊登评论家秋山广平的一篇评论，题目是《内忧外患的日本外交，毫无世界战略，给苏联以可乘之机》，摘要如下：
一九七二年二月美国前总统尼克松访华，发表了上海公报，从那以后还不到四年，美国现任总统又第二次访问这个没有复交的国家，可以说这是异乎寻常的情况。对美国现政府来说，中国的存在是它的世界战略不可缺少的部分。因此在福特访华时，为密切美中关系需要作出决断。
是否胸怀世界战略，这关系到一个政治领导人是否合格的问题。法国的年轻总统德斯坦首先明确地提出了世界战略，所以才跳出了经济官僚出身的圈子。他的世界战略就是对苏战略，把法国大西洋舰队的大部分派进地中海，同日益增强的苏联地中海舰队相对抗。正如中国也指出的，世界大战的危机在欧洲，现在全世界可移动的舰艇有一半游弋于地中海。苏联从地中海把全部欧洲共同体国家纳入了导弹射程范围。而法国和其它西方国家也能从地中海深处攻击苏联的要冲。
推动美中关系前进的是世界战略，同时大概也由于在美国国会曾几次报告过的对中国石油的强烈关心。九月六日到美国访问的中国贸易代表团到达后第三天就和福特总统进行了会谈，然后就去参观了石油钻探机械厂。对于八十年代将成为世界屈指可数的产油国的中国，美国官方和民间都不得不给予重视。福特总统不顾参院议员戈德华特等保守派要求重视台湾的呼声而决定访问中国。三木首相的外交姿态和福特总统比起来可以说是落后了好几截。
落后的原因是缺乏世界战略，或者说世界战略含糊不清。和中苏保持等距离的外交，产生了平泽文章，导致苏联蛮横无理，竟无视日苏渔业合作协定而割断日本渔民的渔网。三木首相、宫泽外相否定了以日中邦交正常化为象征的世界战略，因为这是田中、大平搞的。三木首相拘泥于“霸权条款”而不能缔结日中和平友好条约，也只是因为缺乏世界战略，被以亚安体系为目标的苏联巧妙地钻了空子。
就是在这种情况下，经团联会长土光一行访问了中国。这大概是因为对于已不能掌握外交方向的三木首相不信任了。财界对三木、宫泽外交的评价是很不好的。另一方面，自民党内主流派福田派以及田中、大平派等也已开始为夺取下届政权进行活动。对三木内阁的支持率已经和田中内阁末期几乎差不多了。三木首相想利用一切可以利用的机会来延长内阁的寿命。六国首脑会议就是一个很好的例子。被称为对经济一窍不通的三木首相，在讨论和调整国际经济与西方世界对苏战略的这次会议上，却错打主意想拿出议会民主等“政治”问题或哲学问题来。这只能说是缺乏世界战略的政治专家的末路。

显示原版>>

Previous:美报社论：《一场俄国的“越南战争”？》

Next:时事社报道：《宫泽答辩说，本年内签订日中条约是困难的》


《中国勇挫南朝鲜记详》

出版日期:1975.11.28
         期次:6179
         版次:4
         栏目:\[第四版]
眉题:香港《大公报》报道亚洲篮球赛第二轮战况
文章正文:
【本刊讯】香港《大公报》十一月二十六日刊登一篇曼谷航讯，报道亚洲篮球锦标赛第二轮战况，题目是《中国勇挫南朝鲜记详》，摘要如下：
亚洲篮球锦标赛六强决赛，二十四日晚进入第二天。特别是中国对南朝鲜一仗，球场爆满程度，几乎一针一线亦难穿进。是仗中国全体战士个个果敢坚强，英勇善战，无论远射近投，单挡切入，篮下翻身，腾空压篮，都达到很高水平，使观众为之喝采不绝，全场掌声雷动。南朝鲜队亦打出水准，射篮命中率奇高，但在中国队一轮快攻之下，手忙脚乱，无从应付，只得使出“茅招”，先后打伤中国三名球员。南朝鲜队虽不顾后果，大动拳脚，奈何技不如人，一败涂地。
此战，中国队队长马连民没有上阵，而以张大维、张建设、邢伟宁、徐政文、黄频捷把守头关，张大维、邢伟宁镇守篮下，完全控制篮板球，翻身投篮更是频频得手，对南朝鲜队造成巨大威胁，被视为眼中钉，先后遭受对方暗算，一度受伤被迫离场。张建设冲锋陷阵，勇猛无比，使对方为挽救残局，屡屡犯规，他却弹无虚发，百罚百中，建功不小。
徐政文与黄频捷连同以后上阵的王德礼，中距离远距离发炮，更是连中红心，观众大赞中国队一鸣惊人。
球赛开始，中国队即展开雷霆万钧的攻势，黄频捷一球在手，迅速切入，手起球落，破网而过，首开纪录。南朝鲜队四号李光俊扳回二分。黄频捷再接再厉，又建一功，成四比二，南朝鲜队六号郭炫彩远射中的，扳成四平。中国队张大维不甘示弱，一马当先，闯入对方篮底，南朝鲜队首次犯规，张大维两罚全中，六比四，南朝鲜队柳喜馨边角发炮，夺回二分，成六平。中国队徐政文、张建设先后切入篮下，连破两关，拉成十比六。南朝鲜队郭炫彩、李普善再度远射中鹄，扳成十平。中国队徐政文两次偷袭得手，黄频捷连射带罚，共得六分，二十比十，中国队以大比数遥遥领先，士气大振。
随后，邢伟宁一记鲤鱼翻身，全场轰动，二十二比十。南朝鲜队六号远射建功，二十二比十二。中国队邢伟宁连射带罚，又得三分，二十五比十二。南朝鲜队李滋永，中国队徐政文各展奇谋，各破对方二城，二十九比十六，中国队领先十三分。当出现三十一比二十时，南朝鲜队郭炫彩不甘失败，施出看家本领，一记铁肘，使中国队张大维受伤，观众大怒。球证即刻要求暂停，情况较为好转后，双方再战。中国队张卫平首次代替张大维出阵，马上建功，三十二比二十。南朝鲜队后来夺回三分，三十二地二十三。十三分钟后，中国队张大维负伤上阵，连续大破对方二城。南朝鲜队十三号于左右两侧进攻得手，成三十六比二十七，中国队神射手王德礼首披战袍，即连陷两关。此后出现四十二比三十二、四十四比三十四、四十六比三十八，中国队终于以五十比四十二领先八分，结束半场。
下半场，双方争夺更为激烈，先后比分是五十二比四十四，五十六比四十六，六十四比五十，六十八比五十二，七十比五十四，七十四比五十八，七十八比六十，八十二比六十二，分数越拉越远。中国队诸将斗志空前高涨，无比英勇，下手毫不留情，特别是王德礼左右开弓，远射近投，无论任何位置，都是球起篮破，使南朝鲜队无可奈何，为了拔除“眼中钉”，南朝鲜队八号柳喜馨不顾触犯众怒，竟然在球场无球之处，挥拳袭击，此种粗野行为，再次引起球迷大喝倒采，皮鞋、汽水袋，一切观众身边可用之物、纷纷掷向南朝鲜队球员。为了回避锋芒，柳喜馨终于不敢上场。球赛再战，彼此各有建树，中国队最后以九十七比七十八打垮南朝鲜队！

显示原版>>

Previous:时事社报道：《宫泽答辩说，本年内签订日中条约是困难的》

Next:日报报道：《关于进口中国原油问题将缔结政府间协定》/《河本表示要放松巴黎统筹委员会的限制 工业展览会约十种展品按「事后批准」办法出口》


日报报道：《关于进口中国原油问题将缔结政府间协定》/《河本表示要放松巴黎统筹委员会的限制 工业展览会约十种展品按「事后批准」办法出口》

出版日期:1975.11.28
         期次:6179
         版次:4
         栏目:\[第四版]
文章正文:
．【本刊讯】日本《每日新闻》十一月二十日刊登一则消息，题目是《通产相回国后说，关于进口中国原油的问题将于「明春以前缔结」政府间协定》，摘要如下：
．河本通产相访华回国后于十九日会见了记者，在谈到长期进口中国原油协定问题时说，「中国方面不拘泥数字，对悬而未决的价格问题，态度也极为灵活，如果我国准备好了的话，希望为缔结协定早日草拟协定方案，最迟，想在明春以前缔结协定。」就这个问题前不久访华的国际石油公司总经理稻山嘉宽也想在本年内签订民间协定。但是，据河本通产相这一天的发言透露，首先由政府间缔结协定的可能性增强了。
据河本通产相说，在同李先念副总理、李强外贸部长等中国政府领导人会谈时，中国方面表示，石油的蕴藏量极为丰富，在不久的将来可大量出口原油。为了解决同我国贸易的平衡问题，也愿意不拘泥数量地长期稳定地向日本出口。据说，我国也基本上同意。此外，为了扩大进口含蜡成份高的中国原油，需要进行安装分解蜡的设备投资，因此，比中东原油的成本相对的来讲要高。我国石油业界表示为难。对这个问题，（外贸部长李强）说，「可以互利地加以解决。」
【本刊讯】日本《读卖新闻》十一月十九日刊登该报记者小松十八日从北京发回的一则电讯，题目是《河本通产相在北京表示要大幅度放松巴黎统筹委员会的限制》，《工业展览会约有十种展品按「事后批准」办法出口》，摘要如下：
河本通产相十八日表示，对在北京举行的日本工业展览会的展品中属于巴黎统筹委员会限制的项目，打算同意中方的意见，不经巴黎统筹委员会的事前批准，而作为通产大臣特许事项出口。
这次得到特别许可的是工业用的遥控设备、自动机床等内部安有电子计算机的十来种展品。这次北京展览会上展出的这些属于巴黎统筹委员会限制的展品，原来是以展览会闭幕后仍运回日本为条件的。然而因为：（１）中国明年将开始第五个五年经济计划，在经济建设中，更加需要这些属于巴黎统筹委员会限制的东西；（２）日本政府由于世界萧条，出口有减少的趋势，为了消除这种趋势，打算增多出口品种，决定借这个机会，为增进日中友好，扩大贸易，按照特许事项逐步取消巴黎统筹委员会的限制。
美国现在同巴黎统筹委员会章程的关系是采取「事后批准制」，即通过政府特别批准，出口之后再向巴黎统筹委员会报告。许多人主张，为了扩大我国向共产主义国家，特别是向中国的出口，应该采取美国「事后批准制」的方式，由政府特别批准。河本通产相早就认为因为出口的减少，扯了恢复景气的后腿，应该正式地振兴贸易。所以借在北京举行展览会的机会，采取了美国方式。

显示原版>>

Previous:《中国勇挫南朝鲜记详》


法新社报道：《安图内斯的讲话》/葡社会党和人民民主党等谴责伞兵叛乱

出版日期:1975.11.28
         期次:6179
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里斯本十一月二十六日电】题：安图内斯的讲话
葡萄牙外长、“九人”温和集团领袖安图内斯，星期三晚上，在电视上发表讲话说：“控制军事局势使我们有保证来澄清政治形势，并在有一个左翼政府的长远纲领的情况下前进。”
他说：“我认为，右翼道路在葡萄牙最终会被切断，目前掌握政治领导权的军人能够持有一个左翼替换计划，它应该是建设一个社会主义的、民主的和多党制社会的真正历史性文件。”
此外，安图内斯说：“共产党参加社会主义建设是必不可少的。”
外长还说：“我认为，武运恢复其威信和领导能力的条件已经具备。这并不是说，我们打算取代政党。在党和武运之间应有一个在建设一个新社会的统一与和平观念方面的公约。”
【法新社里斯本十一月二十五日电】葡萄牙波尔图电台今晚广播了社会党、人民民主党和社会民主中心党分别发表的公报。
这三项公报都对“伞兵部队在反革命势力的操纵下发动的政变”进行了谴责，并重申支持戈麦斯总统和阿泽维多将军为首的政府。

显示原版>>

Previous:戈麦解散了大陆作战司令部

Next:葡共发表公报主张“政治解决危机”


戈麦解散了大陆作战司令部

出版日期:1975.11.28
         期次:6179
         版次:2
         栏目:\[第二版]
文章正文:
【路透社里斯本十一月二十六日电】大陆作战司令部发言人说，戈麦斯总统今天解散了大陆作战司令部，因为这个国内保安司令部的军队向总统府附近忠于政府的士兵开火。
在忠于中左政府的突击队今天和宪兵团用机枪和迫击炮交战之后，总统对大陆作战司令部采取了行动。
二千人的宪兵团是以左派将军德卡瓦略领导的大陆作战司令部控制下的最激进的单位之一。德卡瓦略昨天被剥夺了里斯本军区司令的职务，这是他在担任大陆作战司令部司令时的兼职。大陆作战司令部发言人今天说，这位将军正在休息中。

显示原版>>

Previous:戈麦斯宣布对里斯本地区实行戒严

Next:法新社报道：《安图内斯的讲话》/葡社会党和人民民主党等谴责伞兵叛乱


戈麦斯宣布对里斯本地区实行戒严

出版日期:1975.11.28
         期次:6179
         版次:2
         栏目:\[第二版]
副题:实行五小时宵禁、禁止公众集会和示威、检查新闻和私人邮件等
文章正文:
【美联社里斯本十一月二十六日电】当戈麦斯总统在首都实行严格的戒严措施时，精锐的突击队和坦克部队今天粉碎了一次左翼军事叛乱，并逮捕了一些持不同政见的军官。
中左政府的一名高级官员兴高采烈，他说：“这是一次大失败”。
在这次镇压叛乱的反攻中，死了四个人。通过这次反攻，忠于政府的军队控制了曾扬言要采取行动支持这次叛乱的军事单位。
后来，戈麦斯总统宣布一项九点戒严计划来对里斯本地区实行戒严。
这些措施包括暂不执行人身保护令、检查新闻和私人邮件、午夜至清晨五点实行宵禁、建立军事法庭来审理破坏公共秩序的案件，撤销不得闯入私人住房的规定以及不经军方明确许可不得举行公众集会等。
一位政府官员说，戒严大概还要实行二、三天，以使奉行温和路线的军官有足够的时间来“清理该地区”。
对政府的积极的与消极的军事抵抗都已镇压下去了，空军的四架佩刀式飞机在该市上空低低地飞来飞去以显示力量。
【路透社里斯本十一月二十六日电】今天，政府对激进的左翼部队的叛乱给予了坚决的回击。与此同时，里斯本处于部分戒严状态。
戈麦斯总统下令实行五小时宵禁，禁止公众集会和示威。里斯本报纸今天奉命停止出版，全国各银行都已关闭，直到发出进一步通知。
戈麦斯总统说，伞兵的哗变是一次反对阿泽维多将军的中左政府的未遂政变。
【法新社里斯本十一月二十六日电】武装部队总参谋部星期三发表公报宣布，禁止在全国打猎。根据这一公报，这一措施是由里斯本地区戒严产生的，也是由于总参谋部希望不惜一切代价避免将受到有力打击的任何冒险。

显示原版>>

Previous:葡萄牙政府军和叛乱的部队交火/葡武装部队最高司令部声明说已控制局势

Next:戈麦解散了大陆作战司令部


美报报道：《美国对苏联援助安哥拉发出警告》

出版日期:1975.11.28
         期次:6179
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月二十六日刊载该报记者施米特的一篇报道，题为《美国对苏联援助安哥拉发出警告》，摘要如下：
美国为制止安哥拉的冲突，并且防止那里的战斗升级为一场非洲的或国际的战争爆发点，正在两个方面进行努力：
基辛格同苏联人保持直接接触，以说服他们不再把军事补给品源源运入安哥拉去支持安哥拉人民解放运动。
美国官员支持非洲国家为找到一项结束战斗的非洲解决办法而作出的努力。基辛格博士十一月二十五日在底特律说，美国支持乌干达总统阿明要求召开非洲最高级会议来处理安哥拉问题的主张。
国务卿在底特律的记者招待会上指出，他可能很快就限制战略武器谈判同苏联领导人会晤——国务院官员们补充说，他那时还会坚持要苏联人停止对非洲的干预。
预料基辛格博士将在今后几周内飞往莫斯科，另外还有这种可能性，就是在今后几个月内勃列日涅夫去古巴的时候，福特总统可能在某个中立地点同勃列日涅夫会晤。这样的福特、勃列日涅夫会晤可以替代长期被推迟的最高级会议。基辛格博士已经声明，除非在达成限制战略武器协议方面取得显著进展，那个最高级会议是不可能举行的。
基辛格博士在底特律的记者招待会上所强调的第二方面的外交活动是，美国支持乌干达总统阿明要召开一次全非最高级会议的尝试。迄今为止还没有确定这次会议的日期。
国务卿说，美国“主要关心的是结束战斗和看看对这个非洲问题是否能够找到一项非洲解决办法”。他还说，如果苏联和古巴不停止向安哥拉提供军事支援，美国可能不得不“改变”它的政策。他没有说明在这以后可能怎样。
一些关心非洲事务的美国官员担心召开一次非洲最高级会议很可能使安哥拉冲突得不到什么解决，却可能加深分歧，并且把已经显得分成两派的非洲国家弄得壁垒分明。

显示原版>>

Previous:美报评论：《在世界外交战线上今年不是勃列日涅夫年》

Next:印度驻孟加拉国高级专员被袭击受伤/印度政府要求孟加拉国政府立即调查这件事


美报评论：《在世界外交战线上今年不是勃列日涅夫年》

出版日期:1975.11.28
         期次:6179
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月十九日刊登一篇评论，题为《在世界外交战线上今年不是勃列日涅夫年》，摘要如下：
苏联共产党领导人勃列日涅夫的许多成功的希望正在成为泡影，勃列日涅夫本来打算在明年二月举行的党代表大会上报告这些成绩。
从目前的情况来看，勃列日涅夫似乎会在下述事情上感到失望：
——不可能在华盛顿同福特总统举行最高级会谈。
——不可能同美国签订第二阶段限制战略武器条约。
——美国不愿意用牺牲同中国改善关系的作法（俄国人可能是这样认为的）来满足同苏联搞缓和的需要。
——不可能举行欧洲共产党会议。原来设想召开这次会议是要证明：至少欧洲承认莫斯科仍然是共产主义“真理”的唯一的捍卫者和解释者。
——西欧两个最大的共产党，意大利共产党和法国共产党，不愿意在下述问题上附和莫斯科，即莫斯科认为它们只应限于在国内起作用。事实上在这一点上发生了公开的违抗。
——今年的联大会议，总的来说没有发表任何令人鼓舞的关于形势的报告。在会上，西方国家在一些关键问题上比以往许多年都表现得更加团结一致。本周在朗布依埃举行的讨论经济问题的欧洲国家最高级会议，结果也形成了比一些与会国预料的要大的团结一致。原来这些与会国曾担心不团结。莫斯科大概也希望如此。
——没有明确的得失对照表或证据可以说明，在赫尔辛基举行的欧洲最高级会议——早就是克里姆林宫，特别是勃列日涅夫在外交上追求的一个目标——给苏联带来了政治上、外交上、甚至是战略上的纯收益。
上述情况看来可能是属于惨淡的支出项目，情况也确实是如此。但是勃列日涅夫在收入项目下也确实有几笔账是可以抵销这些支出的。这些进账包括：
——葡萄牙和西班牙的革命形势，或者说潜在的革命形势，可以从中产生有利于苏联的事态发展。
——一个倾向于莫斯科的民族主义运动至少在控制着新独立的安哥拉的首都。如果这个运动得以永久地控制这块葡萄牙的前殖民地，那么就为苏联开辟在非洲海岸上建立海军设施的前景，从而使苏联深入大西洋南部的程度超过了以往任何时候；而且比莫斯科可能一度梦想的要更加接近于绕过好望角运输石油的路线。
——在东欧的苏联集团内部保持着一种比较稳定的局面——从而起着抗衡西欧各国共产党进行对抗而造成的不安宁局面的作用。
——迄今为止成功地处理了由于不仅在苏联、而且在波兰和匈牙利农业歉收而预计会造成的粮食不足的情况。当然，大部分是用从美国购买的粮食来弥补这种不足。
——在世界各地国与国之间的关系是基本上令人满意的，尽管同北京在意识形态上有争论、同美国搞缓和显然发生了故障，以及诸如发生了同乌干达总统阿明就苏联在非洲的作用、尤其是在安哥拉的作用引起争执等等事件。

显示原版>>

Previous:葡共发表公报主张“政治解决危机”

Next:美报报道：《美国对苏联援助安哥拉发出警告》


美报社论：《一场俄国的“越南战争”？》

出版日期:1975.11.28
         期次:6179
         版次:3
         栏目:\[第三版]
副题:说第三世界内部今年最重大的事是苏联对安哥拉内战的干涉
文章正文:
【本刊讯】美国《华盛顿邮报》十一月二十六日发表一篇社论，题为《一场俄国的“越南战争”？》，摘要如下：
第三世界内部今年最重大的政治事件是，克里姆林宫对安哥拉内战日益增加的干涉。自从十年前美国开始深深陷入越南的泥坑以来不曾出现过那怕是与此有点相象的情况。现在和当时一样，一个大国正在投入军事补给品和人力来帮助在一场当地夺权斗争中它所喜爱的一方。现在和当时一样，另一个大国正在多少有点勉强地支持另一方。坦率地说，很难设想俄国人最终会派出五十万人在安哥拉登陆。但是，他们似乎已经提供了几百名“顾问”，加上值几千万美元的军事补给品，再加上几千名古巴代理人参加实际的战斗或至少接近于参加实际的战斗。在很大程度上由于莫斯科的插手，在安哥拉的斗争已经由一种零星的、断断续续的游击战争发展成为当前世界上正在进行的最激烈的战争。
苏联进行这种肆无忌惮的冒险活动到底出于什么目的？克里姆林宫不远千里来到离南极将近一半路的地方，几乎公开地把它的威信押在一个很普通的非洲政治家、（安哥拉）人运领导人内图的命运上，而内图一旦真正掌权可能仍然是也可能不再是一个忠实的受保护者，这究竟为什么？对一个大国来说，安哥拉的确有些通常的诱惑力：一个在绕过海角的航线上的大西洋良港、数量显然很多的石油和矿物、并且提供打击中国的机会。但是，人们在猜想，苏联的政策的真正目的是不是在其他方面。莫斯科也许看到越南战争结束后出现的这样一种国际形势：它自己的力量在增长，而美国的力量或者是美国的决心却在减弱。安哥拉是可以看出国际运输到底将在多大程度上遭到苏联干涉的一个考验。

显示原版>>

Previous:美国务院发言人说美助理国务卿帮办马尔卡希同蒙博托讨论安哥拉局势

Next:《日本以外交毫无世界战略，给苏联以可乘之机》


美国务院发言人说美助理国务卿帮办马尔卡希同蒙博托讨论安哥拉局势

出版日期:1975.11.28
         期次:6179
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿十一月二十六日电】国务院（芬塞思）十一月二十六日举行的新闻发布会：
芬塞思说，他认为，美国处理非洲事务助理国务卿帮办马尔卡希在扎伊尔的金沙萨正在同蒙博托·塞塞·塞科讨论“安哥拉的形势”。
马尔卡希是为了参加蒙博托总统的政府成立十周年的庆祝活动前去金沙萨的。

显示原版>>

Previous:《截然相反的路线》

Next:美报社论：《一场俄国的“越南战争”？》


孟总统赛义姆宣布组成七人顾问委员会/赛义姆特别代表同孟各政党领导人举行会谈

出版日期:1975.11.28
         期次:6179
         版次:3
         栏目:\[第三版]
文章正文:
【美联社达卡十一月二十六日电】孟加拉国总统赛义姆今天宣布成立了包括三军首脑、前政府官员和杰出的教育学家在内的七人顾问委员会。
这个委员会的成员是：吉大港大学副校长阿布·法扎尔、前达卡工科大学副校长阿卜杜勒·拉希德、前部长卡齐·安瓦尔·哈克、前东巴省省长米尔扎·努尔·胡达博士和三军首脑齐亚·拉赫曼少将、海军司令穆什拉夫·侯赛因准将和空军司令塔瓦卜少将。
【印报托达卡十一月二十六日电】孟加拉国总统特别助理阿卜杜勒·萨塔尔法官在继续同这里的各政党举行会谈。近三天来，他同现在已不存在的各政党的领导人举行了会谈，但是，官方发表的会谈公告并没有说明会谈的情况。
萨塔尔在孟加拉国解放前后都任选举委员会主席，他昨晚会见了民族人民党亲莫斯科派领导人穆扎法尔·艾哈迈德教授和民族人民党亲北京的巴沙尼派领导人拉齐博士和努尔·拉赫曼。
他在一系列会谈中，第一天就同前东巴基斯坦首席部长阿陶尔
·拉赫曼、前穆吉布政府部长帕尼·马宗达和前总统穆什塔克·艾哈迈德的国防顾问奥斯马尼举行了会谈。

显示原版>>

Previous:印度驻孟加拉国高级专员被袭击受伤/印度政府要求孟加拉国政府立即调查这件事

Next:《截然相反的路线》


米德尔顿著《美国能打赢下次战争吗？》（一）

出版日期:1975.11.28
         期次:6179
         版次:1
         栏目:\[头版]
文章正文:
美国在今年九月出版了德鲁·米德尔顿的一本新书《美国能打赢下次战争吗？》。这本书对当前世界局势、美国的处境和未来美苏战争进行了比较详细的论述和分析，指出苏联目前正加紧为未来战争作准备，而美国则处于较软弱的地位，世界局势富子爆炸性。作者是美国《纽约时报》军事记者，曾先后担任《纽约时报》驻苏、英、法等国和联合国分社社长，另著有《为德国而斗争》、《大西洋共同体》和《从胜利到退却》等书。
作者在这本书的《前言》中说：“我首先要感谢美国陆军、海军、海军陆战队和空军的士兵、军士和军官。在大海的舰艇上，在泥泞的临时宿营地，在设在世界各地的司令部里，他们毫不吝惜自己的时间，向我谈出了自己的想法。我感到幸运的是，我在我们盟国的防务部门和部队中结交了一些朋友，他们也向我谈出了自己的看法。在过去十年中，我在世界各地还遇到过俄国的一些军官，他们都乐于交谈，而他们的谈话往往很有见地、很热情。”他还说：“书中的结论显然是我个人的看法，而不是《纽约时报》社论版的看法。这些结论也许不合许多人的口味；但是，我是按照事物的本来面貌如实论述，而不是根据自己的主观愿望行事。”
原书共三部分，十一章。本刊从今日起摘要连载。第一部美国的承诺和苏联的力量第一章
从越南最后撤退以来的两年间，每一军种都不得不对付军事能力已有了削减这样一个严酷的事实以及一种更加强烈的担心：如果发生某种新的危机，他们（陆军、海军、空军和海军陆战队）就只好在得不到全国一致支持的情况下作战，他们也许会因为服从命令而遭到谩骂。
经过一场漫长的战争，军队的声望一向是要急剧下降的，何况这场战争又是美国历史上历时最长、最令人沮丧的战争。新出现的东西是一种宿命论的情绪，即认为如果事态象这样发展下去，“我们下次也许要遭到惨败”。
这种宿命论有许多因素。对于苏联军事力量从洲际弹道导弹到迫击炮这一切方面有条不紊的、骇人的增长，政界人物和人民都不了解。
由于美国在越南战争中的经历，美国对国防、武装部队和海外任何种类的军事行动的态度变得很不正常。社会的任何部分、国家的任何机构都未能完全摆脱这场战争造成的创伤的影响。随着时间的推移，对舆论和国家政策的影响最终会缩小；但是在美国军队最后撤出越南之后两年，在对我国进行并打赢另一次战争的能力作出任何估计时，则不能不研究在印度支那进行的这场冒险对各军种产生的影响。
陆军、海军、空军和海军陆战队的职业军人是带着沮丧、愤怒和宽慰交织在一起的奇特心情结束战争的。
使职业军人感到更加恼火的是，投入那么多的航空母舰、轰炸机和步兵，又有世界上最强大的工业机器为后盾，竟然未能打败北越人，也未能使越共屈服。
在美国参战的局面结束以后两年，各军种在建立信誉方面取得了一些进展，但是进展不大。以色列人和阿拉伯人在一九七三年进行的十月战争表明，美国甚至在撤出越南之后仍然生活在一个有着危险的爆炸性的世界。苏联在使人得到安慰的关于缓和的神话后面有计划地扩充核部队和常规部队的活动已为少数人所觉察。
在美国历史上，任何一次对外战争都没有带来过如此令人痛苦的后果。然而这次战争对军界的总的影响是富有建设性的。各军种都对指挥战争的方式进行了长时间的、深入的检查，从而加速了军事制度的全面变革。由于这次严格的检查，军事力量概念、战略战术理论和编制都在某种程度上做了改动。陈旧的规章和惯例取消了。同样重要的是，在实行征兵制的乱哄哄的年月丢掉的一些良好的陈规恢复了。
整个军方对下一次战争的性质发生了激烈的争论。在越南战争结束之后凛冽的晨光中，各军种也准备对美国的军事史采取比较现实的看法。
“老子天下无敌”的心理的确贯穿在美国参加第一次世界大战的整个经历中。“仗是老子打赢的”这样一种态度虽然在二十年代曾使英国人和法国人感到非常恼火，但是，也确实有些事实根据。德国在一九一八年三月和四月发动的攻势几乎摧毁了协约国的防线。这道防线主要是由欧洲的协约国在美国提供一些帮助的情况下守住的。但是似乎不容争议的是，如果没有大批年轻、热诚的美国人宁愿由于经验缺乏而献出鲜血，一九一八年夏季攻势的胜利本来是不可能取得的。
美国在欧洲的驻军、在亚洲的日趋减少的驻军以及国内的陆海空军部队，都是在寻求国民思想中存在的两个重要问题的答案时要考虑的因素。这两个问题是：下次战争的性质如何？不管下次战争的性质如何，美国能打赢这次战争吗？第二章
战争不仅是一种政治行为，而且是一种政治工具，是政治交往的继续，是政治交往通过另一种手段的实现。——卡尔·冯·克劳塞维茨
我们将打怎样一种战争？是核战争，常规战争，还是游击战？我们应当准备打多少次战争？谁是敌人？战场将在哪里？对这些问题是无法作出确切的回答的，而职业军人却喜欢确切的回答。计划人员——不管他们肩上有多少颗星，都在进行猜测。他们掌握着源源不断地来自世界各地的情报，拥有庞大的专家队伍，但是他们对这些问题的回答依旧不过是猜测而已。虽然如此，美国国防部门的装备、训练、战术和战略理论仍然是以这些初步的回答为依据的。
基本态度是：美国必须准备同苏联打仗。俄国人是最可能的敌人，这样的设想主宰了四十年代以来的军事思想，而且对武器的采购以及部队的训练产生了很大的影响。
国防部长施莱辛格在一九七四年他向国会提出的年度报告中已经说明了持这种态度的基本理由：“我们认识到，我们在同这样一个世界打交道，这个世界在军事上是被两个国家——我国和苏联——所支配的。再没有任何国家拥有可以同这两个国家相匹敌的军事能力。因此在判断军事力量对比和决定军事力量态势时，我们头脑中考虑的主要是苏联。”
在军方的情况介绍会上，作为一种“威胁”，对中国仍然给予一定程度的注意。但是在五角大楼的眼里，中国的威胁同苏联军事机器日益增长的力量相比就不算一回事了。计划人员考虑的主要是中国在未来的任何冲突中采取什么政治态度
——是守中立呢，还是结盟——而不是中国是否会对美国发动一次军事进攻。
今天，领导陆军的将军们认为下一场战争将是装甲部队在“欧洲平原”上的一次大会战；海军一心想到的事情主要是打败俄国的潜艇队，并把援军和补给品运往欧洲战场；空军关心的主要是在中欧同苏联空军争夺制空权。
在这一地区——也许仅仅在这一地区，军方所设想的主要是进行一次在最初阶段在打法上同第二次世界大战差不多的欧洲战争。但是将有一个重要的不同之处：在未来一场战争中，被摧毁的武器和装备要多得多。一九七三年中东战争表明，由于准确性提高了——有了“百发百中”的概念，战场上的消耗增加了。
十年以前，美国军事机构是准备打两个半战争的，即在欧洲和亚洲打两场大仗，在其它某个地方打一场小仗。今天，五角大楼正在制定打一个半战争的计划，即在欧洲或亚洲打一场大仗，在另外一个地方打一场小仗。现实主义者也许会说，美国这样降低战略目标是中苏分裂的结果，因为中苏分裂已经使一场针对中国的大战成了不大可能的事。如果怀疑论者推断说，今天无论是政界人物还是军方都不相信美国人民有出动军队打两个半战争的意愿，这也许比较近于实际情况。
高级军官相信下一次战争将是在欧洲同俄国人进行的战争，鉴于他们对美国利益的概念和他们的心理状态，他们持这种看法是可以理解的。他们之中的大部分人要么曾在第二次大战时期在欧洲战场上受过战斗的洗礼，要么在战略思想方面受到同俄国进行的冷战的影响。他们已经形成这样一种心理状态，即一方面不低估由于新的原因在其它地方发生战争的可能性，另一方面仍然相信最大的威胁和最严重的危险来自中欧的苏联军队。
防止或在必要时击败苏联在欧洲的侵略，对于美国有极大的利害关系。
从经济方面说，美国在西欧的资产超过了五百亿美元，其中直接投资为三百一十亿美元。除了一九七三年，美国对西欧的国际收支几乎长期以来一直有盈余。
欧洲和美国的共同点远不止是经济利益一致，它们还有共同的政治传统和对民主制度的共同信念、共同的民族起源和共同的文化。
从战略上说，利害关系是巨大的。如果西欧被苏联征服，美国就会面临一个拥有空前实力的经济竞争对手。美国在亚、非、拉第三世界的行动自由就会受到新对手的军事实力的抑制，国民经济也会由于同一个力量如此雄厚的国家竞争而遭受损害。
自从第二次大战结束以来，美国在核武器方面花了不知多少钱。科学家和军人已经详细地描绘了在一次核冲突中城市被摧毁、千百万作战人员和非作战人员死亡的令人不寒而栗的情景。然而大多数高级军官和文职科学家都宁愿探讨进行常规战争或战术核战争的可能性。他们不能设想，在核军备达到目前水平的情况下，有理性的人会诉诸能摧毁文明的武器。（一）

显示原版>>

Next:葡萄牙政府军和叛乱的部队交火/葡武装部队最高司令部声明说已控制局势


葡共发表公报主张“政治解决危机”

出版日期:1975.11.28
         期次:6179
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里斯本十一月二十六日电】葡萄牙共产党政治委员会在一项公报中说：“政治和军事形势在不断恶化。国家面临着陷入革命力量之间发生流血冲突的危险，这种冲突只能对反动派有利，只能为建立新的独裁提供便利。”共产党认为，必须寻找一项政治解决办法来解决这一危机，这一解决办法“不是社会党和人民民主党联盟在政府中的霸权行为”。

显示原版>>

Previous:法新社报道：《安图内斯的讲话》/葡社会党和人民民主党等谴责伞兵叛乱

Next:美报评论：《在世界外交战线上今年不是勃列日涅夫年》


葡萄牙政府军和叛乱的部队交火/葡武装部队最高司令部声明说已控制局势

出版日期:1975.11.28
         期次:6179
         版次:2
         栏目:\[第二版]
文章正文:
【路透社里斯本十一月二十六日电】武装部队最高司令部说，今天在葡萄牙总统府附近发生了战斗：忠于政府的军队同左翼的宪兵团和武装平民发生了冲突。
该司令部说，在戈麦斯总统命令宪兵军官投降之后，忠于政府的突击队向宪兵和“罪恶的武装平民挑衅者”开了火。
声明说，局势处于控制之下。
最高司令部说，在宪兵团的左派头头坎·安德拉德和其他两名军官拒绝到总统府贝兰宫报到之后，突击队奉命向宪兵兵营挺进。
声明说，当突击队包围了这些宪兵之后，一些平民向他们开了火。
忠于政府的国家电台今天广播了要求躲在各左翼部队内的哗变的伞兵立即投降的文告。
战斗结束后，数百名手持自动步枪的国民警卫队驻扎在总统府前面。
忠于政府的增援部队涌进了总统府大门。
【美联社里斯本十一月二十六日电】宪兵团的一些军官说，当宪兵从他们的兵营向突击部队开枪，而突击队进行还击的时候，他们中有一个人被打死。
反叛的伞兵和空军人员正在坚守着他们昨天早晨占领的四个空军基地之一，但在其他三个基地的反叛分子投降了，显然没有发生流血事件。
一位政府发言人说，亲共的德卡瓦略将军——他是反对中左政府的主要军人——已被解除了所有司令职务，但没有被捕。但是这位发言人说，德卡瓦略同戈麦斯一起呆在总统府里。
据报道，有若干名其他主要左翼军官被捕了。
一些官员说，突击队还开进了驻在首都北郊的里斯本轻炮团。并逮捕了它的团长阿尔梅达少校。据报道那里没有发生战斗。
【美联社里斯本十一月二十六日电】由于哗变的左派部队未进行抵抗，一队装甲车今天未放一枪而控制了在贝罗拉斯的重要武器库。
据武装部队总部发表的声明，塔古斯河左岸的蒙蒂若空军基地现在已处于空军总部的控制之下。
声明说，这个基地的哗变部队在中午过后不久投降，没有发生意外事件。声明并说，从今天上午起，轻炮团已处于总统的指挥之下。
声明说，“局势正在迅速恢复正常”。
【法新社里斯本十一月二十六日电】题：葡萄牙：一批军官被送往波尔图监禁起来
据接近左派人士消息，一架运输机载着一些极左派军官于星期三下午从里斯本启程飞往波尔图，这些军官将被监禁在那里。
在这些军官中，好象有被认为是亲共的原劳工部长科·马丁斯少校，武装部队总参谋部第五处前成员杜·克莱门特上尉（贡萨尔维斯时代的）和里斯本轻炮兵团作战司令阿尔梅达少校。

显示原版>>

Previous:米德尔顿著《美国能打赢下次战争吗？》（一）

Next:戈麦斯宣布对里斯本地区实行戒严


时事社报道：《宫泽答辩说，本年内签订日中条约是困难的》

出版日期:1975.11.28
         期次:6179
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十一月二十日电】题：宫泽外相在参院外务委员会会议上答辩说，本年内签订日中条约是困难的
宫泽外相在二十日上午参院外务委员会会议上回答社会党户叶武提出的“日中和平友好条约的前景如何？”的问题时说：“在本年内达成协议是困难的。”
他还说：“外务省正处在这样一种阶段，即研究就霸权条款问题根据日中双方的想法，不损害相互之间的立场，用什么样的形式在条约中表现出来。”

显示原版>>

Previous:《日本以外交毫无世界战略，给苏联以可乘之机》

Next:《中国勇挫南朝鲜记详》


印度驻孟加拉国高级专员被袭击受伤/印度政府要求孟加拉国政府立即调查这件事

出版日期:1975.11.28
         期次:6179
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里十一月二十六日电】外交部说，一批武装人员今天冲进印度驻达卡高级专员公暑，开枪打伤印度驻孟加拉国高级专员。
外交部的一则声明说，高级专员萨马尔·森右肩中枪受伤被送入医院。声明说，印度警卫和孟加拉国警察打死四名未遂的凶手。
外交部声明说，“印度政府获悉今天上午有人企图谋杀印度驻孟加拉国高级专员一事深感震惊。”
印度政府要求孟加拉国政府立即调查这一事件。
【美联社新德里十一月二十六日电】印度外交部发言人说：“印度政府严肃地看待谋害印度高级专员的卑怯袭击，并对此表示最强烈的谴责。”
由于达卡的政治动乱和两周前在高级专员宅邸的院内发现了一颗真的手榴弹，印度和孟加拉的关系已经很紧张。印度政府发言人在宣布谋害萨马尔·森的企图时，要人们注意他所说的几周来孟加拉国的“阴险恶意反印宣传”。
该发言人说：“我们的高级专员已提请孟加拉国政府注意，如果允许这种宣传继续下去可能导致的严重后果。”
这次枪击事件是在印度报界一周来大量报道这个四分五裂的国家的情况后发生的。
【路透社伦敦十一月二十六日电】孟加拉国电台援引达卡的一位政府发言人的话说，有六个武装的“歹徒”参加了企图绑架高级专员萨马尔·森的行动，目的是破坏印度和孟加拉国的友好关系。
该发言人说，政府已下令立即进行调查，并加强印度高级专署的安全措施。
【法新社达卡十一月二十六日电】印度驻达卡高级专员萨马尔·森今天早晨受了轻微的枪伤，当时警察和保卫人员开枪挫败了绑架他的企图。
政府发言人说，这个图谋是某些反国家分子策划的，为的是“破坏印孟之间存在的友好关系”。这位发言人说，政府已下令立即调查这一事件。他还说，对于罪犯，将根据现行军事管制条例惩办。
【路透社新德里十一月二十七日电】昨天有六名武装人员开枪打伤印度高级专员萨马尔
·森，这使印孟关系处于新的紧张状态。
据孟加拉国政府在伦敦的发言人说，这六个人中有四人被打死，另两人被打伤后被抓住，据说他们是属于反政府的民族社会党的。
高级专员的两名保镖也受了伤，他们同孟加拉国的五名警察一起击退了这次袭击。
这次袭击使今年八月孟加拉国总统被推翻和杀死以及接着又发生了两次政变以后印孟之间已经加剧的紧张关系更紧张了。
孟加拉国外交部表示政府对这次袭击深为遗憾，赛义姆总统的首席秘书和军事秘书探望了这位高级专员，表达了他个人对萨马尔·森先生的平安的关注。
后来发表的一个声明说，那两个幸存的袭击者供认他们是民族社会党的党员，并说绑架是有政治动机的。
据从孟加拉国到印度来的旅客说，民族社会党是强烈反对达卡现在的军人统治的。
【法新社达卡十一月二十六日电】据这里获悉，被指控有反国家活动的十九人今天被拘留，其中包括现已不存在的民族社会党的某些领导人。他们包括这个党的主席贾利勒和总书记阿卜杜勒·拉布。

显示原版>>

Previous:美报报道：《美国对苏联援助安哥拉发出警告》

Next:孟总统赛义姆宣布组成七人顾问委员会/赛义姆特别代表同孟各政党领导人举行会谈


法新社介绍中国新编《新英汉词典》

出版日期:1975.11.29
         期次:6180
         版次:4
         栏目:\[第四版]
副题:说一位在港外国领馆人员认为这本词典质量甚高
文章正文:
【法新社香港十一月二十四日电】从六十年代中期以来中国出版的第一本英汉词典，里面收入了很多美国俚语，从这一点判断，中国真正追上时代了。
这本新英汉词典已于星期六在这里销售，令人惊异地收集了英国和美国的字、短语、成语、专有名称和首字母缩略词，其中有很多俚语的译法。
有许多字在标准英、美词典中从来没有发现，特别是许多虚词，现在也被收入在这本词典里。
全书共收五万余词条，连同收在词条的派生词和复合词，实际收词八万余。
这本词典还包括大量基本词汇和科技术语，包括一些附录。这些附录中有常见英美姓名表，不规则动词表，英、美军衔表等。它还进一步列出了世界八十三个城市标准时间对照表，货币名称表，度量衡表，常用符号和希腊字母表。
这本词典（上海复旦大学、上海师范大学、上海外国语学院及其他单位共同编制）近由三联书店香港分店出版。
一位在香港的外国领事馆做翻译工作的人昨天说，这本词典的质量显然非常高，对中国人学英文和外国人学中文都会有很大的价值。
（原载十一月二十五日香港《大公报》）

显示原版>>

Previous:南《战斗报》评福特将访华：《美国人在北京》

Next:香港《大公报》文章：《最接近我们的新银河》


福特谈对纽约市 财政危机援助问题

出版日期:1975.11.29
         期次:6180
         版次:3
         栏目:\[第三版]
副题:说已决定要求国会授权向纽约州提供临时信贷
文章正文:
【美新处华盛顿十一月二十六日电】福特总统十一月二十六日在记者招待会开始时的讲话——关于美国对纽约市财政危机的援助问题
——全文如下（本刊有删节）：
我想简单地谈谈纽约最近的情况。自今年初以来，特别是在过去几周里，纽约州和纽约市的领导人一直在努力克服纽约市的财政困难，由于多年来财政措施不当、预算不平衡和借贷增加所产生的这些财政困难有可能造成空前规模的市政破产。
大家都知道，我一直坚决反对联邦政府给予纽约市任何会使他们不去承担管理自己事务的责任的帮助。我决不允许其他州和城市的纳税人为纽约过去的政治错误付出代价。
我始终希望，纽约的领导人在危急时刻能正视他们的责任和作出实际情况要求作出的果断决定。相当坦率地说，我对于他们已经达到这个地步感到意外。他们今天已把纽约市自助计划的细节告诉了我。
这是一项现实的计划。
我已决定在国会复会时要求国会授权向纽约州提供临时信贷，以便使它能够为向纽约市人提供必不可少的服务提供季节性的资助。但是将提出一些严格的条件。
将在季节性的基础上向纽约州提供贷款，通常在七月至三月间提供，在四月、五月和六月当它的大部分已收入进来时连本带利一起偿还。
这只是纽约恢复过程的开端，而不是结束。纽约的官员们必须继续承担主要的责任。不应该误解我的立场。
如果地方当局不能实现他们的计划，我准备连这种季节性的联邦援助也停止。我再次要求国会立即修改联邦破产法，以便如果纽约的计划失败，将有一个有条不紊的处理程序。
【法新社华盛顿十一月二十六日电】福特在今晚举行的记者招待会开始时说，他将要求国会批准联邦政府向纽约市或者是纽约州授权代理该市的任何机构提供短期贷款。白宫人士说，这笔贷款的最高限额是二十三亿美元。

显示原版>>

Previous:瓦尔德海姆自叙到以活动后抵埃同萨达特会谈

Next:美报文章：《苏运给叙喷气机：是打击美国吗？》《防御专家认为，是对和平的威胁》


福特在记者招待会谈美苏、美中关系

出版日期:1975.11.29
         期次:6180
         版次:1
         栏目:\[头版]
文章正文:
说美苏核武器会谈正取得一些进展，但还没有达到基辛格将访莫斯科的程度；说他访华时，两国领导人谈谈一致的方面和讨论如何克服不一致的方面是有益的
【美新处华盛顿十一月二十六日电】下面是福特总统十一月二十六日的记者招待会的问答部分摘要：
问：总统先生，苏联人是否提出了任何可以被认为是足以打破限制战略武器会谈僵局的建议，以致在中国之行以后基辛格应去莫斯科进行一次访问？
答：当然，我们正在同苏联官员进行联系，设法缩小我们上次的建议和他们上次的建议之间的差距。我今天晚上不能说，差距已缩小到足以使国务卿去莫斯科的程度，但是我认为，把这一过程继续下去是值得的。如果我们断定前景相当乐观，国务卿就可能去莫斯科。
问：总统先生，如果你去莫斯科，这将表示出现了突破，对吗？
答：这将表明取得了很大进展。
问：总统先生，你将在星期六去中国。你是否认为在任何实质性问题上会取得进展？如果那样，在哪些方面？
答：我认为，两国政府的领导人坐下来谈谈我们一致的方面和讨论如何来克服不一致的方面始终是有盒的。我们这个国家有二亿一千四百万人口，中国有八亿多人口。我们进行磋商而不是对抗是极为重要的。我无法具体地告诉你实质性的结果是什么，这取决于会谈情况，但是我认为举行这些会谈是非常值得的。
问：你是否是说从象征的角度来看是值得的，因为你已经确定了一次会议，就必须完成它，或者不止于此？
答：这肯定是一次具有比象征性大得多的意义的会议。我认为，会谈，会议可以而且一定会是建设性的。
问：总统先生，现有已有有更多的人猜测，可能正在安排在今年十二月或明年一月举行另一次福特和勃列日涅夫会晤，也许是在勃列日涅夫总书记如果去古巴访问时。我们是否可以预期会在今后两个月内举行一次福特和勃列日涅夫会晤？
答：我前面说过，目前，在限制战略武器第二阶段会谈中，我们正在取得一些进展。但是，我们还没有进展到国务卿基辛格应当去莫斯科的程度，当然也没有进展到勃列日涅夫总书记和我本人应当举行一次会晤的程度。
另一方面，我们将尽力想法举行一次会晤，同时保持我们的实力地位，因为我认为，给战略武器竞赛规定一个限度是符合国家利益的。但是，此刻我还不能预言，这种会晤能否举行，在何时举行。
问：你是否认为，举行一次福特和勃列日涅夫会晤，对打破限制战略武器会谈的僵局也许会有好处？或者，我们是否仍坚持主张以达成一项限制战略武器协议作为福特和勃列日涅夫会晤的前提条件？
答：我认为，勃列日涅夫先生和我应在我们再取得一些进展之后再举行会晤。
问：总统先生，据报道，苏联深深地卷入了安哥拉的局势。你看这同你对缓和的理解是否相一致？
答：我同意基辛格国务卿昨晚在底特律发表的讲话的内容。他在那篇讲话中说，苏联在安哥拉的行动无助于缓和的继续。我同意这一意见，我希望并相信，（苏联）对此将会予以应有的注意。
问：除了讲这番话以外，对于这件事你还打算做什么？
答：我不想谈及方法或步骤问题。我已说过，我同意国务卿讲的那番话，而且我认为，苏联现在所做的事情无助于缓和事业，我希望这个信息能传过去。

显示原版>>

Previous:外电评述：我国又成功地发射一颗人造地球卫星

Next:美报报道：《莫斯科可能向巴勒斯坦解放组织施加压力》


港报译载《前卫》周刊署名文章：《千万纽约人被抛弃》

出版日期:1975.11.29
         期次:6180
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》十一月十八日译载美国《前卫》周刊十一月十二日一期所载本·贝德尔的一篇述评，题为《千万纽约人被抛弃》，摘载如下：
美国统治阶级对于处理纽约市财政危机的政策是什么呢？虽然，他们提出了各项建议，但是，所有建议都有一个特色——并未提出帮助这个全国最大城市的一千万居民的主张。各项建议旨在欺骗市民
福特总统十月底发出的最后通牒，纽约州长休·凯里和市长阿布
·比姆提出的各项建议，国会提出的贷款保证法案，以及纽约市工会领导人的立场，尽管在做法上不同，但是，都带有好几个主要的共同点。
首先是每项建议都将残酷地削减纽约市工人和市民的生活水平，特别是削减低收入者和有色人种的生活水平。
其次是，每项建议都将在开支、税收和财政等政策方面，大大地削减纽约市政府的独立权力。
第三，每项建议都将避免损害纽约市各家银行对州和市债券的大约五十亿美元的投资，以及它们由于这类投资而得到的将近五亿美元免税利息。
各项建议的技术问题，只是围绕如何成功地骗过纽约市的一千万居民。有些建议认为，对市民的这类进攻，只有在纽约市破产的“心理震动”后，才能最后完成。另一些建议认为，只有逐步削减预算而不是像破产后那类突然削减，才能把那股反对解雇人员和减少社会服务的力量压下去。三万市政工人将被解雇
福特总统在十月二十九日的演说中，主张采取“震动”处理的方法。他宣称，纽约市一旦拖欠债务，就应当正式宣布破产，使市民失去除了生活上极其需要的服务（即警察、消防和若干医院服务）以外的一切服务。根据他的计划，另有大约三万市政工人将被解雇，所有新建筑都将停止，剩下的市政工人将得到仅仅是原来薪水的一部分，学校计划将大大削减，而原来免费的市立大学将改为收费或完全关闭。
这样一项计划对福特总统有什么好处呢？他显然把纽约问题，看作是改善他的总统形象的一种手段。
但是，一旦按照福特的计划，纽约市终将拖欠债务和破产，对于各家银行，特别是纽约的“三大”银行（即大通、万国实通和摩根保证），会带来什么后果呢？上月，联邦储备银行已经宣布，该行将收购可能使各银行遭到“难以抵受”的损失的债券和票据，这次宣布确保了各银行的大部分投资。
换句话说，联邦储备局主席伯恩斯的这项决定，将使各家银行免致遭受任何重大损失。将权力置于五人小组手中
被凯里州长和比姆市长鼓吹为“解决（危机）的办法”的国会法案，同样要求大量削减纽约市的预算和服务，并把市的权力，置于一个由五人组成的联邦监督小组的手中。这个小组将由财政部长西蒙领导。

不过，国会法案主张，在纽约市服务方面的大量削减，采取逐步的做法。就市政工人来说，比姆和凯里同样建议再减少三万名左右的市政工人。
目前，纽约市和州的政界人物，继续在寻找避免破产的办法，同时，已计划在几个方面采取行动。例如，凯里已计划举行州议会的特别会议，考虑大大加税的可能性。

显示原版>>

Previous:米德尔顿著《美国能打赢下次战争吗？》（二）

Next:瓦尔德海姆自叙到以活动后抵埃同萨达特会谈


卡洛斯国王颁布大赦令

出版日期:1975.11.29
         期次:6180
         版次:2
         栏目:\[第二版]
文章正文:
【路透社马德里十一月二十六日电】卡洛斯国王在今天颁布的大赦中为政治犯和普通犯人减了刑，也为所有在他二十二日登基之前犯的罪而被判死刑的人减了刑。
这项公告说，死刑
——甚至由于进行恐怖活动而判的死刑——将减为三十年徒刑。
这样，大赦令就适用于暗杀卡雷罗·布兰科总理的凶手。布兰科是在一九七三年在马德里被巴斯克分离主义组织——巴斯克民族与自由组织的成员炸死的。
大赦令把除由于从事恐怖活动或犯有伪造罪而判处的徒刑外的所有徒刑都减了至少三年。命令中列出了一个减刑比例表，较长徒刑的减刑比例较小。
卡洛斯国王说，他希望从大赦令中得到好处的西班牙人“响应实现全国和解的号召，以便加强君主制的主要宗旨：和平具有不可缺少的好处”。
没有缴纳的罚款将予取消。原告要求判处三年以下徒刑的案件将宣布无效。
大赦令是在今天官方的国家公报上发布的，并立即成为法律。被赦免的政治犯和普通犯人可望于今天晚些时候获释。

显示原版>>

Previous:葡总参谋部宣布：德卡瓦略和法比昂辞职/外电报道说里斯本地区局势完全平静

Next:米德尔顿著《美国能打赢下次战争吗？》（二）


开罗《金字塔报》报道说：埃苏债务谈判未取得任何具体结果

出版日期:1975.11.29
         期次:6180
         版次:3
         栏目:\[第三版]
文章正文:
【德新社开罗十一月二十四日电】开罗《金字塔报》今天指出，埃及和俄国关于重新安排埃及欠莫斯科的几十亿美元的债务的谈判已走入死胡同。
该报说，埃及财政部长伊斯梅尔昨天同率领苏联代表团的苏外贸部副部长格里申举行了单独会谈。报纸说，会谈结束时“没有取得任何具体结果”。
此间观察家注意到，同《金字塔报》今天发表的、不乐观的消息相反，埃及人至今只就会谈发表一些笼统的声明。
埃及欠苏联的债务的总数不详，只知道开罗要求十年宽限期、以后分三十年偿还，同时军事贷款不计任何利息。

显示原版>>

Previous:美报文章：《苏运给叙喷气机：是打击美国吗？》《防御专家认为，是对和平的威胁》

Next:谢伟恩夫人访华观感：《向中国致敬》


美报报道：《莫斯科可能向巴勒斯坦解放组织施加压力》

出版日期:1975.11.29
         期次:6180
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《泰晤士报》十一月二十六日登载该报驻莫斯科记者史蒂文斯的报道，题为《莫斯科可能向巴勒斯坦解放组织的头目施加压力》，摘要如下：
苏联又一次致力于重新召开日内瓦中东和平会议，这件事看起来是随着巴勒斯坦解放组织的领导人阿拉法特来到莫斯科而着手进行的。
自阿拉法特今年春天来这里进行毫无具体结果的访问以来，克里姆林宫以赞同巴勒斯坦人民的“民族权利”来提高巴勒斯坦解放组织的地位。但是，阿拉法特这次所受到的接待仍然是低调的：报纸上没有刊登他的照片或传记，只在《真理报》上以“来自巴勒斯坦的客人”为题对他的到达和在机场受到的有分寸的欢迎作了两句简短的报道，没有红色地毯，没有仪仗队，也没有车队。
此间的阿拉伯人士预料，苏联这一次的手法将是力求说服阿拉法特重新考虑他的不妥协态度，转而采取苏联所主张的立场，即所有中东国家——包括以色列——都有生存下去的权利。俄国人完全认识到，只要巴勒斯坦人拒绝接受他们这个观点，那么，要恢复日内瓦谈判是不可能的。
反过来，以色列也承认巴勒斯坦解放组织愿意与他们坐下来谈判。为了这一目的，苏联可能期望华盛顿能给予巴勒斯坦解放组织某种承认并说服以色列人作出让步。
预计，这出戏的下一步将是各方在没有任何先决条件的平等基础上参加日内瓦和平会议。此间比较温和的阿拉伯观察家——包括埃及人——认为，如果日内瓦会议的两主席有效地使用它们的权力，会议就有开成的可能性。莫斯科特别急于重新获得在中东的主动权。

显示原版>>

Previous:福特在记者招待会谈美苏、美中关系

Next:西班牙举行卡洛斯就任国王仪式


美报文章：《苏运给叙喷气机：是打击美国吗？》《防御专家认为，是对和平的威胁》

出版日期:1975.11.29
         期次:6180
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十一月十九日刊登一篇文章，题为《苏联运给叙利亚喷气机：是打击美国吗？》《防御专家认为，是对和平的威胁》，摘要如下：
美国高级官员认为，苏联运给叙利亚的二十架由苏联人驾驶的米格—２５喷气机，是苏联为打击美国倡导的逐步走向中东解决的行动而作出的公开的努力。
这些官员指出，苏联选择了一个关键时刻开始向叙利亚机场运送整整一中队的最先进侦察歼击机。
叙利亚必须在本月底前决定是否延长目前驻在以色列占领的戈兰高地上的联合国军的委任期。美国也仍然希望使脱离接触的谈判能够在叙利亚和以色列之间进行，而以激烈的演说著称的叙利亚外长哈达姆，刚刚使用了超出所有记录的夸大和许诺的言辞来抹煞在与以色列签订的西奈协议中埃及已采取的步骤。
因此，国务院和中央情报局对苏联采取的这一公开举动是严重看待的。
这种米格—２５是中东飞得最高和最快的飞机。仅有五、六架这种飞机曾驻在开罗和阿斯旺附近的基地。它们曾和十五架苏联人驾驶的“獾式”轰炸机一起飞到地中海东部上空侦察，监视美国第六舰队和北约的海军军舰。
这些最先进的整整一中队的二十架飞机到达叙利亚，将不仅会恢复一些苏联在地中海东部的侦察能力，而且据以色列人士说，还会第一次使叙利亚在空中在质量方面超过以色列。米格—２５分为Ａ型和Ｂ型两种，Ａ型是用作侦察的因而没有武装，Ｂ型带有火炮和装甲供战斗用的。
以色列人士说，在目前已定购的Ｆ—１５飞机于一九七五年开始从美国运抵前，、以色列空军将不会有任何飞机可以与米格—２５相匹敌。
在总数为四百架的战斗机里，叙利亚人已经有了一些米格—２３，但没有俄国人的帮助他们不一定能够驾驶，他们还有大约二百架米格—２１。
据情报人士说，叙利亚邻国伊拉克的空军力量规模大约是叙利亚空军力量的一半。但是去年伊拉克已增加了三十二架到三十五架的快速和致命的米格—２３。
后者使伊朗的国王感到担忧，他期望美国的Ｆ—１４能在一九七六年运来，以抵销米格—２３，米格—２３是能够改装提高到米格—２５的水平的。

显示原版>>

Previous:福特谈对纽约市 财政危机援助问题

Next:开罗《金字塔报》报道说：埃苏债务谈判未取得任何具体结果


米德尔顿著《美国能打赢下次战争吗？》（二）

出版日期:1975.11.29
         期次:6180
         版次:2
         栏目:\[第二版]
文章正文:
还有一种论点认为，美国和苏联这两个核大国了解它们对人类负有的一种责任，即在有节制地使用它们的核武器时要极度小心地行事。这是说明丘吉尔所说的“恐怖均势”的另一种方式。可是，这种均势并不排除进行规模相当大的常规战争的可能性。朝鲜战争和越南战争以及一九六七年和一九七三年在中东的两次战争，都是在恐怖均势之下进行的。
自从五十年代末期以来，核均势已经在西欧引起恐惧。
尽管如此，占优势的看法是：北约和华约国家在欧洲进行的战争在最初阶段很可能用常规武器和战术核武器进行。
已被接受的、指导计划工作和训练工作的构想是这样的：苏联沿中部前线，也就是由东德向西发起进攻，它用以作战的常规地面部队和空军是如此强大，要是没有来因河的话，美国及其盟国是无法阻止入侵者的。在这种情况下，北约组织遂转而使用战术核武器。核地雷封锁住从东德和捷克斯洛伐克通往德意志联邦共和国的山口。北约组织的战斗轰炸机向横越北德平原向西扩展的大批苏联坦克投掷核弹。地对地核导弹则瞄准了俄国的交通线和仓库。
使计划人员感到苦恼的一个无法回答的问题是：这样的战争要进行到什么地步才会停下来？苏联究竟是会以使用战术核武器来报复，还是会如一些乐观的人认为的那样认识到北约组织准备把战争升级为战略核战争，因而突然停下来去巩固它占领的地盘？即使战争只打了几天，它所占领的地盘也会是相当可观的。倘若苏联不是这样做，而是加大赌注，动用他们的战术核武器，那么美国、英国和法国——三国都拥有核武器——会不会使用它们的战略核武器——发射井中的洲际弹道导弹、潜艇上的海神式导弹和北极星式导弹以及远程轰炸机队呢？
这是一种已被接受的构想。自从一九六九年以来，北约组织总部中的美国最高级军官和文官一向承认，在苏联常规部队所向披靡、势不可当的进攻面前，北约组织将不得不使用它的战术核武器，这样，西方就会朝着核地狱迈开第一大步。然而正如我下面将要指出的那样，如果就当代欧洲人和美国人对战争的打法所持的态度进行一番现实的分析，就可以看出上述构想带有一点异想天开的色彩。
然而双方在发展战术核武器方面已经花费很多金钱、心血和力气。使用和防范这种武器是双方军事理论的不可缺少的组成部分。
在军方的许多人以及某些研究军事问题的文职人员看来，这种占支配地位的一心想到在欧洲进行一场战争的看法是危险的，因为它导致美国把军队和装备集中于欧洲，而忽视在过去十年中美国政治和经济状况的变化以及世界情况的巨大变动，阿拉伯产油国和伊朗使用它们的经济力量就是一个例子。由于已经发生的这些变化，我们下一次在军事上的介入就更有可能是在另一个大陆进行的、同苏联在欧洲的野心没有直接联系的一场干预战争。
美国已经在朝鲜和越南打了两次干预战争。这两次我们都是为了一个小国而卷入，这个小国的政治生存被认为对美国的安全是必要的，而且在当时情况之下，如果敌人取得胜利，共产主义似乎肯定会捞到很大的好处。
另一场干预战争在政治和经济方面可能有类似的格局。美国政府可能认为有必要在军事上进行干预，以支持在得到苏联后勤和外交支持的阿拉伯军队的打击下溃败的以色列。
十年来美国经济地位的变化增加了进行另一种干预战争的可能性，即保卫重要原料来源的战争。远在公众于一九七三年年底了解到“能源危机”以前，五角大楼就已警告说，美国在某些原料方面正在变成一个“穷国”。
海军曾委托利特尔公司提出一项研究报告，目的是估计一下美国在本世纪后几十年对必需的进口原料的依赖程度。
所谓必需的原料，就是如果失去它们，就会使国民收入大大减少，或者国际收支出现巨额逆差，失业人数大大增加，军事安全或补给受到威胁，严重的政治或社会动乱广泛出现，或者在经济制度方面发生重大的变化，例如普遍地实行配给制度，从而在长期或短期内对美国的经济、政治和安全利益产生重大的消极影响。
有些原料产地如加拿大和墨西哥，就在附近，而且是比较可靠和稳定的。有些原料产地如南部非洲、澳大利亚和南美洲的部分地区，则很遥远。波斯湾地区由于拥有石油和天然气，因而提供了必需的资源。从战略上讲，穿过南大西洋、印度洋和巴拿马运河的航道，其重要性将来会比现在大得多。美国在将来可能不得不把波斯湾和南部非洲放在优先的地位而予以注意。
这种复杂的经济局面是美国人从来没有遇到过的。大部分美国人一直按照一种轻松的设想办事，即认为美国“拥有一切”，而且能够储存它所需要的资源。是的，在相当程度上，它能够这样做。但是据估计，储存一年内所需要的进口石油和必需的原料将耗费大约四百亿美元。
军事问题可能以两种方式出现。
假如一个小国是由敌对的政府掌权，而美国又依靠它的资源的话，美国怎么办？政府会削减必要的需求，从而给经济带来严重的损害吗？它会在和平时期对进口原料实行配给吗？它会增加国内生产或者增加从其他来源的进口吗？这在短时期内都是不可能做到的。或者，它会为了确保供应而在军事上进行干预。那怕是考虑一下最后这一种做法也会引起民众的反感。但是大国在谋求心目中的国家利益的时候是会做出奇怪的事情的。一九四○年，德国人入侵挪威和丹麦，主要是为了确保瑞典矿砂的可靠供应，瑞典矿砂是从瑞典北部运到挪威的纳尔维克，然后经海路运到德国的。一九五六年英法对埃及进行的不成功的入侵，其经济上的理由是保障从波斯湾经过苏伊士运河的石油运输。（二）

显示原版>>

Previous:卡洛斯国王颁布大赦令

Next:港报译载《前卫》周刊署名文章：《千万纽约人被抛弃》


南《战斗报》评福特将访华：《美国人在北京》

出版日期:1975.11.29
         期次:6180
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南斯拉夫《战斗报》十一月二十七日以《美国人在北京》为题发表一篇评论，摘要如下：
在北京，植物雕零、寒风凛冽的十二月不是进行访问和旅游的一个最舒适的时节和地点。但是，这并没有阻止住福特总统即将前往远东的这个最吸引人的城市。
北京的引人之处，当然不在于旅游方面，而首先在于政治方面。外国人很少有人能克制住这种吸引力，世界上某些最大国家的国务活动家和政治家也是这样。有迹象表明，在三年的时间内，最近的两任美国总统都认为访问中华人民共和国是合适的，在此期间没有进行过回访，并且都是在白宫大选之前。
由此可见，无论是对美国还是对整个世界来说，中国都具有十分重要的意义，这是由于它拥有特殊的地理—政治地位和影响。就是说，中国不仅仅是大国的三角均势的因素（人们经常这样来片面地和错误地看待这个国家），而且还是远东和世界的稳定与和平的不可代替的因素。
对美国人来说，需要很长时间、作出许多努力和牺牲才能理解这一点。在其亚洲扩张政策失败以后，美国人最终采取了现实主义态度。中国成了美国的令人感兴趣的不可缺少的谈判伙伴。
双方对相互关系的发展感到不满意的心情在基辛格十月份为筹备福特总统访华而访问北京的时候暴露了出来。他们的根本分歧在于对国际局势的看法。中国人相信，新的世界大战的危险在增长，缓和政策不会取得成果，并且最终符合扩张主义的需要。最令人感兴趣的是，美国人没有对这些指责做出直接答复，也没有更多地坚持劝说北京相信缓和政策是必然的和有益的。
甚至，人们可以得出这样的印象，华盛顿占优势的看法是保证在亚洲的一些特殊利益。可是，基辛格强调指出，如果没有美国的参与，为解决亚洲的重大问题而付出的任何较认真的努力都不能成功。人们会提出这样的问题，这种态度在多大程度上符合上海公报的精神，即在多大程度上符合中国的基本立场。在亚洲和在太平洋，事态的发展依然是朝着另一个方向，而不是顺着大国均势政策和大三角的活动。

显示原版>>

Previous:日《朝日新闻》社论：《中国推进大寨化运动》

Next:法新社介绍中国新编《新英汉词典》


葡总参谋部宣布：德卡瓦略和法比昂辞职/外电报道说里斯本地区局势完全平静

出版日期:1975.11.29
         期次:6180
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里斯本十一月二十八日电】武装部队总参谋部昨晚宣布了葡萄牙革命的两名最高将领的辞职。
一项公报说，总参谋部已接受陆军参谋长法比昂和国内保安部队（大陆作战司令部）首脑德卡瓦略的辞职。
公报说，国内保安部队将并入武装部队司令部。公报说，大陆作战司令部如继续独立行动将“危害”武装部队的团结。
看来，在本周极左派发动没有取得成功的军事暴动之后，大陆作战司令部事实上就已经解散了。宪兵团的解体和里斯本第一轻炮团的投降使大陆作战司令部失去了精锐的突击力量。
总参谋部的公报说，法比昂的职务将暂时由拉·埃亚内斯上校担任。为此，埃亚内斯已晋升为将军。
【美联社里斯本十一月二十七日电】军用喷气飞机今天在里斯本上空低飞，政府的突击队包围了激进的军事保安部队首脑德卡瓦略的前总部。
政府解除了陆军参谋长法比昂的职务。阿泽维多总理认为，法比昂对军队中左翼纪律涣散现象的蔓延负有责任。
【美联社里斯本十一月二十七日电】葡萄牙总统戈麦斯在把左翼发动的未遂政变镇压下去以后，于今天下令向里斯本周围的战略要点派遣增援部队，以对付激进分子的任何反扑。
里斯本在度过实行戒严后的第二个夜晚之后，今天局势平静。
【法新社里斯本十一月二十七日电】里斯本今天情况完全平静，人们几乎采取了满不在乎的态度。商业区繁忙如常。

显示原版>>

Previous:西班牙举行卡洛斯就任国王仪式

Next:卡洛斯国王颁布大赦令


日《朝日新闻》社论：《中国推进大寨化运动》

出版日期:1975.11.29
         期次:6180
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》十一月十七日刊登一篇社论，题目是《中国推进大寨化运动》，摘要如下：
中国继“全国农业学大寨”的农业会议之后，又召开了“全国煤矿采掘队长会议”。这些会议是为制定从明年开始的第五个五年计划作准备。
引人注目的是，这些会议都重视机械化的问题，如“农业的根本出路在于机械化”、“为迅速发展煤炭工业必须实现机械化”等。
另一个引人注目的是，想以群众运动的形式以及思想革命运动的形式来推进机械化。如农业会议提出“农业学大寨”的口号、煤炭会议提出“学习十面红旗”的口号等，并且要把所有的县、所有的煤矿都建成坚持无产阶级革命路线的坚强的战斗阵地。
除农业、煤炭会议之外，据传财贸部门的会议也已召开，这样，似乎到年底各部门都将陆续制定出新计划。经过文化革命和批林批孔之后，中国的经济计划好象进一步增添了积极性。

显示原版>>

Previous:谢伟恩夫人访华观感：《向中国致敬》

Next:南《战斗报》评福特将访华：《美国人在北京》


瓦尔德海姆自叙到以活动后抵埃同萨达特会谈

出版日期:1975.11.29
         期次:6180
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社开罗十一月二十五日电】联合国秘书长瓦尔德海姆今天说，关于叙以使联合国驻戈兰高地维持和平部队委任期延长的问题，已经到达双方进行“缜密磋商”的地步。
瓦尔德海姆到达开罗同萨达特总统举行会谈。在他到达后不久举行的一次记者招待会上说，问题主要不是“怎样进一步进行谈判问题”，而是使用“什么机器”问题。
他说，“我认为现在的形势要求进行缜密的磋商，特别是关于宣布委任期问题上。”
他说，“在这方面，叙利亚立场同以色列立场之间仍然存在分歧。”
瓦尔德海姆说，他将于今天回到叙利亚，“我希望我们将能弥合在解决这个问题的手续方面的这个裂痕”。
瓦尔德海姆说，在他同萨达特进行的一小时“有益和建设性”会谈中，那位埃及领导人表示了对局势的看法。他说，“谈判进展应当继续下去，我们不应当失去势头。”
【美联社开罗十一月二十六日电】联合国秘书长瓦尔德海姆二十五日同美国和苏联的大使会晤，探讨应该怎么办才最有可能谋致延长驻在戈兰高地的联合国和平部队的委任期问题。
外交界人士说，他在开罗市区的寓所里分别会见了这两位大使，目的是要取得这两个超级大国对于延长联合国部队的委任期的支持。
这些人士分析说，美苏缓和是这两个大国最关心的事，瓦尔德海姆就是在这种背景下会见这两位大使的。
【法新社特拉维夫十一月二十五日电】联合国秘书长瓦尔德海姆于今天离开这里去开罗。在这以前，他曾宣布，在他旨在争取联合国观察部队委任期延长的谈判中没有取得进展。
【路透社特拉维夫十一月二十五日电】秘书长瓦尔德海姆抱怨说，在全面和平解决中东问题方面，没有取得实质上的进展。

显示原版>>

Previous:港报译载《前卫》周刊署名文章：《千万纽约人被抛弃》

Next:福特谈对纽约市 财政危机援助问题


外电评述：我国又成功地发射一颗人造地球卫星

出版日期:1975.11.29
         期次:6180
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京十一月二十七日电】（记者：巴格曼）观察家认为，中国成功地发射了第四颗地球卫星表明，北京不久将发射一枚洲际火箭，从而走上成为全球性原子军事强国的道路。
发射新的人造卫星一事，加强了中国的要正式加入国际原子和空间俱乐部的要求。
谁都不怀疑，早在七百年前就发明了第一枚有效的火药火箭的中国人，具有一切必要的手段制造洲际导弹并用于军事方面。
毛泽东的中国从此已踏上了这样一条门槛，跨过了这条门槛中国实际上将成为世界上的第五原子强国。专家们说，如果中国科学家事实上手头已经有了第一枚不久就可以发射的洲际导弹的话，那么北京在今后五年中将能够制造出四十至五十枚洲际弹道导弹。
然而，中国还需要一段时间才能赶上另外两个原子巨人——美国和苏联。但是，中国人取得了一大成就，那就是他们用了不到六年的时间完成了美国人花了十二年多才做到的事情（从一九四五年投扔第一颗原子弹到一九五七年发射第一枚远程导弹）。因此，可以有把握地认为，中国不久将拥有全球射程的大炮。
即使是现在，北京也已经有了好几十枚射程为五千五百公里的装有核弹头的导弹。这些导弹的射程可以达到苏联和华沙条约、亚洲、中东以及非洲的全部范围。
在核武装的某些方面，中国已经超过了法国和英国。它在铀生产方面是自给自足的。据西方的估计，它拥有的裂变物质可制造一百六十至一百七十五颗铀弹和氢弹。
【法新社香港十一月二十七日电】昨天发射的中国的第四颗卫星的运行轨道不同于前三颗。
这颗卫星的地球轨道平面与赤道平面的夹角是六十三度，这就是说这颗卫星经过的地点与前几颗不同。新华社象上次一样也没有透露卫星的重量。观察家认为，不发表第三和第四颗卫星的情况可能与它们的军事作用有关。
【路透社北京十一月二十七日电】中国昨天发射了第四颗宇宙卫星，进一步证明了这个国家科学方面的进步。
中国报纸今天以显著地位发表了发射卫星的消息，官方的《人民日报》称之为“全党、全军、全国人民取得的新成果”。
没有说明这颗卫星的目的，它象前一颗卫星一样每九十一分钟绕地球一周。七月间发射的卫星的运行轨道曾经过苏联很大一部分地区，最新的这颗卫星的运行路线几乎一样。
两次卫星的新闻公报都有这样的话：“抓革命、促生产、促工作、促战备”，可能表明它们有军事目的。两次新闻公报还向“人民解放军指战员”表示祝贺。
与早先两次发射不同，今年的卫星的重量没有透露。观察家认为，这也许是北京不想透露洲际弹道导弹——可能是用于这两次发射的那种火箭——的载重能力。
【共同社东京十一月二十七日电】题：中国发射第四号卫星，目标是整顿和充实国防体制
特派记者福原北京二十六日电：中国二十六日发射了第四号人造卫星。重量多少，发射的目的何在，没有宣布。
新闻公报在谈到发射成功的时候，说这是全党、全军、全国人民的成果。并且转达了中国共产党、政府和党的军事委员会的祝贺。由此看来，也可以认为这是和七月二十六日发射的第三号卫星一样，为了军事目的，大概是侦察卫星。
中国的人造卫星，今年七月、十一月相继发射了两次，可以说，这意味着加紧国防现代化的中国的体制正在迅速地整顿和充实起来。
【路透社香港十一月二十七日电】以前几次发射曾引起西方的下述猜测：中国可能已研制成一种洲际弹道导弹型的火箭，以便把卫星发上天。

显示原版>>

Next:福特在记者招待会谈美苏、美中关系


西班牙举行卡洛斯就任国王仪式

出版日期:1975.11.29
         期次:6180
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马德里十一月二十七日电】西班牙国王胡安·卡洛斯一世和索菲娅王后，今天参加了这里庆祝他们登基的天主教弥撒。
参加这次弥撒的外国元首和高级官员有：法国总统德斯坦、西德总统谢尔、英国菲利普亲王、爱尔兰总统奥索洛伊和美国副总统洛克菲勒。
这次感恩弥撒由马德里、塞维利亚、巴塞罗那和托莱多教区的大主教和圣赫罗尼莫教区的神甫共同主持。托莱多的大主教是西班牙的罗马天主教教主。
一架小型飞机散发传单，提醒西班牙人不要象左翼政党所要求的那样与过去“决裂”。观看车队前往教堂的人群中有人举着小旗子，上面写着胡安·卡洛斯是“所有西班牙人的国王”的字样。
【法新社马德里十一月二十七日电】今天，数十万人排列在马德里的街道上向卡洛斯国王一世欢呼，而在首都的另一些地方要求释放政治犯的示威群众同防暴警察发生了冲突。
看来，马德里这一天为迎接新的君主而结束了对佛朗哥大元帅的国哀。在街上看卡洛斯国王的人比上星期日出来参加佛朗哥将军葬礼的人还要多。
包括亲王、总统和政府首脑在内的约七十多个国家的代表参加了在圣赫罗尼莫教堂举行的历时一小时的弥撒。
当人群今天清晨开始沿着国王经过的路聚集的时候，在向佛朗哥将军哀悼期间下半旗的旗帜升到了旗杆的顶端。
国王和王后在皇宫里接受了政府领导成员的敬意，这些人一个一个地走近他们并鞠躬。
在阅兵以后，国王
——后来他的夫人也参加了——出现在皇宫的一个阳台上，聚集在下面的人群向他热烈欢呼。
庆祝活动以一个盛大的午宴结束，有限的重要客人应邀出席了这个午宴。
【路透社马德里十一月二十七日电】仪式开始时举行了弥撒，马德里大主教塔兰孔要求三十七岁的国王使他继承的政权自由化。
他说，教会不敢冒昧地指点政府应该做哪些事。但他要求政府“使所有的人获得充分的自由，必须让大家参与解决共同的问题，参与政府的决定。”

显示原版>>

Previous:美报报道：《莫斯科可能向巴勒斯坦解放组织施加压力》

Next:葡总参谋部宣布：德卡瓦略和法比昂辞职/外电报道说里斯本地区局势完全平静


香港《大公报》文章：《最接近我们的新银河》

出版日期:1975.11.29
         期次:6180
         版次:4
         栏目:\[第四版]
副题:说美一天文学家意外地发现了一个新银河，约有两千亿颗星星，距离太阳五万五千光年
文章正文:
【本刊讯】香港《大公报》十一月四日刊登一篇文章，题目是《最接近我们的新银河》，全文如下：
美国一位天文学家西蒙森三世最近在天文学杂志上发表了一篇文章，宣布他意外地发现了一个新银河，并且是最接近我们的银河系的另一银河。新银河约有二千亿颗星星，距离太阳五万五千光年。
西蒙森给这个新银河起了一个绰号，名为“斯历加”（Ｓｎｉｃｋｅｒｓ）。由于受厚厚的星群和宇宙尘云所阻，因此一直都未被发现。
“斯历加”大小约等于银河系的千分之一，约距太阳五万五千光年。一光年等于光线以每秒钟十八万六千英里的速度行走一年的距离。
西蒙森是马里兰大学教授，他的发现，纯属偶然。据他解释，他在春季上课教书时，查看天空的氢气天文图时有所发现。他说：“六年来，在天文图上，我一直注意着这奇形怪状的东西。直至去秋参加巴黎银河系会议后，我才确定它是银河系的东西。”
在四月左右，西蒙森便决定了要找出这奇怪的气团来自何方。最后，他发现了这氢气团是出自一个小银河，而这个小银河则受银河系的重力场所分解。
在西蒙森的发现之前，相信最近地球的银河是麦哲伦云——由两组银河组成，约距二十万五千光年之遥。这个银河在南半球可凭肉眼看到，然而，新发现的“斯历加”，却比它近了三倍。
究竟西蒙森为何给新银河起名“斯历加”呢？据他解释，他的一些朋友曾开玩笑，说这新近发现的天体物体“和银河系（Ｍｉｌｋｙｗａｙ）一样，只是花生而已”。原来，Ｍｉｌｋｙｗａｙ和Ｓｎｉｃｋｅｒｓ（斯历加），都是一种糖果名称，两者均有花生在内。
至于“斯历加”银河与地球的实际距离，则需要找出属于它的星球才可确定，然而，这将费时数年之久。
据西蒙森说，找出距离，便可使科学家们更清楚地确定银河系
——他说：“迄今为止，我们只知道它两成左右。”
西蒙森说，再过八千万年，“斯历加”便会最接近我们的银河系，但仍与之相距数千光年。尽管距离很大，但“斯历加”外围的星球仍会被扯走。而当“斯历加”再次回返星系际空间时，它就会比以前的大小细两成。
由于银河系实际与“斯历加”成平衡线行走，因此两者是不会相撞的。
在五十年代，一些科学家曾发现过六个类似“斯历加”的矮星系，它们接近于更远、更大的银河，但没有一个是有氢气团的。西蒙森更表示，“斯历加”是第一个能用射电望远镜观察氢气时所发现的银河。

显示原版>>

Previous:法新社介绍中国新编《新英汉词典》


谢伟恩夫人访华观感：《向中国致敬》

出版日期:1975.11.29
         期次:6180
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》十一月一日刊登卡罗琳·谢伟思的一篇访华观感，题目是《向中国致敬》，摘要如下：
没有粮食就没有一切，这是一句不言而喻的话。我的丈夫和我在中国度过了四月、五月和六月。在五月份的时候，当我们从北京旅行到遥远的云南省的湄公河（指澜沧江——本刊注）两岸时，我对中国的想法集中在粮食生产问题上。我们乘飞机，轮船和小型公共汽车旅行，但是我们旅行中的大部分时间是乘火车进行的。透过火车的玻璃窗子，我们能够看到一望无际的良田，夹杂着梯田，未开垦的山麓，偶尔还有一些作物稀疏的贫瘠的土地。
在北方，田野里的冬小麦长得绿油油，正开始成熟；在中国中部，冬小麦已可以收割或者已经收割完了；在西南，第二季水稻正在插秧。
整个中国正在进行机械化。没有人失业，中国人希望保持这种情况。在将来，机械化程度日益增加如何和全面就业相互结合起来仍然是一个将来的问题。现在，几乎所有的城市青年在中学毕业后就到农村去。
在美国，我们吃的许多东西似乎是来自一个超级市场，农业主要是大企业，我们很难把我们吃的食物和个人的劳动联系起来。除去移民来的农业工人，一般地说，我们是不知道直接的粮食生产情况的。
美国生产的粮食中的绝大部分是由占人口百分之四到百分之五的人耕种的，不象中国是由百分之八十至百分之八十五的人耕种的。除了在向苏联出售小麦的时候以外，在美国，一般是不知道粮食生产的绝对压倒一切的重要性的。
在中国，不知道粮食生产的重要性是不可能的。当六月初我们回到北京时，冬小麦正好到了收割的时候。每一个人，无论是中国人还是外国人，都在谈论农业收成。对于从小在城市长大的我来说，这是一种使人兴奋的新经验。
中学轮流停课，以便学生能够去附近的农村帮助收割小麦。在医院给我治病的医生一天告诉我说，第二天不用来了，因为他将到农村去“帮助收麦子”。人们很容易认为，这仅仅是一种象征性的表示，但是即使是这样，这也是出于自愿的。
当我回想起三十年代，回想起困扰着中国的混乱、饥荒、疾病和无法忍受的贫穷时，从一九四九年以来所发生的改变是十分惊人的。
三十年代，我在中国从来没有碰到任何一个人会想到中国能在短短的二十五年时间里从中世纪的悲惨境况发展到一个现代化的国家。
实际上，当时每个人都认为，中国可能永远是“贫穷、落后和悲惨的”——对这样众多的没文化的人民（他们大多数是没有土地的农民）谁也没有办法。
但是，由于中国人民的英勇的忘我劳动，它已走进了当代的世界。我认为，象我们这样一个为自己的工作道德而感到自豪的国家，是会了解中国所取得的伟大成就并为它祝福的。
（卡罗琳·谢伟思和他的丈夫约翰·斯图尔特·谢伟思从一九三三年到一九四○年住在中国。约翰·斯图尔特
·谢伟思曾经是国务院研究中国问题的著名专家）

显示原版>>

Previous:开罗《金字塔报》报道说：埃苏债务谈判未取得任何具体结果

Next:日《朝日新闻》社论：《中国推进大寨化运动》


奥地利《现代》周刊文章：《莫斯科的乔装打扮》《走向统治世界的道路》

出版日期:1975.11.30
         期次:6181
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】奥地利《现代》周刊十一月二十日刊登一篇评论，题为《莫斯科的乔装打扮》，《走向苏联统治世界的道路》，摘要如下：
苏联试图用一种狡猾的战略转移人们对其极权政权和世界霸权要求的注意。在岁序更迭临近之际，这个共产党大帝国给人印象深刻地用文件表明，对他们来说，诸如象“人权”、“和平”和“缓和”这样的概念，绝不是什么空洞的词句，而是用来迷惑其对手的策略性单词。
不多几周后，随着今年的结束，将开始二十世纪的最后二十五年。苏联可以对它所取得的成就感到自豪。美国不再是最强大的世界大国，苏联可以与它平起平坐了。
在西欧，克里姆林宫成功地挑起了人们对苏联的战争机器无忧无虑，以致对北约产生了差不多是不顾一切的厌倦情绪。它还促进了这个古老大陆南部的共产主义趋势。
如果人们把克里姆林宫的战略集中到核心上去看，那么便会得出令人吃惊的结果。所有这些结果都将会表明，莫斯科戴着什么样的假面具在推行政策和在这背后隐藏着什么东西。
莫斯科在世界政治舞台上，首先是以正义和自由的捍卫者的面目出现在第三世界眼里。苏联领导以巨大的热心和用许多公开的宣传谴责对持不同政见者的压迫——例如西班牙、智利、葡萄牙和以前的希腊。与此相反，在这和平天使假面具背后，它却是一个极权政府，例如它在本国把健康人关进精神病院，因为他们批评克里姆林宫的统治。
苏联把自己打扮成发展中国家的援助者，但干的完全不是援助世界上穷国的事情。不管是在亚洲、非洲，还是在拉丁美洲，它到处都在利用援助的地位进行颠覆。莫斯科在古巴搞得很成功。现在克里姆林宫又试图在非洲的安哥拉建立共产主义。这个超级大国在索马里建立了一个巨大的基地。
但是，莫斯科还奉行另一种形式的“发展政策”：全世界的、首先是西欧的共产党得到了使其依赖于克里姆林宫的高额的援助资金。据说单是意大利共产党就从克里姆林宫那里得到约一亿零七百万先令。
苏联战略的核心是它在裁军、安全和合作方面的活动。这些词至少迷惑了西方，它是为莫斯科的长期战略服务的。比如在西欧：欧安会促使大西洋集团的某些成员国对北约厌倦。莫斯科利用这个机会进行大规模的扩军，这种扩军使克里姆林宫在某些方面已经得到了军事上第一的世界地位。例如，苏联现在拥有的舰艇就比全世界的总数还多。同时，苏联对西欧的影响也在增长。现在，当达到了这点之后，又从莫斯科吹来了一股冷风：对内采取强硬措施、对西方派出大量间谍、使德国的分裂固定化、企图使西柏林脱离波恩……
现在苏联领导在亚洲开始了一个类似的“缓和计划”。据说在那里要建立一个集体安全体系（这是苏联称霸的一个措施）。
苏联对联合国大多数通过的谴责犹太复国主义的悲剧性的决议所进行的表态也表明，克里姆林宫使用它的假面具是多么厚颜无耻。莫斯科把犹太复国主义放到纳粹德国迫害犹太人的地位上了。这就是苏联的缓和政策。
苏联共产党总书记勃列日涅夫坚定地认为：“正如大河由无数小河组成，小河又由几百个小溪和支流所组成那样，在国际政治中，一个真正大事业的实现常常是大大小小的许多尝试、许多主动行动汇入唯一一条洪流的结果。”简单说来，他所指的就是：通向苏联称霸世界的道路。

显示原版>>

Previous:法新社报道：《欧洲委员会的部长委员会会议结束》

Next:葡萄牙军方开始大规模清洗


东帝汶独立革命阵线宣布东帝汶独立

出版日期:1975.11.30
         期次:6181
         版次:3
         栏目:\[第三版]
副题:东帝汶独立革命阵线军队司令官说印尼军舰和飞机袭击阿塔拜城
文章正文:
【路透社帝力十一月二十八日电】东帝汶独立革命阵线今晚宣布这块葡属殖民地独立。
帝力市广场上的葡萄牙国旗在下午五时五十五分被降下，而升起了代表独立的东帝汶的新国旗。
东帝汶独立革命阵线部队宣告这个多事的地方为“帝汶人民民主共和国”。
在单方面作出这一宣布的同时，首都帝力的人们却越来越担心印度尼西亚会全面入侵。
东帝汶独立革命阵线说，自从八月初这里爆发内战以来，它已经控制了这块地方。
东帝汶独立革命阵线主席弗朗西斯科·德阿马拉尔宣读了独立宣言。
东帝汶独立革命阵线军队司令罗热里奥·洛巴托对记者说，葡萄牙的“不断阻挠”和平谈判，同时印度尼西亚继续在与印度尼西亚控制的西帝汶接壤的边界上采取军事行动，促成了要独立的决定。
另一位东帝汶独立革命阵线的负责人说，“我们认为我国的范围是整个前葡属东帝汶殖民地”，今天的宣言将正式通知给葡萄牙。
据该阵线说，已有四十九个亚非国家保证支持东帝汶独立的权利。
【路透社帝力十一月二十七日电】据这里收到的消息说，葡属东帝汶独立革命阵线的军队在战略城镇阿塔拜城显然已顶住空中和海上的轰击。
昨天收到东帝汶独立革命阵线军队司令官罗热里奥·洛巴托发来的电报说，十五艘印度尼西亚军舰二十五日对阿塔拜城进行了炮击，并且还派直升飞机来进行空中轰击。
洛巴托今天上午对本社记者说，反东帝汶独立革命阵线的部队继续从海上和空中对东帝汶的阿塔拜城镇进行轰击。
洛巴托说，据边界指挥部今天上午报告，三艘印度尼西亚军舰从上午五时起对阿塔拜城镇炮击了约一小时。
东帝汶独立革命阵线领导人说，炮击得到了空中袭击的支援。

显示原版>>

Previous:英刊文章：《苏联在孟加拉国的赌注》

Next:印报报道印外交秘书克·辛格同费留宾会谈


法新社报道：《欧洲委员会的部长委员会会议结束》

出版日期:1975.11.30
         期次:6181
         版次:1
         栏目:\[头版]
副题:说会议讨论 欧安会、葡萄牙和西班牙的局势
文章正文:
【法新社巴黎十一月二十七日电】题：在欧洲委员会部长会议上
在外交部长索瓦尼亚格主持下举行的第五十七次欧洲委员会部长会议，在星期四上午的会议上讨论了议程上的前三个问题：赫尔辛基会议，葡萄牙局势和西班牙局势。
一、赫尔辛基会议的结果：消息灵通人士说，这个课题讨论最久。有十二个人发言，大家一致认为，在同东方国家的关系中，在不进行论战的同时，应互通情况和审慎耐心地行事。
二、葡萄牙：部长委员会支持继续向这个国家提供技术援助。
三、西班牙：十来个发言者表示，希望西班牙将回到民主国家的大家庭里来。
【法新社巴黎十一月二十七日电】题：欧洲委员会的部长委员会会议结束
在欧洲委员会的部长委员会会议结束之后发表的公报主要说，欧洲委员会的各国外交部长“表示他们继续支持葡萄牙政府和绝大多数葡萄牙人民为了有秩序地促进向议会民主制发展所作的努力”。
他们一致同意，应该本着善意的精神耐心和坚决地继续执行欧安会最后文件。部长们申明，他们将特别继续注意使赫尔辛基最后文件的条款变成事实。
执行主席索瓦尼亚格在晚上的记者招待会上，就欧洲委员会部长委员会星期四在巴黎讨论的各种问题作了一些说明。
赫尔辛基会议：讨论表明了欧洲委员会能够起的作用，它是“交流情况的有益的会场”。
葡萄牙：部长们对葡萄牙人民和政府为建立议会民主制而作的努力表示满意，并在这种情况下赞同葡萄牙议员参加欧洲委员会会议的辩论。
西班牙：部长们根据不干涉任何一国内政的原则不打算对这个国家采取任何主动行动。
塞浦路斯：索瓦尼亚格说：“我借今天会议的机会同希腊和土耳其外长进行了接触，目的是要促进塞浦路斯两族人修好，但这无论如何不能被认为是调停。”

显示原版>>

Previous:美新处报道：《福特动身时关于中国之行的讲话》

Next:奥地利《现代》周刊文章：《莫斯科的乔装打扮》《走向统治世界的道路》


法新社评我获亚洲男篮锦标赛冠军

出版日期:1975.11.30
         期次:6181
         版次:4
         栏目:\[第四版]
文章正文:
【法新社曼谷十一月二十六日电】一万五千多位偏心的观众今晚坐满了整个体育馆，亲眼看到了中国队的杰出表演，中国人证明了他们是货真价实的冠军。
中国人胜了这场比赛，使他们的初次参加亚洲篮球赛大为成功，他们是十三个参赛队中唯一保持不败的队。
日本人拥有三名身高七英尺的高大队员，但是未能对中国队构成多大威胁，中国队的抢夺前后场篮板球是获胜的决定性因素。而日本队的篮下进攻是毫无章法，从而被迫转到角上远投，在这种情况下，败得非常惨。

显示原版>>

Previous:塔斯社反华报道：《事实上的霸权主义》


福特接见我女子篮球队并发表讲话

出版日期:1975.11.30
         期次:6181
         版次:4
         栏目:\[第四版]
副题:说他这次访华是一次意义重大的访问；双方继续进行这种对话和会谈是极为重要的
文章正文:
【本刊讯】华盛顿十一月二十八日消息：美国总统福特和福特夫人十一月二十八日在白宫玫瑰园接见中国女子篮球队。
随同总统接见的有基辛格国务卿、总统国家安全事务助理斯考克罗夫特、负责教育和文化事务的助理国务卿理查森。
福特总统在接见时发表了讲话。他的讲话全文如下：
在这个十分美好的日子里，在我动身前往中华人民共和国的前一天，会见代表中华人民共和国的篮球队是我的一个特殊的荣幸。
福特夫人和我在一九七二年访问中华人民共和国时，我们到过中国的许多地方，其中有辽宁省的沈阳、鞍山，还有北京、广州。我们所到之处见到的篮球场甚至比在美国的还多。
我当时就料到，在美国，我们会在篮球场上有非常激烈的比赛，不论是男子队还是女子队。我们看见年纪小的男孩子和女孩子很早就学打篮球，用的是小球，球篮也比较低。
我相信，来自人民共和国的这个优秀的球队在同我们美国的球队比赛时会取得很好的成绩。
我知道今晚在联邦城学院有一场比赛。我希望我能够去看，但是我会等着看明天早上报纸上登的比赛结果。
人民共和国的这些优秀女青年来此访问是我们国家和人民共和国关系正常化的又一个步骤。
我深信，文化交流、教育交流、体育项目的比赛对于设法扩大两国间的关系正常化都是很重要的。
我期待着从明天上午开始再次到中华人民共和国访问。这是一次意义重大的访问。这将是两国政府努力扩大我们的关系，扩大关系正常化的又一个步骤。在我们看来，继续进行这种对话和这些会谈是极为重要的。我期待着这次访问，我知道国务卿也是这样，福特夫人、苏珊（福特总统的女儿——本刊注）和我对于有机会访问你们的国家心情最为急切。我们欢迎你们到美国来，我们知道你们会受到热情的接待。我知道比赛将是精彩的。
至于我希望谁可能取胜的问题，我可是有点儿偏爱的。
非常感谢你们来到了白宫。我知道在这里的短时间会晤之后，你们要参观白宫。我们欢迎你们到住宅区来，祝你们在美国各地的访问顺利。
我想再发表两个意见。我刚才提到，我注意到有多少篮球场，开始用的是小一些的球场。
我向福特夫人说，我确信八亿人里肯定会出现一个中国的威尔特·张伯伦（美国的著名篮球运动员——本刊注）。我还试过同中国的一些非常有才干的乒乓球运动员打过几次乒乓球，几乎刚一交手我就认输了。
非常感谢你们，我期待着同你们握手和见到你们。

显示原版>>

Previous:富马次子班雅泅渡湄公河逃到泰

Next:西德《时代》周刊评论：《福特将在中国看到什么》


富马次子班雅泅渡湄公河逃到泰

出版日期:1975.11.30
         期次:6181
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷十一月二十六日电】一位省长说，富马首相的次子班雅亲王今天拂晓前游过湄公河，到泰国来要求避难。
这位三十二岁的亲王所以出逃，显然是因为他不喜欢亲共产党的巴特寮政权。
班雅亲王是老挝国营皇家航空公司的经理和老挝自来水局长。他在美国的哈佛大学上过学，他在万象是出名的一个讲究饮食的人，也是一个能干有才的文官。

显示原版>>

Previous:泰国政府限定英丹七天内离开泰

Next:福特接见我女子篮球队并发表讲话


合众社谈中美关系正常化问题

出版日期:1975.11.30
         期次:6181
         版次:4
         栏目:\[第四版]
副题:说福特遭到了国内互相对立的双方的压力
文章正文:
【合众国际社华盛顿十一月二十八日电】福特总统在美国支持国民党中国的问题上——以及在他十二月一日到达北京后该怎样做的问题上于今天遭到了互相对立的双方的压力。
一方面，佐治亚州民主党众议员马西斯在福特动身的前夕说，众院强烈支持他提出的关于“国会意见”的提案。这项提案要求总统“不要做任何损害”国民党中国“自由的事情”。
另一方面，美中人民友好协会说，作为同北京建立正式的正常关系的一个条件，美国应当同台湾断绝一切外交和军事联系。
在国会山，马西斯的一位助手说，马西斯的支持台湾的提案已有二百一十四个共同发起人，他希望还能得到四个共同发起人。总共二百一十八个共同发起人将在众院四百三十五名议员中占多数，这位助手说，马西斯那时可能用信件方式把这项非约束性的提案转达给白宫。
这项提案说：
“国会的意见是，美国政府在致力于缓和同中华人民共和国的关系的同时，将不作任何损害我们的朋友和盟友中华民国及其人民的自由的事情。”
美中人民友好协会自称是一个由私人提供经费的没有得到北京任何援助的团体。它在一次记者招待会上说，美国必须采取下述三个步骤，才能同人民共和国建立正常关系：
从台湾撤走一切军队和军事设施；废除一九五四年同台湾政权签订的共同防御条约；停止承认台湾政权。
美中人民友好协会主席说：“我们要求福特总统……现在就采取这些步骤，同中华人民共和国建立正式外交关系。”

显示原版>>

Previous:西德《时代》周刊评论：《福特将在中国看到什么》

Next:香港《新晚报》报道：《亚洲男篮锦标赛最后的一场比赛》


美国记者评福特访华

出版日期:1975.11.30
         期次:6181
         版次:1
         栏目:\[头版]
副题:基特利报道《人们认为福特中国之行是一次礼节性活动》 沙利文报道《中国之行-----加强政策结构》
文章正文:
【本刊讯】美国《华尔街日报》十一月二十八日刊载该报记者基特利的一篇报道，题为《在北京彬彬有礼的态度；人们认为福特的中国之行是一次礼节性的活动，对重大问题采取行动的希望不大》，摘要如下：
在一九七二年，这曾被白宫宣扬为“改变世界的一周”。
但是在一九七五年，这大概会成为稍显呆板的好客态度加上一些单调气氛的四天。
从表面看，事情是一样的：都是美国总统访问北京。但是尼克松上次访问的那种实质和精神，都不会在福特星期一开始对中国访问时重新出现。不仅双方的人物换了，而且情绪和讨论主题也将不同。
不会有什么政治上的突破，而会进行多数是礼节性的活动和游览。不会建立新的外交关系，而会作出努力使已经存在的关系完整无损。将要进行的会谈不会消除两国之间的政策分歧，而将强调这些分歧中有许多分歧是不可能缩小很多的。
基本的原因是，一九七二年的访问并没有真正“改变世界”，尽管尼克松先生是这样宣称的。中国和美国有一些东西是共同的，特别是苏联作为它们的主要敌手这一点。这在以前有助于使它们合在一起，现在也会使它们的有限的关系不致破裂。
共产党主席毛泽东的思想反对依靠美国
（或者任何其他国家），主要是要保证中国社会在意识形态方面保持纯洁。俭朴的东方和富裕的西方几乎没有什么共同的长期目标和社会态度。更重要的是，华盛顿对于承认北京对台湾的要求方面没有采取任何行动，而北京认为台湾是一个丢失很久的省份。福特总统看来非常害怕他自己党内的右翼，因此不会采取可能被说成是出卖国民党中国政府的步骤。
中国人还产生一种新的不安情绪，担心美国作为苏联人的敌人是否可靠，从而可能使气氛变得有点冷淡。中国怀疑美国陶醉于缓和，因此一旦俄国人采取咄咄逼人的态度，他们就会不战而降。中国是不希望或需要结交这样的朋友的，代理政府首脑邓小平副总理很可能要向福特先生说这样的话，语气会很坚定，但是不会失于彬彬有礼。
这种冷淡的气氛预示着福特这次访问不会有什么行动，从而使这次访问同尼克松的中国之行对照之下显得单调乏味。在国际事务问题上将进行一般性的“交换看法”，其中一部分将被中国人用来抱怨苏美缓和。双方还可能缔结几项双边协定，也许其中之一涉及要追溯到一九五○年的财产要求问题，这项协定将使它们之间的贸易放宽。还将正式保证遵守一九七二年签署的上海公报。
看来，目前除了逐步改善以外，不可能做其他任何事情，采取协调一致的行动来达到共同目的的可能性几乎是没有的。即使如此，美国的中国问题专家认为，下周的访问是值得的。
他们的基本理由是，两个大国需要了解彼此的意图，以避免发生将有助于他们的共同对手苏联的对抗。
中国人还希望福特保证，他没有受苏美缓和的欺骗，至少希望听到这样的保证：在苏联人微笑的时候，西方不会放弃基本利益。
【美新处华盛顿十一月二十八日电】题：中国之行——加强政策结构（记者：沙利文）
美国官员们认为，福特总统十二月一日到五日在北京进行的会谈是对美国对外政策的“全局”和国际关系的“整个结构”的一个重要贡献。
美国官员们在福特动身前夕同记者们谈话时追溯说，地理政治因素使美国和中华人民共和国在长期疏远以后又合在一起，并且举出了双方彼此了解对方关于世界大事的看法的重要性。官员们解释说，北京和华盛顿对于一种可以维护两国安全的国际关系结构有着“共同的利益”，这就导致了关系正常化过程的开始。
官员们接着说，双方认识到，如果两个这样大的国家由敌视态度转而进行对话，国际秩序就可以“较好地保持”。官员们解释说，它们的关系取决于它们对国际秩序的看法，所以两国领导人隔一段时间就进行会晤以交换意见和探索这些看法是“非常重要的”。
他们说，因此福特和邓小平副总理的谈话是“非常重要的”。美国和中国对世界大事的看法有分歧是不可避免的。两国领导人将尽可能认真地和深入地讨论这些看法，“了解他们意见一致的方面，以及如何处理他们意见不一致的方面”。
但是官员们指出，美国是奉行全球对外政策的，美国决不会让其他国家来确定美国对它自己利益的看法。
他们暗示，基于这一情况，福特和他的东道主将讨论苏联以及莫斯科和华盛顿企图遵循的协调利益的过程。
官员们预料，福特同中国官员的会谈都将会是“透彻地和系统地”探讨世界事务，因此，如果提出安哥拉局势，他们将不会感到意外。
他们说，“正常化不会”随着福特的访问而“结束”。他们举出的“进展”是：随着紧张局势的缓和美国驻台湾地区的部队逐步减少，通过贸易、文化、政治和科学交流增加同中国人的接触，两国互设的联络处的活动不断发展。他们说，在福特访问后可能取得进一步的进展，他们指出，“有一个在正常关系和现状之间的领域是可以探索的”。

显示原版>>

Next:美新处报道：《福特动身时关于中国之行的讲话》


美新处报道：《福特动身时关于中国之行的讲话》

出版日期:1975.11.30
         期次:6181
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十一月二十九日电】题：福特动身时关于中国之行的讲话
福特总统在十一月二十九日从华盛顿附近的安德鲁斯空军基地启程前去中国、印度尼西亚和菲律宾访问时发表的讲话全文如下：
在我们这一代里，亚洲的战争有三次破坏了世界和平，并把美国卷入了冲突。在这个感恩节的周末，我们感谢美国——以及亚洲——生活在和平之中。今天，我将开始出访亚洲以巩固这种和平，和视察我们的两个最新建立的州
——阿拉斯加和夏威夷，这两个州最能使我们意识到太平洋地区实现和平的重要性。
我将前往中华人民共和国以加强我们同那个伟大国家的新关系，由于相互猜疑，我们曾同那个国家隔绝了将近四分之一世纪。我们正在发展的美中之间相互尊重的新关系将有助于亚洲的稳定和国际安全。我们将一如既往，保持我们自己的观点。但是，我们将谋求按照美国的传统促进相互谅解。
我还将访问两个重要的亚洲朋友：菲律宾和印度尼西亚。菲律宾是我国最老的伙伴之一，是一个确实体现了美国同亚洲的历史联系和对亚洲承担的义务的盟国。印度尼西亚是一个拥有一亿二千万人口的国家，是美国的一个好朋友，是一个具有巨大潜力和重要性的国家。
就象我在去年访问日本和大韩民国时所做的那样，我将重申美国对亚洲的安全和幸福的关心丝毫没有减少。这个辽阔的地区对于我们和全世界来说是极为重要的。我将给亚洲人民带去美国人民的良好祝愿和友谊。
【美新处华盛顿十一月二十八日电】白宫（内森）十一月二十八日新闻发布会：
发言人内森对一名提问者说，在福特总统即将进行的中华人民共和国之行中，他“不认为会出现你可能认为的突破或重大的新发展”。
内森追述了福特在十一月二十六日的记者招待会上说的话，即这次访问是“值得的”，同其他国家的高级领导人讨论一致的方面是有益的。

显示原版>>

Previous:美国记者评福特访华

Next:法新社报道：《欧洲委员会的部长委员会会议结束》


米德尔顿著《美国能打赢下次战争吗？》（三）

出版日期:1975.11.30
         期次:6181
         版次:2
         栏目:\[第二版]
文章正文:
如果一个敌对国家在将来阻碍或切断美国必须进口原料所经过的海上通道，美国怎么办？可能的对策有几种。商船可以改变航道，体积小而价值高的原料可以空运，但最后的对策将是出动海军保卫海上通道。
由于可能出现军事上的突发事件的范围日益扩大，计划人员遇到的问题也增多了。任何军种都不能冒仅仅考虑打一场欧洲战争的风险。这意味着在采购、训练和理论方面要有更大的灵活性。空军是需要更多的重型轰炸机呢，还是应当把重点转移到轻型战斗机和支援地面部队作战的飞机？让一个受过在欧洲作战的训练的步兵营在巴西的丛林中作战，他们能打好吗？
各军种围绕下次战争的性质所进行的辩论仍在继续，这场辩论是由两大派进行的。
大多数在越南打过仗的年轻军官和一些参加过两次亚洲战争的年纪较大的军官认为，下次战争将采取干预战争的方式打。他们也认为苏联是最可能的敌人。但是据他们推论，俄国人渐渐懂得在中欧主要对抗地区以外的地方同美国作战比较有效，也比较省钱。
五角大楼的一些计划人员认为，苏联国防部对中欧的注意是一种烟幕。他们认为俄国人将来的主要战略目标将是在波斯湾地区——那里的石油蕴藏量占世界蕴藏量的百分之五十——取得支配地位，或在必要时控制该地区。
高级军官和大多数计划人员仍然一心想到苏联在欧洲的侵略。他们有理由相信下次战争将在欧洲进行。在政治和经济方面也有强有力的理由把精力集中于西欧的防务。
持这种观点的军官们强调，苏联军队的训练和装备都是为了适应欧洲的战争。俄国工业所生产的最好和最新式的装备都给了苏联驻德军队集群——这是苏联国防部对它的驻德军队的称呼
——而没有给驻在西伯利亚的中苏边界一带的部队。
苏联军事著作和军事教学的绝大部分内容是关于在同美国及其北约组织盟国在欧洲交战时使用的战略、战术和装备的。
苏联统帅部的这一派虽然目前仍占支配地位，但是显然遇到了一个对手。从一九四五年以来，苏联陆军由于在第二次大战中得到的胜利，一直是苏联的最有影响的军种。但是在过去十年，陆军的影响受到海军的挑战，戈尔什科夫海军元帅统率下的海军已经扩充成为从日本帝国海军失败以来美国在海上遇到过的第一个不可等闲视之的对手。
随着俄国海军力量日益加强，随着在世界形势不断变化的情况下使用俄国海军的机会日益增加，在苏联的军事机构中可能会出现一场类似美国正在进行的那种辩论，一派仔细盘算着在远离欧洲中部战线的地方打干预战，而守旧派则认为北约组织仍然是主要的敌人。
关于下次战争的性质，还没有人作出肯定的回答。
现在所能够做的事是区别美国可能卷入的战争的种类。据五角大楼的一位高级军官说，美国在全世界有四十三项正式的军事义务。他可能说得偏低了一点。
即使对美国一九四五年时的军事机构来说，维持所有这些义务也是一件非常困难的事。今天，在美国武装力量下降到一九六○年以来最低点的情况下，看来这项任务是不可能完成的。
欧洲有许多人认为，即使一个北约组织盟国遭到进攻，而且有北大西洋公约的明文规定，美国人也会在爆发核战争的前景面前退缩，如果美国人相信这样做将会使他们安然无恙地活下来的话。第三章
我不能向你们预言俄国的行动。这是一个神秘的谜中之谜。——温斯顿·丘吉尔
温斯顿·丘吉尔曾写道：“大陆上的最大军事强国决心在同时成为至少占第二位的海军强国，这是世界事务中的一个具有头等重大意义的事件。”他就德意志帝国海军在第一次世界大战之前的崛起发表的这一评论，今天还在人们的耳边回响，因为苏联海军扩充到跟美国海军真正相匹敌的程度，是过去十年在军事方面发生的意义最重大的事情。俄国是最可能同美国交战的敌手，而它的海军力量的发展使它今天成为比不久前要更加危险得多的敌手。
严峻的事实是，苏联今天在军事力量的几乎每一个方面都比美国军方一代以前刚开始叫喊“狼来了”的时候强大得多，而美国在一些极重要的领域却弱得多。
国防部和各军种抱怨公众不听取它们的警告。军方的忧虑是可以理解的。俄国手里的军事力量不断增长的情景起码应当说是令人不安的。但是美国军方只能怨他们自己，有四分之一世纪的时间，他们把俄国的威胁渲染得过分了。而如今苏联人已经构成一种真正的军事威胁了，五角大楼的警告却受到许多人的嘲笑和怀疑。
有意义的是，美国对俄国的兵力和武器作出的估计同另外一些国家和机构各自作出的估计并没有任何重大出入，这些国家和机构当中不仅有世界各地的盟国，而且有中立国家的情报部门，以及象伦敦国际战略研究所这样的有地位的军事研究机构。
对国防部发表的关于俄国武器发展情况的报告持批评态度的人，往往怀疑这些报告的准确性。（三）

显示原版>>

Previous:葡萄牙军方开始大规模清洗

Next:英刊文章：《苏联在孟加拉国的赌注》


葡萄牙军方开始大规模清洗

出版日期:1975.11.30
         期次:6181
         版次:2
         栏目:\[第二版]
副题:美联社报道大陆作战司令参谋长等被捕
文章正文:
【路透社里斯本十一月二十八日电】今天这里看来有可能大规模清洗左派军人。
大陆作战司令部司令德卡瓦略和陆军参谋长法比昂（与左派有联系的两位最高级军官）昨天辞职。据悉，他们的下台将使他们失去在革命委员会中的席位。
在未遂政变发生后，迄今已有五十一名左派军官被捕，还有一些军官正在搜捕中。观察家认为这是对左派分子进行大规模清洗的一个开端。
里斯本平静，商店和机关照常开门。关门两天的银行今天又开门办公了。
【美联社里斯本十一月二十八日电】葡萄牙实行温和路线的领导人，今天消除了对他们的权威提出的一次武装挑战，监禁了更多的有参与政变阴谋嫌疑的人并开始清洗共产党控制的新闻界。
较高级的军官已开始了对这次威胁到这里的民主治理的未遂武装接管的正式调查。
在其后逮捕了五十一名参与政变的人之后，今天又有十四名军官被押送波尔图。他们当中包括校官阿图尔·巴蒂斯塔。他是现已解散的大陆作战司令部的参谋长，是被捕者中军衔最高的人。预计还要捕一些人。革委会在清除了持不同意见的军官之后，紧接着突然宣布，六家日报的发行人、主编和行政人员已被解雇。在政府任命新的负责人之前，这些报纸不得发行。
【法新社里斯本十一月二十九日电】在这里东北一百二十公里（七十五哩）的坦科斯训练基地的反叛伞兵，今天在把他们的武器交给支持政府的部队之后投降了。坦科斯的一千名伞兵和军士是最后投降的左派分子。这些伞兵在拿到复员证之后开始免费乘车回家。

显示原版>>

Previous:奥地利《现代》周刊文章：《莫斯科的乔装打扮》《走向统治世界的道路》

Next:米德尔顿著《美国能打赢下次战争吗？》（三）


时事社报道：《美泰外长会谈，泰国修改脱离美国路线》

出版日期:1975.11.30
         期次:6181
         版次:3
         栏目:\[第三版]
文章正文:
【时事社东京十一月二十七日电】题：美泰外长举行会谈，泰国修改“脱离美国路线”
华盛顿二十六日电：泰国外长差提猜二十六日前往美国国务院，拜访了基辛格国务卿，边共进午餐，边举行会谈，约达两个小时。国务院当局就这次会谈只说“就美泰两国关心的问题进行了会谈”，没有透露内容。美泰外长会谈的实现暗示出泰国已修改了“脱离美国路线”，这是令人注目的。
美国认为在美军完全撤退以后泰国仍然需要同美国合作，所以一心要求在一九七六年度提供六千五百万美元的军事援助。另一方面，泰国也深刻地认识到，随着“越南冲击”的淡薄，来自美国的军事、经济援助在保证安全和发展经济两个方面都是必要的。所以在这次外长会谈以前事务一级就已经进行了频繁的接触。
这次基辛格、差提猜会谈，似乎就印度支那垮台以后的东南亚形势，特别是泰国的处境和今后的展望，就明年一月美军完全撤退以后的安全措施等问题，深入地交换了意见。作为美国来说，福特总统下月初将访问中国之后，将访问印度尼西亚和菲律宾。这次与同是东南亚国家联盟成员国的泰国进行高级接触，似乎包含着这将代替福特访问的意思。
【美联社华盛顿十一月二十六日电】基辛格今天同泰国外长差提猜·春哈旺会晤，并表示美国继续关心维护泰国的“独立和安全”。

显示原版>>

Previous:印蒙外长会谈结束发表联合公报

Next:泰国政府限定英丹七天内离开泰


苏联国防部去年年 底出版的《海洋地图案》明确标明西沙群岛和南沙群岛为中国领土

出版日期:1975.11.30
         期次:6181
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联国防部一九七四年十一月二十八日付印的《海洋地图集》第一分册《太平洋地图》，标明南沙和西沙群岛是中国领土。该地图册的主编是海军上校法列耶夫，责任编辑是苏联海军总司令戈尔什科夫。地图册第二百八十一页“太平洋西部”一图中南沙和西沙都用俄语拼音，并标明两群岛都属中国领土。

显示原版>>

Previous:香港《新晚报》报道：《亚洲男篮锦标赛最后的一场比赛》

Next:塔斯社反华报道：《事实上的霸权主义》


塔斯社反华报道：《事实上的霸权主义》

出版日期:1975.11.30
         期次:6181
         版次:4
         栏目:\[第四版]
副题:称西沙、南沙等岛屿“是不属于中国的”
文章正文:
【塔斯社新加坡十一月二十七日电】题：事实上的霸权主义
北京《光明日报》发表文章，硬说位于中国南海诸岛的“二百多个岛礁沙滩”是“中国的领土”。
该报庆贺毛分子去年年初武装占领帕拉塞尔岛（即我西沙群岛
——本刊注）的行动，并号召让中国以南差不多一千五百公里的所有其他岛屿，包括斯普拉特利岛（即我南沙群岛
——本刊注）在内，“回到祖国的怀抱”，大家知道，那些岛屿是不属于中国的。
毛分子在谈到它对南中国海广大海域诸岛的好战欲望时，对它自己的真正霸权野心和对邻国人民的侵略政策是毫不怀疑的。

显示原版>>

Previous:苏联国防部去年年 底出版的《海洋地图案》明确标明西沙群岛和南沙群岛为中国领土

Next:法新社评我获亚洲男篮锦标赛冠军


泰国政府限定英丹七天内离开泰

出版日期:1975.11.30
         期次:6181
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷十一月二十六日电】泰国政府已限定前柬埔寨总理英丹在七天内离开泰国。现在有迹象表明，他将谋求在美国避难。
一些人士说，英丹被认为是「使泰国政府为难」的人，并且是造成泰柬两国误会的一个潜在的根源。泰柬两国最近建立了外交关系。这些人士说，泰国外长差提猜和柬埔寨副首相英萨利在上星期讨论了在泰国的九千名柬埔寨难民的命运。
这里的一些西方观察家说，泰国政府正在作出特别的努力，来解决它与它的邻国共产党柬埔寨之间所存在的任何问题，特别是鉴于它同老挝在边界上最近发生的紧张局势和它同越南的那种不能令人满意的关系。

显示原版>>

Previous:时事社报道：《美泰外长会谈，泰国修改脱离美国路线》

Next:富马次子班雅泅渡湄公河逃到泰


西德《时代》周刊评论：《福特将在中国看到什么》

出版日期:1975.11.30
         期次:6181
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《新闻周刊》十二月一日一期（提前出版）登载西德《时代》周刊主编佐默尔的一篇评论，题目是《福特将在中国看到什么》，摘要如下：
北京已不再是一个很陌生的地方了最近去过那里的任何一个人都会相当明显地看到等待福特的将是什么东西。
福特会得到一种暂时的印象，即中国取得了史无前例、虽然程度有限的繁荣。中国有史以来第一次能保证它的亿万公民不受洪水和饥荒的祸害。福特将看到，人行道上大白菜堆积如山，百货公司的商品要比莫斯科大百货公司多，他会看到苹果、梨和柑桔的供应是充足的。
中国领导人认为“两霸”——这是北京对美国和苏联的叫法——的斗争支配着世界。但是，实际上，中国领导人挂心的几乎只是俄国人。他们对美国人的担心主要是，怕华盛顿受骗而不知不觉地屈从于莫斯科的掠夺目的。在他们看来，和缓是一个肮脏字眼，企望和平则是思想糊涂。
预计要发生战争这种观念缠住了北京领导人的头脑。
福特总统将发现，北京是一个比几年前更容易进去的地方。但北京仍是一个充满着模棱两可、奥秘莫测和难以捉摸的事情的地方。

显示原版>>

Previous:福特接见我女子篮球队并发表讲话

Next:合众社谈中美关系正常化问题


香港《新晚报》报道：《亚洲男篮锦标赛最后的一场比赛》

出版日期:1975.11.30
         期次:6181
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》十一月二十七日曼谷通讯：
第一次出师亚洲篮球赛的中国队，昨晚以二十一分的大比数战胜日本队，九战九捷夺得第八届亚篮赛冠军。依照赛例，中国将获得代表亚洲地区，参加明年蒙特利尔奥运会的资格。
昨晚在曼谷国家运动馆，一万五千名观众目睹中国队光芒四射的表现，既勇猛又顽强，无不感到热血沸腾，确认中国队是值得冠军衔头的。完场后，全体观众起立，为中国队及其对手的精采表演而热烈鼓掌。
日本队战至最后一场才首次遭败绩，功亏一篑，获得亚军。
昨晚压轴的中日篮球大战，中国队中锋王德礼与“长人”张大维表现得灿烂辉煌。张在日前对南朝鲜一役中曾遭暗算负伤，但昨晚依然能为中国队取得领前优势。此外，弹力极佳的神射手徐政文和“新长人”邢伟宁（一米九九），亦不遑多让。
开赛后十分钟，日本队仍能与中国队拉平，但随后中国队展开闪电攻击，日本队就陷于被动防守的局面。日本队派两名“长人”护篮：二米○四的昭田宏文和二米○一的北源成彦，他们比中国队员都高。
但中国队员以高速度穿越他们的拦截，从心所欲上篮。只有几次例外，昭田和北源用手在球篮上将球托出。
中国队无论在控球和投射方面都十分出色，上半场完时以三十八比二十八领前十分。
下半场，中国完全控制局面，虽然遭遇到一些碰撞动作，但他们均能平静对待，不令这场球赛因而逊色。碰倒对手后，双方球员均立即拉起对方。
日本队的三名七英尺长人，对中国队只做成很少的压力。中国队的攻击和防守球员表现出真正冠军队的本色。日本队无法近篮，被迫采远射企图取分，但在这方面，他们未能如愿，中国队完场时胜八十比五十九。
在罚球线，中国投罚了十六球，仅有四球不入，而日本队罚射八球，却有三球弹出。
但总括来评，并是日本队射术失灵，而是中国队的紧迫盯人防守战术生效，使得比数拉开。日本队全场总共投失了三十七球，这就足以说明他们失利的原因。
中国队“新长人”邢伟宁一鸣惊人，投得二十分，为全队之冠，张大维得十八分，王德礼得十四分。日本队谷口正明得十四分，千种信夫得十分。这场“大战”的球证是美国的李察逊及加拿大的凯斯。

显示原版>>

Previous:合众社谈中美关系正常化问题

Next:苏联国防部去年年 底出版的《海洋地图案》明确标明西沙群岛和南沙群岛为中国领土


印报报道印外交秘书克·辛格同费留宾会谈

出版日期:1975.11.30
         期次:6181
         版次:3
         栏目:\[第三版]
副题:《在印苏会谈中西亚占重要地位》
文章正文:
【本刊讯】印度《爱国者报》十一月二十七日刊登苏米特·查克拉瓦蒂二十六日自莫斯科发回的一篇报道，题为《在印苏会谈中西亚占重要地位》，摘要如下：
外交部秘书克瓦尔
·辛格今天同苏联副外长费留宾举行了新的一轮会谈，在这次会谈中讨论了南亚问题和西亚局势。
在会谈中，双方满意地注意到了为加强欧洲的缓和而采取的步骤。双方表示，希望紧张局势缓和的进程在不久的将来扩大到包括亚洲在内的其它地区。
早些时候，这位外交部秘书还会见了苏联外贸部长帕托利切夫，并同苏联国家对外经济联络委员会主席斯卡奇科夫进行了富有成果的讨论。
在这些会谈中，详尽讨论了两国在工业生产方面进行协作的问题。
昨天，苏联共产党领导人勃列日涅夫在克里姆林宫会见了克瓦尔
·辛格。
这次会见虽然很短，但是反映苏联当局方面对这位印度客人的特别姿态。
本来辛格预订晚间观看芭蕾舞演出。但他的这个计划在最后时刻取消了，这位外交秘书被领到克里姆林宫，参加为来访的捷克斯洛伐克总统、共产党领导人胡萨克举行的招待会。具有重要意义的是，辛格是坐在第一桌（除苏联和捷克斯洛伐克领导人外）的唯一另外的贵宾，勃列日涅夫对他表示热烈的欢迎，并同他谈了一会儿。
苏联当局热烈评价了英·甘地总理为限制反动势力和贯彻二十点经济计划所采取的步骤。勃列日涅夫在同辛格谈话时转达了这种评价。

显示原版>>

Previous:东帝汶独立革命阵线宣布东帝汶独立

Next:印蒙外长会谈结束发表联合公报


印蒙外长会谈结束发表联合公报

出版日期:1975.11.30
         期次:6181
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里十一月二十四日电】蒙古人民共和国外交部长洛敦·林钦应印度共和国外交部长恰范阁下的邀请，从一九七五年十一月七日到二十二日对印度进行了正式友好访问。
蒙古人民共和国外交部长林钦和印度共和国外交部长恰范在极其诚挚和完全相互谅解的气氛中进行了会谈。两位部长在讨论中就两国的双边关系和共同关心的重大国际问题交换了意见。
双方对印度和蒙古的亲密友好关系表示满意。
就进一步发展印蒙合作而交换的意见再次表明，印度政府和蒙古政府决心本着在印蒙联合公报中体现的原则精神和基础上扩大两国间的政治、贸易、文化和其他关系。在这些方面，两位部长强调了两国各级代表举行会议和交换意见的重要性和意义。
印度共和国外长和蒙古人民共和国外长欢迎加强缓和的进程。
印度外长向蒙古人民共和国外长介绍了目前印度次大陆的局势。蒙方欢迎印度政府为在这个地区各国间建立持久和平和合作而奉行的一贯政策和倡议。

显示原版>>

Previous:印报报道印外交秘书克·辛格同费留宾会谈

Next:时事社报道：《美泰外长会谈，泰国修改脱离美国路线》


英刊文章：《苏联在孟加拉国的赌注》

出版日期:1975.11.30
         期次:6181
         版次:3
         栏目:\[第三版]
副题:说葛罗米柯要恰范力主印对孟进行干涉或骚扰
文章正文:
【本刊讯】英国《外事报道》十一月二十六日登载一篇文章，题为《苏联在孟加拉国的赌注》，全文如下：
俄国人似乎同甘地夫人一样，担心在本月早些时候孟加拉国发生两阶段政变之后在那里出现的事态逆转。在幕后，他们一直在向印度施加压力，要印度采取行动对付发动政变打乱了俄国人算盘的那些年轻的少校们，在这次政变期间，谢赫·穆吉布于八月十五日被杀。（人们不应当忘记，甘地夫人正是在勃列日涅夫先生的特使库兹涅佐夫先生的眼睛表示赞同的情况下，在一九七一年十二月印巴战争中充当孟加拉国出世时的接生婆的。）
最近在纽约，苏联外长葛罗米柯先生强烈敦促印度外长恰范先生力主印度对孟加拉国进行干涉，至少要采取骚扰达卡的政策。恰范先生坚持了自己的主张，他这样做是因为他犹记得最近国际上对于印度对锡金采取的专横态度所提出的批评。此外，他还争辩说，采取敌对政策是违背一九七二年三月的印孟友好条约的。
但是，在俄国看来，这并不是非常紧要的事。一些外交人士说，葛罗米柯先生暗示，如果印度同孟加拉国的关系据认为是弄糟了的话，俄国乐意作为和事佬出来斡旋。
早些时候，苏联的一个高级代表团在访问河内之后曾在新德里逗留，有力地提出了同样的论点。据说，俄国人一直通过较暧昧的途径，敦促印度人利用他们在边界那边的情报人员和代理人在孟加拉国中居于少数的印度教徒内部挑起纠纷。其时，亲苏的孟加拉国共产党一直在举行示威游行反对穆斯塔克·艾哈迈德总统的政府。
奉行莫斯科路线的印度共产党机关刊物《新世纪》为了帮忙，一直发动一个热情的运动，赞成印度干涉孟加拉国。所有这一切毫无疑问使得甘地夫人感到为难，因为她的政府是极为依赖俄国的军事援助的，而且它还欠下了俄国很多债。印度因俄国提供民用和军用物资而欠下的债，总共有六亿美元以上。
许多观察家很快得出结论，认为当哈立德
·穆沙拉夫准将夺取了政权时俄国人终于如愿了：印度人在幕后干涉了孟加拉国，为的是恢复那些支持谢赫·拉赫曼的人们的统治。这种结论是有很大的真实成份的。
但是，局势几乎立即完全颠倒过来。事情对俄国人不利了，一个伊斯兰教的、反印和反苏的暴乱浪潮遍及达卡的各条街道。然后，齐亚·拉赫曼将军发动了反政变。现在，这批暴民和军士们定下的调子可能是新德里以及莫斯科的人们所不欢迎的。

显示原版>>

Previous:米德尔顿著《美国能打赢下次战争吗？》（三）

Next:东帝汶独立革命阵线宣布东帝汶独立


《法兰西晚报》文章：《福特星期一到达北京，中国人笑脸相迎》

出版日期:1975.12.01
         期次:6182
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《法兰西晚报》十一月三十日——十二月一日一期刊登热拉尔·勒刚写的一篇文章，题目是《福特星期一到达北京，中国人笑脸相迎》，全文如下：
对于杰拉尔德·福特来说，一九七六年美国总统竞选活动，将从下星期一在北京开始。在莫斯科和西方国家的首都，人们将非常感兴趣地注视着这次访问的进展，这是美国总统第二次访问中国。
对于中国领导人来说，这位想对美国对外政策进行一些修改的福特总统的来访，是不应错过的一个机会。他们认为，鉴于福特在同苏联的谈判中所遇到的困难，他是不能从北京空手而归的。因此，他们希望能使他有干或不干的选择。同莫斯科的缓和没有给美国带来任何东西；它遇到了困难。北京准备虽不说取代莫斯科，但至少是要鼓励美国使其政策更多样化。
中国人将向福特解释，苏联领导人的态度对和平来说是一个危险；美国帮助他们，例如向他们提供大量的小麦以弥补苏联粮食的欠缺，对自己并没有好处。中国人明白，在这里，他们触及了美国舆论中的一个敏感点。
但是杰拉尔德·福特好象不准备改换联盟。尽管有些改革，但竞选方面的优先考虑迫使他要左盼右顾。对苏联态度强硬（大概旨在提高价钱）并不意味着对中国作出无偿的让步。
在中国人看来，在两个超级大国中，他们认为“心满意足”的美国没有他们认为“富有侵略性和贪得无厌的苏联”来得危险。
他们的目标首先是孤立苏联人，并且无论如何要挫败他们。他们希望福特能是一位有心的对话者。

显示原版>>

Previous:香港《文汇报》报道：《山昆纳第谈访华印象》（待续）

Next:《洛杉矶时报》谈福特访华文章：《分析十二月的访问》


《洛杉矶时报》谈福特访华文章：《分析十二月的访问》

出版日期:1975.12.01
         期次:6182
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《洛杉矶时报》十一月二十一日刊登一篇文章，题为《分析十二月的访问》《福特将发现中国主人是灵活的》，摘要如下：
预料福特总统下月访问北京时将遵循已经定下的格局不会讨论中美关系的双边细节问题。而预料他和他的东道主将纵谈天下大事。
总统尽管已经看了许多详尽的情况汇报，但仍可对中国人的见解之圆通灵活感到惊讶。
中国人说自己的对外政策是有原则的。对中国人来说，有原则指的是建立在基本原则之上的政策，这种政策不因世界局势的每一表面变化而变动。
根据对中国本国利益的精明估量，北京今天的对外政策是以三个主要原则为指导的：
——自力更生，这就是说下定绝对的决心，决不在经济、军事或政治上依赖任何外国。
——反霸，这就是说下定同样的决心挫败苏联要主宰全世界的计划。
——声援被压迫者，这就是说献身于解放全世界各国被剥削的人民。
头两个原则是起决定作用的。
在实行自力更生的同时，中国也扩大对外贸易，甚至从国外购买整套设备。这种显然自相矛盾的做法很容易解释，即中国只有加强自己的农业和工业基地才能自力更生；只要这种交易不使中国在技术上或资金上依赖外国，那就有助于自力更生。
但是，中国不会草签任何有损它的独立行动、或者是使它受到束缚、长期依靠外国供应者的协定。
第二个原则，即反对苏联霸权也是同样重要的。中国受外国人将近两个世纪的剥削和侮辱之后一定要维护绝对的独立，第二个原则就是从这种决心直接产生的。现在正稍处于急风暴雨中的中美准同盟，就是中国对反霸这个具体问题的回答。中国人在被问到同反动的美帝合作是否合适时就回答说，他们的行动仍然是受那个原则指导的。他们不过是在同较小的敌人和解以便击败另一个较大的敌人。北京现在就在设法建立对付苏联扩张主义的新的世界力量中心。

显示原版>>

Previous:《法兰西晚报》文章：《福特星期一到达北京，中国人笑脸相迎》

Next:沈昌焕表示蒋帮密切注意福特访问北京


阿马拉尔任东帝汶民主共和国总统

出版日期:1975.12.01
         期次:6182
         版次:3
         栏目:\[第三版]
文章正文:
【路透社帝力十一月三十日电】在亲印度尼西亚的部队从边境向东帝汶独立革命阵线控制的帝力挺进的时候，一名前耶稣教会会士昨天宣誓就任新宣布独立的东帝汶民主共和国的总统。
三十七岁的弗朗西斯科·沙维尔·多·阿马拉尔在市中心前葡萄牙行政大楼外面，面对两千多名群众宣誓就职。
他在就职典礼上说，自从八月初发生内战以来，东帝汶一直是同外界隔绝的。“我们不得不独自在帝力同帝汶民主联盟、在边境同印度尼西亚战斗。”
我们向印度尼西亚呼吁实现和平，但是我们坚持这个口号：“不独立毋宁死。”
早些时候有一种说法，阿塔拜的陷落促使东帝汶独立革命阵线宣布国家独立。
新宪法规定由东帝汶独立革命阵线执政，结束“殖民结构，建设一个不受压迫和剥削的社会”。宪法宣布信教自由、男女平等、种族平等和十五岁以上的人都享有选举权。
已经公布的宪法：“人民议会是最高国家机构。它规定在东帝汶独立革命阵线举行第一次代表大会后一年举行选举，但这次代表大会举行的日期没有宣布。”

显示原版>>

Previous:米德尔顿著《美国能打赢下次战争吗？》（四）

Next:印尼一高级军官说要用武力干涉东帝汶局势


阿泽维多宣布内阁决定修复工作

出版日期:1975.12.01
         期次:6182
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里斯本十一月二十九日电】上周由于武装部队不支持其权力而“罢工”的葡萄牙内阁今天准备恢复正常的政府工作。阿泽维多总理昨夜在官方电视台宣布，内阁已决定恢复工作，因为军事局势已恢复“正常”。

显示原版>>

Previous:西德报纸评美国的缓和政策

Next:米德尔顿著《美国能打赢下次战争吗？》（四）


帝汶民盟、帝汶民协等四个政党发表联合声明：宣称葡属帝汶是印尼领土一部分

出版日期:1975.12.01
         期次:6182
         版次:3
         栏目:\[第三版]
文章正文:
【路透社雅加达十一月二十九日电】葡属帝汶的政治危机今天恶化，左翼的东帝汶独立革命阵线单方面宣告独立，它的对立面则宣布这块殖民地是毗邻的印度尼西亚的一部分。
由雅加达电台广播的四个亲印尼政党——帝汶民主联盟、帝汶人民民主协会、ＫＯＴＡ和ＴＲＡＢＡＬＩＳＴＡ——在一项联合声明中说，葡属帝汶已不再有合法政府。

显示原版>>

Previous:印尼一高级军官说要用武力干涉东帝汶局势

Next:新西兰国民党在大选中获胜


福特来华途中抵阿拉斯加

出版日期:1975.12.01
         期次:6182
         版次:1
         栏目:\[头版]
文章正文:
他发表讲话说，美中可能在某些问题上意见不一致，但双方对亚洲和平作出的共同保证是基本的。美将谋求加强谅解，并进一步促进在互相尊重和互相和解基础上的关系
【美联社华盛顿十一月二十九日电】（记者：科米尔）福特总统在启程访华时说他希望“促进相互间的谅解”，但他却向中国人保证“我们将坚持我们自己的观点”。
福特在动身进行他十天访问中的第一次长途飞行时，似乎间接地承认他不期望美国和中国会在重要问题上取得一致看法。
在这次访问之前，美国官员们说，预计北京的会谈“不会宣布惊人消息”。但是一位有资历的美国官员说，总统的会谈会有助于继续朝着使两国关系正常化的方向前进。
【美联社阿拉斯加州费尔班克斯十一月二十九日电】（记者：科米尔）福特总统在赴北京的途中今天在这里停留时说，美国和中国都保证说“亚洲的和平是基本的”，从而两国找到了共同点。
福特在一篇准备在附近的艾尔森空军基地发表的讲话中说：“美中两国社会有着根本的不同。我们可能在某些问题上意见不一致。但是我们找到了有着共同点的一个重要方面。我们对亚洲和平作出的共同保证是基本的。我们对不干涉他国内政作出的保证也是基本的。我将谋求加强这些谅解，并且进一步促进在互相尊重和互相和解基础上的关系。”
预料行政管理和预算署长林恩将每天会见福特，即使在北京停留期间也是如此，以处理预算和其他国内问题。
联邦能源署长扎布陪同福特到阿拉斯加为止，因为福特前往旷野地区去视察一段阿拉斯加油管。
福特在讲话中再次举出了他要不依靠外国能源的这一目标，他说：“我们在阿拉斯加有丰富的蕴藏量，这有助于我们实现这个目标……”
福特是在空军基地发表讲话，因此他还赞扬了武装部队，他说：“我今天要重新向你们保证，我的政府在努力维护世界和平的同时，将始终记住，对和平的最好的保证是美国拥有不亚于任何国家的军事力量。”
福特说：“我们将坚决地谋求和平，但是我们决不会忘记，自由和独立处于最重要地位。”
【合众国际社阿拉斯加州费尔班克斯十一月二十九日电】（记者：格罗沃尔德）福特总统今天带着务使“不亚于任何人的美国军事力量”将成为他的和平外交活动的后盾的保证，开始了为期十天的出访北京和亚洲其他国家首都的旅行。
福特在前往北京进行访问的途中，拨出一天的时间去视察在美国北部边疆面对亚洲的阿拉斯加军事基地，并视察敷设阿拉斯加油管的工程。
福特向前来迎接他的人们——以及国内对他访问中国表示怀疑的批评者——保证说，他加强美国同中国和苏联的关系的努力将不会削弱美国在核时代的军事力量。
福特说：“我今天要重新向你们保证，我的政府在努力维护世界和平的同时，将始终记住，对和平的最好的保证是美国拥有不亚于任何国家的军事力量。”
“我的政府在支持保持一等的陆军、海军、空军、陆战队和海岸警卫队方面将不会有任何松懈……没有一支在实质上和感觉上都是可信的军事力量，在世界范围内进行的外交活动将不会是可信的。”
福特说：“在前往中国途中在这里停留一下是适当的……你们都知道，而我也知道，就是我们必须使太平洋保持太平。”
根据高级人员对这次访问北京进行的外交估计看来，这一信息在中国大概将会象在美国一样地受到欢迎。
福特在今天早些时候于安德鲁斯空军基地发表了一段调子比较温和的外交讲话。
他在那里保证说，他的出访将会有助于‘“巩固”亚洲的“和平”并“加强我们同那个伟大国家（中国）的新关系”。

显示原版>>

Next:英报文章：《福特中国之行将使俄国进行猜测》


基辛格谈美苏限制战略武器会谈

出版日期:1975.12.01
         期次:6182
         版次:1
         栏目:\[头版]
副题:说如苏联修改它的立场美也准备修改
文章正文:
【美新处华盛顿十一月二十八日电】题：基辛格十一月二十八日记者招待会要点：
国务卿基辛格说，美国不会对安哥拉战争进行军事干涉。
国务卿十一月二十八日在记者招待会上说，与此同时，美国反对苏联目前在安哥拉的所做所为。
记者问福特总统十一月二十六日就安哥拉发表的谈话是否已为莫斯科所了解，这位国务卿说，华盛顿“还没有得到明显的答复。我们初步交换了一下意见”。
记者问，美国是否对苏联在安哥拉的行动感到“不快”，他回答说，美国“反对”这些行动，又说华盛顿认为缓和美苏紧张关系是“极为重要的”，但是这“显然应当以对等为基础”。
他说，除了缓和的进程以外，没有出现任何其他办法，因此华盛顿将奉行缓和紧张局势的政策。
基辛格在谈论安哥拉问题时联系到限制战略武器会谈，他接着说，华盛顿主张限制武器，“如果苏联修改他们的立场”，华盛顿也准备“修改我们的立场”。但是他警告说，“我们将反对单方面的活动……反对苏联单方面的措施”，我们在武器会谈中“不会作单方面让步”。

显示原版>>

Previous:吉廷斯报道：《美国总统继尼克松后前往北京》

Next:美联社评论塔斯社报道福特起程访华


吉廷斯报道：《美国总统继尼克松后前往北京》

出版日期:1975.12.01
         期次:6182
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《卫报》十一月二十九日刊登吉廷斯的报道，题为《美国总统今天继尼克松之后前往北京》，摘要如下：
福特总统在周末启程。他将访问阿拉斯加，于星期一抵达北京。
一段时期以来，中国的态度是遗憾，而不是忿怒。他们对美国从台湾撤退方面没有什么进展感到遗憾。北京一向认为这是正式建交的一个条件。
中国大事宣扬下列论调：美苏缓和等于美苏“合谋”主宰世界。的确，同苏联的关系影响着美国的对外政策，这一主要看法是国际生活中的一个事实。
使人们觉得中美关系仍保持前进的势头，这仍然是符合美国的利益的，更是符合中国的利益的。美国总统是不大好意思从北京的宫廷空手而归的，单单是这一点就需要这么做。福特本周早些时候为他的北京之行加了点香料：他决定只有在限制战略武器协议方面取得进一步的进展，他才同勃列日涅夫举行新的最高级会谈。这样的表示有助于为最近解除施莱辛格国防部长职务一事做好善后工作，因为中国人认为此举是向着缓和危险地滑下去的信号。

显示原版>>

Previous:英报文章：《福特中国之行将使俄国进行猜测》

Next:基辛格谈美苏限制战略武器会谈


美警方说有二百名示威者反对福特访华

出版日期:1975.12.01
         期次:6182
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十一月二十九日电】警方说，今天约有二百名和平示威者聚集在华盛顿纪念碑附近抗议福特总统对中华人民共和国的访问。示威者举着标语牌在纪念碑周围的广场上游行。

显示原版>>

Previous:美前众议员周以德要求福特到台湾停留


美联社评论塔斯社报道福特起程访华

出版日期:1975.12.01
         期次:6182
         版次:1
         栏目:\[头版]
文章正文:
【美联社莫斯科十一月二十九日电】苏联在推行另一种形式的东西方缓和，而对西方同中国接触却格外局促不安，因此，迄今对福特总统即将访问北京一事一直不大加宣传。
福特二十九日从华盛顿动身时塔斯社发表了一条措词审慎、语气较为温和的消息报道此行，而官方报刊则对此保持沉默。
克里姆林宫领导可能神经紧张，此刻正在压住怒火，不过，种种迹象表明，莫斯科并不象它一度担心过的那样担心美中关系的发展。
在尼克松总统一九七二年访问北京之前，苏联报刊一再警告另外两个大国不要对苏联搞“阴谋诡计”。苏联除了稍稍暗示北京和华盛顿在实现某些帝国主义目的上观点一致外，在福特此行前没有发表过那种惶恐不安的言论。
时代变了。自尼克松向北京作出十分引人注目的主动表示以来，中美关系没有迈出什么具体的大步子，而苏美关系却在一条漫长而崎岖不平的路上移动。

显示原版>>

Previous:基辛格谈美苏限制战略武器会谈

Next:日《公明新闻》文章：《面临考验的美苏“缓和”》


美前众议员周以德要求福特到台湾停留

出版日期:1975.12.01
         期次:6182
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十一月二十九日电】明尼苏达州共和党人、前众议院议员周以德（现任美国支持自由中国委员会主席）今天说：「我已经借机会要求福特在回国途中在台湾进行停留。」
他在一次广播谈话中说：「这将是不偏不倚的作法。」但这位明尼苏达州共和党人说，他的要求被拒绝了，理由是去访问台湾势必被认为是干预中国的内政。
他说，「美国不应再作出那么多的让步，而应让中国做出一些让步。」例如，他说，美国应要求中国共产党领导人「放弃他们已宣布的收复对台湾的中华民国的控制的决心。」

显示原版>>

Previous:沈昌焕表示蒋帮密切注意福特访问北京

Next:美警方说有二百名示威者反对福特访华


米德尔顿著《美国能打赢下次战争吗？》（四）

出版日期:1975.12.01
         期次:6182
         版次:2
         栏目:\[第二版]
文章正文:
国内外态度客观的人士则认为，美国关于苏联所有部队的组成、训练和装备的情报是完整的，而且，就人们能根据苏联军事出版物加以核对的情况而言，这些情报的准确程度是惊人的。
在卫星日夜窥探、电子设备进行监视、组织严密而有效的间谍机构到处活动的世界上，双方的新式武器方面的情况都不能够匿而不宣。几乎在苏联第一艘攻击航空母舰刚刚装龙骨的时候，美国就知道苏联人在建造这艘军舰了，当苏联的一种新式铁丝剪还没有发到部队的时候，美国陆军就知道这种铁丝剪正在发给驻德苏军了。
关于苏联军队的能力，西方拥有大量的准确情报，而俄国的意图则不为人所知。判断意图这件事要比弄清米格—２５飞机的性能数据困难得多。然而，在苏联的军事实力和莫斯科打算在国际舞台上冒风险的意愿这两者之间，是有某些相互关联的迹象可寻的。一九五八年十一月十日，赫鲁晓夫重新对西柏林施加压力。是什么东西使得这位苏联领导人敢于相信他可以在斯大林十年前失败过的地方取得成功呢？从十一月十四日《真理报》的一篇文章看出了答案，这篇文章宣布，一种洲际弹道火箭的生产已经安排就绪了。
继对柏林施加压力之后，一种更加咄咄逼人的苏联对外政策在另外一些地方也表现出来了，这些地方包括古巴。一九六○年，这位苏联领导人宣布他的国家是“当今世界上最强大的军事大国”。估计赫鲁晓夫是相信这一点的，而且认为，在新的条件下，他能够威胁西方。
以勃列日涅夫为首的现今一代苏联领导人所拥有的军事力量远远超过赫鲁晓夫时代所能动用的军力。他们是不是把这种业已增强的军事能力看作是一种更加咄咄逼人的对外政策的基础呢？
确有一些迹象表明，他们认为俄国力量的扩张可以制止美国使用它的军事力量。早在一九七○年，苏联的《美国：经济、政治和意识形态》杂志的一篇社论就已指出：“由于有了（有利于社会主义的）新的世界力量对比，军事力量已越来越难用来实现美帝国主义所追求的政治目的。”
这个论点应当颠倒过来：俄国领导人也许认为他们的新的实力可以用于实现一些政治目的：保持他们对于东欧的控制，迫使德意志联邦共和国采取一种比较迁就的立场，做到在政治上同美国平等，并吓唬中国人。
假如苏联的军事扩张和美国的收缩继续下去，将会发生什么情况呢？德国学者阿多迈特是这样看的：“一旦达到了一切方面的真正均等（或者是总的均等加上潜在危机地区的局部优势），一旦苏联部署了大量的攻击航空母舰和可以进行干涉（或者以进行干涉相威胁的）的海军特混舰队，苏联领导人就会认为时机已经成熟，可以教训一下美国人了。”
七十年代中期美国的情绪看来是不会鼓励对苏联意图作出这种严峻估价的。从一九七二年以来，人们就愿意不折不扣地相信基辛格国务卿作出的关于美苏缓和的保证。尼克松先生和基辛格先生非常卖力地宣传的关于实现“一代人的和平”的口号，投合了那些非常厌恶对外军事冒险并且对国防预算不断增加感到忧虑的人的心理。
愿意相信缓和的心情在美国虽然强烈，在西欧却更加强烈，同样的因素也在那里起作用。有一种近于可悲的信念，即认为既然一代以来西欧一直平安无事，那末将来也会平安无事。这种信念竟如此强烈，以致某些北约国家开始取消曾保证了和平的防务。有一句老话说，当完全不知道战争是怎样一回事的一代人达到成年的时候，和平就处于空前的危险之中。这句话是很有道理的。
目前在西方是流行着一种迷恋缓和的心理的，可是不应当因此而把关于苏联对目前东西方关系的看法的某些事实弄得模糊起来。
缓和的气氛鼓励了一种天真的倾向，就是相信勃列日涅夫先生对基辛格先生说的话或者（苏联驻美国大使）多勃雷宁在莫愁餐厅的一次愉快的午宴上向外交记者们说的话，认为这些话代表苏联政府和党的观点。
塞顿—沃森爵士在一九六九年曾经带着嘲讽的语气描述了这种一厢情愿的想法的危险：
“从勃列日涅夫以下直到工厂和集体农庄党支部书记这二十万名共产党官员向他们的臣民所说的话全都是烟幕。而苏联驻联合国代表团的某个好人在酒酣耳热时说的话，或者一位巡回访问的（美国）中西部科学家从新西伯利亚城的某位友好的院士那里听到的话，倒能反映苏联领导人的真实观点。”
关于一九七二年的（第一阶段）限制战略武器协议，俄国领导人和他们手下的庞大宣传机器对他们的人民是怎么说的呢？据曾任驻莫斯科大使、研究苏联文献的学者科勒说，“从公开发表的材料所透露的情况来看，苏联目前关于核部队作用的立场在很大程度上还是跟过去一样，甚至还更进了一步。”
（四）

显示原版>>

Previous:阿泽维多宣布内阁决定修复工作

Next:阿马拉尔任东帝汶民主共和国总统


葡萄牙军方宣布放宽局部非常状态法

出版日期:1975.12.01
         期次:6182
         版次:2
         栏目:\[第二版]
副题:葡总统府发表声明指责葡共同叛乱者站在一起
文章正文:
【路透社里斯本十一月二十九日电】继续逮捕和清洗左派分子的葡萄牙军方领导人，今晚宣布放宽局部非常状态法。
武装力量最高司令部的公告说，略微放宽紧急状态法是因为政局和军情已恢复常态。
自从二十五日军队哗变开始以来，一些报纸首次被允许出版。当时实行的宵禁减少了一小时，从晚间一点钟到五点钟。
里斯本的九家国营报纸——三家日报和六家晚报——仍然被禁止出版。不再受紧急措施限制的活动中包括里斯本地区的体育比赛，但集会和示威游行仍受限制。
【合众国际社里斯本十一月二十九日电】军方今天又清洗了一名高级左翼军官，并头一次公开抨击了共产党，指责该党的好斗分子在葡萄牙的未遂军事叛乱中同叛乱分子站在一起。
总统府发表声明说，共产党人二十七日举行了一次反政府集会，这就清楚地表明了他们的立场。
戈麦斯总统还宣布了亲共的海军副司令罗莎·科蒂尼奥的辞职。
【美联社里斯本十一月二十九日电】革命委员会宣布，国家最高决策机构又有两名成员被清洗，从而加强了温和路线军官的势力。
被撵走的有由于支持共产党的立场而被称为“红色将军”的安·罗·科蒂尼奥，以及海军参谋长阿·菲·苏亚雷斯。在革命委员会的十六名委员中只剩下两名抱亲共观点的军官了。军方人士说，这两人也将被撤换。他们是：军事情报部门的头头卡·孔特雷拉斯和卡·格雷罗。

显示原版>>

Previous:日《公明新闻》文章：《面临考验的美苏“缓和”》

Next:西德报纸评美国的缓和政策


日《公明新闻》文章：《面临考验的美苏“缓和”》

出版日期:1975.12.01
         期次:6182
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《公明新闻》十一月二十三日刊登一篇文章，题目是《面临考验的美苏“缓和”》，摘要如下：
美苏关系是否能比现在更改善一步，取决于能否打开难以进展的限制战略武器谈判的局面。
勃列日涅夫总书记强烈希望能在今年内在华盛顿签署限制战略武器协议，以便拿着这项成果在明年二月召开苏联共产党第二十五次代表大会。这也是因为他怀着这样一个目的，即企图通过欧安会议造成“固定欧洲边界现状”、“缓和欧洲正面的紧张”、稳定了“缓和”路线的印象，以便大量引进西方技术，重建苏联经济。
但是，据说，后来在苏联领导集团内部产生了一种强烈的情绪，认为一系列的对美“缓和”未必给苏联带来好的政治效果，如葡萄牙的形势向不利于苏联的方向发展，萨哈罗夫博士的诺贝尔和平奖金问题，中东和平在美国主导下取得进展，美国接近中国，等等。
另一方面，福特总统的处境是不得不针对明年的总统选举而推行外交。特别是总统选举中的竞争对手属于“鹰派”的人很多，如党内保守派前加利福尼亚州州长里根、民主党参院议员杰克逊等。福特要设法避开说他“对苏外交软弱”这样的批评是他的至高无上的使命。自从美国向苏联出口粮食以后，在美国国内“认为在越南败退和欧安会议以来，缓和只对苏联有利，这样的不满情绪已经广泛扩散”（《纽约时报》）。
被称为“星期日大屠杀”的突然解职，强烈地刺激了对外强硬派和军队，引起了对福特外交的对苏“缓和”路线前途的强烈戒心。
不难设想，美苏双方的这种国内情况已成为限制战略武器谈判的绊脚石。
美苏间的最大分歧就是，苏联最新式的超音速远程战略轰炸机“逆火式Ｂ型”和美国现在正研制的“远程巡航导弹”，是否应该作为在符拉迪沃斯托克（即海参崴——本刊注）协议中所说的战略武器运载工具而包括在限制对象以内。关于这个问题，美苏之间存在着激烈的意见分歧。
美苏之间正在作最后努力，寻求达成协议的线索。但似乎可以说，唯一的解决办法是双方都同意把巡航导弹和逆火式轰炸机都包括在战略武器运载工具以内，都列为限制对象。除此之外，没有别的办法。但可以说，美苏双方无视国内“鹰派”而互相接近的可能性是很小的。如限制战略武器谈判推迟达成协议，那么不仅美苏之间，而且包括第三国在内，无止境的核扩军竞争就有可能激化。这样一来，过去就遭到强烈批判的美苏间的“缓和”路线，即以美苏两个“核”超级大国为主导型的“美苏和平”，将会遭到世界舆论的更强烈的谴责。
欧洲国家也许要一致谴责苏联。特别是在如何评价欧安会的问题上。这种不满情绪同对葡萄牙等欧洲国家左翼势力抬头的不安联系起来，就引起了对苏联的西方外交强烈的不信任和怀疑。苏联的强硬姿态已引起西方的对苏警惕论甚嚣尘上。

显示原版>>

Previous:美联社评论塔斯社报道福特起程访华

Next:葡萄牙军方宣布放宽局部非常状态法


日《每日新闻》通讯《斯里兰卡的表和里》

出版日期:1975.12.01
         期次:6182
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》十一月十六日和十七日两天连载该报记者佐藤从科伦坡发回的一篇通讯，题目是《斯里兰卡的表和里》，摘要如下：
斯里兰卡的一院制议会，最近在朝野各党的欢呼和掌声中，一致通过了土地改革法修正案。因此，总共约有一千六百六十二平方公里的种植园被收归国有。
种植和生产红茶、橡胶、椰子是这个国家的主要产业，这在独立之后也没有改变。靠这三种产品赚取的外汇占外汇收入的百分之八十左右。另一方面，大米等粮食的进口接近百分之五十。正因为这种殖民地型的贸易结构很明显，所以，对种植园的国有化寄予特大的期望。
但是，在国会审议种植园国有化法案时，引起了执政党联合阵线分裂这样一种意想不到的新事态。班达拉奈克政权本来是以班达拉奈克夫人总理领导的自由党为中心，再加上平等社会党和共产党莫斯科派这三个党组成的社会主义联合政权。
可是，围绕着种植园的管理问题，平等社会党主张由该党的内阁成员把持的种植园部管理，因此发生对立。总理以改组内阁为理由更换了平等社会党的三名内阁成员，三个人拒绝接受新的职务，九月二日便彻底把他们的名字从阁员名单上抹掉，同平等社会党断绝了关系。
奇怪的是，执政党联合阵线的分裂，目前看来，使该政权比以前更加稳定而且巩固了。原因是平等社会党的脱离反倒使班达拉奈克夫人政权不再受来自左派的过激的压力，而能够顺利地推行她提倡的中立社会民主主义路线。本来，在议会内总议席数是一百五十七席，自由党占九十一席、平等社会党占十六席、共产党占六席。自由党靠自己的力量也能远远地超过半数。
班达拉奈克夫人总理在明年八月预定召开不结盟国家首脑会议，这是独立以来最大的一件国事。
斯里兰卡同中国、苏联两国保持着良好的关系，同美国从今年四月西蒙财政部长访问科伦坡以来，关系急剧改善，美国今年向斯里兰卡输送了十万吨小麦。最近也同在一九七一年因急进派青年的叛乱而断交的北朝鲜复交。
不结盟中立的最大好处就是得到外国的援助。
班达拉奈克夫人总理最近之所以向国内外表明积极态度，据说实际上是为了获得一九七六年度的诺贝尔和平奖金。她是世界上第一个女总理。同南斯拉夫总统铁托一起，是现存的不结盟国家会议的创始人之一。在联合国是印度洋和平区宣言的提倡者。是在第三世界起领导作用的当权的政治家。看来的确是十分有资格的人物。
班达拉奈克夫人作为国际政治家的声誉确实是很高的。但是，对于一千三百万斯里兰卡的国民来说，更大的问题是每天的生活怎么办。生活仍然是相当贫苦的，另外，还没有废除一九七一年提出的紧急事态宣言。在国内的政治、经济、社会各方面潜在的紧张和不安同该政权成立当时相比，不妨说正在逐渐地加剧。例如内政问题。有一种普遍的看法认为，对班达拉奈克夫人政权来说，更换平等社会党的内阁成员一事，即使给该政权带来了当前的稳定，但是，从长远的观点来看，不妨说是一件象征着该政权“末日来临的”事件。以农村为根基的自由党之所以同以城市工人为根基的平等社会党联合，是因为害怕工会组织的罢工和经济瘫痪，所以同前政权相比，没有发生过大规模的罢工。达到这种程度，当然是因为有平等社会党的合作。平等社会党转到在野党方面一事说明政府同工会的关系已从过去的协调关系一下子变成敌对的关系。
执政党内的派系对立也还相当厉害。班达拉奈克夫人的儿子阿努拉·班达拉奈克是右派，女婿鲁帕辛格是亲中国派的左派。另外，班达拉奈克家族的很多人在政府和官界占据了重要的职位，在有心人中间因班达拉奈克夫人总理搞裙带主义而引起强烈的不满。
使班达拉奈克政权最感到头痛的事是北部泰米尔人居住的地区治安恶化。泰米尔族人是从印度南部移居过来的，人口约有三百万（总人口是一千三百万）。本来是自治意识很强的地区，所以从一九七二年修改宪法，把人数多的民族僧伽罗人的僧伽罗语定为官方用语以来，扩大自治权的运动更加激化，最近好象已证实存在着要求独立的地下武装组织。斯里兰卡政府最担心的是“孟加拉国”化。
另外，在一九七一年春天，急进派青年恐怖分子们在各地发动了武装暴动，班达拉奈克夫人政权动用了军队好容易才平息了暴动，而暴动留下的后遗症还没有完全消除。在全国被逮捕的一万五千人中，据说仍有二千人被拘留着。煽动他们发动暴动的大学毕业生的就业问题不但没缓和，反而仍然不断出现最坏的状况。并且物价不断上涨。占上风的看法认为，班达拉奈克夫人已经没有继续担负起下一届政权的希望。据说，取而代之的将诞生最大的在野党——统一国民党的政权，这个党在前政权中也是执政党。首都科伦坡的消息灵通人士认为，班达拉奈克夫人决心无论如何也要通过和统一国民党的交易而任职到一九七七年春天任期届满。

显示原版>>

Previous:新西兰新总理马尔登表示希望访问中国

Next:香港《文汇报》报道：《山昆纳第谈访华印象》（待续）


沈昌焕表示蒋帮密切注意福特访问北京

出版日期:1975.12.01
         期次:6182
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北十一月二十九日电】外交部长沈昌焕，今天在立法院表示：美国总统福特访问北平，政府当密切注意，并加强与美关系，以减少对我国的损害。
沈部长今天在立法院侨政委员会中，答复于汝洲委员的质询时，作上述表示。
于汝洲委员质询说：福特总统访问北平，须谨防其对我们构成损害，外交部宜早有准备。
沈昌焕部长说：美国自尼克松访问中国大陆共区后，一再表示遵守与我国的条约义务与协防条约，目前美国与毛关系，只限于所谓「上海公报」的范围。

显示原版>>

Previous:《洛杉矶时报》谈福特访华文章：《分析十二月的访问》

Next:美前众议员周以德要求福特到台湾停留


西德报纸评美国的缓和政策

出版日期:1975.12.01
         期次:6182
         版次:2
         栏目:\[第二版]
副题:说克里姆林宫将充分利用美对外政策的弱点
文章正文:
【本刊讯】西德《世界报》十一月二十六日刊登一篇社论，摘要如下：
现在，缓和政策已进入了死胡同。不需要有基辛格那样的世界政治才能就能预言，克里姆林宫在其他方面也将充分利用美国对外政策的弱点。葡萄牙和安哥拉只是共产党进行扩张的最新例子，西方对缓和的陶醉没有打破这种扩张，反而加速了这种扩张。如果现在基辛格认为有必要威胁俄国人和古巴人，说美国不能对共产党在安哥拉的干涉“袖手旁观”，这就是缓和破产的声明。
这不会给莫斯科和哈瓦那留下许多印象，莫斯科和哈瓦那都清楚地知道，福特政府还不敢立即着手进行那些也许会受到国会阻止的“行动”，一个主要大国——它不断地在嘲笑的共产党人面前出丑——已不能期望受到敌人的重视和朋友们的认真对待。它玩它的敌人的游戏玩得太久了。

显示原版>>

Previous:葡萄牙军方宣布放宽局部非常状态法

Next:阿泽维多宣布内阁决定修复工作


香港《文汇报》报道：《山昆纳第谈访华印象》（待续）

出版日期:1975.12.01
         期次:6182
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《文汇报》十一月二十五日至二十七日连载一篇报道，题目是《山昆纳第谈访华印象》，转载如下：
（原编者按：山昆纳第是前香港法官，于一九六四年退休。上月，他参加了香港外籍人士访华团到中国参观访问，到过北京、沈阳、大连、上海和广州等地。日前，山昆纳第接受了本报记者访问，畅述了访华的观感。）
作为一个法律界人士，山昆纳第对中国的社会秩序和人与人之间的关系最感兴趣。中国社会路不拾遗
“二十五年来，我曾到世界很多地方旅行，这次到过中国后，我感到中国社会与其他社会截然不同。在其他社会，人与人之间只存在着金钱关系，人生的目的只是彼此企图榨取对方身上的金钱。这种人生观，成为其他社会一切罪恶的根源。但在中国，因为政治，经济和社会的制度不同，你会发现一种完全不同的人生观。”山昆纳第对记者侃侃而谈他的访华观感。
“踏入中国后，我发觉一个奇怪的现象：街上除了交通警察外，并无其他警察巡逻。这是因为在中国，没有其他社会的银行抢劫、炸弹爆炸、绑架等暴力罪行，严重罪案极少发生。现时在西方社会仍很普遍的酗酒和吸毒等恶习已完全消除。电影、话剧、音乐会、体育表演、杂技和其他文娱活动已代替了酒吧、舞厅、夜总会、妓院和赌场式的‘夜生活’。诚实的行为随处可见。
我自己便遇上两次这样的经历：一次，我在街上散步，遗下十块钱，一个妇人拾到，马上走到我的跟前，把钱送还给我；另外一次是在上海，我们离开酒店往机场。一名酒店服务员追上来，把我在酒店遗下的一只梳子交还给我。同为社会作出贡献
“总之，在新中国的土地上，你会感到一种宁谧和平的气氛和安全感，而没有其他社会里人们经常害怕会被抢劫或伤害的恐惧感。
“为什么在中国，社会秩序这样良好？答案是：正确的人生目标是新中国社会基本上铲除罪恶的主要原因。在中国，人们都为建设一个更快乐、更美好的社会而努力，为整个社会的利益作出贡献代替了个人对名利的追求，人与人之间不存在尔虞我诈、唯利是图的关系，相反，彼此之间志同道合。当人生的目标是为集体利益而不是为了私利时，罪恶滋生的土壤便大大减少了。重视集体摒弃名利
“同时，新中国并不强调用重刑罚作阻吓作用，因为这只是消极的、治标的方法，她强调教育人民具有正确思想这种积极的治本方法，通过教育，人们看到犯罪只会对集体带来损害，长远来说，也是对自己的损害。对罪犯也是由街道委员会按照治病救人的方针教育他们重新做人。新一代和老一代都被教育摒弃个人名利思想，重视集体的努力。例如，在中国你不会见到军政领导人满襟勋章，他们不搞突出个人这一套。又例如，我在参观北京大学时，发觉教师学生们写出很多有份量的论文，但是他们通常不把自己的名字写在论文上。工资差别逐步缩小“而且，在新中国，虽然还有工资差别，但这些差别并不大，况且，这些差距还在逐步消减中。不但在处理薪金差别方面如此，等级差别也在减少中，在工厂和农村里，你可以随时见到领导干部跟劳动群众打成一片。不能用西方眼光看
“最近，我在《泰晤士报》看到一篇文章，文中有这样的提法：‘如果在新中国所有事物都是妥当的话，为什么他们没有使人民被选为领导人的选举？’我觉得这种看法，是以西方所谓‘民主’的角度，来衡量中国社会的民主，完全忽略了中国怎样真正实现人民意愿的方法；而且也反映作者对中国情况并不了解。”山昆纳第谈完中国社会治安情况后，谈起中国有没有民主的问题。
“其实，在不同的社会里，民主的解释便有不同的意义，例如，民主一词源于古希腊苏格拉底时代，那时希腊的雅典被说成“民主的摇篮”，但是，当时雅典的人民，却大部分是受苦的奴隶，民主是对一小部分统治者而言，这对民主一词来说，实是一个大讽刺。因此，我们不能用西方社会的选举方式来衡量中国社会的民主。中国民主更加实际
“我个人的意见认为，中国社会的民主可能比西方社会的民主更加实际。从实用的观点看来，中国式的民主更能实现人民的意愿。我这样说的原因，是因为我在中国见到，无论在公社、工厂、大学、政府机关或其单位里，都有定期选举，由群众把适当的人选举到领导岗位来。在选举前，群众通常经过讨论，然后推举有高度政治觉悟、有为人民服务的精神和能干的人材到领导岗位上。（待续）

显示原版>>

Previous:日《每日新闻》通讯《斯里兰卡的表和里》

Next:《法兰西晚报》文章：《福特星期一到达北京，中国人笑脸相迎》


新西兰国民党在大选中获胜

出版日期:1975.12.01
         期次:6182
         版次:3
         栏目:\[第三版]
文章正文:
【路透社惠灵顿十一月二十九日电】新西兰的在野党国民党今天在大选中大大胜过了罗林总理的工党。
预料国民党领袖罗勃特·马尔登将于下周内宣布他的新政府。
有三个席位的结果仍然未宣布，国民党已赢得五十三个席位，工党三十一个席位。
罗林打电话给马尔登正式承认失败。在奥克兰，设在女子滚球俱乐部的国民党总部在马尔登宣布政府已承认失败后出现了一些狂欢场面。
国民党领袖说，在正式移交前他将不宣布内阁名单。
【法新社惠灵顿十一月二十九日电】新西兰国民党在今天的大选中出人意料地大胜了罗林的工党政府。
五十四岁的新总理马尔登说，“三年的艰苦奋斗是十分值得的。我是两年半前开始竞选活动的，挨家挨户拜访组织起班子。我很高兴并指望获得两位数的多数”。
罗林保住了他自己的席位，但得票数大大减少，他在表示他的意外和失望时说，新西兰工党是败于对通货膨胀的世界性苦恼以及对新西兰海外借款的不满。
选举结果使人人都感到完全意外，因为上一次民意测验还表明只有百分之二转向国民党。但是转向国民党的实际幅度是战后时期中空前的，对正在面临澳大利亚十二月十三日大选的惠特拉姆的工党说来是坏消息。过去，澳大利亚是跟随新西兰的政治摇摆的。

显示原版>>

Previous:帝汶民盟、帝汶民协等四个政党发表联合声明：宣称葡属帝汶是印尼领土一部分

Next:新西兰新总理马尔登表示希望访问中国


新西兰新总理马尔登表示希望访问中国

出版日期:1975.12.01
         期次:6182
         版次:3
         栏目:\[第三版]
文章正文:
【路透社惠灵顿十一月三十日电】新西兰的当选总理罗伯特·马尔登希望能到中国和日本进行正式访问。这是在选举中被击败的罗林总理原来计划在明年初进行的。
据此间可靠的政界人士说，马尔登在竞选期间曾对党内的同事明确表示他就任总理后将继续执行罗林计划的出访计划。他原来曾打算在二月底或三月份到这两个亚洲国家去访问。

显示原版>>

Previous:新西兰国民党在大选中获胜

Next:日《每日新闻》通讯《斯里兰卡的表和里》


印尼一高级军官说要用武力干涉东帝汶局势

出版日期:1975.12.01
         期次:6182
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《洛杉矶时报》十一月三十日刊登记者约翰·萨尔发自雅加达一篇报道，摘要如下：
一位高级政府官员今天说，印度尼西亚准备努力制止葡属东帝汶的左翼分子“不可容忍地”靠警察行动宣布的独立。
印度尼西亚情报局副局长、苏哈托总统的高级顾问阿里·穆托波将军说，印度尼西亚武装部队将开进这块多事的殖民地，以求结束内战和解除交战各派的武装。印尼透露要进行军事干涉的计划离激进的东帝汶独立革命阵线的军队在东帝汶首都帝力降下葡萄牙国旗之后不到二十四小时。印尼拒绝承认这个新近宣布成立的人民共和国。
穆托波说，如果议会批准，印度尼西亚将派二千五百人进去，如果东帝汶独立革命阵线进行抵抗，印尼准备使用她的海陆空力量。
外交部发表声明，对东帝汶宣布独立，从而破坏了印度尼西亚、葡萄牙还有东帝汶三个政党达成的逐步实现自决的协议表示“十分遗憾”。外交部长马利克说，东帝汶独立革命阵线“已践踏了自己的诺言”，并将“自食其果”。
【路透社帝力十一月二十九日电】左翼的东帝汶独立革命阵线今天说，印度尼西亚部队在坦克和海军大炮的掩护下攻占了阿塔拜，它位于帝力到印尼边界的中点。
东帝汶独立革命阵线部队司令热里奥·洛巴托说，这个城市在昨天天亮后不久落到了印尼部队手中。
他说，东帝汶独立革命阵线在这次战斗中有两人被打死，两人失踪。对方的伤亡没有说。
洛巴托司令说，这个城市的陷落是东帝汶独立革命阵线昨天所以决定宣布东帝汶脱离葡萄牙而独立的一个重要因素。
（雅加达电台说，在东帝汶的亲印尼部队今天宣布东帝汶是与之毗邻的印尼的一部分。）
洛巴托司令说，东帝汶独立革命阵线的部队现在撤到阿塔拜以北的洛斯河，在那里继续抵抗印尼部队的进攻。

显示原版>>

Previous:阿马拉尔任东帝汶民主共和国总统

Next:帝汶民盟、帝汶民协等四个政党发表联合声明：宣称葡属帝汶是印尼领土一部分


英报文章：《福特中国之行将使俄国进行猜测》

出版日期:1975.12.01
         期次:6182
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《星期日泰晤士报》十一月三十日刊登布兰登发自华盛顿的文章，题为《福特的中国之行将使俄国进行猜测》，摘要如下：
福特总统昨天动身前往北京，对“保持”——这是一个制订政策的人说的——中美关系作出他的贡献。预料不会有什么令人吃惊的事。正如华盛顿人士设想的，总统的基本使命是对人们认为中国人主要关切的那个问题——美国对苏联的态度——使中国领导人放心。
基辛格国务卿上周在底特律发表的讲话中警告苏联说，它在安哥拉继续奉行干涉政策就要威胁苏美关系，基辛格的这番话已为福特访华定了调子。
基辛格表明，关于西方需要军事实力以及关于缓和的危险，美国无需别人讲课。他说：“每一方将根据他自身的处境和对它的国家利益的看法来决定它自己的政策；这些政策是不会根据别的国家的指示来制定的。”
这里人士认为，北京最近对基辛格的接待比较冷淡，这反映了中国领导人的两方面关切：一、总统和国会之间的冲突在多大程度上削弱美国在世界上的地位？二、美国在这种情况下是否能继续作为对付苏联的一支力量？人们认为，这对中国人来说是关系最大的。他们乐于看到基辛格象他们一样正面对付俄国人，而不要同俄国人搞和解。
中国高级官员为了证明苏联进攻的主要目标是西欧，去年曾在北京对我说，俄国集结在那条战线上的坦克数目远远超过集结在中国边境上的坦克数目。美国专家们证实这是对的，但是他们说，俄国主要是依靠火箭部队和空军来对付中国的。
由于美国人倾向于从解决问题的角度来看待外交活动，所以许多人都怀疑总统的这次访问是否确实有必要。但是，至少这次访问从世界的角度来看似乎对双方都有重要意义，因为这使俄国人对中美关系的重要意义猜不透。

显示原版>>

Previous:福特来华途中抵阿拉斯加

Next:吉廷斯报道：《美国总统继尼克松后前往北京》


《田诚文自探衣冠塚“望着墓碑凭吊自己”》

出版日期:1975.12.02
         期次:6183
         版次:4
         栏目:\[第四版]
眉题:香港《大公报》报道被释回台一蒋帮特务的近况
文章正文:
【本刊讯】香港《大公报》十一月二十七日刊登一则题为《田诚文自探衣冠冢“望着墓碑凭吊自己”》的消息，摘要如下：
据台北《中央日报》二十六日登载花莲通讯说，花莲县光复乡十二邻一号的阿美族田诚文，一九六四年“在基隆出海至台湾海峡捕鱼”，因船只发生故障，“漂流至大陆沿海”后被俘。田诚文被俘十一年，“本月八日”被“放在一艘破旧的帆船上”。由于“阵阵海风，把他送回”到了台湾。
该报消息又说，田诚文于十一月二十五日返回花莲县家乡，“他看到为他守寡十年多的妻子田氏，不觉悲从中来”。
消息又说：“昨天（二十五日），田诚文曾到他的妻子为他设的衣冠冢前，望着墓碑凭吊自己”。
按：台北《中央日报》的这个消息漏洞百出。据中国新闻社电讯指出，田诚文是蒋帮伪国防部情报局“正兴三十一号”船船员，一九六五年一月八日在浙江省平阳县南麂岛附近海面被俘。
从中国新闻社的电讯，可以证明《中央日报》所称田诚文是因“捕鱼”，“被漂流至大陆沿海”的说法是伪造的。
《中央日报》说，田诚文“本月八日”才被释放，也不确实。事实上，田诚文等台湾特务与特务船船员有六十人是十月八日被释放，从厦门乘船驶往蒋帮控制的金门岛，在大担岛上岸。台北蒋帮把他们的被释放日期，由十月八日改为十一月八日，整整推迟了一个月之久，原因也是很明显的。
按：《中央日报》的消息，透露了两点：这一批被释放的特务，到了金门岛后，从十月八日起，台北不曾发布他们的下文，更不曾报道他们之中有人已与家属相见。田诚文的情况是他们从十月八日以后迄今五十天唯一的与家属见面的消息。
这说明蒋帮对这六十人采取了残酷的隔离政策。
田诚文的妻子“守寡十年多”，二十五日陪同田诚文凭吊他自己的衣冠冢。这也说明台北当局在田诚文被俘后，即已公告他已死亡。借此宣传蒋帮特务对蒋介石的“忠贞”不贰，以欺骗台湾的军民。

显示原版>>

Previous:港报报道：《警方破庞大间谍网 三十五名台特被捕》


阿萨德接见阿拉法特

出版日期:1975.12.02
         期次:6183
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社大马士革十一月三十日电】政府人士说，阿萨德总统今天与巴勒斯坦解放组织主席阿拉法特会谈了两个小时。
这些人士说，阿拉法特向阿萨德通报了他去苏联和匈牙利进行的访问。这些人士说，这两位领导人还讨论了叙利亚提出的关于巴勒斯坦参加明年一月份举行的安理会中东冲突辩论的要求。
叙利亚曾把这要求作为延长联合国监督脱离接触部队在戈兰高地的留驻期的一个条件。
【法新社莫斯科十一月二十八日电】阿拉伯人士说，巴勒斯坦领导人阿拉法特在这里举行的四天会谈中表示完全支持苏联解决中东冲突的政策。
【路透社莫斯科十一月二十八日电】苏联和巴勒斯坦解放组织今天指责说，中东的部分和平协议只会冻结这个地区的危机，维持它的爆炸性质。
在巴勒斯坦解放组织主席阿拉法特结束对莫斯科的四天访问时发表的公报中，发出了这种共同的指责。
公报在明显地提到埃及和以色列最近签订的部分脱离接触协议时又说，这些人的企图是要“冻结中东的危急局面和维持中东的有害各国人民的和平愿望的爆炸性质”。
阿拉法特抵达布达佩斯对匈牙利进行访问时才发表这份公报。

显示原版>>

Previous:安理会决议把驻戈 的联合国军委任期延长半年

Next:达荷美改名为“贝宁入人民共和国”


安理会决议把驻戈 的联合国军委任期延长半年

出版日期:1975.12.02
         期次:6183
         版次:3
         栏目:\[第三版]
文章正文:
【美联社联合国十一月三十日电】安理会今天晚上通过了一项决议，把驻戈兰高地联合国缓冲部队的委任期再延长六个月，并定于一月十二日进行中东问题的辩论。
这项议案以十三票对零票获得通过，中国和伊拉克没有参加投票。

显示原版>>

Previous:波德戈尔内将于本月上半月访问阿富汗

Next:阿萨德接见阿拉法特


巴通社报道阿富汗向阿巴边境调动部队

出版日期:1975.12.02
         期次:6183
         版次:3
         栏目:\[第三版]
副题:布托宣布巴已有充分准备对付威胁
文章正文:
【合众国际社拉瓦尔品第十一月二十九日电】官方的巴基斯坦通讯社二十九日说，阿富汗把它的一些部队调到靠近巴基斯坦西北边境省边界的地方，并且取消了军官的所有休假，这显然是一次军队动员。
巴通社说从该省省会白沙瓦来的消息说，二十九日在阿富汗军队中发现了“非同寻常的活动”。
它说，据信在靠近巴基斯坦边界的地方已建立了一个军队通讯中心。
该社说，巴基斯坦政府正密切注视着这些部队的调动，并特别注意受过山地作战训练的阿富汗部队的活动。
巴基斯坦过去谴责过阿富汗多次支持俾路支省的分立运动。
该社说，拉瓦尔品第的“了解情况的人士”预料阿富汗对巴基斯坦的“颠覆”活动将加剧。
【美联社伊斯兰堡十一月二十九日电】布托今天宣布，巴基斯坦已有充分准备来对付威胁。
布托在位于巴基斯坦首都西南四百英里的穆尔坦对执政的人民党的工作人员说，如果在国外或者国内出现任何动乱，我们都将有力地反击它们，即使是内外一起来也罢。

显示原版>>

Previous:印刊文章：《囚禁纳萨尔巴里分子的地狱》

Next:波德戈尔内将于本月上半月访问阿富汗


波德戈尔内将于本月上半月访问阿富汗

出版日期:1975.12.02
         期次:6183
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十一月二十九日电】此间宣布，应阿富汗国家元首兼总理达乌德的邀请，苏联最高苏维埃主席团主席波德戈４内将于十二月上半月对阿富汗进行正式友好访问。

显示原版>>

Previous:巴通社报道阿富汗向阿巴边境调动部队

Next:安理会决议把驻戈 的联合国军委任期延长半年


达荷美改名为“贝宁入人民共和国”

出版日期:1975.12.02
         期次:6183
         版次:3
         栏目:\[第三版]
文章正文:
【法新社科托努十一月三十日电】达荷美国家元首马蒂厄·克雷库中校今天在科托努宣布，达荷美共和国从此将称为“贝宁人民共和国”。这个国家的新国旗将是绿色，上面有一颗红五星。克雷库中校是在十一月三十日宣布这一决定的。
据新的贝宁人民共和国的国家元首说，“达荷美共和国”这一名称是一种殖民主义叫法。
这个新共和国的人民今后将叫做贝宁人，今天还成立了一个新党：贝宁人民革命党。

显示原版>>

Previous:阿萨德接见阿拉法特

Next:香港《文汇报》报道：《山昆纳第谈访华印象》（续完）


东帝汶总统阿马拉尔致电苏哈托要求印尼立即撤走军队并给予承认

出版日期:1975.12.02
         期次:6183
         版次:3
         栏目:\[第三版]
文章正文:
【路透社帝力十二月一日电】东帝汶民主共和国——它于二十八日宣布脱离葡萄牙而独立——新总统已经给印度尼西亚总统苏哈托打了电报，要求结束印度尼西亚军队在东帝汶的“已经证实的侵略”。
这封电报是在居战略地位的山城阿塔拜城落入反东帝汶独立革命阵线军队手中后于十一月二十九日打给苏哈托总统的，昨天公布了这封电报的电文。
由弗朗西斯科·沙维尔·多·阿马拉尔总统签名的这封电报说：“鉴于印度尼西亚军队在东帝汶领土上的侵略已经证实，鉴于葡萄牙政府对正确解决东帝汶非殖民化问题不感兴趣，一再拖延并且滥用会谈日期，东帝汶独立革命阵线中央委员会于十一月二十八日单方面宣告我们的国家独立，以维护我国人民最关切的东西。我们重申我们以前多次表示过的愿望：同贵国建立友好关系……。为了维持这个地区的稳定，贵国现在驻扎在东帝汶的军队必须立即撤离。”
阿马拉尔总统要求苏哈托总统承认东帝汶民主共和国是一个独立的主权国家。电报最后致以“兄弟般的敬礼”。
路透社驻帝力记者报道，首都帝力平静但是气氛紧张。

显示原版>>

Previous:印报文章：《孟加拉国被迫又走上了流血的道路》

Next:马利克去西帝汶同本个亲印的政党领导人会谈


福特来华途中路过日本

出版日期:1975.12.02
         期次:6183
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京十二月一日电】题：美国总统路过羽田机场，宫泽外相等前往迎接
美国总统福特夫妇、国务卿基辛格等一行乘坐专机去中国访问的途中，一日上午十时三十分（北京时间九时三十分——本刊注）到达羽田机场。专机来此是为了加油。
宫泽外相、美国驻日公使霍奇森、中国临时代办米国钧等前往机场迎接，在飞机场的贵宾室寒暄问候。
【美联社东京十二月一日电】福特总统今天上午抵东京停留一小时，以便飞机加油，然后前往北京，同中国领导人进行会谈。
福特和基辛格国务卿在东京的羽田机场受到了日本外相宫泽喜一和天皇裕仁的代表的迎接。
这位宫内厅官员向福特转达了裕仁祝他对中国、印度尼西亚和菲律宾访问成功的口信。
福特和基辛格在机场贵宾休息室同宫泽喜一进行了交谈，然后登上座机走上他们中国之行的最后一段旅程。基辛格在贵宾休息室对外相宫泽喜一说：“我正在等待日本人对没有进行磋商而讲抱怨的话。”
这架飞机从东京飞抵中国首都预定要用四小时三十分钟。

显示原版>>

Previous:美英通讯社报道：福特总统到达北京

Next:共同社评福特访华


港报报道：《警方破庞大间谍网 三十五名台特被捕》

出版日期:1975.12.02
         期次:6183
         版次:4
         栏目:\[第四版]
副题:美联社报道香港警方查获大量武器和弹药，这些东西是蒋帮特务想用来对我搞破坏活动的
文章正文:
【本刊讯】香港《星报》十一月二十六日刊登一则消息，题为《警方大举出动破庞大间谍网三十五名台特被捕查获一大批军火》，摘要如下：
本港警方于昨日展开了一次史无前例的大规模搜捕间谍的行动，总共有三十五名台湾嫌疑特务被拘，并有大批军火、枪械及宣传弹被警方搜获。
警方人员于捕获该批特务时，又在一些被捕者所使用的番枧（即肥皂——本刊注）中搜出一些体积甚细的菲林底片（即胶卷——本刊注），相信该些菲林底片同台湾特务在中国大陆进行的破坏活动有关。
消息来源对《星报》说：警方政治部人员是于昨日凌晨四时许展开该项大规模搜捕行动，到中午时分止，分成八队的政治部人员在港九不同地区共拘获三十多名嫌疑台湾特务。
昨日的搜捕行动相信是继五名台湾特务于上周被拘后展开的。
警方此次行动据说是要“清剿”以本港为基地的台湾特务。
【本刊讯】香港《大公报》十一月二十五日报道：
美联社昨日转发了本港英文《星报》的一项报道称，香港警方于上星期破获了一个蒋帮特务组织，将五名台湾特务拘捕。
该项报道说，香港警方在上星期突击搜查土瓜湾一处楼宇，将一名男子拘捕。据悉，该男子是台湾军部情报组人员，官阶是上校。
该报道又说，在其他的搜查行动中，香港警方在九龙地区将其余四名台湾特务拘捕。报道说，这些台湾特务利用香港进行对中国大陆的渗透活动。
【本刊讯】香港《星报》十一月二十九日报道：
政治部人员现正寻找控制台湾间谍的主脑人物。
在随后展开的行动中，昨日政治部人员又在官塘一单位内，搜获了大批枪械、爆炸品等军火。同时又有另一名男子被捕。
据灵通消息来源对本报称：至目前为止，被捕的全属“小鱼”，而政治部人员仍在追缉该间谍等的主脑人物。
【美联社香港十一月二十八日电】警察二十八日查获了大量的武器和弹药，其中有地雷和火箭发射器，据信这些东西是台湾特务想用来对大陆中国搞破坏活动的。
警方发言人说，这批武器弹药不是想用来“搞刑事犯罪活动而是有政治原因的”。
他说，这批隐藏的东西（包括手榴弹、地雷、火箭发射器、燃烧弹和左轮手枪）是经过多日调查后在九龙的一所公寓里发现的。
一位接近警方的人士说，查获的武器弹药“足够炸毁一个有两万人口的小城市”。
他说，台湾几个月来加紧对华南派遣特务，这批武器弹药是想偷运到那里供破坏活动用的。
他说，警察除了这批武器弹药外还抄获了大量的“毒牙签和其他暗杀武器”。部分蒋特已被递解出境
【本刊讯】香港《星报》十一月三十日报道：
政治部人员在星期二拘捕的三十五名特务，已有十名于星期六被递解出境。
其余持有香港身份证的特务，目前正作进一步调查才决定将他们如何处置。
部分仍留在港的特务可能会被起诉和驱逐出境。
据悉该批递解出境特务，是非法秘密乘船偷渡来港，他们并无入境证和香港合法身份证。因此警方不须将他们提控，而将他们递解离港。

显示原版>>

Previous:香港《文汇报》报道：《山昆纳第谈访华印象》（续完）

Next:《田诚文自探衣冠塚“望着墓碑凭吊自己”》


共同社评福特访华

出版日期:1975.12.02
         期次:6183
         版次:1
         栏目:\[头版]
副题:《意义在于首脑间进行坦率的讨论，美中之间的文化经济交流可能有进展》
文章正文:
【共同社东京十一月三十日电】题：意义在于首脑间进行坦率的讨论，美中之间的文化和经济交流可能有进展
特派记者伊藤正北京三十日电：福特总统将开始为期五天的访华日程。与中国领导人的会谈将就以对苏战略为中心的整个国际形势问题坦率地交换意见。另一方面，作为将来走向关系正常化的步骤，将设法促进经济、文化方面的交流。福特总统的专机预定于一日下午三点到达北京机场。
福特总统访问期间可能会见毛泽东主席。前总统尼克松到达北京后，毛主席曾立刻会见了他，但这次将在什么时间会见福特总统，可能成为衡量中国方面态度的依据。
首脑会谈将由福特总统和邓副总理举行，预定以二日上午举行第一次会谈为开端，直到四日每天举行一次会谈。但是，根据进展情况，会谈也可能再增加一、两次。会谈的焦点，将围绕着以中国方面对美国的缓和政策感到担心为背景的对苏战略问题进行讨论。但是，十月份基辛格国务卿和邓副总理的五次会谈始终是进行激烈的交锋，因此，这次双方的态度引人注目。
福特总统在从美国启程时的讲话中表示，将保持美国自己的意见，谋求促进与中国的相互谅解。从原则上说，中国方面的立场也是一样，因此不能否认，会谈有可能成为基辛格—邓会谈的翻版。当然，中国方面不幻想通过这次会谈会给美国政策带来什么变化，相反，大概将努力通过坦率的讨论，仔细地观察福特政权的性质，在长远的意义上寻求共同利益。只要在对苏战略上有分歧和美国不改变对台湾的政策，那么两国戏剧性地达成一致大概是不可能的。
尽管如此，在促进经济、文化交流方面，估计会取得一定的成果。在经济方面，很可能解决尼克松访华后成为悬案的冻结资产问题。另外，据认为就明年在北京举行美国工业商品展览会的问题，极有可能达成协议。继日本及西方发达工业国之后，美国举办工业展览会，在政治和军事方面，比在经济方面有更为重大的意义。而且，以美国国内愈来愈关心中国石油为背景，也很可能商洽石油问题。
另外，在文化交流方面，实现互派记者和促进体育交流似将成为中心议题。在体育交流方面，消息灵通人士说，已经探询邀请美国大学体育队。

显示原版>>

Previous:福特来华途中路过日本

Next:合众社报道：美很关心我对福特的接待规模


合众社报道：美很关心我对福特的接待规模

出版日期:1975.12.02
         期次:6183
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社北京十二月一日电】（记者：理查德·格罗沃尔德）福特总统的先遣人员今天一早抵中国首都，他
们受命要了解当总统在今天晚些时候到达这里时到底将受到谁的迎接。
福特一行昨晚在阿拉斯加稍作停留，他们是根据总统将由中国负责日常领导工作的邓小平副总理来迎接作准备的。美国官员们说，如果主要欢迎者的地位低于邓小平，就是一种外交上的冷落行为。
福特的助手们甚至把一年来每一次都是一位中国官员到机场去迎接哪一位外国首脑列了一张单子。国务院的分析人员认为凡是邓去迎接的外国首脑都是北京希望向他们表示好感的人。
重要性仅次于表明中国人给予外国客人以何种规格接待的另一种标志，即他是否会受到毛的接见。
美国官员们认为毛将会见福特和邓将到机场迎接福特大致是不成问题的。
不过，按照象基辛格本人一样是专家的人看来，中国人或许要算世界上最精明的外交家了。他们惯例地事先不宣布谁将受到毛的接见，以及以谁为首到机场去欢迎来访者。这一次他们也没有这样做。一九七二年尼克松总统到这里来的时候他们也没有这样做。
福特一行一共约有三百名美国人，其中一半稍多一点是记者团成员，他们比总统早十二小时飞抵北京。
其余的人是外交官、特工人员、部长以及交通运输和通讯人员。

显示原版>>

Previous:共同社评福特访华

Next:日《每日新闻》社论：《美中对话与亚洲的稳定均衡》


合众社报道葡军政领导人对葡共的态度

出版日期:1975.12.02
         期次:6183
         版次:2
         栏目:\[第二版]
副题:说安图内斯等主张葡共留在政府内但应停止反政府活动
文章正文:
【合众国际社里斯本十二月一日电】葡萄牙的一些政治和军事领导人今天在努力解决这个问题：在十一月二十五日左翼军人发动政变以后如何对付葡萄牙共产党。
一些军队领导人——象外交部长安图内斯和中部军区司令沙赖斯准将——曾警告说，不能把共产党排除在政府之外。但是，他们坚持共产党人必须停止共产党人参与的反对政府的斗争。
其他一些军队领导人的态度并不这么宽厚。一位主要的军官对一位报纸记者说：“要末共产党遵守民主规则，要末我们只承认它是反对党。”
【美联社里斯本十一月三十日电】又有一些左翼军官由于他们在上周流产政变企图中的作用今天被捕入狱。镇压了叛变的突击队领导人坚持要政府把清洗搞“到底”。
戈麦斯总统在突击队总部会见了突击队军官。
据说，戈麦斯主张尽快实现政治安定，在这样的情况下，共产党将继续留在政府里，并且将继续保持其有影响的关键部门。
象内维斯（他由于这次未遂政变被挫败而获到了权力）这样的反共的强硬路线者要求在武装部队中消除共产党的影响，并限制它的势力。
【本刊讯】美国《纽约时报》十二月一日报道：
葡萄牙最大的党社会党领袖苏亚雷斯说：“上周发动的叛乱的失败是库尼亚尔和共产党的强硬路线的一次重大失败。”
苏亚雷斯说：“库尼亚尔的强硬路线的失败在国际上将产生影响，因为这一失败将结束使葡萄牙同苏联结盟的行动。葡萄牙共产党将不得不象意大利共产党那样奉行民主路线。”
据苏亚雷斯说，社会党人希望共产党人留在政府中，但有两个条件：“否定”最近发动的未遂政变，并停止反对政府。

显示原版>>

Previous:苏报称葡局势“达到了新的危险点”

Next:美国夏威夷岛发生强烈地震


马利克去西帝汶同本个亲印的政党领导人会谈

出版日期:1975.12.02
         期次:6183
         版次:3
         栏目:\[第三版]
副题:葡不承认东帝汶独立革命阵线宣布的帝汶政府
文章正文:
【路透社雅加达十一月三十日电】印度尼西亚外长马利克今天离开这里，去和葡属帝汶的民族主义派别讨论葡属帝汶的前途问题，这几个派别都希望它并入印度尼西亚。
他飞往印度尼西亚的西帝汶以便同亲雅加达的四个政党的领导人会谈，这四个党昨天宣布，这个岛的东半部是印度尼西亚领土的一部分。
【美联社里斯本十一月二十九日电】革委会的非殖民化委员会成员克雷斯波对美联社说，葡萄牙不承认东帝汶独立革命阵线是帝汶政府。
克雷斯波指出，葡萄牙必须考虑其他两个解放组织的观点。
克雷斯波说，葡萄牙得到印度尼西亚的保证：雅加达支持葡萄牙的立场。

显示原版>>

Previous:东帝汶总统阿马拉尔致电苏哈托要求印尼立即撤走军队并给予承认

Next:印刊文章：《囚禁纳萨尔巴里分子的地狱》


美国夏威夷岛发生强烈地震

出版日期:1975.12.02
         期次:6183
         版次:2
         栏目:\[第二版]
文章正文:
【美联社夏威夷州希洛十一月二十九日电】今天上午，夏威夷州最大的岛屿发生近百年来最强烈的地震，激起了一次海啸，并引起一场为时不长、喷出熔岩高达三十英尺的火山爆发。官员们说，在这次地震中，一人死亡，一人失踪，十九人受伤而被送进岛上的医院。
这次地震在里氏地震计上是七点二级，并在整个上午有强烈的余震。岛上所有商店和住房的窗玻璃都被震碎，许多小房子倒塌了。由于地震和海啸引起塌方、熔岩流延和深度地裂，许多地区的公路中断了。
在这个岛屿的所有港口中有许多船只被毁，或是受到严重损坏。
一家餐馆和几幢住房被海啸摧毁，或者受到严重损坏。
沿海地区的居民业已转移，警察已把希洛商业区——它是该岛最大的城市，拥有二万六千市民——封锁起来以防发生抢劫。街道上撒满玻璃和圣诞节的装饰品。
这次地震引起了基拉韦厄火山的爆发，在九十分钟的爆发期间，从火山口半英里宽的裂缝中喷出的熔岩高达三十英尺。据报道，在哈莱毛毛火坑——基拉韦厄火山的一部分——的边缘上发生了第二次喷射。
美国地质调查局火山观测站的一位发言人说，这次火山爆发显然是由于地震压力使火山底层受到压缩，从而把熔岩挤了出来。
据报道，在夏威夷岛南端的普纳卢村遭受的损失最严重。这个岛屿离檀香山东南部约二百英里。

显示原版>>

Previous:合众社报道葡军政领导人对葡共的态度

Next:米德尔顿著《美国能打赢下次战争吗？》（五）


美英通讯社报道：福特总统到达北京

出版日期:1975.12.02
         期次:6183
         版次:1
         栏目:\[头版]
文章正文:
【美联社北京十二月一日电】福特总统今天下午到达北京进行为期五天的访问。他说，访问的目的是为了“促进”中国人民和美国人民的“互相了解”。
总统的飞机在北京时间下午二点五十八分在几乎看不到蓝天的灰蒙蒙的天空下降落。
总统、总统夫人和国务卿基辛格受到第一副总理邓小平、副总理李先念、外交部长乔冠华、美国驻中国的代表布什（福特已任命他为中央情报局局长）以及各国外交使节的迎接。
福特没有戴帽子，穿着一件深色的外衣同他的身着貂皮大衣和头戴白帽的妻子一同出现，总统走下舷梯和邓热烈地握手。
军乐队演奏了美国和中国的国歌。福特在邓的陪同下检阅了中国空陆海三军组成的仪仗队，这些仪仗队队员戴着皮帽子，穿着齐脚面的大衣。
然后两位领导人同排列在飞机场停机坪旁的一百名中国和美国的官员握手。这个仪式同一九七二年二月欢迎尼克松总统到达的仪式是一样的。
经过二十年的敌视以后，尼克松同周恩来总理开辟了中美关系史上的一个新时代。
中国官员说这次接待是热烈的和恰当的，但是不会有象接待同北京有正式外交关系的国家首脑的那种规模。除了欢迎的官员和一百五十名外国记者——其中九十六名是美国人——以外，这个宽广的机场上没有什么人。沿着福特去城内的十八英里的路上也没有人群和装饰。
这是福特总统和夫人第二次访问中国，他们在一九七二年曾到过这儿，当时福特是国会议员。这次他们把他们的女儿苏珊带来进行她的第一次访问。
预料七十七岁的周不会会见福特，但是预料现已八十一岁的毛泽东主席将接见总统。
【路透社北京十二月一日电】（记者：戴维·罗杰斯）中国今天对福特总统准备予以低调的接待，这里几乎没有通常有的对来访的国家元首表示欢迎的迹象。
由于两国没有正式外交关系，因此，在机场上不会以惯常的孩童跳舞、旗帜和乐队欢迎他。
人们也看不到为来访的首脑准备的其他一些装饰物。《人民日报》没有发表欢迎的社论，长安街上没有悬挂旗帜。
在寒冷的天空多云的中国首都，只是在玉渊潭公园里的福特住的宾馆周围活动异乎寻常。门口增设了军队守卫，官员们乘坐的一排汽车停在一条小街上。
一些美国高级官员已说过，他们并不认为这次福特访华将会使在前总统尼克松于一九七二年二月的重要访问期间开始建立的中美联系得到引人注目的改善。

显示原版>>

Next:福特来华途中路过日本


米德尔顿著《美国能打赢下次战争吗？》（五）

出版日期:1975.12.02
         期次:6183
         版次:2
         栏目:\[第二版]
文章正文:
科勒大使指出，“莫斯科仍然认为核武器和核部队，尤其是核火箭部队，是苏联各种军事力量的关键……我们没有看到有任何迹象表明由于一九七二年和一九七三年在莫斯科和华盛顿最高级会议上达成了协议，或者由于美苏之间的紧张局势总的说来有了缓和，因而苏联的立场已经有了改变。无论是第一阶段限制战略武器协议，还是正在进行的第二阶段限制战略武器谈判，都没有对苏联总的态势、活动或者有关进一步发展核武器和可能使用核武器的计划产生任何明显的影响。”
读一读苏联的论述常规战争的军事出版物，也可以得出类似的结论。这些出版物强调指出，对于核部队，必须用发展和扩大常规部队加以补充，从而使俄国拥有用一切武器进行一切等级的战争的能力。
莫斯科出版的、由洛莫夫上将主编的《军事方面的革命》一书指出，“‘帝国主义国家正在拨出极其大量的钱来搞科学技术和军事技术研究，力图制造出一种‘绝对的武器’，以便有可能对苏联和其他社会主义国家进行侵略而又不受惩罚。发动局部战争并使之逐步升级的政策，孕育着一场局部战争发展成一场世界大战的实际危险。因此，苏联武装力量作好彻底打败任何侵略的经常不懈的高度战备和世界社会主义体系进一步加强防御能力，是挫败帝国主义侵略者和防止世界核战争的一个重要条件。”（引文中的着重号是原作者加的——作者注）
在估计苏联对缓和的态度这一方面，最后要考虑的一点是军方在俄国决策过程中所起的作用。
在这个共产党国家里面，军方是一个特别强有力的因素。
正象科勒大使指出的，军方“在决策过程中有很大的发言权，但仅仅是在就一个问题作出最后决定时是如此”。
然而，军方领导人和政治领导人之间在根本问题上是不大可能有深刻分歧的。这两者的合作促成了拥有骇人的力量的军事机器的成长。这部军事机器的能力现在已远远超过了为保护苏联社会所必需的军事实力。这个军事机构也有它的弱点，这一点我们在下文中可以看到。但是，即使考虑到了这些弱点，我们所看到的仍然是一幅力量异常强大而且日益扩张的图景。
首先看看陆军方面的严酷情况：摩托化步兵师有一百零七个，坦克师有五十个，空降师有七个以上，总兵力为二百零五万人。一个满员的坦克师拥有三百一十六辆中型坦克，一个满员的摩托化步兵师则拥有一百八十八辆中型坦克。
在这支庞大的力量之中，有三十一个师在中欧和东欧：在东德有二十个师（其中有十个装甲师）；在波兰有两个装甲师；在匈牙利有四个师（其中有两个装甲师）；在捷克斯洛伐克有五个师（其中有两个装甲师）。另有六十个师驻在苏联的欧洲地区，其中大约三分之一是装甲师。还有五个师部署在伏尔加河和贝加尔湖之间的苏联中部地区，其中有两个装甲师。另有二十三个师（其中有四个坦克师）配置在高加索和西土耳其斯坦。最后，还有一支给人以深刻印象的军事力量集结在苏中边境，共有四十五个师，包括在蒙古的两个师。其中约有四个师是装甲师。
苏联一个步兵师的战斗实力大致是一万零七百五十人；一个装甲师的战斗实力是九千人；一个空降师的战斗实力是七千人。师按战备程度分为三级。一级师保持四分之三到满员的兵员，装备齐全。二级师保持一半到四分之三的兵员，战斗车辆齐全。三级师保持三分之一左右的兵员。在中欧和东欧的三十一个师是一级的，部署在俄国欧洲地区和远东的师约有三分之一是一级的。
致胜的关键不是仅仅在于兵员众多。过去十年当中苏联武器和训练的改进，比这些庞大的地面部队更加可靠地反映了俄国军事力量的发展。人们最好忘掉他们脑子里的这样一种印象：第二次世界大战中红军拖着沉重的步伐跟在打先锋的坦克后面慢慢行进，车子上装着很多武器。
由于俄国军官也象他们的美国同行一样，倾向于认为下次战争将在欧洲发生，因而苏联在欧洲运用的战术是头等重要的事情。这方面的做法主要有两点：提高所有地面部队的机动力，并煞费苦心地准备打一场核条件下的战争，也就是穿过一个核战场前进。
直到六十年代后期为止，苏联的理论一直认为下一次战争是核战争。然而，在过去几年里，已有明显的迹象表明，俄国总参谋部现在认为一场新的冲突可能是不使用核武器的。不管怎样，目标依然没有变，那就是迅速打败北约军队和占领西欧。苏联军事著作坚持认为掌握和保持攻势是很重要的，而在第一次世界大战以前法国的军事著作也同样坚持这种看法。
如果把发动任何攻势的苏军比做一把刀的话，苏联在东欧的三十一个师就是这把刀的刀刃。这些师全是满员的，而且有苏联西部地区的六十个师作为后盾。大量迹象表明，这些前沿部队的训练和装备都是着眼于一场速决战，即一九四○年德国进行的闪电战在更大规模上的重演。（五）

显示原版>>

Previous:美国夏威夷岛发生强烈地震

Next:印政府改组 英·甘地兼国防部长


葡萄牙总统戈麦斯发表电视讲话

出版日期:1975.12.02
         期次:6183
         版次:2
         栏目:\[第二版]
副题:表示希望与各国人民建立友好关系；说他过去任用错了的一些“理想主义者”已被清洗
文章正文:
【路透社里斯本十一月三十日电】在二十五日的左翼军事叛乱失败以后，戈麦斯总统希望东方和西方给予援助，并保证在葡萄牙会出现稳定的政局。
总统昨夜参照保守的以及温和的力量取得的胜利确定了葡萄牙的对外政策，他说，葡萄牙希望与世界各国人民建立友好和独立的关系。
他在电视讲话中对全国说，“我们愿意接受我们能够从西方和东方得到的一切友好援助，只要这种援助不威胁我国的独立。”
他为国家的政治前景定下了调子，他称从军队中清洗出去的著名的激进分子是他任用错了的理想主义者。他答应要恢复秩序和军纪，并保证人民的幸福。
武装部队最高司令部对共产党人进行了自从去年军人政变以来的第一次公开批评。同时，中部军区报告说，在左派失败之后，右派力量发动了激烈的反共运动。
但外长安图内斯（公认的温和派军官领导人）在昨晚广播的一次答记者问中保证要反对向右转的任何行动。

显示原版>>

Previous:日《每日新闻》社论：《美中对话与亚洲的稳定均衡》

Next:苏报称葡局势“达到了新的危险点”


日《每日新闻》社论：《美中对话与亚洲的稳定均衡》

出版日期:1975.12.02
         期次:6183
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》十一月二十日发表题为《美中对话与亚洲的稳定均衡》的社论，摘要如下：
预定在福特访华前进行的美苏会谈宣布延期，目前处于没有着落的状态。在这种情况下，按照约定的那样实现访华，而中国也对此表示了欢迎，这是因为这次访华是必要的，而且是因为两国之间要就双方共同关心的重大问题，即对苏政策交换意见。
美国认为，美苏之间缓和紧张局势是一个关系生死存亡的问题，明确表示不赞成中国方面的意见，但在必须抑制苏联在亚洲的渗透活动这一点上，与中国是一致的。基辛格之所以反复迎合中国领导人的反霸权的主张，只能说是因为考虑到亚洲局面的缘故。
只要美国继续打算作为一个太平洋国家而存在下去，撇开美国则解决不了亚洲问题，在目前中苏对立已经超出它的领域的情况下，就不得不期待通过美中对话取得进展的办法来谋求亚洲稳定的均衡。

显示原版>>

Previous:合众社报道：美很关心我对福特的接待规模

Next:葡萄牙总统戈麦斯发表电视讲话


苏报称葡局势“达到了新的危险点”

出版日期:1975.12.02
         期次:6183
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】苏联《真理报》十一月三十日发表一篇国际述评说：“葡萄牙人正在经历着历史上的暴风雨般的时期。我们记得，去年四月这个国家消除法西斯制度，得到了国际的积极反应。然而人们从一开始就很清楚，由于葡萄牙的历史特点、国内反动派的疯狂抵制和帝国主义集团的干涉，新政权的建立以及新政权所宣布的社会主义方针遇到了不小的困难。例如在现政权存在的一年半时间里，换了六个政府，这一事实说明了当前斗争的尖锐程度。葡萄牙局势在这一周达到了新的危险点。部队之间发生了冲突。里斯本市内和郊区在这种形势下，实行了戒严和宵禁，银行和许多机关关闭了，报纸也停刊了。
“葡共认为，摆脱危机的出路在于，在进步的基础上改组武装力量运动，在符合劳动人民利益、夙愿和目标的纲领基础上组织左派政府。”

显示原版>>

Previous:葡萄牙总统戈麦斯发表电视讲话

Next:合众社报道葡军政领导人对葡共的态度


香港《文汇报》报道：《山昆纳第谈访华印象》（续完）

出版日期:1975.12.02
         期次:6183
         版次:4
         栏目:\[第四版]
文章正文:
“为了深入了解中国社会民主的问题，我在新中国与工厂、公社、街道组织、大学或政府机关的革委会负责人谈话时，不但经常询问他们的出身情况，有时还像我以前执业法官时‘盘问证人’般反复查根究底。我发觉，这些干部大部分是从工农兵群众中选举出来的。而且，不单选举是经过民主的步骤，每个单位在作出任何重大决定之前，通常都先由每单位的群众作充分的讨论、提意见，才作出符合人民利益的决定。任何事均集中众意
“因此，中国社会的民主是为占人口绝大多数的人民群众服务的，中国人民通过上述民主途径，对与他们有关的任何事情，都可以充分发挥个人的意见和影响。
“让我拿中国文化大革命后的新教育制度来说明中国怎样实行民主吧。我在北京期间，参观了北京大学，与大学的革委会负责人、教师和学生详谈了该校的情况。
“文化大革命后，北京大学的革委会里有工农兵代表及学校行政人员、教师、职工和学生的代表，他们都是选举出来的，有关学校的行政、教学、科研、课程和招生的决策，都是由他们集中各方意见后，经过详细讨论而决定的。大学行政共同管理
“这样，大学的行政便由各方代表共同管理。招收新生的标准是由群众推荐那些有为人民服务精神、肯学习的工农兵进大学。自一九七○年以来，北京大学招收了八千名工农兵学员，已有四千人毕业。今年，又招收了二千七百多名新学员。在教学和科研方面，也通过民主的讨论来进行改革。”
山昆纳第对中国社会秩序及民主制度有深刻印象，对中国在建设上的成就也表示赞赏。自力更生创造奇迹
他说：“中国人民以自力更生、艰苦奋斗的精神，在短短二十五年的时间里，创造了一个世界现代史上的奇迹。这个奇迹比中国古代的万里长城更伟大。他们把贫穷落后、饿殍遍野的古老国家，变成一个够衣足食、充满生命力的新社会，为工、农业的现代化打下了良好的基础。”
在访华期间，山昆纳第参观了公社、轻重工业、医院等，更在大连参观了地下防空洞。他向记者谈述了参观沈阳中医学院的见闻。指压麻醉可以脱牙
山昆纳第在参观沈阳中医学院时，曾看过几个用中医术治疗的病例。他见到医生用针灸医治聋哑儿童，治疗高血压、失眠及中风后半身不遂等症。他又看了一个利用针刺刺麻醉接驳断骨的手术。手术后，医生并不用石膏来固定接好的断骨，而用中医惯用的小木板。这些夹板使伤处以外的部分可以移动，血液亦能够流通。他亦看了三个利用无针指压麻醉进行脱牙的手术。牙医只用拇指压着患者面颊以上某些穴位，就可以使患者口腔麻木，脱牙不感到痛楚。这种医术的优点是除了费用较廉外，还比用普通麻醉药较少并发传染病。他还目睹一次有两千年历史的治疗扁桃腺炎古老疗法。参观地下城看演出山昆纳第亦讲述了在大连地下防空洞的见闻。他说：“在大连的一个早晨，我们参观了一间机车制造厂后，由接待人员带到一个公园里。那里有一个地下防空洞的入口，往内便是一条长长的地道。这条地道约有四百公尺长，沿着地道前进，我们发觉地道纵横交错，宛如一个地下城。
一些地道是通向市郊山里的防空洞。很多地道的入口是设在大连市的商店里的。负责带领我们参观的是一名妇女干部。据她说，我们参观的部分全由妇女在工余时间掘成的。地道里有电力供应，灯火通明，防空洞里设有商店，在战争时期可以供应食物和一切必需品。我还在这样的商店里购了两个苹果和一斤茶叶。据说，那部分地道储存的食物达一万公吨。防空洞里亦设有礼堂、课室及医院等。我们在那里并观看了一场由大连市商店服务员表演的文艺节目。负责带我们参观的女干部告诉我们，大连市的人民还在加紧扩建地道，并进行种种试验，把地下城建设得更完善。他们正在试验怎样使防空洞更好地防御化学和细菌武器的袭击，及怎样减低地下防空洞在夏天的湿度。”预防苏联突然袭击
他并说，中国人民过去饱受帝国主义的欺凌和侵略，历史经验使他们了解到，只有本身的强大和作好备战工作，才不会受外国侵略。现在，苏联野心家在中国边境驻有巨大军力，对中国虎视眈眈。
因此，中国人民建筑地下防空洞，是为了反侵略而作好长远的准备。
最后，山昆纳第说：“中国人民的团结、自力更生、奋发图强和献身理想的精神，将在不久的未来，使他们的国家变成现代化的强国，任何一个超级大国都不能阻挡他们前进。”（续完）

显示原版>>

Previous:达荷美改名为“贝宁入人民共和国”

Next:港报报道：《警方破庞大间谍网 三十五名台特被捕》


印报文章：《孟加拉国被迫又走上了流血的道路》

出版日期:1975.12.02
         期次:6183
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《新世纪》周报十一月十六日一期刊登一篇文章，题为《孟加拉国
——被迫又走上了流血的道路》，摘要如下：
随着被赶下台的陆军参谋长齐亚·拉赫曼少将在十一月七日夺取了权力，在孟加拉国已建立了肆无忌惮的军人统治，教族主义狂热分子、法西斯分子、毛派分子和各种各样的反社会分子也都随之而得势了。虽然赛义姆总统名义上可能是军管首席执行官，但是他是一个傀儡。真正的权力掌握在齐亚·拉赫曼、穆什拉夫·侯赛因·汗和塔瓦卜手里。
藏在高级军官后面的是孔·穆·艾哈迈德，他仍然是这次阴谋活动的罪魁祸首——他是为帝国主义和反革命效劳的主要的政治向导和操纵者。多年以来他一直以美帝国主义的走狗闻名。
政府的喉舌《孟加拉国时报》象北京一样报道了由齐亚·拉赫曼少将在前台，而孔·穆。艾哈迈德现在似乎已退居幕后出鬼点子搞的这次政变。
在读了这家官方报纸之后，对于现在是什么样的力量当政和它怀着什么样的动机这一点就不必有什么疑问了。
现在孟加拉国出现的局面要比紧接着八月十五日政变以后出现的统治还更糟。早些时候的那种伪装已经剥去了，而是赤裸裸的军人政权在作威作福。孟加拉国各地都出现了恐怖统治。
官方的《孟加拉国时报》号召“消灭扩张主义和社会帝国主义的代理人”，这是十分不祥的预兆。我们都知道，这些荒谬的口号，意味着不仅要煽动反苏反印情绪，而且是要制造狂暴的反对亲穆吉布的势力，反对孟加拉国共产党和其他进步分子的情绪。

显示原版>>

Previous:印政府改组 英·甘地兼国防部长

Next:东帝汶总统阿马拉尔致电苏哈托要求印尼立即撤走军队并给予承认


印刊文章：《囚禁纳萨尔巴里分子的地狱》

出版日期:1975.12.02
         期次:6183
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《闪电》周刊五月二十四日和三十一日两期连载该刊特别调查组的一篇文章，题为《囚禁纳萨尔巴里分子的地狱》，摘要如下：
纳萨尔巴里运动已经完结了吗？印度政府认为没有完结。大赦国际估计说，仅仅在西孟加拉邦的监狱中就关押着一万七千多名通常被称为纳萨尔巴里分子的印共（马列）党员。在喀拉拉邦、安得拉邦和比哈尔邦也有大量被囚禁的纳萨尔巴里分子。
《欢喜市场报》一九七三年三月十七日报道说，西孟加拉邦内政部长曾告诉邦议会，“因成为纳萨尔巴里分子而被捕的犯人总数为十七万一千七百八十七人”。
据同一报道说，此外还有一万七千八百人被当做“候审”犯关押了两三年以上而未加审讯。不仅如此，即使这些犯人偶然受审并被司法部门释放，他们仍然有根据另外捏造的某些其他罪名而重新被捕的危险。

显示原版>>

Previous:马利克去西帝汶同本个亲印的政党领导人会谈

Next:巴通社报道阿富汗向阿巴边境调动部队


印政府改组 英·甘地兼国防部长

出版日期:1975.12.02
         期次:6183
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里十一月三十日电】国防部长斯瓦兰·辛格在今晚宣布的重要的印度内阁改组中下台，英迪拉·甘地总理亲自兼任此职。
另一名老资格部长
——航运和运输部长迪克西特也在这次自去年十月以来的首次重大的人事变动中被免职。
参加内阁的两名主要人物是哈里亚纳邦首席部长班西·拉尔（他出任不管部长）和人民院议长迪隆博士——他接替迪克西特。
迪克西特是众所周知的总理的亲信，被任命为印度东南部的安得拉邦的邦长。
但是，没有立即公布斯瓦兰·辛格另任何职。辛格今年六十八岁，自一九五二年以来一直是中央内阁的成员。
这次人事更动是今年七月二十六日甘地夫人宣布国内紧急状态以来人们一直预料的，是执政的国大党、中央政府和各邦政府的重要改组的一部分。
迪隆博士，现年六十岁，自一九六九年以来一直任人民院议长。
拉尔自一九六八年以来一直担任哈里亚纳邦首席部长，今年四十八岁，将是新内阁中最年轻的成员。
北方邦的巴胡古纳十一月二十八日辞职以后，拉尔是本周被解职的第二个邦首席部长。
两名国务部长也辞职了。任命了四名新的国务部长接替他们。
【法新社新德里十一月二十四日电】英·甘地今天向全国发出了警告，说“巨大的危险”威胁着印度的自由，她还回击了批评她的政权的人。
他在对来自全国各地的教师发表的一篇讲话中说，印度的一些邻国正在储备武器，“他们不怀好意”。
她接着说：“我们必须提防和警惕。”
甘地夫人说，除此之外，印度还受到国内外势力的压力，想使印度离开民主社会主义的道路。她说，这些压力一部分是经济上的，但也采取了其他形式。

显示原版>>

Previous:米德尔顿著《美国能打赢下次战争吗？》（五）

Next:印报文章：《孟加拉国被迫又走上了流血的道路》


《巴基斯坦时报》记者评福特访华说：全世界都将注意中美领导人的会见

出版日期:1975.12.03
         期次:6184
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《巴基斯坦时报》十一月三十日刊登该报外事记者布尔基的一篇评福特访华的文章，摘要如下：
美国总统访问北京是一个重要事件，因为，我们谈到的是三个最强大的国家中的两个国家的领导人的会见。莫斯科不是将注视这一事件的唯一首都，全世界都将加以注意。
不管结果如何，美中领导人交换意见都可能在这里产生影响深远的催化作用。这种交换意见必然会在某种程度上影响彼此对国际局势和重大问题的估价。
福特总统访问中国不仅仅是为了在下一次竞选中取胜。他访问北京是美国国家利益的需要。这不是一个轻松的任务。
如果苏联不通过这种或那种方式企图阻挠福特总统进一步靠近中国人，那才是令人奇怪的事。企图进行这样的阻挠可能是美苏争论公开爆发的主要原因。
只要美国还不准备在台湾问题上根据上海公报采取合理的立场，那末，在中美关系上进一步取得实质性改善的余地就相当有限。如果双方都不作努力从这次会见中取得某种程度的可以向人们显示的成功，那也是令人奇怪的。
就巴基斯坦的利益而言，巴基斯坦完全有理由欢迎能促进国际和平和消除大国之间的误解的任何步骤。当两个同巴基斯坦有着友好关系的大国进一步靠拢和取得了这样的成果时，巴基斯坦应当加倍欢迎。

显示原版>>

Previous:西德一刊物说：在伊拉克的苏军事专家已减少

Next:《纽约时报》刊登读者来信谈中美关系


《纽约时报》刊登读者来信谈中美关系

出版日期:1975.12.03
         期次:6184
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》十一月三十日在致编辑信件栏内刊登一封读者来信，题目是《北京：主张立即给予承认的理由》，摘要如下：编辑：
在福特—基辛格访华前夕，我希望简单明了地提出我认为应该进行的一些政策性考虑，那就是急切地主张举行谈判以导致立即承认中国。
（一）从一九四九年到尼克松—基辛格对中国进行具有历史意义的访问时止，我们一直企图为欧洲和亚洲分别建立一些平衡的结构，而同时又自相矛盾地抱着这种可悲的错误观念：即苏联和中国由于共同的意识形态而结合成一支铁板一块的力量。
正如局势充分证明，在意识形态一致这一幌子的后面，俄中两国由于历史和地理上的因素而卷入一场不可避免的斗争。我们在东亚的挫折可以归咎于未能考虑到这些对立的情绪。
因此一种健全的宏伟战略应该为整个欧亚大陆制订一套完整的力量对比原则。
（二）中国自一九六六年以来变为内向，以解决它的许多内政问题和建立一个现代化工业国，这些任务将使它在本世纪结束以前的挑战力量减少。与此同时，俄国的扩张主义迅速增长，它的政策更顽固，在全球各地向美国在海上和陆上的力量挑战。尽管有赫尔辛基会议，勃列日涅夫主义仍然是苏联政策的指导方针。如果俄国获得了成功，世界力量的对比将变得无法挽回地对它有利，唯一的抉择是要末作战，要末屈服。
（三）中国和美国在对付俄国在东亚的扩张方面有着长期的并行不悖的利益，中国也已经暗示它支持保持一个强大的北大西洋公约组织。恢复关系的劲头绝不能由于继续徒劳无益地谋求单方面同俄国搞“缓和”而消失。相反，这次访问必须以给予承认和互派大使而圆满结束。
伊莱亚斯·Ｍ·
施瓦茨巴特
一九七五年十一月二十二日写于纽约
【本刊讯】《纽约时报》十二月一日刊登一封读者来信，题为《访问中国》．全文如下：编辑：
根据我们最近访问中华人民共和国期间和我们的东道主进行的几次讨论，我们认为，只有通过执行一九七二年二月发表的上海公报才能进一步改善我们两国之间的关系。
我国政府的政策看来正在朝着相反的方向发展。
不仅是我们从台湾只撤走了不到一半的军事人员，而且实际上我们将军事援助增加到大约十亿美元的高度。诺思罗普飞机公司计划在台湾生产一百架Ｆ—１５型飞机。由于任命国务院高级官员伦纳德·昂格尔担任大使，这样使我们在那里的使馆升级了。
除非采取新的步骤，福特总统的访问将不会有什么意义。
８·ｍ·崔
威廉·迈耶斯
一九七五年十一月二十五日于纽约

显示原版>>

Previous:《巴基斯坦时报》记者评福特访华说：全世界都将注意中美领导人的会见

Next:托马斯说：福特抵京受到十分恰当的外交欢迎


法新社报道苏联交给几内亚比绍一些米格飞机

出版日期:1975.12.03
         期次:6184
         版次:3
         栏目:\[第三版]
文章正文:
【法新社比绍十一月三十日电】苏联交给了几内亚比绍一些米格式喷气机以作为这个国家的新空军的基础。飞机的数量不详。
仪式是苏联大使昨天在这里主持的。飞机已被运到军用机场，关于它们的情况都是保密的。

显示原版>>

Previous:美一众议员说：美应对苏施加压力使其退出安哥拉

Next:瓦尔德海姆结束中东之行向安理会提出报告


共同社报道：《两位首脑在欢迎宴会上强调美中关系正常化是共同愿望》

出版日期:1975.12.03
         期次:6184
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十二月二日电】题：两位首脑在欢迎宴会上强调，美中关系正常化是共同愿望
特派记者福原北京一日电：美国总统福特和中国副总理邓小平，一日晚在人民大会堂举行的欢迎总统的晚宴上致祝酒词，都强调一九七二年的上海公报确立了反对霸权主义、美中关系正常化的方向的意义，重申美中关系正常化是美中两国人民共同的愿望。
特别是福特总统说：“我借此机会重申，我保证致力于那些最初步骤中所确定的目标和原则，特别是两国关系的正常化。”
福特总统和邓小平副总理在表示推进美中关系的热情的同时，还表明了双方对国际形势的基本认识，强调双方的见解虽然有不一致的地方，但是互相坦率地讨论是有意义的。

显示原版>>

Previous:美联社记者罗德里克报道说：福特认为邓副总理的祝酒词是可以接受的

Next:基辛格谈邓副总理的祝酒词


基辛格谈邓副总理的祝酒词

出版日期:1975.12.03
         期次:6184
         版次:1
         栏目:\[头版]
副题:他说邓副总理关于缓和问题的讲话是预料中的
文章正文:
【合众国际社北京十二月一日电】基辛格国务卿在谈到中国在为福特总统举行的宴会上发表的措词强硬的祝酒词时说，“他们关于和缓问题的讲话是预料中的。”
他对本社记者说：“他们对谁都是这么说的。他们上个月对西德总理施密特也说了这番话。对福特总统和美国来说，这次宴会的气氛是热烈的。”
基辛格微笑着，他在谈到中国人为福特举行的宴会上的热烈气氛时说：“我认为我们将成为《人民日报》社交版的新闻。”
基辛格的首席亚洲问题专家、助理国务卿哈比卜同意他的上司的看法。他对记者们说，中国人阐明了他们对缓和的观点，但是是在对福特热情友好的范围以内。
来访的福特一行中的所有高级成员都缩小邓的祝酒词的重要意义。内森对记者们说：“如果这是什么新东西的话，那倒值得激动一番。”

显示原版>>

Previous:共同社报道：《两位首脑在欢迎宴会上强调美中关系正常化是共同愿望》

Next:美《纽约时报》刊登盖尔布的专稿：《华盛顿感到对苏施加影响的力量减弱》


蒋帮中央社报道谷正纲的谈话说：对福特访华“深表沉痛的遗憾”

出版日期:1975.12.03
         期次:6184
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北十一月二十八日电】世界反共联盟荣誉主席谷正纲认为，美国福特总统前往中国大陆访问，不只违反中国人民的意愿，也违反全世界爱好自由和反对共党暴政人民的公意，我们深表沉痛的遗憾。
谷正纲今天发表谈话说：世界反共联盟，对于美国政府与共党和解政策，尤其是与中共进行“关系正常化”，曾迭次决议，并呼吁美国政府，指出和解政策不但不能缓和世局的紧张情势，反而为自由世界带来灾祸；中华民国受到极大损害，美国在联合国一再遭受打击，印支三邦沦共的悲剧，就是最显著的例证。
他说：中共伪政权，一贯以美国为其第一号敌人，其埋葬自由世界的目标绝对不会改变；中共之所以阴谋与美国进行“关系正常化”，显然是在分化离间美国与中华民国的关系，我们恳切盼望福特总统，能运用其睿智与卓识，洞察中共的奸谋，从而消除对中共的幻想，并重视美国参众两院议员对中华民国的正义支持，尤其要坚守对中华民国的条约义务与防卫承诺；切勿做出损害中华民国及其他盟国任何权益的举措。

显示原版>>

Previous:托马斯说：福特抵京受到十分恰当的外交欢迎

Next:美刊评论《福特为什么前往中国》


马科斯取消菲律宾总统执行秘书职务

出版日期:1975.12.03
         期次:6184
         版次:3
         栏目:\[第三版]
副题:另设五个总统助理
文章正文:
【法新社马尼拉十一月二十七日电】菲律宾总统马科斯今天出人意料地改组了政府，解除了军管政权一位高级人物、总统执行秘书小亚历杭德罗·梅尔乔的职务。
四十五岁的梅尔乔是在总统根据军事管制法令取消了执行秘书职务之后失去权力的。他是马科斯的主要内阁部长之一，有时被称为“小总统”。
这是马科斯三个月来的第二次政府大改组，但是这是总统“亲信集团”的第一次变动。
今年九月，马科斯在其军管三周年之际解除了包括国防部副部长在内的约二千名政府官员的职务。
这一法令还撤销了两个直属梅尔乔领导的高级职务，即梅尔乔的人担任的副执行秘书和助理执行秘书。
总统府发布的一项公告说，马科斯设置了五个总统助理的职位取代撤销了的职位。五名总统助理分别负责法律、经济、财政、预算和政府日常事务，被任命的人选还没有宣布。
内阁级的执行秘书职位直属总统办公厅，向来是个权力很大的职务。梅尔乔从一九七○年二月以来一直担任这个职务。

显示原版>>

Previous:尼泊尔内阁改组

Next:马利克同帝汶民盟和民协等会谈后举行记者招待会解决帝汶问题外交办法已经用尽，现在要在战场上解决


马利克同帝汶民盟和民协等会谈后举行记者招待会解决帝汶问题外交办法已经用尽，现在要在战场上解决

出版日期:1975.12.03
         期次:6184
         版次:3
         栏目:\[第三版]
副题:说解决帝汶问题外交办法已经用尽，现在要在战场上解决
文章正文:
【路透社阿塔拜十二月一日电】印度尼西亚今天答应“悄悄地或公开地”支持要求把东帝汶并入印度尼西亚的葡属帝汶各政党，它说，现在要在战场上解决这个问题。
印度尼西亚外长马利克在这里举行的一次记者招待会上说，“外交办法已经用尽，现在要看东帝汶人民的了。”
马利克是在同四个政党帝汶民主联盟、帝汶民主协会、科塔党和特拉巴利斯塔党领导人会谈之后举行这次记者招待会的。
会谈是在印度尼西亚和葡属帝汶边界附近的这个小城镇里举行的。这位部长对这些亲印度尼西亚政党的领导人说，“你们是在抢时间，你们还要有艰巨的斗争。”
马利克对他们说，“可是你们不必担心，我们将悄悄地或公开地全力支持你们。”
马利克在要求结束战斗以避免再流血之后，指责东帝汶独立革命阵线宣布独立是失信。
这位部长说，印度尼西亚已经尽了最大努力来满足同这个问题有关的各政党的愿望。但是他还说：“我们现在忍耐不住了，我们不希望被人指责违背了诺言。”
【美联社阿塔拜十二月一日电】印度尼西亚今天号召它在葡属帝汶上的支持者们全面抵抗左翼的东帝汶独立革命阵线，使这块殖民地并入印度尼西亚。
在这个有一万四千人口的边境城镇，马利克号召大约四千名印尼属帝汶人和从葡属帝汶逃过来的难民，把这块葡属殖民地并入印度尼西亚。
马利克今天专程到阿塔拜，来向亲印度尼西亚的帝汶民主联盟和帝汶人民民主协会的领导人正式说明印度尼西亚同葡萄牙最近在罗马会谈的结果。马利克今天的讲话是第一个表示完全支持这两个党的公开讲话。这两个党是主张葡属帝汶并入印度尼西亚的。
马利克向帝汶民主联盟和帝汶人民民主协会的领导人介绍了罗马秘密会议的情况，谈了两小时。

显示原版>>

Previous:马科斯取消菲律宾总统执行秘书职务

Next:美一众议员说：美应对苏施加压力使其退出安哥拉


美《纽约时报》刊登盖尔布的专稿：《华盛顿感到对苏施加影响的力量减弱》

出版日期:1975.12.03
         期次:6184
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》十一月三十日刊登盖尔布二十九日发自华盛顿的一篇专稿，题为《华盛顿感到对苏施加影响的力量减弱》，摘要如下：
福特总统和基辛格国务卿已经启程赴中国，试图保持北京和华盛顿之间依然存在的一些关系，以及这种关系所提供的影响苏联的力量。
基辛格和政府中其他高级官员私下承认，不论华盛顿获得了什么样的影响苏联的力量
——这是一个要认真讨论的问题，这种力量今天已大大减弱。
据说基辛格认为影响力量减弱的原因是由于北京认为美国在国际上缺乏决心和莫斯科认为美国政府面对国会的反对虚弱无力。据他估计，这还由于莫斯科担心中美合作的心理减少了。
虽然其他官员不同意基辛格的分析，但是记者所采访的人都同意影响力量减弱的含义，那就是一度是对外政策的主要因素，而现在却成为一种牵制行动了。
据说基辛格正等待中国领导人先认定美国是一种应当加以考虑的力量，然后他们才会谋求进一步改善关系。据说基辛格也在等待苏联领导人相信他们能够达成国会不能推翻的新协议。
一些官员认为基辛格总是过高地估计了打通通向中国的途径作为一种索取苏联让步的手段的作用。
基辛格争辩说，打开通往中国的途径是抑制俄国人在其它地方的行为的一个重要因素，目前苏联在葡萄牙和安哥拉进行冒险活动，其部分原因是由于中美关系后退了。
总之，基辛格及其助手们认为，中美发展关系是苏联除了想与华盛顿平起平坐、避免或减少爆发核战争危险、从美国得到财政和技术援助以外，参加辩论缓和问题的决定性因素。
中国领导人不错过任何机会把基辛格同莫斯科改善关系的政策，比作张伯伦对希特勒的姑息政策。基辛格就象那天在底特律所说的那样，在许多场合回答说，美国将继续抵制扩张主义，但将避免不必要的对抗。
为了着重表明政府不会为了发展中美关系而牺牲缓和这一立场，基辛格在底特律还说，每个国家的政策“是不会按照别人的指教来制订的”。
官员们指出，基辛格已与北京找到了一些在对付苏联方面能够发挥影响的有关的间接的共同点。
为此目的，为了使中美关系保持象征性的连续性，基辛格已使福特相信，他的北京之行是必要的。

显示原版>>

Previous:基辛格谈邓副总理的祝酒词

Next:美前海军作战参谋长朱姆沃尔特说：苏联在武器协议方面正在进行欺骗


美报刊登斯科特文章：《撤除反弹道导弹：苏联赢得了胜利》

出版日期:1975.12.03
         期次:6184
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《曼彻斯特联合导报》十一月二十八日刊登斯科特的一篇文章，题目是《撤除反弹道导弹导弹：苏联赢得了胜利》，摘要如下：
在美国参议院多数派的巨大帮助下，俄国人一枪不发就达到了他们在七十年代的一项重要的战略性的军事目标。
苏联的意外收获是美国单方面撤除价值六十亿美元的反弹道导弹防御系统。
克里姆林宫获得的这个巨大胜利是上星期最后定局的。在上星期，参议院批准了一项九百亿美元的军事拨款预算修正案，关闭了北达科他州的反弹道导弹导弹发射场。
这项修正案是国会中主张单方面裁军的力量日益增加的运动的一位领袖人物参议员爱德华·肯尼迪发起的，它使美国完全处于任意受到或是来自苏联，或是来自共产党中国的导弹袭击而毫无防御的境地。
俄国人继续改善和革新其保护包括莫斯科在内的广大地区的反弹道导弹防御系统。
苏联反弹道导弹导弹发射场的任务是保卫苏联九百多枚战略核导弹，使其不受美国导弹的攻击。当人们细心地掂量这方面的全部事实的分量时，就会觉得拆除美国的反弹道导弹导弹系统在军事外交上的战略意义和它对世界力量对比的影响简直是令人惊讶的。
参谋长联席会议正在研究对美苏总的军事战略均势产生的影响。
他们关心的是，拆除反弹道导弹导弹系统会引起苏美之间防务能力失去平衡，使这个国家导弹攻击力量被抵销。而且这样一来，我国以陆地为基地的报复力量将得不到保护而遭到苏联的直接攻击。

显示原版>>

Previous:美前海军作战参谋长朱姆沃尔特说：苏联在武器协议方面正在进行欺骗

Next:米德尔顿著《美国能打赢下次战争吗？》（六）


美刊评论《福特为什么前往中国》

出版日期:1975.12.03
         期次:6184
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】十二月八日一期（提前出版）的《美国新闻与世界报道》刊载一篇评论，题目是《福特为什么前往中国》，摘要如下：
在福特出发去参加于十二月一日开始同共产党中国领导人举行的为期五天的最高级会谈的时候，美国国内对于他这次出访的价值还普遍抱有疑问。
人们提出的一个问题是，同北京的关系是否重要到足以使一位美国总统飞行八千英里以进行一次访问——而且从这次访问中是否可以取得任何有价值的结果。
许多美国人深信，美国政府对中国的兴趣远远大于中国对美国的兴趣。他们说华盛顿与北京的联系主要是一种有来无往的联系，大半的让步都是美国做出的，而几乎没有得到什么回报。
陪同总统前往的基辛格是第九次访问中国了。在他看来，“在国际关系中，美国认为最重要的莫过于它同中华人民共和国的新关系。”
西方人士记得北京所发表的最热情的谈话就是周恩来总理所说的那一句话：“中美关系有了一定程度的改善”。
概括地说来，中国在经济和军事力量方面孱弱得多，然而世界大多数地区却得到这样一种印象，是美国向中国求爱，而不是中国向美国求爱。
带刺的“朋友”。中国使得美国的外交生活不痛快。它在国际事务的许多方面对美国表现出一种惹人生气的、甚至是真正敌视的态度。它在联合国一直是支持“第三世界”反对美国大多数的立场。

显示原版>>

Previous:蒋帮中央社报道谷正纲的谈话说：对福特访华“深表沉痛的遗憾”

Next:外电报道苏珊·福特抵京后和活动


美联社记者罗德里克报道说：福特认为邓副总理的祝酒词是可以接受的

出版日期:1975.12.03
         期次:6184
         版次:1
         栏目:\[头版]
文章正文:
【美联社北京十二月一日电】（记者：约翰·罗德里克）中国通过一位老军事英雄以及中国共产党内两位最重要人物的夫人的出场、在福特总统抵达这里的第一天向他重新保证，尽管有反对缓和的言论，同美国的关系是良好的，甚至是融洽的。
在第一副总理邓小平今天在人民大会堂中国举行的宴会上发表一篇似乎矛盾的祝酒词后，一百名记者和白宫官员中的某些美国人对于中美关系的状况就不那么有把握了。
一些人认为，邓小平提到中国的意识形态敌人苏联干坏事和一些没有点名的人抱有“和平幻想”的那些话，是对美国要就控制核武器同莫斯科达成协议的努力进行的挖苦。他们还感到不解的是邓小平说的这段话：‘“天下大乱，形势大好。”
但是，这两段话以及他说的其他的话，不仅仅是说给福特听的，也是说给任何愿意听的人听的。中国人认为国际动乱适合于进行革命，因此他们认为这是好事。
如果总统认为这是在以一种得罪人的方式给他上课、他是有机会照样回答的。但是他在一小时前看到了邓小平的祝酒词后，认为这个祝酒词是他可以接受的。
【美联社北京十二月一日电】（记者：弗兰克·科米尔）福特总统将于二日同中国领导人开始会谈，中国领导人在他访问开始的时候就警告他说，他们认为同苏联搞缓和是危险的。
在福特离开华盛顿之前美国的一些官员曾说，总统和他的东道主不大可能对缓和取得一致看法。但福特和邓都保证要继续努力以使两国关系正常化，并反对大国霸权或通过军事力量对邻国进行控制，这样他们就有了共同点。

显示原版>>

Previous:外电评述邓副总理在宴会上的祝酒词

Next:共同社报道：《两位首脑在欢迎宴会上强调美中关系正常化是共同愿望》


美前海军作战参谋长朱姆沃尔特说：苏联在武器协议方面正在进行欺骗

出版日期:1975.12.03
         期次:6184
         版次:2
         栏目:\[第二版]
文章正文:
【美联社达拉斯十二月一日电】美前海军作战参谋长昨天说，苏联在武器协议方面正在进行“欺骗”，而且这种违反协议的行为没有予以报道，因为，不愿意承认缓和是“灾难性的失败”。
退职的海军上将朱姆沃尔特说，缓和能起作用的唯一办法是使美国人了解苏联在限制战略武器条约方面的不正当行为的全部情况，以及美国在限制战略武器会谈中充分利用它的现有工具。
朱姆沃尔特说，美国的主要工具包括技术、贸易和美国向俄国运输的谷物。
他说，他现在正在认真考虑在一九七六年同弗吉尼亚州无党派的美国参议员小哈里
·伯德进行竞选的问题。

显示原版>>

Previous:美《纽约时报》刊登盖尔布的专稿：《华盛顿感到对苏施加影响的力量减弱》

Next:美报刊登斯科特文章：《撤除反弹道导弹：苏联赢得了胜利》


美一众议员说：美应对苏施加压力使其退出安哥拉

出版日期:1975.12.03
         期次:6184
         版次:3
         栏目:\[第三版]
副题:南非当局要西方更直接地关心把苏赶出安哥拉和南部非洲一事
文章正文:
【美联社拉各斯十一月三十日电】美众议员安德鲁·扬在对苏联支持人运的安哥拉政府发表评论时说：‘‘我认为如果苏联人打算无耻地利用全世界被压迫人民的挫折和紧张，我们就不能继续成为苏联的产粮地，也不能继续同他们分享我们的技术。”
扬说，他认为这是十分可能的：即美国对西非国家扎伊尔的发展援助正在被扎伊尔政府用于支持解阵，尽管这并没有得到国会的批准。他说，苏联和美国都应鼓励非洲领导人提出一个调停安哥拉的解决办法。
扬一直陪同科雷特·金进行访问包括赞比亚和肯尼亚的非洲三国之行。
【路透社拉各斯十一月三十日电】一位美国众议员今天在这里说，美国应对苏联和南非施加压力，使他们退出安哥拉的冲突。
【法新社比勒陀利亚十一月二十七日电】南非政府今天告诫西方国家，他们“应更直接地关心把俄国人赶出安哥拉和南部非洲一事”。
国防部长博塔在同外国记者谈话时说，苏联呆在非洲西海岸“直接威胁到好望角海上通道。这条通道是北大西洋公约组织国家和绝大部分的自由世界的一条生命线”。
博塔还告诫说，苏联和古巴的“干涉为安哥拉战争升级造成了真正危险”。

显示原版>>

Previous:马利克同帝汶民盟和民协等会谈后举行记者招待会解决帝汶问题外交办法已经用尽，现在要在战场上解决

Next:法新社报道苏联交给几内亚比绍一些米格飞机


米德尔顿著《美国能打赢下次战争吗？》（六）

出版日期:1975.12.03
         期次:6184
         版次:2
         栏目:\[第二版]
文章正文:
一个迹象是，这三十一个师当中有十六个师是装甲师，其余的十五个步兵师也拥有异常大量的坦克。另一个说明他们准备打一场速决战的迹象，就是驻德苏军当中战斗部队所占的比例远远大于后勤部队，这个因素使人有理由认为他们准备打一场速决战，在这场速决战中，将不必把供应和运输部队完全动员起来。
北约计划人员认为苏联的进攻将是直指北德平原，或者是经过两条路线，从东德穿过富尔达山口进入北巴伐利亚。从战略上看，采取前一条路线是更有根据的。穿过北德平原进入西德的攻势如果得手，就能直指鲁尔地区以及荷兰和比利时的海峡港口。经过富尔达山口向法兰克福和来因河发动的进攻如果得手，其战术上的好处是分割北约的战线，使美国第七集团军的大部分军队处于苏联进攻轴线以南。
我们应当把所谓的“已展开的威胁”和“动员后会造成的威胁”这两者加以区别，前者是指可以投入进攻而不让北约得到什么警报时间的力量，后者包括部署在中欧的部队加上从苏联西部调来的部队。在“已展开的威胁”中，根据粗略的估计，俄国的兵力大约为八十五万人，而北约组织的兵力为七十五万人。在出现“动员后会造成的威胁”的情况下，苏联兵员的数量将大得多，但是北约组织的兵员数量当然也会大得多。
已收集到的有关驻欧苏军的大量情报展示了一种令人不寒而栗的前景。如果俄国人继续象现在这样改进他们的武器和保持他们目前在中欧的兵员数量，他们将能够出其不意地发动一场具有横扫一切的力量和速度的进攻。
新式武器源源不断地流入驻中欧部队的局面丝毫也看不出有即将消失之势。据爱丁堡大学的埃里克森教授说：“易北河和俄国西部地区之间的苏联装甲部队（从一九六八年到一九七四年）的扩充是逐渐进行的，然而却是给人深刻印象的，这种扩充使这支部队达到拥有大约四万辆装甲战斗车辆的水平……与此同时，炮兵经过扩充，其实力已拥有大约一万八千门火炮（一百毫米以上的）和一千多枚蛙式和飞毛腿式（地对地）导弹，这就是说火炮至少增加了百分之十五，而战场军事实力至少增加了百分之二十五。”
国防部的估计数字是：在这同一时期，俄国人给驻德苏军增加了七千五百辆到八千辆坦克，大多是新式的Ｔ—６２坦克。坦克营原来有三个连，现在已扩充为四个连，使得每个营的坦克数量由三十一辆增加到了四十一辆。
这个军事巨人也许很了不起，然而跟北约相比，它也有弱点。这种弱点首先表现在空中。
从一九四○年以来，地面攻势的胜负就是跟协同作战的空军能否有效地执行两项任务联系在一起的。这两项任务是赢得和保持战场上的制空权，和用炸弹、火炮、机枪和导弹的火力支援进攻的地面部队。
关于苏联人能够用来担负这两项任务的战术飞机的数量，有各种不同的估计，从七千四百架到九千二百架不等。这些飞机是不是可以全部用来支援进攻的野战军，是很值得怀疑的。苏联统帅部对于保护俄国的工业和城市是表现得极其敏感的，他们的防空军拥有两千几百架战斗截击机，以及一万个地对空导弹发射器。
苏联的统帅部对于德国空军在俄国城市上空肆虐的景象记忆犹新，说它会把防空军的全部飞机都投入一场陆战来支援地面部队，这合乎逻辑吗？看来更可能的是，将挑选一部分空军部队，把它们从苏联西部调去投入这样一场陆战，并且从苏联腹地的机场调来补充兵力。
即使出现“最糟不过的情况”，也就是说，即使所有的飞机都用来支援陆军，苏联人也仍然有一些明显的弱点。可靠的证据表明，北约的现役飞机、特别是美国空军的现役飞机，比俄国人所能使用的最好的飞机更优越。
空战专家们强调指出，从越南战争的种种迹象来看（在越南战争中，苏联飞行员曾驾驶北越的米格飞机），苏联飞行员的质量不如北约组织空军大多数飞行员的水平。
西方的这种优势也许无法长久保持。俄国人制造新式飞机的速度是惊人的；当美国费劲地谋求一种飞机来接替鬼怪式飞机的时候，俄国人已经制出了五种新式战斗机。
根据美国目前对战术的预测，俄国人在争夺欧洲的战争的初期，将在空军方面享有两方面的优势。不管苏联统帅部动用多少飞机，这些飞机全都会投入战斗，夺取入侵地域上空的制空权。他们不会采用北约似乎会采用的做法，即派出飞机去轰炸战场之外的目标，以摧毁前后方之间的交通线。第二方面的优势在于机场的数量，东德、波兰和捷克斯洛伐克有二百二十个可供高性能战斗机起降的机场，另外还有一百四十个可供不那么复杂的飞机使用的机场。北约可供先进飞机使用的机场不到一百个。
同一代以前比起来，苏联“狼”显然牙齿更长了，爪子更尖了，脑子也更灵了。但是这只野兽还远远不是十全十美的。
比方说，苏联强调在欧洲打速决战大概反映了俄国人的一种看法，即认为他们的军队虽然在开战后的头三十天内拥有雄厚的实力，可是在目前的后勤安排之下却不能打一场持久战。在一个方面，苏联地面部队还不能跟美国和欧洲的供应系统相匹敌。他们比北约组织在更大得多的程度上是靠铁路来给前方运送兵员、装备和补给品的。
这一系统有着明显的弱点。铁路线容易受到空军的炸弹或炮火的袭击，而且会成为游击队或者空降突击队的攻击目标。此外，进攻的苏军不可能指望退却的北约组织军队会把北约组织地区内的铁路和桥梁完整无损地留下来。（六）

显示原版>>

Previous:美报刊登斯科特文章：《撤除反弹道导弹：苏联赢得了胜利》

Next:尼泊尔内阁改组


尼泊尔内阁改组

出版日期:1975.12.03
         期次:6184
         版次:3
         栏目:\[第三版]
副题:国王接受里贾尔辞职并任命图尔西·吉里为首相
文章正文:
【法新社加德满都十二月一日电】尼泊尔电台今天宣布内阁大改组，图尔西·吉里博士已被任命为尼泊尔新首相。
在新内阁中，阿里亚尔教授继任外交大臣，塔帕仍任财政大臣，但晋升为正式的内阁级大臣。
死硬的保皇派大臣卡德加·巴哈杜尔·辛格已进入新内阁，担任有六人内阁的第二号人物。
大臣会议由六名大臣、五名国务大臣和四名助理大臣组成。
前内阁的外交大臣阿里亚尔、内政大臣拉杰·吉米雷和什雷斯塔仍在图尔西·吉里领导的新内阁中供职。
在里贾尔首相政府中担任工商大臣的普拉萨德·辛格以及担任教育和交通国务大臣的普拉萨德·吉米雷被解除了职务，他们被认为是里贾尔的亲密助手。工商助理大臣拉杰巴哈克被提升为国务大臣。
早些时候里贾尔通过政府控制的尼泊尔电台引人注目地宣布，他已向比兰德拉国王递交了辞呈。
图尔西·吉里是现在的评议会制度的缔造者。任命吉里担任首相被认为是这个喜马拉雅王国政治生活中具有重大意义的事。
吉里因为持极端民族主义的态度而被印度认为是反印的。
里贾尔先生在任期间曾极力改善同印度的关系。他去年十二月对新德里进行了正式访问，同印度总理英迪拉
·甘地夫人举行了最高级会谈，但他未能取得任何经济援助。
印度是给尼泊尔援助的主要国家和主要贸易伙伴，它一直不同这个内陆国家合作，造成贸易失调并使尼泊尔的国家发展遭受挫折。
吉里被认为是一位很成功的谈判好手。他在一九六三年以大臣会议主席的身份对东欧和亚洲各国进行了马拉松式的访问。
最近吉里先生曾受比兰德拉国王的委派去印度，转达尼泊尔对甘地夫人的领导和她的政府采取的紧急状态措施的坚定支持。
预料吉里先生还会改善同中国的关系。
【德新社加德满都十二月一日电】图尔西
·吉里今天说，他的政府将尽最大努力同印度改善关系。
尼泊尔还将设法在相互谅解的基础上同中国发展关系。
这位新首相在就职后对记者发表讲话时强调说，尼泊尔国际关系的基础将是本国利益。
他呼吁所有的国家注意，尼泊尔对任何国家不怀恶意。
在国内问题上，当务之急将是解决日益上涨的物价、贪污和“官僚主义”。

显示原版>>

Previous:米德尔顿著《美国能打赢下次战争吗？》（六）

Next:马科斯取消菲律宾总统执行秘书职务


托马斯说：福特抵京受到十分恰当的外交欢迎

出版日期:1975.12.03
         期次:6184
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社北京十二月一日电】（采访白宫记者：海伦·托马斯）福特总统今天到达这里，受到了对他的四天和平使命的一种十分恰当的外交欢迎，他和代理总理邓小平站在一起，听乐队奏美国国歌和中国国歌。
中国人的自发的热情盖过了礼仪，在福特的车队沿着从市郊到宾馆的路上，几千名北京市民三层地排列在道路两旁。当这位总统的有一百辆卧车组成的车队通过时，他们不声不响地看着，但总的说来，观察家们认为对福特的欢迎比尼克松在他的历史性的一九七二年的访问时所受到的欢迎较为热烈和更为轻松。
美国外交官感到焦急的可能性是，据了解是对美苏缓和感到不舒服的中国可能给予福特一种巧妙的外交冷遇，只派二流人物去机场。
但是中国向空军一号发了令人放心的电报，说邓将到机场。
福特显然对他受到的欢迎感到高兴。当他和人握手时，时而大笑时而微笑。
【德新社北京十二月一日电】中国第一副总理邓小平今天在这里欢迎美国总统福特。欢迎的仪式多少比福特的前任尼克松三年前所受到的接待盛大些，但是比中国与之有外交关系的国家元首所受到的迎接的规模要小得多。
前去机场的还有大约二百名中国党和国家的官员，以及一些外国大使，其中包括西德大使。这些大使是自己主动去的。
由于中美两国没有外交关系，所以没有正式邀请外国大使前去参加迎接仪式。到达后不久，福特在这里接受了邓的一次礼节性拜访。
同施密特在十一月份所进行的那种国事访问不一样，天安门广场没有节日般地装饰起来，也没有照惯例悬挂宣传两国人民友谊的横幅标语。
这里的外交界人士感兴趣地注意到福特昨天在阿拉斯加做出的保证，美国将继续保持世界上最强大的军事力量，而这一决心将依然是缓和政策的基础。观察家说，福特将试图使中国人相信，缓和将不会使美国在苏联面前成为一只纸老虎。
【安莎社北京十二月一日电】福特总统代表的是一个还未与中国建交的国家，因此欢迎他的仪式是简单的，但是和对尼克松的欢迎有一些重要的不同。这种变化反映了由于尼克松的第一次访问中美关系出现的发展。
人们注意到苏联驻华大使托尔斯季科夫也到机场欢迎。欢迎人员中自然包括北大西洋公约组织各成员国的外交代表，还有几个第三世界国家的代表。
【美联社东京十二月一日电】新华社今晚给了美国总统福特一种荣誉，在报道在北京为他举行的宴会的消息时注明了“快讯”。新华社发的福特到达中国首都的第一条消息也用了“快讯”字样。

显示原版>>

Previous:《纽约时报》刊登读者来信谈中美关系

Next:蒋帮中央社报道谷正纲的谈话说：对福特访华“深表沉痛的遗憾”


瓦尔德海姆结束中东之行向安理会提出报告

出版日期:1975.12.03
         期次:6184
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社纽约十一月二十八日电】联合国秘书长瓦尔德海姆二十七日结束了他对中东进行的为期六天的和平访问。
瓦尔德海姆在离开伦敦前往纽约时对记者们说，“虽然在延长委任期的问题上存在着一些问题，但是我在会谈中已取得了进展。”
瓦尔德海姆今天晚上抵达纽约肯尼迪机场。在此之前，他把过去的一周用来穿梭来往于特拉维夫、开罗、贝鲁特和大马士革，他两度在大马士革停留，并在伦敦停留，同在这里度假的约旦国王侯赛因进行了九十分钟的会晤。
【路透社联合国十一月二十九日电】秘书长瓦尔德海姆昨晚在一篇报告中向安理会汇报本星期他对叙利亚、以色列、埃及和黎巴嫩访问的情况时说，叙利亚总统阿萨德表示愿意同意把联合国维持和平部队的委任时间延长六个月。但是，他说，阿萨德总统已制定了“一项具体的规定，要求在一九七六年一月份再召开一次有巴勒斯坦解放组织代表参加的安理会会议，就中东问题，包括巴勒斯坦问题进行一次实质性的辫论”。
外交界人士说，就是这项要求给安理会带来了困难。
十五个成员国昨天在苏联大使马立克主持下举行了三次秘密会谈。并预定明天再举行一次秘密会谈。
昨晚，当他们散会的时候，美国大使莫伊尼汉对本记者说，某些问题已送往大马士革征求意见。
瓦尔德海姆在他的报告中说，叙利亚总统“对自从一九七四年五月份联合国脱离接触部队建立以来，关于叙利亚方面的谈判毫无进展表示非常失望”。
这位秘书长说，为此，叙利亚认为，在谈判进程中没有进展的相应的前景的情况下，要通过延长委任期是比较困难的，另外，叙利亚不想就更多的局部的措施进行谈判。
瓦尔德海姆说，以色列没有承认安理会是谈判这个问题的机构，但它已表示同意联合国脱离接触观察部队的委任期延长六个月。
瓦尔德海姆又说，他不会不在同各方密切合作下继续努力帮助谋求公正和持久的中东和平。

显示原版>>

Previous:法新社报道苏联交给几内亚比绍一些米格飞机

Next:西德一刊物说：在伊拉克的苏军事专家已减少


外电报道：毛主席会见美国总统福特

出版日期:1975.12.03
         期次:6184
         版次:1
         栏目:\[头版]
文章正文:
【美联社北京十二月二日电】（记者：约翰·罗德里克）毛泽东主席今天下午接见了美国总统杰拉尔德·福特和他一行的九名成员，然后坐下来同这位美国领导人和他的四名助手举行了会谈。
在把全部美国人介绍给毛之后，基辛格、布什、斯考克罗夫特和洛德随同福特留下来同毛进行了会谈。
福特的随员在傍晚时离开了紫禁城附近的毛的住所，他的一些助手三十八分钟后宣布说，会谈仍在进行中。
【路透社北京十二月二日电】一位美国发言人宣布，杰拉尔德·福特总统今天在这里会见了中国的毛泽东主席。
发言人对记者说，总统在当地时间十六点零七分（格林威治时间八点零七分）突然被召去会见。
被带到毛在北京紫禁城红墙后的宅邸去的人有福特夫人、她的女儿苏珊、国务卿基辛格、美国驻这里的联络处主任布什。
发言人说，美国人一行中还有四人被带去会见中国共产主义之父、八十一岁的毛。
据悉，毛与各人一一握手后坐下来与其中五人——总统、基辛格、布什、总统国家安全顾问斯考克罗夫特和国务院政策计划司司长洛德——进行了会谈。
前总统尼克松在一九七二年二月的先驱性访问期间，毛主席也同他进行了会谈，尼克松的访问打开了中美关系新的一页。
这位主席通常是在他的摆满书的书房中会见外国政治家的。
【共同社东京十二月二日电】号外
北京二日电：正在访问中国的美国总统福特，二日下午四时过后，前往位于北京中心的中南海拜访毛泽东主席。会见时，除福特夫人外，国务卿基辛格等也在座。
【时事社东京十二月二日电】（北京时间十八时十分发）题：福特总统和毛泽东主席会见
法新社北京二日电：据白宫发言人宣布，美国总统福特二日下午在北京和中国毛泽东主席会见了。

显示原版>>

Next:外电评述邓副总理在宴会上的祝酒词


外电报道苏珊·福特抵京后和活动

出版日期:1975.12.03
         期次:6184
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社北京十二月一日电】苏珊·福特在到达福特总统下榻的宾馆后几分钟，就同白宫摄影记者戴维·肯纳利一道去看北京摄影展览。
苏珊说：“我喜欢这个展览。”
星期二上午，她预定去长城，这是她第一次正式安排的游览。

显示原版>>

Previous:美刊评论《福特为什么前往中国》


外电评述邓副总理在宴会上的祝酒词

出版日期:1975.12.03
         期次:6184
         版次:1
         栏目:\[头版]
副题:美白宫发言人内森说邓副总理的祝词是坦率的、不带刺激性的
文章正文:
·路透社·【路透社北京十二月一日电】（记者：杰维·罗杰斯）中国副总理邓小平今晚对福特总统说，缓和的辞藻掩盖不住世界战争日益增长的危险。
邓在欢迎总统的宴会上的讲话中，明白表明了中国认为，反对苏联霸权的斗争比它同美国的关系正常化更为重要。
在这位副总理暗指莫斯科是“最危险的战争策源地”的时候，福特板着脸专心地谛听。
他并没有直接提到美国同苏联的缓和，但是说，消除和平幻想是符合世界利益的。
福特后来说了一句坚定的话作为回答，他说，华盛顿将会继续既努力减少危险也努力探索和平的新机会。
中美关系近来由于美苏缓和而变得紧张起来，这显然将是明天开始的正式会谈中的主要问题。
白宫发言人内森后来说，宴会上的讲话是“坦率的、不带刺激性的”。
据悉福特约在宴会开始一小时之前拿到了中国强硬的讲话的一个副本，但是决定不改动他自己准备好的讲话文本。
在隔音很好的人民大会堂举行的宴会上，穿卡叽军服的人民解放军乐队为福特及夫人演奏“美丽的亚美利加”以及“密执安州的战斗曲”——总统上大学时的母校的校歌。
内森说，今天的接待使总统非常高兴。
【路透社北京十二月一日电】中国第一副总理邓小平今天在欢迎福特总统前来北京时发出一种警告：美苏缓和的“辞藻掩盖不住战争危险日益增长的严酷现实”。
这位副总理今天在这里人民大会堂为福特举行的宴会上的欢迎词中发出这种警告，这一点着重表明了中国对美苏缓和的敌视态度，而且似乎为福特总统在今后五天期间将与中国官员举行的会谈定下了调子。·法新社·【法新社北京十二月一日电】（记者：弗利波）中国副总理邓小平今天在来访的美国总统福特在场的一次讲话中警告说，由于莫斯科和华盛顿，世界面临一次新的全球冲突的危险。
邓先生在人大会堂举行的一次招待今天下午到达这里的福特总统的盛大宴会上，发表了最激烈的讲话之一。
邓的讲话显然呼吁美国方面理解形势。用他的话来说，就是“摆在中美两国人民面前”的形势。·安莎社·【安莎社北京十二月一日电】今天在美国总统福特访华之际在这里发表的首次官方讲话的主题包括世界上战争与和平的前景以及同苏联缓和的政策的危险性。
邓小平副总理在今晚举行的正式宴会上说：“今天，和平经念得最起劲的那个国家实际上是最危险的战争策源地。”人们认为这是指苏联。·《华盛顿邮报》·【本刊讯】美国《华盛顿邮报》记者卢·坎农一日报道：福特总统的中国之行星期一晚上在直截了当的气氛下开始了。邓小平副总理利用欢迎宴会的机会警告美国不要相信俄国人。
邓在宴会上向福特祝酒时的讲话的基本意思是，美苏缓和是错误的政策。
在邓宣读了祝酒词以后，总统决定仍按已经准备好的原稿致答词，这显然是由于他相信，中国对继续保持中美关系的反应的积极方面的份量超过了对缓和的批评。

显示原版>>

Previous:外电报道：毛主席会见美国总统福特

Next:美联社记者罗德里克报道说：福特认为邓副总理的祝酒词是可以接受的


西德一刊物说：在伊拉克的苏军事专家已减少

出版日期:1975.12.03
         期次:6184
         版次:3
         栏目:\[第三版]
文章正文:
【中东社慕尼黑十一月二十七日电】西德《快捷画刊》今天说，苏联在中东地区遇到的困难正在不断增加，苏联人在离开埃及后，现又正在丧失他们在伊拉克的地盘。这家杂志说，在伊拉克的苏联军事专家的人数已由七千五百人减为一千七百人，同时，苏联经济专家也由三千四百人减少到只有八百七十五人。
杂志还说，伊拉克已着手用印度专家代替苏联专家，印度专家实际上已接受他们在伊拉克空、海军中的工作。
这家杂志又说，伊拉克已要求南斯拉夫提供五百名军事专家，他们将从十二月一日开始到达伊拉克。

显示原版>>

Previous:瓦尔德海姆结束中东之行向安理会提出报告

Next:《巴基斯坦时报》记者评福特访华说：全世界都将注意中美领导人的会见


东帝汶内阁宣誓就职

出版日期:1975.12.04
         期次:6185
         版次:3
         栏目:\[第三版]
文章正文:
【路透社帝力十二月一日电】今天下午，“东帝汶民主共和国”的十九人内阁的十二名部长在前东帝汶总督的官邸里举行的一次简单的仪式上宣誓就职。
沙维尔·多·阿马拉尔总统主持了尼科劳·多斯雷伊斯·洛巴托就任总理的宣誓仪式。十一名部长和七名副部长同时宣誓就职。
在这所华丽的、刻着“葡属帝汶省”字样的殖民地时代的宅邸的阳台上，阁员们逐一在好几千人面前宣誓：“誓将我的全部力量和知识贡献给打击殖民主义、帝国主义和一切形式的人统治人、人剥削人的制度，誓必保卫和促进东帝汶人民的最高利益，誓必为毫不妥协地保卫国家完整和东帝汶民族统一而努力。”
除总理外，宣誓就职的有：政治事务国务部长：马里·阿尔卡蒂里；经济和社会事务部长：阿比利奥·德阿劳若；经济协调和统计部长：若泽·贡萨尔维斯；国防部长：罗热里奥·洛巴托；内政和治安部长：阿拉里科·费尔南德斯；外交和新闻部长：若泽·拉莫斯·奥尔塔；……
【路透社帝力十一月三十日电】东帝汶独立革命阵线的全国政治专员马里·阿尔卡蒂里昨天说，他预料在十天之内将有二十五个国家正式承认新共和国，包括苏联在内。
二十六岁的阿尔卡蒂里最近刚从非洲国家访问回国，在访问期间，他做了为东帝汶独立争取支持的工作。

显示原版>>

Previous:西巴色召见外交使团通告老挝联合政府解散

Next:老挝国王儿子苏里雅冯等一批王族逃到泰国


福特观看演出后说这是一个愉快的夜晚

出版日期:1975.12.04
         期次:6185
         版次:4
         栏目:\[第四版]
文章正文:
总统后来在他和福特夫人与列队欢送他们的人握手时对好几位中国要人说：“这是一场精彩的演出，一个愉快的夜晚。”
【合众国际社北京十二月二日电】苏珊走到了长城最高的了望区，用了大约二十分钟，她不时地停下来喘气。
在一处，她的中国向导说，长城太陡，古代的骑兵没办法。
苏珊说，“城墙太陡，人爬不上来。”
当有人问她对长城有什么感想时，她说，“长城比画片上的漂亮，超过我的预料。”
苏珊对记者们说，她从未料到会来参观长城，更不用提登上长城了。

显示原版>>

Previous:斯坦利·卡诺文章《访问中国，目和何在？》


福特说毛主席同他进行了有意义的交谈

出版日期:1975.12.04
         期次:6185
         版次:1
         栏目:\[头版]
文章正文:
【美联社北京十二月三日电】福特总统今天说，在他同毛泽东主席的一小时五十分钟的会晤中进行了“有意义的交谈”。
这是福特第一次公开评论昨天的会晤。
福特告诉中国官员和一小批记者：“这是有意义的交谈。这次交谈既讨论了我们的双边关系问题，也讨论了非常广泛的国际局势问题。”
坐在铺着桌毯的桌子那一边的副总理邓小平在总统讲这番话时点头表示赞许，并且说：“是的，我同意是这样。”
福特在供他居住的黄砖砌成的宾馆里开始了同北京官员们的第二轮正式会谈。这是按照会议在人民大会堂和福特的住所两地轮流举行的原则。
在人民大会堂举行会议时则由中国领导人主持。
总统和他的顾问们在这座大厦内排成一列迎接中国人。双方代表团然后都进入宽敞的会议室。

显示原版>>

Previous:外电报道邓副总理同福特总统会谈

Next:苏联举行最高苏维埃会议


柬反共分子苏瓦塔纳在巴黎宣布组成流亡政府

出版日期:1975.12.04
         期次:6185
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎十一月二十七日电】自称“高棉抵抗运动领袖”和柬埔寨反共流亡政府首脑的苏瓦塔纳上校今天下午在一次记者招待会上宣布成立了一个柬埔寨反共流亡政府。这个政府包括一些在柬埔寨国内“打游击”的人物，主要有前朗诺政府的首脑山玉成，以及流亡中的人物，主要是另一个前总理英丹。

显示原版>>

Previous:老挝国王儿子苏里雅冯等一批王族逃到泰国

Next:马利克称印尼不久将宣布其吞并东帝汶的政策


老挝国王儿子苏里雅冯等一批王族逃到泰国

出版日期:1975.12.04
         期次:6185
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷十二月一日电】今天逃往泰国的一百个难民中有一些老挝王族。
国王的小儿子苏里雅冯王子——今年四十六岁——是最近渡过了湄公河的有头衔的人。
他由他的妻子达拉万公主、首相梭发那·富马亲王的私人秘书陶
·苏拉萨、省长帕雅·布文·诺拉辛和二十二位近亲陪同。首相的次子是上星期逃出的。
在他逃出的前一天，西萨旺国王的异母兄弟、女婿芒卡拉·玛尼冯王子离开老挝前往法国避难。

显示原版>>

Previous:东帝汶内阁宣誓就职

Next:柬反共分子苏瓦塔纳在巴黎宣布组成流亡政府


里根谈福特访华和美苏关系等问题

出版日期:1975.12.04
         期次:6185
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十一月三十日电】正在同福特总统竞选共和党总统候选人提名的加利福尼亚州前州长罗纳德·里根，今天对福特这次中国之行的价值表示怀疑。
里根还批评政府对苏联的缓和政策。
他在美国广播公司会见记者的电视节目《问答》中承认，福特说过他的北京之行将有助于增进和平的机会。
但是由于已有两位总统访问中国（前总统尼克松七二年访问过中国），而任何中国领导人都没有进行过回访，里根说：“坦率地说，我必须问道，难道现在不该由中国来访问我们吗？”
他还说：“我希望在诚实的基础上同赤色中国改善关系——我相信别人也都这样希望，但是，如果这意味着牺牲我们同台湾的关系，那就不能这样做。”
中国的政策是不同承认台湾政府的国家建立外交关系。
关于缓和问题，里根说：“我认为这不是原来打算的那种有来有往的缓和。”他还说，莫斯科在安哥拉内战中和在葡萄牙所起的作用，以及它继续保持巨大军事开支的做法，至少违背了缓和的精神。他说：“我认为美国应当坚持给人的东西不能超过我们得到的东西。”
关于国内事务，里根对福特总统支持向纽约市提供贷款以便帮助避免财政上还不起债的做法表示忧虑。他说，他担心这可能开了一个先例，使其它城市也指望联邦政府的帮助——如果它们也面临还不起债的局面的话。
【本刊讯】美国《华盛顿邮报》十一月三十日报道：
参加总统竞选的共和党人里根，今天批评了福特总统目前的中国之行，并且反对在牺牲台湾利益的情况下把中美关系升级的任何做法。
这位加利福尼亚州的前州长还说，美国不应该采取任何使它同台湾的关系降级的行动。

显示原版>>

Previous:苏党中央全会通过二十五大议程

Next:米德尔顿著《美国能打赢下次战争吗？》（七）


马利克称印尼不久将宣布其吞并东帝汶的政策

出版日期:1975.12.04
         期次:6185
         版次:3
         栏目:\[第三版]
文章正文:
【法新社雅加达十二月二日电】今天，印度尼西亚外长马利克在同帝汶的亲印度尼西亚政党的领导人会谈之后回到这里时说，亲印度尼西亚的武装力量同东帝汶独立革命阵线武装力量之间的军事摊牌是现在唯一的解决帝汶问题的办法。他还说，印度尼西亚政府不久就要宣布它对于反东帝汶独立革命阵线阵营要求给予武器和支持以及他们决定把这块葡萄牙殖民地同印度尼西亚合并一事的政策。

显示原版>>

Previous:柬反共分子苏瓦塔纳在巴黎宣布组成流亡政府

Next:瑞士《新苏黎世报》文章：《苏联人回到印度尼西亚》


米德尔顿著《美国能打赢下次战争吗？》（七）

出版日期:1975.12.04
         期次:6185
         版次:2
         栏目:\[第二版]
文章正文:
看来不可避免的是，运送补给品的重担主要将由向前推进的各师的卡车运输队承担。正是在这种装备方面，苏联人远远落后于西方。在苏联的装甲师中，非装甲车辆和装甲车辆的比例是二比一；在北约组织的师中，这种比例是四比一。
这种情形也许不会继续存在下去。情报部门的报告表明，俄国人至少已在东德加强了他们的卡车力量。过去每个团有一个汽车运输连，现在每个团则有一个汽车运输营。在集团军（两个或两个以上的师）一级，汽车运输团已扩编为一个完整的旅。
还有另一些不那么容易用统计数字来说明的弱点。驻德苏军被认为是俄国训练与装备最好的一支军队，而过去十年来纪律问题逐渐增多。俄国士兵不乐意呆在德国，这并不奇怪，因为他们受到种种限制。应征入伍的苏联兵一星期当中有六天都被关在兵营及其周围的训练区之内，而当他们获准外出的时候，还必须有人陪同。酗酒自从沙皇时代以来就是俄国军队的一个严重问题，这种恶习在苏联士兵中间很流行。只有在野外演习的时候，士兵们才有机会摆脱折磨人的兵营训练的单调生活，他们常常抓住这个机会痛饮一番。在演习的讲评中，部队指挥官们往往由于他们的部属在演习过程中的不光采行为而受到责备。
俄国人的另一个弱点是缺乏战斗经验。不管朝鲜战争和越南战争在道义上受到何种非难，它们的确使美国有了一批熟悉现代武器和战术的官兵。在战略力量对比中，这是一个很有价值的优越条件，尽管这种价值是无法用统计数字衡量的。
为了弥补这种经验不足和操纵机械的能力较低的缺陷，苏军指挥官们让他们的部属反反复复地进行训练。
在衡量这些弱点的时候，必须考虑到新式武器和装备正在源源不断地运到驻中欧的苏军部队这一情况，以及俄国士兵天生的爱国主义。西方没有得到任何证据足以证明，从莫斯科报道的那种持不同政见的言论已对军队的士气产生任何影响。为美国着想，最稳妥的结论应该是：驻欧苏军，包括陆军和空军，是当今世界上最厉害的军队。
要估计其他华沙条约国军队的能力，就不那么容易了。这些军队至少在理论上构成欧洲共产党国家全部军事力量的三分之一。困难不在缺乏准确的情报，西方了解这些军队的编制和装备的程度并不亚于了解苏军的。可是，在谈到华沙条约国家军队的可靠性时，我们就坠入五里雾中，在这里，一旦爆发对北约组织的战争，被压抑了三十年之久的民族宿怨与世仇，就可能成为一个重要的因素。
单纯的数字是可观的：东德、波兰、捷克斯洛伐克、匈牙利、罗马尼亚和保加利亚名义上拥有五十八个师和将近二千五百架作战飞机。但是情报机构的分析材料表明，这些师当中只有十八个是装甲师，而且其中有三个是架子师；剩下的四十个摩托化步兵师中，至少有一半是严重缺额；坦克当中，很大一部分是老式的Ｔ—５５和Ｔ—５４式的，而作战飞机当中，一半以上还是根据五十年代的设计制造的。根据一份研究报告，苏联的欧洲盟国都还没有得到苏联两种最新式的米格飞机，即米格—２３和米格—２５，也没有得到苏—１１战术战斗轰炸机。
关于除苏以外的其他华沙条约国军队在一场对北约组织的战争中将起什么作用，人们的估计相差很大，这是可以理解的。最普遍接受的看法是认为，在入侵北约组织的中心地区时，将只有东德和波兰军队起的作用能超过象征性的作用。
在华沙条约国军队中，人们认为东德和波兰的陆军和空军是装备和训练得最好的。在苏联向西方发动的任何进攻中，这两个国家的政府和军队的全心全意的合作对苏联将是必不可少的。有许多年，东欧国家一直被美国人看作是铁板一块的共产党世界的一部分。近年来发生的事情已证明这种看法是错误的，然而，如果低估把这些国家同莫斯科连结在一起的纽带的力量，那就会跟那种把它们看作是不自觉地唯莫斯科之命是从的奴仆的看法一样危险。
某些研究苏联问题的人士认为，俄国人将只能从这些盟国得到名义上的帮助。这种论点忽视了这些国家和东方巨人之间的经济联系与政治联系的力量。它们在许多原料和劳务方面依赖苏联。此外，华沙条约是由苏联主宰的。它的联合统帅部和政治协商委员会都设在莫斯科，两个机构的头目都一向是俄国人。联合秘书处和常设委员会都是以苏联官员为首。联合统帅部的总司令和参谋长都是苏联军官，实际上所有的重要计划都是由俄国人制订的。苏联统帅部和其他各国统帅部之间的关系不那么明确。一九七○年，在东欧各国军队进行一次重大改组以后，它们的一些特定的部队已编入苏军的战斗序列。最后，整个华沙条约区域的防空体系是以莫斯科为中心的。在这样的情况下，就很难不得出如下的结论：那就是一旦发生战争，华沙条约国家的司令官们将执行苏联的命令。
我们一直在谈中欧的苏军及其盟军，因为中欧是北约组织最感忧虑的地区，是美国军方的守旧派认为苏联最可能发动进攻的战场。但是苏联也针对着北面的挪威和丹麦以及南面的土耳其和希腊，部署了很强大的兵力。
北约组织在中欧面对着一支很大的军事力量，其武器和装备一直不断地处于更新的过程之中。正象军方一向不厌其烦地所说的那样，这支军事力量之大远远超过了任何可能设想的苏联防御的需要。（七）

显示原版>>

Previous:里根谈福特访华和美苏关系等问题

Next:西巴色召见外交使团通告老挝联合政府解散


瑞士《新苏黎世报》文章：《苏联人回到印度尼西亚》

出版日期:1975.12.04
         期次:6185
         版次:3
         栏目:\[第三版]
副题:《停止十年后莫斯科提供第一笔经济援助》
文章正文:
【本刊讯】瑞士《新苏黎世报》十一月二十八日登载一篇文章，题为《苏联人回到印度尼西亚》《停止十年后莫斯科提供第一笔经济援助》，摘要如下：
舞台多年来被美丽的词藻和外交手腕所笼罩——现在，看来莫斯科与雅加达之间的大型戏剧在开始新的、已采取行动的一幕。在十一月中旬雅加达正式宣布苏联政府将提供一笔价值“一亿多美元”的经济援助用来在爪哇兴建两座发电厂后，便可得出这种结论了。这会不会象北京愤怒地警告的那样，“美帝国主义这只虎被从前门——越南——赶走后，苏联帝国主义这只虎得以从后门跳了进来”呢？不信任消除了吗？亚洲的大河在慢慢地流动。莫斯科长时间地对苏哈托领导下的新印度尼西亚持保留态度。另一方面，它在共产党的政变失败后和在血腥迫害共产党人的年代里也没有断绝同雅加达的外交关系，没有提强烈的抗议。但是，经济援助在一九六五年突然停止了。
当过了几年后情况表明，苏哈托不只是一个过渡性人物，而且自己在开始谱写印度尼西亚历史的一个篇章时，苏联人便表示同意延期偿还曾经慷慨地提供给苏加诺总统的军事贷款
——而且是根据起初拒绝的西方债主制定的办法。一九七○到一九七四年的标志是两国之间进行频繁的、笼罩着互不信任阴影的访问外交。一九七三年，苏哈托总统命人建立一个研究同苏联恢复经济关系的委员会。一九七四年十二月二十六日，印尼外长马利克在莫斯科签署了一项关于经济和技术的协议。同时谈到了确保和平和安全的问题，但情况表明，勃列日涅夫所喜欢的亚洲集体安全体系这个计划没有得到雅加达的迅速赞同。苏联给予适量的支持到十一月十八日雅加达宣布莫斯科协议的第一批具体结果时，又过了差不多一年。将在苏联专家（估计这些人在可望及的时间内便到达印尼）的帮助下，在西爪哇和中爪哇建立两座发电量为四十万——六十万瓩以及十八万瓩的发电厂。参与的资本被比较笼统地称为“一亿多美元”，根本没有谈有关项目的技术和财政情况的细节。
在中断了十年之后，苏联重新恢复经援无疑是值得注意的，即便不是耸人听闻的。鉴于印尼对基本设施的设备的极大需求，这笔投资是相当微薄的，虽然仍然要等着看，还会提供些什么，暂时没有立即对决心反共的内政产生影响的可能性。
这还没有对最近的“发电厂事件”的对外政策动机和后果的问题作出充分的回答。在下面这一点上莫斯科的立场是明确的：位于亚洲东南侧的这个岛国，在政治、经济以及军事方面的重要性在不断增加。
是否要让印尼继续倒向“资本主义世界”呢？雅加达恰好在现在为了克服国营国民石油公司的危机所造成的经济困难而迫切需要这个“资本主义世界”。此外，北京在新加坡和雅加达出现的政策迄今为止几乎没有任何成就。总之一句话：莫斯科不愿意和不能够再站在角落里生闷气了。在印尼举办一个博览会和建两个发电厂是值得的。有目的地确定时间福特总统打算在十二月份的第一周访问中国之后接着去访问雅加达。接着印尼的代表将要去阿姆斯特丹与援助印尼国际财团的代表举行会议，西方的债主国和放发贷款者参加了这个集团。明年二月在巴厘将要举行亚洲集团国家首次首脑会议，泰国、马来西亚、新加坡、印尼和菲律宾都是这个集团的成员国。估计会作出在莫斯科看来可能是危及苏联人利益的决议。在这方面看来至少间接的出席是必要的。
目前示威性地宣布苏联有限的经济援助，这在时间上显然也是合印尼外交家的意的，以便加强自己在即将举行的会议上的地位。因此人们懂得高度评价福特总统的访问，但想在世界面前绝对避免从中引出雅加达和华盛顿的排他性关系。有趣的是，马利克外长这些天来有些生气地、虽然实质上也是有道理地说，预计中的美国的增加一倍至四千三百万美元的军援是太少了，谈不上“美国武装印度尼西亚”。
暂时还看不出来，现在是莫斯科还是雅加达硬要宣布苏联新的经济援助的。不管怎么说，选择这个时间是聪明的，这个时间大概符合双方的利益。这肯定不是事件的结束，恢复一九六○年赫鲁晓夫和苏加诺所断言的两国人民的“永恒的”友谊暂时是极不可能的。但发展的车轮已滚动起来。在雅加达已在非正式地谈论苏联外长葛罗米柯的访问。苏联的外交如同在东南亚的所有地方一样也在印度尼西亚推进。

显示原版>>

Previous:马利克称印尼不久将宣布其吞并东帝汶的政策

Next:英报文章：《为什么中国担心可能引起第三次世界大战》


斯坦利·卡诺文章《访问中国，目和何在？》

出版日期:1975.12.04
         期次:6185
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《新闻周刊》十二月八日一期（提前出版）刊登卡诺的一篇文章，题目是《访问中国，目的何在？》，摘要如下：
我们的电视机本周将显著放映杰拉尔德·福特访问北京的枯燥地安排的场面。这将成为自从林登·约翰逊访问金兰湾以来，一位总统所进行的最没有意义的访问。
这并不是说，美国同中国和解是错误的。相反，这种和解的局面必须保持下去，甚至要予以加强。中国人占世界人口的四分之一，如果无视他们——就象在中国人处于共产党统治下之后，华盛顿在长达二十年时间里采取的无视他们的作法那样，那显然是荒谬的。而且，同中国建立联系使美国获得同苏联讨价还价的手段，它也是在东亚和太平洋出现的新的力量均势的一个重要因素。
但是加强理查德·尼克松在三年前建立的同中国的联系的办法是通过真正的外交活动。然而，总统将进行的是一次毫无意义的访问。
首先，我们派两任总统访问北京，而中国人除了派杂技演员、针灸医生和一个女子篮球队访问我国外，再也没有派出什么比这些人更有名望的人了，这有损于我们的身份。这必然会降低美国在中国人心目中的地位。
更重要的是，我认为，让一位总统到国外作一次与其说是实质性的倒不如说是讲时髦的访问，那是错误的。
安排总统出访事宜的基辛格本来希望此行将推动美国和中华人民共和国朝着一种比目前的作法更正式的外交安排的方向前进。但是这要取决于台湾问题的解决，而这在现在是不可能的。
中国人同意邀请他前往访问，即使他的访问不会有什么进展，因为他到中国去可以达到他们自己的某些目的。
例如，中国人由于在北京款待福特，就可以向他们的俄国对手表明，他们同美国的关系仍然完整无损。此外，他们可以利用这个机会给他上一堂关于搞缓和的危险的课。
中美关系还要走很长一段路才能巩固，两国专家还有许多事情要谈。但是据我估计，这是职业外交官的事情。
所以，如果总统把本周的时间用来解决他同国会的争论，那他的情况本来会好一些。

显示原版>>

Previous:意大利《晨报》评福特访华《对话不容易》

Next:福特观看演出后说这是一个愉快的夜晚


苏党中央全会通过二十五大议程

出版日期:1975.12.04
         期次:6185
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十二月一日电】现播发关于苏共中央全会的新闻公报和全会决议。
一九七五年十二月一日举行了苏联共产党中央委员会全体会议。
苏共中央全会关于苏共第二十五次例行代表大会问题的决议：
一、确定苏共第二十五次例行代表大会的下列议程：（１）苏共中央委员会的总结报告和党在对内对外政策方面的当前任务。报告人
——苏共中央总书记勃列日涅夫同志；（２）苏共中央检查委员会总结报告——报告人：检查委员会主席西佐夫同志；（３）一九七六——一九八○年发展苏联国民经济的基本方针
——报告人：苏联部长会议主席柯西金同志；（４）选举党的中央机构。
二、规定出席苏共第二十五次代表大会的代表名额：每三千名党员中选出一名代表。

显示原版>>

Previous:苏联举行最高苏维埃会议

Next:里根谈福特访华和美苏关系等问题


苏联举行最高苏维埃会议

出版日期:1975.12.04
         期次:6185
         版次:2
         栏目:\[第二版]
副题:外电注意苏国家计委主席巴伊巴科夫的报告不谈苏今年粮食产量
文章正文:
【塔斯社莫斯科十二月二日电】苏联议会
——最高苏维埃会议今天在克里姆林宫开幕。
代表们将讨论和通过一九七六年——第十个五年计划头一年的苏联发展经济计划和预算。这两项法案已由政府提出。
勃列日涅夫、波德戈尔内和其他苏联领导人出席了会议。
苏联部长会议副主席兼国家计划委员会主席巴伊巴科夫向代表们提出了一九七六年发展经济计划草案。
代表们还将批准苏联最高苏维埃主席团在两次会议期间通过的法令。
【美联社莫斯科十二月二日电】苏联今年的农业生产大大低于定额，为此而感到痛心的苏联政府宣布了一九七六年放慢发展速度的经济计划。这是战后年代中一个要求最不高的计划。
明年（一个新的五年经济时期的第一年）的计划要求工业生产仅增长百分之四点三，而最近几年的增长指标平均为百分之六到百分之八。被宣布为行将结束的这个五年计划的“主要任务”的消费品生产，其增长率在明年的计划中将下降为百分之二点七。
国家计划委员会主席巴伊巴科夫说：“生产增长率较低，特别是Ｂ类（消费品）生产的增长率较低，是因为一九七五年农产品不足，以及在使新生产单位投入生产方面行动迟缓。”
巴伊巴科夫向最高苏维埃全体会议提出一九七六年计划。他没有谈到今年的最后的收获数字，但是间接提到“非常不利的气候条件”。
苏联人还说，他们的国防总预算将和今年一样，为一百七十四亿卢布。这相当于二百三十四亿美元左右，但是大部分西方专家对此是怀疑的，他们认为，苏联所宣布的国防预算仅仅是其军事开支的一部分。
苏联人还打算把他们同资本主义世界的贸易增加百分之十以上。
引人注意的是柯西金总理没有出席，他作为部长会议主席是掌管国家经济的最高级官员。
【本刊讯】美《纽约时报》十二月二日报道：
苏联副总理巴伊巴科夫提出的经济计划没有报告一九七五年粮食产量。某些外交人士认为，不提粮食产量表明今年粮食歉收已接近灾难性的程度。
报告为明年规定的有节制的目标暗示，歉收可能会作为一个占主导地位的问题出现在二月的第二十五次党代表大会上。
【合众国际社莫斯科十二月二日电】苏联今天宣布一九七六年轻工业增产指标定为百分之二点七。
外交官说，翻阅二十多年的记录没有记载过这样低的数字。

显示原版>>

Previous:福特说毛主席同他进行了有意义的交谈

Next:苏党中央全会通过二十五大议程


外电报道邓副总理同福特总统会谈

出版日期:1975.12.04
         期次:6185
         版次:1
         栏目:\[头版]
副题:美方发言人说，“双方就广泛的国际问题建设性地交换了意见，双方都认为讨论是有益的”
文章正文:
【合众国际社北京十二月二日电】（记者：理查德·格罗沃尔德）受到东道主热烈欢迎但在苏美缓和的坏处问题上又受到东道主教育的福特总统今天开始同年迈的中国领导人举行正式会谈。助手们说，他不会屈服于中国的压力而冷淡同俄国的关系。
当总统同中国主持日常工作的领导人、代理总理邓小平在会议桌两边坐下之后不久，白宫新闻秘书内森在人民大会堂对记者说：“他们不会改变我们的想法。”
福特和邓在第二天会谈时隔着会议桌很幽默地开玩笑。两人亲切地谈论不抽烟、用烟斗抽烟或抽烟的好处。
邓喜欢抽烟，他对连续抽烟的习惯表示无可奈何。福特同意这种看法，他从口袋里掏出烟斗，并说：“如果你不在意，我就用烟斗抽烟。”
内森说，福特同基辛格以及国家安全顾问斯考克罗夫特在前往会谈前，在宾馆十八号楼的住处进行了长时间的商讨。
第一次正式会谈持续了两个半小时，会谈是在人民大会堂的一个会议厅举行的。在讨论结束之后，福特和基辛格离开会议厅时面无笑容。
内森在会谈开始时对记者们说：“总统将会有力地、充分而坦率地说明美国（对缓和）的立场。”“中国人抱怨的不是我们，他们抱怨的是俄国人。”
在会谈之后发表的一项公告说：“双方就广泛的国际问题建设性地交换了意见。双方都认为讨论是有益的”。公告宣布，基辛格和中国外长下午晚些时候将在基辛格在宾馆中的别墅会谈。
【美联社北京十二月二日电】（记者：约翰·罗德里克）美国总统福特二日同中国的代理总理举行第一次实质性会谈，他的助手们说，“就广泛的国际问题进行了建设性的意见交换”。
美国在福特和邓小平副总理举行了两小时会谈后发表的简短公告中说，“双方认为讨论是有益的”。
总统在会谈后离开人民大会堂时没有笑容，显得心事重重。

显示原版>>

Previous:外电评我人造卫星返回地面

Next:福特说毛主席同他进行了有意义的交谈


外电报道福特等在北京参观游览活动

出版日期:1975.12.04
         期次:6185
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社北京十二月二日电】（记者：里查德·格罗沃尔德）现代化的北京的共产党统治者今天拨出时间来请福特总统游览北京过去的帝王举行宗教仪式的遗迹。
副总理李先念陪同福特和他的夫人贝蒂游览天坛，那里是明代和清代的皇帝祈祷丰收的地方。
福特赞美这座圆形的祈年殿的美观建筑之后问道：“皇帝们在这里停留和祈祷多久？”
一个向导回答说：“大约半个小时。”
福特表现出惊奇的样子，他显然料想，由于这座庙宇这样优美，利用它来祈祷丰年的古代统治者在那里呆的时间应当是更长一些。
福特详细地询问他的向导关于这座在五百五十年以前于明代建成的庙宇的情况。福特夫人看来对于它的精致的艺术装潢更感兴趣。
这座庙宇是中国最著名的庙宇之一，座落在一条八百码长的环形的走道的尽头，这条环形走道由三座高高的平台托起。
第二座约在一五三○年完全是用木头建成的较小的庙宇，在音响方面有着两种稀罕的奇迹。
在靠近庙宇墙壁的地方可以听到站在院子两头的两个人悄声说的话。福特和他的夫人对讲了一句耳语。
在这座公园的中间通路边有三块发出回声的石头。大声喊叫一声或者拍一下手就将听到一个回声，接着是第二个回声，然后是第三个回声。
国务卿基辛格说，这座公园是他在北京最喜爱的一个地方。
【美联社北京十二月二日电】今天美国总统杰拉尔德·福特把他的耳朵贴近天坛的回音壁，并专注地听他的夫人贝蒂在一百码以外用普通交谈的声音说话。
这位总统说，“杂音太大了。我总是向她这么说。”
当福特夫人再次来到福特身旁时，她告诉她的丈夫：“我们还得用更好的通讯工具。”
当总统的车队快到天坛时，几千名中国人排列在街道两旁。
总统的一位发言人说：“没有人群来看尼克松”。他指的是前总统尼克松一九七二年对北京的访问。
一些中国官员说，旁观者是过路的，他们是在等车队通过后再穿过街道。
【合众国际社北京十二月二日电】福特总统和夫人星期二晚上观看了中国革命芭蕾舞剧，渡过了一个“愉快的夜晚”。演出结束后他们热烈鼓掌，同时演员们也向他们鼓掌。
总统的女儿苏珊以及正式随行人员陪同福特夫妇观看演出。
自星期一到达此间以来由于日程安排得紧，福特夫妇看来有些疲劳。
当福特夫妇到达人民大会堂三楼的一个礼堂观看芭蕾舞剧《沂蒙颂》时，人们向他们长时间鼓掌表示欢迎。

显示原版>>

Previous:英报文章：《为什么中国担心可能引起第三次世界大战》

Next:意大利《晨报》评福特访华《对话不容易》


外电评述毛主席会见福特总统

出版日期:1975.12.04
         期次:6185
         版次:1
         栏目:\[头版]
副题:托马斯说福特此行得到了所期望的特殊外交荣誉，给他的访问增添了光彩
文章正文:
【合众国际社北京十二月二日电】（采访白宫记者：海伦·托马斯）毛泽东主席今天邀请福特到他的住所，同他在一起呆了将近两个小时——这是一次很长时间的会见，立即给福特的访问增添了光彩。
尼克松总统在一九七二年进行那次有历史意义的访问时同毛在一起呆了一小时，这次会见被认为是不寻常的长，其本身就是很重要的。
白宫官员们说，他们将在以后透露福特同毛会谈的细节，但是，单单是这次会见的时间之长似乎就表明，中国希望使它同华盛顿的关系继续保持牢固，尽管它反对美苏缓和。
福特夫人的新闻秘书韦登菲尔德说，第一夫人对毛有“十分深刻的印象”，并认为他“非常随和和好客”。
【合众国际社北京十二月二日电】（采访白宫记者：海伦·托马斯）毛泽东主席今天在他的宅邸会见了福特总统及其家属，使福特此行得到了他所期望的特殊外交荣誉。
总统、福特夫人和他们的女儿苏珊接到了他们一直等待着的这一渴望得到的邀请，在下午三、四点钟乘车到了毛在北京紫禁城内的宅邸。
苏珊·福特在离北京九十分钟行程的明陵观光时被匆忙召了回来，这是可能发出邀请的第一个迹象。
毛在家里过着简朴的知识分子生活，这位主席就在这里会见了美国总统并同福特和他的顾问们坐下来谈话。
墙上几乎没有什么贵重的艺术品，椅予以现代的中国方式垫得鼓鼓的，上面罩着深色皮革，没有什么花纹。
毛生活和工作的几个房间里沿墙排列着书架，他通常在一个沙发摆成马蹄形的房间内接待客人。朴素的茶几上摆着水果、茶杯、香烟、火柴和烟灰缸。
【美联社北京十二月二日电】（记者：约翰·罗德里克）福特总统今天同中国主席毛泽东会晤了一小时又五十分钟。这次会晤的时间几乎比他在一九七二年会晤尼克松总统的时间长一倍，是毛同外国国家元首举行的时间最长的会晤之一。
中国政府发表的公告的措词表明，这次交谈不仅仅是一般地融洽。这次会见是福特为期五天的中国之行的头两天里最精彩的活动。
【本刊讯】美国《华盛顿邮报》记者卢·坎农十二月二日报道：
美国官员们私下说，无论是福特和毛的会谈还是早些时候总统和邓小平副总理之间历时两小时的会谈，都没有产生任何出乎意外的结果。一位美国官员说，“这基本上是一种踏步不前的行动，中国人表明他们希望这种关系继续下去，我们也是如此。但是我们没有打开新局面。”
白宫说福特先生同邓的会谈是“有益的”，并说，“双方就广泛的国际问题进行建设性的意见交换”。
即将卸任的美国驻华联络处主任布什既参加了总统同邓举行的会谈也参加了同毛举行的会谈。他说，总统访问北京并受到热诚的欢迎这一事实，证明中国是希望改善关系的。
白宫对这次访问除了公布日程表外没有向记者们提供任何消息，而把有关这次会见的情况几乎全部让中国人来发表。新闻副秘书格林纳说，中国人的报道是对这次会见作出的“妥善的叙述”。
【本刊讯】美国《华盛顿明星报》记者布雷德舍十二月二日自北京报道：
中国共产党主席毛泽东今天同福特总统会晤，中国在会后宣布，毛泽东“同福特总统在友好的气氛中，就广泛的问题进行了认真的、有意义的交谈”。
老资格的中国问题观察家认为，对这次会晤进行这样用词谨慎的报道，表明中国对福特访问是抱诚挚态度的。
将近四年前刚建立直接的美中关系时，当时的总统尼克松也曾同毛泽东会晤，这里的政府称那次会晤进行了“认真的、坦率的交谈”，没有提到气氛。
【路透社北京十二月二日电】（记者：戴维·罗杰斯）观察家们说，看来中国的毛泽东主席今天已亲自敦促福特总统在美国同苏联搞缓和方面要有节制。
一位中国问题专家把今晚的报道同新华社对毛上一次同西德总理施密特的重要会见的报道作了比较，那次报道只是说，他们进行了广泛的交谈。
今晚，这里的白宫新闻处用它自己的稿纸印发了新华社关于福特同毛会晤的报道的全文。一位美国记者说：“我不记得过去白宫用过一家外国通讯社有关美国总统会晤的报道。”

显示原版>>

Next:外电评我人造卫星返回地面


外电评我人造卫星返回地面

出版日期:1975.12.04
         期次:6185
         版次:1
         栏目:\[头版]
副题:法新社说这表明中国的空间技术达到了一个新的阶段 共同社说中国在短时间内完成这项技术是引人注目的
文章正文:
【法新社香港十二月二日电】新华社今晚间接透露中国的空间技术达到了一个新阶段。新华社用一句话报道了中国十一月二十六日发射的一颗人造卫星返回地面。
观察家们说，中国具有收回卫星的能力，就使它同美国和苏联——迄今只有这两国曾收回宇宙飞船——处于同等的地位。
在香港的中国问题观察家们推测，这颗卫星大概用于搜集气象资料，为农业目的的地形测量，以及搜集军事情报，特别是北部和西南部边界一带的军事情报。
【共同社东京十二月三日电】述评：首次回收，可能已完成军事卫星技术
迄今，以自己的力量发射人造卫星的是苏联、美国、法国、日本、中国五个国家，而拥有回收卫星到地面来的技术的只有美苏。中国回收卫星这还是第一次。中国自发射第一颗卫星以来，刚刚第五年就超过了法国和日本，完成了回收技术。
回收卫星到所定地点，需要减缓轨道速度的喷射装置、用反喷射矫正姿势的制动装置以及从地面发出的电波指示，中国在短时间内完成了这些，是引人注目的。
回收的目的，一般是为了取得气象观测或宇宙观测等方面的数据资料，不过，在美苏通常是以侦察为目的的军事卫星为多。中国虽然未谈及第四颗卫星的目的，但西方专家们的强烈看法认为那是军事卫星。

显示原版>>

Previous:外电评述毛主席会见福特总统

Next:外电报道邓副总理同福特总统会谈


西巴色召见外交使团通告老挝联合政府解散

出版日期:1975.12.04
         期次:6185
         版次:3
         栏目:\[第三版]
眉题:美联社报道老挝国王决定退位
文章正文:
【美联社万象十二月二日电】消息灵通人士今天说，老挝国王西萨旺·瓦达纳已决定退位，巴特寮控制的政府已召见各国外交使团成员宣布结束历时十九个月的老挝联合政府。
这些人士说，人们预料到国王可能会在今天退位，联合政府的结束意味着中立派首相富马亲王下台。
万象的消息灵通人士说，代理外交大臣奔·西巴色昨天把联合政府结束一事通知了西方国家外交官、联合国代表和老挝国际监督委员会。老挝外交部官员说，可能在今天晚些时候召集人尺代表大会的代表，正式废除历时十九个月的联合政府。
这些人士说，这样做的决定是十一月二十九日在万赛的巴特寮总部召开的政府代表和老挝民族政治联合委员会的会议上作出的。
这些人士说，巴特寮之决定结束联合政府，是因为它已完成了实现民族和解的目的。
【路透社万象十二月二日电】消息息灵通人士今天说，老挝政府和巴特寮领导人在这里同老挝王储进行了会谈。
这些人士说，很多老挝领导人，其中包括苏发努冯亲王（他本人同国王是亲戚）参加了十一月三十日的会谈。富马也参加了会谈。
政治观察家说，举行这次会谈就是为了讨论国王逊位的形式。
【美联社万象十一月二十九日电】外交界的消息可靠人士说，预计中立的老挝首相梭发那·富马在亲共产党的巴特寮领导人的压力下，不久就将辞职并且把全部权力交给巴特寮。外交界人士说，梭发那亲王将离开老挝，去法国度过他的余生，他的妻子是在那里出生的。
【本刊讯】《日本经济新闻》十一月三十日刊登该报驻曼谷记者内藤发回的一篇述评，题为《老挝联合政府解体，“静悄悄的革命”出乎预料地取得进展》，摘要如下：
根据（一九七三年）和平协定在一九七四年四月成立的老挝临时民族联合政府，二十五日已正式决定解体了。这个决定是当天在桑怒省万赛举行的老挝临时民族联合政府和民族政治联合委员会的特别联席会议上作出的，根据这个决定，富马首相等旧中立派的历史作用已告结束，今后将在迅速废除临时联合政府的同时，设立由人民革命党为核心的巴特寮（左派爱国战线）所领导的新政府和人民代表大会，为此目的而举行的大选也不久就将实现。
过去宣布实行大选的日期是一九七六年四月，但是，这次的新决定将使得这个日期提前，快的话在今年内，或者在明年初就举行。关于选举日程的正式决定，预定由十二月就将举行的临时联合政府和政治联合委员会的联席会议作出。在大选之前的过渡期间，现政府和政治联合委员会将正常行使职能，最后将通过瓦达纳国王的诏敕正式解体。可以认为，大选将不采用历来的全民直接选举方式，而采用由人民代表进行间接选举的方式。

显示原版>>

Previous:米德尔顿著《美国能打赢下次战争吗？》（七）

Next:东帝汶内阁宣誓就职


意大利《晨报》评福特访华《对话不容易》

出版日期:1975.12.04
         期次:6185
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】意大利《晨报》十二月二日就福特总统访华发表一篇文章，题为《对话不容易》，摘要如下：
福特中国之行，显而易见，不仅调动三角外交——三个「超级大国」的外交，而且引起了全世界的注意。且不论这次访问——鉴于目前的形势不会有戏剧性的结果——会有什么样的结果；但是毫无疑问，如果福特不相信他这次访问在内政和外交政策上会得到一些实际成果的话，那么他是不会从华盛顿动身的。
在国内，鉴于处在最剧烈的选举战关键一年的前夕；很明显，福特在千方百计努力取得一些外交上的成就。
不应该忘记，由于国会许多议员施加压力，福特不得不——至少是在现在——扩大他对北京的开放。这些国会议员公开地批评基辛格支持不断寻求缓和的政策，这种缓和被认为是对象苏联这样的一个对手的过分让步。
中国人也许对苏联一次武力进攻没有比对需要确保整个国际的平衡更为关心，因为这种平衡能够保障他们完成已经开始的大规模的国内建设，他们希望任何人也不要来搅乱他们的建设。中国人不愿同任何人结盟。他们想使福摩萨重新回到祖国的怀抱。但是，他们首先希望，华盛顿和西欧在不惜一切代价寻求缓和的时候，不要放松对苏联的警惕。也许同自己强大的西伯利亚邻国并肩相处上千年的中国人比我们更了解俄国人。所以，福特在北京找到了一些冷静的、考虑周到的现实主义者：他们关心的不是在双边政策上的胜利，而是关心美国能更加明确地认识必须把世界平衡的政策放在可靠的基础上。

显示原版>>

Previous:外电报道福特等在北京参观游览活动

Next:斯坦利·卡诺文章《访问中国，目和何在？》


英报文章：《为什么中国担心可能引起第三次世界大战》

出版日期:1975.12.04
         期次:6185
         版次:4
         栏目:\[第四版]
副题:说中国把目前局势同第二次大战前的情况相比是有益的，中国关于如何避免这场战争的意见无懈可击，值得西方仔细考虑
文章正文:
【本刊讯】英国《泰晤士报》十二月一日刊登迈克尔·亚胡达（伦敦经济学院的讲师）的一篇文章，题目是《为什么中国担心俄国武器的增加可能引起第三次世界大战？》，摘要如下：
众所周知，中国领导人认为东西方缓和是一种幻想，他们认为导致两个超级大国为了争夺欧洲打新的世界大战的因素正在增长。提出这种看法的基本原因还没有得到令人满意的解释。
中国人是在一九七三年下半年开始指出有爆发一次新的世界大战的危险的。这是前总统尼克松保持总统职位的力量开始削弱的时候。
中国人开始指出这种事实：国民生产总值只相当于美国的一半的苏联在武器方面的开支甚至比美国还要多。
苏联经济的日益不平衡——人们认为这是所谓苏联扩张主义的根本原因之一——正在由于同西方国家的贸易而得到补救。中国认为，这些西方国家迟早会成为所谓苏联扩张主义的进攻目标。因此这些西方国家被认为是异常近视的，是不知道它们真正利益的所在的。
在中国领导人看来，三十年代的情况正在重演。中国人十分直率地称勃列日涅夫是当年的希特勒，而且，他们还把西方各国领导人对苏联采取的政策比作当时法国和英国对希特勒采取的绥靖政策。中国人认为，一些西欧国家正在裁减防务，与此同时，苏联却在继续扩大它的进攻能力。据说勃列日涅夫象三十年代的希特勒那样空喊和平，空喊缓和紧张局势。据说，一九三八年签署慕尼黑文件并声称带来了“我们时代的和平”的西方各国领导人有了与他们对等的人物，这些人物在今年早些时候在赫尔辛基签署了甚至更多的文件。据说中国人在美国参议员杰克逊身上找到了当代的丘吉尔。
中国人认为，许多西方国家领导人没有认识到目前苏联的制度的本质，实际上他们在姑息苏联。
同第二次世界大战以前的情况作一个比拟也是有盒的。英国是在认为希特勒走得太远时才向德国宣战的。但是，这种宣战是在绥靖政策失败后从一种虚弱的地位发布的。那种情况会不会重现呢？希思说，他在九月会见毛主席时，毛主席对一九四○年的英国想得很多。
中国人的担心所具有的道理肯定比乍看起来可能具有的更多一些。没有任何迹象表明，中国人认为他们将从这样一场战争中得到好处。人们可能指责他们在他们所申辩的论点中具有特殊利益，也可能指责他们是言过其实，但是，他们关于如何避免这场战争的意见本身是无懈可击的。这个意见就是：西欧国家应更团结，为抗战更好地作准备。中国人还将希望看到欧洲国家同第三世界国家建立更为密切的联系，因为后者仍被视为使国际事务发生革命性变化的主要力量。
虽然这对抱有目前的情绪的西欧可能是难以接受的，但是中国人的分析显然值得受到西方仔细的考虑。

显示原版>>

Previous:瑞士《新苏黎世报》文章：《苏联人回到印度尼西亚》

Next:外电报道福特等在北京参观游览活动


巴《明星晚报》报道：《绑架者是亲印派》

出版日期:1975.12.05
         期次:6186
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】卡拉奇《明星晚报》十一月二十八日刊登一则消息，题为《绑架者是亲印派》《达卡怀疑是敌对分子捣乱》，摘要如下：
孟加拉国情报机构验明，在企图绑架印度驻达卡高级专员时被打伤的两个人，是穆扎法尔·艾哈迈德的前民族社会党的成员。
同孟加拉国驻伦敦使团接近的人士说，达卡对这次事件感到严重关注。两名伤者立即受到详细审讯，他们承认是民族社会党的成员。据他们所说，被打死的四人也是民族社会党成员。这些人士还说，这次绑架企图中有一些因素很奇怪。萨马尔·森先生受了轻伤。但是，德里方面却不理会达卡的消息，而说子弹打进肩膀很深，打断了骨头。
印度警卫报告达卡当局说，参与绑架企图的六人都被打死。但是，他们当中的两人没有死，这就使情报机构能够很快确定他们的身份。
民族社会党一贯是亲印的。人们还能想起，民族社会党上个星期在达卡散发小册子说，它将用武力来夺权。
达卡最高军事司令部曾说，民簇社会党正试图利用孟加拉国的局势不稳定来分裂武装部队和破坏国家主权。
不能把绑架事件看作是孤立的事件。
有人强调说，在孟加拉国，特别是达卡和吉大港等大城市，在穆沙拉夫准将的反政变流产后，有强烈反印情绪。萨马尔·森成了印度干涉孟加拉国的象征，因此是一个不受欢迎的人物。然而，很难想象孟加拉国的任何政治党派会企图绑架他。达卡政权希望同印度建立正常关系。它主要关心的是恢复国内稳定和正常生活。同印度关系紧张是不符合该政权或该国利益的。
这次绑架企图极为难以理解。其目的显然是破坏达卡和德里的关系，并刺激印度直接干涉孟加拉国的事务。不难想象什么样的势力将欢迎这样的局势发展。印度外交中采用暧昧可疑的方法是并不奇怪的。

显示原版>>

Previous:印报报道：《苏联同印度一样对次大陆不稳定感叹到不安》

Next:印孟会谈两国边界最新形势


布什谈毛主席会见福特总统

出版日期:1975.12.05
         期次:6186
         版次:4
         栏目:\[第四版]
文章正文:
【路透社北京十二月三日电】（记者：格里菲思）美国驻北京使团团长布什今天说，毛泽东主席身体很好，而且“仍是国家的最高领导”。
布什对记者们说，在毛同福特总统进行的将近两小时的整个会谈中，这位主席是“掌握全局的人”。
布什说：“他对情况非常了解。过去一个月中有谣传说，他没有精力进行外交会谈，这是完全不确实的。”

显示原版>>

Previous:外国记者评述毛泽东主席会见福特总统

Next:合众社等报道：福特夫人参观舞蹈学校


戈麦斯下令葡武装部队不得参与政治活动

出版日期:1975.12.05
         期次:6186
         版次:2
         栏目:\[第二版]
文章正文:
【德新社里斯本十二月二日电】戈麦斯总统下令，葡萄牙武装部队今后不得参加政治鼓动活动。
今天晚上发布的命令说，这就要求士兵们改变态度，士兵们决不可让政治家把自己拖入政治进攻活动。
必须使兵营的墙壁成为不可渗透的，使“乔装为革命先锋队的机会主义分子”无法对士兵进行操纵。
这个命令是在极左官兵上周发动了为时两天的叛乱以及与叛乱有牵连的官兵被逮捕之后发布的。
戈麦斯敦促士兵“尊重机关和组织”，因为它们都是人民的意愿的合法体现。

显示原版>>

Previous:西班牙新任议长米兰达宣誓就职

Next:米德尔顿著《美国能打赢下次战争吗？》（八）


国际小麦协会估计世界今年小麦增产

出版日期:1975.12.05
         期次:6186
         版次:2
         栏目:\[第二版]
副题:东、西欧小麦产量则比去年减少
文章正文:
【法新社伦敦十二月一日电】国际小麦协会在最近市场报告中估计，一九七五年世界小麦产量，包括中国在内，将达到三亿五千五百万吨，较去年的三亿五千二百万吨稍有增长。但是协会指出，西欧一九七五年的产量只有五千二百七十万吨，较一九七四年收成六千二百九十万吨减产。协会断定欧洲共同市场将在今年出产三千七百八十万吨。
协会最近估计，东欧（包括苏联）将会在今年生产二千五百七十万吨小麦，与去年的二千七百九十万吨比较，显然是减产了。捷克斯洛伐克的收成将比一九七四年超过一千万吨的产量纪录，减产一百万吨。协会证实了早为人知的估计，苏联今年产量为七千五百万吨，而一九七四年则为八千三百八十万吨。
南美洲看来获得自一九六四年来最好的收成，达一千二百五十万吨，较一九七四年增产了三百万吨。这包括了阿根廷官方报道的产量相信达八百万吨，较早先的估产多过五十万吨。
亚洲的产量为九千二百五十万吨，由于中国粮食增产，修正了较早的数字，多了一百万吨。非洲的产量为八百一十万吨，去年为八百五十万吨。
虽然澳洲出现过水灾，但官方估计到上月止的产量为一千零八十万到一千一百万吨。
预料五个主要出口地区（阿根廷、澳洲、加拿大、欧洲共同市场和美国）在一九七五一七六收成年度结束时小麦存量约为二千四百七十万到二千九百六十万吨左右，而上一季则为二千七百万吨。
（转载十二月二日香港《大公报》）

显示原版>>

Previous:美报报道苏今年谷物产量为一亿三千七百万吨

Next:西班牙新任议长米兰达宣誓就职


合众社等报道：福特夫人参观舞蹈学校

出版日期:1975.12.05
         期次:6186
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社北京十二月三日电】（采访白宫记者：海伦·托马斯）前职业舞蹈家贝蒂·福特今天在中国的一个舞蹈学校里，在音乐旋律的诱惑下，甩掉了她的鞋子和一群年青的中国演员一起跳舞。
她显然有点生疏了，步子弄错了，但是兴致很高。
当福特夫人做完中国北方的一种民间舞蹈的一些优美的动作时，她向一些摄影师开玩笑说，“你们不会把这种场面发回国内吧？”
福特夫人过去是马撒格雷厄姆舞蹈团的一名演员，她参观了中央五七艺术大学舞蹈学校。她从一个教室走到一个教室，情绪轻松，对看到的一切都感到高兴。
这个学校有二百五十名学生，他们的年龄是从十一岁到十五岁。穿着黄蓝色舞蹈服的小姑娘为这位总统夫人表演了几个奇技舞蹈节目。在每一次跳完之后，福特夫人站起来用一种舞蹈动作向表演者表示谢意。
她被告知，该校学生在德、智、体方面受到锻炼，以“把他们培养成有社会主义觉悟的社会主义劳动者”。中国的共产主义革命是贯穿所有舞蹈的主题。
最后，福特夫人克制不住自己了。她甩掉了她的鞋子，并且在一个学生指导下跳起舞来。当记者们后来问她福特夫人跳得怎样时，她踌躇了一下，然后回答说，“很好”。
当福特夫人离开时，她笑着说，“我希望下一次会好一些。非常令人高兴，今天下午真愉快极了。”
但是，使她吃惊的是，学校负责人说，“你的批评是宝贵的，请你提一些批评！”
她马上回答说，“不，我不这么看。他们都跳得非常好。”
【路透社北京十二月三日电】贝蒂·福特夫人今天上了舞台，在中国一位十五岁的女舞蹈家的密切指导下表演了几个舞蹈动作。
后来，这位美国第一夫人观看了该校最好的一些学生的一次演出，而和他们一起走上舞台谢礼。
当有人问她，她是否邀请这个舞蹈团去美国时，她回答说：“这个想法很好，我将要求总统这么做。”
【合众国际社北京十二月三日电】苏珊·福特今天没有出席一次晚宴和观看体育表演，因为她太累了。
总统的女儿是第一次出国旅行，她到北京第三天，一个接一个的活动便使她承受不住了。
当福特一家人到人大会堂参加便宴时，他们的东道主、代总理邓小平说：“我想你女儿是身体不大舒服了。”但是新闻秘书内森对记者说：“苏珊只是由于累了才决定不参加晚上的活动。”

显示原版>>

Previous:布什谈毛主席会见福特总统

Next:美记者塞登报道：《在北京街头，中美“友谊”冷淡》


美报报道苏今年谷物产量为一亿三千七百万吨

出版日期:1975.12.05
         期次:6186
         版次:2
         栏目:\[第二版]
副题:说苏遭受了十年中最严重的歉收，势必会在二十五大引起反响
文章正文:
【本刊讯】美国《纽约时报》十二月三日刊登一则报道，摘要如下：
据本周召开的最高苏维埃会议泄露的不完全消息表明，今夏长时间受旱的苏联谷物今年的收成可能只有一亿三千七百万吨。
如果这个数字象共产党国家的一些地位很高的外交人士认为的那样是确凿的，那么苏联今年遭受了十年中最严重的歉收，粮食收获量比一九七五年的计划数字低三分之一以上。
今年的歉收比以往最坏的年成一九六七年的一亿四千七百九十万吨还要低。这就说明为什么莫斯科一直如此急于要掩盖粮食收成情况，而另一方面向国外购买粮食。
一亿三千七百万吨的估计数字是从联盟院计划—预算委员会主席格·伊·瓦辛科昨天下午所作的报告中推断出来的。
瓦辛科（他也是有权势的中央委员会的正式委员）对其他代表们说，一九七一至一九七五年的当前这个五年计划期间的粮食总收成比一九六六至一九七○年的上一个五年计划期间的总收获量超过百分之八。
计算了前九年的收成就得出了一九七五年为一亿三千七百二十万吨的数字。苏联原来的指标是二亿一千五百六十万吨，因此就比原计划少了七千八百多万吨。
虽然这个数字显然会有一些出入，但是共产党国家的一位熟悉苏联概略地使用统计数字方法的外交人士确信，这个数字反映对今年收成的估计是相当准确的。
这个数字也大大低于美国农业部今秋对苏联收成所作的一亿六千万吨的最新估计。
苏联农业报纸《农村生活报》今天在刊登瓦辛科的讲话时把其中最说明问题的部分藏在最后一版的八栏内，看来至少被一部分驻莫斯科的外交官员忽视了。
农业上的挫折看来势必会在明年的第二十五次党代会上引起反响，虽然到底会产生什么影响还不知道。农业歉收也就更加说明克里姆林宫为什么愿意在今秋签订一项向美国购买粮食的长期协定。
【美联社莫斯科十二月三日电】在工业化国家中，苏联是把大量人力物力投入臃肿的农业系统的唯一国家，它投入的劳动力约占总劳动力的四分之一，投入的资金占总投资额的百分之三十。
这样，农业歉收给苏联整个经济带来的危害就比其他国家为大。
（本刊注：据一九七四年苏联《国民经济统计年鉴》，苏联一九七一至一九七四年的谷物产量分别为：一亿八千一百二十万吨、一亿六千八百二十万吨、二亿二千二百五十万吨、一亿九千五百七十万吨。）

显示原版>>

Previous:美苏三日恢复限制战略武器会谈

Next:国际小麦协会估计世界今年小麦增产


美记者塞登报道：《在北京街头，中美“友谊”冷淡》

出版日期:1975.12.05
         期次:6186
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十二月二日刊登该报记者马修·塞登发自北京的一篇报道，题目是《在北京街头，中美“友谊”冷淡》，摘要如下：
在中国，对一位外国人来说，“了解人”是一个缓慢得使人失望的过程。
看来中国普通人民对于同他们先前的敌人美国人的友好充其量也是沉默寡言的。
看来许多人感到害怕和怀疑，有些人显然是不友好的。这可能并不使人感到意外，因为中美之间相互敌对的年头很长，而人们对此的感受又深，而且这种敌对的结束才仅仅四年时间。
尽管如此，这种冷淡的气氛在一位美国人在这里获得的初步印象中占了突出地位。正是这种气氛使得大部分常住北京的为数不多的外国人感到日子不好过和寂寞。
例如，一个会说中国话的美国人昨天独自在这个洁净、空气清新的城市里从早到晚自由自在地逛了一天，得到了如下的经历：
在吃早餐的时刻，这位外国人走进一家典型的工人小吃店，他很快就被请到靠墙角的一张空桌旁边。服务员说明中国的标准早餐是汤加烙饼，约需八美分，但是他对于这位外国人想攀谈几句的尝试没有给予热情的应答。
“别的外国人有时候来这里吃早餐吗？”
“有时候来。”
“美国总统今天到达这里，你听说了吗？”
“听说了。”
“你对这次访问有什么想法？”
他耸耸肩，一声没吭。
一位老太太进来了，在外国人坐的那张桌子旁边坐了下来。服务员要她坐到别处去。
当我在昨天其余时间在书店、服装店和食品市场闲逛时，商店服务员对我所问的问题都类似地也用一两个简短的字作答。
只有一个老人问这个外国人是哪国人，虽然他是用中国话回答的，但是看来几乎没有什么人感兴趣或者感到惊奇。
一家自行车店的服务员说，没有正式介绍信外国人不能租自行车。当我问一个值勤的军人一座特别漂亮的旧建筑物里边有什么东西时，他便厉声地说：“里边没有什么，你不能进去。”
照看五、六个小孩子的两名年轻妇女看到三个外国人走近她们时，急忙把孩子弄到两辆车子上，飞快地走掉了。
昨天令人愉快的时刻是这个美国人同一位自豪的老祖父谈他的可爱的一岁半的小孙女的时刻。当这个美国人拿他的孩子在走路和说话方面的进步同这个红脸蛋的中国女孩的本领作比较时，一群人聚在周围，面带笑容，很友好。然而，几分钟以后，几位在一旁看着的成年人看来开始感到有点儿神情紧张，于是那位仍然是笑嘻嘻的老人结束了这次谈话。

显示原版>>

Previous:合众社等报道：福特夫人参观舞蹈学校

Next:外电评述塔斯社攻击邓副总理的讲话


美前海军作战参谋长朱姆沃尔特在众院作证说：苏严重违返同美达成的限制战略武器协议

出版日期:1975.12.05
         期次:6186
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿十二月二日电】美国前海军作战参谋长朱姆沃尔特海军上将十二月二日说，苏联一直有“严重违反”同美国达成的限制战略武器协议的罪责。
朱姆沃尔特告诉众议院情报委员会说，“这个国家”在达成第一个限制战略武器会谈协议后的情况，要比我们在继续争取同苏联人保持力量平衡时的情况“更坏”。
朱姆沃尔特说，在一九七二年签订第一个限制战略武器会谈协议的私下谈判中以及在后来同俄国人的会谈中，国务卿基辛格不将重要的情报交给参谋长联席会议、国防部长和国会。
朱姆沃尔特说：“我认为，苏联人在干扰我国的核查手段方面有重大的违反第一个限制战略武器协议的行为，而他们的干扰严重地削弱了我们检查苏联进行欺骗的能力。”
【美联社华盛顿十二月二日电】美国前海军最高领导人今天说，苏联严重地违反核武器协议，而国务卿基辛格在为福特总统详细说明这些情况时是不够坦率的。前海军作战参谋长朱姆沃尔特海军上将说，结果，国会和公众都不知道苏联人对这项协议作出了“荒唐的嘲弄”。
朱姆沃尔特在众院特别情报委员会作证时说，“总统对材料的研究没有深入到足以”使他自己能掌握武器问题的各个方面。
【路透社华盛顿十二月二日电】朱姆沃尔特上将谈到了苏联六次违反‘提交给国会”的限制战略武器协议的事实，这些是：导弹发射井超过了允许的规模；增加了用来作为防导弹的防空雷达；部署了一枚机动的陆基导弹；洲际导弹的生产数目超过了规定的数目；部署了比限制战略武器会谈协定所允许的规模更大的导弹；苏联对美国用卫星和其它方法查核这些违约行为的做法进行干扰。

显示原版>>

Previous:内森宣布：福特访华结束时将不发表联合公报

Next:美苏三日恢复限制战略武器会谈


美苏三日恢复限制战略武器会谈

出版日期:1975.12.05
         期次:6186
         版次:1
         栏目:\[头版]
文章正文:
【美联社日内瓦十二月三日电】美苏限制战略武器会谈的谈判者在休会两星期后，今天恢复了他们陷于停滞状态的会谈，但是这次休会显然没有带来取得进展的新希望。
一些人士说，这两个代表团在苏联使馆举行了两小时四十分钟的会谈，这是一次时间特别长的会议。
【法新社日内瓦十二月三日电】美国和苏联今天恢复限制战略武器会谈。此间观察家说，这次恢复的会谈对约翰逊先生及其苏联对手谢苗诺夫来说，是要使苏联党的领导人勃列日涅夫于明年二月在莫斯科举行下次党代会之前，能够访问华盛顿而及时达成协议的最后一个机会。

显示原版>>

Previous:美前海军作战参谋长朱姆沃尔特在众院作证说：苏严重违返同美达成的限制战略武器协议

Next:美报报道苏今年谷物产量为一亿三千七百万吨


米德尔顿著《美国能打赢下次战争吗？》（八）

出版日期:1975.12.05
         期次:6186
         版次:2
         栏目:\[第二版]
文章正文:
中欧对俄国人来说是一个古老的战场，是历次入侵俄罗斯祖国的敌人的经由之路，这片地方浸透着俄国人的鲜血。在民间的记忆之中，中欧要比遥远的海洋和一些模模糊糊的共和国熟悉得多。然而苏联军事力量的性质已经变了。
二十年以前，苏联在欧亚大陆以外的地方打仗是不可想象的。今天这却是不难想见的。
这一变化是由于苏联海军的扩张造成的。俄国人现在相信，他们有能力在大致势均力敌的情况下跟美国及其盟国打一场现代化的海上战争。这正是他们今天的想法，假如他们的一些专业著作确切反映了他们的战略思想的话。如果他们的海军发展计划将象现今种种迹象所表明的那样继续执行下去，那么明天他们会怎样想呢？
在这方面，也必须避免走极端，既不要对苏联海军实力作出夸张的估计，也不要象批评五角大楼的人那样贬低苏联海军的实力。首先可以回顾一下当代苏联海军的演变经过，并且看看有利于它的发展的政治、地理和军事上的原因。
俄国的官方宣传为苏联海军在第二次世界大战中的业绩绘了一幅美妙的图画，但是实际情况有所不同。当时俄国海军的舰只是快过时的，它的理论是陈旧的，它的军官队伍也象陆军的军官队伍一样，受到了斯大林的清洗的沉重打击。
战时的荣誉是属于红军的，陆军在战后那几年仍然居于首位。在导弹部队，也就是俄国人所说的火箭军建立起来以后，海军的身价又降低了一级。在五十年代的大部分时间，尽管有几艘现代化的巡洋舰和驱逐舰下水，并且实行了一项大量建造潜艇的计划，海军仍然主要是用来保卫俄国的北冰洋、波罗的海和黑海沿岸地区以及太平洋滨海各省。
然而这项潜艇计划却是意义重大的，并且预示了未来的发展方向。
海军从五十年代中期开始摆脱在各军种中受人轻视的地位，当时戈尔什科夫海军元帅承担了实行一项新的海军计划的责任，这项计划的宗旨在于抛弃斯大林的关于建设一支用来保卫海岸线的“要塞海军”的思想，并且考虑到如何对付美国海军出现的两个情况所包含的对苏联安全的威胁。
一个情况是出现了攻击航空母舰，它的航程超过了第二次世界大战中使用过的任何航空母舰，而且它携带着具有核作战能力的飞机；另一个情况是后来在一九六一年至一九六二年部署了装备着北极星核导弹的核潜艇。这就意味着美国海军能够从挪威海或者东地中海用核炸弹和核导弹袭击苏联。在美国试制了射程更远的海神式导弹以后，苏联海军参谋部就不得不考虑又一种可能性，即美国潜艇可以用这种导弹从印度洋打到乌克兰南部的大工业地区。
要应付这些情况，就得使苏联的海军理论和海军建设来一次革命。显而易见，如果要对付美国的威胁，就得在远离苏联海岸线的地方做到这一点。再也不能搞那种静止的、沿海的防御战了。同样清楚的是，苏联必须建造新型的舰艇，才能跟美国人交个平手。建立海军不是为了赢得制海权，而是为了不让美国及其盟国控制海洋。苏拉别科夫海军中将一九七○年在《苏联军事评论》杂志中指出，海军的任务是“击毁敌人的原子潜艇和攻击航空母舰，干扰敌人的航运，摧毁敌人的海军基地和港口以及敌人控制地区内的其他目标。”
然而，另一位更高的权威使得苏拉别科夫海军中将的话更有分量了。这就是苏联的海军总司令戈尔什科夫元帅。
一九七二年和一九七三年，这位海军元帅给苏联海军的刊物《海军文集》写了十一篇文章。这些连载文章的题目叫做《战争与和平时期的海军》，洋洋五万字，文笔清晰犀利。在东西方之间的长期决斗中，一向是西方的一些军事领导人，例如蒙哥马利和麦克阿瑟，向潜在的敌人阐述自己的战略和战术思想。这一次则是戈尔什科夫打开了窗户让人看看俄国海军的谋略。（八）

显示原版>>

Previous:戈麦斯下令葡武装部队不得参与政治活动

Next:英·甘地向印度议会国防咨询委员会委员发表讲话


内森宣布：福特访华结束时将不发表联合公报

出版日期:1975.12.05
         期次:6186
         版次:1
         栏目:\[头版]
副题:白宫官员说低估福特北京之行的价值是极大的错误
文章正文:
【美新处北京十二月三日电】白宫（内森）十二月三日在北京的新闻发布会：
福特总统今天继续同邓小平副总理和中国其他官员进行会谈。在今天傍晚为记者举行的新闻发布会上，发言人内森说，美国和中国领导人之间的会谈的气氛是很好的。
内森说，在会谈结束时，将不发表公报。但是他说，如果认为不发表公报意味着会谈进行得不顺利的话，那是错误的。他说，一切迹象都是好的，没有坏的迹象。
内森在回答问题时对记者说，福特和邓副总理更好地了解了彼此对世界的看法，美国没有改变对同苏联的缓和的立场。内森还承认，缓和是福特十二月二日同毛泽东会晤时讨论的问题之一。
【合众国际社北京十二月三日电】（本社采访白宫记者：托马斯）白宫官员今天说，福特总统和毛泽东在长时间的私下会谈中讨论了美苏缓和问题。这些官员还说，低估福特北京之行的价值是“极大的错误”。
白宫新闻秘书内森证实说，福特访问结束时不会发表表明美中关系有任何新突破的公报。但是他又说，这次访问产生了许多应能抵销对这一发展过程的怀疑的“好迹象”。内森在回答问题时证实福特和毛讨论了缓和问题——这是中国在福特访问期间公开指责的事情。
一位记者认为他们会谈后“增进了了解”，内森同意这种看法。
【本刊讯】美国《华盛顿明星报》记者布雷德舍十二月三日自北京报道：
美国官员今天说，预计福特总统在此间进行的访问仍然不会使中美关系有所改变，因此不会发表一项公报来代替一九七二年上海公报所确定的关系。
他们说两国关系是友好的，即使仍然有点疏远。中国方面流露出来的迹象也表明了同样的看法，尽管他们仍然对美国努力奉行对苏缓和政策表示不高兴。
据报道，毛泽东主席在昨天同福特举行的两小时会谈中对缓和的危险性发表了强烈的讲话。这是预先就估计到的，一位美国官员竭力要打消认为毛在这个问题上给福特上了一课的想法。
美国人士说，毛在会见福特时相当详细地阐明了缓和的危险性。

显示原版>>

Previous:扎伊尔通讯社评福特访华

Next:美前海军作战参谋长朱姆沃尔特在众院作证说：苏严重违返同美达成的限制战略武器协议


尼雷尔在比利时举行记者招待会谈安哥拉问题

出版日期:1975.12.05
         期次:6186
         版次:3
         栏目:\[第三版]
副题:说非洲国家应该采取反对外国干涉安哥拉的立场
文章正文:
【马格里布阿拉伯新闻社布鲁塞尔十二月一日电】坦桑尼亚总统尼雷尔在结束了对布鲁塞尔的三天访问之后，在一次记者招待会上强调指出，非洲统一组织应以共同的谴责来回击南非对安哥拉的干涉。
尼雷尔总统又说，非洲国家应该采取反对外国干涉安哥拉的立场。但是他不相信黑非洲与南非之间有发生任何武装对抗的可能。他又说，非洲统一组织要组织一支非洲军队不是一件容易的事。他说，非洲统一组织所能做的一切就是号召各国停止向安哥拉领土的各派运送武器。他又说，如果这一冲突变成超级大国之间的对抗的话，非洲统一组织就将完全无能为力了。
尼雷尔总统说，向非洲任何地区运送武器都是没有益处的，如果这些武器被用来打内战的话。他又说：“当然，我们将毫不犹豫地向安哥拉人民解放运动提供武器以反击南非。”
【美联社布鲁塞尔十一月二十八日电】坦桑尼亚总统尼雷尔今天说，南非对安哥拉内战的武装干涉已使这场冲突上升“到超级大国的水平”。
他在记者招待会上说：“我们现在比以往更感到关切了，因为俄国人在罗安达，而文明的南非人已开始向文明的西方呼吁，要求帮助他们同野蛮的共产主义战斗。”
尼雷尔敦促“外部国家不要积极地干预，或者向安哥拉供应武器”。
得到苏联支持的安哥拉人民解放运动（它控制了首都罗安达）正在同安哥拉的另两个独立运动进行战斗。
这位坦桑尼亚总统（他是马克思主义的安哥拉人民解放运动的公开支持者）说，安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟，由于它们“同南非调情”而有可能失去它们在非洲统一组织内的支持者的同情。他并未隐瞒苏联通过达累斯萨拉姆港口把武器运给安哥拉人民解放运动一事。
这位总统承认，非洲统一组织内部的分歧妨碍了黑非洲人采取共同的立场和联合起来向联合国安理会要求援助的可能性。
【路透社罗马十二月一日电】两位安哥拉民族解放阵线高级成员今天在这里说，安哥拉民族解放阵线同现在卷入安哥拉内战的南非军队毫无关系。政治局委员若泽·蒙特罗·巴雷托和保罗·丹尼尔·莫约说，南非人是被争取安哥拉彻底独立全国联盟拉进来的。

显示原版>>

Previous:印孟会谈两国边界最新形势

Next:外国记者评述毛泽东主席会见福特总统


外电评述塔斯社攻击邓副总理的讲话

出版日期:1975.12.05
         期次:6186
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科十二月二日电】苏联官方通讯社今天激烈抨击中国副总理在欢迎福特总统宴会上的反苏讲话。
同时，塔斯社未加评论地援引福特的讲话：美国将努力减少危险，努力探索新的和平机会，而不抱幻想地继续努力争取实现一个更为和平的世界。
邓小平一日在北京发表的关于苏联背信弃义，以及同苏联人搞缓和有危险的讲话，只是重复常常向来访的西方领导人发表的通常的反苏主题。
但是这篇讲话却引起了苏联报界自从福特开始访华以来最激烈的反应。
塔斯社以一种宽慰的口气援引一位未披露报名的美国报纸的话说，尽管“邓小平”对美苏缓和“发出了叫嚣”，但是福特还将继续致力于同苏联就限制战略武器会谈达成新的协议。
在进行这次攻击之前，苏联报纸事实上对福特总统此行一直是持非常低的调子，而不同于它在一九七二年对尼克松总统对北京所作的那次具有历史意义的旅行所作的持敌视态度的反应。
尽管中国人作出了最大的努力，福特和基辛格并没有因而采取反苏姿态，苏联人显然对此感到振奋，虽然苏联领导人对美国总统去中国肯定是不高兴的。

显示原版>>

Previous:美记者塞登报道：《在北京街头，中美“友谊”冷淡》


外国记者评述毛泽东主席会见福特总统

出版日期:1975.12.05
         期次:6186
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社北京十二月三日电】（记者：格罗沃尔德）尽管存在着令人烦恼的尚未解决的分歧，毛泽东还是对继续改善美中关系表示了美国官员所认为的个人的赞同。
毛在紫禁城内他的寓所里会见福特总统、贝蒂夫人和女儿苏珊时发出了微笑。
国务院中国问题专家索洛蒙说，当毛看到基辛格时，他的脸上“露出欣喜之色”。
索洛蒙说：“看到这一情景使人感动。”
福特夫人还说，尽管毛已八十一岁，但他“看来很健康”。
她说，他很机敏，很大一部分时间站着。她说，她对他的“力量和健康”留有深刻印象。
美国外交官对于福特和毛的会见感到欢欣鼓舞，总统曾热切期待这次会见，但中国未曾公开向他保证毛将会见他。
美国外交官感到高兴——松一口气——的是，这位中国领导人会见福特一事表明，尽管两国对美苏搞缓和显然存在深刻分歧，美国承认台湾问题尚未解决，但他仍然坚决支持两国改善关系。
【本刊讯】美国《每日新闻》十二月三日刊登该报华盛顿分社社长威哈特当天发自北京的一篇报道：
这里的人们得到的印象是，尽管毛上了年纪，他仍然是中国权力最大的人。他召见福特、国务卿基辛格和其他美国高级官员，是用他的巨大的个人威望支持中国劝告美国放慢和苏联的缓和外交的这一明显努力。
自从福特到达之后，代总理邓小平大力传给福特的也就是这一信息，但是毛对这个问题的强调清楚地表明，中国认为缓和是两国间唯一最重要的争议。
一位美国官员对毛这样机敏而健康感到惊异。
这位美国官员说，毛在会见中有力地阐述他的论点，显示出他对外交事务有“世界范围的了解”。
【美联社北京十二月三日电】（记者：罗德里克）这位中国领导人满面笑容使劲地握着喜形于色的基辛格的手，上下摇动了半分钟。当他说一句什么话的时候用左手指着福特。但是影片是无声的，没有报道他说的是什么。
福特夫人说：“这是令人兴奋的，是一件使人惊奇的事情。他的精力和健康使我印象很深。他看起来和他的照片一模一样。”
她说，她对毛说：“承蒙他接见是我们很大的荣幸。”
有人间福特夫人，是不是能够听明白他所说的话。
她说：“有些是说得很清楚的，有些也许是难以听明白。”
福特夫人说，在他同他们短时间的会见时他没有说英语，而且没有谈政治问题。
她说：“他讲话的声音很宏亮，看来他的身体也很好。”
【本刊讯】英国《每日电讯报》十二月三日发表霍林沃思发自北京的一篇报道：
这次仓促安排的最高级会晤，使美国人和其他中国领导人之间存在的有些紧张的关系得到了突然的、明显的缓和。
昨天在紫禁城会晤的时间，比毛通常进行会晤的时间要长。毛把他的一些著名的思想用中文写下来赠给总统。毫无疑问，这次会见使两国代表团之间的气氛明朗了，因此，邓副总理和总统之间今天举行的较为具体的会谈，可能不会那样不顺利了。
【路透社北京十二月三日电】（记者：格里菲思）《人民日报》在头版刊登了美国总统与毛主席站着交谈的照片。照片上拍的毛几乎是正面的，这是很罕见的。毛的身体看起来比过去一年里的任何时间都好。

显示原版>>

Previous:尼雷尔在比利时举行记者招待会谈安哥拉问题

Next:布什谈毛主席会见福特总统


西班牙新任议长米兰达宣誓就职

出版日期:1975.12.05
         期次:6186
         版次:2
         栏目:\[第二版]
副题:卡洛斯要阿里亚斯继续留任总理
文章正文:
【合众国际社马德里十二月三日电】在马德里，胡安·卡洛斯所挑选的作为他第一个政治任命的人宣誓就任了国会议长和王国委员会主席职务。
任命托尔夸托·费尔南德斯·米兰达担任这两个关键职务预料会安抚西班牙强大的保守派，从而为组成一个具有革新思想的新内阁铺平道路。米兰达来自右翼的长枪党，他在佛朗哥大元帅手下曾担任过部长。
但是，接近政府人士说，任命新总理和挑选新政府——这是卡洛斯助手们策划的一个突然行动——似乎已在王国委员会保守派中遇到强烈的反对。
人们认为，米兰达对于今后新政府将具有什么政治色彩方面将起关键作用。
【路透社马德里十二月三日电】政府人士今天说，在卡洛斯国王的要求下，阿里亚斯总理表示同意继续留任。
这些人士说，阿里亚斯告诉国王说，他将暂时留任总理。但是，他是否留任到一九七八年其任期届满时为止，这一点尚不清楚。
这些人士说，阿里亚斯总理继续留任的决定预料将伴随着内阁的重大改组。这将给阿里亚斯提供了机会以推行遭到佛朗哥和顽固的右翼阻止的民主改革。一位官员说：“他将有机会第一次成为一个真正的总理。”
对费尔南德斯·米兰达的任命使得西班牙左翼反对党感到沮丧，他们期待卡洛斯国王任命一位比较自由化的人。

显示原版>>

Previous:国际小麦协会估计世界今年小麦增产

Next:戈麦斯下令葡武装部队不得参与政治活动


香港《快报》文章：《苏联蓄谋屠杀非洲人》

出版日期:1975.12.05
         期次:6186
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《快报》十二月三日发表一篇题为《苏联蓄谋屠杀非洲人》的文章，全文如下：
乌干达总统阿明，过去在内政外交上有过许多怪诞行径，使人觉得这位总统神神经经。但自从他出任“非洲统一组织”主席以来，就非洲人的集体利益发表的言论和采取的措施，都是冷静理智而实事求是的，因此现在阿明深受非洲各国政府的拥戴，也备受非洲各国人民的尊敬。
阿明最近以非洲统一组织主席身份呼吁苏联军事人员立即撤出安哥拉。他指出现在有超过四百名苏联战斗机驾驶员和技术人员已抵达罗安达，并投入安哥拉内战。安哥拉局势非常严重，他身为非洲统一组织领袖，正密切注意非洲以外的某些外国势力介入非洲事务。
苏联坦克和火箭炮出现在安哥拉内战中，早已是公开事实。而阿明指出苏联飞行员还直接介入安哥拉内战，并正在大量屠杀安哥拉人民。
阿明强调指出，安哥拉问题必须由安哥拉人民自行解决，并可以由其他非洲国家出面调解，而决不允许非洲以外地区的任何外国势力干涉安哥拉。
苏联悍然屠杀安哥拉人民，终将引起大多数非洲国家同仇敌忾起而对抗。非洲统一组织秘书长姆布穆瓦宣称非洲各国一致支持阿明的声明。姆布穆瓦指出非洲统一组织全力支持安哥拉在摆脱葡萄牙殖民统治后所取得的独立，安哥拉人民争取独立的决心，标志着非洲人民决心要消灭各种形式的殖民主义。非洲统一组织希望安哥拉的三个敌对派系消弭歧见而携手建设国家。姆布穆瓦说：“非洲统一组织将尽一切努力协助保卫安哥拉的独立和主权，并将根据团结组织的章程，在必要时得以采取行动保卫这个新国家的领土完整。”
阿明和姆布穆瓦分别发表的声明，是对苏联的最严厉警告，如果苏联继续在安哥拉干杀人放火的勾当，则许多非洲国家将会出兵对苏联侵略者作战。迄十一月底为止，先后已有塞内加尔总统桑戈尔、扎伊尔总统蒙博托、加蓬总统邦戈、苏丹总统尼迈里等发表声明，支持非洲统一组织对安哥拉问题所采取的立场。此外尚有赞比亚、肯尼亚、尼日尔、布隆迪、加纳、突尼斯、卢旺达等国政府发表声明呼吁外国势力退出安哥拉。
可是至今为止，仍有苏联飞行员和源源不绝来自古巴的“志愿军”协助安哥拉的一派对另两派军民展开屠杀。

显示原版>>

Previous:英·甘地向印度议会国防咨询委员会委员发表讲话

Next:印报报道：《苏联同印度一样对次大陆不稳定感叹到不安》


印报报道：《苏联同印度一样对次大陆不稳定感叹到不安》

出版日期:1975.12.05
         期次:6186
         版次:3
         栏目:\[第三版]
眉题:印度外交秘书克·辛格在苏活动后返回新德里
文章正文:
【印新处新德里十一月三十日电】苏联同印度一样对任何可能影响次大陆的稳定与和平的逆流感到“不安”。
印报托报道，据新德里的消息灵通人士说，在刚刚结束的莫斯科印苏双边会谈中研究了次大陆的形势。
外交秘书克瓦尔·辛格率领印度代表团参加会谈后于十一月二十九日上午回到新德里。
在讨论中，次大陆形势——估计包括孟加拉国形势在内——占了重要地位。
新德里的消息灵通人士说，在辛格同他们会谈时，苏方表示“非常钦佩总理英·甘地夫人和她在处理一个非常难处的局面时的明智和果断”。
在莫斯科会谈中讨论的一些重大的国际问题上，双方“态度完全一致”。
【本刊讯】印度《爱国者报》十一月二十九日刊登一篇报道，题为《苏联同印度一样对次大陆不稳定感到不安》，摘要如下：
在一年一度的印苏关于双边问题和国际问题的高级磋商期间，印度外交秘书克瓦尔·辛格在莫斯科同苏联领导人举行了富有成果的会谈。
费留宾昨天对记者谈话时指出，辛格在莫斯科的会谈是及时的，也完全符合“一九七一年印苏条约的全部文字和精神”。
他还断然指出苏联对孟加拉国局势的估价是一清二楚的，“同我们的朋友的估价决无分歧”。这就说明了苏印对这个地区的不祥的形势的态度完全一致。
在这种背景下，苏联领导人自然同印度一样对任何不稳定和经济困难感到焦虑和不安。
在讨论欧洲和缓的进展情况时，两国表示希望这种趋势能扩大到其他地区，特别是扩大到亚洲。

显示原版>>

Previous:香港《快报》文章：《苏联蓄谋屠杀非洲人》

Next:巴《明星晚报》报道：《绑架者是亲印派》


印孟会谈两国边界最新形势

出版日期:1975.12.05
         期次:6186
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里十二月二日电】印度和孟加拉国的边防官员，今天在加尔各答开始讨论两国边界的最新形势。
孟加拉国参加会谈的四人代表团由孟加拉国步枪队总指挥卡齐·吴拉姆·达斯塔吉尔少将率领，他是孟加拉国军人为主的新政权的重要人物。印度代表团由印度边防部队总指挥官阿什维尼·库马尔率领。官员们在加尔各答说，这次会谈内容将包括保持边界宁静、防止走私、边界一带的出入和确定边界安全工作的指导方针等。

显示原版>>

Previous:巴《明星晚报》报道：《绑架者是亲印派》

Next:尼雷尔在比利时举行记者招待会谈安哥拉问题


英·甘地向印度议会国防咨询委员会委员发表讲话

出版日期:1975.12.05
         期次:6186
         版次:3
         栏目:\[第三版]
副题:说印度正密切注视孟加拉国形势以及印中和印巴边境一带的局势发展
文章正文:
【路透社新德里十二月三日电】英·甘地总理今天说，印度正密切注视孟加拉国的形势以及印中和印巴边界一带的局势发展。
甘地夫人是以国防部长的新身份向议会国防咨询委员会的委员讲话时说这番话的。
印报托说，甘地夫人对孟加拉国的局势发展发表了长篇讲话，印度驻孟加拉国高级专员萨马尔·森上周肩部中了一枪。甘地夫人说，她的政府“充分了解”与中国交界的北部边界一带的情况，那里于十月二十日曾有四名印度军人在与中国军队发生的冲突中被打死。
印报托说，总理还谈到了所传在印度与巴基斯坦交界的西部边界上的军事集结。
【法新社新德里十二月一日电】印度总理英·甘地昨晚在令人震惊的内阁改组中与国防部长斯瓦兰·辛格分手。她暂时兼任他的职务。辛格被抛弃，在这里的政界人士中引起轰动。人们最普遍的见解是说甘地夫人想吸收比较年轻的人入阁。
尽管如此，谁都没有想象到总理会抛弃辛格，他自从一九五二年以来一直是内阁的成员，几度担任国防部长和外交部长的职务。
这里的观察家们感到意外的是，甘地夫人选择了在印度同中国、孟加拉国和巴基斯坦边界的局势紧张的时候解除辛格的职务。

显示原版>>

Previous:米德尔顿著《美国能打赢下次战争吗？》（八）

Next:香港《快报》文章：《苏联蓄谋屠杀非洲人》


扎伊尔通讯社评福特访华

出版日期:1975.12.05
         期次:6186
         版次:1
         栏目:\[头版]
副题:说人们没有从美苏缓和中得到什么好处
文章正文:
【本刊讯】扎伊尔通讯社十二月三日发表一篇题为《缓和》的社论，评福特访华，摘要如下：
福特把他在北京的大部分时间用于同他的中国交谈者讨论缓和的问题。对于缓和这个词的真实含意，人们不能不提出怀疑。它对于全人类究竟有何意义呢？
对于美国人，事情是简单明了的，缓和就是谅解……同俄国人谅解。俄国公民对缓和的看法，大概也不会与此不同。
实际上，超级大国谋求谅解的努力，目的主要是要避免彼此发生直接冲突。在中东，一些国家曾彼此打起来，军人们是用俄国武器和美国武器互相残杀。
因此，中国副总理提醒他的美国客人，要注意这样一个事实，即美苏缓和不能掩盖这个绝对的现实：战争的危险在增长。
无论如何，我们看到的是，在我们边界那边发生了安哥拉悲剧，我们感到了南非少数白人的威胁，我们远远没有从这种美、苏缓和中得到什么好处。

显示原版>>

Previous:外电报道：邓副总理和福特总统继续举行会谈

Next:内森宣布：福特访华结束时将不发表联合公报

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。
的历来一贯的要求。
作为一种表明气氛较融洽的举动，中国副总理昨晚邀请福特总统参加在人民大会堂举行的便宴。
【合众国际社北京十二月三日电】白宫发言人说，今天总统同邓举行的长达两个半小时的正式会谈仅仅是“就广泛的问题进行有意义的交谈的继续”。众所周知，“广泛的问题”包括中国对美苏缓和的批评和美国对台湾国民党政府的支持。

显示原版>>

Next:扎伊尔通讯社评福特访华


菲律宾劳工部长谈菲苏建交问题

出版日期:1975.12.06
         期次:6187
         版次:3
         栏目:\[第三版]
文章正文:
【美联社马尼拉十二月三日电】劳工部长布拉斯·奥普莱今天说，菲律宾总统马科斯要求苏联在贸易方面暗暗地作出让步才同意与莫斯科建立外交关系。
奥普莱对菲律宾要求在贸易方面作出什么让步没有作详细说明。他也是苏菲友协会长。
马科斯取消了原定在今年八月对莫斯科进行的国事访问，他说，他要等到莫斯科的天气暖和起来后再去。
但是，外交界人上说，总统所以取消访问是因为苏联官员不能保证他在访问期间能会见勃列日涅夫。
奥普莱说，可能在一九七六年初建立外交关系。但是，如果马科斯要延迟他对莫斯科的访问，那就要推后。

显示原版>>

Previous:美联社评苏美在东南亚的争夺

Next:塔斯社电讯《老挝人民的胜利》


港大物理系讲师评我卫星返回地面

出版日期:1975.12.06
         期次:6187
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》十二月三日刊登题为《中国人造卫星已返回地面港大外籍讲师盛赞水平高》的消息，摘要如下：
研究人造卫星科学的香港大学物理系高级讲师沃尔克今晨对本报记者说，中国发射的人造卫星按计划返回地面，这标志着中国的科技迅速发展到一个新水平。
“使人造卫星依计划重回地面，要比发射上太空难得多。目前世界上有好几个国家都发射人造卫星，但能引导它返回的只寥寥可数。”沃尔克接受记者访问时这样说。
他指出：“首先面临的是耐热材料问题。发射人造卫星时，角度可以较大，在大气层中经过较短轨道，与空气摩擦较少。但经过多次运转重返地面，角度要较小，与空气剧烈摩擦，人造卫星表面成为炽热的，必须有尖端的特殊耐热材料，否则外壳会完全烧毁。
因此可见中国在冶金方面的高水平。”
他说，另外是在计算和遥控上的准确性。相信该人造卫星上有喷射装置，不断依照遥控改变方向，最后减速降回地面。它既按计划返回地面，没掉到城市一类地点去，意味着控制的准确。过去美国把人造卫星落到海中，就是为应付较大的误差。
他表示：
“人造卫星发射后能够再降落，使人们想到中国也能够把生物送上去进行太空旅程，安全回来。”

显示原版>>

Previous:路透社等就我卫星返回地面发表评论

Next:美记者报道：《在北京吃饭一次的经历》


基辛格四日在北京举行记者招待会

出版日期:1975.12.06
         期次:6187
         版次:1
         栏目:\[头版]
副题:他说，美中会谈大部分同国际局势有关，双方虽有一些分歧，但也有许多共同看法；会谈极其有益，气氛是极好的，美方对访问是满意
文章正文:
【本刊讯】美国白宫新闻秘书办公室十二月四日在北京发表基辛格四日晚在民族饭店举行的记者招待会上的谈话，摘要如下：
内森：过去几天中你们已经了解了有关会谈的大量丰富多采的细节和实质性材料，如果你们觉得有一些零碎的细节还没有了解到的话，你们可以问国务卿。
基辛格：让我概括地说明一下情况，并且谈谈从中得出的一些结论。
我们两国的关系有三个方面。一是中华人民共和国和美国对国际形势的态度。其次是关系正常化问题。第三是有关贸易、文化和科学交流方面的各种双边安排。
正象在所有的祝酒词和所有公开讲话中已经指出的那样双方关心的基本的事情、使我们走到一起来并使双方关系能维持下去的事情是对国际环境的看法。我们在这里进行的谈话大部分都是同国际局势有关的。
关于双边关系，我们一致同意继续努力发展这种关系，我们将使这种关系得到改善。将通过各种适当的渠道不断改善这种关系；也就是说，通过贸易渠道改善贸易关系，通过其他适当的渠道改善其他方面的关系。
有许多人猜测说，人民共和国和美国之间的关系冷淡下来了。美国的感觉不是这样，而且我相信，中国领导人的感觉也不是这样。
我们认为美国和中华人民共和国之间的关系是良好的，而且我们相信，在今后的岁月里，这一关系将不断得到改善。
在总统和副总理的会谈中，以及在毛主席和总统进行的相当透彻和详尽的会谈中，我们都颇为详细地回顾了全球形势。
虽然显然有一些分歧，但是也有许多共同的看法，这些会谈是极其有益的，使双方领导人能够理解对方的想法，并且看到在哪些方面可以推行并行的政策。
我们对这次访问是满意的。我们认为会谈是建设性的。气氛是极好的。而会谈正象我说的那样是极其有益的。
问：如果说尼克松总统一九七二年的访问是改变世界的一周，那末你对这次访问作何估计？
答：在一九七二年，我们建立了一种新关系。在一九七五年，问题是在现有的结构中充实这种关系，使这种关系变得完善。因此，按照定义来说，这显然不可能具有一种新起点的性质，但是现在这是一种更成熟的关系，在这种关系中，人们现在不谈论如何开始，而谈论美国和中华人民共和国在目前的环境中如何能在两国利益会合的场合奉行并行的政策。
问：可以把这个问说题再说一遍？吗？
答：这个问题是，我能不能举出一些例子，来说明我们在什么场合有并行的政策。我认为美国和中国关于欧洲统一和欧洲合作以及欧洲同美国的合作的概念是一样的。我认为两国关于他们同日本的关系的概念是很相似的，在世界上另外许多地方，正如我说过的，会有并行的概念。
问：你能否提一下你在同中国方面谈判时在与苏联搞缓和这个问题上花了多少时间，同时你能不能稍微谈一谈中国方面要求美国做什么以及美国是如何回答的？
答：在缓和问题上，中国方面并未要求美国做什么事，我们也没有要求中华人民共和国做什么事。如大家从中国方面的公开言论中所知道的——也是他们在公开言论中不可避免地要申述的，中国方面对于他们认为世界所面临的威胁的性质持有一些非常坚定的看法。
我们却不是那样地相信战争是无可避免的。但是，如果中国方面的阐述是正确的，如果出现军事扩张，那么我相信美国对这个问题会持有十分相似的见解。
美国反对军事扩张。假如出现军事扩张，那么就如我们在二次大战后时期三十年来的全部纪录所清楚表明的那样，美国将予以抵制。我们认为，我们对我们的人民，对我们的各个盟国，都负有谋求改善国际关系的义务。但是，我们一向坚持表示，我们不会以牺牲切身利益为代价来寻求改善国际关系，我们也不会牺牲他国利益来赢得时间。因此，我认为，我们可以让未来去判断谁的预言正确。
在这个问题上并没有花多少时间。在这个问题上，任何一方都没有试图说服另一方去奉行它所喜欢的政策。
问：你能否具体谈一谈，中国方面除想使我们相信缓和是不明智的以外，还对哪些问题感兴趣？
答：如我所说的，我们就欧洲问题，而且的确就世界上每个地区问题都进行了很多讨论，但是围绕缓和进行的辩论并不是讨论的中心议题。
问：中国方面是否谈了美苏之间的新的粮食交易？
答：顺便提到过。
问：他们对这个问题是不是持批评态度？
答：我想，如果人家要求他们卖粮食，他们也许会做出不同的决定，但是由于我们没有对中国人说应当如何处理他们同苏联的关系，你们就应该相信，这种讨论的主要内容并不是任何一方对另一方说另一方应当如何处理它同第三方的关系。所以这个问题只在举例时顺便提了一下。
问：在安哥拉问题上花了多少时间？
答：讨论了这个问题。
问：讨论台湾问题用了多少时间？
答：回顾了台湾问题。中国方面再次说明了它在正常化问题上持的众所周知的立场。我们表明，我们仍然恪守上海公报的原则。很明显，要使正常化进程最后完成将需要一些时间，但是这个进程将继续下去，直到最后完成。（下转第四版）（上接第一版）
问：我们听说，你期望走向正常化，刚才你提到了这个具体问题。具体地说，在走向正常化方面取得了什么进展，特别是就台湾而言？
答：当然，在完全实现正常化以前，总是仍然需要取得一些进展。正如我所说过的，我期望在今后若干月我们的关系在一些领域将得到改善。这种改善按定义说将是走向正常化的一步。
问：你含蓄地谈了台湾问题。正常化意味着什么？中国人期望我们做什么事情，在这个问题正常化以前，需要做什么？
答：我认为中国人已经清楚表明，他们希望的总的方式是同日本方式相似的某些做法。我认为，我们也已经清楚表明，这个进程完成、某些条件具备将是需要时间的。我们已经指出我们关心和平解决，关心最后和平解决这个问题。
问：在这些会谈之前是否有一些政策看来正在会合，而由于这些会谈，现在回到了你所说的并行的轨道上？
答：我想说，不管在这次会晤之前可能存在什么情况，我坚持我的立场。我明确地感觉到，我们的中国东道主也是同意这一点的，我们的关系是良好的，在某些领域，我们将谋求达成更好的协议。
问：我们是否同中国方面达成在任何方面，在贸易或国际政策方面采取积极的行动的协议？
答：我认为，在两国领导人讨论国际形势并更清楚地了解他们并行的利益的时候，这必然会产生实际结果。至于象贸易这样的具体问题，则如我所指出的，已经商定着手去做，即在现有的渠道内争取深入一步。
问：你谈到中国方面清楚地说明了日本对台湾问题的立场。你刚才说，“我们明白表示，处理这个过程需要时间。”这是不是表明存在着美国同台湾断绝外交关系的某种日程表。
答：没有，没有商定的日程表。
问：在这件事上，美国方面对于这样一点是否作过任何说明，即：明年将会出现的国内党派斗争可能会对这个过程发生某种延缓的作用？
答：显然，所有这些问题在双方都涉及一些国内的因素，双方都必须敏感地——每一方都必须敏感地注意对方的需要。
问：你能不能告诉我们，关于不发表公报的决定是什么时候作出的？
答：这个决定是在我上次访问给束时初步作出的，在我第一天同中国外交部长会谈时进一步确定的。
问：双方似乎都不准备在台湾问题上改变立场。你怎么能说这种有益的关系今后事实上将保持下去？
答：我已经说过，这是我们的愿望，这一点我们已经在公开讲话中反复重申过了，我们今后将努力经过一段时间而解决这个问题。
问：不管交换看法多么重要，你是不是同意说，这次会谈仅仅交换了看法而已，别无其他呢？
答：不是的，我要说在这次会谈中进行了十分详尽的，十分重要的，在许多方面是十分具体的讨论，不是仅限于交换看法，不过鉴于讨论的问题范围很广，不一定能够把它们都纳入一个文件。
问：现在是否事实上已经作出决定，就是在今后实现正常化的时候——我说的是北京同华盛顿实现正常化的时候——将按照日本的方式来进行？
答：我想这必须要等到实际实现正常化的时候再来决定。
问：我们对防御条约怎么办呢？
答：我想中国已经把他们的看法讲清楚了，显然，若是我们现在准备解答所有这些问题，那么我们现在也就会解决这个问题了。
问：美国为什么不同意中国关于战争不可避免的立场？
答：因为我们相信，如果能够既保持坚定态度，作好战备，而又愿意解决悬而未决的问题，战争是能够避免的，这就是我们的政策。
问：你什么时候去莫斯科？
答：去莫斯科的事，现在还没有做最后的决定。将在下星期左右做出决定。不过，我去的可能性很大。
问：你说，会谈中没有冷淡的气氛。那是是不是在邓小平先生今天晚上的讲话中发现了任何热情的表示呢？
答：我想，对于了解中国全部情况的人，了解中国处境的要求以及他们表达自己见解的方法的人来说，我认为这个讲话表达了我已经说过的一点，即：中国人决心同美国保持良好关系
。
我相信，我们的中国东道主会证实这一点。
问：你在这次访问之前说过，苏美关系不是同中国改善关系的障碍。你现在仍然那样看吗？
答：是的，我仍然那样看。我们没有讨论同苏联的关系，正如我们在莫斯科时，我们不讨论我们同中国的关系一样。
问：关于福特同毛主席的友好会见，你能给我们谈更多的东西吗，你能不能告诉我们他本人对中国在缓和问题上的立场发表了什么看法吗？
答：这是我有机会参加的第五次同毛主席的会见。我认为气氛是友好的和融洽的。除了极少地，确实是极少地谈到缓和外，会谈没有涉及缓和问题。当然，我在几个星期以前听取过主席对这个问题的看法。谈话的绝大部分是检讨世界形势，而不是检讨美国的缓和政策，美国的缓和政策在讨论中所占的地位是极小的。
问：你能不能向我们谈谈，在那次会见中讨论过哪些实质性的方面？
答：这是对世界形势的一次全面检讨，几乎涉及世界的每一个部分。

显示原版>>

Next:外电评福特、邓副总理在告别宴会上的祝酒词


克立说老挝政局变化属老挝内政

出版日期:1975.12.06
         期次:6187
         版次:3
         栏目:\[第三版]
副题:泰老军队二日发生小冲突
文章正文:
【路透社曼谷十二月三日电】泰国总理克立今天说，老挝的政局变动是老挝内政，不会影响泰国。
克立先生是在西萨旺·瓦达纳国王退位和老挝人民民主共和国宣告成立的消息传到这里前一刻向记者们说这番话的。克立还说，“国王退位的做法是对的，因为他对自己国家的了解比我们清楚”。然而，一位资历不深的泰国内政部副部长巴谷·巴允朴甲特却说，老挝的形势“对于泰国是一个重要的危险信号”。
【合众国际社曼谷十二月四日电】政府的一位发言人今天说，泰国正在考虑是否承认邻国老挝共产党的新政权。克立·巴莫总理主张采取静观态度。他刚结束对两国间湄公河边界两天的视察。
【美联社曼谷十二月三日电】克立总理今天乘飞机前往老泰边界地区，因为巴特寮军队和泰国巡逻队又发生了一起隔着湄公河炮击的事件。泰国军方人士说，老挝军队昨天朝正在靠近老挝城市他曲的湄公河上巡逻的两艘泰国炮艇开火，结果互相开炮达二十分钟。
【路透社曼谷十二月三日电】克立总理今天飞往两周前在湄公河上同老挝发生武装冲突的地点廊开府。总理去那里进行了一天视察。

显示原版>>

Previous:美发言人说美将继续同老挝保持外交关系

Next:路透社等就我卫星返回地面发表评论


路透社等就我卫星返回地面发表评论

出版日期:1975.12.06
         期次:6187
         版次:4
         栏目:\[第四版]
副题:西德波鸿天文台台长说中国已掌握载人宇宙飞船的发射和着陆技术
文章正文:
【路透社西德波鸿十二月三日电】西德主要的宇宙观察家今天说，中国宇宙航行员从宇宙发回他们的首次信号的日子已不远了。
这是波鸿天文台台长卡明斯基教授在评论中国最新的空间成就。中国昨天使它的第四个人造卫星软着陆。
他还说，中国现在已有能力把核武器射向地球北纬七十度线和南纬七十度线之间——即有人居住的世界的大部分地区——的任何地点。
这位教授说，中国卫星现在能够侦察苏联的军事设施。
中国火箭已有足够的力量可以把三百公斤
（约六百六十英磅）有效负荷射入远轨道，把一吨多的有效负荷射入
低轨道。
在解决了困难的技术性“返回问题”后，中国现在就掌握了使它能够把载人宇宙飞船送进轨道的发射和着陆技术。
【本刊讯】日本《每日新闻》十二月三日在登载我国人造地球卫星返回地面的消息的同时，刊登一则注解，全文如下：
这次中国发射的人造地球卫星是第四次，但是，成功地返回地面则是首次。卫星的返回地面，存在着飞行制导和再次飞进大气层等技术问题，它的成功与研制洲际弹道导弹、侦察卫星有重大关系。中国已经研制了中远程弹道导弹，并进行了实战配备，但是，研制洲际弹道导弹落后了。其理由可以认为，是由于从重视对苏战争出发，中远程弹道导弹对苏就有足够的抑制力量。但是，由于这次收回卫星，暗示洲际弹道导弹的技术也正在完成。中国已有可能发射苏联现已使用的侦察卫星。
估计中国今后将对这方面的研制竭尽全力。
【南通社北京十二月三日电】中国报纸今天宣布，中国科学家十一月二十六日射上地球轨道的人造地球卫星已经返回地面。
观察家由于科学上的和政治上的原因，对这个消息感到兴趣。从科学技术方面来看，中国完成的这次发射证明它已掌握了发射和收回地球卫星所需要的现代技术，迄今只有大国才可能取得这种成就。

显示原版>>

Previous:克立说老挝政局变化属老挝内政

Next:港大物理系讲师评我卫星返回地面


罗马尼亚代表在中欧裁军会议上讲话

出版日期:1975.12.06
         期次:6187
         版次:2
         栏目:\[第二版]
副题:指责北约和苏联设法达成秘密军事协议而无视与会小国
文章正文:
【路透社维也纳十二月四日电】罗马尼亚今天批评北约和苏联集团设法达成一项秘密裁军协议，而无视参加谈判的小国。
罗马尼亚代表团在十九国欧洲裁军会议上说，由一些有选择的代表在全体会议之外进行的关于政策问题的讨论只能带来“消极的后果”。
虽然罗马尼亚过去曾对不让它参加一些私下会谈感到恼火，但这是齐奥塞斯库总统的代表团第一次奉命向维也纳会议的整个工作格局提出责难。
罗马尼亚首席代表杜·阿尼诺尤在第八十七次全体会议上说：“为找到可行的办法来使观点接近的必要性，并不能成其为在事先就安排由有限的几个国家参加的情况下组织‘非正式会谈’的理由。”
这是罗马尼亚二十个月来在这个基本上处于僵局的会议上所作的第一次发言。不平常的一点是，罗马尼亚大使馆公布了杜·阿尼诺尤的讲话全文。
十一个“主要与会国”，即在中欧地区部署军队的国家，将利用一周中的其它几天在大使馆、正餐上和鸡尾酒会上交换意见。包括美国、苏联、英国和西德在内的这十一国说，这种办法不错，很有启发性，也有助于澄清一些复杂问题。
罗马尼亚代表说，在会议本身之外是不可能找到解决办法的，“只有在会议的程序结构的范围内才能找到”。
罗马尼亚要求外国军队撤出别的国家。它说，应举行更广泛的会谈，以讨论在全欧洲实行裁军的问题。北约和华约为第一阶段的裁军提出的建议是不够的。

显示原版>>

Previous:南通社说：福特访华增进了彼此的了解

Next:英报报道：《克里姆林宫领导人处于“秘密争吵”之中》


美《基督教科学箴言报》文章：《政治局指定主要报告人证实勃列日涅夫仍掌权》

出版日期:1975.12.06
         期次:6187
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十二月二日刊登该报记者发自莫斯科的一篇文章，题目是《政治局指定主要报告人，“证实”勃列日涅夫仍然掌权》，摘要如下：
指定苏联共产党领导人勃列日涅夫为二月党代表大会的主要报告人这件事，应该消除如下猜测：勃列日涅夫将在代表大会上辞职。
这里的西方外交官们说，苏共中央十二月一日全会提名勃列日涅夫为主要报告人，表明他感到既有能力也愿意继续担任领导工作。
除非发生意外情况，否则事态发展的这一进程将证实，在莫斯科的西方外交官们的分析比苏联以外的研究克里姆林宫事务的专家的分析更高一着。
这里的研究克里姆林宫事务的专家普遍认为，苏联共产党政治局的核心领导认为，现阶段由勃列日涅夫来当头比任何其他可行的办法要来得好。要是他下台，就会打乱西方分析家认为的在基本政策问题上的一致意见，而且会打开争夺继承权的潘朵拉盒子。

显示原版>>

Previous:英报报道：《克里姆林宫领导人处于“秘密争吵”之中》

Next:苏最高苏维埃主席团会议批准苏东德新条约


美发言人说美将继续同老挝保持外交关系

出版日期:1975.12.06
         期次:6187
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿十二月三日电】国务院（特拉特纳）十二月三日新闻发布会。
老挝人民共和国：记者问考虑到老挝政府结构的改变，美国是否打算断绝外交关系，特拉特纳说：“美国将继续保持外交关系。”
然后，这位发言人继续说：“新的事态发展证实巴特寮已统治那个国家。”

显示原版>>

Previous:塔斯社电讯《老挝人民的胜利》

Next:克立说老挝政局变化属老挝内政


美记者报道：《在北京吃饭一次的经历》

出版日期:1975.12.06
         期次:6187
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十二月三日刊登该报记者发自北京的一则报道，题为《在北京吃饭是一次奇异的经历》，摘要如下：
到这里的公共饭馆吃饭可能是国际关系中的一次奇异的经历。
鸿宾楼饭馆坐满顾客，这里看来是一个外国人可以和人民混合在一起的地方——这在这里是不容易做到的。一位服务员走出来，问我们需要什么。
“我们可以在这里吃饭吗？”“当然”，他回答说，“有几个人？”
他领我们上楼进入一间很大的举行宴会的房间。我们对他说：“这里很好，但是我们想和普通的人一起吃饭，为什么外国人一定要在高级房间里吃饭呢？”
服务员笑了笑表示同意，说：“你们的心情是好的。”他请我们等一等，说他将设法在楼下找两个空位子。他回来后将我们带到一张供四人就餐的桌子旁边，那里有两个中国工人正在吃饭。他示意让我们和他们坐在一起。
这两个穿着蓝色衣服的工人微笑着，我们作了自我介绍，然后开始了少有的轻松，但是非深刻的谈话——这是一种事先未经安排的、个人之间的谈话，这在这里显然是不会得到鼓励的。
“你不反对我们和你谈话吗？”
“不，很好。”
我们谈到了各人的年龄、妻子、孩子和工作。这两个人说，他们看到福特总统访问的消息，并说“欢迎”美国总统到这里访问。这两个人看上去并不拘束，比较健谈，但是当我们请他们喝啤酒时他们有礼貌地拒绝了。他们吃完以后，说再见，付了钱就走了。
这餐饭提供了一个能看到中国工人自己在一起时轻松、友好、热情和快乐的难得的机会。这和外国人在这里经常看到的怀疑面孔、呆板的老一套的情景是很不一样的。

显示原版>>

Previous:港大物理系讲师评我卫星返回地面


美联社就福特将访问菲律宾评菲美关系

出版日期:1975.12.06
         期次:6187
         版次:3
         栏目:\[第三版]
文章正文:
【美联社马尼拉十二月三日电】（记者：阿诺德·蔡特林）尽管在很短的时间里要付出很多精力和作出亲善的表示，但是美国总统福特本周末对马尼拉的不到二十四小时的访问，对美国同这里的军管政权之间存在的重大问题，将不会立即有所影响。
菲律宾坚持要与美国签订一项新的安全和基地协定以及一项正式贸易协定的到期，预料在福特同菲律宾总统马科斯星期六和星期日举行的三四小时正式会谈中都要讨论到的问题。
人们，包括那些反对马科斯的人都认为，福特的来访表明，从前统治这里的国家的总统是对马科斯历时三年的军管政权表示赞同的。
但是，美国外交官说，这次访问并不是对菲律宾表示赞同。
福特曾说过，他将利用在雅加达和马尼拉的停留来表示美国“对亚洲安全和幸福的关心丝毫没有减退”。
菲律宾认识到今年四五月在印度支那所发生的情况的含意，它表示，他们希望福特能告诉他们，他已找到某种办法可以不经美国国会批准而帮助他们抵御内部颠覆和外部侵略。
他们还希望美国把克拉克空军基地和苏比克湾海军基地移交给菲律宾，支付使用这些基地的租金，并让菲律宾为了经济的目的开发基地所占的土地。马科斯已要求结束这些基地内的“治外法权”。
如果福特想表示亲善的话，他就可以把巨大的克拉克基地的十三万三千英亩的备用土地中的一部分交出去，这些备用土地有很大一部分是荒地。这个基地的面积已相当于城市国家新加坡的面积。
菲律宾强调，福特将会感到表明菲律宾与美国（它从一八九八年至一九四六年统治这些岛屿）的新关系的迹象。
对于美国援助的减少，是有某种不满的。据这里的美国国际开发署说，作为经济援助的贷款和赠予一九七六年有将近三千一百万美元，而今年是五千四百七十万美元，一九七四年是四千七百六十万美元。这些款数不包括粮食用于和平的赠予。
但是一九七五年——七六年度要求的军事援助中贷款和赠予部分达三千七百万美元，一年前是三千四百万美元。虽然美国没有为使用那些军事基地付租费，但是美国自一九四六年以来对菲律宾以赠予形式提供的军事援助已将近有九亿美元。
然而两国都认识到，以赠予形式提供的军事援助很快就将停止，而代之以是低利率贷款形式的援助。
美国人估计，美国在菲律宾的私人投资大约有二十亿美元。
福特将发现马科斯是一位不用操心竞选连任的总统。马科斯是靠（军事管制）法令进行统治的并且仍然牢牢地控制着他在一九七二年宣布的军事管制政府。
菲律宾已许诺将给福特以最隆重的欢迎。欢迎将由菲律宾第一夫人伊梅尔达·乌科斯来主持。

显示原版>>

Previous:外电报道：福特访问印尼将同苏哈托讨论的问题

Next:美联社评苏美在东南亚的争夺


美联社评苏美在东南亚的争夺

出版日期:1975.12.06
         期次:6187
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷十二月三日电】专家们说，由于中国人担心苏联在他们的南翼抢夺地盘，也由于东南亚地区的倾向中立的国家害怕共产党侵略，美国有可能恢复它在这个地区作用。
从北京和香港来的消息以及曼谷的研究印度支那问题的人的观察都表明，中国不会反对美军驻在泰国和东南亚其他国家来抗衡苏联在战后的印度支那所取得的成功。
印度尼西亚外长马利克上周说，美国在东南亚的政策，就是“帮助维持”两个共产党巨人之间的“平衡”。
如果国会批准了美国的援外款项的话，泰国将得到六千六百七十万美元的美国军援，印度尼西亚将得到四千四百五十万美元，菲律宾将得到三千七百六十万美元。美国军事人员将在明年三月份以前撤出泰国。预计，在这之后，美国在这个国家还将保持一些剩余的人员。菲律宾已向美国保证，就是在马尼拉政府接管了美国军事基地之后，她也决不让别人使用它们。

显示原版>>

Previous:美联社就福特将访问菲律宾评菲美关系

Next:菲律宾劳工部长谈菲苏建交问题


米德尔顿著《美国能打赢下次战争吗？》（九）

出版日期:1975.12.06
         期次:6187
         版次:2
         栏目:\[第二版]
文章正文:
这位海军元帅的头一个目标，显然是要肯定海军力量对现代俄国的重要性。他说：“每当俄国的统治集团未能适当地强调发展海军并强调把它保持在符合当代要求的水平上的时候，国家要么在战争中吃败仗，要么在和平时期的政策没有达到规定的目的。”
苏联军事著作通常都是强调武装力量作为“祖国捍卫者”的重要性。戈尔什科夫甩开了这种传统的态度，公开声称海军的作用在于把俄国的势力扩大到海外。他说，海军“在和平时期可以用来在国境之外显示国家的经济和军事力量”。这种主张在美国是司空见惯的。但是戈尔什科夫关于海军力量的用途的这种观点，同共产党人所描绘的苏维埃国家的形象有着奇怪的矛盾，因为共产党人向来说他们不想要国界之外的任何东西，而且长期以来一直是反对“帝国主义”的海外“冒险”的。
美国海军的史密斯中校在分析戈尔什科夫的文章时认为，这些文章宣布了苏联的海军政策，最明确的一点就是说海军将继续扩充为一支更大、更强有力、更均衡的军事力量。根据前北约组织军事委员会主席施泰因霍夫将军的看法，苏联海军实力不断增长““可能是本世纪后半期在军事和政治方面发生的最重要的事情”。
这么重要的一支力量是值得加以详尽考察的。苏联海军的官兵估计有四十七万五千人，其中包括航空兵七万五千人，海军陆战队约一万七千人，海岸炮兵和海军火箭部队一万人。主要水面作战舰只有二百二十一艘，攻击潜艇和飞航导弹潜艇有二百四十五艘，其中核动力的有七十艘，柴油动力的有一百七十五艘。至于携带核弹道导弹的潜艇，在以后谈到俄国战略力量时再说。
二百二十一艘主要水面作战舰只这个数字，并不包括很大一批轻型战艇，这种战艇中有一百三十艘装有冥河式舰对舰导弹的黄蜂级和蚊子级巡逻快艇，一百五十艘猎潜艇，以及将近三百艘巡逻艇和鱼雷艇。
海军建设基本上负有两项使命。第一项是使美国的弹道导弹潜艇和飞机尽可能远离俄国的海岸和目标。第二项是切断北约组织所必不可少的横渡北大西洋到欧洲战场的兵员补充和物资供应。但是，从戈尔什科夫元帅和苏联其他军事作者的著作可以看出，随着海军力量的发展，已经出现了一项新的使命。这就是苏联海军在海外进行干涉以支持莫斯科的政策。
在本书写作的时候，有一艘四万吨的库里尔级航空母舰预计将在一九七五年服役，第二艘航空母舰正在建造中。这些航空母舰不能和美国海军的攻击航空母舰相比，然而，前海军作战部长朱姆沃尔特海军上将认为，种种迹象表明苏联海军已着手建造大型航空母舰，在八十年代将部署第一批新的一级的攻击航空母舰。
苏联人在海军建设方面已经赢得对美国海军的暂时优势的一个领域，是装有导弹的巡洋舰：他们有三艘卡拉级巡洋舰，四艘克列斯塔级巡洋舰，六艘克列斯塔Ⅱ级巡洋舰，以及四艘肯达级巡洋舰，它们都装有舰对舰和舰对空导弹。还有四十二艘装有导弹的驱逐舰。这些巡洋舰和驱逐舰再加上三艘较老的装有舰对空导弹的巡洋舰，是苏联水面舰队的主力。如果爆发一场欧洲战争，这些舰只以及潜艇力量的任务就是攻击地中海和大西洋上的美国航空母舰特混舰队以及从美国驶向欧洲的船队。
俄国四个舰队中最强大的一个是北方舰队，它的基地设在科拉半岛的摩尔曼斯克。它的平均实力是一百六十艘潜艇，其中包括苏联海军的全部弹道导弹潜艇，以及五十六艘主要水面作战舰只。黑海舰队有二十艘潜艇和六十艘水面舰只，地中海分舰队的主要水面战舰和常规潜艇就是由黑海舰队提供的。波罗的海舰队一般保持三十艘潜艇和五十艘主要水面舰只，而太平洋舰队则拥有一百艘潜艇（其中大约四十艘是核潜艇）和五十五艘主要水面战舰。
地理问题对于苏联海军来说，就象对于美国海军一样是一个大问题。俄国的每一个舰队要进入公海（在设想同美国的主力接触的情况下也是如此）都必须通过一些海峡或者咽喉通路，而这些地方在战时可能遭到潜艇、飞机和水面舰只的封锁。考虑到这些地理上的限制因素，考虑到目前（也许是暂时）在大洋上缺乏航空母舰提供空中保护，戈尔什科夫海军元帅强调在平时和战时使苏联海军力量的影响表现出来，就显得过分乐观了。然而，过去十年的教训在于，苏联海军正是在它原先最弱的那些领域发展它的力量。库里尔级航空母舰就是证明。
比较美苏两国海军，可以从总吨位（在这方面美国仍然领先）一直算到舰船的数量（在这方面美国也占优势，不过这种优势正在日益减弱）。但是对今后十年来说，最重要的标准是两国海军拥有的导弹的数量和先进程度。在这方面，俄国人目前处于领先地位。
在欧洲和远东的各陆军集团军、各大洋的舰队和成群的战斗轰炸机的背后，是俄国的最后武器——战略和战术核部队。
在美国，国际战略中没有哪一个领域象核武器问题那样遭到如此严重的曲解和弄得如此模糊。尼克松先生和基辛格先生的夸夸其谈使一九七二年临时限制武器协议的结果被夸大得没有边。五角大楼、国会、几十个有关团体，都翻来复去地谈这个问题：我们在核军备竞赛中是落后了吗？一些人说“是的”。另一些人同样斩钉截铁地说“不是”。真正重要的是什么东西，是导弹投掷重量，发射器数目，还是核导弹的数目？这一些和另一些问题的答案的数目同参加这场大辩论的人数一样多。（九）

显示原版>>

Previous:苏最高苏维埃主席团会议批准苏东德新条约

Next:外电报道：福特访问印尼将同苏哈托讨论的问题


南通社说：福特访华增进了彼此的了解

出版日期:1975.12.06
         期次:6187
         版次:1
         栏目:\[头版]
副题:坎农说热情融洽的气氛是整个这次访问的特点
文章正文:
【南通社北京十二月四日电】关于会谈讨论的重要问题——缓和问题，中国方面认为缓和是“对和平的一种幻想”，而美国则认为缓和是在“不抱幻想”的情况下争取“和平”的斗争的一部分。很难说是谁说服了谁因为这些都是两国政策的原则立场。因此，中国和美国在会谈的过程中所取得的成就只是增进了彼此之间的了解以及增进了对它们各自立场形成的原因的了解，从而取得了具有不可否认的重要意义的成就。
人们认为这次访问总的来说对双边关系起了促进作用。它已使两国在相互了解方面彼此靠近一步，而两国间保持良好的关系是有利于世界和平的。
【本刊讯】美国《华盛顿邮报》记者坎农十二月四日自北京报道：
福特总统在同中国领导人举行四天会谈后，启程去雅加达。福特先生把同中国领导人举行的会谈说成是“友好、坦率、有实质内容和建设性的”，但是会谈没有达成任何新的协议。
福特先生只从中国人那里取得一项小小的让步——七名下落不明的海军飞行人员的名单，这是所宣布的唯一一件具体的事情。
同苏联缓和的问题和正式承认北京政府而不是台湾政府的问题，是使美国和中国发生分歧的基本问题。在这些问题上，无论是总统还是基辛格都没有声称取得任何成功。
告别宴会是在热情融洽的气氛中进行的，这种气氛是整个这次访问的特点。中国人在对苏联采取强硬路线的同时，他们的行动却似乎很希望继续保持同美国的关系。
【美联社北京十二月四日电】福特总统的中国之行除了得到关于失踪美国军人命运的消息以外，没有取得任何具体结果。但是，这次访问保持了中美和解的气氛。
分歧仍然存在，但是中国人已充分表明，鉴于仍然存在着谅解的气氛，双边关系仍在保持。

显示原版>>

Previous:外电评福特、邓副总理在告别宴会上的祝酒词

Next:罗马尼亚代表在中欧裁军会议上讲话


苏最高苏维埃主席团会议批准苏东德新条约

出版日期:1975.12.06
         期次:6187
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十二月四日电】苏联最高苏维埃主席团今天批准了一九七五年十月七日在莫斯科签署的苏维埃社会主义共和国联盟同德意志民主共和国的友好合作互助条约。
葛罗米柯受苏联政府的委托作了报告。
他说，条约的签订不只是在我们两国和两国人民关系中具有历史意义的事件。它对华沙条约的所有缔约国和对整个社会主义国家大家庭也具有巨大意义，它对于加强欧洲和平与安全来说也是十分重要的。

显示原版>>

Previous:美《基督教科学箴言报》文章：《政治局指定主要报告人证实勃列日涅夫仍掌权》

Next:米德尔顿著《美国能打赢下次战争吗？》（九）


塔斯社电讯《老挝人民的胜利》

出版日期:1975.12.06
         期次:6187
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十二月四日电】题：老挝人民的胜利
塔斯社评论员安德烈耶夫写道：
老挝人民民主共和国今天宣告成立。老挝爱国战线中央主席苏发努冯成为共和国第一任主席。组成了以凯山·丰威汉为首的人民民主共和国政府。老挝全国人民代表大会关于废除君主制、建立人民民主制度的历史性决定由此而得到实现。
老挝发生的事件是争取实现老挝爱国战线的旨在建设和平、独立、中立、民主、团结和繁荣的老挝的政治纲领的广泛人民运动的最高点。老挝人民革命党过去和现在都站在人民斗争的前列。
人民革命党中央总书记、老挝爱国战线中央副主席凯山·丰威汉指出，老挝人民民主共和国的宣告成立是老挝人民生活中具有历史意义的事件，是以伟大十月社会主义革命为起源的老挝民族解放运动的最重大的胜利。
【塔斯社万象十二月四日电】题：老挝人民的胜利
老挝今天宣告成立人民民主共和国。
老挝人民斗争的一个重要阶段已告结束。许多世纪以来，这个东南亚小国的人民一直捍卫本国独立与自由的权利。老挝人民同泰国和缅甸的封建主进行过斗争，同越南人一道反对过企图扩大其领土的中国封建主，反抗过暹罗统治者，同法国殖民主义者和日本侵略者斗争过，最后，同美国侵略者及其在老挝的傀儡进行了长期不屈不挠的斗争。
从一九五六年起，以马克思列宁主义的人民革命党为主导力量的爱国战线成了老挝人民革命斗争的领导机构。
今年五月五日，美帝国主义者被驱逐出越南南方后，老挝根据人民革命党的号召，劳动人民开始向右派势力的最后堡垒大举进攻，使之遭到了毁灭性的失败。
人民革命党中央书记凯山·丰威汉不久前在万赛举行的集会上讲话时说，老挝民族民主革命的胜利，这只是通向建设新老挝道路上的第一步。他强调指出，必须消除殖民主义和帝国主义侵略的严重后果，必须为建设一个民主、统一和繁荣昌盛的老挝而忘我地工作。

显示原版>>

Previous:菲律宾劳工部长谈菲苏建交问题

Next:美发言人说美将继续同老挝保持外交关系


外电报道：福特访问印尼将同苏哈托讨论的问题

出版日期:1975.12.06
         期次:6187
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达十二月四日电】福特和苏哈托六日上午将举行两小时的单独会谈。美国大使馆一位发言人今天说，没有重大问题需要引起最高一级的注意。
福特—苏哈托会谈看来目的是加强华盛顿和雅加达的已经是诚挚的关系。这位印度尼西亚领导人七月在戴维营拜会了福特。福特对这里的访问是六年之内美国总统第二次来这里。尼克松曾于一九六九年七月在此停留一夜。
印尼外交部长马利克说，这次访问将是“工作性”访问而不仅仅是礼节性访问。
消息灵通人士说，预料福特将向苏哈托谈起中国之行的情况。印尼和北京没有外交联系。
这些人士说，福特可以期待印尼方面谈起帝汶岛的争端。
预料，福特一苏哈托议事日程上的另一个议题将是美国对印尼的经济和军事援助问题。国会正在讨论福特提出的在明年向印尼提供总数为四千二百五十万美元援助的建议。
近几年里，给印尼的有三十万人的军队的军事援助平均每年为一千五百万美元。美国使馆说，过去二十五年里，印尼接受了华盛顿的大约二十亿美元的援助和赠款。
【路透社雅加达十二月四日电】预料，在福特总统明天对印尼进行短短的二十小时访问期间，会谈所要讨论的主要问题除了华盛顿同北京的关系外，还有安全和美国在东南亚的作用问题。
印尼坚定的反共军人政府，对印度支那最近的事态发展速度感到吃惊，并且对共产党的影响和武器到达它的漫长海岸线的前景感到担心。
印尼人将设法使福特重申今年夏天对印尼总统苏哈托作过的保证，即美国将继续在这个地区起积极作用。
福特将亲自听取有关东南亚国家联盟内部今后加强经济和政治合作的计划。
消息灵通人士说，福特的访问是雅加达主动提出的，它希望这次访问在一定程度上是承认印尼在这个区域内愈来愈重要。
美国人士说，这次访问的目的主要是使两国关系具有比较明显的形式，自从苏加诺总统倒台以来，这种关系一直是悄悄地但是牢固地发展的。

显示原版>>

Previous:米德尔顿著《美国能打赢下次战争吗？》（九）

Next:美联社就福特将访问菲律宾评菲美关系


外电评福特、邓副总理在告别宴会上的祝酒词

出版日期:1975.12.06
         期次:6187
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社北京十二月四日电】（托马斯）福特总统今天说，美中关系是良好的，而且将会更好，尽管存在着象美国继续与莫斯科搞缓和这样一些没有得到解决的分歧。这一讲话得到了中国人的热烈支持。
代总理邓小平在福特四天的访问正式结束发表祝酒词时，同意两国之间的关系是“富有生命力的”，但是他根本没有提到那个使中国人发怒的缓和问题，而只是提到“原则分歧”。
中国人支持福特的这一估价：他的访问是成功的，尽管甚至在象缓和这样一些具体的问题上没有取得进展。
【路透社北京十二月四日电】福特总统今天晚上说了这样一句话来结束他的中国之行：中美关系是良好的，但是“我们讨论了我们的分歧”。
福特在这里为期五天访问期间最后一晚的宴会上发表的低调子的祝酒词中说，他同毛泽东主席和邓小平副总理的会谈是“友好、坦率、有实质内容和建设性的”。
福特的祝酒词中有一句话显然指的是双方对美国同苏联缓和问题上存在的分歧意见，他说：“自然，中华人民共和国和美国将根据各自对自己国家利益的理解而执行各自的政策和策略。”
邓的答词是他在人民大会堂的宴会上发表的最简短的祝酒词之一，这个祝酒词的语气显然比福特的祝酒词来得冷淡。
邓副总理没有提到美国和中国之间的良好关系，但是他说：“这次两国领导人直接交换意见，有助于增进相互了解，有利于促进中美双方朝着上海公报指明的方向和目标作出努力。”
今晚的带敷衍性的祝酒词倾向于使北京的观察家更加认为他们这种看法是有道理的，那就是这次会谈没有取得什么成就，只不过是保持中美关系的现状而已。

显示原版>>

Previous:基辛格四日在北京举行记者招待会

Next:南通社说：福特访华增进了彼此的了解


英报报道：《克里姆林宫领导人处于“秘密争吵”之中》

出版日期:1975.12.06
         期次:6187
         版次:2
         栏目:\[第二版]
副题:说柯西金因勃列日涅夫指责他而拒绝参加最高苏维埃会议开幕式
文章正文:
【本刊讯】英国《每日邮报》十二月四日刊登豪厄尔发自莫斯科的一篇报道，题为《克里姆林宫领导人处于“秘密争吵”的谜局之中》，摘要如下：
据一些西方外交官员说，苏联党的领导人勃列日涅夫和他的总理柯西金之间展开了一场大的争吵。
柯西金愤怒地拒绝参加二日举行的最高苏维埃的开幕会议，因为勃列日涅夫头天在向党中央委员会所作的一次秘密讲话中攻击了他。
据一些人士说，现在，由勃列日涅夫、柯西金和波德戈尔内主席组成的著名的三驾马车的统治能否维持下去是值得怀疑的。
人们预料，明年二月举行党代会时，将对执政的政治局进行小规模的改组。柯西金的命运还是一个问号。
一些东欧国家记者，昨晚向我透露了勃列日涅夫在一日的中央委员会会议上所作的历时两小时讲话的具体内容。主题包括承认一九七五年的收成是“灾难性的”，并且指责了以柯西金为首的经济计划人员。
农业部长德·波利扬斯基必定被认为可能充当替罪羊。
勃列日涅夫的地位被认为是很牢固的，但是他周围的人可能在明年二月有变动。
外交官员们说，柯西金将在党代会上发表一篇主要讲话，但是他可能在明年晚些时候引退。多年来一直有消息说，柯西金（一个不幸的鳏夫）愿意退出这场争夺权力的斗争。

显示原版>>

Previous:罗马尼亚代表在中欧裁军会议上讲话

Next:美《基督教科学箴言报》文章：《政治局指定主要报告人证实勃列日涅夫仍掌权》


《基于现实主义的独特关系》

出版日期:1975.12.07
         期次:6188
         版次:1
         栏目:\[头版]
眉题:共同社评福特访华
文章正文:
【共同社东京十二月五日电】题：基于现实主义的独特关系，福特访华的成果
特派记者福原北京五日电：美国总统福特的中国之行，如同大多数人所预料，没有产生出新颖的变化就结束了。然而大概可以说，为期五天的访华表明，美中关系实际上已不知不觉地成熟为独特而富有生气的大国之间的关系。
这正象福特总统在答谢宴会上所说的，“虽然还没有正常化，但却是良好的关系”，是一种基于彻底的现实主义的坚实的关系。
所以不能比上海公报前进，是因为美国在台湾问题上不能作出决断。尽管如此，但双方已互设了联络处，而且已发展到了满可以说“今后几个月内在许多领域将会得到改善”（基辛格语）的地步。
然而，这次会谈的重点不是双边问题，而在于讨论国际形势。这种讨论也不是普遍料想的那种关于“和缓政策的是非”的抽象的讨论，仿佛是采用了这样的方式：就世界的所有地区，从欧洲、中东、朝鲜到安哥拉，根据具体的形势，分析与此相关的苏联的态度以及对付这种态度的措施。
彼此充分了解对方的观点与主张，双方对对方都不说三道四。是和缓政策正确，还是世界战争不可避免，可以由今后的事态发展来判断。
美中关系的“亲密性”，不仅对于夹在美中之间的日本和同中国尖锐对立的苏联，而且对中国周围的亚洲国家来说，都是十分关心的事情。

显示原版>>

Previous:福特抵印尼同苏哈托会谈并发表公报

Next:时事社评论：《中国在对苏战略上取得成果》


《尽管有着引人注目的刺激，迄今的结果仍令人失望》

出版日期:1975.12.07
         期次:6188
         版次:2
         栏目:\[第二版]
眉题:西德《世界报》评西方主要工业国家的经济形势
文章正文:
【本刊讯】西德《世界报》十一月四日刊登一篇文章，主题为《本月经济形势》，副题为《尽管有着引人注目的刺激，迄今的结果仍令人失望》，摘要如下：
（原编者按：首先是联邦共和国、法国和美国决心认真地走向一次经济复苏，而且也能够用自身的力量来朝着这一目标努力。但是对此具有决定意义的那些指标却继续停留在低点：固然不是在恶化，却也看不到明显的改善。这就是巴黎“科学组织研究委员会经济研究所”的莫里斯·博芒萨教授几个月来对经济进行分析所一再得出内容大致相仿的结果。）
法国怀着希望，并且正等待着结果。但是负责经济复苏的人士目前不得不满足于某些领域内出现的“微小振动”或有限的改善。唯一有系统的支持只能来自消费：消费在增长，即使同正常的规律相比还仅仅是微不足道的（百分之二而不是百分之五）。而一九七六年将首先是由公共开支扮演主角。这样，国家企业就必须把它们的投资提高百分之十八。与此相反，私营部门对于削减库存、投资和重新雇工仍然一直采取观望态度，尽管政府部门和企业主组织要求它们乐观起来。
这种态度是传染性的吗？现在还不能这样说。十月份对企业主进行的一次民意测验表明有某种轻微的改善。
在联邦共和国较早就致力于繁荣，而且无疑也比较卖力。那里不同于法国，不仅着眼于各个企业，而且着眼于消费者。后者通过减税和其他补助得到了一百四十亿马克，相当于提供给法国人的款项的五倍。然而总的说来，结果是令人失望的，尽管在汽车和建筑业出现了某种兴隆局面。世界贸易萎缩和本国出口下降严重动摇了联邦共和国。
将近六个月之前西方世界（首先是法国）在期待着德国的再次高涨，而现在却是联邦共和国在期望着一次外国的经济复苏。
在英国和意大利还不曾出现高涨；它们的发展同联邦共和国和法国的发展是相脱离的：在这两国，工业生产的下降幅度由百分之八增加到百分之十五。英国正遭到国外进口的威胁
（以致人们早就在谈论实行进口限额），而且尽管贴现率保持在百分之十二的创纪录水平，仍出现资本外逃现象。
剩下的是美国，那里的生产迅速增长，九月份的增长幅度就超过了百分之十；第三季度的国民生产总值上升了百分之十一，创造了新纪录。这些结果首先归因于私人开支，即购买汽车和家庭用具。
然而乐观的数字却不能使人忽视这一点，即：上述迅速的增长只不过是在弥补下降的损失；一九七五年九月份的工业生产仍然比去年同期还低百分之八。
福特总统一再谈到实行新的减税措施：减税二百八十亿美元。绝大部分（约二百亿美元）将流入私人家庭，以保持其买东西的兴趣。增大了的消费和新的良好前景最终会导致企业主再次进行投资吗？
在这方面表现出两个障碍：筹集资金和高利率。、即使消费者或多或少由于税收的刺激而重新拿出钱来，企业主却远远没有重新充实他们的仓库、进行投资和招收新的劳动力。他们没有大计划，他们把赌注下在节约上。即使是在需求总算还有某种增长的美国，企业主也出于财政原因而迟迟不愿投资：一九七五年的利润同去年相比大大下降，债务相当可观。
为了避免财政上的破产，有义务进行干预。特别是在欧洲国家。例如，各国政府认为自己有理由在离破产前很长一段时间就进行干涉，以便阻止解雇工人或是为了增加招收年青人。它们当时就接管对部分工资或附加工资的支付。另外一种情况是：为了再次振兴受到危机的部门（比如建筑企业），就敦促各管理部门和乡镇迅速出钱，要求它们放宽通常的管制。
这种干预首先使得并非不大的预算赤字问题突出出来。但是更加困难得多的是避免过分仓促的干预开创一种导致无法逆转的习惯的先例。
在联邦德国，当辩论一九七六年的预算计划，而政府打算任意指挥税收和采取新的节约措施的时候，这种担心表现得非常明显。其他国家迟早也将面临政府干预能走多远这个问题。

显示原版>>

Previous:时事社评论：《中国在对苏战略上取得成果》

Next:英经济社会研究院发表经济报告认为：英经济前景黯淡


东帝汶总统致电福特要求美派观察员到东帝汶并制止印尼入侵

出版日期:1975.12.07
         期次:6188
         版次:3
         栏目:\[第三版]
文章正文:
【美联社悉尼十二月五日电】葡属帝位革命阵线今天再次警告说，印度尼西亚就要发动入侵，同时促请美国总统福特在去印度尼西亚会谈时为它向雅加达说和。革命阵线要求美国派正式观察员去看看位于印度尼西亚的这个被战争蹂躏的殖民地。革命阵线主席多·阿马拉尔在打给福特的电报中说：“我国政府认为，美国的态度可以阻止一场会是长期的、残酷的和对这一地区的稳定具有毁灭性的战争。”

显示原版>>

Previous:马利克召见美苏和东盟四国大使

Next:美发言人谈美对苏关于中东会谈建议的答复


福特抵印尼同苏哈托会谈并发表公报

出版日期:1975.12.07
         期次:6188
         版次:1
         栏目:\[头版]
副题:福特表示美是太平洋国家，它不打算退出亚洲
文章正文:
【法新社雅加达十二月五日电】美国总统幅特今天从北京飞抵雅加达进行二十小时的国事访问。
当总统一行步下飞机时，他们受到印度尼西亚总统苏哈托和他的夫人、印度尼西亚政府的全体成员和各国驻印尼大使的热烈欢迎。
【合众国际社雅加达十二月五日电】（托马斯）因在中国进行了“非常有建设性的”会谈而感到精神振奋的福特总统今天到达雅加达，受到了十万印度尼西亚人的热情欢迎。他在到达时说，美国是个“太平洋国家”——尽管在越南受了挫折。
福特在为他举行的宴会上祝酒时对印度尼西亚人说，美国致力于远东的和平与进步。美国尽管因为越南战争的结局而比较不愿出头露面了，但是不打算退出亚洲——这正是苏哈托总统想听的话。
【路透社雅加达十二月五日电】福特总统和苏哈托总统今天上午在这里举行了会谈，集中讨论了共产党接管印支后的东南亚的安全局势。
今天，福特总统向苏哈托总统充分介绍了他的北京之行，其中包括他同毛泽东主席和其他中国领导人会谈的情况。
【美联社雅加达十二月六日电】美国总统福特今天结束了同印尼总统苏哈托的会谈，两人都保证两国间“扩大对话”，福特答应继续给予“大量援助”。
在福特动身去马尼拉之前发表的公报中，两国总统商定两国外长定期进行磋商。
公报说，福特“表示美国打算继续向印尼提供大量援助以支持印尼的发展事业”。

显示原版>>

Previous:美高级官员谈福特访华结果

Next:《基于现实主义的独特关系》


共同社报道：《外相找机会试探重开（日中）谈判》

出版日期:1975.12.07
         期次:6188
         版次:4
         栏目:\[第四版]
副题:日《产经新闻》报道《外务省首脑表示，「反对霸权」如能确保日本的立场，就不怕苏联责难》
文章正文:
【共同社东京十二月五日电】题：外相就日中谈判表示热情，找机会试探重开谈判
宫泽外相五日在众院内阁委员会和外务委员会会议上说：“想找机会采取某种方法。”表明日本方面打算向中国政府试探重开谈判。
宫泽外相所以表明“愿意同中国方面进行某种接触”这种想法，是为了转达日本方面希望促进这项条约谈判的热情。
【时事社东京十二月五日电】宫泽外相五日上午在众议院内阁委员会会议上回答了公明党鬼木胜利的质询，就苏联对谈判业已停顿的日中和平友好条约的态度等问题，第一次概括地表明了政府的基本想法。
关于日中双方虽然互相理解各自的立场，但是条约谈判却没有进展的原因，外相说：“中国是基于这种认识，即本国的安全实际上遭到威胁，要设法排除这种威胁。而日本则有（写有永久和平的）和平宪法。在于所处的环境以及历史、地理条件不一样。”基本暗示出原因在于日本与中国在对“苏联威胁”的认识程度和对策上有不同。
外相进而从这种立场出发，就日中条约与苏联的关系问题说，这一条约的内容“公平地看必须注意不要对苏联不友好”。并且说：“如果日中条约对苏联不是不友好的，那末不管苏联方面说什么，那也只不过是一种口实。”
【本刊讯】日本《产经新闻》十二月四日刊登一条消息，题目是《关于日中（和平友好）条约谈判问题，外务省首脑表示，“反对霸权”如能确保日本的立场，就不怕苏联责难》，摘要如下：
外务省首脑三日就处于停顿状态的缔结日中和平友好谈判问题表明见解说，即使把日中联合声明中第七项的反霸的宗旨写进日中和平友好条约，也不认为在对苏关系上会威胁日本的安全，该首脑进而就缔结日中和平友好条约以后可以估计到苏联将谴责日本这一问题说：“最好是这样一种形式，即谁看到都无法提出异议”。作为从以往那种在缔结日中和平友好条约问题上一直积极谋求苏联理解的姿态，向只要确保能避开苏联的对日谴责就可以的这种姿态的转变，是引人注目目的。

显示原版>>

Previous:香港《大公报》专访：《葛时俊谈中国卫星返地球》

Next:蒋帮外交部就福特访问北京结束发表声明


蒋帮外交部就福特访问北京结束发表声明

出版日期:1975.12.07
         期次:6188
         版次:4
         栏目:\[第四版]
副题:美联社报道蒋帮对基辛格关于美中关系正常化谈话的反应
文章正文:
【中央社台北十二月五日电】外交部今天发表声明，重申中华民国政府坚决反对美国政府与毛共政权交往的立场。
声明全文是：
“中华民国政府对福特总统此次访问中国大陆共区事，于本年十一月十四日曾发表严正声明。
值兹福特总统结束其访毛之际，中国政府特再重申其坚决反对美国政府与毛共政权交往之立场。此一严正立场决不变更。
中华民国政府将继续执行其对内及对外之既定国策。
最近情势发展证明，自所谓‘上海公报’发布以来，美国谋求与毛共妥协，非特未能进一步保障亚洲自由国家之安全，反而鼓励共党之渗透与颠覆活动，促成中南半岛各国沦入共党魔掌。美国与毛共交往，加深毛共对大陆人民之残暴统治，不啻鼓励毛共此一对外侵略与国际冒险之邪恶力量，美国此种措施实有悖其自己所宣布维持亚洲均衡及帮助自由民主国家协力抵抗侵略与压迫之宗旨。”
【美联社台北十二月五日电】国民党中国的一位政治观察家今天说，如果美国国务卿亨利·基辛格发表了美国在对华政策上可能采用日本方式的讲话，他是“不明智和不负责任的”。
这位政治观察家说：“要不是基辛格国务卿发表了这一讲话，这次访问的过程中没有产生任何惊人的东西。
“但是，如果基辛格确实讲了这番话——美国打算采用日本方式使它同大陆中国的关系正常化，那么他的讲话对于台北来说将是非常令人不安的消息。”
他说，到现在为止，此间大部分老资格的观察家对于美国同北京关系正常化的努力所考虑的，主要是华盛顿和台北之间的实质性关系。
他又说，在台湾领导人看来，日本方式实际上是在突然断绝台北和东京之间的一切正式外交关系之后作出的一种造成既成事实后的临时安排。
假如基辛格确实说了这番话，那么他认为“基辛格在同国会议员磋商之前就美国的对外政策发表如此重要的讲话是不明智和不负责任的”。
他引证了这个情况，即美国一半以上的众议员都支持这个决议：在同北京关系正常化的进程中“美国不应作任何牺牲国民党中国重大利益的事”。

显示原版>>

Previous:共同社报道：《外相找机会试探重开（日中）谈判》

Next:美发言人说昂格尔最近返美磋商


马利克召见美苏和东盟四国大使

出版日期:1975.12.07
         期次:6188
         版次:3
         栏目:\[第三版]
副题:说不要对印尼在东帝汶局势采取新步骤感到意外
文章正文:
【路透社雅加达十二月五日电】乌利克外长今天说，印度尼西亚已向八个主要国家提出意见，印度尼西亚认为葡属帝汶的局势对印度尼西亚是一个威胁，如果雅加达在东帝汶危机中采取任何新步骤，它们不应该感到意外。
马利克不愿说明可能采取什么新步骤，但是他对记者说，印度尼西亚需要保护它的完整。他还说，“目前葡属帝汶的局势显然正在危及印度尼西亚。”
他说他已召见八个国家的大使（其中包括苏联、美国和印尼在东南亚国家联盟中的四个伙伴的大使），通知他们说，它们不应该对雅加达可能采取的行动感到意外。据信，其它两个国家是澳大利亚和新西兰。
消息灵通人士说，据说马利克是昨天晚上会见大使们的。

显示原版>>

Previous:泰外交部官员说东盟五国将签订友好合作条约

Next:东帝汶总统致电福特要求美派观察员到东帝汶并制止印尼入侵


美发言人说昂格尔最近返美磋商

出版日期:1975.12.07
         期次:6188
         版次:4
         栏目:\[第四版]
文章正文:
【法新社台北十二月五日电】美国使馆一位发言人今天在这里说，他既不否认也不证实关于美国政府将派一名代表到这里来解释杰拉尔德·福特总统北京之行的消息。
同时这位发言人说，美国驻台北大使昂格尔先生将于圣诞节前返回美国“度假和进行一些磋商。”
这位发言人强调指出，这位大使自从今年五月回美国磋商以来一直没有休假。这位发言人还说，这是他一直计划的一次旅行。
国民党外交部说，它不知道关于美国派一名代表来台北解释福特先生对北京的五天访问的事，这次访问已于今天结束。
美国使馆这位官员说，正在考虑派代表的事，但没有做出决定。

显示原版>>

Previous:蒋帮外交部就福特访问北京结束发表声明

Next:塔斯社报道《福特访问结束》


美发言人谈美对苏关于中东会谈建议的答复

出版日期:1975.12.07
         期次:6188
         版次:3
         栏目:\[第三版]
副题:拉宾说如美同意安理会辩论中东问题将导致中东局势停滞和战争
文章正文:
【美新处华盛顿十二月二日电】国务院（特拉特纳）十二月二日举行的新闻发布会
美国对中东会谈建议的答复：特拉特纳公布了美国政府对苏联提出重新召开日内瓦中东和平会议建议的七百字的正式答复。
美国方面要求在正式开会以前采取两项预备性步骤：首先“同苏联举行双边磋商”，然后“由迄今为止参加谋求在日内瓦会议范围内达成解决方案的那些国家召开筹备会议”，这些国家是美国、苏联、埃及、约旦、叙利亚和以色列。
苏联十一月九日的建议提出，“重新召开的会议必须包括巴勒斯坦阿拉伯人民的代表——巴勒斯坦解放组织……从一开始就参加会议……。”昨天交给苏联人的这项美国照会拒绝了苏联的这一建议。
然而，据美国照会说，美国的立场不排除这种可能性，即参加筹备会议的国家经过表决可以邀请巴勒斯坦解放组织参加正式会议，因为增加与会国的问题“仍然是需要在最初与会国中进行讨论的问题”。苏联的建议中提出，“在全面解决方案中必须考虑巴勒斯坦的合法利益”。美国的答复同意苏联的这一建议。
【合众国际社特拉维夫十二月四日电】以色列总理拉宾说，如果美国不反对阿拉伯—苏联要把这一冲突提到联合国安理会去的策略的话，中东局势将会导致“停滞和战争”。
他三日说，这一策略包括把巴勒斯坦解放组织置于这一努力的主要地位，而却把阿—以冲突置于迄今为止由基辛格斡旋的各方谈判之外。拉宾以异乎寻常的强烈措词预言，俄国人和阿拉伯人在未来的一年中将会试图利用安理会来实现他们的目标。他说，以色列将被撇在一边。
【法新社特拉维夫十二月二日电】以色列报纸今天报道，福特已向拉宾保证，美国对巴勒斯坦解放组织的态度没有改变。

显示原版>>

Previous:东帝汶总统致电福特要求美派观察员到东帝汶并制止印尼入侵

Next:维诺格拉多夫到大马士革同叙外长会谈


美高级官员谈福特访华结果

出版日期:1975.12.07
         期次:6188
         版次:1
         栏目:\[头版]
副题:说从中美会谈中取得的最重要的好处是实现了外交上的三足鼎立，即中、苏、美呈现均势状态；福特对这次访华非常满意
文章正文:
【美新处雅加达十二月五日电】（国际新闻处记者：戴维斯·布拉希尔斯）题：据说，福特对北京的会谈“非常满意”
在结束当总统后第一次对中华人民共和国的访问的时候，福特总统“非常满意”，“他有权感到满意”，因为“对国家的真正利益来说，这是一次很好的访问”。当总统的飞机十二月五日从北京飞往雅加达时，一名美国高级官员向记者作了这种估计。
这位高级官员指出，中国官员用来形容福特和毛泽东之间的会谈的用词——“认真的”和“有意义的”——是“非常仔细地选择的”。他认为还值得注意的是，邓小平副总理两次提到福特—毛的会见，一次是他在福特—毛会见后同总统举行的会谈中，当时他说，这是非常有意义的，另一次是他在告别宴会的祝酒词中。
这位高级官员强调说，重要的是，这是中国人的说法。
关于中国人是否因为他们感到在会上得到了他们所谋求的东西而感到高兴的问题，据悉，美国的看法是，他们并没有得到任何引人注目的新东西，但感觉到美国政策的稳定性。
记者问，如果福特一九七七年仍然当总统的话，美国是否会断绝同台湾的中华民国的关系，这位官员回答说：“这的确是一个次要的问题，因为它在一九七二年已经解决了——今后某个时候，我们将使（同北京的）关系正常化，这意味着给予某种政治承认。”
关于总统的北京之行对美国同苏联的关系的可能影响，这位高级官员说，中国之行对它们的影响如何“尚待分晓”。
记者问，是否仅仅北京之行这一事实就有利于美国同苏联进行战略武器谈判，这位高级官员强调说，他不想使人感到，美国在玩弄花样，即去北京是为了影响莫斯科，然后再去莫斯科以影响在北京进行的短期谈判。他说：“如果我们这样做，最后会同两国都发生麻烦。”
关于另一个问题，据悉美国官员获得了这样的印象，即中国人不会做任何事情来破坏美国在菲律宾、日本、泰国和整个东南亚的地位。还据悉，美国官员虽然承认印度支那冲突的结果是一个严重的挫败，但是却认为美国从这场挫败中恢复得比原来预料的好，比原来预料的快。
记者问，在东南亚问题上，美国是否得到了象中国作出保证这样的具体的东西，这位高级官员回答说，“中国人的确是行家。同中国人打交道，你不要要求作出保证；你只能要求讨论他们对局势的看法和你对局势的看法。如果他们对你所谈的他们的看法同你的看法是一致的话，你就无需要得到一项保证了。”
据悉，美国对同中国人会谈的看法是，中国人对“我们说话是算数的”这句话感到骄傲，他们从不谈小事，他们所说的话是靠得住的，在同他们进行认真讨论时，唯一需要的就是断定双方表达的看法是否是一致的。
有人问到美国是否预料在东南亚可能组成一个防务集团，他回答说，“既然他们在政治上和经济上进行合作，他们就会对共同防御感兴趣，但是这并不一定意味着要签署一项军事协议……有些军事协议在法律上具有约束力，但在政治上不是非常有益的。还有一些协议是不成文的但却是形势所固有的……目前，他们正在进行政治和经济合作。”
【美联社美总统座机空军一号十二月五日电】（记者：罗德里克）一位美国高级官员今天说，从这次北京最高级会谈中取得的最重要的好处是实现了外交上的三足鼎立，即中国、俄国和美国呈现均势状态。他笼统地谈到美中政策所产生的“范围广泛的”影响，“范围广泛”是外交家们所喜欢用的字眼。
根据“并行不悖的做法”，美中政策谋求确定双方看法一致的地方，特别是在阻止苏联的扩张主义方面。
这个官员强调，虽然在福特的五天北京之行中没有取得什么明显的成就，但是美中关系仍然保持着，而且在前进，这件事本身就很重要。
【合众国际社雅加达十二月五日电】（本社采访白宫的记者：托马斯）一位美国高级官员今天说，福特总统中国之行的结果是重申两国在某些极其主要问题上奉行并行不悖的对外政策。
这位不愿意透露姓名的官员说，在世界上许多地区，美国和中国对问题的分析是并行不悖的，这显然是指对付苏联的政策。
正如预报的那样，福特在中国进行的五天访问没有产生任何引人注目的新决定。但是这位官员说，这次访问确实肯定了两国在世界各地制止扩张主义政策方面有共同的利益。
中国和俄国互相极不信任，在牵涉到美国的时候，外交活动就带有一种三角的色彩。但是这位美国官员强调美国能够信任中国人，他说中国人是对外政策专家。

显示原版>>

Next:福特抵印尼同苏哈托会谈并发表公报


米德尔顿著《美国能打赢下次战争吗？》（十）

出版日期:1975.12.07
         期次:6188
         版次:2
         栏目:\[第二版]
文章正文:
目前，我们只能谈谈据信俄国人已经部署了一些什么，他们打算搞些什么，或者正在制造什么。为力求摆脱偏见，我们将采用伦敦国际战略研究所对苏联核力量的估计数字。总的情况是：自从签署第一阶段限制战略武器协议以来，苏联的战略核力量一直不断地在发展。
俄国现在在陆地上部署了一千五百七十五枚洲际弹道导弹。这比一九七三年多四十八枚，比两个超级大国商定的限额少四十三枚。今年（指一九七四年——本刊注）将建成十二个新的发射井，使洲际弹道导弹的总数增加到一千五百八十七枚。与此同时，苏联科学界和工业界在大力试制四种新型的洲际弹道导弹。
美国的权威人士，无论是赞成还是反对美国导弹计划的，都承认苏联人在投掷重量方面领先。投掷重量是指一枚导弹通过一定的弹道能够投掷到一定射程之外的总运载量。
如果俄国正在试制的四种新式导弹当中有三种完全部署起来了，俄国的全部洲际弹道导弹投掷重量将由目前的六百万到七百万磅增加到一千万到一千二百万磅，将能够运载大约七千枚百万吨级的分别指向不同目标的弹头。美国洲际弹道导弹现有的能力是运载两千枚分别指向不同目标的弹头，投掷重量为一百万到二百万磅。
迄今为止，美国的优势在于装有分导多弹头（多弹头分导重返大气层装置）的导弹的数量。
什么是分导多弹头？设想一下这种情景吧：一枚巨大的火箭带着呼啸声从宇宙空间冲来，它突然张开口，吐出四枚或者六枚或者八枚较小的核导弹，每枚导弹分别指向一个目标。美国在这方面已更进一步，正在试制机动重返大气层装置。
在这个领域，也象在其他领域一样，俄国人正在赶上来。
潜艇发射的弹道导弹由于具有机动性，因而是同等重要的。这种导弹分布在苏联七十艘潜艇上，共计七百二十枚，比一九七三年增加了九十二枚。
苏联的争取“赶上来”的核计划的一个内容是大力发展轰炸机，而在轰炸机方面，俄国人一代时间以来一直是落后于美国的。由于大力发展轰炸机，预计到一九七五年或者更早一些时候将部署逆火式洲际轰炸机。
光是按常规力量来说，驻在中欧和西伯利亚的苏联军队和华沙条约国军队就是一支很厉害的军事力量了。但是当这些陆空部队同战术核武器相结合的时候，整个局面就更加可畏。
苏联人在欧洲地区估计拥有三千五百枚左右的战术核弹头。
我们不论是考察他们发射井内的洲际弹道导弹，还是考察在仲冬天气受渡河训练的俄国步兵，所见到的都是一支令人生畏的军事力量。没有任何可靠的证据能证明他们在士气上有大大低落的表现，在日常训综上有任何懈怠，在军官队伍中有任何不同政见。
可是美国呢？我们认为自己是世界上最强盛的国家，尽管许多人不同意这种看法。表明我们强盛的力量在哪里？这种力量是怎样部署的？这一力量为之服务的大众的精神状态又怎样？第二部处于变革时代的美国军队
（本刊编者按：这一部分包含第四、五、六、七章，内容略）第三部下次战争：是胜，是败，
还是胜败不分第八章一堆烂苹果里没有什么好挑的。——莎士比亚
我们能够打赢下次战争吗？当我们面对这个在许多人看来是不可想象的问题时，我们必须看到，进行战争，尤其是获得胜利，是由多种因素决定的，其中的一些因素似乎是同战场完全无关的。在估计一个国家对战争作出反应的能力时，教育水平、政治和社会状况，以及由过去战争引起的心理状态，是与武器和人力同等重要的。一九四○年法国军队被击败，不是因为它在武器或人力方面明显地劣于德国人，而是因为支撑法国作战的社会结构崩溃了。（十）

显示原版>>

Previous:英国万名医生怠工

Next:南报评论：《超级大国的争夺，不冻海上的纷争之源》


南报评论：《超级大国的争夺，不冻海上的纷争之源》

出版日期:1975.12.07
         期次:6188
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南斯拉夫《信使报》十一月二十日刊登一篇报道，题为《超级大国的争夺，不冻海上的纷争之源》，摘要如下：
超级大国的任何争夺从来都没有给世界人民带来幸福，而地中海—印度洋流域这个地球上最重要的战略枢纽的全部现代历史尤其能证明这一点。例如，旧殖民地所属国进行的几百年的殖民地争夺，使非洲和中东不仅遭受了外来政权的长期奴役，而且还给它们留下了深深的伤痕，这些伤痕，即使在这些国家宣布独立以后也仍难以治愈。非自然形成的、用水平尺划出来的边界线，是从印度次大陆到西属撒哈拉这一地区新出现的国家之间的纷争之源。并且，殖民地的历史仍没有被忘记。地球上的这一部分面临着新形式的争夺，这种争夺本身包含着明显的荒谬性和现实的危险。
这种明显的荒谬性在于，互相缓和的演员们表演了这场争夺赛，他们都怀有建立新的世界关系的野心，这种关系将不同于冷战时期的那种关系。但是，所谓的第三世界立刻认识到，如果缓和仍然是超级大国的事，并且不把它扩大到整个世界的话，那么这种缓和甚至要比冷战还危险。
很早以前，西方强国就谴责苏联企图“向不冻海渗透”，当时，即五、六年以前，英国有点嫉妒地公认，“社会主义的俄国在这里五年得到的东西比沙皇俄国五百年得到的还多”，特别是一九六七年中东六月战争以后，这种趋势加快了。西方，特别是美国，从来都没有坐视苏联在红海南部活动的加强。
美国最近对苏联提出了十分具体的指责。五角大楼断言，在索马里，一个海洋导弹基地正在披使用，而另外两个已开始建设。据说，索马里北部伯贝拉港的基地已经竣工，美国断言，在这个基地停着苏联的装有导弹的巡逻舰，并有二十个用来摧毁航行目标的火箭发射架。苏联在索马里的基地，除了部分地用以守卫红海的大门之外，似乎还用来设置火箭发射架和停泊苏联印度洋舰队的部分导弹舰只。
五角大楼已经把苏联似乎在伯贝拉的存在用来向国会施加压力，要它批准充实迪戈加西亚岛上的海军基地的资金。这样美国就最终使自己的太平洋舰队和地中海舰队连接起来了。
沿海国从所有这些事实中看到了威胁本国独立自主的现实危险。例如，斯里兰卡早在一九七○年于卢萨卡举行的不结盟国家会议上就提出了关于把印度洋变为和平区的具体建议，其目的在于制止超级大国在这一不容易设防的地区危险地聚集武器。
尽管科伦坡在这个问题上得到了大多数直接有关国家的完全支持，但是很遗憾，看来，事情正转向相反的方向，而这种发展的结局至今难以预见。首先，这一点完全能够肯定，即其结局还将会对易燃的中东产生影响。

显示原版>>

Previous:米德尔顿著《美国能打赢下次战争吗？》（十）

Next:伊斯坦布尔示威学生同警察发生冲突


时事社评论：《中国在对苏战略上取得成果》

出版日期:1975.12.07
         期次:6188
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京十二月五日电】题：美中首脑会谈，中国在对苏战略上取得成果
香港五日电：这次美中首脑会谈，基本上说有着浓厚的“加深相互理解”的性质。从对苏战略的观点来看，似乎可以说，中国舍名求实，取得了比预料更大的效果。福特总统四日在答谢宴会上再次强调了反对霸权。因此，此间特别集中注意美国今后对苏联的立场和态度究竟会发生什么样的变化。
福特、毛泽东会谈长达两小时，而且是“有意义的会谈”。这件事表明，中国正在建立以密切的美中关系为基础的对苏战略。五日的香港《大公报》和《文汇报》都高度赞赏福特总统四日在答谢宴会上指出“不称霸，并反对第三者的霸权”这句话。可以认为，这番话表明了已增强了信心的中国的认识：到了无可选择的时候，美中两国可以共同与苏联的霸权对抗。如果这次的美中会谈给了中国以这种认识，那么似乎可以说，这对中国是一个重大的收获。

显示原版>>

Previous:《基于现实主义的独特关系》

Next:《尽管有着引人注目的刺激，迄今的结果仍令人失望》


塔斯社报道《福特访问结束》

出版日期:1975.12.07
         期次:6188
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社华盛顿十二月四日电】题：杰·福特访问结束
美国总统杰·福特结束了对北京的访问。美中会谈结束后，没有发表任何公报。美国总统在告别宴会上说会谈是“建设性的”。杰·福特说，“我们讨论了我们的分歧。但是我们也肯定了，我们之间存在着重要的共同点。”国务院副总理邓小平在解释没有发表最后公报时说，他认为，访问重要的是讨论，而不是象公报这类表面的东西。
美国记者在解释这一情况时说，美国总统和中国首领“在和缓政策这一重要问题上彼此距离是如此之远，甚至无法就联合公报达成协议”。
白宫新闻发言人对记者们说，除缓和紧张局势问题外，美中会谈中还讨论了其他广泛的问题。
据他说，对这些问题，两国间有着“十分广泛的一致意见”。

显示原版>>

Previous:美发言人说昂格尔最近返美磋商


泰外交部官员说东盟五国将签订友好合作条约

出版日期:1975.12.07
         期次:6188
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷十二月三日电】泰国外交部官员们今天说，东南亚国家联盟五个成员国一直在讨论一项友好合作条约，这项条约将提交即将在巴厘召开的东盟最高级会议审议。
泰国外交部官员是在评论一家本地报纸发表的消息时这么说的，这条消息说，这项有二十一条的条约将在最高级会议上签字，这是东盟一九六七年成立以来，把东盟五国——泰国、印度尼西亚、新加坡、马来西亚和菲律宾
——结合在一起的第一个政治协定。
他们说，这项条约是印度尼西亚提出的，已经由东盟国家官员几次开会讨论过，但是还没有最后定稿。
他们还说，它将在巴厘最高级会议同菲律宾提出的在东盟五国间订立互不侵犯条约的建议一起讨论。
英文的《民族报》援引这里的东盟国家外交界人士的话说，这项条约规定将建立一个由五个国家外长组成的“高级委员会”。
这家报纸说，条约规定东盟的任何两个成员国家发生争执时，东盟任何一个第三国都要给予援助，并且禁止使用武力或者以武力相威胁。
官员们说，预料，本月将在马尼拉举行另一个高级官员的会议，最高级会议将在其后举行，至迟不超过六个星期。举行最高级会议之前将先在曼谷举行一个东盟外长会议。

显示原版>>

Previous:伊斯坦布尔示威学生同警察发生冲突

Next:马利克召见美苏和东盟四国大使


维诺格拉多夫到大马士革同叙外长会谈

出版日期:1975.12.07
         期次:6188
         版次:3
         栏目:\[第三版]
文章正文:
【法新社大马士革十二月四日电】今日获悉，出席中东问题的日内瓦会议的苏联首席代表维诺格拉多夫昨晚到达这里与叙利亚领导人进行会谈。维诺格拉多夫今天同哈达姆外长进行了一小时又三十分钟的会谈。他的这次访问没有事先公布。
【法新社安曼十二月四日电】据约旦官方报纸《言论报》今天报道，叙利亚总统阿萨德在数日内将飞往莫斯科并就中东发展问题同苏联领导人进行会谈。
该报说，叙利亚领导人将前往讨论联合国安理会上周关于延长联合国脱离接触观察部队在戈兰高地的委任期所产生的影响，以及联合国就巴勒斯坦问题举行辩论的有关决定。

显示原版>>

Previous:美发言人谈美对苏关于中东会谈建议的答复

Next:香港《大公报》专访：《葛时俊谈中国卫星返地球》


香港《大公报》专访：《葛时俊谈中国卫星返地球》

出版日期:1975.12.07
         期次:6188
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十二月四日刊登一篇专访文章，题目是《葛时俊谈中国卫星返地球》。（葛时俊任香港大学机械工程系讲师，毕业于美国康乃尔大学，研究航空及太空工程，曾参与美国太空总署太空实验室研究工作，曾在英国研究流体力学。）文章摘要如下：返回地球的两个办法葛时俊说，人造卫星返回地球，要解决好几个问题。人造地球卫星在太空绕地球运行，主要是运用牛顿万有引力的原理，但离地球三百多公里之处，仍有空气，尽管密度极低，因此，卫星运行数年之后，就会慢慢减速，以致掉下，在大气层烧毁。所以，解决人造卫星进入大气层的难题是很关键的。
他说，人造卫星降回地球，有两个办法。一是增加空气阻力，一是使用“制动火箭”。前者是在人造卫星装降落伞，但通常是采用后一种方法。所谓“制动火箭”，就是在人造卫星上配备小火箭，这小火箭的作用与发射进太空的大火箭作用相反，就是要人造卫星减速，在适当的速度下，因地心吸力的作用而返回地球。人造卫星能够沿正常轨道运行，主要是它的离心力与地心吸力保持平衡。减速小火箭不能有误差“问题不是这么简单。”葛时俊继续说，关键是何时发动小火箭，火箭燃烧多久。两者都要计算得十分精密、准确，比如燃烧时间，大约是几秒之间，其间不能容许有几百分之一秒的误差。先前说过，小火箭主要是把人造卫星减至适当速度（其实减低很少的），如果两者都有误差——即使很微少，那就造成两种情况：如果速度减低得太快或太多，人造卫星落下地球的角度就太大，落下的速度就太快，在大气层的摩擦就更厉害，因此就容易被高热熔掉；如果速度减低太慢或太少，人造卫星落下地球的角度就太小，会脱离地心吸力，飞离地球，躲到太空。还有，如果小火箭发动得太快，人造卫星就可能会落入别的国家里。人造卫星本身的材料上述问题解决了，还有人造卫星本身的材料问题。葛时俊说，尽管人造卫星落下地球的角度较小，但进入大气层仍因摩擦生高热，普通金属在这种情况是必然烧熔的，因此要解决散热问题。办法有二：烧蚀及选用耐热的金属。“烧蚀”，就是在金属外壳涂上一层塑料。这种塑料是十多年前发明的。这种塑料涂在人造卫星的前端承受了绝大部分摩擦生起的高热，以致逐渐蒸发，蒸发出来的热流往后面流去，减少人造卫星本身的热度（通常人造卫星是头大尾细的，所以热流从旁流去；也有圆形及头细尾大的）。尽管这样，热度还是很高的（按：可能达到摄氏一万度），所以制造人造地球卫星外壳的材料，非有十分耐热的金属不可。
谈到降落地面问题，他说，人造卫星降落海面比较简单，因为震动小。美国就是这样。苏联第一个太空人落入地球时，是先弹出人造卫星外的。人造卫星落入地球是高超音速，即是音速的七、八倍。人造卫星要落地面，就要避震设备好。通常是先甩掉人造卫星涂上塑料的前顶，然后在接近地面时张开降落伞。今次中国人造地球卫星能够降落地面，据估计，震动力不会太大的。看到了中国科技的水平人造卫星降回地球比在太空有什么好处？葛时俊表示，起码可将菲林（即照相底片
——本刊注）及搜集的科研资料带回来，无需用电波拍发，这样就更清楚了。在研究国家资源、气象资料和国防侦察上都有重大意义。而且，人造卫星也可同时把一些在太空科研的成果带回地球来，例如可以把太空里存在的空气分子带回来。另外，在军事上可发射轨迹导弹及多弹头导弹，有很重要的国防意义。洲际导弹重返大气层的原理便与人造卫星返回地面的一样。
葛时俊最后表示，这次发射的人造卫星，如果重量是可载人，那就可以作宇宙航行的第一步了。人造卫星这次能返地面，看来，太空人的问题是不难解决的。由此看来，中国的流体力学、应用力学和遥控、雷达、冶金等科技是有高水平的。

显示原版>>

Previous:维诺格拉多夫到大马士革同叙外长会谈

Next:共同社报道：《外相找机会试探重开（日中）谈判》


伊斯坦布尔示威学生同警察发生冲突

出版日期:1975.12.07
         期次:6188
         版次:3
         栏目:\[第三版]
副题:土耳其内阁会议公报说要对「颠覆活动」采取必要措施
文章正文:
【合众国际社伊斯坦布尔十二月四日电】用手枪和炸药武装起来的数千名左翼学生三日同警察发生冲突，因为警察企图阻止他们从一个古老的清真寺里夺走他们一位被杀同志的尸体。
警方说，在伊斯坦布尔的街头变成“混战战场”的时候，有十六人受伤，其中有十二名学生，一名警察。
自从一个月以前学期开始以来，已经有八名学生死于发生在校园的政治性骚乱事件。
【路透社伊斯坦布尔十二月四日电】今天这里有三座楼房遭到炸弹的袭击，校园的暴力行动又在安卡拉发生了，导致几个人受伤——这是今年十月以来破坏土耳其大学生活的一系列冲突中的最新一次冲突。这些冲突促使报纸猜测，军队可能介入以维持秩序。
【美联社安卡拉十二月四日电】土耳其内阁在发生学生骚乱之后，四日举行了四个小时的会议，以讨论反政府的“颠覆活动”问题。会议之后发表的一项官方公报说，内阁“研究了对国家与政府持敌对态度的那些组织的文件和有关的情况，以及它们所进行的颠覆活动”。公告说，政府一直在“宪法和法律许可的范围内”对任何种类的颠覆行动，不管它来自什么方面，采取一切必要的防范措施。
这项公告没有提到“颠覆组织”的名字。
伊斯坦布尔的骚乱是由于两名左翼青年为不知名的刺客所暗杀而引起的。
【德新社安卡拉十二月四日电】土耳其的德米雷尔总理今天宣布，全体内阁成员五日将同武装部队总司令和其他高级军官会晤，以讨论这个国家的国内局势。总理是在伊斯坦布尔局势仍然非常紧张的情况下宣布这个消息的。昨天，那里曾发生学生和警察之间的冲突。
政界人士认为，德米雷尔将会建议宣布紧急状态，但是军方人士是反对采取这种行动的。
由于国民议会未能就新议长的人选问题取得一致意见，土耳其国内的政治局势一直是很紧张的。自十一月初以来，各政党之间一直在作出努力，想取得一致。今天，反对党的成员和某些工会要求政府辞职。

显示原版>>

Previous:南报评论：《超级大国的争夺，不冻海上的纷争之源》

Next:泰外交部官员说东盟五国将签订友好合作条约


英国万名医生怠工

出版日期:1975.12.07
         期次:6188
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦十二月一日电】英国一万一千名高级医院医生，星期一加入他们的初级同事，实行有限度工作，使国家医疗服务陷于一九四八年开始以来的最严重危机。
一万九千名实习医生不做超时工作的行动，现已进入第五天，使数以百计的医院在下午五时后不进行救急服务。
实习医生是抗议医务人员不足，迫使他们每星期常常要工作八十小时，而工资却低于体力工人。（转载十二月二日香港《大公报》）

显示原版>>

Previous:英经济社会研究院发表经济报告认为：英经济前景黯淡

Next:米德尔顿著《美国能打赢下次战争吗？》（十）


英经济社会研究院发表经济报告认为：英经济前景黯淡

出版日期:1975.12.07
         期次:6188
         版次:2
         栏目:\[第二版]
眉题:失业人数多 通货膨胀厉害 贸易逆差大 生活水平下降
文章正文:
【美联社伦敦十一月二十七日电】英国全国经济社会研究院，在它最新的经济季度检讨报告中，把英国描述为一幅黯淡的图画。报告说，英国最少在今后两年内，失业人数很多、通货膨胀厉害、贸易逆差很大、生活水平下降。
由英国各大经济学家组成的经济社会研究院说，这一次的检讨，是它十六年前开始进行经济研究以来，“最令人沮丧的一次”。该院说，纵使我们展望到一九七七年底，任何方面也没有什么改善的迹象。
在报告中唯一令人产生希望的是，估计英国的通货膨胀，在明年会大大下降，增长率约降到约百分之十，并且可能再度下跌。目前，英国的通货膨胀率是百分之二十五点九，冠于所有西方工业国家。报告警告说，英国人的生活水平，可能在一九七四年初至一九七七年之间，下降百分之六点四。
该院说，明年英国的贸易逆差，会比今年八月份所作出的预测超过三倍多。明年的贸易赤字，预料会达二十五亿零九百万英镑。报告说，今年，贸易赤字也比原先预测大两倍，可能达到二十一亿三千三百万英镑。
报告说，失业人数会从目前的一百一十六万八千八百九十一名，增加到明年的一百二十五万名。到一九七七年，失业人数只会稍微减少。

显示原版>>

Previous:《尽管有着引人注目的刺激，迄今的结果仍令人失望》

Next:英国万名医生怠工


《美国的亚洲战略重点移到太平洋》

出版日期:1975.12.08
         期次:6189
         版次:1
         栏目:\[头版]
眉题:日本报纸就福特访问中国、印尼和菲律宾发表评论
文章正文:
【本刊讯】日本《每日新闻》十二月二日刊登该报驻华盛顿记者的一篇评论，题为《福特总统这次出访证明，美国的亚洲战略重点移到太平洋》，摘要如下：
在印度支那失败之后，重新改组的美国亚洲军事战略是，维持遍布亚洲大陆周围的前哨基地，同时坚定巩固太平洋内部的方针。可以证明这一点的是，在访问北京掩盖下容易被忽略的福特总统从五日开始的对印度尼西亚和菲律宾的访问，以及五角大楼把以提尼安岛为中心的马里亚纳群岛变为战略预备基地的设想。福特总统访问印度尼西亚和菲律宾是美国继去年十一月访问日本和韩国之后，对美国的亚洲友好国家保持援助的具体表现。尤其是这次访问是在印度支那失败后的首次访问亚洲。关于这一点，从亚洲太平洋的军事战略观点来看，其意义是重大的。
值得注意的是，美国不打折扣地接受了这种现实，大幅度地缩小了在印支战争中起过重要作用的泰国前哨基地，从东南亚本土撤退，而想加强同隔海的菲律宾和印度尼西亚的合作。在这里也可以看出印支战争后美国想把亚洲战略重点从确保亚洲大陆的据点，移到太平洋这种亚洲战略基本方针的象征性的姿态。
越战期间发生的亚洲政治势力的变化，尽管美国丧失了印度支那，但是使得美国战略体制更加稳定了。这种变动就是，由中苏对立而产生的美中苏三极结构，盟国日本发展成为经济大国，再加上东南亚大国印度尼西亚放弃了苏加诺总统一贯的反美路线而转为亲美。
当然，印度支那根本不可能允许在国内建立美国基地，而且美国政府也没有表示过这种想法。然而，过去联结印度洋、远东和大洋洲国家的重要地点存在的反美国家转变为亲美国家，这一事实所具有的战略意义，完全可以弥补印支失守的损失。福特总统去雅加达的原因就在于此。
与印度尼西亚相比，菲律宾在美国、亚洲、太平洋战略体制中所占的地位是首当其冲的。在三万六千英亩的土地上，进行了两亿三千六百四十万美元投资的苏比克湾海军基地是美国海军在太平洋上的最大支援基地。并且，在十三万英亩的土地上投资一亿五千零六十万美元建立起来的克拉克空军基地，将成为东南亚美国航空战略的唯一前哨基地。
在这种气氛中，福特访问菲律宾将重新确认美菲友好关系，并且将把目标指向保持菲律宾在美国亚洲战略中的价值。
证明美国亚洲战略重点向太平洋转移的另一个迹象，似乎是五角大楼出现的这种动向：争取把以提尼安岛为中心的马里亚纳群岛变成战略预备基地。这一点正如前国防部长施莱辛格指出的那样，表明了美国国防部当局人士的意图。美国不得已从亚洲大陆周围撤退，但始终要对亚洲、太平洋地区保持影响。

显示原版>>

Next:日本《读卖新闻》社论：《福特访华的成果与国际环境》


福特结束访菲并发表联合公报

出版日期:1975.12.08
         期次:6189
         版次:1
         栏目:\[头版]
文章正文:
公报说双方一致认为，美在菲所使用的军事基地对于保持美在西太平洋的有效力量仍是重要的
【本刊讯】美国《纽约时报》记者诺顿十二月六日自马尼拉报道：福特总统同菲律宾总统马科斯商定将讨论使用这里重要的空军和海军基地的新条件之后，在星期日从太平洋动身回国。
随同福特旅行的地位很高的官员们说，福特总统同马科斯在星期六和星期日早晨的私下会谈中商定很快举行正式谈判，讨论修改关于使用克拉克空军基地（美国在国外的最大的军事基地）和苏比克湾海军基地（在西太平洋的最有战略价值的海军基地）的协议。
谈判的目标在于，既满足马科斯想取得菲律宾对美国基地的主权并且从基地得到收入的愿望，又满足福特的使美国保持对美国力量继续留在太平洋，起着极其重要的作用的设施的有效控制的决心。
福特总统和夫人飞往檀香山，以便参加星期日早晨举行的纪念珍珠港三十四年前遭到袭击的仪式。福特总统在纪念珍珠港事件的讲话稿中说，“对于我们来说，这是铭刻在时代上的时刻。”他的讲话稿在他离开这里以前公布了。他说，对珍珠港事件记忆犹新的美国人，决不会放松我们的警觉，也决不会单方面解除我们的防御力量，我们必须并且一定行使道义力量，“使太平洋大家庭和世界，一点一点地、逐年地越来越接近真正的、可靠的和平”。
菲律宾基地是问题的核心。
【合众国际社马尼拉十二月七日电】福特和马科斯发表的联合公报全文（本刊有删节）：
在福特总统和夫人应马科斯总统和夫人的邀请来访期间，两国总统表示欢迎能有这次机会来加强他们两国间的友谊纽带，并联系太平洋地区变化着的情况研究两国联盟的状况。
在安全合作领域，他们宣告美国和菲律宾的结盟并不是针对任何国家的。他们认为一九五一年八月三十日的条约增强了两国的防御、加强了太平洋地区的安全并为维护世界和平作出了贡献。他们一致认为，美国在菲律宾所使用的军事基地对于保持美国在西太平洋的有效力量支持这些共同目标，仍然是重要的。他们一致同意，关于美国使用菲律宾军事基地问题的谈判，应该在明确承认菲律宾主权的情况下进行。

显示原版>>

Previous:日本《读卖新闻》社论：《福特访华的成果与国际环境》

Next: 美报文章：《在限制战略武器会谈中的摩擦》


杰克逊就福特访华发表谈话

出版日期:1975.12.08
         期次:6189
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社依阿华州得梅因十二月六日电】参议员杰克逊今天说，事实证明，福特总统的中国之行不过是中国为了谋求破坏美苏关系所采取的宣传手段。
这位华盛顿州民主党人正在依阿华州进行他的第一次重大竞选旅行。他利用这个机会重申过去的警告说，苏联仍然意味着“暴政”，美国在为了实现缓和而努力时，不要上苏联人的当。
他说，福特的北京之行“是中国人采取的一个漂亮的手段。中国人曾设法向福特总统解释缓和的一些圈套。他们警告他在同俄国人打交道时不要轻易让步，并且这使中国人获得机会把他们对缓和的担心和它对世界的影响告诉给全世界”。
但是，杰克逊并不主张加强同中国或其他共产党国家的关系。

显示原版>>

Previous:美报专稿《拉姆斯菲尔德在削减武器预算问题上同林恩斗争》

Next:米德尔顿著《美国能打赢下次战争吗？》（十一）


美报说苏面临着一系列紧迫问题要处理

出版日期:1975.12.08
         期次:6189
         版次:2
         栏目:\[第二版]
副题:苏联的经济遇到了一个灾难性的年头
文章正文:
【本刊讯】美国《华盛顿邮报》十二月七日刊登一篇发自莫斯科的文章，摘要如下：
美国总统福特本周对北京的访问只引起苏联很少的、而且其尖刻程度和以往一样的评论。这表明莫斯科目前更关心的是国内外的其他问题，而不是中美友谊的前景。
甚至中国副总理邓小平警告美国不要同莫斯科搞缓和的话也没有引起苏联报界和苏联人士私下表示的惊恐。共产党报纸《真理报》对福特总统同毛泽东主席的会见只作十一个字的报道。
苏联人显然认为，只要福特政府仍然保持它与台湾的外交关系，中美关系大体上陷于停顿。所以，为什么要大作文章呢？
更重要的是，克里姆林宫目前有着一系列的问题要处理，这些问题比同中国竞相争取美国的好感要紧迫得多。这些问题是：
苏联的经济遇到了一个灾难性的年头，这个灾难的详细程度本周才为人们所知。此外，莫斯科还深深地卷进了安哥拉的内战，这使已经遇到困难的苏美关系变得紧张起来。
最后，据一些报道说，苏联人还在作又一次努力，希望在明年二月召开第二十五次党代表大会之前同华盛顿达成一项战略武器协议。国务卿基辛格本月晚些时候对苏联的访问肯定将在苏联领导人勃列日涅夫已经排得满满的日程表中居主要地位。
在这段时间内，苏联的经济大概是勃列日涅夫和他的同事们的一个最头痛的问题。本周召开的最高苏维埃会议上公布的数字表明，今年只达到大约一亿三千七百万吨的粮食收成，是十年来最坏的年景，鉴于在过去这段时间内消费量大大增加，这一情况就更加严重了。
苏联现在要养活更多的人和饲养新增加的大批牲畜，这些牲畜如果得不到足够的饲料的话，将不得不屠宰掉。苏联人当然将做出一切努力购买所能买到的大量粮食来防止出现一场危机。但是，粮食短缺仍然是不可避免的。
粮食歉收从其它方面打击了经济：由于向国外买粮食，一九七五年苏联在外贸方面是大大入超；在人民希望继续改善生活水平的时候，消费品生产的发展却在明年的规划里大大缩减了；总的增长率将是第二次世界大战以来最低的。
在对外方面，除了解决妨碍美苏达成一项武器协议的技术性问题以外，勃列日涅夫同基辛格的任何会谈无疑还必须克服由于超级大国在其它国际问题上分歧的加深而引起的紧张气氛。

显示原版>>

Previous: 美报文章：《在限制战略武器会谈中的摩擦》

Next:美报专稿《拉姆斯菲尔德在削减武器预算问题上同林恩斗争》


美报文章：《在限制战略武器会谈中的摩擦》

出版日期:1975.12.08
         期次:6189
         版次:1
         栏目:\[头版]
副题: 说美正为挽救限制战略武器会谈协议而草拟向苏作出重大让步的建议
文章正文:
【本刊讯】美国《纽约邮报》十二月五日刊载一篇文章，题为《在限制战略武器会谈中的摩擦》，摘要如下：
在福特总统准备在中国听关于缓和的危险的讲课时，他的国家安全机构，正为了不惜差不多是一切代价来挽救第二项限制战略武器会谈协议而在草拟向莫斯科作出重大让步的绝密建议。
一位发怒的政府官员在形容这种意料不到的事态发展时说：“我认为这是一场灾难。”
估计带去的建议将是赞成对限制战略武器会谈中陷入僵局的两个问题——要不要对苏联的逆火式轰炸机和美国的巡航导弹施加限制
——作进一步的让步。这些强硬派认为，更重要的是基辛格国务卿将会支持进一步让步的作法。最后，在选举年达成一项限制战略武器协议会产生极大影响的时候，天秤倒向哪边当然要由总统亲自决定了。
在一个月以前，当克里姆林宫断然拒绝美国关于逆火式轰炸机和巡航导弹的建议时，要达成这样一项协议似乎已不可能。基辛格在十一月十日宣称他将不再同俄国人举行会谈，除非他们作出“合理的答复”。
确实，气氛很快就改变了，而没有作出任何“合理的反应”。十一月二十五日，基辛格透露举行一次莫斯科会议的可能性是存在的。实际上，初步定于在基辛格十二月十一日访问布鲁塞尔之后举行这次会议。在基辛格于十一月二十五日发表讲话后，他的两个亲信已开始在政府人员中为关于限制战略武器会谈的修改的抉择进行游说。
与此同时，由低级工作人员草拟了一些又犯了美苏谈判中的这个老毛病的文件：对于克里姆林宫的不妥协态度报之以美国的进一步让步。
一项拟议中的抉择是，如果禁止苏联在北极设立永久性基地和使用空中加油飞机的话，将不把逆火式轰炸机算在战略武器之内。甚至连持怀疑态度的人也认为美国应当在逆火式飞机问题上坚持到底，把它作为保障巡航导弹的一个谈判筹码。
但是根据这些新的抉择，也将在巡航导弹问题上退却：将按照莫斯科的愿望，把以潜艇为基地的巡航导弹算在关于进攻性运载工具的最高限额二千四百个这一数字内，但是每架载有一两枚巡航导弹的轰炸机将算入关于分导多弹头的限额一千三百二十个这一数字内。对于提出批评的人来说，这就把巡航导弹计划一笔勾消了，而美国在这个计划方面比俄国大约领先十年。

显示原版>>

Previous:福特结束访菲并发表联合公报

Next:美报说苏面临着一系列紧迫问题要处理


美报文章《阿富汗同苏联勾搭的热情可能冷下来了》

出版日期:1975.12.08
         期次:6189
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿明星晚报》十一月二十六日刊登一篇题为《阿富汗同苏联勾搭的热情可能冷下来了》的文章，摘要如下：
在外界不知不觉的情况下，阿富汗悄悄地消除了一九七三年七月十七日政变的某些方面，这些方面在当时曾使很多外国观察家认为阿富汗正在落入苏联的势力范围。
在那次政变中显赫一时的由苏联训练出来的年轻军官已失去了权力，在一九七三年被他们关起来的王族和文官政府的成员，上个月被释放出来了。这些行动是达乌德总统采取的。
查希尔现在无声无息地住在意大利，几乎没有什么阿富汗人或外国观察家预料他会回喀布尔。但是达乌德显然已经同被他和军官们推翻的国王的以前的臣僚中的大多数人和解了。
其结果是，这个与苏联、中国、巴基斯坦和伊朗接壤的国家，可以采取谨慎的中立和集中注意自己的民族利益的政策了。
一九七三年七月十七日政变后不久，新型的苏联坦克开始越过奥克苏斯界河去重新装备阿富汗军队。随着普什图尼斯坦问题的宣传的重新高涨，巴基斯坦担心在亲苏军官统治下的阿富汗正在成为一种威胁。但是，事实上这些新坦克是在政变前就已定购的。从来没有觉察出发生过摆向莫斯科的事情。至于年轻军官是否曾想走那条道路，这一点从来就不清楚。达乌德从未给他们显示自己意向的机会。
据巴基斯坦（它掌握的有关阿富汗的情报有可靠的，也有大量不着边际的谣言）的一条消息说，“中央委员会”上月已解散了。这个消息同已经宣布的变动是相符的。政府十月五日宣布，沙菲克和其他一些人已释放。阿卜杜勒·瓦利也在几天后未经宣布就释放了。
看来他们现在也是闲居在家。但消息灵通的观察家们不排除达乌德把阿卜杜勒·瓦利安插进政府，甚至最终把他当作继承人的可能性。关于达乌德个人的统治地位的继承，现在还没有公认的排行。
以沙菲克为代表的这一代在国外受教育的技术人员，已开始在达乌德政府中得到了一席之地。但是，这里仍有一个问题，那就是如何把他们的现代思想同农村的反对势力调和起来
——或者干脆用武力压服农村反对势力，如正在许多反对开办学校的地区所发生过的那样。
在达乌德掌权后喧嚷一时的关于普什图尼斯坦的宣传现在已经减少下来了，虽然边界形势一直一触即发，很容易出事。伊朗国王一直是这两个邻国之间的调解力量。在本届联合国大会上，用近年来的标准来说，阿富汗和巴基斯坦关于彼此关系的发言是异乎寻常的温和与和解。在同其他国家的关系方面，看来达乌德在努力避免会引起纠纷的复杂情况，以便能集中力量解决国内的经济和政治发展的问题。

显示原版>>

Previous:外电报道：印尼军队侵占东帝汶首都帝力

Next:恰范对塔斯社记者谈印苏关系


美报专稿《拉姆斯菲尔德在削减武器预算问题上同林恩斗争》

出版日期:1975.12.08
         期次:6189
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《纽约时报》十二月六日刊登一篇专稿，题为《拉姆斯菲尔德在削减武器预算问题上同林恩斗争》，摘要如下：
五角大楼官员认为，明年的国防预算的规模和形式现在在很大程度上将取决于两个年轻的抱负很大的官员——新任国防部长拉姆斯菲尔德和行政管理和预算署署长林恩——之间正在进行的一场政治斗争。目前，林恩看来在对下一财政年度（从一九七六年十月一日开始）的国防预算计划进行大幅度削减方面占了上风。由于拉姆斯菲尔德已经调到五角大楼去，林恩现在已成为福特的白宫内权势比较大的人物之一。
在最近举行的一些白宫会议上，拉姆斯菲尔德值得注意地没有参加。在这些会议上，林恩劝福特总统同意初步削减六十八亿美元，从而使国防预算拨款减少到一千一百亿美元。这几乎要比福特当初考虑的数字少七十亿美元。
这种初步削减意见已作为“总统的决定”转交给国防部。
拟议中的削减之一是：军队人数减少三万七千人（现在总共有二百一十万人），五角大楼文职人员减少四万八千人（原来大约为一百万人）。
由助理国防部长麦克拉里撰写的一份“情况备忘录”说，白宫还建议规定军事人员和文职人员薪饷增加数额不得超过百分之五，军事预备部队减少四万人，把开始建造一艘新的核动力航空母舰和一艘核动力攻击巡洋舰的时间推迟。
拉姆斯菲尔德的同事们认为，他肯定会反对其中某些削减建议。
然而，拉姆斯菲尔德眼前的问题是要能象林恩迄今所作的那样成功地使总统听取他的意见。

显示原版>>

Previous:美报说苏面临着一系列紧迫问题要处理

Next:杰克逊就福特访华发表谈话


美国《前卫》周刊对比中苏粮食收成的文章《苏联粮食为何减产》

出版日期:1975.12.08
         期次:6189
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《前卫》周刊十二月三日一期刊载发自北京的一篇专稿，题为《苏联粮食为何减产》，摘要如下：
苏联和中国一九七五年的庄稼都已大多收割完毕。在此之前作出的一个歉收一个丰收的预计现已得到证实，而且是有案可查的。
中国今年——连续第十四个丰收年——的粮食产量比一九七四年（这一年也是创纪录的）增产约百分之十左右。
苏联今年的粮食总产量比指标差百分之二十六——这是十年中的第七次严重歉收。
苏联到今年为止已购买了二千四百万吨（包括从美国购买的八百七十万吨玉米和四百三十万吨小麦）的谷物。此外，它还签订了合同在今后五年内向美国购买三千万到四千万吨谷物——这就使它十五年所购买的粮食总数大大超过一亿吨。传统的粮食出口国变成了粮食进口国。
通过对比，可以看出许多问题。
以中国的河南省为例，今年该省种植早稻四百九十万英亩，收获了九百万吨，比去年增产百分之十以上。而苏联的哈萨克，粮食产量却减少到一千一百五十万吨，比去年下降了百分之四十（哈萨克是俄国的第三大产粮区）。
自一九七一年到一九七五年以来，中国的夏收小麦、大麦、豆类一直保持每年增产百分之十。十年来，为市场提供的猪增加了将近百分之五十。在苏联，由于一九六三年的歉收使生猪数量减少了三千万头。一九七二年的歉收使生猪又减少百分之六点七。苏联的肉类、牛奶和羊毛的产量自一九七一年到一九七五年都未达到指标。目前苏联把它所生产粮食的一半用于饲养家畜。苏联每年从国外购买五十多万吨肉类。
还有一个更重要的对比，即把农民本身的情况做一番比较，就可看出显著的不同，并说明苏联为什么困难和中国为什么成功的根本原因。从潜力上讲，苏联是世界上最富的农业国之一。然而，由于修正主义的领导，农业的全民所有制和集体所有制已经被破坏，统一的国家计划被打乱。农业方面的长期基本建设几乎停止，一个新的作为正在形成的国家垄断资本主义制度一部分的经理特权阶级，使集体农庄庄员成了受剥削的挣工资者，不再有一点热情。
在中国，热情却从来没有这么高过。
苏联有耕地五亿一千五百万英亩，供养二亿五千万人。中国有耕地二亿七千万英亩，却要养活八亿人。中国走马克思主义的道路成功了。苏联走修正主义的道路失败了。

显示原版>>

Previous:美国务院就失踪的美国人问题发表声明


美国务院就失踪的美国人问题发表声明

出版日期:1975.12.08
         期次:6189
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十二月五日电】题：国务院（特拉特纳）十二月五日新闻发布会中国和失踪的美国人特拉特纳宣读了一项关于“向福特总统提供的关于在中华人民共和国境内或中华人民共和国附近失踪或假定已死亡的一些美国人的情况”的声明。下面是声明的全文：
这一情况是邓副总理在十二月四日向福特总统提供的。你们中的一些人可能记得，在国务卿基辛格于一九七三年十一月访问中华人民共和国期间，中国人对我们说，根据到那时为止我们向他们提供的情况，他们一直在进行调查和寻找，他们正在继续进行调查，如果他们再发现什么情况，他们将通知我们。国务卿基辛格说，中国人现在这样做了，他们表示愿意归还两个人的尸体。中国人说，将由中国红十字会和美国红十字会在香港—广东边界办理移交手续。美国红十字会已打电报给中国红十字会，肯定表示它准备在这种安排方面进行合作。
这一情况总共涉及二十七人，其中二十三人是美国军事人员。国防部将介绍这些军事人员的情况，包括其骨灰将予以归还的两名军事人员的情况。
非军事人员是：诺曼·施瓦茨和罗伯特·斯诺迪。他们是一架Ｃ—４７飞机的副驾驶员和驾驶员。这架飞机于一九五二年十一月二十九日在中华人民共和国境内坠毁。约翰·唐尼和乔治·费克图是这次失事中的幸存者，他们分别于一九七三年三月十二日和一九七一年十二月十三日被中国释放。
中华人民共和国提供的情况表明，施瓦茨和斯诺迪被发现时已死亡，并在这次坠毁时被烧焦，他们的尸体就在当地埋葬。中国人说，由于时隔很久，现在不可能找到他们的尸体。
斯诺迪的家在俄勒冈州罗斯堡，施瓦茨的家在肯塔基州路易斯维尔。
（声明全文完）
有人问特拉特纳，一九五二年这架Ｃ—４７飞机在中国上空飞行干什么，他说，这架飞机是“美国空军租用的”。有人问，飞机上的人是不是在为中央情报局工作？他回答说：“我不能超出我所说的范围。”
【美联社北京十二月五日电】（记者：弗兰克·科米尔）美国总统福特带着中国人提供的关于被列为在越南战争期间或之前执行任务时失踪的七名美国军人已经死亡的信息离此前往印度尼西亚。
中国提供这一消息，显然是一种亲善姿态，其目的是为了填补消息的空白。这一消息使七个美国家庭在长期等待之后不用再等待了。

显示原版>>

Previous:香港《七十年代》刊载姝农访华文章《省亲纪游》（上）

Next:美国《前卫》周刊对比中苏粮食收成的文章《苏联粮食为何减产》


孟总统特别助理到印度访问

出版日期:1975.12.08
         期次:6189
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十二月五日电】孟加拉国的一个两人高级代表团今天到达这里，显然是要来讨论进一步发展两国之间的关系问题。
这个代表团是由孟加拉国总统赛义姆的特别助理萨塔尔率领的，它是八月十五日政变以来访问印度的第一个高级代表团。
孟加拉国代表团的另一名团员是新任命的外交秘书塔巴拉克·侯赛因。
参加会谈的印度代表团将由外交部政策计划委员会主席帕塔萨拉蒂率领。

显示原版>>

Previous:恰范对塔斯社记者谈印苏关系

Next:香港《远东经济评论》报道：克格勃在孟加拉国的活动


米德尔顿著《美国能打赢下次战争吗？》（十一）

出版日期:1975.12.08
         期次:6189
         版次:2
         栏目:\[第二版]
文章正文:
考虑未来的美国人应该深思熟虑，不要过分地依靠优势的武器系统和拥有先进技术的社会。军方和文职人员同样都应该从最广泛的基础来看待可能爆发的新战争，这是一个一贯看重武器作用的社会所难以做到的。
要确定美国未来可能卷入什么类型的战争是不可能的。从保护国际航道、特别是石油航道的海上游击战，到范围和激烈程度都有限的各种类型的常规战，直到同苏联发生一场大战，任何情况都是可能的。
根据一些事实可以证明，我国最可能的敌手苏联正在设想未来的各种战争，最近十年来苏联战备的目标，是准备进行任何一种类型的战争，或者以武器和装备支持同美国发生局部冲突的敌人。美国及其盟国必须按照这样的设想来行动。
在美国，首先是在这个国家相当一部分知识界领袖中，存在着一种拒绝设想另一次战争的现象，当然也不考虑战备工作。
在这些人中，还保留着一种过去留下的奇怪想法。这就是相信美国仍然十分强大，能够选择自己要进行的战争。美国的舆论受到巨大的、完全可以理解的和平愿望的强烈影响。这种和平愿望是一直存在的，但是由于认识到核战争的含义，现在变得更为强烈了。
一些军方领导人、政界人士和政论家所发出的有关苏联能力的警告和有关苏联意图的推测，都很少能够对这种政治和社会潮流发生影响。
在某种程度上，我们目前的形势相当于一九三六年至战争爆发的一九三九年之间的英国的形势。我们面临危险并非危言耸听。苏联人并非一九六八年从捷克斯洛伐克开始才采取军事行动来确保他们对另一国的权力。在勃列日涅夫先生和当年统治柏林的那个恶魔（指希特勒——本刊注）之间很少或者没有相似之处，但是在一个根本点上这种对比却是恰当的。一方面是一个极权主义的国家，它在各个领域都武装到远远超出保卫自己需要的程度。另一方面则是一个富裕的、成熟的强大民主国家，它的人民对自己在最近一次战争中的经历怀有幻灭之感，而它的领导人由于政治上的得失考虑，在向人民解释这个国家面临的巨大威胁方面，表现出迟疑不决。
丘吉尔在三十年代曾大声疾呼，竭力唤起他的同胞对纳粹危险的注意。在大多数英国人看来，这位曾多年大声疾呼，对第三帝国不断增长的力量和可能的意图发出警报的人，是一个有点朝三暮四、不负责任的政界人物。然而，他是正确的；而那些为数众多的在英国身居要津、权势过人的显赫人物则是错误的。
无论如何，我们所需要的如果不是一个丘吉尔，也是一个有经验和声望的政治领袖，他能够在未来的年代确切地告诉美国人：苏联的军事扩张对他们可能意味着什么。如果有人能开始谈论这个问题，并且不顾一切凌辱诟骂而继续讲下去，那么这对美国会更好一些。否则就为时太晚了。这些错综复杂的矛盾和自满自足的情绪影响了美国对苏联的政治态度，但是在军事部门，即国防部和各军种里，人们对苏联军事机器的能力的看法是一致的。苏联的军事扩张，加上从中国传出的更多情报，也使人认清了情况。现在军方已不再象六十年代那样强调中国的军事能力和侵略意图了。今天当军方谈到“威胁”时，他们指的是俄国人。现在我们来考虑一下将影响美国作战能力的一些持久的因素。
凡是在美国旅行过的人都很清楚，尽管美国人民了解自一九四五年以来他们国家地位发生了巨大变化，然而忽视了这种地位的一个本质的方面。这就是说，在估量“我们能够打赢下次战争吗？”这个问题的政治和军事两方面的因素时，大多数人都忽视了美国军事地位的孤立状况。在一九一四年至一九一七年期间，或者在较小的程度上在一九三九年至一九四一年期间，美国都得以在强大的盟军盾牌的后面作出自己的军事贡献。而今天，这个盾牌已经变得更小和更脆弱了。
美国驻欧洲部队的领导人私下认为，欧洲中部战线“如果升起气球”，美国只能指望英国和西德这两个盟国进行长期的坚强的和有效的军事合作。一旦爆发大战，美国将不得不几乎单枪匹马地战斗，而在临战前的危机时期，美国将只有极少的准备时间。
不管全国人民多么不愿意去理解，形势却是很危急的，美国很可能在或大或小的程度上卷进同它利益有关的任何战争中去。
无论如何，美国人民将没有时间来辩论他们是否应该进行战争的问题。美国也许是在一场新战争中唯一可能得救的西方国家，它大概也没有盟国可以拯救。
最后，从军事观点来看也是最重要的，就是将没有时间来长期研究、试制和生产武器。从战争一开始，我们将遇到比我国历史上任何时候都更严重的军事问题。因此，在战争开始阶段，而不是象第二次世界大战的实际情况那样在战争爆发三年之后，美国的军事态势将成为决定一切的因素。美国和北约组织其他国家已经进行了煞费苦心的安排来动员后备力量。
美国准备用于欧洲战争的增援部队有六个师和几个旅。但是这些部队连同它们的大部分装备都需要从海上运往欧洲。国民警卫队八个师和二十一个独立旅的情况也是这样。从理论上说，在进行动员的五个星期以后，这些部队将能够整装待发，但是需要作进一步的训练。
在庞大的增援工作中，时间表却是一个捣蛋的家伙。我访问过的所有高级军官，没有一个人认为欧洲的一场大规模常规战争能够持续到两周以上。而在五周以后，美国和西方盟国将面临另一种更危险的形势。
苏联的增援计划要简单些。正象我们所看到的那样，苏联现役师的兵员保持着三种不同的级别。增援工作只是把后两级师的兵员提高到足额的水平，并把他们从苏联运往西方。苏联驻东德、波兰和捷克斯洛伐克的全部的师都保持着一级水平，不需要增加什么兵员。（十一）

显示原版>>

Previous:杰克逊就福特访华发表谈话

Next:外电报道：印尼军队侵占东帝汶首都帝力


恰范对塔斯社记者谈印苏关系

出版日期:1975.12.08
         期次:6189
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里十二月一日电】印度外长恰范接见塔斯社记者的谈话，已在今天发表。下面是有关印苏合作、缓和方面的问答：
问：对自勃列日涅夫访问以来印苏在各个领域里的合作进行的结果，尊见如何？
答：勃列日涅夫总书记一九七三年十一月对印度的访问是印苏关系中的一个重要的里程碑，这次访问大大有助于加强印苏间的友谊和全面的互利合作。
问：你能谈谈印苏经济合作的前景吗？
答：我满怀希望地盼望印苏经济合作继续发展。印苏在贸易方面大有发展的余地，而这是对双方都有好处的。印苏已经就新的一九七六——八○年的长期贸易协定举行了内容广泛的会谈，预料不久就要签订这项协定。
问：在勃列日涅夫访问期间，印苏高度评价了把缓和扩大到各方面的主张，这种缓和已体现在赫尔辛基宣言中，对如何继续促进这一事业，尊见如何？
答：印度一贯赞成促进国际和平与合作的事业，因此，我们对关于欧洲安全与合作的赫尔辛基最高级会议的圆满结束表示欢迎，这次会议成了缓和道路上一个重要的里程碑。印度支持缓和，但是，我们认为，缓和要有意义，就不应当局限于欧洲或美洲，而是应该扩大到这些国家以外，扩大到世界其他地区，也包括亚洲在内。

显示原版>>

Previous:美报文章《阿富汗同苏联勾搭的热情可能冷下来了》

Next:孟总统特别助理到印度访问


日本《读卖新闻》社论：《福特访华的成果与国际环境》

出版日期:1975.12.08
         期次:6189
         版次:1
         栏目:\[头版]
副题:《每日新闻》说美中自己的想法秘而不宣在战略上更多为有利
文章正文:
【本刊讯】日本《读卖新闻》十二月六日发表题为《福特访华的成果与国际环境》的社论，摘要如下：
在微妙的国际环境中举行的首脑会谈，再没有比福特总统访华更加罕见了。美国总统两次访问没有正常外交关系的国家，不能不说是异乎寻常的。
欧洲已经进入欧安会以后的时代；而亚洲在越南战争以后，也许是由于中苏两国都消除了背后的不安的缘故，中苏对立更加激化。从美中会谈的情况来看，中国认为，作为一种对抗苏联威胁的均衡势力，承认美国在亚洲一定限度的存在；而美国则似乎以维持在亚洲的势力的形式予以响应。
【本刊讯】日本《每日新闻》十二月六日发表一篇题为《美中首脑会谈的意义》的社论，摘要如下：
再也没有什么东西比福特访华更能很好地说明当前美中苏关系的实际情况了。
据认为，普遍的看法是，不便于发表一项并列写上分歧点的联合公报。我们认为，下述看法更加合理一些，即：美中考虑到苏联，认为把自己的想法——不管是分歧意见还是一致的意见——有意识地秘而不宣或者模糊起来，在战略上更为有利。

显示原版>>

Previous:《美国的亚洲战略重点移到太平洋》

Next:福特结束访菲并发表联合公报


外电报道：印尼军队侵占东帝汶首都帝力

出版日期:1975.12.08
         期次:6189
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社悉尼十二月七日电】澳大利亚广播委员会报道，印度尼西亚军队今天入侵了葡属东帝汶并迅速占领了首都帝力。
这次进攻是今天清晨发动的。该广播网说，它的消息来源是“无倾向的和可靠的”。澳大利亚广播委员会说，看到这次进攻的一位目击者说，印度尼西亚军队已经占领了帝力军事指挥部和政府大楼。有一千多军人或则是空降到帝力或则是从帝力港中三、四艘军舰派出的小船登陆的。
在距帝力五十公里的艾柳上空看到了国籍不明的飞机。艾柳是一座小山城。据说，东帝汶独立革命阵线曾计划一旦发生入侵事件就在那里建立指挥部。
澳大利亚广播委员会说，据说东帝汶独立革命阵线领导人已经逃进了帝力周围的山区。
【路透社雅加达十二月七日电】这里的消息灵通人士说，亲印度尼西亚的军队今天入侵了单方面宣布的东帝汶共和国的首都帝力。这些人士说，帝汶民主联盟、帝汶人民民主协会、科塔党和特利巴利斯塔党的联军，在迫击炮支持下正在为攻占左翼东帝汶独立革命阵线据守的帝力进行最后的奋战。这些人士说，联军已控制了帝力市的大部分。
【路透社帝力十二月六日电】东帝汶独立革命阵线国防部副部长吉多·苏亚雷斯今天说，印度尼西亚数艘军舰第一次出现在帝汶南部沿海。他说，印尼部队昨天从一艘军舰上登陆，并在阿塔拜镇的山区据点设立了作战指挥部。
电台关于印尼外长马利克告诫一些国家不要对未来在这一地区发生的事件感到震惊的讲话，加剧了帝汶首都的紧张气氛。
阿塔拜镇已在本周早些时候落入了亲印度尼西亚军队的手中。
苏亚雷斯先生说，一架国籍不明的飞机在帝汶上空投下的传单说，五天之内东帝汶独立革命阵线将失败。
由于形势的恶化，帝力居民正静悄悄地成群结队地转入山区。帝力今晚寂静无声几乎变成了无人区。第四天晚上实行了灯火管制，海滩和街道都有全副武装的军队把守。
上星期宣布成立的东帝汶民主共和国总统阿马拉尔承认，他的国家正处在困难时期，前途乌云密布。总统今天给很可能受这次交火的影响的六个国家——包括印度尼西亚、新西兰和澳大利亚——打了电报。总统在电报中说，东帝汶是太平洋中的一个独立的不结盟国家，“它特别需要和平，同周围的国家友好和进行贸易”。
他说：“在我们的国土上发生战争的前景必定要引起新的紧张局势。”
电报邀请这六个国家派观察员来帝力亲自看看局势。
总统接着又给十二个国家打了电报，试图争取其它国家政府支持他的政权。

显示原版>>

Previous:米德尔顿著《美国能打赢下次战争吗？》（十一）

Next:美报文章《阿富汗同苏联勾搭的热情可能冷下来了》


香港《七十年代》刊载姝农访华文章《省亲纪游》（上）

出版日期:1975.12.08
         期次:6189
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《七十年代》月刊今年十二月号刊登姝农的一篇访华文章，题目是《省亲纪游》，摘转如下：一、我回去啦一九五二年在香港时，曾回上海探亲。一晃二十多年，时时怀念父母和弟妹，而这些年来新中国各方面突飞猛进，我也渴望回去看看。四月二日首途香港，四月十日由深圳入境，十一日就到达上海，下了飞机，却不见家人，东张西望，旅客都走光了，仍然未见到他们。我正在惶然，机场工作人员很亲切地来问我，她立刻为我广播，见无人出现，她判断他们一
定在市内民航公司接待处等待。于是我赶紧乘车进上海市，到达延安路（旧福煦路）民航公司，弟弟和妹妹已经等在大门口。还有一个胖胖的男孩子，我知道是妹妹的儿子。他还不足十岁，但身高已和母亲差不多。我以后注意到，国内的孩子，不论男女，一般都发育得比父母一代高大，这是生活条件改善，人民体质增强的一个表现。我这次居留时间原准一个月，后经申请，延长了一个星期，总共三十七天。在北京六天，天津三天，南京两天，路上（包括飞机火车）三天，在家住了二十三天。在这些欢乐的日子中，不仅享受了亲人团聚的快乐，而且亲身经历了二十多天社会主义社会的日常生活，看到、听到以前别人介绍新中国时未提及而我一直很想知道的一些情况，这实在是我此行的一大收获。二、住在家里我家里有父、母、弟、妹，还有两个新人，一个是妹夫，一个是妹妹的儿子。父母都已年迈，帮着照料家务。弟弟因健康关系，退休在家。妹妹妹夫都是科学研究工作者，妹妹研究血吸虫防治，妹夫研究矽肺防治，他是个愉快而和蔼的人。家里共住三间房子。我问家里：“象我们这样父母子女住在一起的人家多吗？”他们说，在中国，子女有照顾年老父母的责任，同时因为现在夫妻双双工作，家里也很需要老人照料。因此父母子女很多同住在一起。我问：“有没有不融洽的呢？”他们说，当然也有，所以不一定都要住在一起。父亲还讲了一个家庭吵架的故事：爸爸是教授，妈妈是医生，女儿是工人，女婿是工程师，有一个小外孙。虽然女儿女婿分配有住房，但常常仍住在父母家里，暇时老爸爸和女婿下棋，常常为此争吵。一次吵得厉害，爸爸把棋盘摔掉，桌子推翻，女婿气极宣称：“你这家伙！我真想揍你！”爸爸一下子变成了家伙，而且要挨揍，这可把老头子气昏了，从此不许女婿进门。可是女儿外孙仍然常常回来，大概过了半年吧，女婿又出现了，并又和老爸爸在同一张桌子上下棋了。我听了不禁发笑。在国外很想知道在新中国的家庭究竟是什么样子。这次我在自己的温暖和和睦的家庭中住了多天，还看到叔叔舅舅堂兄等人的家庭，也看到同一幢房屋、同一条里弄中邻居的家庭。整个说来，家庭间的关系并没有什么改变，因新的社会环境能使男女老少各得其所，大家反能更融洽地生活在一起。三、男女平等在中国，常常可以听到人们说“妇女半边天”。这反映着男女完全平等。中国在这方面很突出，一是几乎每种工作和劳动都有妇女参加，二是几乎所有成年妇女都参加了工作和劳动。城市里弄中有许多加工的组织。例如我家所在的里弄就办有缝纫、熨衣、编结、纸盒、描画、无线电等加工组，实际上是工厂的附属车间，使许多原来没有工作的妇女都就近参加了工作。这不但动员了闲散劳动力，有经济上的意义，主要是使妇女更广泛地参加了工作和劳动，有它精神上和政治上的意义。几千年来遗留下的男女不平等观念是不容易一下子清除的。弟弟讲给我听，他在福建工作时，单位中女干部较多，有个处长就发牢骚，说女干部麻烦，他宁愿用两个女的换一个男的。女干部听到了，没有马上抗议。等到三八妇女节，全单位妇女开大会庆祝，那位处长也来了。他很高兴，以为是请他吃糖果。不料女干部们对他的封建思想进行了批判。不过，许多具体问题也不是很容易一下子都解决的。妇女生育虽有五十六天长假，但婴儿哺乳和儿童养育总还是女人的事多，男人难于代替。中国已大力办托儿所，工厂、单位中也设有哺乳室，但妇女负担仍然很重。象这样的具体问题，要都解决了，妇女才能真正轻装上阵。那位处长只看到女干部麻烦，却想不到妇女身上的担子重。他的错误思想的确应该受到批评。四、老来健我曾讲到在中国乘巴士（公共汽车），妇女抱着小孩上车，一定有人让座。如是老人，则要明显年老的才有人让座，因为有些老人从外表上很难看出。我有一次乘车，车子较挤，我没有得到座位。中途有一位老人上车，有一个男子起立让他。他大概觉得对方也是有些年纪的，便一面致谢坐下，一面申明：“哎！身体不行了！我今年七十九了。”让座的人笑起来，用两个手指作“八”字说：“我今年八十四了。”“七十九”哎呀一声，忙要起立，“八十四”拦住他说：“不！你坐吧！我比你身体好。”这时，旁边另一人起立让他，“八十四”这才笑谢坐下。“七十九”钦佩地问：“你真是看不出，平常都吃点什么？”“八十四”答：“吃什么？补品吗？我一样也不吃，只吃三顿饭。”“七十九”又问：“那你一定锻炼吧？打太极拳？”“八十四”答：“亦不打，没有练什么，我就是坚持走路，每天一般要走十来里，今天是有事，约好了要赶时间，否则再远我也是走路。”
在中国老年体健已是普遍现象。拿我自己的父亲来说吧！今年七十七岁了。中年时身体并不好，有严重的胃病和神经衰弱，也患过肺结核。我完全想不到他现在身体会这样好。胃病早已痊愈，神经衰弱失眠也早已没有了，整天听不到一声咳嗽。他和我一起到北京、天津。每天到处跑，常常是上下午连续在外面参观游览，并有兴致爬到石马上，让我给他拍照。我真为他的健康高兴。和弟妹们谈到中国的老人身体健康时，他们说：现在人民生活安定，既不愁失业挨饿，也不愁通货膨胀；老年人退休了，在家里做些家务；许多退休老人还积极地参加里弄的社会工作；书刊、报纸、戏曲、电影都是革命内容，使人精神振作，这些都必然使人健康长寿。（上）

显示原版>>

Previous:印孟边界会谈结束并发表联合声明

Next:美国务院就失踪的美国人问题发表声明


香港《远东经济评论》报道：克格勃在孟加拉国的活动

出版日期:1975.12.08
         期次:6189
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《文汇报》十二月六日摘译十二月十二日一期（提前出版）的香港《远东经济评论》一篇文章，转载如下：
孟加拉政府正忧虑苏联会鼓励印度在孟加拉支持一个忠于印度的政府，从而使它得以建立其在孟加拉的霸权。孟加拉保安官员指出，苏联驻达卡大使馆的第二把手是维诺格拉多夫。此人在插手南亚次大陆的事务中有一段很长的历史可考。他以前驻在卡拉奇，从那里经常走到当时的东巴基斯坦来活动。他是今天在孟加拉国的苏联人中最活跃的一个，而且又时常同一名高级的克格勃（苏联的特务机关）官员谢巴申保持密切联系。据在新德里的情报说，谢巴申是克格勃在南亚地区的联络人。在孟加拉国成立前，他也是在巴基斯坦服务的。
孟加拉的新执政者，对在拉赫曼当政时代大量涌入的苏联外交官的活动，越来越感到忧虑。在这些外交官中，有很多人都是有名的情报官员。在这些人之中，有些是窃听军事通讯的能手，有些则老练于组织共产党。在这批外交官中，最少有一对夫妇是在一九七一年被英国驱逐出境的那一百人中的一分子。孟加拉政府强烈怀疑这对夫妇正在孟加拉国训练制造内乱的技术。孟加拉国的保安人员现正在密切注意在达卡的所有苏联情报人员，并准备一旦怀疑苏联挑动印度介入孟加拉的内政时，便随时对他们采取“先发制人的措施”。

显示原版>>

Previous:孟总统特别助理到印度访问

Next:印孟边界会谈结束并发表联合声明


印孟边界会谈结束并发表联合声明

出版日期:1975.12.08
         期次:6189
         版次:3
         栏目:\[第三版]
副题:外电说双方代表团对会谈结果都表示完全满意
文章正文:
【印报托加尔各答十二月四日电】印度孟加拉国就边界问题举行的会议在讨论三天后已于今天结束。会议对讨论有助于「消除疑虑和误解，以及增进相互的信任和信心」表示满意。
印度代表团团长、边防部队总指挥官库马尔和孟加拉国代表团团长、孟加拉国步枪队总指挥达斯塔吉尔少将在记者招待会上散发的联合书面声．明中宣布了这一点。
双方一致同意，两国军队的各级军官还将「经常会晤」以找出不利于两国间愉快和睦关系的「小刺激」。
声明说，这次会议讨论了共同的问题，并且达成了彼此都能接受的解决办法。这次会议是在极其诚挚和愉快的气氛中举行的，两国代表团对彼此的观点表现出了相当的体谅和理解。
声明说，两国代表团明确希望加强合作和互助以防止发生边境事件、走私和越境犯罪。
印度代表团和孟加拉国代表团对这次会议的结果都表示完全满意。
【路透社加尔各答十二月四日电】印度和孟加拉国今天结束了进行三天的关于边界安全问题的会谈，说这次会谈有助于消除「各种疑虑和误解」。消息灵通人士说，这次会谈的成功——据称是增强了「相互信任」——可能导致下星期在新德里就两国之间的全面关系举行高级会谈。
据认为，这次边界会谈主要涉及防止大米和黄麻从孟加拉国走私到印度的问题。人们认为，这次会谈在双方为了改善关系而作出的努力中极为重要。

显示原版>>

Previous:香港《远东经济评论》报道：克格勃在孟加拉国的活动

Next:香港《七十年代》刊载姝农访华文章《省亲纪游》（上）


澳外长皮科克说澳不干涉东帝汶战争

出版日期:1975.12.09
         期次:6190
         版次:3
         栏目:\[第三版]
文章正文:
【法新社堪培拉十二月七日电】澳大利亚看守内阁外长安德鲁·皮科克今天在这里就关于印尼在帝汶岛东半部采取“保安”行动的外交报告发表意见时说，澳大利亚在外交上是活跃的，但是不会干涉葡属帝汶的战争。皮科克说，澳大利亚对帝汶的非殖民化行动中断、暴力行动进一步爆发深感遗憾，澳大利亚将不放弃希望，继续用压力阻止再发生暴力行动。
他说，澳大利亚认为葡萄牙是主权国家，因此未必承认东帝汶独立革命阵线在葡属帝汶代表多数。澳大利亚看守政府对（革命阵线）未能同其他组织协力寻求解决办法感到遗憾。但愿意尽快作好援助和进行调停的准备。

显示原版>>

Previous:美白宫发言人说：福特对东帝汶的局势表示关切

Next:马利克为印尼军队入侵东帝汶辩解


布什离开北京回华盛顿

出版日期:1975.12.09
         期次:6190
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京十二月七日电】已被任命为美国中央情报局局长的美国驻北京联络处主任乔治·布什已在今天离开北京回华盛顿。
中国副总理邓小平昨天设午宴为布什饯行，这是一个不寻常的表示。布什在行前说：“我们回顾了福特的这次访问，我注意到他（指中国副总理）觉得这次访问是顺利的，美国也正是这样认为的，所以我们对这一点感到很高兴。”
在向他问到中国领导人对他调任中央情报局局长一事有何想法时，布什回答说：“他们祝我顺利，他们不愿过问我国的内政，就象我们不愿过问他们的内政一样。”
【路透社北京十二月七日电】布什今天离开北京。他相信他的中央情报局局长的任命会得到批准。布什说他为离开中国感到遗憾，因为他在中国很愉快，结交了很多朋友。

显示原版>>

Previous:共同社评福特讲话《日美合作是美国战略的主要支柱》

Next:时事社报道《美国国务卿基辛格抵日》


东帝汶国防部长表示要同印尼侵略者战斗到底

出版日期:1975.12.09
         期次:6190
         版次:3
         栏目:\[第三版]
文章正文:
【路透社里斯本十二月七日电】左翼东帝汶独立革命阵线的野战指挥官今晚飞抵里斯本。他在里斯本说，东帝汶独立革命阵线的支持者将上山同东帝汶亲印度尼西亚的侵略者战斗到最后一个人。。
这位野战部队领导人罗热里奥·洛巴托（他也是在东帝汶独立革命阵线宣布的东帝汶共和国中的国防部长）下飞机时从记者那里知道，首府帝力今天已陷落到这些侵略者手中。
与他一起来这里参加会谈的有东帝汶独立革命阵线内政部长和外交部长。他们从最初震惊状态中恢复过来后在机场休息室举行的记者招待会上说，他们将上山。
这位国防部长说，他不会被这则消息弄得垂头丧气。
他说，“我们决心战斗到最后一个人。既然帝力陷落了，我们将到另一个地方进行战斗。在这样非常时刻里，全体帝汶人民正在同我们一起进行战斗，人民的力量是不可战胜的”。
洛巴托说，当他们三人十二月四日离开帝力时，百分之九十五东帝汶处于东帝汶独立革命阵线控制下。首府一直是平静的，但很紧张。
东帝汶独立革命阵线国内政治事务部长马里·阿尔卡蒂里说，“我们确信会取得胜利，不管斗争时间有多长”。

显示原版>>

Previous:葡萄牙政府谴责印尼入侵东帝汶

Next:美白宫发言人说：福特对东帝汶的局势表示关切


福特在夏威夷大学发表讲话

出版日期:1975.12.09
         期次:6190
         版次:1
         栏目:\[头版]
文章正文:
他提出了包含六项内容的“新太平洋主义”；谈到中美关系，他说“我们存在着看法上的分歧，但是在一些非常重要的方面有共同的关切和一致的意见”
【美联社檀香山十二月七日电】福特总统准备今天在东西方中心发表的讲话如下：
回到本国终是感到高兴的。我很高兴访问我国第五十个州夏威夷州。
今天上午，我在三十四年前死去的美国人的纪念馆默念过去。我在离开那里时抱有一种新的献身精神，就是要献身于从珍珠港事件和第二次世界大战中出现的新理想，献身于通过实力谋求和平的美国两党一致的政策，献身于同太平洋所有国家人民保持相互依靠和合作的新的未来。
我信奉一个同所有人和平——并且不敌视任何人——的太平洋主义。我所喜欢的追忆珍珠港事件的方式是，维护过去的力量以缔造未来。
美国是一个太平洋国家，它在亚洲有切身的利害关系，也负有在缓和紧张局势、防止敌对行动和维护和平方面起带头作用的责任。世界的稳定和我们自己的安全有赖于我们对亚洲作出的保证。当我这次访问亚洲三个重要国家后回来时，我更加认识到我们在世界这一地区的利益了。
世界大国在安全方面关切的问题在亚洲交叉在一起。美、苏、中、日是太平洋国家。西欧同亚洲有历史上的和经济上的联系。太平洋的力量平衡对美国和对太平洋其他国家都是至为必要的。
一个新太平洋主义的第一个前提是，美国的实力是太平洋任何稳定均势的基础。我们的眼光必须不限于关心安全，但是如果没有安全，就不可能有和平，也不可能有进步。维护我们在亚洲的朋友和盟国的主权和独立仍然是美国政策的一个重大目标。我们认识到，光靠军事力量是不足以保证安全的。人心归顺和社会正义是抵抗颠覆或侵略的非常重要的先决条件。尽管这样，我们对我们自己，以及对那些依靠我们继续支持以保持其独立的人，都有义务在整个太平洋维护一种灵活的和均衡的实力地位。
一个新太平洋主义的第二个基本前提是，同日本的伙伴关系是我们战略的一个支柱。没有任何关系比它更受到我的注意了。我们的双边关系从来没有象现在这样好。
一个新太平洋主义的第三个前提是，同中华人民共和国的关系正常化，加强我们同这个代表着人类近四分之一的伟大国家的新的联系。这是美国对外政策最近取得的又一个成就。它结束了二十五年的敌对状态。
我去中国访问是为了加强将近四年前开始的对话。我同中华人民共和国领导人——毛泽东主席和邓小平副总理——就范围广泛的问题交换了意见，这加强了我们对彼此的观点和政策的了解。正如预料的那样，存在着看法上的分歧。由于我们两国的社会、哲学和在世界上的处境不同，所以我们对我们各自的国家利益的看法也不同。但是，我们确实找到了共同点。我们重申，我们在一些非常重要的方面有共同的关切和一致的意见。他们说，而且我们也说，亚洲各国应在一个相互尊重各国主权和领土完整、人民不受外国侵略的威胁、不干涉他国内政以及根据平等、互利和共处的原则发展和平国际秩序的世界上自由地发展。我们共同反对在亚洲或世界任何其他地区的任何形式的霸权。
我重申了美国在上海公报的基础上完成同中华人民共和国关系正常化的决心。双方都认为我们的讨论是有意义的、有益的和建设性的。我们的关系正在成为国际政治形势中的一个永久的特点。它不仅有利于我们两国人民，而且还有利于这个地区，以及全世界的各国人民。
我国太平洋政策的第四个原则是，我们继续与东南亚的稳定与安全有着利害关系。
在离开中国后，我访问了印度尼西亚和菲律宾。印度尼西亚是我们重要的新朋友之一，也是这一地区的一个重要国家。菲律宾共和国是我们最老的盟国之一。我们的友谊证明美国对亚洲的关心是由来已久的。
我在雅加达和马尼拉逗留了三天，本来希望有时间访问我们在泰国、新加坡和马来西亚的朋友。我们同这五个组成东南亚国家联盟的国家在重要的政治和经济问题方面的关切是一致的。
这些国家都依靠本国的建设能力和外交活动来维护本国的独立。我们必须继续援助它们，我在访问期间了解到我们的朋友希望我们继续积极地参与这一地区的事务。我们打算这样做。
我们新的太平洋政策的第五个原则是，我们相信亚洲的和平取决于解决悬而未决的政治冲突。
在朝鲜，紧张局势依然存在。我们同大韩民国有着密切的关系，我们对朝鲜半岛的和平与安全继续负有义务，我们在那里驻有军队就是明证。针对今年春天出现的紧张局势，我们曾重申我们对大韩民国的支持。今天，美国准备考虑缓和朝鲜半岛紧张局势的建设性办法。但是，我们将继续抵制任何企图把大韩民国排除在关于它自己前途的讨论之外的做法。
在印度支那，需要时间来医治创伤。我们对印度支那半岛上的新政权的政策将取决于这些政权如何对待我们。我们准备对善意的举动作出响应。
我们新的太平洋政策的第六点是，亚洲的和平需要一个反映这一地区各国人民愿望的经济合作结构。
亚洲—太平洋地区的经济最近发展速度超过世界上任何其他地区。我们同东亚的贸易额现在已经超过我们同欧洲共同体的贸易额。
我访问过的每个亚洲国家的领导人都向我表示过一个共同的意见，他们都主张美国继续保持稳定的和负责的领导。我们向盟国和朋友提供军事援助是一种适度的责任。我们加强它们自力更生的力量、加强它们同我们的关系、促进它们彼此之间的团结以及加强它们地区的安全，是符合我们国家的最高利益的。
我向我所会见的每个领导人强调，美国是一个太平洋国家。我向他们保证，我作为总统将继续使美国积极关心亚洲，并且在亚洲—太平洋地区继续保持我们的力量。

显示原版>>

Next:共同社评福特讲话《日美合作是美国战略的主要支柱》


共同社评福特讲话《日美合作是美国战略的主要支柱》

出版日期:1975.12.09
         期次:6190
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十二月八日电】题：日美合作是美国战略的主要支柱——宣布新太平洋主义
结束了对中国、印尼、菲律宾等三国的访问的美国总统福特，七日早晨在夏威夷大学东西方中心发表了讲话。
福特总统在这次讲话中提出了由六项内容组成的“新太平洋主义”。
这一太平洋主义强调“谋求同一切国家和平，不同任何国家为敌”。福特总统具体地表明了（一）美国的力量是太平洋均势的根本；（二）同日本的伙伴关系是美国的亚洲战略的主要支柱等六项原则。
这是根据在印度支那失败以后的新形势，首次概括地阐明了美国的新亚洲政策。可以说，明确地表示：其基础是以同日本的同盟关系为支柱，同时（美国）将继续作为一个新太平洋国家为缓和亚洲紧张局势，寻求均势而存在下去。
美国的基本政策是，在亚洲，日、美、中、苏四国的利害互相交错在一起，反对特定的一国的“霸权”，不破坏均势。福特总统重新确认了这一点。也就是说，特别表示了要积极地从事缓和朝鲜半岛的紧张局势的姿态。
不仅同美国有同盟关系的国家，就是中国也同样，由于出于对苏联的警惕，而对美国从亚洲撤退持慎重的态度。鉴于这种情况，福特总统表明了今后美国将继续作为亚洲太平洋国家而存在的方针。
另外，福特总统还就印度支那的新政权说，准备善将善报。这强烈地暗示出今后采取改善关系的方针。
此外，福特总统表明的“实现亚洲和平所必需的经济合作机构”，具体指的是什么尚不清楚，但这一点也是美国一方面坚持各盟国的安全须依靠实力来保卫这种基本姿态，另一方面，作为今后的政策又表明了这样的方针：不采取越南战争那种用实力干预的做法，而推行缓和紧张局势与建立合作关系。
在印度支那失败以后，美国对亚洲的关注，在某种意义上说反倒比以前更加强烈了。原因之一是，有着不能再进一步后退这种战略立场，但同样不能忽视的是，在资源和能源问题已成为今后的严重问题这种现状下，美国注意亚洲的资源。

显示原版>>

Previous:福特在夏威夷大学发表讲话

Next:布什离开北京回华盛顿


合众社记者评福特访华结果

出版日期:1975.12.09
         期次:6190
         版次:4
         栏目:\[第四版]
副题:说会谈结果显然超出了一些美国高级官员原来抱着的有限希望
文章正文:
【合众国际社华盛顿十二月五日电】（记者：达尼洛夫）福特总统在访华期间取得了一项重大成功，就是获得关于七名死亡的美国军事人员的消息，并且为将来对共产党中国外交上的承认奠定了某种意料不到的基础。
这两个具体的结果显然超出了在总统上星期六动身去中国之前，这里的一些美国高级官员所扼要说明的对这次北京最高级会议抱的有限希望。
但是，尽管有这些发展，在福特政府对苏联采取的缓和政策方面，美国和中国仍存在着深刻的分歧。
在外交方面，透露的最重大情况是副总理邓小平向福特总统表示，中国愿意用“日本式”的办法来解决台湾问题。
北京认为台湾是它的领土的一部分。美国则认为台湾是一个拥有主权的实体，并同它保持外交关系和签订了共同防御条约。
基辛格国务卿在北京举行的记者招待会上说，美国希望制订一项以日本一九七二年九月承认北京的办法为基础的解决办法。
日本当时在同台湾保持着非常活跃但是非正式的贸易关系的同时，顺从了北京的要求同台湾断绝了外交关系。
美国现在显然是愿意考虑断绝同国民党人的历史悠久的关系和废除一九五五年签订的防御条约。
但是，由于国内的强烈反对——特别是在即将到来的选举年中右翼共和党人的反对，这样的行动在最近的将来可能是不实际的。

显示原版>>

Previous:英报报道：安哥拉南部战线上正准备一场大规模战斗

Next:香港《星岛晚报》报道《台特工小组领导人被捕》


卡洛斯授权阿里亚斯组织新阁

出版日期:1975.12.09
         期次:6190
         版次:2
         栏目:\[第二版]
文章正文:
美联社认为阿里亚斯组阁是对国王的部分胜利，也是对右翼的胜利
【路透社马德里十二月五日电】政府人士今天说，卡洛斯国王批准阿里亚斯总理仍任现职。国王还让他放手组织新政府。
内阁今天开会，通过了一项命令，授权阿里亚斯进行重大的行政改革，以前这些改革本来应当由国会进行的。
他们说，国王要求阿里亚斯无限期地任总理。
他们说，这项命令将使阿里亚斯总理可以废除某些部和建立新的部，如把陆海空的三个部合并为一个国防部。
佛朗哥将军过去是反对把这三个部合并起来的，显然是担心国防部长独揽大权。三军对此也不热心，因为它们害怕丧失某些独立性。
【合众国际社马德里十二月五日电】卡洛斯国王今天指示阿里亚斯总理继续担任政府首脑，并授予他广泛的权力来改组内阁。
十九名阁员已辞职，从而为阿里亚斯组成一个君主制的政府铺平了道路。
许多西班牙人认为此举说明新国王想要使西班牙发生变化和使新人参加政府的计划遭受挫折。他的一些计划受到顽固的保守派的抵制。
新国王想要任命一个赞成改革的总理，但是他无法按照自己的愿望物色一个人。
右翼团结在阿里亚斯的周围。国王为了保持政治和睦，决定同目前的政府首脑打交道。
【合众国际社马德里十二月六日电】阿里亚斯总理再次被确认了佛朗哥给他的职务，他今天开始了组织佛朗哥死后的第一届内阁的磋商。大多数左派都批评再次任命阿里亚斯。
【美联社马德里十二月五日电】阿里亚斯的新权力被认为是对国王的一部分胜利，也是对在佛朗哥统治时期有影响的顽固的政治右翼的胜利。
阿里亚斯是一位保守的人，预料他会谨慎行事。他已经遭到西班牙的许多地下左翼反对派的反对。

显示原版>>

Previous:时事社报道《美国国务卿基辛格抵日》

Next:葡政府将全国主要电台电视台收归国有


克拉夫特文章《北京向缓和宣战》

出版日期:1975.12.09
         期次:6190
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿邮报》十二月五日刊载克拉夫特发自北京的一篇报道，题目是《北京向缓和宣战》，摘要如下：
中国第一副总理邓小平指出：“战争的因素在明显增长”，“争夺的重点在欧洲”。对此，我表示十分怀疑。
我认为，可能性大得多的是，中国人谈论战争将在西方开始，这是出于无知和狡猾。我认为中国人不完全了解欧洲的力量均势——以及美国的势不可当的核力量——防止苏联采取危险行动的程度。至于狡猾，就是让美国及其盟国不断地扰乱苏联，从而减轻对北京的压力，这显然符合中国的目的。中国人甚至把他们最近的大多数言论同时发表可能是为了为美国日益增长的反对缓和的情绪推波助澜。
当然，仅仅是因为中国人别有用心这一点并不能说明中国人的论点是无稽之谈。苏联加强军事力量的确需要认真对待，事实上需要非常认真地对待。但中国人的论点，特别是经常以不确切的方式夸夸其谈地表示的论点远不是对国际事务的正确判断。当然，美国不应当仅仅因为怕触犯中国，而不敢在控制军事方面采取走向缓和的步骤。

显示原版>>

Previous:香港《星岛晚报》报道《台特工小组领导人被捕》

Next:台湾《联合报》发表社论说蒋帮对基辛格所说解决台湾问题的“日本方式”不能不表示严重关切


拉姆斯菲尔德抵比参加北约国防部长会议

出版日期:1975.12.09
         期次:6190
         版次:2
         栏目:\[第二版]
副题:他说国防部长会议在东西方缓和方面不会采取进一步措施
文章正文:
【路透社布鲁塞尔十二月七日电】美国新任命的国防部长拉姆斯菲尔德今天在这里说，北大西洋公约组织必须在不另花钱的情况下改进其防务能力。
拉姆斯菲尔德是从华盛顿飞抵这里出席于星期二（十二月九日）开始的北约国防部长会议的。他对记者们说：“毫无疑问，联盟和各成员国应该在不另花钱的情况下改进其防务能力。”他又说，使武器标准化是这样做的一种办法，但是，要做到这一点是十分困难的”。
拉姆斯菲尔德在回答问题时说，他预计，国防部长会议在东西方缓和方面不会采取进一步措施。他说：“这（缓和）是个比这里将讨论的一些问题要广泛一些的问题。”
【美联社布鲁塞尔十二月七日电】拉姆斯菲尔德今天抵达这里，将作为美国国防部长第一次同北大西洋联盟的领导人开会。他说，国防部长们将努力通过使他们的装备标准化来节约钱。
拉姆斯菲尔德说，盟国肯定可以通过武器标准化的办法，而不另花钱就增加其防务能力。他还说：“但是，我们都知道，有很大的压力在抵制这方面的行动。”
他赞扬了联盟在过去二十六年里使局势有了稳定，而这种稳定为同苏联人谈判奠定了基础。

显示原版>>

Previous:葡政府将全国主要电台电视台收归国有

Next:米德尔顿著《美国能打赢下次战争吗？》（十二）


马利克为印尼军队入侵东帝汶辩解

出版日期:1975.12.09
         期次:6190
         版次:3
         栏目:\[第三版]
文章正文:
【法新社雅加达十二月七日电】马利克对本社记者说，印尼部队在帝力参加维持秩序的工作不能说是入侵。
马利克说，印尼不打算再派部队到帝汶或其他地方去。
【路透社雅加达十二月八日电】马利克说，一俟帝力恢复了和平与秩序，印度尼西亚军队就将撤走。
他还说，帝力落入亲雅加达军队手中，这就使东帝汶有了和平地和按部就班地实行非殖民主义的可能。
与此同时，印度尼西亚官员今天对葡萄牙决定同印度尼西亚断绝外交关系一事不予置评。
外交部一位发言人说，“我们现在不想说什么。”
【美联社雅加达十二月七日电】印度尼西亚外长马利克说，帝力被攻克以后的下一步骤将举行各党派会议——如果东帝汶独立革命阵线希望参加，也可以参加——来为采取自由选择的行动准备条件。
他还说，如果他们不希望参加，他们就将失势。
马利克说，亲印度尼西亚的部队在宣布东帝汶是印度尼西亚的一部分以后，曾请求印度尼西亚给以援助。
【路透社雅加达十二月七日电】印度尼西亚外长马利克在这里对记者说，预料亲印度尼西亚军队很快就将拿下帝力东面的城镇来。
当记者问马利克认为在帝力陷落之后应该采取什么行动，他说，应该很快就让东帝汶进行自由选择，好判断那里人民的愿望是什么。
马利克在回答问题时说，如果东帝汶独立革命阵线残余分子要打游击战的话，亲印度尼西亚军队已完全作好了对付他们的准备。

显示原版>>

Previous:澳外长皮科克说澳不干涉东帝汶战争

Next:美一高级官员说苏在安哥拉的行动对美苏关系产生不好影响


美白宫发言人说：福特对东帝汶的局势表示关切

出版日期:1975.12.09
         期次:6190
         版次:3
         栏目:\[第三版]
文章正文:
【路透社檀香山十二月七日电】福特总统今天对东帝汶的局势表示关切。他说，他事先未获悉印度尼西亚对这一岛屿所采取的行动。
（亲印度尼西亚的部队和印度尼西亚军队今天占领了东帝汶首都帝力，预计不久将占领该岛东半部的其他城镇。）
白宫新闻秘书内森说，昨天福特在雅加达停留期间，苏哈托总统同他简短地谈到了东帝汶的局势。
他说，但是，总统未获悉印度尼西亚可能在东帝汶采取的任何具体行动。
内森说：“总统正注视着局势的发展。可以这样说，美国对于使用暴力总是感到关切的。总统希望这一局势能得到和平解决。”
在澳大利亚的悉尼，东帝汶独立革命阵线（它直到今天为止一直控制帝力）的一位发言人今天早些时候说，在基辛格陪同福特访问雅加达的时候，他已知道印度尼西亚的意图，而且鼓励它这样做。

显示原版>>

Previous:东帝汶国防部长表示要同印尼侵略者战斗到底

Next:澳外长皮科克说澳不干涉东帝汶战争


美一高级官员说苏在安哥拉的行动对美苏关系产生不好影响

出版日期:1975.12.09
         期次:6190
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社东京十二月七日电】（记者：理查德·格罗沃尔德）一位美国高级官员今天晚上说，俄国人在安哥拉的行动肯定要对美国同莫斯科的关系产生不好的影响。
这位美国官员在国务卿基辛格的座机里对记者们说，由于美国的努力制止了由俄国人武装的、由古巴军人训练出来的部队在七月份把这块前葡属非洲领土拿下来，但是后来的局势恶化了。
他说，莫斯科在安哥拉这种手法能影响美苏关系。美苏关系目前的中心是专心致志于谋求协议缔结一项限制进攻性战略核武器运载工具的条约。
这位官员说，俄国人在向安哥拉空运武器，而古巴人已派了四千到五千人去那里。他说，由于国会厌恶战争行动，自水门事件以来对白宫有猜疑和立法者所反映出来的公众情绪，美国为维系同苏联的关系所作的努力已受到了阻碍。
克里姆林宫的战略的基础是，要对中国想在非洲扩大影响的努力采取行动，还想摸一摸美国在水门事件和过去十五年来对越南的政策失败之后是否已削弱了。
据这位官员说，苏联人是很认真的，他们建立了一条一万三千公里长的补给线。这是克里姆林宫有史以来在国际上所作的野心最大的军事努力之一。
这些官员说，华盛顿现在可用来解决安哥拉局势的主要武器是，华盛顿可以在同莫斯科进行的另外交易中采取行动，也可能要求通过更大的军事预算。
当记者问起福特总统上周访问北京期间，美中是否就安哥拉问题制订了共同战略时，这位官员说，“没有”。他还强调说，美国在安哥拉所作的努力不是同南非合作干的。
【美联社东京十二月七日电】（记者：约翰·罗德里克）美国今天一方面在可能会减轻美苏之间紧张局面的核武器谈判问题上仍然在等待莫斯科的回话，一方面对俄国对西南非和平的威胁表示关切。

显示原版>>

Previous:马利克为印尼军队入侵东帝汶辩解

Next:英报报道：安哥拉南部战线上正准备一场大规模战斗


米德尔顿著《美国能打赢下次战争吗？》（十二）

出版日期:1975.12.09
         期次:6190
         版次:2
         栏目:\[第二版]
文章正文:
就我们所了解到的，目前和未来的军事态势的基础如何呢？
列宁曾经写道，一个军队是代表着产生这个军队的人民的。这个道理适用于所有的军队。美国如果同列宁的后代进行任何对抗，它的军事态势将取决于美国人民和美国社会的健康状况。一位将军说过：“如果你告诉我现在老百姓吸毒问题情况怎样，我就可以告诉你军队的吸毒问题怎样。”这位将军只不过是在重复列宁的格言而已。
显然，美国社会存在的比吸毒问题更广泛的一些问题影响了军队。但是这些问题不能靠几个参谋长、各级军官或国防部长来解决，而要靠公众来解决。同样，正是公众，而不是高级军官，必须改变美国人对战争可能性的看法。不言而喻，只要“越南战争不许重演”的一类口号代替严肃的思考，只要一心想到经济灾难（这是可以理解的），那么，舆论就不能提供适当的基础来阻止苏联的扩张或者动员美国人民进行战争。
在许多外国人看来，同样地，在掌握着苏联命运的那些人看来，我们的社会无疑是成熟得随时可摘的果子。
这种估计有时是错的，虽然并不总是错的。在普通人看来，美国曾是不可战胜的。然而这个伟大的国家今天在许多外国人的心目中，不只是在俄国人的心目中，无疑似乎是一个不堪一击的对象。
但是跟我们利害关系最大的正是俄国人。从最近五年来俄国人所写的东西和苏联各种官员和军人透露出的情况，我们可以知道，在克里姆林宫的心目中，美国的形象一定就是大致如此。
所有的评价，无论军内军外的评价，都极为尊重美国在科学和工业方面的强大威力。他们同样重视美国人民的精神上的弱点，重视经济衰退、种族歧视和社会不平等现象对美国军事态势的影响。
俄国人从美国现在的经济、政治和社会问题中，看出了我国的地位正在显著削弱。
俄国人同样了解——他们怎么能不了解呢？
——美国正在变得腐朽的其他一些征侯。这主要是指前总统及其亲信带头表现出来的对法律的普遍不尊重的现象。美国人从来不是特别奉公守法的人。但是现在，任何一个地方检察官和警官都可以告诉你，今天人们比以往他经历过的任何时候都更不尊重法律，而且严重的是，很多违法的人还企图为自己的行为辩护，说什么是“制度”有毛病，并以此为他们的罪行辫解。
今天，美国有很多人——主要是被某些学者和政论家煽动起来的青年人——认为这个制度是不好的，应该加以改变。从大中学校毕业出来的青年，常常由于个人的原因，认为这个世界是不能令人满意的。在这种心理状态的支配下，他们不遵守这种制度的法律，用造反来嘲弄那些常规旧例。克里姆林宫的留心观察的官员会把这种情况看成是美国旧有价值观念接近于自我毁灭这样一种更大的图景的一部分。
这可能是对的，但也可能是大错特错。历史上不乏这样的先例：即看来濒于崩溃的民主社会经过殊死的努力，集聚起自己的物质和精神力量，出人意料地拯救了国家。
人们对我们说，俄国人也在发生变化啊。他们的确是在发生变化。他们在制度方面作了一些调整。现在的苏联已经不是斯大林时代的苏联了，已经允许某些不同意见的存在。但是留心观察的人将会看到，除了几个流传甚广而又迅速受到惩罚的例子外，这些不同意见根本没有触及共产主义制度的根基。作为目前美国社会特征的那种动荡不安、对制度的广泛批评以及政治上的腐败和个人道德败坏，在苏联社会中是看不到的。也许象某些专家说的那样，苏联政府正坐在一只里面装满各种反对意见的沸腾着的水壶的盖子上，这些不同意见总有一天会腾溢出来。这些专家还论证说，你只要让俄国人见一见美好生活的世面，那你就不能期待他们再象现在这样生活下去。这种说法是值得怀疑的。除了某些个别的例外情况，俄国人民许多世纪来一直生活在各种各样的专制暴政下，从来没有进行过一场反映全体人民、哪怕是半数人民的情绪的革命。
如果我们承认克格勃（苏联国家安全委员会
——本刊注）和苏联政府的其他镇压机关的效能，那么我们也必须承认这个政权能够控制目前的反对意见，并粉碎将来可能出现的任何更难对付的事端。因此，在我们面临的这场政治和军事的斗争中，苏联人的处境比我们好得多。
这并不是说，俄国人万事大吉。相反，苏联军方出版物透露的情况表明，尽管俄国领导人对他们所谓的西方国家特别是美国的腐朽没落感到鼓舞，而他们对于未来同资本帝国主义者进行军事斗争将采取何种形式的问题，却至今仍心中无数，举棋不定。但是他们对于这一斗争将会到来看来是毫无怀疑的。（十二）

显示原版>>

Previous:拉姆斯菲尔德抵比参加北约国防部长会议

Next:葡萄牙政府谴责印尼入侵东帝汶


葡萄牙政府谴责印尼入侵东帝汶

出版日期:1975.12.09
         期次:6190
         版次:3
         栏目:\[第三版]
副题:并宣布同印尼中断外交关系
文章正文:
【合众国际社里斯本十二月七日电】由于印度尼西亚军队入侵葡属东帝汶、葡萄牙今天中断了同印度尼西亚的外交关系。
在戈麦斯总统主持下举行的一次内阁紧急会议以后发表的一项公报说，葡萄牙将呼吁联合国安理会“立即制止印度尼西亚对帝汶的军事干预，并通过谈判来和平解决这场冲突”。
政府说，葡萄牙“强烈谴责”印度尼西亚的入侵行动。
内阁说，它决心“中断同印度尼西亚共和国的外交关系”。
葡萄牙政府说，印尼入侵帝汶一事破坏了印度尼西亚外长马利克和葡萄牙外长安图内斯最近在罗马达成的一项协议。
里斯本政府说，双方曾商定要共同“使葡萄牙同帝汶三个党派举行会谈”。根据罗马协议，葡萄牙还谴责外部军事干预帝汶，而印度尼西亚则承认葡萄牙拥有主权作为治理这个岛屿的国家。
政府说：“印度尼西亚共和国的海、陆、空三军进攻了葡属帝汶，特别是帝力，在那里，出现了海军的炮击和军队的登陆活动。”
【合众国际社里斯本十二月七日电】戈麦斯总统今天召开高级顾问紧急会议，讨论印度尼西亚武装部队侵略葡属东帝汶问题。
戈麦斯同外长安图内斯、殖民关系部长克雷斯波和葡萄牙帝汶总督皮雷斯进行了会谈。
这位总统然后召集内阁部长们举行紧急会议，讨论“有关海军炮轰和飞机飞越帝力城（葡属帝汶首都）上空的情况”。
【路透社里斯本十二月七日电】葡萄牙电视台今晚报道，在亲印度尼西亚的武装部队蹂躏首都帝力之后，最后一批葡萄牙驻东帝汶部队今天登上停泊在海岸的两艘军舰。
电视台援引葡萄牙负责非殖民化问题部长克雷斯波的话说：“葡萄牙现在驻在帝汶的军队只有呆在两艘葡萄牙军舰上的军队了”。与此同时，在里斯本召开了紧急内阁会议，讨论葡萄牙的这个最后海外领地的事态发展。
一位总统府发言人今天早些时候说，葡萄牙将不以武力干涉东帝汶。撤军的决定看来是在戈麦斯总统和部长们以及军事首脑举行的会议上作出的。克雷斯波今晚在电台的讲话中说，葡萄牙剩下的唯一武器就是外交武器。

显示原版>>

Previous:米德尔顿著《美国能打赢下次战争吗？》（十二）

Next:东帝汶国防部长表示要同印尼侵略者战斗到底


葡政府将全国主要电台电视台收归国有

出版日期:1975.12.09
         期次:6190
         版次:2
         栏目:\[第二版]
副题:库尼亚尔在群众集会上表示葡共今合要改变政策
文章正文:
【合众国际社里斯本十二月三日电】今天早上政府加速对新闻界进行清洗，将国内除一家以外的全部主要电台收归国有。
没有收归国有的唯一的大电台是教会拥有的复兴电台。该电台曾被极左派接管，用来播送反政府广播，只是在十一月七日政府部队炸毁了它的发射机后，它才沉寂无声。
这一行动是第六届临时政府内阁部长，自上星期左派军事政变流产后，召开的首次工作会议期间采取的。
内阁说，政府正在接管共产党控制的俱乐部电台和其它三家私人电台。
内阁在一项公报中说，政府将在三十天内成立一个“公共企业”单位来管理已国有化的广播电台，并保障它们的自治，“不受政治和经济压力”。
政府已经管理了全国广播网，并完全控制了电视广播。
在广播和电视网的职工中，左派的影响也被清除。昨天，在里斯本的国家电视台演播室有大约三十四名共产党员和极左分子被停职。
在广播新闻界中采取这些行动的同时，对六家政府拥有的报纸的行政机构进行了类似的清洗。这六家政府报纸已被停刊，直到任命了新的经理为止。
对葡萄牙新闻社也派进了新的非共产党管理人员。
【路透社里斯本十二月七日电】葡萄牙共产党领袖库尼亚尔今天对二万名支持者说，葡共必须改变它的政策，以避免出现新的独裁统治的危险。葡共自上月左翼发动未遂军事政变以来第一次在里斯本举行了群众集会。
库尼亚尔称这次未遂政变是“灾难性的”。他还说：“劳动群众必须明了新现实，他们必须明了我们的结盟办法和我们的斗争形式必须加以修改。”
库尼亚尔说，如果葡萄牙共产党人不了解新形势，或者坚持继续奉行以前的政策，就有出现另一次独裁统治的危险。他正在根据逮捕和清洗情况来制定葡共今后的行动方针，所发生的逮捕和清洗事件已使共产党人在军队中得到的支持处于瘫痪状态，并几乎使左翼报纸沉默下来。
这位共产党领导人把上次叛乱完全归咎于极左分子，他称他们的政策是支持暴动的政策。他说，是极左派结束“讹诈和冒险行动”的时候了。
【美联社里斯本十二月七日电】库尼亚尔说，政变的失败使得出现了“适应新的斗争形式的新条件”，虽然他并没有具体说明所需要的“新形式”是什么，看来共产党将采取少出头露面的做法。

显示原版>>

Previous:卡洛斯授权阿里亚斯组织新阁

Next:拉姆斯菲尔德抵比参加北约国防部长会议


时事社报道《美国国务卿基辛格抵日》

出版日期:1975.12.09
         期次:6190
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京十二月七日电】题：美国国务卿基辛格抵日
美国国务卿基辛格七日下午乘专机到达日本。这位国务卿曾陪同美国总统福特访问了中国、印尼、菲律宾等亚洲国家，这是他在回国途中到日本停留。他将在八日同三木首相、宫泽外相进行个别会谈，就这次出访成果向日本方面介绍情况。

显示原版>>

Previous:布什离开北京回华盛顿

Next:卡洛斯授权阿里亚斯组织新阁


台湾《联合报》发表社论说蒋帮对基辛格所说解决台湾问题的“日本方式”不能不表示严重关切

出版日期:1975.12.09
         期次:6190
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《联合报》十二月六日在一篇题为《我们的关切和抗议》的社论中说：福特此次访问匪区，在结束访问的答宴中致词时，曾说：“在我们的会谈中，本人曾重申美国有意在‘上海公报’的基础上，完成我们与‘中华人民共和国’关系正常化的愿望”。又据北平四日合众国际社报道：“美国国务卿基辛格今天说，美国正考虑以日本对中共的方式，作为未来美国可能承认中共的参考。”虽然基辛格用了“考虑”、“未来”、“可能”与“参考”这些字眼；但我们对于这种表示与谈话，仍不能不表示严重的关切。
【法新社台北十二月六日电】台北今天充满恐惧，主要报章的社论，均强调美国可能要跟随“日本的方式”来与中国大陆建立外交关系的意图。
英文的《中国邮报》说，福特承认对于与中国大陆关系正常化的保证，明显地显示了这一危险。并称这是“出卖”台湾来支持“中共”。

显示原版>>

Previous:克拉夫特文章《北京向缓和宣战》

Next:香港《七十年代》刊载姝农访华文章《省亲纪游》（中）


香港《七十年代》刊载姝农访华文章《省亲纪游》（中）

出版日期:1975.12.09
         期次:6190
         版次:4
         栏目:\[第四版]
文章正文:
五、退休与医疗我的弟弟今年四十八岁，却已退休四年了。他原在福建工作，为肺病所缠，虽经治好，但体力不易恢复，很易疲劳。组织上照顾他，让他提前退休。退休金按原工资七折支取，医疗仍是全部公费。这件事，我一直很难相信，放心不下。这次到家亲眼看到他的退休证件和证件上按月领取退休金的记录，不禁深深感叹。
他因为自己苦于疾病，很关心我的身体。我在两年前做裁剪工作时，手指被剪刀弄伤。从那以后，有时就觉半边上身，特别是半面脸有火灼感觉，偶而还有些发麻。人常觉得极度疲劳，胸部发闷。因是工伤，曾在雇方指定的医生及劳工处委托的医疗所诊治过，但医生们那副冷漠和敷衍的态度实在令人气沮，结果不了了之。这次在上海，弟弟坚持要陪我到医院去。先到神经科，医生认真地为我作了很全面的检查，还检查了眼睛。然后很有把握地告诉我，神经系统并无问题，甲状腺亦正常。我的一些症状属于神经过度疲劳。今后要劳逸适当，注意休息。经常吃些复合维生素Ｂ。隔半年注射一个疗程的Ｂ１２。第二天前往，医生为我测了血压，并开了几张检验单要我验血和做心电图。检查结果：是高血压症，但问题不大。只要生活上多加注意，精神不要太紧张，读书做事要劳逸适当，注意休息睡眠，饮食上多吃菜，少吃荤，即使不吃药也会好的。全部挂号、检查和药物（可服二周）的费用为人民币四元一角三分（合美金约二元三角）。医药收费之低，真是难以想象。若是国内职工、干部，有公费和劳保待遇，就连这也全由国家支付。此外，使我印象深刻的是医生们的工作态度。他们不但细心听我自诉病情，认真检查诊视，而且在检查诊断之后，还向病人详细解说。他们一面治病，一面灌输给病人许多医药卫生知识。这种做法对于病人实在有莫大好处。
六、菜市场离我家不远，就是一个很大的菜市场。我要父亲妹妹陪我去看一次。以后又看了两个市场。总的印象：菜场分布很平均，足能应付市民需要。主要集市在清晨和下午两次，特别是清晨，来购物的人最多。一般菜蔬随时可买，但时鲜菜蔬有时就要排队。例如我去时正是“三春嫩韭”最好吃的时候，买的人多，供不应求，就要排队。菜场人员早已估计到了，事先就拣好扎好，每人限买一扎。每扎一角钱，约一斤多些。按一角钱一扎，而不按一斤一扎，是考虑到出售时收款方便，发卖迅速，节省人们排队的时间。每人限买一扎，就可以有较多的人能买到，大家都能尝鲜。营养菜是为着病人的需要。外来的旅客，也有特殊供应，以示照顾。但我未去申请，因为家里吃的已经很丰富。豆制品如豆腐等，是计划供应的，每人每十天可购一次。以我家来说，六个人集中起来，每三、四天可以吃一次豆腐。豆芽就更少了，每年“五一”、国庆、元旦、春节才有供应。这却大出我的意外。原来这是“内销服从外销”：出口量多的东西，国内就少供应些；出口量少的，国内就多供应些。这是国家经济发展的需要，对人民讲清楚了，人民也都赞成。
七、知识分子我另有个堂妹在四川工作，这次未能见到。而妹夫因工作关系恰到上海，会见了。他有三个孩子。第一胎是双生，两个女孩子。后来又生一个男孩。弟妹们就说他有封建思想，一定要生个儿子。他解释说：“我并不一定要儿子，但总是有男有女的好。如果大家都生女的，将来结婚也不好办。”大家都笑说，这个问题实在无需他来担心。他又说：“我现在三个孩子，生活上也不紧。生活上不要太宽裕，太宽裕了要变修正主义。”他这话我弄不懂了，环顾弟弟，弟弟说：“他还不是为他想要儿子作辩解，不过他这句话的本身是对的。因为生活太安逸，就不肯吃苦，而怕吃苦就不革命。”我说：“那么，不要提高人民的生活水平吗？”他说：“要的，但要提高全体人民的生活水平。想到全中国，想到全世界，这就需要艰苦奋斗。”谈到这里，父亲插口说：“别听他的！他就会讲。吃拌芹菜还要放虾米，不放虾米就说不好吃。你为什么不想想全世界？全世界现在都在吃虾米吗？”弟弟笑着向我点点头说：“对的，我是有这个问题，我还是一个资产阶级知识分子，没有改造好！”
弟弟说他还是一个资产阶级知识分子，使我吃惊。问他：“怎么？你是资产阶级？”他笑说：“不是，我是国家干部。但从思想上说，我还是资产阶级知识分子，因为世界观还是资产阶级的，没有改造好。”我说：“怎么样才能改造好？”他说：“到农村去，接受贫下中农再教育。”妹夫讲：“我以前虽也下过乡，但时间短，很多农活没干过。掏粪就没干过。累倒不怕，可是很脏。我又是学医的，讲卫生。要下粪池掏粪，农民一跳就下去了。我怎么办？不下不行，就硬着头皮下。可仍是慢慢地跨下去，怕粪水溅起来。出来之后，人家在河沟里把腿洗一洗就忙着送肥下田。我则洗了又洗，要洗半天。人家头上脸上溅了粪也不在意。我回到住地则用肥皂拼命洗，还觉得有股味道。为什么农民就没有这个问题呢？慢慢地，我们种的庄稼一点点长大起来了。自己劳动的成果是连着心的。等到要追肥的时候，我起粪就积极了。这时就只想到粪有用，而不觉得它脏臭了。说起来很简单，但只有自己劳动，才会有劳动人民的感情。所以干部要下乡，知识青年要下乡。只有自己做了农民，才会急农民所急，想农民所想。”我问：“为什么一定要下乡？到工厂做工不行吗？”他所讲的，我不能完全记下来。虽然我已增加了一些了解，但我相信，自己没有亲身体会，我的了解一定是很有限度的。（中）

显示原版>>

Previous:台湾《联合报》发表社论说蒋帮对基辛格所说解决台湾问题的“日本方式”不能不表示严重关切


香港《星岛晚报》报道《台特工小组领导人被捕》

出版日期:1975.12.09
         期次:6190
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《星岛晚报》十二月五日刊登一则题为《台特工小组领导人被捕》的消息如下：
据一项经常可靠的消息来源透露：警方政治部人员在观塘月华街破获一个国府特工“军火库”后，再拘捕一名特工小组领导人——在国军情报中甚有名望的上校军官。
消息说：该上校姓黄，化名何某，在“军火库”破获后，曾欲逃上一艘开往台湾的货轮，但政治部人员早已“恭候”船旁，把他带往域多利道政治犯拘留中心。
消息来源又称：黄上校是“军火案”以来最后落网的一名嫌疑特工，在落案中，共有两名上校被捕，较早时被揭破身份的上校姓梅。
黄上校原籍绍兴，近十年来，以商人身份在本港活动，但经常因“生意”关系，来往港台间。他为人敦厚善良，从表面上绝难想象他是老牌特务。
警方目前怀疑黄上校在过去多年来，主持一个地下组织，专门派遣人员进入中国大陆，进行各种破坏活动。
消息说：黄上校主要是指派本港居留有年的居民，进入大陆破坏，他们都是极端反共的分子。

显示原版>>

Previous:合众社记者评福特访华结果

Next:克拉夫特文章《北京向缓和宣战》


英报报道：安哥拉南部战线上正准备一场大规模战斗

出版日期:1975.12.09
         期次:6190
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日电讯报》十二月六日刊登麦基尔一篇题为《部队作好了作战准备》的报道，摘要如下：
安哥拉人运部队和萨文比的民族主义运动安盟在安哥拉战争的流血的南部阵线上的圣孔巴以北大约三十英里的地方准备进行一场大规模战斗。双方都把重型炮高高安置在具有战略意义的山上。
【法新社安哥拉南部卡卢克十二月五日电】在争取安哥拉彻底独立全国联盟和安哥拉民族解放阵线部队经过一周的挫败后，南非开始在安哥拉境内卡普里维地带正北认真修筑一种“巴列夫防线”式的防御阵地。
南非由于耽心苏联支持的安哥拉人民解放运动（它于本周把解阵从首都北部阵地击退）会南下进入南部各省而出现多米诺局势，他们已修建了一道观察哨和机枪阵地的防线，装甲车可以从那里通过丛林往返活动，以搜索可能渗入的游击队。
但在长达一千公里的纳米比亚—安哥拉边界线上，南非的部队已与解阵和安盟携起手来，力图保护这些对双方都至关重要的地区。

显示原版>>

Previous:美一高级官员说苏在安哥拉的行动对美苏关系产生不好影响

Next:合众社记者评福特访华结果


澳外长说将力促联合国安理会要求在东帝汶立即停火

出版日期:1975.12.10
         期次:6191
         版次:3
         栏目:\[第三版]
副题:东帝汶总理府发出电报说印尼进攻帝力时许多当地华人被打死
文章正文:
【合众国际社堪培拉十二月八日电】外交部长皮科克星期一说，澳大利亚看守政府将力促联合国安全理事会要求在葡属帝汶立即停火。
皮科克对记者们说，“我国代表还将表达这样的强烈的意见：帝汶人民应当得到机会行使他们的自决权。”
皮科克说，看守政府将请其驻雅加达大使向印尼政府说明澳大利亚的意见。
皮科克说，还要指示大使告诉印尼政府说，在东帝汶使用武力“不是解决这个领地的问题的适宜方式”。
【美联社达尔文十二月八日电】东帝汶独立革命阵线的部队今天发出无线电报说，入侵的印度尼西亚部队正把革阵的军人逼进葡属帝汶的山里。
这个电报是革阵从帝力以南约三十一英里的艾柳用无线电发报机发出的。
电报说，印度尼西亚人“不把人命当回事”。它说，在印尼进攻帝力时被打死的人中有很多是当地华人。
电报最后说“迫切需要帮助撤退”，署名的是“东帝汶民主共和国总理府”。

显示原版>>

Previous:印尼外交部通知葡萄马关闭葡驻印尼使领馆

Next:日报报道《中国成功地收回卫星是对美苏大示威》


勃列日涅夫去华沙参加波党七大

出版日期:1975.12.10
         期次:6191
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十二月六日电】以勃列日涅夫为首的苏共代表团今天启程去华沙。这个代表团将参加波兰统一工人党第七次代表大会。
【塔斯社莫斯科十二月七日电】勃列日涅夫今天会晤了波兰统一工人党中央第一书记盖莱克，并同他谈了话。

显示原版>>

Previous:在面临华约军力日益强大情况下为谋求更多防务开支北约的西欧集团国防部长举行会谈

Next:米德尔顿著《美国能打赢下次战争吗？》（十三）


福特八日回到华盛顿

出版日期:1975.12.10
         期次:6191
         版次:1
         栏目:\[头版]
副题:说他这次出访一切事情都进行得极好
文章正文:
【合众国际社华盛顿十二月八日电】（记者：托马斯）福特总统在行程二万七千英里、为时十天的出访之后，今天回到这里。在这次出访中，他和毛泽东讨论了世界事务，加强了美国同印度尼西亚和菲律宾的关系，还宣布了一个新的太平洋主义。
他说，在这次出访中“一切事情都进行得极好”。
他在夏威夷发表的那篇讲话中向北朝鲜和北越的共产党政权作出了和好的姿态。他说，美国的军事力量是太平洋稳定的“基础”。
他对随他出访的记者们说，他将在下周或是在十天之内召开国家安全委员会会议，讨论与苏联人的战略武器会谈的进展情况。
福特在回顾这次出访情况时说：“我认为，一切事情都进行得极好。我认为这次出访收益很大。”
福特的助理们说，这次出访的高潮无疑是上周福特与毛两小时的会谈。在那次会谈中，两国领导人都认为，在许多领域里美中两国的政策是“并行不悖的”。
但福特与毛在美国和莫斯科搞缓和问题上继续存在很大分歧。在缓和问题上，华盛顿打算坚持走下去。

显示原版>>

Previous:塔斯社评论《福特的“新太平洋主义”》

Next:南斯拉夫外长抵苏访问并同葛罗米柯会谈


港报文章《泰国总理的岳母大人》

出版日期:1975.12.10
         期次:6191
         版次:3
         栏目:\[第三版]
副题:说苏一面极力笼络泰，一面努力破坏泰中关系
文章正文:
【本刊讯】香港《快报》十二月六日刊登一篇题为《泰国总理的岳母大人》的文章，摘要如下：
第一批中共外交官刚抵泰国后不久，莫斯科就气急败坏，派遣了大批外交人员到曼谷，一面极力笼络泰国，一面则努力破坏泰国与中共的关系。
俄国佬在笼络泰国的活动中无所不用其极，曼谷苏联大使馆新闻处最近出版了一本小册子，竟然要和泰国官方拉亲戚关系。这本小册子的内容颇堪发噱，第一节大赞泰国总理克立的英明伟大，接着“附带”提了一句，指出克立总理的岳母是俄国人，因此总理夫人也就是半个俄国人。
这本名为《苏联泰国友谊史》的小册子，把两国之间的友谊描述成几乎完全建立在雇佣关系和婚姻关系上。它指出，早在十七世纪时，骑着骆驼到曼谷经商的俄国阿曼尼亚商人，被泰国宫廷雇聘为卫士。十九世纪时，英法在缅甸和越南建立了殖民地，很快便与泰国发生边界冲突，幸亏由帝俄外交官出面调解，才使泰国免遭英法联军入侵。此后有许多泰国王族和贵族的子弟到莫斯科和圣彼得堡留学，并皆获得沙皇朝廷的悉心照顾，他们之中的许多人娶了俄国女子为妻，其中一个名叫乃拉普的贵族少年，在圣彼得堡留学时娶了一位俄国少女，他们回到泰国后生了一个女儿，这个半俄半泰的女儿就是现在的泰国总理夫人。
小册子接着提到泰国王帝朱拉隆功的第三个儿子，在一九一七年苏联革命前不久被保送到俄国就读于军官学校，并娶了一名俄国少女。
苏联革命后，这种“友谊”一度中止。第二次大战后泰国为了要加入联合国而不得不与拥有否决权的苏联建交。
此后泰国由于亲美而限制苏联外交官的活动，但越战结束后，泰苏“友谊”立即恢复，泰王蒲眉蓬之妹瓦泰娜公主去年访苏，最近曼谷市长也应邀访问莫斯科。

显示原版>>

Previous:米德尔顿著《美国能打赢下次战争吗？》（十三）

Next:香港《华侨日报》文章《东南亚是谁家天下？》


共同社报道《基辛格向三木介绍历访亚洲国家的成就》

出版日期:1975.12.10
         期次:6191
         版次:4
         栏目:\[第四版]
副题:基辛格说福特访华的意义在于确认了美中关系是极为良好的这一认识
文章正文:
【共同社东京十二月八日电】题：基辛格国务卿拜访首相和外相，介绍历访亚洲国家的成就
美国国务卿基辛格八日上午八点半拜访了宫泽外相，接着，十一点到首相官邸拜访了三木首相，就这次访问亚洲各国的成就，向日本方面作了说明。
在这些会谈中，就福特访华的意义，基辛格国务卿说：“确认了美中关系是极为良好的这一认识，就今后将遵循一九七二年二月上海公报精神逐步发展两国关系取得了一致意见。”基辛格国务卿强调，福特总统访华并不是邦交正常化的突破口，而是旨在以积累方式改善两国关系的一步。
另外他说明，对印度尼西亚和菲律宾两国的访问，“访问本身就向国内外表明了美国对这两个国家的关切”。并表示，美国已把这两个国家摆在越南战争以后美国推行的西太平洋战略的据点的位置上。
会谈中，基辛格在对福特访华的总的成就作了说明之后，也谈到了美中两国间讨论的具体问题。
其中，关于缓和问题的评价，基辛格说：“美中之间有相当的距离”。
在今天的外相会谈中，始终没有谈及台湾问题，但是，外务省人士作了这样的解释：“获得的印象是，这包括在遵循上海公报精神发展美中关系这个协议的范围之中。‘日本方式’似乎并未在美中之间达成默契。”
关于日中之间的焦点霸权问题，在今天的外相会谈中没有提到。
【共同社东京十二月八日电】美国国务卿基辛格于八日上午十一时到首相官邸拜访了三木首相，介绍了福特总统访问中国和东南亚的结果，同时还就中东和国际经济问题交换了意见。
会谈时，基辛格国务卿首先就这次总统访华说：“美中两国之间的关系，虽然没有取得大的具体的进展，但一致同意根据上海公报精神使两国关系逐步取得进展”，重申美中关系今后将扎实地朝着邦交正常化的方向发展。
最后，基辛格国务卿在谈及日美关系时说：（一）两国关系是最丰富的关系；（二）关于中国、朝鲜和苏联等这些世界性的重要问题，今后仍要同日本取得密切的联系，不做令人感到震惊的事，再次许诺保持两国间的紧密团结与合作关系。
基辛格国务卿八日下午十二时四十分已自羽田机场乘专机回国。
【时事社东京十二月八日电】美国国务卿基辛格同宫泽外相边共进早餐边会谈了大约两小时。
据基辛格说，在这次美中首脑会谈中，就国际形势交换意见占百分之八十，对于“美苏缓和”问题，美中双方阐述了各自的立场。虽然明确了双方的见解是有相当距离的，但没有成为双方大的争论点。
另外，通过这次基辛格—宫泽会谈，日本方面获得了如下印象：（一）为解决朝鲜问题的基辛格设想，当前没有发展；（二）旨在实现美中正常化的“日本方式”，是中国方面考虑的，美国方面未表示要立即采用这一方式的想法；等等。

显示原版>>

Previous:日报报道《中国成功地收回卫星是对美苏大示威》

Next:哈比卜到汉城同朴正熙会谈


哈比卜到汉城同朴正熙会谈

出版日期:1975.12.10
         期次:6191
         版次:4
         栏目:\[第四版]
文章正文:
【德新社汉城十二月八日电】美国负责东亚和太平洋事务助理国务卿菲利普·哈比卜今天飞抵汉城，向南朝鲜总统朴正熙通报福特总统在北京同中国领导人会谈的结果。
他通报的重点是福特同毛泽东和邓小平对朝鲜问题的讨论情况。

显示原版>>

Previous:共同社报道《基辛格向三木介绍历访亚洲国家的成就》

Next:香港《七十年代》刊载姝农访华文章《省亲纪游》（下）


基辛格同苏大使商讨赴苏会谈问题

出版日期:1975.12.10
         期次:6191
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿十二月八日电】基辛格国务卿和苏联大使多勃雷宁星期一傍晚在国务院举行了一次未经宣布的会议，以讨论基辛格在圣诞节前去莫斯科讨论共同限制武器的前景。
官员们拒绝透露半小时会议的进一步的细节，但是看来两人也讨论了安哥拉的局势。
同时，《波士顿环球报》报道，苏联官员正要求基辛格立即去莫斯科，因为据传，党主席勃列日涅夫健康情况不佳。
【美联社华盛顿十二月九日电】（记者：施韦德）基辛格将首先谋求苏联保证它准备提出新建议，然后他才会就前往莫斯科去打破核武器问题上的僵局问题作出最后决定。
在基辛格星期一晚间把苏联大使多勃雷宁召到国务院去举行会议之后美国官员们说，基辛格曾向他表示了这个意见。
这些官员说，基辛格仍然打算在圣诞节前飞往苏联首都同勃列日涅夫总书记会谈，但是对于要作出什么安排的问题仍然没有作出决定。
他们说，他还得就下述两种办法作出抉择：要末在他预定于星期三开始的西欧之行结束时访问莫斯科，要末先返回国内，然后单另前去会见勃列日涅夫。
如果基辛格确信俄国人准备达成交易，他将前往莫斯科，于十二月十八日到达那里，而可能把在西班牙的停留留到回国时再去。
如果把苏联之行推迟到他返回华盛顿以后再进行，那将有更多的时间通过已经使两个超级大国的分歧缩小的那种渠道交换意见。
美国官员们曾一度考虑设法在勃列日涅夫参加古巴共产党会议时，在这位苏联领导人和基辛格或福特总统之间安排一次会议。但是由于勃列日涅夫已六十九岁，健康状况不稳定，可能不能去哈瓦那参加会议，因此就决定派基辛格去莫斯科——条件是找到一项解决办法的希望是大的。

显示原版>>

Previous:外电报道《美国大使莫伊尼汉要求联大对安哥拉问题采取行动》

Next:美《世界日报》刊登葛罗米柯的一篇讲话《苏联对美苏关系的估价》


库杜斯指责苏联在中东搞不战不和分裂阿拉伯各国

出版日期:1975.12.10
         期次:6191
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗十二月五日电】《金字塔报》董事长库杜斯说，苏联对埃及的政策没有改变，苏联仍然坚持奉行摆脱其在中东地区孤立和强加它的存在的政策，企图以挑起反埃及的舌战来摆脱它在活动方面的孤立处境。
《金字塔报》今天在头版刊登了库杜斯的这篇每周文章。他在文章中说，对埃及进行的频繁的政治攻击是苏联为摆脱其孤立而搞的，它利用叙利亚来实现这一目的。企图既反对在这个地区打仗的可能性，也反对在这个地区实现和平的可能性，这些企图据以依靠的基础是在阿拉伯国家之间制造分裂，使它们的政治立场分崩离析。
库杜斯指出，苏联和叙利亚都想在进行舌战和孤立埃及方面依靠最近提出的口号：“没有埃及就没有战争，没有巴勒斯坦就没有和平。”
他说，苏联还通过叙利亚大力做一些巴勒斯坦组织的工作，十月战争之后，它成倍增加对一些巴勒斯坦组织的支持，它认为，这样就可以维持它在这个地区的存在，并为这种存在作辩解，说它是为了实现没有巴勒斯坦就不可能实现的和平。
库杜斯在文章中提到了苏联所处的孤立状态。
他说，萨达特总统坚持维护埃及独立的个性和他的摒弃苏联专家的决定，同时这又不在阿拉伯世界的任何地方造成损害和反响。相反，十月胜利的取得促使苏联去搞一些舌战，以便通过曲解“没有埃及就没有战争，没有巴勒斯坦就没有和平”的口号来掩盖它的孤立，证明它的存在。库杜斯接着说，好象只有在战争中才需要埃及，好象巴勒斯坦人自己能够取得和平。
库杜斯指出，尽管萨达特总统使所有大门开着，以便使每一方都能同对方走到一起，甚至在访美时宣布他切望维护同莫斯科的友谊，但是苏联坚持自己对埃及的立场。
库杜斯说，上星期在埃及同两个苏联人进行了四小时的最高级的非正式会晤。
他接着说，两位来访的发言是：莫斯科不反对埃及对美国的缓和政策，因为苏联正在奉行同样的政策，但是有一些这个地区的特殊的可能性埃及也许没有考虑到。
库杜斯说，在这次会谈中，埃及的发言已经使苏方相信他已考虑到一切可能性。
他接着说，这两个人在会晤后立即同莫斯科联系，汇报讨论情况，但是莫斯科第二天就召回这两个人，本来他们俩要继续访问和在开罗逗留。
他又说，这次会晤后埃及对莫斯科、对苏联领导拭目以待，但是过了几天苏联领导的机关报《真理报》开始激烈攻击埃及，重复它在反对西奈协议时曾发表过的东西。
库杜斯在文章最后表示希望苏联改变自己的立场，理解萨达特总统说过的话：当葛罗米柯问萨达特想要我向莫斯科转达点什么时，萨达特回答：是的，对他们说“信任，信任，信任”。

显示原版>>

Previous:香港《华侨日报》文章《东南亚是谁家天下？》

Next:印尼外交部通知葡萄马关闭葡驻印尼使领馆


美《世界日报》刊登葛罗米柯的一篇讲话《苏联对美苏关系的估价》

出版日期:1975.12.10
         期次:6191
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《世界日报》十二月五日以《苏联对苏美关系的估价》为题，刊登苏联新闻社散发的葛罗米柯的一篇讲话，摘要如下
人们都知道，苏美关系最近产生了十分重要的积极的变化。苏美关系中目前占优势的倾向是改善关系、缓和紧张局势。虽然美国存在着敌视美苏合作的有影响的势力以及复杂的社会潮流，但是美国决策人士坚定地认识到，经常的紧张局势——掩盖着局势严重复杂化的危险，甚至有发生武装冲突的危险——是不符合他们本身的利益的。
而且，他们还认识到，同苏联的关系除了以和平共处和两大国互相照顾对方安全的利益为基础之外，不可能有其他的基础。
最近几年达成的苏美协议贯穿着和平共处的调子。
长期来缓和国际紧张局势方面的进展，具有日益稳固的性质，这多半是由于苏美关系中发生的有利变化的影响
——这种变化首先应归功于有成效的最高级会谈。
同时苏美关系中仍然有许多复杂的事情，苏美经济关系尚未正常化特别说明了这一点。大家知道，苏联坚决反对美国某些人士企图在歧视的基础上同苏联进行经济和贸易联系。
苏联共产党和苏维埃国家打算继续奉行改善苏美关系的方针。苏联一如既往，将仅仅在以平等者身份的基础上继续处理同美国的关系，既不放弃自己的主权和作法的利益，也不放弃它的盟国和朋友的利益。

显示原版>>

Previous:基辛格同苏大使商讨赴苏会谈问题

Next:塔斯社评论《福特的“新太平洋主义”》


米德尔顿著《美国能打赢下次战争吗？》（十三）

出版日期:1975.12.10
         期次:6191
         版次:2
         栏目:\[第二版]
文章正文:
但是，他们至少抱一种现实主义的态度，即认为某种战争将会发生，他们必须为之作好准备。这是有利于俄国的一个强有力的因素。举一个例子，苏联驻中欧的部队定期举行进攻演习，并且演习在核战争环境下保持生存所必需的各种安排。美国和西欧盟国的军队则没有这样做。
从我们对美国和苏联的现状所了解的全部情况来看，结论必然是，在进行一场战争的问题上，苏联在大多数方面都远比美国有更好的准备。的确，俄国在政治和社会方面的优势，首先是统治着一个基本稳定的社会的独裁政府，可能胜过美国的技术优势。在过去，当美国受到明显的外来威胁而一旦把自己力量组织起来的时候，它的工业能力及其同政治的关系曾经是一种决定性的因素。这里我们重复一下前面已经谈过的一点，即在未来的战争中也许来不及进行这种组织工作了。当我们还不知道自己准备得怎样的时候，战争可能已经降临在我们头上。第九章
我的灵魂啊！你已经听到号角的声响，战争的警报。——《旧约》《耶利米书》第四章第十九节
为了方便起见，我们试将战争分为甲、乙、丙三类。后两类战争又各具有多得不得了的形式。
丙类战争是低强度的战争。正如世界上存在许多危险局势那样，这类战争也有同样多的名称：民族解放战争，即两个主角为了支持或颠覆第三国的政府而进行的战争；经济破坏战争，即一个或另一个国家力求通过海上游击战阻止重要经济原料运输的战争；象西班牙内战那样的代理人战争，即超级大国为作战双方提供武器、训练，必要时还提供“志愿人员”的战争。
乙类战争是中等强度的战争。这种战争最可能在为了控制或保存这样一个国家时爆发，这个国家并不同两个大国中任何一国接壤，但由于地理、资源、政治影响，或所有这三者的关系，它对两个大国中的一国却是重要的。例如，以色列对美国来说是重要的。南斯拉夫抱友好态度或至少是保持目前这种形式的中立，或在铁托死后它分解为几个小而易受攻击的国家，对苏联来说也是同样重要的。
甲类战争是“不可设想的”——它是几乎肯定会在欧洲或环绕欧洲的海上开始的一种高强度战争。这样的战争将不仅牵涉到美国和苏联，而且还将牵涉到美国在北约组织中的盟国和俄国在华沙条约中的六个盟国。假使中欧的军事力量对比保持目前情况，一场甲类战争差不多肯定会引起早期使用战术核武器，并且很可能升级为交战双方动用全部核武器打一场全力以赴的核战争。
下次同苏联的军事对抗看来很可能是某种甲类战争。
苏联并不把和平共处——我们称之为缓和
——政策看做世界和平的保证，对于这一点，怎么反复强调也不嫌过分。
《消息报》一九七三年九月十一日在一篇文章中把这一点说得很明白，该文宣称：“我们能够、也必须禁止把战争当作解决国际争端的手段。但是我们不应该‘禁止’内战或民族解放战争。我们不应该‘禁止’起义，我们决不‘禁止’旨在改变政治和社会现状的革命群众运动。”
这样，俄国人在继续侈谈和平共处理论的同时，给自己保留了采取属于丙类战争的形形色色的军事行动的权利。
俄国人有推行这种战略的充分机会。世界范围的反殖民主义运动给民族解放战争提供了有利的政治气氛，而二十来个亚、非、拉国家的政局不稳定，对持不同政见的机会主义者是一种诱惑力量。这些人如果愿意在冲突中及冲突后听从莫斯科的命令，也许就有把握在一场内战中得到苏联的支持。
从某种意义上说，在关于丙类冲突的大多数讨论中，石油占了重要地位。一九七四年担任大西洋盟军最高司令和美国大西洋海军总司令的美国海军上将卡曾斯谈到过发生经济破坏战争的可能性。最明显的事例将是苏联企图通过海上游击战来截断从波斯湾到欧洲和西方的石油运输。
对苏美任何一方来说，在丙类战争题目上能玩出的花样是无穷无尽的。
战争升级的危险在乙类战争中显然比丙类更大。我们只须看看南斯拉夫或以色列的地理位置就会了解，在两国中任何一国发生的冲突何以能扩展到周围的国家，还何以可能触发一场世界大战。
美国在最近十年全神贯注于越南和中东，因而分散了对南斯拉夫在中欧战略均势中所具有的军事上和政治上的重要性的注意。南斯拉夫是这样一个国家，它的边界毗连三个华沙条约国，即匈牙利、罗马尼亚和保加利亚，并毗连西方联盟的一个成员国——希腊和另一个北约组织成员国——意大利。这个国家如被纳入苏联势力范围，就将使苏联在亚得里亚海上得到可以进入地中海的军港，苏联海军利用这些军港将从侧翼威胁北约组织在地中海东部水域部署的海军力量。根据情报机构的报告，许多有经验的军官认为，铁托之死（这个独裁者现已八十三岁）将是苏联采取协同一致的行动来分裂南斯拉夫联邦、并把它的各个共和国纳入苏联体制的信号。（十三）

显示原版>>

Previous:勃列日涅夫去华沙参加波党七大

Next:港报文章《泰国总理的岳母大人》


南斯拉夫外长抵苏访问并同葛罗米柯会谈

出版日期:1975.12.10
         期次:6191
         版次:2
         栏目:\[第二版]
副题:葛罗米柯在欢迎南外长的宴会上发表讲话反华
文章正文:
【塔斯社莫斯科十二月八日电】应苏联政府的邀请，南斯拉夫联邦外交部长米洛什·米尼奇和夫人今天抵达莫斯科进行正式友好访问。
【塔斯社莫斯科十二月八日电】葛罗米柯说，苏联认为，苏南在外交方面的合作，是社会主义国家和世界上一切进步力量正在进行的争取持久和平与国际安全的斗争的一个不可分割的极其重要的部分。他今天在为南斯拉夫外交部长米尼奇举行的宴会上致词。
苏联外交部长说，我们深信，有一切理由来为苏联和南斯拉夫在当代国际发展的根本的和最尖锐的问题上，即在争取和平、平等、合作和进一步加深缓和的斗争中，走在同一个行列里感到满意。我们两国人民为抗击法西斯侵略者流了不少血，因此他们不是根据道听途说，而是根据自己的亲身经历知道战争意味着什么。
我们之所以提到这一点，因为现在有人在碟喋不休地叫嚷（对谁都不是秘密，这种叫嚷主要来自何方——来自北京），企图使西方活动家相信，应当准备战争，应当抛弃对国际缓和的一切希望，应当“针锋相对”和千方百计地阻碍加强和平的任何步骤。葛罗米柯说，任何一位负责的国务活动家，任何一位有清醒头脑的人都不仅不同意，而且愤怒地驳斥国际事务中的这种挑唆路线。
米尼奇致答词时说，同苏联发展全面的友好关系，是南斯拉夫对外政策的主要方向之一。
米尼奇谈到国际问题时强调指出，南斯拉夫认为实现欧洲安全和合作会议的决议具有特殊意义。南斯拉夫完全支持缓和政策。
【南通社莫斯科十二月八日电】双边合作和双方感兴趣的某些迫切的国际问题，是米尼奇和葛罗米柯以及他们的同僚们今天所进行的会谈的课题。
今天的会谈首先讨论了双边关系问题。会谈中指出，存在着进一步扩大和促进关系的可能性，应该利用这种可能性。还指出，应该适时地和公开地消除在进一步发展合作方面可能出现的障碍。德新社评米尼奇访苏
【德新社莫斯科十二月八日电】南斯拉夫外交部长米尼奇应苏联政府的邀请今天到达这里进行为期四天的正式访问。
据贝尔格莱德报纸报道，预料他将签署一项一九七六至一九八○年期间的双边贸易协定。这项协定规定的贸易额将比现有的贸易额增加一倍以上，使苏联取代西德而成为南斯拉夫的主要贸易伙伴。
苏联首都的西方观察家们认为，米尼奇来访的主要目的可能是要消除双边政治关系中的某些障碍。
据报道，米尼奇谋求莫斯科重新作出保证：它将继续尊重一九五五年关于不干涉南斯拉夫事务的贝尔格莱德声明。
据说他谋求作出这一保证是由于最近发现了反对南斯拉夫政府的亲苏地下活动。

显示原版>>

Previous:福特八日回到华盛顿

Next:在面临华约军力日益强大情况下为谋求更多防务开支北约的西欧集团国防部长举行会谈


日报报道《中国成功地收回卫星是对美苏大示威》

出版日期:1975.12.10
         期次:6191
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》（晚版）十二月三日刊登记者田所三日发自北京的一条消息，题目是《中国成功地收回卫星是对美苏大示威，洲际导弹已接近部署阶段》，摘要如下：
中国收回人造卫星，表明制导技术有了划时期的进步，并且在为对抗美苏而独自研制战略武器方面也具有重大意义。
在北京的外国军事专家认为：“这表明中国的洲际导弹已达到完成阶段，很可能最近就进行这种试验。”这位专家指出的理由有如下几点：（一）能够发射备有制导装置的卫星的助推器具有发射洲际导弹的能力。（二）去年六月进行的百万吨级核试验和今年十月进行的地下核试验，都是以完成洲际导弹用的百万吨级核弹头为目标的。（三）这次收回卫星所显示的制导技术可以用于制导洲际导弹。
从最近相继发射两颗人造卫星，这次又收了回来，以及进行地下核试验等情况来看，可以认为中国研制战略武器的速度提高了，第一次试验洲际导弹等远程导弹和进行实战部署的时期日益迫近。
在美国总统福特访华前夕发射卫星，而在其访华高潮中收回这颗卫星，这也是意味深长的。看来，这表明了中国领导有这样的意图：使美国感到中国的存在是举足轻重的，其军事力量是有前途的，并对一帆风顺的美苏接近制造障碍。
【本刊讯】美国《巴尔的摩太阳报》四日刊登该报驻香港记者爱德华·吴的一篇报道说：
中国第一次成功地使一颗人造地球卫星回到地面，从而在空间和导弹技术方面取得了一项重要突破。因此，中国成了居于美国和苏联之后的第三个国家取得了使卫星从轨道上回来的技术。

显示原版>>

Previous:澳外长说将力促联合国安理会要求在东帝汶立即停火

Next:共同社报道《基辛格向三木介绍历访亚洲国家的成就》


塔斯社评论《福特的“新太平洋主义”》

出版日期:1975.12.10
         期次:6191
         版次:1
         栏目:\[头版]
文章正文:
说这是“试图使亚洲的军事政治集团死灰复燃和加强美国在亚洲的存在”
【塔斯社华盛顿十二月八日电】题：福特的“新太平洋主义”
美国总统福特在檀香山发表讲话时，提出了“新太平洋主义”，这一主义的实质，无非是再次试图使亚洲的军事政治集团死灰复燃和加强美国在亚洲的存在。总统的下述论点有助于证明这一结论：“美国的实力对于保持太平洋稳定的力量对比是必不可少的”，美国应在整个这一地区“保持灵活的和均衡的实力地位”。
福特总统提到的这一主义的其它原则，有美国同日本的伙伴关系、同汉城政权的密切联系、同中国关系的正常化和加强。
他就此谈到他对北京的正式访问的结果。福特宣称，他同毛泽东和其他中国领导人的会谈加深了对彼此的观点和政策的了解。他指出，正如预料的那样，存在着看法上的分歧。但是我们也找到了共同点。我们重申，我们在一些非常重要的方面有共同的关切和一致的意见。正如总统的讲话中可以看出，这些意见一致的方面之一是东南亚。
这里的观察家们认为美国又一个“亚洲主义”的出笼同世界这一地区力量对比的变化有关系，这种变化首先是由于西贡傀儡政权的崩溃引起的。

显示原版>>

Previous:美《世界日报》刊登葛罗米柯的一篇讲话《苏联对美苏关系的估价》

Next:福特八日回到华盛顿


外电报道《美国大使莫伊尼汉要求联大对安哥拉问题采取行动》

出版日期:1975.12.10
         期次:6191
         版次:1
         栏目:\[头版]
副题:他说苏是在非洲大陆进行殖民扩张的欧洲大国；苏承认对安哥拉进行干涉
文章正文:
【美新处联合国十二月八日电】题：莫伊尼汉要求联大对安哥拉问题采取行动
莫伊尼汉大使说，联合国必须立即处理苏联和古巴入侵安哥拉问题，否则就会在全世界丢脸。
莫伊尼汉先生的讲话摘要如下：
联合国大会正在接近另一个关键时刻，这是对我们是否能够履行联合国宪章给我们规定的义务的一次考验。
也许在今天之内我们就能看到，面对着这一关键时刻，联合国大会是否会满足于这样一个弥天大谎，即干涉安哥拉这个国家的是一个国家，而且仅仅是一个国家，而千真万确的事实是，这是一个谎言。并且这个关键时刻正是在我们都特别沮丧的时候来到的。
正当十七世纪、十八世纪和十九世纪的欧洲殖民者撤走时，就在这个时候，一个新的开拓殖民地的欧洲殖民帝国出现在非洲大陆——对非洲的国家和人民进行直接的武装侵略。
欧洲殖民大国又回来了，这是一个比在它之前的任何殖民国家都更强大的新的殖民大国。它拿着武器，开着军队，开着坦克和船只，带着它的意识形态打来了，因此对非洲的新的殖民活动开始了……问题是它能否取得成功……
首先，美国政府已谴责对安哥拉的一切干涉活动，我们感到高兴能在这个问题上同非洲统一组织采取共同立场。大国（全世界都这样称呼它们）中间哪一个还没有谴责对安哥拉的一切干涉活动？哪一个还没有？我们很清楚是哪一个还没有谴责。苏联还没有谴责，它就是现在在非洲大陆进行殖民扩张的欧洲大国……苏联根本没有谴责对安哥拉的干涉活动，并且承认进行干涉，它说它正在援助它的安哥拉朋友们，并且说它将继续这样做：在非洲大陆上拿着欧洲武器的欧洲人正在跟非洲人作战。先生们，现在正在发生着什么情况？两个非洲国家的总统已谈到苏联飞机非法飞越他们国家的上空，把装备运到这个地区……
我们面临着这个大会应该关心的局势。一个独立的国家遭到了外国人、外国军队和外国武器的侵犯。非洲国家集团已提请我们注意说南非已经卷入。我们等待着它们拿出证据来。我们将审慎地考虑它们的证据。
【美联社联合国十二月八日电】美国大使莫伊尼汉八日对联大说，联大在决定对苏联卷入安哥拉内战一事是不予理会还是加以谴责时面临了“坚持真理的时刻”。
在莫伊尼汉发言之前，大会得到了一些非洲国家提出的互相矛盾的建议，有的要求谴责所有外国对安哥拉的干涉，有的只要求谴责南非的干涉。
大会最后通过了象牙海岸提出的主张把这一问题和与此相牵连的南非种族歧视问题推迟一天采取行动的动议案。表决结果是九十一票赞成，十三票反对，二十二票弃权。

显示原版>>

Next:基辛格同苏大使商讨赴苏会谈问题


香港《华侨日报》文章《东南亚是谁家天下？》

出版日期:1975.12.10
         期次:6191
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《华侨日报》十二月三日刊登署名李文的一篇文章，题为《东南亚是谁家天下？》，摘要如下：是苏联的天下东南亚是谁家天下？
应该是亚洲人民的天下？要不然是英美澳新日等资本主义国家的天下。但现在越来越多事实揭穿了真相，竟然是苏联的天下。
如果东南亚真的是苏联的天下，这是亚洲人民的灾害，也是全人类的灾害。因为苏联兼并亚洲之后，配合对欧洲之控制，对非洲、美洲之渗透，终有一天其赤化世界之阴谋大有可能成为事实的。
因之，将苏联势力退出东南亚，不仅是北京当前急务，也是亚洲人民之急务，应该也是西方资本主义国家之急务。此时重组“国际反苏阵线”是刻不容缓的。但今天如果能够通过第三世界与西方资本主义国家合作组成属于自卫，目的为维护各国自由、和平、独立，防止苏修集团领导附庸国家，实行“社帝侵略”阴谋之“国际反苏阵线”，应该是堂堂之阵，正正之旗。
因之，作者呼吁此时组织正义的“国际反苏阵线”，以防止苏联扩展势力。即使一时未能组织“国际反苏阵线”，退一万步言，亚洲国家及第三世界国家，基于本身之自由、独立、生存、在防止苏联扩展势力这一大前提下，应该团结，谅解，合作的。
舍此之外，我们真的没有第二条路可行。北京早有准备看透了苏修集团之阴谋，北京是早有准备的。毛泽东二十年来坚持备战、备荒、备粮、挖洞的全民工作，说到底就是为了防止苏联侵略中国大陆，就是为了要打好国际反苏斗争根基。只有从这一角度看，才可以正确了解北京反苏斗争，绝非思想或权力斗争这般简单的。
北京按部就班的推动“国际反苏斗争”，当然不是针对苏联人民或马恩列斯主义，而是针对苏联修正主义，针对以老赫、老勃为首的莫斯科苏修集团。这说明了北京反苏并不等于放弃社会主义或恢复资本主义。其实可以这样说，北京是为了实现毛泽东思想而坚持此种斗争的。
然则第三世界与西方资本主义国家为什么要参加“国际反苏阵线”？严格来说，也是“见一步行一步”的做法，也是“事急马行田”的做法。必须先行防止苏联扩展，才有时间作准备工作，来维护自由与和平的。

显示原版>>

Previous:港报文章《泰国总理的岳母大人》

Next:库杜斯指责苏联在中东搞不战不和分裂阿拉伯各国


香港《七十年代》刊载姝农访华文章《省亲纪游》（下）

出版日期:1975.12.10
         期次:6191
         版次:4
         栏目:\[第四版]
文章正文:
八、扒手在我回国途经香港时，有朋友告诉我说国内还有扒手，叫我重要东西特别是护照证件等当心放好，以防遗失。回到家里问弟弟：“在香港听说中国还有扒手，是不是真的？”他说：“是真的。”我道：“那么我看到一些介绍新中国情况的文章说在中国已经没有偷窃。住旅含用不着锁门。遗失了东西或钱钞，还会有人给送回来，这难道不是真的？”弟弟笑道：“这也是真的，写这些文章的都从国外来，有的还是外国人。他们住在旅舍，旅舍容易管理，不用锁门。他们出来坐小汽车，到的地方也不多。有的人虽自己也上街走走，但毕竟很少，没有碰到扒手。我曾看到一篇文章，说‘中国已经没有偷窃，但居民晚上还锁门’。没有偷窃，还锁门做什么？文笔很婉转，但符合真实。例如一块白玉，上面还有微瑕。说它是白璧微瑕，符合事实。有的人因为没有看到这小小黑点，或虽见到但认为小瑕不掩大瑜，好意地说这是一块很白的白玉，这也符合真实。因他抓住了事物的主流和本质。但如果只看到一点黑斑，就说这根本不是白玉，那就不真实了，以偏盖全嘛！如果专门找黑点，找到一点就大喊大叫，说是完全漆黑一片，那是恶意。中国从来没有讲过中国的一切已经都很好了。不是的，中国现在还有阶级，还有阶级斗争。不但有扒手，有偷窃，而且还有流氓，还有贪污，还有新生的资产阶级分子。不错，他们很少了。但是一粒老鼠屎，搞坏一锅汤。所以我们要不断加强无产阶级专政。”关于新生的资产阶级分子，我在家里常听到弟、妹、妹夫以及来的客人们谈论。我问：“为什么社会主义社会竟会是产生新资产阶级分子的土壤呢？”他们说：“不是的，在社会主义社会中还有商品和货币交换，还必须实行按劳分配的原则。而这都是资产阶级法权残余。由这里就会产生新的资产阶级分子。所以说社会主义社会‘还’有产生新资产阶级分子的土壤，而不是说社会主义社会‘就’是产生这种分子的土壤。相反的，社会主义社会就是要限制和最后消灭这些残余。而这就是无产阶级专政的目的。”九、自由我在家里住着，非常愉快。但我还要看看祖国各地，特别要去北京。我要求父亲和弟弟与我一起去。我的申请经外事科同意签证了。我问弟弟：“我算外国人了，行动时要办签证，你们在国内旅行也要批准吗？”他答：“不是，去别处都不要。北京是首都，平常就人多，节日就更挤，外宾又特别多，这时国内就得限制一点，能不去的暂不要去。”我说：“这不是连旅行的自由都没有啦？”他笑了：“在美国，你们想到哪里就到那里去吗？”我说：“当然！”他说：“没有钱，或者钱不够呢？”这可把我问住了。我说：“这是另外一回事！”他说：“这不是另外一回事，天下没有绝对的自由。凡是客观上办不到的就必然有限制。你前两天去看了菜场。我们这里要优先买猪肝需医生证明，买韭菜限定每人买一扎，这都不自由。但是比提高价格，用钱来限制的办法合理，是不是？”我承认这确实有道理。过了两天，要动身时。弟弟却觉得身体不适，临时决定他不去了。由妹妹向单位请假陪我和父亲去。疾病限制了弟弟，这也是不自由。这倒真是另一回事了。自由？不自由？谁自由？谁不自由？怎么样的自由？怎么样的不自由？真值得深思啊！十、长城批孔我们在北京，到了日夜向往的天安门，在广场上拍照留念。去乘坐了地下铁路。又加入了观光团去参观了农业公社，游了颐和园和故宫，还参观了十三陵水库和定陵“地下宫殿”。这两处都是千百万人的劳动建成。但一是为了发展生产和广大人民的幸福，一是为了埋葬统治者的一把枯骨，真是鲜明的对比。我们还到长城，我努力登上了最高处。风很强劲。站在上面，纵目四望，万里无垠。登时就想到了在这地球上刻划这一痕迹的秦始皇。后来我问妹妹：“中国很称赞秦始皇？”她说：“秦始皇是一个大法家。”我说：“武则天也被称赞？”她说：“武则天也是个大法家。”我笑了。妹妹从小就不大说话，现在却能畅谈革命。我说：“法家、儒家我还搞不太清楚。但说到孔夫子我是反感的。他看不起女人。爷爷相信孔子。他教小叔叔和弟弟念书。念孔子的《论语》。我年龄比他们大两岁，却不教我念。说女孩子读什么书？一张方桌，他们三个人，一人坐一面。明明空着一面，就是不许我坐。又不要他多费一点力气，可是连让我听听都不行。那时，我多么想读书。因为不能与小叔叔、弟弟一样读书，我不知哭了多少次，现在想起来，鼻子还发酸。”妹妹说：“呀！大姐，下次我们开批孔大会时，请你去发言。”我说：“这就是批孔吗？”她说：“批得很好，很生动！”我说：“不管生动不生动，反正这件事我永远记得。”十一、依依而别时间过得像闪电一样，我不过才刚刚回到祖国，又要分别离去。原来签证批准给我一个月。回去之后经申请延长了一个星期。住在家里，自然能充分享受家人团聚之乐，而且体会了中国的日常家居生活。但也有缺点。尽管中国旅行社给了我许多帮助，特别在上海安排我参加许多参观项目，但我大部分时间在家里度过，到的地方和参观的东西很少，见闻很狭。
五月十六日匆匆乘飞机赶到广州，十七日离开亲爱的祖国。二十三年一见面，马上又分别。亲人们，祝你们健康幸福！祖国啊！我还没有来得及好好地看看你，我把希望放在下一次。虽然这又要经过申请，又要准备旅费，更要中美关系沿着上海公报的方向向前发展。但我深信，我将再来，并和我的丈夫、孩子一起，来看看这更加繁荣昌盛的伟大祖国。（下）

显示原版>>

Previous:哈比卜到汉城同朴正熙会谈


印尼外交部通知葡萄马关闭葡驻印尼使领馆

出版日期:1975.12.10
         期次:6191
         版次:3
         栏目:\[第三版]
副题:马利克谈到我谴责印尼入侵东帝汶时攻击我保卫西沙群岛
文章正文:
【法新社雅加达十二月八日电】印度尼西亚外交部今天正式通知葡萄牙代办吉列尔梅·苏泽·吉劳，葡萄牙驻雅加达大使馆和领事馆必须立即关闭，葡萄牙工作人员必须毫不迟缓地离开。
把这件事通知他的是印尼外交部欧洲司司长苏迪奥·甘达龙。
他对吉列尔梅·苏泽·吉劳说，这个决定是对葡萄牙因为最近的帝汶局势而同印尼断交的对应行动。
吉劳对本社记者说，他对连领事关系都要断绝感到意外。
【合众国际社雅加达十二月八日电】印度尼西亚外长亚当·马利克今天说，葡萄牙对当了它四百年的殖民地的东帝汶的主权已经终止，现在在首府帝力掌握统治权的是当地几个政党组织的联合政府。
他说，他对葡萄牙决定同印尼断绝关系感到遗憾，但是，由于里斯本的那个行动，他将命令葡萄牙驻雅加达总领事离开印尼国境。
马利克说，他已要求帝汶的四个亲印尼政党释放被他们拘留已有三个月的三十三名葡萄牙军人。
马利克对记者说：“（帝力的）政权现在在帝汶民主联盟、帝汶人民民主协会、特利巴利斯塔党和科塔党的联合组织的手中，这是符合他们上月份在印度尼西亚属帝汶阿坦布瓦达成的协议的。”
在有人问及中国谴责印尼的行动一事时，马利克驳斥说：“我们谴责中国占据帕拉塞尔群岛（即我西沙群岛——本刊注）。”
【美联社雅加达十二月八日电】印尼外长马利克在评论共产党中国对占领帝力一事所发表的言论时说：“我们本来希望中国会对我们的立场表现出某种谅解，就象我们在中国接管太平洋上的帕拉塞尔群岛（即我西沙群岛——本刊注）时表现了某种谅解一样。”

显示原版>>

Previous:库杜斯指责苏联在中东搞不战不和分裂阿拉伯各国

Next:澳外长说将力促联合国安理会要求在东帝汶立即停火


在面临华约军力日益强大情况下为谋求更多防务开支北约的西欧集团国防部长举行会谈

出版日期:1975.12.10
         期次:6191
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布鲁塞尔十二月八日电】十个西欧国家的国防部长，在面临华沙条约组织越来越强大的军事力量的情况下，今天在这里举行会谈，以便寻找更多的办法来使拨给这个大西洋联盟的钱具有更大的防务价值。
北约国家每年大约花六百五十亿美元来购买新的武器和装备。
北约国家国防部长在分析华约的军事力量的时候将发现，苏联和它的伙伴们正在继续建立大规模的海、陆、空军。
西方一些分析家说，苏联现在在战略武器方面已达到同美国大体相等的地位，并正在发展一系列至少为了保持它的地位的新武器。
此外，华约部署在中欧的人力和常规武器具有明显的优势，而在北翼则具有更明显的优势。
据这些分析家说，苏联在海上已成为一个海上超级大国。
【德新社布鲁塞尔十二月八日电】北大西洋公约组织总部在今天发表的一项报告中说，北约的欧洲集团今年的防务开支增加了五十五亿多美元。报告说，这足可以弥补卜通货膨胀对该集团的防务预算的影响而有余。
报告还说，实现武器标准化的努力的初步结果正在飞机采购方面表现出来。报告接着说，正在计划于明年改进海陆空部队的武器的质量和数量。报告还说，已作出了规定，要在发生紧急情况时能够把北约的两百万欧洲士兵更加迅速地置于北约司令部的指挥之下。
【路透社布鲁塞尔十二月八日电】一些消息灵通的外交人士今天说，法国已原则上同意参加一项十国计划。制定这项计划的目的，是为了大大增加西欧向美国出售的武器数额。
他们说，法国政府在给比利时的一项照会中说，它准备参加这个小组。
【德新社布鲁塞尔十二月八日电】法国和北大西洋公约组织中的其它欧洲成员国将于明年一月初在伦敦举行会议，讨论在使军事装备标准化方面加强合作的问题。
北约中的十个“欧洲集团”成员国的国防部长，今天在这里要求英国国防大臣梅森向法国发出正式邀请。法国业已原则上同意在武器生产和采购方面合作。

显示原版>>

Previous:南斯拉夫外长抵苏访问并同葛罗米柯会谈

Next:勃列日涅夫去华沙参加波党七大


北约军事委员会主席谈北约军事力量对比及局势发展趋向

出版日期:1975.12.11
         期次:6192
         版次:2
         栏目:\[第二版]
文章正文:
说华约在稳步改善武器，并日益强调进攻能力。说北约盟国的安全主要在于在陆海空前沿地区拥有充分的、装备精良和训练有素的、作好战斗准备的部队
【本刊讯】布鲁塞尔十二月九日消息：北约组织军事委员会十二月九日在布鲁塞尔发表新闻公报，摘要如下：
北约组织军事委员会主席、海军元帅彼得
·希尔—诺顿爵士，十二月九日在布鲁塞尔的联盟国防部长会议上，就北约和华约之间的军事力量对比和局势的发展趋向发表了讲话。
他在谈到对北约的威胁时说，华约只表现了一种趋向——不断地稳步改善武器、装备和训练的质量与数量，并且日益强调进攻能力。
关于地面部队，他指出了实际驻在东欧和苏联西部三个军区的华约战斗部队特别是坦克在数量上的优势。他强调了增援能力的重要性，并谈到苏联大大改善了的增援办法。加上东欧的公路、铁路和运河系统的广泛改善，所有这一切减少了北约在发生进攻时为自己作好准备所有的时间，并强调说明北约需要加速取得增援的能力。虽然美国保持了它的庞大的空运能力，但海上护航队穿过大西洋的航行是易受攻击的，而且是费时间的。希尔—诺顿爵士强调迫切需要使欧洲的非军事机构来加强增援和后勤支援的各个方面的军事能力。
他谈到了改善北约地面部队的灵活性的计划，谈到了武器和技术的改善以及在革新组织机构方面的改善。他欢迎纳恩修正案的影响和将要驻在德国的另外两个美国机械化旅（在现有的人力水平范围成立的），但是这不能弥补在某些北约国家中出现的这样一种趋向，即削减它们的部队和它们的能力，从而削减了它们对威慑力量和对我们的安全的贡献。
某些国家逐步减少用于训练方面的资金和努力，这一定也削弱了我们的军事效能。
在谈到空军力量对比时，这位军事委员会主席谈到华约战术空军在中部地区的实力最近几年有了很大的加强。反映这一点的是，它们采用了具有深入的能力的战术飞机，并有这样一种明显的趋向，即提供更多的战斗机，以便在它们的军队发动进攻之前进行地面攻击。他说，它们的广泛的重新装备计划正在积极进行中，到八十年代初期，它们的飞机大多数将是设计先进的，利用最新的电子装置，航程和武器都有改进。在六十年代，北约在飞机的质量方面显然是领先的，并且仍有力量保持这一点，但是目前，苏联在技术方面已经赶上来，在某些方面甚至领先。
关于海上的局势，海军元帅彼得·希尔—诺顿爵士谈到了苏联海军及海军航空兵在过去十五年中惊人地发展成为世界范围的海军力量。他提请人们注意过去几年中建造弹道导弹核潜艇的惊人计划。苏联北方舰队的战斗实力在战略和战术力量方面都得到加强。除了认为这强调说明苏联对于切断北美和欧洲之间以及欧洲与产油区之间的生命线极为重视之外，对此还能作出什么别的解释呢？而且这种情况是在这样一个时候出现的，即北约中的趋势是，某些国家要减少它们在海上承担的义务。
关于核力量对比，军事委员会主席提请部长们注意这一事实：在战略核力量方面，苏联已表明有能力在任何一级都比得上北约，而在战术核力量方面，他们拥有范围广泛的选择。
海军元帅彼得·希尔—诺顿爵士在结束讲话时说，北大西洋联盟的安全主要在于在陆海空前沿地区拥有充分的、装备精良和训练有素的、作好战斗准备的部队。

显示原版>>

Previous:北约组织国防部长会议开幕

Next:美官员说北约各国国防部长原则同意购买美雷达飞机以填补西方空防空白


北约组织国防部长会议开幕

出版日期:1975.12.11
         期次:6192
         版次:2
         栏目:\[第二版]
副题:美、西德国防部长发表讲话强调加强联盟防务
文章正文:
【路透社布鲁塞尔十二月九日电】北约国防部长今天在这里开始举行两天的会谈，讨论在华沙条约军事力量日益强大的情况下联盟的准备情况如何。
今天的北约防务计划委员会会议由大西洋公约秘书长伦斯主持。
【美新处布鲁塞尔十二月九日电】据美国政府一些官员说，国防部长拉姆斯菲尔德再次证实了美国对联盟承担的义务。
拉姆斯菲尔德在九日的开幕会议上发表了讲话。
拉姆斯菲尔德提到了福特总统早些时候的讲话：北约仍是美国对外政策的基础，他的政府保证保持一个强大的联盟。
【合众国际社布鲁塞尔十二月九日电】拉姆斯菲尔德重申了美国对建立强大的联盟的义务，并表示对他的前任施莱辛格的政策没有任何改变。
【法新社布鲁塞尔十二月九日电】消息灵通人士说，拉姆斯菲尔德今天在这里估计，北约只有一半成员国对联盟的防务正在做出充分的贡献。据悉，在北约十四国国防部长会议上，拉姆斯菲尔德坚持认为需要把北约的防务潜力保持在一个高水平上。
接近北大西洋联盟的人士说，拉姆斯菲尔德提到了英国和荷兰要削减防务费用的谣传。
有两个国家今天宣布，它们将在北约的范围内加强它们的军事努力。西德说，它计划到一九七六年底再拨三个旅归北约指挥，这样将使它在北约的部队增加到三十六个旅。
加拿大宣布，它将使其驻西德由北约指挥的一个旅实现满员并将它的部队的作战坦克从三十二辆增加到五十四辆。
【德新社布鲁塞尔十二月九日电】西德国防部长格尔克·勒伯尔，今天告诫北约组织的国防部长们不要进一步削弱西方的威慑潜力。
他在联盟国防部长会议上说，如果西方的军备的标准下降到低于某种水平的话，那么北约组织将在政治上和军事上都是毫无意义的，而“只是浪费金钱”。他在一次电视谈话中又说：“谁也不会同软弱的人进行谈判。”

显示原版>>

Previous:美新处报道《基辛格九日记者招待会要点》

Next:北约军事委员会主席谈北约军事力量对比及局势发展趋向


波德戈尔内到阿富汗访问

出版日期:1975.12.11
         期次:6192
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十二月八日电】苏联最高苏维埃主席团主席波德戈尔内应阿富汗共和国国家元首兼总理达乌德的邀请，已于今天离开莫斯科前往这个国家进行正式友好访问。
随同波德戈尔内访问的有苏联最高苏维埃主席团副主席马特恰诺夫、对外经济联络委员会主席斯卡奇科夫、苏联外交部第一副部长库兹涅佐夫和苏联国防部副部长帕夫洛夫斯基大将。
【塔斯社喀布尔十二月九日电】波德戈尔内在喀布尔的讲话
苏联最高苏维埃主席团主席波德戈尔内说，苏联同阿富汗的关系，“是社会主义国家和发展中国家为争取和平、自由、独立和社会进步而实行现在这样广泛合作的榜样”。
波德戈尔内今天在此间招待他的宴会上讲话说，“不能不看到，在亚洲仍然存在着许多阴燃的煤堆，帝国主义集团千方百计企图把这种阴火吹旺。有人在给他们大帮其忙，这些人为了追求自己的霸权主义和大国主义目的而反对国际缓和，明目张胆无视亚洲各国人民的主权和民族利益，企图破坏反帝力量的团结，挑起内哄和冲突。”
苏联一贯主张在所有的国家之间建立起睦邻关系和求实合作，主张通过谈判解决有争论的问题。波德戈尔内说，这也完全适用于南亚形势和中东形势。
阿富汗共和国总统兼总理达乌德在欢迎苏联最高苏维埃主席团主席波德戈尔内的宴会上说，波德戈尔内主席的访问“体现我们两国之间半世纪多以来愉快地存在的友好关系的良好传统。这种传统反映建立在我们两国人民相互尊重的基础上的真诚关系和睦邻关系。这次访问使我们得到一个新的机会，就相互关心的问题交换意见，并且采取新的、有利的步骤以加强我们的良好关系”。
达乌德强调说，“我们赞成缓和和赫尔辛基欧洲安全会议的结果。我们认为，缓和不应当限于一个大陆，或者限于一批国家。和平对于一切人都是不可分的，都是必要的。”
【法新社喀布尔十二月九日电】苏联主席波德戈尔内今天抵达这里进行预料约五天的正式访问，阿富汗一位官方人士说这是“例行的友好访问”。
这里的观察家认为，这不只是一次例行访问，波德戈尔内主席将设法加强苏联在阿富汗的传统影响，现在这种影响正受到伊朗的挑战。
预料他会要求达乌德总统对阿富汗同伊朗日益和解作出解释，在苏联人看来，这种和解有损苏联的战略利益。
驻这里的一位外交官是这样看待局势的：阿富汗在伊朗或苏联这两个帝国主义者之间有选择的机会。
阿富汗已接受了伊朗的一些重要的经济建议，这使得苏联一年中把给达乌德政权的经济援助增加了三倍，今年共达四亿美元。
现在在阿富汗有三千到四千名苏联“技术人员”，阿富汗的军事需要完全依赖莫斯科。达乌德总统迄今在他两个强大的邻国之间巧妙地保持了平衡，同时设法限制苏联在他国内的重要影响。
但是这使他不得不聆听伊朗国王要他克制的劝告。

显示原版>>

Previous:米德尔顿著《美国能打赢下次战争吗？》（十四）

Next:萨达特对法新社记者谈中东问题和埃苏关系等问题


从第三次回祖国谈参观体会

出版日期:1975.12.11
         期次:6192
         版次:4
         栏目:\[第四版]
作者:刘祥云
作者身份:刘祥云
文章正文:
一九六○年代，我曾作过台湾《中国时报》的驻美记者。从一九七一年起，我曾三度回到祖国，看到祖国蓬勃发展的精神面貌，在非常感动之余，难免会想到曾经旅居十多年的台湾。基于作为一个海外华侨希望祖国早日统一的心情，在第三次回国后写下了下面的感想。
一九六八年的秋天，当苏联的坦克车开进布拉格的时候，是我对社会主义最不了解的时候。当时我曾想，一个实行社会主义五十多年的国家，怎么还能以这种手段对待它的兄弟国家？难道实行社会主义，变得富强以后，一个国家就会恃强凌弱吗？那么，这同帝国主义有什么区别呢？如果说苏联的这种行径并不是社会主义的作法，那么，社会主义在苏联就是没有生根，就是失败了。一种在苏联和捷克失败了的主义，在中国能成功吗？中国还会变吗？那时，海外不知有多少华侨，在时时刻刻地注意着祖国的发展。绝大多数在国内从旧社会中挣扎出来的人，都还记得那些兵荒马乱的岁月，那些广大中国人民过着看不到边的日子的岁月，那些一次日本扫荡过后陈尸遍野的岁月。谁不希望自己的祖国站起来呢？对于祖国的发展，大至于原子弹的试炸，小至于一个澳洲游客对中国产品的称道，都在许多人的喜悦之中。当时，在美国，主张美国国务院的外交政策应该中、俄并重的正在抬头，而主张联俄制中的人正被归入保守的政客一类。这种转变，也曾引起许多热爱祖国的人的欣喜。
可是，这种单纯的爱国主义，很容易使人采取美国自由主义者对中国的看法，认为社会主义在中国只是一个过程，是一条由落后转变到先进的捷径，一旦人民生活水平提高了，国家富强了，中国还会变的。至于朝什么方向变，也不十分清楚。因此，头两次回国，自己在思想上确实还有些纷乱。当时，我的主要疑问是：
一、中国人真的站起来了吗？
二、中国人站起来，是不是付了过高的代价？
三、中国人要站起来，难道只有这条路可走吗？
第二次回国探亲时，我回到了山东的老家，见到了亲人，才注意到我所生长的农村，那个千百年来逆来顺受的典型中国农村，骨子里变了。从许多根本的意义来说，中国人民，确实是站起来了。说他们站起来，不光是因为他们掌握了政权，而是因为他们在改造河山的同时，也改造了自己的思想，改造了自己的精神面貌。过去那种听天由命，得过且过的意识形态一扫而空了。现在有的是敢同天斗，敢同人斗，敢同错误的思想斗的精神。仔细想来，这才是中国人民今后千百年发展的基石。这条路非走不可今年，我第三次回到祖国，参观了大寨、大港和沙石峪，对于祖国的社会主义建设，有了更深一层的理解和体会。不论是在大寨的梯田旁，沙石峪修筑在青石板上的高产田上，还是一望无边的大港油田上，我都深深地体会到，对于绝大多数的中国人民来说，这条路非走不可，这是关系到生死存亡的问题。生活在原本是一穷二白的土地上的八亿中国人民，没有走歪路的时间和余地。
关于大寨和沙石峪，已经有许许多多的书籍和报道。在这里，我不想重述一遍那些故事和数字。不过，在大寨听贾来恒介绍和在沙石峪听闫宝贺介绍时，我都想到一个问题：如果没有革命，没有解放，老蒋一伙还统治着中国，像陈永贵、贾进才、贾来恒、闫宝贺这样的人的命运会是怎样的呢？大寨和沙石峪这两个山村会是怎样的呢？宋立英和郭凤莲这些农村妇女会是怎样的呢？
答案是不难想出的。
如果没有革命，没有解放，首先，陈永贵这些人能不能活到今天，就是问题。即便是侥幸活到今天，也八成是夏秋作短工，冬春讨饭吃。那里会有石头盖的楼房住？那里会每天都有大碗的面条吃？农村妇女会凄苦依旧。大寨和沙石峪这些山村，会依然是三户地主、一户富农的天下，只有他们的子女才能到昔阳，到太原，到遵化，到天津去念书，办法再大一点的到美国去留学。大寨如此，沙石峪如此，山西如此，河北也是如此，全中国的农村都会是如此。别忘了，中国是以农为本的，像贾来恒，闫宝贺这样的人，占了中国的大多数呢。这样的中国，除了变成列强可以嘴嚼的一块肥肉以外，还会是什么呢？大寨的一个故事可是，今天的大寨和沙石峪都是另外一个世界。土窑洞和土房子，换成了石头楼房。在大寨，社员们在河沟上加上盖子，成了宽广的马路。八十三户人家的成绩，成了全国人民学习的榜样。陈永贵的父亲那一辈过的日子，一扫而空了。大寨是这样，全国也差不多是这样。中国要是改变今天的道路，就是要这些人重过以前的老日子。中国劳动人民不会许可的。就像贾来恒一听这话红着脸说的：“谁要这样干，咱就跟他拼！”
在许许多多关于大寨人的故事中，有一个故事使我感受最深。那就是在一九六六年的水灾中，大寨人所表现的坚持自力更生的精神。大水冲倒了他们的房屋，冲垮了他们的土地，但是没有冲倒他们的自力更生的精神。他们的三不要（一不要国家的救济款，二不要国家的救济粮，三不要国家的救济物资）和三不少（卖给国家的征购粮不少，集体储备粮不少，分给社员的口粮不少）的精神，使我联想起五十年代和六十年代的台湾来。台湾财政预算决定于美援在五十年代和六十年代，不等到美国国会通过援外法案，国民党的预算是作不出来的。似乎是万事俱备，就等“西风”。美国国会一旦通过援外法案，《中央日报》就会在第一版以下面的头题发表这条新闻：
“美国国会通过援外法案我可获军经援×××元”
通过的数额多，《中央日报》的社论就会吹捧一番，通过的数额少，《中央日报》的社论就会怪美国不负国际责任，而且公然以赞成援外的议员为友，以反对援外的议员为敌。一忧一喜，决定于美国施舍的多少，国民党的这种意识形态，同大寨这八十三户人家面对困难表现出来的精神，恰成强烈的对比。国民党的领导既是这种态度，他们会把台湾的中国人民领到那里去呢？这一点是我们这些在海外的人，特别是来自台湾的人，不妨平心静气地想一想的。站立在大港油田上站立在大港油田上，你会觉得中国现代化的气息扑面而来。大港油田的工人，不少是扛过大庆红旗，走过大庆道路的人，带我们参观的就是这么一个老工人。
我望着一望无边的油田，呼吸着渤海湾的新鲜空气，心里一时感到非常的激动。这到底是我们自己的油田，是不受剥削，别人也无法掠夺的油田。从家家户户点着一盏如豆的油灯，到开采出自己的油田，这是很长的一段路，很多人献出了他们的宝贵生命，为我们这一代和我们的下一代造出了现在的福祉，我们要怎样努力才不会辜负了他们呢？地下埋油管地上长庄稼油田上的工人加眷属有四万多人。工人开石油，眷属搞农业。地下埋油管，地上长庄稼。我们参观油田的时候，正是玉米长得最好的时候。遍地青葱，点缀着点点白屋，那就是一口一口的油井了。在一口油井上，我们遇到了一个十七岁的姑娘，她和另外三个姑娘，负责管理八口油井。她同我们讲话时，谦虚而自然，有条不紊地向我们说明了她的工作，充分表现出新中国妇女的气质。
油田上的公路铺得整整齐齐的，有百货店，电影院，运动场，小学，中学，最近正在兴办厂办大学。来往每一个居民点和办公室，有十五分钟一班的公共汽车，新的工人宿舍正在建立起来。这和大寨的石造楼房，平整的街道，同样有力地向我们展示出一种远景。
在离开油田时，我也不禁想到，如果没有革命，没有解放，会不会有这个油田呢？即便是有了这个油田，它的命运又会是怎样的呢？
答案也是很容易想得出来的。
如果找不到这个油田，还算中国人的运气，如果不幸找到了，大港油田上所树立的就不会是中文的标语，而是“ＧｕＩｆ”（海湾石油公司——本刊注，下同），“Ｅｓｓｏ”（埃索石油公司）或“ＳｈｅＩＩ”（壳牌石油公司）的招牌了。“匹夫无罪，怀璧其罪”，那时中国人民的命运如何，是可想而知的。
回到侨居地以后，祖国的影子还不时在脑海里盘旋。对于祖国正在进行的一切，肯定我是不会完全知道的。即便是自认为知道了的，也一定不太全面。可是，有一点自己觉得比较清楚，那就是国家走的大方向是对的，优先次序也安排得很恰当。有些人希望中国会回到一九四九年以前乃至清末民初时的那种境况，真是在痴心妄想了。举国一致决心解放台湾除了苏修以外，在西方，也还有一些认识不清的人，拼命在作反华的勾当。
在我看来，这些人是算盘没有打清楚。他们要的是怎样的一个中国呢？是挣脱了巴黎和约的德国式的中国吗？还是以地少人多，建造大东亚共荣圈为名，横行四方的日本军阀式的中国呢？现在的中国坚不称霸，在国外不设一兵一卒，在国内自力更生，对外毫无领土野心。到底是什么样的中国比较好呢？
“我们一定要解放台湾”，这是在国内到处可以看得到的一张标语。台湾是中国的一个省，不容别人觊觎，在国内，你可以感觉到举国上下的这种决心。今年是西藏自治十周年纪念，国务院在打给西藏自治区的贺电上，曾提到西藏是祖国的国防重地，是祖国西南的堡垒。可是，祖国的东南呢？
我在台湾念完大学以后，被分发到政工干校受了三个月的预备军官训练。在那里，我听到不少对蒋经国的吹捧。有的教官说他平易近人，有的教官说他干练，但是，最受强调的一点，还是光明磊落。可是，到底怎样才是真正的光明磊落呢？蒋经国的所谓“光明磊落”看了祖国江南江北秀丽的河山，看了许许多多从前辛劳终日不得温饱的人民如今过着一切都有保障的生活，看了从前曾在中国张牙舞爪，如今在中国循规蹈矩的外国洋人，所谓“光明磊落”在我心里有了新的意义。我个人觉得，傅作义将军为了保护北京这个文化古城，所断然采取的措施，是光明磊落；张学良无动于日、俄的引诱，毅然扯下军阀的旗帜，换上中国的旗帜，是光明磊落。小事光明，未必照人。在国家民族大事上的光明磊落，才真正是光明磊落。（原载香港《大公报》）

显示原版>>

Previous:法赫德说他对苏访问及结果表示满意

Next:哈比卜到台北并与蒋经国会谈


法赫德说他对苏访问及结果表示满意

出版日期:1975.12.11
         期次:6192
         版次:3
         栏目:\[第三版]
文章正文:
【中东社利雅得十二月五日电】沙特阿拉伯王储兼第一副首相法赫德亲王说，他访问埃及的结果是非常令人满意的。
他说，这些结果有利于阿拉伯民族，有利于两国。他表示希望要继续加强两国之间在一切领域的关系。
法赫德亲王结束对开罗的访问于今天回到沙特阿拉伯以后发表了这一声明。他指出，这次访问加强了哈立德国王在正式访问埃及时已经为之奠定了基础的阿拉伯埃及共和国和沙特阿拉伯王国之间的良好关系。他说，进行这次访问也是为了与萨达特总统进行有益于两国、有益于阿拉伯民族的磋商。
【路透社开罗十二月三日电】沙特阿拉伯王储法赫德今天抵达这里进行为期两天的正式访问以便与埃及官员会谈，这次会谈可能是弥合阿拉伯内部的分歧的一个新阶段。
据信沙特阿拉伯急于要缩小两个战友间的分歧。
【德新社开罗十二月三日电】此间政界人士认为法赫德这次访问对于阿拉伯之间的关系以及中东的发展具有重大的意义。

显示原版>>

Previous:美记者自达卡报道：印度报纸对孟加拉国进行煽动性宣传

Next:从第三次回祖国谈参观体会


福特同基辛格商讨基辛格赴苏问题

出版日期:1975.12.11
         期次:6192
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿十二月九日电】（托马斯）福特总统今天同基辛格会晤，讨论这位国务卿拟议中的莫斯科之行，此行是要设法打破同苏联举行的控制核武器谈判的僵局。
在福特结束对中国的访问后回国的第二天，他在晚些时候又同约旦王储哈桑举行了会谈，同时有人猜测总统可能在几个月内访问中东。

显示原版>>

Previous:福特同苏大使讨论核武器会谈等问题

Next:马立克对苏干涉安哥拉局势进行辩解


福特同苏大使讨论核武器会谈等问题

出版日期:1975.12.11
         期次:6192
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿十二月九日电】福特总统今晚将苏联大使多勃雷宁召到白宫，进行了四十分钟的会晤。
福特的助手说，他们讨论了“当前的一些问题”，其中包括核武器谈判的僵局问题和基辛格国务卿访问莫斯科的问题。
当有人问在目前的武器谈判僵局方面是否取得任何进展时，白宫副新闻秘书胡申说：“我想你应当了解，只要进行联系，就总是会取得某种进展的。”
胡申说，讨论了基辛格访问莫斯科的可能性。但他说，他说不上在进行了会谈之后这种可能性是增加了还是减少了。胡申说，基辛格的莫斯科之行的计划并没有由于多勃雷宁同福特的会谈而改变。
【合众国际社华盛顿十二月九日电】（记者：勒纳）一些白宫发言人说，福特总统今天同苏联大使多勃雷宁就陷入僵局的美苏军备控制会谈那样的“当前问题”举行了会谈。他们说，国务卿基辛格同国家安全顾问斯考克罗夫特一道参加了这次会谈。
副新闻秘书胡申说，他们讨论了限制战略武器会谈问题，基辛格访问莫斯科的“可能性”，和包括非洲新国家安哥拉的状况在内的“其他问题”。

显示原版>>

Previous:外电评述：勃列日涅夫在波党七大的讲话

Next:福特同基辛格商讨基辛格赴苏问题


哈比卜到台北并与蒋经国会谈

出版日期:1975.12.11
         期次:6192
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北十二月九日电】美国主管东亚及太平洋事务的助理国务卿哈比卜，今天下午从汉城搭机到达台北，将向中华民国领袖简报福特总统大陆共区之行的经过。
哈比卜在机场没有发表谈话，也拒绝回答记者们提出的问题。
美国驻华大使馆助理人员说，哈比卜在向中华民国政府作简报前，将先和昂格尔大使举行会谈。
【中央社台北十二月九日电】哈比卜于今天下午前往行政院拜会蒋院长，谈话一小时半
。
哈比卜曾向蒋院长简报美国福特总统在中国大陆共区停留的经过情形，并向蒋院长重申美国继续和中华民国维持友好关系的政策并无改变。

显示原版>>

Previous:从第三次回祖国谈参观体会


马立克对苏干涉安哥拉局势进行辩解

出版日期:1975.12.11
         期次:6192
         版次:1
         栏目:\[头版]
眉题:就美大使莫伊尼汉在联大对苏的谴责
文章正文:
【本刊讯】纽约消息：下面是苏联驻联合国代表团十二月八日发表的苏联常驻联合国代表马立克答塔斯社记者问的摘要：
问：你对美国常驻联合国代表莫伊尼汉先生的所谓苏联使非洲殖民化的说法是怎么看的？
答：莫伊尼汉先生在联合国逗留短短的时间就已经成了一个广为人知的容易激动的人，他好制造毫无根据的最耸人听闻的论调和说法。。
你所提到的他的那种说法，又一次表明了他缺乏克制态度，进而说出了毫无根据的信口开河的谬论。那么，他为什么需要制造另一个耸人听闻的论调呢？答案是不难找到的。他这样做大概是为了转移他的听众的视线，不让他们去注意被驱逐出联合国大会会议的南非种族主义政权和从人人皆知的外国集团手里接受武器和资金的那帮白人法西斯雇佣军，对安哥拉的真正的军事干涉和对其内政的干涉。
至于莫伊尼汉先生提到的苏联的态度，我可以再次正式申明：我国同莫伊尼汉先生图谋归咎于它的事毫不相干。苏联无意把任何国家变成殖民地。然而，经受过帝国主义者对我国领土的侵犯的苏联民，从伟大的十月社会主义革命的第一天起，就一直是并将继续是任何一个为争取自由和独立而斗争的国家的人民的忠实朋友。

显示原版>>

Previous:福特同基辛格商讨基辛格赴苏问题

Next:美新处报道《基辛格九日记者招待会要点》


美官员说北约各国国防部长原则同意购买美雷达飞机以填补西方空防空白

出版日期:1975.12.11
         期次:6192
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社布鲁塞尔十二月九日电】美国政府官员说，北大西洋公约组织各国国防部长今天原则上同意：这个联盟应购买一批大型的昂贵的美国雷达飞机，以填补西方空防空白。但是，必须等到这些国防部长明年五月举行会议时才能就购买机载警报和控制系统问题作出最后决定。
机载警报和控制系统——设计这种系统是为了密切监视东欧空中交通，而且提供一种战时飞行指挥部——是所造出的飞机中价钱最昂贵的一种。北约一些专家说，大约需要三十五架这种飞机来提供充分的雷达保护范围。这将使总金额约达二十亿美元，除了北约中的最大一些国家以外，其他所有国家都会被这个巨额费用所吓跑。

显示原版>>

Previous:北约军事委员会主席谈北约军事力量对比及局势发展趋向

Next:米德尔顿著《美国能打赢下次战争吗？》（十四）


美记者自达卡报道：印度报纸对孟加拉国进行煽动性宣传

出版日期:1975.12.11
         期次:6192
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《华盛顿邮报》十二月二日刊登该报记者刘易斯·西蒙斯发自达卡的消息，摘要如下：
同军事管制政府有直接关系的一位人士今天说，得到印度军队支持的反对现政府的孟加拉游击队已放松了对孟加拉北部边境的三个哨所的进攻。
这位人士说，对位于北部城镇哈鲁阿加特附近的这些哨所的炮击还不时地继续着，但火力已减弱，这些阵地已不再有被攻陷的危险了。据这位人士（由于安全上的原因不能讲明他的姓名）说，在《华盛顿邮报》于十一月十七日刊登关于这次攻击的报道后不久，对哨所的包围就解除了，印度对这个报道予以否认。
在达卡的印度官员们还要求孟加拉国当局也出来否认。据一位高级政府人士说，他们拒绝了，“因为，正如我们对他们说的那样，那个报道是真实的”。
部分也是由于这个事件的缘故，由军界三巨头统治的孟加拉国已同意一小批“经过挑选的”外国记者进入孟加拉国，并向他们保证，他们的报道将不受新闻检查。允许入境的记者中没有印度人。在达卡驻有三名印度记者，但他们写的报道要经过严格的新闻检查。
印度报纸连篇累牍地发表有关孟加拉国的文章和社论，达卡当局和驻这里的西方外交官认为这些文章和社论是不真实的，并且是煽动性的。

显示原版>>

Previous:印新处报道：印度和孟加拉国联合声明

Next:法赫德说他对苏访问及结果表示满意


美新处报道《基辛格九日记者招待会要点》

出版日期:1975.12.11
         期次:6192
         版次:1
         栏目:\[头版]
文章正文:
他说希望在今后四、五周内访苏，对达成另一项限制核武器协议抱适度乐观态度
【美新处华盛顿十二月九日电】题：基辛格十二月九日记者招待会要点：
国务卿基辛格说，“十之八九”，他将在“四、五周内”前往莫斯科，以再次努力达成一项新的美苏限制战略武器协议。
他在记者招待会上说，他对于达成另一项限制战略武器协议抱“适度的乐观”态度，因为他获得迹象表明苏联将“重新考虑它的立场”。
基辛格是在预定动身访问西欧的头一天仓促召开的记者招待会上会见记者的。曾经有人推测，他将在这次访问的地点中加上莫斯科。然而他解释说，在更加详细地“制定我们的立场之前”，“在我们相信苏联方面也充分了解”为了结束限制战略武器会谈的僵局“需要怎样做之前”，“到莫斯科去是没有意义的”。
在这次记者招待会上，基辛格用了大部分时间谈论朱姆沃尔特海军上将和另外一些人提出的指责。这些指责说他隐瞒了所谓苏联违反一九七二年五月二十六日在莫斯科签订的第一个限制战略武器协议的行为。基辛格拒绝了这些指责，并说明了监督苏联遵守协议的情况。
基辛格谈到的另一个国际问题是安哥拉问题和“苏联大规模卷入”那里的局势问题。对一些指责加以驳斥他着重指出，“关于苏联遵守限制战略武器条约问题已在认真地处理”。他说，他“并不是说所有”关于隐瞒所谓苏联破坏条约的指责“都是出于政治动机——有些是，有些不是”。他说，批评他为了维持缓和而有意识地隐瞒情况以及“没有向”总统汇报，这种批评“是错误的”。他说，指责他“拒绝处理遵守条约的问题也是错误的”。莫斯科之行基辛格说，“我没有从苏联政府方面得到关于勃列日涅夫先生的健康状况的消息”。他着重指出，这次访问“同任何有关他的健康状况的说法毫无关系”。
基辛格强调指出，“如果双方都作出认真努力”，那么在是否应把苏联的逆火式轰炸机算作战略武器以及如何把美国巡航导弹计算在内的问题上的“分歧便能解决”，方案也能找到。不过他还说，“如果”苏联“不提出新建议，那就无法解决”。安哥拉局势基辛格说，他将克制自己“不再进一步”就安哥拉局势发表评论，因为他希望“看看”在“外交过程”中对此“能作些什么”。但是他确实追述说，“我们已一再申明，非洲大陆以外的国家不应干涉安哥拉。”

显示原版>>

Previous:马立克对苏干涉安哥拉局势进行辩解

Next:北约组织国防部长会议开幕


米德尔顿著《美国能打赢下次战争吗？》（十四）

出版日期:1975.12.11
         期次:6192
         版次:2
         栏目:\[第二版]
文章正文:
如果南斯拉夫看来象要被苏联接管，并加入它的卫星国集团，美国怎么办？北约组织又怎么办？美国和北约组织的大规模的军事干涉，几乎肯定会挑起一场在地理范围上无法加以限制的冲突。
不需要有很大的想象力就能理解以色列在乙类战争中的重要性。
苏联出版物一向认为以色列在其与苏联支持的阿拉伯国家的冲突中是美国的代理人。
在这背后，苏联所最关切的是美国在东地中海的军事部署以及第六舰队在战争发生后封锁达达尼尔海峡、阻止苏联增援其地中海分舰队的可能性。
俄国人既抱有这些看法，如果美国为了以色列的利益而进行军事干涉，那就肯定会使他们感到震动，其程度可能超过空降部队袭击某些阿拉伯油田所引起的震动。因为干涉意味着要在东地中海部署比第六舰队还要强大的兵力，意味着苏联在阿拉伯国家中的最好的朋友很可能失败。
苏联总参谋部在分析美国在这种情况下所能作出的选择时还可能认为，美国在进行挽救以色列时，可能同时进行干涉以夺取阿拉伯石油，特别是如果战争爆发时产油国宣布新的禁运的话。假如美国的干涉照这样发展下去，那么中东战争升级为一场全面战争的前景将会增长。、无论前景如何，有一点是清楚的，那就是一场更为广泛的冲突将触及两个超级大国的根本利益：在俄国方面是部分本土和通往地中海的航道的军事安全；在美国方面则是承担了四分之一世纪以上的政治上和道义上的义务。
虽然如我们已经看到的那样，中东的战争或因南斯拉夫而爆发的战争有升级为甲类战争的明显危险，但欧洲依然是最可能爆发甲类战争的地点。
美国人民和海外的美国盟国人民有一种同感，即不愿设想一场甲类战争。这也许反映着一种本能的信念，认为如果这样一种战争打起来，他们或他们的政府就无能为力了，结果将是一切文明——东方的和西方的文明全部毁灭。
虽然这样，两个集团之间的甲类战争还是可能的，由于这种战争可以在主要地区即中欧以外打起来，这种可能性就变得更大了。不错，甲类战争的可能性要比丙类或乙类战争小一些，但是，象已经指出的那样，后两种战争都有升级为大冲突的潜在趋势。第十章
良将之旨不在于战，而在于胜。若能获胜，则战功大矣。——阿尔法公爵
为了回答“谁能打赢下一次战争？”这样一个最关重要的问题，让我们来看看两个超级大国及其各自的盟国在三类战争的每一类中取得胜利的有利和不利因素，以及它们在军事、政治和经济方面的总的潜力。
在目前，要对军事情况作出比较准确的报告，是可以办到的。监视卫星、电子情报收集装置以及庞大的情报组织，使美国和苏联都能对对方及其盟国的军队情况作出准确的、相当全面的估计。不过，苏联人另有一个突出的有利条件，使他们能够全面地估量美国用以对付一次冲突的能力。一个开放的社会使他们可以获得关于美国的经济、政治和社会情况的大量情报，从钢铁产量数字直到国会议员最近在性生活方面的古怪表现。
这一点之所以重要，是因为苏联人掌握了这些情报，再加上军事方面的情报，他们就能够对美国的意图作出判断，而且比我们可能对苏联的意图作出的判断要准确得多。目前西方对苏联经济的了解比一代人以前冷战开始时期多得多。对俄国社会的强点和弱点，西方已经知道得更多了。但是西方政府，由于它们所掌握的有关苏联政府内部活动情况的扎实情报少得可怜，今天在估量苏联意图方面的能力，只不过比过去略有改善而已。
对于意识形态方面的和个人之间的相互竞争以及制定政策的过程，我们仍然不清楚；如果说多少知道一些，那也只是通过艰苦地研究苏联在政策决定之后向下级机关作出的指示而获得的。总之，西方对苏联的军事能力知道很多，而对它的决策过程或俄国人长远或近期的政治军事意图，却知道得极少。（十四）

显示原版>>

Previous:美官员说北约各国国防部长原则同意购买美雷达飞机以填补西方空防空白

Next:波德戈尔内到阿富汗访问


萨达特对法新社记者谈中东问题和埃苏关系等问题

出版日期:1975.12.11
         期次:6192
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗十二月九日电】萨达特总统正在为开始美国和巴勒斯坦人之间的对话而努力。
萨达特总统在法国总统德斯坦访问埃及的前夕接见法新社记者时发表谈话说，他已要求，“美国开始同巴勒斯坦人的对话，以便使以色列人以后能把这场对话接下去”。
他表示希望法国和英国能使和谈继续下去，并且支持巴勒斯坦解放组织参加日内瓦的中东会谈。他赞扬法国在了解阿拉伯事业方面是“先驱”。
他认为，在剥夺了巴勒斯坦人的权利和土地达二十七年之久以后，现在却来要求他们承认以色列，这是“不合理不公平的”。他又说，如果他是巴勒斯坦人，他肯定不会这样做。
很清楚，巴勒斯坦问题纯粹是个政治问题，应该把它作为政治问题来考虑。他希望巴勒斯坦人将组成一个临时政府，这样就会使有关各方在解决这个问题时要容易得多。
谈到美国的重要性时，他说：“联合国安理会看来并不是一个举行谈判的适当的地方。我并不是要反对它，但是由于否决权的效力，由于美国还没有准备好，我认为这种谈判是不会有什么进展的。”
“如果美国人不想在选举年采取任何新的行动，我认为我们在安理会里是什么也得不到的。我一个劲地在强调美国的重要性，是因为它向以色列提供了一切：从黄油直到鬼怪式飞机。”萨达特总统追述了关于日内瓦会议所有参加国——两个超级大国、以色列、约旦和叙利亚——举行一次非正式会议的建议。
“我同意在没有议定书的情况下讨论日内瓦会议问题的这个方案。我不能肯定苏联是否已拒绝这个方案。我认为这个方案可以采用。”
关于埃苏关系：
“我在尽最大的努力制止我们的关系有任何恶化，这种关系是一九七二年开始变坏的，当时我把苏联专家打发回国，并在一种新的基础上再度开始了两国关系。但是看来，他们不打算这样作。让我们希望在我们目前在这里同苏联代表团举行的经济和军事谈判将产生某种结果。”
关于武器供应，他说，苏联既没有补偿一九七三年战争期间损失的武器，也没有给埃及提供任何现代武器，而在战场上几乎损失了一切的叙利亚甚至在停火前就开始得到苏联补充的武器。
“因此，我决定使我的武器来源多样化，并在英国和法国谈到我的需要，并同福特总统一般地讨论了这个问题。”
关于埃及同叙利亚的分歧，萨达特总统说，“这种分歧是战术上的分歧，而不是战场上的分歧，因为我们在阿拉伯最高级会议上已就这样一个战略达成了协议，即不放弃我们一寸土地，不同意就巴勒斯坦人的权利问题进行任何妥协。”
叙利亚人和巴勒斯坦人在苏联唆使下，对埃及和以色列的第二个脱离接触协议故意进行歪曲。苏联在第一个或第二个脱离接触协议中都根本没有起作用。他继续说：“我们没有通过第二个协议结束战争状态。谁都知道，我们只不过在关于协议生效期不使用武力问题上发生分歧的。因此这种指责是虚构的。”

显示原版>>

Previous:波德戈尔内到阿富汗访问

Next:印新处报道：印度和孟加拉国联合声明


外电评述：勃列日涅夫在波党七大的讲话

出版日期:1975.12.11
         期次:6192
         版次:1
         栏目:\[头版]
文章正文:
美记者多德尔说勃列日涅夫的讲话是要表明莫斯科对当前缓和的进程不满；美联社说这是他几年来调子最低的讲话之一
【路透社华沙十二月九日电】（记者：布伊斯特）苏联领导人勃列日涅夫今天尖锐地驳斥了对克里姆林宫式的缓和进行批评的人们，他并且指责西方蓄意毒化国际气氛。
勃列日涅夫今天是波兰共产党代表大会上的主要发言者，他在这篇比较短的发言中根本没有提及苏美两国关于限制战略武器会谈（这一会谈是一切缓和措施的根本），这使得许多西方观察家感到意外。
他在粗略地提到维也纳中欧裁军会谈时只是说，如果取得进展，可能有助于军事缓和。
今天他谴责“诽谤”是针对西方一些有势力的集团的，人们普遍认为是指美国、西德和法国。
在今天的发言中没有提到中国，虽然中国人说，缓和是苏联为了损害西方而玩弄的一种手段。
勃列日涅夫没有提到要召开世界共产党会议，也没有提到在举行这一会议之前要召开的欧洲共产党最高级会议。观察家们认为，莫斯科宁愿保持在幕后活动，以免使人产生克里姆林宫在进行操纵的印象。
【美联社华沙十二月九日电】（记者：厄尔布）苏联领导人勃列日涅夫今天指责西方“一些有影响的集团”试图毒化今夏赫尔辛基欧洲安全与合作会议之后的气氛。
勃列日涅夫今天的讲话是他几年来调子最低的讲话之一。他根本不提美国，也不提华盛顿和莫斯科陷于停顿的限制战略武器会谈。
勃列日涅夫说，他称之为社会主义事业的某些叛徒“正在毁谤我们的大家庭，并企图歪曲我们的相互关系和我们的共同政策的性质”。
【本刊讯】美国《华盛顿邮报》记者多德尔十二月九日自华沙报道：
勃列日涅夫今天抨击西方对东西方缓和的态度，但是重申莫斯科准备采取“具体行动”来增进合作，包括召开种种国际会议来讨论环境保护、运输和能源问题。
他的这篇语气比较尖锐的讲话看来是要表明莫斯科对当前缓和的进程不满。由于限制战略武器会谈陷入僵局、苏联卷入葡萄牙和安哥拉事务以及中东事态发展出现的总的趋势，现在缓和的进程受到了干扰。
【法新社华沙十二月九日电】苏共总书记勃列日涅夫今天在这里举行的波兰统一工人党代表大会上发出严厉的警告：“资产阶级世界”试图破坏社会主义国家的团结。
勃列日涅夫参加今天的会议时，迟到了将近两小时。勃列日涅夫虽然看来身体健康，但是似乎讲话困难。
这位苏联领导人的大部分讲话是告诫听众提防西方的“意识形态渗透及其施展的经济手段”。他说，“资产阶级世界”正在利用这些方法“顽固地但是徒劳地”试图破坏兄弟国家的社会主义基础。
他还谴责“社会主义事业的叛徒”“在给我们的大家庭脸上抹黑，试图歪曲我们之间关系的性质以及我们的共同政策”。一些西方观察家认为，这是暗指苏联持不同政见的人，也许是指诺贝尔奖金获得者萨哈罗夫。
虽然勃列日涅夫没有提到中国，但是接着他发言的东德领导人昂纳克说，社会主义大家庭将“驳斥北京领导人一切不符合社会主义利益的攻击”。

显示原版>>

Next:福特同苏大使讨论核武器会谈等问题


印新处报道：印度和孟加拉国联合声明

出版日期:1975.12.11
         期次:6192
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里十二月九日电】印度和孟加拉国的高级代表团十二月八日在新德里结束会谈后发表了联合声明，全文如下（本刊有删节）：
由孟加拉国总统兼军事管制首席执行官的特别助理萨塔尔法官阁下和外交秘书塔巴拉克·侯赛因阁下组成的孟加拉人民共和国代表团从一九七五年十二月五日到八日访问了新德里。
在访问期间，萨塔尔法官受到了印度总理的接见。他还对印度首席法官进行了礼节性拜访。
双方在融洽的气氛中对共同关心的问题充分和坦率地交换了看法。
双方各自说明了对一些同自己特别有关的问题的立场，这些问题对维持友好睦邻关系是有影响的。
双方都提出了自己认为是为增进了解和促进友谊与合作创造合适的气氛所必需的步骤。
孟加拉国方面重申了孟加拉国政府对维持和加强两国之间传统的友好和合作关系的愿望，并要对方注意，孟加拉国政府希望继续执行使全体人民不分种姓、信仰和宗教一律享受平等权利的政策。
印度方面重申了印度政府的在主权平等和互利基础上促进两国间的友谊和合作的坚定政策。印度方面重申，印度希望有和平的边界，希望孟加拉国稳定、强大、繁荣。
双方还强调，本地区各国的和平、稳定和合作对这些国家人民的进步与幸福是至为必要的。
【美联社新德里十二月八日电】印度和孟加拉国的联合声明说：“双方在融洽的气氛中就共同关心的问题充分、坦率地交换了看法。”
但是声明中没有提八月十五日政变以来使两国关系变得紧张的任何具体问题。
侯赛因在回达卡途中在加尔各答对记者说，还有一些问题要解决，然后孟加拉国才能把它的已经明确说明了的同巴基斯坦建立外交关系的计划进行下去。
孟加拉国新政权还表示希望同中国建立外交关系，但是侯赛因没有向询问他的记者说明这在何时才能实现。

显示原版>>

Previous:萨达特对法新社记者谈中东问题和埃苏关系等问题

Next:美记者自达卡报道：印度报纸对孟加拉国进行煽动性宣传


《印度时报》社论《福特的访问》

出版日期:1975.12.12
         期次:6193
         版次:1
         栏目:\[头版]
副题:说中美之间的一致点远比公开说明的分歧点更重要
文章正文:
【本刊讯】《印度时报》十二月六日发表一篇社论，题为《福特的访问》，摘要如下：
从表面上看，福特总统对中国的访问并没有导致中美关系明显的改善。说实在的，可以说双方对会谈内容守口如瓶和没有发表联合声明这两点有助于证实下面的看法：这次访问基本上是为了维持“气氛”。但是，很难相信，在北京举行的长长的会谈完全是互相说些打趣话，或是仅仅重申一下各自对重大国际问题的观点。双方都说这次会谈是“有意义的”，而福特先生在告别宴会上还说会谈是“友好、坦率、有实质内容和建设性的”。这些话也许不可能使分歧得到解决，但是这些话也是不容忽视的。特别是大家都知道，两国之间的一致点远远比公开说明的分歧点更重要。例如，他们不仅一致认为，西欧各国应坚定地忠于大西洋联盟，而且他们还对象在安哥拉、地中海和西亚这样的要害地区“遏制”苏联的问题持同样的见解。此外，北京由于对苏联的“霸权主义”感到不安，它愿意看到美国军队仍然呆在太平洋、东南亚和印度洋，甚至要予以加强。从华盛顿的观点来看，对这种明确的支持只能给以最大的欢迎，而且美国方面反过来也对加强中国的军事潜力表示感兴趣。鉴于所有这些情况，可以肯定地认为，福特总统的访问并不是不重要的。

显示原版>>

Previous:美《洛杉矶时报》文章《中国人对于福特之行感到满意》

Next:福特分别向内阁成员和共和党国会领导人介绍他的亚洲之行


北约组织国防部长会议结束

出版日期:1975.12.12
         期次:6193
         版次:1
         栏目:\[头版]
文章正文:
德新社报道联合公报告诫北约各国不要采取单方面削减军队的任何行动；北约必须装备有对「东方的攻击」进行回击的战略武器
【德新社布鲁塞尔十二月十日电】北约组织的国防部长们今天在这里发表的一项联合公报中告诫各国不要采取单方面削减军队的任何行动。
他们在历时两天的冬季会议结束时说，这种削减将会使北约组织的军事潜力和华沙条约的军事潜力之间的关系发生不利于西方的变化。
部长们说，在即将同东方集团国家举行的新的一轮裁军会谈中，西方不能够从一种软弱地位进行谈判。
北约组织部队必须装备有他们对东方的攻击进行“足够的回击”所需要的“各种各样的”战略武器。
部长们还对北约组织的南翼表示关切，因为南翼已经由于希腊和土耳其之间继续不断的冲突而受到损害，而且实际上已经失掉了它在西南部的基石——葡萄牙，因为这个国家的国内形势极为动荡。
部长们还讨论了西班牙的问题，美国认为西班牙总有一天会接替葡萄牙在北约组织中的作用。
西德国防部长勒伯尔在会议结束后说，虽然北约组织作为一个整体并没有削弱，但是有理由感到悲观。美国国防部长拉姆斯菲尔德重新强调了美国对欧洲的安全所承担的义务，这就证实，在福特解除前国防部长施莱辛格的职务之后继续奉行美国的防务政策。英国国防大臣梅森向会议保证，英国不会减少它对北约组织所承担的义务。

显示原版>>

Next:美《洛杉矶时报》文章《中国人对于福特之行感到满意》


波德戈尔内结束访问阿富汗并发表公报

出版日期:1975.12.12
         期次:6193
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社喀布尔十二月十日电】题：苏联阿富汗公报
苏联和阿富汗声明，它们将继续在解决根本性的国际问题上积极合作，以利于普遍和平和各国人民的安全。
关于苏联最高苏维埃主席团主席波德戈尔内访问阿富汗（十二月九——十日）结束的公报说，两国打算“促进加强缓和进程，争取使这一进程不致逆转，使缓和在越来越大的程度上充满具体的物质内容”。
苏方和阿方再次主张，必须采取有效的措施以制止军备竞赛和实现裁军。阿方声明，完全支持苏联有关缔结关于禁止研究和生产新型大规模毁灭性武器及这种武器新系统的协定的建议。
苏联和阿富汗强调指出，它们深切希望“通过亚洲所有国家的集体努力加强亚洲的和平和稳定”。
双方坚信，南亚次大陆上现有的争端应当在没有任何外来干涉的情况下通过谈判得到解决。它们表示，希望阿富汗和巴基斯坦之间的政治分歧将通过和平手段和谈判得到解决。
双方声明自己的坚定决心：继续大力发展苏阿友好关系以及两国在政治、贸易与经济、文化和其他方面的有效合作。它们把这种关系视为“两国人民的可喜财富”，视为“不同社会制度国家和平共处的杰出榜样”。
阿富汗国家元首兼总理达乌德接受了对苏联进行正式访问的邀请。
【塔斯社莫斯科十二月十日电】波德戈尔内和达乌德签署了关于延长一九三一年六月二十四日苏联和阿富汗之间中立和互不侵犯条约有效期的议定书。自本议定书生效时起，该条约在今后十年内仍然有效。
【塔斯社喀布尔十二月十日电】苏联最高苏维埃主席团主席波德戈尔内已于今天离开喀布尔。他在这里作了为期两天的正式友好访问。

显示原版>>

Previous:香港《虎报》评印尼入侵东帝汶《刚刚开始》

Next:印尼军队又侵占了东帝汶港口包考


法新社报道：美苏中断关于海运粮食的会谈

出版日期:1975.12.12
         期次:6193
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿十二月八日电】有消息说，美国同苏联在莫斯科举行的关于粮食运输的会谈中断了。这里的美国专家们在获悉这一消息后，既感到惊讶，又表示怀疑。
他们说，正当苏联非常需要美国的小麦和玉米的时候，如果谈判肯定破裂，那将会影响最近的谷物交易。
上星期在苏联首都进行的谈判，是根据今年九月作出的给美国轮船公司增加运费的决定进行的。但是，苏联的谈判者则要求运费按目前的世界市场的运费率计算。
这些专家说，如果美国方面同意这一要求，美国船只将肯定不可能运载谷物，因为美国的劳工费用是很高的。
从墨西哥湾到黑海的运费，目前每吨为十美元，这是美国轮船公司不能接受的。
美国东海岸的码头工人很可能再次抵制把运往苏联的谷物装上轮船。在这笔交易之前，今年早些时候曾发生过抵制装运的事件。
这里的专家们认为，现在苏联显然必须购买美国谷物，而美国显然是能够充分满足苏联大量需要的唯一来源，苏联在这个时候提出降低运费的要求是相当冒险的行动。
但是他们承认，苏联方面有一张硬牌。目前，波罗的海的粮食港口“很拥挤”，一些货船必须等一个月才能卸货。因此，苏联方面可能让谈判再继续进行一段时间。

显示原版>>

Previous:美刊谈苏今年粮食歉收情况

Next:雷恩说苏联今年粮食收成按人口平均计算只达一九一三年沙皇统治下的中等年景水平


福特分别向内阁成员和共和党国会领导人介绍他的亚洲之行

出版日期:1975.12.12
         期次:6193
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十二月十日电】题：白宫（胡申）十二月十日新闻发布会
福特在十二月十日分别同内阁成员和共和党国会领导人开会介绍他的亚洲之行。参议院少数党领袖斯科特在会后对记者们说，福特认为，“美国人应当把这次访问看作是对亚洲政策的一部分，而不是看作对仅仅一个国家的政策的一部分，这一点是很重要的。他还认为，访问中华人民共和国以加强现有的关系是很重要的”。
斯科特说，福特对国会领导人说，他发现毛泽东比公开报道所说的“身体要强健”，而且“非常机敏”。斯科特说，福特发现邓副总理“很强健，而且完全主持着工作”。
斯科特说，所有的中国官员都对福特说，美国应当加强它同北约组织和日本的关系。他们都说，他们反对任何国家在亚洲、非洲和其他地方称霸。
【合众国际社华盛顿十二月十日电】福特总统今天邀请二十二名共和党国会议员前去白宫，听他谈他对中国、印度尼西亚和菲律宾进行的历时十天访问的情况。关于他出访情况是由参院共和党领袖斯科特向记者们转述的。
斯科特表明福特对他同各个东道国的领导人、特别是同年迈的共产党主席毛泽东和邓小平的会谈感到满意。
斯科特说，福特告诉国会议员们，中国领导人“都竭力主张我们加强对北大西洋公约组织、日本和太平洋承担的义务”。

显示原版>>

Previous:《印度时报》社论《福特的访问》

Next:泰《中华日报》评福特“新太平洋主义”


宫泽谈“新太平洋主义”

出版日期:1975.12.12
         期次:6193
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》十二月十日刊登一条消息：
宫泽外相九日在参院外务委员会上就福特总统提出的“新太平洋主义”问题表明了日本政府的看法。宫泽外相虽然说，作为我国的立场说来，“促进缓和是符合日本国家利益的”，但是又说，“我国是以和平宪法为基础的，同以实力为后盾的美国的（缓和）政策自然是不同的”。
宫泽外相谈及福特总统访华，美中两国就霸权问题取得一致意见的问题说，“美国从美国的立场出发反对霸权，中国从中国的立场出发反对霸权。即使中国的反霸是以苏联为对象，但也不能约束美国”。

显示原版>>

Previous:宫泽在日参院外委会就霸权问题答议员问

Next:曼谷《星遏日报》报道：泰外长差提猜发起成立泰中友协


宫泽在日参院外委会就霸权问题答议员问

出版日期:1975.12.12
         期次:6193
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》十二月十日刊登日本外相宫泽就反霸权问题答复公明党议员盐出启典和日本共产党议员立木洋质询的消息，摘要如下：
宫泽外相九日在参院外务委员会上谈到所谓霸权问题时说，“我认为，美国考虑的霸权条款的提法同我国的立场是相同的”。据认为，这是根据前几天美中首脑会谈确认了“反对霸权”一事，强调在（缔结）日中和平友好条约时也同美中之间一样，有可能就霸权问题在概念上取得一致的看法，借中国结束了美国总统访问这项重大政治日程的机会，呼吁日中之间恢复接触。
外相首先分析说，“通过美国国务卿基辛格和福特总统相继访华所确认的霸权问题似乎是以下述两点为前提的，即：一、不谋求霸权、也反对谋求霸权，是作为美中各自的外交政策问题而加以处理；二、在世界任何地方都应反对霸权”。
在这个前提下，外相说，“即使中国的反霸是以苏联为对象，但是，美国主张根据美国外交政策的考虑来反对霸权的，因此，并不意味着同中国采取共同行动，美国并不受此约束”。他接着补充说：“换过来说，就是把日本不谋求霸权，对于第三国谋求霸权的努力，作为我国的外交政策来加以反对的。这种想法，不会被苏联说成是非友好的，缔结日中和平友好条约时，这一条款的措词不能造成误解，必须使第三者感到理应如此。”

显示原版>>

Previous:曼谷《新中原报》报道：差提猜谈泰国与中、苏、美的关系

Next:宫泽谈“新太平洋主义”


基辛格抵布鲁塞尔将出席北约组织理事会会议

出版日期:1975.12.12
         期次:6193
         版次:2
         栏目:\[第二版]
文章正文:
【美联社布鲁塞尔十二月十一日电】美国国务卿基辛格于今晨抵达这里出席北大西洋联盟理事会会议。他说，大西洋联盟是美国对外政策的要素。基辛格在机场上对记者们说，这次会议将是「家庭事情」。

显示原版>>

Previous:雷恩说苏联今年粮食收成按人口平均计算只达一九一三年沙皇统治下的中等年景水平

Next:美众院情报委员会放弃以蔑视国会罪名传讯基辛格


雷恩说苏联今年粮食收成按人口平均计算只达一九一三年沙皇统治下的中等年景水平

出版日期:1975.12.12
         期次:6193
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》记者克里斯托弗·雷恩十二月九日报道：
苏联今年收成是个灾难，粮食产量似乎低到只有一亿三千七百万吨。按人口平均计算这个产量同一九一三年一样低，那年的粮食产量是沙皇统治下的一个中等年景，苏联统计学家把它作为革命前的一个基数来炫耀这个国家在共产主义制度下的进步。
虽然谷物产量最引人注目地表明农业歉收，但是苏联还承认在其他一些作物方面也遭受挫折，尤其是甜菜产量减少了一千六百万吨。
克里姆林宫把这些挫折归咎于这个国家严重的气候问题。但是，西方的农业分析家们认为，由于中央计划僵硬、臃肿的农业系统的工作效率不高加剧了苏联农业上的挫折

显示原版>>

Previous:法新社报道：美苏中断关于海运粮食的会谈

Next:基辛格抵布鲁塞尔将出席北约组织理事会会议


曼谷《新中原报》报道：差提猜谈泰国与中、苏、美的关系

出版日期:1975.12.12
         期次:6193
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《新中原报》十二月九日报道：以瑞士大使为首的各国驻泰使节团，八日晚假总统酒店宴请外交部长差提猜，并请外长发表有关泰国对外政策演讲。以下是差提猜在宴会上讲话的摘要：
一九七五年快要结束了。对泰国而言，不论是在国内和国外，它已证明是一个值得回忆的年头。在外国事务方面，确有一批影响国家的重要国际大事，而其中有若干是决定性的。它可以被称为是东南亚国际关系的一个新年代，此等大事已加强我们政府的想法，即它所定下的各项政策是属于正确的，而不需要有何种变更。现届政府于三月十九日在向国会宣布的政策声明中曾指出，将“促进和平共存和与所有对泰国具有良好意图的国家在公正、平等和不干预彼此内政的原则上建立友好关系，而不管它们的政治思想或政府制度”。泰中关系在整整八个月当中，我已尽可能努力使此种政策的一般目的获得实现。在此种政策中已经实现了的乃是泰国“在其与大国关系中达致一种平衡”的原则。应该“与中华人民共和国的关系正常化”。此种声明终于在一九七五年七月一日，当我国总理与周恩来总理签署有关泰王国与中华人民共和国之间建立外交关系的联合公报时，变成事实。因此，此举终止了两国之间历时二十六载的疏远，两国自有史以来，就保持密切的传统友谊，贸易关系至此终告恢复，而透过来自各行业各个代表团之许多访问，可以说与中华人民共和国的关系已处在一种密切而融洽的水平上。泰国正期望与中华人民共和国增强此种关系，可能的话为此一地区的和平、安定与协调而并肩工作。泰苏关系至于另一个大国，就是苏联，有着与我们不同的政治意识形态，我高兴地说，文化及科学合作协定草案现在实际上已准备就绪，这项协定将进一步加强各阶层的交流，这种交流只能增加了解及驱散两国人民之间的疑虑。这项协定一旦签字后，将使双方促进及加强关系的努力达到顶点，这努力是苏联及泰国双方的目标。泰美关系如你们所知，我刚结束另一次国外访问，在访问期间我能有机会在华盛顿与美国国务卿基辛格会谈，会谈气氛是热烈的，我相信这些会谈将为在未来的年月中继续我们与长期以来的盟国
——美国的热烈及有成果的合作铺平道路。关于东盟人们纷纷评论说：今年内，本区域局势的大变化，将使东南亚的局面不稳定，但我却不附和这种观点。为什么？因为我们具备有东南亚国家联盟的组织。我深信，东盟是导致亚洲朝向和平、繁荣发展的一个最有效力的地区性集团组织，东盟能很好地协助整个东南亚互相谅解及促进该区繁荣。我衷心地希望东盟最终将能使本区所有国家加入该组织。而所有的会员国将能为建立一个和平、不遭受外来干涉的东南亚地区的这个共同目标而努力。
我坚信即将召开的东盟高峰会议，将制定东盟的未来行动方向，并将订立与世界所有国家和平、融洽共存的纲领和讨论一起努力建立一个更繁荣的东南亚的措施。

显示原版>>

Previous:英·甘地表示深信尼印关系将进一步巩固

Next:宫泽在日参院外委会就霸权问题答议员问


曼谷《星遏日报》报道：泰外长差提猜发起成立泰中友协

出版日期:1975.12.12
         期次:6193
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《星暹日报》十二月八日刊登一则报道：
泰中友好协会尽可能赶及在元旦开幕，临时办事处设于中华总商会，欢迎中泰人士报名参加，泰方相信中国也将会很快的成立中泰友好协会。
泰外长差提猜七日在其私邸召集本京中华总商会、各华文报负责人及侨社知名人士发起成立“泰中友好协会”事宜。
会议最先讨论名称问题，结果一致通过采用“泰中友好协会”名称。
会议通过成立一个以黄作明为首的工作小组委员会，审订已草拟的会章。
发起人外长差提猜向记者宣称：泰中友好协会将不涉及政治问题，只促进中泰两国经济、贸易、文化关系。
发起人之一的帕尼向记者表示，泰中友好协会的第一件工作，可能是促进两国医学知识交流，将邀请中国针灸医生，到泰国访问，传授针灸术，而交换新闻工作者也将是该协会的工作计划之一。
他并表示相信泰国成立泰中友好协会后，两国友谊关系将随着该协会的成立而日益增进。

显示原版>>

Previous:宫泽谈“新太平洋主义”

Next:香港《大公报》报道台湾近事《中文横写问题的争吵》


美《洛杉矶时报》文章《中国人对于福特之行感到满意》

出版日期:1975.12.12
         期次:6193
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《洛杉矶时报》十二月六日刊载该报记者罗伯特·埃勒根特发自香港的一篇文章，题为《中国人对于福特之行感到满意》，摘要如下：
从中国人的观点来看，福特总统的北京之行，即使未完全取得意见一致，仍然是高级外交行动方面的一件非常感到满意的事。
香港的中国报纸和中国人士有力地驳斥了这样的估计，即福特之行是敷衍性质的，或者充其量来说，是一种保持局面的行动。
接受北京指示的香港《文汇报》五日以将近整个头版篇幅报道了这次访问。该报用红字大标题报道了总统在告别宴会上的祝酒词。
中国人士肯定地说，如果此行并不使中国人非常满意的话，那是不会这样地登载的。
中国人士说，在如何对付共同察觉到的苏联“霸权主义”——这是中国人对莫斯科扩张主义的叫法——的威胁方面，双方离取得一致意见已接近得多了。
这些人士指出，北京和华盛顿的领导人尽管还存在着分歧，但是已经彻底解决了关于苏联威胁的性质以及对付那种威胁的最好手段方面的意见分歧。
一位可靠的中国人士表示，美国已经比较接近北京对于苏联意图的看法。这位人士又说，中国认为可能发生意外事件的看法，基辛格国务卿十月间访问北京时感到是难以同意的，福特则远超过基辛格而倾向于从正面理解中国的看法。

显示原版>>

Previous:北约组织国防部长会议结束

Next:《印度时报》社论《福特的访问》


美报载文《布托的政敌在巴基斯坦发起挑战》

出版日期:1975.12.12
         期次:6193
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》十一月二十七日刊登路透社记者格雷厄姆发自伊斯兰堡的一篇文章，题为《布托的政敌在巴基斯坦发起挑战》，摘要如下：
巴基斯坦总理布托及其执政的巴基斯坦人民党遭到了自他们差不多四年前上台以来反对派最严重的挑战。
哈尔和拉迈都是人民党的创始人，而且直到最近还一直是布托当权集团的台柱，由于这两个人的叛变，使得郁郁不欢而且一般说来销声匿迹的反对派又复活了。
哈尔和拉迈在同几个反对党调情和广泛暗示他们将成立自己的党之后，加入了巴基斯坦穆斯林联盟。
哈尔是右翼分子，而拉迈是城市知识界中的左翼分子，他俩的加入把不同的见解带进了这个穆斯林组织——原穆斯林联盟四派之一。
照政界的某些空谈家看来，拉迈会给这个复活的穆斯林联盟提供智慧，而哈尔会提供力量。
哈尔肯定将处于发号施令的地位。由于哈尔同总理闹翻了，所以他已成了那个国家反布托情绪的象征。
一位政治分析家说，“如果哈尔能使反对派的劲头保持不懈，他可以轻而易举地打倒布托。一俟人民党内的机会主义分子认识到大势所趋是反布托的，他们很快就会抛弃他。”
国民议会和旁遮普省议会中至少有二十名人民党议员同哈尔一起离开了人民党，还有许多人对布托的忠诚也在动摇中。
无疑，在过去一年里，由于经济十分困难和法治情况日益恶化，有更多的人对政府的幻想破灭了。
政治家们考虑的问题是，布托将如何支撑党的形象和如何制止哈尔—拉迈的联盟。
布托最近向全国发表的电视广播讲话中批评哈尔和拉迈要求让更多的省自治，他警告说，旁遮普的地方观念会断送巴基斯坦。
哈尔在利用他的重要政治资本——他是旁遮普人，而布托是信德人。
哈尔已明确公开了他的策略。他打算在一次又一次的补缺选举中反对人民党来拖长对抗。
下一次当他参加竞选时，他作为穆斯林联盟候选人将会得到反对派联合阵线的支持，该阵线由于结束了在议会中八个月徒劳无益的抵制，因而它又取得了某种威望。
某些有见识的人士认为，如果哈尔推翻了布托的话，可能会产生危险。他们说，哈尔缺少布托那样的魅力、智慧和领导品质，如果陆军怀疑他的施政能力的话，就可能引起它再次进行干预。
如果采取这样的步骤，就会使巴基斯坦的民主制度受到打击，在一九七一年十二月的造成了孟加拉国的分裂战争之后布托接管政权时，巴基斯坦已经历了十三年的军人统治。

显示原版>>

Previous:印尼军队又侵占了东帝汶港口包考

Next:英·甘地表示深信尼印关系将进一步巩固


美刊谈苏今年粮食歉收情况

出版日期:1975.12.12
         期次:6193
         版次:2
         栏目:\[第二版]
副题:认为说苏在明年十月一日前将向国外购买三千万吨粮食
文章正文:
【本刊讯】美国《时代》周刊（提前出版）十二月十五日在《苏联》一栏内发表一篇文章，题目是《歉收》，摘要如下：
自从苏联购买粮食的代理人今年四月第一次来到美国和加拿大摸索情况以后，人们愈来愈怀疑，苏联将面临又一次周期性的歉收。接着，夏天的旱灾袭击了苏联的欧洲部分。十月份，雨、霜和雪使苏联中亚种植谷物的农田受到了影响。过早寒冷的气候毁坏了乌克兰的冬小麦。
根据莫斯科发表的不完全的数字，西方专家估计，苏联一九七五年的粮食产量降低到大约一亿三千九百万吨，或者说比指标少七千六百六十万吨。坏消息。这对于苏联经济、对于也许会被嫁罪的政治家、对于依靠苏联粮食的卫星国，尤其是对于长期遭受苦难的苏联消费者来说都是个坏消息。因为农业占苏联产量的百分之二十左右，农业人口占苏联人口的三分之一，这么严重的灾难必然会把整个经济拉下来。的确，向最高苏维埃提出的一九七六年预算表明，一九七六年为重工业制定的增长指标是百分之四点九，而一九七五年是百分之七。这样急剧地削减增长率首先影响到消费品工业，从而打破了党首脑勃列日涅夫一再重复的提高苏联生活水准的诺言。依靠苏联供应面包的东方集团卫星国也会受到损害。
苏联在国外购买的粮食，虽然是大量的，也很难弥补七千六百六十万吨的短缺。华盛顿专家认为，到明年十月一日，苏联将向美国、加拿大、欧洲、澳大利亚和巴西购买三千万吨左右的粮食。即使苏联在世界市场上马上能买到更多的粮食，它也无法处理，因为苏联的分配系统是不能胜任这项工作的。
【本刊讯】美国《新闻周刊》（提前出版）十二月十五日一期刊登一篇文章，题为《农业走下坡路》，摘要如下：
进口粮食可能会使俄国人有足够的粮食吃，但是，剩下的却不够喂牲畜。
猪的屠宰率已经超过计划百分之二十，鸡的屠宰率还要高。从长远来看，俄国人饭桌上肉会更少，而且，歉收会影响整个经济。
【路透社莫斯科十一月二十九日电】白俄罗斯的消息说，在肉类的主要产区白俄罗斯共和国，夏季的干旱已使牲畜饲料的储存量减少，这使家畜今冬面临威胁。该共和国共产党第一书记马谢罗夫上周在一份报告中说，白俄罗斯的饲料今年只能满足百分之七十一。
他说：“在一些地方，不但今冬能否完成生产计划值得怀疑，而且，能否保持家畜的存栏头数也成问题”。

显示原版>>

Previous:时事社报道《外相评价福特主义，将积极开展亚洲外交》

Next:法新社报道：美苏中断关于海运粮食的会谈


美众院情报委员会放弃以蔑视国会罪名传讯基辛格

出版日期:1975.12.12
         期次:6193
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十二月十日电】在要求提供关于秘密活动建议细节的传调令「大体上得到遵守」之后，．众院情报委员会今天放弃了以蔑视国会罪名传讯国务卿基辛格的行动。
【美联社华盛顿十二月十日电】众院情报委员会主席派克今天同福特总统妥协，放弃了对基辛格采取的以蔑视国会罪名进行传讯的行动。
派克从众院全体会议撤回了传讯基辛格的动议，宣布总统的助手们「大体上遵从了」要求基辛格提供情况的传调令。

显示原版>>

Previous:基辛格抵布鲁塞尔将出席北约组织理事会会议

Next:米德尔顿著《美国能打赢下次战争吗？》（十五）


米德尔顿著《美国能打赢下次战争吗？》（十五）

出版日期:1975.12.12
         期次:6193
         版次:2
         栏目:\[第二版]
文章正文:
首先，让我们来看看，如果苏联和美国在中欧进行一次战争，苏联人会有些什么有利的和不利的因素。
在欧洲爆发的任何一次冲突中，俄国人的最明显的有利条件是地理上的。苏联的陆军和空军可以在内（交通）线作战。在发起一次进攻时，他们可以利用中欧横向公路和铁路，集中足够的力量从左翼、右翼或中线实施第一次打击。如果苏联军队进行大规模调动，盟国通过情报活动可能获得某种警报。但如果苏联人“从行进间”发起进攻，也就是说，不在事先进行大规模准备的进攻，那他们就有可能隐蔽他们的进攻点。在进攻开始以后，内线将使他们有机会为最初的进攻部队作强大的增援，或者如果必要的话，在盟国防线的其它地点举行佯攻，以牵制住危急地区所需要的兵力。
第二个地理上的有利条件是，西欧的大城市、主要工业设施和交通中心全都在苏联的战术战斗机的航程和中远程弹道导弹的射程以内。在华盛顿，也和在伦敦、巴黎和波恩一样，一个严酷的事实是，俄国人不必使用核武器，从他们的内线阵地就能使美国的北约盟国几乎在地面战斗打响以前完全丧失战斗能力。
这些有利条件主要适用于欧洲境内的大规模冲突。在某些乙类战争中，它们也将增强苏联的地位：争夺南斯拉夫的一场战争就是一个明显的例子。俄国人可以从他们的华沙条约盟国选择一条或几条入侵南斯拉夫的路线，并有把握得到空军和导弹的支援，这种支援的规模不亚于入侵西方时所要求的水平。
最后，苏联使用内线上的这些空军力量，还将使盟国在战争初期切断苏联海军必须通过的海上通道变得极为困难。比如说，一支奉命截阻苏联北方舰队绕道挪威进入大西洋的航空母舰特混舰队，就会经常遭到以科拉半岛为基地的飞机和设置在同一地区的地对地（舰对舰）导弹的攻击。
苏联地位的第二个有利因素，是它的驻欧部队已为进行一次时间不超过两三个月、在人力和物力方面大力拼消耗的速决战作好准备。苏联驻欧部队的结构以及他们的训练和理论都表明，他们为进行这一类型的战争已准备了二十年了。
关于苏联在欧洲的战备状况，还应说说附带的、但也很重要的两点：俄国在东欧的军事实力完全超出了维持那一地区的政治统治、或保卫那一地区免受北约组织进攻的需要。其次，苏联驻欧军事力量的不断扩张始终没有由于大规模加强中苏边境一带的力量而放慢或减少。
苏军的战备并不限于训练、理论和结构。其中还包括心理上的准备。向驻东欧的陆空军士兵进行的政治灌输总是弹着防止边界外的“帝国主义侵略者”——包括“复仇主义的”德国人——的老调，这种政治灌输以青年人为对象，其实他们在学校里已经受到同样的灌输了。
战备也不限于驻德苏军和驻其他华沙条约国部队。部署在乌拉尔山脉以西的俄国军队，占全部华沙条约军队所部署的战备师的百分之六十、坦克的百分之六十三、地面部队的百分之七十和战术飞机的百分之八十。这说明：被选定担任首次攻击的前沿师，可以得到由俄国的欧洲部分调来的同样作好战备的部队的增援。因此，从原则上讲，苏联在北欧和中欧有九十一万人的兵力同北约组织的六十一万人的兵力相对抗的这一情况，只适用于进攻开始阶段。俄国人在开战后的头八周能够投入战场的坦克和战斗部队的数目，将远远超过盟国能够投入的数目。我们还必须记住，北约组织（美国和加拿大的）一些增援部队，还必须冒着苏联潜艇队的火力渡过大西洋。
军事权威们一直认为，要想在一次进攻中较快获得胜利，至少得具有三比一的数量上的优势。北约组织的一些专家相信，苏联人可以以二比一的优势在中线逞雄。此外，在中线的某些关键地段，今天苏联的优势已经达到了三比一甚至更高的水平。
苏联军队为了和北约组织打一场甲类战争（核大战或常规大战）所作的战备，也同样适用于在欧洲同一个非北约国如南斯拉夫打一场乙类战争。
苏联的基本武器系统的数量和质量，是战备的另一个要素。目前一般认为，苏联在北欧和中欧的主要战斗坦克的数量是两万辆，其中一万二千四百辆是俄国的，而北约组织的主要战斗坦克则只有七千辆。在苏联目前已大量部署的坦克中，最好的是Ｔ—６２，但是北约组织的一些坦克专家认为，作为一种武器来说，这种坦克不如英国的首领式、西德的豹式或美国的Ｍ６０Ａ２坦克。但是这种设想的质量上的优势，在战场上不一定象在参谋学院里那样重要。在战场上，数量是起作用的。
在北欧和中欧，东方在战术飞机方面占有数量上的优势——以四千三百五十架轻型轰炸机对北约的二千零四十架。但也有人争论说，盟国在质量上的优势将可以补偿数量上的劣势。（十五）

显示原版>>

Previous:美众院情报委员会放弃以蔑视国会罪名传讯基辛格

Next:香港《虎报》评印尼入侵东帝汶《刚刚开始》


时事社报道《外相评价福特主义，将积极开展亚洲外交》

出版日期:1975.12.12
         期次:6193
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京十二月九日电】题：外相评价福特主义，将积极开展包括首相出访在内的亚洲外交
宫泽外相在九日上午内阁会议后的记者招待会上就美国总统福特提出的新太平洋主义评价说：“由此，东南亚形势将从明年以后稳定下来”，同时说：“我国也不能不考虑如何对待东南亚的这种动向”，表明了今后要积极开展东南亚外交的姿态。
联系到这一点，这位外相说：“具体的措施也许要在观察东南亚国家联盟五国首脑会议的前景以后采取”，暗示了将以明年二月的东南亚国家联盟首脑会议为时机，积极开展包括三木首相访问东南亚在内的亚洲外交的想法。
这位外相在记者招待会上还说：“当然，且不说同印度支那的共产党国家的关系，也必须有进展”，表明了今后我国的亚洲外交，将朝、着一方面重视东南亚国家联盟国家，另一方面也要谋求同印度支那共产党国家的关系紧密化的“平行”的方向发展。

显示原版>>

Previous:泰《中华日报》评福特“新太平洋主义”

Next:美刊谈苏今年粮食歉收情况


泰《中华日报》评福特“新太平洋主义”

出版日期:1975.12.12
         期次:6193
         版次:1
         栏目:\[头版]
副题:说“新太平洋主义”准备以实力阻遏苏联在亚太地区寻求建立霸权
文章正文:
【本刊讯】曼谷《中华日报》十二月九日就福特提出的“新太平洋主义”发表一篇评论，全文如下：“新太平洋主义”福特总统访问中国的“重要意义”，已开始逐渐显露了。
结束中国、印尼、菲律宾亚洲三国二万七千英里的旅行，福特返抵华府前夕，在檀香山纪念日本偷袭珍珠港三十四周年的讲话中，提出了他的“新太平洋主义”。强调美要维持在太平洋的军事力量，要改善同中国、柬埔寨和越南的关系，并视日本为美国在亚洲战略的柱石。
“新太平洋主义”的提出，可以看出是贯彻他于访华前夕所提出的“反对在亚洲军事扩张”的立场。
今日向亚洲寻求扩张的，尽人皆知，就是苏联。而反对在亚洲军事扩张，中美的立场是一致的。福特此次访华的“重要意义”，由此已可见一斑。应付苏无缝不钻“新太平洋主义”是准备以实力阻遏苏联在亚太地区寻求建立霸权，较“尼克松主义”标榜以谈判代替对抗更有积极意义。因为当前国际形势与提出“尼克松主义”的时候已有巨大的变化。最大特点是苏联在“缓和”的伪装下，大举扩军备战，不论核子武器或传统武器的发展速度惊人。美国不仅丧失优势，且有认为不论同苏联打一场常规战争或核子战争，都恐会吃大亏。
此种残酷的现实形势，不得不使美国提高警惕，也不得不接受中国所坚持的：今日世界根本没有“缓和”，只有战争阴影的观点。相信这是福特宣布他的“新太平洋主义”的基本原因，并且必定接着力谋同欧洲盟国增强团结，以应付苏联谋求的无缝不钻的扩张。

显示原版>>

Previous:福特分别向内阁成员和共和党国会领导人介绍他的亚洲之行

Next:时事社报道《外相评价福特主义，将积极开展亚洲外交》


香港《大公报》报道台湾近事《中文横写问题的争吵》

出版日期:1975.12.12
         期次:6193
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十二月一日以《中文横写问题的争吵》为题报道：
今年夏天，蒋帮拉拢某些海外学人，邀请他们到台湾座谈。在会上，海外学人中有人提出了中文应该横写的问题，认为应一律自左至右。
这个提议，使蒋帮大感困扰。据台北《民族晚报》说，蒋介石生前，对于所谓美术字、简体字、中文由左至右的横写，“都极为反对，并且深恶痛绝”。因此台湾的帮闲文人与文化官僚，过去多年也随声咆哮，不准中文横写自左至右。《民族晚报》说，老蒋的棺木尚未入土，台湾“此刻却要来谈他生前最为反对的‘中文横写由左至右’的问题”，似乎太早了一些。
台北另一家报纸说，中文横写由左至右是“不当”的，因为这“不仅是维护中华文化‘独特性’的文化问题，更是一个与中共进行文化斗争的‘政治问题’”。据说，从左到右横写也是“可能会陷入‘奸计’而不自知”。
但是，这些一连串的疯话，遭到台湾舆论的申斥。
台北《中华日报》十一月六日刊出一篇文章说：说“中共的报刊是横排的，我们要反共，就要反对横排！”这简直是笑话！“直排是中国字，横排还是中国字；无损于中国文化。中国人穿西装、剪短发，是直接仿效西洋文明；印刷品的横排，也是直接取法乎西方，为什么不可以考虑呢？”
《联合报》也说，今日台湾，的确有人认为“中文由左向右横写，就是‘隔海遥唱’；这种大帽子一压，谨慎的人索性在任何情形下，主张一律由右往左，免惹麻烦。”但是，出现的笑话就多了。比如公共汽车上的通告是“立位三十六人”横写自右向左，变成了“人３６位立”。
《大华晚报》十一月二日说，数年前，台湾“教育部”也认为由左而右的写法，“违背了数千年的传统”，于是规定：“中文横排除了夹杂外文、阿拉伯数目字和方程式外，不可由左至右”。所以台湾街头、报纸、刊物以及公共场所都出现一些不伦不类的字句，如“ＹＦ十六型飞机”变成了“机飞型ＹＦ１６”等等。
台湾“师范大学”教授张春兴曾以“师范大学”学生作为试验对象，认为左起横写值得提倡。
对于中文的书写方式问题，台湾掀起了一番吵闹，意见不一。台湾报纸杂志与课本现已大量使用简体字
据报道，台湾三家电视台，在公众强烈要求下，十一月一日起，萤光幕上的横排文字已改为由左至右。
蒋介石生前拼命反对使用简体字，据说因为祖国大陆在解放后，逐步推广简体字，已到了普遍使用的程度，蒋帮害怕台湾人民因使用简体字而思念家乡，思变。因此，认为凡写简体字的人，都有“政治嫌疑”，老蒋甚至规定台湾的“台”字，必须写作“臺”字。
但是无论蒋帮使用何种手段遏制人民书写简体字，台湾公众使用简体字的人却越来越多，现在连报纸、杂志、课本都大量采用简体字。台湾的“台”字，除蒋帮的《中央日报》还死硬地用“臺”字外，其他许多报刊都使用“台”字了。“甚么”的“甚”字也改作“什”字，“瞭解”作“了解”，“灑水”作“洒水”，“週刊”改作“周刊”等等。
在台湾人民广泛使用简体字的情势下，蒋帮“中央评议委员”何应钦，也提出要蒋帮“教育部”等机关“研究整理简笔字”，并“颁令”推广目前已被普遍采用的简笔字。
这一场中文书写的争吵，使蒋帮当局处于被动挨打的地位。在此情况下，“教育部长”蒋彦士答复“立委”质询时，也不得不一改数年前“中文横写不得由左至右”的禁令，表示“不作硬性规定或提倡”，而采取“弹性”作法。
蒋经国也只好说，“中文直写时应由右至左，横写时以由左至右为宜”，云云。

显示原版>>

Previous:曼谷《星遏日报》报道：泰外长差提猜发起成立泰中友协


香港《虎报》评印尼入侵东帝汶《刚刚开始》

出版日期:1975.12.12
         期次:6193
         版次:3
         栏目:\[第三版]
副题:日本《东京新闻》评述印尼入侵东帝汶
文章正文:
【本刊讯】香港《虎报》十二月八日发表一篇题为《刚刚开始》的社论，摘要如下：
帝力已被攻占，但在帝汶的战争并没有结束。在印度尼西亚人否认了他们确实卷入了帝汶战争以后，他们将发现在多山的部族国家里夺取城市并不意味着取得了军事上的最后胜利。左翼东帝汶独立革命阵线从帝力撤退后，拥有三千多正规部队和非正规部队不是一个使人生畏的数字，但在一个适宜于进行伏击和打了就跑的袭击的国家中发动游击战，这个数字就算很大了。
在从空中和海上进行入侵占领了帝力的印度尼西亚也将发现，治理东帝汶也许要比把组织得不好和一打就垮的部队赶跑要艰巨。
雅加达不能指望把这块地方交给他们的帝汶盟友去占领。帝汶民主联盟和帝汶人民民主协会都已证明从组织上说不如东帝汶独立革命阵线，它们在东帝汶独立革命阵线控制了内地的情况下是不能治理国家的，东帝汶独立革命阵线在山区贮存了粮食和武器，无疑他们准备进行长期的游击战。
世人倾向于假装没有看到帝汶发生战争。葡萄牙把这问题提到联合国的时间太迟了，没有收到很大效果。里斯本几周没有采取行动，本来就不希望联合国的讨论中起多大作用。
现在连联合国也不能说服印度尼西亚停止它实际卷入帝汶战争了。大多数观察家指出，与印度尼西亚合并对于帝汶人来说是必然的事。大多数帝汶人不在乎这样或那样，因为他们卷入到部族战争和政治斗争太深了。
【本刊讯】日本《东京新闻》十二月八日刊登一篇该报记者青木周三写的述评，题为《印尼根据预定的作战，占领帝汶首都，由于革命阵线方面将进入长期抗战，反而成为沉重包袱》，摘要如下：
由于印度尼西亚军占领首都帝力这一正式军事介入，而使葡属帝汶争端面临着严重局面。这次印尼军的行动，从它的迅速程度来看，可以说，是预先就一切准备就绪的作战。据认为，因为革命阵线方面加紧要求在联合国的席位和呼吁对友好国家的支援，所以，印度尼西亚是在事态还没有发展到国际性问题之前下决心进行军事介入，企图先发制人，抢在东帝汶独立革命阵线方面之前。
但是，看来，革命阵线方面也将用长期的游击战争来对抗，随着印度尼西亚采取强硬手段，帝汶争端很可能进一步陷入混乱的局面。
印尼方面那种只要是在自己本国接壤的地方产生左翼政权的事态就一定要排除的想法是根深蒂固的，它已经表明，对独立阵线方面的独立活动，将用一切手段进行对抗的想法。
不能否认，大概有如下考虑：
印度尼西亚之所以采取这次这种强制的措施，是考虑到日本、澳大利亚等邻国同印度尼西亚的友好关系，即使采取大规模的军事介入也可能会默认。
另一方面，据说，被赶出首都的革命阵线方面，已经作好了进行长期抗战的准备，事态的解决似乎将拖延下去。只是革命阵线方面的武器弹药的补充不能如愿以偿，将进行艰难的游击战争也是不得已的。关于这次的军事行动，七日，印尼外长马利克说，“帝汶可能将成为印尼的负担。但是，除此之外，也没有别的办法”。但是假使这次行动，即便暂时地取得效果，帝汶的问题将来一定会成为印尼的沉重包袱。

显示原版>>

Previous:米德尔顿著《美国能打赢下次战争吗？》（十五）

Next:波德戈尔内结束访问阿富汗并发表公报


印尼军队又侵占了东帝汶港口包考

出版日期:1975.12.12
         期次:6193
         版次:3
         栏目:\[第三版]
副题:澳大使会见马利克表示澳不能原惊印尼在东帝汶使用武力
文章正文:
【路透社雅加达十二月十日电】据印度尼西亚政府今晚在这里发表的一项声明说，亲印度尼西亚军队今天攻占了葡属帝汶的港口包考，现正向东挺进。
这项声明说，包考机场遭到严重破坏，左翼东帝汶独立革命阵线以前就是通过这个机场得到从澳大利亚北部城市达尔文运来的援助的。
消息灵通人士说，正在后撤的东帝汶独立革命阵线军队已退到帝力外面的山里。
消息灵通人士今天早些时候说，亲印度尼西亚军队正采取钳形攻势，以把东帝汶独立革命阵线军队困在帝力以南的山里。
这些人士说，亲印度尼西亚分子和印度尼西亚军队有的正沿着一条主要公路往南去，有的正从帝力以南二十五公里的艾柳往北去。
他们说，东帝汶独立革命阵线的主力就在挺进部队包抄的山里。
现在由亲印度尼西亚军队使用的帝力电台广播说，军队还沿着海岸朝帝力西面移动，已经从东帝汶独立革命阵线手中夺取了帝力以西三十五公里的海边城镇毛巴拉。
【美联社雅加达十二月十日电】澳大利亚大使理查德·伍尔科特今天说，由于印尼在军事上参与了攻占葡属帝汶首都的行动，他的政府同雅加达的关系“因而有点紧张”。
他在同外交部长马利克会见了一小时后对记者说：“我已经说明，我们对使用武力不原谅，我们希望问题能和平解决。”
后来马利克露了面，他说同澳大利亚的关系不应有所紧张，因为印尼政府同亲印尼的部队在争夺对这一小块地域的控制的内战中于周末占领帝力一事无关。
虽然澳大利亚公开反对印尼用武力接管葡属帝汶，但这里相信澳大利亚认为这块殖民地并入印尼是自然的、合乎逻辑的结果。

显示原版>>

Previous:波德戈尔内结束访问阿富汗并发表公报

Next:美报载文《布托的政敌在巴基斯坦发起挑战》


英·甘地表示深信尼印关系将进一步巩固

出版日期:1975.12.12
         期次:6193
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里十二月四日电】印度总理英·甘地夫人表示深信，在图尔西·吉里首相的领导下，印度和尼泊尔的“诚挚关系将进一步巩固”。
甘地夫人在祝贺吉里就职时指出了他过去二十年在尼泊尔公众生活中所发挥的杰出作用，并且说，他在印度是很有名的，在这个国家有很多朋友。几个月以前，吉里曾访问印度并会见甘地夫人。
总理在给吉里的一封信中说，“请接受我对您就任尼泊尔首相表示热烈祝贺。过去二十年中，您在尼泊尔公众生活中发挥了杰出的作用。您在印度是很有名的，有很多朋友。我们深信在您作为尼泊尔首相的领导下，我们两国之间的诚挚关系将进一步巩固。”

显示原版>>

Previous:美报载文《布托的政敌在巴基斯坦发起挑战》

Next:曼谷《新中原报》报道：差提猜谈泰国与中、苏、美的关系


《纽约时报》专稿《中国开展农业机械化运动》

出版日期:1975.12.13
         期次:6194
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约时报》十二月四日刊登奥德丽·托平发自我国延安的一篇专稿，题为《中国开展农业机械化运动》，摘要如下：
加快农业建设的步伐，为中国古老的农业体系实现机械化奠定基础。这个决定是十月中旬在宣传山西省大寨公社这个典型的全国农业会议上作出的。为拖拉机开路作者在两个月内，在全中国旅行了一万英里，看到了许多地方在开展这个新的运动的证据。
例如在延安附近一个公社的柳林大队的山上，推土机推平了山头，这样这个大队的新拖拉机就可以耕地了。
人们在飞机上俯视陕西省，一直到进入延安，都可以看到一排排的山顶同样地被推平了。一九七二年时，山坡上的梯田都是靠牛和马的帮助，用手来耕作的。准备了长时期国营农场和五万个公社中的许多公社多少年来一直在为机械化时代的到来作准备。农民一直在大力平整土地，把弯弯曲曲的水渠拉直，搬走石块，以便使用卡车、拖拉机、打谷机和其他的机器。
湖北省襄樊市附近的一位负责人介绍说：“我们组织了三百个人搞农田建设。他们每个人都有一根扁担和一辆手推车。他们干了四个冬春完成了这些工作。”
襄樊地区的拖拉机看起来要比中国其它地方多。一九七一年到那里参观时还没有实现机械化的迹象。
一些负责人说，在过去十年里，拖拉机、排灌器械、收割机和打谷机的产量增加了十一倍。几乎每个县都有农机厂和修配站。鼓励每个公社造适于当地地形和耕作方法的器械。
虽然可以看到很大的现代化农业机器，特别是在象长江三角洲、内蒙古和东北的平原上，但用美国的标准来衡量，农村里的大部分机器都是最原始的。打谷机有时只不过是一个大箱子里头装着一个风扇。
一些边远的山区的土地还没有沾机械化的边。光着脚的农民在齐膝深的水里牵着拉着木犁的长角水牛在耕稻田。
有一位中国人说：“最好现在给水牛照张相，因为再过五年就不用它们了。”
在重庆附近的一个“歌乐山”公社里，有一个大队，几乎有一半的梯田是用拖拉机耕的；那个大队有六十八头水牛和十五台声音很大但是效率很高的用柴油发动的“手扶拖拉机”。车子代替了扁担在这些梯田里，用这种有一个人走在后面或者坐在后面操纵的小拖拉机来犁地比用大型的拖拉机效率更高。
在河南省的古都洛阳的东方红拖拉机厂每年生产二万台拖拉机。可是，郊区的农民在搞短途运输时仍然拉着车子运蔬菜、饲草和其它产品。
记者问当地干部，他们为什么还这样干？他回答说，“你可以看到已经没有人用旧式的扁担挑东西了，他们现在有胶皮轱辘的车子了。”
关于机械化的指示要求首先减轻农民的重体力劳动。在很多公社里，畜力和人力运输都已用卡车代替了。
总的来说，占耕地面积百分之十的国营农场的机械化水平比人民公社高。

显示原版>>

Previous:罗德里克在年终专稿中说：中国明年开始执行雄心勃勃的五年计划

Next:路透社说我今年粮食产量达二亿八千万吨


北约举行部长理事会冬季会议

出版日期:1975.12.13
         期次:6194
         版次:1
         栏目:\[头版]
副题:德新社说会议主要讨论「缓和的新阶段」及同莫斯科共同裁军的问题
文章正文:
【德新社布鲁塞尔十二月十一日电】北约外长今天在这里开始举行两天的会谈，会谈主要讨论缓和的新阶段以及同莫斯科共同裁军的问题。
【路透社布鲁塞尔十二月十一日电】挪威外交大臣弗吕登伦今天向为期两天的北约组织外长会议致开幕词，宣称联盟的成员国必须加强它们的民主制度。
弗吕登伦在北约组织的促进安全与缓和的双重作用之外又增加了国内民主。
【德新社布鲁塞尔十二月十一日电】十五个北约国家外交部长今天在这里建立了一个特别委员会，以便于欧洲同美国就欧洲同北大西洋在制造武器方面进行更密切的合作问题进行会谈。
为了消除法国对军事上参加北约一事的反感，这些部长决定使这个特别机构隶属于北约政治理事会，而不是隶属于军事指挥结构。
美国国务卿基辛格祝福这个新委员会，并说，欧洲的事态发展是“令人鼓舞的”。
西德外交部长根舍强调说，在武器方面进行更为密切的合作，唯一的目的是为了使西方防务潜力变得更为强大。
【美联社布鲁塞尔十二月十一日电】北约各国外交部长今天朝着获得更多的标准化军事装备的方向前进了一步，同时设法说服法国进一步回到这个联盟的怀抱。这十五国部长一致同意建立一个研究机构，以便在明年春季结束以前准备好一项计划，根据这项计划，各国可以在更大程度上互相使用别国生产的武器。
根舍要求更多地了解建立一个强大的联盟作为采取现实的缓和政策的先决条件的必要性。应使公众了解苏联的军事潜力和长期的政治目标。

显示原版>>

Next:基辛格在北约理事会上谈安哥拉问题

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。
p 葡萄牙代表、外交国务秘书菲雷拉说，他的政府反对任何外国干涉安哥拉。
观察家们说，在基辛格向苏联发出警告之前，克里姆林宫所申述的在安哥拉问题上的立场强硬了。

显示原版>>

Previous:北约举行部长理事会冬季会议

Next:日《东洋经济》周刊报道《本刊选取的一九七五年十大新闻》


北约组织秘书长伦斯发表讲话

出版日期:1975.12.13
         期次:6194
         版次:2
         栏目:\[第二版]
副题:说北约不能忽视苏全面加强军火库和打算如何在全世界行事
文章正文:
【本刊讯】布鲁塞尔十二月十日消息：北大西洋公约组织秘书长约瑟夫·伦斯十日在布鲁塞尔举行的记者招待会上发表讲话，摘要如下：
到目前为止在装备更大程度标准化问题上采取的积极行动，将于明天在理事会会议上由外长们集体讨论这个重要议题时具有更广泛的政治意义。我了解到有些国防部长将留在布鲁塞尔参加这种讨论。我自己得到的明确印象是，为了在将来避免在武器研究、试制和生产方面出现不必要的重叠现象和在鼓励进行联合采购努力方面取得更大成就，目前具有的政治意志程度比过去任何时候都高。
这次外交部长会议，是今年夏天欧洲安全和合作会议结束时签署最后文件以来召开的第一次会议。因此，我期望部长们回顾一下在那次事件约四个月以后，我们目前所处的情况如何。我本人曾经希望将能报告说，在欧安会所有与会国中间不仅将能贯彻赫尔辛基文件的文字，而且将能贯彻文件的精神。但情况并不如此。的确，在我看来，所取得的结果是相当微小的。
与此同时，在研究东西方关系现状和仍在准备的两个谈判——关于共同均衡裁军和限制战略武器会谈——的前景时，我认为部长们不能忽视在会议桌以外会发生什么事情，不能忽视苏联人的军火库是如何在全面地，特别是在海上正在不断地得以加强以及他们打算如何在全世界行事。在全面研究形势时都要不可避免地清醒考虑这些因素。
就经济而言，一九七五年对北约国家来说是困难的一年，有不少国家的防务努力虽然已经按要求减少到最低限度，但不幸地是它们还在减少。我们还有的困难是，我们各个盟国之间的关系还存在着影响到我们的团结的紧张状况，这需要时间和耐心来克服。我希望，将利用有关国家的部长们在布鲁塞尔参加会议的机会，来设法促进有成效的发展。
【法新社布鲁塞尔十二月十日电】伦斯先生在回答关于苏联的问题时说，他并没有把侵略意图推在苏联身上。他说：“不过意图是能够迅速改变的。而且，它的军事力量会给它以施加政治压力的机会。”
他说：“北约力量如有可能削弱，那就会是一种挑衅的根源。”美驻北约代表团发表声明说布鲁斯将于明年一月退休
【合众国际社布鲁塞尔十二月一日电】美国驻北大西洋公约组织代表团今天说，美国驻北约组织大使布鲁斯将于明年一月底退休——但不是因为同白宫有争执而退休。
在该代表团发表的一项声明中，布鲁斯把那些说他辞职是因为他对白宫对他的待遇感到愤怒的报道称之为“全然是不正确的”。
声明说，七十七岁的布鲁斯曾在九月份告诉国务卿基辛格，说他希望在明年一月份退休。

显示原版>>

Previous:美报社论《北约组织的需要》

Next:马德里工人、学生举行罢工罢课


合众社介绍新西兰总理马尔登

出版日期:1975.12.13
         期次:6194
         版次:3
         栏目:\[第三版]
文章正文:
【路透社惠灵顿十一月二十九日电】当选新西兰总理的罗伯特·戴维·马尔登一向以说话带刺和好争论而出名，他的直率言谈使他不止一次上了报纸的头条新闻。
马尔登一九六○年进入议会以来，在政界是平步青云的。在当了三年后座议员后，他在基思·霍利约克总理时期被任命为财政部副部长，一九六七年担任了财政部长。
职业会计师马尔登继约翰·马歇尔当反对党领导人之后，采取了类似美国总统候选人的与人民见面的活动方式到处游说。人们把他周游新西兰称之为“马尔登巡回演出”。
马尔登于一九二一年出生，他在奥克兰的艾伯特山小学和奥克兰大学上学。第二次世界大战期间，他当过步兵，驻在太平洋、中东和意大利作战。他在伦敦退役，并在那里攻读成本会计学。他任财政部长时是国际货币基金组织负责人世界银行和亚洲开发银行行长。

显示原版>>

Previous:马来西亚《星槟日报》社论《新西兰国民党抬头的隐忧》

Next:美助理国务卿哈比卜去新加坡、吉隆坡等地


路透社说我今年粮食产量达二亿八千万吨

出版日期:1975.12.13
         期次:6194
         版次:4
         栏目:\[第四版]
文章正文:
【路透社北京十二月十日电】中国政府发言人今天证实，去年谷物收成出人意外地高达二亿七千四百九十万吨。这是国民经济健康的主要标志。
观察家们说，这个数字（比新近估计的多一千万吨）意味着今年的收成能超过二亿八千万吨的纪录。
据说，这个数字是中国农业部副部长杨立功上月在罗马召开的联合国粮农组织会议上透露的。今天外交部的一位官员已予以证实。
尽管华中发生了严重水灾，华北发生了几十年来最大的旱情，但是新华社上月报道，初步统计数字比一九七四年的总产量有“相当大的增加”。
观察家们说，比一九七四年“相当大的增加”是指今年的收成大约二亿八千万吨。
中国需要每年增产百分之二（五百多万吨），只有这样，才能赶得上人口的增长。

显示原版>>

Previous:《纽约时报》专稿《中国开展农业机械化运动》

Next:苏报文章《庄稼无废可弃》


罗德里克在年终专稿中说：中国明年开始执行雄心勃勃的五年计划

出版日期:1975.12.13
         期次:6194
         版次:4
         栏目:\[第四版]
文章正文:
【美联社东京十二月十一日电】（年终专稿。记者：罗德里克）中国明年一月要开始执行把工业生产翻一番的雄心勃勃的五年计划，这是周恩来总理要使中国在本世纪结束时进入工业国家的前列的努力的组成部分。
农业、轻工业和石油被认为是这个计划的基石。
虽然水旱灾害影响了一九七五年的农业生产，但是中国的计划人员对实现长远目标仍持乐观态度。
如果要达到一九八○年和本世纪结束时的目标，公社必须完全实现机械化。
但是，如果要完成生产翻一番的五年计划的话，工业就要以百分之十五的增长率提高生产，而目前的五年计划规定的年增长率是百分之七点五左右。
这个新的“大跃进”时期的口号是安定和团结。
如果中国要得到购买新机器所需要的外汇，还必须扩大国际贸易。
进口品价格飞涨是它一九七四年出现十亿零九百五十万美元贸易赤字的原因之一。
新华社说，为了为新五年计划作好准备，中国在一九七五年上半年把百分之三十二的资金放在基本建设上。
中国已用比较便宜和丰富的石油来诱使日本不要在石油问题上同苏联比较密切地搞在一起。
中国还需要建设更多的输油管。
自从一九六○年苏联撤走了几千名技术人员和取消了几百个大型项目以来，中国一直反对接受外援或贷款。不过，倘若要实现这个生产计划，外国的技术和贷款也许是必要的。
中国在成为工业国的道路上必须克服的问题之一是缺乏管理技术。上海柴油机厂革委会的一位负责人今年七月说：“我们不能满足技术革新的需求，我们需要扩大产品的品种。生产发展是慢的，因为工厂的一些部分紧另外一些部分松。我们在管理上有很多缺点。”

显示原版>>

Previous:英国《每日邮报》报道《苏联的说客是怎样争取非洲人的》

Next:《纽约时报》专稿《中国开展农业机械化运动》


马德里工人、学生举行罢工罢课

出版日期:1975.12.13
         期次:6194
         版次:2
         栏目:\[第二版]
副题:外电报道西班牙各派正对卡洛斯施加压力
文章正文:
【法新社马德里十二月十日电】成千上万的马德里工人今天响应“西班牙民主委员会”和“民主同盟纲领”的罢工号召。
举行声势浩大的罢工的行业中有建筑工人和冶金工人，还有保险公司的雇员。
警察驱散了在保险业工会办事处举行的一次罢工集会。据说还在建筑工地上逮捕了一些纠察队员。
【合众国际社马德里十二月十日电】左翼地下组织今天组织罢工支持关于政治自由和释放犯人的要求。在罢工中，数以千计的工人罢工、学生罢课。
政府发言人说，马德里有一万四千三百名建筑工人和产业工人罢工。地下组织说，罢工人数要多得多。
这些罢工是在三天“斗争日”的第一天举行的。举行“斗争日”的目的是向胡安·卡洛斯国王施加压力。第一批罢工计划在马德里举行，而后于十一日和十二日发展到巴塞罗那和其他城市。
罢工是主要的反政府政党——从温和的天主教民主党人到社会党人、共产党人和毛派分子——组织的。
在马德里，许多建筑工地不见人影，几所学院没有学生到校。官方通讯社的消息说，马德里和巴塞罗那两地工厂的罢工是由于工资争端促成的，但是地下组织说，还有政治方面的原因。
【合众国际社马德里十二月十日电】地下的各左翼团体加强了他们对国王卡洛斯的压力，号召工人和学生举行罢工罢课，以支持政治自由和释放囚犯。
在马德里，革命工人组织——这是一个被查禁的共产党人左派团体——散发传单说，罢工行动必须是针对着卡洛斯的“法西斯君主政体。”有一个传单上印有一个拳头打在国王的脸上的画和一条“人人都来参加战斗”的口号。
【美联社马德里十二月十日电】由于举行罢工和发生学潮，左翼反对派今天走向同卡洛斯国王和西班牙新政府发生新的对峙。
据传，阿里亚斯受到这个国家右翼强大的压力，要他不要在内阁中任命过多的温和派或自由派。西—些文职人员要求国王释放全部政治犯
【合众国际社马德里十二月九日电】在马德里，政府的高级文职人员散发了一份请愿书，要求国王根据一项大赦令释放全部政治犯并允许政治流亡人员回国。在这份请愿书上签名的有许多老资格的文职人员，在签字的人当中有二十名西班牙驻外官员。
【路透社马德里十二月十日电】几个中间派政治家昨天晚上向卡洛斯国王递交一份请愿书，要求释放在押的共产党领导人马塞利诺·卡马乔和神甫弗朗西斯科·加西亚·萨尔贝。

显示原版>>

Previous:北约组织秘书长伦斯发表讲话

Next:米德尔顿著《美国能打赢下次战争吗？》（十六）


马来西亚《星槟日报》社论《新西兰国民党抬头的隐忧》

出版日期:1975.12.13
         期次:6194
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马来西亚《星槟日报》十二月三日以《新西兰国民党抬头的隐忧》为题发表社论，摘要如下：
观察家认为，新西兰国民党政府将会改变其外交政策，使得中新关系恶化。例如马尔登一再强调：国民党政府将允诺台湾的体育代表团到访。
马尔登也说：国民党政府不会遵循工党要求，将南太平洋辟为无核区，认此与美澳新（西兰）的联访体系冲突。
为了顺应美国，新政府将个别考虑让美国核子战舰进入新西兰港口。
新总理马尔登曾表示，明年初访华，接替卸任总理罗林原订旅行计划。但如果马尔登硬要搞“两个中国”政策，肯定是不会受到欢迎，甚且会引起中国的照会和交涉，他的中国之行能否顺利就视日后而定。
就我们看到新西兰的转变，已为美国带来兴奋剂，最低限度，美国不会失去盟友，反而会变得更好。美国的对外政策显然是把澳洲和新西兰估算在内，加上印尼、菲律宾、南韩和日本形成太平洋的一道防线，以应付局势的变化。
事实上，自从新澳改由工党执政后，形势已越来越对美国不利。两国工党的政策是准备与亚洲各国和平共处，排斥任何霸权政治。惠特拉姆更是直言不讳地抨击美苏超级大国的兴风作浪。
现在新西兰向右转，准备重投美国的怀抱，无形中会影响到澳洲的选民在大选时的投票。保守的自由—乡村党已被看好，如果自由党党魁弗雷泽在大选中崛起，成为澳洲总理，那么，美国就可能重新加强美澳新的联防关系。不论美国是基于何理由或借口来加强三国的联防，它对太平洋肯定会起着冲击的力量。亚洲和大洋洲，要摆脱美苏两大超级强国的争权夺利的漩涡，就没那么容易了。

显示原版>>

Previous:英·甘地说印继续密切注视孟国内局势

Next:合众社介绍新西兰总理马尔登


美报社论《北约组织的需要》

出版日期:1975.12.13
         期次:6194
         版次:1
         栏目:\[头版]
文章正文:
说北约组织的基本问题是，在面对苏联军事力量加强和西方财力不断衰弱的情况下，如何使北约组织的防御力量保持强大
【本刊讯】美国《基督教科学箴言报》十二月十一日发表一篇社论，题为《北约组织的需要》，摘要如下：
当人们对苏联在大西洋南部的扩张越来越不安、东西方在中欧的军事力量继续有利于华沙条约的时候，基辛格国务卿预定起程去布鲁塞尔出席北约组织会议。基本问题是，在面对苏联军事力量和海军力量加强和西方财力不断衰弱的情况下，如何使北约组织的防御力量保持现代化和强大。
一些实际情况如下：华沙条约现在在中欧约有九十万人，而北约是七十万人。苏联集团的盟国在那里有一万五千辆坦克，北约组织只有六千辆。在飞机方面，华沙条约处于二比一的优势。直到前不久北约组织在核武器方面还拥有技术上的优势，但是俄国人现在在战术武器和核武器方面拥有了大体上的平等地位，并且在技术质量方面正在赶上来。
北约组织的战略家特别感到不安的，是苏联海军力量的加强。在过去五年中，俄国人引人注目地增加了在地中海和印度洋的军事力量。他们正在竭力向非洲渗透，十分明显的是向安哥拉渗透。
据说苏联在索马里和几内亚已经建立了空军和海军设施，据向北约国防部长提出的一项报告，苏联军舰正在使用尼日利亚的港口。北约组织防务计划委员会主席、海军上将彼得·希尔—诺顿爵士对苏联的扩张活动提出了警告。他说，所有这些行动着重说明了“俄国人对切断北美与欧洲之间和欧洲与石油生产地区之间的生命线的重视”。
大西洋联盟对这些事态发展远远缺乏警惕。但是问题是，西方每个国家都受到要求削减国防开支的巨大经济压力。无论如何，现在迫切需要设法削减北约组织的防务开支而不损害防御实力。这就是现在讨论军备的标准化的原因所在。
当然，东西方关于战略武器控制和减少常规部队的协议最终将使双方能够大大减少军事开支。但是，在缓和受到压力、在第二阶段限制战略武器协议能否达成、在俄国人张牙舞爪地在安哥拉扩大其势力、在北约组织由于葡萄牙局势前途未卜和塞浦路斯局势未得到解决而受到削弱等情况下，无视彼得爵士的警告是危险的。这位海军上将指出，“除非各国准备付出代价”，否则西方防御能力将削弱到会使核战争更可能爆发的程度。

显示原版>>

Previous:日《东洋经济》周刊报道《本刊选取的一九七五年十大新闻》

Next:北约组织秘书长伦斯发表讲话


美国《农业研究》文章《用化学药品浸种》

出版日期:1975.12.13
         期次:6194
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《农业研究》九月号刊登一篇文章，题为《用化学药品浸种》，摘要如下：
用来加速或延缓种子发芽，或防止种子在运输、储存和发芽时变质的化学药品，现在在研究实验室的条件下可以有效地用于干种子了。一般说，用来处理种子的是溶于水的或作为干粉末施用的化学药品。然而，如果处理的目的是在种子开始发芽之前将化学药品输进去，那么这些办法是不能令人满意的。在这些化学药品扩散到种子内的各重要部位以前，种子就开始吸收水份和发芽了。较干燥的粉末的活性成分又不能渗透种子的外膜。
现在，以色列的科学家们发现，化学药品可以借助于非水溶剂如二氯甲烷和丙酮而渗入种子内部。
目前应用以色列的发现所取得的结果是，在播种前处理干种子时使用丙酮作为杀菌剂和杀虫剂的传送者获得成功。这些实验是在纽约州农业试验站对莴苣、黄瓜、豌豆和其他种子进行的。
美国农业研究局科学家伍德斯托克说，这种利用刺激发芽的化学药品或利用抑制发芽的化学药品以深入种子内部的能力有很大的实际意义。
他说，“例如，在贮存前利用抑制剂使种子休眠，以防止种子在潮湿的条件下发芽。休眠也可以延缓变质的过程。在贮存之后和播种之前，可以将抑制除去，并增加促进发芽的化学药品，以促进种子迅速地和一致地发芽。”
此外，许多杀菌剂和杀虫剂很易溶于二氯甲烷和丙酮。这些杀菌剂和杀虫剂在水里只略有溶解，它们一旦到了种子内部，在播种时就不会被冲刷掉。控制细菌和病毒的化学药品，用非水溶剂也可将它们送入种子内。
以色列的计划使人们有了新的机会去认识在发芽过程中种子酶活化作用的性质。科学家们已经证明，干种子包含大量现成的酶——这不同于种子必须先合成其所有的酶的看法。伍德斯托克说，“种子酶系统的活化作用可以说与计算机系统相类似，因为它也涉及连续的化学反应的复杂的相互作用。将经选择的化学药品送入干种子内，可以使为促进生长、提高产量和加强抗病力而安排这些系统的潜能增加。”

显示原版>>

Previous:苏报文章《庄稼无废可弃》


美助理国务卿哈比卜去新加坡、吉隆坡等地

出版日期:1975.12.13
         期次:6194
         版次:3
         栏目:\[第三版]
文章正文:
【法新社吉隆坡十二月十一日电】哈比卜先生今天到达这里，向马来西亚领导人介绍福特总统最近访问中国的情况。
外交部长里陶丁今天在这里同哈比卜先生会谈。
哈比卜不肯向报界发表谈话。他同拉扎克总理举行了一小时的会谈。
两次会谈的详细情况都不得而知，但是据了解，哈比卜重申美国关心亚洲，象福特总统在檀香山的讲话中所说的那样。
哈比卜将在明天上午去曼谷，从那里回国。
【路透社新加坡十二月十一日电】政府发言人说，美国助理国务卿哈比卜同李光耀总理和其他内阁高级部长会谈后，今天离开这里去吉隆坡。
美国驻新加坡大使馆说，哈比卜同李光耀和拉贾拉南外长就福特总统的新太平洋主义进行了短时间的讨论。
【法新社新加坡十二月十日电】美国负责亚洲和太平洋事务助理国务卿哈比卜今晚向新加坡领导人说明了福特总统最近对一些亚洲国家访问的情况。
哈比卜今晚从台北飞抵新加坡，直接驱车前往政府大厦会见了李光耀总理和拉贾拉南外长。他们会谈的细节没有透露，但是据了解，哈比卜向李先生说明了福特总统同中国领导人会谈的情况和美国对中国政策可能的演变。

显示原版>>

Previous:合众社介绍新西兰总理马尔登

Next:英国《每日邮报》报道《苏联的说客是怎样争取非洲人的》


米德尔顿著《美国能打赢下次战争吗？》（十六）

出版日期:1975.12.13
         期次:6194
         版次:2
         栏目:\[第二版]
文章正文:
不过，情况不会是固定不变的，因为我们不知道现在用于苏联防空的四千架飞机中有多少将被用来和北约组织作战。即使只使用这个总数的一半，北约飞机在质量上的总的优势也就不那么重要了。
有相当多的证据表明，在包括导弹和高射炮在内的日益重要的地对空武器方面，苏联人在数量上完全占优势，质量上也占优势，只不过质量上的优势正由于盟国研制和部署新式武器而逐步减小。在反坦克武器方面，其中包括火炮和导弹，情况也是如此。
但是在武器方面，华沙条约组织对北约组织来说，最大的优越条件可能是它的标准化。不管是波兰人、东德人还是俄国人，使用的发动机、火炮、导弹、枪支和坦克，全都是一样的。后勤工作比较简单。训练和理论都以成百万的军队全使用同样的武器和车辆为基础。这一有利因素是北约组织永远无法抵销的。
拿破仑曾为军事思想提出了一条很重要的格言，他提出，在战争中，三分靠士气，一分靠装备。仔细想想苏联在一次欧洲战争中的地位，就会得出结论说，在总的士气方面，其中当然包括政治上的稳定，苏联具有极为有利的条件。
不论用什么标准来衡量，俄国这个国家是稳定的。这种稳定可能是靠共产党和克格勃的力量勉强造成和维持的。它也可能只是劳改营和坟场上的稳定。但稳定总是事实。
直截了当地说，苏联对它的华沙条约同盟国的控制力量比美国对北约组织其它成员国的控制力量要强大得多。
比较起来，北约组织是由一些高度独立的国家组成的松散的联盟，它们对有关美国指挥的任何暗示都很敏感。北约组织成员国可以退出军事一体化，如法国和希腊就这样做了。当美国支持以色列的战争努力时，北约组织成员国竟拒绝给以飞机越境飞行权和加油权。成员国可以各自研制类似的武器，并竞相向其它盟国出售这些武器。北大西洋理事会设在布鲁塞尔，最高司令部设在比利时首都以南的卡斯托。唯一相似之处是，从一九四九年北约组织开始成立以来，盟军最高司令一直是美国人（华沙条约的总司令一直是俄国人）。但一些战区的重要指挥权却掌握在德国、英国、丹麦和其它国家的军官手中。美国的军事理论还常和其它一些国家防务机构的理论相抵触。整个这一套完全松散的组织，会使苏联的任何一个参谋人员感到愕然。
对照着这些在战争中有利于苏联的强有力的因素，我们来研究一下对它不利的一面。当我们考虑在欧洲进行的一场大战、一场甲类战争时，这些有利条件显得更为突出。但是不管我们考虑的是拉丁美洲的一场民族解放战争，还是中欧的“大战”，苏联的弱点却统统是一样的。
第一个弱点是地理上的。俄国所处的地位，利于在一场大战中从一块大面积的陆地中心使用陆军和空军，但不利于使用舰队，而最近二十年来它为建设舰队花了大量金钱，费了很多心思，并投入了大量军用物资。在一场大战中要想阻止美国对西欧的供应和增援活动，在一场乙类或丙类战争中要想在亚洲、非洲、南美或中东加强苏联兵力，俄国人都将面临北角和达达尼尔海峡那样的通道问题。北约组织能够迅速而有效地封锁达达尼尔海峡，堵住尚未进入地中海的黑海舰队全部舰只，并阻止已部署在地中海的舰只获得补给。在北边，苏联的潜艇和水面舰只将不得不在北约组织的飞机和军舰的监视和攻击下，驶过北极冰块边缘和北角之间的浅海区。有些苏联舰只由于强大空军的保护，无疑可以通过北边的这个狭窄的通道。但有没有可能通过足够的舰只，去执行苏联海军预定要执行的富于雄心的战略任务，即消灭美国的航空母舰、主要水面战舰和护航舰呢？
苏联地位的另一个不利因素特别表现在在中欧打的一场大战中。那就是苏联部队的增援和补给在很大程度上靠铁路运输，这种对铁路的依赖比北约的任何一个盟国都大得多。
但今天西方的情报专家们相信，苏联人在考虑进攻中欧时，他们想的是每天可以推进七十英里，如果能保持这样的速度，苏联军队要不了四十八小时就可以到达莱因河畔，一星期之内就可以到达英吉利海峡港口。
苏联军队如果以这种速度推进，铁路后方仓库显然就不能适应要求。如果后撤的盟国部队在离开时毁掉铁路设施，那俄国人的补给情况就更糟糕。到那时，俄国人将不得不转而依靠卡车运输，而在这方面苏军是不如西方军队的。
另外，苏联国内的铁轨比东欧的铁轨宽，这也使俄国人在从苏联往东欧运送给养和军队方面势必受到耽搁。
一九六八年苏联入侵捷克斯洛伐克时，已使西方明显地看到它这种依靠铁路运输补给的弱点。依靠铁路运输的补给站跟不上装甲部队前进的速度，因而军队被迫依靠自己的卡车和从苏联国内征用的民用汽车来进行运输。
这样，俄国对铁路的依赖就减弱了——虽然不能说完全消除了——内线作战所提供的战术上的灵活性。人们可能过分强调了这一不利因素。从入侵捷克斯洛伐克以来，已经过了七年时间，这期间苏联人分配给装甲部队的卡车的数量已经增加了。
俄国人自己意识到他们对现代战争缺乏经验。一位苏联上校在开罗的一次鸡尾酒会上说，“你们比我们多打过两次战争”。（十六）

显示原版>>

Previous:马德里工人、学生举行罢工罢课

Next:塔斯社报道《苏工代表团访问缅甸》


日《东洋经济》周刊报道《本刊选取的一九七五年十大新闻》

出版日期:1975.12.13
         期次:6194
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东洋经济》周刊十二月十三日一期刊登题为《本刊选取的一九七五年十大新闻》的报道：
一、严重的世界不景气仍然继续，但美国的不景气趋于恢复。（失业者猛增，大企业危机论频传）
二、解放势力在印支取得完全胜利。（美军从印支半岛撤出。作为印支之后的余波，出现了朝鲜问题和亚洲各国接近中国）
三、在初级产品问题上南北开始对话。（举行了联合国经济特别会议和能源合作筹备会议）
四、埃及—以色列向和平迈进一步。（苏伊士运河在相隔八年之后重新开放。签署第二次西奈半岛武装脱离接触协定。萨达特总统首次访美）
五、由于石油过剩而使石油输出国组织处于战略守势。（虽然决定石油再提价百分之十，但一部分却降低了。石油输出国组织的石油收入减少）
六、在朗布依埃举行六大国首脑会议。（申明在景气对策上采取协调方针。在货币问题上美法靠拢）
七、苏联再次大歉收——美苏谷物协定成立。（苏联从美国等地大量购买谷物，谷物价格再涨。苏联经济衰落表面化）
八、动摇金融市场的纽约财政危机。（主要国家地方财政赤字严重，西德总理施密特警告纽约问题的严重性）
九、中国第四届全国人民代表大会确定稳健路线。（周总理因病，由邓小平副总理担任实际领导。美国总统福特访华）
十、在赫尔辛基举行的欧安会首脑会议。（决定固定战后欧洲体制的现状和促进东西方经济、文化交流）

显示原版>>

Previous:基辛格在北约理事会上谈安哥拉问题

Next:美报社论《北约组织的需要》


苏报文章《庄稼无废可弃》

出版日期:1975.12.13
         期次:6194
         版次:4
         栏目:\[第四版]
副题:谈保加利亚用作物的叶、茎等制作粗饲料的几种方法
文章正文:
【本刊讯】苏联《农村生活报》十一月二日刊登该报驻保加利亚特派记者的一篇题为《庄稼无废可弃》的文章，摘要如下：
近几年来世界上许多国家都大力推广用精饲料喂养农畜。然而实践和最新科学研究表明，忽视粗饲料——谷物和其他作物的各种废弃物——也是不行的。粗饲料对于维持牲畜的正常生命活动是不可缺少的。
保加利亚多数农工联合社早就开始将小麦和大麦的秆、向日葵的茎和葵盘、甜菜的茎叶制成饲料了。然而意义最大的，无疑是在玉米的完全利用方面所作的尝试。科学家们得出的“玉米没有废物”的结论已成为生产人员的一个定则。
在这方面有几种方法是公认最经济的，其中青贮法占第一位。
科斯廷布罗德畜牧业研究所的老科学工作者拉扎罗夫强调说，这个制作饲料的方法最可行。科学家们向生产者提出玉米茎宜在籽粒蜡熟以至成熟的阶段进行青贮。这种青贮料的营养物质比通常的玉米茎青贮料更为完备。但青贮时应准确地遵守三条规定：块要切得细小，不超过二厘米、尽可能严实地压实和盖好。发酵后在青贮料中加上些尿素、矿物质和首蓿粉，效果特别好。
顺便说说尿素。有种看法认为很难将尿素同青贮料搅拌均匀。保加利亚一些先进农庄的经验表明，即使用手来搅拌也可使尿素在青贮料中分布得很好。
第二种制法是将绿色物质进行热烘干，磨粉。同样也掺上些苜蓿、尿素和其他成分，然后制成颗粒来喂乳牛，牛犊和母羊。
利用玉米的第三个方法是穗茎分开收割，接着将茎进行加工，玉米茎也可以成为不坏的粗饲料。可以利用极简单的干燥装置将玉米制粉，或用来青贮。在收获玉米粒时玉米茎的温度完全适合达到这两个目的。重要的一点只是尽可能好地将玉米茎弄碎和压实，并在青贮壕的四壁用半米厚的玉米茎或者苜蓿层，上面用三、四十厘米厚的玉米茎或苜蓿层来隔绝空气。青贮向日葵茎和葵盘也是按照这个方法做的。

显示原版>>

Previous:路透社说我今年粮食产量达二亿八千万吨

Next:美国《农业研究》文章《用化学药品浸种》


塔斯社报道《苏工代表团访问缅甸》

出版日期:1975.12.13
         期次:6194
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十二月九日电】应缅甸社会主义纲领党中央委员会的邀请，苏联共产党代表团今天离开这里去仰光。这个代表团是由苏共中央委员、摩尔达维亚共产党中央委员会第一书记伊凡·鲍久尔率领。
【塔斯社仰光十二月十一日电】题：苏共代表团访问缅甸
以苏共中央委员、摩尔达维亚共产党中央第一书记伊凡·鲍久尔为首的苏共代表团应缅甸社会主义纲领党中央的邀请在这里进行访问，受到了该党中央副总书记吴东季的接见。苏共代表团还会见了中央人民工人协会和中央人民农民协会的领导人，并同他们进行了交谈。
缅甸社会主义纲领党中央举行招待会欢迎苏联客人。
缅甸报刊详细报道了苏共代表团访问情况。《劳动人民日报》载文欢迎代表团到达，表示相信这次访问将对加强缅苏友好关系作出贡献。
【美联社仰光十二月十一日电】由苏联共产党中央委员会委员伊凡·鲍久尔率领的代表团昨天抵达这里进行为期十一天的友好访问。
他们将在十二月二十一日离开仰光。
【法新社仰光十二月十一日电】据今天宣布，苏联共产党的第一个访问缅甸代表团已抵达这里。
代表团在昨天到达后不久就拜访了缅甸社会主义纲领党副总书记吴东季。
代表团还将同缅甸社会主义纲领党总书记山友举行会谈，山友去年率领代表团对苏联进行了访问。

显示原版>>

Previous:米德尔顿著《美国能打赢下次战争吗？》（十六）

Next:英·甘地次子桑贾伊当上国大党青年组织全国委员会委员


英·甘地次子桑贾伊当上国大党青年组织全国委员会委员

出版日期:1975.12.13
         期次:6194
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里十二月十日电】印度总理英迪拉·甘地的次子桑贾伊昨天正式登上印度政治舞台。
国大党总部发表的一项新闻公报宣布，桑贾伊被“一致选为国大党青年组织全国委员会委员”。
该党的公报说，桑贾伊在当选后不久出席了国大党青年组织的一次集会，要求该组织的工作人员在农村积极展开活动。
桑贾伊中选担任执政党内的经过选举的职务一事使印度政界广泛流传的一种猜测得到了强调，这种猜测是说他有很大的政治抱负，对此，甘地夫人并不反对。
桑贾伊在国大党青年组织内培植了势力，人们普遍认为他已经控制了这个组织。他迫使该组织的主席普里亚兰詹·达斯·孟希在十一月份辞了职，让位给安比卡·索尼夫人，据传她是桑贾伊提名的。
【美联社新德里十二月九日电】印度总理英迪拉·甘地的最小的儿子桑贾伊正在进入政界，这一行动被认为是他最终加入政府的第一步。
权威人士说，二十八岁的桑贾伊将成为执政的国大党的青年组织执行委员会的委员，使他在党的最高领导集团中得到一个重要地位。
他们还说，几天内将会作出正式的宣布，从而证实桑贾伊决定接续家族的传统从事政治生涯。
他是他的家族中通过国大党积极从事政治活动的第四代。
他的外曾祖父莫蒂拉尔·尼赫鲁、他的外祖父贾瓦哈拉尔·尼赫鲁（印度独立后的第一任总理）以及他的母亲都在自己的经历的某个阶段担任过国大党主席。
人们认为这一行动是重要的，因为桑贾伊（他以汽车设计师为业）从今年六月二十六日政府宣布全国紧急状态以镇压反对他的母亲的民众不服从运动以来，就成了她的亲密顾问之一。
但是，政府一再否认桑贾伊以任何方式干预政府行政，并且一再否认甘地夫人在培养他以便有朝一日接她的班。
人们认为桑贾伊是反共的，他主张搞讲求实效的着重经济的政治，并批评他母亲的国大党的工作方式。
在今年八月报纸报道的他接见记者的谈话中，他说：“阻碍国大党的工作的主要情况之一是国大党有很多的领导人，而没有足够的人能够到基层去做一些工作。”
桑贾伊还抨击亲莫斯科的印度共产党，自从一九六九年以来，这个党一直坚定地支持甘地夫人。
在经济方面，桑贾伊极力主张减少所得税并且取消对私营企业的过分控制以帮助改善经济状况。
桑贾伊从事生产小型“人民”牌轿年的工程已经五年多了，但是从未开始大量生产。有人猜测，这个工厂将关闭，或者转为制造其它产品。

显示原版>>

Previous:塔斯社报道《苏工代表团访问缅甸》

Next:英·甘地说印继续密切注视孟国内局势


英·甘地说印继续密切注视孟国内局势

出版日期:1975.12.13
         期次:6194
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里十二月四日电】印度总理英·甘地十二月三日于新德里召开的国防部谘询委员会会议上对委员们讲话谈到最近在毗邻的孟加拉国发生的事情时，向委员们报告了当前形势。委员们赞扬印度驻孟加拉国高级专员萨马尔·森的留在岗位上，以使印度在那里有相当级别的代表的决定。总理要委员们放心，说森正在逐渐康复，已脱离危险。
关于孟加拉国国内局势，总理向委员们保证，印度继续密切注视局势。委员们讨论了最近边界上发生的事件，在这次事件中，四名印度保安部队人员被中国人打死。

显示原版>>

Previous:英·甘地次子桑贾伊当上国大党青年组织全国委员会委员

Next:马来西亚《星槟日报》社论《新西兰国民党抬头的隐忧》


英国《每日邮报》报道《苏联的说客是怎样争取非洲人的》

出版日期:1975.12.13
         期次:6194
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《每日邮报》十二月十一日刊登一篇报道，题为《苏联的说客是怎样争取非洲人的》，摘要如下：
被秘密派到非洲一些国家首都的苏联使节们广泛地赢得了人们对苏联在安哥拉进行大规模军事干涉的支持。
克里姆林宫认为，它在罗安达的活动——为马克思主义的安哥拉人民解放运动提供大量的武器——将使苏联在今后十多年的时间里可在非洲捞取最大的红利。
俄国人正在玩弄的一张王牌是，非洲不论哪个受人尊敬的民族主义动动要接受南非的军事和财政支持都是受不了的。这种反对种族隔离行径的论据已对争取安哥拉彻底独立全国联盟起了毁灭性的作用。美国试图反击苏联的行动所采取的笨拙做法反而不利于他们对安哥拉民族解放阵线的支持。
俄国人的使者们已经说服黑非洲最大的国家尼日利亚以全力支持安哥拉人民群众运动。
其它原先持中立态度的国家，在俄国的「说客」访问了这些国家之后，现在都一个个仿效尼日利亚的榜样。

显示原版>>

Previous:美助理国务卿哈比卜去新加坡、吉隆坡等地

Next:罗德里克在年终专稿中说：中国明年开始执行雄心勃勃的五年计划


《印度教徒报》报道《小麦贷款：苏联接受现款》

出版日期:1975.12.14
         期次:6195
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度教徒报》十一月二十五日刊登一篇报道，题为《小麦贷款：苏联接受现款》，摘要如下：
苏联为了向印度进一步表示友好，准备同意印度以条件很宽的分期付款办法偿付一九七四年给印度的二百万吨小麦的贷款，而没有坚持原协定规定的以实物偿还。根据原协定，印度必须在到一九七六年七月份为止的头两年的宽限期之后偿还苏联二百万吨小麦，分五年还清，每年还四十万吨。
苏联党领袖勃列日涅夫先生一九七四年在给印度总理英·甘地夫人的信中，主动地提出向印度提供二百万吨小麦的贷款。当时印度正面临着极端困难的粮荒。现在，苏联再次以提出这种替代的办法解除了印度的困难，苏联认识到，根据美国和欧洲共同体以优待条件卖给印度剩余小麦时规定的条件，印度不能用这些小麦来偿还苏联一九七四年的小麦贷款，即使作为一种亲善的回报而不作为一笔买卖也不行。印度已同若干国家签订了在一九七五年至一九七六年期间购买将近五百万吨、总进口价值差不多九十亿印度卢比的粮食协定。
苏联准备接受印度以现款偿还它的二百万吨小麦贷款而没有坚持以实物偿还这件事，具有相当重要的政治意义。

显示原版>>

Previous:印报报道《美国可能把对尼泊尔的援助增加一倍》

Next:东德外长菲舍尔到印度访问


东德外长菲舍尔到印度访问

出版日期:1975.12.14
         期次:6195
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里十二月十一日电】德意志民主共和国外交部长奥斯卡·菲舍尔今天到达新德里，对印度进行为期五大的正式访问。印度外交部长恰范今天在新德里为德意志民主共和国外交部长奥斯卡·菲舍尔举行宴会。
【印报托新德里十二月十一日电】印度和德意志民主共和国要求把缓和扩大到所有国家。不论是发达的还是发展中的国家，也不论是大国还是小国。
菲舍尔在宴会上说，在赫尔辛基集体制订和认可的国与国之间关系的国际法原则，使得欧洲缓和的进程有可能继续和深化并扩大到世界的其它地区。
然而他指出，目前还存在着一些反对欧洲缓和和和平合作的强大势力。

显示原版>>

Previous:《印度教徒报》报道《小麦贷款：苏联接受现款》

Next:印颁布新的新闻法以加强对新闻的控制


法报文章《苏联为弥补今年五十亿美元贸易赤字而出售黄金和借债》

出版日期:1975.12.14
         期次:6195
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《世界报》十二月九日刊登一篇文章，题为《苏联为弥补今年五十亿美元的贸易赤字而出售黄金和借债》，摘要如下：
根据好几个伙伴国家严肃的估计，苏联对西方的贸易赤字一九七五年达到近四十亿美元，这个数字仅考虑到自今年夏天以来苏联购买粮食的很少一部分，而所购买的粮食已经超出二千万吨，并且必须在交货后三个月内付款。
今年的重大赤字是同好些东欧国家与拥有硬货币的国家之间的贸易情况恶化同时发生的。
领导人在公开场合只谨慎地谈到逆转的倾向，是由于好几个因素所造成的。首先，莫斯科由于一九七三年原料价格猛涨牟取了暴利，尤其是在一九七四年。然而，一九七五年，价格没有以同样的速度继续上涨；某些价格甚至暴跌。此外，由于笼罩着西方的经济危机，许多伙伴显著地减少了他们在苏联的购买。最后，从一九七五年起，好几个西方国家才开始向苏联提供一九七二年——一九七三年期间订购的工业设备。这些受到通货膨胀影响的供应只能增加对外贸易赤字。
人们所拥有的初步统计材料明显地说明了这些因素的影响。例如，一九七五年头九个月，法国向苏联的出售增加了百分之六十二，而苏联向法国的出口只增加了百分之十。美国的出售增加了百分之一百二十七，而苏联的出口却比一九七四年前九个月的水平减少百分之二十五。在苏联和西德的贸易中，这种现象更加严重（德国向苏联的出售增加了百分之六十三）。
为了对付这种局面，莫斯科使用了好几种手段：
出售黄金——仅仅在今年夏季，就可能出售了一百三十多吨黄金，这约占每年生产的三分之一。
在欧洲美元市场上短期借款——从年初以来，苏联借了近七亿五千万美元，它准备通过主要包括法国银行在内的「辛迪加」再借款二亿五千万美元。还要加上属于经互会的国际投资银行提供的贷款。
长期贷款——几个月以来，苏联负责人已和法国、加拿大进行了一些交涉，以便使巴黎和渥太华能够增加为莫斯科支配的贷款的数量，尽管已经提供的贷款还远远没有用完。
人们还可以列举苏联领导人不安的其他很多的迹象。
依靠借贷的办法无论如何不能无限期地继续下去，而又不大大地加重苏联的外债负担。一九七四年一月初，借的债达到二十五亿美元。目前借的债在一百亿到一百五十亿美元之间。

显示原版>>

Previous:日报驻苏记者报道《苏第十个五年计划在暗淡灯光中开始》

Next:美助理农业部长说：苏粮食歉收使苏饲养的牲畜大幅度减少


基辛格在北约理事会会议结束以后举行记者招待会

出版日期:1975.12.14
         期次:6195
         版次:1
         栏目:\[头版]
副题:他说“这次会议非常成功”；美对苏向安哥拉大量提供武器不能漠然置之
文章正文:
【美新处布鲁塞尔十二月十二日电】下面是基辛格国务卿十二月十二日在北约半年一度的外长会议结束后在布鲁塞尔举行的记者招待会上的讲话记录：
基辛格国务卿：女士们，先生们，美国代表团认为，这次会议是非常成功的。会议是本着友好和密切磋商的精神进行的，这是北大西洋集团关系的特点。我将直接回答你们的问题。
问：《纽约时报》和《华盛顿邮报》今天都报道，美国在最近几个月中向安哥拉提供了五千万美元。你对这些报道怎么看？
答：我今天很遗憾地还没有看到这两家杰出的报纸的报道，因此我不想谈任何详细情况。我前天说过，美国对苏联大量提供武器不能漠然置之，正在同其他有关的非洲国家进行接触。
问：你是否担心，在安哥拉将发生大国之间的代理人战争，此外，你认为大国在安哥拉卷入的程度和越南局势有什么区别？
答：美国希望把安哥拉局势当作一个非洲问题来处理，它将支持这样一种解决办法：外部国家不参加，由非洲统一组织同安哥拉内部各派合作寻求一项非洲的解决办法。美国是在苏联已经大规模卷入、引进了大量外部装备和后来引进了古巴部队以后才感到担心的。
正如我一再指出的那样，不应当有大国代理人的战争。我并不认为，局势与越南相似，因为越南冲突的历史长得多，也复杂得多，但是美国对安哥拉发生的情况不能漠然置之。
问：你常说，美国不应当漠然置之。但是美国将以什么方式作出反应呢？你能告诉我们在这种情况下美国可能采取什么反措施吗？
答：美国赞成这样一种解决办法，就是安哥拉各方能在没有外来干涉的情况下彼此进行谈判，安哥拉问题被当作一个非洲问题处理。美国将支持朝着这种方向的任何解决办法。如果做不到这一点，美国将设法防止一方通过运进大批外来装备的办法取得支配地位。
问：以前你曾提到苏联在安哥拉的卷入可能不能不影响到苏美关系的其他方面。你是否认为在某个时候这种卷入会威胁到整个缓和政策？
答：昨天下午的会议讨论的是东西方关系，安哥拉问题在会上只占次要的地位。
正如我以前公开说过的那样，如果在一个离苏联领土数千英里远、历来同俄国没有利害关系、因而苏联势力最近才伸入、最近才同苏联有利害关系的地区，苏联从事一种军事活动或者大规模支持一种军事活动的话，这种卷入就不能不影响苏美关系。
问：国务卿先生，你是否看到苏联有什么新的迹象，使你相信你能在四五个星期以后象你说过的那样去那里谈限制战略武器会谈问题？
答：如我已经指出的那样，去莫斯科是基于一个假定的，即双方都将准备修改自己的立场；因此，去莫斯科是基于一种假定的，的确是基于一种了解的，即苏联同我们一样将准备修改自己在最近采取的立场。
我完全相信，已经说出的日期或者大概的日期将要保持。
问：你刚才说在会谈中安哥拉是一个小问题，讨论的主要问题是东西方关系。那么在这次会谈以后，你对东西方关系现状做何估计？
答：有象安哥拉问题这样令人不安的因素。尽管如此，仍然有必要设法在对等的基础上改善东西方之间的关系，所有盟国都认识到改善关系的进程要求不减少对西方安全的关注。

显示原版>>

Next:美军驻太平洋地区总司令盖勒在众院作证说：美决不让任何国家控制东亚或太平洋


基辛格在北约理事会会议上说：苏军力增长和西方的软弱助长东西方关系紧张

出版日期:1975.12.14
         期次:6195
         版次:1
         栏目:\[头版]
文章正文:
【法新社布鲁塞尔十二月十二日电】北约组织理事会今天复会，两个主要议题是武器限制问题和中东问题。
会议人士说，基辛格昨天在会上说，苏联在意识形态问题上仍然同西方对立，东西方缓和的前途取决于西方的警惕性。
基辛格在理事会上说，助长目前东西方紧张关系的有两个因素：苏联军事力量的增长和西方的软弱性。会议人士说，基辛格以葡萄牙和安哥拉的事态发展为例说明西方的软弱性。
【本刊讯】美国《纽约时报》记者米德尔顿十二月十一日报道：美国国务卿基辛格今天对北大西洋联盟各国的外交部长说，由于苏联拥有大规模的军备，还由于莫斯科的干涉政策，特别是在安哥拉实行的干涉政策，世界力量对比已受到损害。但是，这位国务卿说，从中期和长期来看，一切都会好的，因为苏联的经济困难将迫使莫斯科接受缓和。
缓和及其所产生的一些问题在会议议程上居于重要地位。包括西德的根舍和英国的卡拉汉在内的一些欧洲国家外长都认为，同过去相比，基辛格对苏联的军事和其他活动的态度更为强硬，而且对缓和也不是那么信心百倍了。
理事会只是在讨论一般的缓和问题时讨论了美国提出的这项建议：从西欧撤出一千件战术核武器来换取苏联撤走一个装甲军。
据一些权威人士说，与会人士原则上同意了美国的建议。
【美联社布鲁塞尔十二月十二日电】西德外交部长根舍今天说，美国及其北大西洋盟国已同意提议撤出一些美国在欧洲的核武器来换取撤出一些苏联坦克。
他说，这一撤出将是向达到同苏联人力量均等前进了一步。
西德官员说，这项提议将于下星期二（十六日）在中欧裁军谈判中提出。
根舍在记者招待会上说：“该地区不稳定的最大因素在于地面力量不均等。”他是在北大西洋公约组织领导人为时一周的会议结束时说这番话的。

显示原版>>

Previous:美军驻太平洋地区总司令盖勒在众院作证说：美决不让任何国家控制东亚或太平洋

Next:英报报道《由于推延武器会谈基辛格使俄国人苦恼》


马利克说联合国关于东帝汶问题决议对印尼无约束力

出版日期:1975.12.14
         期次:6195
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达十二月十二日电】外交部长亚当·马利克今天愤怒地驳斥了国外的对印度尼西亚在东帝汶扮演的角色持批评态度的人，并继续坚持说印尼没有部队在那个葡属殖民地。
在联合国大会殖民地问题委员会要求印尼从东帝汶撤军以及中国要求安理会就这个问题举行会议之后，马利克会见了记者。
马利克说：“朝鲜战争期间中国在朝鲜有两百万志愿军，为什么他们现在来批评我们？”
他说，印尼认为殖民地问题委员会十一日在纽约通过的决议对印尼没有约束力。
他说：“现在印度尼西亚在东帝汶只有志愿军，世界不想了解这个事实。他们为什么不谴责俄国人和古巴人在安哥拉干的事情？
“联大经常谴责世界，可是有什么结果？”
马利克说，印尼需要联合国，也始终愿意支持它，“但是联合国成员国的看法应该改变”。
对于要求英国政府停止对印尼的援助的五十五位英国议员，马利克说：“让他们见鬼去吧。要是他们不愿提供援助，我们干嘛要逼他们？”
马利克今天说，印尼认为东帝汶内战威胁印尼的安全，因为左派组织东帝汶独立革命阵线曾要求外国支持，还进口了外国武器。他不肯指明这些外国是谁。
今天从东帝汶传来的一则消息说，帝汶人民民主协会已经下令在东帝汶升起印尼国旗，以示同印尼合并。
在记者问到这个消息时，马利克说：“这不是我们的事，我们没有下令升印尼的红白两色旗，但是他们随时可以这样做，只要在升旗的时候把旗子放正，把红条放在上方就行了。”
安塔拉通讯社报道，东帝汶北部沿海的飞地奥库西已经派了一个三人代表团，于十一日到印尼属帝汶首府古邦报告说奥库西人民决定加入印尼。

显示原版>>

Previous:印颁布新的新闻法以加强对新闻的控制

Next:外电评新西兰组成新内阁


美报报道《据报道安哥拉获得五千万美元的美国武器》

出版日期:1975.12.14
         期次:6195
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《纽约时报》十二月十二日刊载该报记者戴维·宾德从华盛顿发回的一篇报道，题为《据报道安哥拉获得五千万美元的美国武器》，摘要如下：
一个高级政府官员今天说，美国在过去三个月里已向安哥拉送去二千五百万美元的武器和支援经费，并且计划再送去二千五百万美元的补给品，以对抗苏联和古巴在那里的大规模军事干预。
这个官员说，第一批的二千五百万美元是由中央情报局主要通过扎伊尔分发的，扎伊尔同安哥拉有一千二百英里的共同边界。
他说，美国进行这种秘密活动的目的是要在安哥拉内战中“制造一种僵持局面”。
这个官员说，苏联从今年春天以来已送去了二十七艘船的军事补给品，从十月以来用大型的ＡＮ—２２货运飞机飞行了“三十到四十”次以运送补给品。他说，在安哥拉约有二百名苏联军事顾问。
据华盛顿收到的情报机构报告，苏联供应的效能最高的武器是二十四管的杀伤火箭发射器和坦克。
这个官员说，这些一百二十二毫米的火箭的发射器和苏联Ｔ５４坦克是由古巴人操纵的。他解释说：“安哥拉人民解放运动有游击战的经验，但是没有使用先进武器的经验。”
这个官员说，美国供应的武器主要是手提的步兵武器，包括大批反坦克导弹发射器和杀伤火箭发射器——“那种经过最短时期训练就能背在肩上使用的发射器。”这个官员说：“在安哥拉没有美国顾问，文职的或军事的顾问都没有。”他还说，没有美国人卷入地面战斗。
【美联社华盛顿十二月十二日电】一位美国参议员说，美国已向安哥拉内战中的两个反苏组织运去了近五千万美元的军事援助。据另一项报道说，海湾石油公司向苏联支持的组织提供的军事援助至少是这笔援助的十倍。
当记者问及《华盛顿邮报》和《纽约时报》所报道的五千万美元这一数字时，参议院关于非洲问题的外交小组委员会主席迪克·克拉克说，“这些数字都是相当接近实际的数字的。”
杰克·安德森是一位精于发现政府秘密的专栏作家。他说，以美国为基地的跨国公司海湾石油公司正以一年提供五亿美元援助的数额支持人民解放运动。
一位海湾石油公司的发言人说，安德森提供的五亿美元这个数字是不正确的。这个数字可能是自这家公司同葡萄牙（葡萄牙到今年为止一直把安哥拉作为它的殖民地）签订的开采特许权协定以来所缴付的赋税和开采税的总额。

显示原版>>

Previous:米德尔顿著《美国能打赢下次战争吗？》（十七）

Next:印报报道《美国可能把对尼泊尔的援助增加一倍》


美军驻太平洋地区总司令盖勒在众院作证说：美决不让任何国家控制东亚或太平洋

出版日期:1975.12.14
         期次:6195
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十二月十一日电】驻太平洋地区美军总司令盖勒海军上将说，美国不想控制东亚或太平洋，但也决心不让任何其它国家这样做。
这位海军上将十二月十日在众议院未来对外政策研究和发展小组委员会作证时向提问的委员们保证说，美国无意在太平洋接管任何领土。
他对这个小组委员会说，美国对大国应当采取“不说废话的立场”，应向盟国表明，美国是可靠的，并且保持它的军事力量。
盖勒指出，美国一直在缩小驻海外某些部队的规模。他说：“万一发生麻烦，我们的部队可能是比较小的，因此我们的部队就应当是比较厉害的。”他表明，他指的是拥有占优势的技术。
当有人问及美国在太平洋驻军的重要性时，盖勒说，他认为，这种驻军必须是可靠的。他说：“它必须使老练的军事和政治计划人员产生这样的印象：事实上它是能够获胜的。”
他强调指出，他希望美国在导弹、反导弹技术、电子武器和通信等方面发展得更快一些。
当有人问到，苏联和中华人民共和国的军事方针是否由于越南战争的结局而有所改变，这位海军上将说：“苏联人正在咯吱咯吱地推人家的门，当他们发现有一扇门开着，他们就闯进去。”
他说，中国人现在“感觉到了来自北方的压力，愿意我们留在附近”。
他对委员会说，苏联和中华人民共和国之间的分歧是确实的，“他们之间的敌对是真的”。
他说，苏联集结的军事力量是巨大的。“至于他们出于什么动机，我不想猜测。”谈到太平洋时，他说：“苏联扩充海军使我们感到特别关切。”
盖勒说，日本是美国在太平洋最重要的盟国。他说，安全关系保持得很好，这既符合美国的利益，也符合日本的利益。他指出，日本军队小而精，是适合日本的国防的。日本的军队与美国军事力量相结合，对于“稳定”世界那个地区的“局势是极其有用的”。

显示原版>>

Previous:基辛格在北约理事会会议结束以后举行记者招待会

Next:基辛格在北约理事会会议上说：苏军力增长和西方的软弱助长东西方关系紧张


美新处报道《对美中贸易发展的预测》

出版日期:1975.12.14
         期次:6195
         版次:4
         栏目:\[第四版]
文章正文:
菲利普斯说一旦各种障碍得到解决，两国之间的贸易量将会大大增加
【美新处华盛顿十二月九日电】题：对美中贸易发展的预测
一个美中经济组织的负责人说，如果美国和中华人民共和国建立正式的外交和经济联系，那么，“可以想象，我们两国之间的贸易额到一九八○年可能达到二十亿到三十亿美元”。
这一负责人是美中贸易全国委员会主任克里斯托弗·菲利普斯。他在众议院国际事务委员会国际关系小组委员会上作证时说：
“在同中华人民共和国开始贸易三年后，贸易额达到了将近十亿美元，这是一段发展很快的时期。在这段时期以后，我们预计双边贸易将进入一个比较平衡和稳定的发展时期。在这期间，技术、机器、工厂和设备将成为长期的出口商品，同时，进口品中将有相当部分是金属和矿物。”
自从一九七二年以来，农产品是美中贸易中最大的组成部分。
菲利普斯是一个私人的、非盈利的组织的领导人。这一组织的目的是用一切可能的办法促进中美贸易，并给它提供方便。菲利普斯说，根据十一月份为止的预计，两国之间一九七五年的贸易总额可能达到四亿五千万美元，其中三亿美元为对中华人民共和国的出口，一亿五千万美元为从中华人民共和国的进口。
他说：“在一九七六年，随着美国经济情况的改善以及根据早先签订的合同继续销售工厂和设备，我们预计，双边贸易额将增加到五亿美元到五亿五千万美元。”
菲利普斯在讲话中指出，中国的第五个五年计划将从一九七六年一月一日开始，他说，已有迹象表明，中国将把预算经费的一部分用于向国外购买整套工厂设备和技术。
菲利普斯说，中国有雄心勃勃的计划。
菲利普斯说，在一九七三年到一九七五年期间，中国购买了价值二十五亿美元以上的工厂、设备和技术，以作为它的第四个五年计划的一部分。
他说：“因此，有充分的理由认为，中国在下一个五年计划期间，将继续购买各种整套工厂设备，尤其是购买重工业的整套工厂设备。因此，我认为，我们可以确信，中国的对外贸易目前虽然数额仍然很小，但将会继续相当迅速地发展，就象过去三年的情况一样。”
他指出，今年中国的对外贸易将达到一百四十亿到一百五十亿美元，这一数额约等于丹麦去年的外贸额。比目前中国的贸易量更为重要的是它的质量。当中国从国外购买商品时，它往往是一笔定货就包含非常大的数额。
他说：“例如，在一九七四年，中国同日本和德国进行的两笔交易中就购买了价值五亿多美元的钢铁加工设备。这些都是购买数额很大的交易，但这反映了中国贸易公司的做法，它们将来很可能继续这样做。”
菲利普斯说，他认为，美国同中华人民共和国的经济关系“正在按照在目前情况下双方力所能及的速度发展”。他相信，一旦各种障碍得到解决，“我们将会看到，我们两国间的贸易量将会大大增加。”

显示原版>>

Previous:泰同意我国在曼谷举办贸易展览会

Next:美洲银行副总经理说中国将用石油资源为下一个五年计划提供资金


美洲银行副总经理说中国将用石油资源为下一个五年计划提供资金

出版日期:1975.12.14
         期次:6195
         版次:4
         栏目:\[第四版]
文章正文:
【美联社新加坡十一月二十五日电】美洲银行副总经理、该行驻亚洲代表索博尔今天说，中国将用它的石油资源来为其于明年一月开始的下一个五年计划提供资金。
他说，到一九八○年预计中国将年产二亿吨原油，其中可能出口五千万吨，将可能赚取二十五亿美元的收入。
他说，中国将用这笔钱来购买外国技术，以扩大其石油工业。
索博尔说，进一步扩大石油工业并增加石油出口，不仅能支付过去所购买的东西，而且也使中国能够继续购买极为昂贵的外国设备，以便在其他方面发展中国的经济。
他说，同中国共同开发石油看来不可能，但是有迹象说明，中国认识到需要外国的技术。
缺乏铺设长距离输油管需用的钢材也将阻碍中国石油工业的发展，但这能够以进口来弥补。

显示原版>>

Previous:美新处报道《对美中贸易发展的预测》


美助理农业部长说：苏粮食歉收使苏饲养的牲畜大幅度减少

出版日期:1975.12.14
         期次:6195
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十二月九日电】助理农业部长理查德·贝尔说，歉收将使苏联饲养的牲畜大幅度减少，也许会象美国生产者在一九七四年美国歉收之后那样减少百分之二十五。
贝尔说，俄国已开始减少猪的头数，而包括其他牲畜在内的进一步减少可能影响明年的苏联粮食进口需要。

显示原版>>

Previous:法报文章《苏联为弥补今年五十亿美元贸易赤字而出售黄金和借债》

Next:米德尔顿著《美国能打赢下次战争吗？》（十七）


米德尔顿著《美国能打赢下次战争吗？》（十七）

出版日期:1975.12.14
         期次:6195
         版次:2
         栏目:\[第二版]
文章正文:
但是，尽管缺乏经验是一个不利条件，这一点却可能被夸大，特别是在考虑丙类或乙类战争的时候。苏联飞行员的作战经验比不上美国飞行员。苏联统帅部力图用加强严格的基本训练和让各兵种经常举行大规模演习的办法来弥补现代战争经验之不足。
根据北约组织情报机构的报告，俄国人通过这些办法已成功地提高了他们的前方部队的效能。
美国第七集团军司令迈克尔·戴维森将军曾评论说，“俄国人工作起来，仿佛不知道还有明天。”
缺乏经验的最显著的表现也许在指挥方面。苏联现在的野战部队指挥官大多是第二次世界大战的遗老，它的这种情况比起美国或北约部队显得更为突出，他们最近的一次战争经验也是三十年前的经验了。那种经验，在他们进行某种战争，即指挥火力和人力相结合的大规模进攻战时，非常适用。很少强调战术上的灵活性。至于丘吉尔所说的“三栖战”即陆、海、空军联合作战的问题，对朱可夫、科涅夫或罗科索夫斯基来说却是陌生的。今天已担任高级指挥官的他们当时的下属，显然仍然师承这些前一辈的伟人，这可以从偶尔会有一位年轻的上校，在苏联一家军事刊物上发表文章泄露不满看出来，他在文章中会流露出他对似乎准备完全照搬第二次世界大战时的打法的将军们的不满。
和西方最好的武器系统相比，苏联装备的质量如何，是一个有争论的问题。一般说来，西方的军事领导人相信，西方较新的飞机肯定占有质量上的优势。俄国人虽然拥有比北约组织多得多的飞机，他们的空军在同西方进行的不多几次交锋中的表现，却一直使他们感到失望。例如在朝鲜，苏联某些最好的飞行员曾驾驶飞机在那里作战，而美国每损失一架飞机，他们几乎得损失十四架。根据最近的一项研究报告，在一九六七年七月至一九七三年十月苏伊士运河上空的战斗中和一九六五到一九七二年在北越的空战中，同美国制造的飞机作战的苏制飞机，又遭到了沉重的损失。不过为了防止误会，这里还必须说明，在第二次世界大战中，在西方看来是极惨重的空战损失，俄国人却愿意接受，而且他们有力量替换被击毁的飞机。
苏联军事结构中的其它一些弱点就比较难以具体指出，而且可能是暂时的弱点。北约组织轻松地认为，苏联的技术水平总的说来较低，反映在武装部队方面，表现为对武器系统缺乏充分而有效的修理能力，在作战过程中对武器和车辆也保养不够。在入侵捷克斯洛伐克行动中使用的装甲部队车辆的损坏率是非常高的。但我们且不要过分夸大这一点，不妨回忆一下，在第二次世界大战以前，德国入侵奥地利和捷克斯洛伐克时，它的装甲师的机械事故显然多到令人难堪的程度。几年后却正是这些装甲师彻底击溃了法国军队。
在不熟悉的地形和气候条件下如何进行维修和补给，苏联军队也没有经验，而美国军队却在沙漠、丛林和雪原上进行过战斗。这是一个很重要的因素。
我们已经知道，俄国人实际上完全控制了华沙条约国的军队：五十八个师及将近二千五百架作战飞机。可是，这些军队及其武器的质量，以及他们在同西方发生一场大规模冲突（这是唯一用得上他们的场合）时对苏联是否忠诚，都是值得怀疑的。
还有一点（也许从全面看来意义不大），华沙条约国按照条约没有义务在条约所包括的地区以外作战，而且从理论上说，也不能越过东德边境去攻打北约盟国。
前面引述过的布鲁金斯学会的报告，还谈到更重要的一点。该报告的作者们论证说，一旦发生战争，东欧国家政府在参战时，可能只限于派遣象征性的部队，以求避免或减少北约组织的报复。这些政府知道，北约组织的灵活反应战略包括使用战术核武器在内；而且，北约组织为了限制战争行动的范围，“可能不对苏联本土进行报复，而对参战的东欧国家以及对这些国家境内的苏军进行异。常沉重的打击”。
在莫斯科评比卫星国军队的可靠性时，东德人和波兰人大概名列前茅。捷克人和匈牙利人都对苏联实行过武装反抗，大概被认为不可靠，因此需要把苏联的二等师开进这些国家，以便一旦发生战争，能控制住这些国家的政府。罗马尼亚人已对华沙条约表示厌恶，并拒绝苏联人在他们境内进行军事演习。军队少、装备差的保加利亚人可能是最忠诚的。（十七）

显示原版>>

Previous:美助理农业部长说：苏粮食歉收使苏饲养的牲畜大幅度减少

Next:美报报道《据报道安哥拉获得五千万美元的美国武器》


日报驻苏记者报道《苏第十个五年计划在暗淡灯光中开始》

出版日期:1975.12.14
         期次:6195
         版次:2
         栏目:\[第二版]
副题:《终于进入“减速经济”》
文章正文:
【本刊讯】《日本经济新闻》十二月三日刊登该报驻莫斯科记者斋藤的一篇报道，题为《苏联第十个五年计划在暗淡的灯光中开始》，摘要如下：
苏联从明年起不得不在未曾有过的“暗淡的灯光中”开始实施第十个五年计划。在到今年为止的五年期间内，虽然向农业进行了两倍于上一个五年计划期间的巨额投资，但是，农业自不消说，就是连工业生产也未从自六十年代开始一直处于的停滞状态中摆脱出来，反倒被迫陷入危机。勃列日涅夫农业政策的破产越来越表面化了。似乎可以说，对克里姆林宫现行领导来说，度过预定在明年二月召开的第二十五次党代表大会，已变得比预想更为严峻了。
明年度的工业生产增长率将低到百分之四点三，消费资料部门的增长率是百分之二点七。这令人想起同过去的重工业路线背道而驰的倾向，也可能对国内产生影响。据认为，目前在控制消费资料部门等方面，领导机关不可能有目标，正如巴伊巴科夫主席所说的那样，由于农业不景气，不得已而为之的方面是很多的。然而，现行五年计划首次把消费资料部门的增长率定得比生产资料部门还高，并提出了重视民生的问题，这也同过去形成了鲜明的对照。
实际上，现行计划从第二年开始，在实际成绩上已经超过了生产资料部门的增长率，回到了原来的老路上来。但据料，消费资料部门一年内实现不了增长百分之三的目标，对人民的冲击是巨大的。因此，甚至西方观察家之间也有人认为，要看国内的反响如何，克里姆林宫内部未必不会发生异变。据认为，在这种情况下，负责农业政策的领导人首先将受到批评。
【本刊讯】《日本经济新闻》十二月三日刊登斋藤发自莫斯科的一条消息，题为《终于进入“减速经济”》，摘要如下：
苏联已确定从明年开始进入“减速经济”。社会主义经济的高调门是期待总有一天会赶上资本主义经济的高度发展，但却与西方景气停滞完全同一步调，显然将降低作为共产党国家盟主的威信。
苏联经济自五年计划开始实施的一九二八年以来，工业生产增长率除了第二次世界大战时期以外，到第六个五年计划（一九五六——一九六○年）为止，年平均增长率创造了百分之十以上的纪录，与西方先进国家相比，（日本等一部分国家除外）从整体来说，取得了极其高速的发展。但是，第七个五年计划增长率下降到百分之九点一，第八个五年计划增长率下降到百分之八点六。就现行计划而言，二日虽然没有公布增长率，但毫无疑问是下降到百分之七。这种增长率提高缓慢的趋势，在第十个五年计划第一年度的明年，将急剧下降到百分之四点三。

显示原版>>

Previous:英报报道《由于推延武器会谈基辛格使俄国人苦恼》

Next:法报文章《苏联为弥补今年五十亿美元贸易赤字而出售黄金和借债》


泰同意我国在曼谷举办贸易展览会

出版日期:1975.12.14
         期次:6195
         版次:4
         栏目:\[第四版]
文章正文:
【美联社曼谷十二月十日电】泰国不顾苏联力图阻挠泰中贸易关系进一步发展的活动，同意中国提出的在曼谷举办它的规模最大的贸易展览会的建议。
泰国总理克立·巴莫今天说：“泰国完全同意中国提出的明年初在曼谷举办贸易展览会的建议。我们希望我们两国间的贸易大量增加”。
来自中华人民共和国的十人代表团
——由中国国际贸易促进委员会主任王耀庭率领——星期二同克立总理交谈、随后同商业部长通育举行会谈时，泰国方面表示同意举办这个展览会。
根据今年初议会的立法，泰国同中国的贸易已置于政府之间的基础之上。
泰国官方人士说，苏联对此感到不安，试图阻止促进泰中贸易而采取的任何措施——诸如通过这项法案和举办展览会。
官方人士说，苏联人告诉泰国人说，他们认为，以该法案的形式，泰国给中国人以优惠待遇是不公平的。
泰国给予中国优惠待遇以促进同中国的更密切的贸易关系，以换取更密切的政治关系。
苏联人为了对付越来越发展的泰中贸易关系，在去年十二月在曼谷举办了一个大型贸易展览会，但是贸易商们没有报告说由于这个工作的结果，苏泰贸易有了任何大量的增加。
【本刊讯】曼谷《中华日报》十二月九日刊登一则报道，摘要如下：
商业部长通育说：泰国与中国的贸易，系以平等互惠为原则，若中国愿购泰国的白米、玉米、食糖、橡胶等农产品，则泰国便将向中国采购等值的原油。
通育说：此次中国贸易代表团莅泰，在贸易上可能没有成交，须视此次莅泰的代表团是否拥有签约的权力，及在于谈判决定。
商业部长说：从中国采购的原油，其质地较阿拉伯国家的油为优，过去与中国购油，系逐次成交，并没有长期的协定，可能将另行谈判，而中国贸易代表团此次访泰，在可能范围内也将讨论此问题。

显示原版>>

Previous:香港《新晚报》文章《西安访友记》（上）

Next:美新处报道《对美中贸易发展的预测》


外电评新西兰组成新内阁

出版日期:1975.12.14
         期次:6195
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社惠灵顿十二月十二日电】新西兰的新的国民政府今天宣誓就职。
新总理罗伯特·马尔登在宣誓仪式后马上召集新任命的二十名内阁部长举行特别会议，研究关于经济情况的紧急报告。
内阁将在十五日再举行会议，预料那天马尔登将宣布一系列经济措施中的第一个措施。
他自从同政府官员谈话以后反复宣传新西兰的经济比工党承认的情况更糟。
马尔登在内阁中兼任财政部长，还任命了两名协助他的部长助理。
他说对国家的经济问题“始终将绝对予以优先考虑”。
马尔登在处于反对党地位时要求立即控制进口，这一点现在多半不会实行。但是他要求就各种趋向提出详细报告，并且说这需要花一些时间。
副总理布赖恩·塔尔博伊斯在新内阁中兼任外交部长。新西兰的政界元老、前总理基思·霍利约克（七十一岁）已被任命为国务部长，可能承担一些特殊的国外任务来协助塔尔博伊斯。
【美联社惠灵顿十二月十二日电】新西兰二十名阁员的内阁，其中大部分是在一九七二年被击败的上届国民党政府中担任过部长的人。
只有七个人不是上届国民党政府的部长。
新西兰的“政界元老”、前总理基思·霍利约克爵士在内阁中名列第十位，担任国务部长。

显示原版>>

Previous:马利克说联合国关于东帝汶问题决议对印尼无约束力

Next:香港《新晚报》文章《西安访友记》（上）


香港《新晚报》文章《西安访友记》（上）

出版日期:1975.12.14
         期次:6195
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》十一月三十日、十二月七日刊登仁荪明所写《西安访友记》一文，摘转如下：
我这次回中国大陆参观访问，除了对大陆的社会主义建设的巨大成就和国内同胞在思想观念、精神面貌方面的变化有了深刻的认识和体会之外，最难忘的恐怕要算我在西安的一段寻找老房东和小学老师和同学的经过了。
我们这个参观团一进入国内，中国旅行社的接待人员就询问我们是否想看看亲戚，如果还没有联络上，中国旅行社可以帮忙代为寻找。我当时没有托他们代找我在西安的熟人，为的是他们不是我的亲戚。而就常理言，我离开西安时年纪还小，相隔这么久，他们也许不记得我了呢！（但对我本身而言恰恰相反，在台湾十多年来，我经常怀念他们，梦见他们。）心想有机会到西安，我自己去找找看。因此，当我们这个访问团在讨论参观地点及项目时，我极力推荐西安，经过大家商讨，觉得西安曾经是十一个朝代定都的古城，解放二十多年来又有了翻天覆地的变化，具有代表性，值得一看，所以就通过了。屈指算来，离开西安已二十多年，解放后全国的变化是这么大，人口流动又是这么频繁，到西安是否能找到过去的旧居？如果找到了老房东和同学们，他们对我这个来自海外的游子会是个什么态度呢？……一路上这些问题老在心中盘旋，盼望着巴不得立刻飞到西安去。
当飞机由五千公尺高空徐徐下降时，关中平原已在眼底，隔窗下望，只见田陌如棋盘，村落如棋子。时值盛夏，大地一片葱绿，笔直的公路和灌溉渠道，蜿蜒的河流两旁都镶着浓密的林带，远处起伏不平的山里，隐约可见一座座水库像一些大小不等的三角形镜片在阳光下闪耀，好一片锦绣大地！飞机略事盘旋，高度已降至一千公尺，这时西安市区已呈现在眼底。我极目俯视，首先看到的是，棋盘式的浓荫街道，市中心的钟楼、鼓楼，以及东西南北四座城楼仍然完好的矗立在那里，宽大的城墙以及在墙外的护城河方方正正的框出大西安市的一部分市区。市内许多高大的建筑以前不曾见过，更令我惊奇不已的是市区外林立的烟囱和成排的工人住宅大楼。在飞机向西侧身滑降的十几秒钟，我试着指认记忆里西关一带的景物，我依稀认得出莲湖公园，西关的安定城楼，啊！还有那条西关正街，我住过的地方，街两边的老式房子，似曾相识……这些都一闪而过，不及细辨，飞机已在西郊机场着陆，西安终于到了！
在西安参观的四天里，我们下榻于市中心区的人民大厦，旅馆里的服务生都是二十岁左右的年轻人，服务态度热诚感人，我一歇下来就同他们用半生不熟的西安话聊起来，他们感到很惊奇。当他们知道我在西安住过时，就兴奋地告诉我怎么乘搭无轨电车去找我住过的西关正街。头一天参观回来，吃了晚饭，我就迫不及待地一个人走到解放路，坐上一号无轨电车径奔西关而来。在车上引颈外望，想要结结实实的把西安看个仔细，以前熟悉的站名如钟楼、鼓楼、城隍庙、桥梓口、安定门都在公共汽车和无轨电车站牌上出现，西大街两边种上了树木，街面是柏油大马路，两边商店林立，有些老铺面我仍然认得出来哩！只是城隍庙前的木造大牌楼因腐朽过度，已拆了另建商场。记得城隍庙这一带解放前是西安的风化区，这里称妓女户做窑子。那时国民党军队常因逛窑子惹事生非，陆军与空军人员为了争风吃醋而大打出手，以致全城戒严，城门封闭的事常有所闻。我有一次陪母亲进城购物，正好军人打架，封了城门回不了家，在一家米店坐了一宵。而今这些是非之地，早已一扫而空，城隍庙一带已焕然一新，成了商业与住户区。另外引我注意的是街上来往的行人一个个面色红润，精神抖擞，穿着整齐朴素。犹记二十多年前，在西安街上常见衣不蔽体的叫化子，街边坐着头系草绳等待出售的小孩子，以及用剃刀割头皮，满头血污（据说是个骗局，他们在头里藏着猪血，外戴一顶特制的黑羊毛头罩）以引人怜恤而乞讨的人，于今这也一去不复返了。车过西关城楼，车子不再穿过那两个又窄又湿、泥泞满地的城门洞了（西安井水，多有苦味。全城只有三口甜水井，西关外有一口，老百姓每天用辘轳打了甜水装上马车运到城里卖给有钱人饮用，故城门洞里经常是湿淋淋的）。现在城楼两边的城墙各开了一道缺口，柏油马路绕过城楼，安定门楼巍然耸立在种满花草的圆环当中，配上路灯，这一带变得又宽畅又美丽。过西关不久，经过车上乘客的指点，我在安定市场站下了车。举目四望，这一带既熟悉又面生。看看门牌号码，这里正是以前我住的附近，我来回走了几趟，找到了两道巷子和一所小学（是我以前读过书的地方，但外貌变了，名字也改了），这个相关位置使我确信是我所要找的地方。我因为手拿电影机，引来一大堆小孩围观，看看他们，望望行人，全是生面孔。二十多年了，一切都改了样子，那种近乡情怯的感觉，不禁油然而生。（上）

显示原版>>

Previous:外电评新西兰组成新内阁

Next:泰同意我国在曼谷举办贸易展览会


印颁布新的新闻法以加强对新闻的控制

出版日期:1975.12.14
         期次:6195
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里十二月九日电】官方人士今天说，印度将采用新的新闻法来禁止发表认为是诽谤政府领导人的任何东西，它以罚款和囚禁相威胁。这项法律叫做‘“一九七五年禁止发表不良写作法令”。这项法案由于政府在八日作为总统法令而颁布，现在已成为法律。
这些人士说，违反了这项新法令的人将面临着多达一百二十五美元的罚款和一年徒刑。
【路透社新德里十二月八日电】印度政府今晚通过法规解散新闻委员会、禁止发表反对政府的消息、限制对议会情况的新闻报道，这样它就加强了对新闻的控制。
【路透社新德里十二月十日电】印度各大报今天批评政府最近颁布的旨在加强对新闻的控制、解散新闻委员会和限制对议会情况的报道的各项法令。
《印度快报》社论要求政府为了政府和国家的利益而重新考虑这些法令。
《金融快报》说，政府指责新闻界在报道议会消息方面滥用特权一事令人惊讶。这家报纸还说，如果说这方面的报道有什么错误，“那主要也是议员们在议会里的行为所致，并不是报界有意做坏事”。

显示原版>>

Previous:东德外长菲舍尔到印度访问

Next:马利克说联合国关于东帝汶问题决议对印尼无约束力


印报报道《美国可能把对尼泊尔的援助增加一倍》

出版日期:1975.12.14
         期次:6195
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度时报》十二月十日刊登马文·克夫从加德满都发回的一篇消息，题为《美国可能把对尼泊尔的援助增加一倍》，全文如下：
据这里的官方人士说，在今后三年里，美国将把对尼泊尔的援助承诺增加将近一倍，平均每年的援助达一千五百万美元。
预料，增加援助的这种速度在第五个五年计划时期最后两年里能够保持下去。
今后三年中，美国援助的突出之点将是继续帮助建筑丹加尔希到丹德尔杜拉的山腰公路，在奇坦地区建立一所农业大学的核心部分（六百万美元），在特赖地区兴建一座较大的“脱籽厂”以及为卫生、教育和计划生育提供援助。
尼泊尔任命即将退休的外交秘书帕德马·巴哈杜尔·卡特里少将为驻美国大使的决定，反映出它重视同美国日益发展的经济和其他方面的关系。
在过去的二十五年中，尼泊尔从美国援助中得到的收益是直接赠款一亿四千万美元、贷款七百万美元、多边援助中美国提供的四千万美元。美国中西部几所农业大学——主要是密执安大学——的协会将帮助尼泊尔在兰普尔建立第一所农业大学的核心部分。这项协定很可能于七月份正式达成。
美国农业专家将到这里来帮助尼泊尔培育水稻、小麦和玉米的高产抗病良种。

显示原版>>

Previous:美报报道《据报道安哥拉获得五千万美元的美国武器》

Next:《印度教徒报》报道《小麦贷款：苏联接受现款》


英报报道《由于推延武器会谈基辛格使俄国人苦恼》

出版日期:1975.12.14
         期次:6195
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日电讯报》十二月十二日刊登该报驻华盛顿记者巴伯的报道，题为《由于推延武器会谈基辛格使俄国人苦恼》，摘要如下：
华盛顿官员昨天透露，俄国人对基辛格把原计划于十二月十八日至十九日的莫斯科之行推迟到一月月中而感到意外和失望。
福特总统向俄国大使多勃雷宁解释了这一变更的原因，并向他再次保证，美国政府不会从缓和政策后退。
不过，事实仍然是，缓和在美国不再那么得人心了，因为美国日益认为，俄国正在滥用缓和——如它在安哥拉利用古巴炮灰进行明目张胆的干涉。
国务卿基辛格原定同苏联领导人勃列日涅夫，就寻觅打破陷入僵局的为期十年的限制战略武器协议的日内瓦会谈（第二阶段限制战略武器会谈）的途径而进行商谈。
据悉，勃列日涅夫为了将于二月二十四日举行的苏共二十五次代表大会，想使这件事有了结果，而据说基辛格也渴望避免把整个核问题变成明年选举中的一个难题。
但是，五角大楼和国务院在关于美国新立场的细则方面存在的很大分歧尚须解决。
克里姆林宫在强烈暗示，俄国准备研究美国提出的最新建议，并不会象它在十月对待上次的建议那样立即予以拒绝。

显示原版>>

Previous:基辛格在北约理事会会议上说：苏军力增长和西方的软弱助长东西方关系紧张

Next:日报驻苏记者报道《苏第十个五年计划在暗淡灯光中开始》


阿明前往扎伊尔访问

出版日期:1975.12.15
         期次:6196
         版次:3
         栏目:\[第三版]
文章正文:
【路透社坎帕拉十二月十三日电】乌干达电台报道，阿明总统和大多数乌干达军事指挥官今天离开这里前去同扎伊尔总统蒙博托进行会谈。电台援引总统起程前不久发表的谈话说，他的代表团将「非常认真地」讨论扎伊尔和乌干达之间的军事合作问题，特别是同两国国防有关的问题。此间观察家认为，阿明这次访问可能还同安哥拉局势有关。

显示原版>>

Previous:苏埃债务谈判破裂 苏代表团已返苏

Next:法新社报道南非已决定把军队撤出安哥拉


澳自由党——乡村党联盟在大选中获胜

出版日期:1975.12.15
         期次:6196
         版次:3
         栏目:\[第三版]
文章正文:
【法新社堪培拉十二月十三日电】看守总理弗雷泽的自由党和乡村党联盟，今天在澳大利亚大选中取得了空前的大胜利。
根据不完全的统计，联盟在选举中得到了空前多的席位，超过惠特拉姆的工党达四十五席，现在尚有四席情况不明。
联盟已在众院中得到了八十四个席位，而工党只有三十九个席位，还有四个席位的选举结果没有收到。
根据已经统计的选票，自由—乡村党联盟在参院中将拥有一票的多数。
乡村党领袖杜格·安东尼说，他未曾料到会取得巨大胜利。他说：“我对于工党让惠特拉姆来领导他们走向毁灭感到惋惜。我们必须使工党不再能上台。”这位乡村党领袖在新的联合政府中将任副总理。
弗雷泽在获胜之后第一次发表的讲话中说，“我们要放在首位的是政府的责任和廉正。以前是工党稳拿到手的席位已经转到自由党手中，从这里可以清楚看出，工厂的工人和很多强有力的工会的会员已投票反对惠特拉姆搞的那种工党政府。”
【本刊讯】美国《纽约时报》记者安德尔曼十二月十三日自堪培拉报道：
澳大利亚选民以明显的压倒之势向右转了，他们已使看守总理弗雷泽的自由党上了台，使两党联盟在议会中取得了在澳大利亚联邦历史上的最大的多数。
人们认为，这次向右转是人民对惠特拉姆的执政三年的工党政府实行社会行动计划的反应。

显示原版>>

Previous:米德尔顿著《美国能打赢下次战争吗？》（十八）

Next:福特和布托分别致电祝贺弗雷泽当选澳总理


巴报报道《次大陆不祥之兆 印度危害邻国》

出版日期:1975.12.15
         期次:6196
         版次:3
         栏目:\[第三版]
副题:说英·甘地最近的言行已表示印不会容忍达卡出现不友好的政权
文章正文:
【本刊讯】巴基斯坦《明星晚报》十二月十一日登载一则伦敦消息，题为《次大陆的不祥之兆被严密控制的印度危害邻国》，摘要如下：
从德里收到的消息说，英·甘地总理不久将取消紧急状态并宣布在明年二月举行大选。
据说，最近采取的严厉限制新闻自由和反对派宣传的措施，是为举行投票所做的准备工作的一部分。新颁布的法律使政府拥有象紧急状态条例下差不多的全部权力。英·甘地为了把权力永远掌握在她自己手里，她是否会在一定时候罢手，人们对这点是不再感到怀疑了。她在最近的讲话中表明，她强烈地认为，如果不是她当政府首脑的话，印度将陷于无政府状态。因此，为了确保她继续掌权，她打算（如她自己所说的）修改宪法。
甘地夫人在最近一次讲话中说，将进一步修改宪法来取消宪法加于立法权力的限制。
观察家说，甘地夫人在开始严格控制印度社会之前，将下令根据合乎她意思的条件举行新的选举。她将允许反对党参加选举，但是根据新法律，新闻界将完全不报道反对党对政府政策的批评。
人们认为，甘地夫人的政策倾向是次大陆的不祥之兆。观察家断言，新的一年一九七六年也许将看到次大陆紧张关系加剧。甘地夫人在彻底制服国内的报界和反对派之后，将全力注意对邻国，特别是对孟加拉国和巴基斯坦称霸。
在孟加拉国边界上已经部署有五个师，而孟加拉国武装部队经过训练的人数不到三万。此外，德里正在向阿富汗提供大量的武器。最近，印度外交部长夸口说，阿富汗在武器方面已经与巴基斯坦不相上下。德里方面最近还加紧了关于伊斯兰堡正在获得武器的宣传。
观察家说，甘地夫人最近的言行已明确表示，德里不会容忍在达卡出现一个不友好的政权。人们断言，她会毫不犹豫地用军事干涉的办法来实现她在孟加拉国成立一个亲印政府的目的。
人们注意到德里方面对谢赫·穆吉布的女儿以及一些人民联盟议员的盛大欢迎。
观察家说，甘地夫人同她的父亲尼赫鲁不一样，她对军事力量比她父亲重视得多。她父亲不会象她那样在东巴基斯坦和最近在锡金那样用兵。
据说，信奉军事力量的印度对邻国的安全是一个严重威胁。德里鼓励喀布尔的反巴活动已不再是秘密。事实上，印度通过阿富汗参与了在巴基斯坦的颠覆活动。
明年，对次大陆的和平将充满焦虑不安。

显示原版>>

Previous:福特和布托分别致电祝贺弗雷泽当选澳总理

Next:苏埃债务谈判破裂 苏代表团已返苏


法新社报道南非已决定把军队撤出安哥拉

出版日期:1975.12.15
         期次:6196
         版次:3
         栏目:\[第三版]
文章正文:
【法新社比勒陀利亚十二月十三日电】这里的外交人士今天说，南非已经决定让它的部队退出安哥拉冲突。他们解释说，这个军事上脱离接触的决定其目的是为了鼓励不愿同南非的种族隔离政策发生关系的西方国家直接卷入这场冲突。

显示原版>>

Previous:阿明前往扎伊尔访问

Next:日本《朝日杂志》文章《焕然一新的新生柬埔寨》


法新社报道台湾鹿港发现浅海石油

出版日期:1975.12.15
         期次:6196
         版次:4
         栏目:\[第四版]
文章正文:
【法新社台北十二月十二日电】台湾中部港口鹿港的六万名居民，由于政府宣布在离岸十哩处，发现浅海石油，因而大为兴奋。
鹿港在台中港外二十哩，是中国人最早踏足台湾的地点。
鹿港发现石油，使台湾有更大信心能自产石油。由于离岸石油来自一条古地层，地质学家相信可能在岛上亦有油源。（转载香港《快报》）

显示原版>>

Previous:美报文章《美国译员重新学习汉语》

Next:香港《明报》报道《台湾警总逮捕白雅灿等三人》


福特和布托分别致电祝贺弗雷泽当选澳总理

出版日期:1975.12.15
         期次:6196
         版次:3
         栏目:\[第三版]
文章正文:
【路透社华盛顿十二月十三日电】福特总统今天致电弗雷泽总理，就自由党—乡村党在澳大利亚当选中获胜向他表示祝贺。福特在电报中说：“美国继续非常重视美国和澳大利亚之间的热情友谊和密切合作，以及象征着我们的价值观念和目标基本一致的澳新美联盟。”
【路透社伊斯兰堡十二月十三日电】布托今天打电报给澳大利亚总理弗雷泽，“热烈祝贺”他的自由党和乡村党联盟在选举中取得了胜利。

显示原版>>

Previous:澳自由党——乡村党联盟在大选中获胜

Next:巴报报道《次大陆不祥之兆 印度危害邻国》


福特召集美国防部高级官员开会

出版日期:1975.12.15
         期次:6196
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿十二月十三日电】福特总统今天同国防部长拉姆斯菲尔德和五角大楼其他高级官员开会，听取他们反对他提出的把明年的军事开支削减六十五亿美元的意见。
总统的助手们说，这次白宫会议开了三个多小时，这是两天内的第二次会议。
五角大楼人士说，开支削减数字是预算署长林恩上月建议的，福特已初步决定在下月向国会提出的一个咨文中建议进行这样的削减。
据白宫没有否认的一些公开报道说，总统为明年十月一日开始的一九七七财政年度建议的军事预算将是一千一百亿美元，而不是一千一百六十五亿美元。据说，他还打算把一九七八财政年度的计划开支从一千二百八十亿美元减到一千二百二十三亿美元。
今天同福特一起开会的有：国防部副部长克莱门茨，参谋长联席会议主席希朗，总统国家安全事务顾问斯考克罗夫特。

显示原版>>

Previous:哈希文章《福特把缓和的速度放慢》

Next:共同社报道《苏联外长一月访日，继续进行缔结条约谈判》


共同社报道《苏联外长一月访日，继续进行缔结条约谈判》

出版日期:1975.12.15
         期次:6196
         版次:1
         栏目:\[头版]
副题:日《东京新闻》述评《葛罗米柯访日是对美中关系打下楔子》
文章正文:
【共同社东京十二月十二日电】题：苏联外长一月访日，继续进行缔结条约谈判已属确实
苏联驻日大使特罗扬诺夫斯基十二日下午到国会内会晤宫泽外相时说：“葛罗米柯外长打算在明年一月比较早的时期访问日本”，正式地转达了苏联政府的意向。访日的具体日期日苏两国今后将通过外交途径磋商，但继续进行包括归还北方领土在内的缔结日苏和平条约谈判已属确实。
外务省考虑，在这位外长这次访日时，将以归还国后、择捉、齿舞、色丹北方四岛领土问题为中心的缔结和平条约问题为重点进行会谈。
由于苏联取得了在赫尔辛基举行欧安会的成功，以及日中间现在关于日中和平友好条约的谈判难于进展，政府内部外务省等方面认为，即使迎来这位外长进行继续谈判，也不能指望在北方领土问题上会有具体进展，悲观的看法依然很强烈。
另外，在这次谈判中，即使苏联方面提出缔结搁置领土问题形式的日苏睦邻友好条约的建议，外务省也将持完全不响应的态度。此外还考虑继续邀请勃列日涅夫等苏联三首脑访日。
【本刊讯】日本《东京新闻》十二月十三日刊登一篇述评，题目是《苏联外长葛罗米柯访日是对日美中关系打下楔子，而福特访华是他访日的“导火线”》，摘要如下：
苏联外长葛罗米柯已确定将在新年后不久访日。据认为，苏联方面在这一时期突然宣布了访日的背景，第一，是感到有必要使葛罗米柯访日，对美国总统访华后的“日美中合作关系”打下楔子。福特总统访华后发表了“新太平洋主义”，并表明“同日本的合作关系是美国战略的支柱”、“同中国的关系将正常化”等想法，以美国为轴心的日美中协调关系的出现，变成只有苏联处于被置之不理的状态。
尽管日本过去再三催促，但是苏联方面在葛罗米柯访日问题上一直回避明确表态。而这一回却一反常态答应访日，肯定是福特访华成了这件事的“导火线”。
葛罗米柯外长访日的另一个意图，自不必说是为了牵制缔结日中和平友好条约的谈判。

显示原版>>

Previous:福特召集美国防部高级官员开会

Next:美报就基辛格最近几次讲话发表评论《胡萝卜是实有其物，大棒只是口上说说而已》


哈希文章《福特把缓和的速度放慢》

出版日期:1975.12.15
         期次:6196
         版次:1
         栏目:\[头版]
副题:说从政治上看来，“缓和”在美已不再是得人心的事
文章正文:
【本刊讯】美国《基督教科学箴言报》十二月十二日刊登哈希的一篇文章，题为《福特把缓和的速度放慢——并对以色列施加压力》，摘要如下：
一周来世界事务中发生两件异常重要的事。在华盛顿，美国总统福特把“缓和”的速度放慢了。也是在华盛顿，国务院已开展一次广泛的运动，以说服以色列同巴勒斯坦人对话。
这两件事不是直接相关的。诚然，把缓和推迟对福特先生来说是在国内党派斗争中的一个明显的有利条件（这大概在很大程度上说明了之所以这样做的原因）。但是压以色列同巴勒斯坦人会谈一事，对福特来说可能是在国内党派斗争中的一个包袱。因此，在某种程度上这两件事的作用是互相抵销的。支持以色列的人们在要求放慢缓和速度方面一直居主要地位，但是他们反对同巴勒斯坦人的政治组织打交道的任何作法。
放慢缓和速度在眼前意味着，如果莫斯科的勃列日涅夫想要在苏美关系中取得进展，以便能得意洋洋地出席二月间召开的苏共第二十五次代表大会，他就得付出比他以前打算付出的要高的代价。除非国务卿基辛格能给福特总统带来一项华盛顿的人们称作“不怕杰克逊攻击”的建议，否则到二月份，或在一九七六年的任何时候，都肯定不会达成任何第二阶段的限制战略武器协定。
基辛格把施莱辛格和朱姆沃尔特的指责说成是“捏造的”，但是他也接到福特总统的指示要他推迟他打算前往莫斯科的行期。他本来是要在这次前往西欧时就转道去莫斯科的。可是，对莫斯科的访问将重新计划于一月份成行
——如果苏联人使他们对第二轮限制战略武器会谈的立场有所改进的话。
勃列日涅夫完全认识到下列这样一个事实：从政治上看来，缓和在美国已不再是一件得人心的事情，而且已成为福特总统政治前途的一个负担。这位苏联领导人在华沙发表的一篇重要讲话中谴责“西方一些有影响的人士”，说他们毒化了自从赫尔辛基宣言发表以来的国际气氛。他用的词语是带有意识形态的色彩的，但是从本质上看来是对美国政局的一种正确的估计。
在美国以及世界其他各地确实是有一些“有影响的人士”，他们根据自己的理由不相信缓和而且尽力阻挠缓和，至少是使缓和的进度放慢下来。最明显而且最直言不讳的就是中国人，使美国和苏联的关系尽量疏远是完全符合他们的国家利益的。
其次就是前总统艾森豪威尔称之为“军界—工业界集团”的许多成员。因为缓和走得越远，也就越有理由削减军备预算。
第三类是那些希望美国给予以色列大批拨款并继续对莫斯科施加压力以要求它允许犹太人比较自由地移居国外的人士。
中国人、军界—工业界集团、亲以色列的分子这三种势力结合起来，的确是“有影响的”。参议员杰克逊在参议院内是他们这些人的先锋。基辛格则是他们攻击的靶子。总统在这样的压力下已决定使缓和的进度放慢下来。

显示原版>>

Previous:佐尔扎文章《苏联是在掀起扩张主义的新浪潮吗？》

Next:福特召集美国防部高级官员开会


蒋帮为搞“十项建设”决定向美银行贷款

出版日期:1975.12.15
         期次:6196
         版次:4
         栏目:\[第四版]
文章正文:
【中央社台北十二月十一日电】行政院今天举行院会，核定民航局兴建桃园国际机场所需外币资金三千六百七十万美元，向美国进出口银行等金融机构申贷，由财政部保证。
这项贷款已由民航局洽获美国进出口银行同意直接贷款百分之四十，即美金一千四百六十八万元；由进出口银行担保向美国民间出口融资公司承贷百分之二十，即美金七百三十四万元；另向北美国民银行等洽贷百分之四十，即美金一千四百六十八万元。
院会同时核定台电核能二厂第一、二部机工程，向美国进出口银行等金融机构增贷美金六千万元。
【中央社台北十二月十一日电】行政院十项建设工作检讨会，定明天上午在行政院举行第二次会议，将由院长蒋经国主持。明天的会议将就台中港、苏澳港、北回铁路、原油化学工业、核能发电厂等五项工程进行检讨。各工程主持单位负责人，将在会中报告工程计划概要、工程进度、财务状况，并提出工程上遭遇的困难及改进建议。
高速公路、桃园国际机场、铁路电气化、大钢厂、造船厂等五项工程，已于本月五日第一次十项建设工作检讨会中检讨完毕。

显示原版>>

Previous:台湾报纸抱怨蒋帮外贸措施不力


美报就基辛格最近几次讲话发表评论《胡萝卜是实有其物，大棒只是口上说说而已》

出版日期:1975.12.15
         期次:6196
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华尔街日报》十二月十日刊登一篇题为《胡萝卜是实有其物，大棒只是口上说说而已》的评论，摘要如下：
在发生有关苏联在安哥拉进行的干涉使缓和受到威胁的公开警告的时候，基辛格国务卿还抽出时间宣布他准备在最近四、五周之内到莫斯科去，为签订一项新的战略武器协定作出努力。
这是为目前搞的缓和拍摄的一个干脆利落的快速镜头。人们假定美国任何一项对外政策都以使苏联及其附庸国和盟国的行为有所克制为基本目的，几乎每一个人经过思考以后都认为必须通过把胡萝卜和大棒适当地结合起来的方式来实现这一点。我们应当乐于在平等的基础上同苏联人打交道，不应该故意刺激他们。可是我们也应该讲清楚，对于威胁我们利益的事情，我们不准备听之任之，我们决不会委曲求全。
象基辛格先生在大约过去一周之内所发表的一些讲话非常突出地表明的那样，眼下胡萝卜是实有其物，大棒只是口上说说而已。在苏联出武器、古巴出兵对一个距离苏联古巴都很远的国家进行接管的时候，美国将公开进行谴责，可能还要发表抗议照会。可是它不会让这些事情影响它在实质性问题上采取的外交方针。
事实上，我们一贯执行一项委曲求全避免同苏联人对立的政策。甚至还在美国公众面前为他们辩护。
更带有实质性的问题是，美国政府不情愿花费为了对付苏联越来越大的威胁而需要花费的款项。福特总统现在正在制定的预算将要削减的两百八十亿美元的计划开支中，有大得不成比例的一部分是以牺牲战备为代价的，最近他还由于国防部长过于坚决地反对这一计划刚刚把他解职。
就我们来说，凡是行得通的政策我们都愿意考虑，可是迄今为止并看不出实在的胡萝卜和口头上的大棒在使苏联的行为有所克制方面产生了多少效果。举最近的一个例子来说，既然苏联在安哥拉除了不顾一切的扩张主义之外再没有其他明显利益可言，那么它为什么对安哥拉进行干涉呢？杰克逊参议员为这个问题提供了最好的答案：俄国人一直沿着旅馆走廊鬼鬼祟祟地走来走去，把房门推得嘎嘎作响，现在发现了一扇房门是敞开着的。
随着军事力量对比向着更有利于他们的方面发生变化，苏联人的这种行为自然会变得更为咄咄逼人。他们的军事开支的增长速度早已大大超过五角大楼。在过去几年中，他们已经发展了三种新的弹道导弹，彻底重新装备了他们驻在欧洲的坦克部队，大大扩大了他们的海军，甚至建造了一种新的反弹道导弹的雷达。美国着重削减作战方面和后勤方面的开支的情况，将会使五角大楼要么降低兵力水平，要么降低战备水平。
有人在私下用一种出于软弱而提出的论点为这种类型的缓和进行辩护说：当政府提出国防费用要求的时候，国会不会提供拨款。我们最好是学会同苏联人打交道，设法巧妙地对付他们的制度以免他们过于贪婪地追求他们的利益。
基辛格国务卿常常问批评缓和政策的人他们能够提出什么政策，这是进行辩论的一种好办法，因为谁都不反对以胡萝卜和大棒为基础的缓和。但是，就具体的目标来说，让我们开始做以下几件事情：（１）在安哥拉事件期间把象限制战略武器会谈这类谈判暂时搁置一下；（２）提出一项能够反映军事方面而不是政治方面的需要的国防预算；（３）越过国会直接向美国人民说明目前和今后的军事力量对比的现实情况。

显示原版>>

Previous:共同社报道《苏联外长一月访日，继续进行缔结条约谈判》

Next:施莱辛格同法国《问题》周刊记者的谈话


美报文章《美国译员重新学习汉语》

出版日期:1975.12.15
         期次:6196
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《巴尔的摩太阳报》十一月二十九日刊登记者爱德华·吴发自香港的一篇文章，题为《美国译员重新学习汉语》，摘要如下：
美国官员在同中华人民共和国官员打交道时往往在沟通思想方面、特别是在语言方面遇到困难。一九七二年，当时的总统尼克松访问中国时，在某些程度上说情况就是这样。
当尼克松总统同周恩来总理举行某一次会谈时，尼克松先生的最够格的译员把他的话翻译成地道的中国话，而坐在周总理身边的中国译员有好几次在一句话末了时再把美国译员译成的中文部分地重译一遍，使之变成当今在这个国家流行的那种中国话。
那位中国女译员作了改动的是某些措词或表达方式。
尼克松先生在北京的人民大会堂举行盛大宴会，向客人发出的请帖是由中英文两种文字印成的，是在华盛顿同那里的汉语专家商量后印制的。
结果，请帖上的中文在出席宴会的中国客人中间成了笑料。
因为它是用在中国大陆早已放弃的旧文体写的，现在只是在台湾和国外的某些华侨团体中才使用这种文体。
双方自一九七二年以来作出的努力已有助于缩小在沟通思想或语言上的差距。
自从尼克松先生访华以来，不论是美国国内的还是台湾的汉语学校，在其教学中都适当地强调了中国大陆流行的、为八亿人所理解的表达方式和用语。
今天在中国国内使用的和口头的汉语不同于过去的汉语，就象今天苏联国内说的俄语不同于布尔什维克革命前使用的俄语一样。
结果，就跟上当前流行的汉语而言，外事部门的美国官员的中文水平都有了明显的提高。

显示原版>>

Previous:香港《新晚报》文章《西安访友记》（中）

Next:法新社报道台湾鹿港发现浅海石油


米德尔顿著《美国能打赢下次战争吗？》（十八）

出版日期:1975.12.15
         期次:6196
         版次:2
         栏目:\[第二版]
文章正文:
但是，保加利亚在战争中的任务大概只是支援进攻达达尼尔海峡、希腊的色雷斯和土耳其的西亚地区的苏军。
美国作战潜力的积极因素和消极因素比较难估量。我们的社会比较动荡。
要打赢一场对苏战争，或者要打乙类战争和丙类战争中任何一种战争，美国都有必要克服地理上的不利条件。地球上所有可能爆发战争的地点都远离大陆美国；在安第斯山进行的战争也会跟欧洲战争一样带来巨大的后勤问题。然而，必须冷静考虑的事实是，历史上还没有一个国家有过那么多在远方打胜仗的经验。本世纪内，美国曾两度派出强大部队介入欧洲战争，而在第二次，还同时在太平洋打了一场距离更远的战争。第二次世界大战结束以来，美国在朝鲜、在东南亚打过仗，海军陆战队在黎巴嫩登过陆，部队开进过多米尼加共和国。
美国公民必须认识到，在同俄国人开展的军备竞赛中，美国人会在某些方面领先，而俄国人会在另一些方面领先。
美国的第二个优势，是美国军人掌握机械的水平较高。士兵一入伍就能开动机器，新招募的水兵就具有操作电子通信设备的一般知识，这在美国公民看来是极为平常的事。对于妒忌的俄国人说来，这些才能正体现了美国的一个重要的优越条件。
我们仍然相信，美国目前的志愿兵部队派去打任何类型的战争，都是非常胜任的。我主要的而且是重要的一点保留意见，就是认为他们人数太少了。美国在一场速决战中，可能经得住这个弱点；事实上，由于工业与人力的迅速动员有困难，美国将非经受住这个弱点不可。但是，在一场持续到三十天以上、增援和补给都是一个需要不断地加以解决的问题的任何战争中，正规军所承担的重负就可能是无法忍受的。
对于在欧洲发生的甲类战争中美国前途如何，要作任何估计，必须包括对北大西洋联盟的状况作出现实的估量。
自从北约组织诞生以来，我一直在报道它的情况。它的处境从来没有象现在这样危险过。在种种经济和外交事件倾轧下，它的军事力量和政治团结，都在日渐消蚀。
如果没有北约组织，美国就不能保卫西欧，不能保卫美国在经济、社会、政治上对西欧的巨大投资。如果没有北约组织，美国就会被迫从马萨诸塞州机场和哈得逊河防线出发跟苏联打仗。
所以，在同苏联进行的任何大战中，这个联盟对于美国说来是生死攸关的。目前这个联盟的情况比过去二十五年糟；而今天在北约组织内部还有一些倾向，如不予制止，就会毁坏这个作为有效军事实体的联盟，并会把本世纪内一个征服者在欧洲所能找到的最好机会奉送给苏联。如果有人认为这是夸张，那么请从另一方面来看一看情况。对俄国人说来，不论政治上或军事上，北约组织一直都是阻挡共产主义向西扩张到易北河以西、向南扩张到地中海的主要壁障。
对于西方的安宁来说，北约组织的重要性是明摆着的。那么，这个联盟为什么又会发生麻烦了呢？
让我们来看看促使它衰落的一些因素。第一个、也可能是最严重的一个因素是一九七○年以来已经传染了包括华盛顿在内的西方各国首都的缓和气氛。这种气氛在五年之后可能有所改变，但没有人能够否认它对于各国政府和公众的影响。俄国人关于缓和所说的话是不是真心话，那倒无关紧要。问题在于，缓和对联盟所起的作用，对北约各国政府和西欧各政党的影响。
政府内外的左派都表现出一种令人不安的态度，就是愿意不折不扣地相信俄国人所说的话。关于柏林的协议，威利·勃兰特总理的“东方政策”表面上的成功，东西方欧洲安全合作会议的召开，以及欧洲共同均衡减少军事力量会谈，这一切都使许多人认为，对苏关系已进入一个较合理的时代了。同时，通过基辛格国务卿、尼克松总统和福特总统的个人外交，美国似乎正在消除它和苏联之间的一些重大分歧。
俄国人在一个时期在欧洲和北约地区搞缓和的做法，普遍地引起了一些希望，这些希望是远远超过苏联人实在所做的很少一点事的。
直等到俄国人迅速而有效地采取行动去支持一九七三年中东战争中的叙利亚人和埃及人，缓和的气氛才开始消散，因为，如施泰因霍夫将军所指出，那时欧洲已看出，苏联人仍准备在有机可乘时铤而走险。
缓和笼罩欧洲时，正是北约组织国家开始感到通货膨胀、经济衰退及因而发生的失业的压力的前一刻。在最近这三年中，丹麦、荷兰、意大利、西德和英国都宣布，要缩减它们对于这个联盟的军事贡献。
好消息是，尽管有缓和，尽管有缩减军事力量的威胁或现实，尽管有经济压力，这个联盟已部署了许多质量很高的部队。德国、加拿大和英国调拨给这个联盟的部队都是装备优良、受过良好训练、目的明确的。美国的第七集团军仍是在西欧的最令人生畏的战斗力量，它同这些友军协同进行防御战，也许可望应付苏联人的猛攻达两星期之久。不幸的是，我们将要在下面看到，北约部队里还有一些不那么可依靠、装备得不那么好的部队。
当考虑到一次欧洲大战时，德国人、英国人、加拿大人，在某些方面还可以把法国人算进去，都是北约组织方面的积极因素。（十八）

显示原版>>

Previous:施莱辛格同法国《问题》周刊记者的谈话

Next:澳自由党——乡村党联盟在大选中获胜


日本《朝日杂志》文章《焕然一新的新生柬埔寨》

出版日期:1975.12.15
         期次:6196
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日杂志》周刊十二月十二日的一期刊登一篇文章，题目是《焕然一新的新生柬埔寨》，摘要如下：
金边解放后柬埔寨新政权领导人们的工作的确是准确而又迅速的。金边陷落后经过一周，从四月二十五日至二十七日用三天的时间召开了国民大会特别会议。在这次大会上制定出了解放后的国内外基本政策，即继续以西哈努克亲王为国家元首，贯彻独立、和平、中立、不结盟路线，不允许任何国家建立军事基地，不干涉别国内政。以后半年的动向暗示出，正在忠实地实现这一基本方针。
新政权的统治机构继续维持解放斗争时期以来的体制。即三个机构，政治机构是柬埔寨民族统一阵线，行政机构是柬埔寨王国民族团结政府，军事机构是柬埔寨民族解放人民武装力量。
对于红色高棉今后重建家园，中国的援助是不可缺少的。
中国今年八月决定向柬埔寨提供巨额的经济、技术援助（总额为十亿美元，期限五年的无息贷款）。而柬埔寨方面同意中国反对霸权主义的主张。并且，中国最近还常常为柬埔寨首脑出访提供本国飞机。
解放之后不久，红色高棉把金边所有居民移到农村，这首先有利于解决数达二百万市民的食粮问题，并且有利于根除朗诺政权时代的主要政治经济势力的活动基础，还有利于提高农业生产，使人们认识到劳动的意义。可以说，这许多方面无论对经济或者思想改造都取得了巨大的效果。
从那以后，新政权正在严格的锁国政策下，几乎完全依靠自力更生，促进国土和国民的彻底改造。由此而表现出来的是新政权明显而严格的禁欲姿态：忍受任何困难也要建设与过去不同的柬埔寨。
柬埔寨现在全国国土已成为巨大的建设现场。全国国民正在修复在战乱中遭到破坏的公路、桥梁、机场、港湾和铁路，进行农业生产，建设水库，朝重建工厂的方向迈进。几乎全部依靠人力进行这些工作。据传，其成果是七月中旬有两条铁路已完全恢复通车，七条主要公路也在恢复中。
一度曾形同废都的金边，现在以士兵、工厂工人和技术人员为主，也有十万人居住着。据说这座城市除上述铁路外，码头也已恢复机能，粮食等从农村运来。这座城市的人口预定迟早将达到适当的规模——三十万。新政权计划把这座城市变成工业化的中心。六月初，柬埔寨新政权宣布全部私人企业实行国有化。这比去年七月宣布的橡胶园国有化前进一步，涉及到了全部私人企业。新政权作为今后本国经济建设的方针，迭次宣布以农业立国，还号召国民说：“大家首先应该作的就是到农场去劳动。”在七月初下达的解放军六条方针中，也强调“一手拿枪、一手拿锄”。作为一九七六年以后的农业生产目标，新政权发表了水稻产量翻三番，达到六百万吨的计划。在这六百万吨中，除国内消费二百万吨外，其余四百万吨用于出口，用这些资金购买工业机械和农业用拖拉机。在农村，为了达到这个宏伟目标，包括从城市迁去的居民在内，似乎在全力以赴地发展农业生产。那里的规定相当严格，极度限制农民越出省界和拥有货币，似乎根据劳动而给予实物报酬。
新政权打算通过这种发展经济的过程，提高生产，同时，通过劳动，对柬埔寨国民进行思想改造，使其成为勤劳、积极和富于改革的国民。
目前，国内形势似乎大体上是稳定的。
迄今在金边设有大使的，只有中国、北越和北朝鲜三国。西哈努克亲王指出首都还没有整理好是这种锁国状态的原因。如考虑到解放后不久遣送外侨这一点就可以认为，其原因依然在于优先国内的重建和稳定。
但是，从九月前后起，逐渐作出了解除锁国状态的姿态，如英萨利说：“愿意同亚洲国家、特别是同邻邦保持良好关系。我国准备忘掉五年中的悲剧，着眼于未来。”据说在不结盟国家会议和联大上，也表现出了同东南亚国家接触的热情。西哈努克亲王十月中旬曾说：“将按照这样的顺序实现邦交正常化：继中国、越南和北朝鲜之后，同阿尔及利亚和古巴两国建交，两年后同苏联和东欧建交，然后同法国，最后同美国。”十月三十一日在曼谷同泰国签署的联合公报大概是这个方针的理所当然的归宿。
在这项联合公报中，两国不受过去的敌对关系的束缚，就建立大使级外交关系和经济合作达成了协议，彼此确认超越不同的社会制度而进行共处，说明了柬埔寨已开始执行极其现实的外交路线。

显示原版>>

Previous:法新社报道南非已决定把军队撤出安哥拉

Next:香港《新晚报》文章《西安访友记》（中）


施莱辛格同法国《问题》周刊记者的谈话

出版日期:1975.12.15
         期次:6196
         版次:2
         栏目:\[第二版]
副题:说苏肯定抱有「可能是进攻性的目的」，并想使欧洲分崩离析
文章正文:
【法新社巴黎十二月十三日电】前美国国防部长施莱辛格今天谴责苏联说，它想要使欧洲分崩离析，并且不用打一仗就把它在苏联立陶宛的布列斯特树立的霸权扩展到法国的布雷斯特。
施莱辛格接见法国《问题》周刊的记者时说，他认为苏联肯定抱有“可能是进攻性的目的”。
他接着说，它的目的在于，通过改变欧洲的力量对比，并建立一种不容置疑的军事优势，来破坏西方盟国部队具有的一切可靠性。
苏联的军事预算占国民生产总值的百分之十五，而美国的军事预算仅占国民生产总值的百分之五。
他说，按绝对的数字计算，苏联的军事力量比美国的力量大百分之四十五，而且两国军费的差别一年比一年大。
苏联拥有一支四百万人的武装部队——比美国的武装部队的兵力大一倍。近几年来苏联战术飞机的生产比美国高出百分之七十，而苏联建造的军舰为美国建造的四倍。
记者问及美苏两国军事力量对比的状况，施莱辛格说，美国不应当让苏联拥有美国自己所未拥有的可供选择的手段以及实际上进行威胁的能力。施莱辛格还说，他对于苏美限制战略武器会谈是悲观的。
关于法国的核力量，施莱辛格认为某些装备特别是潜艇是“了不起的”，但是他又说，法国的起抑制作用的力量还不够强大和多样化，不足以保证使整个欧洲得到保护。
【合众国际社巴黎十二月十三日电】前美国国防部长施莱辛格今天对《问题》周刊的记者说，西方对缓和的看法是幼稚的。“许多西方人士认为，苏联人对缓和的解释同我们的解释相同，就是自己活也让别人活。但是苏联人是把缓和看作‘一种使苏联取得进展的必要手段。’”

显示原版>>

Previous:美报就基辛格最近几次讲话发表评论《胡萝卜是实有其物，大棒只是口上说说而已》

Next:米德尔顿著《美国能打赢下次战争吗？》（十八）


苏埃债务谈判破裂 苏代表团已返苏

出版日期:1975.12.15
         期次:6196
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗十二月十二日电】《金字塔报》今天报道，埃及与苏联有关埃及偿还苏联债项的谈判，已再度破裂，而苏联代表团已返国。
报道说，过去一个月的讨论没有取得结果。尽管据说由外贸部副部长格里申率领的苏联代表团将返回莫斯科磋商。但《金字塔报》说，没有定出日期恢复会谈。
估计埃及共欠苏联约二十五亿美元，其中大部分是用来买军火的。（转载香港《大公报》）

显示原版>>

Previous:巴报报道《次大陆不祥之兆 印度危害邻国》

Next:阿明前往扎伊尔访问


台湾报纸抱怨蒋帮外贸措施不力

出版日期:1975.12.15
         期次:6196
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】蒋帮《自立晚报》十一月二十九日刊登一则评论说：
自从去年国际经济发生不景气以来，我对外贸易即告萎缩，今年一至十月我对外贸易额较去年同期减少了十六亿美元，降低了百分之十五，由此可知今年对外贸易额无法达到去年水准，极为明显。
对外贸易之不振，固然全球景气不振、国际市场萎缩所使然，然而我对外贸易额占世界贸易总额不过百分之一、二，即受到如此横击，除此因素之外，我们本身之努力不够亦是莫大因素。
今年初，经济界多渐告恢复，但贸易情势仍属不利，为改变此一情势，加强对国际市场之推销攻势，政府鉴于驻外经济商务人员之职责有待加强，遂召开驻外经参人员业务会议，“商务会报”与“商务联系中心”之筹组即在此一情况下被提出来，并决定实施。
然而，半年后的今天仍在筹备阶段，实令人气馁。
商务联系中心之成立乃在加强国内厂商与驻外单位之商务联系服务工作，此项工作是当前国内厂商所迫切需要的。业者莫不切盼其早日成立，发挥功效。

显示原版>>

Previous:香港《明报》报道《台湾警总逮捕白雅灿等三人》

Next:蒋帮为搞“十项建设”决定向美银行贷款


香港《明报》报道《台湾警总逮捕白雅灿等三人》

出版日期:1975.12.15
         期次:6196
         版次:4
         栏目:\[第四版]
副题:说白等在台北阳明山高级住宅散发竞选传单攻击蒋经国
文章正文:
【本刊讯】香港《明报》十二月十三日刊登题为《全台立法委员大竞选之前台湾警总采取行动逮捕白雅灿等三人》的一篇报道，摘要如下：
台湾地区立法委员补选，进入紧张的竞选活动，候选人正在发表政见演说，本月二十日将由选民投票选举。
就在竞选者开展活动之前，台湾省警备总司令部，采取紧急行动，逮捕参加竞选之拖鞋经纪白雅灿，及其助选人两名。他们被捕前在台北市阳明山区散发反蒋传单。
一位路经香港返美国的台籍留学生，日前约见记者，透露了这项台湾报刊未发表的消息，并送来一份“传单”。
这位留学生认识白雅灿及其他两个人，也熟悉台湾政情。据他说，白雅灿为台湾本土人，三十多岁，今年参加立法委员竞选。
白雅灿没有什么社会地位，过去一度担任见习法官，也当过中学教员。一九七一年涉嫌叛乱被扣押半年。
白雅灿居住台北市万华区和平西路三段，即著名的龙山寺附近，却越区跑到阳明山高级住宅区散发传单——时间是十月二十六日。
他的传单全名为《白雅灿正式公开宣言竞选本年（六十四年）十二月二十日立法委员增补选举声明书》，全文约四千字，并没有罗列他的“政见”，提出的二十九点，全部攻击蒋经国。
他在阳明山区散发传单约四十分钟，台湾警总接获消息，即前往该区展开调查。“调查人员”未马上向他采取行动，他便跑到美国大使馆，请求政治庇护，该馆未接纳要求，不久他便被扣押。
这位最近回台探亲的留学生，似乎很同情白雅灿及其伙伴的处境。但是他又说，白雅灿散发的传单，内容确实有触犯竞选法例的地方。

显示原版>>

Previous:法新社报道台湾鹿港发现浅海石油

Next:台湾报纸抱怨蒋帮外贸措施不力


香港《新晚报》文章《西安访友记》（中）

出版日期:1975.12.15
         期次:6196
         版次:4
         栏目:\[第四版]
文章正文:
正打算回去，一转脸瞥见街对面有位老太太端着碗走到院子门前来乘凉，好生面熟啊！我快步越过马路，走向前问她是不是李婶，她抬起头来把我上下打量了好一阵，然后说“我姓李，请问你是谁呀！？”我见她仍像二十多年前一样，心中肯定她就是李婶！“我是小明，你不记得了吧，二十多年前我在这里住过……”没等我说完，她两眼一亮，马上接着说“可不是吗，二十多年了，你长这么大了，又戴眼镜难怪我认不出了呢！快进屋里坐。”到了屋里在炕上坐下来，我说“我们家后来去了台湾，我这次是从美国回来参观访问的。”二十多年前，西安市上兵荒马乱，人们都打算南逃，母亲在我们临走前也劝李婶一家逃走。因为她家是屋主，又有房产，共产党来了一定会遭清算。李婶觉得外面举目无亲，不肯逃。我们到了台湾还经常提起李婶一家，猜想她们恐怕早就给清算斗争掉了。于今亲眼再见李婶，觉得过去的担忧都是多余的。正说着，进来了三个人，刚下班回来，李婶给我一一介绍。女婿刘君，大孙女、二孙女，并说“梅今天加班，要到九点钟才能到家”。梅就是李婶的独生女，离开西安时，她还只是个初二学生呢。
大家正在说个不休时，忽然有个中年人伸过手来自我介绍。相询之下，原来我们竟是小学同班同学，真是喜出望外。他说在附近还有好几位同学。问起以前的老师们，知道都还在西安。正说着，一个中年妇人站在门口喊道：“小明，不认得我了吧？”抬头看去，是梅下班回来了。怎会认不得呢？她不过略为胖了些，眼角多了几道鱼尾纹，模样倒还是老样子。见她短发、短衫、长裤，红润的脸颊，挺精神的。这时屋里人声嘈杂，热气蒸腾。我们围桌而坐，畅叙这些年来各自所经历的变化，他们最津津乐道的是西安前后的对比。
西安以前全城都是泥石路，现在都是宽畅的柏油路。解放前全市只有很少公共汽车，现在则汽车、无轨电车四通八达。过去全城只有少量甜水井，如今家家接上自来水，户户用上了电灯。二十多年前全市工业只有西郊的一个小火力发电厂和面粉厂，而且只有部分家庭点电灯，那时电压不足，电灯只有蜡烛那么亮，又常停电，而今不但供应全市家庭用并且支援市内庞大的工业用电。现在全西安有一千个以上的大中型企业。就拿西关而言，这一带已发展起一整套电器工业，此外还有铸造厂、柴油机厂、药厂、印刷厂、工艺美术厂等等；东关一带已经变成一座纺织城，纺织工人加眷属有十万人之多。其它地区有火力发电厂、建筑材料厂，近年还发展了一百多家中小型化工厂，产品有三百多种，电子工业、手表工业也建立起来了。说到手表，梅伸过手来给我看她戴的西安红旗手表厂出的延安牌手表，她说戴了一年，一星期只快六秒钟。我见他们如数家珍似的数说过往的变迁，眉字间时时流露出自豪的神色，我深深的体会到他们对新社会是多么的热爱。当我提到台湾的变化和一般人民的生活状况时，发现他们对此并不陌生。有关台湾的经济起飞和工业发展，他们也知道那是靠借贷过日子，靠美日财团的投资设厂搞出来的一些虚伪的成就。说着说着，时间已是晚上十一点，最后约好隔一天到李婶家吃晚饭，同学耿君还打算请几位同学和老师来和大家见见面。好容易挨到第三天中午，西安中国旅行社一定要用汽车送我去。车过玉祥门，我特别要求下车看看。解放前这一带是荒凉的乱葬坟堆，也是枪毙政治犯的地方，由于所埋的都是穷人和政治犯，所以都是薄土薄棺，野狗常挖开坟墓拖出尸骨。那时我们小孩儿很喜欢斗蛐蛐儿（蟋蟀），课后常常成群结队的到玉祥门外掏蛐蛐儿。今天这一带已经发展成一个欣欣向荣的新社区，前述的电气企业多半兴建在这附近，工人住宅大楼一栋栋连着，玉祥门已经拆除，笔直宽广的柏油马路由城里直通西郊，真不相信变化这么大！（中）

显示原版>>

Previous:日本《朝日杂志》文章《焕然一新的新生柬埔寨》

Next:美报文章《美国译员重新学习汉语》


佐尔扎文章《苏联是在掀起扩张主义的新浪潮吗？》

出版日期:1975.12.15
         期次:6196
         版次:1
         栏目:\[头版]
副题:说苏对安哥拉的干涉可能是在缓和的幌子下实行新扩张主义我政策的第一行动
文章正文:
【本刊讯】美国《华盛顿邮报》十二月十一日刊登佐尔扎写的一篇文章，题目是《苏联是在掀起扩张主义的新浪潮吗？》，摘要如下：
苏联对安哥拉的干涉，可能是在缓和的幌子下实行的新扩张主义政策的第一个行动，要不然就可能是一件次要的事件，不值得为此感到严重不安。在华盛到严重不安。在华盛顿，这两种观点都有人支持。
但是，由于苏联卷入的规模越来越大，因此，使人们对克里姆林宫的意图越来越担心，并使人们要求坚决地采取反击行动。而克里姆林宫将必须作出决定，究竟是重视基辛格的警告呢，还是置若罔闻地干下去。基辛格已警告说，苏联在安哥拉的冒险行动是同缓和不一致的。
对于苏联，据说它在安哥拉——就象在非洲其他地方一样——的主要利害关系是要排挤中国的影响，因此，西方国家不必对它在那里的作用过于担心。
当美国驻联合国大使莫伊尼汉要联合国提防苏联的新帝国主义的时候，难道那仅仅是在玩弄词藻吗？他说：“一个比先前的任何殖民国家更强大的新殖民国家出现了，它带着自己的武器、军队和新技术
——于是，非洲就开始重新沦为殖民地。”
莫斯科不是这样来看它的作用的。它的报界谈到，需要完成“非殖民化”的进程，并表示，苏联支持所有参加完成这一进程的人。对莫斯科来说，这是意识形态斗争的一部分。在莫斯科，确实有这样一些人，他们认为缓和是好事，因为它束缚了西方的手脚，并使西方国家更加难以对于苏联在第三世界扩大影响的企图有力地作出反应。
《真理报》的下述论点多少反映了这种看法：缓和为它所说的民族解放运动提供了“新的有利的机会”。《真理报》说，国际紧张局势的缓和“是促使争取各民族彻底解放的……斗争掀起新高潮的强大力量”。
从安哥拉的角度看来，这些说法可能成为对非洲实行新勃列日涅夫主义的首要因素。苏联正在安哥拉表明它有权扶植和武装一个被保护的政府，而这一政府在国内的对手正对它的合法性提出异议。古巴人正代替莫斯科扮演苏联军队在捷克斯洛伐克扮演的角色。但是，如果允许克里姆林宫这样干而不受惩罚的话，那么，安哥拉可能证明，这不过是在缓和的幌子下努力扩大苏联力量的一种新行动的开端——而且将不仅是在第三世界扩大它的力量。

显示原版>>

Next:哈希文章《福特把缓和的速度放慢》


澳大利亚总理弗雷泽举行记者招待会

出版日期:1975.12.16
         期次:6197
         版次:3
         栏目:\[第三版]
副题:弗雷泽的发言人说弗雷泽打算不久访问日中美
文章正文:
【美联社悉尼十二月十四日电】目瞪口呆的前工党政府成员今天开始腾出他们在议会大厦里的办公室，新的开票结果证实了弗雷泽的保守政党联盟在选举中大获全胜。
惠特拉姆今后在议会里是否还能当工党领袖已成问题。他今天同谁都不接触，只说他的前途要由他的党决定。他先前曾预言工党会胜利。
如果五十九岁的惠特拉姆下台的话，海登是可能会接替他在议会里当工党领袖的人。
弗雷泽今天在接见记者时说，他将在圣诞节前某个时候提出内阁人选。他说，他的内阁比惠特拉姆那个二十七个人的班子人数要少，效率要高。
四十五岁的弗雷泽说，他对他的两党联盟得票之多感到惊讶，虽然事前的民意测验曾对这次胜利有过确切的预告。弗雷泽说，胜利之大给两党联盟增加了必须成立一个好政府的责任。他说经济问题是新政府的第一个重点。他暗示，他的政府不会象惠特拉姆在一九七二年上台以后那样快地对政策作大的改变。
弗雷泽是在他家里举行的记者招待会上讲这番话的。
【合众国际社悉尼十二月十四日电】预料，当选总理的弗雷泽不久就会宣布访问日本、中国和美国的计划。
弗雷泽的一位发言人（他在印度支那战争期间是个超级鹰派，是美国的可靠朋友）说，访问华盛顿大概要在访问东京和北京之后。
据说，弗雷泽急于要使北京相信，虽然澳大利亚政府向右摆了，但是对中国的政策不会变。弗雷泽对于福特总统祝贺他取得惊人胜利的贺电，心里感到热呼呼的。弗雷泽是澳新美条约的坚决支持者。
预料他将失去从欧洲购买军事装备的兴趣，如果他能从美国买到能同欧洲货竞争的武器的话。预料弗雷泽将改变工党政府反对美国在印度洋的迪戈加西亚岛上建立海军基地的政策。预料弗雷泽不会支持惠特拉姆和一些亚洲领导人提出的建立印度洋“和平区”的主张。

显示原版>>

Previous:米德尔顿著《美国能打赢下次战争吗？》（十九）

Next:以色列国防部长佩雷斯到美购买武器


德斯坦访问埃及并发表联合公报和宣言

出版日期:1975.12.16
         期次:6197
         版次:1
         栏目:\[头版]
文章正文:
公报说以色列撤出一九六七年以来所占全部领土等是解决中东争端的核心；法国满足了埃及希望法国参加发展埃及军火工业的愿望
【中东社开罗十二月十四日电】萨达特总统和德斯坦总统一致宣布，必须迅速达成中东争端的全面、公正和持久解决，这种解决的核心是：以色列从一九六七年以来所占领的全部领土撒出，本地区所有国家有权在公认的、有保证的安全边界以内和平生活，巴勒斯坦人民有权有一个独立国家。
两位总统对黎巴嫩危机的发展表示不安，并对维护黎巴嫩的统一和团结、维护本地区的稳定表示关切。
这是德斯坦总统结束对埃及的访问之后发表的埃及法国联合公报中提到的。
下面是将发表的联合公报的全文（本刊作了删节）：
应阿拉伯埃及共和国总统萨达特和夫人的邀请，法兰西共和国总统德斯坦和夫人于十二月十日至十五日对埃及进行了正式访问。
在访问期间，两位总统在信任和友好的气氛中进行了多次会晤。
会谈强调了这次正式访问的重要性。这次访问着重讨论了两国之间的亲密关系，以及两国为进一步密切相互间的合作的共同愿望。
一、两位总统在会谈中对研究国际政治局势极为重视，并注意到他们对大多数问题的观点是一致的。
中东争端是一个特别值得重视的问题。两位总统一致认为必须迅速达成中东争端的全面、公正和持久解决，这种解决的核心是：以色列撤出一九六七年以来占领的全部领土，本地区所有国家有权在公认的、有保证的安全边界以内和平生活，巴勒斯坦人民有权拥有一个独立的国家。同时，这种解决还应有一些适当的国际保证，法国将是一个准备提供保证的国家。
双方突出强调了向国际航运重新开放苏伊士运河的重要性。萨达特总统对法国参加清理运河工作表示感谢，并对法国参加这一地区的发展和建设项目表示满意。
两位总统对正在影响一个友好国家的黎巴嫩危机的发展表示不安，并对维护黎巴嫩实体的统一和团结，维护这一地区的稳定表示关切。
双方对阿拉伯—欧洲对话取得的进展表示满意，并表示希望在一切领域内切实、迅速地发展这种对话。事实上，他们认为这种对话是加强西欧和阿拉伯世界之间的合作关系的途径，是政治稳定和经济发展的一个因素。
二、两位总统讨论了与双方有关的经济问题，并就国际经济合作会议问题交换了看法。
萨达特总统表示希望同其它一些阿拉伯国家合作在埃及发展防御性武器工业，并表示希望法国用它的技术经验参加这一工作。德斯坦总统满足了这一愿望。
三、联系到埃及和法国在文化、科学和艺术合作方面的传统联系，两位总统高兴地注意到最近几年所取得的进展。
【中东社开罗十二月十四日电】埃及总统萨达特和法国总统德斯坦今天签署了一项埃—法友好合作宣言。
宣言说：埃及和法国希望发展和加深它们两国间在政治、经济、文化、社会和技术领域的合作；
相信埃及和法国之间在各个领域的合作有助于缓和国际紧张局势和形成和平的一个因素；
认识到应尽快地根据他们早些时候所同意的全面解决办法，在中东实现公正和持久的和平；
切望地中海恢复作为各国人民之间联系的作用，这些人民已经日益认识到作为生活在地中海地区的人民之间的牢固团结以及他们利益的基本不可分割的重要性。

显示原版>>

Next:外电评苏公布下一个五年计划草案


共同社评北约理事会会议《以美为中心巩固西方团结，对内部问题无能为力》

出版日期:1975.12.16
         期次:6197
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京十二月十三日电】题：以美国为中心巩固西方团结，暴露出对内部问题无能为力
述评：这次的北约部长理事会会议是在欧安会首脑会议之后召开的第一次会议。会议批准了就中欧裁军谈判提出的新方案，可以说，对于促进从东西方的政治缓和到军事缓和，取得了具体成果。此外，没有参加军事组织的法国继续关心欧洲集团，同意参加北约研制规范武器的计划，也可以说它有助于西方盟国的团结。
但是，在部长理事会会议之前举行的由国防部长参加的防御计划委员会会议，强烈地提出要加强北约的防御能力以对付苏联加强军事力量。即使将武器规范化，也不是限制预算，而是将重点放在提高对付苏联加强军事力量的战斗效果上。这就已极为清楚地表明了北约的态度。
另一方面，关于自去年夏天葡萄牙政变以来，塞浦路斯的希土族纠纷、意大利共产党的发展、英国以及各国削减国防费用等内部的弱点问题，会议没怎么进行讨论。这暴露了理事会对这些问题几乎是无能为力的。在会议上，关于第二次美苏限制战略武器谈判的问题，美国向各同盟作了详细说明。

显示原版>>

Previous:西德《世界报》社论《沙漠里的呼吁者》

Next:路透社报道在同拉姆斯菲尔德会谈以后福特决定将国防预算恢复二十六亿美元


蒋帮《自立晚报》就福特访问北京说：蒋帮面对重重疑难重重震撼

出版日期:1975.12.16
         期次:6197
         版次:4
         栏目:\[第四版]
副题:要蒋帮预作心理准备未雨绸缪
文章正文:
【本刊讯】蒋帮《自立晚报》十二月十一日发表题为《从哈比卜来华谈我们的自处之道》的社论，摘要如下：
自福特总统本月一日开始访问北平，至本月四日基辛格国务卿在北平提出了所谓“日本模式”问题，继而福特总统七日在夏威夷揭示“新太平洋主义”，以至哈比卜之来华，前后短短的九天之间，环绕亚洲问题所发生的一连串多变的事件，几均与我中华民国息息相关。在当前情况下我们不仅仅面对重重疑难，也面对重重震撼。因此，在此等危难与震撼之中，我们实应有其自处之道，突破震撼，消除疑难正是我们今后应努力以赴的鹄的，我们特在此提出应如何“消除疑难”及“突破震撼”的自处之道，以与全国同胞相共勉。
第一，我们固然不必因基辛格的“日本模式”而引以为忧，亦不必因哈比卜访华时所表示的“中美关系并无改变”一词而引以为喜。由一九七二年的尼克松主义到今天福特的新太平洋主义，我们应该已经全盘了然于美国的外交政策的方向，基辛格所玩弄的梅特涅式权术外交，更应使我们老早就已经提出警觉，中南半岛寮国、高棉、越南三邦的沦亡，不早已指出我们今后在国际外交中所应该依循的途径？把命运寄托在别人身上，终究不是立国之道。因之，我们今天的当务之急，是如何全国一心，上下一致，发挥一千六百万人的集体力量，群策群力，为建设一个太平洋地区反共的中流砥柱而努力，每个人如均能捐弃私见，把一切贡献于反共复国的大业上，则“我不自亡，人孰得而亡我？”反之，如果我们自乱步调，企图损坏这条在风雨中的孤舟，则即有别人声援，又将有多大补益？因此，我们坚决反对分歧、分化，及任何破坏团结的意见或主张。
其次，我们认为当局应该设法突破当前外交上的困局。所谓“突破外交困局”，固不必一定重视于形式上的外交，实质上关系的建立，往往较“燕尾服”式的官式外交，具有更大的效果。我们认为今后我们应该集中政府的一切人力、财力，并在全民的支持之下，全力扩展我们对外文化交流及经济合作工作。
【本刊讯】蒋帮《自立晚报》十二月十一日刊登一篇题为《福特访匪区谈些什么》的短文，摘要如下：
一般的看法认为，福特总统此次的中国大陆之行，并没有多大的成就。然而我们必须警惕与预作心理准备的是，福特此次于讨论美毛双边关系后，曾表示要致力于在上海公报的基础上完成美匪关系正常化。基辛格国务卿也放出在美国与毛共完成关系“正常化”时，在中美关系处理上有所谓“日本模式”的空气。
一味抱怨美国是无用的，更是愚蠢的。向来，我们谈到中美关系时，总喜欢问：“美国下一步将如何”？我们本身竟没有任何的打算与准备。实在说，以这种态度来应付中美关系与错综复杂的国际问题是非常危险的。时至今日，我们一定要未雨绸缪：“如果美国承认毛共了，我们将如何？”

显示原版>>

Previous:香港《新晚报》文章《西安访友记》（下）

Next:英国《自然》杂志评我国地震预报工作


路透社报道在同拉姆斯菲尔德会谈以后福特决定将国防预算恢复二十六亿美元

出版日期:1975.12.16
         期次:6197
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十二月十四日电】消息灵通人士今天说，在同拉姆斯菲尔德国防部长会谈以后，福特总统把在五角大楼的预算中削去的六十五亿美元恢复了三分之一以上。
他们说，福特是昨天在白宫同拉姆斯菲尔德举行的一次会议上作出这一决定的。
这些人士说，恢复经费是拉姆斯菲尔德的胜利，这表明了他对总统的影响。
他们还说，这一决定是一些政府官员的退却，他们曾建议削减国防预算，以作为把政府开支减少二十八亿美元的计划的一部分。
在这笔经费——约二十六亿美元——恢复以后，美国一九七七年的国防预算总共将达一千一百二十六亿美元左右。
这些人士说，由于昨天的决定的结果，五角大楼将能继续生产格鲁曼飞机工程公司的Ｅ—２Ｃ鹰眼雷达侦察机、麦克唐奈—道格拉斯飞机公司的空中之鹰式喷气战斗机和洛克希德飞机公司的Ｃ—１３０运输机。

显示原版>>

Previous:共同社评北约理事会会议《以美为中心巩固西方团结，对内部问题无能为力》

Next:美报说施莱辛格未参加北约会议使这次盟国的磋商然失色


美报记者介绍弗雷泽

出版日期:1975.12.16
         期次:6197
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《洛杉矶时报》记者科尔—亚当斯十二月十三日自墨尔本报道：弗雷泽是一位孤高兀傲和相信专制的人物，他厉害而无情，是一个实用主义者和英国式的保守分子的奇怪的混合物。
弗雷泽是一个政治思想信仰远比他的前任为强烈的人。
弗雷泽现在只有四十五岁，但是已在议会中度过了二十年了。他曾担任过国防部长和教育科学部长。
从很多方面说，他都是一个属于权势集团的人物，他是牛津大学出身，是不让普通人参加的墨尔本俱乐部的成员，有从上辈继承下来的财产。但是，从另一方面讲，他的势力主要在农村。他有一个八千英亩的农场，而且同大多数人不同，他不是常住在大城市里的。
弗雷泽十月份就下定决心，打破了澳大利亚政治史上反对党从来没有利用在参议院内的多数抵制拨款法案因而阻挠政府行使职权的传统。这一决定的结果造成了宪法危机，最后是总督克尔爵士解除了惠特拉姆政府的职务。
在这一次危机以前，他的冷酷无情就已经十分明显了。在推翻前自由党—乡村党联盟的领袖戈顿和斯内登的时候，他已显了一番身手，而在今年他又击败斯内登当上了领袖。
他手段是残酷的，但是他从不特意去博取反对他的人的欢心。

显示原版>>

Previous:以色列国防部长佩雷斯到美购买武器

Next:苏《今日亚非》载文介绍沙特阿拉伯的经济情况


美报说施莱辛格未参加北约会议使这次盟国的磋商然失色

出版日期:1975.12.16
         期次:6197
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《华盛顿邮报》十二月十三日报道：
前美国国防部长施莱辛格没有参加此间刚结束的北大西洋公约组织国防部长会议，这使盟国的磋商和新国防部长拉姆斯菲尔德黯然失色。
在采访一些北约、美国和西方官员时流露出来的普遍情绪是，人们非常想望施莱辛格出席，拉姆斯菲尔德以新国防部长身份初次正式露面，未能平息北约对福特总统一月前解除施莱辛格职务所产生的不安情绪。

显示原版>>

Previous:路透社报道在同拉姆斯菲尔德会谈以后福特决定将国防预算恢复二十六亿美元

Next:土耳其增加防务预算


米德尔顿著《美国能打赢下次战争吗？》（十九）

出版日期:1975.12.16
         期次:6197
         版次:2
         栏目:\[第二版]
文章正文:
但是，实在说来，他们的用处也就到此为止了。他们所具备的训练和装备都够不上在欧洲以外和美国联合打一场干预战争，在欧洲境内也不可能指望他们和美国一道为了芬兰或南斯拉夫的利益而进行干预。
总起来说，考虑到前面讨论过的三类战争中的任何一类时，美国在军事上都具备许多有利因素：远距离输送和维持战斗部队的丰富经验；有助于这样伸展军事威力的武器系统；全世界最先进的技术和工业方面的基础；质量在稳定地提高、拥有作战经验比任何别国军官都丰富的军官队伍的职业化部队；还有一些欧洲国家的武装精良、指挥有方、训练有素的陆、空部队作为盟军。
有这一切因素就够了吗？坦率考察之下就会看出，我们的强点中还存在着弱点，我们的武器还有缺陷，我们目前的军事态势中还受到政治和社会压力的影响。
美国远距离作战的能力也具有不利方面，特别是考虑到在欧洲与华沙条约国作战时更是如此。在两次世界大战中，美国把大量的部队和补给品运到欧洲去。这是在英国皇家海军的帮助下进行的，当时英国海军还是一支庞大的、高效率的军事力量。今天，这支海军一共只有七十四艘主要作战舰只。
苏联现代化海军的发展，使美国舰只往日在各大洋的行动自由受到了限制。在某种意义上说，苏联海军的发展已促使欧洲的力量对比发生变化。因为在过去美国比较有理由确信，一旦欧洲发生大战，美国就能够增援在欧洲的美国部队和盟国部队，而今日的情况则使美国很没有把握，不知道是否能迅速地或在人员和舰只损伤代价不大的条件下完成这一任务。苏联可以设想，在最初三十天内，我们不得不只用我们在欧洲现有的兵力和他们作战。这些兵力可能是不够的。
因为，在考虑到与苏联进行战争时，美国军事态势的显著弱点之一是，不论我们的职业部队质量多高，其数量总是不够的。现代化的“百发百中”武器并不减低大量步兵的重要性，它反而提高了步兵数量的重要性。随着反坦克武器和防空武器的日益轻便、日益厉害，单个步兵的作用也就更大了。我们仍将进行机械化的战争，但所用的机械的体积和重量已缩小了，因此，在战场上两个人使用一件轻便的反坦克武器或防空武器就抵得上价值八十万美元的坦克或价值一千五百万美元的战斗机。这样发展到最后，单人操纵的反坦克导弹或防空导弹可能会使战争发生彻底变化，正如一代之前坦克和轰炸机在战场上出现时使战争发生彻底变化一样。
在那种情况下，人力就变得更重要了。三十年来，美国人已习惯于把下一次战争设想为这样一场战争：只经过一次核武器的交锋就造成了大规模的破坏，整个军团被消灭，整个城市被摧毁。然而两个超级大国之间的核均势也许会迫使它们在低于核战争的水平上进行战争，我们的心思也许更应该用在那样的战争上。现在的假设是，如果苏联侵入中欧，北约组织国家就会使用战术核武器。所以就又担心的则是，一旦互相使用战术核武器，就会导致互相使用洲际弹道导弹和潜艇弹道导弹。
如果这些假设和担心都不对，那又怎样呢？如果由于害怕可能发生的后果，北约组织方面或华沙条约方面没有一个政府、没有一个指挥官敢于按核武器的电钮，那又怎样呢？历史上没有先例可以指导我们。可是，第一次世界大战时的恐怖武器——毒气——在第二次世界大战中毕竟从没有使用过，其原因正如核武器可能不会被使用的原因一样：担心立刻会引起报复。美国在核时代进行过两次战争，都没有对无力报复的敌方使用核武器。在欧洲发生的大战中，可能再次出现这种局面。但是无论是常规战争，还是限于在战场上和支援战斗活动的地区使用战术核武器的战争，在遍及半个大陆的交战中，伤亡势必惨重。这样，我们就又回到人力问题上了。
美国在为打一场欧洲战争作准备方面的主要缺陷是能在欧洲实际作战的人力太少，无论是美军还是盟军都是如此，而美国增援驻欧部队的计划又是根据已经失效了的概念制订下来的。
关于动用包括正规军、后备队和国民警备队在内的“全部兵力”的构想在理论上是值得称许的，关于准备以三又三分之一个师的陆军和两个师的海军陆战队增援驻欧第七集团军的想法，在理论上也是值得称许的。但是这类安排所设想的是打一场为时几个月而不是几星期的战争。即使海军和空军可以保证迅速而有条不紊地把这些陆军和海军陆战队输送到欧洲去（事实上他们做不到），即使后备队和国民警卫队的人员都按部就班跟上来，时间也来不及。谁也不知道在苏联进攻之前多久，西方能够获得警报。也许是两个星期，也许是两天。无疑，谁也说不上政府将如何利用那段时间。任何陆海军将领也都说不上来，政界里也没有人愿意去想这个问题。但我们是绝不可能在两周内把五个师运到欧洲去的。
在美苏在欧洲的错综复杂的力量对比方面，我们的弱点，即最不利的因素是：美军或盟军在那里的兵力不足，而等援军的主力从美国运到时，战事可能早告结束，仗已经打输了。（十九）

显示原版>>

Previous:土耳其增加防务预算

Next:澳大利亚总理弗雷泽举行记者招待会


日刊文章《回顾一九七五年的世界形势》

出版日期:1975.12.16
         期次:6197
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《国际时评》十二月号刊登日本前外相木村俊夫写的一篇文章，题为《回顾一九七五年的世界形势》，摘要如下：
一九七五年也是多事之年。自一九七一年以来，无论在国际政治和经济领域，还是在国内形势方面，都不能不说是经历了动荡的时期。在世界上发生的事件已不能简单地归结为阵营或者意识形态。我认为，所有国家的人们心目中的价值感正在起变化。
在国际上，今年有很多纪念战争胜利三十周年或者独立三十周年的活动。这是因为造成殖民主义崩溃的第二次世界大战已经结束三十年了。必须指出，这三十年勉勉强强地维持住了世界和平，确实是幸运的。
对于世界经济来说，一九七五年也是重要的一年。以人为地提高原油价格为转机，近一、两年来，国际经济经历了异常的萧条下的物价上涨时期。但是，通过九月份联合国特别大会和十月份产油国与消费国巴黎筹备会议，逐渐地产生了发达工业国与发展中国家之间进行认真“对话”的气氛
。
这样看来，在一九七五年有许多令人感到世界潮流正在发生变化的事件。
尽管美国更换了总统，近年来美苏之间的缓和基调仍然继续维持着。正如福特总统八月份在亚特兰大演说时所说的那样，美国不允许苏联“趁火打劫追求利益”，为了形成一个更安全而健全的世界，我想需要对和平认真地作出现实的努力。美苏之间限制战略核武器的谈判也正朝着在行将到来的勃列日涅夫访美时达成协议的目标前进。美中关系在一九七五年虽然没有出现特别的进展，但两国关系正在得到改善。中国认为苏联是当前最危险的对手，大概希望与美国建立合理的友好关系。
关于在印度支那发生的事件的历史性评价，将有赖于后世的历史学家作出。印度支那的共产化，给亚洲各国带来了冲击，在一九七五年，东盟各国相继与中国建立了外交关系。特别是与印支各国接壤的泰国以及一向苦于共产党游击队的马来西亚进一步趋向中立化。但是，无论怎么说，在亚洲各国中，最感到危机的国家就是与越南一样的分裂国家韩国。在危机感高涨起来的形势下，美国首脑表明恪守对韩国承担的义务，并且，对于夺回在柬埔寨海面被抓走的美国船只“马亚克斯号”事件，美国政府表现出毅然决然的态度。印支战争之后，朝鲜半岛的紧张感逐渐地平静下来，但是，在联合国，激烈地辩论了朝鲜战争后一直延续下来的现行停战体制的应有状态问题。
中东问题的完全解决，何时并用什么方式得以实现是难以断定的，不过，一言以蔽之，今后还是没有办法，需要更长的时间。我们高度赞赏美国为了使埃及和以色列之间这次达成的协定生效，已决定派遣美国人员前往这一地区的作法。衷心希望萨达特总统的现实主义能得到其他阿拉伯领导人的理解，进一步巩固和平的基础。
欧洲形势，由于通过了赫尔辛基宣言而进入了一个新时期，但并不是因此就万事大吉了。不断定东西方交流今后会取得多大程度的进展，中欧削减兵力将在多大程度上予以实现，就难以对赫尔辛基会议作出真正的评价。
最近共产党在欧洲国家的进展和西班牙、葡萄牙等欧洲国家形势，还有很多不稳定的因素。
全面观察一下国际政治，反映了近年来的美苏、美中关系，可以指出存在着一般的和缓倾向。似乎可以认为，美中苏当前都将继续执行现在的对外政治路线。
毋宁设想，今后的世界动向的重点将放在国际经济方面。以关税及贸易总协定为中心的多边贸易谈判也是重要的，但石油危机后的南北之间的谈判气氛则值得注意。
经过战后三十年，世界无论在政治上还是在经济上都已开始寻求和探索稳定的新秩序。国际关系仍旧建立在大国之间的均势上，这是一个严酷的事实。

显示原版>>

Previous:外电评苏公布下一个五年计划草案

Next:西德《世界报》社论《沙漠里的呼吁者》


苏《今日亚非》载文介绍沙特阿拉伯的经济情况

出版日期:1975.12.16
         期次:6197
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏联《今日亚非》月刊第九期刊登一篇文章，题为《在石油和沙漠的国家里》，摘要如下：
丰富的石油蕴藏，高度的开采率（沙特阿拉伯的一口油井一昼夜平均提供四百七十七吨石油，美国的一口油井只能提供四十七吨石油），当地的廉价劳动力（阿美石油公司共有两万名工人），这些因素决定了该公司开采石油成本低而利润高。根据美国报刊发表的材料，美国每年从波斯湾地区获得大约十五亿美元的纯利润（美国在这里的油田大部分均属于阿美石油公司）。
从前，美国在沙特阿拉伯外交的主要目的之一是为阿美石油公司的掠夺活动创造有利条件，使这个王国保留在美国势力范围之内。
然而，近几年来，沙特阿拉伯和美国关系的上空出现了乌云。尽管沙特阿拉伯奉行的方针在很大程度上是符合华盛顿利益的，但是，它在解决近东问题以及在石油问题上奉行的政策引起美国的不满。
一九七三年十月，沙特阿拉伯同意阿拉伯国家宣布的对支持以色列侵略者的国家实行石油禁运的决定，此举被华盛顿视为有损于美国利益的行为。沙特阿拉伯参加了石油输出国组织和阿拉伯石油输出国组织。石油输出国组织成员国的联合行动使垄断公司的租费和利润税增加了，石油价格提高了。三年前，一桶石油（一百五十九公升）的价格是三美元多一点，而现在则高达十美元以上。这对西方石油垄断组织，特别是阿美石油公司的利益是一次沉重的打击。尽管石油垄断组织和美国政府施加强大压力，沙特阿拉伯拒绝单方面降低石油价格，这使华盛顿对利雅得的政策更加不满。一九七五年三月，利雅得采取比去年少开采百分之二十三点五的石油，以及使里亚尔增值以显示里亚尔不依赖美元这两项措施，激怒了石油垄断组织和华盛顿。
沙特阿拉伯支持石油输出国组织奉行把石油垄断组织的财产逐渐收归国有的方针（就象一九七四年六月把阿美石油公司百分之六十的股份收归国有一样），自然不符合石油巨商的口味。目前，沙特阿拉伯正在同这个公司进行赎回其余百分之四十股票的谈判，据阿拉伯报刊统计，这些股票的价值是二十亿美元。
但是，沙特阿拉伯仍然继续同美国发展接触和经济政治领域里的各方面合作。法赫德亲王在一次谈话中把沙美之间关系称为“密切的”关系。同时，应该指出，阿拉伯世界也注意到哈立德国王对英国《星期日泰晤士报》发表的一次谈话，他在这次谈话中认为，苏联是“一个巨大力量，它在国际政治中有分量，有影响，在阿拉伯以色列冲突中起了显著作用”。同沙特阿拉伯过去对社会主义国家所持的消极态度相对照，这一讲话被报刊看作是沙特阿拉伯将奉行新的对外方针的征兆。
石油占这个国家出口额的百分之九十九。一九七四——一九七五年财政年度，靠出售石油得到的收入将近二百八十亿美元。石油收入占国家收入百分之八十五。一九七四年底，沙特阿拉伯的外汇储备（一百六十亿美元）继德意志联邦共和国和美国之后占世界第三位。占这个国家人口百分之七十六的农业的比重总共只占国家总产值百分之六，加工工业约占百分之二。这些数字雄辩地证明，沙特阿拉伯还是一个十分不发达的国家。加工工业部门的代表是设在吉达的轧钢厂和炼油厂，达曼的化肥联合公司和一系列水泥厂以及几个食品企业。交通运输系统的不发达（利雅得—达兰铁路是国内唯一的一条铁路）影响了贸易的发展，使社会生活保持着古旧的形式。封建主义甚至氏族制度的残余是经济发展的一大障碍。
农业十分落后。封建关系在农村的统治，灌溉系统不够发达，绝大多数农村居民的贫困以及守旧传统——这些现象决定着农业生产的低水平。每年粮食进口约占国家进口总值的百分之三十。在总面积为三千二百万公顷适合耕作的土地中耕种的仅只有四十六万公顷（主要作物是海枣和小麦）。
象近东和中东其他国家一样，沙特阿拉伯懂得，以石油作为经济支柱和忽视经济其他部门的发展对国家的未来将产生严重后果。国家石油公司经理阿里·里扎说，如果用目前这种速度开采石油（每天开采六百三十万桶），国家石油资源足够开采六十年，如果把石油开采量增加到可以满足世界市场需要的水平（每天开采二千万桶），那么只够开采十八年。国家靠开采其他资源也能发展经济。已发现了铁矿、铜矿、银矿、铬矿、锌矿和铅矿。美国、日本和法国的公司正在吉达和艾斯（北部）地区探矿。尽管沙特阿拉伯有巨额外汇储备，它仍然大力鼓励外国投资，向投资者提供许多优惠。
美国《商业周刊》杂志写道，沙特阿拉伯试图利用源源而来的石油美元从中世纪跃进到二十世纪。
近两年急剧增加的石油收入大部分用于非生产目的：存入外国银行和用来购买有价证券。例如，一九七四年，沙特阿拉伯仅在美国大通曼哈顿银行一家的存款就有四十亿美元。一九七四
一九七五年财政年度，为了购买美国金库的——有价证券就花去三十亿美元。还向国际复兴开发银行和国际货币基金组织提供大批贷款。国家为从国外、主要是从美国购买武器花费的钱与国防实际需要相比多得太过分了。最近签订了从美国购买十二亿美元武器的几笔合同。因五角大楼参加沙特阿拉伯的海军基地的建设，利雅得要向美国财政部付款一亿四千二百八十万美元。这样，美国垄断组织因购买石油付出给沙特阿拉伯的美元中的不小一部分又重新回到大洋彼岸去了。但是，这不仅仅是财政经济方面的问题。美国国防部助理部长帮办乔丹在国会作证时说，向波斯湾国家出售武器以及因此而进行的接触，“对于保持美国对这一重要战略地区的控制”是十分珍贵的。

显示原版>>

Previous:美报记者介绍弗雷泽

Next:香港《新晚报》文章《西安访友记》（下）


土耳其增加防务预算

出版日期:1975.12.16
         期次:6197
         版次:2
         栏目:\[第二版]
文章正文:
【路透社安卡拉十二月一日电】土耳其政府今天提出了一九七六年度的预算，其破纪录的防务费用远远超过了希腊的防务费用。
财政部发表的声明说，防务将得到三百三十亿里拉（十亿七千三百多万英镑）。上周希腊议会党派同意的为五亿零八百八十万英镑。
明年土耳其的全部军费将占预算的百分之二十九，而一九七五——一九七六年度为百分之二十四。

显示原版>>

Previous:美报说施莱辛格未参加北约会议使这次盟国的磋商然失色

Next:米德尔顿著《美国能打赢下次战争吗？》（十九）


外电评苏公布下一个五年计划草案

出版日期:1975.12.16
         期次:6197
         版次:1
         栏目:\[头版]
文章正文:
共同社说它反映了苏经济萧条的状况，是一个相当保守的计划
【共同社东京十二月十四日电】特派记者滨岛莫斯科十三日电：塔斯社今天发表了将从明年度起执行的发展国民经济第十个五年计划的概要。这个计划概要第一次提出“优先生产消费资料”，争取提高质量和效率；它反映了经济萧条的状况，是一个相当保守的计划。
这个计划强调，为了继续提高劳动的质量和效率，要促进科学技术的发展，并且致力于克服农业萧条。
这个计划草案在表述新五年计划的概要之前，也谈到第九个五年计划的执行情况，说是“社会、经济的主要指标已经达到”。但是，除了工业生产勉勉强强达到指标以外，农业仅仅达到百分之十三，大大低于百分之二十至二十二的指标，劳动生产率是百分之三十四（指标是百分之三十八点八），国民收入是百分之二十八（指标是百分之三十八点六），主要指标一项也没有完成。
【美联社莫斯科十二月十三日电】提出质量和效率问题的苏联政府今日公布了下一个五年的简朴的经济计划，该计划并没有夸耀广大苏联消费者的生活正在大大改善。计划草案表明实际上每个重要指数——包括工业和农业生产——增长速度都降低了。
每一个五年经济计划时期开始时都许下诺言要改善市场供应不足的状况和改善苏联消费者（他们喜欢西方商品）的困难处境，可是，计划规定今年增长的速度表明，苏联领导仍在要求公众勒紧裤带。
上星期得到苏联下一个计划要降低指标的暗示的外国观察家们说，苏联似乎对其未来的增长情况采取较为现实的看法。不消说，已悄悄地削减了几个五年计划原订的指标。

显示原版>>

Previous:德斯坦访问埃及并发表联合公报和宣言

Next:日刊文章《回顾一九七五年的世界形势》


西德《世界报》社论《沙漠里的呼吁者》

出版日期:1975.12.16
         期次:6197
         版次:2
         栏目:\[第二版]
文章正文:
说某些西欧政府把其安全政策建筑在条约和另一方采取良好行为的暂时保证的基础上，这是轻率的
【本刊讯】西德《世界报》十二月十一日刊登一篇社论，题为《沙漠里的呼吁者》，摘要如下：
联邦国防部长勒伯尔，在北大西洋公约组织计划委员会提到了西方军事和心理状态的创伤。
苏联的军事力量同西方的军备能力相比，不仅已经以五比一占优势，更糟的是，西方在缓和政策的过程中从思想上解除了武装。他说，西方不再打算进行意识形态的斗争，并把苏联及其共产主义的教义说成是无害的。
但是，由于这种说法，便造成了一种普遍不乐意认真研究军事均衡问题的后果。勒伯尔其实是埋怨西方多元化国家的在其他领域也可以看到的那种发展：免去对外政策的思考，为了社会政策而破坏对外安全。勒伯尔很清楚，关于苏联的坦克可能有一天在波恩附近的来因桥上行驶，华沙条约组织空降部队可能象在布拉格那样出现在科隆机场上的这种想法是不太可能的，前提是，西方的防务和威慑在一定程度上仍然是完好无损的。但是，不太可能的东西，从另一方面来说也不能完全排除。一国政府如果把自己的安全政策建筑在条约和另一方采取良好行为的暂时保证的基础上，那它的行为就是不负责任地轻率。某些西欧政府正处在这种轻率的边缘。
社会民主党人如果想了解苏联人习惯于用讹诈弱小伙伴的方法的话，他们不一定要去请教勒伯尔。葡萄牙社会党的头头苏亚雷斯便是证人，中国共产党人和南斯拉夫共产党人也可以提供他们的经验。
如果苏联坦克和空军的优势已咄咄逼人到自动结束讨论的地步，那末西方的政治自由对我们有何益处，种种学术性讨论对我们又有何帮助？捷克斯洛伐克的例子被人们忘记得太快了。
苏联人是为了有利于自己而准备利用西方的任何弱点的强权政治家。苏联这个超级大国将不会容忍在其边界附近有强权政治的真空地区，它将占领或渗入西方没有保持住的一切阵地。

显示原版>>

Previous:日刊文章《回顾一九七五年的世界形势》

Next:共同社评北约理事会会议《以美为中心巩固西方团结，对内部问题无能为力》


香港《大公报》报道苏在香港已控制二十家公司

出版日期:1975.12.16
         期次:6197
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十二月四日报道：
本港一份非公开的财经刊物主持人萨勤，昨日在金门大厦二楼举行的圆桌会晚餐例会上揭露，苏联在近五年来通过各种渠道，对香港经济进行渗透。
大约有二十家私人及上市公司受苏联的控制，而苏联投资很明显目的并非为了赚钱。苏联的投资是有计划的，它正在掀起一场世界性的经济战争。
萨勤在致词中说，苏联自一九七二年香港股票狂涨时便开始向香港进行其经济渗透活动，透过其在香港的代理人收购股票，当时已有十家公司受到苏联国家银行——莫斯科诺罗尼银行经济上的支持。萨勤又表示，香港的一些大财团亦与苏联资本有关系。
他说，在香港方面，由于近两年来经济支柱的纺织业不景气，香港经济正在衰退中，在这时候，苏联投资是具有吸引力的。
它显然是乘机插手进香港，在香港经济上造成混乱的局面，以遂其目的。
他又指出，莫斯科诺罗尼银行通过其在新加坡的办事处，现已在美国、香港、新加坡及马来西亚向超过二百家公司注入资金。
他强调指出，莫斯科诺罗尼银行对于牟利并不太感兴趣，其目的是在某些国家或地区找寻立足点，从而在将来获得「好处」。．．

显示原版>>

Previous:英国《自然》杂志评我国地震预报工作


香港《新晚报》文章《西安访友记》（下）

出版日期:1975.12.16
         期次:6197
         版次:4
         栏目:\[第四版]
文章正文:
车到李家已是午后三点，一进门梅就迎进来说，“你可来了，好几个同学正在等着你呢，先让我介绍我的好朋友梁雁，她烧的一手好菜，我特地请她来表演两手”。桌上大盘大碗摆了十道菜，外加饺子，陕西太白酒，北京的二锅头，洋洋大观。我问梅平时看些什么报纸，海外都说大陆封锁新闻，人民连美国人登陆月球的事都不知道。梁女士接口回答说：“你回国参观访问也有半个月了，你看我们是不是孤陋寡闻，对世界大事一无所知呢？别的不提，就拿《参考消息》来说吧，每日发行几百万份，看的人何止两千万，里面报道亚、非、拉美、欧、美各地的活动，各报的重要社论和文章，各国的重要文件，资产阶级、帝国主义最反动的言论照登。前两天转载了一篇台北中央社的消息，其中连匪的字样都原封不动登了出来，想你也看见了。我们的政府相信人民，正义在那一边，人民心里非常清楚，这些反动文章经过人民的议论、分析和批判，那些反动派的居心和本质更加清楚地呈现出来了。从你对我描述台湾同胞对大陆现状的隔膜看来，搞新闻封锁的不正是蒋帮这一伙人吗？杨振宁的回国观感也登在《参考消息》里，从他那篇报道，我们知道了《参考消息》的新闻比《纽约时报》所报道的既多又广。希望你们多回来看看，事实胜于雄辩，百闻不如一见。不过我们的缺点仍然很多，欢迎你们提出批评。”梅这时给我端上一碗热饺子，换走了冷的，接下去说：“外面那些敌视中国的人天天说我们食不果腹，衣不蔽体，你倒看看我呢，都胖得要节食了。我们国家走的是艰苦奋斗、勤俭建国、独立自主、自力更生的社会主义道路，人民生活是全面地一步步改善，解放前国民党留下来的烂摊子你当还记得不少，今天八亿人口人人有饭吃、有工作，生老病死都获得充分的照顾，短短二十多年能做到这一步已经很不简单了。当然象梁雁说的，我们的缺点仍然很多，困难也不少，但我们已经度过了一段最艰苦的日子，一切从无到有的打下了一些基础，想想过去，看看现在，展望将来，我们的前景是一片光明。你说这叫我们如何不从心底感谢毛主席和中国共产党的英明领导呢！”我禁不住转脸望望墙上那张面带微笑的毛主席像，感觉到中国人民爱戴他是有道理的。
正待低头吃时，发现碗里堆满了菜，同学们都劝我多吃一点，说我太瘦了。是啊，环顾全屋的人，我倒是最象吃不饱的。我当即解释在海外谋生操心过多，各种问题天天都搞得心神不宁，就是给我顿顿吃鱼吃肉也胖不起来。忽然门口又拥进一批客人来，经过介绍原来是我以前的音乐老师何君和四位同学，大家又举杯欢饮一番。饭后大伙儿端了凳子一齐到院子里乘凉，天南地北地聊了起来。何老师谈起西安教育事业的发展真是滔滔不绝。解放后，学校扩充的很快，拿大专院校来说目前就有二十多所，中学有九十一所，至于小学更不用说了，过去人们把大学生当状元一样的捧，在乡下即使一个中学生也算珍奇的，毕业回到家乡，亲友们还给他披红挂彩，又吹又打的坐着轿子游街呢。而今受教育的机会多了，读书人也一改过去那种唯我独尊，高高在上的作风，下到工厂与农村同大家一起劳动，一起学习。
这时刘君从外面抱来一个大西瓜，当即剖而食之，黄瓤沙质，水多而甜，啃得很过瘾。西安的瓜果是出了名的，四季不断，解放后西安附近以及终南山坡上开出了大片大片的苹果、石榴、柿子、核桃等果园，水果产量年年上升，尤其是临潼的石榴园，十多万株，一望无际，有酸有甜，个大子满，晶莹可爱至极。不禁想起过去我们大伙儿一块跑到棉田里偷摘棉桃儿吃，到高粱包谷田里拔甜杆儿吃的往事就象是发生在昨天似的。要谈的事实在太多了，不觉已是午夜，中旅社的汽车已在门口等我，只好依依不舍地同大家珍重再见，相信不久能与台湾同胞一起回来；回到旅馆久久不能成眠。今天的聚会真是作梦也想不到的呀！祖国处处有亲人，谁说不是呢！（下）

显示原版>>

Previous:苏《今日亚非》载文介绍沙特阿拉伯的经济情况

Next:蒋帮《自立晚报》就福特访问北京说：蒋帮面对重重疑难重重震撼


以色列国防部长佩雷斯到美购买武器

出版日期:1975.12.16
         期次:6197
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社纽约十二月十四日电】以色列国防部长佩雷斯今天说，在约旦和以色列边境上建立一个巴勒斯坦国家将为苏联武器进入这个地区铺平道路，并将对以色列构成新的威胁。
佩雷斯昨天在哥伦比亚广播公司电视节目《同全国见面》中说，如果建立这样一个国家作为解决巴勒斯坦问题的可能办法，那将为约旦和以色列构成“实际问题”。并说这样一个国家将是为苏联运送武器服务的。
他说：“这样一个国家将拥有俄国武器。有导弹，有枪炮，这些东西将威胁我们的议会、我们的居民区，此外，他们还可能把法塔赫的总部从伦敦搬到约旦河西岸去，从而使我们所有的人几乎无法生活。”佩雷斯于昨天到达这里，执行购买武器的使命。
佩雷斯重申以色列反对同巴勒斯坦解放组织打交道，并且认为以色列和巴勒斯坦解放组织一起参加联合国安理会一月十二日关于中东问题的辩论的可能性不大。他说，以色列不打算离开联合国，虽然他对这个世界组织所起的“同它的希望相反”的新作用表示“遗憾”。
尽管以色列承担着沉重的国防预算，他表示对以色列的前途和中东和平抱有信心。
【美联社华盛顿十二月十四日电】国防部官员们正在研究加快向以色列提交先进的Ｆ—１５喷气式战斗机的可能性。这些官员上周表示，以色列将在大约十八个月之后得到美国新生产的第一批Ｆ—１５飞机。
但是他们现在正在考虑把原来造出来供美国空军进行试验用的二十架Ｆ—１５飞机中的几架交给以色列。专家们认为，这些试验型Ｆ—１５飞机有六至十架可在几个月之内改装好供以色列作战之用。

显示原版>>

Previous:澳大利亚总理弗雷泽举行记者招待会

Next:美报记者介绍弗雷泽


英国《自然》杂志评我国地震预报工作

出版日期:1975.12.16
         期次:6197
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十一月二十七日电】英国《自然》杂志今天报道，中国在利用奇怪的动物行为和科学仪器预告了今年的大地震之后，可能有数以千计的人得到了营救。
《自然》杂志是一种权威性科学刊物，它评论了中国在地震预测方面的技术和方法，其中包括鼓励全国农民报告任何不寻常的现象。
这家杂志在一篇社论中说，“看来作为文化革命期间科学方向的一大改变，中国人不仅能够开始发布可靠的地震预报，而且能够营救生命。”
据《自然》杂志说，中国的抗震计划是一种普遍的运动，包括了一万名专业人员和数以千计的志愿者。
所采用的技术有些在西方是不会引起多大热情的，如倾听震动的声音，注视乡村动物的异常行为。
但自一九七一年以来，这项活动已使中国人发布了至少十一次预报，这些预报使人们撤出了受威胁的地区。《自然》杂志说，详尽情况不知道，但是已取得了重大成功。
中国科学家们象他们的西方同行们那样，使用一组一组的装置监听地下情况，以便找到有关地面上将发生的情况的线索。不间断地测量地壳的化学变化、振动和电磁场。
那么动物起什么作用呢？一位英国专家解释说，看来湖泊里的鱼对地震的敏感性可能是人的一百倍。
他说，“如果鱼动乱起来，那末头顶上的鸟类也可能动乱起来。老乡们一看到这种情况就想起了上次发生的地震。”
进化本来会使一些四肢动物对振动和声音非常敏感，以便逃避食肉动物。可能它们的感觉比机器还要灵敏。
《自然》杂志说，据旅行家们讲，今年二月，曾作出了最壮观的预测。
在辽宁省，科学仪器发出了即将发生地震的讯号。
当地居民也观察到了井里的水位和动物行为的变化。在地震发生之前就完成了大规模的撤退。
这次地震给一个十万人的城镇带来巨大损害，但是死亡很少。
但是这家杂志说，担心中国人显然未能对观察到的这些过程进行足够的基础研究，必然不会使人们对这一重大成就过分地感到满意。

显示原版>>

Previous:蒋帮《自立晚报》就福特访问北京说：蒋帮面对重重疑难重重震撼

Next:香港《大公报》报道苏在香港已控制二十家公司


澳报报道《屠杀东帝汶人民的背后是超级大国的争夺》

出版日期:1975.12.17
         期次:6198
         版次:3
         栏目:\[第三版]
副题:日《读卖新闻》报道《在东帝文问题上处于窘境的苏联》
文章正文:
【本刊讯】澳大利亚《先锋报》十二月十一日发表一篇社论，题为《屠杀东帝汶人民的背后是超级大国的争夺》，摘要如下：
印度尼西亚军队对东帝汶的残酷侵略的背后是超级大国日益加剧的争夺。
美帝国主义急不可耐地想要粉碎独立运动，从而打掉苏联社会帝国主义的海军把东帝汶作为基地的企图。
苏联社会帝国主义曾试探葡萄牙政府能否允许苏海军“访问”这个岛屿。如果得逞，那就是为已经在印度洋的苏联海军建立军用设施的序幕。
印度尼西亚军队是在替美帝国主义采取行动。在这个过程中，印度尼西亚法西斯军人集团借机捞取好处和扩大影响。
应当指出，对东帝汶的入侵是福特总统和基辛格上周访问雅加达之后发生的。
基辛格宣布，“美国理解印度尼西亚的立场……”。
显然，美帝国主义给苏哈托法西斯军人集团的入侵开了绿灯。
人们都知道，惠特拉姆政府暗中同意印度尼西亚“并吞”东帝汶。
当然，它要求印度尼西亚避免军事行动，因为那会使澳大利亚处于“尴尬”的境地。
惠特拉姆政府从未站出来明确表示支持东帝汶人民的独立要求。它没有采取任何行动来阻止印度尼西亚的野心。
弗雷泽集团也采取了同样的立场。
很明显，有一条线贯穿着世界这一地区发生的各种事件。弗雷泽的匆匆夺权和印度尼西亚的入侵出于同一原因——超级大国加剧了的争夺和战争准备。
印度尼西亚入侵帝汶是两个超级大国间未来战争的危险的又一个信号。
必须把两个超级大国赶出印度洋和太平洋。
【本刊讯】日本《读卖新闻》十二月十二日刊载该报驻香港记者本池的一条消息，题为《在东帝汶问题上处于窘境的苏联》，摘要如下：
苏联在安哥拉先于正在踌躇的中国很快就承认了安哥拉人民解放运动的政权，而如今却在帝汶问题上处于极为困窘的境地。这是因为，由于它同印尼的关系而不能支持激进独立派帝汶独立革命阵线，而且因为，反对印尼诉诸武力的葡萄牙同印尼断绝了外交关系，这对苏联可以说是同是自家人的国家之间发生了不愉快的事态，因而使之处于无法采取行动的状态。
中国从老早就一直严厉追究背后有苏联介入的印尼，把帝汶独立革命阵线看作是唯一的真正民族解放力量。相反，苏联在这个问题上却一概保持沉默。据说，在帝汶独立革命阵线内部曾经有过苏联派与中国派之分。甚至一时传说，苏联怀有使帝汶变成“亚洲的古巴”的野心。
但是，由于苏联同印尼有很深的友好关系，人们不认为它会深入地介入帝汶独立革命阵线，而认为它是暗中希望由印尼来统一和解决的。
关于印尼军队七日的军事干涉，中国很快就通过正式报道机关新华通讯社报道了这个情况。
五日在联合国第四委员会上，呼吁印尼停止干涉，由谈判实行和平解决。
主张同印尼合并的一派帝汶人民民主协会自不待言，连主张渐进独立的一派帝汶民主联盟也通过葡萄牙同苏联挂上了钩。
但是，人们强烈认为，中国这样表明支持和对其他东南亚国家的游击组织一样，只不过是一个实际上并不随之采取支援行动的公开表示而已。
因此，苏联对这种事态的前景也有不十分在意之处。
但是，关于中国的支持表示，北越也和中国一样表示支持帝汶独立革命阵线，因而事态对苏联来说就成了非同一般的问题了。
同时很清楚的是，葡萄牙同印尼断绝外交关系，因为这两个国家被认为是在西欧以及东南亚的亲苏派骨干，由于它们的对立，遭到打击的自然是苏联。眼下未采取任何行动而一直在静观的苏联，采取什么手段来防止这种不利影响更加扩展，这是值得注意的。

显示原版>>

Previous:米德尔顿著《美国能打赢下次战争吗？》（二十）

Next:法新社报道：苏联在印度进行大规模的宣传运动


东帝汶处交部长在联合国呼吁美国停止向印尼供应武器

出版日期:1975.12.17
         期次:6198
         版次:3
         栏目:\[第三版]
文章正文:
【路透社纽约十二月十三日电】东帝汶民主共和国外交部长今天在这里呼吁美国：停止向印度尼西亚供应武器，并且谴责印度尼西亚使用美国的军事援助入侵这个前葡萄牙在远东的殖民地。
若泽·拉莫斯·奥尔塔说：“在美国的武器被用于这种目的时，美国政府有权要求印度尼西亚军队停火和撤出。”
奥尔塔是来纽约向联合国大会申述他的政府的观点的。
他在讲话中说，联合国大会昨天通过的要求印度尼西亚撤军、派出联合国调查情况和维持和平使团、并且维护东帝汶人民自决权的决议，表明“绝大多数国家知道这场冲突是印度尼西亚的露骨侵略引起的”。
若泽·拉莫斯·奥尔塔外长说，他希望安理会能“立即采取步骤执行联合国大会关于全部撤出印度尼西亚军队的决议”。

显示原版>>

Previous:香港《远东经济评论》报道：印驻孟高级专员补刺事件是印度自己干的

Next:美记者报道：印支持孟亲印势力搞武装骚乱和挑动教族冲突


东帝汶国防部长到莫桑比克访问并计划访华

出版日期:1975.12.17
         期次:6198
         版次:3
         栏目:\[第三版]
文章正文:
【路透社洛伦索马贵斯十二月十四日电】左翼的东帝汶独立革命阵线的两人代表团正在访问莫桑比克，为该阵线的事业争取支持。
这个代表团由东帝汶独立革命阵线执行委员会委员马里·阿尔卡蒂里和东帝汶独立革命阵线自称的政府的国防部长兼陆军总司令罗热里奥·洛巴托组成。这个代表团还计划访问中国、．柬埔寨、北朝鲜和老挝。
．洛巴托对路透社记者说，只是在首都帝力落入亲印度尼西亚部队的手中的时候，世界的注意力才集中到东帝汶局势。
他说：「我们相信，我们的人民能够抵抗，但是同时，我们觉得有必要向世界说明我们的立场，以期东帝汶民主共和国能够得到承认，印度尼西亚的侵略遭到谴责。」

显示原版>>

Previous:美记者报道：印支持孟亲印势力搞武装骚乱和挑动教族冲突

Next:共同社报道三木就职第二年讲话《不改组内阁以渡过难关》


法新社报道：苏联在印度进行大规模的宣传运动

出版日期:1975.12.17
         期次:6198
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十一月三十日电】苏联这个在这里拥有外国政府开办的最大出版社之一的国家，正在印度进行远远超过任何其他国家的大规模的宣传运动。
有些苏联出版物是在这里印刷的，但是大多数还是从苏联运来的。
在这里发行的苏联的新闻稿和杂志确有四十九种，其中有些发行量达数十万份之多。
苏联是在新德里、马德拉斯、孟买和加尔各答这四大城市出版、编印、发行各种材料的唯一外国。这些材料不仅仅是两种主要的文字英文和印地文出版的，而且在旁遮普用乌尔都文，在南方用泰米尔文、泰卢固文和马拉亚拉姆文出版这些材料。
单单苏联驻新德里的常驻记者就有十一人，还不算那些驻孟买、马德拉斯和加尔各答的记者，苏联不象其他国家雇用印度当地的报道员。
但这并不意味着美国不参加宣传战了，远非如此。美国发行九种刊物——四种在新德里，三种在加尔各答，二种在孟买。
自从在几个月以前驱逐了《华盛顿邮报》记者西蒙斯和《洛杉矶时报》记者雅克·莱斯利以来，在印度仍有八位美国记者。
令人感到非常奇怪的是两个超级大国派驻印度的外交官人数一样多——两国都是七十一人。

显示原版>>

Previous:澳报报道《屠杀东帝汶人民的背后是超级大国的争夺》

Next:香港《远东经济评论》报道：印驻孟高级专员补刺事件是印度自己干的


共同社报道三木就职第二年讲话《不改组内阁以渡过难关》

出版日期:1975.12.17
         期次:6198
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十二月九日电】题：首相就职第二年的讲话，不改组内阁以渡过难关
九日，三木首相在内阁会议上发表了迎接他就职第二年的讲话，内容如下：
一、内阁成立以来，现在已经是第二年了。回顾起来这是繁忙的一年。各种问题堆积如山，去年的国会临时会议，接着又是国会例会，连喘息的空闲也没有。
二、对迄今得到各位阁僚的合作表示感谢。由于整个政治、经济的管理对将来的日本具有很大影响，所以今后仍希望（为不发生问题而）特别努力。
三、不改组内阁，因此希望各位阁僚继续抱定初衷辛勤工作。不光是处理所负责的事务，而是作为国务大臣为渡过难关而努力。
【共同社东京十二月十四日电】题：三木内阁的支持率是百分之三十一点七，认为应早日解散众院的占百分之三十八点九
围绕提价法案和赤字国债特别法案的处理问题，在野党方面激烈地发动了攻势。在这种形势下，三木内阁于九日进入了执政的第二个年头。三木政治在田中财源问题爆发之后，过去的一年以对话和协调为基本路线，认真对待了国内外面临的课题。对于这样一种三木政治，国民是怎样看的呢？
共同通讯社在十二月六、七日两天，以全国二十岁以上的男女三千人为对象，进行了全国舆论调查，听取了对三木内阁和各政党的坦率的想法，以及有关解散——大选的意见。
调查结果如下（数字为百分比）：
问：你支持或不支持三木内阁？
支持：３１．７。不支持：４４．３。
问：你支持哪一个政党？
自民党：３８．８。社会党：１８．２。共产党：３．６。公明党：３．７。民社党：４．４。
问：有一种意见认为，“应早日解散众院，举行大选”。你以为如何？
不需要解散：３８．９。应予解散：３８．９。

显示原版>>

Previous:东帝汶国防部长到莫桑比克访问并计划访华

Next:日报报道《一月将成立日美防卫协议的新机关》


基辛格到巴黎参加国际经济合作会议

出版日期:1975.12.17
         期次:6198
         版次:1
         栏目:\[头版]
副题:他说现在国际上面临战争与和平等两大问题
文章正文:
【美新处巴黎十二月十五日电】美国国务卿基辛格今天到达巴黎，参加预定明天举行的二十七国国际经济合作会议时在机场发表声明如下：
我们有两个国际问题，或者说两个重大的国际问题：主要涉及东西方关系的和平与战争的问题和主要涉及南北问题的发展与社会正义的问题。
我将在这里参加的会议将试图处理这些问题：全世界的经济发展问题；社会正义问题。
美国将本着合作精神并且在认识到我们各国的经济是相互依存的、我们的命运是相互连结的这种情况下参加这次会议。
【美联社巴黎十二月十五日电】人们等待已久的国际经济合作会议将于明天在这里开幕，预计这次会议将听到美国关于它不会听任第三世界摆布的严厉警告。美国一位高级官员在飞机上对一些记者说，基辛格将呼吁产油国对穷国的经济发展作出更大贡献。
据悉，第三世界的代表们已听到关于基辛格的警告的风声。一些人士说，他们一定会认为这是美国企图使产油国同非产油的发展中国家发生分裂的又一次尝试。

显示原版>>

Previous:日《东京新闻》报道日外务省对葛罗米柯访日的方针《尽力抓北方领土问题，在「反霸权」问题上说服苏方》

Next:苏欧七国外长在莫斯科开会


美《时代》周刊文章《白宫－－三层麻烦》

出版日期:1975.12.17
         期次:6198
         版次:2
         栏目:\[第二版]
文章正文:
说福特在临近竞选时候，使自己陷入一种不舒服的困境。他正在迅速地把地盘丢失给里根
【本刊讯】美国《时代》周刊十二月二十二日一期（提前出版）发表一篇题为《白宫——三层麻烦》的文章，摘要如下：
当福特总统上周从亚洲回来时，他请共和党国会领导人早晨去白宫喝咖啡，并听取关于他的出访的第一手材料。但是围坐在内阁会议室内巨大的红木桌子周围的二十二名高级共和党人，并不急于听取总统和中国的毛泽东的谈话。福特在夏威夷宣布的太平洋主义也并不使他们很感兴趣，虽然这是美国政策的很好的重申，很可能有助于在越南战争失败以后，使亚洲的盟国感到放心。共和党人想的是政治
——国内的政治，这是他们所忧虑的。
福特在国会中的老朋友担心，在争取获得共和党提名的竞赛中，总统正在迅速地把地盘丢失给里根，上周晚些时候发表的盖洛普民意测验的结果引人注目地表明了他们是多么正确。十一月底进行的这次测验表明，里根实际上已以百分之四十对百分之三十二的差距超过了福特，成为在共和党选民中获得提名呼声最高的人。仅在一个月以前，福特轻易地以百分之四十八对百分之二十五的差距超过里根。里根力量壮大的原因可能是，测验是在他宣布候选资格后不久进行的，也是在福特改组他的内阁、解除国防部长施莱辛格的职务以后不久进行的。
福特还有在职总统的有利条件，他的在测验中的不良成绩使他的顾问感到吃惊。白宫的一名助手说：“如果还有什么麻痹思想的话，这应当消除了。”
使事情更糟的是，总统由于三项很快会提到他那里去的重大立法（指能源、劳工和税收问题——本刊注）而使自己处于难以取胜的地位。不管他如何处理这些法案，他都将得罪很大一部分美国选民。他也可能使里根得到某些可能利用的现成问题。
会见福特的共和党议员考虑的最最紧迫和令人烦恼的问题，是一项要求延长目前的所得税减收法的法案，减少所得税是国会和总统今年春季作为一种对付衰退的手段批准的。十月六日，福特要求增加减税，在整整一年内的数额大约是二百八十亿美元。但是他坚持国会减少同样数量的开支。民主党人拒绝对总统要到一月份才提出的预算中的减税承担义务。福特在白宫向他的听众发誓说：“如果不对开支加以限制而实行减税，他将予以否决”。
如果福特真的否决这一法案，这等于在圣诞节前发出通知说，他将从千百万美国人的工资中取走钱。民主党人可能得到足够的票数来推翻这种否决，从而把减税的功劳归于自己。
共和党和民主党人都感到迷惑不解的是，国会出身的福特对所有这三个问题的判断都是够糟的，以致在临近竞选的时候，使自己陷入了一种不舒服的困境。当里根的挑战越来越有力的时候，福特不能冒使人看来是优柔寡断的风险。

显示原版>>

Previous:苏欧七国外长在莫斯科开会

Next:美报报道《搞掉基辛格的刀子已经出鞘了》


美白宫和国防部一些官员更动

出版日期:1975.12.17
         期次:6198
         版次:2
         栏目:\[第二版]
副题:白宫首席新闻秘书内森“长期休假”
文章正文:
【法新社华盛顿十二月十三日电】白宫新闻工作班子似乎陷入了一场小危机，因为白宫首席新闻秘书内森已去进行“长期休假”，而且预计第二号人物格林纳和第三号人物胡申将于年底以前离职。
自从福特总统访问中国以来，内森连续遭到美国新闻记者们的猛烈批评。他同国务卿基辛格的关系不好。
【本刊讯】美国《纽约时报》十二月九日报道：国防部今天获悉，人们熟悉的一些人士将担任新的职务。福特总统宣布，他提名托马斯·里德（自七三年以来一直是五角大楼的一位高级文职官员）担任空军部长。这位四十一岁的加利福尼亚人将接替约·麦克卢卡斯。麦克卢卡斯上月被提名担任联邦航空局局长。
总统还提名他的副新闻秘书威廉·格林纳为五角大楼的主要发言人，担任负责公共事务的助理国防部长。他将接替约瑟夫·莱廷。

显示原版>>

Previous:美报报道《搞掉基辛格的刀子已经出鞘了》

Next:米德尔顿著《美国能打赢下次战争吗？》（二十）


美报报道《搞掉基辛格的刀子已经出鞘了》

出版日期:1975.12.17
         期次:6198
         版次:2
         栏目:\[第二版]
副题:说基辛格的一些密友劝他在竞选活动充分展开前引退
文章正文:
【本刊讯】美国《星期日泰晤士报》十二月十四日刊载一篇文章，题为《搞掉基辛格的刀子已经出鞘了》，摘要如下：
福特总统决定阻止众院情报委员会以蔑视国会的罪名传讯基辛格，这是一个迹象表明总统不希望他受到严重伤害。总统还是少不了他的。另一方面，总统决定推迟基辛格为打破限制战略武器会谈僵局的莫斯科之行，这是另一个迹象表明这位国务卿过高地估计了他得以影响作出决定的时间的力量。
使基辛格的问题变得更加严重的，是他同五角大楼就下一轮限制战略武器会谈采取的新立场暗中进行的斗争。前参谋长联席会议主席朱姆沃尔特海军上将，在派克委员会对基辛格进行的公开攻击，不单是由于这位海军上将抱有赢得弗吉尼亚州在参议院的席位的雄心。
现在还难以肯定，另一位前任国防部长莱尔德——也不是基辛格的朋友——是否曾同情报委员会至少一位共和党委员谈话时想要对委员会施加影响；但是如果他想要这样做的话，那将不是出人意外的，因为他曾在一篇刊载在《读者文摘》的文章中，对限制战略武器会谈方面的外交活动提出尖锐的批评。
不论在限制战略武器会谈上发生什么情况，基辛格反正是要受到攻击，不是由于他作出太多的让步就是由于他未能达成协议。他必然还需再一次考虑，他究竟是否应当辞职。他的一些最亲密的朋友，包括副总统洛克菲勒在内，都劝他在竞选活动充分展开之前引退，特别是如果他能够以一项限制战略武器协定来圆满结束他的政治生涯的话。
【本刊讯】《美国新闻与世界报道》十二月二十二日一期（提前出版）刊登一则简讯说：
国务卿基辛格在同副总统洛克菲勒和共和党人梅尔文·莱尔德谈话之后告诉他的密友说，他们建议他辞职，因为从现在起“我在政府中的地位只能走下坡路”。

显示原版>>

Previous:美《时代》周刊文章《白宫－－三层麻烦》

Next:美白宫和国防部一些官员更动


美国《农业研究》报道：美国正在研究改进预测融雪的方法

出版日期:1975.12.17
         期次:6198
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《农业研究》九月号刊载一篇文章，题为《大自然的水库》，摘要如下：
雪是大自然的最大水库之一。它是美国西部大部分可用水的源泉。
确定贮存在雪中的水量和确定放出水的时间，对于开发和管理这个源泉是重要的。可靠的预测是对灌溉、蓄水和城市供水、水力发电等作出正确的决定所必需的。
这种预测现在正在做，但是不很准确。例如，利用一千二百多个地点的积雪场的水的资料，就可估计哥伦比亚河的一年流量。然而，对雪融化的水供应的估计，误差达大约百分之十二。
西北流域研究中心目前正进行深入细致的调查，以了解如何最低限度地减少积雪场蒸发的损失，如何使雪融化的水达到最大的限量和延长雪融化出水的时间，以及如何改善对雪融化和供水的短期和长期的预计与预测。
农业研究局的这一工作是由博伊西的水文学家进行的。
预测雪融化的水供应的第一步是测量降雪量。
目前大多数预测者使用雨量器来测量，但是使用这种无护罩的接受器来测量雪，风引起的误差可多达百分之八十。
农业研究局小组同时使用两个雨量器记录，一个量器有护罩，另一个没有，调整观察到的预测数值，从而对实际的数值作出较正确的估计。这使风引起的测量雪的误差降至不到百分之十。
由于每一个雪堆起着小水库的作用，在一个时期内供应水，所以确定雪堆的大小、形状和位置是重要的。农业研究局小组利用空中摄影来估量一个流域的雪堆。这种技术与制作地图所使用的办法相似。它表明，在放牧区，一年降雪量至少有百分之六十六贮存在这一流域不到百分之三十的面积上。
传统的方法是，为预测雪融化而测量气候的变量只是测量温度。调查表明，不是只测量温度，而且也测量蒸气压力、各种波长的净辐射和风，预测的准确性就可提高百分之十三。
为了对博伊西河的流量作出长期的预测，研究人员创造了一种优选法，这种技术可以使某一个预测时期的经流量方面的误差减少到最低限度。结果表明，这种优选法比之常规的预测方法，可以使预测的准确率有效地提高百分之五。
研究人员现在正准备利用卫星每日收集的资料改进预测的技术。
人类很可能永远也不能设计一个容量象雪那么大和位置象雪那么良好的贮水系统。

显示原版>>

Previous:印度研究制出一种新的火警报警装置


美国长岛《每日新闻》评论《缓和时代已死亡，正等着听美妙的丧钟》

出版日期:1975.12.17
         期次:6198
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国长岛《每日新闻》十二月十四日刊登维格哈特十三日发自华盛顿的一篇评论，题目是《缓和的时代已经死亡，正等着听美妙的丧钟》，摘要如下：
凡是时常读新闻的人都应该清楚，苏美之间的缓和已经确定无疑的死去。现在就差埋葬它了，但愿赶快随便地把它埋掉，而不需要堆积火葬用的柴堆，因为那样会烧毁文明的世界。缓和的死亡对于缓和的两个主要创始人基辛格和勃列日涅夫来说，将是痛苦的。
创造缓和时在场的第三个人、前总统尼克松显然已经把缓和扔进垃圾堆。尼克松最近在圣克利门蒂暗示说，要使美国人民再次步调一致地前进，也许需要再经历一次战争。
但是对基辛格来说，为缓和主持葬礼，那的确将是一个痛苦的任务，因为他在历史上的地位在很大程度上决定于两个超级大国之间的缓和是否能继续下去。因此可以指望他会把缓和的尸体扶起来，继续设法给它注入新的生命，直到他精疲力竭地倒下为止。
奇怪的是，勃列日涅夫也处于一种很类似的地位，但是其理由要无耻得多。他希望在主持明年二月苏联党代会时，在会议上提出另一项对单方面有利的限制战略武器协定和使人们对缓和的幻想继续保持并不断增加。但现在限制战略武器会谈的第二阶段遇到了很大困难。
缓和死亡的直接原因很可能是苏联和古巴对安哥拉的明目张胆的侵略、苏联最近对葡萄牙的干涉和苏联秘密警察对俄国知识分子及持不同意见的人继续进行的严厉的镇压。
但是这样一种看法可能会忽略下述的事实，即缓和从一开始就有着致命的缺陷——苏联想扩张它在全世界的统治的恶毒的野心破坏了缓和。在基辛格和尼克松寻找他们希望能缓和紧张局势和促进和平的意见一致的方面时，俄国人则在继续加强他们的军事力量，并且在世界其它地方寻找到他们可以利用的弱点。因此，虽然美国在谋求通过谈判体面地解决越南战争，俄国人则在忙于扩展他们在地中海、中东和印度洋的影响，并且帮助北越为最后接管南方准备条件。
同样，在基辛格努力制定限制战略武器会谈第一阶段的协议的细节时，苏联人则在加班加点地利用他们的谈判代表坚持要在措词中塞进各种漏洞。
甚至所谓的缓和的一些成就也一直是对苏联人单方面有利的——巨额的粮食交易帮助苏联人掩饰了他们的农业制度的令人沮丧的失败，并且帮助他们继续把他们较多的努力用于军备；联合空间探索活动使得苏联人在他们的设备明显处于劣势的情况下，却可以作为同美国可以在空间技术方面提供的最好的设备并驾齐驱的对手在空间飞行，而赫尔辛基协议则认可了苏联在二次世界大战以后夺取的拉脱维亚、爱沙尼亚、立陶宛和东欧的其他地方。

显示原版>>

Next:香港《明报》社论《苏联粮产倒退六十年》


美记者报道：印支持孟亲印势力搞武装骚乱和挑动教族冲突

出版日期:1975.12.17
         期次:6198
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》记者刘易斯·西蒙斯十二月十三日自达卡报道：
逃出来的两个修女今天说，印度支持的孟加拉游击队占领了孟加拉国北部边界上的一个罗马天主教会和它的医院，扣留一位年长的牧师为人质。
这些游击队员（已故总统穆吉布的支持者）扬言，如果遭到孟加拉国步枪队，即国家边防军的袭击，他们就杀死那个牧师。
据修女们说，这些叛乱分子——其中大约十五人装备很好，有步枪、机枪和迫击炮——十一月五日以来一直占领着这个教会。这些修女在这里对采访记者说，三十五名病人，其中有一些人病危，被赶出了医院。
另外几百名游击队员（据说得到边界对面的印度阿萨姆邦的印度正规军的支持），一直在为控制该教会附近的三个边防哨所同孟加拉国军队作战。教会位于孟加拉国境内一点五英里的巴拉马里村。
修女们说，她们没有看到孟加拉国境内有穿军装的印度军队。但是，她们说看到了若干她们认为是印度兵的穿便服的人。
北部县城米门辛格的一座教会医院的内科医生约瑟夫·达塔说，他那个地区发生了几起企图杀害知名的印度教徒的事件，这显然是要在印度教徒和穆斯林之间挑起教族暴乱。他说，这些行动是现在已经不存在的人民联盟的成员搞的。
人们推测，如果发生这种暴乱，印度将有借口干涉孟加拉国事务，以在那里重新扶植一个亲印的政权。
边境上的战斗是上月初开始的。当时游击队向三个边防哨所发起了配合一致的袭击。
孟加拉国政府人士说，这些游击队员得到了印度军队猛烈炮火的支持，这些印度军队是在穆吉布被杀死之后开到边界线上来的。印度强烈否认这种说法。
孟加拉国人士说，自从外国报纸报道了这次袭击的情况以后，边界上的压力减轻了，但是仍然有零星的战斗。
孟加拉国境内居住着三到四万土著人。据上述两个修女说，叛乱分子领导人西迪基答应土著人，一旦他们帮助他“为穆吉布报了仇”，就让他们自治。
达塔说，两天前他从住在教会附近的一个美国牧师那里获悉的消息表明，叛乱分子仍在同边防部队作战。

显示原版>>

Previous:东帝汶处交部长在联合国呼吁美国停止向印尼供应武器

Next:东帝汶国防部长到莫桑比克访问并计划访华


米德尔顿著《美国能打赢下次战争吗？》（二十）

出版日期:1975.12.17
         期次:6198
         版次:2
         栏目:\[第二版]
文章正文:
在目前情况下，为驻欧洲的美国第七集团军或其他北约组织的军队认真派出援军的可能性是不存在的。先谈谈我们自己的情况吧。在七十年代余下的几年里，国防预算将增加到并且超出一千亿美元的水平。然而在通货膨胀时期，这样的天文数字也买不到多少东西。不但如此，这些钱还会使美军陷入一种无法再运用北约组织的灵活反应原则的境地。敌人在数量及质量上将大大超过我们的和盟国的军队，以致我们在开战后四十八小时内就可能会考虑使用战术核武器。北约组织认为，欧洲各国政府将会批准使用这种武器。但这是很值得怀疑的。难道一个国家为了避免在苏军占领下生活就会宁愿死于战术核交锋吗？“宁可死，也不愿赤化”，这种论调在加利福尼亚也许吃得开，在里昂或都灵就不切实际了。
通情达理的人都会承认，在未来四年或更长的时间里，美国如果在海外卷入任何那怕是暗示会使用武力的严重危机，就会引起极为尖锐的政治上的分歧，而且很可能会造成广泛的社会动乱。“越南战争不许重演”这样一个口号引起的创伤也会在这里起作用，但这还只不过是普遍的动荡局面的一部分。作为一个民族，我们正在经历一个深刻的重新估价时期。我们正在对第二次世界大战结束以来相对说来一直没受到挑战的那些信念和态度重新进行检查。这种处境是不能使国民产生赢得战争的意志的。一九四○年及一九四一年，国内确实存在过严重的意见分歧。日本人通过袭击珍珠港，德国人和意大利人通过向美国宣战，为我们消除了这些分歧，于是全国投入到伟大的民族奋斗中去。现在可不是一九四一年十二月的美国了。过去十年来的社会及政治动乱是如此深重，因此对在美国国土没有受到直接进攻的情况下进行任何战争能否赢得一致支持抱怀疑态度是审慎的。全国支持一场帮助另一国的战争，即一场乙类或丙类战争的可能性是微乎其微的。任何战争在开始阶段也许可以先由现有的职业军队及后备队来打，这是说如果能把后备队输送到战场上去的话。等到需要以征兵来补充上述部队，同时还必须实行比第二次世界大战期间严格得多的配给制度时——换言之，当必须付出牺牲才能赢得胜利时，舆论就会发生巨大的分歧。
眼看就要到手的经济风暴将成为促使防御地位全面削弱的因素之一。尽管如此，倘若以往的情况可以引为借鉴的话，国会由于强烈地意识到防务以及与防务有关的工业可以提供多少就业机会，因而在削减国防支出的数额时是会慎重从事的。然而，白宫、五角大楼或赞成加强防务的国会议员的任何组合，能不能战胜七十年代剩下几年中庞大的国防预算所必然引起的反对，是值得怀疑的。
中央情报局的调查研究表明，从五十年代末期到一九七○年，美国的防务计划是走在苏联前头的。但是从一九七○年以来，苏联在国防支出方面超过了美国，估计每年增长百分之三到百分之五。与此同时，按照“不变美元”（即已按通货膨胀率折实的美元）计算，美国的国防支出一直在减少。
北约组织各盟国用于防务的财力比美国更少。美国拨给国防用途的款额占国民生产总值的百分之六。在欧洲，国防支出比例最高的是英国，占百分之四点九，这个比例目前也正在降低；最低的是卢森堡，占百分之一。今后只有在欧洲盟国中间通货膨胀率最低的西德，有可能增加实际的国防开支。
在北约组织各国的削减或计划削减中间，英国的削减最使美国的防务官员担心。对美国的欧洲战略来说，英国的海空力量特别重要。皇家海军的舰只和皇家空军的飞机尽管为数少得令人沮丧，然而仍然是保持欧洲与美国之间横跨大西洋的桥梁的重大因素。
由于通货膨胀，看来北约组织中大多数欧洲国家的政府都势必削减国防开支。由于政治上的压力，这种削减还可能增加。由于公众迷恋“缓和”一词，苏联对西欧并未公开施加压力，而且人们越来越关心就业问题，因而西欧这些国家在物质上和政治上对联盟所承担的义务很可能进一步减少，而这些国家的贡献对于成功地防守中部战线是至关重要的。
从潜在的趋势看，北约组织的南翼情况更糟。希腊在一九七年夏天的塞浦路斯战争中遭到屈辱，从而产生了强烈的反美、反北约组织的情绪。因此，它正在迅速地脱离联盟的军事一体化。土耳其的注意力也集中在塞浦路斯问题上。然而，即使不曾出现塞岛危机，该岛引起的政治危机没有扩展开来，北约组织在东地中海的地位大概也衰落了。
由于过去五年间美国兵力的削减以及由于苏联在海军和核能力方面的进展，今天，美国对其盟国的依赖要大于二十年前。不幸的是，盟国的实力也在削弱。在一场欧洲战争中，或在任何一场可能需要美国参与的战争中，这在同苏联的地位对比方面都是个不利因素。（二十）

显示原版>>

Previous:美白宫和国防部一些官员更动

Next:澳报报道《屠杀东帝汶人民的背后是超级大国的争夺》


日《东京新闻》报道日外务省对葛罗米柯访日的方针《尽力抓北方领土问题，在「反霸权」问题上说服苏方》

出版日期:1975.12.17
         期次:6198
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东京新闻》十二月十五日刊登一条消息，标题是《外务省对葛罗米柯访日的方针，尽力抓北方领土问题，在“反对霸权”问题上也准备说服苏方》，摘要如下：
苏联外长葛罗米柯已确定于明年一月访日，并恢复日苏和平条约谈判，因此，外务省从上周末起开始正式研究了恢复谈判的方针。据外务省人士透露，日本方面在恢复谈判时，将尽力使苏联方面确认北方领土问题在日苏之间尚未解决，并把这一宗旨写进日苏联合声明中去。日本方面还准备就苏联方面强烈反对的日中和平友好条约谈判问题，说明日方对“反霸条款”的认识，从该条款不是敌视苏联这一立场出发，说服苏方。但是，据认为，不论领土问题还是反霸权问题，日苏两国的主张都有很大距离，所以一月的日苏外长会谈，看来双方一定会有相当激烈的争论，外务省人士对会谈的前景也感到形势严峻。
葛罗米柯外长访日的时间，将在一月五日至十日之间。
日本方面的想法是，准备在葛罗米柯外长访日时发表的日苏联合声明中，在得到苏方同意之后，把北方领土问题是日苏之间尚未解决的这一问题，以某种措词写进去。日方认为，如果实现了上述作法，在归还北方领土问题上，即使没有取得实质的成就，却也可以说，和约谈判前进了一步。

显示原版>>

Previous:香港《明报》社论《苏联粮产倒退六十年》

Next:基辛格到巴黎参加国际经济合作会议


日报报道《一月将成立日美防卫协议的新机关》

出版日期:1975.12.17
         期次:6198
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》十二月十一日以《一月将成立日美防卫协议的新机关》为题报道：
一个磋商一旦有事时的日美防卫合作应有做法的新机关，快的话，在预定明年一月举行的日美安全保障协商委员会会议期间就将成立。
名称：日美防卫合作委员会（暂称）。
性质：是根据日美安全条约第四条（在日本的安全受到威胁时进行协商）设立的日美安全保障协商委员会的下属机构，下设由文官和军人组成的有关情报、防空和确保航线的小组委员会。
成员：日方（防卫厅防卫局长、外务省美洲局长、统合幕僚监部事务局长等人），美方（美国驻日公使、驻日美军司令部参谋长等人）。
协商事项：一、关于有效地利用基地的密切联系；二、陆、海、空三军各自分担的职能；三、交换关于周围海域各国的情报。
以上就是防卫厅和外务省到十日为止商定的这个新协商机关的概貌。打算在今年同美国方面举行谈判，在预定明年一月举行的日美安全保障协商委员会会议之前达成协议。
【美联社东京十二月二日电】日本防卫厅长官坂田道太今天说，一旦朝鲜半岛出现紧急情况，日本将让美国军队使用这里的基地为在南朝鲜的军队提供给养。
坂田道太说，对于大规模进攻和核威胁，日本依靠美国来防御。但是他又说，日本应当开始建立自己的国防部队来抵御小规模的直接侵略。
但是，坂田道太排除了对日本渔船实行武装保护的可能性，尽管最近发生了北朝鲜和南朝鲜劫船事件以及苏联军舰撞沉日本渔船的事件。
他说，由于印度支那的溃败及其对朝鲜半岛的影响，日本对安全问题的看法有了一些改变。坂田道太说，说服那些仍对日本的防务政策和自卫队持挑剔态度的人，是他的职责。
坂田说：“我认为今天我们能够做的和需要做的是建立常备防卫能力，其重要的成分要很匀称，整个说来要精炼，最重要的是要准备着能在危机发生之前扩展开来。”这是把官方关于防务的想法说得最明确的讲话之一。
他说，他这种想法反映了日本情报机关的看法，即当前大国间的缓和将来仍不会改变。

显示原版>>

Previous:共同社报道三木就职第二年讲话《不改组内阁以渡过难关》

Next:日本《朝日新闻》报道《苦恼的从中国回国者对国家的冷淡态度表示失望》


日本《朝日新闻》报道《苦恼的从中国回国者对国家的冷淡态度表示失望》

出版日期:1975.12.17
         期次:6198
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》十一月十七日刊登该报的一次征询意见调查，题目是《苦恼的从中国回国者，对国家的冷淡态度表示失望》，摘要如下：
「相隔三十年从中国回国，但不会讲日语，生活习惯不同，感到困难。并且，找不到职业，被置之不理，好象是说依靠生活保护费维持最低生活就行了——对于国家的这种冷淡态度感到失望。」——朝日新闻社以在日中复交后的三年中从中国回国落户的约一百七十户为对象，对回国后生活困难的情况作了征询意见调查，得出了这样一幅群象。
日语几乎在所有的家庭中都有不能流利地说日语的人。国家机关几乎没有给予任何帮助。百分之六十的家庭没有任何人教，没有机会，没人理。
教育指出为孩子的教育
问题伤脑筋的占百分之六十二点二。有学龄期子女的大部分家庭都感到不安。最大的原因是不懂日语。即使被编入小学或中学，似乎也完全没有进行学日语的辅导教育。
职业没有职业的人超过半数，占百分之五十八点五。
在回答说有职业的人中，也是因高龄和不懂日语而从事身份不稳定的单纯劳动的居多。另外，即使在中国大学或专科学校毕业，学历也得不到承认，医生和针灸医疗技术的资格也得不到承认，在这方面的不满情绪也很大。
国籍百分之二十九点二的家庭为国籍问题伤脑筋。
生活费几乎所有的回国者在找到得以自立的职业之前，都可领取生活保护费，过最低限度的生活。在住宅方面，除单身者以外，几乎都住进了公营住宅。但是，在回国时，以慰问金等名义支给的临时款项由于都道府县的不同而有重大差别，得钱少的人不满情绪很大。．
生活习惯感到为难占总数百分之五十二点八的家庭感到这是个问题。首先是饮食不合口味。其次是很多人对钱的价值和使用方法感到吃惊。「为什么同样的商品在不同的商店价钱不同呢？」

显示原版>>

Previous:日报报道《一月将成立日美防卫协议的新机关》

Next:印度研究制出一种新的火警报警装置


苏欧七国外长在莫斯科开会

出版日期:1975.12.17
         期次:6198
         版次:1
         栏目:\[头版]
副题:塔斯社说外长们注意的中心是国际局势的迫切问题
文章正文:
【塔斯社莫斯科十二月十五日电】保加利亚、匈牙利、德意志民主共和国、波兰、罗马尼亚、苏联和捷克斯洛伐克七国外长会议今天在莫斯科开幕。外长们注意的中心是共同关心的国际局势（其中包括欧洲局势）中的某些迫切问题。
【美联社莫斯科十二月十五日电】西方观察家猜测，这次共产党国家外交部长举行会议可能有许多原因。外交部长们开会可能是为了讨论并制定答复北大西洋公约组织盟国的建议的方案，这项建议提出以撤出在中欧的美国核武器来换取苏联坦克的撤退。但是共产党国家已经发出信号，表明对这项建议的态度是否定的。
西方人士猜测，外交部长们在这里开会可能除了策划今年夏天在赫尔辛基召开的全欧会议以后的下一步战略以外，还要审议明年二月苏联共产党代表大会的计划。匈牙利通讯社报道说，这些部长们开会主要是为了讨论赫尔辛基最高级会议以后的欧洲安全问题。

显示原版>>

Previous:基辛格到巴黎参加国际经济合作会议

Next:美《时代》周刊文章《白宫－－三层麻烦》


香港《明报》社论《苏联粮产倒退六十年》

出版日期:1975.12.17
         期次:6198
         版次:1
         栏目:\[头版]
文章正文:
说苏联新五年计划仍要加强发展军火工业，放慢民用工业，这个趋势对于全世界是十分危险的
【本刊讯】香港《明报》十二月十五日发表一篇题为《苏联粮产倒退六十年》的社论，摘要如下：
苏联今年的粮食产量，只有一亿三千七百万吨，按人口平均计算，比之沙皇统治时代的一九一三年还要低。一九一三年是帝俄时代的一个中等年景，苏联科学家通常以这年的产量，作为帝俄时代农产的标准常数。要看一个国家人民的生活水准如何，当然主要是看按人口平均计算的产量而不是看总产量。苏联革命成功已五十八年，人民的粮食分配所得，还不及帝俄时代。
说苏联的经济建设完全没有成绩，当然也不对。它的太空人上了天，核子武器厉害得很，飞机大炮有大量输出，工业比之帝俄时代进步极大。但工业的进步主要是重工业。太空船、飞机、坦克不能给人民当饭食。过去五年中有四年农业失收，然而过去十三年中，洲际导弹增加近二十一倍，十二年中潜艇发射的导弹增加七倍。
我们不断读到消息，说苏联的海军如何扩充而大有超过美国之势。理由十分简单，苏联统治者实行的是“以大炮代替牛油”的政策。苏联老百姓根本不期望有牛油，只要有面包就可以了。克里姆林宫里的决策者，所执行的是“以导弹代替面包，以军舰代替牛油”的政策。
昨天所宣布的新五年计划，一切指标都大大降低。以前大吹几年内追过西方国家的话再也不提了。
新的计划仍然是把重工业作为发展重点，消费品生产放到次要而又次要的地位。过去二十年中，苏联的工业投资百分之八十五以上用于重工业，其中尤以军火工业为主，用于消费品生产的不到百分之十五。新的计划没有改变这个方向。
明年的预算中清楚的表示，重工业的增长率将比消费品工业的增长率高出一倍以上，两者的差距本来已经很大了，今后还要进一步扩大。军火工业的发展还要再加强，民用工业的发展还要再放慢。
这个趋势对于全世界是十分危险的。这样大造军火，如果不是为了发动战争，又干什么？但对于苏联的统治者也是危险的，广大人民不可能永远容忍这样的局面。

显示原版>>

Previous:美国长岛《每日新闻》评论《缓和时代已死亡，正等着听美妙的丧钟》

Next:日《东京新闻》报道日外务省对葛罗米柯访日的方针《尽力抓北方领土问题，在「反霸权」问题上说服苏方》


香港《远东经济评论》报道：印驻孟高级专员补刺事件是印度自己干的

出版日期:1975.12.17
         期次:6198
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《远东经济评论》十二月五日在《情报》栏里刊登一则报道，标题是《萨马尔·森事件》，全文如下：
据达卡的一些人士说，十一月二十六日刺杀印度驻孟加拉国高级专员萨马尔·森未遂一事，不是铤而走险的反印分子干的。他们说，这大概是印度人自己在幕后安排和指挥的。三星期前，在达卡的森的官邸的草坪上发现一颗未爆炸的手榴弹时，孟加拉国政府的一些官员对《远东经济评论》记者说，“甚至森都可以牺牲”，如果印度需要得到直接干涉孟加拉国的足够的理由的话。森常常在达卡各处自由自在地走动，企图“绑架”他的任何集团决不会选择在一个工作日的早晨在一条繁华的大街上这样干。虽然孟加拉国政府已经下令调查此事件，但是很可能什么也调查不出来。
印度人自己不会希望去调查。在外交方面的琐碎以及继续发生的情况下，达卡担心的是印度进行某种直接的军事干涉，以“保护在孟加拉国的印度人的生命和财产”。

显示原版>>

Previous:法新社报道：苏联在印度进行大规模的宣传运动

Next:东帝汶处交部长在联合国呼吁美国停止向印尼供应武器


印度研究制出一种新的火警报警装置

出版日期:1975.12.17
         期次:6198
         版次:4
         栏目:\[第四版]
文章正文:
【印报托孟买十一月二十三日电】印度电子公司——原子能部下属的一家印度政府办的企业——研制出一种新的火警报警装置，据称这种装置有各种不同的应用潜力。
据印度电子公司人士说，这种装置在失火事故刚一冒头时——只有几秒钟
——就能发现。这个装置由一个烟探测器和一个控制板组成，控制板通过可见显示手段指出失火的确切地点，与此同时，烟探测器发出声音讯号。
万一断电，这种装置可以用蓄电池维持至少四十八小时。
印度电子公司能够根据用户的具体需要设计和制造火警报警装置。
印度电子公司的火警探测器有两种类型——电离型和热感应型。电离型烟探测器有一个带电离室的圆柱头，在电离室里，空气被一个小小的放射源电离。无论烟的存在，还是甚至看不见的燃烧气体的存在，都将影响电离流，使得火警报警系统能够探测到正在着起来的火。这个探测器能够感应到甚至微量的燃烧气体。热感应器型由一个敏感度高的热敏电阻和一个处理热敏电阻发出的讯号的运算放大器组成。当周围的温度超过规定限度时，这个装置就发出警报。全部电子配件压缩在一个印刷线路板上，使之不受严重的环境和运行条件的影响。

显示原版>>

Previous:日本《朝日新闻》报道《苦恼的从中国回国者对国家的冷淡态度表示失望》

Next:美国《农业研究》报道：美国正在研究改进预测融雪的方法


北约在中欧裁军会议上提出撤走美核武器的新建议

出版日期:1975.12.18
         期次:6199
         版次:2
         栏目:\[第二版]
副题:西方官员说这个新建议是对华约的让步
文章正文:
【法新社维也纳十二月十六日电】北约组织今天在这里正式提出建议，旨在使东西方关于中欧裁军的谈判再次进行下去。
双方都对这些建议保密。一西方发言人拒绝概述北约向华约国家提出的建议内容，只说，它是由包括美国核武器在内的“重要的另外的一些建议”所组成。
【美联社维也纳十二月十六日电】北约组织今天在这里举行的东西方裁军谈判中提出一项建议，把美国核军备列入最终裁减范围内，以换取东方的华约作出让步。
北约发言人拒绝透露北约建议的任何细节。
来自布鲁塞尔会议的消息说，北约的建议是以美国一千枚核弹头和二万九千名部队来交换苏联六万八千名部队和一千七百辆坦克作为一项初步的削减。据报道，在此以后还将进一步的削减，包括北约和华约的其它国家的削减在内。
北约发言人重申北约的观点，认为东方集团在中欧拥有更多的地面部队和坦克，而且这是一个“不稳定的因素”。
【路透社维也纳十二月十六日电】有强烈的迹象表明，这个美国授意的北约建议是单方面的——没有要求俄国人作出相应的核削减但这个建议取决于苏联集团在兵力和坦克部署方面同意作出重大的削减。
北约由于同意讨论核削减而接受了共产党人自从维也纳会议开始以来使用的一个论点：核能力不能与地面部队的水平分开。
迄今北约把讨论主要限制在地面部队方面。官员们说，西方联盟外长们上周在布鲁塞尔批准的这个让步，承认了不包括核军备是不可能取得进展的。
共产党外交官拒绝立即发表意见，但说北约的建议“条件太严”。

显示原版>>

Previous:外电评述基辛格在国际经济合作会议上的发言

Next:苏《消息报》评福特“新太平洋主义”


菲律宾《东方日报》社论《欢迎中国大使莅任》

出版日期:1975.12.18
         期次:6199
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《东方日报》十二月十二日发表一篇社论，题目是《欢迎中国大使莅任》，全文如下：
中华人民共和国首任驻菲大使柯华阁下昨天到达这里，使两国间建立有成效的关系得到了前冲力量。大使于执行职务后，中国和菲律宾间一切往来的新转变，都可以获得官方色彩。
柯大使作为中华人民共和国的官方代表，赋有全权，在政治及商业等敏感领域，可以替其国家作出承诺。因此，实际上，在商业和外交事务方面的交流，可升至两国政府的最高一级，大使肯定可以在很多方面反映北京现行政策的方向。
说明北京与菲律宾间关系未来方向的一个良好迹象是，柯大使曾任中国外交部亚非司司长。正如有经验的中国事务观察家所看到的，中华人民共和国在和发达国家交往中遵守一种标准，但对发展中的国家又采取不同的另一种。中国和强大国家交往一向都奉行强硬路线，但都以宽厚和保护主义者的态度对待弱小国家。
中华人民共和国和工业强国之间，始终是激烈讨价还价的。不论在政治谈判或在贸易问题上，对强国一向未曾让步。但对贫弱国家则一贯让步。
在其最近与亚非两洲发展中国家的贸易关系中，可看出这种态度。在出口贸易中，中华人民共和国对那些穷国（特别是友好国家）订下较世界市场正常牌价为低的价格。因此，中国原油最近售予菲国的交易，并非依照国际市场所遵循的标准，却系根据一个不同的价格而成交，同样的，资本设备及消费品亦以特别价格运交第三世界。
柯华大使作为亚洲事务专家，可视为中国对其与菲律宾关系所存想法的预兆，柯大使昨日抵达机场时发表谈话中已明确表明：“我坚信今后中菲两国人民的友谊，和两国的友好合作关系，将不断巩固和发展。”

显示原版>>

Previous:外电转播我成功发射第五颗人造地球卫星

Next:哥伦比亚《旁观者报》刊载文章《我们同哪个中国站在一起》


哥伦比亚《旁观者报》刊载文章《我们同哪个中国站在一起》

出版日期:1975.12.18
         期次:6199
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】哥伦比亚《旁观者报》十一月三十日刊登一篇文章，题为《我们同哪个中国站在一起？》，摘要如下：
我们在处理同两个中国的关系问题上热情并不高。是的，我们是坚持不承认八亿人口巨人的三十个国家中的一个，而在这些国家中可能有些是独裁政权和世界上最反动的政府。当一九七一年有机会在联合国投票使人民中国成为成员国时，我们荒唐地代表美国的意愿投了反对票，而它却在最后时刻改变了主张。
对于现政府来说，人们认为已到达要有更加独立的国际关系的时刻，这将使哥伦比亚即使不成为某些第三世界国家的领袖也应成为一个开始有能力防备和避免被大国利用的国家。恢复同古巴的外交关系迈出了很好的一步。然而同中国则一事无成。去年，哥伦比亚还同中国（福摩萨）政府签署了一项据说可能有利于哥伦比亚的协定，向我国购买了三百万美元的棉花和一百万美元的咖啡以及提供技术援助等。
我们同福摩萨的贸易逆差很大。以去年为例，他们向我们出口产品的价值为二百一十五万五千七百美元，而我们向他们出售的产品只达八万四千一百美元。
如果福摩萨给予我们的是如此之少，则我们能从真正的中国：人民中国那儿得到什么呢？从贸易角度来看，确实，人民中国目前很少向我们提出什么，尽管由于他们的市场广阔而可以肯定地说，任何贸易往来的后果都将会比同台湾中国保持的逆差要重要得多。
估计哥伦比亚可以出口的产品有十五种以上。在国际市场上，人民中国的农业机械十分有名；它的好处是，适应一个具有类似于我们所要求的那种农业技术水平的国家的需要。
无疑，在我们同两个中国的关系中，贸易因素不是主要的，而是外交。蒋介石总统曾多次表达的台湾观点是，那些不能称之为敌人的人应该看作为朋友，试问——读者也会提出问题——同执行这样一种外交政策的国家保持外交关系有什么好处呢？
如果说哥伦比亚政府的理由是迫于保守派的压力，那么，回顾一些国家对待双方的态度就足以说明问题，以英国、法国和瑞典为首的几乎所有民主国家（其中有些是保守政府）为什么都承认中华人民共和国并同它保持各种重要联系呢？当然，建立外交关系将丝毫不会损害哥伦比亚对居住在本国的国民党中国华侨的尊重和同他们保持的友谊。
如果对于我们适合同哪个中国保持关系这点没有疑问的话，那么，那种考虑和错误的消极被动就是没有道理的。

显示原版>>

Previous:菲律宾《东方日报》社论《欢迎中国大使莅任》

Next:日本《朝日新闻》刊登访华报道《中国从南到北在团结的基础上增加生产》


国际经济合作会议在巴黎开幕

出版日期:1975.12.18
         期次:6199
         版次:1
         栏目:\[头版]
文章正文:
德新社说这次会议的目的是「为了给能源、原料、发展问题以及有关的财政问题安排一个新的世界秩序」
【德新社巴黎十二月十六日电】使工业国和发展中国家的代表们聚集在一起的“国际经济合作会议”今天在这里开会，法国总统德斯坦致了开幕词。
二十七个代表团参加了会议，十九个代表团来自发展中国家，八个代表团代表工业国家。
这次所谓的南北对话的目的是为了给能源、原料、发展问题以及有关的财政问题安排一个新的世界秩序。
【法新社巴黎十二月十六日电】工业国家和发展中国家的部长们今天在这里开会，就全球经济问题进行史无前例的对话，以求在世界的富国和穷国之间取得较好的平衡。
东道主、法国总统德斯坦和其他发言者在二十七国国际经济合作会议的开幕会议上强调了这个最终目标。
法国总统欢迎来自十九个第三世界国家和八个主要工业国家（包括美国、日本和欧洲经济共同体）的部长，他说，需要有较为“合理的态度”和更大程度的“公正”以保证世界经济有条不紊地顺利地发挥作用。
两主席之一、加拿大外交部长麦凯琴在代表工业国家讲话时强调必须采取“建设性的实用主义态度”来解决这两种国家之间的问题。
委内瑞拉对外经济关系部长格雷罗代表第三世界国家（这些国家选他为两主席之一）强调所有与会国必须表现政治决心，这些与会国将谋求解决对全世界有“重大利害关系”的问题。
这两种国家之间的尖锐的利益分歧反映在人们在开幕会议上的发言中，但是所有与会者看来都决心谋求折衷解决办法，以保证这次前所未有的使两个世界在一起开会的尝试取得成功。

显示原版>>

Previous:西德总理施密特发表谈话：强烈反西方单方面削减防务开支

Next:霍夫曼报道：苏竭力向黑非洲国家渗透


哈希文章《美国与苏联在安哥拉》

出版日期:1975.12.18
         期次:6199
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十二月十六日刊登哈希写的一篇评论，题目是《美国与苏联在安哥拉》，摘要如下：
如果在一九四七年和一九六八年之间的任何时候，苏联把它的武器和它的一个仆从国家的士兵空运到非洲西海岸的一个国家去，华盛顿的反应一定会是自动的、广泛的，并且很可能是决定性的。
安哥拉位于大西洋沿岸，而华盛顿则长期把大西洋看作是一个“内海”。安哥拉的两个敌对的政治组织正在同接受苏联援助的第三个政治组织打内战。这两个反苏的组织控制着人口和国土的大部分。它们希望使它们的国家摆脱苏联的控制。如果安哥拉真的被苏联控制了，那么莫斯科就将在从波斯湾至西欧的主要石油运输线的一侧取得一个非常优良的海空基地。
在一九四七年（冷战开始的一年）和一九六五年（林登·约翰逊在这一年向越南派遣了五十万美国人）之间，美国对很多遥远的地方进行了干涉，而理由没有现在充足，进行有效和成功的干涉的前景也差得多。
把华盛顿在一九六五年之前本会采取的行动同它在一九七五年正在采取的行动对照一下，就能测定出很多事情，其中包括越南的长期痛苦的经验对美国对外政策产生的影响。现在有明显的机会可以以“冷战”时代的方式和情绪作出反应，但是华盛顿停了下来，审慎地研究情况，并未采取什么行动。这并不是说在苏联在对美国有着很大利害关系的地方进行公开冒险时，华盛顿将总是这样采取克制态度。
到现在为止在安哥拉问题上的唯一出乎意外的事情是，莫斯科这样公开和大力进行了干涉。这相当于自从“冷战”正式结束和“缓和”开始以来，无论美国还是苏联在一个遥远的地方进行的规模最大的干涉。
自从那时以来有四次事件从莫斯科和华盛顿在涉及对方利益的问题上的行为中考验了它们对于缓和的含意的理解。
其中第一个事件就是一九七三年九月在智利发生的反革命行动。华盛顿在促成这个行动方面所起的作用是暧昧的。莫斯科在设法阻止这个行动或消除这个行动方面所起的作用也是无足轻重的。这是当一个马克思主义的政府在一次右翼反革命行动中被推翻时莫斯科袖手旁观的一个事例。
第二个考验是在那以后不久于十月间出现的，当时从华盛顿得到再补给的以色列陆军突破了埃及阵线，看来就要把埃及的全部陆军包围了。莫斯科当时准备派军队去援助陷于重围的埃及人——但是取消了这个行动，华盛顿保证要约束以色列人。
第三个事例是刚刚在葡萄牙发生的。温和派的政治力量粉碎了由左翼和共产党支持的军队叛乱。莫斯科没有做任何事情来支持失败的左翼分子。
现在我们面临第四个考验。安哥拉对美国和盟国是有利害关系的。但是非洲也是一个既不属于美国势力范围之内，也不属于苏联势力范围之内的地方。这是一种在强权政治上的无人区。军队是古巴的，不是苏联的。迄今为止还没有发生破坏缓和的明确事例。这件事的以后发展是值得注视的。

显示原版>>

Previous:米德尔顿著《美国能打赢下次战争吗？》（二十一）

Next:美报记者评苏联在安哥拉的扩张


霍夫曼报道：苏竭力向黑非洲国家渗透

出版日期:1975.12.18
         期次:6199
         版次:1
         栏目:\[头版]
副题:说功两年来向十个黑非洲国家提供四亿美元的军事装备
文章正文:
【美联社华盛顿十二月十三日电】（记者：霍夫曼）俄国过去两年来向大约十个黑非洲国家提供了或同意提供至少价值四亿美元的喷气式米格战斗机、坦克和其他军事装备。
追踪苏联这些行动的美国情报表明，俄国人已经派了一千九百名或更多的军事顾问前往莫斯科要获得势力、基地（或两者兼而有之）的非洲国家。
许多国防部和国务院官员以及情报专家都感到不安，但是不安的程度不同，对俄国人打算达到什么目的所作估计也不同。
美国的海军以及国防部和国务院许多有资历的官员都认为，苏联也许有阴险的目的，至少在索马里和安哥拉是如此。
基辛格国务卿指责苏联人以大量武器运往安哥拉支持三派中的一派，从而力图控制这个新独立的国家。美国驻联合国大使莫伊尼汉曾指责俄国企图使非洲“殖民化”。他具体地提到了安哥拉。美国官员们说，俄国人近几周已派了约四百名军事顾问和运送了约值四千万到六千万美元的武器。
此外，美国情报部门认为，在安哥拉约有三千五百名到四千名古巴军队是应莫斯科要求去帮助苏联支持的一派的。美国官员们说，结果，美国便向安哥拉的反苏的派别提供间接的武器援助。据报道，这种援助约为五千万美元。
莫伊尼汉还指责俄国人在索马里“加固军事设施”。美国官员一再说俄国正在索马里可以威胁西方通往波斯湾的油船航线的地点建设为苏联海军用的基地。
美国海军对于苏联舰队的扩大以及它在索马里的伯贝拉及其附近建立航空基地特别感到不安。
据最近情报界估计，苏联在索马里的军事人员有一千多名，大多数是俄国海军基地人员。
许多美国官员认为，俄国在安哥拉的一个主要目的是在那里获得使用深水港和机场的权利，以便从那里控制西方通往南大西洋的航线。
俄国人已经在非洲西海岸几内亚获得一个军事据点，俄国的海军舰只自一九七三年以来一直或多或少是定期地驻在那边，俄国的海军远程巡逻轰炸机从那边起飞而飞往大西洋的远方。
美国情报分析员说，除了索马里和安哥拉，俄国人自一九七四年以来还向尼日利亚、刚果（布）、乌干达、马里、坦桑尼亚、赞比亚、赤道几内亚和中非共和国提供了或同意提供数量可观的武器。
俄国最近一直在争取莫桑比克、利比里亚、冈比亚和喀麦隆。但是，俄国遭到了冷遇和挫折，它的一些追随者态度已经冷淡了。
莫桑比克最近拒绝了苏联的这一要求：让其海军舰只来访，作为进一步密切关系的一个可能打开局面的途径。
乌干达的统治者阿明将军因为苏联干涉安哥拉，一直在同俄国争吵不休。
在几内亚，据美国情报机构人士说，杜尔最近同俄国疏远，并在追求俄国最大的共产党对手——中国。

显示原版>>

Previous:国际经济合作会议在巴黎开幕

Next:外电评述基辛格在国际经济合作会议上的发言


美《华盛顿明星报》报道《国会六个委员会了解美国在安哥拉内战中提供的援助》

出版日期:1975.12.18
         期次:6199
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿明星报》十二月十三日刊载一篇报道，题为《国会六个委员会了解美国在安哥拉内战中提供的援助》，摘要如下：
据权威人士说，国会六个委员会的成员自今年八月以来就听取了关于美国在安哥拉内战中执行一项费用达两千五百万美元的秘密援助计划的汇报。
关于美国为抵销苏联和古巴对安哥拉的大规模干预而采取的那种行动的规模，在国会里仅仅引起有限的反对。据说政府在它的汇报中强调，它正在避免采取导致美国卷入越南战争的“直接参预”的活动。
这些人士说，这项据权威的官员说得到高级的四十号委员会批准的计划细节，已经由中央情报局局长科尔比、国务卿基辛格和其他政府官员转告国会六个委员会的成员。这六个委员会是：参院外委会、众院国际关系委员会、参众两院的拨款委员会以及参众两院的调查秘密活动小组委员会。
据一些官方人士透露，中央情报局在安哥拉进行着如下的活动：
在这个前葡萄牙殖民地最多只有五名美国特工人员。他们的唯一职责是把关于那里的军事和政治局势的报告传递给外界。他们既不是军队或武器的教官，也不是作战顾问。
美国对安哥拉两个反苏的组织——在北部的由罗伯托领导的民族解放阵线和在南部的由萨文比领导的争取安哥拉彻底独立全国联盟
——提供军事方面的帮助主要包括小型武器装备和其他的轻型步兵武器零件。

显示原版>>

Previous:美报记者评苏联在安哥拉的扩张

Next:尼雷尔卡翁达和萨莫拉在坦桑举行秘密会议


美报记者评苏联在安哥拉的扩张

出版日期:1975.12.18
         期次:6199
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《华盛顿邮报》记者彼得·奥斯诺斯十二月十四日自莫斯科报道：
苏联对安哥拉内战的深深卷入等于是一场赌博（既是故意的，也是偶然的），即认为西方的主要强国将不会采取果断的行动来阻止克里姆林宫支持的那一派势力在那里取得胜利。
这是这里的苏联人士和外交分析家们中间的普遍观点。他们认为，莫斯科在安哥拉所采取的行动，用一个美国人的话来说，是“习惯、意识形态、战略和大错”的结合，大家都承认这使人回想起美国十年前渐渐陷入越南困境的原因。
虽然共产党国家对于越南战争作出的反应是给予河内和越共以大量援助，但是苏联人现在认为，西方，特别是美国既不愿意又没有准备好把安哥拉变成另一个进行持久对抗的地区。
他们说，对于越南战争的回忆，再加上水门事件引起的风波和现在对中央情报局的调查，都有效地促使美国不敢采取任何卷入安哥拉的重大行动，而只是保留已有的做法，即向该地区供应相对来说数量有限的武器。
尽管福特政府的发言人一再警告说，安哥拉战争正在使苏美关系紧张起来，但是，苏联人士却声称他们不怎么担心这场争执对超级大国之间的关系会产生的长远后果。
苏联人争辩说，非洲发生的一个枝节问题不能长久地决定着是否能在达成一项战略武器协议上取得突破和是否能在解决中东问题方面取得进展。苏联人说，安哥拉人民解放运动的政府现在已经得到了十二个以上的非洲国家的承认（共产党集团的承认除外），据料，还有更多的非洲国家会承认这个政府，因为南非已插手支持安哥拉全国解放阵线和争取安哥拉彻底独立全国联盟。
但是，在莫斯科所持的这种乐观态度中还存在着一定数量的虚张声势。外交官们说，苏联人原先没有料到安哥拉对他们的对外政策有这么大的利害关系，现在他们正在深入考虑采取什么可能的办法来保护由于支持安哥拉人民解放运动所获得的利益，而同时尽量缩小可能带来的消极结果。然而，一些因素妨碍这种自我回顾早日取得结果。莫斯科因以下一些事情而分散了注意力：它在过去的一年中遭受了严重经济挫折，苏联国内为明年二月召开的第二十五次党代会作细致的政治准备，限制战略武器会谈、中东局势和与其他共产党的关系这样一些继续存在的难题。
苏联人还似乎真的把安哥拉的事情当作次要的问题来对待，这个问题必然要影响到那种必须由党和苏联政府的官僚机构来通过的决定的速度，这个官僚机构就是在最好的情况下也是行动缓慢的。但是，尤其重要的是，莫斯科在选择另一种方针时所遇到的困难，反映出苏联人在安哥拉为他们自己造成的局势的复杂性。

显示原版>>

Previous:哈希文章《美国与苏联在安哥拉》

Next:美《华盛顿明星报》报道《国会六个委员会了解美国在安哥拉内战中提供的援助》


美国《洛杉矶时报》报道《自尼克访华以来北京已变了样子》

出版日期:1975.12.18
         期次:6199
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《洛杉矶时报》十二月三日刊登该报撰稿人鲁迪·艾布拉姆森写的一则报道，题为《中国日记》《自尼克松访华以来北京已变了样子》，摘要如下：
上一次同理查德·尼克松一起在一九七二年访问过中国的人说，自那时以来，北京显著地发生了变化。
马路上的汽车比较多了——都是政府和军队的车子，这里是没有私人汽车的。四年前似乎人人都戴的毛主席像章现在已几乎看不见有人戴了。高楼大厦也比过去多了。
沿着马路栽种的几千棵树已经长大，可以挡住一点冬天光光的土地上刮起的尘土。
过去被有些美国人认为是不可思议的地下铁路现在正在艰难地运转着，大约有十多个车站开放，每天能运载七万人次。
但是这并不足以减轻公共汽车的拥挤或者减少自行车的数目。
骑自行车的人似乎不把川流不息的公共汽车和小轿车放在眼里，在奔驰的汽车之间穿插而过，还危险地在快车道上行驶。
主要街道上的交通管理仍然依靠不了信号灯，交通警有时要用喇叭叫骑车越轨的人照规则骑车。
中国人不愿承认他们的首都有污染问题，但是，虽然汽车并不很多，北京还是有污染问题，而且问题严重。
一清早，市区上空就扬起了尘埃夹着难闻的煤烟的烟雾，整天不散，除非起了风把它刮散。．

显示原版>>

Previous:日本《朝日新闻》刊登访华报道《中国从南到北在团结的基础上增加生产》


美助理国务卿艾瑟顿受基辛格委托出访叙埃等国

出版日期:1975.12.18
         期次:6199
         版次:3
         栏目:\[第三版]
文章正文:
【中东社大马士革十二月十六日电】美国负责中东和东南亚事务的助理国务卿艾瑟顿今晚到达大马士革对叙利亚进行访问，这次访问将继续到星期四的上午。
艾瑟顿到达大马士革机场后发表了一项声明。他说，我受基辛格的委托来到大马士革，以便和我们的中东朋友就共同的问题继续进行讨论，我没有带来有关这些问题的具体建议。
他接着说，我是来交换观点的，是来听取中东各国和叙利亚负责人的观点，当然，也是为了提出我们对本地区当前形势的估价。
他表示希望有可能朝着中东的公正和持久和平继续前进。
值得提及的是，艾瑟顿在这次旅行中以访问叙利亚开始，还要访问约旦、沙特阿拉伯、埃及和以色列。
美国驻大马士革大使馆人士宣布，这次访问的目的是同这些国家的负责人就中东局势和与安理会将于明年一月十二日举行的特别会议进行的讨论有关的问题交换观点。
这些人士还说，艾瑟顿此行是美国为实现中东和平的不断努力中的一部分。
【美新处华盛顿十二月十五日电】题：国务院（特拉特纳）十二月十五日新闻发布会：
艾瑟顿访问中东：特拉特纳说，负责近东和南亚事务的助理国务卿艾瑟顿将于十二月十五日到达以色列，开始对中东五国进行访问。
特拉特纳说，国务卿基辛格要求目前正在陪同他访欧的艾瑟顿从欧洲出发，“去访问一些中东国家”。
他说，“在今后一个星期中”，艾瑟顿将不仅访问以色列，而且还要访问叙利亚、约旦、沙特阿拉伯和埃及。特拉特纳说，这次访问的目的是“要同这些国家的政府领导人举行会谈，这是我们同他们进行持续磋商的一部分。同时，将讨论我们政府和这些国家的政府关心的双边问题”。

显示原版>>

Previous:尼雷尔卡翁达和萨莫拉在坦桑举行秘密会议

Next:外电转播我成功发射第五颗人造地球卫星


米德尔顿著《美国能打赢下次战争吗？》（二十一）

出版日期:1975.12.18
         期次:6199
         版次:2
         栏目:\[第二版]
文章正文:
这些不利因素开列起来并不多，然而每一种不利因素都直接影响到战争的胜败。
美国将不得不在比过去任何时候都不利的战略条件下进行另一次战争。当未来的敌人部署专门为了消灭美国海军而训练出来的海军时，美国一百年来打远距离战争的专门知识就不敷应用了。在一场全面的欧洲战争的初期，可以指望北约组织的一些盟国给予合作，然而在核威胁之下，合作可能会垮台。在打一场北约组织地区以外的战争时，欧洲在军事上合作是极少可能的，甚至盟国会不会给予政治上的支持也是成问题的。尽管美国的军事机器是以世界上最先进的技术和工业为基础的，它仍缺乏某些极为重要的武器，其中主要是先进的地对空导弹以及主要作战坦克。虽然职业部队质量高，但由于数量不足以及在需要把后备队和应征入伍的士兵送到海外去增援的情况下可能产生的政治上的困难，这一有利因素就被抵销了。最后，美国某些地区以及民众中某些人的反军国主义情绪仍然是强烈的。由于经济衰退，由于人们势必要求政府多注意国内的需要而少注意美国在海外的利益，上述情绪很可能变得更为严重。正当盟国需要得到鼓励，而美国在原料方面的依赖性日益增长的时刻，公众要求脱离西方联盟和摆脱海外义务的压力很可能达到顶峰。
这里所列举的在军事上对美国和苏联有利或不利的因素都不是固定不变的。不过有些因素比另一些较为恒久。例如，不论俄国的缓和政策推行到什么地步，它很可能仍将是一个严加控制的极权国家。同样可能的是，美国的麻烦时期仍未结束，经济衰退非但不能排解十年来使美国社会结构四分五裂的那些政治及社会方面的争吵，反而会加剧这些争吵。苏联的国内局势将继续维持相对稳定，而我们国内的局势则很可能恶化，而不是好转。因此，美国干预规模较小的冲突的能力将是有限的，它能否举国上下团结一致来赢得一场对俄国的大战，是成问题的。对于好斗的右翼和好斗的左翼人士来说，这些想法都是不合时宜的。然而，经过长时期的思考和研究，我相信事情正是如此。第十一章胜利往往转化为失败。——荷马
谁将在下一次战争中获胜？首先谈谈由于苏联入侵西欧而引起的一场战争，即美国和俄国的一代将军们一直为之作准备的战争。这里集中谈谈我们是否能打赢这样一场战争，而把会不会发生这种战争这一牵涉到多方面的问题撇开不谈。
从目前和今后三、四年美国及其主要盟国的军事、政治和社会条件来看，西方即北约组织从一个意义上说赢不了一场在欧洲进行的常规战争，这就是说无法使苏联的军队，达不到主要的目标，并最后把他们赶回东欧。我们所能期望的最好的情况是：由于苏联的入侵，北约军队败北，苏军占领英吉利海峡以东、松姆河以南的欧洲西北部的大部分地区；北约军队则在法国西南部坚守一个据点，而英国虽然遭受袭击，仍能作为供西方国家作战之用的中间整备区域，或许作为将来对大陆作战的一块基地。
这一结论的基本理由是，北约在最可能受到入侵的地区确实没有足够的军队和武器来抵挡苏军的入侵。而且，象我们在前面论证过的那样，西方国家军队的部署有毛病；把过多的美军和德军放在盟军南线，却没有足够的力量来迎击苏军横贯北德平原的强大攻势。华沙条约组织国家在整个战线上占有将近二比一的人力优势。但在象北德平原这样最关键的地区，其优势为三比一。
北约组织希望英国、西德、法国、荷兰和比利时的后备部队能够支援西方的防御阵地。这种希望反映了这样一种信念，即认为苏联将按照比方说一九四○年的那种从容不迫的时间表发动入侵。这也意味着，西方将得到充裕的警报时间，可以使部署在前沿的正规部队作好战备，并且把后备队动员和武装起来，把他们调赴前线。这些都是不能容许的假设。就苏军的行动而论，事实上倒很可能出现相反的情况。俄国人会在苏联西部地区实行动员，驻扎在东欧的苏军会以即将举行大规模演习为借口，集结起来并向西调动，而这些都没有特别的或惊人的迹象可寻。经过这样一段时间以后，他们就能“从行进间”即从平常的阵地出发实施进攻。与此同时，北约组织将畏首畏尾。一头有十五个主人的牲口自然会是这个样子。
认为苏联将在一场欧洲大战中获胜的上述第二个重要论据的一部分内容是：西方不愿意在战争临近的情况下采取正常的预防措施。这些年来，北约组织已经变成一个日益松散的联盟，但人们一直设想，北约组织在面临明显的进攻危险时，会恢复它在五十年代所特有的那种目标一致和共同的决心。
从这个联盟最近的举动或从联盟内部的政治、经济和社会条件来看，今天没有一项事情能证明如此乐观的预测是正确的。北约组织各国外长在每隔半年举行的会议之后都发表一些充满强硬、响亮辞句的长篇公报。这些公报并不能驱散人们的疑虑，即担心那些现今发言最强硬的人中有许多在摊牌的关键时刻会慌忙退守中立。
由于四个有关的核国家大概都不愿采取使用战术核武器或者战略核武器的行动，前景是进行一场速决的、激烈的常规战争，这种战争在苏联方面将以高速度的进攻为特征。（二十一）

显示原版>>

Previous:苏《消息报》评福特“新太平洋主义”

Next:哈希文章《美国与苏联在安哥拉》


尼雷尔卡翁达和萨莫拉在坦桑举行秘密会议

出版日期:1975.12.18
         期次:6199
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社达累斯萨拉姆十二月十五日电】政府人士说，赞比亚、莫桑比克和坦桑尼亚三国总统今天举行了秘密会议，讨论安哥拉和罗得西亚的事态发展。
赞比亚总统卡翁达、莫桑比克主席萨莫拉和坦桑尼亚总统尼雷尔午后在印度洋海滨的总统府开始会晤，几小时以后仍在会谈。
这三人是单独地在会议大厅里会谈的，并没有带任何速记员或助手。
会谈前并没有发表任何声明，但是这三人一直在设法找出解决安哥拉内战和罗得西亚的种族争端问题的办法。
然而，过去在这两个问题上一直存在着政策上的分歧。
坦桑尼亚和莫桑比克已承认了苏联支持的安哥拉人运民族主义组织是这个国家的合法政府，而赞比亚支持非洲统一组织为了试图使三个正在交战的安哥拉运动达成一项和平解决办法所作的努力。
在罗得西亚问题上，坦桑尼亚和莫桑比克一直支持非洲人全国委员会穆佐雷瓦主教流亡派，这一派的目的是发动武装斗争来解决种族争端。赞比亚紧密地同恩科莫领导的、以罗得西亚为基地的非洲人全国委员会温和派结成了联盟。恩科莫今天在索尔兹伯里同史密斯总理开始了会谈，努力达成一项和平协议。

显示原版>>

Previous:美《华盛顿明星报》报道《国会六个委员会了解美国在安哥拉内战中提供的援助》

Next:美助理国务卿艾瑟顿受基辛格委托出访叙埃等国


日本《朝日新闻》刊登访华报道《中国从南到北在团结的基础上增加生产》

出版日期:1975.12.18
         期次:6199
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》十一月二十四日刊登该报驻香港特派记者近藤的一则报道，题目是《中国大陆从南到北，在团结的基础上增加生产》，摘要如下：
我参加了驻香港外交新闻界访华团，在中国大陆从南到北，进行了为期十八天的旅行。可谓是“学习之行”。
恰好是在全国展开批判《水浒》运动的时期。在上海、北京、沈阳和旅大的各工厂里，到处都张贴着号召展开批判《水浒》运动的标语，可知运动仍然在基层进行。
在上海少年宫，我曾对当向导的小学五年级女学生问及批判《水浒》的问题，她立即回答说：“宋江是背叛农民，搞投降、推行修正主义的坏人。”我对此十分吃惊。
但是，反修防修运动归根结底也是为了国内的安定团结，现在，中国不就是想以这种团结为基础进一步加速发展生产，把社会主义建设得更加强大吗？在我访问过的各地的人民公社以及工厂使人感觉到了这种劲头。
与“全国农业学大寨会议”相配合，有的人民公社已经制定了新的五年计划，到处都可以看到对实现机械化有相当大的信心。
在文化大革命期间曾被群众批判、不在公开场合露面的人们最近都陆续复职了，“文化革命究竟是怎么回事呢？”也有人怀有这样的疑问。但是，由于通过文化革命而展开的两条路线斗争，提高了群众的革命意识并将这种力量与社会主义建设结合起来，其意义是巨大的。
无论哪个人民公社都强调文化革命后生产有了飞跃的发展，而且在工厂也是一样。
备战的体制也在进展。在大连的劳动公园有利用丘陵而挖成的防空洞。高四米、宽六米的隧道挖成炸面卷形状，据说能容纳一万人，存放十万吨物资。假定出现非常情况，就在里边设置模拟商业区，出售自行车、日用百货以及蔬菜和水果等商品。
在防空洞中心修建的大厅中我们的向导以严肃的表情说：“社会帝国主义在称霸，世界大战的危险日益增加。我们经常对战争做好思想准备是重要的。”

显示原版>>

Previous:哥伦比亚《旁观者报》刊载文章《我们同哪个中国站在一起》

Next:美国《洛杉矶时报》报道《自尼克访华以来北京已变了样子》


苏《消息报》评福特“新太平洋主义”

出版日期:1975.12.18
         期次:6199
         版次:2
         栏目:\[第二版]
副题:说这是美试图在太平洋和东南亚建立霸权
文章正文:
【塔斯社莫斯科十二月十五日电】题：美国：“新太平洋主义”
《消息报》认为，美国的“新太平洋主义”是试图在太平洋和东南亚地区建立霸权的又一尝试。
该报评论员奥西波夫写道，福特在檀香山的宣言“引起了外国报刊的纷纷议论”。
《消息报》评论员接着说：“对‘太平洋主义’的潜在参加者的选择当然也引起了注意。看来华盛顿试图复活军事政治集团并巩固自己在亚洲的军事存在，这未必可以看作是一个‘稳定因素’。”特别是当这里越来越迫切地需要建立一个包括这一广大地区所有国家的集体安全体系，而不是要使一些国家重新联合起来与亚洲和太平洋地区的其他所有国家相对立的时候。这一主义无非就是又一次试图在太平洋地区和东南亚建立某些人最近喜欢予以反对的那种霸权并把它强加给这一地区人民。

显示原版>>

Previous:北约在中欧裁军会议上提出撤走美核武器的新建议

Next:米德尔顿著《美国能打赢下次战争吗？》（二十一）


外电报道康生同志逝世

出版日期:1975.12.18
         期次:6199
         版次:1
         栏目:\[头版]
文章正文:
【路透社香港十二月十六日电】新华社报道，中国共产党副主席康生久病之后，于今天清晨在北京逝世。终年七十七岁。
这家通讯社在播发中国共产党中央委员会、全国人民代表大会和国务院的讣告时说，康先生“是中国共产党的优秀党员，是中国人民的伟大的革命战士和马克思主义理论家，是党和国家卓越的领导人之一”。
这家通讯社说，“康生同志的一生，是为共产主义事业奋斗的一生，是坚持继续革命的一生。”
这家通讯社说，在新民主主义革命斗争中，在反对现代修正主义的斗争中和文化革命中，“他忠于党，忠于人民，坚决贯彻执行毛主席的无产阶级革命路线”。它说，“他坚决批判王明、刘少奇和林彪的修正主义路线，坚决捍卫马克思主义、列宁主义、毛泽东思想，为党为人民建立了不朽的功绩，受到了全党全军全国人民的衷心爱戴。”
中国共产党中央委员会号召全党全军全国人民学习康生先生的无产阶级革命精神和忠于党中央的高尚品质。
【美联社东京十二月十六日电】北京广播说，中国共产党最高领导人之一康生在久病之后于今天逝世。
在党的领导人的排列中，康在毛泽东主席，周恩来总理和王洪文之后，居第四位。由于生病，他一直没有担任重要工作。
康是今年继党的创始人之一、政治局常委董必武之后逝世的第二个中国共产党高级领导人。董必武是于今年四月逝世的。
【法新社香港十二月十六日电】新华社报道，中国共产党和政府负责人康生在长期患病后于今天在北京逝世。
讣告特别称赞党的副主席、人大常委会副委员长康生忠于党，忠于毛泽东主席的革命路线。
治丧委员会中最重要的人物有毛主席、总理周恩来、党的副主席王洪文和叶剑英、副总理邓小平。
康生是山东人，他被认为是六十年代后期中国文化革命的主要推动者之一和中国反对“苏修集团”的重要人物。他早年在延安军政大学教过书。
一九四九年，他被任命为山东省人民政府的负责人。他在一九五九到一九六四年间，曾先后五次去苏联。他也是以邓小平为首的、参加一九六三年七月会谈的代表团成员，那次会谈导致了中苏分裂。
【德新社北京十二月十六日电】新华社报道，政治局委员康生今天逝世，终年七十七岁。康已病了很长时间，自一九七一年以来他在政治局中没有参加很多工作。
在六十年代末期的文化革命中，康成了党的左翼中的重要人物。
在新华社播发的康生治丧委员会的名单中排在最前边的是毛和周恩来总理的名字。副总理邓小平的名字在名单中也很靠前。

显示原版>>

Next:西德总理施密特发表谈话：强烈反西方单方面削减防务开支


外电评述基辛格在国际经济合作会议上的发言

出版日期:1975.12.18
         期次:6199
         版次:2
         栏目:\[第二版]
副题:阿尔及利亚人说基辛格讲话尽管是克制的，但仍重复了分裂发展中国家的论调
文章正文:
【路透社巴黎十二月十六日电】国际能源和原料会议今天在开始的时候气氛很谨慎。基辛格在会上说，低油价最后对包括生产国在内的所有国家都有好处。
美国国务卿基辛格是首先在二十七国会议上发表讲话的部长之一。他说，低油价将使世界各国的经济更快地恢复。
他的讲话看起来是强调美国同生产国在定价政策问题上的争端，但一些美国官员后来说，华盛顿并不是在力求举行谈判以降低油价。他们说，美国现在所期待的是制止油价进一步增长，而不是降价。今天成为注意中心的是基辛格博士。在他来这里之前，美国方面就发出匿名威胁：华盛顿不会容忍较穷的发展中国家同生产国共命运。但基辛格发表了一次他所称的友好的讲话，这次讲话并没有使用一些代表团所预料的那种激烈措辞。他邀请盛产石油的国家在消除世界经济灾难方面起更大的作用。他说，不可能期待工业化国家自己能消除贫困。
【美联社巴黎十二月十六日电】基辛格在离开会议厅时说：“美国将作出重大努力以实现一种建设性的世界经济，但它需要其他国家的合作。”
【合众国际社巴黎十二月十七日电】基辛格在放弃了对第三世界采取强硬态度的计划之后，仍然由于采取过分强硬的路线而在今天遭到了阿尔及利亚的攻击。
在南北对话的第一次会议之后所采访过的大多数代表，都赞扬基辛格昨天的发言是温和的。但是阿尔及利亚新闻社说，只有“同某些代表团预期和其他一些代表团希望美国国务卿采取的强硬态度联系起来”看，它才是温和的。
在星期天，这位国务卿在伦敦对记者们说，他将作一次“对抗性”的发言，扬言要停止对穷国的一些援助，除非它们参加他为降低石油价格而开展的运动。但是基辛格昨天的发言在要求降低油价的同时强调合作，并且重复了美国过去提出的帮助穷国的建议。
基辛格显然在他发言之前四十八小时内改变了主意。但是原因不清楚。
【法新社巴黎十二月十六日电】一些代表团指出，基辛格在会上发表的讲话是克制的，同时它们预料主要是阿尔及利亚星期三要采取更强硬的立场。
阿尔及利亚人士星期二晚上强调指出，美国的讲话尽管是克制的，但没有带来任何新东西，并重复了美国人想保持的把发展中国家分裂为产油国和非产油国的众所周知的论调。

显示原版>>

Previous:霍夫曼报道：苏竭力向黑非洲国家渗透

Next:北约在中欧裁军会议上提出撤走美核武器的新建议


外电转播我成功发射第五颗人造地球卫星

出版日期:1975.12.18
         期次:6199
         版次:4
         栏目:\[第四版]
文章正文:
【法新社香港十二月十七日电】新华社今天宣布，中国昨天又成功地发射了一颗地球卫星。
这是中国五年来射入轨道的第五颗人造卫星，也是一个月之内的第二颗。
新华社发表的新闻公报没有具体说明新卫星的远地点、近地点、赤道夹角以及沿轨道飞行一周的时间，这同对以前发射的卫星的报道不同。
公报只是说：“卫星工作正常。”
【合众国际社香港十二月十七日电】（高级编辑：查尔斯·史密斯）中国正在加速其空间计划的步伐，新华社于今天宣布中国昨天把第五颗卫星送入地球轨道。
这是中国科学家今年第三次发射卫星成功，也是三星期中的第二次。
中国的前三颗卫星据信是空中间谍型的，其目的是监视四千五百英里长的有争议的中苏边界附近地区的苏联军事活动。
情报部门的分析家认为，中国的空间计划目前主要是为了配合军事用途。但他们也认为中国正在制订一项最终将实现载人宇宙飞行的计划。
【路透社香港十二月十七日电】北京电台今天报道，中国成功地发射了六个月内的第三颗地球卫星。
这家电台没有提供进一步的细节。
自一九七○年四月以来，中国总共把五颗卫星射入了轨道。
但同最早发射的两颗不同的是，今年发射的三颗卫星的重量都没有透露。
【时事社东京十二月十七日电】题：中国发射人造卫星
中国通讯社消息：北京广播电台十七日报道，中国十六日成功地发射了人造卫星。卫星运行正常。
中国通讯社注：这是继十一月二十六日发射第四颗（已回收）之后发射的第五颗卫星，中国没有宣布轨道和绕地球一周的时间等情况。

显示原版>>

Previous:美助理国务卿艾瑟顿受基辛格委托出访叙埃等国

Next:菲律宾《东方日报》社论《欢迎中国大使莅任》


西德总理施密特发表谈话：强烈反西方单方面削减防务开支

出版日期:1975.12.18
         期次:6199
         版次:1
         栏目:\[头版]
文章正文:
【美联社特拉维夫十二月十二日电】西德总理施密特在预定今天发表的一次对记者的谈话中说，他强烈反对“一些”国家单方面削减在欧洲的防务开支。
施密特在对以色列《话报》记者谈话时说，如果世界上任何部分的力量对比发生变化，就将危及东西方缓和。
这位西德领导人在显然是指美国而言时说：“令人遗憾的是，一些国家有这样的政治倾向，就是在出现经济危机或衰退的时候就准备单方面削减防务开支，虽然这会打乱全球力量平衡。我强烈反对这种态度。”
施密特赞成共同削减军事力量，他说，减少防务开支“对西方来说是重要的，但是对东方来说甚至更加重要”。
他上星期在波恩对《话报》主编汉娜·扎梅尔夫人说：“但是前提是要保持力量平衡。”
施密特认为中东冲突和工业化国家与原料生产国之间的对立是当前潜在危险最大的两个方面。
他说，以色列继续处于孤立状态不仅对以色列人是危险的，而且对西欧和西德来说也是危险的。
【德新社特拉维夫十二月十一日电】西德总理施密特称中东是目前最重要的危机地区，他建议超级大国在所有的世界危机地区都遵守均势政策的规定，如果它们不想冒使它们的缓和政策垮台的危险的话。

显示原版>>

Previous:外电报道康生同志逝世

Next:国际经济合作会议在巴黎开幕


布托到斯里兰卡访问

出版日期:1975.12.19
         期次:6200
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卡拉奇十二月十六日电】巴基斯坦总理布托今天离开这里前往斯里兰卡去作四天的正式访问。这次访问是应斯里兰卡总理班达拉奈克夫人的邀请进行的，是一九六三年以来巴基斯坦领导人第一次去科伦坡。
布托的代表团里有：商业部长米尔·阿夫扎尔·汗和外交秘书阿加·夏希。
【路透社科伦坡十二月十六日电】巴基斯坦总理布托今天到达这里进行四天正式访问，旨在与斯里兰卡建立更密切的关系。
他在班达拉奈克国际机场受到斯里兰卡总理班达拉奈克夫人的欢迎。
巴基斯坦官员认为，这次访问主要是促进友好关系并鼓励建立更密切的政治和经济合作。
在政治方面，布托可能提出参加明年八月在斯里兰卡举行的八十国不结盟最高级会议的问题。
政界观察家说，巴基斯坦在许多问题上的看法与不结盟集团一致，因此希望被接纳为成员。然而，他们说，巴基斯坦将欣然满足于观察员的身份。斯里兰卡为使巴基斯坦参加最高级会议所采取的任何行动都将受到欢迎。
在布托访问期间，可能要讨论斯里兰卡和巴基斯坦在联合国提出的在印度洋和南亚实现和平与稳定的建议。
斯里兰卡希望宣布印度洋为摆脱大国竞争的和平区。
虽然巴基斯坦支持斯里兰卡的提议，但是它担心如果印度洋没有美苏势力，一个有抱负的地区性大国——明确说是印度——可能会填补真空。
巴基斯坦在联合国提出的提案要求宣布南亚为无核区。布托可能要使斯里兰卡更接近于巴基斯坦的立场，但是斯里兰卡必须小心不要得罪它的核邻国印度。

显示原版>>

Previous:盖尔布报道《据说福特禁止参加安哥拉战争》

Next:美新处报道莫伊尼汉电视讲话《莫伊尼汉要求美在安哥拉问题上公开作出决定》


盖尔布报道《据说福特禁止参加安哥拉战争》

出版日期:1975.12.19
         期次:6200
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《纽约时报》十二月十七日发表盖尔布发自华盛顿的一篇报道，题为《据说福特禁止参加安哥拉战争，官员们断言，卷入仅限于向反苏组织提供援助，报道了非洲的要求，华盛顿采取行动减轻扎伊尔的蒙博托和赞比亚的卡翁达的担心》，摘要如下：
据高级的权威的政府官员说，福特总统已排除了在安哥拉起任何形式的战斗干涉作用
——包括派遣顾问——的可能性，仅限于目前援助同苏联支持的一个组织战斗的两派的计划。
据这些官员说，应两位非洲主要领导人扎伊尔总统蒙博托和赞比亚总统卡翁达的要求，美国已开始提供武器和现款援助。这些官员承认，安哥拉的局势现在有成为苏联和美国在非洲较量意志的危险。美国有限的利益这些官员坚持说，即使作为意志的较量，福特总统和基辛格国务卿也认为，美国的利益是有限的。安哥拉的局势并没有使同莫斯科的整个关系发生问题。
基辛格已公开警告苏联领导人，对安哥拉的干涉“不可避免地会威胁到其他关系”。今天，福特总统对苏联和古巴在安哥拉提供装备和人的行动表示严重关切。
这些官员们列举的唯一的一件美国关心的具体事情是，如果莫斯科强行实行军事解决，将会对南非产生严重的后果。正如一名官员所说的：“如果在南非的边界上再建立一个激进政权，这将会使战斗以及黑人和白人的关系沸腾起来。”据说武器是有限的
但是他们坚持说，新的和不同的是有限的武器和美国卷入的方法，官员们断言，美国仅限于提供间接援助的计划，并准备接受安哥拉各派能够接受的任何解决办法。
官员们说，他们知道，基辛格的公开讲话和驻联合国代表莫伊尼汉最近的讲话倾向增加美国对安哥拉的关切。
但是他们说，他们完全相信，言词不会转变成美国直接卷入的行动，如果只是因为他们相信国会决不会同意这样做的话。
记者采访过的官员都说，他们不那么相信苏联会采取克制态度。有些官员说，莫斯科从缓和开始以来一直坚持它有权支持“民族解放战争”，而且鉴于它同中国在意识形态方面的竞争，它一定要继续这样做。卷入的历史官员们认为美国对安哥拉的关心可以追溯到去年春天，他们说当时政府对于随着安哥拉独立的接近而发生的情况并不关心。当时普遍的看法是，在北方的安哥拉民族解放阵线和在南方的争取安哥拉彻底独立全国联盟都是建立在部族的基础上的，将能坚守自己的阵地来对付得到苏联支持的这个组织。人们的设想是，战争将以一场僵局告终，结果不是会组织一个联合政府，就是会实行事实上的分治。
这些官员说，当时扎伊尔总统蒙博托和赞比亚总统卡翁达曾同美国外交官们接洽，询问美国是否准备采取什么行动来防止出现他们认为安哥拉人民解放运动即将取得胜利的局面。
这些官员说，因此，美国秘密卷入那里局势的第一阶段的目的是要讨好扎伊尔和赞比亚。十月，苏联进一步增加了援助，并开始由空路把古巴人运到那里去；南非人参加了战斗，基辛格先生开始公开向莫斯科发出警告。这些官员说，美国的目标仍然是要造成一种僵局，而不是取得胜利，他们在等待莫斯科把它的目标确定为实现某种不是取得胜利的局面。

显示原版>>

Previous:米德尔顿著《美国能打赢下次战争吗？》（完）

Next:布托到斯里兰卡访问


惠特拉姆表示他准备继续担任工党议会党团领袖

出版日期:1975.12.19
         期次:6200
         版次:3
         栏目:\[第三版]
文章正文:
【路透社堪培拉十二月十四日电】今天前总理惠特拉姆在同霍克会晤之后发表的一项联合声明中表示，他准备继续担任工党议会党团领袖。
惠特拉姆的声明说，“我们准备作坚定的和富有建设性的反对党。”
惠特拉姆如果决定继续担任党的领导，一定会遭到反对，争夺领导权的斗争即使不是立即发生，也一定会在明年发生。
前副总理吉姆·凯恩斯（因为与中东贷款事件有牵连而被惠特拉姆撤职）愤怒地斥责说，“大家都知道我一直不满意惠特拉姆的领导。如果他继续担任领导，我希望他不要继续象原来那样干。”

显示原版>>

Previous:美联社评述澳大利亚工党在大选中失败的原因

Next:外国驻京记者评我成功发射又一颗人造地球卫星


柯西金将访问土耳其

出版日期:1975.12.19
         期次:6200
         版次:2
         栏目:\[第二版]
文章正文:
【美联社安卡拉十二月十六日电】消息灵通人士十六日说，苏联总理柯西金将在本月最后一周对土耳其进行两天的访问。
这些人士说，柯西金在这里逗留期间将同土耳其政府领导人举行正式会谈。

显示原版>>

Previous:美十四日发射一颗间谍卫星

Next:米德尔顿著《美国能打赢下次战争吗？》（完）


美国《波士顿环球报》主编温希普访华文章《中国近况》

出版日期:1975.12.19
         期次:6200
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《波士顿环球报》今年七月六日刊登美国报纸主编协会访华代表团成员、该报主编托马斯·温希普的一篇访华文章，题目是《中国近况》，副题是《从中国人民得到的印象，及对中国社会的观察》，摘要如下：
最近我对中华人民共和国的三周访问，向我展示了这样一个国家：街道上的暴力行为实在稀有，没有叫花子，离开旅馆的房间时不用锁门。但我离开中国边境三分钟后，在离开中国边境后的另一个车站——罗湖，我抓住了一只正在掏我腰包的手。
这种明显的对比的确很说明问题。
但一件使我印象较深的事情是：我为了访问一个美籍华裔朋友的亲戚，是经过了不少困难的。花了数天的努力，终于给我安排了一次晚上十点钟的简短而又紧张的会见——通过政府的一名翻译会见的。
以上两种经验表明了共产党社会的优点和短处，这是个精巧地关闭着的社。
中国人民给我的印象是“满足”、“自信”和“顺从”，他们常常微笑。大部分中国人是贫穷的，如按美国标准来说，有的是贫苦的。但这是四千年来，第一次全体都得到丰衣足食和与住宅。无人失业。虽然有的单位是人手过多了——尤其机械工厂更是这样。
在毛泽东主席解放全中国的一九四九年以前，中国的广大群众生活于封建王朝的暴虐之下，他们从未有过我们享受到的自由。因此，在今天的极权主义政府下，对大部分中国人来说，自由仍是一种无意义的概念。
大多数人在二十五年前——毛当权以前——是贫穷的，他们对旧社会的饥饿生活记忆犹新。今昔对比使他们感到满足，并激励他们的自信。中国的历史从来没有象近年来变迁得那么快。农村面貌大改变农村的面貌改变得令人难以置信。最明显的奇迹是农业的复兴。其最出色的对比是他们采用原始的耕作方法，由于他们的深耕细作和努力施肥而获得了高产量。他们并不用机器耕作，而是用人海战术，弯腰在田间劳动。人们采用木柄犁耕种，由牛、驴或骡子拉着，有时也用马拉犁，偶而也用拖拉机牵引。中国人用最辛苦的方法使每块耕种的田地都挤出油水来。
然而，他们却拥有各种各样的灌溉系统，从而控制了中国许多大河流的每一滴水。
在二十五天的旅程中最使我们难忘的就是访问华中郑州附近的辉县。中国人要我们去看看当地的灌溉系统和如何削山造梯田。我们顺着河谷向上走了一个半小时，看见他们刚完工的地下水坝，这条被覆盖在地下的河流被挡住了，水就被迫上了灌溉渠。我们看到这十英里长的干河床变成了富饶的农田。在辉县，我们还参观了一段四百米长的隧道，是由二百四十名劳动者不用机械在两年内修成的。
参观的高潮是当我们来到那快要完工的石拱桥坝时，坝身高达九十米，长达二百九十一米。劳动者正在这工程上忙碌如蚂蚁。但唯一的声响就是一百名男女劳动者用小铁锤敲石头的有节奏的声音。这种景象实在感动人。出生率、健康和生活习惯中国人口的出生率正稳定在百分之二左右。
政府官员声称：离婚率是极低的。
所有来访者都为中国人民今天的健康感到惊奇，就是在农村也是如此。在美国看到的残废者、皮肤病人或病态的人要比中国多得多，中国人也是整洁入微的。
中国人穿得温暖，虽然色彩单调，但不破烂。公共交通的典范中国的公共交通也是一件叫外国人瞩目的事，可能只有中国是能合理地解决交通问题的唯一大国。照我们看来，八亿五千万人中没有一个居民为私事而能买到或驾驶一辆私人汽车。这是由于最高顶峰对此有了绝对控制所致。
中国有大量的自行车。不骑自行车的人，也有充裕的公共汽车来为他们服务。
人民中国的火车真是管理得头等优良。它们不但行车准时，而且宽敞舒适。这一点，请美国波士顿、缅因州和宾夕法尼亚州中央铁路公司等单位多加注意。
航空方面的服务则很有限，大部分运用老式的苏式螺旋桨飞机，而西式的超音速喷气飞机只作远程飞行。
我到处都能看到中国人为了改进他们命运的巨大努力，他们为解决基本生活的必需品所取得的成果，他们对一切事物都感兴趣，他们对中国的成就自信和高度自豪。他们有高超的烹调技术，有温雅的友好态度，有在本世纪末将中国变成一个“现代化”国家的愿望。我们看不到任何人有那种在苏联会体验到的感觉——要靠老大哥的什么照顾。

显示原版>>

Previous:苏联新闻社发表反华文章


美国务院情报司长克莱因说：美苏达成的第一项武器协议不可能执行

出版日期:1975.12.19
         期次:6200
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十二月十七日电】美国一位前情报官员今天说，美苏达成的第一项武器协议几乎是不可能执行的，因为协议措词含糊，并且因为国务卿基辛格采取一种就据说违反协议的事同苏联人私下会谈的作法。
国务院情报司前司长克莱因是在众议院特别情报委员会的一次听证会上作证时说这番话的。克莱因对该委员会说，他断定这项协议不可能得到执行，部分原因是协议的措辞含糊。

显示原版>>

Previous:英国《每日电讯报》文章《俄国的五年计划把大炮摆在优先于黄油的地位》

Next:美十四日发射一颗间谍卫星


美联社评述澳大利亚工党在大选中失败的原因

出版日期:1975.12.19
         期次:6200
         版次:3
         栏目:\[第三版]
文章正文:
【美联社悉尼十二月十三日电】由于惠特拉姆的工党在澳大利亚大选中的失败，澳大利亚历史上前所未有的三年社会改革和对外政策上的创举结束了。
但是，在惠特拉姆时代，澳大利亚也有严重的经济问题，工党政府内也发生了一连串的危机，因而使这个国家似乎长期处于危急状态。
惠特拉姆政府是在一九七二年，重新上台的保守派联盟当政二十三年之后当选执政的。当初惠特拉姆和他的党用“是时候了”这样一个含糊的口号，使澳大利亚人民相信保守派的联盟是进步的敌人，使澳大利亚陷入了越南战争，把政府开支计划卡得太紧。
惠特拉姆首先在对外政策方面作出了创举，他把最后一批澳大利亚军队从越南撤回国，外交上承认中国、北朝鲜和北越，宣称澳大利亚不再是美国对外政策的傀儡。
他就一九七二年圣诞节轰炸河内一事，写给尼克松总统的信中漏出来的尖锐调子，使澳美关系从保守派执政的时代明显地倒退。在保守派执政时，一位联合政府的总理曾宣布澳大利亚在对外政策中将“紧跟美国”。
不久之后，惠特拉姆就转向国内问题。
工党给澳大利亚人带来了免费大学教育、有补助的儿童照顾中心、建立了叫做“医疗基金”的全国性保健计划、增加养老金和开始实行使农村城镇发展为大城市的统筹计划。政府的开支增加了一倍多。
政府开支的增加很快引起工商界的不满，他们说开支增加加剧了通货膨胀和导致政府庞大的赤字。
世界经济情况，可能还有工党政府突然决定把一切关税削减约百分之二十五，使国家的灾难又加上了失业一项。失业率现在约占六百万劳动力的百分之五，比去年人数增加一倍。
自由党—乡村党联盟迫使在一九七四年五月举行了大选。工党依然执政，但是得票数的差距缩小了。然而，惠特拉姆政府却由于一系列丑闻而受到震动。
海外贷款事件是一场错综复杂的争论，在这场争论中，工党的部长们遭到了反对党的指责，说他们在筹集几十亿海外贷款的问题上把议会引导到错误方向，其结果是惠特拉姆政府解除了两名部长。
反对党党员还说，惠特拉姆一人独揽大权，使澳大利亚向美国式总统制的方向发展，背离了强调内阁部长之间进行协商的政界制度。
工商界几乎全都反对工党。
反对党领袖弗雷泽指出，经济方面的考虑和贷款事件“丑闻”，都是他十月间在反对党控制的参议院中拒绝通过工党政府一九七五
——七六年度预算的原因。
弗雷泽的拒绝导致了伊丽莎白女王的代表解除了惠特拉姆的职务并于十三日举行大选，从而结束了工党执政的日子。

显示原版>>

Previous:美新处报道莫伊尼汉电视讲话《莫伊尼汉要求美在安哥拉问题上公开作出决定》

Next:惠特拉姆表示他准备继续担任工党议会党团领袖


美前国防部副部长尼采在《外交》季刊撰文说：苏联核力量的加强已使“缓和”受到威胁

出版日期:1975.12.19
         期次:6200
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社纽约十二月十七日电】前国防部副部长保罗·尼采十七日说，苏联加强核力量旨在获得打胜仗的能力，加强核力量使缓和这一观念受到了威胁。
尼采是在美国《外交》季刊上的一篇主要文章中这样说的。尼采从一九六九年起直到他一九七四年辞职时止，一直是限制战略武器会谈的美国代表团成员。
他说，苏联的核力量已经加强到使战略稳定受威胁的地步，美国必须作出反应，自行采取行动来恢复未来的核均势。
他说，苏联在战略武器方面的做法令人极其不安，如果苏联的这种行动方针继续下去，那么为谋求真正缓和紧张局势而进行的努力就非常值得怀疑了。
他说，“看来人们普遍认为……限制战略武器会谈以及一九六九年以来达成的一些协议已经促进了战略的稳定，无论如何，保持稳定的最大希望在于抱着减少双方拥有的战略武器和运载系统的数目这一目标进一步举行谈判”。“不幸……我认为这些结论中的每一个结论今天都没有充分的根据”。
“相反，完全可能的情况是，在限制战略武器会谈协议范围内，苏联将继续追求一种不只是数量上的核优势，而且旨在取得一种理论上的打胜仗的能力”。
尼采说，主要的危险是，如果苏联取得了这种能力，那么核对抗的危险就会重新出现，或者说苏联通过其他施加压力的手段进行扩张的可能性便会增加。
他说，“如果美国立即采取行动来纠正即将来临的战略不平衡状态——而且也只有这样做才能使苏联断绝追求优势的念头，重新踏上通过谈判来实现有意义的限制和削减（战略武器）的道路”。
他说，美国能够而且应当在符拉迪沃斯托克协议范围内采取单方面的行动来打击苏联的这一显而易见的目的。
尼采具体地说，提高美国运载系统的准确性是非常重要的，美国应当采取紧急步骤通过一项分散和增加发射场地的计划来减少陆地导弹系统受攻击的可能性。据他估计这项计划在今后几年内每年约需花十亿到十五亿美元。

显示原版>>

Previous:外电评述国际经济合作会议一般性发言

Next:英国《每日电讯报》文章《俄国的五年计划把大炮摆在优先于黄油的地位》


美十四日发射一颗间谍卫星

出版日期:1975.12.19
         期次:6200
         版次:2
         栏目:\[第二版]
副题:美指责苏试验激光使美间谍卫星受干扰
文章正文:
【路透社佛罗里达州卡纳佛拉尔角十二月十四日电】美国今天在严格保密下，用空军“大力神式三型Ｃ”火箭，发射了一个间谍卫星。
卫星于当地时间凌晨十二时十五分升空后五分钟，空军发表了一项简短声明说，一种机密的有效负荷已发射升空。
灵通人士说，卫星将飞往地球二万二千三百英里外的固定轨道，监视中国和苏联。
该人士说，这个卫星，是一旦美国遭到导弹袭击时将提供事先警报的一系列卫星之一。
【美联社华盛顿十二月十五日电】一位美国官员今天说，美国正与苏联讨论一项指责，那是关于苏联试验激光，使美国间谍卫星“失却视力”。
《航空周刊》的报道说，可以侦察苏联导弹发射的红外线感应器，曾一度受到骚扰约四小时，这似乎是由于苏联进行上述试验。

显示原版>>

Previous:美国务院情报司长克莱因说：美苏达成的第一项武器协议不可能执行

Next:柯西金将访问土耳其


美新处报道莫伊尼汉电视讲话《莫伊尼汉要求美在安哥拉问题上公开作出决定》

出版日期:1975.12.19
         期次:6200
         版次:3
         栏目:\[第三版]
文章正文:
【美新处纽约十二月十七日电】题：莫伊尼汉要求美国在安哥拉问题上公开作出决定
莫伊尼汉大使说，不管美国决定对苏联和古巴在安哥拉的干涉采取什么做法，它都应当“公开地、明明白白地”干。
这位美国驻联合国大使今天在会见电视台记者当谈到美国卷入问题时说：“由国会作出决定……由美国人民去干。显然，我们不应当做没有得到国家批准、同意和鼓励的事情。”
他在谈到安哥拉局势时说，这“确实”是非洲统一组织必须处理的一个问题，因为这涉及到在非洲大陆建立殖民地的新努力。
他会见电视记者的谈话记录如下：：
问：大使先生，你曾说苏联是企图使非洲——特别是安哥拉——重新变成殖民地的一个欧洲帝国列强。我想你大概支持美国采取的制止这种干涉的行动，是吗？
答：不，先生。我将支持美国总统指示我支持的任何东西。他没有给我有关这个问题的任何指示。你所谈到的时间是一周前，那是联合国大会即将结束的一周，当时一批非洲国家——在这类问题上他们显然是在俄国的指导下行事的——提出了一项决议草案。
他们谴责南非的卷入、所谓的南非卷入安哥拉——我不知道，我只知道我在报上看到的有关这个问题的情况。面对着苏联的明显干涉、古巴军队、俄国的坦克、飞机、子弹和炸弹，如果这将成立的话，好象只有南非卷入了，那么，我们就没有尽到维护各国独立和非洲非殖民化的义务。
问：你支持要求停止一切干涉的决议吗？
答：是的，先生。不管怎样，俄国人实际已采取行动暂停辩论。两、三天后又恢复辩论。他们没有得到支持票——在联大得不到足够的票数谴责南非是少有的。

显示原版>>

Previous:布托到斯里兰卡访问

Next:美联社评述澳大利亚工党在大选中失败的原因


米德尔顿著《美国能打赢下次战争吗？》（完）

出版日期:1975.12.19
         期次:6200
         版次:2
         栏目:\[第二版]
文章正文:
从目前情况看，这是西方无法取胜的战争。但是这并不是说苏联及其盟国将能够扩张他们在最初作战行动中所取得的战果。
苏联的装甲师和机械化步兵师在一星期或十天之内推进到海峡口岸并蹂躏鲁尔区、德国北部大部分地区、比利时和荷兰之后，将处于同一九四○年德军所遇到的相似的困境。北约组织的残余部队可能被赶入法国西南部而被困在比利牛斯山麓，但是，如果英国仍然没有退出战争，俄国人将面临希特勒当年面临的问题——究竟是应当入侵英国，还是应当用轰炸迫使它屈服？
在欧洲战争的第二阶段，苏联的前景将不如采取进攻的第一阶段那样美妙。到那个时候，美国最初的增援部队，其中包括预定用于欧洲的四个战术空军中队，大概已经有一部分开到英国。俄国人象三十年前的德国人一样，将遇到他们所没有经历过的问题，即冒着对方坚决的海空袭击把大量军队运过开阔的海面。
这时，战争很可能转入较为平静的时期，在这个时期，北约组织或其残存部分将力图增强在大陆上残存的部队，俄国人则将力图从苏联运入生力军和补给，而这种行动又会遭受十分猛烈的空袭。到那时，俄国军队将遭到重大损失。在第二次世界大战中，苏联统帅部情愿承受进攻中的惨重损失，西方观察家认为，这是苏联在那次战争的最后几年里取得胜利的一个重要原因。苏联在这方面的军事理论没有改变。但俄国的军事著作反映出一种信念，即认为损失将会小于原来的估计。这种信心可能是没有根据的。北约组织基本上采取守势，它的部队熟悉他们在那里进行防御战的战场。俄国人将突破阵地，但不会不遭受相当于一九四三和一九四四年几次重大胜利战役中所受到的人员伤亡。武器的消耗也肯定比苏联人现在估计的要高得多。盟军支援飞机的轰炸和火箭袭击将摧毁数以百计的卡车和仓库。苏联进攻部队背后的地区将在常规轰炸下沦为废墟。
在战争的这个阶段，俄国人应当料想会开始出现那种破坏他们交通线的游击战活动。
在这个时刻，军队的士气对苏联来说可能成为一个严重的问题。俄国军队将远离本国处在一条脆弱的交通线的终点，经常受到西方空军甚或游击队的袭击。大部分官兵将第一次接触到这样一种物质环境，这种物质环境虽然惨遭破坏，却仍将反映出远比苏联普通军人所见过的要高得多的生活水平。在这种情况下，就需要靠军队的铁的纪律和共产党的告诫，才能约束部队。
摆在盟国面前的大问题是它们是否要把战争继续进行下去。在欧洲大陆上，我们可以料想到，那些在苏联发动进攻时执政的西方各国政府将在其国家被侵占后由俄军司令官指挥的共产党政权所代替，这些“政府”将同侵略者充分合作。英国的处境会十分困难。联合王国是否继续作战，从而招致比一九四○年规模大得多的轰炸和一场可能的入侵呢？许多英国人已经明白表示，他们不愿为了国家的利益作出那怕是最小的牺牲。
在大西洋另一岸，政治问题将同样是使人苦恼的。因为那时显而易见，如果用常规武器夺回西欧，美国就需要作出比在第二次世界大战期间大得多的努力。要求使用战术核武器的压力将比以前来得大。但是战术核武器的使用迅速升级为战略核交锋的可能性也比过去大了。公众将面临严峻的选择。然而，考虑那时的国民情绪，没有理由指望民众会大声疾呼，主张不惜任何代价把战争继续下去。
因此，战斗的结局很可能就是这样：俄国人统治西欧的大部分；美国人不论是否以英国为前哨基地，将集中力量建设美国堡垒，靠它来进行下一阶段的决斗。美国显然不会在未受损失的情况下达到那一阶段。
继续进行战争，不仅要求公众迸发爱国热情，而且要求全国上下作出前所未有的努力。战争第一阶段以后的时期将是对于共和国的最大考验。
从严格的军事观点来看，美国从事乙类或丙类战争的前途要光明得多，这类战争是以假定苏联并不积极参战为前提的。
现在，或许还在今后五年里，一场战略核战争的形势是非常有利于美国取得“胜利”的。在依靠先进工业基础生产出来的尖端武器系统方面，优势在美国一边。然而，说实在的，那时将没有胜利者，而是整个世界将成为失败者。由于在华盛顿和莫斯科都可以明显地看出的这种情况，未来的军事行动多半是不会依靠战术或战略核武器来进行的。既然意识到它的后果，看来谁也不会去揿核武器的电钮。只有疯子才有可能这样做。这种可能性是微乎其微的。看来今后比较可能的是出现一系列的小规模战争，在大部分这样的战争中，苏联和美国将成为主角，虽然它们可能并不实际参加战斗。美国在一场欧洲大战中取胜的前景是暗淡的。美国应当能够在乙类和丙类战争中获胜，但只有在美国人民承认战争有理并支持战争的情况下才能办到，而这是一个主要的条件。（完）

显示原版>>

Previous:柯西金将访问土耳其

Next:盖尔布报道《据说福特禁止参加安哥拉战争》


日本《读卖新闻》驻苏记者报道《苏联外长决定访日，关注福特访华后的形势》

出版日期:1975.12.19
         期次:6200
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》十二月十三日刊登该报特派记者发自莫斯科的消息，标题是《苏联外长决定访日，关注福特访华后的形势》，摘要如下：
这里的观察家注意到苏联外长葛罗米柯是在一个重要的时期决定访日的，它证明了苏联对日苏关系自然是严重关注的，而且对福特访华以后的亚洲形势也是严重关注的。目前是这样的一个时期：第二十五次党代表大会就要在明年二月召开，在解决悬而未决的美苏关系及其他方面存在许多问题。
这里认为，葛罗米柯决定在这个繁忙的时期访日，有这样一些原因：（一）履行今年一月宫泽外相访苏时许下的诺言，表示苏联重视日苏关系的姿态；（二）日中和平条约谈判已经撞上暗礁，在不久的将来缔结这项条约的可能性很小；（三）东南亚形势已由于福特总统访华而出现了新的状况。
其中，关于日中和平条约谈判，苏联迄今借口“霸权条款”强调了它表示反对的立场，目前似乎加深了这样的看法：这个谈判估计不会迅速取得进展。但是，在日本国内依然存在促进谈判的活动，而且，不久前河本通产相访华时表现出来的以石油为杠杆的日中经济关系的加强，将起到促进这个谈判的作用。
在葛罗米柯这次访日时，苏联方面非常可能牵制那种促进谈判的活动。
还有，这次访日是在美国总统福特访华以及随后发表“新太平洋宣言”之后进行的，对于这一点，这里的外交人士寄予强烈的关心。据认为，苏联加深了这样的疑虑，即通过这次美中会谈，两国之间在东南亚问题上达成了“一定的谅解事项”；并且，苏联认为日本在这中间将起重要的作用。因此，葛罗米柯访日时将就福特访华以后的东南亚形势了解日本方面的看法，同时将对美、中、日三国排挤苏联而在这个地区发挥主导作用一事申述“异议”。

显示原版>>

Previous:外国驻京记者评我成功发射又一颗人造地球卫星

Next:苏联新闻社发表反华文章


时事社报道《（日）首相表示，在「霸权」问题上取得完全理解是缔结条约的前提》

出版日期:1975.12.19
         期次:6200
         版次:1
         栏目:\[头版]
文章正文:
【时事社东京十二月十六日电】题：首相在参院外务委员会上表示，希望明年出访东南亚，在“霸权”问题上取得完全理解是缔结条约的前提
三木首相十六日下午以临时代理外相的身份出席参议院外务委员会会议，首次正式表示希望明年访问东南亚，他说：“我想明年访问东南亚国家，同亚洲各国首脑交换意见。”
另外，在该委员会会议上，三木首相在回答社会党户叶武关于日中和平友好条约谈判的质询时说：“日中两国需要以在霸权问题上完全相互理解、衷心接受的形式缔结条约。”强调了在霸权问题上取得完全理解是缔结条约的前提这一基本方针。
三木首相在回答中还说：“我们也赞成反对霸权，丝毫没有从日中联合声明后退。”同时又说：“但是，对于‘反对霸权’，日本有从日本本身的外交政策推断出来的与日本相称的想法。”再次说明了宫泽外相已经表明的“反对霸权是不把特定的第三国考虑在内的”等四点想法。
【本刊讯】日本《朝日新闻》十二月十七日报道：三木首相十六日在参议院外务委员会上说：“对日中双方来说，如果缔约之后还要发生问题，从而无法实现永久的和平的话，还是以花费点时间使双方充分理解相互的立场为好。”
对公明党黑柳明提出的“日方是否想要拿出什么具体行动”的质问，三木首相仅仅说：“下一步究竟采取什么形式还不清楚。”

显示原版>>

Previous:西德《明镜》周刊载文谈西德外长根舍对缓和的看法《东方政策：不再有东西可以送人了》

Next:外电评述国际经济合作会议一般性发言


苏联新闻社发表反华文章

出版日期:1975.12.19
         期次:6200
         版次:4
         栏目:\[第四版]
副题:说苏“始终欢迎中国采取建设性步骤”
文章正文:
【塔斯社莫斯科十二月十六日电】题：毛泽东集团是否想使同苏联的关系正常化
中华人民共和国全国人民代表大会常务委员会和国务院，在伟大十月社会主义革命五十八周年之际给苏联的贺电中说：“中苏原则分歧不应妨碍中苏关系在和平共处五项原则基础上的正常发展。”苏联新闻社没有看到这一说法已被证实。
苏联新闻社这期新闻稿发表了季沃夫的文章。他写道：“北京首领们从来没有提出过任何积极倡议。相反，他们继续广泛散布种种谰言和诽谤来攻击苏联对中国的对外政策方针。”
新闻社评论员接着写道：“苏联对毛分子的反苏攻击给予了坚决回击，同时在国家关系问题上表现出了克制和耐心。”
作者最后强调：“苏联不仅积极提出使苏中关系正常化的倡议并有实际行动，而且始终敞开大门欢迎中国方面为恢复苏中友谊和合作而采取的任何真正建设性的步骤。苏联深信，中苏关系中这样不自然的局面是不会长此继续下去的。”

显示原版>>

Previous:日本《读卖新闻》驻苏记者报道《苏联外长决定访日，关注福特访华后的形势》

Next:美国《波士顿环球报》主编温希普访华文章《中国近况》


外电评述国际经济合作会议一般性发言

出版日期:1975.12.19
         期次:6200
         版次:1
         栏目:\[头版]
副题:路透社说产油国家在石油政策上向工业国家挑战
文章正文:
【路透社巴黎十二月十七日电】产油国今天在这里的国际能源和原料会议上发动攻势，在石油政策问题上向工业世界挑战，从而打破了人们等待已久的这次会议的单调平静气氛。
工业国家宣扬和解与相互依存作为将来进行激烈的讨价还价的前奏，而生产国则开始非常直接地提出了它们的要求。
伊朗、伊拉克和阿尔及利亚全部要求使包括石油在内的原料价格指数化，与技术先进的国家生产的工业品的价格联系起来。这将自然把油价与西方的通货膨胀联系起来。
有争议的指数化计划是大多数工业国家所强烈反对的，它们赞成降低油价，以使它们有困难的经济恢复起来。它们只是说，它们将讨论这个问题。
伊拉克的外交部长哈马迪震动了三天会议的平静情绪，攻击工业集团在石油问题上建立共同阵线，并谴责“帝国主义国家的长期剥削”。
阿尔及利亚对于工业集团不象过去那么严厉了，但它含蓄地攻击了美国国务卿基辛格，因为据传他希望分化产油国和不产油国的发展中国家。
基辛格博士昨天用比会议的许多代表团所预期的要温和得多的措词概述了美国的立场，然后就回华盛顿。
布特弗利卡外长代表阿尔及利亚发言时要求实行指数化，并要求工业国作出大得多的援助努力。他说：“现在首要的事情是由富国作出必要的让步，满足在建立新的世界经济秩序方面所包含的要求。”
尽管基辛格博士争论说，降低油价从长远来说对包括产油国在内的一切国家都有好处，但盛产石油的伊朗宣布它反对降低油价的任何作法。
在昨天处于后座的不产油的发展中国家今天也发言了。它们要求稳定原料价格，废除关税壁垒，但它们在会议目前所处于的举行谈判前的阶段显然是谨慎行事的。
第三世界较大的代表象印度和巴西主要只是表示希望改变，只有巴基斯坦进行了攻击。巴基斯坦外长艾哈迈德说，目前的经济秩序是“过时的，不公正的，不合理的”。
【法新社巴黎十二月十七日电】阿尔及利亚今天警告工业国家，不要企图把能源问题变为穷国同富国之间关于经济关系问题的“南北对话”中的主要问题。
其他产油国的部长则断然反对美国国务卿基辛格在国际经济合作会议的开幕会议上重新提出的这种指责：把原油价提高四倍是世界经济危机的主要原因。
阿尔及利亚外交部长布特弗利卡在这次会议的两天一般性辩论接近结束时发表了讲话。他在明确提到基辛格昨天发表的讲话时说，把关于油价的“不真实的情况”作为现实是“不公正的”。
他说，企图使能源问题居于特殊地位将是“危险的”，而企图在产油国同作为它们的“天然基础”的整个第三世界之间打进楔子，则更为危险。

显示原版>>

Previous:时事社报道《（日）首相表示，在「霸权」问题上取得完全理解是缔结条约的前提》

Next:美前国防部副部长尼采在《外交》季刊撰文说：苏联核力量的加强已使“缓和”受到威胁


外国驻京记者评我成功发射又一颗人造地球卫星

出版日期:1975.12.19
         期次:6200
         版次:4
         栏目:\[第四版]
副题:法新社说看来中国正在加速空间计划的步伐
文章正文:
【法新社北京十二月十七日电】中国昨天又发射了一颗人造卫星。看来中国正在加紧实现空间计划的步伐，专家们现在在空间方面把中国列为美苏之后的第三个国家。
上一次发射最使人感兴趣。和另两个空间大国相比，中国做到发射卫星又使它返回地面的时间是创纪录的。离第一次发射人造卫星只有六年就成功了，而且显然在这方面是没有外国的技术援助的。
据著名的外国专家说，技术掌握得这样好，表明中国不用太久就可以发射第一颗载人人造卫星了。
可是，以前有关载人飞行的评论表明，中国更偏向于在空间进行机械方面的试验，而不喜欢搞又花钱又危险的载人试验。
这家官方通讯社在发表有关空间试验的简短公报中，从未报道过发射时所用的火箭的具体情况。据国外公布的数字，中国第一颗人造卫星的重量为一百七十三公斤，第二颗重二百二十一公斤。没有提供后来发射的人造卫星的重量，据说是比前两颗重得多。
把这种飞船射入轨道表明中国已拥有可以很容易用到军事方面去的推力大的火箭。
在核方面，中国也是紧跟在美苏之后的世界第三大国。中国几乎天天指责苏联搞“备战”，可是它也拥有发射远程核弹头导弹对付任何侵略行动的能力。
有些专家说，中国拥有中程导弹（射程三千多英里），如果情况属实，它快要部署洲际导弹了。
【路透社北京十二月十七日电】（记者：格里菲思）中国今天宣布发射第五颗人造地球卫星，观察家们相信这可能是北京进行第一次载人空间航行的准备步骤。
今年的三个卫星的重量都没有透露，也许是为了要不让人知道据信用来发射卫星的洲际弹道导弹的能力。
【德新社北京十二月十七日电】北京的观察家们说，这次发射成功使人可以得出下面的结论：人民共和国想很快就发射洲际导弹，从而向全球核大国的地位迈进了重要的一步。
北京通过发射第五颗卫星已使它要取得国际原子和空间俱乐部正式成员的要求有了根据。
【南通社北京十二月十七日电】从中国党中央委员会的祝贺中，可以看出昨天发射的人造卫星在军事和政治上的重要性。
同样，现在离执行新的五年计划只有几个星期了，这是中华人民共和国历史上雄心最大的五年计划，在这个时候发射新的人造卫星，考虑到中国在征服空间方面投入的大量的人力物力，这一点足以表明，中国在空间和导弹技术方面有了重大的突破。

显示原版>>

Previous:惠特拉姆表示他准备继续担任工党议会党团领袖

Next:日本《读卖新闻》驻苏记者报道《苏联外长决定访日，关注福特访华后的形势》


西德《明镜》周刊载文谈西德外长根舍对缓和的看法《东方政策：不再有东西可以送人了》

出版日期:1975.12.19
         期次:6200
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《明镜》周刊十二月十五日一期刊登西德外长根舍有关东方政策的看法，题目是《东方政策：不再有东西可以送人了》，摘要如下：
波恩东方问题专家们的一系列分析帮助外长根舍认识到，莫斯科的缓和诚意是有很大局限的。鉴于苏联的变得强硬的西方政策，这位外交部首脑打算在东方的强权要求面前充当德国利益的保护者。
十四天内波恩外长根舍曾两次秘密地宣布一个时代的结束：联邦政府正式放弃了这样的希望，即希望苏联随着缓和政策的执行而放弃它向西方扩张的欲望。
十一月底，根舍向联邦议院外交委员会和国防委员会成员谈了他的看法，十二月十一日，他在布鲁塞尔再次对他的北大西洋公约组织国家的外长同事们说：在欧安会以后，西方也不能在虚假的安全中睡大觉。莫斯科强迫西欧接受它的影响的意志未衰。
根舍又说：苏联只要有机会就企图通过大规模的扩充军备来扩大自己的势力范围。因此，来自东方的危险在搞了十年缓和以后也仍然是威胁性的。这位德国人要求布鲁塞尔北大西洋公约组织总部的盟友，不要把防务预算误解为“贮蓄罐”，要以加强北约来对付东方集团的红军的扩大。在波恩外交部，人们已紧张地忙于这样的工作，即借助于许多专家鉴定报告重新调整西德的东方政策。这位外长不久将公开地阐述他的新的政策：联邦共和国必须清醒地、不抱任何幻想地遵循自己的民族利益，波恩不再有东西可以送人了。
根舍认为，在评价苏联的问题上他同联邦总理施密特是一致的。在外交部这种印象占统治地位，即自从苏联人冻结了施密特所喜欢的项目（西德在加里宁格勒建一座核发电厂，这座发电厂也将把电流输送到西柏林）以来，施密特修改了他原来对莫斯科态度的比较乐观的评价。
波恩人的怀疑态度在西方不是只此一家。布鲁塞尔北大西洋公约组织会议的与会者对以下这一点是一致的，即目前感觉不到东方有缓和的愿望——不管是在欧洲（在那里共产党人拼命在葡萄牙夺取政权），还是在近东乃至非洲（在那里莫斯科正在安哥拉进行军事卷入）。
美国和苏联之间举行的关于签订限制战略武器的第二个协定的谈判也早就中止了，因为缔约者不能就双方新的武器系统是否和怎样纳入协定一事达成一致。几年来在维也纳举行的共同均衡裁军会谈毫无进展——东西方甚至不能就谈判目标取得一致。
在布鲁塞尔，不仅自己有怀疑的美国同事基辛格，而且还有其他人（包括特别喜欢缓和的荷兰人）都毫无异议地听取了德国外交部首脑根舍十一月末在波恩就对议员们报告过的东西。
缓和概念被苏联“常常滥用来谋求达到其单方面地实现其对外政策的设想”；看来“苏联缓和方针的重点发生某种转移”是可能的；虽然莫斯科想继续缓和的方针——但是其老的、长期的目标是不中断“西方对世界大国苏联的不停止的权力增长的习惯过程，并通过同西方合作来使苏联社会的技术基础”得到改善。
根舍对议员们报告说，赫尔辛基欧安会的结果远未达到苏联的谈判目标。波恩外长说，结果是他发现东方有“一种增长了的政治风险感，从而产生一种对划清意识形态界限的更大需要”。
据根舍判断，苏联的目标没有改变。克里姆林宫同早在冷战时期一样努力谋求通过补充军备来扩大自己的影响范围，以便有一天变得比美国强大。苏联的以下意图也未改变：即建立“在欧洲的相对优势”，削弱西方在柏林的地位和使这半个城市越来越依赖于德意志民主共和国。苏联一方面自己始终不变地扩充军备，同时它却试图用缓和过程已使西方联盟和军备支出成为多余的这样的论调来削弱西方的防御能力。
但是波恩外长还想继续缓和政策，尽管不抱过分的期望。根舍说：“缓和政策不能造成缓和，它只减少冲突的摩擦面。”现在不再谈论维利·勃兰特和埃贡·巴尔的伟大幻想了：即缓和可能导致东西方之间关系的新的质量。
党派政治家根舍早就认识到，现在，情况已不同于社民党—自民党联合政府头几年，缓和政策遭到选民们的冷遇甚至是怀疑。
一个苏联问题专家说：“苏联从未使人怀疑：其对外政策尽管带有‘缓和’记号，但它追求对苏联有利地改变欧洲的力量对比以及改善西方的阶级斗争的条件这样的目标。”
在赫尔辛基会议之后，波恩的东方问题观察家看到，边界的不可侵犯性在苏联的舆论中被提高为一种最高原则，并且对同这种印象相矛盾的所有东西保持缄默。

显示原版>>

Next:时事社报道《（日）首相表示，在「霸权」问题上取得完全理解是缔结条约的前提》


英国《每日电讯报》文章《俄国的五年计划把大炮摆在优先于黄油的地位》

出版日期:1975.12.19
         期次:6200
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日电讯报》十二月十六日刊登一篇文章，题为《俄国的五年计划把大炮摆在优先于黄油的地位》，摘要如下：
尽管苏联的经济增长率大大下降，但是没有迹象表明俄国的军事计划有任何削减。
研究过本周发表的新的五年计划的西方专家们说，遭受俄国经济困难之害的将主要是普通老百姓。
一位研究苏联经济的权威昨天说：“这是一项大炮优先于黄油的经济计划。”
【本刊讯】美国《纽约时报》十二月十五日刊登一篇评论，摘要如下：
苏联十四日公开概述了它的新的五年计划，其特点是，对经济增长的希望比较适度，恢复依靠重工业的传统。
（这个计划）表明，克里姆林宫在七十年代的最后几年内放弃了它先前为改变经济方针，使之有利于长期被忽视的消费品生产而作的努力。苏联领导曾许诺要在一九七一——一九七五年的五年计划期间大大提高人民的生活水平，但是去年承认它没有达到这个雄心勃勃的指标。
莫斯科强调要增加煤的生产和进一步利用原子能发电站，以减少国内对石油和天然气的需求量，这表明它的政策有了稍许改变。由于石油是苏联赚取外汇最多的商品，看来莫斯科打算限制国内使用石油和天然气，以便能够向国外多出售一些。今年苏联石油产量为大约四亿九千万吨。

显示原版>>

Previous:美前国防部副部长尼采在《外交》季刊撰文说：苏联核力量的加强已使“缓和”受到威胁

Next:美国务院情报司长克莱因说：美苏达成的第一项武器协议不可能执行


埃报指责苏拒绝向埃提供米格23的电子装置和零件

出版日期:1975.12.20
         期次:6201
         版次:3
         栏目:\[第三版]
副题:并要求阿拉伯国家补偿埃在反以侵略战争中所受的损失
文章正文:
【美联社开罗十二月十六日电】一位权威的埃及军事作者今天对苏联未能提供米格２３作战飞机的电子装置和零件一事提出批评，并暗示，埃及不久就将停止向苏联购买这些东西，而去买西方的飞机。
半官方的《金字塔报》军事主编阿卜杜·穆巴希尔说，“虽然苏联人向我们提供了米格２３型飞机，但他们仍然在玩弄他们拿手的把戏——不把米格２３飞机所必须有的一些电子装置和零件给我们”。
他说，“获得这种超音速的飞机是大大有助于加强埃及的空军并使之实现现代化的。但在现代作战飞机的电子装置的竞争中，苏联人还远远落在西方后面”。
穆巴希尔在署名文章里说，“西方在这方面不断取得的进步，不久就将迫使埃及和使用米格２３飞机的其他国家把这种飞机闲置起来”。
这里有了米格２３的消息是今年早些时候萨达特总统向黎巴嫩一家杂志记者发表谈话时透露出来的。至于目前埃及到底有多少架这种先进的武器却无从知道。
【美联社开罗十二月十六日电】据《金字塔报》今天报道，埃及在与以色列交战中损失了四百多亿美元，这种损失将由阿拉伯国家给予补偿。
它说，“这一保守的”估计数字是由一个政府委员会提出来的，这个委员会研究了有关战争损失的所有资料。
《金字塔报》说，根据官方记录，阿拉伯国家已付给埃及四十亿美元，帮助加强埃及的国防力量。
《金字塔报》说，“让埃及独自承受它为阿拉伯人而进行的战争的沉重负担，这是不合逻辑的”。它呼吁阿拉伯联盟召集一次阿拉伯国家会议，就埃及的损失与补偿的办法问题进行研究。

显示原版>>

Previous:日本《朝日新闻》报道《澳大利亚外交将发生一生一百八十度转变》

Next:美《芝加哥论坛报》主编兼副社长柯帕特里克访华文章


安莎社报道说：东德歉收今年将增加粮食进口

出版日期:1975.12.20
         期次:6201
         版次:2
         栏目:\[第二版]
文章正文:
【安莎社柏林十二月十一日电】东德将被迫步苏联的后尘在国际市场上寻求谷物供应。
东德农业部副部长埃尔温·诺伊今天在这里对西方记者们说，今年的收成数字比预计的还要低，满足不了这个国家的粮食需要。
一九七六年的经济计划由于考虑到二九七五年的差额，规定农业生产只增长百分之一点四，而一九七五年的计划要求农业生产比一九七四年增长百分之二点七（这个数字没达到）。
在世界市场上购买粮食将在明年一月底之前结束。
没有提供数字，但是据料，购买的总数比以往的几年要大，特别要比一九七四年进口的二千六百万吨谷物多。
官方人士说，今年农业生产的下降应归咎于干旱。
为了重新贮存粮食，为了种子和饲料，进口粮食是必要的。
受灾最重的作物有谷物、土豆和甜菜。

显示原版>>

Previous:苏联要冰岛为其渔船提供港口设备

Next:莫桑比克政府军粉碎一次武装暴乱


奥地利《每周新闻》报道《政治动乱包围着波兰党代会》

出版日期:1975.12.20
         期次:6201
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】奥地利《每周新闻》杂志十二月十日刊登一篇报道，题为《火与剑》，副题为《政治动乱包围着波兰党代会》，摘要如下：
“波兰统一工人党”第七次代表大会，十二月八日尽管在有东方集团的大量名人在场的相当少见的预兆下在华沙开幕，但最近几周，在波兰的首都发生了一系列非常神秘的纵火事件。
至少有六起火药被点燃。另外，在公共大楼内也发生了几起较小的火灾。作案者几乎在每一个作案地都留下了传单，他们在这些传单中扼要地说明了他们的行动目的：“我们用火和剑来祝贺党代会”。这些传单的文风与党首脑瓦
·哥穆尔卡在一九六八年下台前不久，散发在波兰各城市的小册子的文风相仿。一九六八年反政府的发起者在此期间已相当有把握地被证明是前内政部长和安全部门首脑米
·莫查尔将军。在华沙，人们如今在考虑，“游击队将军”莫查尔的追随者最近是否在活动。
搞这类行动的动机毫无疑问是存在的。党首脑盖莱克在党代会召开前不久对可能的敌人采取了几次具有决定意义的打击。例如，他在挑选代表时就已留意，不让莫查尔的追随者得到任何在华沙的会议大厅进行捣乱的机会。
莫查尔本人看来在政治上是孤立的。他的最亲密的朋友之一，即政治将军和直到前不久担任副外长的扬·查普拉，几天前被打发到印度担任大使了。此外，政治局委员弗·什拉赫齐茨和计委主席雅盖尔斯基也被剥夺了权力。
盖莱克在党代会召开前发表的讲话中拒绝对经济灾难宣布任何妙方。他在索斯诺维茨同矿工们谈话时出于小心而对关于物价会不会再次上涨的所有问题避而不答。早在九月份，在出现关于价格上涨的谣传后，就已发生过抢购事件。
在此期间只有汽油、香烟和火车票的价格上涨。据各方面的经济专家们的估计，在波兰正式宣布的为数百分之二的通货膨胀率实际可能是百分之十左右。由于一九七六年的工资增长率要低一些，因此，盖莱克可能实现不了他的近期目标
——使波兰的生活水平接近德意志民主共和国和捷克斯洛伐克。
这就使盖莱克在人民面前陷入守势，他的党内的对手当然会充分利用这一点的。这位党首脑用向军队和国家安全机关作出大的让步来招架这一局面。党代会前不久，他把十四名上校晋升为将军。这样，波兰人民共和国拥有的将军比一九三九年多一倍，当时华沙认为有九十三位将军和三个海军上将就够了，尽管它当时看到它自己在东方和西方都被军事上强大的敌人所包围。

显示原版>>

Previous:就英外交大臣卡拉汉在国际经济会议上的发言法国和英国政府发生争吵

Next:美刊谈苏领导内部矛盾的文章《渡过难关》


布托在科伦坡谈建立印度洋和平区等问题

出版日期:1975.12.20
         期次:6201
         版次:3
         栏目:\[第三版]
文章正文:
【美联社科伦坡十二月十八日电】巴基斯坦总理布托昨天建议成立一个“印度洋体系”，把斯里兰卡总理班达拉奈克夫人先前提出的关于印度洋和平区的建议具体化了。
布托认为和平区这个主张极其值得推行，并且说这一主张有助于消除在印度洋地区的权力之争。
布托说，他所建议成立的体系的主要内容是，“印度洋地区所有国家，不问大小和强弱，联合起来，大家保证履行联合安全计划，并且放弃购买、制造或使用核武器。”
布托说，印度洋所有主要的沿岸国家都应该保持“合理的军事均势”，这种均势能使它参加联合安全计划，并承担义务。他表示相信，明年要在科伦坡举行的不结盟国家最高级会议上，和平区的主张将得到更多的国家的支持。
布托关于和平区体系的建议是在科伦坡班达拉奈克国际事务中心讲演时提出的。
【法新社科伦坡十二月十七日电】巴基斯坦总理布托当谈到南亚局势时说：“在本地区显示核武器的威力能加大不安全感”，这显然指的是印度的原子爆炸。他接着说：“为了增加相互信任，地区的均势和平衡是必要的。”
布托支持斯里兰卡提出的把印度洋变为和平区的建议，他说，巴基斯坦将支持消除大国在印度洋争夺的每一个建设性的行动。
他说：“我们致力于达成规定南亚不得有核武器的多边协议，这是符合印度单方面的宣布和本地区其他国家所作的单独承诺的。”
布托进一步指出：“如果南亚各国不想得到核武器的愿望是真诚的，那么大家参加无核区就是走上了一条最好的路，通过这条路，就能使核大国作出有约束力的承诺，保证不对它们使用核武器或者以核武器相威胁。”

显示原版>>

Previous:莫桑比克政府军粉碎一次武装暴乱

Next:苏联七艘军舰经马六甲海峡驶往印度洋


恩古瓦比要刚党员不要“制造混乱和进行煽动”

出版日期:1975.12.20
         期次:6201
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布拉柴维尔十二月十六日电】在刚果劳动党中央委员会最近一次特别会议采取一些措施之后，恩古瓦比总统昨天对布拉柴维尔市的党员发表讲话说，“谁害怕民主化，谁不能解释当前运动的意义，谁就不是革命者”。刚果国家元首要求党员不要“制造混乱，特别是不要在群众中进行无益的煽动”。
恩古瓦比总统指出，建立革命特别参谋部的主要作用是为最近召开党的代表大会作准备和在近日内组成一个革命政府。
刚果革命的领袖要党员们警惕党所采取的措施所针对的某些人企图进行的危险活动。

显示原版>>

Previous:苏联七艘军舰经马六甲海峡驶往印度洋

Next:日本《朝日新闻》报道《澳大利亚外交将发生一生一百八十度转变》


就英外交大臣卡拉汉在国际经济会议上的发言法国和英国政府发生争吵

出版日期:1975.12.20
         期次:6201
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎十二月十八日电】法国今天攻击了英国在这里的国际经济会议上的发言，说卡拉汉外交大臣关于石油问题的发言没有表达出共同市场的政策。
卡拉汉十六日在会上发言，极力要求规定石油最低价格，以保护英国开发它的北海石油资源的投资。
法国总统德斯坦的正式发言人今天说，英国的发言不符合欧洲经济共同体本月在罗马举行的最高级会议上所确定的共同市场的共同立场。
爱丽舍宫发表的这个讲话是第一个公开迹象，表明英国在能源和原料会议上已激怒了它的共同市场伙伴。
【法新社伦敦十二月十八日电】英国今天对于法国批评外交大臣卡拉汉一事作出了强烈反应，宣布它将谋求得到进一步解释。
卡拉汉的负责欧洲事务的副手哈特斯利说，他听到法国的这种批评感到“吃惊”。“我不了解，怎么能说卡拉汉的讲话是同罗马协定不一致的。”
卡拉汉要求英国驻巴黎大使去请法国外长对这种批评作出解释。

显示原版>>

Previous:国际经济合作会议经过争论达成初步协议

Next:奥地利《每周新闻》报道《政治动乱包围着波兰党代会》


美《芝加哥论坛报》主编兼副社长柯帕特里克访华文章

出版日期:1975.12.20
         期次:6201
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《芝加哥论坛报》今年七月六日刊登美国报纸主编协会第二批访华代表团团员、该报主编兼副社长克莱顿·柯帕特里克的一篇访华文章，题为《毛的“福音”使他的国家行之有效》，摘要如下：
毛主席的中国，尤如达莱市长的芝加哥，是政府的行之有效的事业。
就一个正在访问的新闻记者所能搜集到的一切证据来说，它给八亿人民提供了相对来说比较舒适的生活水平。它取得了人民一定程度的支持，从而有可能取得长期的稳定。这对一个几世纪以来饱经政治压迫、革命和饥饿的国家来说确是件惊人的成就。
诚然中华人民共和国只有二十五年的历程，如果慎重的话，我们需要把中国所经历的一切看成是一种试验，一个最吸引人的社会的、经济的和政治上的试验，它是世界上从未有过的。
我用了二十五天的时间来观察中国所取得的经验，并听取了中国人民描绘它是怎么工作的。在人民共和国代表们的安排和引导下，我和美国报纸主编协会代表团的编辑们一起乘坐飞机、火车和公共汽车，走了四千三百五十英里的旅程。
从大量的词句、万花筒般的形象以及每个停留处提供的大量英文报刊中，我获得了这个制度为什么有活力的一个基本印象：中国是一个热情的、有着自我牺牲精神的、福音传道士组成的国家，经常促使他们自己并互相促进一种民族主义经济和社会信仰，其热心程度几乎是宗教性的。
对我这个西方人来说，这是异常大胆的，因为中国人攻击并寻求改变人类动力之源，这是多少世纪以来被视为不可改变的。
在西方，男人和女人工作的动机都是出自可能取得物质报酬即经济刺激。
在红色中国，经济刺激是被诅咒的。中国经历了一九六六和一九六七年文化大革命，以把它从制度上铲除掉。中国人依靠“政治觉悟”作为取代个人经济利益这个胡萝卜的东西。
目前，中国人似乎成功地把政治取代利润作为完成工作任务的动机，在许多其他领域内，他们似乎把人们的行为转化得如此深刻，以致已经形成被大家接受为本能的和自然而然的事情了。
拿犯罪作为一个例子。在毛的领导下，中国人着手消灭私欲、骄傲、自私和贪污腐化。从一个访问者能够搜集到的一切证据看，这种努力显然是成功的。中国是一个严格的讲道德的国家。
盗窃简直不存在。不收小费，只有特殊或极其公开的情况下才接受礼品，公职人员的贪污等于犯了叛逆性质的大罪。
在这块土地上，小老婆一度是时髦的玩物，娼妓也是很普遍的。如今男女关系的紊乱现象已不复存在了，即使婚姻也推迟到女方二十五岁至二十七岁，男方二十七岁至三十岁。晚婚有助于减轻人口压力并为妇女提供更多的工作机会。
浮华、时髦受到了压制。男女都穿着相似的单调的灰色、蓝色的裤子和上衣。妇女几乎不穿裙子，只有在舞台上或其他公开演出场合才用化妆品，在这个曾使欧洲旅客眼花缭乱的多彩的丝绸之国，鲜艳色彩只有在节日儿童的服装或舞台上才见得到。
避免过于富裕的生活。工厂经理的钱不如技工多。我们访问了人民革命军队的一个师，那里的师长比排长的工资多不到两倍。
在一个来自大庆油田的模范工人的纪念馆里，我们看到当他被调到北京担任共产党中央委员会委员时留下的纪念物。我们被告知，他身居政治要职时所拿的仍然是一个油田工人的工资。
接受这种说法也不算过于轻信——中国大陆上除去解放前存在的制度并在新中国被容许存在的少数残余外，已经没有富人或拥有过高特权的人存在了。
中国的家庭关系是多少世纪以来被严格地保留下来的，然而在革命后的四分之一世纪中却发生了巨大的变化。
直到四十年代，小孩还是父亲的私有财产，在困难的环境里，他们被卖身当做劳动力使用。妻子曾经必须完全顺从丈夫。这里仍有老太太缠着小脚艰难地行走，她们是这种顺从的标志。现在妇女已得到平等的保证，他们大多数已经取得了这样的地位。当妻子外出工作时，男人也分担做饭、洗衣等家务劳动。小孩是国家的财产。此外，大多数家庭实行计划生育，以控制小孩人数。
社会学家观察到在人类行为中如此深刻和根本的变化，有时揣测中国人可能会创造一种新的人类标本——新的北京人。到中国的旅行者深深感到他们看到了现代中国共产党的某些与众不同的地方，但只有经过多年之后，才能显示出这种改革可以有多大的持久性。
明天属于毛主席。

显示原版>>

Previous:埃报指责苏拒绝向埃提供米格23的电子装置和零件

Next:美国记者罗德里克报道说：外国人觉得住在北京是很有意思的


美国记者罗德里克报道说：外国人觉得住在北京是很有意思的

出版日期:1975.12.20
         期次:6201
         版次:4
         栏目:\[第四版]
文章正文:
【美联社北京十二月十四日电】（原编者按：写这篇报道的记者是美国总统福特到北京进行访问的随行记者）（记者：约翰·罗德里克）没有西方电影，没有做广告的电视“连播剧”，没有英文报纸，没有进口书籍，没有贝多芬交响乐，也没有现代爵士乐；但是外国人却觉得住在北京是很吸引人和很有意思的。
美国联络处主任布什在回国之前说，“我每时每刻都爱北京”。他的夫人巴巴拉·布什接着说，“我实在不愿意离开，我们结交了许多我们很久以后也不会忘记的朋友。”
伦敦《每日电讯报》驻这里的老记者霍林沃思说，“厌烦吗？我始终没有感到厌烦，有时也许感到有点寂寞。但是从未感到厌烦。”
有些美国人的夫人感到失望，因为这里没有美国的使生活方便的某些东西。
联络处的能说中国话的外交官帕斯克说，“但是总的来说他们大多数人都高兴在这里”。他的年轻夫人表示同意说，“这是令人难忘的经历。”
北京的冬天是不舒服的。成千上万烧烟煤的烟囱冒出黑烟，空气干燥，嘴唇开裂。但是当天空晴朗时，还是有一种爽快的感觉，使你忘掉了冬季的乏味感。
一位法国外交官说，“你问我为什么喜欢北京？我想这是由于生活在一个既有过去的光荣又有革命的振奋的城市里所产生的感觉。”
帝王居住的古老紫禁城、颐和园、十三陵和遥远的长城，都是中国历史的无声而令人神往的见证。现代的东西却不那么吸引人，它们是一批巨大的但是在建筑学上毫无创新的建筑物，象新车站、人民大会堂和民族宫等等，都是把古老式样同新式积木块相结合的不成功的例子。
但是有些供外交官住的新公寓和北京饭店的十七层的新楼表明，如果中国人想要把房子造得美观的话，他们是能够做到的。
外出吃饭是在北京生活的一种冒险，可供选择的餐厅令人眼花缭乱。上街买东西也是必要的娱乐。商店里的货物几乎什么都有，食品是丰富和多种多样的。
虽然外国人缺乏许多舒适的享受，但是生活也并不全是那么可怕的。有些大使馆定期放映电影，苏格兰威士忌和其它饮料都有，中国啤酒是出色的，香烟可能也是出色的。哈瓦那雪茄烟有得出售。尽管如此，但还是有一种与世隔绝的感觉。这在外交官和记者中最明显，他们不能定期同中国官员接触以得到他们想得到的消息，使他们感到失望。对这些外国人来讲，每隔几个月到香港和东京去休假一次几乎是必不可少的。

显示原版>>

Previous:美《芝加哥论坛报》主编兼副社长柯帕特里克访华文章

Next:赛科夫斯基访华文章《中国的新目标：凭热情和实用主义搞现代化》


美国助理国务卿哈比卜在众议院作证说：美中关系对稳定的世界均势有决定性意义

出版日期:1975.12.20
         期次:6201
         版次:1
         栏目:\[头版]
文章正文:
他说，国际环境变化使双方对它们的关系有新的理解，共同因素胜过分歧；解决一些双边关系问题需要时间；福特访华大大促进了双边关系和国际形势方面所共同抱有的目标
【美新处华盛顿十二月十七日电】题：哈比卜说，美国和中华人民共和国的关系对稳定的世界均势有决定性意义
美国助理国务卿哈比卜向众议院国际关系委员会的一个小组委员会提交的一份事先准备好的书面讲话全文如下（本刊作了删节）：
这次有机会就美国对中华人民共和国的政策问题向贵小组委员会作证，我感到很高兴。
我认为，在谈总统最近的北京之行前，概述一下我们同中华人民共和国的关系是有用处的。
美国对外政策的一个根本目标是推动建立一种大家都享有和平、正义和繁荣的国际秩序。为了实现这一目标，我们的做法是从和平有赖于一种稳定的全球性均势这样一个前提出发的。在这方面，任何地方都没有太平洋地区重要，因为美国、苏联、中国和日本等四大国在安全方面的利害关系在这里互相交叉，美国在这里有重大的利益和责任。
实现美国同中华人民共和国关系的正常化是保持这种均势的一个决定性因素。二十多年来，我们同这个占全人类人口近四分之一的国家的关系是建筑在敌视和互相猜疑的基础之上的。两国领导人逐步认识到，这种状况对双方都没有好处，同过去二十五年世界上发生的变化也是不相容的。从一九七一年起，我们设法通过双方的共同努力消除了昔日的遗痕，在美中两国之间建立了一种互相尊重的关系。正如国务卿基辛格一九七五年九月二十二日在联合国大会的讲话中所说的：“美国最重视的关系莫过于它同中华人民共和国的新联系。我们认为四分之一人类的幸福和进步是全世界的稳定的一个重要因素。”
虽然现在不是研讨美国和中华人民共和国的关系的整个历史的时机，但是记住这样一点是重要的：由于共产党人在中国取得了胜利，出现了看起来是铁板一块的中苏集团，一九五○年爆发了朝鲜战争，因而我们同中华人民共和国的关系以维持了二十多年的那种基本的形式冻结了起来。在整个这一时期，我们通过大使级会谈同中华人民共和国保持着接触，这种会谈是一九五五年在日内瓦开始的，后来迁至华沙进行，但是这种形式的会谈未能缩小双方的分歧。但是，在六十年代末期，美国政府为了缓和同中华人民共和国的紧张关系而在象贸易和旅行这样一些领域采取了一些步骤。一九七一年春天，北京对这些行动采取的相应步骤是邀请美国的一个乒乓球队访问中华人民共和国。在采取这个步骤之后不久，基辛格博士于一九七一年七月第一次访问了北京，尼克松总统宣布他将在一九七二年访问中国。
为什么美国和中华人民共和国经过二十年的对抗和相互隔绝之后终于同意走向正常化，要了解这一点，我们应当回想一下采取这一行动前前后后的世界情况。自从一九五○年以来，国际环境发生了根本变化，我们对国际环境的理解也发生了根本变化。苏联已成为一个世界强国。美国和苏联的核力量对比已发生了趋向于均等的变化，而中国本身已发展了核能力。
具有同样重要意义的是，五十年代的那种亲密的中苏关系已经瓦解，而且北京和莫斯科的分裂到一九六九年春天已发展到在中苏边界公开发生军事冲突的地步。这些冲突是在一九六八年苏联对捷克斯洛伐克进行干涉之后不久发生的。
这些事态发展显然是北京全神贯注于它自己的安全问题的一部分原因。
就美国而言，美国当时正在结束卷入越南战争的局面。我们在印度支那的驻军已开始减少，而当我们展望战后亚洲的未来的时候，越来越明显的是，我们应当设法使中华人民共和国参加亚洲的一种新的和平结构，这种新结构的特点是大国相互采取克制态度。不仅同中华人民共和国没有建立关系的状况使美国外交行动自由受到了严重限制，而且防止中国的新兴的核力量作出危险的错误估计的任务越来越紧迫了。
国际环境的这些变化使美国和中华人民共和国对它们的关系有新的理解，认为在这种关系中，共同因素胜过由于我们的社会、哲学思想和在世界上的地位各不相同而产生的分歧。
从实质上说，我们和中华人民共和国的关系有三个方面。第一个方面是地理政治方面，这反映在我们的这样一种共同认识上，即：如果美中两国有一种相互对话关系，要比两国如果处于一种永久的敌对状态更能维护国际秩序的全面安全。第二个方面涉及妨碍两国关系完全正常化的一些因素，其中最重要的是台湾问题。第三个方面涉及我们在诸如贸易以及科学和文化交流方面已经建立起来的互利的双边联系。
尼克松总统一九七二年二月访问中华人民共和国时讨论了所有这三个方面。他那次访问的结果已写在上海公报中，上海公报依然是我们两国之间出现的新的持久关系的基础。上海公报是一个独特的文件，因为公报中概述了两国的分歧。但是更重要的是，公报中写上了双方都赞成的处理国际关系的某些大原则。
双方一致同意，各国尽管社会制度和对外政策不同，仍应在尊重所有国家的主权和领土完整、不侵犯别国、平等互利以及和平共处的基础上处理相互之间的关系。双方还一致同意，国际争端应该在上述基础上求得解决，而不诉诸武力或以武力相威胁。对于至关重要的台湾问题，双方都清楚地说明了各自的立场。
上海公报为具体改善美国和中华人民共和国间的关系奠定了基础。经商定，双方将就诸如科学、技术、文化、体育和新闻等方面的双边交流提供便利。双方保证为逐步发展两国间的贸易提供便利，并商定两国政府将通过各种渠道保持接触，包括定期地派出一名美国高级代表到北京就共同关心的问题交换意见。
上海公报签署以来的情况证实我们同中华人民共和国的关系是建立在健全的基础上的。双方的科学技术代表团、体育代表团和艺术团体广泛地进行了互访。一九七三年二月，我们同中国方面商定互设联络处，使我们能够处理我们的日常双边关系。两国间的贸易从一九七○年的零增加到一九七四年的将近十亿美元。国会议员、州长和其他有代表性的美国人访问了中华人民共和国。基辛格国务卿除了多次在中国同中国领导人进行了重要的会谈以外，还在纽约同他们进行了这种交谈。
当然，还存在包括台湾问题在内的一些尚未解决的双边问题。解决这些问题需要时间，虽然我们的政策的方向是明确的。我们是根据我们在上海公报里所声明的立场来处理我们同中华人民共和国的关系正常化问题的。在我们方面，我们已随着亚洲紧张局势的缓和，逐渐减少了我们驻台湾地区的军事力量。
我们和中华人民共和国在意识形态上继续存在着分歧，并且有着不同的国家利益，这就使我们各自的对外政策不相同。我们不想掩饰这些分歧。这是十分自然的事情，因而每一方不可避免地将根据自己的处境以及对自己国家利益的看法来决定自己的政策。同时，使得我们建立了现有关系的基本地理政治考虑仍然是有充分根据的，从而使这种关系具有要不然就不可能具有的一定程度的稳定性。
应该从这种角度来看待福特总统最近对中华人民共和国的访问。自从尼克松总统一九七二年访问以来，两国和全世界的情况都已发生了很大变化。双方都认识到保持两国最高领导人之间的对话和研讨我们各自对国际形势的看法的重要性。这种对话和研讨在使我们两国彼此靠近方面曾起了很大的作用。
总统的访问证实，美国和中华人民共和国的关系虽然还没有正常化，但这种关系是良好的，而且将逐渐得到改善。会谈自然集中在这一关系的国际方面，双方都认为国际方面的问题具有首要的意义。会谈证明存在着重要的共同点，尽管在看法上当然也有某些分歧。福特总统重申美国决心在上海公报的基础上完成美国同中华人民共和国的关系正常化，而中华人民共和国副总理邓小平指出上海公报今天仍然是“富有生命力的”。总起来说，会谈大大促进了美国和中华人民共和国在我们两国双边关系和国际形势方面所共同抱有的目标。
美国确信，我们能够继续同中华人民共和国建立一种能促进两国国家利益的关系。这一关系必须不仅建立在现实主义的基础上，而且还必须建立在相互的基础上。这一基础对于建立健全而持久的联系要比凭感情更加牢靠。正如福特总统今年十二月七日在夏威夷的讲话中所说的，“我们同中华人民共和国的关系，正在成为国际政治形势中的一个永久的特点。它不仅有利于我们两国人民，而且有利于这个地区以及全世界的各国人民”。
【美新处华盛顿十二月十七日电】助理国务卿哈比卜今天说，福特总统最近对中华人民共和国的访问表明，美国和中华人民共和国对于彼此对国际事务的观点有了“新的了解”，并且同意继续发展它们的双边关系。
有人问他是否认为两国政府关系最近“有了波折”，他说这次访问本身表明这种想法是错误的。在有人问到北京在本月的会谈中关心的重点是否主要放在美国同苏联的缓和上，哈比卜对此作了否定的回答。他并补充一句说，“中国方面并没有像一些人认为的那样给我们上课。”
哈比卜先生在回答其他问题时，说了下列各点：
——美国对中华人民共和国“不怀敌意”，北京知道这一点。他说，“他们感到目前的关系是有盒的——必须要作这种推断。在贸易和交流方面，对中华人民共和国也是有盒的”。
——他认为，美国“应当根据这样一种推断行事”，即中华人民共和国希望同美国保持真诚的、持久的关系。他说，“不管怎样，我们将设法把这种关系中的进步因素保持下来”。他对中美两国关系正常化下的定义是“建立在法律基础上的正式外交关系”。
——他认为美国可以同时与中华人民共和国和苏联两国都改善关系。

显示原版>>

Next:国际经济合作会议经过争论达成初步协议


美刊谈苏领导内部矛盾的文章《渡过难关》

出版日期:1975.12.20
         期次:6201
         版次:2
         栏目:\[第二版]
副题:说苏领导集团“为取得意见一致而付出的代价是无所作为”
文章正文:
【本刊讯】美国《新闻周刊》十二月十五日一期刊登该刊莫斯科分社社长艾·弗兰德利的一篇文章，题为《渡过难关》，摘要如下：
苏联灾难性的粮食收成使它的国民收入的增长率降低到百分之四，而这场大难将会在一九七六年在商店里十分清楚地表现出来。肉类供应将象面包一样减少下来。
在上周的中央全会上，当然有人试图对情况作新的粉饰。柯西金谈的是“指导方针”而不是“指示”，稍微玩弄一下语义上的差别是为了表明，被武断的中央计划压得喘不过气来的经理们有新的自由。国家计划委员会主席巴伊巴科夫，通过对普遍存在的工作效率低、浪费和迟迟不采用现代方法这些现象提出的直率批评，来粉饰他对经济前景所作的悲观概述；他还暗示，只有把工作干得更好，俄国人的薪水和生活水平才能提高。但这种论点不能使人十分信服。减少中央的控制将必然意味着党的影响的下降，正是这种试验过程使赫鲁晓夫在政治上垮了台。加强党的特权是使勃列日涅夫及其集团得以长期保持统治的原因。
与此类似的是，关于在生产率和工资之间建立一种比较合理的关系的建议将难于实现，除非全部修改各企业和政府各部的计划指标。
最后，标语口号看来是克里姆林宫可以用来推动苏联社会的唯一办法。当严重歉收的情况显而易见时，一位西方外交官若有所思地说：“按逻辑说，你会以为，不得不给点东西。可是在这里，逻辑不起决定性作用。现在有许许多多的麻烦，无法把麻烦一古脑儿地归咎于某个人或某个集团，所以，唯一的办法是大家同舟共济，共渡难关。”
然而，最高领导的团结既是衡量因循守旧的尺度，也是证明保存自己的本能。为取得意见一致而付出的代价是无所作为。中央委员会书记处意识形态、文化和对外关系这些部门的领导职位已空缺一年之久而无人填补，至少表面上是如此。没有一个集团能够推举出其候选人而又不扯破忠于各派的力量均衡这个易裂的网。莫斯科各部门作决定的速度早已是缓慢的，现在更是慢到了外国有关公务的建议等待数月仍无回音的地步。
关键的限制战略武器谈判陷入僵局，看来是说明态度犹豫不决的最突出例子，西方人认为这一点的直接原因是勃列日涅夫体力不支，从而不能迫使他自己的爱争论的军界工业界集团表示同意。十一月，在（莫斯科）同西方共产党人的关系中的策略问题上，出现最后一分钟障碍似乎也证明，政治局存在意见分歧，方向不明。
加上另一些迹象——新近对苏联国内在文化领域搞的试验的攻击和越来越激烈的反西方宣传——这一切看来象是要在二月党代表大会上演某种政治垮台的戏——元老派的没落及等待接班的一代的蓬勃兴起——的脚本。
苏联人的心情现在也许是忧郁的，不过，新的黑夜，似乎还没有降临。虽然积极向上、朝气蓬勃和干劲现在是看不到了，可是，看来，莫斯科却宁愿呆滞愚钝。

显示原版>>

Previous:奥地利《每周新闻》报道《政治动乱包围着波兰党代会》

Next:苏联要冰岛为其渔船提供港口设备


莫桑比克政府军粉碎一次武装暴乱

出版日期:1975.12.20
         期次:6201
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社约翰内斯堡十二月十九日电】莫桑比克年轻的马克思主义的政府，星期四很快地粉碎了“反动的”不满军队的一次没有成功的暴动。它还宣布，在彻夜的战斗中打死了数目不详的人。
这次接管政权的企图，显然是对萨莫拉总统四天以前逮捕数以百计的“反动分子”一举的反应。这些人是属于执政的莫桑比克解放阵线的军队的，他们反对新的“有劳无逸”的节俭计划。
当计约四百名的士兵和警察企图占领这个滨海首都洛伦索马贵斯的广播电台和发电站时，萨莫拉不在国内。
萨莫拉正在东非参加非统组织有关解决安哥拉问题的讨论。
洛伦索马贵斯电台说，政府军在重新控制局势之前，这些“犯罪分子”有的被俘，有的受伤，有的被打死了。
电台说，“黎明时，局势迅速恢复正常”。
本周初，萨莫拉逮捕了数百名士兵，其罪名据说是酗酒、吸毒、强奸、谋杀和挪用公款。与此同时，他还下令拘留了数十名文职人员，其罪名是进行政治颠覆活动。
萨莫拉说，这种类型的犯罪行为遍及全国，这表明它是一种要从内部颠覆这个新国家的有计划的阴谋。他号召老百姓起来揭发穿制服的人员的“不法行动”。与此同时，政府已经着手执行一项迅速实行国有化的计划，并组织集体农场。直到最近以前，这个年轻国家里的部族分歧一直被独立的欢庆活动所掩盖过去。
教会人士说，农民之间的动荡情况也有增无已，因为他们反对改变传统的耕作方式。这些人士还说，由于政府逮捕了数千名基督徒去受共产主义的灌输，反对的情绪更加增涨了。天主教神甫已被驱逐出境，至少有七千名的教士由于想保持一种政治姿态而被拘留在一个劳动农场（在这个国家的极北地区）里去听马克思主义教官的演说。
【法新社约翰内斯堡十二月十八日电】今天经过电传机从洛伦索马贵斯传来的可靠人士的话说，在忠于萨莫拉总统的部队扑灭了一次由持不同意见的莫桑比克解放阵线士兵发动的未遂叛变后，莫桑比克首都平静。
看来这次骚乱的起因是萨莫拉十二月十三日斥责了军队和莫桑比克解放阵线党的干部，说他们“做了反对工人阶级利益的事”。
据说萨莫拉扬言要在武装部队最高司令部中进行清洗。
萨莫拉说，本月早些时候与军队首领举行了为时三天的会议，之后清洗势头的目标是清除破坏纪律的分子以及钻进“我们队伍”的“代理人”的一些人。
萨莫拉说，这些“帝国主义的代理人”念念不忘他们过去曾经效忠的“资本主义和殖民主义”。他说，在莫桑比克的“人民革命”中不允许存在为帝国主义服务的叛徒。
他警告军队清洗将在最高阶层进行。他还说，同“人民群众”的利益比较起来，将官们是无足轻重的。
萨莫拉的强硬讲话，立即在武装部队最高司令部中引起了反应。该司令部上周强烈地谴责了莫桑比克解放阵线中的老战士和新兵之间日趋激烈的严重争吵，以及军队和警察之间的分歧。
军队负责人还批评了党的一些高级领导人用人民胜利的果实来“满足其自我爱好”。
这些军队负责人说他们把“奢侈”和“腐败”看作为他们通过参加争取独立的战斗而获得的一种权利。
今天传到这里的未经证实的消息说，在洛伦索马贵斯冲突中，有数十人伤亡。
有消息说，这是莫桑比克独立以来第一次发生这么严重的事件。它是由莫桑比克解放阵线军方的人引起的。
消息说，由于萨莫拉威胁要进行清洗，于是军队中的一些人中便出现不安。此后曾逮捕了一些人。
这里的消息还说，这些人正等候起诉审判，他们的罪名包括谋杀、强奸、殴打和舞弊。

显示原版>>

Previous:安莎社报道说：东德歉收今年将增加粮食进口

Next:布托在科伦坡谈建立印度洋和平区等问题


日本《朝日新闻》报道《澳大利亚外交将发生一生一百八十度转变》

出版日期:1975.12.20
         期次:6201
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》十二月十四日刊登该报特派记者小林十三日发自悉尼的一条消息，题目是《澳大利亚外交将发生一百八十度转变》，摘要如下：
由于澳大利亚自由党—乡村党联盟在十三日的大选中获胜，可以预料，在外交和国防方面将出现重大变化。而且在内政方面，恢复景气以及对付工会的措施大概将成为当前的课题。
工党认为缓和已经实现，并且同时承认分裂的国家，开展独立自主外交。但自由党—乡村党则认为缓和不是现实而是目标。再加上该党生就的反共主义，似将提出亲美亲英、反苏的政策。
不承认在工党政权时已处于断交状态的北朝鲜；支持美国加强印度洋上的迪戈加西亚基地；反对巴勒斯坦解放组织参加任何国际机构；在中东问题上采取重视以色列的政策；认为美军在亚洲的存在对该地区的稳定是不可缺少的；加强国防力量，等等，所有这些已经表明的政策，都是把工党的政策实行了一百八十度的改变，重新恢复追随美国外交的可能性很大，对苏联、对共产党国家的关系大概要急剧恶化。
但是，将重视与东盟国家的关系，保持与印度尼西亚的友好关系，最终也将承认预料之中的印尼与东帝汶的合并。
据认为，对反对法国的核试验，对在南太平洋设立非核区也将转而采取消极态度。
相反，可以认为与美、英的关系将重修旧好。反对在澳大利亚国内的美军通讯基地的政策将销声匿迹。在对英关系方面也将恢复由英国授勋制度，国歌大概也将再改为《上帝保佑女王》。前总理惠特拉姆曾说“白澳主义已经死亡”，但弗雷泽总理却说“要避开种族之间的紧张”，暗示将使白澳主义继续下去。

显示原版>>

Previous:恩古瓦比要刚党员不要“制造混乱和进行煽动”

Next:埃报指责苏拒绝向埃提供米格23的电子装置和零件


赛科夫斯基访华文章《中国的新目标：凭热情和实用主义搞现代化》

出版日期:1975.12.20
         期次:6201
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《基督教科学箴言报》今年七月八日刊登美国报纸主编协会第二批访华代表团团员赛科夫斯基的一篇访华文章，题为《中国的新目标：凭热情和实用主义搞现代化，谋求成为现代化的国家》，摘要如下：
中国似乎是在平静地追求国内稳定。
至少在表面上，这片土地是秩序井然和平静的。革命的大变动已经过去，侧重点转到增加生产和把中国变成现代化的国家。
今后如何，有许多捉摸不定的事情，但是中国给来访者看到的面目是自信和正常的。首先，中国决心实现工业化，为了牵制俄国人和获得外国的技术，中国谋求同西方保持良好关系。
这是美国十八位报纸主编在人民中国旅行了四千三百英里后得到的总印象。
实际上没有机会进行自发的交谈。单是语言的障碍就难以交谈了。但是即使是有机会同某个人交谈的话，时间也很短促，人群就会聚拢来，排除了任何“私下”交谈的可能。人们感到，当我们作为集体呆在一起时，他们最高兴了。
所有的访问都是精细安排的，彬彬有礼地进行的。
介绍情况的方式是可以预先料到的，负责人说了有关自中国“解放”，或者自文化革命以来取得进展的一些统计数字，归功于毛主席和共产党的领导，最后稍微议论一下仍然需要克服的“一些缺点”。
这并不是要说明官员们说的话不是坦白和真诚的，或者没有看到一些真实的东西。我认为，我们看到了真实的东西。但是情况仍然是，人们不能越过有安排的表面现象看进一步的东西。
在这次旅行给人留下的千万种印象中，时刻留在脑际的一个最深的印象是，中国摆脱了过去的贫困和屈辱，封建主义的脊梁骨被打断了，一个统一的国家抱着自信和远大目标从落后中站起来了。
中国九亿左右的人口绝大多数人的生活水平实际上仍然是贫困的，这个国家要达到西方标准的现代化还要作一番很大的努力。但是正象许多访问者说的，人们吃得好，穿得暖，即使穿得很单调的话。
对于中国的将来最有意义的是，处在旧中国最底层的农民和工人有了尊严和自信。他们有明确的目标，知道他们的成就，人们可以说，他们是满意的。
在西方人看到的这种正面情况的另一方面是一个受到彻底控制的社会里的惊人的限制，在这个社会里，个人的抱负和愿望必须服从集体。毫无疑问，毛主席的领导和教导，团结和鼓舞了中国人去采取行动和改变了许多封建的习惯和思想。这对国家是极为有利的。但是这压制了有创造性的思想，使文化变得差不多是难以忍受的单调和呆板，从衣着到舞蹈都是这样。难以回答的问题是中国人受“思想灌输”的程度，以及他们适应的程度，因为不相应会造成社会的不协调和堵塞前进的道路。或者说，对真正有不同意见的人怎么办。奇怪的是我从来没有感到在苏联如此明显的那种人身控制的沉重感觉。中国人通过集体讨论来对反抗的人进行“再教育”的工作看来是起作用的。
我对中国人的实用主义也感到吃惊。当然，他们是严格遵守毛泽东思想的。虽然他们随时准备宣读毛主席的“指示”，但是我有时觉得他们最终做的事是在中国的情况下现实可行的，然后把他们的行动加上许多意识形态的术语。

显示原版>>

Previous:美国记者罗德里克报道说：外国人觉得住在北京是很有意思的


苏联七艘军舰经马六甲海峡驶往印度洋

出版日期:1975.12.20
         期次:6201
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新加坡十二月十五日电】一支七艘军舰的俄国海军换防部队今天通过马六甲海峡前往印度洋。
这些俄国舰只包括两艘驱逐舰、两艘扫雷舰、一艘登陆艇、一艘供油船和一艘拖船，是在昨天晚上开始进入马六甲海峡的。
这些从符拉迪沃斯托克（海参崴）派出的苏联舰只，据信是前往替换在印度洋执行任务的类似舰只。
消息灵通的军方人士说，苏联在印度洋始终保持着一支由二十一般舰只组成的特混舰队，有十艘作战舰，十一艘支援舰，其中三艘用于执行与苏联空间计划有关的监听任务。
据观察家说，苏联过去一年在印度洋长期保持的军舰数目相当稳定，定期换防。

显示原版>>

Previous:布托在科伦坡谈建立印度洋和平区等问题

Next:恩古瓦比要刚党员不要“制造混乱和进行煽动”


苏联要冰岛为其渔船提供港口设备

出版日期:1975.12.20
         期次:6201
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雷克雅未克十二月四日电】苏联要求冰岛允许其捕鱼船只利用雷克雅未克的港口设备进行修理，但这个要求可能被拒绝了。
苏联当局的这个要求是俄国海运公司在雷克雅未克的唯一代理人西·约瑟夫松向冰岛外交部提出的。他今天说，俄国人希望能在雷克雅未克修理他们的拖网渔船和巨型加工船。
冰岛外交部常务次长彼·索尔斯泰因松说，政府极不可能同意这个要求。

显示原版>>

Previous:美刊谈苏领导内部矛盾的文章《渡过难关》

Next:安莎社报道说：东德歉收今年将增加粮食进口


《澳门日报》报道《世界最大的机场》

出版日期:1975.12.21
         期次:6202
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】澳门《澳门日报》十一月三十日以《世界最大的机场》为题报道：
今年十月四日，加拿大蒙特利尔美来宝机场揭幕，这是世界最大、设备最完善的机场。
美来宝机场综合体的面积占地一百三十八平方英里，是蒙特利尔的面积的三分之二强，它并合了十二个市镇和另外两个市镇的一部分而组成，一万居民已由此迁出。现今只完成了第一期的工程。机场全部建筑工程分五期进行。
首年四千员工这个世界上最庞大的、最现代化的机场与它的周围环境配合和谐，而且建筑特别，隆隆的嘈声将不成为问题。
机场为工业发展提供更大的方便。因为它与北美东海岸一带的海路相连，陆上的铁路、公路亦互相连接，成为整个东北走廊的中心。它第一年先雇用四千员工以为三百万乘客服务，以后随扩建进展而增雇人员。
至于城市和机场的交通将有电动火车穿梭来往。六条飞机跑道按原来计划是要建筑六条跑道，现已建成两条。两个操纵塔的高度达二百一十四英尺，在加拿大全境算是最高的。
鉴于国际间乘客和货运交通来往日增，机场设计者已考虑到每年乘客数额将达九百万人的可能性，甚而也估计到一九八○年将达到一千二百万人，到一九八五年更会达到一千七百万人，到一九九○年，空运货物可达到一百万吨，到二○二五年将有乘客五千万人和货物五百万吨。这些都在设计方案之列。

显示原版>>

Previous:外电报道范范尼谈他同我领导人会谈

Next:英刊文章《向超级有轨电车全速前进》


巴巴多斯强烈抗议古巴飞机经巴向安哥拉运兵

出版日期:1975.12.21
         期次:6202
         版次:1
         栏目:\[头版]
副题:美发言人说美对古巴经巴巴多斯向安哥拉运兵表示关切
文章正文:
【合众国际社布里奇敦十二月十八日电】外交部的一份公告今天说，巴巴多斯政府就古巴使用巴巴多斯作为向安哥拉空运军队的加油站一事，向古巴政府提出了强烈抗议。
公告说，对一些停在这里加油的古巴专机的调查表明，这些飞机载运军队和装备去安哥拉。
外交部说，“巴巴多斯遵守不干涉别国事务的原则，一贯认真地遵循这个政策”。
在华盛顿，国务院发言人芬塞思说，“我们已经与巴巴多斯政府进行了接触，以表示我们对古巴使用它的机场向安哥拉运兵一事感到关切”。
芬塞思指出，到最近为止，这种飞行还在继续，古巴在安哥拉的军队的人数可能已增加到总共五千人。
公告说，古巴航空公司自十月份以来一直使用巴巴多斯作为不定期飞行的加油站。
公告说，已劝告古巴政府停止使用巴巴多斯向安哥拉进行空运。
【法新社华盛顿十二月十八日电】《迈阿密先驱报》今天在这里报道，巴巴多斯总理埃罗尔·巴罗已告诉古巴，将立即取消运兵去安哥拉的古巴飞机在巴巴多斯的降落权。
华盛顿情报人士说，巴巴多斯的这个反应是美国施加压力的结果。

显示原版>>

Previous:基辛格指责苏联古巴干涉安哥拉

Next:特立尼达和多巴哥总理拒绝古巴经特向安哥拉运兵的要求


多勃雷宁就日内瓦会议问题交给基辛格一项声明

出版日期:1975.12.21
         期次:6202
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十二月十九日电】题：日内瓦会议应当召开
苏联驻美大使阿纳托里·多勃雷宁十二月十八日交给了美国国务卿亨利·基辛格如下声明：
“苏联方面认真阅读了今年十二月一日从美国政府得到的对苏联政府今年十一月九日发出的关于苏美作为关于近东问题的日内瓦和平会议两主席应当就恢复这一会议提出联合倡议的建议的回答。
“苏联方面注意到，美国已表示同意：为保障近东持久和平，阿—以冲突的各种问题，包括巴勒斯坦问题，都应当得到解决，取得近东冲突的这种全面解决正应当是恢复日内瓦会议的目的。
“但是美国方面在实际上却显然违背这一声明，使日内瓦会议无法召开，因为它反对巴勒斯坦解放组织作为巴勒斯坦人民的代表从复会一开始就以同其他参加国平等的身份参加这次会议。
“苏联仍然坚决认为：关于近东问题的日内瓦会议，而直接有关各方，包括由得到广泛国际公认的巴勒斯坦解放组织所代表的巴勒斯坦阿拉伯人民的代表和作为会议两主席的苏联和美国都应参加会议。”

显示原版>>

Previous:美《纽约时报杂志》文章《甘地夫人悲惨的失败》

Next:佩雷斯说他对在美会谈结果感到满意


法报文章《一万六千名间谍正在德国工作，其中百分之八十是为东柏林进行工作的》

出版日期:1975.12.21
         期次:6202
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《法兰西晚报》十月二十三日以《德国，间谍的天堂：一万六千名间谍正在德国工作，其中百分之八十是为东柏林进行工作的》为题，发表一篇文章，摘要如下：
德意志联邦共和国是间谍活动所选中的场所。它位于东西方的边界上，直接与共产党国家中最“死硬”者接壤，是特定的间谍争抗的场所。
在几天之中，波恩的反间谍机构就破获了共产党德国的四个间谍：一个后备役少校、一个现役中校和一对作为联络人的夫妇。然而，没有一个人对此感到不安。这样的事件在西德简直是家常便饭了。
人们估计在德意志联邦共和国活动的特务人数达一万六千人，其中百分之八十是为东德进行工作的。在东柏林，有两个部门专门负责指挥它们的特务。它们努力的目标主要是联邦国防军（德意志联邦共和国的军队是北大西洋公约组织军队中最强大者）、各政党、工会和电子工业。波恩的反间谍部门没有一个月不在国家的一个要害部门中发现一个敌方间谍。
只谈最近时期，应该注意到公共服务部门工会书记和西方世界最大的工会——冶金工业工会——的总书记，由于为德意志民主共和国从事间谍活动而被逮捕一事。
是否还应提醒注意导致勃兰特总理辞职的纪尧姆事件呢？
这些间谍来自何处？一些是东德的两个间谍机构渗透进来的，他们是一些老牌间谍。另一些是就地招募的，或者是利用在共产党德国旅行时招募的。

显示原版>>

Previous:英《每日快报》文章《“工厂里的间谍”风暴》

Next:西德法庭判决东德间谍纪尧姆入狱十三年


法国的“Ｓ”型大桥

出版日期:1975.12.21
         期次:6202
         版次:4
         栏目:\[第四版]
文章正文:
原照片说明：法国最新和最长的“Ｓ”型桥，长三千三百五十六米。在它的中部，有两个“Λ”型金属架，高达七十米。（合众国际社法国圣纳泽尔十月十八日传真照片）

显示原版>>

Previous:英刊文章《向超级有轨电车全速前进》


基辛格指责苏联古巴干涉安哥拉

出版日期:1975.12.21
         期次:6202
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿十二月十九日电】国务卿基辛格今天指责苏联和古巴干涉安哥拉，说它们的干涉将阻碍美国关于使非洲不受大国竞争的影响的长远目标。
基辛格说：“美国对安哥拉唯一关心的就是苏联和古巴这两个南半球之外的国家对它的干涉和它们想用武力强迫它接受一种解决办法的企图。”
在参议院投票决定停止向安哥拉的反苏组织提供一切资金之后不到一小时，基辛格便发表了这次讲话。
使非洲不受大国竞争的影响，这是基辛格提出的美国关于非洲的三个长远目标之一。他说，美国还希望非洲“在参加全球繁荣计划和发达国家同发展中国家的对话中起重要作用”。美国的第三个目标是帮助非洲实现自决和种族正义。
【美联社华盛顿十二月十九日电】美国国务卿基辛格今天说，苏联一年多以来一直在给安哥拉的马克思主义派提供大量财政支持。
基辛格在与记者谈话时不同意报纸上一则消息的说法，即在苏联首次大规模运去军事装备以前二个多月，中央情报局已经开始在这个西非国家进行广泛的资助活动了。
基辛格说：“我们是对苏联人干的事作出反应。”
他说，美国是在今年三月苏联向安哥拉运去大批武器以后开始向那里运去装备的。关于苏联的财政支援，他说那是从一九七四年十月开始源源不断地提供给这个遭战祸的国家的。

显示原版>>

Previous:美新处报道《福特和基辛格攻击参院的表决结果》

Next:巴巴多斯强烈抗议古巴飞机经巴向安哥拉运兵


美《纽约时报杂志》文章《甘地夫人悲惨的失败》

出版日期:1975.12.21
         期次:6202
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《读者文摘》（香港版）一九七五年十二月号摘要刊载美国《纽约时报杂志》的一篇文章，题为《甘地夫人悲惨的失败》，摘要如下：
今年六月十二日，新德里传出一项轰动遐迩的消息。人口六亿的印度的总理英迪拉·甘地夫人，因在选举中有不法行为，被阿拉哈巴德高等法院判定有罪，必须下台。
甘地夫人向司法机构上诉。结果上月初，印度最高法院推翻了原来的判决。她的政敌指出，最高法院作此裁定，是因为国会已经改写了选举法，洗刷掉她的罪名；而国会是受她所领导的那一派国大党操纵的。但她已经拘捕了三千名政敌，严格管制新闻，中止宪法权力，并宣布全国进入紧急状态，从而取得了独裁的全权。她这次镇压行动，调度迅速，配合严密，显然早已有准备，绝非一夕之谋。腐蚀堪惊她废弃了立宪政体，原因并不是她那一派国大党所说的“印度非她不可”，而是因为大多数印度人似乎都决心要把她废弃了。她却辜负了众望。她的失策，导致了风纪的败坏和各种灾祸：粮食不足，经济停滞，黑市猖獗，严重贪污以及“生活水准空前惊人地腐蚀”（引用伦敦《经济学人》周刊的话）。著名的印度报人维吉斯说：“道德力量的崩溃，使势态更形严重。领导权的失败，造成了讥诮、嘲骂、失望、无纪律、愤怒、暴行、明显的瓦解征象和全面的大混乱。”
维吉斯是甘地夫人的亲信顾问和新闻谘议。这些话由他讲出来，当然特别有力。在印度危机爆发前不久，我曾到印度各地访问。发现到处的情况，都和维吉斯说的一样。孟买每天平均有二十四次大规模公开抗议；加尔各答市，每五名市民便有一名什么工作都找不到，群情汹涌，比孟买更激昂；比哈尔不但监狱已满，连学校、公园和动物园都改作监牢，收容五万多名政治犯，其中大部分是纳拉扬的信徒。纳拉扬今年七十三岁，是甘地夫人权力最大的真正威胁。
印度的不安状态，大部分是三年旱灾所造成的。但是使食米流入黑市（黑市米价要贵三倍），并使小农破产而大地主暴富的可不是天灾。印度的赤贫太众认为国家的这些灾难，“她”难辞其咎。不是哑娃娃印度人都知道她是印度独立后首任总理尼赫鲁之女，小时候常坐在圣雄甘地的膝上。
英迪拉在瑞士和牛津受教育，后来嫁给一个印度同学——刚开业做律师的费罗兹·甘地（与圣雄甘地并无亲属关系）。一九四七年尼赫鲁出任总理，英迪拉迁家与父亲同住。尼赫鲁宴客时，便由她正式担任礼仪中的女主人，自此逐渐与丈夫分离，后来成为她父亲最亲密的政治心腹，并在她父亲的国大党里掌握了很大的力量。一九六六年，即尼赫鲁死后两年，国大党的领袖们推举她当总理，以为可以控制得了她，并称她为“哑娃娃”。
起初，哑娃娃装愚扮傻，和他们相处得很好。一九六九年，即她出任总理三年后，国大党领袖们属意一个反对她的人出任总统，显然有意要新总统另任别人为总理，她竟表现得颇为谦恭顺从。同时却暗中把自己的人安插在党里。有一天，她突然发难，公开表示支持一个不为国大党领袖们所赞成的人为总统候选人，并替此人发起运动，助他竞选，把党的领袖们弄得手足无措。
由于东巴基斯坦政府压抑孟加拉的自治运动，孟加拉难民大批拥入印度，又给她造成了好机会。她在最适当时刻，用从苏联取得的价值二十亿美元的武器发动闪电攻击。这一场胜利，产生了孟加拉独立国。
然后是核子试爆，接着发射卫星进入太空，随后又兼并锡金。锡金是与印度毗邻的一个小国，根本没有自卫力量。至此，甘地夫人声誉扶摇直上。
问题是她虽然在政治与声望上获得许多成就，但她却不自量力，夸下海口，声言要消灭贫穷。然而在她所谓的社会主义统治下，印度的富人仍然继续随心所欲，畅所欲为，肯缴纳巨额所得税的，几乎一个也没有。尤有甚者，一九七一年，甘地夫人的同胞，每天生活费在美金二角以下的约有二亿二千万人，如今已增至三亿八千五百万人。今日的印度人民，有四分之三没有固定职业，一年的收入不到五十美元。成年人完全失业的有三千万名。过去二十年来，农村失业人数六倍于前。一九七四年的印度高等学校毕业生有一千六百万人，其中三分之一找不到任何工作。粮食不足在甘地夫人的统治之下，每个阁员、党官或其他高级官员，都知道他们的职位她可以随意予夺。在选举时为她出力的，都能获得她撑腰。因此许多有严重贪污劣迹的官员，都曾一再获得她的包庇。
举例来说，奥里萨邦一个前任首席部长，曾因示惠商人而获得商人的赠款十万美元；旁遮普邦的农业部长，曾正式被控在拨给以前贱民的土地上开办私人商业农场。而甘地夫人二十九岁的儿子桑贾伊的作为，更非任何人所能比拟。
甘地夫人在印度所作的社会主义试验，毫无成就。印度的公用工业，平均不到其生产能力的一半，钢铁厂的生产仅及百分之四十；发电厂百分之三十五。结果：全国各重要行业都有匮乏、阻塞、障碍和衰退的问题。
印度社会主义最受人指摘的一面就是忽视农业。印度已垦殖的耕地比任何其他国家多，收成却远比台湾和埃及少。从一九五一至一九七三年，印度因缺粮而输入谷物九千二百万吨。空中楼阁一九七二年，甘霖不降，农作物歉收。甘地夫人便发动跃进计划，要在一年内将小麦产量提高三分之一，将夏季稻作的收成增加一倍以上。办法是将耕地的面积增加百分之二十，并提供特别的农贷、更多的肥料、优良的种子、杀虫剂、管井、水泵和更多的电力。
这是社会主义设计者的空中楼阁。印度连所需肥料的半数也无力购买，更谈不上按计划中规定的数量采购种子、杀虫剂等物了。结果谷物非但未能依原定计划增产一千五百万吨，反而比上年度减产了三百五十万吨。甘地夫人因此不得不每年动用二十亿美元进口粮食。
印度的农民，三分之二以上自己没有耕地或一户只有不到二公顷耕地。这些自耕农，大都欠了大地主一笔重债，因此他们实在不能算是真正自有耕地。陷于孤立不论甘地夫人采取什么步骤，她随时都有激起众怒的可能。她曾故意削弱国大党的力量，以免党妨碍她的工作。甘地夫人的亲信顾问有不少都是共产党推荐的。
这并不是说，甘地夫人必须取悦印度共产党或苏联——苏联对印度外交的影响力比任何其他国家大。但无可否认，甘地夫人在意识形态上和印苏共产党都多少有点相近。她显然喜欢某种形式的“社会主义”。她曾屡次公开指出，在孟加拉战事之类的危机中，苏联曾大力支持印度。
综括说来，甘地夫人现在的权势，要比过去任何时期强大，但她也更为孤单。她不但陷于孤立，而且四面受敌。由于退路已断，而又不得不把持山头，因此很可能会被迫成为真正的独裁者。她日益依靠莫斯科和共产党，很可能会使印度陷入苏联的势力范围。

显示原版>>

Previous:在法国工作的一名波兰工程师被捕

Next:多勃雷宁就日内瓦会议问题交给基辛格一项声明


美《芝加哥论坛报》主编兼副社长柯帕特里克访华文章《新和旧的结合：戏剧性的对比》

出版日期:1975.12.21
         期次:6202
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《芝加哥论坛报》今年七月八日刊登美国报纸主编协会第二批访华团成员、该报主编兼副社长克莱顿·柯帕特里克的访华文章，题目是《新和旧的结合：戏剧性的对比》，摘要如下：
新中国宛如一块铺在旧中国上面的薄而脆的胶合板。有时，它掩盖不住旧中国，因此，到中国旅行的人就会看到新旧中国结合在一起，形成戏剧性的对比。
比如，中国大部分铁路系统仍然使用蒸汽机车，而不用现代化的柴油机车运货和输送旅客。然而，跟美国一样，蒸汽机车正在被柴油机车和电动机车所代替。中国自己正在制造新的机车。我们从广州到香港新界坐的就是柴油机火车，车上装有冷气设备，阿姆特拉克公司对这个玩艺儿研究一下是会有好处的。中国对蒸汽机车和柴油机车的态度似乎反映了对待他们制度中的新旧事物的一种民族心理。新旧不寻常地混杂在一起，它是有政治性的，含意微妙，有时自相矛盾。
新的方面问题并不复杂。在中国，新事物是好的，变化是好的。毛主席对新事物和新变化给予热情的支持。
然而对待中国旧事物的态度却是复杂的。比如大多数中国人不愿意外国人对别致的蒸汽机车拍照；当看到外国人对柴油机车拍照时会感到高兴。他们不愿意中国被描绘成一个落后的国家。
他们愿意我们看到代表中国农业的是拖拉机而不是水牛，是康拜因而不是镰刀，可是我们所看到的水牛和镰刀多于拖拉机和康拜因。
旧中国的一些残余可能会使中国人感到难为情，但在政治上是有用的。
锄头，两个轮子的手推小车，三轮货车，简陋然而往往是干净的土房子、扁担和牛群经常提醒人们，二十五年前才开始工业革命的中国，要赶上二百年前就开始工业革命的其他国家要进行多么艰苦的努力呀！
中国的新生事物也是有政治意义的，它代表着美好的前景，这说明，如果中国有决心去干的话，她是有资格承担世界上的技术领导地位的。
例证给人们的印象是很深的，自从一九六四年以来，中国就掌握了核技术。
中国拥有新兴的石油工业，这一工业使得中国有可能引进外国资本和技术以大大加快其工业发展的步伐。
中国造了现代化船只、康拜因、拖拉机、汽车、计算机控制的车床、电视机和科学上用的尖端实验设备。这还不够或者还不很够满足她的需要，可是这些新产品说明毛泽东所预见的新兴工业社会——在这个社会里，人人都富裕，首先是农民和工人
——是能够实现的。
我们参观过宏伟的上海工业展览会，新产品都在这里展出。
展览会对艰苦奋斗的人民是一个很大的激励，但是也提出了这些问题：中国人在物质待遇方面能耐心地等待多久？毛和周恩来用政治刺激而不是用物质刺激来激励群众和使群众安心还要多久？
这只是对中国的新旧事物进行引人入胜的研究的一个方面。另一个方面是对待新文化和旧文化的态度。这是有选择性的，也是复杂的。中国古代文物也被用来为政治服务。
过去专制帝王曾经居住过的北京紫禁城，恢复和保存得很好。
古老的佛寺和宝塔被当作珍贵的古物修复和保存起来，这些作品是民族自豪感的源泉，民族自豪感可以转化成民族主义，而民族主义对现代中国国家来说是很有裨益的一种统一的力量。
最后，中国人从过去的文化遗产中寻求新社会可以利用的实践和技术。突出的例子是药品。现在中国人把针扎进身体的某一特定部位进行治疗并且在进行外科手术时采用针刺麻醉，已是司空见惯的事情了。最近恢复中国传统医药的一个例子是越来越多地使用中草药治疗阑尾炎、心脏病、中风和癌等疾病。
中国传统医学是民族自豪感的源泉，我们再次了解到在中国的制度里政治是怎样一种无所不至的力量。

显示原版>>

Previous:我将两名美空军人员骨灰交给美官员

Next:外电报道范范尼谈他同我领导人会谈


美报专稿《克里姆林宫不再大事宣扬在国内外奉行强硬路线》

出版日期:1975.12.21
         期次:6202
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十二月十七日刊登保罗·沃尔为该报写的一篇专稿，题目是《克里姆林宫不再大事宣扬在国内外奉行强硬路线；粮食歉收，其他一些灾难影响国内政策》，摘要如下：
莫斯科的政策很少象在过去的几个月里那样矛盾重重。这就好象克里姆林宫里的那些人感到苏维埃大厦震动了一下。
苏联在发表了一个又一个的捷报的数月后和在农业上投资了几十亿卢布之后，遭受了一次差不多是前所未有的粮食歉收。它将不得不进口粮食来弥补近六千万吨的粮食亏空。由法国和美国专家帮助建立的现代化饲养场里头数已增加的牲畜有一大部分必须宰掉。马铃薯和甜菜短缺。对东欧和“第三世界”国家出口大批粮食的义务无法履行。苏联一年要为它的四十五亿美元外债支付三亿美元的利息。
这些只是克里姆林宫的一部分问题。克里姆林宫眼下的反应是收缩战线。苏联党和政府曾答应增加的消费品的需求量在一九七六年的计划中被大幅度地缩减了。一些重大的工程项目已经暂停。
苏联人民是难控制的。青年人和非俄罗斯少数民族具有反抗性，高级警察官员们迅速地从一个加盟共和国和州调换到另一个加盟共和国和州就说明这一点。
苏联的意识形态学家们的一百八十度的转变表明苏联政权的忧虑。克里姆林宫在不到六个星期之内彻底改变了它对延期了很久的欧洲共产党会议的态度。
共产党报纸《真理报》八月八日刊登了康斯坦丁·扎罗多夫的那篇主张实行强硬路线的文章后，采取了一个日益强硬的方针，这同西欧一些主要共产党的立场是截然相反的。
当欧洲二十八个党的代表团十一月在东柏林开会时，苏联共产党中央委员会书记、苏联代表团团长康斯坦丁·卡图谢夫对西欧共产党领导人说，他们已经滑到了社会民主党的修正主义立场上去了。这个对意大利、西班牙和法国党的调和路线的攻击得到了苏联理论家索洛蒙·季维洛夫在苏共中央理论和政治月刊《共产党人》第十五期上发表的一篇文章的支持。
意大利党作了不同寻常的尖锐的回答。意大利共产党政治局委员贾恩卡洛·巴叶塔十一月二十八日在党的周刊《再生》上写道：“我们坚决反对一切形式的、礼拜仪式的团结，这种团结将会使共产党变成越来越无效的宣传机器。”但是，在巴叶塔这篇文章发表的前四天，苏联人就已经缩回去了。萨利切夫在刊登在第十七期《共产党人》上的一篇论“革命和民主”的文章中以赞成的态度引用了意大利共产党领导人恩里科·贝林格的话。
对于苏联态度的这种根本转变有两个似乎有理的解释：一个是，由于经济困难越来越大，克里姆林宫的忧虑日益严重；另一个是，葡萄牙共产党十一月二十五日的政变流产，这可能已经使主张奉行强硬路线的人头脑冷静下来了。

显示原版>>

Previous:外电外报评国际经济合作会议结束

Next:美银行估计苏欧一些国家贸易逆差和外债情况


美联社记者评述欧洲局势

出版日期:1975.12.21
         期次:6202
         版次:1
         栏目:\[头版]
文章正文:
说整个南欧今年爆发了政治动乱，预示明年要发生进一步的骚乱
【美联社伦敦十二月十二日电】（记者：路易斯·内文）一九七五年沿着旧的“铁幕”，东西方之间的紧张关系缓和下来了。但是整个南欧从里斯本到伊斯坦布尔爆发了政治动乱，它预示明年要发生进一步的骚乱。欧洲以前那种垂直线的斗争，让位于从里斯本到马德里、罗马和塞浦路斯呈新月状的危机。
葡萄牙社会党政府镇压了一九七五年晚期发生的未遂左翼政变，但是，当这个国家在经历了五十多年专政后摸索着走向民主的道路时，更多的动乱就在表面底下处于酝酿状态。
在邻国西班牙，佛朗哥元帅的逝世，留给了他的继承者卡洛斯一世国王下列任务：既要击退拒绝一切改革的佛朗哥右翼支持者，也要击退要求立即实行民主的左翼反对派。
在新月状的另一角，希腊和土耳其由于它们在塞浦路斯的两族人民的爆炸性分裂而处于不和的局面。
但美联社调查表明，政府同普通人民一样首先更多考虑的是自从第二次世界大战以来打击西欧最严重的经济衰退局势。
著名的经济学家们和政府各部长在年终时说，萧条的迹象已到尽头了，一九七六年将看到复苏，或者也许是一九七七年复苏。但是许多人认为，所谓复苏的说法不过是黑夜中吹口哨，聊以壮胆而已。
在某些国家猖獗的通货膨胀、失业和昂贵的能源费用不同程度地打击了西欧各个国家，某些国家同时受到了罢工和社会冲突的打击。
有关各国民意测验表明如下情况：
葡萄牙——自从一九七四年四月二十五日推翻独裁者以来，几届激进派政府所答应的“从萨拉查农奴制中解放出来”的诺言已使人失望了。人们广泛预料春季前在里斯本将发生流血的社会冲突。
西班牙——据信，胡安·卡洛斯一世决心把民主带给他的国家。同时，不管他如何迅速地行动，左翼反对派可以肯定还认为是太慢的。即将发生的危险是：在左翼和右翼战士间在街上发生的战斗可能导致军事镇压，并且它将推迟实现民主好几年。
意大利——共产党在市级选举中不断接管了市政府，它似乎有可能于明春接管罗马。莫罗政府已经处在共产党这种压力下：即使不参与执政，也要求在计划国家事务中有直接发言权。
西德——施密特总理的联合政府明年十月份面临着议会选举，在民意测验中保守的反对派略占优势。但是这个国家在多事的欧洲中仍然是一个拥有经济力量、军事力量和政治稳定的堡垒。然而，大量失业和工业衰退明年秋季可能给施密特带来困难。
法国——由于大量失业，劳工纠纷预料将在国营工业和行政机构不断发生，但是德斯坦总统的地位看来是牢靠的，因为共产党人和社会党人之间的争执使反对他的政府的力量分裂了。
英国——北爱尔兰的动乱继续发生，看不到持久的解决办法，而暴力扩大到以炸弹和枪弹袭击英格兰本土，它增加了国家经济灾难的痛苦。失业人数可能在几乎整个一九七六年不断增长。

显示原版>>

Previous:特立尼达和多巴哥总理拒绝古巴经特向安哥拉运兵的要求

Next:外电外报评国际经济合作会议结束


美新处报道《福特和基辛格攻击参院的表决结果》

出版日期:1975.12.21
         期次:6202
         版次:1
         栏目:\[头版]
眉题:美参院决定停止美对安哥拉提供军事援助
文章正文:
【美新处华盛顿十二月十九日电】题：福特和基辛格攻击参院在安哥拉问题上的表决结果
福特总统十二月十九日向记者发表一项简短的声明，指责参议院以三十四票对二十二票的表决结果决定停止提供在安哥拉使用的经费一事，是“放弃责任”。福特在白宫宣读了下述声明：
参议院决定停止再向安哥拉提供经费，这对依靠美国取得安全的所有国家来说都是一个严重的悲剧。毕竟说来，它也将大大影响我国的安全。
世界上最大的国家美国怎么能采取下述这样的立场呢：苏联可以在千万里以外泰然自若地进行活动，派去古巴军队和提供大量军事装备，而我们却拒绝向只是为了自卫而要求提供军事装备的当地多数人民提供任何援助。
安哥拉的问题现在不是，过去从来不是，而且今后也决不会是使用美国军队的问题。唯一的问题是提供数量不大的援助来对付这个大陆以外的两个国家，即苏联和古巴进行的军事干涉。
参议院多数这种放弃责任的行为，将对美国的长远地位和整个国际秩序产生极为严重的后果。一个伟大的国家不能规避它的责任。今天放弃责任，明天将带来更加严重的危机。因此我请求参议院在休会之前完全改变它的立场。如果不能这样做，照我看来，那就会严重损害美国的利益。
与此同时，国务卿基辛格参加新任美国负责非洲事务助理国务卿小威廉·肖费尔十二月十九日宣誓就职的仪式时强调说，“如果苏联在八千英里以外”的安哥拉“进行大规模干涉，美国是不能置之不理的”。
基辛格说，美国就是通过国会的表决也不能逃避它的责任，他说，“因为规避责任将会在以后带来严重的危机”。
基辛格要求从安哥拉“撤出”一切“外来军队”——“苏联、古巴和南非”的军队。
这位国务卿说，美国“将不在安哥拉为它自己谋求建立特殊的关系”。基辛格说，华盛顿“坚决支持一种合作性的解决办法，根据这种办法，安哥拉的三派将执行非洲团结组织的建议，通过谈判取得一项妥协办法或建立一个可能的联合政府”。

显示原版>>

Next:基辛格指责苏联古巴干涉安哥拉


美银行估计苏欧一些国家贸易逆差和外债情况

出版日期:1975.12.21
         期次:6202
         版次:2
         栏目:\[第二版]
文章正文:
【路透社纽约十二月十六日电】美国大通曼哈顿银行估计，世界性的经济衰退已使苏联集团今年的贸易逆差达到了大约一百二十亿美元，而一九七四年的贸易逆差为五十亿美元。美国银行界人士对本记者说，大通曼哈顿银行估计东欧国家今年将要筹措大约八十亿美元来帮助弥补它们的贸易逆差。这些人士又说，它们现在欠西方债的总数已达三百三十多亿美元。

显示原版>>

Previous:美报专稿《克里姆林宫不再大事宣扬在国内外奉行强硬路线》

Next:英《每日快报》文章《“工厂里的间谍”风暴》


孟加拉总统特使侯赛因访苏

出版日期:1975.12.21
         期次:6202
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科十二月十八日电】题：侯赛因访问莫斯科
应孟加拉方面的请求，孟加拉人民共和国总统特使侯赛因自十二月十六日至十八日在莫斯科进行了访问。
苏联最高苏维埃主席团副主席雅斯诺夫接见了侯赛因。会晤时递交了孟加拉总统赛义姆给苏联最高苏维埃主席团主席波德戈尔内的一封信。
苏联外交部副部长费留宾和侯赛因在苏联外交部进行了谈话。
在会晤和谈话过程中就双方共同关心的问题交换了意见。
双方表示共同关心进一步发展两国的友好与合作、加强南亚次大陆和全世界的和平与睦邻关系。

显示原版>>

Previous:佩雷斯说他对在美会谈结果感到满意

Next:我将两名美空军人员骨灰交给美官员


佩雷斯说他对在美会谈结果感到满意

出版日期:1975.12.21
         期次:6202
         版次:3
         栏目:\[第三版]
副题:透露已缔结美向以提供F－15新式战斗机和“鹰眼”侦察机协议
文章正文:
【德新社特拉维夫十二月十九日电】以色列国防部长佩雷斯结束了对美国的为时一周的工作访问于今天回到这里。他说，他对他的会谈结果感到“满意”。
佩雷斯过去一直在同美国当局讨论美国向以色列供应现代化武器的问题。
佩雷斯在抵达特拉维夫时，把缔结一项关于向以色列提供Ｆ—１５新式战斗机和“鹰眼”侦察机的协议说成是一个“成功”。
他说，他对于他进行的关于提供新式地面部队装备的谈判也感到满意。
佩雷斯否认了报纸的消息，消息说，以色列已原则上放弃关于要求这种地对地导弹的要求，“虽然这个问题不是讨论的主要问题”。
佩雷斯证实，他曾要求美国政府准许在以色列生产Ｆ—１６战斗机，并说，华盛顿今后将要“考虑”这个问题。
【美联社特拉维夫十二月十九日电】以色列国防部长佩雷斯今天说，阿拉伯国家得到了价值一百九十亿美元的苏联武器，包括大约一百五十架米格—２３喷气机和一批新式的米格—２５飞机，“它们是由在叙利亚的俄国驾驶员驾驶的”。
佩雷斯说，以色列将要从美国得到的这种新的Ｆ—１５战斗机是“对付可能产生的这种威胁的”办法。他是在结束对华盛顿的访问回国时说这番话的。
佩雷斯说，关于给以色列提供鹰眼式雷达监视飞机的事正等待国会批准。他说，提供这种飞行雷达站部分是对根据国务卿基辛格安排的条约，以色列撤走和放弃在西奈沙漠的地面站的赔偿。
佩雷斯说，以色列将就“制订关于安全与和平的联合策略”问题同华盛顿保持密切接触。

显示原版>>

Previous:多勃雷宁就日内瓦会议问题交给基辛格一项声明

Next:孟加拉总统特使侯赛因访苏


特立尼达和多巴哥总理拒绝古巴经特向安哥拉运兵的要求

出版日期:1975.12.21
         期次:6202
         版次:1
         栏目:\[头版]
文章正文:
【法新社西班牙港十二月十九日电】据今天获悉，特立尼达和多巴哥已拒绝古巴政府提出的让飞往安哥拉的飞机在这里的皮亚尔科机场加油的要求。特立尼达和多巴哥总理威廉斯昨天在议会辩论预算时突然宣布，他的政府决定拒绝给予古巴人以着陆权。他说：“内阁已拒绝了古巴政府的要求，并已表明，特立尼达和多巴哥在任何情况下不会干涉安哥拉的事务，也不会为干涉任何别国间接出力。”

显示原版>>

Previous:巴巴多斯强烈抗议古巴飞机经巴向安哥拉运兵

Next:美联社记者评述欧洲局势


外电报道范范尼谈他同我领导人会谈

出版日期:1975.12.21
         期次:6202
         版次:4
         栏目:\[第四版]
文章正文:
【路透社北京十二月十六日电】前意大利总理范范尼今天在这里说，中意关系是好的，但是还有改善的余地。
范范尼先生是中国外交学会请来的客人。此行目的据说是进行私人考察。他上面这番话是在北京进行了五天访问以后在飞机场上讲的。他要在上海逗留两天，然后飞往东京。
他说，中国副总理邓小平和外交部长乔冠华曾向他表示，他们希望欧洲强大。
他在一份事先准备好的书面声明中说，“给我印象最深的是，（中国人的主张的）明确性，他们在对实际上非常艰难的世界局势有切实的了解，在此基础上，他们认为一个统一的欧洲是防止一方虚弱，与另一方的冒险行为所必不可少的。”
有人问他，哪一方是冒险的一方，他回答说：“如果有一处出现真空的话，就有某些力量过大的人会设法来填补它。”
意大利执政的天主教民主党的前领袖，曾担任过外交部长的范范尼说，意大利和中国应当进一步发展彼此间的文化和经济关系。
他不愿细说他在这里的会谈，但是透露，中国人重申了他们反复提出的不要同苏联搞缓和的警告。
虽然他本人曾亲自在国内和在联合国为缓和而努力过，但是他说，“我明白，为了要获得持久的和平，决不能容许出现隐蔽地失去平衡的局面。”
他又说：“你决不能把和平的精神同不负责任的精神混为一谈。”

显示原版>>

Previous:美《芝加哥论坛报》主编兼副社长柯帕特里克访华文章《新和旧的结合：戏剧性的对比》

Next:《澳门日报》报道《世界最大的机场》


外电外报评国际经济合作会议结束

出版日期:1975.12.21
         期次:6202
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《震旦报》十二月十九日登载一篇题为《经过三天激烈辩论后，南北会议第一阶段结束。会议终于使西方—第三世界对话开始了……但阴云已经在每一个阵营内聚集》的署名文章，摘要如下：
毫无疑问，新的世界经济秩序不会在明天建立起来。西方和第三世界二十七国外长三天的讨论足以使我们相信这一点了。
就象原来应该的那样，有关各方的利益分歧太大了，目标太对立了，利己主义太顽强了，以至于提交这样一个贤人会议考虑的各种问题尚未解决在望。
在克莱贝尔大街会议中心取得的唯一的但不可忽视的成就，难道不是仅仅这次会议开成了吗？因为，若不进行协商，生产者和消费者、富国和穷国之间的冲突必然会造成一场悲剧。
【本刊讯】法《费加罗报》十二月十九日发表一篇题为《南—北：脆弱而模棱两可的谅解》的署名文章，摘要如下：
人们看到了，尽管在克莱贝尔大街上，和解战胜了对抗，但为实现新的世界经济秩序，道路还很长。
【共同社东京十二月十九日电】由八个先进工业国家、十九个发展中国家的部长参加，从十六日起在巴黎的国际会议中心举行的国际经济合作会议，十九日凌晨终于通过公报以后闭幕了。这样一来，经过九月和十月两次筹备会议终于实现了的“南北对话”，一方面使人觉得它的前途是困难重重的，同时好不容易迈出了第一步。另一方面，争取变革以先进国家为中心的经济体系的发展中国家，提出建立“新经济秩序”的口号，将要强烈地逼迫先进国家“转移财富”。

显示原版>>

Previous:美联社记者评述欧洲局势

Next:美报专稿《克里姆林宫不再大事宣扬在国内外奉行强硬路线》


我将两名美空军人员骨灰交给美官员

出版日期:1975.12.21
         期次:6202
         版次:4
         栏目:\[第三版]
文章正文:
【合众国际社香港十二月十五日电】中国今天把两名在六十年代被击落的美国空军人员的骨灰交给美国官员们。
这次把这两人的骨灰送回给美国，是中国人所说的一种“友善的姿态”。

显示原版>>

Previous:孟加拉总统特使侯赛因访苏

Next:美《芝加哥论坛报》主编兼副社长柯帕特里克访华文章《新和旧的结合：戏剧性的对比》


西德逮捕有间谍嫌疑的两名波兰人

出版日期:1975.12.21
         期次:6202
         版次:2
         栏目:\[第二版]
文章正文:
【美联社波恩十一月十九日电】设在慕尼黑的巴伐利亚内政部说，两个波兰人因有间谍嫌疑在慕尼黑被捕，但是它不肯透露他们的姓名，也不肯就美国电台是他们的目标的消息发表意见。
波兰通讯社说，华沙已经要求释放这两位外交官，但徒劳无用。
【德新社汉堡十一月十九日电】联邦检察署今天证实了这样一则消息：即西德当局在十一月五日在慕尼黑逮捕了两名波兰公民，他们当中哪一个也没外交官身份。

显示原版>>

Previous:西德法庭判决东德间谍纪尧姆入狱十三年

Next:在法国工作的一名波兰工程师被捕


西德法庭判决东德间谍纪尧姆入狱十三年

出版日期:1975.12.21
         期次:6202
         版次:2
         栏目:\[第二版]
文章正文:
【美联社杜塞尔多夫十二月十五日电】自认是东德间谍的纪尧姆，今天被裁定犯了严重叛国罪，被判入狱十三年。他的妻子克里丝蒂尔亦因同谋罪，被判入狱八年。
法庭接纳了控方的说法，一直担当勃兰特在党事务及工会事务私人助手的纪尧姆，犯了「最高等级的叛国罪」，将国家秘密传给东德。纪尧姆同时被裁定违反机密罪名成立。

显示原版>>

Previous:法报文章《一万六千名间谍正在德国工作，其中百分之八十是为东柏林进行工作的》

Next:西德逮捕有间谍嫌疑的两名波兰人


英《每日快报》文章《“工厂里的间谍”风暴》

出版日期:1975.12.21
         期次:6202
         版次:2
         栏目:\[第二版]
副题:说苏利用英俄贸易协议向英一些工厂安插间谍和内奸
文章正文:
【本刊讯】英国《每日快报》十一月二十七日刊登一篇文章，题为《“工厂里的间谍”风暴》《红色“检查员”进入》，摘要如下：
由于威尔逊九个月前谈判达成的英俄贸易协议，俄国间谍机构克格勃现在能够在英国工厂里安插间谍和内奸。
这是昨天在议会透露的，当时政府承认正允许苏联在向它提供工业设备的英国工厂里派驻不限数量的检查员。
现已有七十一名俄国检查员在各个工厂里，由于进一步的贸易协议正在谈判，预计会有更多的检查员到来。
保安官员很恼火，因为记录说明，克格勃从未放弃过一个安插间谍的机会，而且英国的反间谍力量也已经铺得太开了。
四年前之所以减少了俄国在英国的官员人数，就是因为克格勃正安排披着外交官和贸易代表的外衣的间谍和内奸。
在一次保安当局紧急要求进行的清洗中，希思政府驱逐了约一百零五名外交官和贸易官员。从那以后他们的人数受到了限制，但克格勃现在已经通过英俄贸易协议的附加规定找到一种绕过这些限制的方法。
保安机构无法审查这些检查员，以发现他们是否是克格勃人员或是上过情报工作速成训练班的技术人员。
外国顾客坚持要在英国工厂里有他们的检查员，这是不寻常的。
翁斯洛昨晚说：“我认为除安全方面的考虑外，这也是对英国工人的一个侮辱。”
更多的苏联官员
——不论他们是否是间谍——的到来将进一步增加保安机构的负担。它必须设法保证这些俄国人不能干间谍活动，或者不能采用贿赂和讹诈的方法来唆使其他人干间谍活动，这就需要暗中监视。
如果俄国购买罗尔斯—罗伊斯的ＲＢ２１１型发动机和费兰蒂的航空系统的谈判最后定下来的话，那么这个负担将会大大加重。

显示原版>>

Previous:美银行估计苏欧一些国家贸易逆差和外债情况

Next:法报文章《一万六千名间谍正在德国工作，其中百分之八十是为东柏林进行工作的》


英刊文章《向超级有轨电车全速前进》

出版日期:1975.12.21
         期次:6202
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《新科学家》杂志八月七日一期以《向超级有轨电车全速前进》为题报道：
有越来越多的迹象表明，有轨电车确实又在流行起来了。
对环境和能源的关切，增加了人们对电动公共运输工具的喜爱。由于每一英里的铁路需要四、五千万美元的修建费用，所以使得大多数城市地区无法采用通常的这种快速运输技术。
在全世界废弃有轨电车达四十年之后，这种倒转是戏剧性的。在德国、苏联和荷兰，广泛改进有轨电车的工作开始于六十年代。但是，在过去两年里，全新的轻便有轨系统已经变得越来越常见了。
这种新式超级有轨电车介乎有轨电车和地下铁道之间，采用地下铁道的大部分新技术，但是经过了改造，以适应改进了的有轨电车车道的条件。
总之，这种车辆往往比较小和比较轻（因此而得名“轻轨”）。它们的设计适合于急转弯和在陡峭的山上行驶。
这种新式超级有轨电车最初是在德国研制的，一九六八年开始在法兰克福行驶。美国、英国和西德的新式电车彼此都相似，是分节连接起来的，车身长七十二至九十五英尺（二十二至二十八米）。定员为一百五十至二百五十人。最高时速为七十至一百公里。
二十年前，有轨电车作为一种公共运输工具被公共汽车和地下铁道排挤出去了——但是，这两种现代运输工具所存在的问题，使人们对“轻便有轨”车辆可以占有的地位产生了新的看法。
有轨电车介乎公共汽车和地下铁道之间，机动灵活，因为无需象地下铁道那样全部建造在地下，而且可以很好利用现有的设备。在市中心以外，许多有轨电车路线是利用废弃了的或者几乎不大使用的铁路线。
在交通繁忙的市中心地区，有轨电车必须有自己的路轨，以便在与小汽车、公共汽车和卡车竞争中取胜。造价浩大的隧道通常只是在市中心才修建。但是，只有公共汽车能在市中心小巷里行驶这一点提醒人们，用有轨电车也可以做到这点——而且要比隧道便宜得多。
爬陡坡和急转弯的能力也使投资费用降低——一座简便的跨线桥就足以跨越一条交通干线。因此，轻便有轨运输线的造价只有地下铁道浩大修建费用的三分之一或者更少一些。

显示原版>>

Previous:《澳门日报》报道《世界最大的机场》

Next:法国的“Ｓ”型大桥


在法国工作的一名波兰工程师被捕

出版日期:1975.12.21
         期次:6202
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎十二月七日电】当局今天宣布，在法国工作的一名波兰工程师，由于据说设法吸收为波兰特务机关工作的人而遭到逮捕。此人的名字是格日。布若夫斯基，四十五岁，华沙人，但没有提供关于他或者他在法国干什么工作的其他一些细节。
逮捕是国家安全法院预审法官下令的，这个法院是处理间谍案件和其他一些有关国家安全的案件的。

显示原版>>

Previous:西德逮捕有间谍嫌疑的两名波兰人

Next:美《纽约时报杂志》文章《甘地夫人悲惨的失败》


布托结束访斯并发表联合公报

出版日期:1975.12.22
         期次:6203
         版次:3
         栏目:\[第三版]
文章正文:
【法新社科伦坡十二月十九日电】巴基斯坦总理布托今天结束了对斯里兰卡的为期四天的正式访问。他在结束访问时说，他在返回巴基斯坦时深信两国关系已“向前迈进了一、两步”，“我们十分重视我们的双边关系”。
布托在前往机场之前在总统府举行的记者招待会上说，他同西丽玛沃·班达拉奈克总理就政治、经济和文化问题进行了非常有成果的讨论。
他表示希望在科伦坡举行的不结盟国家最高级会议能取得很大的成功。
巴基斯坦总理在谈到他提出的使南亚成为无核区的建议时说，还没有确定最后的立场，因为这是一个要由有关各国讨论的问题，是一个尽量减少大国在印度洋的活动的问题。
他说，这个建议同斯里兰卡的宣布印度洋为无核区的建议是一致的，也是对它的补充。
布托先生在回答问题时说，他不想提倡尽快召开有关国家的会议来彻底讨论他的建立“太平洋体制”的建议。
那必须视各国的理解和进展的步伐而定。他指出，对这个建议，将在双边的和地区性的讨论中以及在联合国加以探讨。
他说：“巴基斯坦认为这个建议是合理的、必要的，将坚持和维护这个建议。”
布托在回答一个有关孟加拉国局势的问题时说，那个国家的人民有不少的问题和困难。
他说：“其他国家最好的做法是不去干预他们的事，让他们自己去解决问题和决定自己的命运。”
【法新社科伦坡十二月十九日电】巴基斯坦总理布托和斯里兰卡总理班达拉奈克夫人一致认为，如果要使建立印度洋和平区主张具有意义的话，就必须辅之以沿岸国和内陆国关于建立普遍集体安全体系的保证，其中包括放弃获得核武器的权利。
联系这一点，两国总理认为在南亚和中东建立无核武器地区同印度洋和平区的主张是相辅相成的。
在巴基斯坦总理到斯里兰卡进行四天正式访问结束时于今天在这里发表的联合公报说，布托表示他高度评价班达拉奈克夫人在宣布印度洋为摆脱大国争衡的紧张局势和军事升级，并消除从这种争衡的角度建立的一切基地的和平区方面所采取的主动行动。
他重申巴基斯坦支持一切旨在使印度洋地区摆脱大国争衡的建设性努力。
两位总理重申他们忠于联合国宪章原则，强调所有争端都应当用和平手段求得解决，不得诉诸威胁或使用武力；任何国家都不要干涉他国内政。
联合公报说两位总理讨论了南亚地区的情况。
公报说，两国总理就重要的区域性和国际性问题进行了广泛的讨论。
他们指出，在某些地方一直在积极采取步骤，走向和平与稳定，然而另外一些地方却继续存在紧张与不和。两国总理一致认为，一切国家，不管大小和强弱，都可以在创造安全与和平的国际环境方面起重要的和积极的作用。
两国总理就双边利益问题进行了全面的讨论。
公报说，会谈是在热烈和融洽的气氛中进行的，这象征着巴基斯坦和斯里兰卡的相互谅解、友好和亲善的关系。

显示原版>>

Previous:尼刊文章《中国宝贵的合作》

Next:孟加拉国电台说：孟苏都希望加强两国关系


法报报道《英吉利海峡的间谍事件：一艘苏船沉没拒绝海岸警卫队援助》

出版日期:1975.12.22
         期次:6203
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《南方电讯报》十一月二十七日刊登一篇报道，题为《英吉利海峡的间谍事件：一艘苏联船沉没，并拒绝海岸警卫队援助》，摘要如下：
苏联“戈里荣号”加工船（四千五百三十七吨），在与一艘货船相撞之后大约于午夜在英吉利海峡沉没，而苏联捕鱼船队的拖网渔轮要求其它外国船不要靠近。
难道这是一起新的间谍事件吗？
海岸警卫队发言人明确说，在要求“所有外国船”远离怀特岛以南二十海里的地区之前，苏联的拖网渔轮“象一群围着一头受伤的野兽那样”围着被撞伤的船，打捞船员。
英国海岸几个海上救助中心点都处于戒备状态，但没有向出事地点派救生艇，因为苏联人表示他们不需要援助。

显示原版>>

Previous:美《基督教科学箴》专稿《克格勃九千名苏联间谍并非突然活动起来》

Next:尼刊文章《中国宝贵的合作》


福特在美白宫记者招待会上说：苏联对安哥拉的干涉无助于缓和的继续

出版日期:1975.12.22
         期次:6203
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿十二月二十日电】福特总统今天警告说，苏联对安哥拉的干涉“无助于缓和的继续”，古巴约六千名士兵的渗透“终止了”想同那个政府保持“友好关系的任何努力”。
福特在白宫举行的一次半小时的即席记者招待会上说，参议院中断美国向安哥拉的两个反苏派别提供秘密军事援助经费的行动，“严重地削弱了”美国试图通过外交行动来结束外国干涉和帮助解决那个非洲国家内战的努力。
总统谈到了从税收到政治的各种问题，他说，他打算以当总统的纪录竞选。
关于古巴向安哥拉派遣据他估计四千到六千军队的问题，福特说：“古巴政府向安哥拉派遣战斗部队的行动已破坏了改善同美国的关系的任何机会。”
福特说，问题是确保安哥拉人民能够“决定自己的命运”和建立他们自己的政府。
他说，“任何国家，比如苏联和古巴，想统治那个国家的政府都是不明智的和非常有害的。”
他指责说，苏联已在安哥拉花了一亿多美元，这“肯定无助于缓和的继续”。苏联人和古巴人的干涉使“安哥拉人民受到挫折”。
福特认为，国会的行动“束缚了我们的手脚”，并把它说成是美国的“严重错误”，他说，美国在帮助其他国家人民决定他们自己的命运方面“应当是灵活的”。
福特重申了在参议院星期五通过中断美国援助安哥拉的经费以后早些时候说过的话，即依靠美国的国家将会失去对这个国家在同样情况下帮助它们的信心。
他拒绝谈论美国已在安哥拉采取什么行动，只是强调说，美国从未打算向安哥拉派遣美国军事人员，美国在那里进行“正当的秘密活动”。他还指出，直到最近才知道古巴人在安哥拉的活动的规模。
本来已有迹象表明美国和古巴之间的紧张局势已有所缓和，但是在最近几周内，安哥拉问题已使局势严重起来，基辛格国务卿否决了一项派体育代表团去古巴的建议。

显示原版>>

Next:外电报道阿根廷局势紧张


共同社报道《已决定苏联外长明年一月九日来日本》

出版日期:1975.12.22
         期次:6203
         版次:4
         栏目:\[第四版]
副题:《苏联渔船要求到日本停泊，政府苦思焦虑如何对待》
文章正文:
【共同社东京十二月二十日电】题：已决定苏联外长于明年一月九日来日本
苏联外长葛罗米柯将于明年一月九日来日本一事已经正式决定。苏联驻日大使特罗扬诺夫斯基二十日到外务省访问，转达了苏联方面正式的希望。外务省已经同意葛罗米柯外长一月九日来日本。据认为，葛罗米柯外长的逗留日期将是五天左右。
外务省认为，在这一系列会谈中，苏联方面将提议缔结把北方领土问题搁置起来的日苏睦邻友好条约。
【共同社东京十二月二十日电】题：苏联渔船要求到日本停泊，政府苦思焦虑如何对待
苏联政府二十日向日本政府提出，为了维修渔船，希望允许到日本停泊。日本政府虽然认为，从人道的观点和国际惯例等来看，渔船的紧急避难等情况基本上不得不予以同意，但最近苏联渔船在日本近海的作业已发展成为政治问题，因此正在苦思焦虑如何对待。
在日本方面的渔业等方面人士中，有人担心如果拒绝苏联的这个要求，将给北方海洋渔业等带来不良影响，而认为应该规定一定的限制，以积极的态度对待。
但是，另一方面，主张慎重对待的也大有人在，他们认为，如果允许苏联渔船停泊，那么，一、以维修为理由，日本渔港有可能变成苏联的渔业基地；二、在苏联渔船中，伪装成渔船的情报搜集船也相当多，从外交和防务的观点看，也不适宜。
政府想在充分研究之后再答复苏联。

显示原版>>

Previous:曼谷《星暹日报》等评我成功发射第五颗人造卫星

Next:时事社报道《椎名田中会谈同意明秋解散众院》


哈希文章《苏联正以海上强国出现；缓和是有限度的》

出版日期:1975.12.22
         期次:6203
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十二月十九日刊登哈希写的文章，题为《苏联正以海上强国出现；缓和显然是有限度的》，摘要如下：
在这一周使美国大吃一惊的是，苏联再也不是一个有限的陆上强国，而且也是一个世界范围的海上强国了——它对象安哥拉这样一些远离它的大陆基地的地方也感兴趣了。
这并不是一个新的事实，但是它对大多数美国人来说是一个新觉察到的事实。一个冲击波从白宫传到整个美国，它引起了这样一个问题：这是不是违反缓和的行为？如果是的话，华盛顿对此该怎么办？第一个回答是，不，这不是违反缓和的行为，但是它肯定会推翻许多美国人对缓和的错误理解。
在有关缓和的文件和谅解中，丝毫没有规定苏联必须停止活动和不得在遥远的地方发展势力。至于接受安哥拉的一派作为自己的附庸，这种事也是世界强国经常干的。莫斯科在安哥拉接受了一个附庸，它显然希望得到通常会得到的最后报酬，即在那里得到空军和海军基地。如果莫斯科的冒险行动成功，苏联的海军舰艇将能使用安哥拉的海港来进行整修、在那里休息和消遣。而苏联的军用飞机也将能在空军基地上这样做。
缓和肯定不允许在对方的眼皮底下做这种事情。如果华盛顿支持波兰的一个持不同意见的政治派系，它将违反缓和的原则。如果莫斯科象它过去尝试过的那样想再次把任何远程导弹部署在古巴，它将违反缓和的原则。在对方的本土制造麻烦是违反缓和包含的原则的。
但是，缓和并不意味着美国或苏联必须停止活动。两个国家都是在世界范围内拥有利益的强国。两个国家都能够把自己的海军部队部署到七大海洋中去。美国再也不是唯一的海上大国了，虽然从一九四五年起一直到不太久以前美国实际上控制着世界上所有的海上航道。
苏联的海上力量无论如何还不能同美国相匹敌。但是，苏联的海军力量正在不断提高它们进入公海并且长时间留在公海的能力。
直到大约十年之前，美国海军可以在通往苏联陆地的主要海道上活动，而没有看到能够进行有效干预的任何东西。今天的情况不同了。一支苏联舰队扼守着通往波罗的海和巴伦支海的通道。另一支苏联舰队在地中海活动。第三支苏联舰队在印度洋游弋。第四支扼守着太平洋上通往西伯利亚沿海的通道。俄国佬过去一向在陆上活动，现在他正在学习游泳。
美国人发现俄国佬在南大西洋的非洲沿岸游泳而感到不安。他过去从未到过那里。这是在使彼得大帝的梦想变为现实。
华盛顿人士立即提出这样的问题：我们对这件事应当怎么办？这是一个难以回答的问题。非洲不是美国的，但是非洲以及非洲的前途现实牵涉到美国重要的国家利益。
苏美有公认的势力范围。“勃列日涅夫主义”适用于东欧。门罗主义告诫非美洲人不要进入中美和南美。除了这些地区以外，没有具体划分势力范围。
目前华盛顿分成两派，一派希望赶紧向在安哥拉与得到苏联支持的罗安达派作战的部队运送更多的军火，而另一派则认为所有这一切将是美国开始另一次卷入对美国没有什么内在重要性的地方。
政府现在感到苦恼的是有人揭发它事先未经国会批准就向安哥拉运送武器。白宫看来本想大吵大闹地抗议苏联入侵安哥拉，后来在得悉国会的反应之后改变念头，决定悄悄地干。

显示原版>>

Previous:英报评论《给俄国人的要害上踢一脚》

Next:佐尔扎文章《克里姆林宫采取强硬路线》


迈克尔·奥尼尔访华文章《追上已失却的世纪》

出版日期:1975.12.22
         期次:6203
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《纽约每日新闻》不久前刊登美国报纸主编协会第二批访华代表团团员迈克尔·奥尼尔的一篇访华文章，题为《追上已失却的世纪》，摘要如下：
在北京，成千的严肃的男女从家里骑自行车去上班，他们涌过长安街，车铃吵杂地和不间断的公共汽车喇叭声交响着。
郑州城外，他们在石头路上拉着大车，赤裸的脊梁流着汗水，用劲地撑住肩上的重负，拖曳着令人难以置信的沉重的煤炭、石头、木材和新收获的小麦。
广州附近，他们赶着水牛在稻田里用古老的铁犁耕地，这种犁两千多年来没有多大变化。在南京的扫得干干净净的胡同里，他们用扁担和木桶担水。但是，他们也在哈尔滨制造了巨大的发电机，在上海使用着半自动的垂直车床，由家庭妇女办的车间从电门开关到半导体晶体管什么都能制造，他们还试爆了原子弹。他们正在坚定地、有时近乎是反常地，致力于突破那束缚他们的封建落后的茧子，以进入工业时代。
他们就是新中国，留着短发，穿着男女不分的衣服的八亿人民，奉行着比清教徒更清教徒的道德信条。他们是非常独立、勤奋的人民。终于吃得不错了，一切生活必需品也获得了合理供应。他们是新获得信心的人民，在经受了世世代代地主的压迫和来自外国的屈辱之后，他们对今天的成就充满了民族自豪感。
在整个旅行中，我没见过一辆私人小汽车，一个私人电冰箱、冷风机或洗衣机。一个妇女甚至说她从来没听说过洗衣机。电视机只出现在一些公共中心，家庭很少有电视。纯正无邪除去到处是红漆的毛的语录外，我从未看到过炫目的电影广告或海报，没有夜总会，没有赛马或国家彩券，连私人玩赌也是被禁止的。中国大部分街道是清洁的，即使在偏僻的乡村也如此。
从未见到过超短裙，只有少数妇女——多半是在南方，穿着过膝的裙子。中国人也从不化妆，多数妇女留短发，虽然也见到一些梳小辫和发髻的。
中国有那么多的人口，无异是存在性生活的，但它几乎是无形的。恋爱即使作为一个艺术的题材显然也受到排斥。“这不合中国的习惯”不鼓励青年男女公开谈情说爱，经过三个星期的精心留神观察，我只发现一对男女难为情地手挽着手。一位女向导有礼貌地拒绝我的一位同事在临别时吻她的面颊，说：“这不合中国的习惯。”
使西方旅行者最吃惊的是人民高度的组织化，在这一点上做得比苏联巧妙，而在很多方面更为完善。个人的愿望完全从属于国家的最高利益，个人的生活和思想都受到绝对的控制——从公社的托儿所开始，小女孩们就唱着“我们是红小兵”的歌曲，在舞台上一位女演员跳着“当猪倌的快乐”的舞蹈。毛的梦想毛泽东，这位中国共产党的年迈的上帝，为改变人的本性已经奋斗多年，而且经常得抵制他的某些比较实用主义的同志们的反对。他梦想实现一种新社会，在那里任何人都不会高出其他人。他心爱的农民将和最伟大的学者具有同等地位。在那里，爱国主义和公益心将取代作为工作报酬的个人利盒。于是，我们看到农民在管理医院，工人在管大学。在上海一个只有四年文化程度的“工人师傅”居于一所大学的首位。一个磨床工人主持一家大汽轮机厂，在文革中被清洗的原来的厂长、一位受过专门、训练的工程师则接受他的领导。
城市大中学校的毕业生都被送去参加农业劳动，很多人就长期呆下去了，以向农民“学习”，附带以他们的文化知识来促进农业生产。也有些农民被送到城市去学习。这在旧中国他们父辈和祖先的时代是被无情地排斥在外的。
知识分子们由于有不幸的“资产阶级”倾向被定期地送到农村“五七干校”，据说通过艰苦的农业劳动能使他们较为接近群众以启发无私的公益心，政府官员、大学教授、以及报纸编辑们都参加劳动。其中我们与之交谈过的一些人自然都是热情很高的。
分配工作和提升都不是按个人愿望而是依国家需要来决定的。
物质刺激的观点是正式受谴责的，因为为人民服务本身就被认为是一种报酬。但我们获得的明确印象是物质刺激依然存在。也许这个制度没有它还不行。例如在农村很多农民有自留地，还私人养猪。他们还能在市场上出售自己的产品。无所不在的宣传任何事情都离不开无休止的喋碟不休的党的宣传。马克思列宁主义、毛泽东思想以及有关无产阶级专政的理论以任何想象得到的方法——收音机、报纸、电影、杂技、图书和规定的学习班等——对每一个中国人反复叮咛。
对立的思想观念被掩盖起来。一般在中国得不到外国的出版物。
即使是受过教育的中国人，在见识方面也出现了令人吃惊的缺口。当邓小平副总理告诉我们中国在出口石油时，就有几个官员说他们对此感到惊讶，对已在西方报纸上广为流传的事情他们显然不知道。只报道好消息作为一项政策，只有支持这个政权的消息才加以报道或进行广播，《人民日报》最近报道了纽约市的财政困难，却不报道民主的成就或是中国遭受了那些挫折。
目睹这种思想上的一律化，感觉到个性和个人自由的被窒息，对一个美国人来说，是一次战栗的经历。但是由于我们有长期的民主传统。使我们感到困扰不安的事情未必会使中国人也感到不宁静，因为，一个人很难用美国的尺寸来衡量中国。
世界上再没有比中国更古老的文明，也没有比中国更丰富的文化。它的生活方式和我们有很大不同之处，因此，必须从中国的传统和现阶段的历史发展来判断它，而不要用生疏的西方价值观念来衡量。

显示原版>>

Previous:时事社报道《椎名田中会谈同意明秋解散众院》


曼谷《星暹日报》等评我成功发射第五颗人造卫星

出版日期:1975.12.22
         期次:6203
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】曼谷《星暹日报》十二月十八日就我成功发射又一颗人造地球卫星发表评论，全文如下：中国太空计划猛晋
中国太空发展计划，正在积极地加速推进中，自今年七月二十六日以来，已经成功地发射了三枚人造卫星，不及一个月内，就连续射了两枚，第五枚是于本周三（十七日）发射的。以这样快速的步伐推展太空计划，引起了国际人士非常的注意。有些专家们相信，这显然是对军事上有着巨大意义的。同时认为，中国发射太空人的计划，已接近完成了。
不管怎样，中国太空科学突飞猛进，即是中国自力更生原则的伟大成就之一。自力更生伟大成就
中国并非首先发射人造卫星的核子国家，为什么在第四及第五颗人造卫星被发射成功后，国际人士便表示震惊？
原因之一是，中国并没有得自外国科学家或其他有关的协助，而能够在短短的六年时间就有那么重大的成就！这是值得自豪的奇迹。
在苏修心劳日拙和美国过去联合对中国进行敌视的围堵政策之下，中国人民以伟大毅力突破了这种包围后，国际形势即为之激变。中国自力更生的不论在任何一方面的成就，都是伟大的，超出过去历史所有事迹，那又怎能不使人惊奇？
【本刊讯】曼谷《中华日报》十二月十八日就我成功发射又一颗人造地球卫星发表评论，摘要如下：
上月二十六日发射的卫星，能按照准确的时间，回降到地球的准确地点，显示了中国的太空科技已达到国际的先进水平。
第五颗卫星的发射，重量和环绕地球速度等详情虽无宣布，但相信各种技术，必又再跨进一步。
中国人民力争上游，贯彻执行毛主席学习理论反修防修，安定团结，大搞国民经济的三项指示，决心要加速使中国达到现代化。
人造卫星的能放能收，说明了在毛主席三项指示之下，国防工业现代化，已向目标跨进一大步。这是一项伟大新成就，也在表明，处于苏联急剧谋求扩张的当前大乱世局，战争危险性不断增长的形势下，中国正认真备战，防御突袭。
人造卫星的发射，除作科学研究之外，也证明用以发射的火箭强大威力，已到达可以发射越洲飞弹和载人太空舱，以遨游太空的阶段，不论在科学或军事上，意义都非常重大。

显示原版>>

Previous:泰报报道：苏驻泰大使同差提猜进行秘密会谈

Next:共同社报道《已决定苏联外长明年一月九日来日本》


美《基督教科学箴》专稿《克格勃九千名苏联间谍并非突然活动起来》

出版日期:1975.12.22
         期次:6203
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十二月一日刊登一篇专稿，题为《克格勃九千名苏联间谍并非突然活动起来》，摘要如下：
北大西洋公约组织的情报机构一九五九年发现克格勃在国外有三千五百名披着合法外衣的人员。今天它可能有九千名这样的人员。仅在美国，联合国和华盛顿，以及苏联驻美国的各办事机构，一九五九年已知约有三百个披着合法外衣的人员，今天至少有九百人。
西方一位人士说：“估计，由于人员不断增加，他们得到的好处也更多了。”
专家们说，克格勃自从一九五九年以来一直在同经它训练已精通间谍这一行的机构，诸如古巴的、匈牙利的、罗马尼亚的、捷克斯洛伐克的以及波兰的情报机构，进行密切合作。
西方情报界利用仔细保存的档案——诸如利用控制在手的经受时间考验的护照，对他们的活动方法进行了仔细的研究。
一位有经验的观察家说，克格勃有一句过份简单化的口号：“任何美国人都可以被收买。”美国每年有十三万多旅游者去苏联游览，因此克格勃更容易招兵买马，虽然它的主要兴趣是美国官员，比如，密码译员或接触政府情报的外交官。他们还物色具有上大学年龄的、在意识形态上与本国政府敌对的美国人当间谍，长期打入联邦调查局和美国中央情报局这样重要的政府部门。
西方情报官员根据大致的推算估计在国外的苏联公民百分之四十执行克格勃交给的任务。为什么有这么多的人？他们说，根本原因是，从事间谍活动花钱不多，但付出的代价所取得的效果很好。苏联从中得到经济和军事上的好处是无法估量的。
苏联通过窃取美国的军事和工业机密可以节省数十亿卢布、人力和时间，这样就把它有限的资源集中用来对美国保持军事均势。莫斯科如不进行有效的和连续不断的间谍活动就势必危险地落在更加富有的，工业上更加先进的美国的后面。
专家们说，“缓和”对于华盛顿和莫斯科的政治领导人可能是一个合适的装饰品，但是对于专搞情报工作的人来说，缓和毫无意义。不管政治气候如何，他们的工作从不间断。

显示原版>>

Previous:苏间谍船在大夸贾林岛附近海面游弋

Next:法报报道《英吉利海峡的间谍事件：一艘苏船沉没拒绝海岸警卫队援助》


孟加拉国电台说：孟苏都希望加强两国关系

出版日期:1975.12.22
         期次:6203
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦十二月十九日电】孟加拉国电台今天说，孟加拉国和苏联重申了他们的政策，支持南亚次大陆的正常化以及加强国际合作。
在伦敦收听到的这家电台广播说，两国都希望在和平共处的基础上进一步加强他们的友好关系。
这家电台还说，这是在孟加拉国使节侯赛因结束了对苏联的两天访问后，在达卡和莫斯科同时发表的联合公报中阐明的。

显示原版>>

Previous:布托结束访斯并发表联合公报

Next:印报说锡金国王至今不承认锡是印的一个邦


尼刊文章《中国宝贵的合作》

出版日期:1975.12.22
         期次:6203
         版次:3
         栏目:\[第三版]
文章正文:
说中国全心全意支持尼泊尔和平区建议；苏的支持是为搞亚安体系
【本刊讯】尼泊尔《人民利益》周刊十一月十五日刊登一篇文章，题为《中国的宝贵合作》，摘要如下：
中华人民共和国是支持国王陛下提出的宣布尼泊尔为和平区这一建议的第一批国家之一。虽然苏联和巴基斯坦也支持这一建议，但是他们的支持不象中国那样全心全意。事实上，有些国家支持国王的建议，是从他们自己的观点出发的。例如，苏联支持国王的建议是联系到它的亚安体系建议。换句话说，苏联把尼泊尔的建议看成是亚安体系的一个方面。它同我们对这一建议所采取的态度不一样。同样，巴基斯坦是考虑到他同印度的关系才支持我们这一建议的。另一方面，中国没有等待别国的反应就决定支持了国王的建议。而且在每一重要场合都重申这种支持，最近，在亲王访问中国期间，中国副总理又一次强调了这种支持。
尼泊尔需要取得两大邻国对这一建议的支持。这一建议只有获得印度和中国的支持才有可能实现，这是毋须多说的。这一建议的重点是很清楚的。提出建议的动机是尼泊尔希望在不受两个邻国任何干涉和压力的情况下，通过自己的政治制度达到发展的目的，并在不结盟对外政策的基础上促进同两个邻国的密切关系和合作。尼泊尔希望确保任何邻国和友好国家都不利用尼泊尔领土作为反对另一邻国或其它国家的宣传基地。在这种情况下，尼泊尔方面希望从它的两个邻国获得对这一建议的更多的支持，这并不反常。尼泊尔人民非常重视中华人民共和国的支持。他们希望中国的支持继续下去，因为尼泊尔和中国的友谊和合作正在日益发展。我们的第二大邻国
——印度由于未认识到这个建议的意义或者是由于其偏见而没有支持这个建议。我们希望，如果把事情说清楚，印度将支持这一建议。尼泊尔人民相信印度最终将会支持这一建议，这样，尼泊尔就有可能被宣布为和平区。中华人民共和国公开宣布支持国王的建议，从而巩固了它同尼泊尔的传统友谊和合作。事实上，这两个政治和经济制度不同国家间的友好关系，为全世界树立了榜样。世界上在因意识形态和政治制·度不同而发生问题的国家应该仿效尼泊尔和中国之间的友好关系，从而在和平共处的基础上促进友谊和合作。

显示原版>>

Previous:法报报道《英吉利海峡的间谍事件：一艘苏船沉没拒绝海岸警卫队援助》

Next:布托结束访斯并发表联合公报


朴正熙改组伪内阁\崔圭复任伪总理

出版日期:1975.12.22
         期次:6203
         版次:3
         栏目:\[第三版]
文章正文:
【美联社汉城十二月十九日电】朴正熙总统今天任命职业外交官崔圭夏任新总理，接替今天辞职的金钟泌。
崔圭夏五十六岁，自从一九七一年以来，他一直是总统外交事务方面的特别助理。
总统还部分改组了内阁，十九人的内阁中有八人调动职务，其中包括外务部长官和内务部长官。
南朝鲜常驻联合国观察员朴东镇被任命为外务部长官，取代金东祚。
检察长金致烈成了新的内务部长官，总统新闻秘书金圣镇接替李源京任文化公报部长官。
值得指出的是，在这次内阁改组中，除了农林水产部长官外，其他负责经济的长官全都留任，这一点表明朴打算继续执行他目前追求高速增长的经济政策。
朴不大可能对防御政策作出任何重大改变，因为徐钟哲留任国防部长官。
要说朴是否会放松对批评他的人采取的镇压措施还为时太早。
任命前职业外交官崔圭夏为新总理这一点表明，朴总统在联合国同时自相矛盾地通过关于朝鲜问题的亲汉城的和亲平壤的两个决议草案之后，可能修改其对外政策。
【时事社东京十二月十九日电】关于韩国改组内阁，外务省人士十九日下午说：“不能认为韩国的基本政策会因此发生变化。”“因此，大概也不会给今后的日韩关系带来特别影响。”
对新内阁起用地道的外交官出任总理和外务部长官表示关注，认为：“这里面可能包含着这样的意义，即对抗预料从今年到明年以联合国和不结盟会议为舞台的北朝鲜外交攻势。”但是，总的来说，鉴于负责国防和经济工作的阁僚留任和韩国的政治制度的权限集中于朴总统一人手中等情况，认为“不能设想基本政策会因这次改组而发生变化”。

显示原版>>

Previous:英·甘地任命拉尔为印度国防部长

Next:泰报报道：苏驻泰大使同差提猜进行秘密会谈


时事社报道《椎名田中会谈同意明秋解散众院》

出版日期:1975.12.22
         期次:6203
         版次:4
         栏目:\[第四版]
文章正文:
【时事社东京十二月二十日电】题：椎名副总裁和田中会谈，一致同意明年秋天解散众议院
自由民主党副总裁椎名二十日前往田中的宅邸拜访田中前首相，以解散众议院问题、解散派系问题为中心，就推进党的现代化的方法等当前整个政局交换意见，历时大约一个小时。
结果，对于解散众议院的时间，一致认为应该在本届内阁任期届满的明年秋天前后进行。
关于解散众议院的时间问题，迄今人们普遍认为将在明年度预算成立后的四五月前后。
另外，在今天的会谈中，椎名副总裁强调了取消派系，他说：“最近，派系再一次得到了加强，因此有必要推行取消派系的方针。”可是，田中前首相说：“限制政治资金法也已经修改了，所以，即使照现在这样，派系也会缩小。”

显示原版>>

Previous:共同社报道《已决定苏联外长明年一月九日来日本》

Next:迈克尔·奥尼尔访华文章《追上已失却的世纪》


苏间谍船在大夸贾林岛附近海面游弋

出版日期:1975.12.22
         期次:6203
         版次:2
         栏目:\[第二版]
副题:合众社说它试图监听美国对付核攻击的绝密防务情况
文章正文:
【合众国际社夸贾林岛十二月六日电】一艘苏联间谍船正在这个太平洋中心的导弹基地附近的海面游弋，试图监听美国对付核攻击的绝密防务情况。夏威夷的海军情报人士认出这艘先进的白色间谍船是「滨海号」，说它是世界上电子监听设备最完备的船只之一。
官员们说，「滨海号」，即四艘相似的船只中的一艘，继续在美国宣布为三里的领海外面不远的海面上游弋。
在夸贾林岛上布署着价值数百万美元的秘密雷达、摄影机和监听设备。它是太平洋导弹基地的一部分，所有美国防卫和进攻性的洲际弹道导弹都在这个基地上试验。
用以拦截和摧毁任何苏联或中国向北美发射的装有核弹头的导弹的卫兵系统，在这个夸贾林岛导弹基地试验和改进，在试验期间雇用大约三千五百名工人。
夸贾林岛一位权威人士说：「苏联人似乎总是知道我们何时将进行发射试验。他们的间谍船中始终有一艘布置在附近的海面上，搜集有关大的导弹的情报。」

显示原版>>

Previous:西方外交官对苏联政局的展望

Next:美《基督教科学箴》专稿《克格勃九千名苏联间谍并非突然活动起来》


泰报报道：苏驻泰大使同差提猜进行秘密会谈

出版日期:1975.12.22
         期次:6203
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《星暹日报》十二月十八日刊登一则“采访外记”，摘要如下：
苏联驻泰大使伊利切夫十七日单人匹马，到外交部会见了外长差提猜，两人谈了四十五分钟。在座的情报厅长尼赛·域差栖哇过后告诉记者，双方谈的是有关泰苏文化合作协约问题，并不成新闻，也没什么值得关心的。
另一位在座的外交部官员告诉记者：“今天苏联大使与差提猜外长的晤谈，内容大多属政治问题。”这位官员根本不提文化交流问题，也不肯透露所谓政治问题，是有关哪一方面的问题。
照新闻记者们的经验：这类严守秘密的会谈，总是属于“大新闻”！差提猜外长总不会抱着病与苏联大使谈些不关重要的“‘文化交流”问题吧！
据灵通人士分析，根据泰国的外交政策：泰国希望与中苏美三个强国搞起平衡的三角关系，也就是与三个大国搞好关系，以求生存，目前与中美间的关系，可说已搞得很不错，现在就差苏联这一个了，似乎外交部还未在苏联的问题上，动过什么脑筋，因为大家对苏联仍有些惧怕。所以，泰国之期望平衡三强国的努力，未知是否能实现，苏联是否能象中国与美国一样，也成为泰国所承认的真正朋友之列，这是很值得关注的问题。

显示原版>>

Previous:朴正熙改组伪内阁\崔圭复任伪总理

Next:曼谷《星暹日报》等评我成功发射第五颗人造卫星


外电报道阿根廷局势紧张

出版日期:1975.12.22
         期次:6203
         版次:1
         栏目:\[头版]
副题:阿部分空军哗变，政府派飞机轰炸叛军据点
文章正文:
【美联社布宜诺斯艾利斯十二月十八日电】右派空军叛乱者今天逮捕空军司令达七小时之久，并占领了两个空军基地。四架空军飞机和一架直升飞机在布宜诺斯艾利斯上空低空盘旋，散发传单，要求陆军司令接管政府。
国防部长托马斯·博特罗说，将任命一个新空军司令，这显然是为了消除这次叛乱。博特罗对新闻记者说，“已控制局势”。
【合众国际社布宜诺斯艾利斯十二月十九日电】伊萨贝尔·庇隆总统今天拒绝下台，不理睬陆军要她辞职的要求和空军的叛乱。
总统的一项声明说，“将不退让，伊萨贝尔·庇隆是全体阿根廷人的合法总统。否则，就是混乱和不忠诚。”在阿根廷陆军司令威胁如果她拒绝下台就要推翻政府后，庇隆夫人发表了这个强硬的声明。
【德新社布宜诺斯艾利斯十二月二十日电】阿根廷哗变空军部队的首脑赫苏斯·卡佩利尼将军今天同空军司令奥尔兰多·阿戈斯蒂会晤，讨论局势。
两位空军将领今天的会谈是第一次会谈，会谈后未发表任何消息。
【法新社布宜诺斯艾利斯十二月二十日电】这里宣布，阿根廷空军飞机今天开始轰炸空军右派叛乱部队控制的基地。
空军司令部发布了开始轰炸的命令。空军下午三时发表的一个公报说，空军司令阿戈斯蒂下令对叛乱分子采取这一行动。公报说，这一决定是在叛乱部队领袖卡佩利尼将军拒绝放弃反政府立场后作出的。
阿根廷政府今天下午号召叛乱分子放下武器，返回原岗位。通过电台和电视广播的一项政府公报说，新的空军司令奥尔兰多·阿戈斯蒂已决定在必要时以武力镇压叛乱。
公报说：“叛乱分子如坚持不服从命令，他们的行动所引起的一切后果，概由他们自己负责。”

显示原版>>

Previous:福特在美白宫记者招待会上说：苏联对安哥拉的干涉无助于缓和的继续

Next:英报评论《给俄国人的要害上踢一脚》


西方外交官对苏联政局的展望

出版日期:1975.12.22
         期次:6203
         版次:2
         栏目:\[第二版]
副题:估计苏共二十五大不会在政策和人事上作出根本变动
文章正文:
【合众国际社莫斯科十二月十五日电】（记者：杰拉尔德·洛克伦）（原编者注：这是合众国际社论述即将结束的一年内发生的事件的意义以及展望一九七六年及其以后时期的事态发展的一系列报道中的一篇。）
缓和将继续下去，勃列日涅夫大概也会继续执政。
这是注视苏联政局昏暗前景的西方外交官作出的审慎结论。
预言家们估计明年二月举行的苏联共产党代表大会不会在政策或人事上作出根本变动。这次代表大会将为下个五年确定意识形态指导方针。
他们提出以下的假设性看法：如果（苏联）政策有重大改变，那么领导人也会变动。目前，两者都无变动的迹象。
一位西方外交官说，“缓和进行得很顺利。”这是苏联报纸天天欢呼的一个题目。在克里姆林宫看来，缓和是这样一种政策，它将创造一种在其中可以进行交易而又不冒发生核冲突风险的国际环境。仅此而已。
正象法国总统德斯坦最近访问这里时被尖锐地提醒的那样，意识形态斗争仍在继续。世界范围内争夺权力与影响的压力也会继续下去。
没有理由认为，苏共二十五大将脱离这一政策。
虽然缓和在很大程度上一直是勃列日涅夫的个人事业，但是他在执行缓和政策方面却机灵地遵循一种一致通过的方针，使他的同事们象他一样同缓和休戚与共，因此也同样地容易受到这一政策的失败的影响。
一位研究克里姆林宫事务的学者说，“如果这次代表大会想丢掉缓和，那么，就必须把勃列日涅夫赶下台。”他的下台也会使其他政治局委员下台。看来，那些办事审慎的穿灰制服的现今苏联统治者是不会欢迎成批改组的动乱的。

显示原版>>

Previous:佐尔扎文章《克里姆林宫采取强硬路线》

Next:苏间谍船在大夸贾林岛附近海面游弋


印报说锡金国王至今不承认锡是印的一个邦

出版日期:1975.12.22
         期次:6203
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度快报》十一月二十八日刊登库尔迪普发自甘托克的一篇报道：
唯一令人想起往日的是国王，他仍在他的王宫房顶上升着已不存在的王国的国旗。正如卡齐·伦杜普·多吉尔（首席部长）所说的，他至今仍不接受锡金成为印度的一个邦的事实。国王本人毫不隐瞒这一点，他一有机会就表明这一点。
十一月十四日儿童节那天，国王溜出王宫，出现在市中心广场，摇着他的旗子，和一些好奇的孩子交谈，而后回到了王宫。但是他没有引起任何注意。政府最高级人士甚至说，他在“接触”那些继续“鼓励他”的“外国人”。即使那样干，他也不可能东山再起。
有些人出自传统的观念仍然尊敬他，就象一些过去的王国里有许多人尊重一度实行统治的王朝一样。

显示原版>>

Previous:孟加拉国电台说：孟苏都希望加强两国关系

Next:英·甘地任命拉尔为印度国防部长


英·甘地任命拉尔为印度国防部长

出版日期:1975.12.22
         期次:6203
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里十二月二十日电】上个月进入印度内阁就任不管部部长的班西·拉尔，在英·甘地总理于今晚进行的内阁改组中被任命为国防部长。这次内阁改组更换了三名国务部长。
就职宣誓将在十二月二十五日举行。
维塔尔·加德吉尔在十一月三十日宣布的改组中被任命为石油化工国务部长，现在他将进入国防部负责国防生产。

显示原版>>

Previous:印报说锡金国王至今不承认锡是印的一个邦

Next:朴正熙改组伪内阁\崔圭复任伪总理


英报评论《给俄国人的要害上踢一脚》

出版日期:1975.12.22
         期次:6203
         版次:1
         栏目:\[头版]
文章正文:
说如果苏坚持在非洲进行捣乱活动，美不应再给它提供一粒小麦
【本刊讯】英国《每日邮报》十二月十九日刊登一篇评论，题为《给俄国人的要害上踢一脚》，摘要如下：
苏联政府为了它自己贪得无厌的政治目的，正在资助安哥拉的屠杀。它在给安哥拉提供大量武器。这就是新殖民主义。
这是对“缓和”的嘲弄。这对在某种程度上仍然依靠绕过好望角的海上通道的西方国家的安全是一种威胁。它说明俄国势力在非洲矿藏最丰富的地区之一大大扩张了。
西方国家应当给予什么还击呢？美国必须要采用某种办法使苏联感觉到美国的力量。
但是，在越南战争结束以后，美国不愿意再次在军事上卷入——即使是间接的——在殖民主义时代过去以后阻止共产主义发展的任何损伤自己元气的后卫行动了，这是可以理解的。
但是美国人手中的确拥有一种制裁手段，一种非常有效的制裁手段：粮食是美国的秘密武器。
美国有剩余粮食。而俄国则再次发生粮食匮乏。
如果克里姆林宫坚持在非洲进行其引起流血的捣乱活动，那么，美国就不应当再给俄国提供一粒小麦。如果勃列日涅夫想在安哥拉胡作非为，那么，美国应当狠狠地在俄国的要害上踢一脚，叫它吃不消。

显示原版>>

Previous:外电报道阿根廷局势紧张

Next:哈希文章《苏联正以海上强国出现；缓和是有限度的》


佐尔扎文章《克里姆林宫采取强硬路线》

出版日期:1975.12.22
         期次:6203
         版次:2
         栏目:\[第二版]
文章正文:
说许多迹象表明苏对内对外都在采取比较强硬的立场；主张西方不要再向苏联让步
【本刊讯】美《华盛顿邮报》十八日刊登了维克托·佐尔扎的一篇文章，题目是《克里姆林宫采取强硬路线》，摘要如下：
有许许多多的迹象表明，克里姆林宫在若干问题上正在采取比较强硬的立场，因此人们不禁要问：苏联整个政策是否在转而采取一种强硬路线？
这些迹象的范围是：从国内新近宣布的五年计划（更加强调重工业）到在安哥拉采取积极主动的政策。在限制战略武器会谈问题上没有取得进展，而在国内对持不同政见者的压力却在加强。领导集团有关资本主义危机以及在西方采取更加革命的行动是否可取的辩论，看来也以主张采取有力行动者获胜而告结束。而苏联始终在加紧发展的军备——一度看来只是为了赶上西方——又毫无放慢的迹象。
西方有些人——我也是其中之一——长期来一直认为，苏联加紧发展战略武器是对美国在这方面处于优势的一种理所当然的反应。美国一向可以用它多余的武器作为讨价还价的筹码，使苏联武器发展计划受到某些限制，而克里姆林宫可能也打算把某些新式战略武器当作以后阶段限制战略武器会谈中讨价还价的筹码。但是苏联目前执行的战略武器计划和常规武器计划表明了一种令人担心的倾向：继续不断地发展。现在可以得到的情报使得有可能画出一条同西方计划交叉，并且无论如何要继续发展的曲线。
西方有一些人——象我本人一样——又认为，美国应当在（限制）武器谈判中作出某些让步，以帮助克里姆林宫的鸽派从西方获得让步。如果他们得到了让步，他们便有理由说这表明西方地位软弱，因此克里姆林宫应当迫使西方作出更多的让步，正如西方的鹰派一度要求克里姆林宫作出更多的让步一样。
正因为如此，苏联有关资本主义危机的辩论以及它得出的西方固有的软弱性的结论就十分重要了。虽然得不到有关辩论的详细情况和结果，但是苏联报刊最近发表大量文章论述在西方实行革命策略的有关题目表明这场辩论已结束。苏联向西方共产党推荐的革命性更强的政策是以下列结论为依据的，即资本主义危机大大削弱了西方体系，因此经受不住一心一意施加的压力。
对苏联对外政策很可能得出了类似结论。克里姆林宫过去有关资本主义危机和革命策略的辩论肯定始终是同苏联应当奉行什么样的对外政策直接有关的。
没有一个苏联领导人现在真的相信，共产党在西方较发达国家有可能发动成功的革命，但是，显然有人认为，如果在革命和对外政策两条战线上奉行一种更加积极有力的政策，那么总可以会从仍在继续的资本主义危机中得到好处。苏联在安哥拉的行动至少部分是以下列观点为出发点的：前殖民地的“民族解放斗争”是世界革命斗争的组成部分，而由于资本主义危机，世界革命斗争有更大可能取得成功。
但是，苏联只有在有力量抵抗西方想抑制它的企图的时候，才能利用这一有利的形势。军事力量的发展正日益使苏联具有信心和获得它在遥远的地区进行干涉、对节制的呼吁置之不理的重武器。新的五年计划对重工业的强调表明，大力发展军备将不会中止，那些提出要增加资金生产消费品的人现在也告败北。
我们所看到的情况可能是下面的事情所引起的结果：华盛顿没有实现尼克松总统第一次莫斯科最高级会谈以来向勃列日涅夫许下的诺言，或者起码是没有实现勃列日涅夫认为已经得到的并在当时曾用于约束鹰派的那些诺言。也许，西方需要作出更多的让步来帮助他。但是，自从他取消关于犹太人移民的协议以来，一年多时间中他一直在向鹰派让步，如今，再向克里姆林宫作任何重大让步都将只会加强强硬派的地位。
即使西方的那些自称的鸽派现在也必须考虑，他们是真的希望发生上面的情况呢，还是等待克里姆林宫的形势和苏联政策的长远方向更清楚一些再说。

显示原版>>

Previous:哈希文章《苏联正以海上强国出现；缓和是有限度的》

Next:西方外交官对苏联政局的展望


《读卖新闻》报道《社会党发生“亲美地震”》

出版日期:1975.12.23
         期次:6204
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》十二月十一日以《社会党发生“亲美地震”》为题报道：
围绕外交政策问题，社会党内部正在静悄悄地发生“地壳变动”。
在亲华和亲苏派的混战中，一直被认为是神秘的“亲美派”开始抬头了，甚至提出了“日本外交的第一个对象是美国”这种“划时代”的意见。
江田副委员长在访美回国之后不久，极其秘密地会晤了佐佐木更三（前委员长），汇报了访美成果。此后，佐佐木说：“我想亲眼看看美国的政治、经济和文化。”表明了他要访美的热情。
江田最近正大力扩大同美国联系的渠道。
这是过去左右两派的领袖并曾是宿敌的佐佐木和江田两人的联合，从这里可以使人看到社会党“地壳变动”之一斑。如果从外交路线来说，党内分成三派，亲华派是佐佐木等人，亲苏派是石桥书记长以及极左派的社会主义协会派，中间派是前委员长胜间田清一和江田等人。
这是以中苏对立、美中接近这些国际因素为背景发展成为中苏两派的激烈斗争的。最近成田委员长访华，并发表了反对霸权主义的联合公报，而社会主义协会派机关报局长山本政弘等亲苏派则咆哮说：“太反苏了。”
不仅是佐佐木和江田派，而且中坚、年轻议员的政策研究小组“新潮流会”也开始出现了“亲美”动向。
当然，党内的反美情绪是根深蒂固的。国际局长川崎宽治（胜间田派）对“亲美派的冒进”持批判态度。

显示原版>>

Previous:共同社报道《日中关系顺利发展 渔业协定生效》

Next:苏报文章《地震的预报》


阿根廷政府宣布阿部分空军的叛乱活动结束

出版日期:1975.12.23
         期次:6204
         版次:1
         栏目:\[头版]
副题:外电报道叛方人士说他们仍要推翻庇隆夫人领导的政府
文章正文:
【法新社布宜诺斯艾利斯十二月二十一日电】政府宣布，反对埃斯特拉·庇隆总统的权威的右派空军叛乱今天早上不流血地结束了。
据总统府新闻办公室的一项正式声明说，莫隆基地的叛乱领导人“再次正常地服从命令了”。
在上午两点发表的这项声明说：“这意味着我们战士的枪口不再对准他们的兄弟的胸口。”
声明接着说：“这意味着，母亲们可以回去睡觉，而不被惊醒；儿童可以回到广场上去玩耍，而没有危险。人们可以在伊萨贝尔·庇隆的政府的领导下继续走复兴和进步的大道。”
声明最后说：“肯定的一点是，莫隆基地的战士们正同其它部队的战友们进行兄弟般的拥抱。”
【路透社布宜诺斯艾利斯十二月二十一日电】埃斯特拉·庇隆总统的政府今天早上说，几个空军部队对总统的反叛已经结束。
总统府新闻办公室发表一项声明说，莫隆空军基地的军官目前正重新向他们的上司报到。
但是叛方人士说，他们正坚持他们的原先要求，即要求推翻庇隆夫人。
【拉丁社布宜诺斯艾利斯十二月二十一日电】庇隆主义政府今天清晨认为已扑灭一部分空军的叛乱，而叛乱集团的人士说，他们坚持反对埃斯特拉·庇隆继续掌权。
叛乱集团的声明重申了在看到他们“原来宣布的有关目标得到满足之前决不后退的立场”。
叛乱集团宣布，他们“原来的目标”就是推翻国家元首领导的现政府。。
【路透社布宜诺斯艾利斯十二月二十一日电】高级军官今天谋求一项和平解决空军叛乱的办法，但是叛乱者仍然至少控制着两个基地。其中之一——莫隆基地昨天遭到忠于政府的飞行员轰炸和扫射达两小时之久。
【拉丁社布宜诺斯艾利斯十二月二十一日电】反庇隆主义政府的空军右派叛乱集团今晚重申了他们的目标，他们警告说，准备回击任何新的镇压。
今天下午，通过谈判途径进行说服的一切企图都失败了，围绕着在星期四发生空军叛乱的两个唯一的叛乱策源地的微妙形势更加恶化了。

显示原版>>

Previous:塔斯社报道《茹科夫评美代表在联合国的立场》

Next:奥地利报纸评欧洲党会议《兄弟党之间的深渊》


奥地利报纸评欧洲党会议《兄弟党之间的深渊》

出版日期:1975.12.23
         期次:6204
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】奥地利《萨尔茨堡新闻》十二月十八日刊登一篇评论，题为《兄弟党之间的深渊》，摘要如下：
苏联党的首脑勃列日涅夫的和平纲领是一个很简单的方案。通过欧安会进行了这种尝试，即企图在核门槛之下建立施加更大影响的可能性。欧洲共产党首脑会议有着双重目的：加强共产主义在西欧的力量基础，同时又是召开一次世界性共产党会议的样板，以及作为苏联式的亚安体系的基础，来遏制中国。
但是，在苏联共产党第二十五次党代会之前两个月，这一计划似乎彻底动摇了。引起事端的因素并不首先在于东西方关系（在东西方关系问题上事态发展陷入了停滞状态），而在于共产主义世界体系本身，在于莫斯科同修正主义的主张自治者的斗争。最近，勃列日涅夫在波兰党代会上画了一幅闪闪发光的社会主义大家庭的巨幅图画，说这是一个“兄弟般的国际大家庭”。但是这种幻想在华沙就已经破灭了。南斯拉夫人、罗马尼亚人、意大利人、西班牙人和法国人，对克里姆林宫的方针采取的反对态度几乎激化成一种分裂的考验。
在此期间，在东柏林继续进行着欧洲共产党会议的准备工作。从十一月份召开的欧洲党书记会议以来已经肯定，再也不能在苏联党代会之前召开最高级会议。现在贝尔格莱德的观察家们已认为召开的日期为一九七六年夏天。但是现在没有可靠的根据能说明什么时候以及是否能够彻底解决“重大的意见分歧”。
至于这个兄弟般的各民族的大家庭目前的情况如何，几句话就可以说明。罗马尼亚的代表被排斥于在华沙举行的共产党领导人的磋商之外。然而布加勒斯特的一个代表团在罗马与意大利共产党领袖贝林格进行了一次充满信任的谈话。
还在华沙的时候，意大利和南斯拉夫代表团的团长就进行了会晤，并表示反对共产主义运动中“面向集团”的政策。他们说，各共产党必须有独立的适合于特殊情况的立场。
几个星期以来，就已经酝酿着冲突。当苏联的《真理报》在夏天攻击人民阵线策略并要求西方的同志们也要用暴力建立无产阶级专政而不与资产阶级建立暂时联盟的时候，这场冲突表现得最突出。三个月后，意大利和法国共产党在一份联合文件中提出了引起轰动的思想自由和结盟自由的要求，并且宣布了针对莫斯科的一律化要求的“党的多元论”原则。
萨格勒布电台在一篇评论中无情地挑明了（欧洲党会议）主要争执点。据说共产党最高级会议应当是一个“既没有过去也没有未来的会议”。换句话说，它不能象波兰党领袖所要求的那样，服务于一次世界共产党会议的筹备工作。在最后文件中应当泛泛地谈“欧洲的和平与安全，但不谈意识形态的议题”，从而拒绝了莫斯科和布拉格关于一个“战斗性”纲领的要求。德意志民主共和国和苏联最近签订的友好条约被看成是把欧洲各集团固定化的危险，在这个条约中，昂纳克无条件地顺从了关于共产党国家主权有限的勃列日涅夫主义并且发誓不要德国的统一。
目前，在这两种立场之间没有什么桥梁，只有深渊。

显示原版>>

Previous:阿根廷政府宣布阿部分空军的叛乱活动结束

Next:英报文章《共产党人在最高级会议问题上的分歧》


奥总理宣布将允许袭击者及其人质飞离维也纳

出版日期:1975.12.23
         期次:6204
         版次:3
         栏目:\[第三版]
文章正文:
【路透社维也纳十二月二十二日电】奥地利总理克赖斯基宣布，将允许正在扣留大约七十个人质的游击队员同石油生产国的被扣留为人质的部长一道于今天上午晚些时候飞离维也纳。这位奥地利政府首脑的声明是持续了一天的戏剧性事件宣告结束的信号。
克赖斯基博士在午夜举行了一次内阁会议以后说，奥地利政府和石油输出国组织的领导人都同意这项解决办法。
这位奥地利领导人没有说这些游击队员和他们的人质将飞往哪里，但其他一些官员表示，目的地将是阿尔及利亚。

显示原版>>

Previous:英报报道《安盟首脑为非统组织首脑会议作准备》

Next:日《进路》杂志刊登日社会党委员长成田的文章《日中和平友好条约的基本观念》


共同社报道《日中关系顺利发展 渔业协定生效》

出版日期:1975.12.23
         期次:6204
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十二月二十一日电】题：日中关系顺利发展，渔业协定明日生效
北京二十一日电：日中渔业协定将于二十二日生效。因此，一九七二年恢复邦交时在联合声明中达成协议的四项实务协定已全部实现。可以说，当前的日中关系正在顺利地发展。只有悬而未决的和平友好条约的谈判仍僵持不下而留待明年解决。
日本方面希望能在宫泽外相九月份向乔冠华外长提出的“条约不应针对第三国”等四条的基础上达成一致意见，并以临时回国中的陈楚大使返任为契机、抑或是视苏联外长葛罗米柯访日结果，也有可能重开谈判。但是，不可设想，以反对苏联霸权主义为外交基本原则的中国，会在如此解释的情况下同意缔约。可以说，明年的日中政治关系，有待超越条约的形式论这种时机的出现。
今年的日中关系，在人事往来及经济贸易方面，无论是质还是量都有很大发展，实质上，日本已成为中国的第一个交流对象。毫无疑问，中国对这一事实亦给予评价，并重视继续发展、加强日中友好。
在这种可以说是一个好的环境中进行的条约谈判，难以取得进展的原因，不言而喻，是由于“暗中的当事者”苏联的态度严重地摆到了面前。中国坚持认为，意识到苏联的反对霸权是该条约的核心。中国过去一直耐心地等待不能写进“反对霸权”这一后退的日本再前进一步，直到无条件地把反霸写进正文。
同时，与其现在督促日本政府缔结条约，倒不如支持、鼓励日本要求归还北方领土这一实质上的反霸行为。这是因为中国认为，现在在亚洲，要求归还北方领土是对苏联的霸权主义最易使人理解的揭发与抵抗。
另一方面，日本的外交当局害怕刺激苏联，说“不能照中国说的办。”就这一点而言，在战术上也许会取得成功，但在战略上反而会使自己卷入中苏峡谷和死胡同之中。

显示原版>>

Previous:日《进路》杂志刊登日社会党委员长成田的文章《日中和平友好条约的基本观念》

Next:《读卖新闻》报道《社会党发生“亲美地震”》


美《洛杉矶时报》文章《罗马尼亚制订独立的路线齐奥塞斯库避免受苏联的控制》

出版日期:1975.12.23
         期次:6204
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《洛杉矶时报》十二月七日刊登一篇文章，标题是《罗马尼亚制订独立的路线；齐奥塞斯库使这个卫星国避免受苏联的控制》，摘要如下：
齐奥塞斯库怎样才能保持他本国独立的政治和经济政策而没有象捷克斯洛伐克在一九六八年那样被强拉回到苏联的路线上去呢？当其他共产党领导人向齐奥塞斯库提出上述问题时，他作了回答。
现在已经执政了十年的齐奥塞斯库最近谈论到一九六八年苏联入侵捷克一事。那次入侵是以共产党的自由派领导人杜布切克被关进一辆苏联装甲车并被废黜而告终。
齐奥塞斯库向一个最近的来访者问道：“杜布切克和他的同事们为什么在入侵后还要签署莫斯科公报呢？决不应该投降。”
罗马尼亚政府的一位官员在一次接见记者时断言：“我们决不承认勃列日涅夫主义。”
齐奥塞斯库在十多年的统治中显示出一种才能，他知道能冒多大的风险而不致触犯莫斯科——进两步、退一步——，但是又可始终摆脱苏联的控制。虽然这些步骤中有许多在当时看来是细小的，但是这些步骤加在一起就包含一个很大的距离。
罗马尼亚同它的邻国南斯拉夫保持着“异常友好”的关系，并且一直支持贝尔格莱德党及其年迈的领导人铁托的独立政策。
尽管莫斯科对它所认为的北京的背叛的共产党政府进行着比以往任何时候都要激烈的攻击，但是罗马尼亚继续同北京保持着友好的关系。
罗马尼亚仍然是同以色列保持关系的唯一的一个苏联集团国家，它允许以色列航空公司在布加勒斯特设立一个办事处。而与此同时，齐奥塞斯库继续同阿拉伯国家保持着友好关系。
罗马尼亚除了在意识形态问题上站在南斯拉夫共产党一边外，还支持意大利和西班牙共产党人的立场，他们坚持各国党有权寻找它自己夺取政权的道路，而这是莫斯科所反对的立场。
罗马尼亚人还在最近的讨论欧洲安全的赫尔辛基会议上极力主张加强东西方的交往。他们认为，在那里签订的协议是防止苏联侵犯他们的边界的一种保证。
罗马尼亚为了取得同美国进行贸易的最惠国待遇，接受了要求它许可它的公民移居国外的条件，而莫斯科拒绝了这些条件。
虽然罗马尼亚是苏联控制的华沙军事条约组织和经互会的成员国，但是它却试图出席最近召开的不结盟国家会议，从而激怒了莫斯科。这项申请遭到了拒绝，但是罗马尼亚人还是作为客人参加了这次会议。
布加勒斯特在七月遭受水灾之后邀请世界银行调查它的经济，并表示对加入国际货币基金组织感兴趣，尽管这两个组织在莫斯科看来都是受美国操纵的帝国主义工具。
罗马尼亚人还欢迎希腊为了今后有可能建立经济和政治上的合作而提出的成立一个新的巴尔干联盟的建议。在华沙条约组织范围内，罗马尼亚是参加司令部举行的军事演习的，但是它不允许苏联军队驻在它的领土上，保持这种状况有助于布加勒斯特能够采取比华沙、东柏林、布达佩斯或布拉格较为独立的立场，因为苏联在那些地方保持驻军。
齐奥塞斯库一再呼吁同时解散欧洲的东西方军事集团和撤走外国军队。这与苏联官方的立场也有所不同，苏联认为，华沙条约组织只有在北大西洋公约组织解散之后才能解散。
罗马尼亚人还反对苏联贸易集团为了它的未来而提出的计划。罗马尼亚为了不致变成东方集团的“杂货店和加油站”，一直在寻求西方贸易和投资来建立一个广泛的工业基础。
罗马尼亚超越东欧其他卫星国与西德重新建立了正式的关系，它还一直在同欧洲共同市场谈判它自己的贸易条件，而莫斯科是拒绝正式承认欧洲共同市场的。
二十五年以前，它同西方国家的贸易只占百分之十五，但是，据现在估计，这个数字达到了百分之四十五，在苏联集团中是最高的。
美国在六年里就有两位总统访问了罗马尼亚，它以此表示赞赏齐奥塞斯库所作的种种努力。罗马尼亚人允许美国在布加勒斯特开设一个公共阅览室（这是东欧唯一的一个），他们也不干涉许多到这个阅览室里去的人。
罗马尼亚人经常告诉西方外交官们，苏联何时似乎在过分地向布加勒斯特施加压力。这是他们的外交手法的一部分。例如，罗马尼亚两年前宣称，苏联要求享有把大批军队越过罗马尼亚境内开到保加利亚去的权利。
罗马尼亚人并不是故意要与他们的大邻国相对抗，然而，就在这种外表下面存在着布加勒斯特从来没有忘记过的长期的边界争端。

显示原版>>

Previous:英报文章《共产党人在最高级会议问题上的分歧》

Next:美国务院官员说：苏正向非洲国家提供军援和建立海空军基地


美国务院官员说：苏正向非洲国家提供军援和建立海空军基地

出版日期:1975.12.23
         期次:6204
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿十二月十七日电】（记者：亨利·基斯）国务院的官员们说，苏联正在向非洲派驻相当可观的军事力量，显然想寻求在撒哈拉南边的非洲大陆建立空军和海军基地。
一位官员说，这些基地将会使苏联在南大西洋和印度洋得到很多好处。
他又说：“具有讽刺意味的是，在所有西方国家被迫放弃他们在这块大陆上的所有基地的时候，苏联人正在插进来。”
接受苏联军援最多的国家看来是非洲大陆上位于东北角沿印度洋的索马里。
除了安哥拉，接受俄国军援最多的国家就是索马里，它位于印度洋通向红海的入口处。
一位官员说，除了四十九架米格飞机以外，莫斯科还给索马里提供了三架伊柳辛轰炸机、直升飞机和运输机、二百五十辆坦克、三百多辆装甲人员输送车、大炮、海军登陆舰和能够装载导弹的巡逻艇。
苏联人为了补充这些导弹，在索马里伯贝拉港建造了导弹供应基地。
据军事战略家说，埃塞俄比亚和肯尼亚有理由感到担忧，因为索马里人不仅散居在这些国家之中，而且索马里人的一个信条就是所有索马里人有一天必须重新团聚在一面旗帜之下。
然而，到目前为止还没有迹象表明索马里方面有侵略的意图。
得不到有关索马里接受苏联武器的条件的消息，但是由于它是一个比较穷的国家，官员们认为这些武器大部分是白给或者是以长期低利息的形式给的。
作为回报的是苏联显然已经得到无法估价的港口（伯贝拉）和附近的机场，机场跑道的长度远远超过索马里可能需要或者甚至可能使用的长度。
一共有十三个非洲国家接受了苏联的军援，但是大家知道他们中间仅有一个国家即尼日利亚以现金购买了苏联向它供应的全部武器和它从其它国家得到的装备。
据官员们说，主要受援国是：
——乌干达：四十二架米格飞机、十五辆坦克、近一百辆装甲人员输送车，所有这些都是在过去一年内收到的；
——尼日利亚：一批米格飞机，数量不详；
——几内亚：十五架米格—１７和两架米格—１５教练机以及几架运输机；
——马里：一架米格—１５和六架米格—１７，两架直升飞机。
在几内亚，苏联差不多固定地有二艘海军的舰只在那里。最初它们的存在表面上是保护几内亚不受葡萄牙的侵犯。
然而，尽管葡萄牙现在已经撤离非洲，但是它们仍然留在那里。
另外，苏联还在使用几内亚的机场作为他们长距离侦察飞机的基地。
一位官员说：“这种在非洲的冒险行动显然正在使莫斯科花费许多钱。尽管莫斯科显然认为这一切都是值得的，但是到目前为止，莫斯科除在索马里以外还没有从它的投资中得到很多东西。它从乌干达得到和希望得到什么这是大家都猜不透的事。然而这是一个使我们关注和我们正密切注视的形势。”

显示原版>>

Previous:美《洛杉矶时报》文章《罗马尼亚制订独立的路线齐奥塞斯库避免受苏联的控制》

Next:石油输出国组织在维也纳开会时遭袭击


南斯拉夫报纸文章《经互会国家负债增加》

出版日期:1975.12.23
         期次:6204
         版次:1
         栏目:\[头版]
副题:说东欧国家对西方的负债增加到三百二十亿美元
文章正文:
【本刊讯】南斯拉夫《政治报》十二月十八日以《经互会国家负债增加》为题刊登一篇报道，摘要如下：
东欧国家对西方的负债已增加到了三百二十亿美元，即比一九七四年底增加七十亿至九十亿美元。这些贷款是预定用于为不断增长的同西方的贸易赤字提供资金的。据曼哈顿—大通银行统计，这些国家的贸易赤字由一九七四年的五十亿美元增加到了今年的一百二十亿美元。这一贸易赤字的几乎一半是属于苏联的。
分析家们认为，这种创纪录的贸易赤字仅有一小部分可以说是由于购买西方的粮食造成的，而其绝大部分则是由于西欧和美国的衰退和需求的减少而造成的东欧出口突然下降而引起的。
据估计，苏联出售了价值十亿美元的黄金来弥补贸易赤字，并且在欧洲银行中又减少了二十亿美元的硬通货储备。据曼哈顿—大通银行的经济专家洛伦斯·布雷纳德估计，经互会其他成员国的外汇储备一九七五年还将减少五亿美元，从而使东欧国家在西方银行中的全部外汇储备将只剩下三十八亿美元左右。
由于外汇缺乏和出售黄金而使金价下降，东欧国家比较喜欢用贷款为自己的进口提供资金，只要有可能这样做的话。布雷纳德断言，它们去年在西欧外汇市场上得到了六十亿至六十五亿美元的贷款，主要采取短期贷款和中期贷款（二十五亿美元左右）的形式。
一九七五年头十个月，东欧国家（包括苏联）使用了欧洲外汇市场上公布的所有银行贷款的百分之十点五，而一九七四年只使用了它所拥有的所有贷款的百分之三点六。贸易赤字的其余部分是由西方国家的政府、国际货币基金组织、世界银行的贷款和其他提供者的贷款来弥补的。
看来，如此之大量借款的结果是使得比较大的国际银行越来越不愿意贷款给东欧国家。

显示原版>>

Previous:英刊文章《勃列日涅夫的惨痛收成》

Next:塔斯社报道《茹科夫评美代表在联合国的立场》

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。
的危机。

显示原版>>

Next:南斯拉夫报纸文章《经互会国家负债增加》


日《进路》杂志刊登日社会党委员长成田的文章《日中和平友好条约的基本观念》

出版日期:1975.12.23
         期次:6204
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《进路》月刊十一月号刊登社会党委员长成田知已写的文章，题目是《日中和平友好条约的基本观念》，摘要如下：
一、日中联合声明在两国首脑之间签署，日本和中国的关系正常化以来，已经满三年了。其间，日中联合声明所载明的业务协定已经全部签订，日中两国间的经济、文化交流正在大大发展。然而，唯独至关重要的日中和平友好条约至今尚未缔结，就象宫泽外相和乔冠华外长在纽约会谈的经过所表明的那样，连缔结条约的线索至今都尚未找到。
二、日中联合声明签订以后，在一九七二年十一月，众参两院全体一致通过了关于日中联合声明的国会决议。
在这个决议中说到，“政府鉴于两国间长达两千年的悠久的交流历史，将根据联合声明所确定的各种原则，迅速地缔结和平友好条约”，当时，三木总理也作为议员赞成了这个决议。如果象传说的那样，条约的缔结之所以一再推迟是因为三木总理对于把联合声明第七条载入条约本文犹豫不决，那么，就没有如此不合道理的事情了。
三、第七条里明确地写道，日中两国间的邦交正常化不是针对第三国的。两国都反对任何其他国家或国家集团在亚洲和太平洋地区建立霸权的图谋。对于把这个原则条文化，为什么表现得犹豫不决呢？
我认为，我们日本人越是认真地反省过去侵略主义的错误，就越是必须进一步加强对于强权政治和霸权主义的警惕性。日本也应该积极地谋求这个第七条的条文化。
四、如果三木总理真正希望日中永远和平友好，那么，就应该排除任何压力，在亚洲和世界的人们面前宣布日本要根据日中联合声明的各项原则尽早地缔结和平友好条约，表明“不谋求霸权，不许可霸权”的立场。
五、今年五月，我作为党的访华使节团团长访问了中国，在那个联合声明中强调“当前的重要课题是早日缔结日中和平友好条约”。
我们宣誓，为了把这个联合声明的精神忠实地付诸实行，在国会中自不消说，在国会外也要和大家共同斗争，集结愿意日中友好的一切国民的力量，为日中和平友好条约的早日实现而全力以赴地奋斗。

显示原版>>

Previous:奥总理宣布将允许袭击者及其人质飞离维也纳

Next:共同社报道《日中关系顺利发展 渔业协定生效》


石油输出国组织在维也纳开会时遭袭击

出版日期:1975.12.23
         期次:6204
         版次:3
         栏目:\[第三版]
文章正文:
【美联社维也纳十二月二十一日电】（记者：莱瓦尔德）一些官员说，今天中午在一次用手提机关枪进行的猛烈袭击中，有五名男人和一名妇女冲进石油输出国组织进行的一次会议，捉了上述组织的十一位部长和其他二十多个人作为人质，这次袭击使三个人丧命，至少有八个人受伤。
经过验证，这三名死者是两名警察和一名伊拉克保安人员。
一个自称为“阿拉伯解放之臂”的来历不明的组织称这次袭击是它搞的，要求废除以色列同埃及签订的关于脱离接触的西奈协议，并说，搞这次袭击的目的是为了揭露“美国帝国主义”同“阿拉伯本土上的反动势力”之间的联系。
这些袭击者一共放了约三十枪。他们首先要求得到一辆公共汽车把他们载到维也纳机场，还要求坐喷气式飞机飞出这个国家，奥地利电视台后来报道说，这些袭击者曾扬言，如果不向全国播送一项阐述他们的要求的公报，他们将枪杀其中一名人质。他们还要求利比亚大使充当调解人。
这个声称是它搞了这次袭击的组织在发自日内瓦的一项公报中说，这些袭击者奉命不同奥地利当局谈判。
有消息说，这次袭击的具体目标是沙特阿拉伯和伊朗，这两个国家是由十三国组成的石油输出国组织——它控制着世界石油生意的百分之八十——中的两个生产石油最多的国家。
沙特阿拉伯代表和伊朗代表被作为人质，被作为人质的还有阿尔及利亚、厄瓜多尔、加蓬、印度尼西亚、伊拉克、科威特、尼日利亚和委内瑞拉这些国家的部长。
【法新社维也纳十二月二十一日电】奥地利内政部长勒施说，恐怖分子看起来是巴勒斯坦人。
这个组织还要求给他们提供绳子和剪刀，大概是要捆绑为数很多的人质。
维也纳一些非正式消息说，突击队威胁说，如果不满足它的要求，它将每两小时处死一个人质。
奥地利内阁今天晚上召开了特别会议讨论这个事件。

显示原版>>

Previous:美国务院官员说：苏正向非洲国家提供军援和建立海空军基地

Next:苏共代表团结束对缅甸的访问


说巴不希望看到任何国家在这个地区取得霸权

出版日期:1975.12.23
         期次:6204
         版次:3
         栏目:\[第三版]
眉题:布托在执政四周年向全国发表广播讲话
文章正文:
【美联社伊斯兰堡十二月二十日电】布托总理在庆祝他执政四周年发表的一篇内容广泛的讲话中说，他的对外政策旨在同印度关系正常化，以确保该地区的和平。
布托在全国电台和电视台转播了六十八分钟的讲话。
布托说，巴基斯坦执行的同孟加拉国友好的新政策的基础是希望这样做能给南亚带来和平。他保证，他的政府将不干涉孟加拉国的内政。
他说，巴基斯坦不希望看到任何国家在这个地区取得霸权或继续增加武器，这显然是指着印度说的。
布托对全国人民说，他执行的对外政策成功地同“所有大国”都保持着“友好的关系”。他又说，不过“在南亚的和平有了保证，大国取得某种适当的均势之前，我们是继续焦虑不安的”。
他谈到中东时说，巴基斯坦同伊朗、沙特阿拉伯和土耳其之间存在着“兄弟般的和富有成果的关系”。
布托说，但是同邻国阿富汗的关系却不到可以达到的热烈程度。“我们继续希望和渴望：我们将同阿富汗具有建立在互不干涉内政原则基础上的良好关系”。
【法新社拉瓦尔品第十二月二十日电】巴基斯坦总理布托今晚宣布了一项加速法律程序的法律改革；把工人参加企业管理的比率从百分之二十增加到百分之五十；对学生和军人也作了小小的改革。布托还表示下一届大选将在一年半后举行，这同可能在几个月内举行选举的谣言是不一致的。

显示原版>>

Previous:苏共代表团结束对缅甸的访问

Next:英报报道《安盟首脑为非统组织首脑会议作准备》


苏报文章《地震的预报》

出版日期:1975.12.23
         期次:6204
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《塔吉克共产党人》九月十六日刊登塔吉克共和国科学院抗震建筑和地震学研究所副所长米尔佐耶夫的一篇文章，题目是《地震的预报》，摘要如下：
塔吉克是我国地震最活跃的地区之一。因此苏联和美国科学家根据两国间的环境保护协定就选择在这里来进行共同研究。工作是按照两个主要方案展开的，一个是“野外预报研究”，另一个是“地震工程研究”。
根据第一个方案在加尔姆区和努列克水电站的水库地区作了考察，在这两个地区同时安装了苏联和美国的超灵敏的地震仪，这种仪器连极小的地球表面变化也能记录下来。
一个不大的区域设置稠密的地震站网，可以了解地球内部岩石断裂的机制和大地震前小地震的表现特点。
美国科学家认为对努列克水电站水库的地震状况所进行的研究具有重大意义。在世界实践中当水库蓄水时这些地区的地震活动明显上升的事例是不少的。甚至发生过由于所谓“触发”地震造成水坝被毁的事件（印度的科伊纳）。
美国科学家西姆森博士说：“现在全世界都对大水库与地震发生之间的关系问题有很大的兴趣。非洲、印度、希腊、中国和美国在人造海地区均发生过大地震。努列克水库是世界上为数不多的大水库之一，由于塔吉克共和国科学院抗震建筑和地震学研究所的人员进行了考察，对该水库蓄水以前的地震活动情况了解得很清楚。”
努列克水库蓄水以后的确引起了地震活动明显上升。这个区域的小地震的数量增加到十倍。震源区地球岩石运动的总方向一度改变。在蓄水期间短暂的间隔时间里发生了三次强烈地震。科学家们认为，水库蓄水后地震活动活跃，是由于地质构造力的能量不断积累与以地震和热流形式释放的能量之间的平衡受到破坏。水库的重量所施加的不大的垂直负荷和由于水的渗入所产生的地球内部压力的变化，都不能使地球几公里深处因地质构造活动和上层压力而积累起来的那种巨大应力有太大的升高。但是作用力的这种重新分布可以起枪的扳机作用，使已经积累起来的应力以一系列地震的形式加速释放出来。
在月日潮汐大的时期可以观察到这类地震活动有某些上升的现象。还查明了七月份地球的地震活动也有一定的上升。在这个七月里，地球和太阳系的运动的速度有最近似的方向。因此地球内部的应力状况便起变化。
这样，努列克水库地区由于水库蓄水而地震活动上升便是自然界中一种完全合乎规律的现象，它表明了人类建造的工程对环境的影响是多么地严重。
预计不久将给努列克水库进行下一阶段的蓄水。到那时候我们将用苏联和美国的设备作一整套的地震观测。在该水库地区进行观测是有利的，因为我们预先已经知道了水库蓄水以后地震活动上升的地点和时间。这便使我们可以彻底考察将在这里出现的有感地震的整个孕育周期和弄清可能出现的地震前兆。
还计划在努列克地区利用声学装置来研究地震波的速度变化和进行其他研究。
预报地震的发生时间一事是很诱人的。但是即使我们学会预报，我们也无力防止地震，因而不能解决地震时保护城市和大建筑物的问题。所以大厦和建筑物的抗震力便具有头等的意义。为了正确地计算各种结构的耐震力，必须了解强烈地震的变化参数。然而全世界的地震学家只掌握了很少的紧紧靠近震中的强震的记录（美国、日本）。这是因为安装有地震记录仪的地区发生的大地震相对来说比较少。而震中附近的一般地震站又不能记录强烈地震，因为灵敏的仪器在那时会受到损坏。我们研究所的人员会同美国科学家根据第二个研究方案，在塔吉克建立了记录强烈地震的地震站网。这里同时安装了苏制和美制仪器。该记录系统记录幅度大，能够可靠地记录塔吉克境内发生的各种震级的地震。

显示原版>>

Previous:《读卖新闻》报道《社会党发生“亲美地震”》

Next:苏日拍摄建造抗震多层大厦的影片


苏共代表团结束对缅甸的访问

出版日期:1975.12.23
         期次:6204
         版次:3
         栏目:\[第三版]
副题:奈温未会见该代表团
文章正文:
【法新社仰光十二月二十一日电】苏联共产党代表团在缅甸访问了十天之后，二十日离开了仰光，没有会见缅甸社会主义纲领党主席、国家元首奈温总统。该代表团是在奈温主席访问北京、再次向中国领导人保证他奉行不结盟政策几周之后来此的。
事实上，在副总书记吴东季率领的缅甸社会主义纲领党代表团访问苏联之后，缅甸人期待着由一位比较重要的共产党领导人率领苏联代表团来访。他们看到苏联代表团是由摩尔达维亚共产党中央委员会第一书记率领的似乎感到有点吃惊。
苏联代表到缅甸各地，包括两年前两名苏联专家被叛乱分子绑架的地方、掸邦的东枝，进行了参观访问。他们受到了殷勤的款待，但是只会见了缅甸社会主义纲领党总书记山友将军和吴盛温总理，而其他外宾，包括八月来访的美国参议员曼斯菲尔德和在他之后来的法国前部长弗朗索瓦·米索夫，几乎都同奈温主席谈了话。
一些观察家认为，对这次访问不那么予以重视可以避免中国对苏缅关系感到不快。

显示原版>>

Previous:石油输出国组织在维也纳开会时遭袭击

Next:说巴不希望看到任何国家在这个地区取得霸权


苏日拍摄建造抗震多层大厦的影片

出版日期:1975.12.23
         期次:6204
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社雅尔塔十一月十七日电】在日本着手拍摄的彩色科教影片《同自然现象作斗争》继续在克里米亚拍摄。影片采用了苏联和日本近些年来所发生的一些大地震的纪录镜头。
影片将向观众介绍在地震危险上升的条件下修建多层大厦的先进方法。这些建筑物能经受得住十二度烈度表的八度地震。修建这样的建筑物所以成为可能是由于苏联科学家进行了研究工作，他们提出了许多可以在地震带建筑多层大厦的新方法。
例如，位于地震带的疗养城雅尔塔从前建筑的楼都在三层以下。由于研究出了抗震防护方法，这里已能建造十六至二十四层的多层建筑物。

显示原版>>

Previous:苏报文章《地震的预报》


塔斯社报道《茹科夫评美代表在联合国的立场》

出版日期:1975.12.23
         期次:6204
         版次:1
         栏目:\[头版]
副题:说莫伊尼汉在联合国的发言只会使国际关系更加紧张
文章正文:
【塔斯社莫斯科十二月二十一日电】题：茹科夫评美国代表在联合国的立场
《真理报》政治评论员尤里·茹科夫写道：第三十届联合国大会是很有成效的。它以压倒多数的票数通过了一系列极富建设性的决议。
“诚然，在就其中的许多决议进行表决时，通常都会发现没有美国和一向支持它的国家集团的投票，而且也没有中国的投票。
“在本届会议闭幕会上，美国代表莫伊尼汉先生装出最高法官的姿态，对联合国绝大多数会员国大发雷霆，由于不听话而要把它们革出教门。
“莫伊尼汉对那些拒绝机械地赞成他所授意的立场的独立国家横加指责和任意辱骂，只会使国际关系更加紧张。”
【美联社莫斯科十二月二十一日电】苏联今天恢复了对美国驻联合国大使莫伊尼汉的攻击，并且对于美国在这个世界组织中不再象它一度那样有影响一事感到满意。
自从莫伊尼汉指责苏联试图重新使非洲殖民化（他说这话显然是指苏联对安哥拉的援助）以来，他就成了苏联报纸攻击的目标。

显示原版>>

Previous:南斯拉夫报纸文章《经互会国家负债增加》

Next:阿根廷政府宣布阿部分空军的叛乱活动结束


英报报道《安盟首脑为非统组织首脑会议作准备》

出版日期:1975.12.23
         期次:6204
         版次:3
         栏目:\[第三版]
副题:安盟官员预料开会时和萨文比出访期间战场上将有重大变化
文章正文:
【本刊讯】英国《每日电讯报》十二月十五日发表布鲁斯·劳登发自卢萨卡的一篇报道，题为《安盟首脑为非统组织首脑会议作准备》，摘要如下：
安盟领袖萨文比于昨晚开始赴非洲国家的首都访问，以便为预料将于下周在亚的斯亚贝巴举行的重要的非统组织首脑会议作好准备。
过去，都是安盟定期出席由非洲组织召开的会议，而其他民族主义运动，特别是亲苏的人运，则回避了这种遭遇战。
许多观察家认为，非统组织可能会在安哥拉问题上分裂成两半，就连接近阿明总统办公室的那些人也说，他们被安哥拉“断送”非统组织的前景所困扰着。
据一位在卢萨卡的高级外交官说，“非统组织在其存在的全部年代里从未发生过象在安哥拉问题上那样深的分歧。它确实会在这个问题上四分五裂。”
萨文比的访问将不会做多少事情来使危机减轻，因为毫无疑问，他将巩固他在诸如象牙海岸、塞内加尔和喀麦隆之类的国家早已享有的支持。安盟外交秘书若热·桑贡巴说，萨文比毅然决然地决定，在非统组织首脑会议上绝不向人运让步，尽管他准备在不提任何前提条件的情况下举行讨论。
桑贡巴说，他预料，在首脑会议和萨文比访问的同时战场上将会发生重大事态发展。

显示原版>>

Previous:说巴不希望看到任何国家在这个地区取得霸权

Next:奥总理宣布将允许袭击者及其人质飞离维也纳


英报文章《共产党人在最高级会议问题上的分歧》

出版日期:1975.12.23
         期次:6204
         版次:2
         栏目:\[第二版]
眉题:欧洲党会议文件起草小组又在柏林开会
文章正文:
【塔斯社柏林十二月十九日电】继续为欧洲共产党和工人党会议起草文件的起草小组，从一九七五年十二月十六日至十九日在这里举行会议。起草小组将在一九七六年一月初再次举行会议。
【本刊讯】英国《卫报》十二月十九日刊登一篇文章，题目是《共产党人在最高级会议问题上的分歧》，摘要如下：
正在东柏林进行的欧洲共产党最高级会议筹备工作的官方路线是：正在取得圆满的进展，辩论是顺应潮流的、民主的，最高级会议无疑是要召开的。
但是，已经不可能完全掩饰业已产生的严重分歧。
与会的二十八个党的一个委员会本周早些时候在东柏林开会，再度讨论将由党的最高级会议发表的宣言的草案。没有发生任何重大的情况。
虽然曾经坚决使有关这些最高级会议的辩论保守秘密，东德人代表苏联提出的宣言的两个草案还是在西德的《法兰克福汇报》上发表了。
据说比早先时候提出的一些草案温和得多的一个草案，是在十月份提出的，但是在坚持享有充分自治，不肯承认苏共的领导，或者不同意为欧洲各国党制订一项共同的、有约束力的战略的那些共产党提出异议之后，不得不撤回了。
第二个草案是在十一月份提出的，是比十月份的草案大大冲淡了的一个版本。
据现在所发表的十月份的文件断言，苏联在巩固共产党的力量和影响方面起着主导作用。
文件虽然承认各国共产党享有独立，但是它还是主张实行一项共同行动计划，并谈到“无产阶级国际主义”，后者是莫斯科用来为一九六八年入侵捷克斯洛伐克辩护的一种说法。
十一月份的草案则把对资本主义世界的比较惨淡的描述删去了，不再说苏共是欧洲和世界上的动力，并用“友好合作”来代替无产阶级国际主义的概念，甚至呼吁“民主、进步和爱好和平的力量”同共产党一起为争取一个更为美好的世界而斗争。这显然是想至少满足意大利和法国共产党的某些看法。然而，苏共显然再次设法把它的领导强加于人，办法是把一系列的建议纳入草案：在中东奉行一致同意的政策，声援葡萄牙共产党人，建立世界经济新秩序，严格执行联合国反对种族主义的决议以及结束外界对安哥拉的干涉。
【安莎社东柏林十二月十七日电】没有迹象表明，这些（欧洲）党现在对东德提出的初步建议的态度比今年早些时候那几次探讨性讨论结束时的态度更接近一致。据说，会上主要争论之点是，文件中有关各党在一些问题上——各党在寻求符合本国情况的社会主义，西方国家共产党同其他政党的关系以及资本主义国家的共产党组织的总战略——的自主性该如何措词。

显示原版>>

Previous:奥地利报纸评欧洲党会议《兄弟党之间的深渊》

Next:美《洛杉矶时报》文章《罗马尼亚制订独立的路线齐奥塞斯库避免受苏联的控制》


《简氏水翼船一览》年刊报道说：美苏都在发展军用大型气垫船

出版日期:1975.12.24
         期次:6205
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦十二月十八日电】《简氏水翼船一览》年刊一九七六年版今天说，美国和苏联都在发展军用大型气垫船。
它说，美国海军正在发展万吨级远洋气垫船，苏联也在发展比目前正在用的二百吨气垫船“大得多的”军用气垫船。
气垫船比起普通船来好处就在于它的速度快。
《简氏水翼船一览》说，海军计划人员之所以把注意力转向气垫船（也称为水面艇），“是为了夺回速度方面的优势，由于核动力的使用，这种优势已转到潜艇方面。”
它说，试验表明，气垫船在反潜艇战中，特别是同直升飞机配合用于护航工作时能发挥主要的作用。它说，反潜艇直升飞机以气垫船为作战基地，比以普通军舰为基地的活动范围提高了百分之二十到四十，也大大节省了搜索潜艇的时间。
《简氏水翼船一览》说，美国海军目前正建造一艘二千吨的气垫船样，估计在一九八一年年中可以在海上试航。
它说，美国海军正在研究把这种气垫船的级位扩大以达到万吨级的可能性，“以便把它们用作制海舰，小型航空母舰和高效能运货舰”。
它说，俄国海军目前建造的最大气垫船是二百吨的“鹤号”。
这种船能载一辆作战坦克，也偶然携带Ｔ—５Ｃ型、飞毛腿式或薄木板式导弹。
它说：“据报道，俄国现在正建造一般比‘鹤号’大的多而仍是同样一般类型的船。”

显示原版>>

Previous:美报文章：《苏联一些捉摸不住的情况》

Next:《日本经济新闻》刊登发自莫斯科的报道：《经互会的箍松了，「苏联优先」遭到反对》


《美国国防的“目的是坚定不移的”》

出版日期:1975.12.24
         期次:6205
         版次:1
         栏目:\[头版]
眉题:美新社处报道美国部长拉姆斯菲尔德在记者招待会上的讲话
文章正文:
【美新处华盛顿十二月二十二日电】题：拉姆斯菲尔德认为美国国防的“目的是坚定不移的”
拉姆斯菲尔德二十二日在他作为国防部长第一次正式举行的记者招待会上说，国防部在一九七七财政年度的预算将使美国保持一支“不亚于任何国家”的军事力量。
拉姆斯菲尔德对记者们说，处于准备的最后阶段以便在下月提交国会的预算，将表明“美国方面的目的是坚定不移的，而且是前后始终如一的”。
这位新任国防部长不肯说出拟议中的预算的款项或人员的具体数字，据报纸上的消息说，预算总共约为一千一百亿美元。不过他说，预算将表明五角大楼“在开支方面将采取某种节制态度”。
记者招待会的要点如下：一九七七财政年度预算——这位部长说，他同意福特总统就一九七七财政年度的国防部预算作出的初步决定。
他说，尽管在开支上采取某种节制的态度，但是预算将不要求在“力量结构”方面进行削减。记者问，这是否意味着将不会削减军事人员，拉姆斯菲尔德说，他预见不会“大大削减军事人员”。
他说，这一预算将使国防部继续实行一项建立一支拥有十六个师的陆军的计划，将“在符合限制战略武器会谈协定的情况下”，使“我国战略能力有所提高”。关于激光线束的消息——拉姆斯菲尔德说，进行调查的结果“没有提供证实报纸上所传的一项揣测消息是有根据的情况”，报纸上曾传说苏联有可能通过利用激光线束使美国侦察卫星不能发挥作用，从而违反一九七二年限制战略武器会谈协定。他不肯回答记者就调查的具体结果所提出的问题，他只是说，“任何暗示实际存在报纸上所说的那种行动的说法……都是不正确的”。
记者问起所传苏联违反限制战略武器会谈其他规定的消息，拉姆斯菲尔德说，他确信如果发生这种违反协定的情况，“我们是会知道的”。他保证“坚决地”追查所传违反协定的情况。安哥拉——一个记者问起在安哥拉是否有美国军事人员，这位部长回答说：“就我所知，肯定没有。”他还说，美国对安哥拉的任何援助将是在“符合法律”并在国会完全了解的情况下提供的。
他说，使美国决定援助安哥拉的某些方面的一个重要因素是“来自苏联的相当大的外部援助的问题”。他接着说，苏联向安哥拉提供援助，“是美苏关系中一项要加以考虑的因素”。航空母舰的部署
——这位部长说，虽然还没有作出最后的决定，但是在地中海以“更加接近过去所保持”的水平来部署航空母舰将是“符合利益的”。美国直到最近一直在地中海部署两艘航空母舰。

显示原版>>

Next:格韦茨曼新闻分析：《福特一心想把安哥拉问题作为同国会和苏联的意志较量》


《日本经济新闻》刊登发自莫斯科的报道：《经互会的箍松了，「苏联优先」遭到反对》

出版日期:1975.12.24
         期次:6205
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《日本经济新闻》十二月一日刊登一则发自莫斯科的消息，题为《经互会体制的箍松了，“苏联优先”也遭反对》，摘要如下：
经互会的成员国从明年开始将同时开始实行新的五年计划。而围绕着调整各国经济计划方案，尤其是区域内的贸易，苏联同东欧各国之间发生了摩擦。同苏联调整计划的谈判，到十一月二十八日尽管最后以同剩下的罗马尼亚勉勉强强在议定书上签字而结束，但是，贸易支付协定谈判还是迟迟不前，东欧三国还没有签字。据说，围绕着在苏联建设的木材、石棉两个联合企业等经互会联合项目计划，有不同的意见。
八月二十四日苏联《真理报》说，调整经互会各国间的一九七六——一九八○年经济计划“是推进经济合作的重要一步，目前到了最后完成阶段”，呼吁各国合作。但是，在调整计划议定书上签字到十一月二十八日才全部结束，从“最后完成阶段”已过了三个月，迟迟不得进展。
在东欧国家中，还没有在同苏联的贸易协定上签字的国家有罗马尼亚、波兰、匈牙利三国。特别是在调整计划上坚持到最后的罗马尼亚似乎将成为焦点。
据猜测，之所以难以进展，可能是由于东欧对基本上是以苏联经济计划为中心，而给各国的计划加了箍的合作体制的反抗表面化了。一部分东欧国家，对经互会银行和经互会投资银行的贷款也“优先照顾苏联”提出批评的声音似乎越来越高。占上风的看法认为，尤其是由于东西方贸易占的比重大了，所以苏联同东欧之间意见不一致。从这种意义上也可以说，缓和正在动摇着经互会的体制。总的说来，给人留下的深刻印象是经互会体制正处在“十字路口”。

显示原版>>

Previous:《简氏水翼船一览》年刊报道说：美苏都在发展军用大型气垫船

Next:西德报纸谈苏南关系的文章：《莫斯科的第五纵队使铁托再也睡不着觉》


《中国：如此之大、如此坚定不移》

出版日期:1975.12.24
         期次:6205
         版次:4
         栏目:\[第四版]
眉题:美国《密沃基新闻报》主编伦纳德访华文章
文章正文:
【本刊讯】美国《密尔沃基新闻报》今年七月六日刊登美国报纸主编协会第二批访华代表团团员、《密尔沃基新闻报》主编理查德·伦纳德的一篇访华文章，题目是《中国：如此之大、如此远远落在后面、如此坚定不移》，摘要如下：
中国！
这么多的人。估计人口已大大超过八亿，占全世界人口的四分之一。
如此之大。比起美国大陆约大三分之一。
这么大的农村。百分之八十的人住在农村、生活在人民公社里。
如此远远的落在后面。在这个国家里，人们想的不是拥有汽车而只是自行车。
如此坚定不移。决心要改善中国人民的生活水平，而且同样坚定的不准备接受曾经剥削过旧中国的任何国家的投资。
中国充满了毛泽东思想。毛泽东主席的教导到处张贴、到处引用。
一个由地里刚刚回来的农妇说：“妇女要顶半边天”（和男子一样干活）。
一个百货商店的店员在解释为什么店里只有中国制造的东西时说：“我们必须自力更生”。
每个生活在中国的人，时时刻刻都接触到这些或类似的话。
仅仅说它们对中国人民的生活有影响是远远不够的。因为中国人民现在有饭吃、有衣穿。他们自觉自愿地把自己的生活建筑在这种思想的基础上。按照中国人的标准，广大群众今天生活得很好。现在没有饥荒、讨饭，没有失业。
拥有两千八百万党员的中国共产党的意志占上风，而共产党在选择它准备接收入党的人员时标准是严格的。委员会多各级都有党委，上至以毛为主席的权力极大的中央委员会，下至省市委、区委、公社党委和工厂党委。
中国实际上是由各级革命委员会管理的。革委会的委员不一定都是共产党员，不过共产党党委领导革委会。政策是由党掌握和制定的。
党号召年轻人二十五岁以前不要结婚，这样他们可以把青春期的精力用于为国家而工作。没有酒吧间自从共产党掌权以来，酒吧间和鸡尾酒厅全都关闭了。
梅毒和淋病被称为“帝国主义”病，这些现已基本上被消灭。
他们对于外来的影响很警惕。中国从不放映美国电影或电视节目。我们只有在北京大学的图书馆里才看得到美国的出版物。
为妇女争取平等的措施范围很广。有些火车，从机车到末节车上的全部十一名列车员都是妇女。没有夜生活由于党的领导人提倡俭朴和有纪律的生活，中国人有早睡早起的习惯。没有夜生活。大多数人家晚上九点后不久就熄灯。而早上五点半、六点左右各种活动都已开始。人们骑着自行车去上班。公园里有人打拳练操。篮球、田径赛在进行。农民已经在地里。年轻人表演他们强调对年轻人的教育和政治培养。其结果是中国孩子的自信心令人吃惊。年仅四岁的男孩和女孩在剧院中或学校里上台表演时，表现得落落大方，简直赶得上波布·霍普（美国著名电影、电视演员，以说笑话和表演类似曲艺的节目著名——本刊注）在联合部队组织节目中的演出。拥有三百万指战员的人民解放军在中国人民的生活中是个重大的因素。党强调军事力量的重要性。同时还宣布解放军要帮助人民。常常可以看到一卡车一卡车的战士去协助收割或插秧。许许多多的篮球按照毛泽东思想体育也是生活方式之一。饭后在工厂里工人支起网来打羽毛球或排球。学校的操场很活跃，在那里学生跳低栏、跳绳、作操、投篮等等。
令人感兴趣的是我们不论走到那里，都有中国人出来为美国新闻工作者鼓掌欢呼。好象是有一种真诚的夹杂着好奇的友好感情。我们问我们的中国东道主：这怎么可能呢？中国不是不断地在攻击“美帝国主义”吗？
他们答：中国人民能够把制定帝国主义政策的统治者和美国的普通老百姓区别开来。

显示原版>>

Previous:古巴共产党召开第一次代表大会


奥总理就劫持者和人质飞离奥举行记者招待会

出版日期:1975.12.24
         期次:6205
         版次:3
         栏目:\[第三版]
文章正文:
【路透社维也纳十二月二十二日电】（记者：约翰·莫里森）奥地利总理克赖斯基今天为其让一游击队组织把人质飞运出维也纳的决定作辩护，但是他说，没有十分安全的方法来防备国际恐怖主义。
这位总理在记者招待会上说：“必须根据事情的是非曲直来对待每一个案件。”在这之前不久，六名身分不明的游击队员带着作为他们俘虏的老资格的石油输出国组织的石油部长们到达了阿尔及尔。
这位总理决定向游击队的要求屈服意味着在维也纳石油输出国组织总部被扣了二十个小时的九十余名人质的大多数能够迅速获得释放。他驳斥了有关奥地利的安全措施不严和本应能够制止昨天上午打断石油输出国组织会议的机枪袭击事件的指责。
这位总理说：“我们不会使奥地利成为一个警察国家。我们认为，实行严格的边境控制会引起各方面的大量抱怨。”
他说，本周末的惊人袭击事件之后，有可能进一步加强安全措施。

显示原版>>

Previous:库杜斯撰文章：地中海国家建立反对美苏的国际组织问题

Next:维也纳会议劫持者带着人质到阿尔及利亚、利比亚


格韦茨曼新闻分析：《福特一心想把安哥拉问题作为同国会和苏联的意志较量》

出版日期:1975.12.24
         期次:6205
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《纽约时报》十二月二十二日刊登该报记者格韦茨曼的新闻分析，题为《福特似乎一心想把安哥拉问题作为同国会和苏联的意志较量》，摘要如下：
尽管政府提交参议院表决的安哥拉政策受到激烈的指责，福特政府似乎决心硬干下去，把安哥拉问题作为不仅是同国会、而且也是同苏联的一场意志较量。一些国务院官员认为，这条方针可能会加剧同国会的紧张关系、导致苏美关系再次冷淡，甚至危及限制战略武器会谈。
但是，福特总统和基辛格国务卿的决心似乎已下定了。
撇开安哥拉的实际形势不谈，今后最严重的问题似乎是同苏联的未来关系。
政府争取同俄国人缓和紧张关系的政策，一直是福特关心的一个重要因素。
基辛格认为，同苏联的关系总是以软硬两手进行的。
人们比较了解的软的一手是，总统努力缓和超级大国之间的紧张关系并努力建立比较密切的相互依赖关系。正因为这样，基辛格十分强调达成一项关于战略武器的新协议，尽管持各种政治观点的批评者们对限制进攻性运载系统协议的价值持怀疑态度。而且，基辛格还设法避免刺激两国关系，并且反对把诸如犹太移民问题和缺乏基本自由等苏联国内情况变成公众议论的问题。
人们不大了解的是基辛格认为为了软的一手得以成功，而必须同时采取硬的一手。他反复说过，作为一个大国，美国在行动上必须象一个大国，并且在必要时必须显示使用力量的决心。美国甚至必须时时显得有点不顾一切地使俄国人不敢去冒可能导致战争的风险。
一九七○年当得到莫斯科支持的叙利亚眼看就要入侵约旦时发出的警报，和一九七三年当苏联空降部队准备开进埃及去击退以色列人时发出的警报，都属于上述那种性质。这一点也能用来解释在安哥拉采取强有力的立场。
如果国会不接受劝告同意提供援助安哥拉基金，如果俄国人和古巴人不马上停止卷入行动，那福特就必须决定怎样实行他公开发出的缓和可能受到威胁的警告。

显示原版>>

Previous:《美国国防的“目的是坚定不移的”》

Next:美报文章：《剖析「福特的太平洋主义」》


古巴共产党召开第一次代表大会

出版日期:1975.12.24
         期次:6205
         版次:4
         栏目:\[第四版]
副题:菲德尔·卡斯特罗任第一书记，劳尔·卡斯特罗任第二书记
文章正文:
【路透社哈瓦那十二月十七日电】执政的古巴共产党在革命的十七年中的第一次代表大会于今天开幕。来自八十多个国家的高级代表团，参加了会议。
副总理、党的第二书记劳尔·卡斯特罗在哈瓦那西部的“卡尔·马克思”剧院向三千一百三十六名代表致了开幕词。古巴领导人菲德尔·卡斯特罗今天晚些时候在让西方记者参加的一次会议上作长篇报告。
【法新社哈瓦那十二月二十二日电】古巴共产党人宣布，他们愿为安哥拉的自由付出“甚至于我们的鲜血”。
这个保证是写在出席古巴共产党第一次代表大会的代表们昨天在这里通过的外交政策决议中的，决议重申古巴人民和政府支持安哥拉人民共和国，决议说，安哥拉人民共和国“受到帝国主义代理人和南非种族主义者干涉的威胁”。
【路透社哈瓦那十二月二十一日电】古巴共产党第一次代表大会今天通过了目标为平均每年经济增长百分之六的该岛第一个五年计划的指导方针。
据认为，该计划将得到高达一百五十亿比索（八十九亿八千二百万英镑）的投资。计划的主要特点是大力实现工业化和稳步增加糖产量。
【美联社迈阿密十二月二十二日电】古巴总理卡斯特罗今天说，尽管“福特总统威胁不同古巴恢复关系”，但是他的国家将继续对苏联支持的安哥拉反抗者给予军事上的援助。
卡斯特罗在古巴共产党第一次代表大会的闭幕会上向代表们和外国来宾们说：“我们决不会放弃我们对波多黎各或安哥拉的声援”。
卡斯特罗指责美国要求它取消对波多黎各和安哥拉的支持，作为谈判结束两国之间十五年的纠纷的代价，“如果以此为代价，那末永远也不会同美国建立任何关系”。
看来卡斯特罗的讲话加上福特的讲话使两国为了寻求恢复关系的共同基础而作的一系列努力宣告结束。
【法新社哈瓦那十二月二十二日电】菲德尔
·卡斯特罗总理今天在这里举行的古巴共产党第一次代表大会的闭幕式上重新当选为党的第一书记。劳尔·卡斯特罗再次当选为党的第二书记。

显示原版>>

Previous:日《产经新闻》专文：《葛罗米柯访日的企图和背景》

Next:《中国：如此之大、如此坚定不移》


卡拉汉要求一切外国军队撤出安哥拉

出版日期:1975.12.24
         期次:6205
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦十二月二十二日电】英国今天告诉苏联和南非，它要求一切外国部队撤出四分五裂的安哥拉。
卡拉汉在这里分别会见了苏联和南非的使节后在一次广播讲话中说：“我对他们两人说，安哥拉的利益要求南非部队撤出，古巴部队和一切其他国家的部队也应撤出那个国家（安哥拉），并在那里建立一个民族团结政府。”
卡拉汉的外交主动行动是在和美国国务卿基辛格、非洲和英联邦的外长们以及英国的共同市场伙伴们磋商后采取的。这位外交大臣今天同基辛格通了电话。

显示原版>>

Previous:美报文章：《剖析「福特的太平洋主义」》

Next:英报报道：《俄国飞机处于待命状态》


科威特内阁研究维也纳劫持事件

出版日期:1975.12.24
         期次:6205
         版次:3
         栏目:\[第三版]
文章正文:
【中东通讯社科威特十二月二十二日电】科威特内阁今天在一次紧急会议上研究了对维也纳石油输出国组织总部遭到袭击的事件。
科威特国务大臣阿卜杜勒·阿齐兹·侯赛因通过科威特电台发表声明说，科威特内阁呼吁事件所有有关方面做出努力以保证人质的生命安全。他还说，内阁正在注视着这一事件的发展，并为在不久的将来释放这些人质进行必要的接触。
科威特外交部次官拉希德·拉希德于昨天启程赴维也纳，他已于今天会见了奥地利总理克赖斯基。

显示原版>>

Previous:维也纳会议劫持者带着人质到阿尔及利亚、利比亚

Next:莫桑比克解放军总司令部发表公报谈反政府暴乱的经过和原因


库杜斯撰文章：地中海国家建立反对美苏的国际组织问题

出版日期:1975.12.24
         期次:6205
         版次:3
         栏目:\[第三版]
副题:说地中海国家已出现了团结对付美苏的主张
文章正文:
【中东社开罗十二月十九日电】《金字塔报》董事长库杜斯在今天该报刊登的他的一篇文章中说，几年来，开始出现了使地中海摆脱外来的力量，即美国舰队和苏联舰队的主张，接着又第一次开始出现了地中海国家团结对付美苏的主张。
他接着说，一些国际组织开始试图在对付两个超级大国方面保持独立性，埃及参加了这些组织，并是这些组织的发起国之一，如不结盟国家集团和非洲统一组织。现在，尽管需要、尽管有人主张搞，但怎么费劲也建立不起来的组织是一个把地中海国家联结在一起，带有地中海的名字的组织。也许是因为漫长的历史使每个国家对别的国家都很警惕，因为历史记录了一个国家对另一个国家的不断的侵略；或者也许是由于建立象这样的国际组织不利于美国和苏联。
他指出，最近以地中海国家的名义举行的会议，是一次讨论海水污染和地中海沿岸的污染以便使这个海适宜旅游和捕鱼的会议。他说，象这样的会议可以改变议题，取得一些积极的成果，如果会议象提出的研究报告说的那样，认为地中海的污染不是一种油船或有机物质造成的污染，而是美国舰队和苏联舰队的遗留物引起的一种政治污染。作者强调，法国是最关心在地中海国家之间建立一种强大的团结的关系的国家，因为它是试图保持自己对苏联人和对美国人的独立性的一个最大的欧洲国家，这就要求它鼓励建立一些独立的、强大的国际组织。
接着，库杜斯谈到了法国在地中海地区的政治存在。他说，这种存在始终是重要的，特别是在一九五六年企图侵犯苏伊士运河后控制地中海的念头从法国的想法中幻灭之后。从那时起，在戴高乐思想开始主宰法国政策后，法国在这个地区的存在成了对付美国人和苏联人的单纯的自卫，即它是在制定防御性的政治计划，而不是进攻性的计划。这正是这个地区所有国家需要的计划。象这样的计划的目标之一也许是建立一个象不结盟国家组织那样的把地中海国家联结起来的国际组织；象这样的计划的目标之一也许是建立一个象欧洲市场那样的共同市场。欧洲市场尽管是建立在一些经济和贸易协议的基础上的，却已表明了自己的政治力量和效能。
作者转而谈到从叙利亚海岸到摩洛哥海岸的地中海阿拉伯海岸的分歧，以及法国在消除这些分歧方面的作用。他说，叙利亚和埃及的分歧是苏联和美国对国际形势的立场的分歧，尽管法国与叙埃都保持友好，而且由于历史上的原因，它与叙利亚的关系要更密切一些，但是，尽管作了一切外交努力，它并不能使这两个国家在地中海的口号之下采取同一个国际立场。法国还利用它过去的和现在的联系为缓和黎巴嫩的局势作出了努力，派出了一位重要人物在战斗各方之间进行努力，然而只实现了几小时的停火，而后又被美国的存在和苏联的存在之间的斗争破坏了，战斗变得更加残酷和激烈了。法国还在围绕撒哈拉问题的争斗上进行了干涉，以使之有利于摩洛哥，在遇到机枪般射来的反对声明之后，它回避了。
库杜斯强调，在最终确定以色列的地位之前，地中海国家要建立任何国际组织都是不可能的。他说，要把阿拉伯国家同以色列聚合在任何一个组织之内是不可能的。同时，许多欧洲海岸的国家同意与一个不包括以色列——它仍将在美国和苏联的承认的保护之下——的完整组织打交道也是不可能的。

显示原版>>

Previous:西德报纸文章：《世界共产主义的第四个中心》

Next:奥总理就劫持者和人质飞离奥举行记者招待会


美报文章：《剖析「福特的太平洋主义」》

出版日期:1975.12.24
         期次:6205
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《洛杉矶时报》十二月十八日刊载该报记者埃勒根特的文章，题为《剖析“福特的太平洋主义”》，《美国的太平洋政策接近北京的政策》，摘要如下：
福特总统结束他的北京之行后在夏威夷宣布的“太平洋主义”完全可以打上“中国制”标记。在各个重要方面，总统正是按照北京的愿望和北京的政策来重申美国对亚太地区的义务的。
总统的新“主义”的内容显然曾在他访问北京期间加以详细讨论。
首先，中国人认为，为了对付俄国在亚洲的扩张，美国继续留驻强大力量——军事、政治和经济力量——是完全必要的。总统现在已经使自己保证要保持多方面的存在。他实际上已经完全改变了“尼克松主义”，“尼克松主义”是为了替美国逐步撤离亚洲进行辩护和掩饰而提出的详细论据。
福特现在已经使美国重新回返亚洲，不论他的实际措辞是多么笼统。使中国人和非共产党的亚洲感到高兴的莫过于总统宣布的这番话：“世界的稳定和我们自身的安全取决于我们对亚洲承担的义务”。
中国人象绝大多数亚洲人一样，将会由于总统重申美国在经济上对东南亚和日本的关注而感到喜悦。北京认为，一个在适当时候同欧洲共同市场和美国建立联系的亚洲共同市场是抵制苏联扩张的主要经济堡垒。
从泛亚观点来看，同样重要的是重申美国在亚洲保持强大军事力量的必要性。
最根本的是，亚洲人不会满足于言词，不管这些言词说得多么漂亮。

显示原版>>

Previous:格韦茨曼新闻分析：《福特一心想把安哥拉问题作为同国会和苏联的意志较量》

Next:卡拉汉要求一切外国军队撤出安哥拉


美报文章：《苏联一些捉摸不住的情况》

出版日期:1975.12.24
         期次:6205
         版次:2
         栏目:\[第二版]
副题:认为苏在经济方面存在许多困难，今年越冬作物长势不好，农业可能再次出现歉收
文章正文:
【本刊讯】美国《华尔街日报》十二月十九日刊登一篇报道，题为《苏联的一些捉摸不住的情况》，摘要如下：
苏联大力宣传的神话之一是，它的经济是按照“科学的”原则进行管理的，因此不可能出大毛病。
可是今年的情况不妙，而苏联科学全都起不了多大作用。莫斯科最需要的倒是苏联计划人员几乎无法控制的两样东西：为了使苏联的出口恢复原有规模需要西方经济得到恢复。为了恢复它的农产品产量需要更大的降雨量。
在俄国人遇到的问题当中，最为人们注意的当然是他们今年的极为严重的农业歉收。谷物的总产量显然已经减少了四千万吨（确切数字未宣布），比政府的计划大约低七千五百万吨，这是自一九六五年以来最坏的收成。这一情况使莫斯科又成了国际谷物市场上的一个大买主；到目前为止苏联已经在国外购买了两千八百万吨谷物，预料还要购买一些。
西方专家们现在认为，苏联一九七五年在国际贸易方面的硬通货赤字将达到五十亿美元这个创纪录的数字，因为苏联一九七五年进口一百三十亿美元，出口只有八十亿美元。这个数字将为一九七三年的创纪录赤字的三倍。
就目前来说，由于向外国出售黄金，从外国赚取外汇和获得信贷，其中包括从西方获得贷款，俄国人有钱付给外国。美国的一位分析家说：“他们今年很容易做到收支平衡。”
可是一九七六年的前景不好。例如必须继续为谷物付钱；据估计，今年他们只支付了十亿美元，明年可能必须支付三十亿美元。此外，明年进口其他物资（其中大部分是机器）的数量至少将同今年相等；由于目前正在执行的长期合同将继续交货，这个数量甚至可能还会增加。一九七六年将比一九七五年需要更多的硬通货。
因此，莫斯科为了更多地出售它的主要出口物资木材、铬资木材、铬和其他其原料而需要资本主义世界工业得到恢复。
据现在估计，苏联目前所负的长期和中期硬通货债务已超过七十亿美元，比一年前的四十五亿美元大大提高。
尽管如此，克里姆林宫的经济学家在展望未来的时候必定会有一些感到不安的时刻。正当粮食储备已经用尽、扩大粮食生产和扩大工业生产的计划都遇到困难的时候，仍然完全可能再次出现歉收，因为所需的雨水仍未降下，长势不好的粮食作物的幼苗现正经受苏联冬季的考验。
如果接连第二年歉收，莫斯科将被迫在如何分配其有限资金问题上作出困难的选择。莫斯科将被迫重新审查它的进口计划，其中包括购买为加速扩大工业生产所必需的高级技术装备。在农业、工业和消费品等部门分配资金问题上也将被迫作出新决定；在安排轻重缓急的次序时十之八九可能把消费品部门放在最低的地位。然而苏联经济仍然不是接近于崩溃的。它虽然笨重，却依旧是一支强大的力量，能够给苏联公民提供基本的必需品。农业歉收尽管使得经济增长率大大降低，但是并没有造成实际的倒退；总的经济增长不管怎么慢，估计仍将继续下去。

显示原版>>

Previous:英报报道：《俄国飞机处于待命状态》

Next:《简氏水翼船一览》年刊报道说：美苏都在发展军用大型气垫船


莫桑比克解放军总司令部发表公报谈反政府暴乱的经过和原因

出版日期:1975.12.24
         期次:6205
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】莫桑比克《新闻报》十二月二十日刊登莫桑比克人民解放军就反政府暴乱发表的公报，摘要如下：
一、在一九七五年十二月十七日，莫桑比克人民解放军中的反动分子，向莫桑比克人民解放军、莫桑比克警察部队和首都的人民发动了一场严重的武装挑衅，这些反动分子属于在马查瓦驻扎的营。
这些犯罪分子总共大约四百人，在十七日下午刚开始时，开始占领几个战略地点，例如位于莫桑比克大街和马查瓦路上的第二区区行政署前面的地区和莫桑比克人民解放军的军事供给设施及一个弹药库。在这天下午过去一半时，反动分子向市中心逼近，以便占领其它的战略点：马瓦拉内机场、发电站、莫桑比克广播电台、总司令部和党的总部。
莫桑比克人民解放军、莫桑比克的警察部队和促进小组组织的人民群众的坚决而协调一致的行动，阻止了反动分子的前进，给他们以迎头痛击，迫使他们向马查瓦后退。在这一过程中，他们遭到了莫桑比克人民解放军的包围和拘捕，被解除武装。
反动力量在十八日黎明时基本上被消灭了。但是，分散残存下来的小批敌人，曾对莫桑比克广播电台、全国供电协会和总司令部发起了几次攻击。在被击退以后，其中许多人被捕。其余的人逃向他们用武力或在居住者合谋下占领的几座大楼，还有些人脱了军装，扔了武器，换上民服，企图逃避逮捕。
这几小批分子很快被促进小组组织的人民群众的行动粉碎了，他们知道反动分子的行踪并向莫桑比克人民解放军和警察部队报告了那些分子的所有行动。人民察觉并逮捕了很多犯罪分子。
二、莫桑比克人民解放军一九七五年十二月十日至十三日的干部战士会议，查明帝国主义分子的活动加强了，除其它目的以外，这些活动还想达到如下目的：
在莫桑比克人民解放军内制造分裂，破坏人民及其武装助手——莫桑比克人民解放军之间的团结。在国内造成混乱不安的气氛，最终目的在于阻止在莫桑比克建立人民政权。
在得知敌人的这些计划后，莫桑比克人民解放军的会议采取了决定性的措施，以加强人民和莫桑比克人民解放军之间的团结，使人民完全适应莫桑比克解放阵线的政治路线，创造条件提高战士和人民群众对敌人在思想上和人员方面的渗透的警惕。
显然，会议广泛分析了最近几个月发生的违背莫解阵的政治路线和破坏莫解阵的纪律的许多事例，这些事例表现为贪污腐化、滥用权威、寄生主义、不尊重党的机构、酗酒、吸毒、保护卖淫、虐待人民群众和偷劫。
十七日和十八日在洛伦索马贵斯发生的罪恶行动，是对莫桑比克人民解放军会议采取的正确措施的反抗。
公报说，莫桑比克人民解放军队伍中的清洗活动，使他们丧失了进行阴谋活动的一块肥沃土壤，帝国主义动员了他们在我们之中长期隐藏下来的代理人，通过这些代理人鼓励贪污腐化和制造混乱的分子采取激烈的行动，使他们相信这可以阻止会议决议的贯彻执行，从而使他们可以继续过上他们最近才放弃的腐朽生活。
三、整个这一过程告诉我们，敌人为了达到他们的目的，会毫不犹豫地使用最卑鄙的犯罪的手段。
不守纪律、贪污腐化和违犯莫解阵的政治路线，一向是敌人打入我们内部进行分裂活动的缺口。
为使我们更有力地参加目前巩固人民政权和创建新社会的斗争，反对我们的阶级敌人的一贯顽强的反抗，必须学习、掌握和在实践中创造性地运用莫解阵的政治路线。

显示原版>>

Previous:科威特内阁研究维也纳劫持事件

Next:日《产经新闻》专文：《葛罗米柯访日的企图和背景》


日《产经新闻》专文：《葛罗米柯访日的企图和背景》

出版日期:1975.12.24
         期次:6205
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》十二月二十一和二十二日连续登载专文，题目是《葛罗米柯访日的企图和背景》，摘要如下：
苏联在这一时期下决心让外长访日的背景和目的是什么？接受苏联外长访日的日本，准备以怎样的决心出席日苏外长会谈呢？
会谈的焦点，不消说，当然是解决北方领土问题，但是，除此之外，预料两国所关心的亚洲的国际形势等都将成为议题。外务省坚决认为，应以一九七三年的联合声明为前提，参加同葛罗米柯外长的会谈。外务省首脑考虑要同宫泽访苏时保持平衡，倾向于认为这次会谈也有必要发表一个联合声明（或新闻公报）。
成为重要线索的是，葛罗米柯外长把他的访日一直推迟到年底，而到了现在为什么下决心要访日呢？
首先可以设想，苏联认为，如果把“一九七五年内访日”的诺言变为废纸，反而会增加日本对苏联的不信任感，这是不妙的。
但是，如果认为苏联只是因为这样的消极的理由才下决心访日，恐怕是不对的。因为在研究是否访日的问题时，在苏联的心目中当然意识到日中和平友好条约的谈判。
然而，如果苏联是真心地想在日中和平友好条约的问题上牵制日本，那么，关键的一招，就只能是苏联在北方领土问题上提出某种新建议。如果“空着双手”访日，日本的对苏联的不信任感将进一步增强。这将同外长不访日增加日本对苏联的不信任感，结果是一样的。对于苏联的这一态度，外务省当局说，“苏联也许会采取柔软路线”，其理由是，正如最近美国总统福特所发表的新太平洋主义所表明的那样，日美关系的紧密程度加强了，日本的基础比一九七三年田中访苏当时更加巩固了，如果苏联坚持不修改它的固执己见的强硬政策，那么，在美中日苏的亚洲四大国的关系中，苏联将越来越加深孤立。
问题是“柔软路线”的内容。即使苏联为了牵制日中谈判，有可能采取灵活态度，但是，如果期待四岛的一揽子归还会很快地实现，那是不可能的。
那么，可以设想怎样的“柔软路线”呢？在这里，不论是谁都会想到：不久前，三木首相的外交智囊——平泽和重，在美国《外交季刊》杂志上发表了“立即归还齿舞、色丹两岛就缔结和平条约。关于国后、择捉两岛，一直冻结到二十一世纪”的建议，而葛罗米柯外长是否会把这一建议拿过来，来一个“反建议”。但是，外务省人士认为，“这一反建议，将削弱苏联的立场，所以绝对不可能提”。
由于苏联外交被公认为非常难以对付，所以，也不能完全否定如下的可能性：苏联明明知道日本国会以平泽论文作为“试金石”，已经用‘“一揽子归还四岛”捆住了三木首相等人的手脚，它还偏要打回一个难接的“怪球”（给日本）。
自从三木首相的外交智囊平泽和重在美国杂志上发表“‘两岛归还、两岛冻结”这个所谓的分两个阶段归还（北方领土）的论文以来，有讽刺意味的是，在日本国民当中，支持日本政府“主张一揽子归还四岛”的一贯方针的呼声越来越高涨。
在日本“一揽子归还四岛”的主张同苏联“只归还齿舞、色丹就缔结和平条约”的主张之间，在逻辑上可以考虑有如下的解决办法：
第一、分两个阶段的方式，即采取实现归还齿舞、色丹两岛这个中间性措施。至于国后和择捉两岛，或者是继续谈判，或者是冻结到某个时期，然后再进行谈判。第二、在归还齿舞、色丹两岛和承认日本对于国后、择捉两岛的潜在主权的基础上，缔结和平条约。
这两种方案，尽管都不能立即实现归还国后、择捉两岛，但并不等于放弃这两个岛屿。
为什么作为现实问题在日苏两国之间可以考虑有这样一些解决办法，日本却偏要坚持“一揽子归还”这个立场呢？外务省当局人士说：“在以苏联为对手的谈判中，重要的是国民团结一致，不懈地坚持原则立场。没有必要去考虑日本能让步的限度。”然而，须知在“团结一致的主张”里面也有危险的陷阱。
这就是说，第一、正如平泽也指出的那样，即使集结日本的舆论，硬要苏联“一揽子归还四岛”，但苏联在现实上就是不让步。
外务省人士说：“到那时，只能使日本国民对苏联的不信任感越来越增强”。
第二、国民反苏情绪的高涨，有使领土问题的性质变质的危险。这是因为“领土”本来就同国民的民族感情有着密切的关系。正因为如此，如果不能满足归还领土的强硬要求，就有可能使在战后的日本产生的具有“好的意义”的民族主义遭到挫折。
“四岛一揽子归还论”，是危险的走钢丝，只要走错一步就有可能掉进陷阱。

显示原版>>

Previous:莫桑比克解放军总司令部发表公报谈反政府暴乱的经过和原因

Next:古巴共产党召开第一次代表大会


维也纳会议劫持者带着人质到阿尔及利亚、利比亚

出版日期:1975.12.24
         期次:6205
         版次:3
         栏目:\[第三版]
文章正文:
【法新社阿尔及尔十二月二十二日电】运载着一支武装突击队及其人质的一架奥地利航空公司５５０ＤＣ—９型喷气飞机今天从阿尔及尔机场起飞前往未宣布的地方。
这些人质包括伊朗、伊拉克、利比亚和沙特阿拉伯的石油部长，以及据说已被释放的阿尔及利亚工业和动力部长阿卜杜勒·萨拉姆。
负责同突击队谈判的阿尔及利亚外长布特弗利卡和国家治安部队总监艾哈迈德·德拉亚送阿卜杜勒·萨拉姆上飞机。
一位阿尔及利亚消息灵通人士说，这架飞机将在一些阿拉伯首都降落，在那里，这些人质将根据他们的国籍而被释放。
阿尔及利亚外长说，那些有关的阿拉伯首都已同意允许这架飞机降落。
布特弗利卡说，这支突击队对阿尔及利亚提出的唯一要求就是发表昨天在维也纳发表的公报的文本。他又说，这份公报还将在每一个停留的首都发表。
【法新社维也纳十二月二十二日电】“奥地利航空公司”在维也纳宣布，运载着对石油输出国组织（会议）的袭击者及其人质的该公司的那架“ＤＣ—９”型飞机在十二月二十二日晚格林威治时间十八点十分在的黎波里机场降落。该公司指出它目前没有其他消息。
那架奥地利飞机是来自阿尔及尔的，突击队的成员在阿尔及尔释放了他们的人质中那些不是阿拉伯人或伊朗人的人。
【法新社开罗十二月二十二日电】在开罗收听到的利比亚电台今晚说，“阿拉伯革命之臂”突击队已要求利比亚当局向他们提供另一架飞机，以便把他们运到利比亚以外。

显示原版>>

Previous:奥总理就劫持者和人质飞离奥举行记者招待会

Next:科威特内阁研究维也纳劫持事件


西德报纸谈苏南关系的文章：《莫斯科的第五纵队使铁托再也睡不着觉》

出版日期:1975.12.24
         期次:6205
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《德意志报》十二月十八日刊载一篇文章，题为《莫斯科的第五纵队使铁托再也睡不着觉》，摘要如下：
南斯拉夫和苏联再次使其关系接近于一次严重的危机。南斯拉夫副主席弗·巴卡里奇也曾说，存在着想把南斯拉夫并入社会主义“阵营”和华沙条约组织的势力。
数周前南斯拉夫党的书记斯·多兰茨和几天前南斯拉夫外长米·米尼奇都在莫斯科进行了会谈，会谈的主题是莫斯科怎样对待亲苏的南斯拉夫人搞颠覆的企图这个问题。两次会谈的结果都不好。
近来，南斯拉夫人似乎掌握了莫斯科可能在巴尔干采取行动的情报。这不一定就是搞军事干涉——虽然不能排除南斯拉夫在铁托死后出现“骚乱”的情况下发生这种干涉。因为莫斯科一如既往地认为有权在社会主义受到“反革命”威胁的地方拯救它，而且因为唯独克里姆林宫能决定什么是反革命和什么不是，所以南斯拉夫仍处于庞大苏联的政治和军事阴影之下。
南斯拉夫共产党人对东方神经过敏还反映在一种大规模的政治运动中，在这场运动中，党的演说家、报纸和电视节目都再次提醒人们注意苏联人食言和违约的事。
当时被收买的人之一，铁托过去的上校弗
·达普切维奇，据说他是“非法的”亲莫斯科的南斯拉夫共产党的总书记，几个月前已陷入南斯拉夫秘密警察的罗网。
据说通过他的口供，可以看到苏联参与“共产党情报局”谋叛的规模。据说从南斯拉夫到基辅和布拉格有条线。据说在捷克斯洛伐克就有三千名反铁托的南斯拉夫人在活动。
另一个说明莫斯科认为南斯拉夫道路是错误和不可接受的征兆还表现在欧洲共产党会议筹备会上。为了开成这个要在东柏林举行的会议，勃列日涅夫原来曾暗示要对共产党的“主张自治者”——就是说对那些拒绝承认一个共产主义“中心”的党和共产党政府作一定的让步。这首先就是意大利和西班牙的共产党以及执政党中的罗马尼亚和南斯拉夫共产党。
但是近来恰恰是南斯拉夫人在这个问题上面临着苏联的这样一种态度，这种态度在贝尔格莱德被相当公开地称之为“新斯大林主义”。德国统一社会党向欧洲共产党提出了一份“‘工作文件”，其中强调莫斯科对所有共产党人的指挥权。
毫无疑问，这里爆发了一场权力之争，这场斗争进行得虽然比斯大林时代文雅一些，但是从根本上来说涉及的是同样的问题：即关系到莫斯科是否愿意放弃对其他共产党的监护及其霸权政策。南斯拉夫人再次得出经验：情况不是这样。于是人们听到贝尔格莱德谴责说，勃列日涅夫想使整个共产主义运动“一律化”。南斯拉夫的一个共和国党首脑说，南斯拉夫共产党人宁愿斗争和牺牲生命，而不放弃他们的不结盟和他们的社会主义形式。

显示原版>>

Previous:《日本经济新闻》刊登发自莫斯科的报道：《经互会的箍松了，「苏联优先」遭到反对》

Next:西德报纸文章：《世界共产主义的第四个中心》


西德报纸文章：《世界共产主义的第四个中心》

出版日期:1975.12.24
         期次:6205
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《法兰克福汇报》十二月十一日刊载题为《世界共产主义的第四个中心》的社论说：
今天已经肯定，计划中的共产党会议（如果它有朝一日开成的话）将只具有形式而不能够弥补已经撕开的裂口。西欧的主张自治者
——如同最近一年半时间里那样——将坚持他们的立场：对他们来说不存在别的道路。莫斯科中心只得去尝试动员西欧的亲苏势力。但这就是说，有意地把裂殖菌引进西欧的共产主义。莫斯科在挪威已经搞成了这件事。正在瑞典进行类似的努力。在意大利、西班牙或法国，苏联关心的也是鼓励接受其控制的共产党形象。这种无理行为将遭到强烈的反抗。这一切表明，在欧洲共产主义的年鉴中打开了新的、迄今尚未被揭开的一章。如果说迄今为止在世界共产主义中存在三个中心——莫斯科、北京和贝尔格莱德的话，那么看来在西欧即将建立一个第四中心。

显示原版>>

Previous:西德报纸谈苏南关系的文章：《莫斯科的第五纵队使铁托再也睡不着觉》

Next:库杜斯撰文章：地中海国家建立反对美苏的国际组织问题


英报报道：《俄国飞机处于待命状态》

出版日期:1975.12.24
         期次:6205
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《星期日电讯报》十二月二十一日刊登该报海军记者韦特的报道，题为《俄国飞机处于待命状态》，摘要如下：
俄国军舰和二十架米格战斗机已处于待命状态，随时准备干预安哥拉之战。
如果南非使用一飞行中队的海市蜃楼式战斗机支援同得到莫斯科支持的人运作战的那两个民族主义组织的话，俄国的那些米格飞机很可能投入战斗。
白厅尚未了解到有关罗安达近海的俄国海军部队组成情况的细节，尽管他们呆在那里的消息已得到证实。
人们预料，南非一个伞兵营应于昨天抵达安哥拉。前几天当中至少空运来了一千名士兵。
据西方海军情报专家们认为，除去政治目的之外，莫斯科在安哥拉的主要目的之一是使罗安达成为其在大西洋南部活动的战舰的可靠基地。
【法新社伦敦十二月二十一日电】据伦敦收到的消息说，十二架苏联“米格—２１”型战斗机目前正在罗安达装配。英国广播公司和《星期日时报》各自摘引它们在安哥拉的记者的报道说，这些飞机将在一月初首次试飞，并将在一月底投入战斗。
《星期日时报》具体说，苏联人已经建立了一个雷达系统，以便截击和引导战斗机。
【美联社约翰内斯堡十二月十二日电】虽然坦桑尼亚总的讲起来是被认为亲华的，但是几个月来它一直允许使用它的港口和首都达累斯萨拉姆向安哥拉运送武器。
这里的情报人士估计，近几个月来，莫斯科向人运提供了大约十五万吨军事装备，其中包括：自动武器、弹药、炸药、装甲运兵车、高射炮、迫击炮、火箭以及可能还有地对空导弹。

显示原版>>

Previous:卡拉汉要求一切外国军队撤出安哥拉

Next:美报文章：《苏联一些捉摸不住的情况》


《“自力更生”之感》

出版日期:1975.12.25
         期次:6206
         版次:4
         栏目:\[第四版]
眉题:美国《呼声记录报》执行主编米勒访华文章
文章正文:
【本刊讯】美国《呼声记录报》今年七月八日刊登美国报纸主编协会第二批访华团成员、该报执行主编爱德华·米勒的一篇访华文章，题目是《“自力更生”之感》，摘要如下：
这是一个落后的国家，其人口的百分之八十是农民，然而它不象其他穷国那样发生由之而来的悲惨的附属物——脏，病，营养不良，饥饿，污臭，严重的贫富悬殊。
从经济观点来看，中国是一个穷国，在那里拿五十美元一月工资被视为高工资了，然而它没有世界其他部分所遭受的少数经济病。它没有通货膨胀，货币稳定。
这里具有世界最古老的文明，然而正以一种垦荒者的精神建设自己的国家。原来是个依靠外援的国家，而今却使来访者为其众多的“自力更生”的例子所倾倒。
旅行者避不开对比的景象。在华中收获季节时，在一个打麦场上，你可以看到一个巨大的康拜因正在打场，但在另一个场上，同样的劳动是用手工操作的。
上千人蜂集在一起筑路，用铁锹筑路基，用人工拖曳一筐筐的碎石头，一架现代化的蒸汽轧路机却呆在路边。
为灌溉山脚下的荒地筑起了一个水坝，当站在三百英尺高的坝堤上，旅行者可以听到工人们一个个用手工凿石头的碰击声，它象金字塔时代那样古老。
现代化的卡车与骡车一起在公路上运送货物，水牛和拖拉机同时并进，现代化的喷气飞机从机场起飞而灌溉的水渠则在用手工挖掘。
对比是没完没了的，但在这些对比中，却又有惊人的同一性，全国人民都穿着制服——单调的灰色、蓝色上装，很少有例外。
旅行者很快就能看惯这种一致的外表，但他永远不能理解的是：怎么会把八亿人民控制得这般彻底？
北京，这一城市很干净，保存得很好，但不大热情，当然也并非“不友好”，北京遭到驻有太多的政府机构的影响，人们相互沾染着小心谨慎的味儿。
对北京第一个印象是汽车喇叭声，尽管街上汽车很少，汽车都属政府所有，然而喇叭声却比纽约曼哈顿街上下班时间还要闹，每个司机不断地按着喇叭，在街上仅有五、六辆汽车在行驶，但喇叭声却好象有五十倍以上的车子在行驶。
几百万辆自行车与汽车，公共汽车的嘈杂声组成了愉快的旋律，在街道上几百辆自行车的铃声为这一城市提供了音乐声。
西方人，对北京人民来说，仍然陌生，在中国为时二十四天长达４３００公里的行程中，我们１８个美国主编们不能找到一个人随便交谈。
中部的黄河谷地遭受黄河的灾祸最大，由于数百年来筑堤遏制这个夹带大量泥沙的妖魔，河床经常高于周围农村１０—２０公尺。河堤一旦决口，就产生灾难的结果。
中国政府让来访者参观黄河谷地，向他们显示自１９４９年中国共产党掌权后所取得的成就。河南省是这一谷地的中心，多少世纪以来，它遭受洪水，饥荒，蝗虫，沙泥泛滥的灾祸。灌溉设备很缺，只能靠天吃饭。
变化是巨大的。代表团参观辉县花了两天时间，坐汽车在满是尘土的土地上行驶。辉县是被大自然忽视了的地区，没有什么天然资源，是一个干燥、炎热的岩石地带，不利于耕种。但中国需要粮食，因此辉县通过艰苦的道路，把岩石地带转变为耕地。
干燥的河床上石头一块块的被搬走，用车子一车车运来泥土造起了新的耕地。他们清除布满石头的盐碱田、挖掘几百英里的灌溉渠，找到了地下潜流，并修建了地下水坝，将水引到地面上，水被人工用大石头砌起的大水坝储存起来。水库与蓄水池都是人工修成的。不能耕种的陡山坡由农民大军开成了梯田，几千人用了七年时间建成了一个很长的渡槽。通过六级提水站将水逐级引上原来干燥的山区高原去。
辉县现在已是一个兴旺的农业区，麦子、稻子、水果、蔬菜都生长得很茂盛。当你了解到该县过去的面目和现在的变化，你就能懂得为什么中国主人们把你塞进炎热的大汽车来进行这次颠簸的旅行。这是他们要人们知道的中国的一部分，因为它代表新中国——独立、自足、勤劳，在无外援下，克服了巨大困难。
我们所见所闻的中国，是巨大而杰出的。是人民形成这一国家的脉搏，在单调的统一服装和政治信条之下，中国人民是真正令人感兴趣的人民，他们非常有礼貌，他们的殷勤并非虚假，而是真诚地表示热情。
他们严守时刻，当七点钟举行宴会，每个人都在七点钟准时到场，火车准时开车，戏院按时演出。
而最主要的是中国人民对他们的成就感到自豪，他们将中国社会的进步归功于毛主席和共产党。
最后，是“自力更生”感，经常听到的政治名词之一。但它是有实际意义的。中国人民忘不了西方对他们的掠夺，忘不了俄国盟国的背叛。自力更生，首先是为了有必要这样做，它现在已成为这个国家的骄傲与动力泉源了。
当他们在扬子江上建设南京大桥缺乏特种钢材时，自力更生促使他们去努力学习炼出这种钢材的技术。
当俄国人中断石油地质勘探的技术援助时，自力更生鼓动他们去发展自己的油田。
日复一日，访问者拥有了中国的由于自力更生取得进步的大量例子，但这并非仅仅是口号，这是中国人的非常真实的一部分。

显示原版>>

Previous:法新社说中国革命化音乐轰动香港


《法兰西晚报》文章：《欧洲发生冲突苏可能使用核武器》

出版日期:1975.12.25
         期次:6206
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《法兰西晚报》十二月十二日刊登一篇报道，题为《在欧洲发生冲突的情况下，苏联可能使用核武器》，摘要如下：
在欧洲发生冲突的情况下，苏联会毫不犹豫地发动攻势，对西方军队大规模地使用战术核武器。这是苏联军事理论家西多连科上校的一个报告所明确说的。
已经获得这一文件的美国情报机构认为，这一文件完全反映了苏联最高军事司令部的观点。
仍据这个报告说，假如在欧洲发生局部战争，苏联会避免同美国搞核升级的任何可能性。换句话说，这意味着美国不会为保卫欧洲而冒同苏联发生战略核冲突的危险。

显示原版>>

Previous:美参议员伯德要求美暂停向苏出售电子计算机技术

Next:英工党政府提出限制出口的计划


《美国的欧洲战略-----在缓和中仍然同苏联相争》

出版日期:1975.12.25
         期次:6206
         版次:1
         栏目:\[头版]
眉题:日本《国防》杂志刊载日比野正明文章
文章正文:
【本刊讯】日本《国防》杂志十一月号登载日比野正明写的文章，题为《美国的欧洲战略——在缓和中仍然同苏联相争》，摘要如下：
美国的外交、国防政策认为西欧和东北亚一起是它的支柱，特别从美国同苏联的关系来看，美国在欧洲的战略确实是极为重要的。美国外交、国防政策的基本姿态美国总统福特四月十日在参众两院联席会议上作了外交演说，强调美国外交政策的基本方针在于加强同日本和西欧的友好关系，尽管印度支那形势起了变化，这一点也不会改变；还说要努力同苏联签订限制战略武器谈判第二次协定，促进改善同中国的关系；同时又说使外交政策取得成功的是对美国的军事力量和军事体系的信赖程度，表示要继续执行以实力为背景的外交。
福特总统在演说中强调，美国和西欧的关系空前牢固，但在保障安全和经济的问题上都还不得不进行许多复杂的谈判并作出决定，当前正需要紧密的合作。
福特总统这样的演说表明，美国对西欧的想法，大概可以说其基本因素在于历史上、文化上的深刻联系，而且特别考虑并极端重视它同苏联的关系。换句话说，美国想要同苏联在政治上、军事上互相竞争的状况下共处，作为世界的超级大国把“均势”保持下去。因此，大概可以说，尽管有安全和能源等经济问题纠缠着，却仍要加强和关系深厚的西欧国家的同盟关系。美国的世界战略以施莱辛格部长的国防报告为中心来看一下美国对外政策的一个环节，即以核战略为支柱的世界战略。国防报告强调了作为美国的世界战略保持三个平衡的必要性：（１）对苏战略核战力量的平衡；（２）中欧军事力量的平衡；（３）全世界海军力量的平衡。
其中特别值得注意的是，继上一年之后再次强调了在西欧加强战术核武器的部署的必要性。
这样看来，美国的世界战略，大概可以说是虽然要推行同苏联搞缓和譬如举行限制战略武器谈判等的政策，同时却要加强以提高核武器的质量为中心的军事力量，以便对抗苏联。美苏核战力核战力由战略核武器和战术核武器构成。
战略核武器由洲际弹道导弹、潜艇发射的弹道导弹、远程战略轰炸机这三个主要成分构成。
单比导弹的数量，是苏联多，但是在一枚导弹装了若干颗核弹头的分导式多弹头导弹这一点上，美国大大领先于苏联；能够打到对方的弹头的数目，苏联大约有二千四百颗，美国则大约有七千五百颗，占压倒的优势。
战术核武器有地对地导弹、地对空防空导弹、空对空导弹、空对地导弹、舰对空导弹、舰对舰导弹、火炮等。当前部署的，多数是能够安装核弹头也可以安装常规弹头的。
概括地说，大概可以说，美国致力于战略核武器和战术核武器两方面，苏联以威力巨大的战略核武器为中心；战术核武器远远落后于美国。美国在欧洲的战略和战力的问题美国在欧洲的战略和战力有各种各样的问题。要求削减兵力的呼声在美国虽然强烈，却还不到要求全面撤退美国在欧洲的驻军的地步。美国国内的多数意见是，为了对抗以苏联为中心的华沙条约组织军队的大规模的地面部队和空军，美国和北大西洋公约组织盟国应该保持相应规模的有效兵力。结语七十年代前半期是国际政治结构变革的时代。冷战结构的遗产即美苏两极结构已告崩溃，由美国建立了美苏中三极体系。
美国将同苏联通过限制战略武器谈判等等继续执行缓和政策，同中国谋求改善关系。
苏联根据全欧洲安全合作会议的成果将致力于实现亚洲集体安全设想，中国认为这是在亚洲谋求霸权，将强烈地反对下去。
美国将凭借这种中苏对立的状况掌握主动权，同时保持美中苏三极的平衡。这样的“基辛格战略”看来将继续是美国外交和国防政策的基本战略。
立足于这样的想法，美国将一面注视国内的经济形势和北大西洋公约组织盟国的动向，同时谋求重新研究战略，以便展开更合理的欧洲战略。

显示原版>>

Previous:外电报道：毛主席会见达科斯塔总统

Next:英报报道：《福特为安哥拉募捐》


奥政府宣布维也纳会议袭击者已交出武器

出版日期:1975.12.25
         期次:6206
         版次:3
         栏目:\[第三版]
副题:被劫持的石油输出国组织部长和官员已全部获释
文章正文:
【路透社维也纳十二月二十三日电】奥地利政府今晨宣布，被游击队拘为人质的石油输出国组织的部长和官员已全部获释。
克赖斯基总理办公厅说，早些时候没有获释的全部人质都已在阿尔及尔获释，现在阿尔及尔机场候机室平安无事。
星期天在维也纳冲入石油输出国组织总部的五名游击队已交出了他们的武器。
这个戏剧性事件的结束是在格林威治时间七时前不久在维也纳宣布的。
克赖斯基的一名秘书说，游击队在没有能够获得一架四个引擎的波音７０７飞机之后投降了。
这个要求在今晨晚些时候不管在的黎波里（利比亚首都）或在阿尔及尔都没有得到满足。
游击队和他们的人质昨天从维也纳飞往阿尔及尔，之后飞往的黎波里。人质是在这两个地方释放的。载运他们的奥地利航空公司的飞机于今晨格林威治时间三点零九分回到阿尔及尔。
【路透社维也纳十二月二十三日电】面临必须彻底重新估计安全需要的奥地利政府，今天要求阿尔及利亚把袭击这里的石油输出国组织总部的游击队员送回来。政府领导人们对星期天在维也纳被抓走的全部石油输出国组织的部长和其他人质今天上午获释一事显然感到宽慰。
司法部官员们说，奥地利正在要求阿尔及利亚逮捕这名亲巴勒斯坦的游击队员，并且把他引渡到维也纳，这样他们就可以对他们的谋杀和绑架行为在维也纳进行审判。

显示原版>>

Previous:菲律宾外交部长罗慕洛发表讲话：《我们生活在一个危险的世界上》

Next:印尼政府就安理会通过关于东蒂汶问题的决议发表声明


班夫人明年一月将出访亚洲五国

出版日期:1975.12.25
         期次:6206
         版次:3
         栏目:\[第三版]
文章正文:
【南通社科伦坡十二月十九日电】（转发斯里兰卡广播公司消息）斯里兰卡总理西丽玛沃·班达拉奈克下月将访问五个亚洲国家，争取对斯里兰卡提出的宣布印度洋为和平区的建议的支持。这个消息是国防和外交部长助理贾亚胡里昨晚在国会宣布的。
班达拉奈克总理将访问缅甸、马来西亚、印度尼西亚、泰国和菲律宾。贾亚胡里说，斯里兰卡将进一步反对美国在迪戈加西亚岛建立军事基地。

显示原版>>

Previous:美驻泰作战飞机全部撤走

Next:外电评我释放国民党县团以上党政军特人员


冰岛北部火山爆发

出版日期:1975.12.25
         期次:6206
         版次:2
         栏目:\[第二版]
文章正文:
【路透社冰岛·雷克雅未克十二月二十日电】目击者说，冰岛北部一座火山今天爆发，喷射出浓烟、灰烬和冒火的溶岩。
两英里外一个建筑地盘工人说，这座高一千九百八十英尺的里尔努库尔山裂成两半。一股巨大的烟从山上升起。在山边出现巨大的裂缝后，大地震动，并且不断有爆炸发生。

显示原版>>

Previous:英贫家婴儿冬季死亡多

Next:菲律宾外交部长罗慕洛发表讲话：《我们生活在一个危险的世界上》


法新社说中国革命化音乐轰动香港

出版日期:1975.12.25
         期次:6206
         版次:4
         栏目:\[第四版]
文章正文:
【法新社香港十二月八日电】当毛主席的革命化音乐轰动香港之时，它确实使观众济济满堂，博得声震屋瓦的喝采。
这是别开生面的音乐，把东西方的音调、乐器和乐曲融为一体。
在中国历史上具有数千年之久的乐器和曲调突然与西方的乐器和曲调完全和谐地融合在一起，使西方观众大为惊奇，使第一次听这种音乐的人心旷神怡。
帷幕在《庆丰收》乐曲的演奏声中徐徐升起。一个有二千五百年历史的筝，一只有二千三百年历史的琵琶、四把有一千五百年历史的二胡，一套锣鼓和一把大提琴搭配得当，奏出了农民满怀激动的喜悦之情。翁镇发用一个有三千五百年之久的中国木管乐器笙演奏了独奏曲。它的二十四个簧片奏出舒缓悦耳的《草原巡逻兵》。人们犹如听到轻快欢跃的骑兵沿着草原行进，凝视着广阔地平线上的前方和远方。
当张燕小姐拨弹二千五百年之久的筝，传出《浏阳河》的曲调时，人们感到仿佛自己在河边信步而行，听着流水的淙淙声。演出了革命歌剧《红灯记》和《智取威虎山》的唱段，都是用西方的交响乐器伴奏的。偶而也可听到中国二胡、笛子和唢呐奏出的旋律。
但是，真正使听众全神贯注倾听的是这个规模宏大的交响乐团演奏钢琴协奏曲《黄河》和交响组曲《白毛女》。人们仿佛听到黄河船夫在同汹涌澎湃的浪涛顽强搏斗和黄河的咆哮声。
每个节目一演完观众中就爆发出雷鸣般的掌声，有时站起来欢呼，要求艺术家们重演。
当文化大革命号召音乐为劳动阶级服务时，人们不理解革命音乐为何物，这几个晚上在香港听了上海交响乐团如何完美地同时用中国和西方乐器演奏，反映劳动群众的感情和情绪之后才明白过来了。

显示原版>>

Previous:马来西亚《光华日报》社论《中国发射第五颗卫星》

Next:《“自力更生”之感》


菲律宾外交部长罗慕洛发表讲话：《我们生活在一个危险的世界上》

出版日期:1975.12.25
         期次:6206
         版次:3
         栏目:\[第三版]
副题:说在这样一个世界上我们放松警惕是不行的
文章正文:
【本刊讯】菲律宾《每日快报》十二月十九日刊登菲律宾外交部长罗慕洛十八日对马尼拉扶轮社、小商会领导人和外交使节发表讲话，题目是《我们生活在一个危险的世界上》。现将讲话的第一部分（国际形势）摘要如下：
我到国外去了将近三个月，关于这次出访，我已经向总统提出了报告，现在很高兴有这个机会同各位朋友和在一些社团里共事多年的同事们随便谈谈对世界现状的一些印象。
我们不能说现状可悲，但是也不能说可喜。世界各国和各国人民正在经历一个过渡时代，关于这个时代的内容和方向，难以下肯定的或者精确的定义。
虽然如此，要辨认形势的三个基本趋势还是可能的，这就是今天晚上我想同你们谈的。
第一个趋势是超级大国之间，也就是一直被称为东方和西方这两方之间继续搞缓和。
对比之下，第二个趋势是被称为北部和南部的两部分之间，即工业化国家同条件差的国家之间的紧张关系越来越加剧，能源危机和世界范围的衰退和通货膨胀加剧了这种紧张关系。
第三个趋势是世界的富豪同世界的无产者之间的鸿沟越来越深的结果。这就是，由于新独立国家的人民当前的需要仅仅是要能够勉强生存下去，人们对于一度是无人怀疑的理想、原则和制度的幻灭情绪正在扩大。
我先谈第一个趋势，就是三个超级大国之间表面上的和解。由于美国总统最近访问了中华人民共和国，这个问题是我们直接关心的。也许有人说，这次访问毕竟没有什么特殊的历史意义，因为尼克松总统已经在福特总统以前去过北京了。但是另一种看法是，这次访问的本身具有内在的重要性，因为它证明超级大国之间仍然存在着使它们的关系复杂化的担心、忧虑和猜疑。
因为，人们普遍认为，福特总统到北京去当然是为了使中国领导放心：美国不会在这场惊险的逐鹿中把胜利让给苏联；使现在的欧洲国家边界合法化的赫尔辛基协议，实际上并不是保护俄国的后背而让它可以放手在亚洲对付中国；在符拉迪沃斯托克就限制战略武器达成的临时谅解，美国国防和情报部门的人事更动和目前就五角大楼的预算进行的辩论，并不意味着美国的政治意志在减弱，以致最后苏联会在军事上超过美国。
事实上，尽管印度支那战争结束了，埃及和以色列也实现了不牢靠的停火，尽管在所谓限制战略武器会谈第一阶段对反弹道导弹系统规定了限制，尽管美国和苏联之间的技术交流、谷物买卖——也许还有石油买卖——不断增加，但是超级大国仍有待从缓和走向协调一致，仍有待从紧张关系的暂时缓和走向就真正的持久的共处与和平的意识形态竞赛达成讲求实效的谅解。
世界力量的均势，即大事宣扬的“恐怖均势”是很不牢靠的，随时可能被可以预见的和现在还预见不到的因素所推翻。世界上有许多爆发点——在中东，在朝鲜和塞浦路斯，在葡萄牙、智利、巴拿马、南斯拉夫，在安哥拉以及最近在帝汶——能够引起面对面的争端，或者至少造成回到危险的冷战对峙的局面。
我们确实知道，在相当开放的美国社会里，对于为缓和所付的代价的问题上，正如在缓和本身是否可取这个问题上一样，分歧越来越严重。
我们没有必要议论那种讨论中的具体的技术问题，如各种类型的弹道导弹和它们的多弹头分导重返大气层装置、核动力潜艇、洲际轰炸机以及最新研制的巡航导弹要在数量上取得双方都能够接受的平衡的问题，在限制措施上作弊的可能性和作弊行为应予揭露的问题，当然还有核武器的“优势”与“充分”之间的理论上的差异以及在国家和国际社会内安全高于满足人的需要等问题。有一件事也许是衡量美国国内的分歧程度的有效标准，那就是施莱辛格先生在解除美国国防部长职务后发表的第一个公开讲话中提醒说，如果象拟议的那样削减五角大楼的预算，那么美国武装部队的人数就得要减少二十万人。他说，苏联武装部队在四百万以上，并且“在每一个重要领域里都有所扩充”，在这样的时候，他说美国军队现在的二百一十万人已经是“最低限度”的规模了。
当然，我引用这些数字和观点并不是想加入美国国内的辩论。我的唯一目的是想提醒我们的人民，我们仍然生活在一个危险的世界上。在这样一个世界上我们放松警惕，象通常一样办事情和试验政治理论是不行的，我们不能以为不会出任何毛病，自信能过安全和舒适的日子，就象三十四年前珍珠港事件改变我们的生活时我们所认为的那样。
我们的总统、马科斯总统已看到了这一点。他以前说过并且深知，我们是一个中等国家，我们要在这个危机四伏的世界上生存下去，不能光靠使我们同西方的传统联盟关系和我们同另一方的关系保持平衡。为了这一目的，他亲自在今年访问了中国，会见了中国领导人，同北京建立了外交关系。他已宣布要同莫斯科同样建立外交关系。我们的第一夫人也有自己的贡献，她进行了一系列非常辛苦的访问，终于为恢复我国同古巴的关系打开了道路，同时重温和加强了我们同阿拉伯国家现有的关系。
我不必在细致说明世界上的富者和穷者之间的对立上多费唇舌。因为，在报复和报应的政治斗争背后，在指责是过去的帝国主义剥削使现在已经独立的前殖民地陷入今天的贫穷和卑微境地的言辞背后，在反过来指责这些国家实际上是因为自己不负责任、贪污腐败、愚昧无知才落到今天这种地步的言辞背后，有着使辩论越来越动感情的经济事实和因素。

显示原版>>

Previous:冰岛北部火山爆发

Next:奥政府宣布维也纳会议袭击者已交出武器


马来西亚《光华日报》社论《中国发射第五颗卫星》

出版日期:1975.12.25
         期次:6206
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】马来西亚《光华日报》十二月二十日发表题为《中国发射第五颗卫星》的社论，摘要如下：
中国于十六日成功发射了一枚新卫星，这是今年来的第三颗，也是一个月内的第二颗。
中国上次在十一月二十六日发射的卫星，最令人注意。它在太空运行一个星期后，被引导安全返回地球，这种技术的成就，和其他太空国家比较，在时间上已创下纪录。专家们认为中国太空计划的进步，亦超越英法日德等工艺先进国，仅次于美苏而居第三位。
中国二十余年来的建设成就，和科学工艺方面的神速进步，被世界誉为奇迹，而受到世人的广泛赞扬。他们所强调的是独立自主及自力更生的精神，和发挥集体努力的原则，因此不但绝不依赖外来援助，且能够冲破种种包围及孤立的阻碍，以获取伟大的成果。这种回异于过去西方工业国家发展经验的独特路线，是中国建设进展的主要因素，所以它的优异成就，常常超出一般人的想象。现在在太空研究方面的惊人进展，可视为另一个坚强的例证。
然而，除此之外，中国发射卫星的计划，在现阶段还具有值得特别重视的重大意义，那就是显示它拥有强大的火箭，可以轻易地转为发射洲际飞弹的军事用途。跟上次发射相距不及一个月，尤足见两次试验的密切联系和特殊作用。
中国近几年来的外交和军事政策，都是以对抗苏联的侵略威胁为主要目标，中美的谅解妥协也是基于这项策略。因而中国的太空技术进展，不仅为直接增强世界维持和平的力量，同时间接亦提高第三世界国家的信心，鼓励它们从事独立发展的努力。

显示原版>>

Previous:外电评我释放国民党县团以上党政军特人员

Next:法新社说中国革命化音乐轰动香港


美报谈美英法德在安哥拉问题上的分歧

出版日期:1975.12.25
         期次:6206
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《纽约时报》记者伯纳德·温劳布十二月二十三日报道：
英国和其他欧洲国家在安哥拉内战对西方安全的影响问题上存在着不动声色的分歧。英国和法国不安地并以某种程度的捉摸不定的心情注视着安哥拉，而西德则坚持福特政府的这种看法：这场战争对东西方关系是决定性的。
除西德以外的好几个欧洲国家显然已退出了安哥拉冲突，而且它们看起来完全从美苏斗争的角度来看待这场冲突。
一位欧洲外交官在伦敦说：“美国倾向于认为这场冲突对西方安全来说是带根本性的。欧洲人则说，大体上说，安哥拉问题对西方安全来说不是主要的。”
一位美国外交官说：“欧洲下面这种态度糟糕透了：安哥拉不是欧洲，不是一个大西洋安全问题，与我们无关。这里已暴露了在解释什么是安全这个问题上存在的分歧。”
西德看起来是一个例外，它在外交上支持美国在安哥拉所作的努力，而且显然担心苏联。
西德人和其他欧洲人说，安哥拉的战略意义加上它的丰富的矿藏，可能对西方造成危险。如果苏联军事力量，特别是海军在那里获得一个据点的话。
一位西德官员说，如果苏联在安哥拉建立海军基地的话，这将使南大西洋的海军战略均势产生变化，并将对南非和黑非洲国家产生深远影响。

显示原版>>

Previous:英报报道：《福特为安哥拉募捐》

Next:美刊报道：《克里姆林宫是在骗人吗？》


美参议员伯德要求美暂停向苏出售电子计算机技术

出版日期:1975.12.25
         期次:6206
         版次:2
         栏目:\[第二版]
副题:说美不应在「缓和」名义下把什么都卖给苏联
文章正文:
【美联社华盛顿十二月十八日电】参议员罗伯特·伯德，今天要求美国暂时停止向俄国出售电子计算机技术。
这位西弗吉尼亚州民主党人说，包括美国在内的一批西方国家的制造商一直在向俄国人出售电子计算机的具体物品及资料，“他们在把这些电子计算机应用于军事方面获得非常好的结果。”他说，美国在军事技术方面所占有的任何优势主要是电子计算机技术优越的结果。伯德说，如美国目前拥有声响较小的潜艇和投射较准确的导弹。
伯德在一篇准备向参议院发表的讲话中说：“我认为，同苏联进行这种贸易是没有正当理由的。”
他说，缓和对美国来说是有潜在的好处的，但是，它“并不要求我们在它的名义下什么都给，什么都卖，什么情况都提供”。
伯德说，他已写信给国务卿和商务部长，要求暂时停止出售电子计算机，在此期间可以估计技术方面的得失并且可以确定在哪些领域中适于进行技术交流而不损害国家安全。

显示原版>>

Previous:美刊报道：《克里姆林宫是在骗人吗？》

Next:《法兰西晚报》文章：《欧洲发生冲突苏可能使用核武器》


美刊报道：《克里姆林宫是在骗人吗？》

出版日期:1975.12.25
         期次:6206
         版次:2
         栏目:\[第二版]
副题:谈苏联违反限制战略武器协定的情况
文章正文:
【本刊讯】美国《新闻周刊》十二月二十二日刊载一篇报道，题为《克里姆林宫是在骗人吗？》，摘要如下：
最初的限制战略武器协定比美国的税收法漏洞还多。第一个限制战略武器协定的某些条款被填进大量细节，然而另一些条款却含糊得无可救药，而且自从尼克松和勃列日涅夫在一九七二年签订了这个条约以来，美国一直有人担心莫斯科会歪曲或者破坏这些规定。迄今为止，指责俄国人进行欺骗的意见可归纳为以下五个主要问题：
雷达之争：美国和苏联曾同意，任何一方都不可使雷达具有追踪来袭弹道导弹的能力，从而不使诸如苏联的ＳＡ—５之类的雷达升级。两国还答应不对模拟的来袭的导弹试验这种雷达。但是，克里姆林宫在一九七三年和一九七四年却在反弹道导弹试验中数十次使用了ＳＡ—５雷达。国务卿基辛格把这些试验称作“难以确定的两可的情况”，但又争辩说既然苏联人没有进行使ＳＡ—５升级到反弹道导弹地位所必需的别的试验，这并不是明显的违犯协定。他指出，此外，当华盛顿提出抗议的时候，俄国人就停止了试验。批评基辛格的人指责他自相矛盾。他们指出，这种试验肯定进行了，而且不止一次有意识地把来袭的试验导弹加快到美国导弹所达到的速度。他们说，此外，苏联人之所以停止试验只是因为他们被抓住了，而这是不该原谅他们的。
导弹发射井之争：协议禁止两个超级大国在一九七二年七月一日以后建立新的洲际弹道导弹发射井。但是从一九七三年年中起，苏联人便开始在他们的发射场建造一百五十个新的发射井。当美国提出质问时，美国被告知，这些发射井是指挥和控制设施，并非导弹发射器。批评基辛格的人说，这些发射井就是发射用的，可以轻而易举地就把导弹安装在里头，而且在许多情况下苏联人已经保留了指挥和控制设施。
隐蔽问题：华盛顿和莫斯科都曾表示，他们不采取“蓄意隐蔽措施”以阻挠对方的间谍卫星核实协定遵守情况。但是自从条约签订以来，苏联人已为若干建造潜艇的设施和导弹试验场造了掩体。批评者们指责俄国人正在非法地隐蔽新的建设项目。
美国政府承认，俄国人已经扩大了在建设场地建造隐蔽所的活动，华盛顿对此也已颇有怨言。但在对民兵式导弹发射井进行“加固”工作的时候美国也干同样的事。
堪察加问题：限制战略武器协定规定，对于设置在“现有”试验场上的反弹道导弹系统不作任何限制。继而美国单方面发表一项声明，确定了美国的两个发射场（新墨西哥州的怀特沙漠试验场和太平洋上的环状珊瑚岛夸贾林岛）和苏联的一个发射场（在哈萨克的萨雷沙甘附近）。莫斯科对美国的这一声明却不置可否。上月美国的情报官员报告，莫斯科已在太平洋岸的堪察加半岛上建了一个大的反弹道导弹试验场，美国的批评者立即指责道，这项工程构成了对限制战略武器协议“清楚而明确的”违反。美国政府官员认为，堪察加一直是一个反弹道导弹试验场，只不过美国直到最近以前不知道此事罢了。他们承认，虽然华盛顿的情报机构可能出了毛病，但是并不能指责苏联人违反了协议。尽管如此，基辛格说美国将要求苏联人对堪察加雷达的功能作出解释。
“重型”导弹的骗局：两国曾约定，现有的“轻型”洲际弹道导弹发射器不可以“重型”的来替换。谈判代表从未给“轻型”和“重型”下过确切的定义。但是美国曾得出结论，认为俄国的ＳＳ—１９是一种重型导弹，而它的ＳＳ—１１是一种轻型导弹。在条约签订以后，’莫斯科就开始用ＳＳ—１９替换ＳＳ—１１，前者比后者大约要大百分之五十。在对基辛格的所有指责当中，这个指责看来使他最易遭受攻击，因为克里姆林宫显然违反了第一个限制战略武器协定。

显示原版>>

Previous:美报谈美英法德在安哥拉问题上的分歧

Next:美参议员伯德要求美暂停向苏出售电子计算机技术


美驻泰作战飞机全部撤走

出版日期:1975.12.25
         期次:6206
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社乌隆十二月十九日电】美国在东南亚大陆上的最后一批军用飞机今天黎明离开泰国东北的乌隆空军基地，美国介入（东南亚）的时代从此结束了。
大约有四十五架各种类型的空军、海军、陆军的飞机仍然留在泰国，但是其中没有一架是作战飞机。仍留在泰国的一万三千五百名美国军人大多数也将在限期以前离开。但是，泰国政府允许一些军事顾问和情报人员留下来。
美国大约仍有二千五百名空军人员留在乌隆，预定在明年一月三十一日离开，到那时，这个基地将转交给泰国政府。

显示原版>>

Previous:印尼政府就安理会通过关于东蒂汶问题的决议发表声明

Next:班夫人明年一月将出访亚洲五国


外电报道：毛主席会见达科斯塔总统

出版日期:1975.12.25
         期次:6206
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京十二月二十三日电】新华社在这里证实，毛泽东主席今天同来访的圣多美和普林西比总统达科斯塔进行了“亲切友好的”会晤。
新华社说，参加今天的会见的有三名圣多美的部长：外交部长达尔瓦、卫生和社会事务部长达格拉萨和司法部长科斯塔。
没有提供两位领导人讨论的问题。新华社只说，毛主席同他的客人，包括达科斯塔总统的妻子握手，并“热烈欢迎他们”。
这个今年七月独立的前葡萄牙殖民地的国家元首已经同中国副总理进行了会谈。没有提供他们会谈的细节。
但是，外交观察家们认为，首先是讨论中国可能给这个新国家的援助。
【美联社东京十二月二十三日电】新华社报道，中国共产党主席毛泽东今天同达科斯塔总统进行了“亲切友好的谈话”。
新华社说，“毛主席同来自圣多美和普林西比的每一个贵宾握手，表示热烈欢迎。”
星期五就八十二周岁的毛今年会见了十六个外国领导人或尊贵客人。他的客人包括美国国务卿基辛格和美国总统福特。
【路透社香港十二月二十三日电】新华社报道，中国共产党主席毛泽东今天会见了来访的圣多美和普林西比总统达科斯塔。新华社说，这位年迈的中国领袖同客人们进行了友好谈话，但是没有提供进一步的细节。
【法新社北京十二月二十二日电】中国今天强烈指责美国、南非、特别是苏联“卷入安哥拉的战争”，它把苏联说成是“挑起内战的罪魁祸首”。
中国副总理李先念在为圣多美和普林西比总统达科斯塔举行的宴会上对苏联进行了异乎寻常的强烈指责，虽然他没有真正点它的名。
达科斯塔总统说：“在安哥拉，我们目睹以南非为首的反动势力对安哥拉人民的直接侵略。我们谴责对他们内政的一切干涉。”

显示原版>>

Next:《美国的欧洲战略-----在缓和中仍然同苏联相争》


外电评我释放国民党县团以上党政军特人员

出版日期:1975.12.25
         期次:6206
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社香港十二月二十三日电】（高级编辑：查尔斯·史密斯）中国今天宣布释放自从二十六年前共产党攫取中国大陆后在押的全部前国民党中国官员。
据这里抄收到的新华社的一则报道说，这是奉共产党主席毛泽东（他二十六日八十二岁）的命令决定释放的。
这是北京政府今年第三次对前国民党官员或间谍特务实行大赦。
这次赦免的目的显然是做给大陆外的亲国民党分子看，共产党政府准备忘掉过去。这同共产党劝说这些分子的宣传运动是一致的，即国民党据有的岛屿台湾应该同中国大陆重新统一。
新华社的报道没有提起这次最新的大赦所释放的人数。但是它报道了这批人中一部分人的很长的名字。
报道还说，那些愿意回台湾的，可以回台湾，并“提供方便”。
【路透社香港十二月二十三日电】这里抄收到的新华社报道说，被释放的约有二十一名将军、十五名上校和中校以及三十六名国民党官员。
没有报道全部军官和官员的名字。这里的观察家说，看来这是针对台湾的一个宣传姿态，在台湾，蒋介石的儿子蒋经国仍然领导着一个国民党政府。
新华社说，对被释放的犯人，给予公民权和其它政治权利，对他们的工作和生活进行适当安置。
【路透社北京十二月二十三日电】中国今天宣布释放最后一批它在押的高级国民党犯人。
新华社说，这次释放（今年第三次）是指县团级或县团级以上的“原国民党党政军特人员一律”得到释放。新华社没有明确说是否还有其他级别较低的犯人仍然在押。人们普遍认为，这次释放同前两次一样是宣传姿态。

显示原版>>

Previous:班夫人明年一月将出访亚洲五国

Next:马来西亚《光华日报》社论《中国发射第五颗卫星》


印尼政府就安理会通过关于东蒂汶问题的决议发表声明

出版日期:1975.12.25
         期次:6206
         版次:3
         栏目:\[第三版]
副题:说印尼“志愿人员”是否撤走要由东帝汶“临时政府”决定
文章正文:
【法新社雅加达十二月二十二日电】印度尼西亚政府今天拒绝了安理会要它从葡属东帝汶撤军的要求。它把这一要求称之为“没来由”的，但是同意最后将同东帝汶周围的国家一起派代表实行东帝汶的非殖民地化。
由宣传部长马舒里就安理会今天关于东帝汶的决议签字发表的一项七点声明，还说印度尼西亚志愿军最后撤出东帝汶的问题要由东帝汶临时政府决定。
这项声明对安理会的决议表示遗憾，同时承认它“比（联合国）大会关于东帝汶的决议有进步”。（大会的决议谴责了印度尼西亚，而安理会的决议只是对印度尼西亚干涉表示遗憾）。
声明还说，决议表明，安理会仍然不了解东帝汶的实际状况，也不了解印度尼西亚对当地人民的斗争所持的立场。
它指责葡萄牙的非殖民地化计划无非是一个让它的东帝汶独立革命阵线“走狗们”接管政权，因而在它的前殖民地以新的形式维持殖民主义的一种托辞而已。
声明接着说，印度尼西亚当局根据过去一年来东帝汶局势的发展，已得出了下面的结论：
第一，葡萄牙的非殖民地化步骤，它同印度尼西亚的谈判，它声称不同意东帝汶独立革命阵线单方面宣布独立的声明，最后还有它同印度尼西亚断交的决定，目的都在于欺骗世界舆论。
由于这个理由，葡萄牙没有权利在东帝汶继续实行非殖民地化，东帝汶的前途必须由东帝汶的居民来决定，而不能由外界强加于它。
印度尼西亚政府欢迎联合国主动参加东帝汶非殖民地化。可以请东帝汶周围的国家帮助临时政府按照马来西亚和澳大利亚代表在安理会提出的建议实行非殖民地化。
印度尼西亚志愿人员是应东帝汶人民的邀请到东帝汶去的，印度尼西亚政府无法予以制止。同时，安理会要求印度尼西亚撤退它所谓的“印度尼西亚部队”是没来由的。是否撤出这些志愿人员要由东帝汶临时政府来决定。

显示原版>>

Previous:奥政府宣布维也纳会议袭击者已交出武器

Next:美驻泰作战飞机全部撤走


英报报道：《福特为安哥拉募捐》

出版日期:1975.12.25
         期次:6206
         版次:1
         栏目:\[头版]
副题:说美向其盟国发出紧急呼吁，要求帮助阻止苏支持的部队取得胜利
文章正文:
【本刊讯】英国《每日快报》十二月二十三日刊登罗斯·马克二十二日发自华盛顿的报道，题为《福特为安哥拉募捐》，摘要如下：
美国今天向它的一些盟国发出了紧急呼吁，要求帮助阻止苏联在安哥拉支持的部队取得军事上的胜利。
我认为，美国的这个呼吁主要是对法国和比利时发出的。要求它们在美国的援助经费由于国会拒绝再拨款而在八个星期内枯竭时，向安哥拉的反苏军队供应经费和武器。
在华盛顿，美国提供情报的人士说，同英国进行了磋商，但没有要求它直接为美国的援助计划捐款，根据这项计划，西欧的武器和现金将提供给安哥拉的两支反对俄国的非洲军队
——安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟。
美国的一位人士说：“在二月份以前，我们还是只有五千万美元可以支持安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟。然后，如果众议院不改变参议院关于不准再向安哥拉提供资金的禁令的话，钱就枯竭了。因此我们正紧急地要求欧洲人和以色列人考虑他们能够做些什么事情。一种可能性是为武器的供应作出某种贷款安排。需要迅速行动，否则一切都完了。”

显示原版>>

Previous:《美国的欧洲战略-----在缓和中仍然同苏联相争》

Next:美报谈美英法德在安哥拉问题上的分歧


英工党政府提出限制出口的计划

出版日期:1975.12.25
         期次:6206
         版次:2
         栏目:\[第二版]
副题:西德总理施密特说这是个严重事件并对此感到沮丧
文章正文:
【路透社伦敦十二月十七日电】英国工党政府，今天提出具有高度选择性的进口限制的最低计划，计划的大部分要靠贸易伙伴的自愿限制来实现。
这种限制是由财政大臣希利在议会宣布的。
将对从西班牙和葡萄牙进口的一些纺织品确定新的定额，将要求东欧国家进一步限制向英国出口男式服装和袜子，将更严格地监视彩色电视显象管和电视机的进口。
暂时限制进口的目的是要帮助受衰退严重打击的工业部门，这是帮助受衰退严重打击和解决失业问题的温和的一揽子计划的一部分。
希利说，在一九七六年全年，不会准许再从一些价格低廉的国家进口纺织品。
目前对于远东的成本低的出口国已规定了严格的定额，这种定额是共同市场谈判商定的。
【德新处波恩十二月十七日电】联邦总理施密特在德国第二电视台的广播中说，英国政府最近采取的经济政策措施是个严重的事件，目前不能预见它以后在第二、第三和第四国发生的影响。我对此感到非常沮丧。
【德新处波恩十二月十八日电】联邦经济部长弗里德里希斯受内阁的委托，于十二月十七日打电报给欧洲委员会主席奥托利，电文如下：
联邦政府十分关切地注意到英国政府今天为限制进口而采取的措施。联邦政府没有忽视英国经济的困难处境。但是它担心英国政府所选择的道路可能导致限制世界贸易的危险发展。

显示原版>>

Previous:《法兰西晚报》文章：《欧洲发生冲突苏可能使用核武器》

Next:英国医生和技工等人员大量外流


英国医生和技工等人员大量外流

出版日期:1975.12.25
         期次:6206
         版次:2
         栏目:\[第二版]
副题:美报说这是英严重的经济衰退所造成许多后果之一
文章正文:
【本刊讯】美国《纽约时报》十月十三日刊登一篇报道，摘要如下：
今年移居到美国的英国医生、管子工和具有其它各种技能的英国人，也许比在十年以前“高级科技人材外流”时期移居到美国的航空和宇宙空间专家的数目还要大。
那些招募英国人到海外工作的公司认为，英国人大量出走的原因是：工党政府公开宣称要搞社会主义，英国的税收是世界上最高的国家之一以及它的根深蒂固的经济困难。
罗伯特·李国际公司董事长阿克尔说，去年有八百个英国人向他的公司提出到国外工作的申请，今年的申请人数相当于去年的两倍。
在六十年代，英国大量的科学家和工程师涌向当时处于旺盛时期的美国航空空间工业和国防工业。但这仅仅是一时的现象。
英国年轻的银行家正不断迁往大陆和加拿大。萧条的建筑工业部门根据建立炼油厂和工厂的一年至五年的合同，正在把有技能的工人、工头和管理人员送往中东。英国人也正在美国和远东定居，许多人已到了南非。
本周医生们纷纷透露他们将前往美国和其它国家。虽然工资问题是一种原因，但是一些人说，他们之所以出国是由于英国国家保健事业基金不足；另一些人抱怨政府出于政治方面的考虑而采取步骤以减少医生私人开业。
外流人数的增加是英国出现第二次世界大战结束以来最严重的经济衰退所造成的许多后果之一。除经济衰退以外，通货膨胀年率达到百分之二十七，大大超过了其它主要工业国家的通货膨胀年率。

显示原版>>

Previous:英工党政府提出限制出口的计划

Next:英三百多家公司宣布破产


英贫家婴儿冬季死亡多

出版日期:1975.12.25
         期次:6206
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦十二月二十二日电】据伦敦贫童行动组儿童卫生专家玛格丽特和阿瑟·温二十二日提出的报告说，由于家贫和室内暖气不足，英国死于冬季疾病的婴儿比其他欧洲国家要多。
英国婴儿死亡率曾经一度为世界最低的国家之一，在一九七三年已达到千分之十六点九，这主要是由于婴儿季节性死亡造成的。同年芬兰为千分之十，法国为千分之十四点五。

显示原版>>

Previous:英三百多家公司宣布破产

Next:冰岛北部火山爆发


英三百多家公司宣布破产

出版日期:1975.12.25
         期次:6206
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦十二月二十一日电】上星期是英国商业历史上破产事件最严重的一周——有三百五十八家公司宣布破产。破产律师协会说，通常每周的破产数字为一百五十家。
如往常一样，建筑公司是最近破产事件中占数最多的。破产公司包括有商业银行家、面包店、旅行社、贝壳类贸易商、减肥医院和印书商。

显示原版>>

Previous:英国医生和技工等人员大量外流

Next:英贫家婴儿冬季死亡多


《德黑兰日报》社论：《制止安哥拉变成第二个捷克斯洛伐克》

出版日期:1975.12.26
         期次:6207
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《德黑兰日报》十二月二十二日发表一篇社论，题为《制止安哥拉变成第二个捷克斯洛伐克》，摘要如下：
美国国会本能地避免卷入安哥拉纠纷的做法可能是十分正确的，但是它首先必须承认那里的局势是独特的才行。如果由于在东南亚承担的完全不同的义务的结果很糟糕而避免在南部非洲承担义务，那是错误的……
国会希望终止美国的卷入，并应考虑安哥拉人牺牲的问题——如果人运也考虑这个问题的话。但是，如果充斥着俄国武器和古巴士兵的人运企图延长战争时间和扩大战争规模的话，那么国会（不管愿意不愿意）都将面临着………一些别扭问题。一种论点是，不把武器送给那些用以自相残杀的人们。另一种论点是，坐视一方打垮两个组织，而这两个组织最大程度地代表了安哥拉人道主义、完全是非洲人的，或至少是公开宣称的社会主义政权的机会……
谁也不否认，一旦苏联赢得了对安哥拉的控制，这将对西方形成非常严重的威胁。美国国会决定不批准给总统经费，以反击俄国的干涉，目前俄国是在大规模地进行干涉的……
美国人应当干涉安哥拉吗？回答仍然是：不干涉更好，但如果干涉的话，则最好得到其他西方的支持。西方国家应该是同非统组织充分合作改变对莫斯科的方针，要求（它们）立即停止运送武器并撤出一切军事人员，其中包括古巴飞行员。但是如果俄国人拒绝中断武装卷入的话，那么世界其他各国决不应袖手旁观，容忍莫斯科把安哥拉变为第二个捷克斯洛伐克——把受他们保护的人扶上了台，然后在只得到俄国支持的情况下一直掌权。

显示原版>>

Previous:英《每日快报》文章《一粒粮食也不给……》

Next:斯里兰卡国民议会否决对斯总理的不信任提案


阿根廷游击队袭击武器库 政府派军队镇压

出版日期:1975.12.26
         期次:6207
         版次:4
         栏目:\[第四版]
副题:法新社说这次袭击，可能标志着当局对付游击队颠覆活动的长期战斗的一个新阶段
文章正文:
【法新社布宜诺斯艾利斯十二月二十四日电】在今天早上游击队袭击这里以南大约二十公里的贝尔纳尔武器库的战斗中，至少有一百一十六人死亡，许多人受伤。
死者包括大约一百名游击队员、六名军人或警察和十名老百姓。一位军方发言人说，死亡人数可能还要多一些。
调动了数以千计的阿根廷军队和联邦警察在武装的直升飞机和战斗机的支援下搜寻数百名游击队员。
军方的一份公报说，陆军总司令魏地拉将军今天前往军火库，视察了战场和慰问了伤兵。
【法新社布宜诺斯艾利斯十二月二十四日电】今天黎明前，在布宜诺斯艾利斯以南约二十公里的贝尔纳尔武器库的战斗已停止。消息灵通人士说，冲进武器库的游击队员没有一个还活着。这些人士说，驻守这个武器库的第六百零一营已恢复正常工作。
【美联社布宜诺斯艾利斯十二月二十四日电】政府人士说，这次行动显然是左派蒙托内罗斯和人民革命军游击队组织的一次联合行动。这两个组织是拉丁美洲最活跃的游击队组织。
治安人士说，就伤亡人数来说，这次战斗是最近阿根廷游击队历史中最糟的一次。前一次最激烈的战斗十月五日发生在福莫萨北部的巴拉圭边界上，蒙托内罗斯在那里发动了一次恐怖袭击，死了四十人。
【法新社布宜诺斯艾利斯十二月二十三日电】这是第一次在布宜诺斯艾利斯地区发生这样大规模的游击队袭击。这可能标志着在阿根廷当局对付游击队的颠覆活动的长期战斗中的一个新阶段。蒙托内罗斯和人民革命军公开表明要把反政府战争从图库曼省的丛林战扩展到该国的城市。
【拉丁社布宜诺斯艾利斯十二月二十四日电】玛丽亚·埃斯特拉·庇隆总统今天拒绝了内阁提出的辞职，辞职是在夜里发生游击队暴力活动之后提出的。新闻秘书处的一位发言人说，总统是在同她的部长、武装部队三军司令和工会领导人举行的会议上拒绝辞职的。

显示原版>>

Previous:英《每日电讯报》自华盛顿报道：《苏联在中国边界上的兵力加强》

Next:日本试制一种微生物类型的电池


阿明谈苏干预安哥拉问题

出版日期:1975.12.26
         期次:6207
         版次:3
         栏目:\[第三版]
副题:重申在非统组织首脑会议前乌不承认安任何一派
文章正文:
【路透社坎帕拉十二月二十四日电】乌干达总统今天为苏联和古巴顾问呆在安哥拉辩解。
阿明说，古巴人和俄国人呆在这个前葡萄牙领地是为了赶走南非军队。此间认为这是总统对安哥拉内战态度的改变。
阿明总统在声明中说，“我们不应当让自己被西方国家洗脑，认为苏联技术人员呆在安哥拉表明苏联想要使非洲殖民化”。
“当非洲处在困难中时，援救我们的是中国、苏联和其他社会主义国家，而不是美国人或英国人。因此，非洲必须支持苏联而不要泄气。”
这篇声明是在阿明总统同布隆迪大使卡曼盖会谈后发表的。
布隆迪大使对阿明说，他的国家决定承认设在罗安达的人运政府，它将参加把南非军队赶出安哥拉的斗争。
阿明总统说，在下月在亚的斯亚贝巴举行讨论安哥拉局势的非统组织最高级会议之前，乌干达不能就承认三个解放运动中的任何一个的问题作出决定。

显示原版>>

Previous:英报驻卢萨卡记者劳登报道：《非洲对苏联殖民主义的担忧在增加》

Next:英《每日快报》文章《一粒粮食也不给……》


刺杀福特未遂的弗罗姆被判终身监禁

出版日期:1975.12.26
         期次:6207
         版次:2
         栏目:\[第二版]
文章正文:
【路透社加州萨克拉门托十二月十八日电】谋杀集团「曼逊家族」首领查理·曼逊的门徒弗罗姆，企图暗杀美国总统福特的罪名成立，今天开始终身监禁。．
昨天，当二十七岁的弗罗姆被宣判时，她用一个苹果扔检察官，击中检察官的太阳穴。
在旧金山另一位妇女穆尔，也被控企图暗杀福特总统，一月十五日她将面临宣判。今年九月二十二日她向福特总统开枪。
弗罗姆被带离法庭前对法官说，她的主要目的是威胁福特，使他释放在圣·昆丁监狱的查理·曼逊。

显示原版>>

Previous:美农业部说美今年小麦获创纪录收成

Next:美参院批准第一个美苏税收条约


大风雪使美大部分地区天气严寒

出版日期:1975.12.26
         期次:6207
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约十二月十九日电】美国大雪之后，大部分地区天气严寒，星期五东起密西西比西至新英格兰北部及大湖区一片白银世界。
马里兰西部和卡罗来纳北部山区气温华氏零度，南卡罗来纳州十几度（华氏），路易斯安纳州二十几度（华氏），是美国入冬以来第一次向南伸展的寒潮。．
在新奥尔良夜间二十七度（华氏三十二度是摄氏的零度）比一九二九年的低气温记录还少一度。
星期五缅因州及纽约州西部很多学校宣布停课。天气预测，夜间气温还要再降低。
【美联社纽约十二月十九日电】美国大湖区星期四遭受来自北极寒风的侵袭。此外，从中西部至新英格兰的北部整个地区，都出现风雪交加、寒气迫人的恶劣天气，据报有六人死亡。

显示原版>>

Previous:美盖洛民意测验结果表明：福特的竞选地位领先于汉弗莱

Next:美参院军事委员会批准布什担任中央情报局局长


法报文章：《缓和的某个想法可以休矣》

出版日期:1975.12.26
         期次:6207
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《十字架报》十二月二十三日刊登一篇文章，题目是《缓和的某个想法可以休矣》，摘要如下：
一九七五年很糟糕地结束了。六个月前，西方世界在赫尔辛基欢呼它们以为能持久的缓和。今天，从北京经过波恩和巴黎到华盛顿，惊呼之声日甚一日。
东西方对话最终只不过是为保证苏联对西方世界的绝对优势而使用的狡猾策略而已。东西方对抗的最可能的地点是欧洲。
苏联军事力量之所以使西方感到不安，是因为它的力量恰好与经济危机、特别是与南欧明显的政治危机赶在一起了。
苏联有两条战线需要保卫：西方战线和中国战线。欧洲战线本身又产生了双重问题。尽管德国是分裂的，但苏联一直都是害怕它的，而且，尽管有勃兰特搞的那番事业，但苏联认为应当防止一个德国力量起作用的欧洲。
关于中国方面，两国间的边界是很长的，而且，尽管苏联在技术上比中国先进，但它一直对其大邻国的人口之多和国家的团结感到烦恼。怎么能够忘记这一点呢？
若干年以来，苏联一贯不断地追求着某些目标。第一，在战略力量方面和在国内繁荣方面赶上（和超过）美国。虽然前一个目标已经达到，但却是以损害后一个目标而达到的，而且只能以经常牺牲繁荣来保持前一个目标，即是说要保持国内的深为不满状态。第二，稳定战后欧洲现存的局势。赫尔辛基最高级会议把这种稳定肯定下来了，但是，此会议在苏联本身和东西方关系中引起了一些反作用，反而毒化了现状。自今年夏季以来，苏联领导人力求不对他们在赫尔辛基取得的东西——即仅仅肯定二十多年来存在的欧洲现状——付出太高的代价。第三，苏联竭力重新控制日益分裂的共运。迄今为止，为了使欧洲共产党在一起开会而作的一切努力，仅得到了特别不妙的结果：使这些党和苏联之间的分歧日益明显地暴露出来。
由于把缓和过分地说成是东西方之间的和解，说成是苏联为了物质利益而放弃它所有的目标，今天人们便走向另一极端，只看作是旨在消灭西方的凶恶阴谋。

显示原版>>

Previous:外电评述苏报关于缓和问题的评论

Next:美报刊登苏持不同政见历史学家的文章：《安德烈·阿马利里克论缓和》


基辛格会晤苏大使多勃雷宁

出版日期:1975.12.26
         期次:6207
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十二月二十四日电】国务院（芬塞思）十二月二十四日新闻发布会：
芬塞思宣布，应基辛格国务卿的邀请，以色列外交部长阿隆将于一月七日至八日访问华盛顿。
这位发言人在回答问题时说：“我可以证实，国务卿在十二月二十三日下午三点三十分会晤了多勃雷宁大使。”
这次会晤历时四十五分钟，芬塞思说，两人讨论了安哥拉、限制战略武器会谈和中东等问题。他说，这次约会是国务卿提出的。

显示原版>>

Previous:基辛格在记者招待会上谈安哥拉局势

Next:外电评述苏报关于缓和问题的评论


基辛格在记者招待会上谈安哥拉局势

出版日期:1975.12.26
         期次:6207
         版次:1
         栏目:\[头版]
副题:重申苏联的行动同缓和紧张局势是不相容的
文章正文:
【美新处华盛顿十二月二十三日电】下面是基辛格国务卿十二月二十三日在国务院举行的记者招待会的记录（本刊有删节）：
问：国务卿先生，美国继续援助安哥拉的反苏派别的事看来已经有疑问了，在这种情况下，美国是否还能通过其他途径向苏联人施加压力，使他们不再支持人民运动呢？
答：我们不应该认为我们可以用美国同苏联的双边关系代替当地的局势。至于谈到当地的局势，美国将尽量利用正在提供的东西以及目前仍然可以得到的东西。美国还将继续在外交方面作出努力，这种努力是在上周的事件发生之前开始的，并由于国会的行动而变得十分复杂了。
至于我们同苏联的关系，我们认为在安哥拉的行动同缓和紧张局势是不相容的，除非在外交方面找到一种解决办法，否则这种行动肯定会影响我们之间的关系。
问：你是否准备在过了元旦以后的什么时候到莫斯科去？
答：我目前的计划是在一月下半月到莫斯科去，主要是讨论第二阶段限制战略武器会谈问题，不过我们还得看看一月份的局势如何。
问：安哥拉的事态发展特别是国会就安哥拉采取的行动是否使这些访问变得复杂起来了，是否使这次访问变得更困难了。
答：国会就安哥拉采取的行动使那里的局势变得困难得多了。结果也损害了我们同苏联进行谈判的地位；至于影响到底有多大，那要等目前正在进行的外交活动有机会充分发挥作用之后才能看得出来。
问：你说你认为苏联在安哥拉的行动与缓和是不相容的，这句话是什么意思？
答：我们同苏联关系中的基本问题，是苏联跃居真正超级大国地位的问题。这一事实只是到了七十年代才明显起来。一直到古巴导弹危机时，我们在美苏两国间的战略力量差距方面处于压倒的有利地位。在七十年代和八十年代，苏联将会达到有效的战略力量对等。
在过去，一个国家跃居超级大国地位一般导致战争。在核时代的条件下，决不能让它导致战争。如何处理苏联力量的崛起而又不牺牲切身利益，这是我们时代的突出问题。
我们遇到的第二个问题是，我们能否用有意识的政策行动来加速这个和缓这一潜在的冲突的过程。这就是人们所说的缓和。在这方面，需要双方都有意识地克制。如果一方不实行克制，那么局势就必然会紧张起来。我们并不把和缓紧张关系同允许苏联用军事手段扩张其势力范围混为一谈。这就是例如安哥拉的问题所在。
我们现在面临的和缓受到的危险是，我们国内的争吵正在使我们丧失为和缓提供促进因素的能力——诸如表现在对贸易法的限制上，也在使我们丧失抵抗苏联的军事行动——如在安哥拉——的能力。如果苏联继续采取象在安哥拉的行动，我们毫无疑问将要抵抗。如果不抵抗，就只会使其他国家得出结论，认为他们的情况正在变得越来越朝不保夕。回过头来谈你提的问题，除非苏联在其对外政策行动中表现出克制，我们的关系状况必然会变得更紧张，毫无疑问，美国是不会接受苏联任何种类的军事扩张的。
问：你给人留下的印象是，如果苏联人继续象目前这样支持安哥拉，那就会危及你本月底的莫斯科之行。
答：我们是从我们两国全盘关系的角度同苏联说话的。毫无疑问，如果我们在安哥拉问题上找不到一个适当的解决办法，我们两国的全盘关系将会受到损害。我并没有说，我的莫斯科之行将有不能成行的危险。我所说的是，我们得要在更接近前去（莫斯科）的时刻研究一下局势的情况，然后才能回答此行是否有告吹的危险。
限制战略武器问题是一个符合我们两国共同利益的问题，因而。不应轻易地放弃。
问：你为什么要等待用加强苏联成长为一个超级大国的能力的办法来对缓和的全部关系产生影响呢？换句话说，就是用经济和运送粮食的办法，苏联人有了这些东西，就可以把他们的资源转而投入成为一个军事强国的努力中。
答：首先，美国给苏联的信贷是极少的，并且总是同具体的工程项目联系在一起，在我们看来这些项目并不影响苏联的基本战略地位。外界给苏联的大量信贷是来自西欧和日本，而不是美国。关于谷物运输，向苏联出售谷物不会使他们改变资源的用途。这对他们的消费水平和人民的幸福会产生影响，但是不会对苏联的战略地位产生根本性影响。
问：你能否谈谈你提到的为了在安哥拉取得一项解决办法所采取的那些外交行动？这些外交行动是否特别是在非洲统一组织方面采取的？
答：我们认为，应该由非洲统一组织来寻找适当的解决办法。而寻找这样的解决办法的基础应当是：安哥拉的三派组织之间应该同意建立一个适当的联合政府，或者它们之间一致同意的任何其他事情——正如我前几天所说的，来自苏联、古巴和南非的外国军队应该从安哥拉撤走。
我们没有要在安哥拉建立一个亲美或亲西方政府的国家目标。我们希望建立一个并非由外界的任何人强加的非洲政府。

显示原版>>

Next:基辛格会晤苏大使多勃雷宁


曼谷《新中原报》报道：曼谷数万群众集会指责泰政府未能阻止物价上涨

出版日期:1975.12.26
         期次:6207
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《新中原报》十二月二十三日报道：
二十二日下午，数万名学生、工人及民众，在（曼谷）皇家田广场举行大集会，抨击政府未能阻止物价的上涨及宣布将提高食糖及白米的价格，并揭发白面商人囤积居奇并乘机抬高物价，使广大人民的生活受到困挠。参加此项集会者除了工人、学生及民众之外，还有主持此项集会的泰国学生中心、反独裁阵线、国家教师中心以及全国各个劳工团体。全国五十九个劳工团体并在此项集会中发表宣言，警告政府应设法阻止物价的上涨及勿提高食糖及白米的价格，不然，他们将举行全国性的总罢工。
参加此次集会发言者，揭发物价的上涨是大资本家假手政府而乘机抬高物价，发言者指出，国家的经济受一小撮官僚资本家的控制及垄断，他们不顾广大人民的死活，任意抬高物价，使国家的经济政策受到了破坏和趋于失败。

显示原版>>

Previous:斯里兰卡国民议会否决对斯总理的不信任提案

Next:赞报就我援建的铁路学校移交仪式发表评论


美报刊登苏持不同政见历史学家的文章：《安德烈·阿马利里克论缓和》

出版日期:1975.12.26
         期次:6207
         版次:2
         栏目:\[第二版]
文章正文:
认为在“缓和”问题上苏的目的有三：（１）利用“缓和”，逐个地控制西方国家，（２）鉴于同中国敌对，确保一个可靠的后方；（３）克服由于孤立而带来的经济落后现象。美搞“缓和”的目的完全在于“维护目前的局面”
【本刊讯】美《纽约时报》十月二十二日刊登安德烈·阿马利里克的一篇文章，标题是《安德烈·阿马利里克论缓和》，摘要如下：
（原编者按：本文作者是一位三十七岁的历史学家和持不同政见者，由于他所写的《苏联能存在到一九八四年吗？》一书而闻名西方。他在该书中宣称苏联各民族的互相敌视以及最终同中国打仗会使苏联分崩离析。他由于他所写的一些作品而被监禁和流放国内五年之后，于今年五月返回莫斯科。上月，当局不许他在莫斯科居住，所以他现在在莫斯科附近的一个城镇居住。本文是本报根据俄文译出的。）
我们在估计缓和是否比冷战有利的时候，看来无权说，缓和是避免战争的出路。
军备增加是对峙的结果，而不是造成对峙的原因，在某种程度上也是科学技术进步的结果。裁减武器可能是缓和的一个结果，但并不是缓和的唯一的内容，也不是其基本内容。因此，最好是把缓和看成是这样一种工具，它不是为了保障和平，而是为了改善世界的局面。否则缓和就没有意义了。
但是，人们日益感到，美国搞缓和的目的完全是为了维护目前的局面。看来，美国正在力图用一系列的条约和共同承诺来约束苏联，使它无需担心这些联系可能中断而破坏世界的稳定。
对于仍然处于攻势的苏联来说，缓和的目的要更为广泛得多。苏联之所以正在努力摆脱孤立处境，原因至少有三个：首先，利用同西方搞缓和，来逐个地而不是作为一个集团地控制西方国家，这种情况在一定程度上已经发生；第二，鉴于同中国处于敌对关系，确保自己有一个可靠的后方；第三，克服由于处于孤立局面而带来的经济落后现象。
尽管苏联在军事和工业方面取得了重大成就，但是它的经济仍然陷于停滞状态，需要在技术上和组织上实现现代化，而没有西方的援助，这是不可能实现的。此外，苏联农业的落后又迫使它不断地向西方购买粮食。
此外，照我看，其所以要搞缓和，可以用两个不十分明确但是实际存在的情况来说明：第一，美苏两国彼此都把对方看作是唯一势均力敌的伙伴；第二，它们同其他发达国家一道，开始认为它们自己不仅是对手，而且在某种程度上又是盟友。
既然美国在制定其政治战略时，选择了同苏联合作而不是予以孤立的方针，那么，在策略上就有两种可能的选择：
一、走向和解，期望美国以及整个西方与苏联合作将逐渐“使”苏联“软化”。
二、把对苏联采取的每个步骤都同要求苏联的对内对外政策作出某种改变联系起来，并且理解到内外政策是互为依存的。
人们得到的印象是，尼克松和基辛格选择了头一条道路，认为是一条看上去费力较少而且能够迅速取得明显结果的道路。这样急于求成可能不仅反映了基辛格先生本人的心理状态，而且也反映了一般美国人心理状态的特点，即实业家们希望立即看到他们的努力产生确实结果的心理状态。正是这种心理使得美国政府匆匆忙忙地同苏联签订了一系列协定，其目的只是为了在电视台上把这些协定拿给公民们看，对他们说：“瞧！我们已经做到了这个，这个，还有这个！”但是美国同其打交道的伙伴是这样一个伙伴，同它急于求成是危险的。
美国政策的另一个奇怪的特点，如同整个西方的政策一样是把苏联当做小孩对待，什么事情都得依他，而不能触惹他，因为不然他可能开始哭叫起来，据他们说，之所以这样做，是因为他长大之后就什么都懂了。
这种长期采用斯波克博士的方法来“抚育”苏联的做法，不仅反映在美国无穷无尽地作出次要的让步上也反映在简直有损于美国作为大国的威望的一些行动上。福特总统不愿意邀请亚历山大·索尔仁尼琴到白宫去因为基辛格先生担心这样做会触怒勃列日涅夫。这件事就十分清楚地说明了这一点。
如果美国把同苏联建立真正友好的关系定为目标，并且想确保这种关系的持久存在的话，它就必须为把苏联这个封闭的制度转变为一个开放的制度而努力。美国如果希望世界比较稳定，就必须致力于改变这个世界。
美国人是一个容易一头栽到某一件事中去的民族。在当年他们沉醉于冷战时，我不知道是否有人曾经发表过清醒的意见，提出某种别的方针。现在美国人又一头栽到“缓和”中去了，好在正在听到一些提出告诫的意见。这种告诫是，缓和要求采取克制态度和要有决心——而不仅仅是有妥协的愿望，温顺地作出让步只会招致要求作出更多的让步。
替代缓和的一种抉择——支持这种抉择的人已要求批评这种抉择的人能够听听，就是用不同的方法来实行缓和，是并不为了达到短期目标而牺牲长远目标的缓和；必须要学会等待所希望实现的东西。
对外政策并不独立存在。它是一个国家的内部状况的不可分割的一部分，而一个国家的内部状况如何反过来又视外部状况而定。如果人们接受这样的前提，即不同苏联实行和解，美国就不能对它施加影响，那么，就必须这样说，如果不是朝着积极的方向施加这种影响，这种和解对于美国的危险性甚至更大。

显示原版>>

Previous:法报文章：《缓和的某个想法可以休矣》

Next:美盖洛民意测验结果表明：福特的竞选地位领先于汉弗莱


美参院军事委员会批准布什担任中央情报局局长

出版日期:1975.12.26
         期次:6207
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十二月十八日电】在福特总统排除了布什在一九七六年作为副总统候选人的可能性之后，美国参议院军事委员会今天以十二票对四票批准乔治·布什担任中央情报局局长。
福特在给委员会主席斯坦尼斯（密西西比州民主党人）的一封信中说，如果批准布什担任中央情报局的职位的话，那末「我就不考虑他作为一九七六年我的副总统竞选伙伴了」。

显示原版>>

Previous:大风雪使美大部分地区天气严寒

Next:美农业部说美今年小麦获创纪录收成


美参院批准第一个美苏税收条约

出版日期:1975.12.26
         期次:6207
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十二月十五日电】参议院今天以八十二票对四票批准了第一个美苏税收条约。．
这项税收条约是一九七三年六月二十日两国在华盛顿签署的。无需国会进一步采取行动。这顶条约是在作为改善两国关系的总缓和政策的一部分的商业和文化交往预先有了增加之后签订的。．

显示原版>>

Previous:刺杀福特未遂的弗罗姆被判终身监禁

Next:英报驻卢萨卡记者劳登报道：《非洲对苏联殖民主义的担忧在增加》


美盖洛民意测验结果表明：福特的竞选地位领先于汉弗莱

出版日期:1975.12.26
         期次:6207
         版次:2
         栏目:\[第二版]
副题:戈德华特说如果福特在预选中失败，洛克菲勒将出来竞选总统
文章正文:
【路透社华盛顿十二月二十二日电】今天，一次盖洛普民意测验的结果表明，福特总统的竞选地位出乎意料地提高了，从而使他遥遥领先于汉弗莱。
美国的很多政治家认为，参议员汉弗莱是明年十一月选举中最可能当选的民主党候选人，但是盖洛普民意测验说，如果今天举行大选的话，总统将以百分之五十一对百分之三十九的票数击败汉弗莱。
这次民意测验同仅在几天前公布的一次哈里斯民意测验相矛盾，哈里斯民意测验表明，汉弗莱以百分之五十对百分之四十一的票数使他比总统更受公众的欢迎。
盖洛普民意测验说，加利福尼亚州前州长里根（他是唯一同福特先生争夺共和党总统提名的人）也大大领先于参议员汉弗莱——百分之五十对百分之四十。
【美联社华盛顿十二月十七日电】参议员戈德华特说，如果福特总统在明年先举行的一些预选中失败的话，洛克菲勒可能愿意辞去副总统的职务，以便他能够竞选白宫的职位。
洛克菲勒的一位发言人说，副总统将支持福特，希望他在一九七六年能被提名为总统候选人，此外，这位发言人不愿发表其他意见。
戈德华特在一九六四年争取共和党总统候选人提名的斗争中曾遭到惨败。他在昨天接见记者时说，他认为福特的竞选运动存在严重的问题，但是，是可以挽救的。
他说：“福特是能够在这次竞选中取胜的。”
戈德华特说，福特的竞选组织最好在新罕布什尔州（明年二月二十四日将举行第一次总统预选）和佛罗里达州（那里明年三月九日将举行投票）加紧活动，如果这位总统想在这些选举中击败加利福尼亚前州长里根的话。
福特竞选运动负责人卡拉韦曾宣称，在这两个将举行预选的州中的竞选组织情况良好，并且预测在这两个州以及三月十六日在伊利诺斯州将会战胜里根。
戈德华特说：“我认为，如果总统在开头的两个州、也许是三个州的预选中进展不顺利，那末你会看到洛克菲勒将提出辞去副总统职务并参加总统竞选。”

显示原版>>

Previous:美报刊登苏持不同政见历史学家的文章：《安德烈·阿马利里克论缓和》

Next:大风雪使美大部分地区天气严寒


美农业部说美今年小麦获创纪录收成

出版日期:1975.12.26
         期次:6207
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十二月十日电】美国农业部星期三宣布，一九七五年美国小麦收成达到创纪录的二十一亿三千万蒲式耳，比去年的收成增加百分之十九。农民在小麦上的收入达到创纪录的七十四亿美元。．农作物报告局还说，今年秋天播种的冬小麦（来年夏天收割）根据到十二月一日为止的报告来看，总的情况「是良好的，甚至是极好的。」但是一些地区特别是在南部平原水分不足。

显示原版>>

Previous:美参院军事委员会批准布什担任中央情报局局长

Next:刺杀福特未遂的弗罗姆被判终身监禁


日本试制一种微生物类型的电池

出版日期:1975.12.26
         期次:6207
         版次:4
         栏目:\[第四版]
文章正文:
【共同社大阪十月三十一日电】日本的一个大学科研小组试制了一种低功率但可长期使用的高度稳定而又经济的电池，它通过某种细菌产生氢气的自然机能而自己发电。
据信，这种微生物类型的电池可能是任何地方没有先例的。它是东京工业大学的铃木教授和他领导的一个小组研制的。
这个小组在会上解释说，人们知道，一些厌氧性菌产生氢气。
据发现，在这些细菌中，生活在污秽的沼泽地底层土中的、一种名叫“酪酸梭状芽胞杆菌”的微生物放出的氢气比其他任何一类这样的微生物都多。实际上，它产生丁烷，而丁烷主要是氢气。
为了使这种微生物不断地产生氢气，这个小组把许多这种微生物束缚在某种高度聚合的化合物的胶状团块中。
每个细菌被束缚在这种化合物的分子格子的一个极小的框框里，用葡萄糖作其食物。
每个细菌被束缚在里头，不能繁殖，而只好开始不断地放出氢气。
这个小组的这种新奇的电池的试验性原型主要由一对容量五十立方厘米的烧杯组成，其工作情况如下：
——用铅制造的连接胶状“细菌监狱”，并且浸在包含葡萄糖的磷酸缓冲溶液中的阴极，与从这些细菌中放出的氢原子发生反应，把氢原子分裂成电子和氢离子。
——然后，电子通过一根导线传到由碳片制成的、浸在阴极所浸的同一溶液里的阴极。
——氢离子通过作为阴极阳极之间桥梁的盐溶液到达阳极。然后电子与氢原子在阳极周围的缓冲液中相互发生反应而生成水。
这最后一道化学反应产生电流。
这个小组成功地达到了长达十五天始终如一的零点二毫安和零点六四伏端电压的电池，办法是把电池放在最好的工作条件下，其中包括摄氏三十七度的温度和七点七的氢离子浓度。
铃木教授说，如果将电池加大，它实际上能连续工作六个月之久，并且发出更多的电。他又说，细菌到处都有，葡萄糖也是普通的便宜物质。

显示原版>>

Previous:阿根廷游击队袭击武器库 政府派军队镇压

Next:香港《新晚报》译文：《天然的神奇糖精》


斯里兰卡国民议会否决对斯总理的不信任提案

出版日期:1975.12.26
         期次:6207
         版次:3
         栏目:\[第三版]
文章正文:
【德新社科伦坡十二月二十三日电】对斯里兰卡总理西丽玛沃·班达拉奈克夫人的不信任提案，今天在国民议会被否决。
这一动议是由以前曾参加政府的兰卡平等社会党和斯里兰卡民族解放力量提出的。他们说班达拉奈克夫人参与了违反土改法的交易。
班达拉奈克夫人在一次充满感情的讲话中说，尽管她对国家做出了个人牺牲和忠诚地工作，但是，她还是受到了罪人一般的责难。
她否认了对她提出的关于她违反土地改革法令的指控。她指出，为付还债务和她丈夫所罗门·班达拉奈克去世时所用安葬费用，她被迫卖掉了私人财产。
她说，这一提案的用心是企图损坏她在国外的形象，尤其是在第三世界国家的形象，是为了破坏即将召开的不结盟国家最高级会议。
农业和土地部长赫克托·科贝卡杜瓦说，土地改革法是班达拉奈克夫人自己实施的，否认她有任何违反这一法令的行为。
【路透社科伦坡十二月二十一日电】斯里兰卡总理班达拉奈克夫人本周由于反对党对她进行自她一九七○年重新执政以来最严重的人身攻击，而面临同托洛茨基分子摊牌。
今年九月被踢出她的联合政府的托洛茨基分子对班达拉奈克夫人提出了不信任案，说她在家族土地买卖方面营私舞弊。
他们说，就在一九七二年八月有一条规定拥有土地最高限额为五十英亩（二十公顷）的法律实施之前，班达拉奈克夫人及她的儿子和两个女儿卖了十三块地，得款五十万卢比（约合三万三千英镑）。
政治观察家认为，班达拉奈克夫人可以把这次不信任案对付过去是毋庸置疑的，但是这可能有损于她在下次大选的前景。走中间道路的斯里兰卡自由党认为，这一提案是托洛茨基分子突然退出政府后的自我安慰行动。

显示原版>>

Previous:《德黑兰日报》社论：《制止安哥拉变成第二个捷克斯洛伐克》

Next:曼谷《新中原报》报道：曼谷数万群众集会指责泰政府未能阻止物价上涨


外电评述苏报关于缓和问题的评论

出版日期:1975.12.26
         期次:6207
         版次:1
         栏目:\[头版]
文章正文:
【路透社莫斯科十二月二十四日电】苏联一位主要评论员今天驳斥了美国关于莫斯科卷入安哥拉有碍缓和的说法。
马特维耶夫在政府机关报《消息报》上写道，如果把缓和与苏联对他称之为安哥拉人民的支持看成是矛盾的，这是“毫无根据的和没有理由的”。
这篇评论是苏联报界针对八天前福特总统对于苏联和古巴向安哥拉派遣人力和财力表示关切所作出的第一个实质性的答复。
与此同时，白宫一位发言人说，福特认为苏联对安哥拉人民解放运动的支持是“无助于缓和的”。
《消息报》的评论说，支持民族解放运动与为缓和而斗争一样，是苏联对外政策中最重要的原则之一。
象早些时候苏联对安哥拉的报道一样，《消息报》的这一篇评论未向读者透露莫斯科是采取什么方式支持人运的。
【合众国际社莫斯科十二月二十四日电】苏联报纸今天保证继续支持“安哥拉的民族解放力量”，并且指责西方误解了苏联对待这块前葡萄牙殖民地的动机。看来这是对美国国务卿基辛格的直接答复。
基辛格曾表示强烈反对苏联插手安哥拉事务，他星期二（二十三日）在华盛顿的记者招待会上说，莫斯科在安哥拉的活动威胁着东西方缓和。

显示原版>>

Previous:基辛格会晤苏大使多勃雷宁

Next:法报文章：《缓和的某个想法可以休矣》


香港《新晚报》译文：《天然的神奇糖精》

出版日期:1975.12.26
         期次:6207
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》十一月十三日以《天然的神奇糖精》为题刊登一篇译文，转载如下：
最近，一位科学家发现了一种天然的神奇糖精，其甜度比普通食糖甜三千倍之多！它是这么甜，以至你只吃微小一点点，你就觉得满口甜味达两小时之久！
怎样知道它比食糖甜三千倍呢？方法是将等量的糖精和食糖分别放在容器中，食糖用一定量的水溶解，而糖精则用多许多倍的水溶解，直至它的甜度和食糖溶液相同为止。如此时所用的水多三千倍，它就比食糖甜三千倍。
这神奇的天然糖精叫什么名字，你且莫问，因为还有争论。如果你愿意，或者你可以称之为“得自ＤｉｏｓｃｏｒｅｏＰｈｙＩ１ｕｍｃｕｍｍｉｎｓｉｉ浆果的产物”。这是一种小小的红色的西非产的浆果，丛聚结在一起有如葡萄，在内面核部的周围是白色的果肉。、发现这神奇糖精的是殷格烈特博士。
那是一九六五年的事。自此殷格烈特及其他研究者花费了六年多时间，才从这种浆果中提取出这甜的物质，并将之制成白色的粉末。
这浆果及由此而得的糖精之所以神奇，是因为它本身并不甜，但能引致某些同时吃的食物变甜味。它只对某些食物和饮料起作用而使之变甜。有时，某些人们喜欢它是甜味的食物却不能使之变甜，例如咖啡便是；某些人们不喜欢它是甜味的，却又能使之变甜，例如啤酒便是。如果你放点这些糖精在口中，在一两小时内所吃的东西，差不多都会觉得是甜的。
这天然的糖精的白色粉末，是一种蛋白质，是大的分子，现时仍无法在实验室中用人工合成。
另一群在宾夕法尼亚大学慕尼尔化学感觉中心的研究者，也于一九七二年发表了他们由这种浆果提取得白色糖精粉末，并称之为“慕尼尔素”。
既然现在仍无法用人工方法合成这种天然的神奇糖精，那么，要商业上生产这种糖精出售，就必须大量栽植含有这种糖精的浆果。这么一来，这糖精的成本就很高，所以，估计在相当长的时期内，都不会有这种糖精上市。

显示原版>>

Previous:日本试制一种微生物类型的电池


英《每日电讯报》自华盛顿报道：《苏联在中国边界上的兵力加强》

出版日期:1975.12.26
         期次:6207
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日电讯报》十二月二十二日发表克莱尔·霍林沃思发自华盛顿的一篇报道，题为《苏联在中国边界上的兵力加强》，摘要如下：
俄国人已大大加强了现在部署在中苏边界沿线的陆空部队的进攻能力，驻在蒙古人民共和国内的小得多的部队也得到了加强。
同时，驻在符拉迪沃斯托克（即海参崴
——本刊注）的苏联海军的巡逻次数也增加了一倍。
人民解放军总参谋长邓小平副总理十分了解边界上的军事行动，因为中国最新的地球卫星自然是监督这一重要地区的。
今年秋末，为了在四千英里长的边界上的四、五个重要地区进行军事演习，在三月到九月之间从俄国西部慢慢地调运了大量的战术导弹、轻型坦克、装甲人员运输车和大炮，这些东西基本上没有调回去。因此，八到十个步兵师得到了加强，他们不仅获得了机动的地对空战术导弹，而且还获得了更多的装甲人员运输车和大炮。另外七个坦克师的兵力补充到满员。
据说，中国人已叫边界地区的部队保持警惕。
现在人们坚信，中国已把它的核设施和核弹头疏散，因此对譬如说罗布泊进行一次先发制人的打击将不再有效。但是俄国人可能梦想在中国人的洲际弹道导弹达到完善程度之前破坏中国人的工厂。
现在在乌兰巴托和边界之间部署着三个俄国步兵师，它们的总部设在沙音山达附近。沙音山达在同中国接壤的边界以北八十英里处。
由于俄国部队集结的地方距中国首都仅有四百英里，并且这个地区几乎没有天然障碍，所以据信中国人已把他们的一些半机动的后备力量从长江中游的训练地调来对付这种威胁。
但是美国专家们认为，由于横贯西伯利亚的铁路的缺陷和没有永久性基地，俄国没有能力保持对中国的入侵。

显示原版>>

Previous:赞报就我援建的铁路学校移交仪式发表评论

Next:阿根廷游击队袭击武器库 政府派军队镇压


英《每日快报》文章《一粒粮食也不给……》

出版日期:1975.12.26
         期次:6207
         版次:3
         栏目:\[第三版]
副题:说美参院停止援助安哥拉是“神经错乱的缓和”
文章正文:
【本刊讯】英国《每日快报》十二月二十二日发表题为《一粒粮食也不给……》的社论，摘要如下：
他们在克里姆林宫该是在怎样发笑啊？当美国参议院表决停止对安哥拉反共分子的一切援助的时候，俄国却正忙于武装它在那里的朋友——甚至提供米格战斗机。俄国人还在向古巴人提供经费，让他们把黑人部队空运到安哥拉。
但真正使莫斯科捧腹大笑的是，美国参议院正间接地资助俄国人在非洲立足的努力。美国人通过向俄国提供数百万吨粮食而挽救着千疮百孔的俄国经济。
这就是神经错乱的缓和。美国人应当向俄国发出简短而有效的信息：只要在安哥拉还有一颗俄国子弹或一名古巴雇佣军，就不给一粒小麦挽救共产主义。

显示原版>>

Previous:阿明谈苏干预安哥拉问题

Next:《德黑兰日报》社论：《制止安哥拉变成第二个捷克斯洛伐克》


英报驻卢萨卡记者劳登报道：《非洲对苏联殖民主义的担忧在增加》

出版日期:1975.12.26
         期次:6207
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《星期日电讯报》十二月十四日刊登该报驻卢萨卡记者布鲁斯·劳登的一篇报道，题目是《非洲对苏联殖民主义的担忧在增加》，摘要如下：
赞比亚的卡翁达总统昨天飞往内罗毕就安哥拉危机同肯雅塔总统进行会谈。这次访问是在有迹象表明非洲统一组织内部，就苏联在非洲谋求霸权和进行阴谋活动的计划以及安哥拉内战引起的巨大的外国卷入发生深刻危机时进行的。非洲统一组织预定在本周就这场危机举行紧急会议。
外交人士说，赞比亚和肯尼亚两位领导人都认为在安哥拉内战问题上，非统组织内部的分歧已经达到爆炸点。除非采取决定性步骤，这些分歧可能搞垮这个组织，并使非洲遭到来自莫斯科的一种新形式的“殖民主义”。温和派的忧虑这个大陆空前地分裂着，一些激进国家正发出强烈的呼声，要求完全谴责所谓的南非的卷入，其目的意味着应立即在外交上承认苏联支持的安哥拉人民解放运动在罗安达的政策。
温和派无疑地对一切外国干涉，首先是来自苏联的干涉感到惊骇。一位评论员对我说，“俄国人在非洲猛干的做法是前所未有的”。
俄国人在安哥拉大规模的卷入现在看来是毫无疑问的。据我上周与之谈话的亲西方的争取安哥拉彻底独立全国联盟情报专家们说，这场战争实际上是由一个伪装成塔斯社记者，而在罗安达一家饭店进行工作的俄国克格勃特务指挥的。令人沮丧的前景苏联把大量的武器装备运进安哥拉也是毫无疑问的。那些非洲的温和派领导人对于这一切都并没有忽视过去。
苏联的卷入的战略意义，以及其对这一地区的其他国家，特别是那些同安哥拉接壤的国家的影响使他们更加感到不安。
这种考虑，如果同莫斯科谋求全球霸权和一再企图破坏西方的利益的野心相联系，使卡翁达总统和肯雅塔总统这样的温和派人物面对着令人沮丧的前景。卷入的主要目的安盟领导人萨文比对我说：“如果他们（俄国人）在这场战争中取胜，那么整个非洲都将易于受到攻击，更不用说这条绕过好望角为西欧服务的海上运输生命线了。”
西方外交人士说，这就是苏联卷入安哥拉的主要目的。我曾与之谈话的地位很高的人士暗示说，俄国人有如下的目的：
一、首先，苏联想要在安哥拉建立规模可观的海军基地。苏联舰队如果能进出安哥拉的港口，就会大大增强（苏联）舰队在全世界的力量。
二、苏联想得到一个依附它的国家，以便于它能从这个国家对非洲中部和南部的国家进行颠覆。蒙博托总统的扎伊尔将是一个最立即的目标。赞比亚卡翁达总统的政权，对俄国人的目标来说，无疑也是完全不够激进的。觊觎于非洲南部但在俄国人眼里认为重要的是觊觎南部非洲。西南非洲人民组织正在加强它反对南非人的灌木林战争，莫斯科希望同该组织一起插手这场战争。
罗得西亚是苏联人的另一个目标。还有马拉维。然后则是南非。在卢萨卡的一位外交官问道，“还有哪儿能比从安哥拉展开反对南非的颠覆活动更合适的地方呢？”
三、许多专家认为，安哥拉是仅次于南非的非洲国家。如果取得了它的原料资源的话，这将能进一步加强苏联的地位。控制铁路线四、控制住安哥拉，莫斯科就可以使扎伊尔和赞比亚受到致命的扼制。这是因为安哥拉有许多港口和有那条供进出口用的英国所有的本格拉铁路。这条铁路远比中国修筑的坦赞铁路优越。许多人认为，光是控制这条铁路，就将是苏联进行干涉的一大收获。
苏联在一场非洲内部冲突中向一方提供武器来反对另一方，也树立了一个危险的先例。一位在卢萨卡的西方外交官说，“我们将遇到这样一种局面，例如，在罗得西亚，俄国将准备向一个非洲民族主义派别提供军事支持来反对另一派”。

显示原版>>

Previous:美参院批准第一个美苏税收条约

Next:阿明谈苏干预安哥拉问题


赞报就我援建的铁路学校移交仪式发表评论

出版日期:1975.12.26
         期次:6207
         版次:4
         栏目:\[第四版]
副题:说当东西方帝国主义国家忙于为争夺南部非洲而战斗时，中国人却向世界表明他们到这里来不是为了征服而是为了帮助
文章正文:
【本刊讯】赞比亚《赞比亚每日邮报》十二月十六日就我援建的铁路训练学校举行移交仪式发表评论说：
当坦桑尼亚、赞比亚决定要求中国资助和修建使赞比亚同海口连结的自由铁路的时候，西方国家不掩饰它们不喜欢这一想法的事实。
西方国家所举出的对中国修建自由铁路感到不快的理由之一是，两国会把独立出卖给中国。
而在赞比亚，有一百九十六名我们的青年男女在中国接受了三年的训练来操纵和管理自由铁路。
这些青年现已回到赞比亚。尽管他们在中国呆了三年，他们回来时人没有改变。他们同离开赞比亚时一样是赞比亚人，就象那些在赞比亚留下来的人那样。
他们从中国带回来的只是将使他们能够管理自由铁路的技能。
当东西方两方面的一些帝国主义国家忙于为争夺南部非洲而战斗的时候，中国人民却在向世界表明他们到这里来不是为了征服，而是为了帮助。
在东西方两方面的帝国主义者都在向世界这一部分运进大量的武器来确保他们在南部非洲的存在这样一个时候，中国人民却在完成了他们被要求为世界这一部分进行的工作之后正在悄悄地退出南部非洲。
有些非洲国家似乎相信了谎言、甜言蜜语、金钱和甚至来自东西方帝国主义的武器。
这些帝国主义者装作是非洲人民的朋友，使一个非洲国家反对另一个非洲国家，并且为了他们自己的自私目的鼓励非统组织分裂。
正如穆登达昨天所指出的，时候已经到了，应该使帝国主义者、他们的代理人和傀儡认识到，他们决不会得逞，他们迟早将会受到结束他们在这个地区的活动的决定性打击。
毫无疑问，帝国主义及其代理人不久将开始对我们的负责管理我们的自由铁路的青年男女进行渗透。在发生这种事情时，我们的青年人将有责任不只揭露敌人，而且保证彻底摧毁他们。

显示原版>>

Previous:曼谷《新中原报》报道：曼谷数万群众集会指责泰政府未能阻止物价上涨

Next:英《每日电讯报》自华盛顿报道：《苏联在中国边界上的兵力加强》


《金字塔报》透露埃及欠苏债总共为三十九亿五千万卢布

出版日期:1975.12.27
         期次:6208
         版次:3
         栏目:\[第三版]
文章正文:
【德新社开罗十二月十九日电】埃及今天首次公开宣布它欠苏联的军事和经济债务的总数达三十九亿五千万卢布。
半官方的开罗《金字塔报》在重新谈到苏联为在未来二十年期间全部还清这笔债务而提出的时间表时透露了这个数字。苏联的建议已为埃及所拒绝。
据《金字塔报》报道，苏联要坎及在未来五年内每年偿还一亿三千万卢布，在随后的五年内每年还一亿七千万卢布，在第三个五年内每年还二亿卢布，在最后五年内每年还二亿五千万卢布。
报告还说，此外，埃及还欠苏联一亿二千万卢布要用外汇偿还。
埃及今年外贸逆差达二十四亿埃镑。
埃及建议在今后十年内只偿还百分之二十的军事债务、百分之二十五的经济债务，下余债务的偿还日期应重新安排，军事债务分四十年还清，经济债务分三十年还清。
官方数字表明，二十四亿镑中间一半是由于贸易逆差，另一半是由于埃及将于一九七六年要偿付的债务和利息。
《金字塔报》今天再次要求盛产石油的阿拉伯国家给埃及财政援助，但至今仍未得到任何响应。

显示原版>>

Previous:美报评论：《安哥拉：错误的提问》

Next:《赞比亚每日邮报》报道：《俄国人在利比亚的境遇不佳》


《赞比亚每日邮报》报道：《俄国人在利比亚的境遇不佳》

出版日期:1975.12.27
         期次:6208
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《赞比亚每日邮报》十二月二十五日以《俄国人在利比亚的境遇不佳》为题报道：
苏联同埃及疏远之后，它一直在利用似乎是由利比亚提供的机会来加强它在阿拉伯地区的新的存在。
但是对莫斯科为了使此种希望成为现实而派出的一千名左右的军事或文职顾问来说，日子显然并不好过。
据说，这些俄国人当中的许多人受到利比亚士兵和警察的污辱，甚至还有暴虐行动，而据说一些文职人员则被迫在医院里做一些卑贱工作。
另一个困难是，利比亚的禁酒法实施到了她的“新的常客”身上，这些常客们正在不得不用“滤过的海水或沙漠洞里的地上含沙的浑水”而不是伏特加来提神。
据维也纳《新闻报》说，俄国石油小组就是那些直到埃及同苏联产生分歧一直在西部沙漠的西瓦绿洲进行钻探而没有成功的人们。根据同俄国人签订的协议，埃及人对钻井和勘探工作的一切费用承受责任——即使这些工作并不成功。
目前苏联的武器源源流入利比亚——这些武器远远超过利比亚小小的武装部队的需要。这些武器是用原油来偿付的，而这些原油正在国际市场上被廉价出售。从利比亚出发的苏大部分油船甚至不首先停靠一下本国港口就直接驶向了最后的买主。
与此同时，由于利比亚空军尚没有足够的苏联飞机，利比亚的法国海市蜃楼式战斗机正在由俄国驾驶员和机械师驾驶和维修。这被看作是他们的“意外收获”，因为这使他们得到了有关现代西方武器的准确的实感知识。
但对利比亚空军来说，这不过是它的训练史——首先由希腊人，然后由巴基斯坦人，现在由俄国人进行训练——上的又一篇章罢了。

显示原版>>

Previous:《金字塔报》透露埃及欠苏债总共为三十九亿五千万卢布

Next:美国向埃及提供一亿美元新的长期贷款


克拉夫特自大港报道：《中国的石油战略》

出版日期:1975.12.27
         期次:6208
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿邮报》十二月十二日刊登约瑟夫·克拉夫特发自中国大港的一篇报道，题为《中国的石油战略》，摘要如下：
在福特总统和随行记者们离开中国几小时之后，这里的新闻部门就让我动身去大港油田参观。他们告诉我，我是参观大港的第一个美国人。允许我去的原因很快就清楚了。那是因为大港是个有力的证据，证明中国是个富油国，是个石油巨人。但是大港也说明，中国并不是沙特阿拉伯第二。
人们领我参观了一口日产五千桶石油的油井，告诉我说这样的油井有二十口，我推算一下，日产量是十万桶
——同美国和日本的官方估计数字相符。
从目前的增长率来看，日本官员认为，到一九八○年，中国产油量可能达到沙特阿拉伯今年的产量——约四亿吨。但是，种种情况表明，中国将避免扮演沙特阿拉伯那样的世界石油供应者的角色。
在原则上，中国人轻视进口——因而也就轻视石油出口的必要性——而强调自力更生。如外贸部副部长姚依林对外宾所说的，基本着重点是供本国消费，用来建设毛主席所计划的社会主义中国。

显示原版>>

Previous:美国一经济学家说：中国发现石油是地理政治方面的一件大事

Next:美《华盛顿明星报》报道：美医学代表团成员谈访华观感


美《华盛顿明星报》报道：美医学代表团成员谈访华观感

出版日期:1975.12.27
         期次:6208
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《华盛顿明星报》十二月十一日报道：
据伊利诺斯大学医学中心的诺曼
·法恩斯沃思博士说，中华人民共和国“赤脚医生”使用的传统草药，就其医疗方面的应用来说，其中将近一半可能是有科学根据的。
他在一次谈话中说：“西方的医药界应该认识到植物是一种新的药物来源。”他指出，科学家们往往忘记了美国有许多药品本来也是草药甚至在今天，在美国使用的药品中约有四分之一含有从植物中提取出来的有效成分。
去年，法恩斯沃思作为十二人的美国代表团的一个成员，访问了中国的医学院，医药研究所，医院和药房，以便更多地了解那里目前使用的草药方面的知识。
法恩斯沃思自从那时以来利用他从中国主人那里得到的一本应用七百九十六种传统的草药处方医书，通过电子计算机对世界科学文献进行了广泛的研究，以探索所使用的自然物质可能发生的药效。
他发现，有些医药的应用是有根据的，就是说药物的应用和它的预期效果之间存在某种相互关系，据说，在传统的混合药剂中使用的从二百四十八种不同的植物和动物（从鼠尾草到蚕）提取的物质中有百分之四十五是可以找到这种相互关系的。现在找不到充分的资料来对其余药品的价值作出估价。
法恩斯沃思的研究结果包括在美国草药药理学家代表团编写的一份新报告之内，该报告得出结论说，一般说来，由于未对这些植物中的有效成分加以分离和鉴别那些想要从生物学的角度发现植物中含有的新的有效成分的药理学家是有着“进行研究的充分余地的”。
但是，尽管草药具有治疗的功效，然而，由科学家组成的这一研究小组还不能就某种具体的传统草药作出肯定结论。

显示原版>>

Previous:克拉夫特自大港报道：《中国的石油战略》


美《新闻周刊》年终专稿：《编者的话》

出版日期:1975.12.27
         期次:6208
         版次:2
         栏目:\[第二版]
副题:说一九七五年主要是引起了希望而结果希望却成为泡影的一年
文章正文:
【本刊讯】美国《新闻周刊》国际版一九七六年一月五日一期（提前出版）刊登一篇《编者的话》，全文如下：
就在一年之前，《新闻周刊》国际版的编辑们在这一篇幅中说：“在一九七五年，变化的积极方面，即新的希望必须表现出来，如果它会表现出来的话。”不幸的是，事实证明一九七五年主要是引起了希望而结果这些希望却成为泡影的一年。
一九七五年自然确实有些好消息。害怕世界货币制度在新的油价结构的压力下可能崩溃的心理证明是不必要的。共产党人突然在印度支那取得压倒的胜利，这结束了——虽然是悲剧性地——二十世纪时间最长的战争。从潜在意义上说，所有事态发展中最有历史意义的是，以美国为首的工业化世界国家公开承认贫穷国家关于改变世界经济秩序的一些要求是公正的。人们比过去任何时候都更加真正认识到饥饿、贫穷和资源管理等问题的全球性质。
然而一九七五年许多起初看来似乎是好消息的事情最终证明是不理想的。等待已久的世界经济回升姗姗来迟，影响也是有限的。大多数发达世界国家失业人数仍然是大萧条以来最高的。在许多发展中国家，由于燃料价格高，同时原料价格低，希望经济在不久的将来有所增长的念头已成了泡影。
一九七五年在政治上也是如此，最初印象往往是骗人的。在开始谈妥西奈脱离接触协定时，人们欢呼这个协定证明基辛格在中东“逐步”走向和平的办法是正确的，但是到年底，这个多事的地区看来还是和过去一样远远没有实现真正的和平。在亚洲，关键性的中美关系仍处于停顿状态，中国人越来越直言不讳地表示他们对华盛顿的诚意有怀疑。在欧洲，虽然英国重申对欧洲经济共同体承担的义务，但是这在某种程度上被英国本身最后解体这种日益现实的可能性所抵销。
但是，一九七五年最使人担忧的还是在西方、发展中国家和共产主义世界的三角关系中发生的事件。在联合国，发展中国家与共产党国家合作，强行通过使大多数西方国家非常反感的一系列决议，然后又怒气冲冲地抗议莫伊尼汉大使表示美国的愤怒时所用的措词。最后结果是进一步损害联合国已经败坏的道义权威。
苏联对乐观主义者认为是正在出现的新世界秩序的一个基石，又进行了一系列的打击。虽然许多人指责赫尔辛基协议是俄国帝国主义在欧洲的胜利，但是西方签字国比较普遍地认为它是有希望的，虽然是含糊不清的缓和概念的重大体现。但是在最高级会议以后的几周内，苏联政府继续无视人权，从而表明它无意履行它在赫尔辛基作出的明确诺言。以后苏联人在限制战略武器会谈中采取拖延态度，并在安哥拉进行新殖民主义的冒险活动，使人们对缓和的基本含义产生了进一步的疑问。
一九七六年，最大的西方国家将由于国内政治而自顾不暇。这个事实很可能使共产党国家和所谓不结盟国家情不自禁地要比一九七五年更加不顾一切地给世界秩序结构造成紧张。它们不能抑制的这种诱惑会达到什么程度，这很可能成为来年的中心问题。

显示原版>>

Previous:美报报道：《福特在基层遇到了麻烦》

Next:英《泰晤士报》社论：《南非在安哥拉的错误》


美报报道：《福特计划把他的国家方向盘来个大转弯》

出版日期:1975.12.27
         期次:6208
         版次:2
         栏目:\[第二版]
文章正文:
说洛克菲勒和莱尔德为使福特在竞选中获胜，都建议他收起对国内计划采取消极态度的形象，而在国情咨文中提出一套积极的广泛的国内计划
【本刊讯】美国《每日新闻》十二月十八日刊载一篇报道，题为《福特计划把他的国家方向盘来个一百八十度大转弯》，摘要如下：
福特总统的朋友和顾问们直率地对他说，如果他希望扭转他在人们对总统声望进行的民意测验中的下降趋势，他就必须收起他对国内计划采取消极态度和“限制联邦开支”的形象，而提出一套积极的、全面的处理国内问题的计划。
福特的朋友和顾问警告他说，除非他来一个一百八十度大转弯，而且很快地这样干，否则他在一九七六年争取共和党总统提名的竞选活动就无法开始。
一切迹象表明，福特正在接受这种估计，他打算在今后几个星期制订出一套涉及保健、福利和赋税改革的积极建议，由他在下月向国会和全国发表的国情咨文中予以宣布。
表明福特接受他的顾问们的建议的第一个公开的迹象是，副总统洛克菲勒在白宫今天的新闻发布会上露面，谈论他在全国各地就国内政策举行一系列“公开讨论”的情况，并且扼要地说明了他根据这些公开的意见听取会的讨论向总统转达的建议。
从福特的关系最久、最亲密的政治顾问之一、前国防部长莱尔德那里可以看出一种表明福特即将改变作法的甚至更加直接的迹象。
莱尔德为使福特在民意测验中大大恢复声望所提出的建议是，让总统下月提出一项大胆的、抓住要害问题的国情咨文。他说，福特在国情咨文中应当为美国提出一套广泛的国内计划。
莱尔德说：“这些计划不一定非得限于能为国会明年所通过的建议，而应当成为今后四年的指导方针。”

显示原版>>

Previous:美刊文章：《七六年竞选：不抱幻想的人》

Next:美报报道：《福特在基层遇到了麻烦》


美报报道：《福特在基层遇到了麻烦》

出版日期:1975.12.27
         期次:6208
         版次:2
         栏目:\[第二版]
副题:说美南部的基层共和党人在迅速转向支持里根
文章正文:
【本刊讯】《美国新闻与世界报道》十二月二十九日一期（提前出版）刊登一篇报道，题为《福特在基层遇到了麻烦》，摘要如下：
共和党领导人和普通党员之间的分歧在南部表现得最为明显。
福特总统仍然得到南部的共和党高级人士的有力支持，主要是因为他们认为这个人“还值得投一票”。可是，在共和党的低级组织中情况就不是这样了。正是在这些低级组织中，人们由于十分欣赏加利福尼亚州前州长里根的保守态度而迅速转向支持里根。
对福特来说，得克萨斯州的情况是最靠不住的了。州一级党组织的领导人时常担心县和选区一级会发生大规模的造反行动。休斯敦市所在的哈里斯县的共和党组织（它也许是共和党在南方最大的组织）已经倒向里根一边了。
里根在十二月月中在这里举行的南部共和党大会上受到了热烈的欢迎。总统没有参加这次大会。
参加这次大会的几位州一级领导人虽然支持福特，但是他们认为总统在这个地区的地位很薄弱。
俄克拉何马州共和党主席保·恩鲁说：“福特委员会组织得很好，总统在企业界也得到了有力的支持，但是里根在基层的力量比他大。”
亚拉巴马州主席埃·韦尔登是一个福特派，他说，在亚拉巴马州里根和福特“差不多势均力敌”。

显示原版>>

Previous:美报报道：《福特计划把他的国家方向盘来个大转弯》

Next:美《新闻周刊》年终专稿：《编者的话》


美报评论：《安哥拉：错误的提问》

出版日期:1975.12.27
         期次:6208
         版次:3
         栏目:\[第三版]
副题:说问题不在于安哥拉本身而在于苏联通过暴力实行扩张
文章正文:
【本刊讯】美国《基督教科学箴言报》十二月二十四日刊登一篇评论，题为《安哥拉：错误的提问》，摘要如下：
美国国会使自己情不自禁地作出一项错误决定的方式，就是向自己提出错误的问题。这正是参议院外交委员会一直在做的大大损害了国家同时也损害了它自己的利益的事情。它提出的错误的问题是：美国在非洲的西南地区的安哥拉这个小国有什么重大的利害关系？
被它搁置在一边的、应该提出的正确的问题是：美国在采取行动以防止苏联开始把非洲大陆殖民主义化，防止它在非洲的东北地区的索马里建立一个军事基地的同时，通过暴力在安哥拉扶植一个由共产党强加于人的卫星国方面是否有重大的利害关系？
问题不在于安哥拉本身。问题在于正在安哥拉发生的事情。问题在于苏联把它的军事和政治力量扩展到世界上从来没有牵涉到苏联的国家利益的一个遥远的地区。
如果一幅画在说明问题方面胜过万言书的话，我想援引最近在《费城问询报》上刊登的一幅漫画。这幅漫画描绘了一位活跃的、意志坚决的“将领”勃列日涅夫正在安哥拉的海岸线上大踏步迈上海岸，他后面的支援部队随着登陆。他在那里宣布：“我特此以反帝名义拿下这个国家”。
问题不在于安哥拉本身。问题在于苏联通过暴力实行扩张。
如果企图以大量的苏联武器和古巴军队在非洲建立一个苏联殖民地的做法是符合于莫斯科的缓和概念的话，那么，这种概念同美国的缓和观点之间的差距是无法弥合的。苏联人必然认为美国没有采取任何行动来抗拒这种侵略的意志，也没有这个决心。他们显然在考验我们。
当勃列日涅夫显然想要把缓和消灭光和违反它在赫尔辛基条约中作出的关于“不干涉别国内政”的保证的时候，美国为什么要向苏联出售大量的谷物、提供现代化工业技术、并且相信苏联关于遵守限制战略武器条约的保证？

显示原版>>

Previous:英《泰晤士报》社论：《南非在安哥拉的错误》

Next:《金字塔报》透露埃及欠苏债总共为三十九亿五千万卢布


美报社论：《安哥拉与缓和》

出版日期:1975.12.27
         期次:6208
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十二月二十四日发表一篇社论，题为《安哥拉与缓和》，摘要如下：
既然参院已经表决，美国不再参与安哥拉事务，福特总统应该怎么办呢？美国是不是会给人一个这样的印象，即它成了一个不愿意也不能够阻止苏联的力量在全世界扩张的国家？
也许人们可以争辩说，安哥拉对美国没有压倒一切的战略利害关系，美国不能到处奔跑来设法扑灭苏联日益卷入非洲和亚洲事务的火焰。但是事实仍然是，俄国人在安哥拉加强了力量，加上有几千名古巴游击队在那里——这是同缓和关系不相容的。不应该让俄国人有任何幻想，以为他们在非洲的行动不会影响美国同他们合作和作生意的意愿，不论是向他们出售谷物或技术，还是缔结限制战略武器会谈协议。
试图把经济问题和战略问题联系在一起可能是有缺点的，但是实际上这种联系已经存在，因为缓和的总气氛必然会影响事情的各个方面。经常对缓和的成果抱怀疑态度的美国人，对于对俄国人采取强硬是没有顾忌的。
在近来人们经常提到的下述论点是有根据的：如果苏联对他们在第三国的行为不进行克制和限制，如果苏联执意要迫使美国处于对抗地位（而且是明显的软弱地位），美国为什么还要每年帮助他们摆脱农业上的困难呢？这对于促进限制战略核武器这一极为重要的行动有什么帮助呢？
安哥拉事件千真万确是违反了尼克松一九七二年在莫斯科会见勃列日涅夫时达成的双边谅解的精神。我们来看看记录吧，在签了字的缓和“原则”中，双方一致同意它们将设法防止“能够引起两国关系危险的恶化的局势发生”，并一致同意“直接或间接在损害对方利益的情况下取得单方面利益的做法是不符合”两国关系的目标的。他们还承认有责任防止出现使国际紧张局势加剧的局面。
因此，华盛顿有充分的理由对苏联在安哥拉的行动提出异议。美国当然一定不应当显得这么束手无策，以致在它认为俄国人违反双边谅解的时候不能去谴责他们。克里姆林宫对参院在援助问题上进行的表决将得出它自己的结论；它知道这个行动会束缚总统的手脚。但是如果福特不能使用他可以使用的其他手段，这只能被人认为是软弱的表现。
需要的是这样一种坚定的悄悄外交活动，即向俄国人坦率而具体地说明：如果他们执意要在南非制造麻烦，已经陷于紧张的缓和关系将遭到更大的损害。

显示原版>>

Next:美记者评基辛格谈安哥拉局势


美国向埃及提供一亿美元新的长期贷款

出版日期:1975.12.27
         期次:6208
         版次:3
         栏目:\[第三版]
文章正文:
【德新社开罗十二月十八日电】埃及和美国今天签订了一项协议规定美国向埃及提供总数一亿美元的新的长期贷款。
埃及财政部长艾哈迈德·阿布·伊斯梅尔和美国驻埃及大使赫尔曼·艾尔茨代表各自的国家签了字。
这笔最新贷款使得美国今年给予埃及的贷款总额达到了三亿五千万美元。
另外，美国还提供了一亿一千万美元的贷款作为粮食援助计划的一部分。
这笔新的贷款规定四十年归还，这是为埃及购买农业设备和零件提供的资金。
这笔贷款有利息为百分之二的十年宽限期，以后的三十年利息为百分之三。
观察家说，美国政府已要求国会向埃及提供一笔总数为七亿五千万美元的全面贷款（但是尚未获得众议院通过），预料这项贷款就是包括在这笔全面贷款之内的。

显示原版>>

Previous:《赞比亚每日邮报》报道：《俄国人在利比亚的境遇不佳》

Next:日本《进路》杂志文章：《对苏联的“幻想”已告破灭》


美国一经济学家说：中国发现石油是地理政治方面的一件大事

出版日期:1975.12.27
         期次:6208
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约十二月二十三日电】美国一位杰出的经济学家说，“必须认为中国发现和开采石油是地理政治方面的一件大事”。
华尔街一家大金融公司、基德尔—皮博迪公司首席经济学家萨姆·中川又说：“不仅在北京和苏联的对抗方面，而且在决定本世纪其余时间内中国在全球力量对比中的相对的地位方面，这件事都可能成为一个主要因素”。
据中川说，“这件事已经成了使北京能够同莫斯科决裂并进而同它坚决对立的重要因素。中国生产石油的巨大潜力很可能使它成为石油输出国组织一九七三年十二月二十三日提价三倍一事的最大受益者。”
中川在他的双周刊杂志《经济形势研究》中撰文说“意义特别重大的是，石油很可能不仅成为（中国）同主要贸易国日本，而且还会成为同西欧和美国发展贸易的基础。”
中川指出，“英国已经同意做一笔一亿六千万美元的交易向中国出售罗尔斯—罗伊斯喷气引擎及其生产技术，这一消息在本周宣布后着重指出了（中国）成为军事装备市场的可能性。”
中川说，“‘目前，中国石油唯一的重要市场是日本，虽然也向北朝鲜、菲律宾、香港、越南和泰国出售少量石油。北京向日本出售石油的兴趣是在后者积极同苏联谈判以供应石油换取帮助开发西伯利亚的秋明油田时滋长的。因为开发秋明油田的结果不仅会使西伯利亚加速发展，而且会建成一条对俄国极有军事价值的油管，所以中国有重要的战略理由向日本提供它自己的石油。”
“有消息表明，中国实际上已表示不仅愿向日本而且愿向泰国提供数量不限的石油……几乎不容怀疑，中国注定要成为日本的主要供油国，（日本）从中国输入的数量在一九七四年为一天七万九千桶左右，今年则一天约十五万八千桶。这个数量仍然只占（日本的）石油总进口量的百分之三左右。预计日本的石油进口量到一九八○年将增至一天六百六十万桶左右，到一九八五年将增至一天八百一十万桶。因此，假定中国的石油占日本进口总数的百分之十到二十五之间，那么北京向日本输出的数目到一九八○年将增至一天六十六万桶到一百六十五万桶之间。”
据中川说，中国的石油产量“一年增长百分之二十五，估计今年日产量为一百六十万桶，预计到一九八○年将增至三百九十万桶，到一九八五年将增至九百六十万桶”。
中川最后说，“与此同时，石油将能挣钱以购买必要的厂房设备、装备和技术来发展和加强中国的经济。”

显示原版>>

Previous:日本《进路》杂志文章：《对苏联的“幻想”已告破灭》

Next:克拉夫特自大港报道：《中国的石油战略》


美记者评基辛格谈安哥拉局势

出版日期:1975.12.27
         期次:6208
         版次:1
         栏目:\[头版]
副题:说「美对安哥拉局势持谨慎乐观态度」，认为「苏将审慎地考虑基辛格的信息」
文章正文:
【美新处华盛顿十二月二十四日电】（国际新闻处分析家：罗伯特·科霍斯）在国际上对安哥拉内战进行的持续的公开辩论中，忽视了一个很基本的问题：美国并不反对马克思主义的安哥拉人民解放运动，也不反对各种民族解放组织本身。
美国国务卿在十二月二十二日举行的记者招待会上强调指出了这种观点，他说：“现在在安哥拉，我们在同三个组织打交道，这三个组织规模都不很大，组织得都不很好。……我们在安哥拉没有永久性的利益，我再说一遍，只要安哥拉人民解放运动还是一个非洲人的组织，我们就不会反对它。”
国务卿基辛格指出，美国毫无困难地承认了莫桑比克的靠“当地的手段”掌权的二个马克思主义组织——莫桑比克解放阵线。基辛格着重指出，问题不是一个亲苏的组织能否在安哥拉占优势的问题，而是在一支古巴远征军的支持下，苏联能否强使占新独立的安哥拉总人口的三分之二的人接受它自己那样类型的政府。
可以把基辛格博士在他最近举行的记者招待会上所做的解释看作是美国在世界力量对比和美苏缓和的总过程的范围内对各民族解放组织进行的检验。例如，古巴大规模向安哥拉派兵和苏联大规模地向安哥拉提供武器，就不符合这种检验标准。这样的大规模的干涉不仅仅是对一个被围困的民族解放组织的援助，这是想由非洲人之外的人强使非洲人接受一种解决办法。
基辛格博士也说，缓和不是一个口号，而是一个过程。
美国对安哥拉局势持谨慎的乐观态度。基辛格博士坚持认为，现在仍有可能举行谈判，和在安哥拉作出建立联合政府的安排。但是与此同时，这位国务卿警告说，苏联最近在安哥拉乐观的行动是同缓和过程“不相容的”。
了解情况的外交官们认为，苏联将审慎地考虑基辛格最近的信息——这个信息是向苏联、古巴和广大公众发出的。人们希望第三世界也将考虑他讲的话。

显示原版>>

Previous:美报社论：《安哥拉与缓和》

Next:塔斯社报道《安哥拉及其朋友和敌人》


美刊文章：《七六年竞选：不抱幻想的人》

出版日期:1975.12.27
         期次:6208
         版次:2
         栏目:\[第二版]
副题:说美选民们对明年的总统竞选感到愤怒和不信任
文章正文:
【本刊讯】美国《新闻周刊》十二月二十二日一期刊登记者布鲁诺一篇文章，题为《七六年竞选：不抱幻想的人》，摘要如下：
现在离新罕布什尔州第一次总统预选还有九星期。十名民主党人和两名共和党人，包括杰拉尔德·福特，已经按惯例通过新闻机构“正式宣布”他们打算竞选总统。现在他们正乘着飞机在国内到处奔走，筹集经费，争取党的领导人支持，制订国内问题和对外政策的方针。所有这一切是在长时间竞选运动的这个阶段的例行活动。但是正象据说将军们所做的那样，候选人们正在进行最后一役。情况变了。选民们感到愤怒和不信任。任何候选人要清除美国人的怀疑情绪将是不容易的。
造成美国人目前这种不抱幻想的情绪的原因包括水门事件、在越南战败、经济处于困难时期、能源短缺，连续揭发了最高阶层所做的几桩坏事、政府和企业均未能解决涉及人民生活的一些关键问题。
长达三年之久的政治混乱和幻想破灭——包括看到美国历史上一位总统第一次在丢脸的情况下辞职的情景——在选民中间除了产生痛恨以外还产生了冷漠情绪。今年秋季我在美国各地旅行时，在一些地区的人们中间发现了一些共同思想。第一，他们以讥嘲态度不信任各级政府机构，非常讨厌管理这些机构的政客和官僚。使人民烦恼的不仅是政府机构庞大、而且是他们在各级政府机构遇到工作效率低和态度傲慢的情况。在一九七六年，如果任何候选人只说一些竞选运动中的陈词滥调，那么他将会发现，人们连听都不愿意听。
第二，人们没有忠于党的观念，对党务更不感兴趣。政党已变成可憎的东西。不仅宣布自己为“无党派人士”的人更多了，而且那些登记为共和党员或民主党员的人都愿意转党，并投其它政党候选人的票。一些分析家推论说，这种讨厌老牌政党的情绪将产生第三个，甚至第四个党，最终导致建立一个新的大党。但是，更为可能的是，人们对所有政党都不抱幻想了，看来这种情绪会使得任何新党都建立不起来。
头号问题——它比所有其它问题更为重要
——是经济状况。那些没有工作的人正处于绝望状态，那些还在工作的人则怀疑工作是否能继续保住。商人们渴望见到一种恢复信心的情绪，而且对这种经济心理比对关于通货膨胀、失业和其它经济统计项目的每月统计数字更加关心。仅次于经济问题的是，选民们还担心社会状况。日益严重的犯罪问题、学校中的吸毒者和教育质量的不稳定使他们感到愤怒和害怕。每个人，不论白人还是黑人，看来都对用汽车接送学童的办法来解决学校种族隔离问题的大规模试验感到失望。为了对付这些问题和筹措不断增加的福利费用——每个人都认为福利是美国的一件丑事
——而增加赋税，已激起纳税人的造反和不愿为新的计划提供经费。
在这个先后次序的名单上再往下的一项是，人们对环境和生活质量的关心，由于一切运转都不正常，看来生活质量已经恶化。美国人急于获得在“追求幸福”上的成功，而对他们已不再信赖的那些领导人要他们作出牺牲感到厌烦。几乎没有人认为能源短缺是不可避免的或是必要的。
似乎一切都是今不如昔，其中包括美国工商业。而工商业一度曾以其高效率、优质量和对顾客服务周到的传统感到骄傲。今天，一般的人认为，他花的钱多，买到的商品质量差，而那些非人力管理的大公司的服务质量就更差了。对人们的不满意见给予的答复只是一封由计算机写成的信。
对外政策是公众关心最差的事。美国人希望在中东实现和平，以便石油能继续运来；希望同西欧和日本做生意，以帮助美国的经济；并且希望同俄国人实现缓和，如果缓和可以在不损害民族自尊心的情况下避免对抗的话。
但是除了这些从本质上来说自私的考虑之外，对外部的世界几乎没有热情，也不感兴趣。

显示原版>>

Previous:英舰队司令抵美参加北约海军司令会议

Next:美报报道：《福特计划把他的国家方向盘来个大转弯》


日本《进路》杂志文章：《对苏联的“幻想”已告破灭》

出版日期:1975.12.27
         期次:6208
         版次:4
         栏目:\[第四版]
文章正文:
说争取归还北方领土的斗争是世界人民同社会帝国主义斗争的一部分；苏联在北方领土上多呆一天，日本人民就将多认识一天社会帝国主义的凶恶面目
【本刊讯】日本《进路》杂志一九七五年第十一期在《北方领土栏》刊登城内郁子写的一篇文章，题目是《对苏联的“幻想”已告破灭》，摘要如下：
正好是去纳沙布地角时的事情。夏季，北海道可能是海水蒸汽多的缘故，在海边不能举目远望，各个岛屿很难望见。但是，在第二天上午九时许，透过一层雾，我看到了贝壳岛上的监视塔的顶端。我一面眺望仿佛浮动在空中的塔顶，一面想起昨天晚上来住处玩的纳沙布中学生们充满朝气的声音：“我能游到岛上去。”
的确是游就可以游过去的距离。浮在连地角仅仅三点七公里的海面上的岩礁那样的地方，苏联也随心所欲地一口咬定是它的领土，把他们的所谓“国境线”划在中间的一千八百五十米的地方。这时，日本的巡逻船正好在我们眼前驶过，紧紧地挨着这条线航行。一千八百五十米，那真象伸手可及的地方。但是，当地的渔民决不把这条线叫作边界，而称之为抓捕推定线。
说起来，苏联是乘战争结束时的忙乱之机，用武力占领了北方领土的。北方领土是日本人所开拓，过去只有日本人在那里居住，只存在日本的行政权的地方。苏联为了使它那非法占领固定下来，三十年来，用大监视舰在那条线上耀武扬威，不断抓捕渔民和渔船。到一九七二年为止，被扣押渔船一千三百六十三艘，被抓走渔民一万一千五百八十八人。并且，在缔结贝壳岛捕捞海带协定之后，也每年征收所谓捕捞费，说边界就在这里，一直进行恫吓。但是，对当地的渔民来说，这个海是我们的海，这个海是我们的专业领域，那条线是抓捕推定线，苏联不过是趁火打劫罢了。渔民们用在海风中练出来的声音所说的抓捕推定线这句话正是一个最好的证据，它证明：苏联即使想用武力继续占领北方领土，却也不能甚至征服民族的志气。正是现在，必须在全日本的人们的心中点燃始终燃烧在北方海边的人们心中的烈火。
在这次访问中，我有机会同原来居住在北方领土上的岛民和被抓去过的渔民进行谈话，还听取了资料馆的说明。但是，我一直感到不可理解的是，苏联对国后岛和择捉岛的令人吃惊的秘密主义。据说，被抓走的渔民被从色丹带往桦太（即库页岛，下同——本刊注）的时候，经过国后和择捉上空时就被蒙上眼睛。还听说，好不容易允许去祭扫祖先的墓地时，日本船也不能行驶到岛的港口去，在海上，苏联船迎来，只带原来在岛上的居民上岛，除墓地外，周围的一切一概不让看，住宿时仍回到自己乘来的日本船上。据说，在国后岛，原来的墓地已被迁走，变成了机场，至于择捉岛，三十年来一次也没有允许过去扫墓，没有一个日本人登上过岛。听说，在比佐渡大将近两倍的国后岛和比冲绳东岛大两倍多的择捉岛上，建设了巨大的苏联军事基地。部署在国后岛上的核弹头最远可以打到冲绳，并且，对于拥有一百几十艘比美国还先进的核潜艇的苏联太平洋舰队来说，择捉的不冻港以及北方领土是重要的战略地点。苏联暗示将归还齿舞、色丹两岛，却无论如何也不想归还国后和择捉两岛，原因其实就在这里。在日本国内，最近跟着苏联跑的归还两岛论也使舆论热闹起来了。那种主张就是允许外国在日本的固有领土上建立巨大的核军事基地，就是要把日本卷入战争，就是出卖日本民族的利益。保卫北方领土的最初的火焰是北海道人点燃的，并且一直保卫下来了。我想，现在正是全日本的人们必须继续进行这一正义斗争的时刻。
战后三十年来，与冲绳相比，我对北方领土关心得很不够。为什么会这样？我深刻地分析了存在于自己身上的原因。回想起来，在一九六一年中苏论战展开之前，对我来说，苏联是一个社会主义国家，而且同时，社会主义国家也是不进行侵略的国家的代名词。但是，在中苏论战中，我对苏联的幻想彻底破灭了。后来，我又亲身体验到了日共的变质，越来越清楚地认识了现代修正主义、社会帝国主义的本质。现在想起来，是对苏联的幻想模糊了我对北方领土问题的看法。当我倾听老渔夫诉说他的两个儿子被苏联监视船追赶，撞到暴风雪的大海里，失去了他们的时候，当我听说有人被扣押在桦太将近十年之久的时候，由于自己过去不关心北方领土，所以格外感到心情不舒畅。我看到了活生生的社会帝国主义的形象。
世界人民同社会帝国主义的斗争是当代世界新开展起来的斗争。我认为这个斗争今后将深入而广泛地开展下去。争取归还北方领土的斗争是世界人民同社会帝国主义斗争的世界史上光荣的斗争的一部分。现在，苏联陷入了我们的北方领土而已经不能自拔，苏联在北方领土上多呆一天，日本人民就将多认识一天社会帝国主义的凶恶面目。我认为，世界人民同社会帝国主义的斗争将经历一个漫长而艰难的过程，争取归还北方领土的斗争的道路也将是漫长而艰难的。但是，我相信，依靠世界人民的团结战斗，依靠日本人民的团结战斗，我们必将赢得最后的胜利。

显示原版>>

Previous:美国向埃及提供一亿美元新的长期贷款

Next:美国一经济学家说：中国发现石油是地理政治方面的一件大事


塔斯社报道《安哥拉及其朋友和敌人》

出版日期:1975.12.27
         期次:6208
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科十二月二十五日电】题：安哥拉及其朋友和敌人
《消息报》写道，“安哥拉事件证明，尽管取得了国家独立，但反殖民主义革命并未完成。应当捍卫和发展这一革命。所以，继续援助已成为这个年轻独立国家执政党的人运，这是完全理所当然的事情。许多非洲国家政府过去和现在都得到了苏联的全面援助。因此，苏联对安哥拉人民共和国的支持是丝毫不值得大惊小怪的。”
“美国和其他帝国主义国家的某些领导人企图对苏联施加压力，把引起冲突的罪责转嫁于苏联，指责苏联破坏南部非洲的‘均势’，指责它的政策同缓和进程‘相矛盾’。因而企图把问题说成是这样：南部非洲紧张局势根源不在于南非种族主义政权及其侵略，而在于反种族主义和反侵略的斗争。”
《消息报》接着写道，“这种支援不仅是根据这些运动本身的请求，而且是根据非洲统一组织的请求而提供的，非洲统一组织无力给上述运动以巨大援助。”

显示原版>>

Previous:美记者评基辛格谈安哥拉局势

Next:英报报道：《苏联海军看上去令人不安》


英《泰晤士报》社论：《南非在安哥拉的错误》

出版日期:1975.12.27
         期次:6208
         版次:3
         栏目:\[第三版]
副题:说南非插手安哥拉事务使苏得以摆脱名誉扫地境遇
文章正文:
【本刊讯】英国《泰晤士报》十二月十八日发表一篇题为《南非在安哥拉的错误》的社论，摘要如下：
赞比亚和肯尼亚提出在安哥拉实现停火，此举值得一试。因为它可以做为一个起点，来说服内战的三方：既然最终还得实现政治解决，那就应该及早一试，以避免生命和资源的更大损失。但是在今年二月罗安达敌对行动开始前，非洲统一组织试图使三派和解的努力失败了，此后，由于三派纷纷着手武装自己，因而他们又没有取得任何结果。
现在情况甚至更为困难了。因为安哥拉人民解放运动现在已获得三十多个政府的承认，决心把其它两派当作叛徒和卖国贼来对待。它已经取得巨大的外交优势，不太可能再回过头来作为平等的一员同其它两派办交涉。在这两派方面，由于人运那种无情的毫不妥协的态度，它们是不会轻而易举地放弃他们手中的领土和阵地的。
如果安哥拉人当初就解决了他们自己的前途问题，那是最好不过的。他们都寻求外援，而且主要是向那些支持他们反对葡萄牙的国家寻求外援。在目前这条不太确定的战线后面，大量武器和雇佣军的集结就是从比较小规模的援助中发展起来的。因而现在要辩论是谁开头这样做的，这就毫无意义。但是在争论是谁把最大的殖民主义老大哥引进安哥拉来的问题时，人运却正在取得明显的优势。它正在得到俄国的先进武器，得到古巴的正规军来操纵这些武器，而且他们将很快地毫不手软地狠揍对方并不怎样精良的士兵。另外两个解放运动只要能够指出这种大量输入武器和人员的事实，只要能够警告说，一个比旧日被赶走的西方殖民主义者强大得多的新殖民大国正在插手非洲事务，它们就有了一个很有用的反击论据。
南非干涉的规模和深度的暴露，对安哥拉民族解放运动和争取安哥拉彻底独立全国联盟事业的损害作用，远远超过了现在人们知道的美国人供给的武器对它们所起的损害作用。美国驻联合国代表莫伊尼汉曾严厉指责俄国人，他现在不得不力图用拙劣的言辞把美国同南非脱开关系。他说：“现在出现了政策的偶合，我们在做着同样类型的事。”那些原本乐意看到美国武器悄悄进入温和派安盟手中的非洲国家，现在遇到了这样的情况，即南非人不只是在边境线上活动，甚至也不只是保护一个正好设在安哥拉境内的水电站，人们发现，他们的军队已深入安哥拉数百英里以内从事军事活动。这时候，这些非洲国家就很难继续保持不闻不问的态度了。甚至安盟领导人萨文比，现在也说得好象南非人在他的背上砍了一刀似的。
南非人的所作所为有些忘乎所以。看来他们相信：因为俄国对安哥拉的统治会损害西方的利益，所以西方将不得不以一种足够大的规模进行干涉加以反击；他们相信这就使他们有权进入安哥拉，并附带地消灭西南非人民组织游击队；他们相信它是作为西方盟国而出现在战场上的。看来就是这些想法蒙住了他们的眼睛。同俄国的卷入相比较，这是一种灾难性大得多的失策：它恰恰使俄国人得以摆脱名誉扫地的境遇。俄国人和古巴人现在可以声称，他们是在帮助一个合法的非洲政府来击退南非的入侵。除非南非撤出去，否则它奉行的同黑非洲实现缓和的政策是搞不下去的。
在这种情况下，人运的领导人内图为什么要走到会议桌旁来呢？他可以振振有词地拒绝参加会议，除非南非人撤走，除非安盟和解阵与南非人断绝关系，也许还要除非到他的另一支“雇佣军”筹组完毕为止。然而，现在却也有许多理由说明他应该避免长期打内战：如果另外两个解放运动横下一条心的话，它们是能够在这样一个幅员广阔的国家里长期坚持下去的，而战争进行的时间愈长，人运欠下苏联及其代理人的债也就越多。
俄国人是要收回它们的债款的。那时候，内图可能就会发现自己处于索马里领导人所处的同样从属地位。内图需要的是各种各样的朋友，他需要联合国才能给予他的合法地位。在非洲统一组织主持之下，在联合国赞同之下进行的和平谈判，将会比进行一场把更多的竞争者都拖进去的战争更快地给他和安哥拉带来真正的独立，这场战争大概还会使一个战乱频仍的安哥拉成为对南非进行直接进攻的基地。

显示原版>>

Previous:美《新闻周刊》年终专稿：《编者的话》

Next:美报评论：《安哥拉：错误的提问》


英报报道：《苏联海军看上去令人不安》

出版日期:1975.12.27
         期次:6208
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《卫报》十二月十八日刊载该报军事记者费尔霍尔的报道，题为《苏联海军看上去令人不安》，摘要如下：
苏联海军已获得了“为保护一支在战时没有出海任务的商船队所不必要的”实力：它拥有“远远超过保卫国土的需要”的大量潜艇，以及一支“除了用于全球性部署之外便没有意义的”舰队。
这就是前海军情报局副局长穆尔海军上校在今天发表的一篇新研究报告中，对苏联海军在过去二十年间扩充到了何等惊人的地步所作的总结。
他提供的这一令人不安的信息被埃里克森教授在一篇介绍文章中加以强调。
正如埃里克森教授所指出的，这篇新研究报告的作者既没有受骗，也没有造谣中伤。
他指出，苏联海军由于依赖只受过狭窄训练的被征召入伍的海军士兵，因而难免有不利的地方，但是管理海军的军官队伍（其中百分之七十是共产党员）却比他们的西方同行内行得多。
在苏联海军目前正在探索的新概念中，有一种类似水道上的“蒙巴顿”渡船的水陆两用气垫船，一种水翼艇，还有一种巨型运兵船或防潜艇的运输船，后者是一架飞机和一艘气垫船的混合物。
今天出版的最新一版《简氏水面摩托快艇年鉴》描绘了一个这样的混合物（它显然正在里海上进行试验），在它飞离水面二十至四十英尺的时候，它不仅利用了它那短而宽的两翼，也利用了水面的气垫。它的设计者显然是强调它在时速超过三百浬时应能对付流冰或沼泽，甚至还应该能够越过低矮的桥梁。
《简氏水面摩托快艇年鉴》的主编麦克利维先生认为，类似的有翼水面效应运载工具，可以充当二百吨的海军水翼艇的母舰，用来有效地保护北海的石油钻塔。每一艘有翼船均可在其下方吊一对水翼艇，一旦需要，即可把装满燃料，配备有武器的这一对水翼艇投到北海的任何角落。

显示原版>>

Previous:塔斯社报道《安哥拉及其朋友和敌人》

Next:英舰队司令抵美参加北约海军司令会议


英舰队司令抵美参加北约海军司令会议

出版日期:1975.12.27
         期次:6208
         版次:1
         栏目:\[头版]
副题:他说对付日益增长的苏联海军的挑战是这次会议要解决的主要问题
文章正文:
【美联社弗吉尼亚州诺福克十二月十九日电】英国舰队司令说，苏联海军力量日益增长，意味着北大西洋公约组织的部队再也不能“随意”控制所有重要海上航道了。
约翰·特雷彻海军上将说，北大西洋公约组织的司令官们认为，虽然他们有力量控制北大西洋，但这却需要经过一场“激战”并且“很可能遭受重大的损失”。
特雷彻是到这里来参加北大西洋公约组织海军司令官会议的。他昨天在记者招待会上明确表示，对付日益增长的苏联海军力量的挑战是这次会议要解决的主要问题。
出席这次会议的还有美国、加拿大、丹麦和荷兰的军方代表。
特雷彻说，二十年来，北大西洋公约组织的战略一直是根据在海上拥有绝对优势这一假设的，而现在北约组织司令官们担心苏联和北约组织海军力量之间出现“不平衡”。
他说：“我们担心，力量均势已削弱到再也不能削弱的地步了。”
特雷彻提到“苏联海上力量有特别大的发展”。
他还说，俄国潜艇舰队规模和能力使人“非常担忧”。
他说，北大西洋公约组织目标是配备将对苏联可能采取的军事行动起威慑作用的力量。

显示原版>>

Previous:英报报道：《苏联海军看上去令人不安》

Next:美刊文章：《七六年竞选：不抱幻想的人》


《日本经济新闻》驻京记者报道：《〈人民日报〉批判文章，矛头指向教育界的回潮》

出版日期:1975.12.28
         期次:6209
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《日本经济新闻》十二月十二日刊登该报驻北京记者中空的一则电讯，题目是《中国＜人民日报＞等一齐发表批判文章，“矛头指向教育界的回潮”》，摘要如下：
中国最近在引人注目地开展积极推进新教育制度的运动。《人民日报》、《光明日报》十一日一齐登载了署名的小评论和介绍现在的新教育制度产生的具体成果的文章，针对教育界开始出现的怀疑教育方向的风潮进行了抨击。
《人民日报》登载的评论员文章指出教育界出现了一种“奇谈怪论”，说：““文化革命以来的教育制度总没找到有效的解决办法。因此就是要扭。”文章抨击说，这就是要恢复在文化大革命中已被否定的“智育第一”、“小宝塔”，归根结底是企图倒退到由资产阶级知识分子统治的学校去。
不过，关于为什么教育界出现了这种“怪论”的背景，却稍欠具体的说明。但批判“怪论”的矛头是指向这样一些论点，如“工农兵大学生水平低，要让中学生直接上大学”，或者说“开门办学”对提高专门知识不利，等等。看来，“怪论”是企图使中国走上“技术第一”的方向。

显示原版>>

Previous:日报驻京记者电讯：《北京大学活跃的教育革命运动》

Next:柯西金抵土耳其访问


《特立尼达卫报》报道：古巴经圭亚那向安哥拉运兵

出版日期:1975.12.28
         期次:6209
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《特立尼达卫报》十二月二十三日刊登一则消息：
古巴现在途经圭亚那向安哥拉运兵。古巴航空公司的６６９号班机十二月二十一日进行了一次飞行——从几内亚比绍到圭亚那，再从圭亚那到哈瓦那。
上周，巴巴多斯和特立尼达不准载运古巴军队去安哥拉的古巴飞机在它们那里加油。
十二月二十二日晚获悉，空运古巴军队的飞机现在将使用不列颠式远程飞机走下列航线：古巴——圭亚那——几内亚比绍
——安哥拉。

显示原版>>

Previous:安盟致函阿明提出在安哥拉立即实行停火

Next:艾瑟顿到以色列活动后回国


《印度斯坦族报》报道：《不久将出现“男姓避孕药”》

出版日期:1975.12.28
         期次:6209
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】印度《印度斯坦旗报》十一月二十九日以《不久将出现“男性避孕药”》为题报道：
印度联合新闻社报道，由于德里大学的一个科学家小组的一项重大突破，有史以来世界第一种“男性避孕药”可能在今后三至五年内用于计划生育。
这种药将结束对女性的“避孕药歧视”，它现在已达到了在西德和印度进行临床试用的最后阶段。
可能再用十八至二十四个月的时间，在夫妇双方身上进行检验其功效的最后试验。
这种避孕药是以德里大学动物系主任普拉萨德教授为首的科学家们进行了大约十年充分研究的结果。
据普拉萨德博士说，世界卫生组织提议的第二阶段试验——在男性志愿者身上进行
——刚刚胜利结束。
第三阶段即最后阶段，是在夫妇双方身上进行试验。
普拉萨德说，这种药在西德的二十二位男性志愿者身上进行了试用，使用了日服二十毫克和十毫克两种不同的口服剂量；在德里对二十五位男性志愿者身上也进行了试用，使用十毫克和五毫克两种不同剂量。
这种药叫做ＣＹＰＲＯＴＥＲＯＮＥＡＣＥＴＡＴＥ，在动物体内成功地防止了担负卵子受精的精子的成熟，从而避免了受孕。
他说，这是用“选择性地剥夺”附睾的男性激素的作用的方法取得的。普拉萨德说，这种方法虽然可避免附睾内的精子成熟，但是不触及男性激素的其它一切功能。
他解释说，睾丸中产生的数以百万计的精子必须在附睾——从睾丸延伸出来的一条盘起来的管子——里停留七至十二天，随后才能成熟到使卵子受精的程度。
这些科学家在动物身上进行的试验表明，这种药只影响附睾，而不影响睾丸。
普拉萨德说，哈默施泰因在西柏林的一家医院里进行的临床试验表明，这种药以每日二十毫克的剂量服用完全停止了精子的产生，但保留了其它所有的男性功能。
在由普拉萨德和全国计划生育研究所副所长罗伊在该研究所进行的德里试验中，使用了五毫克的减少剂量。
在德里和在西德，临床试验都表明，服用这种药的男性绝对正常，他们的性交次数、性欲、射出的精子数目和肾功能没有受影响。
在猴子身上进行的试验表明，还可以把这种药埋在皮肤内，效力甚至可长达一年。这样做可以免除每天都要服用药。在这些试验中，是把装满这种药的一英寸长的轻便胶囊埋入猴子的皮下。
让弱的电脉冲通过猴子的身体，使猴子射精，这样科学家们便能测量射出的精子数目。
普拉萨德说，这种药的唯一缺点是，其抗受精效率要在十至十二周后才能开始。
但是他接着说，如果这个猴子试验在人身上进行，那末这种有效期一年的胶囊植入皮下三个月之后，一个人可以完全不受孕长达大约九个月。
过去几年内世界各地一直进行着发明一种男性避孕药的研究，但是直至现在才找到了一种较好的化合物来控制男性的生殖力。
国外科学家们所试用的许多种化合物，由于有毒性和副作用都被放弃了。

显示原版>>

Previous:美农业部说我明年小麦收成将比七五年多

Next:丹麦试验一年用一次的女用避孕药


艾瑟顿到以色列活动后回国

出版日期:1975.12.28
         期次:6209
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社特拉维夫十二月二十三日电】美国助理国务卿艾瑟顿今天结束了对以色列和四个阿拉伯国家的访问，飞回华盛顿。他此行的目的是研究外交进展的可能性。
在艾瑟顿所乘的喷气机起飞前，他说，“我进行了很好的会谈，它有助于我更好地了解以色列的立场。”“在其他几个首都的会谈中，我也逐渐地知道了阿拉伯的观点。”
艾瑟顿在二十二日到达以色列以前，访问了埃及、叙利亚、约旦和沙特阿拉伯。
【美联社特拉维夫十二月二十三日电】美国助理国务卿艾瑟顿于今天结束了中东之行之后回国。在艾瑟顿离开之后不久，以色列一位外交部官员说，“以色列的立场未变”，以色列已宣布，由于巴勒斯坦解放组织受到邀请，以色列将抵制于一月十二日举行的联合国辩论会。
昨天，在艾瑟顿同总理拉宾和外长阿隆会谈后，以色列政府官员说，美国助理国务卿重复了美国的意见，即以色列应该在辩论会发言，即使只是为了说明自己的立场。

显示原版>>

Previous:《特立尼达卫报》报道：古巴经圭亚那向安哥拉运兵

Next:中东社自开罗报道：以色列正遭到二十年来最严重的经济危机


安盟致函阿明提出在安哥拉立即实行停火

出版日期:1975.12.28
         期次:6209
         版次:3
         栏目:\[第三版]
副题:再次强烈谴责苏对安哥拉进行军事干涉
文章正文:
【路透社伦敦十二月二十四日电】乌干达电台今天说，安哥拉的同人运打仗的运动之一建议立即实行停火，然后非统组织指挥的部队开到那里。
安盟在致乌干达总统阿明的信中说，“在非统组织监督下，应当举行自由选举，导致一个民族团结政府”。
伦敦收听到的乌干达电台说，安盟送给了阿明总统一个和平计划，该运动在计划中说，“它仍然打算谈判安哥拉问题”。
安盟的电报说，这个问题的解决办法必须是政治性的。这封信继续说，“在非统组织的监督下，应当立即在各条战线上停火，然后独立的非洲国家军队在非统组织指挥下进驻”。
据乌干达电台说，信谈到安哥拉首都说：“罗安达应当非军事化，从而使得各解放运动能采取自由的政治行动。”
乌干达电台还援引安盟的话说：“我们再一次强烈谴责苏联等国对安哥拉进行不光彩的军事干涉，认为人运应对这种不愉快的局势负责。”安盟说，非统组织“应当帮助解放运动成立一支国民军”。

显示原版>>

Previous:伊朗《参考周刊》文章：《加强伊朗的国防力量》

Next:《特立尼达卫报》报道：古巴经圭亚那向安哥拉运兵


丹麦试验一年用一次的女用避孕药

出版日期:1975.12.28
         期次:6209
         版次:4
         栏目:\[第四版]
文章正文:
【美联社哥本哈根十月二十八日电】奥斯勒教授今天说，如果最后试验成功，两年内将有一种一年使用一次的女用避孕药在市场出售。
其使用方法是每年一次把一个多孔软囊状物插入皮下一根火柴棍深处。
奥斯勒说，在纽约人口理事会的合作之下，这种方法在哥本哈根的两家医院和赫尔辛基的一家医院里试验了十八个月。
这种囊状物是用激素ＧＥＳＴＡＧＥＮ制作的，不象目前的口服避孕药使用的是雌激素（ＥＳＴＲＯＧＥＮ）。丹麦的试验表明，没有产生血栓的危险以及与雌激素有联系的其他副作用。
在试用这种方法的一百位妇女中间只发生了三例怀孕现象。其副作用据说是极小的。把这种囊状物插入体内据说是一种小手术，普通医生都可以做。
如果不再想避孕了，可以很容易地把它取出来。
奥斯勒对本社记者说，“我们需要进一步的经验，以便能有绝对的把握。但是我认为，在大约两年内——或许会更短些——这种方法将可向所有的健康妇女提供。”

显示原版>>

Previous:《印度斯坦族报》报道：《不久将出现“男姓避孕药”》


法新社报道：美国九大城市人口逐渐下降

出版日期:1975.12.28
         期次:6209
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿十二月二十一日电】据美国统计局发表的最新数字，在一九七○至一九七三年间，美国十个最大的城市中，有九个城市的人口下降了。
数字显示，最古老的东岸与中西部城市的人口持续下降，而南部与西部城市人口则继续增长。
纽约乃是美国最大的城市，人口为七百六十四万六千八百一十八人，而一九七○年人口则为七百八十九万五千五百六十三人；芝加哥居于次位，人口三百一十二万七千九百二十九人（一九七○年人口为三百三十六万九千三百五十七人）；洛杉矶人口为二百七十四万六千八百五十四人（七○年人口为二百八十一万一千八百零一人）。
但华盛顿与俄亥俄州克利夫兰市的名次，则被加州圣地亚哥和德克萨斯州圣安东尼奥取而代之，分居第九、十位。
十大城市中，唯一人口在此期间有所增长的是第六名的德克萨斯州休斯敦市，人口从一九七○年的一百二十三万二千八百零二人增加至一九七三年的一百三十二万零十八人。

显示原版>>

Previous:美报刊登发自苏联格鲁吉亚的报道说：格鲁吉亚人仍强烈怀念斯大林

Next:美驻希腊大使馆一秘被暗杀


法新社自台北报道：蒋帮不敢对我释放原国民党县团以上人员表态

出版日期:1975.12.28
         期次:6209
         版次:4
         栏目:\[第四版]
文章正文:
【法新社台北十二月二十六日电】台湾今天对北京政权最近释放的一批前国民党党政军官员的反应冷淡。
对于报界问起关于这次释放（今年第三次）时，政府官员表示不屑理睬，不予置评。
当地报纸根本没有报道关于共产党姿态的消息，据一家报纸的经理说，“这只不过是宣传”。

显示原版>>

Previous:曼谷《中华日报》评我释放原国民党县团以上人员

Next:日本《世界》杂志文章：《从大寨会议看中国农业》


柯西金抵土耳其访问

出版日期:1975.12.28
         期次:6209
         版次:1
         栏目:\[头版]
副题:他在机场讲话称“改善苏土关系的所有必要因素都已具备”
文章正文:
【美联社安卡拉十二月二十六日电】苏联总理柯西金今天抵达土耳其进行四天正式访问，访问期间，他将出席用苏联贷款在土耳其修建的第三钢铁厂落成典礼。
他在抵达机场的讲话中说：“我们认为我们同土耳其的关系是良好的，但是我们希望进一步加强我们的关系。我希望我的访问将有助于这一事业。”他说，改善关系的所有必要因素都已具备。
大部分观察家们认为，由于美国今年二月实行武器禁运，土耳其对美国感到了幻灭，但是这大概不会造成土耳其在可以预见的将来完全倒向苏联阵营。
土耳其已表明对于苏联表示愿意出售武器来弥合禁运造成的、而土耳其的欧洲盟友又没有充分予以弥补的差距还不感兴趣。
【路透社安卡拉十二月二十六日电】正在这里进行访问的苏联总理柯西金同土耳其总理德米雷尔于今晚举行正式会谈的第一次会议，会议持续了两个多小时。事后未发表任何声明，而官方人士说，他们讨论了国际问题，包括塞浦路斯与中东问题和改善苏联同土耳其的关系问题。
经过许多世纪的仇视与战争之后，土耳其同俄国的关系于二十世纪六十年代末开始改善，当时土耳其对苏联的主动行动作出了响应。
由于克里姆林宫希望说服土耳其脱离北大西洋公约组织而加入中立阵营，苏联的态度就有了转变。
尽管这个北大西洋公约组织东翼的重要成员国拒绝签订不侵犯条约，但它接受了苏联的十亿美元的贷款。
据外交人士们说，德米雷尔的右翼的联合政府要求进一步改善经济方面的关系，柯西金很可能会重复莫斯科关于签订一项不侵犯条约的建议。
一位观察家说，“土耳其对苏联人的态度从冷若冰霜的不信任转变为热乎乎的不信任了。仅此而已。”
【安莎社安卡拉十二月二十六日电】苏联总理柯西金今天抵达这里同他的土耳其同行德米雷尔就双边的经济和欧洲政治问题进行四天会谈。
为这位莫斯科官员的到达采取了非常安全措施，所发生的唯一值得注意的事件是：在柯西金和德米雷尔乘坐的轿车进入城市本身时，一批土耳其学生开始齐声呼喊反苏反共口号。

显示原版>>

Previous:《日本经济新闻》驻京记者报道：《〈人民日报〉批判文章，矛头指向教育界的回潮》

Next:塔斯社报道《柯西金在安卡拉讲话》


曼谷《中华日报》评我释放原国民党县团以上人员

出版日期:1975.12.28
         期次:6209
         版次:4
         栏目:\[第四版]
副题:说这显示了中国社会稳定、人民团结和政权巩固
文章正文:
【本刊讯】曼谷《中华日报》十二月二十四日发表一篇评论，摘要如下：中国再释国民党囚犯
中国再宣布释放拘禁中大批国民党官员，这是今年的第三次。
这一次获得释放的，显然人数较多，包括了县及团级以上的党政人员和军官，同样恢复了他们的公民权，愿意前往台湾的，皆可获得便利和资助。
尽管有人认为这是对台湾的一种政治宣传攻势，但单由一方敢于释放内战时期的敌人和敌人的特务，一方却不敢接受或审查再三，恐有危险看来，已是强烈对照。可以让人了解，双方的实际情况究竟怎样。显示稳定团结和巩固
释放国民党囚犯是遵照毛主席从宽处罚的指示，亦是贯彻劳动改造和思想教育相结合的政策。
尤可注意的是，赦免了一批又一批的前国民党罪犯，说明了中国的社会稳定，人民团结，政权巩固的事实。反之，台湾当政者对这些“自己人”的拒斥，犹疑，视为危险人物，反映了什么呢？
新获释的大批国民党人员，相信和前两批一样，会有人希望前往台湾的。北京方面已表明了给予便利和赠送路费。并且允许能去能返，但台湾可就不会这样轻松了。

显示原版>>

Previous:南报报道：《中国农业大跃进的迹象》

Next:法新社自台北报道：蒋帮不敢对我释放原国民党县团以上人员表态


美报刊登发自苏联格鲁吉亚的报道说：格鲁吉亚人仍强烈怀念斯大林

出版日期:1975.12.28
         期次:6209
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《洛杉矶时报》十二月十五日刊登一篇发自苏联格鲁吉亚的报道，摘要如下：
所有的斯大林塑像都哪里去啦？
在这里提这个问题是很自然的。在苏联所有的城镇广场之中，只有这里还留下绝无仅有的纪念碑，即一座高十英尺、身着元帅服的塑像。
这座塑像之所以能够存在下来，是因为这里是约瑟夫·维·朱加斯维里诞生的地方。
斯大林的格鲁吉亚同乡对他的怀念一向是很强烈的。在赫鲁晓夫下台之后，克里姆林宫已不再那么坚持认为斯大林是应该一笔勾销的人物。
今天，虽然没有重新树立斯大林的塑像，但是在格鲁吉亚的许多官方场所，从政府机关到少年宫，还悬挂着他的画像，同列宁和勃列日涅夫的画像挂在一起。如果说现在对他不搞崇拜的话，那也可以在一定限度内公开赞扬他。
格鲁吉亚副总理奥·叶·切尔克齐亚说：“斯大林是国家和共产党的一位杰出人物，这一点是绝对不成问题的。格鲁吉亚人民仍然非常尊敬他，虽然我们并不忽视他的缺点，如果他没有去世，这些缺点本来还不会暴露出来。”
格鲁吉亚一位集体农庄庄员小心谨慎地说：“确实，他犯了错误，但是要记住，在二十年代，当国家确实处于一团糟的时候，他把全国团结起来。伟人也会犯错误的。”
那么，为什么再也看不到斯大林的塑像呢？不管怎么说，过去的塑像在哪儿呢？
一名俄国妇女说：“肯定地说，那些塑像没有毁掉。我想它们存放在某些地方的仓库里。”

显示原版>>

Previous:瑞士报纸文章：《苏联的野心是什么？》

Next:法新社报道：美国九大城市人口逐渐下降


美国防部计划向以色列出售四架预先警报飞机

出版日期:1975.12.28
         期次:6209
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿十二月十九日电】五角大楼今天对国会说，它计划向以色列出售四架Ｅ—２Ｃ型装有雷达设备的，价值二亿一千万美元的预先警报飞机。
国会是在以色列国防部长佩雷斯同拉姆斯菲尔德国防部长就以订购武器问题进行会谈之后第三天，得到这项建议出售飞机的通知的。
五角大楼的通知说，这笔交易将包括由承包公司格鲁曼飞机公司提供零件、后勤支持和训练。这批飞机将于一九七八年九月到十月期间交货。
这种Ｅ—２Ｃ型飞机自一九六○年以来一直是由美国海军使用的
——主要是在航空母舰上使用，从那以后这种飞机已得到改进。
五角大楼上星期告诉国会说，它打算向以色列出售二十五架价值约六亿美元的Ｆ—１５型高级喷气式战斗机。
在这些空军使用的飞机由试验模型转入生产以后，据料以色列在一年之内可得到头四架这种Ｆ—１５型飞机。

显示原版>>

Previous:中东社自开罗报道：以色列正遭到二十年来最严重的经济危机

Next:南报报道：《中国农业大跃进的迹象》


美农业部说我明年小麦收成将比七五年多

出版日期:1975.12.28
         期次:6209
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十二月二十六日电】据农业部说，由于扩大了耕地面积，中华人民共和国明年的冬小麦收成可能比一九七五年要多。
农业部农产品外销局说，但是，北京政府的正式公告没有提供有关耕地面积的数字。主要的冬小麦生产区是在华北。据报道，那里的种植面积比一年前扩大了。
农业部说：“据报道，尽管存在着天气问题，播种工作还是及时完成了，十二月初，小麦长势很好。在华南，小麦播种工作仍在进行中。”
据美国农业部的分析家们说，两年前，中国是美国小麦的一个大进口国，但是由于它自己的谷物收成增加，同时也为了节约外汇，中国退出了这个市场。

显示原版>>

Previous:日本《世界》杂志文章：《从大寨会议看中国农业》

Next:《印度斯坦族报》报道：《不久将出现“男姓避孕药”》


美驻希腊大使馆一秘被暗杀

出版日期:1975.12.28
         期次:6209
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅典十二月二十三日电】美国官员们今天说，在美国驻希腊大使馆当特别助理的一位职业外交官理·韦尔奇，在进入他在雅典郊外的家里时，被三名不明身份的袭击者开枪打死。美国国务院发言人罗·芬塞思在华盛顿证实韦尔奇已经被打死，但是没有得到进一步的详细情况。
希腊政府在一项声明中表示“深切哀悼”，并保证将“尽一切努力来捕拿血腥的谋杀者”。
【路透社雅典十二月二十三日电】韦尔奇（美国大使馆一等秘书）的名字，被列入英文《雅典新闻报》最近公布的所谓在希腊活动的中央情报局间谍的七人名单之中。
《雅典新闻报》在公布所谓中央情报局间谍的名字时说，它从一个自称希腊人和美籍希腊人委员会的组织那里得到了这一名单。该委员会在一封信中说：韦尔奇的任务“是务必使卡拉曼利斯总理的政府不致脱离控制”。

显示原版>>

Previous:法新社报道：美国九大城市人口逐渐下降

Next:伊朗《参考周刊》文章：《加强伊朗的国防力量》


南报报道：《中国农业大跃进的迹象》

出版日期:1975.12.28
         期次:6209
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南斯拉夫《战斗报》十二月二十五日刊登南通社记者从北京发回的一篇报道，眉题是《中国农业“大跃进”的迹象》，五栏大字标题是《一亿人在“修整”土地》，摘要如下：
在最近几个星期内，中国各地举行了省、县、人民公社和生产队各级会议，在这些会议上讨论了不久前举行的全国农业会议的决议。中国官方人士强调指出，农民和下乡知识青年们（他们有一千一百万人左右）十分坚决地接受了会议的目标，实际上，这些目标预示着中国农业新的大跃进。全国农业会议提出的一个目标是，中国每年有一百个县（中国共有二千一百个县）走上大寨道路，并且据某些迹象判断要达到每年每人平均七百五十公斤左右的产量，现在是每人平均三百公斤多一点。外国的中国经济发展问题观察家据此估计，中国在一九七六年一月一日开始的下一个五年计划中将达到年产四亿多吨粮食的产量。这将比现在的产量增加一亿三千万吨。
中国官方人士认为，“学大寨”运动不仅具有生产意义，而且是一次“深刻的社会主义革命”，它可以同中国的土地改革、集体化运动这些巨大行动，或者甚至可以同中国革命本身相比。据从中国人士获悉，为了取得尽可能良好的成果，在各省
——中国的一个省平均约有三千万人——都组织了工作队，以便负责实施全国农业会议和“农业学大寨”运动的目标。这些工作队是由省委书记领导的，各级工作队人员的总数平均一个省有十万人。
从中国人士那里获悉的下述材料也说明了现在进行的这场运动的规模，目前全国有一亿人左右参加了修整土地（平整、治碱、修筑梯田等）和筑堤挖渠工作。这次冬季生产运动比以往任何一年的规模都大，比以往任何一年参加的人都多，预计运动的规模还将继续扩大，参加的人数还将继续增加。各省和各县同中国土地改革和其他大运动时期一样，现在正在制订具体计划。
对新五年计划一开始的经济发展的这种态度，是普遍加快国家的经济发展和现代化的一个组成部分。另一方面，这也符合中国议会采取一切措施以便使中国在本世纪末使其经济力量“走在世界前列”的立场。

显示原版>>

Previous:美国防部计划向以色列出售四架预先警报飞机

Next:曼谷《中华日报》评我释放原国民党县团以上人员


日报驻京记者电讯：《北京大学活跃的教育革命运动》

出版日期:1975.12.28
         期次:6209
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》十二月二十四日刊登该报驻北京记者田所发回的一则电讯，题目是《北京大学的活跃的教育革命运动》，摘要如下：
中国的教育革命运动，在该国最高学府北京大学也活跃地展开了。二十三日，驻北京的外国记者，在这所大学听取了该大学革命委员会副主任周培源等的说明，并参观了大字报。通过说明和参观，我所得到的深刻印象是，这次运动是半个多世纪以前在这所大学首先开始的五四文化革命同旧文化进行斗争的继续。今后仍将继续下去。北京大学自二十一日开始，在该大学党委会的领导下，同清华大学一样，把大字报贴在用席棚隔开的一个里院。
北京大学的大字报的特点有如下几点：一、校内没有被点名批判的。
二、批判的内容客观而且丰富多彩。
三、表明这场运动是五四运动、文化大革命、批林批孔运动的延续。反对孔子所代表的数千年来的封建道德及资本主义、修正主义等“糟粕”的性质鲜明。尤其是文学系十二名著名教授根据各自的专业和个人体验说明旧教育弊病的附有草稿的大字报，和长期在北京大学工作的工勤人员诉过去苦的大字报，给人的印象最深。
北京大学对校外一部分人的批判如此丰富多彩，反过来说，表明北京大学的历史和过去的教育曾经有过很多问题。周培源教授和教育革命小组负责人在说明会上无可指摘地揭露了文革前贯彻培养“精神贵族”的教育邪路。也说明了过去的学生那种不良的倾向，把从地方来的农民父亲说成是“邻居”、只会写“青云有路终需上，宇宙无名誓不休”这种完全暴露出人头地欲望的对联，他们同现在集体创作出为工农兵所喜闻乐见的《理想之歌》的工农学生是格格不入的。
周培源教授总结说，“我曾在清朝、国民党、解放后三个时代搞学问。但是只有在毛主席的教育路线之下才有可能搞于人民有用的学问。现在的争论对决定前进还是倒退是极为重要的。”

显示原版>>

Previous:日报报道：《中国开展坚持新教育制度的斗争》

Next:《日本经济新闻》驻京记者报道：《〈人民日报〉批判文章，矛头指向教育界的回潮》


日本《世界》杂志文章：《从大寨会议看中国农业》

出版日期:1975.12.28
         期次:6209
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《世界》杂志十二月号刊载一篇文章，题目是《从大寨会议看中国农业》，摘要如下：
从农业在中国经济中具有的重要性来看，“大寨方式”的意义当然是很大的。但这次“全国农业学大寨会议”中提出的“大寨方式”不仅是农业建设的一个方式。而且以这个方式为中心，赋予它规定今后中国农村的政治、经济、社会的方向这样一种“总路线”的意义。
以“全国农业学大寨会议”为起点，在今后的大寨化运动中，值得注意的是这个大寨方式具有建设新的中国的意义。如果要举出一点来说，那就是题为《以大寨精神努力实行农业机械化》（十月十七日）的新华社评论，评论指出必须“培养既是有社会主义觉悟，掌握现代技术的工人又是农民的农业机械队伍”，同时表明“这样的人在全中国有二千万多人”。当然，这样的人不是高度熟练的工业工人而是带有工人和农民两方面性格的新人的出现，同以工业为主，而又实现了粮食自给的大庆的事例相对照，暗示出在人的方面逐渐消灭工农的差别的方向。

显示原版>>

Previous:法新社自台北报道：蒋帮不敢对我释放原国民党县团以上人员表态

Next:美农业部说我明年小麦收成将比七五年多


日本《世界》杂志文章：《赫尔辛基会议之后的苏联外交》

出版日期:1975.12.28
         期次:6209
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《世界》杂志一九七五年十二月号刊登一篇文章，题目是《赫尔辛基会议之后的苏联外交》，摘要如下：
自赫尔辛基欧洲安全合作首脑会议闭幕以来，围绕着实施这次会议的“最后宣言”问题，在将近三个月的时间里，苏联与西欧展开了激烈的攻防战。苏联在欧安会结束后一过完暑假，为了巩固和扩大固定欧洲边界的现状、东西方经济交流及政治上的缓和等克里姆林宫所认为的会议的“成果”，就开始致力于双边协商了。另一方面，西方国家则专把焦点集中在“最后宣言”中的自由交流人员、思想、情报的条款上，企图在东西方的壁垒上打开一个尽可能大的缺口，采取了种种动摇战术。
在欧安会的成功造成了勃列日涅夫外交“胜利”的印象之后不久，具有讽刺意味的是，面对西方的严厉批评和反击，苏联一再陷于守势。西方国家对苏联在欧安会上单方面获得利益感到不满，又对左翼力量在葡萄牙以及欧洲各国抬头感到不安，还认为在苏联领导内部鹰派的压力加强了等等，因此，西方国家内部对苏联展开的对西方外交的不信任和疑虑就一齐爆发出来了。
八月中旬，美国国务卿基辛格和总统福特曾经联系到葡萄牙形势发出警告说：“苏联把缓和作为追求单方面利益的隐身草。”以此为开端，西方政治家对苏联的批评以及西欧各家报纸关于要警惕苏联的议论都相继出现了。
苏联共产党总书记勃列日涅夫于八月十七日在克里姆林宫会见了《和平与社会主义问题》理论杂志总编辑萨罗托夫，赞扬了这家杂志的重要性，这就给要警惕苏联的议论火上浇油。因为，据说萨罗托夫总编辑是苏联共产党政治局委员苏斯洛夫的嫡系鹰派理论家，欧安会之后不久，他在八月六日的《真理报》上发表了题为《列宁的革命斗争的战略和策略》的文章，不仅遭到西欧保守派反对，甚至也招致了各国共产党的反对。
这篇文章使西方产生了这样的疑虑：苏联通过欧安会巩固了东欧的势力范围之后，是不是要利用西方的经济危机，推动西欧各国共产党来离间西欧阵营？
很明显，西方这种警惕苏联的议论含有相当大的夸张的成分，也可以感到它有意要煽起反苏气氛的味道。但是，问题是，在萨罗托夫的文章引起很大反响的时候，长期休假后刚刚返回的勃列日涅夫总书记，为什么首先会见众目睽睽的人物，并高度评价其理论活动呢？正如一些共产党国家问题研究家们所说，暂且不论在其背后是不是克里姆林宫内的鹰派压力增大了，事实上给人的印象是，欧安会之后，苏联对西方的外交立足未稳，在软硬两条路线之间微妙地摇摆，在苏联领导内部可能存在着某种意见对立，这种揣测大概是成立的。
在这种背景下，作为秋季首脑外交的第一个回合，苏联邀请葡萄牙总统戈麦斯访问了莫斯科，其意义不小。
苏联领导人肯定已经大为注意西方对苏联介入葡萄牙的警告。
可以认为，苏联已确定的方针是，同意葡萄牙共产党后退一步，正式表示支持稳健派政权，在介入葡萄牙形势问题上强调自己的“清白”，同时，牵制西欧各国的干涉，以长远的眼光谋求加强与葡萄牙的关系和扩大影响。
作为赫尔辛基会议的“善后处理”，具有更重要意义的是，苏联和东德签订了新的友好合作互助条约。
新条约强调苏联与东德之间的经济合作以及加强经互会成员国之间的经济一体化，使东德在政治、经济和军事上比过去更加紧密地与苏联结合起来。新条约以赫尔辛基会议同意固定欧洲现状为后盾，向国内外宣告了东西德永远分裂和东半部属于苏联阵营。可以说，重要的是用双边条约将欧安会上还暧昧的问题变成了无可争议的既成事实。
在吉斯卡尔·德斯坦即将访苏的十月九日，公布了授予苏联持不同政见的物理学家萨哈罗夫博士诺贝尔和平奖金的决定。这也许是使法苏双方对“思想交流”的态度变得特别僵硬，使对立表面化的一个原因。即使萨哈罗夫博士是无愧于接受和平奖金的人物，但是，挪威诺贝尔和平奖金评选委员会在赫尔辛基会议之后的这种时候，从许多候选人中选中萨哈罗夫，不能说在其背后没有政治意图。可以说，这一授奖决定是西方企图试探苏联对“赫尔辛基宣言”的诚意的挑战。

显示原版>>

Previous:塔斯社报道《柯西金在安卡拉讲话》

Next:瑞士报纸文章：《苏联的野心是什么？》


瑞士报纸文章：《苏联的野心是什么？》

出版日期:1975.12.28
         期次:6209
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】瑞士《日内瓦日报》十一月二十五日刊登其主编克鲁德·莫尼耶的一篇题为《苏联的野心是什么？》的文章，摘要如下：
赫尔辛基条约签定后的几个月，条约的最奇特的成果之一是冷战精神死灰复燃。在它生命中暂时不幸的西方（因为它的经济发展出现缓慢），已经重新看到“莫斯科的手”伸向各方和苏联怀有霸权目的。人们会承认，事关重大，因为特别是对西欧来说，问题在于知道苏联是否象一位中国朋友激动地对我们所说的那样，在内心深处怀有征服我们祖国，使之变成苏维埃共和国，并“把其财富据为己有”的野心。
我们觉得，首先应当从前景方面来看待苏联的救世主主义论点，这个论点表明，根据它对普遍主义的奢望和根据它的几乎是宗教式的性质，苏联共产主义永远将不会中止它在地域上的扩张，除非在军事上受到反击。
我们认为苏联共产主义的扩张同任何天然命运没有什么联系。这些完全真实的危险是另一回事。事实上，我们所看到是两种情况。
第一种是不可抗拒的“呼吁真空”。不管其意图怎样，一个强国永远既不能用扩张的愿望，也不能以一个强大的对手会使自己置于其统治之下的那种恐惧，来抗击填补真空这个有害的企图。人们都知道，今天最使人忧虑的“真空”是欧洲南翼——从土耳其到葡萄牙。
如果人们打算阻止苏联共产主义扩张，那么头号的优先要作的是通过直接援助、经济合作或军事联盟的方式来巩固所有敏感性地区。
第二种危险是应当回忆一下苏联的战略地理状况：是一个辽阔而又闭塞的国家。这个俄罗斯帝国有了发展，变得富裕，人口增加，并越来越明显地抱有它千百年来一直希望走向开放的海洋的愿望。
人们知道，两次世界大战的起因，都主要是由于迅速扩张的德国的强行入侵。有朝一日，对苏联也将提出同样的问题。这种入侵并不是纯客观的事物。心理方面占优势地位。这是今天的危险所在：人们根据各种迹象已得知，某些少壮阶层正在秘密地、但却是不可抗拒地在莫斯科夺取政权。由于国内的政治原因——恢复生产，平息争吵，激励民族精神——这些继承人很可能认为最后走向开放的海洋是必不可少的。
针对这一点，我们能做什么呢？继续试图用贸易和各种交往来从心理上消除苏联的入侵，如果这样，那是个无希望的任务。
面对苏联，在善于保持开放的同时，我们应当强大。我们的自由非常值得我们为此而作出努力。

显示原版>>

Previous:日本《世界》杂志文章：《赫尔辛基会议之后的苏联外交》

Next:美报刊登发自苏联格鲁吉亚的报道说：格鲁吉亚人仍强烈怀念斯大林


塔斯社报道《柯西金在安卡拉讲话》

出版日期:1975.12.28
         期次:6209
         版次:1
         栏目:\[头版]
副题:柯西金要土耳其把“缓和”从欧洲推向亚洲
文章正文:
【塔斯社安卡拉十二月二十七日电】题：柯西金在安卡拉的讲话
苏联部长会议主席柯西金说，苏联愿意继续同土耳其这样建立关系，即“使这种关系变成为欧洲和亚洲和平与安全更有效和持久的因素”。
他在这里在土耳其总理德米雷尔为欢迎苏联客人而举行的宴会上讲了话。
苏联政府首脑说，我们同土耳其的合作是在“不损害其他国家利益，其中也包括土耳其的邻国”的利益的情况下进行的。
柯西金指出，位于两大洲衔接点的土耳其能够对把缓和从欧洲推向世界其他地区，首先是推向亚洲作出不小的贡献。
他补充说：“在这方面全欧会议上获得的经验可资借鉴。”

显示原版>>

Previous:柯西金抵土耳其访问

Next:日本《世界》杂志文章：《赫尔辛基会议之后的苏联外交》


伊朗《参考周刊》文章：《加强伊朗的国防力量》

出版日期:1975.12.28
         期次:6209
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】伊朗《参考周刊》十一月二十五日发表题为《加强伊朗的国防力量》的文章，摘要如下：
伊朗加强其武装力量的问题，在西方和东方都引起了很大注意和广泛议论。西方，特别是那些同伊朗结盟的国家对此事给予很大支持，虽然某些非官方人士和一些报纸的评论在表示支持的同时，往往也提出一些问题。在东方国家以及在除了中国和亲中国的国家以外的社会主义国家中，都持批评态度。
伊朗是中央条约组织的成员国，并同美国订有共同防御协定。自中央条约组织建立以后伊朗的军事思想已有了变化。伊朗现在并不担心来自北方的直接威胁而是十分注意南方出现的新形势。它在军事上对保卫巴基斯坦领土完整承担了义务；并准备通过各种方式帮助所有邻国保护自己的独立，防止颠覆共产主义。
从伊朗这个国家的幅员、人口以及它在维护这一地区的和平与安全方面所承担的地区性和国际性义务来看，它的武装部队的规模还是比较小的。据外国人士估计，伊朗军队的人数在二十二万人到三十万人之间；但是由于他们所拥有的武器非常现代化，非常先进，因此足以弥补其人数较少的弱点而有余。这支军队正在受着良好的训练，有着极好的纪律。
据德国《世界报》报道，伊朗为了装备这样一支现代化军队，把它的预算的约百分之三十用于国防。目前正在查巴尔修建的一个新的海军基地完工以后，伊朗皇家海军就能够远离波斯湾口六千浬，深入到印度洋中去活动。
查巴尔的基地建成以后，还将使伊朗的军用飞机最远能够飞到孟买和亚丁。
目前伊朗还在继续加强国防力量。美国总审计局今年一月份向国会提出的报告说，伊朗一九七三年和一九七四年在购买武器方面已经花了六十亿美元，在到一九七四年七月止的这个年度中定购的武器的价值已达四十亿美元。
伊朗在两次世界大战中都曾宣布保持中立，但是两次遭到外国军队的占领。中立并没有使它免于遭到无端入侵的厄运。国王已矢言决不允许伊朗再次处于软弱或无准备状态而为人所乘。这就是伊朗国防战略思想的基础。伊朗一直主张实行有控制的国际裁军，但是只要这一目标还没有实现，只有世界上大多数国家，特别是这一地区的国家继续进行武装和进行军备竞赛，伊朗就决不能忽略它自己在防务方面的义务。
德黑兰认为，即使订了国际条约或协定，也不是绝对可靠的。伊朗的许多邻国在近些年来也都有过同样的教训。因此，伊朗最后还是依靠自己的军队来保卫国家。
伊朗还愿意在它的国土以外的地方为保卫本国的独立而作战。
根据这一战略思想，伊朗希望通过保持一支强大的国防力量对来自全世界和这一地区的和平稳定作出贡献。只要世界上的各项重要军事条约还没有废除，伊朗就将坚持参加中央条约组织。伊朗认为，国际上特别是西方不会容忍任何入侵伊朗的行动。因此，伊朗自己的军事力量即使不足以抵抗一个超级大国的进攻，也要强大到足以在友好国家援军到达之前的这段时间内顶住侵略者。
对于来自其他方面的侵略者，伊朗无疑将在仗还没有打到伊朗国土之前就把敌人打垮。
伊朗加强国防力量的情况在世界各地引起了许多议论。
苏联人和他们的支持者对伊朗军事力量日益增长一事公开表示关切。莫斯科电台、《真理报》、《消息报》以及包括秘密广播电台在内的一些亲莫斯科共产党新闻机构，公开批评和攻击伊朗的国防政策，说把用于扩充军备的钱用于发展经济会更有盒。他们说，这样扩充军备对“帝国主义和垄断资本战争贩子”有利。苏联人特别批评新近在波斯湾附近建立收集情报材料的无线电监听站，说该站收集到的情报将会提供给美国谍报机关，从美现任驻德黑兰大使的经历来看，这种可能性是很大的。
不过象已经指出的那样，伊朗根本不理睬这些议论，继续执行旨在最大限度地保卫国家安全和利益的政策。

显示原版>>

Previous:美驻希腊大使馆一秘被暗杀

Next:安盟致函阿明提出在安哥拉立即实行停火


中东社自开罗报道：以色列正遭到二十年来最严重的经济危机

出版日期:1975.12.28
         期次:6209
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗十二月二十一日电】以色列目前正遭到二十年来最严重的一次经济危机。以色列最近预算中奉行的紧缩政策和今年五次货币贬值说明，以色列严重的危机到了什么程度。
以色列的经济危机包括两个方面，其一是严重的通货膨胀和萧条；另方面是支付预算中的收缩和赤字。以色歹列的经济专家们预计，这一危机的直接结果是犯罪率增加和普遍停止国内的建设项目。
十月战争以来，以色列的货币不断贬值，不到两年已经贬值了六次，最后一次是在十一月，以致七个以色列里拉等于一美元。一九四八年，以色列里拉同美元是等值的。
众所周知，货币贬值常常造成普遍的物价上涨，以色列生活必需品的价格已经上涨了百分之五十五，主要服务业如电和水的价格已上涨了百分之二十一。
危机迫使以色列政府要在六个月内禁止三十种奢侈品进口并限制消费，政府还关闭了金融市场，以免它遭到由于严格的收缩措施而遭受强烈震动。政府采取收缩措施，是为了应付占一百二十亿美元新预算的总数的百分之二十七的防务预算的负担。
以色列经济危机的迹象明显地表现在其财政部长利文森的讲话中，他警告以色列人说，他们将迎来他们生活当中最艰苦的一个年头。失业人数将超过现在的数字，仅据官方的统计，今年失业人数约为六万。
以色列财政部长接着警告说，失业人数将增加到百分之八。由于政府物价补贴减少，物价将再上涨，职员工资将冻结一年，以便停止补贴。此外，移民部的预算也将减少百分之三十五。
为了对付经济危机，各阶层的工人宣布罢工，要求对百万富翁和犹太人承包商强征税收。
经济专家们的报告说，十月战争是以色列经济危机最重要的原因之一，以色列在这次战争中的物资损失估计为三百四十亿以色列里拉，军事预算的增加还不算。一九七六年预算中用于军事方面的达二百二十亿以色列里拉，相当于预算总数的百分之四十。
报告还指出，生活费用在继续上涨。以色列公民生活费用上涨现象之一，就是统计表明的那里消费品价格最近几乎上涨百分之三十八，面包上涨百分之百，食用油上涨百分之一百二十五，糖百分之一百五十，这些都是以色列每一个公民生活中的基本物资。至于以色列的对外贸易，已经出现了十八亿二千一百万美元的赤字。以色列的外汇储备已从去年的九亿三千万美元减少到今年的三亿美元，这些储备不够以色列一个月进口的需要。

显示原版>>

Previous:艾瑟顿到以色列活动后回国

Next:美国防部计划向以色列出售四架预先警报飞机


《台湾政论》文章：《西班牙危机的启示》

出版日期:1975.12.29
         期次:6210
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】台湾十二月一日出版的《台湾政论》第五期，就蒋经国继承蒋介石反动统治的问题发表题为《西班牙危机的启示》的文章，摘要如下：
在西方最引起争论的佛朗哥政权终于曲终幕落。当他结束他统治三十多年的朝代的时候，他所留给西班牙人的，不过是一位尚乏政治经验的卡洛斯王子和一个危机四伏的纷乱局面；同样地，他留给卡洛斯王子的，也只是一群缺乏民主训练的人民和一套几乎没有他就会动摇瓦解的统治体系。
佛氏在一九三九年成功地将共产党逐出西班牙境外，这种成就，充其量只能使他成为民族英雄之类的历史伟人，本不能构成他得终身执政的充分理由，但他却利用了人民崇拜偶像的弱点遂行了终身执政的野心。
为了避免个人统治的有利环境遭到破坏，一些最不负责任的统治者往往利用各种口实延缓或阻止他的国家步上法治之轨，他们所惯用的伎俩是散布“国家不能缺乏我的领导”之类的谎言。
那些谎言只是一种最不负责任的政治神话而已。
诚如佛氏的同情者所认为的，三十六年来，他的铁腕统治已经在西班牙建立一个比大多数西方国家稳定的社会秩序，国民所得也大幅度地提高。但是，要让一个爱好民主自由的人士来相信牺牲民主自由才能换得这些成就，那是难以令人置信的。
假如在内战结束政局趋于安定之后，他能结束独裁统治，或许更能超过目前的政治和经济上的成就，最起码他将不致被排斥在共同市场和北约组织之外而离群索居。
假如我们因他为抵抗赤色狂潮不得不施行铁腕统治，那显然是低估了人权的价值。反共、爱国与独裁统治本无任何必要的关联性，尤其假如一定要实施不人道的独裁才能有效反共的话，反共的意义又何在呢？
称颂佛氏的人认为他在二十几年前就开始培养他的继承人——卡洛斯王子，是公忠体国、苦心孤诣的表现。其实，这只是一种以肯定个人统治体系的价值为前提的辩解，任何一位爱好民主政治的人士，均万难苟同。假如他真心为他所爱的国家着想，他所应做的是建立一套健全的政治制度，而不是将整个国家的前途寄托在一个年轻的王室后裔身上。二三十年的时间让他来训练人民治理他们自己的国家，应该是绰绰有余的，但或许他仍迷信于强人统治的神效，甚或陶醉在权力欲的满足中，他始终忽视或厌恶这些，而让他的专制独裁延续到大限已到之时才罢手。培养卡洛斯王子实际上是一种短视的做法，而非一位有远见的统治者所应做的，它只能给西班牙人带来更大的隐忧。

显示原版>>

Previous:港报报道：《「增额立委」选举有人挖洞 国民党抓人》


法新社报道：《一九七五年是经济衰退和失业的一年》

出版日期:1975.12.29
         期次:6210
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十二月二十五日电】题：一九七五年是经济衰退和失业的一年
对于工业化世界来说，一九七五年是经济衰退（工业化世界四十年来所经历的最严重的一次衰退）和失业（七个月以来，在经济合作与发展组织区域内，使大约一千五百万人失业）的一年。
毫无疑问，经济衰退是预料之中的，因为它从一九七四年下半年就开始出现了，它是大多数大国所采取的紧缩和恢复收支平衡措施的结果。但谁也没有预料到经济衰退达到了这样一种广度。
主要西方国家的国民生产总值自第二次世界大战结束以来一直是增长的，但现在有时很明显地减少了：法国减少百分之二，英国减少百分之二点二五，美国减少百分之三，联邦德国减少百分之三点七五，意大利减少百分之四点五，只有日本的国民生产总值增长了百分之一点二五。
这种经济衰退的结果是失业大大地增加。在欧洲经济共同体国家，一九七五年失业人数增加最多的是丹麦（增加百分之一百零三点五）、英国（增加百分之八十一点九）、比利时（增加百分之七十九点五）和法国（增加百分之七十七）。
相反，经济衰退使工业化国家由于石油输出国组织一九七三年十二月决定石油涨价四倍而造成“大洞”的国际收支恢复了平衡。但是，这种振兴只有付出了大大减少进口和放慢世界贸易的代价才取得的。
这种世界贸易的放慢，使石油输出国受到了影响，它们不得不减少生产，因为工业化世界的石油进口一九七五年略有减少，而在“石油危机”之前石油进口平均每年增长百分之十一。但是，受害最大的无疑是石油进口的发展中国家，它们不得不既要对付石油货单的提价，也要对付在它们在穷国中销售量的降低。它们的国际收支赤字从一九七四年的一百七十五亿美元增加到一九七五年二百七十亿美元。
至于社会主义制度的东方国家，它们在一九七五年成功地保持了积极的增长率，似乎没有受经济衰退之害。

显示原版>>

Previous:美联社估计西欧各国明年的经济情况

Next:英就业大臣说：英十二月份失业为数令人吃惊


港报报道：《「增额立委」选举有人挖洞 国民党抓人》

出版日期:1975.12.29
         期次:6210
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《香港商报》十二月十九日以《“增额立委”选举有人挖洞国民党抓人》为题报道：
台北国民党《中国时报》十八日警告，在台湾的“增额立委”选举中，有人“恶毒的谩骂政府以图离间政府与民众间的感情”。
该报在社论中接着说，“更有提出违反基本国策或者如反对美国人支持中华民国等的荒谬、幼稚、愚昧主张者”。这些主张“已逸出发表政见的范围，而显然有损于国家的利益。”
台湾内外最近局势发展，显然已使国民党当局深感不安。在十二月五日，“竞选”一开始，台湾非国民党立委康宁祥的助手张俊宏就在竞选总部被拘。
张俊宏以亲美著名，现任《台湾政论》杂志总编辑。他被拘的当天，正是《台湾政论》第五期出版和福特总统离北京的时候，国民党当局特别紧张。
《台湾政论》的主持人是两台湾本地立委康宁祥和黄信介。它在这一期的社论中表示，人们对台湾的“民主”已逐渐失去信心，如果此次选举发生不当，士气会更加消沉。该刊还在另一篇文章中说，台湾“民众缺乏基本人权”。
国民党警备总司令部将张俊宏扣留后，怕事件扩大不好，只警告他不得参加当晚一个集会就将他放了。

显示原版>>

Previous:尼克松的女儿、女婿启程来华访问

Next:《台湾政论》文章：《西班牙危机的启示》


美报记者米德尔顿报道：苏每月生产八十至一百架先进作战飞机

出版日期:1975.12.29
         期次:6210
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》记者德鲁·米德尔顿十二月二十六日报道：
据西方负责情报和计划的高级军官说，苏联的飞机工业每月生产八十架至一百架先进的作战飞机。
这些人士说，在苏联的米格—２３和美国的鹰式Ｆ—１５这样高性能飞机方面，发展了的航空空间工业，苏联目前的生产水平接近于美国的水平。
情报人士估计，苏联的飞机生产目前的水平将继续保持到一九七六年上半年，到明年下半年有可能扩大百分之十五之多。
一九六八年以来，华沙条约在中欧前沿地区和驻扎着援军的苏联西部地区的战术飞机，增加了百分之十五，接近于四千一百架。
这些人士说，十年来，俄国人的空军在欧洲享有数量上的优势。由于着重发展高性能飞机，西方空军在质量上的优势到七十年代末很可能急剧下降。
驻欧美国空军司令埃利斯说：“同北约的战斗机相比，米格—２１和米格—２３比米格—１７和米格—１９要好得多。在这些飞机和其他飞机方面，他们扩大了飞机的航程并提高了运载炸弹的能力。”苏联在欧洲的空军的运载能力提高了百分之二百五十。
包括米格—２３和先进攻击机苏霍—１９在内的新式飞机约占苏联集团前线空中力量的五分之一。目前华沙条约有两千多架具有进攻能力的飞机。
这些人士说，其中大大超过半数以上能够运载核武器。
这些人士还注意到，由于采用了航程较远的攻击机，苏联空军无需调到东德的前方机场即可发动进攻。

显示原版>>

Previous:佐尔扎文章：《粮食作为战略武器》

Next:美联社估计西欧各国明年的经济情况


美联社估计西欧各国明年的经济情况

出版日期:1975.12.29
         期次:6210
         版次:2
         栏目:\[第二版]
副题:说一九七六年的经济可能不会象七五年那样糟
文章正文:
【美联社伦敦十二月二十三日电】西欧的乐观主义者预言一九七六年经济将略有回升，这部分地取决于美国的复苏速度。
甚至抱悲观态度的人在预言明年又是阴郁的一年的同时也说，明年可能不会象一九七五年那样糟。一九七五年，自第二次世界大战结束以来最严重的衰退已经到了底。
但是，通货膨胀、失业和能源费用这样一些重大问题仍然没有解决。
根据美联社对欧洲各国首都作的一次调查，人们还普遍认为，西德和瑞士很可能再次成为经济明星。英国和意大利仍然是问题成堆。
在英国（那里的工人的生产效率只有西德的一半），一位比较坦率的内阁大臣说，到目前为止，他的国家“对欧洲共同市场的主要贡献就是工间喝茶”。
更加不祥的预兆是，西班牙和葡萄牙在政治上的捉摸不定的局面给将来的经济工作蒙上了阴影。
在斯堪的纳维亚国家中，只有挪威政府充满信心地预言明年会有好转。瑞典的经济仍然是停滞的。失业使丹麦很伤脑筋。石油价格使芬兰受到损失。
欧洲委员会（共同市场的执行机构）预计，一九七六年将有“逐步的、但是是微小的回升”。

显示原版>>

Previous:美报记者米德尔顿报道：苏每月生产八十至一百架先进作战飞机

Next:法新社报道：《一九七五年是经济衰退和失业的一年》


尼克松的女儿、女婿启程来华访问

出版日期:1975.12.29
         期次:6210
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加利福尼亚州圣地亚哥十二月二十七日电】戴维·艾森豪威尔和朱莉·艾森豪威尔在她的父亲、前总统理查德·尼克松的安排下，于二十六日早晨离开了他们前往北京访问的第一段行程
——洛杉矶。
预料朱莉和她的丈夫将在二十七日抵达东京，并在那里停留一天。
尼克松在圣克利门蒂寓所的一位助理人员肯·卡奇贾恩说，预料朱莉和她的丈夫将在中国逗留十一二天。
这对夫妇是在圣克利门蒂同尼克松和他的夫人一齐过圣诞节的。
戴维·艾森豪威尔在十一月份曾对记者说，他和他的妻子预计将于今年年底应邀前往北京访问。他说，他们是在北京于尼克松在一九七二年作为总统访问那里时第一次发出邀请以后进行这次旅行的。
戴维·艾森豪威尔说，一切安排都是由前总统和艾森豪威尔夫妇直接同中国驻华盛顿联络处共同作出的。而国务院或美国的其他政府部门都没有插手。他说，他和他的妻子进行这次访问的一切费用均由他们自己支付。

显示原版>>

Previous:外电评我释放苏直升飞机组人员

Next:港报报道：《「增额立委」选举有人挖洞 国民党抓人》


泰国防部长和外长等开会讨论泰美、泰中关系等问题

出版日期:1975.12.29
         期次:6210
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《新中原报》十二月二十六日报道：
泰国副总理兼国防部长巴曼二十五日邀请外交部长差提猜及外交部高级官员与海陆空高级军官至政府官邸举行会议，参加此项会议的还有前驻美大使、现任外交部次长阿南·班雅拉春、礼宾厅长哥颂·信地哇隆、国防部次长集·讪巧他海军上将，武装部队最高司令沙岳·差罗如海军上将，陆军总司令汶猜
·班伦蓬上将、空军总司令甲蒙·德差东卡空军上将、三军参谋长乍龙·蓬帕尼上将等。据三军参谋长乍龙上将向记者说，这次会议是一种非正式会议，是为了就外交部与军方在政策上能更好的加强合作，以便拟订共同政策交换意见，不然，常被人们指责外交部与军方没有共同的语言。
据消息称，此次军方与外交部召开会议，其目的在调整泰国的外交政策使之能更适合于目前的国际形势，特别是泰国与美国、中国及其他社会主义国家的关系。消息继续称，在会议中，前驻美大使阿南曾向会议阐释目前美国所持政策，美国国会有绝对的权力规定美国的外交政策，它将不准美国在亚洲大陆有涉及军事的行动，并决定撤退驻于泰国的全部美军，并将减低对泰国的军事援助，泰国必须调整其在本区域适应现在局势的政策，尤其是目前泰国的大多数邻国都已改变其统治形式及社会制度。
消息继续称，在此项会议中提出讨论的其他重要问题还有，在美军撤离泰国之后，军方认为，泰国必须继续和美国合作，因为泰国还需要美国的武器，及其他军用物资，而泰国目前所用的武器几乎全部是属于美国的武器，所以需要美国的武器配件的供给。

显示原版>>

Previous:外电报道：印尼军队再次大规模入侵东帝汶

Next:印尼支持的东帝汶“临时政府”要求联合国暂缓派特别代表到东帝汶


外电报道：印尼军队再次大规模入侵东帝汶

出版日期:1975.12.29
         期次:6210
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达尔文十二月二十七日电】今天从东帝汶用无线电广播发出的一则消息说，受印度尼西亚支持的部队约一万五千人正在用坦克和装甲车向帝汶岛内陆山区的东帝汶独立革命阵线的据点推进。
这则消息是东帝汶独立革命阵线的内政部长阿拉里科费尔南德斯广播的。
总部设在澳大利亚的东帝汶独立运动的发言人丹尼斯·弗雷尼今天对本社记者说，达尔文在当地时间将近午夜时收听到了这则消息。
他说，费尔南德斯是在帝力南面约四十八公里的艾柳村发出这则广播的，说印尼军队从西面的包考和帝力向他们推进。
这则简要的广播还说，南部沿海的在东帝汶独立革命阵线控制下的苏艾村不断遭到炮火的轰击。
费尔南德斯呼吁澳大利亚政府帮助从岛上撤走妇女、儿童和老人。他说，他们一旦被捕就会被杀死。
弗雷尼说，据估计，已经有大约二万到三万名革命阵线的支持者离开帝力和包考，逃到艾柳周围的山里去了。
【法新社雅加达十二月二十七日电】据印度尼西亚官方的安塔拉通讯社今天报道，亲印度尼西亚的军队在重创东帝汶独立革命阵线军队残部之后已推进到帝力南面二十公里的地区。
这则报道没有说明伤亡的人数，也没有说明亲印度尼西亚的帝汶民主人民协会、帝汶民主联盟、劳工党和科塔党的联合部队发动这次攻势的日期。
安塔拉通讯社援引联合部队指挥部的话说，这次攻势将要继续下去，直到实现东帝汶同印度尼西亚合并。
安塔拉通讯社的报道似乎证实了东帝汶独立革命阵线昨天广播的说在帝力地区发生了大规模战斗的消息。
一位印度尼西亚外交部发言人今天上午否认了东帝汶独立革命阵线的说法，印度尼西亚部队在进行轰炸和海军炮击之后，于圣诞节终于占领了整个帝力和包考。
安塔拉通讯社说，东帝汶独立革命阵线有数百名士兵投降，逃到山上去的那些士兵的士气也在迅速涣散。
【路透社里斯本十二月二十七日电】据这里的支持保卫领土的左派组织的人今天发表的一个公报说，在印度尼西亚对东帝汶发动的一场新的大规模的进攻中，约有一万人被打死。
公报说，在军舰和飞机支持下，三万名印尼伞兵和海军陆战队在十二月二十五日夜间发动了袭击。
这则公报是“支持帝汶人民斗争委员会”发表的。
它说，这次进攻的主要目标是首都帝力以及包考和苏艾。据说，被打死的一万人主要是利基萨镇（靠近帝力和毛巴拉）的妇女和儿童。公报说，帝力和包考的战斗昨晚还在继续，尽管入侵部队在人数上占绝对优势，但是革命阵线的军队正在进行“英勇的抵抗”。
公报还说，进攻部队有三十艘军舰、几艘潜水艇和飞机。

显示原版>>

Previous:英报评安哥拉局势《不能太天真了》

Next:泰国防部长和外长等开会讨论泰美、泰中关系等问题


外电评我释放苏直升飞机组人员

出版日期:1975.12.29
         期次:6210
         版次:4
         栏目:\[第四版]
文章正文:
【路透社北京十二月二十八日电】据新华社报道，中国释放了被扣留了大约二十一个月的三名苏联直升飞机机组人员。
苏联人士说，这三个人昨晚已在苏联大使馆照顾下，很可能在今后几天内乘民航机离开北京回国。
观察家们认为，这次释放行动不一定预示双方将和解。
【法新社北京十二月二十八日电】这里的外交界人士认为，不应该把这次释放人员看作是在两国关系的演变中具有很大重要性的事情。
外交界人士指出，中国当局经过近二十一个月的时间才相信了苏联飞行员讲的话。他们说，近几周没有任何迹象表明中国领导准备为改善同莫斯科的关、系迈出不同寻常的一步。
几个月来，克里姆林宫的内外政策不断遭到攻击，尤其是它的同西方搞缓和的政策以及它的“准备战争”和干涉安哥拉。
现在还看不出这次释放直升飞机和机上人员事情会使两国间存在多年的紧张气氛有所缓和。
【共同社东京十二月二十八日电】大概可以认为，中国释放苏联直升飞机乘员体现了这样一种慎重态度：经过一年零九个月的调查，既然没有明确的证据证明是有意侵犯领空，那么就要不使得同苏联的国家关系不必要地恶化。当然，要判断说中苏关系将以此为契机而好转，那是材料不足的，也不能认为中国对苏联的警惕放松了。
【本刊讯】英国《星期日电讯报》十二月二十八日刊登霍林沃思写的一篇题为《中国人释放俄国飞行员》的文章说：
北京突然释放了一九七四年三月中国边防军在中国境内几百英里的地方拘留的一架俄国武装直升飞机和三名机组人员。
因为中苏关系是紧张的，两国之间的边界会谈在过去一年里也没有明显进展，所以难以理解中国人为什么要释放这几个人。
【路透社莫斯科十二月二十七日电】今晚此间第一次正式报道了中国关于释放被俘苏联直升飞机人员的决定，未加评论，但是重申了莫斯科对这件事的说法。
官方通讯社塔斯社在发自北京的一条报道中没有提供任何线索表明莫斯科官方对中国这一明显的和解姿态有什么看法。

显示原版>>

Previous:意《人民报》文章：《超级大国之间的中国楔子》

Next:尼克松的女儿、女婿启程来华访问


小山内宏文章：《世界上二十二个解放力量将于明年采取行动》

出版日期:1975.12.29
         期次:6210
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《星期日每日》周刊十二月二十八日一期刊载小山内宏的“特别研究报告”，题为《世界上二十二个解放力量将于明年采取行动》，摘要如下：与六十年代不同的第二代的斗争揭幕一九七六年将在世界上产生新的潮流。其最大的潮流之一将是“解放战争”。这个潮流的激荡声，在亚洲，在非洲，在欧洲，以及在美洲，都在悄悄地升高。
印度支那三国的庞大的“民族解放战争”，在经过了漫长而巨大的破坏与流血之后，今年已胜利闭幕了。同时，它又给在泰国、马来西亚、缅甸等国家中的解放战争揭开了新的一幕。
包括这个新的解放战争的开幕在内，全世界又在解放战争方面迎来新局面。这可以说是第二代的解放战争。泰国、马来西亚的解放力量近几年来，马来亚共产党武装力量的活动日益频繁，马来西亚政府军的伤亡人数，一九七四年达四百五十人，一九七五年增加了一倍。
马共武装力量，即马来亚民族解放军，据说共有一千五百人到两千人左右。
尽管马来西亚的拉扎克政权执行亲华政策，中国仍明确支持马共，应该认为马共的解放战争将会更加高涨。
泰国的反政府游击斗争也同样孕育着高涨的可能性。泰国解放武装力量的组织，曾传说有泰国爱国阵线、泰国独立运动、泰国爱国青年组织等，但组成为核心武装力量“泰国人民解放军”，那已经是一九六九年年初的事了。
解放武装力量有五千到六千人左右，不过，其实力业已提高，已达到拥有以“营的规模作战”的能力。一九七二年一月，解放武装力量越过森严的警卫而渗入泰国南部乌塔保美军基地的游击队，炸毁了三架Ｂ—５２飞机，给泰国政府以很大冲击。其后，解放力量的活动更加频繁。印度支那的全面解放引起的形势变化，象对马来西亚一样，将成为解放战争的助力。缅甸反政府革命军缅甸也由于反政府武装力量的解放战争而发生很大动荡。
反政府的武装斗争组织，其主体有缅甸共产党、民主党以及从民主党分出来的一派反法西斯人民联盟党，还有代表少数民族的克钦独立军、掸族独立党军、克伦民族联盟新孟邦党军等很多反政府斗争组织，继续进行反对奈温政府的斗争。
任何反政府组织都认为现在的奈温政府是独裁政权，由于实行了无力的政策而使缅甸沦为亚洲最贫穷的国家，并以打倒它为目标。而且据说，由民主党带头正在谋求反政府斗争力量的大团结，以结成“缅甸联合战线”。
缅甸这些革命武装，据说民主党有四千至五千人，缅甸共产党拥有的人数也大体与此相同。据说少数民族的武装力量甚至总共超过六万人，对缅甸政府来说已经成为一支值得忧虑的力量。
一向被称为缅甸游击队的人民解放军，不仅已经成长为能够反抗缅甸政府军的正规军，而且其武装也是精良的。
这样，缅甸的反政府革命军已成为同几万政府军对峙的力量，不过，与其说是对峙，倒莫如说是政府军遭到了反政府武装力量的大包围更为符合实际情况。一九七六年的缅甸形势将会更加动荡。解放战争的“台风眼”——新人民军在菲律宾，在吕宋岛方面有更强大的解放力量在不断活动。
其主体是战争期间曾站在抗日战争的前列进行过斗争、战后因遭到政府的镇压而濒于溃灭的菲律宾共产党和人民军团的继承者新人民军。一九六八年按照毛泽东路线重建了菲律宾共产党。一九六九年三月建立了人民军，据说拥有正规兵力约五百人，民兵游击队约五百人，支持它的群众组织五万人。
人民军的军事行动能力和技术比预料的水平要高。
菲律宾人民军的活动可以说是亚洲解放战争的一个“台风眼”。印度尼西亚共产党也重新建立帝汶岛的独立战争日益变得复杂起来。一九七五年十一月二十八日，帝汶独立革命阵线宣布原葡属东帝汶独立，成立东帝汶人民民主共和国。但印度尼西亚支援的帝汶民主同盟、帝汶人民民主协会等组织反对它，宣布“东帝汶是印度尼西亚共和国的一部分”，要求印度尼西亚军介入，企图击毁帝汶独立革命阵线。帝汶的革命战争日益激化。在印度尼西亚，印度尼西亚共产党也重建组织，在婆罗洲展开了武装活动。非洲的解放战争非洲是世界新生国家地区，值得注意。在这里正展开复杂而多种方式的民族解放战争。有迹象说明这种战争从一九七六年以后将会加剧。
迹象之一是厄立特里亚解放阵线和埃塞俄比亚军事政权的战争。阿拉伯血统提格雷族的厄立特里亚州民一直受埃塞俄比亚的统治民族阿姆哈拉族的歧视。反对歧视的厄立特里亚分离独立运动是一九五八年成立的。海尔塞拉西皇帝时代以来一直坚持武装斗争的厄立特里亚解放阵线在反抗埃塞俄比亚政府军一九七○年十二月的大扫荡战斗中派生出来更加激烈的厄立特里亚人民解放力量，采取社会主义路线的军事政权也压制厄立特里亚分离独立。扼守红海的阿拉伯半岛的战略要地厄立特里亚的动向吸引了沙特阿拉伯等阿拉伯国家的严重关切。阿拉伯国家加强了对厄立特里亚解放阵线的支援活动。厄立特里亚的解放力量得到援助，进一步加强了争取独立的斗争。
于是在法属吉布提，以独立为目标的解放游击战也展开了。这支吉布提解放阵线也和厄立特里亚的解放阵线一样，都得到索马里的巨大援助。
和索马里毗邻的埃塞俄比亚奥加登地区，还有索马里解放阵线正在活动，以求“解放被埃塞俄比亚占领的奥加登”，正窥伺着发动大攻势的机会。东部非洲的形势正孕育着复杂的争端。安哥拉解放战争中的战争安哥拉有在一九七六年就会成为非洲风暴中心的趋势。一九七五年十一月十一日，安哥拉人民共和国宣告脱离葡萄牙的统治而独立。但这独立是安哥拉人民解放运动宣布的，所以同它一道对葡萄牙进行解放斗争的安哥拉民族解放阵线和争取安哥拉彻底独立全国联盟不容许，要打倒安哥拉人民解放运动，夺取政权，展开了解放战争中的解放战争。
南非也有以解放战争为目标的解放组织非洲人国民大会、泛非主义者大会、南非统一运动等主要力量。他们争取成立南非解放统一阵线，以期加强解放斗争。这个解放力量的动向对罗得西亚、南非联邦等白人国家来说，是可怕的。可以说争端的浪涛正威胁着非洲南部。中东地区的解放战争黎巴嫩的内战于一九七五年四月开始了。人们担心这场内战会成为第五次中东战争的导火线。
在贝鲁特开始的这场内战看来是由于右派法西斯党和巴勒斯坦游击队的冲突引起的，但实际情况是极为复杂的。以色列对黎巴嫩南部地区的巴勒斯坦难民营和巴勒斯坦游击根据地一再进行报复进攻。这是黎巴嫩政府头痛的根源。因为要想用约旦的方式明显地排除巴勒斯坦也是非常困难的，于是就悄悄地给右派法西斯党加劲。苏联以武器和资金援助巴勒斯坦游击队，美国和以色列当然要支援右派。黎巴嫩内战正在成为各外国势力的“代理战争”。看来，一九七六年以后，如果中东形势不出现大的缓和，黎巴嫩内战的火焰将越燃越烈。
巴勒斯坦解放组织的动向是左右中东地区是战争还是和平的关键。
在阿拉伯半岛也如此对阿拉伯半岛上的游击战争也不能忽视。
阿曼人民解放阵线展开反政府斗争已有十年了。但是伊朗企图同美国一道控制波斯湾，从一九七三年起就大力支持阿曼政府的讨伐军，情况变得复杂了。
从波斯湾的战略价值来看，阿曼解放战争已显示出是大国代理战争的形势。苏联通过南也门对巴勒斯坦解放民族阵线进行支援。和对中东地区石油资源的称霸联系起来，阿曼的内战将日益激化。恐怖、劫持飞机、绑架要人在欧洲，不断发生阿拉伯游击队的过激派进行劫持飞机等恐怖活动。
然而作为在欧洲的解放斗争，坚持战斗的恐怕是西班牙的祖国自由阵线和爱尔兰的爱尔兰共和军了。祖国自由阵线以西班牙的巴斯克地方的人分离独立为目标，进行斗争，在市民战争中也随着人民阵线进行斗争，坚持反佛朗哥的斗争。一九七三年暗杀佛朗哥元首以来，它的活动引起了注意。除祖国自由阵线以外，反法西斯爱国阵线也采取了打倒佛朗哥体制的行动。爱尔兰共和军以北爱尔兰分离独立为目标，在首都都柏林和贝尔法斯特等城市展开顽强的游击战，还在伦敦大搞恐怖活动。中南美的动向在中南美有名的是乌拉圭的图帕马罗斯。一九六五年突然开始行动，人数虽少却进行了充分的训练和准备，袭击炸毁政府机关，劫夺银行，绑架要人，以直接行动威胁政府。据说总数有一千人左右，但不伤害普通人，对被打中负伤的警察，他们还给治疗，然后逃跑。因为这种做法，在市民中还颇有声望。除图帕马罗斯以外，在哥伦比亚、危地马拉、委内瑞拉、巴拿马、阿根廷、巴西等各国也有进行解放战争的武装组织。美国和加拿大加拿大的魁北克解放阵线是在魁北克省分离独立运动的背景下产生的组织。一九七○年绑架了英国的商务官员克罗斯，作为人质威胁特鲁多总理，首谋者以人质作交换逃往古巴。
在美国，一九六九年到一九七○年期间，恐怖组织气象员总共搞了三百三十六次爆炸和狙击事件，但是几乎全都被捕或者逃亡外国，以后曾一度销声匿迹。可是接着自称地下气象员的组织在一九七四年到一九七五年又开始动起来了。

显示原版>>

Next:佐尔扎文章：《粮食作为战略武器》


意《人民报》文章：《超级大国之间的中国楔子》

出版日期:1975.12.29
         期次:6210
         版次:4
         栏目:\[第四版]
副题:说一九七五年可称为“中国年”，中国已作为对整个世界政衡量标志和必有可少的砝码出现于世界
文章正文:
【本刊讯】意大利《人民报》十二月二十日刊登该报前副社长马切洛·季尔莫齐写的一篇文章，题为《超级大国之间的中国楔子》，摘要如下：
一九七五年将不仅作为“越南年”而纪念，从好多方面说，中国政治的成熟和巩固有了迅速的进展——很明显，这是同美国在亚洲的存在的衰退同时出现的。我们觉得，下面这种说法并不越理：现在可以正正当当地说，一九七五年可以称为“中国年”。今天，它是作为一个不仅对亚洲大陆、而且对整个世界政治来说的衡量标志和必不可少的砝码而出现于世界。
我们可以明确地说，这一新阶段从七十年代初就已预示出来了，在它的新的国际立场中就已确立了，这种新立场是随着它向西方世界开放、特别是向美国打开大门、确定某些基本的历史性选择而确立的，这些历史性选择把同苏联对抗放在首位，一方面是政治和思想意识的对抗，一方面是领土和战略的对抗，在确定主宰本世纪前景的主要倾向当中，这一对抗是一个持久的因素，是一个在现在的情况下不可改变的因素。
根据今年一月十七日人民代表大会通过的新宪法，中国的政策可以说是从防御和生存的阶段转到了更有进取性和更勇敢的战略的阶段。
北京要同西欧、日本和广大而不安静的新兴国家确定合作和一致的新形式，同它们建立特殊关系，这种合作和一致的新形式正是可以从两个“超级大国”的战略的庞大之中得到好处，两个“超级大国”在致力于维持它们之间可怕的军备平衡的同时，又在不断寻求达成政治协议，这些协议使它们可以避开不得不动用军备的危险。
中国领导人正是在这种情况下制定他们的“新”政策的。
在这种寻找可能盟友的过程中，中国立即遇到了同它的立场差不多相同的欧洲。
因此，中国人士的说法在欧洲各国首都流传着，他们说，苏联对西欧的军事行动现在不仅是可能的，而且简直是“迫在眉睫”的。在目前的情况下，在现在的东西方力量对比之下，这种情况看来并不在任何现实的预料之中。
但是，这并不排除，在政治和外交进展的广大范围之内——这种进展看来是沿着被“超级大国”严格控制的方向发展的，欧洲实际上会重新陷入作为对峙和可能的冲突的地盘之中，这种情况最终决定着人类的命运。
就是把中国人预料的武装进攻当作不现实的设想排除在外之后，苏联仍将在政治思想意识、经济、甚至在军事战略方面施加压力。
中国任命驻欧洲经济共同体的大使和促进双方的贸易，显然是一种外交上的组织活动，通过这种活动来形成一种复杂的战略，其目标也是“二○○○年的前景”，到那时，正如周恩来所说的那样，中国“将走在世界的前列”。到那时，两个超级大国关系中“不可避免的”危机将会明显的削弱它们控制各自势力范围的能力；到那时，欧洲将重新明确地了解自己的力量，并对那些现在依附于莫斯科的国家行使和加紧行使自己的吸引力。

显示原版>>

Previous:印尼支持的东帝汶“临时政府”要求联合国暂缓派特别代表到东帝汶

Next:外电评我释放苏直升飞机组人员


印尼支持的东帝汶“临时政府”要求联合国暂缓派特别代表到东帝汶

出版日期:1975.12.29
         期次:6210
         版次:3
         栏目:\[第三版]
文章正文:
【法新社雅加达十二月二十六日电】亲印度尼西亚的东帝汶临时政府向联合国秘书长瓦尔德海姆建议，在另行通知前暂缓派观察员到东帝汶。
临时政府主席阿纳尔多·多斯雷伊斯·阿劳若在十二月二十二日写的一封信中对瓦尔德海姆说：“为了打算派遣的联合国观察团的福利和安全，我们请你推迟到我们以后通知的时候再派出。”

显示原版>>

Previous:泰国防部长和外长等开会讨论泰美、泰中关系等问题

Next:意《人民报》文章：《超级大国之间的中国楔子》


英报评安哥拉局势《不能太天真了》

出版日期:1975.12.29
         期次:6210
         版次:3
         栏目:\[第三版]
副题:认为目前南部非洲有变成一场国际性冲突的危险，主张美国在西方国家的支持下公开向安哥拉提供援助
文章正文:
【本刊讯】英国《观察家报》十二月二十一日刊登一篇社论，题为《不能太天真了》，摘要如下：
安哥拉不止是一个非洲问题。人们已经让它发展成为一个对世界和平前途具有严重影响的世界性问题了。它除了已对非洲国家之间的关系产生不利影响之外，对苏联、中国、美国和西欧的关系也已产生不利影响。真正的危险越快为人们所了解，克服这种危险的可能性也就越大。
弄清楚这场危机的实际性质是很重要的。
事实上，这场危机是由两个方面的原因引起的。一是由于十年前西方不肯帮助非洲人同葡萄牙殖民主义作斗争；如果当时西方提供了帮助，原本是能够帮助非洲人为独立做好准备的。一是由于俄国人决定不顾非洲统一组织公开宣布的政策，即安哥拉三个对立的运动在参加政府方面应当享有平等权利，单单向其中的一个运动——人运提供强大的军事支持。
苏联人在互相对立的三个方面中设法帮助一个方面取得对于其他两个方面的压倒优势，这种作法恰恰是批评者说美国可能要采取的作法。那些举出南非对人运进行不负责任的干涉这件事为苏联政策辩护的人是闭着眼睛不看事实：比勒陀利亚只是在俄国加强军事力量之后才把军队派进安哥拉的。南非的干涉大帮了倒忙。比勒陀利亚可能对西方做出的最大帮助莫过于把军队立刻完全从安哥拉撤出去。幸运的是有理由可以认为，如果苏联这样做，沃斯特先生也会这样做的。
这也正是非洲统一组织一直在要求做的事。不过，有多少根据可以设想能使所有外来的大国撤出去呢？要回答这个问题，有必要先了解俄国选择这个时候把势力扩展到这个地区的动机，在这个地区，俄国眼下根本没有值得一提的势力。
对于莫斯科的干涉，有两个似乎有道理的解释。一个解释是苏联人可能感到迫切需要抵消他们所深信的“中国人在非洲的影响”。另一个解释是，莫斯科可能是想试探一下，他们在利用美国目前无力就对外事务采取坚决行动的局面方面能够走多远。
如果俄国人能够通过人运在安哥拉顺利地取得权力和保持权力，他们就可以期望取得三重的胜利。他们就可以显示他们在历来主要是西方势力范围的一个洲里所拥有的力量。他们就可以取得一种在今后南部非洲的权力角逐中发挥决定性作用的地位。最后，他们还可以证明中国据以制定其全部对外政策的一种设想，即美国能够而且一定要抵消苏联的军事力量并防止其扩张的设想是错误的，从而动摇中国在整个第三世界享有的信任和威望。
眼前的危险不在于安哥拉会变成苏联的卫星国。到目前为止，在所有依靠这个或那个外国获得权力的非洲国家政府当中，还没有一个政府曾让它的国家成为俄国人或美国人的前哨。真正的危险是，如果俄国在安哥拉获得成功，就会使它的主要的对手（美国和中国）更加深深卷入罗得西亚、纳米比亚和南非的斗争，从而肯定要使南部非洲即将发生的激烈冲突变成一场国际性的冲突。同目前流行的说法相反，特别是同大叫大嚷表示愤慨的伟大的美国公众当中流行的说法相反，福特政府出于国内和国际两方面的考虑，原来是不打算卷入安哥拉的局势的。只是在俄国人拒绝了华盛顿关于双方都不要插手的建议，而且决定运送更多的武器之后，基辛格才决定不采纳他自己的顾问们的建议。即使到了那个时候，他也只是通过第三方扎伊尔提供了数量适足以警告俄国不要肆无忌惮地进行干涉的武器。
基辛格有关设法使俄国人再不要大力插手安哥拉局势的政策现在受到了国会的阻碍。国会议员上周作出的表决，等于是明确地邀请莫斯科继续按照它的大胆的非洲战略行事。
极权主义的政权出于它们的本性，是要进行秘密活动的；它们没有舆论打扰它们。如果民主国家认为干涉他国的事务总是错误的，哪怕是那些国家受暴君统治，或者受象俄国人那样的不请自来的“保护者”之害也好，那就等于主动让极权主义者得到一个很大的好处。但是提出这种论点并不是主张美国在安哥拉进行秘密活动。如果美国必须向那里提供帮助，它应当公开地这样做——就象俄国人做的那样。
美国还可以对俄国人施加更直接的压力，办法是扬言不运送谷物。这种威胁之词显然应当少用，而且是在其他所有外交努力都已失败以后才应当用。但是在这个具体问题上，如果美国人真正相信（他们很可能真正相信）俄国在安哥拉实行的战略将严重影响缓和，这个行动将是完全有根据的。至少这样做可能使莫斯科相信美国是严重关切的。
那末美国人是否应当在安哥拉进行干涉呢？回答仍然是：最好不进行干涉，如果要进行干涉，最好在得到其他西方国家的支持的情况下这样做。西方国家的眼前目标应当是同非洲统一组织进行充分的合作，向莫斯科和比勒陀利亚都进行交涉，要求立即停止运送武器，并撤出所有军事人员（其中包括古巴的飞行员）。在这以后，非洲统一组织应当主动设法实现停火，并监督停火；非洲统一组织还应当监督关于结束外国卷入的局面的协议的实施。这样一来，三个敌对的组织就可以有时间用打仗以外的手段解决它们的争执了，并且可以自由地以平等身分参加一个临时政府——如果它们能这样做的话。
但是如果俄国人不肯结束他们的武装卷入的局面，那末全世界其他地方的人就不应当袖手旁观，听任莫斯科把安哥拉变成捷克斯洛伐克第二，帮助他们的仆从当权，然后完全靠俄国的支持使这些仆从继续执政。

显示原版>>

Previous:英就业大臣说：英十二月份失业为数令人吃惊

Next:外电报道：印尼军队再次大规模入侵东帝汶


英就业大臣说：英十二月份失业为数令人吃惊

出版日期:1975.12.29
         期次:6210
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦十二月二十三日电】工党政府今天宣布，英国失业人数仍在增长，十二月份达到一百二十一万一千四百六十四人，即占劳动力的百分之五点二。就业大臣富特说，这个数字——是第二次世界大战结束以来最高的十二月份数字——是令人吃惊的。
【路透社伦敦十二月二十三日电】英国一些著名企业家和工会领导人今天预计，明年的失业人数可能增加到高达一百七十五万人，约占全国劳动力的百分之七点五。

显示原版>>

Previous:法新社报道：《一九七五年是经济衰退和失业的一年》

Next:英报评安哥拉局势《不能太天真了》


佐尔扎文章：《粮食作为战略武器》

出版日期:1975.12.29
         期次:6210
         版次:2
         栏目:\[第二版]
文章正文:
说美一些决策人希望，如美每年定期向苏提供固定数量谷物的规定能把苏钓在美的谷物钩子上，那么粮食武器可能成为美国战略武库中的永久性武器
【本刊讯】美国《华盛顿邮报》十二月二十五日刊登维克托·佐尔扎一篇文章，题为《粮食作为战略武器》，摘要如下：
近来国际武库中出现的一种最可怕的武器是粮食。但是正象所有新事物一样，它的性质还未被人们完全了解，政治家们仍在探索使用这个武器的最有效办法。
农业部长巴茨去年说过，“粮食是武器。它现在是我们工具箱里的主要谈判工具之一”。中央情报局一份关于新武器战略方面问题的研究报告作出的结论说，在最近世界粮食短缺的情况（这种情况不久很可能加剧）“在一定程度上可能使美国获得一种前所未有的力量——可能取得比第二次世界大战刚结束后的年代里还要大的在经济上和政治上起的支配作用。”
没有人否认如果美国拒绝在发生饥荒时提供粮食，那就会造成成千成万或许是千百万人的死亡。报告说，“即使不进行任何意义上的讹诈，美国也会在政治上和经济上取得异乎寻常的影响，因为不仅欠发达的穷国而且大国也至少部分地依赖从美国进口粮食。”
当批评政府的人对于向俄国出售谷物一事提出异议时，巴茨得出的结论是：克里姆林宫夏天在中东问题上采取较为温和的态度可能是由于“他们希望再从我们这里购买谷物——只要继续扩大这种贸易，那就是在为亨利·基辛格在中东正在作的那种事情加强基础”。
但是，已签订的这项协议——美国根据这些协议已签订合同允许俄国一年购买八百万吨谷物——使得政府手中失去了这个武器吗？苏联今年的大歉收意味着，苏联的需要远远超过八百万吨。苏联今年所缺的粮食也许是这个数额（八百万吨）的十倍，因为它原计划收获二亿一千五百万吨，而结果收获的粮食只有一亿三千万吨多一点，所以缺粮八千万吨左右。即使苏联能够买到这么多的粮食——而这显然是办不到的，它的运输和储存设备也只能应付大约二千五百万吨谷物，而苏联已经买到了这个数额中的大部分。
那么，粮食武器又会怎么样呢？同任何其他战略武器一样，一旦这枚导弹发射了，它就不能再用了。苏联在中东采取温和作法也许是由它对谷物的需要决定的。我们不了解情况。但是，它目前在安哥拉的行为却表明，它根本不在乎美国可能会使用粮食武器。
美国在下一次收获之前几乎不能有什么作为——而在那时只有收成情况很糟，以致已经有保证得到的八百万吨和在美国以外的地方能够再买到的数量还不足以满足苏联的需要时，美国才能有所作为。
克里姆林宫当然将竭尽全力来避免农业歉收，这不仅因为它不想让美国利用这一新武器，而且因为苏联在经济上和政治上的健全发展需要有一个巩固的农业基础。今年的农业歉收已使整个经济的增长速度大大地放慢了，再加上其它因素，使得整个新的五年计划的指标比过去低得多了。苏联人民可能不会挨饿，但是即使一切顺利，今后五年农庄的肉类平均产量将与今年一样。
但是勃列日涅夫农业计划的主要目的一直是提高肉类产量，以改善苏联人的伙食。苏联从国外大量购买谷物主要也是为了实现这一目标。普通俄国人的食肉量仅为公认吃得过多的普通美国人的食肉量的三分之一。俄国老百姓正象波兰工人所做的那样，使关于改善伙食的要求产生了政治影响，波兰工人由于缺乏食品而进行的暴动曾使哥穆尔卡政府倒台。
波兰的暴动与苏联加速肉类生产运动显然有关系。苏联这一运动导致克里姆林宫从国外大量购买谷物，美国已利用今年苏联需要大量谷物的困难迫使它同意作出比较定期的安排。
华盛顿的一些决策人希望，如果这种每年定期提供“固定数量的”谷物的规定使美国能把苏联“钓在”它的谷物的“钩子”上，那么粮食武器可能成为美国战略武库中的一件永久性武器。苏联了解这种可能性，因此正对它的农业进行大量投资，其原因至少一部分是为了防止将来美国可能使用这一武器对它进行打击的可能性。
这是一种赌博，因为苏联是否单单用金钱就能挽救它的农业，这仍有待今后的事实来证明。勃列日涅夫的领导已拒绝考虑改变制度，即改革集体农庄制度，如果苏联的农业要提高效率，那么在不断投入资金的同时，还必须改革它的集体农庄制度。
但是改革集体农庄制度必须是更为广泛的经济和政治改革计划的一部分，因为集体农庄制度是整个苏维埃制度的一个基本部分，而克里姆林宫却象害怕瘟疫一样害怕实行这种更为广泛的经济和政治改革计划。只要它不肯实行这种改革，它就仍然易于遭到美国粮食武器的打击，但是这是只有在美国战略家想出使用这种武器的有效办法时才能做到的。

显示原版>>

Previous:小山内宏文章：《世界上二十二个解放力量将于明年采取行动》

Next:美报记者米德尔顿报道：苏每月生产八十至一百架先进作战飞机


《共产党人取得了令人难忘的进步》

出版日期:1975.12.30
         期次:6211
         版次:4
         栏目:\[第四版]
眉题:美国俄勒冈州《公报》主编钱德勒访华文章
文章正文:
【本刊讯】美国俄勒冈州《公报》今年七月十八日刊登美国报纸主编协会第二批访华团成员、该报主编罗伯特
·钱德勒的一篇访华文章，题目是《共产党人取得令人难忘的进步》，摘要如下：
革命者在大功告成以前面临两大问题。
首先，需要发展足够的力量以改变军事上的现状。
其次，需要在取得军事优势之后组织并运用一个强有力的政府来治理国家。
这往往是革命者最大的问题。在中国，共产党人在能够巩固胜利并牢固地管理中国人民生活各个方面之前曾遇到过一些严重问题。
中国革命这一阶段的情况和世界其他许多国家一样经过的时间比较短。
自从蒋介石国民党政府离开中国大陆从而停止了有组织的反共活动以来，到现在仅仅才过二十五年。新政府在这个时期有些什么成就呢？
首先，中国共产党人对管理那个世界上最大的国家不是缺少计划的。中国共产党成立于一九二一年。在它有机会管理国家之前，它老早就拟订了管理计划。
此外，中国共产党还有一个有利条件，即它有两位现代历史上最杰出的人物做领袖。毛泽东是一位政治哲学家，他具有用简单的语言表达复杂思想的非凡才能。周恩来文雅而老练，是现代世界少有的一位行政管理人物。
于是，中国共产党人有了政权，有了计划，又有了第一流的领导。他们就着手运用这三者。
他们认识到，他们必须改善中国普通人民的生活，而且要快。
问题有多种多样。大多数中国人都怀着几种通常的忧虑，并从历史经验中体会到这些忧虑意味着对人们的严重威胁。
一种忧虑是饥荒。中国农民过去生活在一种只对大地主有利而对其他人很少有利的制度之下。地租很高。一年的庄稼可能由于水灾、旱灾或蝗灾的袭击而致歉收。有些年份，一个地方会连遭水、旱、蝗三种灾害。灾害一到，人民挨饿。父母卖儿鬻女去当奴隶，或者让他们去流浪乞讨。女孩子给人当仆役，或贩卖为娼，或当童养媳。
其次是疾病。据了解，那时的公共卫生设施很少。供水条件很差；中国人有死于水引起的疾病和肠胃病的。在南方，疟疾对人的生命为害极大。城市里肺病流行。
第三种是自然灾害，主要是水灾。所有的河流都发源于荒山秃岭之中。季风期间雨量特大。沈阳地区有过不到十二小时降雨八英寸的纪录。
第四种是绝望情绪。二十五年前的中国成年人是宿命论者，没有多少能力掌握自己的命运。那时候他们感到根本没有人关心和帮助他们，而现在的政府是关心的，并且使他们经常想到政府对他们的关心。
当然，那时还有其他一些问题。中国是全世界五分之一人口聚居之地。那里大多数人过着十八世纪的农村生活。国家工业体系既简单而且薄弱，产品满足不了自身的需要。
因此，中国一方面需要改善人民的生活，另一方面需要大力开发大量的资源，实现工业化。现在这些事情中国都已经办到了。
二十五年来，中国人民的生活已经有了很大的改善。
粮食生产已经提高。世界上还没有别的地方象中国那样的精耕土地。粮食分配也有改进。从一切现象看来，中国已经没有饥民了。
病害的威胁已大大减少。医疗保健工作一般已经普及，多数的质量还很不错。由于有了公共卫生的措施，疟疾、性病、脊髓炎和天花等已经消灭。供水干净，肺结核大大减少，而且医疗的效果很快。婴儿成活率比二十五年前高了两倍。
现在中国人再也用不着担心由于没有收入而挨饿了。政府会给他们安排工作。一个中国人到了不能工作时候就领取工资的百分之七十退休。
自然灾害现在还有，但比过去少了，后果也不那么严重。中国已经治理了不少水患，蝗害也已消除。旱灾仍然还有。但是，如果一个地方的粮食生产不够当地居民吃的，那就从别的地方调运粮食或从国外进口粮食来
为了做到这点，中国改进了运输体系，不过这方面还有许多事情要做。中国开发了自然资源，特别是煤矿。它已经开始在搞工业化，它的工业在二十五年间已经从十八世纪的水平发展到二十世纪初的水平。
尽管过去历史上有过军阀混乱，现在的政府却给中国带来了和平。
这个政府实际上已经使它的人民免受世界性的通货膨胀的影响。它之所以能这样，是通过严格控制工资和物价，以及生产资料及其使用。同时，它还把人民的生活管理得很好，从而解决了失业问题。
凡是研究过中国近三百年历史的西方观察家都会对这个国家最近二十五年所取得的进步产生深刻的印象。

显示原版>>

Previous:锡金国大党决定同印度国大党合并

Next:法新社评述：我出版汉语拼音地图


《苏联要的是一个脱离欧洲的土耳其》

出版日期:1975.12.30
         期次:6211
         版次:1
         栏目:\[头版]
眉题:意大利《晚邮报》评柯西金访问土耳其的文章
文章正文:
【本刊讯】意大利《晚邮报》十二月二十八日刊登一篇文章，题为《苏联要的是一个脱离欧洲的土耳其》，摘要如下：
安卡拉同华盛顿的关系处于微妙阶段和近东地区的事件突出表明了苏联总理柯西金访问土耳其的重要性。
这个国家在地理上既不属西方也不属东方，在经济上可以说处于发达世界和发展中世界的正中间，在政治上一直是一种破格的制度。西方一直用以遏制苏联帝国主义的土耳其的民族主义重新爆发出来了，但这次是为了使联盟处于危机而爆发出来的。因此，苏联总理访问的是这样一个国家，对于西方来说，它再也不是五十年代的安静的盟友了，在它自己内部也出现了深刻的分裂。最近一个时期，走向对立的极端的势力得到了加强，无论是右派还是极左派，都由于不同的原因而要重新审查以前的政府所做出的亲欧洲和亲西方的选择。
土耳其是欧亚之间、巴尔干半岛和中东之间的枢纽式国家，也是博斯普鲁斯海峡的要塞，它在战略上的重要地位是很突出的。
安卡拉在军事上获得胜利的一九七四年夏天的塞浦路斯战争为土耳其留下了严重的政治后遗症。这场战争超出了保卫这个岛上的土耳其族的范围。扩大到希腊族人居住地区的、造成了很多难民（还有大量无辜牺牲的人）的占领使土耳其政府在国际上处于无理的地位。这样，它同盟友们的关系恶化了。如果说雅典政府在这次冲突之后退出了大西洋联盟的军事组织的话，那么，安卡拉政府看到的是，美国长时间地拒绝供应武器。
莫斯科是很了解土耳其的地理政治地位的，它不会不了解土耳其内部政治较量的秘密。因此，在最近几年里，就是在很微妙的危急时刻，莫斯科也没有反对过土耳其的多疑的民族主义。而且它还给了土耳其三亿多美元的贷款。
在这种利益背后是一种不难说清的意图：脱离欧洲和摆脱大西洋联盟的土耳其不仅为莫斯科打开了博斯普鲁斯海峡的海上通道，而且事实上也巩固了苏联同阿拉伯世界的陆上联系。结果是，克里姆林宫既面向了地中海，又面向了波斯湾。

显示原版>>

Previous:日报报道：《三木确定大选前加速缔结日中条约》

Next:美报报道《基辛格开始丧失权力》


《苏联银幕》介绍世界影片生产情况

出版日期:1975.12.30
         期次:6211
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏联《苏联银幕》杂志一九七五年第十三期，刊载一篇世界电影影片生产简介，摘要如下：
欧洲八十年前就有电影了。最初出现在法国的巴黎，然后就不分国家、语言和文化界线而遍及各大洲了。在意大利，三十年代初就已经举行了第一届国际电影节。第二次世界大战以后，在欧洲先后举办过许多电影节。起先是在戛纳和威尼斯，然后在马利恩温泉、卡罗维发利、圣塞瓦斯蒂安、西柏林、洛迦诺，最后转到莫斯科。
亚洲亚洲电影的面貌各不相同，其地理状况近年来也有所变化。过去没有电影，而且也不可能有电影的国家，今天已有了电影。亚洲的电影制片厂每年生产一千多部影片。
亚洲最大的电影强国是印度和日本。
印度生产的影片比好莱坞和世界其他电影厂生产的都多。每年生产四百部以上，占世界电影生产总数的十分之一。其中，商业片所占的百分比还相当大。
日本的电影事业则每况愈下，它从每年生产四百部影片下跌到二百部。原因是电视的广泛使用以及各种各样娱乐和体育活动的开展，使人们对电影的兴趣逐渐降低，但根本问题不在于此。近十年来，日本电影中的性教育、暴力、残杀占首位，自然主义代替了现实主义是电影业衰落的根本原因。目前，亚洲的伊朗、斯里兰卡、柬埔寨、缅甸、孟加拉等国也都有了自己的国产影片。
美洲拉丁美洲各国的电影事业刚刚有所发展。六十年代初古巴电影曾一度成了拉丁美洲电影的中心。在拉丁美洲的电影地图上空白点也越来越少。秘鲁、玻利维亚、哥伦比亚、巴拿马等国在不久前拍电影还略有困难，现在也可以拍摄影片了。巴西有“新电影派”，阿根廷有“圣菲学派”，墨西哥有青年导演运动。加拿大深知本国的电影受美国好莱坞的影响颇大，正设法发展自己的民族传统。
在美国，好莱坞仍然是国家电影的同义语。它决定了今天资本主义世界的电影潮流，美国的影片不仅在洛杉矶生产，在纽约、旧金山和国内其他城市均可生产。
非洲非洲有四十多个独立的国家，三千多万平方公里的土地，四亿多居民，八百种语言和方言。独立后的国家就开始发展本民族的文化。新的民间歌舞团，戏剧演出团体相继出现，也有了民族作家和诗人，第一次出现了热衷于电影事业的人。
在法属殖民地，根据一九三四年三月十一日的法律，非洲人是被禁止拍摄影片和进行录音的。当时外国影片在非洲泛滥成灾，在这些影片中非洲人要么被塑造成野蛮人，要么被塑造成对自己的野蛮的过去感到难为情的人。一九六五年非洲开始有了自己的影片。非洲的旧传统和新变化之间的矛盾、污辱妇女、两个部族之间的敌视、对非白种人的歧视、民族资产阶级及其同过去殖民地附属国的关系、宗教狂热病、青年问题这一切就是非洲电影的典型题材。
澳洲澳洲电影起源于本世纪初。一九○○和一九○一年乔治佩里就拍摄了第一批故事片。多数影片是靠外国公司的设备摄制的。外国公司把澳洲的优秀演员和导演据为己有。
第二次世界大战期间，电影生产几乎中断，四十年代中期又恢复了，，但影片生产基本上是由英国人一手包办的。
五十年代，澳洲的电影制片厂每年生产十五——二十部故事片，但到六十年代末，影片数量竟然减少到二、三部。
原因是英美公司开始控制澳洲的电影制片厂并攫取了租赁合同。他们每年往澳洲输出的外国影片竟多达三百——四百部，而澳洲自己的影片则常常得不到上映许可。一九六八年澳洲开始改变过去的状况，成立了电影学院、电影学校，并且上映了由澳洲的十二名导演创作的影片，同时也开始生产短片。如果说在一九七○年总共只拍摄两部国产影片和两部合拍影片的话，那末，在一九七四年澳洲就已经能拍摄二十部影片了。

显示原版>>

Previous:法新社评述：我出版汉语拼音地图


法新社评述：我出版汉语拼音地图

出版日期:1975.12.30
         期次:6211
         版次:4
         栏目:\[第四版]
文章正文:
【法新社香港十二月二十四日电】中国正加紧努力让世界适应它对中国名字的拼音方法来代替传教士想出来的西方拼法。
最近，北京出版了一种用罗马字母代替汉语的中国地图，并受到北京报界的注意。
《光明日报》说：「可以预见，随着我国汉语拼音地图的出版，国外一定会有更多的地图和书刊，用汉语拼音字母来拼写我国的地名。」．
这篇文章把「拼音」（罗马字母）地图同中国的民族尊严联系起来。文章说，这张地图的出版具有「政治意义」。
最近几个月，北京一直在显示其文化力量。十一月，北京宣布，寄到中国的所有外交邮件都要用中国的拼音方法。
从传统的拼写方法改变成新拼法造成的问题很多，但长远的好处足可抵消这一点。
新的拼音地图是通用的。中国的每个地方，无论为法国人、英国人或中国人，都用同样的拼写法。这样就避免了现在的各种不同拼法。此外，拼音地图使中国的复杂的文字改革的进程前进了一步。中国文字改革的最终目标是以罗马字母取代方块字。
预料，这样做是为了简化学习过程和使语言现代化。由于中国在争取成为先进的工业国，中国的语言可能必须吸收许多西方科学术语。
中国在过去的二十年里从汉字简化到采用罗马字母拼音方面有了长足的进展。大多数大城市的街道和商店名称现在都同时用汉字和罗马字母拼音两种写法。

显示原版>>

Previous:《共产党人取得了令人难忘的进步》

Next:《苏联银幕》介绍世界影片生产情况


哈希年终专稿《一九七五年，超级大国的行动受到限制的一年》

出版日期:1975.12.30
         期次:6211
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《基督教科学箴言报》十二月二十六日刊载哈希的一篇文章，题为《一九七五年，超级大国的行动受到限制的一年》，摘要如下：
一九七五年在世界事务中是古怪的一年。
在一九七五年开始的时候，越南的事情还没有完结。在华盛顿的福特总统正试图说服一个恼怒和执拗的国会向柬埔寨和南越的旧政权继续提供款项。这一切现在看起来仿佛都是古老的历史了。旧政权都垮台了。
在这一年快要结束的时候，同样一位福特总统正试图说服一个同样恼怒和执拗的国会，让他在安哥拉花费更多的款项来同苏联人在那里竞争。
在安哥拉发生的情况使人看不清一九七五年的实际的性质。在这一年中占主导地位的不是超级大国的对立，而是一个相反的事实，那就是美苏这两个超级大国都是在费劲地对付国内问题，这些问题迄今为止似乎都是使人无法找到什么已知的解决办法的，而且严重地限制了它们在世界事务中采取行动的余地。
在整个一九七五年，存在一种确实曾在世界事务中占主导地位的被人称为缓和的状况——这是中国人以及其他因此而蒙受不利的人们所极为不满的。之所以存在这种状况，并不是因为华盛顿和莫斯科的领导人出于某种假定的远见卓识或是出于愚蠢或软弱而选定这样干。产生这种状况是因为华盛顿最严重关切的是通货膨胀及失业问题（而不是苏联人在安哥拉可能采取什么行动）。而莫斯科最关心的是如何获得西方技术而又不使共产主义的制度遭到破坏。
白宫领导人在整个这一年一心专注的主要事务，就是如何在不摧残经济逐渐恢复的萌芽的情况下使通货膨胀缓和下来。假如福特总统能够作到这一点的话，他现在就肯定会得到他的党的提名，而且极有希望在一九七六年成为一位当选总统了。但是他尝试采取的任何行动，似乎都不是解决通货膨胀问题的奇妙办法。在这一年年终，经济正在缓慢地回升，但是恢复的速度还不足以使人民感到满意。福特先生在政治上的前景目前是阴暗的。
在苏联也存在着这样的问题。苏联政权取得了许多成就。但是，进展是缓慢的。他们可能能够缩小他们和美国之间的军事上的差距（因为美国一直踏步不前），但是在现代技术的许多部门和在生活水平方面，他们落在西方的后面，并未大步前进。
在从长期来说有重大影响的事情方面，一九七五年对苏联人来说是不幸的一年。谷物收成不佳。他们再次向美国大量购买谷物。他们依靠北美取得谷物的程度同西欧依靠中东取得石油的程度一样。光是这一事实，就使他们失去了赫鲁晓夫在他的全盛时期所享有的行动自由。如果苏联在安哥拉做得过份了，华盛顿就可以不给粮食和停止其他许多形式的莫斯科借以改变其经济状况的交货。
年底的情况同年初一样，美国和苏联是唯一真正的超级大国。但是，它们都有自己的无法解决的经济问题，这使它们今年在彼此的关系上和在对别人的关系上表现得小心谨慎。莫斯科对中东的局势显然是小心谨慎的。苏联人对中国也是小心谨慎的。在一九七五年还发生了其他许多事情。但是，就世界形势来说，重要的事情就是，由于两个超级大国都忙于对付国内难以解决的问题，它们的行动表现为踏步不前。

显示原版>>

Next:美联社推测明年东南亚的政治经济形势


美报报道《基辛格开始丧失权力》

出版日期:1975.12.30
         期次:6211
         版次:2
         栏目:\[第二版]
副题:说基辛格的威信和声望正在下降，连他最亲密的助手也把他看作是一位将落选的国务卿
文章正文:
【本刊讯】美国《纽约时报》十二月二十八日刊登格韦茨曼的一篇报道，题为《国务卿、国会和对苏政策：基辛格开始丧失权力》，摘要如下：
最近有人问基辛格，如果在安哥拉问题上同国会的对抗局面持续下去的话，他是否会提出辞职，他笑嘻嘻地回答说：“我不希望激起他们更多的对抗。”
这是基辛格现在经常说的一种笑话，因为他的前途已成为人们进行越来越多推测的话题。一度被认为是职位持久稳定的基辛格，由于他的威信和声望在华盛顿正在下降，现在甚至连他最亲密的助手也把他看作是一位将落选的国务卿。
现在的问题不是基辛格是否将离职，而是在什么时间离职。他将拖过一九七六年才去职，还是很快去职呢？即使福特总统连任，看来基辛格也极不可能延长他自己的任期。里根（如果他当选总统的话）或一个民主党人要求基辛格留任的情况，从政治上来说也是不可能发生的。
任何人都不比基辛格更了解他在华盛顿的影响下降的情况。基辛格在国会山一度受到尊敬，现在遭到普遍的不信任。保守派认为他对俄国人软弱，准备作出让步以签署另一个限制战略武器协议。一些自由派人士把他看作是冷战斗士，准备把美国拖入另一场越南战争，来对抗苏联在安哥拉的卷入。
除了在安哥拉等问题上存在着具体分歧以外，国会里许多人认为基辛格在政治上是脆弱的，并已开始攻击他。
难以知道在华盛顿的批评是否会影响他在国外的地位。俄国人一定想知道如果他们同意缔结一项新的战略武器协定，基辛格和福特是否有办法使参议院通过这一协定。
福特是基辛格在华盛顿的最强有力的支持者。但是即使是他，上月解除基辛格国家安全委员会助理时，看来也向他周围的反基辛格情绪让步了。
最近基辛格问他的一些朋友和顾问他是否应当留任到福特的任期结束。他得到的忠告是互相矛盾的。
一位顾问敦促基辛格现在就辞职，理由是许多议员投票反对某些政策主要是因为他们不喜欢这位国务卿。然而另一位顾问争辩说，由于基辛格与中东国家、苏联和中国的领导人关系密切，他应该留任到一九七七年新的总统任期开始的时候，以保证国务院的指挥系统有秩序地改变。
基辛格什么时候离职，大概将取决于中东谈判和限制战略武器会谈的进展情况。如果看来可能取得突破，那么他或许会留任。但是，如果看来人们越来越怀疑在选举年会取得什么成绩，那么基辛格不久就要离职，并开始写回忆录这种可能性就比较大。

显示原版>>

Previous:《苏联要的是一个脱离欧洲的土耳其》

Next:威尔逊说今年是英国困难的一年并说明年最初几月将是相当暗淡的


美报说苏在电子计算机方面落后于西方十年

出版日期:1975.12.30
         期次:6211
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《洛杉矶时报》十一月三十日刊登一篇文章，摘要如下：
科学，是共产主义的崇拜对象之一。这个词常常在政治上用来赞美政策的正确无误。因此，苏联人由于意识形态上的限制，而不能在经济管理上充分利用最先进的科学工具——电子计算机的好处，这是令人啼笑皆非的。
即使撇开意识形态问题不谈，俄国人要想建立全国自动化管理系统，一开始也有巨大的困难。他们的电子计算机无论在机器的“硬件”方面，还是在为这些机器指示程序的“软件”方面，都要比西方落后十年左右。
说明这种情形的一个例子是，美国拥有的电子计算机大约相当于苏联的八倍（美国有六万二千台，苏联则不足八千台）。美国的电子计算机大约百分之七十是第三代机器（采用集成电路），而苏联的电子计算机百分之七十还是第一代的（真空管的），其余的则大多是第二代的（晶体管的）。
俄国人目前正在其东欧盟国的合作下，制造第三代的“里亚德”型号的电子计算机。这种电子计算机很象国际商用机器公司３６０型号，也许简直就是他们在获准购买这种型号的电子计算机以前，据说在六十年代中期从西德偷走的一台这种电子计算机的精确复制品。而现在，西方已经开始制造第四代机器了。
一位持不同政见者说：“苏联现有的电子计算机实际上没有一台对管理系统有用。‘里亚德’型号的要好点，但依我看仍不够理想。”
今天，苏联制造的装置存在着大量的技术问题，许多问题在苏联报刊上公开地谈论过：
——苏联科学院院士、著名的控制论学家弗·格卢什科夫抱怨说，新机器的失效率和“全废品”是严重的，以致“通常免不了要彻底改装这些机器”。
——要把各台电子计算机联成一体是非常困难的，因为它们往往采用不同的电子计算机语言，还因为在城市与城市之间通常没有不受天电干扰的通讯线路。（天电被接收信号的电子计算机当作有关的数据而记录下来。）
——程序编制员、分析员、维修人员、备件和“外围”设备十分缺乏。按平均计算，苏联每台现用的电子计算机的使用时间只相当于美国每台现用电子计算机的使用时间的百分之七十或者更少。
——工厂往往把不可靠的数据输入电子计算机。在伏龙芝市进行的一次调查发现，产量被夸大了百分之四十到百分之七十。有时还可能故意提供错误的数据。格卢什科夫说，在自动化管理系统方面至今存在的“基本缺点”是，每个工厂和每个部门都“编造自己的系统，对它进行试验，并宣布它自己的判断”。他说，他们常常在这一系统不起作用的时候报告说它在起作用，“因为如果承认不起作用，那就等于是对他们自己提出控告”。

显示原版>>

Previous:苏联图----- 一四四客机开始沿莫斯科----阿拉木图航线飞行

Next:苏美就签订运协定问题达成协议


美报专稿：《马共自一九六0年失败后卷土重来》

出版日期:1975.12.30
         期次:6211
         版次:3
         栏目:\[第三版]
副题:说马来西亚面临着共产党活动的第二次高涨的威胁
文章正文:
【本刊讯】美国《华盛顿邮报》十二月二十四日刊登皮莱发自吉隆坡的一篇专稿，题为《新高潮》，《马共自一九六○年失败后卷土重来》，摘要如下：
在粉碎了一次共产党叛乱十五年以后的今天，马来西亚又面临着共产党活动的第二次高涨的威胁。政府表面继续摆出一副满不在乎的样子，好象自己有能力遏制这种日益增长的威胁似的，但是背地里，官员们却坦率地承认，目前的形势使他们感到严重的担心。
自从四月份以来，有七十多名士兵和警察因为遭到共产党的伏击和攻击而被打死。三月份，共产党向吉隆坡的马来西亚皇家空军基地发动了一次猛烈的火箭轰击。这一基地距马来西亚王宫只有一英里。八月，共产党的爆破手炸掉了离拉扎克总理的官邸只有半英里的壮观的民族碑。十一月份，两名暴徒乘着摩托车在光天化日之下，在交通最拥挤的午饭时间行刺了霹雳洲的警察局长。
警察总长哈尼夫·奥马尔最近说，马来西亚共产党在一九六八年就开始为在一九七六年发动第二次大起事作准备了。这种情况到时候会不会发生目前还不清楚，但是，保安部队已经从一些小村子附近的地下挖出了好多吨大米和其它食物。这些村子离泰国南部共产党目前的根据地很远。最近在距吉隆坡八十英里的一个小村子里，有一个被认为有共产党嫌疑的人领着警察找到了一个粮仓，他曾用两星期的时间在那里囤积了六吨大米。
同时，保安部的官员们说，在吉打、霹雳和彭亨三邦大约有四百名武装的共产党分子组成了四支攻击部队，独立进行战斗。自从一九六○年以来，这种情况还是第一次。他们另外还有两千名他们的同伙从泰国南部的安全地带出发越过边界，进入了马来西亚进行活动。保安官员们说，共产党已在把被摧毁的交通线和供应线重新建立起来。这些交通线和供应线是在一九六○年结束的将近十二年之久的叛乱期间被摧毁的。据消息灵通人士说，他们还将设法在孤立的主要是华人居住的村子里建立有势力的支部网。
政府计划再招募一些准军事警察和士兵，并打算让居民和其他人来负责他们自己居住地区的安全。
拉扎克已声称要强迫帮助共产党的村民搬到四周用铁丝网围起来的新村庄去。政府还加强了法律，使法庭对那些被控有共产党活动的人判决起来更容易些。这些严厉的法律修正案允许检察当局在提证人出庭时可以让证人把面孔遮起来不给被告看到。过去有一个问题是证人不愿出庭作证，因为害怕共产党的报复。
虽然共产党自一九七○年以来在光天化日之下暗杀了至少二十名特种工作部门的官员，但是，凶手至今还未抓到一个。在修正案提出之前，政府手上最有效的遏制手段是国内安全法，这一法令规定可以不经审讯实际上是无限期的拘留。但是，政府官员们现在认为，政府除非在这一修正案上取得成效，否则就可能面临对政府支持者的信任问题。这种叛乱活动是在军队和警察的士气日益低落时出现的。
一位心理战专家说：“共产党人目前所做的只是争取人民保持中立。如果他们在这方面取得成功的话，那么这就是他们自一九六○年以来所取得的很大的成绩。”

显示原版>>

Previous:苏美就签订运协定问题达成协议

Next:泰外交部发言人说：泰已邀巴西色于明年一月访泰


孟加拉国废除参谋长一职

出版日期:1975.12.30
         期次:6211
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达卡十二月二十八日电】今天武装部队的一项声明说，孟加拉国国防参谋长哈利勒·拉赫曼少将已退休。
这一声明还说，国防参谋长这一职位已予废除。

显示原版>>

Previous:恰范撰文《印度的对外政策》

Next:孟接管苏修提供的拖网船


孟接管苏修提供的拖网船

出版日期:1975.12.30
         期次:6211
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达卡十二月二十八日电】孟加拉国现已取得了苏联根据一九七二年两国签定的一项协议所赠送的十艘拖网船。
十艘拖网船昨天是在吉大港转交给孟加拉国渔业公司的。
负责这些船只的工作的二百四十名苏联专家在这里工作三年后现已撤走。

显示原版>>

Previous:孟加拉国废除参谋长一职

Next:孟驻巴大使赴任


孟驻巴大使赴任

出版日期:1975.12.30
         期次:6211
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达卡十二月二十八日电】孟加拉国驻巴基斯坦首任大使阿卜杜勒·查希尔丁先生今天离开这里前往卡拉奇赴任。
两国在今年十月份建立了外交关系。
据料，已被任命为巴基斯坦驻孟加拉国大使的穆罕默德·胡尔希德不久即将到达这里。

显示原版>>

Previous:孟接管苏修提供的拖网船

Next:锡金国大党决定同印度国大党合并


恰范撰文《印度的对外政策》

出版日期:1975.12.30
         期次:6211
         版次:3
         栏目:\[第三版]
副题:恰范于明年一月访问尼泊尔
文章正文:
【印报托昌迪加尔十二月二十八日电】外交部长恰范说，印度的对外政策——不结盟
——的目的是使我国人民在经济上得到较好的待遇和巩固世界和平。
恰范在为纪念国大党第七十五次全会写的一篇题为《印度的对外政策》一文中说：“正如我们所实行的那样，不结盟就是对于每一个国际问题都根据其是非曲直作出判断，毫无疑问，根据我们自己的国家利益，同时也是为了缓和国家间的紧张关系和促进国家间的更大谅解与合作。”
恰范先生谈到了印度为改善同美国的关系作出的努力。他说：“我们同那个国家之间有许多共同之处，从根本上说，没有什么理由不该使我们之间的关系保持良好。不幸，我们国家关切和敏感的事情一向没有得到充分的谅解。结果我们两国关系中多次发生波折，但是，我们正在努力将我们的关系置于比较成熟和比较现实的基础之上。”。
【印报托新德里十二月二十六日电】印度外交部长恰范将于明年一月十八日开始对尼泊尔进行四天正式的友好访问，在访问期间，将在加德满都就印度和尼泊尔的关系问题举行高级会谈。
这是两国关系自从在锡金事件以后紧张以来印度外长对尼泊尔进行的首次正式访问。
尼泊尔领导人对印度已进行了一系列的访问，其中包括比兰德拉国王在十月对印度进行的访问，当时双方都表示希望进一步加强两国的友好关系。

显示原版>>

Previous:泰陆军总司令汶猜说：预料泰人民武装将于旱季发动大规模攻势

Next:孟加拉国废除参谋长一职


日报报道：《三木确定大选前加速缔结日中条约》

出版日期:1975.12.30
         期次:6211
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》十二月二十八日刊登一则消息，题为《三木首相确定以大选前为目标加速缔结日中条约》，摘要如下：
政府人士二十七日晚透露，三木首相已经决定了如下方针：在新年过后尽早重开陷于“冻结”状态的日中和平友好条约谈判，在来年春天可以预想的众院解散大选之前缔结这一条约。为此，对于最大悬案的霸权问题，将选择适当时机，向中国转达：（一）不打算从日中联合声明后退；（二）即使将霸权条款写进条约正文也无妨。
首相决定这样的方针的背后隐藏的企图是想把日中条约的缔结当成进行大选的吸引人的材料。正因为如此，这次如果能重开谈判，将会加快速度缔结。这一看法正在增强。
日本方面的方针是：这次重开谈判将以宫泽外相九月在纽约向乔冠华外长提出的“反对霸权是普遍的和平原则之一、不以特定国家为对象”等四项条件得到满足为前提条件。同时，在一月份葛罗米柯外长访日之际，将要求苏联方面对这一点予以理解。
政府人士认为，如果日本方面要求重开谈判，中国方面将会响应。
因此（日本方面）决定了尽早重开谈判的方针。根据具体情况，将考虑派遣特使协助驻华大使小川试探中国方面的意向。

显示原版>>

Previous:美联社推测明年东南亚的政治经济形势

Next:《苏联要的是一个脱离欧洲的土耳其》


施密特抵雅典同卡拉曼利斯会谈

出版日期:1975.12.30
         期次:6211
         版次:2
         栏目:\[第二版]
副题:施密特表示要调停希土之间的冲突
文章正文:
【德新社雅典十二月二十八日电】西德总理施密特今天到达这里，对希腊进行两天正式访问。
施密特将在明天同希腊政府领导人进行正式会谈。
施密特在到达时说，他确信，他同卡拉曼利斯的会谈将为进一步加强两国的良好合作作出贡献。
施密特是二十年来第一个访问希腊的西德总理。
预料，施密特同卡拉曼利斯的会谈将集中讨论国际事务，尤其是雅典希望参加欧洲共同体以及希腊—土耳其的紧张关系。
【本刊讯】美国《洛杉矶时报》十二月二十八日报道：
西德总理施密特今晚主动提出要为希腊和土耳其之间的冲突调停。
他说，这是在北约的南翼“重建”安全安排的必要行动。

显示原版>>

Previous:威尔逊说今年是英国困难的一年并说明年最初几月将是相当暗淡的

Next:苏联图----- 一四四客机开始沿莫斯科----阿拉木图航线飞行


苏联图----- 一四四客机开始沿莫斯科----阿拉木图航线飞行

出版日期:1975.12.30
         期次:6211
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科十二月二十六日电】机翼上印有“苏联７７１０６”编号的—架图—１４４苏联超音速大型客机今天沿莫斯科—阿拉木图—莫斯科航线进行了飞行。第一架图—１４４班机于上午八点三十分从莫斯科多莫杰多沃机场起飞，经过一百一十九分钟的飞行，在哈萨克首都阿拉木图降落。这条航线长三千多公里。图—１４４式客机的大部分航程是在一万六千米至一万八千米的高空以每小时二千二百公里的速度飞行的。
苏联航空总设计师安·图波列夫在同记者谈话时强调指出，“可以说，今天开始了我国民航发展的新阶段。”
【合众国际社莫斯科十二月二十六日电】苏联时速二千四百公里的“协和斯基”式飞机今天开创了世界上第一架超音速飞机的航线，这比英国和法国合造的协和式飞机投入使用提前三个星期。
《劳动报》说，由于阿拉木图降大雪和刮大风，原定圣诞节开航推迟了。
【路透社莫斯科十二月二十六日电】苏联今天把它的图—１４４超音速客机，用作苏联所说的莫斯科—阿拉木图之间运送货物和邮件的定期班机。
虽然第一次用于商业用途的超音速喷气机每周飞行两次，但西方民航专家们普遍认为，这些飞行是试验和研究的继续。
据信，苏联专家仍然关心噪音的程度问题。苏联民用航空部副部长鲍伊科夫透露，图—１４４飞机最早将于一九七六年下半年用于客运，然后用于国内各条航线。他还说，希望以后用于国际航线。

显示原版>>

Previous:施密特抵雅典同卡拉曼利斯会谈

Next:美报说苏在电子计算机方面落后于西方十年


苏美就签订运协定问题达成协议

出版日期:1975.12.30
         期次:6211
         版次:2
         栏目:\[第二版]
文章正文:
．【本刊讯】美国《洛杉矶时报》十二月十九日自莫斯科报道：苏联和美国十八日就签定一项海运协定——包括为美国运往俄国的某些粮食支付保险费——达成协议，从而消除了莫斯科在美国大量买粮食可能遇到的障碍。本月早些时候，由于莫斯科坚持按市价——每吨十美元，而不是按九月份在一系列单独谈判中双方同意的每吨十六美元的运费运输粮食，苏美会谈中断了。
显然，苏联人改变了主意，商务部助理部长布莱克韦尔十七日出人意料地来到这里，继续讨价还价。双方很快达成协议。

显示原版>>

Previous:美报说苏在电子计算机方面落后于西方十年

Next:美报专稿：《马共自一九六0年失败后卷土重来》


泰陆军总司令汶猜说：预料泰人民武装将于旱季发动大规模攻势

出版日期:1975.12.30
         期次:6211
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷十二月二十五日电】据泰国电台广播，陆军总司令汶猜·班伦蓬上将今天说，预料共产党游击队将于旱季在泰国发动一次大规模的攻势。
泰国的旱季从十月末开始，到来年五月初结束。
这家国家电台援引汶猜将军的话说，预料这次攻势将比前几年的攻势更厉害，因为泰国的一些邻国的形势发生了变化。
他说，他不知道这里的游击队是否得到外界的支援，但是大规模的武器走私仍在进行，尽管东北部的泰老边界已经封锁。
【本刊讯】泰国《曼谷邮报》十二月二十日报道：
泰国和马来西亚还有十八个月的时间，可以为对付共产党可能同时在这两个国家发动大规模攻势做准备。在泰国，这个攻势的目的是要“解放”东北部的十六个府。
这些都是《陆军通讯》（军队的杂志）十一月号发表的一篇题为《情报部门有关泰国的耐人寻味的报告》的文章里所作的预言，这篇文章引用了看来已分发到华盛顿若干机构的美国情报部门的报告。
这篇文章说，为了阻止共产党分子向泰国的东北部渗入，泰当局已经试图同北越——它被人们认为是对泰国的一个重大威胁——建立外交关系。
这篇文章说，在金边、西贡和万象陷落以后，过去两个月里，在泰国和马来西亚的武装叛乱都更为频繁了。文章援引了美国情报部门人士的话说，马来亚共产党最近派代表团到越南要求获得美制轻武器。
文章说，大约有一千五百名中国训练的共产党人在西贡政权垮台前已渗入泰国，武装恐怖分子的人数现在已增加到七千人。
文章接着说，虽然克立·巴莫政府已同大陆中国建立了外交关系，共产党的活动一直没有平息过。

显示原版>>

Previous:泰外交部发言人说：泰已邀巴西色于明年一月访泰

Next:恰范撰文《印度的对外政策》


泰外交部发言人说：泰已邀巴西色于明年一月访泰

出版日期:1975.12.30
         期次:6211
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】曼谷《星暹日报》十二月二十七日报道：
泰国外交部发言人尼赛二十六日向记者发表谈话透露：外交部长差提猜已通过泰驻万象大使馆，邀请寮国外交部长奔·西巴色，于下月二十一日至二十六日，曼谷举行东盟舞蹈与音乐表演盛会期间访问泰国。
泰政府方面已于日前通过泰驻万象大使馆，照会寮国政府，泰政府将于日内开放泰寮两国边境。
外交部发言人说：开放泰寮边境措施，将由内政部执行，泰政府已定于本月二十九日，应法国、澳洲、瑞士、西德等国及其他国际机构驻万象办事处的请求，暂时开放泰寮边境，以方便上述办事处搬运供应品过境。
尼赛说：除了奔·西巴色之外，泰政府并邀请缅甸外交部长吴拉蓬，在举行东盟舞蹈与音乐表演盛会期间访问泰国，缅甸与寮国两国政府均已照会泰国，将派出舞蹈与音乐团来泰参加上述盛会。
尼赛继说：总理克立倡议举办东盟舞蹈与音乐表演盛会的宗旨，是为着促进东盟各国人民的文化交流。马来西亚总理拉扎克，将于下月二十二日至二十四日间访问泰国。新加坡总理李光耀，亦将于下月十九日至二十一日来访问泰国，李光耀及拉扎克总理在访泰期间，将与克立亲王商讨明年二月在印尼峇里岛举行东盟高峰会议问题，预定在高峰会议举行之前二周，先举行东盟外长会议，以便为高峰会议铺路。
艺术厅副厅长披匿，以筹备东南亚音乐舞蹈委员会主席名义说，下月二十一日至二十六日，泰国将主办东南亚地区舞蹈音乐大会，并经已荐函票邀缅甸、印尼、马来西亚、寮、新加坡、柬埔寨、北越及南越，每个单位二十五名舞蹈音乐艺术人员来泰表演。
现经已接获答复，届时将派员来泰者，已有六个国家。至于柬埔寨及北越、南越，则尚未接到复函。

显示原版>>

Previous:美报专稿：《马共自一九六0年失败后卷土重来》

Next:泰陆军总司令汶猜说：预料泰人民武装将于旱季发动大规模攻势


威尔逊说今年是英国困难的一年并说明年最初几月将是相当暗淡的

出版日期:1975.12.30
         期次:6211
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦十二月二十八日电】威尔逊首相今天说，今年对于英国是困难的一年，今后几个月仍将是非常困难的。
他在一次接见英国广播公司记者时说，主要是由石油涨价引起的“世界范围的通货膨胀和失业”使英国“吃了苦头，而且是吃了很大的苦头，并且仍在继续吃苦头”。
然而，威尔逊又说，在一九七五年这一年中，政府、工会和企业就应当如何克服通货膨胀取得了一致。他说，因此，英国在进入一九七六年的时候是“更团结了，决心更大了，对于应当做什么事情（来加强经济）的态度更现实了”。
首相暗示，他的政府要成功地说服劳资双方接受对提高工资的某种限制的政策是加强经济的关键。
他说，通货膨胀率已由年初的超过百分之二十五降到现在的百分之十七。威尔逊说，物价还会有所上涨。他预言，一九七六年最初几个月将是“相当暗淡”的。
他说，他的政府在一九七四年十月当选时接过了达四十亿英镑（按目前的汇率合八十亿美元）的创纪录的贸易赤字，而现在已经减少了一半。
威尔逊说，由于非石油进口造成的赤字的一半以上以及“石油赤字的三分之一都已经消除了”。他说，英国现在正在得到外国（包括非石油出口国）的大批定货。
关于苏联干涉安哥拉问题，威尔逊说，必须向俄国人明确表示，关于欧洲和平与安全的赫尔辛基协议的精神“不应当局限在欧洲范围内”。
他说，北美向爱尔兰发生冲突的双方源源不断地提供经费和弹药，这种援助使这一冲突继续下去。

显示原版>>

Previous:美报报道《基辛格开始丧失权力》

Next:施密特抵雅典同卡拉曼利斯会谈


锡金国大党决定同印度国大党合并

出版日期:1975.12.30
         期次:6211
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里十二月十八日电】印报托今天从这里报道说，锡金国大党已在原则上决定同印度国大党合并。
印报托说锡金首席部长伦杜普·多尔吉在甘托克说，党内几乎一致支持合并。
多尔吉也是锡金国大党的主席。

显示原版>>

Previous:孟驻巴大使赴任

Next:《共产党人取得了令人难忘的进步》


《全国革新联盟和巴西民主运动在中国》

出版日期:1975.12.31
         期次:6212
         版次:4
         栏目:\[第四版]
眉题:巴西杂志报道巴西议员代表团成员谈访华观感
文章正文:
【本刊讯】巴西《标题》杂志十二月十三日一期以《全国革新联盟和巴西民主运动在毛的中国》为题报道：
一个巴西议员小组访问了中国一些主要城市，他们回国后向《标题》杂志介绍了他们的观感。
在两国恢复外交关系之后，巴西一个议员小组在巴西和中国历史上首次对毛泽东的国家进行了正式访问。由六名全国革新联盟议员和三名巴西民主运动议员组成的九人小组在中国逗留了十天。
许多事情给这九名访问中国的议员留下了深刻的印象。对阿尔西尔·皮门塔来说，最令人震惊的事是旅馆的房门不上锁。
阿德马尔·吉西对中国儿童同各国来访者间的关系有深刻的印象。“中国儿童对来访者十分尊敬和亲热。我相信那里并不是什么都是预先安排好的。如果儿童对大人表示亲热，那是因为他们从其他大人那里受到了抚爱。因此我认为，中国的一代新人并不是在畏惧和戒备外国人的教育下成长的”。吉西认为中国社会从广义上来说是清教徒式的社会。所看到的唯一恶习是吸烟。
阿毛里·穆勒说，他不愿立刻断定中国的所有问题都将得到解决，从而犯认为中国是人间天堂的严重错误。但是他认为，中国远远不是人间地狱，而多少世纪以来中国一直沉陷在这个地狱中。“总之，尽管中国存在着一些短期和中期内需要解决的问题，但中国向世界提供了一个从遭受了数百年的掠夺、贫困和凌辱之后的一无所有状况走向政治和社会形势明显稳定的巨大榜样”。
安东尼奥·卡洛斯
·罗扎·弗洛雷斯对北京防空洞的规模留下了深刻印象。“深挖洞，广积粮，是当前中国的口号”。他对农村的印象是：“我们无论是坐汽车还是乘火车，映入我们眼帘的都是同样景象：成群男女在田野劳动、一望无际的稻田、大片的蔬菜和粮食作物。这在北京郊区工厂旁边已使我们惊讶不已。没有一掌之地下精心耕种的。”
塞利奥·马克斯·费尔南德斯强调了两国增加贸易关系的可能性。他说：“我们看到了贫穷落后的半封建半殖民地旧中国变成了一个走向繁荣时代的新中国。”威尔马尔·达利亚尼奥尔认为，中国石油将可能成为一种出口日益增加的产品，巴西大豆和棉花将可以获得中国市场。关于政治方面，他说：“党使人民处于紧张状态。党按自己的学说和原则执广泛的动员计划。党学说和原则是全国的正教义。”
全国革新联盟的里奥·蒙迪诺是议员表团的团长。在他所看到的一切当中，大学生活制度给他留下的象最深刻。为此他进行了一次调查，了解一个中国大学生如何渡过一天。

显示原版>>

Previous:菲律宾《时代日报》文章：《中国进入发展的新时代》

Next:菲《东方日报》社论：《祝中国五年计划成功》


《我们推行的不是真正的缓和，而是绥靖政策》

出版日期:1975.12.31
         期次:6212
         版次:2
         栏目:\[第二版]
眉题:美报刊登分析基辛格政策的文章
文章正文:
【本刊讯】美《曼彻斯特联合导报》十二月二十四日转载亚利桑那州菲尼克斯《共和报》的一篇文章，题目是《公认的苏联问题专家分析基辛格的政策的失败我们推行的不是真正的缓和，而是绥靖政策》，作者是《共和报》社论撰写人哈·拉文。文章摘要如下：
不论什么时候凡是有人批评与苏俄搞缓和的政策，基辛格国务卿总是这样问道：“那么除此之外还有什么别的办法呢？”他提出这样的问题是为了把批评者顶回去，使他不敢再多嘴多舌，因为这个问题的含义是很清楚的，那就是没有别的办法，自然除非爆发第三次世界大战。
艾萨克·唐·莱文说：“并非如此，有办法——推行真正的缓和。基辛格推行的不是缓和，实际上是绥靖政策。”莱文的话是值得听一听的，因为现在美国没有几个人比他更了解苏俄和克里姆林宫的图谋了。
作为一名报纸记者，他采访过早年的俄国革命。现年八十三岁的莱文，魁梧而精力充沛，他最近讲根据他的丰富的经历，“真正的缓和应当是”什么样子的。
他说：“它应是以对等为基础而不是以绥靖为基础的一系列协定。不是以如尼克松劝西德前总理勃兰特应‘与俄国人友好’的忠告那样的迎合别人的方案或讲话为基础。
“勃兰特采纳了尼克松的忠告。他实际上向俄国人承认了奥得—尼斯分界线（第二次世界大战中红军从德国割去的领土）。后来在赫尔辛基，福特总统正式承认了这次征服。
“西方得到什么作为报酬呢？它本来应当要求拆除柏林墙作为交换。它没有这样做。柏林墙仍然存在。”
莱文说，与此同时“苏联的报纸、苏联的电影和苏联的教科书继续指责和谴责我们是‘人民的共同敌人’。今年九月，苏联国防部长格列奇科（他曾指挥苏联入侵捷克斯洛伐克）竟然胆敢贬低我们在太平洋战争中的作用。他对苏联人民说，苏俄是打败日本的决定性力量。那次战争苏俄只参战六天”。
莱文说：“实际上‘尼克松—基辛格—福特政策’使美国蒙受了耻辱而又不提出抗议。想去访问美国驻莫斯科大使馆的俄国人，甚至具有俄美双重国籍的人遭到苏联秘密警察的制止、审问、阻挠、袭击和被用车押进监狱，尽管我们同克里姆林宫达成了禁止采取这种行动的种种协议。
对于任何想进入美国大使馆的非美国人来说，美国大使馆处于一种被围困的状态。这种情况使人想起暴君伊凡沙皇的时代，当时伊丽莎白女王的使节被孤立起来。“国务院为什么竟忍受这样的侮辱，而甚至不把这种情况正式告诉美国人民？”
莱文认为，迄今根据尼克松—基辛格—福特的政策缔结的协议只起到了加强苏俄力量的作用。他说，第一笔谷物交易几乎等于是“白送”。根据第二笔谷物交易，如果美国作物歉收的话，美国可能感到自己是在被迫向苏俄出售谷物，同时却拒绝向我们的盟国出售谷物。
莱文说，第一阶段限制战略武器会谈使苏联能“在核武器系统方面开始接近于同美国保持均势”。
莱文说，美国同苏俄实现真正的缓和的唯一途径，将是要求苏俄履行它根据大西洋宪章、联合国人权宣言和赫尔辛基协议所作的保证。“苏联人仅在他们签署赫尔辛基协议后几周就违反了这项协议。”

显示原版>>

Previous:柯西金访土结束并发表联合公报

Next:施密特结束对希腊的正式访问


法新社评述：乔外长在欢迎东帝汶政府代表团宴会上的讲话

出版日期:1975.12.31
         期次:6212
         版次:3
         栏目:\[第三版]
副题:印尼外长马利克声称东帝汶政府代表团访华“并不重要”
文章正文:
【法新社香港十二月二十九日电】中国外交部长乔冠华今天对访问北京的东帝汶独立革命阵线代表团说：中国“坚决支持”正在打仗的东帝汶的那个反印度尼西亚政党。
新华社报道说，乔先生是在北京为来自帝汶革命运动的代表团举行的宴会上讲这番话的。这个代表团是今天早些时候到达中国首都的。
乔先生代表中国政府对他的贵宾表示了热烈欢迎。他赞扬东帝汶独立革命阵线领导人于十一月二十八日成立民主共和国。
他指责印度尼西亚于十二月七日对前葡属帝汶发动了“大规模的武装入侵”。他说：“中国政府和人民强烈谴责印度尼西亚政府的这一侵略行径。”
乔先生强调说：“中国政府重申，印度尼西亚政府必须立即无条件地从东帝汶撤出其一切军队，并停止对东帝汶事务的任何干涉。”
这位中国官员赞扬了革命阵线战士们“自力更生、艰苦奋斗”的精神后又说：“中国政府和人民坚决支持他们的正义斗争。”
出席宴会的有中国外交部副部长韩念龙和中国人民解放军副总参谋长何正文。
观察家指出，中国军方领导人的出席表明，革命阵线要求得到中国的军事援助。
【合众国际社雅加达十二月二十九日电】马利克外长今天说，印度尼西亚在东帝汶的志愿人员没有增加，而是减少了。
他说，所谓上星期数万印度尼西亚伞兵发动了新的入侵的消息是“在光天化日之下撒谎”。
他说：“那显然是想在世界舆论面前败坏印度尼西亚的名誉。我认为，原因在于形势的发展有利于东帝汶临时政府，被人认为有进行游击战的能力的东帝汶独立革命阵线的人员投降的越来越多。”
据马利克说，印度尼西亚武装部队并无空投数万名伞兵的能力。
他说：“即使在我们国内，那也是惊人之举在帝汶是毫无可能这样做的。”
马利克对记者说，他又接到了帝力临时政府主席阿纳尔多·多斯雷伊斯·阿劳若请他在元旦访问帝力的邀请。他说他希望能在一月份的第一个星期履约，但是日期尚未确定。
他说，联合国秘书长瓦尔德海姆不论派谁担任他的东帝汶问题特别代表，印度尼西亚都同意。
马利克说：“问题是东帝汶的人民会怎么说。毕竟，联合国的历史上全是些碰壁的记录，什么也做不成。”
马利克说，所传东帝汶独立革命阵线将派代表团去北京的消息“并不重要”。
他说：“我们一向知道他们的政治倾向。要是他们到月亮上去，那才是新闻。”他还说，北京肯定知道自己的利益所在。
【法新社雅加达十二月二十九日电】马利克先生对记者们就所传东帝汶独立革命阵线的一个领导人在北京访问了中国国防部一事提出的问题不予理会。
这位印度尼西亚外交部长重申他早先的估计，即帝力的临时政府要用一年的时间才能完成公民投票或者其他“自由选择行动”的准备工作。

显示原版>>

Previous:日报前驻苏记者文章《勃列日涅夫的秘密》

Next:菲报载文赞成联合国派代表到东帝汶


菲《东方日报》社论：《祝中国五年计划成功》

出版日期:1975.12.31
         期次:6212
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《东方日报》十二月十五日发表一篇社论，题目是《祝中国五年计划成功》，摘要如下：
中华人民共和国将于明年正月起实施新五年计划，增加工业生产，实在是令人兴奋不过的消息。据报：该方案的目的，乃欲把这个拥有人口八亿的国家，在转入新世纪时，带至工业化的国家上层。
这种新发展，在此间应不仅受到暂时关注。盖北京的新运动，以农业、轻工业及石油为中心，菲律宾确可因其成功执行而得到庞大利益。
中国制造之手扶拖拉机及打谷机运抵此间，这种设备已被认为极为适合菲律宾农田之用。
中国今年供应廉价石油已经帮助菲律宾减轻沉重压力，现今北京更集中全力于石油生产，菲律宾对此也寄望甚深。
总而言之，菲律宾与中国的新五年计划，具有很大关系。

显示原版>>

Previous:《全国革新联盟和巴西民主运动在中国》

Next:美国一家书店美国报纸介绍：《毛的书现在陈列在「最前面」》


菲报载文赞成联合国派代表到东帝汶

出版日期:1975.12.31
         期次:6212
         版次:3
         栏目:\[第三版]
副题:葡一发言人称葡将派护卫舰到东帝汶水城
文章正文:
【本刊讯】菲律宾《时代日报》十二月二十四日刊载埃内斯托·格拉纳达的一篇文章，全文如下：
联合国采取了正确的步骤，投票赞成派遣代表团去葡属东帝汶，为在联合国监督下举行选举铺平道路，这个选举将使东帝汶人民能够在没有印度尼西亚干涉的情况下自由、公正地选择他们的新的领导人。
假如帝汶领导人是在印度尼西亚“志愿军”积极支持的集团的枪口威胁下选出来的话，葡属东帝汶的新的独立将是对人们的嘲弄。如果那样，东帝汶只不过是从葡萄牙殖民地转变为印度尼西亚殖民地。
作为一个新独立的民族，东帝汶人民完全有权选择他们的领导人，即使这些领导人在意识形态上同他们的邻国印度尼西亚人不同。
联合国的这一措施尚有可能使东帝汶免于成为另一个安哥拉。在安哥拉，俄国人和美国人在安哥拉几派争夺领导权的激烈斗争中各支持一派对付另一派。
至于印度尼西亚担心东帝汶成立一个左派政府，少数东帝汶人肯定危害不了强大的印度尼西亚的安全。
【路透社达尔文十二月二十九日电】葡萄牙一位发言人今天在这里说，葡萄牙即将派出一艘小型护卫舰前往东帝汶水域保持它在那里的影响。葡萄牙在东帝汶的最后一个立足点——近海岛屿阿陶罗——于昨天被印度尼西亚领导的军队占领。
今天从东帝汶首都帝力根据亲印度尼西亚的临时政府的授权发表的一则广播说，印度尼西亚的旗子已经在阿陶罗升起，这显然是得到葡萄牙派驻的一支小小的驻军同意的。

显示原版>>

Previous:法新社评述：乔外长在欢迎东帝汶政府代表团宴会上的讲话

Next:路透社报道：印比哈尔邦一煤矿发生爆炸九百矿工遇难


菲律宾《时代日报》文章：《中国进入发展的新时代》

出版日期:1975.12.31
         期次:6212
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】菲律宾《时代日报》十二月二十七日国际消息版在《一九七六年和以后的世界》的通栏标题下发表一组文章，其中一篇题为《中国进入发展的新时代》，摘要如下：
中国正进入迅猛的发展新时代。
即将在一九七六年开始的远大的发展计划，目的在于使中国到本世纪末上升到超级大国的地位。
这些计划提出了一些重要的要求。
这些有关键意义的发展计划之一是开展一场运动，以期农业到一九八○年实现机械化，这件事要影响到五亿多农民。
这个计划包括把一些小块土地合并成较大的农场以便更有效地使用机械化设备。农民可能欢迎机械化。
中国在对内和对外政策中很可能继续采取稳健的方针。。
在对外事务中，中国将努力扩大她在亚洲以外各地区的影响。
北京很可能对美国变得更加友好，这是因为它同苏联有非常严重的分歧。尽管中美之间在政治和意识形态方面存在着根本的分歧，台湾问题也悬而未决，但是可以期望中美关系将会慢慢地、稳步地改善。

显示原版>>

Previous:伊朗和印度讨论原子能合作问题

Next:《全国革新联盟和巴西民主运动在中国》


芬兰《晨报》文章：《根据理论看战争》

出版日期:1975.12.31
         期次:6212
         版次:1
         栏目:\[头版]
副题:说超级大国的力量对比正在颠倒过来，世界仍生活在恐怖均势的阴影下
文章正文:
【本刊讯】芬兰《晨报》十二月二十二日刊登林德曼的一篇文章，题目是《根据理论看战争》，摘要如下：
研究战争的理论和军备技术的条件就可以看出超级大国在危机和一场战争中会采取什么行动和可能发生什么事情。
苏联的作者们认为，根据目前的理论，军事力量必须做好既打世界大战、也打有限战争的两种准备，在打这两种战争时既可能使用核武器，也可能不使用核武器。
这个理论懂得战争开始阶段的意义，并提到了短期战争的可能性；与此同时，它没有排除在某些情况下战争可能持续很长时间的可能性。由于这样，国家和军事力量必须做好两种战争的准备。
人们认为使用现代最尖端的武器将迫使双方在战争开始的最初几分钟之内就投入最大的力量以进行较量。核武器一点也没有减少常规武器的重要性。继续改进常规武器供应的努力也清楚地表明了这一点。完全使用常规武器进行战斗，这也是可以设想的。
由于核武器的威慑力量，它具有决定性的作用。使用战术核武器是一个微妙的问题。从军事观点来说，在开始阶段使用战术核武器是有利的。从政治观点来说，这是一个极大的决定，必须尽可能地推迟作出这样的决定。这是西方的观点。这个观点特别同美国的观点一致。
在欧洲大陆上，西方的常规部队由于装备了战术核武器而得到加强。这些战术核武器非常适应灵活反应的新战略。甚至营一级的部队都配备有核武器。这样，他们已准备好了一个攻势战略，同时也准备从与东德毗连的边界上进行防御战。
战术核武器是常规部队能否取胜的一种重要的辅助因素，但它不能解决问题。在战术上使用核武器是灾难性的，并将扩大战争。
最引人注目的是北约北翼的薄弱，那里的力量对比有利于闪电战攻势。
在战后的大部分时间里，美国在战略核武器方面一直优先，而苏联在常规武器方面则占优势。据说，如果在中欧发生对抗，华约能调动两倍于北约的师的力量。
战备对西方提出了巨大的要求，因为西方在军事上对苏联的情况几乎一无所知。
防御战必须以高度的准备为基础。据西方的计算，在我们这个技术时代里，预警时间缩短了。
北约的一个弱点是配合不够。据说早就存在着这种配合不够的情况。由于北约是由一些独立的国家组成的，施行条约组织的决议必须通过谈判和妥协。这就是这些国家之间难于协调理论方面的分歧的原因。
超级大国的海军力量正互相防备。海军技术的发展是很快的。海军力量的均势引起了巨大的开支。就全球而论，苏联和社会主义国家感到处于海洋国家的包围中。
至于力量对比，双方的作用颠倒过来了。苏联的潜艇比潜在的敌手的潜艇强大得多。目前，它的潜艇在所有各大洋游弋。迄今为止，苏联的战略潜艇必须经过严密戒备的海峡才能接近美国海岸。苏联射程越来越远的导弹和火箭能击中美国的目标，而无需潜艇非要穿过它们可能被易于监视的地区不可。
很难分析战略对比的策略。目前军备竞赛主要涉及超级大国的军备的质量。
苏联两种最新式的导弹运载能力比旧的强大三至五倍。精确度的提高也提高了效率。军备竞赛正以各种各样的方式在加剧。
不管怎样，对上述两种理论所作的分析并不能充分说明超级大国在互相对抗和争夺世界斗争中的意图以及与此有关的战争危险。这个世界仍生活在恐怖均势的阴影下。

显示原版>>

Previous:英报文章：《毛泽东认为缓和是战争的烟幕》

Next:时事社报道日首相三木发表新年献词：《重建政治、经济的新秩序》


柯西金访土结束并发表联合公报

出版日期:1975.12.31
         期次:6212
         版次:1
         栏目:\[头版]
副题:双方决定起草关于两国友好关系和合作的政治文件
文章正文:
【塔斯社安卡拉十二月二十九日电】题：苏土公报
苏联和土耳其决定起草关于两国之间友好关系和合作的政治文件，这个文件将于最近在最高级会晤中签署。关于苏联部长会议主席柯西金访问土耳其结果的苏土联合公报谈到了这一点。
文件说：“政府首脑说，双方将竭尽努力以进一步扩大和加强苏土两国关系。”
在对世界当前局势迫切问题交换意见时，两国政府首脑强调指出，苏土认为欧洲安全合作会议的结果具有重要意义。
双方指出了关于减少中欧武装力量和军备谈判对加强欧洲安全的重要性。
苏土“认为裁军问题是当前最重要的问题之一，并且认为，在有效的国际监督下实现全面彻底裁军，其中包括核裁军，是世界和平和安全的切实保障”。
苏联和土耳其主张把缓和气氛扩大到世界所有地区并且声明，它们将促进旨在加强和平和安全，发展卓有成效的国际合作的步伐。
【德新社莫斯科／安卡拉十二月二十九日电】苏联总理柯西金结束了对土耳其的四天正式访问后今天回到莫斯科。在苏联首都的西方人士认为，柯西金与他的土耳其东道主一致同意起草一项关于苏土友好关系和合作的政治文件是他这次访问取得的最重要的结果。

显示原版>>

Previous:时事社报道日首相三木发表新年献词：《重建政治、经济的新秩序》

Next:《我们推行的不是真正的缓和，而是绥靖政策》


科利称印度发射一枚水面对水面导弹

出版日期:1975.12.31
         期次:6212
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦十二月二十一日电】据印度电台报道，印度海军参谋长科利上将今天在维沙卡帕特南透露，印度成功地试验了一枚印制的水面对水面导弹。
在伦敦收听到的广播说，上将告诉记者，印度海军正在努力发展自己的防卫系统以防御现代化潜水艇的任何威胁。印度在维沙卡帕特南的潜水艇修理基地预定下月正式启用。

显示原版>>

Previous:科利说印海军将得到新的远程反潜艇导弹

Next:伊朗和印度讨论原子能合作问题


科利说印海军将得到新的远程反潜艇导弹

出版日期:1975.12.31
         期次:6212
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十二月二十二日电】印报托今天报道，印度海军成功地在海军的一艘快速舰上试验了导弹。
印报托发自维沙卡帕特南海军基地的一则消息援引印度海军参谋长科利上将的话说，本月早些时候的一些试验表明海军有能力操作和装配最先进的现代化武器。
他还说，印度海军将得到新的远程反潜艇导弹，以跟上印度的邻国的水平。并说「一些愿意提供援助的友好国家」将向印度提供新的全能战斗机。

显示原版>>

Previous:印度国大党决定推迟大选和延长紧急状态

Next:科利称印度发射一枚水面对水面导弹


路透社报道：印比哈尔邦一煤矿发生爆炸九百矿工遇难

出版日期:1975.12.31
         期次:6212
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里寸二月二十七日电】比哈尔邦首席部长米什拉今天说，该邦一个煤矿发生爆炸，有二百五十到三百名矿工陷在井下。他说伤亡可能很大。
在米什拉博士在新德里发表这个声明之前，通讯社消息说压在井下的矿工有九百人之多。
印报托说，加尔各答西北的一个煤矿（印度的大煤矿之一）发生爆炸，有两个煤井被震塌后进了水，据信有九百人陷在里面了。
印度联合新闻社说，压在地底下的恐怕至少有七百人。
印报托说，在丹巴德附近、离加尔各答大约二百四十公里的国营查夫·纳拉煤矿今天上午发生爆炸。
在新德里的比哈尔邦官员说，据信救援人员已经到了那个煤矿的破坏最严重的区域，救出了一个人。
但是这些官员说其他人的死活还“不清楚”。
总理英迪拉·甘地夫人发表了特别声明，要求大规模展开营救工作，并说她本人将随时了解所有的情况。

显示原版>>

Previous:菲报载文赞成联合国派代表到东帝汶

Next:印度国大党决定推迟大选和延长紧急状态


美国一家书店美国报纸介绍：《毛的书现在陈列在「最前面」》

出版日期:1975.12.31
         期次:6212
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《芝加哥论坛报》十二月八日以《毛的书现在陈列在“最前面”》为题报道：
一位穿着粗呢子衣服的年青黑人从一大群疲倦地在麦迪逊街上向西往郊区家里走去的人流中走出来，匆匆进入这家书店。
他拿了六份不同的报纸，给现金出纳机付了四点三五美元。
他解释说：“首先必须懂得理论，然后才能进行革命。”
这家书店架子上堆满了有关中华人民共和国的材料以及从马克思和列宁到争取妇女解放的其它所有中左运动的材料。
这家书店的橱窗摆设一直没有更换。最前面是“红书”——毛泽东的著作，其中包括《语录》和四卷本《选集》。
八年前，联邦特工人员企图没收这家当时设在旧城叫作巴巴拉先锋书店后面书架上的这类书。
今天似乎没有人因为将这些书陈列在前面和中间而感到担心。
书店的经理是二十五岁的戴维·岛崎，他是第三代美籍日本人，曾经是西北大学的学生积极分子。
书店的主人是亨利
·哈尔西·诺伊斯。他过去住在芝加哥，一九六三年移居旧金山，在那里的布道区开设了，并且现在仍然经营着一个类似的书店。
诺伊斯和岛崎都说，出售中国书籍是为了做生意，没有其它目的。
这些书店进口的所有材料都是在司法部登记的。
诺伊斯说，他每年销售四十万到五十万册书，得百分之二到三的利润，他说是“一年几千美元”。他说，他没有得到中国的财政补贴。
这家书店的顾客中有大专院校的图书管理员、其它的书店、商人、旅游者、研究中国问题专家、激进分子和博物馆。
岛崎说：“每天有两万人从这里经过。许多人没有看到我们，因为他们很匆忙。
但是总有二三百人进来，而且他们终于会买。”
岛崎说，除了有人大约一星期一次向书店的橱窗吐唾沫外没有遇到其它问题。
他又说：“如果永远只发生这样的事，我将感到高兴。”

显示原版>>

Previous:菲《东方日报》社论：《祝中国五年计划成功》

Next:欧美各大河流严重污染


欧美各大河流严重污染

出版日期:1975.12.31
         期次:6212
         版次:4
         栏目:\[第四版]
副题:来因河成了欧洲污水管 密西比河发现致癌媒介迹象
文章正文:
【路透社伦敦十二月二十六日电】在西欧的塞纳河，你也许会捉到一条鱼，但这条鱼可能因河水污染而变成盲眼，而且身上没有鱼鳞。在来因河，你什么也捉不到。鱼群的健康情况，相当准确地显示了西方世界大河流的污染程度。
就以来因河来说，这条河是两千万瑞士人、西德人、法国人和荷兰人的食水来源，但取一试管的河水化验，却显示这水是集氯化物、锌、铜、铅和盐等之大成。寓言和音乐所歌颂的来因河，现在已成了欧洲的污水管。
在美国的密西西比河，有部分区域发现了可疑的致癌媒介的迹象。在法国，塞纳河口的渔民今夏封锁了多维尔港，以引起人们注意污染的严重性。污染令鱼群死亡，并影响渔民的生活。
这些河受到污染虽然程度不同，但基本的成分都是一样的。这是工业发展和沿河岸的城市发展所不可避免的。
未经处理的污水经常被倾进河中。恶臭已经够糟了，但这种废水还会产生更严重的连锁反应。
这些污水促使细菌孳长，使成分加速分解，但细菌本身需要氧气，因此鱼群和其他生物就短缺氧气了。鱼群窒息而死，河流便没有生命。（转载自香港《文汇报》）

显示原版>>

Previous:美国一家书店美国报纸介绍：《毛的书现在陈列在「最前面」》

Next:塔斯社报道：《激光检查大气污染》


日报前驻苏记者文章《勃列日涅夫的秘密》

出版日期:1975.12.31
         期次:6212
         版次:2
         栏目:\[第二版]
文章正文:
说结成私党，任人唯亲的现象从赫鲁晓夫到勃列日涅夫一代甚似一代；勃列日涅夫在苏国民中毫无声望【本刊讯】日本《自由世界》杂志今年第十一期刊登《东京新闻》前驻莫斯科记者高桥正写的一篇文章，题目是《一个驻莫斯科记者的笔记——勃列日涅夫的秘密》，摘要如下：
浓眉毛，宽肩膀，厚实的胸脯，粗哑的嗓音，可是神经却格外锐敏，在这一点上，勃列日涅夫总书记酷似佐藤首相。
勃列日涅夫是一个极端神经过敏的人，在莫斯科经常碰到他举止不稳出人意料的场面，由此可见一斑。勃列日涅夫总书记是汽车迷，早已闻名。别人送给他的外国车和国产车有一打以上。爱开快车的人本来没有一个是神经迟钝的。
他爱开快车，可是坐飞机却怕得要死，尽量不坐，也真可谓滑天下之大稽。
作为一国的领导人，在国民中间毫无声望，在这一点上，勃列日涅夫总书记和佐藤首相又何其相似。勃列日涅夫总书记说话稍带乌克兰土音，结结巴巴，吐字不清（这和他最近从口到鼻患病不无关系）。他和同马戏团的美男子大力士结过婚的一位行为不规的姑娘一起，都被老莫斯科人引为笑料。
勃列日涅夫如此不得人心的根本原因，是他在任何情况下都不具备那种吸引国民的品格。的确，勃列日涅夫总书记既没有老前辈列宁和斯大林那样的鼻祖天赋，也没有赫鲁晓夫那样的强烈个性。而克里姆林宫也成了不体面的、没有个性的官僚政治统治的场所。
虽然在国民中间不得人心，但是他在党和政府官僚中意外地颇受欢迎。有一位意大利外交官谈到他自己的一段见闻。他说，在一次宴会上，他看见柯西金总理一再拉勃列日涅夫总书记的衣袖，说“我有事要走啦”，而勃列日涅夫总书记回答说：“让别人去搞吧，再多喝几杯。”实干家柯西金当不上克里姆林宫第一把手，而政治家勃列日涅夫当了第一把手的原因似乎就在这里。
勃列日涅夫一九七三年初访美前夕，曾会见驻莫斯科的美国记者团，他在谈到克里姆林宫的决策机关党中央政治局的聚会时，说过这样一番话：“我们甚至有百分之九十九的事情不是通过决议。万事协商解决，讨论中有分歧的难题，就先放一放，在会外洽谈。”
所谓在会外洽谈，那就是时而拍拍肩膀，时而苦苦哀求，或者也有威胁恫吓。尽管如此玩弄权术却仍以一致意见为重，这就是今日克里姆林宫的特色。
在象村庄集会一样的这种陈腐的共同体中，人们谁都不得不顺应大势，有谁胆敢持异议，那就会遭到和谢列斯特、沃罗诺夫、谢列平等被撤职的党首脑同样的命运，落得个“全村制裁”、自行出走的下场。相反，对于这个大家庭中的顺应派来说，再也没有比这更舒心更安全的环境了。在苏联体制的核心党和政府官僚中，勃列日涅夫总书记出人意料地人缘好，其秘密也在这里。在为独裁者撑腰的秘密警察这种强制手段正失去其神通广大的力量的今天，只有上述方法可以支撑克里姆林宫魁首的地位和十一年之久的政权，除此之外再没有别的诀窍了。
勃列日涅夫总书记还向他的军政同僚授勋封爵，大行犒赏。除对人以外，甚至还向共和国、省、市、工厂、国营农场、研究所等滥发勋章，极力笼络人心。这是不花本钱的最便宜的方法，这可以说是最合乎本来就特别爱好荣誉和勋章的俄国人胃口的怀柔政策吧。
从表面看，他宽宏大量能容四海，但实际上他总是精心挑选，广用私人，培植亲信。
这种结成私党、任人唯亲的现象，从赫鲁晓夫到勃列日涅夫一代甚似一代。在莫斯科市内库图佐夫大街的一幢临街公寓里，克格勃主席安德罗波夫住在上面，内务部长谢洛科夫住在下面，而把勃列日涅夫总书记夹在中间，这种居住方式不是别的，正是豢养保镖的勃列日涅夫帮本身的一幅维妙维肖的写照。
勃列日涅夫总书记就是这样作出毕生的决断，试图把苏联引入新世界的，但是从这里也产生着勃列日涅夫权力的危险萌芽。
勃列日涅夫总书记的缓和外交成功地取得进展以后，在苏联国内大书特书“勃列日涅夫个人对缓和作出的贡献”的活动突出起来。这是一种危险的征兆。因为情况如有变化，“个人的贡献”就会很容易地转化为“个人的责任”。
因介入捷克而弄得风雨飘摇；在美机轰炸北越的情况下接受尼克松访苏；智利和平革命失败；同埃及不和；第四次中东战争时采取对美边缘政策；缓和外交的伙伴尼克松和勃兰特相继下台；欧安会迟迟不得进展终于作了让步；在限制战略武器协定上的让步；尽管在犹太人出国问题上向美国作了让步但并没有换来美国在贸易问题上的让步；对萨哈罗夫、索尔仁尼琴等反对派难以处置；一九七二、一九七五两年歉收象征着农业政策的失败；消费资料的生产和经济合理化落后；勃列日涅夫的私党控制着克里姆林宫，又由于他本人患病而使政务停滞等等，不利因素俯拾皆是。形势和力量对比一旦有变，所有这些都可以成为攻击勃列日涅夫的论据。
当然，被称为慎重居士的勃列日涅夫总书记正在挖空心思地施展着手腕，他通过正式的组织手续，采取一致同意的方式，进而通过私党从幕后施加影响，来巩固自己的地位。
“擅长人事的勃列日涅夫”依靠他的俄国式的统治方式，把自己不断地推上孤家寡人的地位，这个矛盾，他是无法解决的。只要克里姆林宫的权力结构和生理不变，他退出权力宝座恐怕仍然只有无法逃避的两种可能性，或者是身患重病，或者是被赶下台，难道不会是这样吗？

显示原版>>

Previous:施密特结束对希腊的正式访问

Next:法新社评述：乔外长在欢迎东帝汶政府代表团宴会上的讲话


施密特结束对希腊的正式访问

出版日期:1975.12.31
         期次:6212
         版次:2
         栏目:\[第二版]
文章正文:
【德新社雅典十二月二十九日电】据在西德总理施密特结束对希腊正式访问时发表的联合公报说，西德政府将支持希腊争取成为欧洲经济共同体的正式成员国。
由施密特和他的东道主希腊总理卡拉曼利斯发表的联合公报还表示，希腊有必要从欧洲共同体得到四亿八千万欧洲共同体计算单位的贷款，使希腊的农业经济适应共同体的情况。
施密特表示，他重视希腊民主与经济的稳定。他说，他的政府将帮助增加西德在希腊的投资。
公报在谈到塞浦路斯问题时说，和平和持久地解决塞岛的争端应保证该岛的独立、领土完整和主权以及保证塞浦路斯希族与土族的经济生存、精神和文化的发展。
施密特在同卡拉曼利斯联合举行的记者招待会上说，他相信，联邦议院会批准一九七六年预算中规定的对希腊的武器援助。
【路透社雅典十二月二十九日电】西德给希腊的财政援助至今共达一亿八千马克。防务援助中包括一亿马克的军用物资。
【德新社雅典十二月二十九日电】西德政府充分支持希腊要求在欧洲共同体内部加速一体化进程的愿望，并准备在需要时帮助雅典和安哥拉解决塞浦路斯问题。
但它不扮演中间人的角色，也不把它的斡旋强加给希腊和土耳其。
这是来访的西德总理施密特和希腊总理卡拉曼利斯今天在这里的会谈中讨论的两个问题。
一项公报说，两国政府首脑在讨论包括东西方缓和与美苏关系的国际局势时，就欧洲共同体和美国相互支援的必要性取得了一致的意见。
【法新社雅典十二月二十九日电】此间观察家赞扬施密特的访问，是希腊的一个明显的外交胜利。

显示原版>>

Previous:《我们推行的不是真正的缓和，而是绥靖政策》

Next:日报前驻苏记者文章《勃列日涅夫的秘密》


时事社报道日首相三木发表新年献词：《重建政治、经济的新秩序》

出版日期:1975.12.31
         期次:6212
         版次:1
         栏目:\[头版]
副题:说日决心要缔结日中和平友好条约并积极地搞亚洲外交
文章正文:
【时事社东京十二月二十九日电】题：首相发表新年献词，重建政治、经济的新秩序
为迎接新年，三木首相于一日发表了例行的致国民的“新年献词”，主要内容如下：
一、决心使今年成为在政治、外交、经济各方面都出现新气象的一年。
二、为了谋求没有通货膨胀的经济发展，需要摆脱萧条，为此，在新年度的预算方案中，表示出以公共事业为中心谋求恢复景气的决心。
同时，正在出现企业丢掉高速经济增长的幻想，配合适当的经济增长，改善体制的新气象。工会也停止了与通货膨胀相关的无限制地提高工资的要求，正把重点放在稳定就业方面。
这是劳资关系上的新倾向，打算推动这一倾向继续发展。政府也必须在行政、内政方面谋求合理化。地方自治体在财政问题上也出现了新动向，这是值得欢迎的。
三、就政治来说，今年是大选之年。战后第一次修改了公职选举法和政治资金规定法。想尽可能地进行不花钱的、廉洁的选举。如果能够忠实地履行这一法令，那末日本的选举就会面目一新。如果使花钱的选举永远继续下去，民主政治则将崩溃。
想通过大选，把今年作为恢复对国民政治信任的一年。
四、在外交方面，决心缔结日中和平友好条约，并精力充沛地搞亚洲外交。特别是要开展加强与东盟各国的关系以及与越南的外交关系等新的亚洲外交。
五、由于四年前的尼克松冲击，美国的经济发生了变化，因两年前的石油危机，世界的旧秩序崩溃了。但是，在这种形势下，无论是全世界还是日本，都渐渐地在回升。希望今年成为在已崩溃的旧秩序上重建新秩序的一年。

显示原版>>

Previous:芬兰《晨报》文章：《根据理论看战争》

Next:柯西金访土结束并发表联合公报


塔斯社报道：《激光检查大气污染》

出版日期:1975.12.31
         期次:6212
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科十月十五日电】题：激光查大气污染
苏联科学院西伯利亚分院木斯克大气光研究所制成了定大气污染的雷达。过去这工作要占用许时间，而激光置几乎在一瞬间就能完成全部测量工作。电子计算机只要几秒钟就可理完收到的信息。
激光可以估计各杂质的浓度，详细考从一米至数十公里内同高度的污染成分。
光雷达甚至能收看不见的低浓度粒子回波。

显示原版>>

Previous:欧美各大河流严重污染

Next:原图片说明：


伊朗和印度讨论原子能合作问题

出版日期:1975.12.31
         期次:6212
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里十二月二十三日电】伊朗原子能组织负责人阿克巴尔·埃特马德今天说，伊朗和印度正在就原子能领域里的广泛合作问题进行讨论。．
他说，还要进行一些讨论才能就具体领域里的合作作出决定，但是，伊朗对于印度在核的研究和技术以及开发铀矿的专门技能方面所能提供的训练条件感到兴趣。
埃特马德已经参观了印度的一些原子能设施，包括原子能发电站。他还同印度原子能委员会主席霍米·塞特纳举行了数次会谈。

显示原版>>

Previous:科利称印度发射一枚水面对水面导弹

Next:菲律宾《时代日报》文章：《中国进入发展的新时代》


印度国大党决定推迟大选和延长紧急状态

出版日期:1975.12.31
         期次:6212
         版次:3
         栏目:\[第三版]
副题:新德里西方观察家说印度向极权国家演变越来越明显
文章正文:
【路透社新德里十二月二十九日电】印度执政党国大党今天决定把预定明年三月举行的大选推迟至少一年举行。
今天在旁遮普邦首府昌迪加尔附近一个小村庄开幕的国大党全国代表会议说，它将把人民院的任期延长一年。
这个决议需要得到议会的正式批准，但是执政的国大党在两院中都占三分之二的多数，所以它要使议会批准人民院任期的延长是没有困难的。
议会预定在一月五日举行会议，这将是自从六个月前在这个国家实行紧急状态法以来的第二次会议。
国大党决定推迟选举一事并不使人感到意外。
英迪拉·甘地总理和政府其他高级部长自实行紧急状态后已几次暗示，目前不可能举行选举。
当今天上午会议开始时，六十一岁的国大党主席德夫·坎塔·巴鲁阿在无人反对的情况下再度当选为主席。他是由甘地夫人提名担任这个有权势的党内职务的。
实行了严密的保安措施，每一个代表在进入会场时都被搜身。同时还对报界对这次会议的报道实行了新闻检查。
【美联社新德里十二月二十九日电】印度执政的国大党领导今天要求英迪拉·甘地总理的政府推迟一年举行预定明年三月进行的议会选举。
甘地夫人在国大党代表大会开幕会议上说，只要是为保卫国家统一和完整还有需要，紧急状态就将继续实行。
看来推迟大选的决定是在最后一分钟作出的，因为昨晚发给报界的关于政治的决议草案全文里并没有包括这一点。
但是，当今天上午大会代表拿到这一决议草案，这项决议就已经修改，加上了一句话，要求把原来任期为五年的议会再延长一年。
这位总理有一段话看来是针对美国的。她说：“某些外国势力总是帮助我们的敌人，不肯让我们强大起来。现在，它们教会了我们，民主是什么民主和我们应该做什么。”
这位总理说：“我们的人民必须显示出力量来，为让这些势力认识到，印度没有理睬它们反对印度的宣传。”
【德新社新德里十二月二十七日电】（记者：约阿希姆·拉萨特）据这里的西方观察家们说，印度向极权国家演变已越来越明显了。
这种变化是在六个月前宣布紧急状态的时候开始的。
新的逮捕行动、禁止言论自由的法律、执政派国大党想大大削弱议会权力的计划、政府公开宣布的无限期保持紧急状态的意向，这些都说明印度继续在抛弃民权。

显示原版>>

Previous:路透社报道：印比哈尔邦一煤矿发生爆炸九百矿工遇难

Next:科利说印海军将得到新的远程反潜艇导弹


英报文章：《毛泽东认为缓和是战争的烟幕》

出版日期:1975.12.31
         期次:6212
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《卫报》十二月二十七日刊登约翰·吉廷斯的一篇文章，题为《毛泽东认为缓和是战争的烟幕》，摘要如下：
中国发出了关于世界战争危险的新警告，在这个问题上使用了一些前所未有的最强烈的语言。这项警告由于在毛泽东八十二寿辰时发出而具有很大影响。毛泽东在最近同外国领导人的一些会谈中详细地论述了这个问题。
《人民日报》在一篇论今年形势的综述稿中说，新的世界战争的阴云正在地平线上越聚越浓，任何东西都阻挡不了它们。两个超级大国之间达成的协议是“暂时的、表面的”，而且在用“缓和的烟幕”来掩盖战争的准备工作的情况下是毫无意义的。
当毛泽东悄悄地并没有在报纸上大肆宣传庆祝他的生日时，他可以回顾又一个繁忙的年头。他在继续谋划中国的对外政策的同时，在国内祭起一股新的社会主义之风。
毛泽东的外国客人包括西德的总理施密特和反对党领袖施特劳斯、菲律宾总统马科斯、泰国总理克立、缅甸的奈温以及希思、基辛格和福特总统。
世界上的社会主义方面有北朝鲜的金日成、北越的第一书记黎笋和南斯拉夫总理。第三世界不那么突出，除了马耳他的明托夫和伊拉克副总统以外几乎没有什么重要人物去。
从这些谈话来看，很清楚，毛泽东对指导中国的外交仍具有决定性影响。西方观察家认为由周恩来或最近由他的副手邓小平奉行的一些政策都是直接出自这位主席之口。
这些谈话简直达到了无情的程度。如果允许超级大国继续在缓和的招牌下分割世界，那么新的世界战争就将来临。在这两个超级大国当中，苏联社会帝国主义更富有欺骗性，因而更危险。
反对这种超级大国霸权的任何国际力量都将被中国看作是积极的。

显示原版>>

Next:芬兰《晨报》文章：《根据理论看战争》


原图片说明：

出版日期:1975.12.31
         期次:6212
         版次:4
         栏目:\[第四版]
作者:e20
作者身份:e20
文章正文:
戴夫·约瑟夫（左）和约翰·伊顿准备发射一架他们制造的、用于探测空气污染情况的飞机。这种飞机时速达七十至八十英里。它飞过工业区，并搜集空气标本。（美联社得克萨斯休斯顿十月十七日传真照片）

显示原版>>

Previous:塔斯社报道：《激光检查大气污染》


Easy CHM - http://www.eTextWizard.com

这个CHM由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM - 版本: 1.95 软件出品: 国华软件 中国北京 |  | 截屏图片
更新日期: 2004-10-26 | 文件大小: 1392k - 1.39MB | 软件类型: 共享软件 注册费用: 人民币 99 元
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • 支持导入任意的文件类型；
  • 自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 批量更换CHM目录各项的图标；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件。
  • 内嵌CHM反编译工具。
  • 用户可以保存和打开工程文件。

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。

联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
通过“共享软件注册中心”购买
直接向作者注册（共2种方式）：

1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 汇出行

  • 操作号

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000
安装支持: 支持安装及卸载