布尔什维克地下活动年代

尼基福罗夫 著

孟虞人 译

新文艺出版社

一九五五·上海


内容提要

本书是老布尔什维克尼基福罗夫的自传体小说。他一生曾当过富农的牧童、木材厂的上油工、商店学徒、电气匠、水兵……

沙皇黑暗统治迫他走上革命，他在党的教育培养下，终于成为坚强、最勇敢、最忠实的布尔什维克。

书中描写他一生最惊险艰苦的遭遇（一八八八年至一九一七年）：曾几次领导罢工；长期潜伏在水兵中作地下革命活动，曾几次被捕，几次逃脱；当时搜捕很急，党曾一再劝他避居国外，但他决不肯离开火热斗争中的祖国：结果终于被捕，并曾被判死刑；他在监狱中仍时刻想越狱逃跑，并不断发动囚犯对监狱制度，对残暴的狱卒，以及对孟什维克等革命叛徒进行坚决的斗争；二月革命后，他从监狱出来，又投入了新的革命风暴，继续为社会生义革命而斗争。

书中所写的都是真人真事。从一九○五年至一九一七年俄国几次大革命之间的各大事件，在书中差不多都有简要生动的描写。


原文出版者的话

老布尔什维克，一九○四年加入布尔什维克党的党员普·姆·尼基福罗夫所著自传体小说，曾在一九三一 ～ —九三四年以革命的蚂蚁为书名出版。现在本书又由普·姆·尼基福罗夫本人加以大大修改，并改用新名布尔什维克地下活动年代重新出版。

本书并不企图广泛地全面地叙述我们党在沙皇专制时代的生活和斗争，它是布尔什维克地下革命活动的参加者之一的艺术性文献的中篇小说。

作者告诉我们，普通的布尔什维克怎样在布尔什维克党及其天才领袖列宁与斯大林的领导下，发动工人阶级、劳动农民、兵士和水兵参加革命斗争，怎样组织和团结劳动群众，帮助他们为争取社会主义革命的胜利而准备作伟大战斗。

在小说中表现出了那种决非任何沙皇的监牢、苦役所能征服的布尔什维克地下革命活动者的勇敢和不屈不挠的意志。


目 录

第一部

在西伯利亚的农村中

商人柯寿烈夫

柯尔聂依·拉普杰夫

在官吏们中间

发端

在彼得堡

“北极星”号

喀琅施塔得起义

保卫喀琅施塔得人

在第十四海军兵团中

反动势力转入进攻

第二部

在克里米亚的地下活动

擅自作主

组织秘密职工会

罢工

敖德萨的客人

在田野上，在道路上

又到了刻赤

在巴库

流浪

在单人牢房中

脱逃

第三部

又到西伯利亚

在监狱中的斗争

审判

挖地道

革命的高潮

亚列山大罗夫斯克中央监狱

企图逃跑

监狱的日常生活

十四号牢房

战争

关于伊尔库茨克监狱中挖地道的案件

新监狱长

上“阿穆尔”旅行

一九一七年

走上自由的最初日子

在新的革命的暴风雨前面


第一部

在西伯利亚的农村中

奥尧克村坐落在雅库梯大路上——这是一条通往遥远的西伯利亚流放地的古老的道路。这条大路一直从奥尧克村穿了过去，把这村子分隔为两半。

在上世纪末，奥尧克村在西伯利亚的流刑犯与苦役犯中间是很出名的。从亚列山大罗夫中央劳役监狱，和从伊尔库茨克监狱中迁移到辽远的雅库梯边境去的一批批囚犯们，都被指定在这村子里可以得到第一次休息。

奥尧克在那时候已是一个很大的村子。在它的许多房子上面，高高耸立着一座石造的教堂的白色的钟楼。离教堂不远，有一所陈旧倾斜的、灰色的学校建筑物。而在学校对面的一所房子上，却挂着一块上面写有“酒栈”几个金字的招牌。

这个酒栈的承租人是波塔普·伊里奇·普鲁沙克。他是一个很机灵的胖子，有一双肥满的小眼睛，待人接物总是显出很殷勤、很甜蜜的样子。酒是在两家酒店里出卖的：一家开设在上半村的村边；另一家开设在下半村里。每逢节日，农民们在教堂里做完弥撒，就直接从“神堂”四散跑到各个酒店。那时候在村里的唯一消遣就是上酒店。

我出生在奥尧克村，并在那儿度过了童年。我的回忆首先就和雅库梯大路、和那一批批的流刑犯联在一起。一听到有囚犯走近村子，我们这些小孩就一窝蜂地迎着囚犯奔上去。我们的妈妈和奶奶也都带着小包儿从家里跑出来。等到流刑犯们走近村子，停下来休息时，女人们就拿薄饼和面包圈分发给他们，并把酸酒分给他们喝。

这是古老西伯利亚的传统。民间把囚犯们叫做“不幸的人”。每个人都认为有责任帮助他们。

孩子们胆怯好奇地瞅着那些躺在路边、满身灰尘的疲倦的人们。囚犯们默默地咀嚼着面包。兵士们凭靠在上着刺刀的步枪上，包围着囚犯，也在啃着坚硬的黑面包，从耳杯里喝着水。

我们这些小孩子，特别关心那些上着镣铐的囚犯。我们认为他们才是“真正的暴徒”，我们一边

瞅着那些带着镣铐的人，一边互相低语着：“瞧，这才是真正的首领，并且有……”等到这批休息后的囚犯再往前走时，我们大家总成群地一直送他们到村边去。

离我们村子七俄里的地方是席尔陀夫卡邮站。那里有一座很大的两层楼建筑物，周围围着很高的木造的墙壁。这是兵站地。前往雅库梯的一批批流刑犯都要在这儿逗留一整天——整整休息一昼夜。押送的兵士也要休息一昼夜，在这时候，就由当地的农民来代替他们做看守人。

在这种看守人里边也有我的爸爸在内。有时他把我也带了去。

在白天，我们小孩子就成群结队、提心吊胆地在兵站周围徘徊，细瞧着由粗木头做成的墙壁，它们竟是那么地高，连在它后面的两层楼兵站建筑物的屋顶也看不见。在墙壁后面经久不息地发出响声。听见锁链铛铛地作响。我们充满了好奇心和恐怖倾听着这种声音。当墙内的吵闹声加强了时，传来了一种尖叫，咒骂，——我们这时吓慌了，就跑向火堆，这时用棍子武装着的我们的爸爸，正在火堆旁边走来走去。

到了夜里。我们就离不开火堆。多树脂的木柴发出强烈的火焰，红光照耀着粗木头的围墙。一切都使我们感到神秘和可怕。

火堆一堆堆隔得那么近，仿佛形成了一个环绕着兵站的不断的火环似的。农民们撑着棍子，站在火堆中间，大概，他们也怀着不下于我们孩子们的恐怖，望着那被深红色的亮光所照着的墙壁。西伯利亚人在外表上看来是很威严的，他们不怕一个人到森林里去猎熊，但是在这里，他们却胆小起来了。

假使看到有一个囚犯爬到墙头上来，那末所有这些“威严的守卫队”，就都会带着棍子四散溜跑……

到了黎明的时候，农民们又变得快活起来。他们吵闹地咳嗽着，互相呼唤着，抽着烟。火堆烧完了。在早晨的空气中，散布着浓烈的乡下的烟草气味。

在席尔陀夫卡兵站上发生的一件可怕的事件，深深地印在我的记忆中。

有一批囚犯沿着大路向我们的村子走近来。像平常一样，孩子们首先跑到村边去迎接他们。

最先在道路上看见的是滚滚的灰尘，然后是闪耀的枪刺，听到了镣铐的响声，接着出现了第一排囚犯。太阳猛烈地照射着。囚徒们由于疲惫不堪颠簸着。但是这一次在村边上并没听到喊休息的口令。流刑犯们被紧紧地挤在兵士的圈子当中，忧郁沉寂地走过了村子。

席尔陀夫卡兵站事先曾被指定要加强农民分队。所以几十辆驾着双马的马车载着农民守卫队赶过了那批囚犯。父亲把我也带了去。

好像平常一样，我们就被安置在围墙周围。

不久囚犯们到来了。很多的囚犯都困惫得倒在地上。押送队的军官对兵士们叫嚷着什么，用手枪恫吓着囚犯们。囚犯们也叫嚷着。有一个囚犯举起手来，并开始对其余的囚犯们高声地说着话。

军官发出简短的口令；兵士们举起枪来——就开了一排枪。那个讲话的囚犯和另外几个人都跌倒了。

囚犯们激动起来，但是仍旧留在原来的地方。发出了第二次口令，——又开了第二排枪。囚犯们支持不住了，互相推挤着，向兵站的大门口冲去，在地上留着几个受伤的和三个被杀的囚犯。

所有守卫的农民都离开自己的岗位，溜跑了。我和父亲也逃跑了。等到心定下来回到兵站时，大门已经上了锁。受伤的已被抬到围墙里面去。三个被杀的躺在那里，用蓆子遮盖着。

第二天在席尔陀夫卡运到了很多镣铐。开始给囚犯们带上了镣铐。有一个上了手铐和脚镣的囚犯，让他坐在马车上。把他用铁链锁在车子后面，往回转运到苦役监牢里去了。

后来很久才知道，这个被上了镣铐的囚犯，就是大学生马丁·尼柯拉也维奇·里雅陀夫。他以后是一个出名的布尔什维克。

队伍继续向前行进。农民守卫队回到了村里来。

沉重的困惑和不安，很久地磨折着我们这些小孩子。我们离开大人秘密地聚在一起，悄悄地谈着，回想起这种镇压的景象就使我们惊骇。

奥尧克——是一个农业的乡镇。春天和夏天农民们忙于农事，而冬天则去干运输。从伊尔库茨克运了茶叶和中国丝钢到托姆斯克去。从托姆斯克——把布疋，沙糖和别的商品运回来，这些商品是商人符托罗夫、库赫杰陵及其他商人从俄国中心运到西伯利亚来的。他们也把俄国的商品运到远东和恰克图——给中国和蒙古市场运输商品，而同时也到勒拿河和齐迦洛伏城里——给大森林的矿山运输商品。

夏天在西伯利亚是很短促的。农民一定要在三个月中间赶完播种，开垦休耕地，从七月半起就要开始割草，而从八月半起就要收获了。

对于冬季的播种的期限特别来得短。延迟三四天，就可能受到早降的初霜而减少收成。

西伯利亚的夏天虽然很短，但是十分炎热；谷物生长得很快。在炎热的西伯利亚做工是很苦的：

暑热使人困倦，加之又有蚊蚋和牛虻——西伯利亚人叫它们为“可恶的小虫”，——侵袭着人和家畜。收获在八月半开始，有时候从八月二十号开始，常常要到冰天雪地的十月才能结束。

庄稼收好之后，就到了节日。于是就办理着婚礼，热闹地庆贺着圣诞节。酒栈承租人普鲁沙克和酒店老板们都大发其财……在圣诞节不断地发生打架，常常要打死了人才完结。

过了圣诞节之稜，农民们就出门干运输去了。

运输的事情，在严寒的西伯利亚冬天的条件之下？是极端困难的。只有结实强壮的西伯利亚农民，才能在零下三四十度的严寒？在吹雪和使人毁灭的大风雪之下远征成千俄里的路程。运货夫穿长毡靴或半统毡靴，穿狗皮或是羊皮外套，那要根据他们的财产而定，他们一边拍着两只毛茸茸的无指手套，一边跟在那沉重的二输运货马车旁边走着，当道路转到山上去时？他们就推着马车，帮助看马匹。 在冬天那个时候，沿西伯利亚大路那些宽敞的旅馆里，总是住满着马车夫们。旅馆主人按照和赶车包工头们预先说定的价格一定储藏着很多的饲料，还有烧酒储存。

农民们给了马一些饲料，就走进了小屋；主人拿着杯子，和四分之一瓶的酒？在门旁欢迎着赶车夫。农民们抖掉身上的雪，扔掉皮外套，从胡子上扯下冰柱，虔诚地划了划十字，就从主人手中接过一杯烧酒，一口喝光。然后走近女主人。

“你好，老板娘！请给我暖一暖，冷极了……”

“欢迎，”女主人施礼说。“请来尝一尝热腾腾的白菜汤吧。大概，你们都很辛苦啦？”

在桌上已摆好一只盛着热腾腾的白菜汤的琉璃瓦的大汤盆，从汤盆中蒸发出了甘美的香气。大家吃得很多。喝了很多的茶，然后就成排地躺在地板上。

大清早，农民们喝完茶，把马驾好，大家又在白雪上赶着车子，伸展着一条黑带似的长列出发前进了。

在干运输业的一般富裕的农民和中农，他们都有两三匹马。贫农的马匹却要向富农租借。

我们家里很穷。父亲有一匹马，一头牛，一对猪。母亲饲养着鹤和鹅。我们有三俄亩土地；两俄亩播种着作物，一俄亩在休耕期中。我们积欠着许多租税，欠公营商店很多账款，因为我家曾向那里赊欠过做种子的谷物。父亲还欠了富农的债款。自己的粮食只够吃到春天。

我们的小房子很旧，它仿佛是对谁鞠着躬似的弯向一边，就此呆着了。我母亲很爱清洁：她常常洗擦地板，并在它上面撒上了黄沙。在窗台上陈设着花。在前室的角落里陈列着发黑的圣像。冬夜，我们全家都坐在火炉旁边，在火炉里燃烧着多树脂的木柴。火炉照亮了也烘暖了小屋。在火上煮着晚饭。

我父亲年青时不爱经营庄稼。他的青春是在大森林的金矿上度过的，他把全部工资都喝掉了。常常饿着肚子光着身板回家来。

爸爸在家住上一年半载，——又到大森林里去了！他在矿山上得了风湿症和酒癖。

大的几个儿子是母亲一个人抚养大的。当她给我长兄葛利高莱娶亲时，生活就过得比较轻松了。

但是我家不久又遭到了不幸。葛利高莱运送两个旅客到伊尔库茨克去；这两个旅客却在树林里杀死了他，把马赶走了。

留下我们四个：大姐彼拉盖依，她后面是娜达丽亚，在娜达丽亚后面是斯杰潘，在他后面就是我。

我那时才两岁。父亲还在大森林里流浪。冬天姐姐们就上城里去做女佣。和母亲一起留在家的只有斯杰潘和我。

母亲亲自耕种土地，播种谷物。当她上田里去时，把我和斯杰潘留在家里。斯杰潘看守着家，并和我玩耍。母亲晚上回来了，她就料理着家务，并喂养已经饿了一天的我们。等到我们自己家里的粮食吃完时，母亲就到富有的邻居那里去借那烘好的大圆块面包，说好将来以做工偿还。我们像乌鸦一样向面包伸着手，母亲给了我们每人一片，就坐在长凳上哭了很久。

父亲回到家里来时，生活开始好转一点。母亲就不大哭，斯杰潘也开始去上学了。

在八十年代和九十年代初期，陪审员是乡村的主要长官。他们一身总揽本区内法庭和警察的政权。农民的命运都掌握在他们手里。

陪审员大多是任命退伍的大尉担任。我们这里的陪审员也是这样一个退伍的大尉。他嗜酒如命，常常驾着老百姓的三套马的车子，在本区里各处乱跑。很少做事情；只偶尔参加乡村的裁判工作和发配犯人到省城的监牢里去。为了不能偿还欠债，或为了农民不交纳赋税，按照陪审员的决定，就要受到鞭笞的处分，然后没收他家里的最后的牲口。因为欠款的人总是乡村里的贫农，所以遭受拷打的多半也是贫农。

乡政权完全操纵在陪审员手里：他在任何时候都可以撤换村长和乡长；甚至可以逮捕这个或那个人。乡长们说他掌握着“生杀大权”，所以在陪审员治下的村人都极力设法使陪审员能够“满意”。

那时候的乡长就是我们村里的富农达尼洛·叶高罗维奇·达尼洛夫采夫。乡长家有成群的马放在草原上，他有几百亩土地，这些土地都是雇农给他耕种的，家务是达尼洛夫采夫的儿子们经管的，他自己却干着“协会的”事务，并已当了几年乡长了。

在村里还有两个大富农：托耳斯季柯夫·米哈依洛与阿尔杰米夫·伊凡。托耳斯季柯夫拥有很多的土地，并兼营着商业。他自认是一个有教养的人，并设法和省城里的官员们结识。有一半同村人都不能偿还他的债务。不但是贫农，就连中农也感受到他的压力。农民们说：

“米哈依洛的爪子一钩住你——你就脱不开……”

伊凡·阿尔杰米夫只经营着农业。他很奸猾：他不会把债务人抢光。因此他周围的老主顾要比别的富人来得多，贫农对他比较相信。借他的钱不用利息——用做工来偿还。这就保证了他在夏天农忙时的劳动力。

陪审员在这些大富农家里大吃大喝。他们灌醉了上司，就假借着他的名义做各种各样不法的事情。

另外紧紧勾结的一伙，就是以“酒栈”主波塔普·伊里奇·普鲁沙克（农民们把他叫做普鲁西克）为首的酒店老板们。

没有给这些大富农——商人和高利贷者所抢光的贫农的财物，就由酒店老板来抢走。为了“半瓶”白酒，为了“一小杯”烧酒就要给他们拿去衣服，半统毡靴，马轭和车输——无论什么值钱的东西他们都要。

酒栈和酒店算是属于我们村子的农民们的——为协会所有。这些店铺一年一度地用大拍卖方式招揽着赁“主”。

这种大拍卖是这样进行的。在圣·伊里亚节，做完弥撒之稜，普鲁西克从地下室拖出了一桶烧酒，把它放在院子当中，并敞开着酒栈的大门。农民这时从教堂里走出来。圣·伊里亚节平常总是暖和而晴朗的。普鲁西克穿着新的长靴和绸的礼服，脱下头上的制帽，鞠着躬，请农民们为了“圣·伊里亚节”喝一杯。农民们预觉到喝酒的滋味，欣快地和普鲁西克问好。

“这是什么，波塔普·伊里奇，是庆祝令尊的命名日吗？”

“请你们尽量随便吃吧。不要嫌恶……”

农民们摸摸胡子，好像是给波塔普赐恩惠似的，走近桶子。普鲁西克就在农民们身边周旋着，拼命招待得更周到一些。他的绸短外衣的燕尾膨胀着，并露出了装饰着一条银链子的圆肚子。

“喝吧，可尊敬的！我是欢喜诚心诚意款待人的。多么好的日子：又晴朗，又暖和……节日。喝吧，喝吧：我喜欢大家都喝得痛痛快快。不够再来一小桶……。”

佣人又拿来了一桶。

“喝吧，信奉正教的！是一个多好的节日啊，上帝……多好的节日呵！”

激动的酒店老板，用红手帕拭着发汗的脸孔。

农民们密密地围住酒桶。喝着酒，大家都有点儿醉醺醺了。当院子的上空充满着模糊的醉汉的叫嚣时，波塔普把空酒桶底向上倒过来，他就站立在桶底上，脱下制帽，转身对农民们说：

“协会里的诸公，请原谅，我招待得不周到。尽我财产所有，随便喝多少都可以……请你们不要生气。”

“我们不会生气的，波塔普·伊里奇，我们会支持你的。”“协会诸公”亲密地回答说。

此后大家四散到各酒店里去。在那里又是这样地重复着，只是招待得比较节省罢了。

年轻的小伙子是不被招待的，因为他们在集会上不会发生什么作用。喝完酒后，农民们就到乡里去参加大拍卖。

从城里通常总是来了许多竞争者，希望能把酒栈和酒店承租过来。大拍卖是乡长主持的。他预先指定了一种租钱，城里来的人又加了债钱，酒店老板们却默不作声。波塔普也不作声。当价钱抬到谁也不能再加时，乡长就转身对着农民说：“喂，怎么样，协会诸公，到底租给谁呢？”

从人堆里发出了声音：“租给波塔普·伊里奇！租给波塔普！”

集会上一致地响应着说：“租给波塔普！租给波塔普！”

这时波塔普从人堆里走了出来，走上了台阶，脱下帽子向大会鞠了一躬，当大家静默下来时，普鲁西克整整自己的礼服，向大会说：

“假使协会诸公的心意已经如此，那我只好遵命了。我对最后的价钱再加上一个铜子。”

乡长举起手来，提出问题：

“租给波塔普，怎么样？”

“租给波塔普！租给波塔普！”农民们异口同声地叫着。

“喏，大家既然这样，那就租给波塔普了。”

普鲁西克拿出钱包，马上把租金付清。然后再鞠了一躬，感谢大会对他的信任。农民们叫道：

“波塔普，当你用水冲淡酒精时，水不要用得太多呀！”

大家高兴地大笑着。

随后按照这样的程序，出租了酒店。城里来的竞争者失望地走了。

大拍卖之后，酒店中的酒宴恢复了。不过现在喝酒却已经要付钱了。酒店老板严厉地叱喝着喝醉的农民们。其中有很多“协会诸公”，就在这样的夜里，赤着脚转回家去。

*

一八八八年遇到了旱灾。谷物不是给太阳晒死，就给蝗虫吃光。很多甚至连种子也捞不回来。我家也是颗粒无收。粮食一点也没有。父亲到阿尔杰米夫那儿去，向他磕头。但是那一个却挥着手说：

“太迟啦，米峆依洛·葛利高莱维奇，我全部都已分完，只留下一点种子。”

因此只好去向托耳斯季柯夫恳求：

“救我一下吧，米峆依洛·依格那托维奇，到收获时还你。”

“为什么会没有呢，我来救助你。你要多少？”

“最好能有十普特。”

“五普特，不能再多了。三卢布一普特。”

“你要天打雷劈呢，伊格那狄奇！原只要一个半卢布呀！”

“我是借给你的……”

父亲拿了五普特。他把粮食留给我们和母亲，而他自己就带着马匹上城里去了。

“至少，可以养活我自己和马。”他说。

在下一年又遇到年成不好。父亲不能归还托耳斯季柯夫的债务。到第三年去还给他十五卢布。

托耳斯季柯夫说：

“你要给我三十卢布，米峆依洛·葛利高莱维奇。”

“你这是什么话？我只向你拿了五普特粮食。说好一普特三卢布……”

“要加上利息哪，米哈依洛·葛利高莱维奇：你借去两年才来偿还.....”

父亲就走开了，并没有把账还掉。托耳斯季柯夫就去控告他。乡长把父亲叫到大会上去。

“什么，米哈依洛·葛利高莱维奇，托耳斯季柯夫的账你不还吗？他已来控告你。”

“他要我还的借款，并不是按照从前说定的数目。”

“我是根据法律要求的，我是不会抢夺人家的。”托耳斯季柯夫回答。

“大概，你们可以和平解决吧？你愿意还账吗？”乡长问道。

“要三十卢布我不还，达尼洛·叶高罗维奇，我没有钱。”

“那么，让我提到大会上去解决。大会怎样决定，就怎样办。”

在星期日，农民们做完弥撒之后，就都来开大会。

托耳斯季柯夫请求说：

“叫他偿还吧。不过，假使他不能还？那我准备再等待一两年……但是要叫他给我一俄亩土地，还要给我一个看牛的小孩当作利息。”

有一些农民提出抗议：

“你怎么啦，你想要把农民迫进棺材吗？哪里见过这样的事情，为了五普特粮食，却要还三十卢布，还要加上一俄亩土地，和一个小孩子。这样的事情怎么可以答应呢？”

会上不满地吵闹起来：“这是不对的！你要拿出良心！”

乡长在等侍着，等到抗议静下来时、然后转向大会说：

“喂、怎么样，农民们，要米哈候洛怎么办呢：对于托耳斯季柯夫关于土地和小孩的要求，你们满意吗？也许，就由协会来代还这笔债务吗？”

事情转变得真出于农民意料之外。乡长故意使他们受到挫折。

原来，如果拒绝了托耳斯季柯夫的要求，那末他们自己就要代米哈依洛还账。

替人家还账是谁也不愿意的。大会又喧闹起来：

“我们为什么要代人家还账呢！我们自己的债务也数不尽呀！”

父亲声明说：

“不准你侮辱人，要协会来替我还账！把我家所有的东西都给土豪拿去吧！”

他把帽子摔在地上，就离开了大会。

在乡长的压力之下，大会终于满足了富农的要求。

托耳斯季柯夫的长工来接斯杰潘了。母亲哭着，父亲愠怒地不作声。我恐怖地躲进小屋的角落里，就从那里向外望着，斯杰潘从母亲那里拿了一个小包里，爬上了半盖的四轮马车。长工鞭策着马，马就拖着车子从院子里飞跑出去。家里变得又寂静又空虚，好像死过人一样。只留下我和父亲母亲在一块了。

父亲喝得很多。自从儿子被带走后，他差不多没有清醒过。凡是可以在酒店里换酒喝的一切东西都从家里拖走了。母亲想要开导他，他却就用东西投掷她，殴打她。母亲拖着我的手往外逃，逃到邻居那儿去。父亲在她后面扔着插着花的花瓶、碗盏，凡是可以抓到手的一切东西。

我的教父，派魏耳·伊凡诺维奇·柯马罗夫，是我们村里的一个铁匠，他和我父亲很要好，而在那时候他又是我父亲所容许走近自己的唯一的人。当父亲没有恢復理智时，派魏耳·伊凡诺维奇就来看他，跟他坐在一起。这时我和母亲才回到家里来。

春天我害猩红热。呼吸感到很困难；在我的喉咙里好像撒满了沙子似的。甚至喝水也感到疼痛。手和足的关节都肿了起来。母亲请来一位女巫。她在炉子前面的一勺水上面，唸唸有词地，把一块炭火抛在勺子里，然后在口里喝了一口水，喷在我的脸上，不过这是无济于事的。于是老大婆又拿了一个什么小包儿，把它挂在我的颈脖上。拿炭在我的额上绘了一个十字。但是这样也毫无用处。病更加厉害起来。请来了一位神甫。他在神像前唸了一回祈祷词，并给我圣餐吃，我很困难地把它吞下去。但是这样也毫无用处。于是才决定去请医生。

医生的姓我还记得：是叫希派柯夫斯基，名字和父称，可惜我已经忘记了。不知他为了什么，从波兰被流放到我们奥尧克村里来。他的生活不像大家一样，他不到教堂里去的，也不让神甫来看他。他吃番茄，这东西我们认为是不乾净的、虽然他自己也喝得丧失了意识，他都要骂那些喝醉酒的农民。他所以要骂女人们，就因为她们要请女巫用方术来害孩子。不论何时去请他，他总是随请随到病人那儿去。

医生骂父亲和母亲，因为去请他太迟了。

“野蛮人！”他叱责他们。“你们要杀害孩子！”

他把我头颈上女巫挂的驱邪符扯下来，把它摔在脏水盆里。然后叫我用一种溶液漱洗着喉咙，又用什么涂着它，并给了一种吃的药剂，他吩咐以后不准再让女巫走近我。

医生的太太开始上我家来。有一天她拿给我一些白的乾面包和一个鹅蛋。她吩咐把乾面包先放在热牛奶里侵软，把鹅蛋食熟了给我吃。等到医生太太走了时，母亲告诉我说，现在正是四旬斋 A，吃蛋是罪过的。她答应在復活节把它食熟了给我吃。乾面包放在水里侵软了。我很烦恼。医生太太曾来访问我几次。我的病开始好过来。四旬斋结束了，到了復活节。母亲把蛋食好了，并给我牛奶喝。

春天来了。到了圣·尼古拉春节那一天，全村人做完了谢恩祈祷之后，就都到田野上去播种谷物。我和父亲也到我们的田地里去。父亲拿了復活节的圣饼，把它扎在袋角里，随后再把种子倒进袋里，振在肩上，取了一小把种子，就开始把它撒在田上。我跟着父亲走。我俩一块儿耙着地。父亲让我骑在马上，而他自己却扶住缰绳牵着马走。我就这样开始学习耙地。

母亲在菜园里忙碌地工作：栽培着捲心菜、黄瓜、胡萝卜、萝卜、烟叶。烟叶是拿到城里市场上出卖的。在我们菜园里生长着很多的花？特别是复瓣的罂粟花和华丽的菊花。

哥哥斯杰潘在这时候给托耳斯季柯夫牧羊。他伤着风，湿淋淋地在坏天气中沿着泥泞的草地，沿着权木丛徘徊着。他常常在小丘之间的什么地方疲倦地睡着了。于是羊群在晚上就没有牧人自己回过来就随着叫声走去。老头让他坐在自己的一肩上，把他掮到农庄上去，拿热茶给他喝，安置他睡觉，第二天哥哥又赶着羊到牧场去，他就这样一天天地放牧着。有老长工的照顾，对于这个给人做苦工的孩子的命运，终算好了一点。

A 復活节前的四十日之斋期--译者。家去了。托耳斯季柯夫的长工跑去寻找失踪的孩子。年老的长工沿着草原来回地叫喊着。斯杰潘醒

到了一八九○年。我很想去上学。我羡慕地看着孩子们手里拿着书本从学校里跑出来，快乐地各自回家。我对母亲说，我也要去上学。

“把鼻涕拭掉！哪会有你这种学生……”

“我要去上学。”我固执地重复着。

“走开！”

我决定无论如何要钻进学校里去。我在学校窗子下面徘徊了很久，向它里面瞧着，但是玻璃上结着厚厚的冰花。我登上了台阶。拿住门上的把手。门无声息地给我打开了，于是我就胆怯地走进了外室，在窗子旁边坐着一位白发苍苍的老门房，他正在修补着什么，他并没有听到我走进去。在挂衣架上挂着学生的衣服。从教室里传来老师的声音。我脱下帽子，想挂到衣架上去，但是不敢去挂。教室的门微微开着，我悄悄溜了进去，坐在后面的课桌上。老师站在教室的黑板旁边，在写着什么，并解说着，把小手指指给大家看。他转过身来，看见了我。

“你是从哪儿来的，孩子？”

我害怕了，就往外室逃跑。

“站住，站住！你到哪儿去？”老师叫着。门房在外室里拦住了我，把我推回了教室。

“这是彼特卡，他是我们库里庚人！”坐在前面课桌上的孩子们叫道。

老师走近我。我又想夺门逃跑。但是在门口站着门房。

“喂，你说，你为什么上这兄来？”

老师亲切地微笑着说。我把两手放在背后，伸长着头颈，拼命把视钱避开了老师。

“你为什么不说话呢？你想唸书吗？”

“我想唸…….”我含糊地哼声地说。

孩子们都盯住我看，嘲笑着。我真后悔跑到学校里来。

“你想唸书吗？”老师又继续追问我。

“我想…….”我哼声地说，更加发慌了。

“谁叫你来的？”

“我自己来的……”

“原来这样，你既然来了--就在这儿学习吧。”

老师领我坐在前面的课桌上，亲切地推了推我说：

“坐在这儿吧，你用心看着听着。”

我一直坐在教室里上完了课，我羡慕地瞅着孩子们在黑板上写着什么，并讲解着。

当我回到家里时，母亲查问我：

“你上哪儿去啦？坏孩子，你怎么牲口圈也忘记打扫了！”

“我上学校里唸书去啦！”我骄傲地对母亲解释。

“唸书？”母亲奇怪地说。“谁会容许你进学校里去？”

“老师。”

“老师？这多么不幸！你真的想唸书吗？”

父亲进来了。

“你瞧，我的亲爱的：我寻找他，他都坐在学校里呢。成了一个新学生。”

“没有爸爸妈妈的许可？就要想做读书人！应该揍你。”父亲假装严厉地责怪着。

“我是问过母亲的……”

“啊哈，你这东西……本来我以为你是这样……可是他却就窜到那边去啦！并且就穿着这样脏的衬衫闯到学校里去！……”

父亲笑了起来。

“喏，既然他自己安排好了，那就让他去唸书吧。”

我很高兴。我拿了皮袄就跑去打扫牲口圈。

我们的老师是一个心肠很好的人。他管理学校既不太宽？也不太严。很少有人罚跪。那时候在学校里原是有拷打的风气的，可是他都对谁也没有打过一次。那怕就是这样，但在教室里的纪律和秩序还是很好。

宗教的歌曲是由助祭教的。在上唱歌课时，经常来参加的有普鲁西克和村里有名的流刑犯神笛。这是一个醉汉，依靠他自己的出色声调一向被教堂养活着。他有浓黑的胡子，而头却是光秃的。当他唱歌时，仰脸朝天，伸长着两片嘴唇捲成了一个管子。因此他被人家叫做神笛。

神笛站在合唱团席的最前面，用男高音唱着。他“带领着”合唱队。普鲁西克站在他的旁边。把两手叠在肚子上，他拖长了尖细的声音唱着。

在学校里我和尼基希卡很要好，他是流刑犯铁匠谢魏利扬的儿子。我和尼基希卡同坐一张课桌。我们互相帮着做习题，互相帮着提示，因此我们常被处罚站在角落里。

谢魏利扬的铁铺是很宽敞高大的。除了铁砧之外，在靠墙那儿还有一座锉工的工作台。靠柱子那儿还有一架固定的钻孔的车床。在工作台旁靠窗子摆着一架脚踏的车床。当尼基希卡的父亲磨着什么东西时，尼基希卡就帮着他，和父亲一同踏着踏脚板。谢魏利扬不但像我的教父一样，能做马蹄铁、车输用的钉子和铁箍，还会焊茶炊，修理和做新的锁，修理枪，修理缝衣机。在铁铺的四壁上挂满着各种各样的工具。

谢魏利扬本人是一个又高又瘦、驼背的农民。他有一些稀疏坚硬的胡子，钩形的鼻子,头发用带子扎缚着，在他那低垂的眉毛下面，有两只乌黑的眼睛。当谢魏利扬站在熊熊烈火的熔炉前面时，在我看来，就活像一尊神官。我总是胆怯地走进铁铺里去，不管我怎样想去抚摸一下工具，但我还是极力和门保持得更近一些。

当谢魏利扬喝醉时，那就变得更加阴沉了。于是大家就都怕他。“会用刀刺你们呢，”农民们说。但是，又对谢魏利扬尊敬地补充说：“他是一个严正的农民，他有一双万能的手。”

尼基希卡也像他父亲一样地阴沉，但是我和他却很要好，我们常常一同去参加孩子的打架。我和尼基希卡总是爱闯事的，并且在打架之后、常常打破了鼻子回到家里去。

冬天过去了。来了温暖的春天。自桦树开始发芽。牲畜来到了田野。农民们准备播种。富农扎哈罗夫从兹鲍尔基村来找我的父亲。

“米哈依洛·葛利高莱维奇。我是有困难来找你的。请你给我一个孩子来帮我夏天耙地。我给你十五戈比一天。”

父亲已经拒绝了他，但是母亲坚决主张：认为这样对家里有极大帮助。

“让他去吧，十五戈比一天，钱也不算少了。并且叫特卡又可以在那边过活……”

父亲同意母亲说的道理。扎哈罗夫就在这一天把我带走。

扎哈罗夫有八匹马，几头牛，很多的土地，雇有两个长工，一个女工。在割草和收获庄稼时期还要雇短工。

当我和主人到了农庄时，长工们已在那儿耕完了地，播好了种。他们又到别一处农庄上去了。

耙地就开始了。把两匹马套在两架耙上。我骑在前面的马背上，而主人就把另一匹马缚在耙上。这样立刻就变成了双耙。主人把马缚在耙上后，把手一挥说：

“喂，彼特鲁哈。上帝保佑你，走吧！”

我们每天从早晨四点钟起，就开始耙地。到中午我非常困惫地从马背上爬下来，立刻躺倒在热腾腾的地上，主人卸下马，给它们燕麦吃。接着我们就坐下来吃午饭，午饭是由马铃薯和几小块猪肉做成的羹汤。我们就直接从提锅里吃着。当我用匙捞到一小块肉时，主人立刻用自己的勺子把它拨

下去，一面说：“你还小，不能吃很多的肉。”但有时候还是给我捞到一小块肉。那时候，主人就严厉地盯住我，用勺子敲着提锅。吃过午饭，我又骑上马，一直到很晚还不得下来。

中午热得怪难受。给小蚊子糊住了眼睛。马蝇把马叮出血来，于是它们就用脚踢着自己的肚子，抽动着身子，摇摆着头。我又疲倦又难受，真想哭。

我就骑在马上喝茶。主人给了我一片加盐的黑面包，和一木碗热茶。直到大阳下山时，我们才把地耙完。我自己已爬不下马。主人把我扶下马来。他把马卸下，于是我们就坐下来吃晚饭。吃完了晚饭，就到夜间放马的牧场上去——饲马。

大家从各处农庄集合到夜间牧马的牧场上。燃烧着火堆，把马匹放牧在草原上，避免了可恶小虫的侵扰。农民们聚集在火堆旁边。老头子们已躺下睡觉，年轻人在唱着歌儿。

有一次，只有我主人一个人来到夜间牧马的牧场上。农民们坐在火堆旁边，对他叫道：

“扎哈罗夫，你把彼特鲁希卡藏到哪兄去了呀？”

扎哈罗夫回头一看：既没有我，也没有马，我并没有骑着马跟在他后面。

“呵哈，我的妈呀！这是怎么搞的呀？”

主人急忙跑了回去。他在半路上找到了我。我因为太疲倦，在马背上睡着了，后来，我就和代替鞍子的毛毡一起跌落在地上，甚至我也没有跌醒过来。聪明的马就在我近旁吃着草。

“你真是个傻瓜！”主人责备我说。为的使我不再跌下来，就让我也骑着他的马。当扎哈罗夫把我带到了屯宿地点时，农民们责备他说：

“不是自己的小孩！你就这样不爱惜……”

“没有关系，就会过惯的。”主人回答。

我在扎峆罗夫那儿工作了半个夏天。“过惯了”，但是却给蚊子咬得整个脸孔都肿了起来，眼睛也看不见了。

差不多替扎哈罗夫做了两个月工，他给了我三个卢布，当母亲提出抗议时，他又加了一个卢布。

甚至就是他加了之后，也还不是按照十五戈比一天算的，而只有十戈比一天。

“你剋扣工钱，你专会欺悔人！”母亲责备着富农。

“你说什么！……要知道在休息日他是不做工的。还加上下雨天：也要养活他。这有什么可以抱怨呢！我是真心的……你这老大娘，别抱怨……”

*

村里有一种传闻，说来了新上司。前任的长官——陪审员——好像被撒消了。

真的，陪审员和他自己的家属一起乘了三套马的车子，上城里去了。在他的后面有几辆两轮运货马车运载着他的财物。

新的官员有一种新的官衔：“农民的长官”。

乡村的“政治家们”认为在新长官治下，生活将会过得轻快一点：农民的长官将要施行新法规。

至于这种新法规是怎么样的，却没有一个人知道得很清楚。而怀疑派则说：“辣山药萝卜不会甜的；那个要剥皮，这一个也是要剥皮的。”

农民的长官到来之后，跟着又来了一个调解法官。这样代替一个长官——陪审员——就来了两个。

新来的长官，是一个年轻的、急躁的人，好像他是真正想要认真做事情似的。在大会上他说：

“鞭笞拷问，我认为是一种野蛮的遗毒，所以我要把它废除。”

关于野蛮两字农民们都听不懂，而关于废除拷打他们却不相信。

“那是骗人的。”他们认定说。

接着农民的长官宣布，关于过去陪审员任内一切违法措施，他都要把它们废除，而农民们的申诉和声明他都要亲自加以审查。

农民发问说：

“那末，关于欠款和赋税怎么样呢？将要减轻吗？”

长官稍为犹豫了一下，然后坚决地回答说；

“欠款应该交付，赋税也要缴纳。”

“我们明自了……”农民们回答。

和新官会谈的结果，并不能使农民们满意。

“长官，他总是长官。”他们作出了一个简短的结论。

尽管有这种怀疑态度，但是申诉书还是从村子里各个地方向长官递上来。贫农们企望达到减轻困难。我的父亲也递上了这样的申诉：他请求强制托耳斯季柯夫归还他的儿子和土地。

申诉是我们的医生写的。他对“新长官”怀着很大的期望。

“你懂吗，老头子，要知道这是一种新潮流，是对古老的半农奴制度的破坏。”

父亲只是摇着手：

“那边可有什么新的？……拯救小孩子要紧。”

长官受理了父亲的申诉。他查明白了，托耳斯季柯夫把哥哥扣留了三年是不合法的，光是用我们的土地来偿还债务已有得多。托耳斯季柯夫按照命令把儿子和土地还给父亲。长官告诉我父亲，说可以向托耳斯季柯夫起诉。但是父亲决定遵照聪明的规则：“不跟富人打官司。”既然归还了儿子和土地，并且解除了债务也就感到心满意足了。

新长官罢免了乡长。选了一个新的——一个顺从的奸滑的傢伙，就是我的主人扎哈罗夫·彼特尔·杰米陀维奇。扎峆罗夫拼命想和长官步调一致，但在背后他却咕哝着：

“是个浮躁的老爷。很快就会过惯的。”

“新潮流”果然推进得并不远。关于欠款和赋税这种对农民的根本问题，并没有过问一下。赋税——建设道路、运送兵士和囚犯以及其他许多义务——的重担加在中农和贫农身上。赋税的徵收是按照每农户平均摊派的。富农有十来匹做工的马，每星期一次或两次供给一匹马并不感到困难。

但是中农，要从自己二三匹马里面供给一匹马，这在经济上就不免感受很大的损失，特别是在耕种的季节。而贫农只有一匹马，要把它从工作中拉开去时，那简直是叫他们忍受灾难了。

连农民长官本人也认定自己的活动毫无成效，因此他的满腔热忱就渐渐冷却，对于处理事情也就关始马虎起来。奸猾的乡长扎哈罗夫就乘机把政权攫在自己的手里。

医生从我生病时起，就常到我家来走动。他提议叫我哥哥去做种痘人员，并且他可以负责把种痘技术教他：

“你有这种专门技术，就可以得到六个卢布一月的薪水。”

种疸人员的职业，并不需要经常不断的服务：只是有时候需要走遍村庄给小孩们种痘。父亲和母亲同意了。六个卢布在我们窘困的家庭经济中说来，是有很大帮助的。

*

到了一八九一年。大姐彼拉盖伊出婚了。到收获时期，二姐娜达丽亚从城里回到家中。她给了父亲十五卢布。父亲拿十八卢布买了第二匹马。

生活比较好转一点。我们寒酸的小屋已显得安适可亲。父亲也振作起来、开始喝得少了。

天刚亮，父亲就把双马套在运货马车上，把干草扔在车上。娜达丽亚、斯杰潘和我，还是半睡不醒地倒在干草上面。在清凉的早晨，驾着车子到田野上去是很愉快的。接着我们三人就收割着麦子，父亲在田界上喂饲着马，预备着午饭、茶，把麦束堆成堆。在晚霞照对之下、我们离开了田野，疲怠地、重又坐上了运货马车。

母亲快乐地迎接我们，关切地招待我们晚膳。

收获完了。把谷物收藏在干草堆里。娜达丽亚又回到城里去了。

我到学校里去读完最后一学年。

我们村里的医生，发生了一种妄想——想认我为儿子。他来找我母亲。

“请你把儿子给我，让他来当我的兄子。”

母亲吃惊地向他摇手说：

“不，不，老爷！你好容易救了一个，你却想把另一个……”

“呵哈，你这古怪的女人！他是来做我的儿子的呀。我将要让他唸书，给他衣服穿……”

斯杰潘已经长大。他和父亲一起操作家里的工作。我在家里是没有事可做的。母亲坚持得并不长久，她终于给医生说服。她同意了。

我到医生家里去是很愿意的。很快就住熟了。我乘着马车带桶去打泉水，照料乳牛，在厨房里帮助佣人。在空闲的时候，当医生不在时，我就溜到他的书房里去。在那儿他收藏着很多的图书。医生不止一次碰见我在他的书房里唸书。

“你爱好书吗？这是很好的。兄弟，你爱它吧：从它里面你可以知道得很多。不过你要有选择地读，不要随便地读。”

医生亲自把书选择给我读。因此我读了马依——利达，尤里亚·魏尔那，普希金的童话，大尉的女儿。我想像普加乔夫是非常魁伟有力的。他的被补，加被带上镣铐，关在囚笼里，然后处以四解之刑，使我震惊不止。我读了耿利哈·先凯维奇的火与剑，波斯波里塔亚的演说。扎格洛巴和墦·伏洛箕耶夫斯基在我想来是强有力的英雄。我还读了米茨凯维奇的立陶宛的最后的侵袭以及其他很的书。

医生很有耐心地教我习惯于看书。

他对待我像对待儿子一样。但是他的太太却不喜爱我。她对我很严厉,并叫我为脏儿子。真的，

她这种称呼是有理由的：我常常要侵犯她那盛着果酱的瓶子，将自己的五指放到里面去。

医生不喜欢我的旧皮袄，他抉定使我穿得很体面。给我做了灰色的短外衣，灰色的裤子，灰色的皮大衣，买了一双皮鞋和一顶羔皮帽子。

我穿了新衣服到学校里去。我的同学们就嘲笑我说：

“贵族子弟！贵族子弟！”

他们不让我进去。他们这种嘲弄竟使我气得跑回家来，我把所有的新衣服都扔掉，重又穿上自已的旧衣服。并对医生申明，我再不穿新衣服了。

“你为什么不穿呢？啊哈，你这野蛮人！”

“孩子们都嘲笑我是贵族子弟……”

医生开始哈哈大笑，但是当我断然拒绝穿新衣服时，他严厉地命令我穿上它。我都坚持不穿。我拿了自己的旧衣服，爬上了干草棚，扔掉了“贵族的”衣服，穿起自己的衣服逃回家了。我以后再没有回到医生那儿去过。

母亲已经很衰老，视力也已很差。她不能够忘怀葛利高莱的死亡：她常常长久地哭泣着。我又不能不替富农扎哈罗夫去做工了。

我在扎哈罗夫那儿耙了三个春天的地。在第四个春天我断然拒绝了，并对母亲说：

“我再也不给扎哈罗夫去耙地了。”

“什么，你将要到街上去赶狗吗？”母亲怒叱我。

“跟小孩子还有什么讲头。”父亲支持着她。

我对父亲不敢违拗。当扎峆罗夫的长工驾着车子来接我时，我就顺从地同他一起坐着车走了。在路上我想，怎样才能摆脱这种可痛恶的奴役。“设法引起冲突，让他来打我，那末就可以逃回家了。”

我打定了主意。

“你来啦，耙地的人！”扎哈罗夫欢迎我说。

我卸下马，长工把马勒塞给我。

“你跑上草原去找几匹马来。再骑着马上农庄去吧。”

没有办法引起冲突。我垂头丧气到草原上去找马去了。到底给我想到了办法。我从地上拾起一块石头，把它在手里旋转着，然后猛力向自己的额上一敲。我的额上马上肿起一个凸块？从伤口里涌出血来，开始感到那么剧痛，我当真哭叫着跑回家来。母亲一看见血就吃惊地尖叫：

“呵呀，你这是给谁打的。是给马踢的吗？”

“是给东家拿石头砸的。”我哭着说。

母亲马上猜到这是撒谎。

“你怎么啦，你想吃鞭子吗？哀唉？你这坏孩子，仍去做你自己的事情去！”

“我不去……”我抽搐地哭着。母亲拿了鞭子想抽我。我逃开了。母亲跑来追我。但是突然间她停了下来，并用手遮着眼睛。她把手伸向前面，像瞎子似地走向台阶。她摸索地走着，摇摇晃晃，并轻轻地重复着说：

“唉，我的眼睛，我的眼睛……”

她走到台阶，摸着踏级，就坐在上面。用手遮住脸孔，开始哀哭起来。然后含着泪开始悲哀地哽咽。我觉得四面八方都降下沉重的黑暗似的。心剧痛着，充满着忧郁。母亲是想起了死去的儿子，还是在跟快要消失的视力告别呢，还是因为对我的反抗，威到自己的无力而悲痛？……我挨近了篱笆，恐惧地瞧着她。我想跑向她，紧紧抱住她，但是我还是没有移动。固执地沉默着。

父亲来了。他瞅了瞅我，接着瞅瞅母亲。他什么也不说。小心地把她扶起来，把她扶进小屋里去。

只留下我一个人——感到困惑，对母亲充满同情。我觉得好像是我惹起她的大不幸。父亲出来了，瞅瞅我，并且出于意外地亲切地说：

“你去把马勒拿还给他，就转回家来。”

我这才想到手上的马勒，这是长工给我的。我遽然离开原地向扎哈罗夫家飞跑。跑到了他的大门口，把马勒扔进围墙里面去，就用更快的脚步飞跑回去。母亲亲切地接待我，颤抖着手抚摸我的乱蓬蓬的头发，并且说：

“好吧。你住在家里。我们总要设法过下去。”她把我的头紧抱在她的怀里，又哭了起来，并轻轻说：“大概我也看你看不久了……”

在这个春天我就住在家里，帮着父亲在田野上工作。我高兴地把着自己的土地，而并不是富农的士地。

一八九四年，我读完了乡村学校。得到了学校的毕业证书，因为成绩优良，学校并奖给我一本鲁滨逊漂流记。

*

经济破产，家庭衰落了。我是两老所能依靠的最后一个了。不久父亲就把我送到城里去谋生。只有两老留在家里。

我们的房子倒败了。它的墙壁变黑了，可是过去母亲曾经那样细心地洗擦着它。敞棚的草盖腐烂陷落了。在院子里只孤零零地站着一匹沮丧的瘦马。在小屋里很少点灯。

两老在昏暗中孤寂地坐着。

商人柯寿烈夫

这一年碰到收成不好？乾旱，但在布列特区的收成却很好。因此，我们把粮食收藏好，乘着收获期就到布列特去帮佣。我们收割了一俄亩粮食，布列特人就付给我们十卢布--价钱是空前的。

可惜，到很迟的秋天才收获完毕，那时候已经下雪了。我们四人得到的工资有一百多卢布。我们很高兴地乘着车子回家来。工钱赚得很凑巧：正好这个冬天准备给斯杰潘成亲。娜达丽亚由于这种情形也就不回到城里去：她留在家里帮助料理婚事。

请了三天喜酒。新郎新娘的亲属互相来来去去拜会了几次。最后才完全结束了。家里有了一个年轻的主妇兼女工。娜达丽亚又上城里去了。

年轻人在家里是住不久的。斯杰潘不久就到设立在席尔陀夫卡附近的农业学校里去工作，他把老婆也带去。留在家的只有我们三个。

结婚的开支使我家的经济陷入窘境。春天父亲卖去一匹马，才能买来粮食和种子，准备播种。我还不是一个真正的工人，而父亲和母亲又已衰弱不堪。母亲到这时候已完全变成瞎子。

房屋，仓库和敞棚的屋顶上都已腐烂不堪。不久因为欠款，又把我们的牝牛从院子里拉走了。

留下一匹马儿。鸡和鹅也都消失了，因为没有一个人去照看它们。母亲摸索着，凭着记忆，在菜园里移植着菜苗？我和父亲浇着水。她栽培着烟叶，烟叶在我们菜园里的农作物中要算最值钱的。谷物在春天种得很少。收获也很少。

一八九四年，当父亲把我送到城里去时，我才十二岁。在这以前我从没有到过城里。

离伊尔库茨克八俄里有一座很高的山。它叫做快乐山。在这座山上四面八方可以看得很远。回

头向后面看——你可以看见一些村庄，树林；朝前面看——那边闪烁着一条银色的带似的安迦尔河，

远远呈现出英诺肯季耶夫斯基修道院和广大展开着的城市。

当我们的马把车子拖上了山顶，忽然在我们前面揭开了使我惊奇的美景。

马停了下来？我们的周围笼罩着无比的静寂。甚至连那农民运货马车在狭隘的山路上跟着我们上来的车输声也听不到。父亲脱下帽来，虔敬地望着修道院对胸口划了十字。我也照他这样做。

东方燃烧着朝霞。地上拖着长长的影子。它们渐渐减弱悄失了。

我的视钱离不开城市。在遥远的下方，在那不高的山的支脉之间，从昏暗中呈现出高耸的烟囱，

教堂和巨大的房子。在城市上空悬挂着青灰色的云雾，一切由于它，都抹上了一种奇幻的景色。我觉得呈现在我面前的，正是童话中曾说到过的那些美丽的城市之一。

我胆怯地挨近了父亲。

“你这是做什么？”父亲亲切地问我。

“爹，那边是什么呀？”

“那是城市——伊尔库茨克。你怕什么？那边却是修道院……”

后面的运货马车驶到了。马吹着鼻息，休息着，逡巡不前地站着。农民们抽着烟管，轻声地交谈着。我却不住地瞅着修道院，瞅着安迦尔河，瞅着奇异的城市。

“也许，那边有土耳其人，黑人吧？”我自己想。“也许，那边有沙皇吧？”我的幻想强烈地活动着。

但是父亲讲话了：“求上帝保佑！”于是我们开始从快乐山上驰下来。天渐渐明亮起来。在路边的荒地上，现出了那由于年代悠久而发黑的、倾斜的、坟墓上的十字架。当我们从山上驰下来时，父亲执着我的手，我们跑过路边。在一块小小的草地上竖立着一个很旧的木十字架。父亲开始在它前面跪拜；我也在他旁边一样跪拜。父亲对我说：“你的哥哥葛利高莱就是在这儿被兇手杀死的，求上帝让你仆人的灵魂安息吧。”父亲挥着热泪。我又胆怯起来了。高而密的树林，像墙壁一样耸立着——神秘而又可怕。和我们同道驾车来的农民们脱下帽子耐心地等着我们。

在前面又显现出一处非常险峻的下坡路。当我们驶近它时，天已完全明亮了：太阳已普照大地。

树林也不再显得神秘？看去很觉愉快，甚至就是在路旁的十字架，也不再觉得那样阴郁了。

从山上驰下来？我们绕过沼泽，接着又驰上了小山。这时，迎面吹来城市的垃圾的窒人的恶臭。

驰近了城市的关卡。放下一条有条纹的关栅，挡住我们的去路。在关栅旁边屹立着一所哨舍，也是有条纹的。哨舍的近会有一个带枪的兵士在巡逻，他穿着白衬衫，蓝裤子，穿一双直头的皮鞋，戴一顶没边的帽子。这个兵士恶狠狠地瞅着我们，我似乎觉得他那赤色的胡子正在微动呢

“爹，假使他不放我们进城呢？”

“上帝会保佑的，儿子，我们会通过的。”

在另一边哨所的一间小屋里，出来一个官员。农民们脱下帽来向他鞠躬。我也脱下自己的小帽。

官员检查一下车子，在小册子上写着什么，并给了农民一张“收条”。大家都从钱包里掏出钱来付给官员，父亲也付了。

等到所有的车子都检查完毕，官员挥了挥手。兵士就拉着绳子。关栅升了上去，于是我们就驶进了城市的近郊，在那儿的人们却才醒过来：司阁打扫着街道，水车挨门按户分送着水。职工们两手插在裤袋里，急匆匆跑去上工。狗懒洋洋地叫吠着。我们的车列沿大街中央前进。右面展开了女修道院的高墙：从它里面显现出教堂的圆屋顶。

“这儿住着修女。”父亲说明着。

修女我是知道的：她们常常带着布施箱到我们家来，化慕建造寺院的钱。

经过一所师范专科学校的白色大建筑物，和一所工艺学校的木头房子，我们驰上了一座把近郊和城市联在一起的长桥。一条湍急、浅浅的河流，派分为无数支流流进了安迦尔河。

“这就是乌沙柯夫卡河，”父亲说。：“而那边那座又白又高的就是监狱城堡。”

太阳照耀着监狱，因此它就显得非常巨大。而那些环绕它的又低又小的房子，看去就显得更小，更简陋了。

我们驶进了城市。那所石头造的、百万富翁卡耳密耶尔的深灰色房子，在我看来简直像一所庄丽雄伟的宫殿。广阔的街道像箭一样直地、无止境地伸展开去。红色的教堂勃拉高魏施契尼亚可并不中我的意。

“还是我们的好”，我一想就害怕起来：脱下无边帽，悄悄地划着十字。

开始进到城市的商业区。商店还没有开门，但是街道已经打扫好。司閤站在门旁，抽着烟，互相打着招呼。看守人从商店的橱窗上正在除下窗板。店员急急在人行道上走着。面包铺已经开门，从它里面发出一种甘美的白面包的香气。面包铺近旁摆着几部有篮子的手车，穿白围裙的人正把热的面包望篮子里放。做夜班生意的马车夫，无精打彩地、慢吞吞地跑回家去。工厂的汽笛突然刺耳地叫呜起来。睡沉沉的黑夜完全悄失。白天开始了。

我们转进一条有旅舍的狭窄的街道。我们驶进了第一家敞开大门、并显出一个大院子的旅馆。那儿已停着很多运货马车。许多卸下的马匹，正在秣槽旁边咀嚼燕麦。我们很快卸下自己的马。父亲把燕麦放进了秣槽，栗色马感激地用嘴脸擦擦父亲的肩，接着沙沙地开始咀嚼起来。父亲拿了背袋，我们就走进了房子。

在宽敞的房间中笼罩着昏暗：从两扇小窗子透射进来的光线，已消失在烟草的浓烟中。沿墙放着

一些木床。在房间中央，一张长桌旁边坐着许多农民，他们正在喝着很浓的砖茶。在一个巨大的茶炊上面冒着汽柱。一位胖胖的、白脸的女人在桌旁照料着，她和蔼可亲地瞅着我们。父亲脱下帽来，对发黑的神像划着十字；我也划着十字。

“你们好！希望你们努力加餐……” 父亲问好说，一边对那位女人恭敬地鞠着躬。 “欢迎欢迎，米哈依洛·葛利高莱维奇，”那女人亲切地回答说。“你带来的那位是谁呀？”

“这是你的未婚夫，玛丽尤沙……请你宠爱他吧！”

“呵哈！……嗳嗨！……”农民们咯咯大笑着。“你倒很不错，米哈依洛：给你自己选到一个多好的儿媳妇呀！”

我准备钻到地底下去。但是玛丽尤沙却严肃地叱喝着旅客：

“哼，哼，好吧！你们开玩笑，却也要有分寸！……米哈依洛·葛利高莱维奇，请坐在桌旁喝茶吧。”

玛丽尤沙走近我，从我的手上把小大衣拿去，把它放在木床上，她亲切地摸着我的头，还吻我。接着她给父亲倒了一大杯浓茶。在我前面放着一只加有罂粟籽的面包圈，并放着一杯蜜甜的汤。甜汤我觉得非常好吃。我很快就把面包圈吃完，把甜汤喝掉。

“喝够了吗？”玛丽尤沙问。

“谢谢，喝够了。”我怯生生地回答。

玛丽尤沙坐近父亲。

“葛利高莱，你把孩子带出来找事情做吗？”

“找事情做，玛丽尤沙。家里再住不下去。”

“这是我们的悲哀……你想叫他上哪儿去呢？”

“还不知道。李扎薇旦叫我问候你。”

“李扎薇旦婶娘近来好吗？她的眼睛怎么样？”

“瞎了。已经一点看不到。在黑暗中模索。”

一提到母亲我就想回家；心里十分愁閟。很想哭，但是忍耐着。

“好吧，我给你去谈一谈；我有一个女友住在商人那儿——也许，会有办法的。”

“玛丽尤沙，那我们真要十二万分威激你！……”

“好吧。你要去看看娜达丽亚吗？她还是在那边，在萨波日尼柯夫家里。”

“一定要去，也许，她会给我一点钱……”

“你们向女孩子拿钱，她一点衣着，一点积蓄也没有……你们的需要是无底的。你带了什么东西来？”

“带烟草。”

“带烟草来？李扎薇旦婶娘现在难道还会种吗？”

“难道她离得开菜园吗？她差不多什么也看不见了，尽是哭，但还是自己做着工……并且总是催促着我和彼特卡去浇水，除草。而她自己都摸索着……烟草的收成倒很不差，可是现在烟草是什么价钱？”

“据说，已提高到两卢布一普特。”

“谢天谢地！可以卖十二个卢布……”

父亲就套了马上市场。玛麓尤沙却叫我坐在行李旁边。

玛丽尤沙也是一个体力非常强健的西伯利亚女人。她一个人能把装着三桶水的茶炊提到桌上去，能把一袋五普特重的面粉，从运货马车搬到仓库里去。同时她又是一个性格顽强、品行端正的女人。她在人口众多的富农家里，在旅馆，在驿站上工作，像她这种女人，到处都感到自己的独立和自由，人们全都为她们精神上的美丽和亲切的心所吸引。工人农民们的粗鲁的玩笑也不能打动她们。甚至连最胡闹的农民也惧怕她们，不敢轻易跟她们纠缠。

我很快就混熟了。我把自己孩子的心倾向于玛丽尤沙，感到她是一个很可亲近的人。

农民们上市场去了。玛丽尤沙坐在我的身边，沉思地说：

“这样子，彼特卡，我们的生活就要开始啦。我们从童年起就要出卖给别人，这样我们就要受别人指使，感到很不自由。”

“我哥哥斯杰潘也是出卖了……我那时侯还很小，看见他怎样被托耳斯季柯夫的长工从家里带走……”我诉苦说。

“唉，你这小鬼，你去想这一些干吗！我们可不会把你卖掉的。可是这倒是真的，就是在这里也是不甜蜜的……” 玛丽尤沙不知怎的忽然把话停住，她怏怏不乐地沉思着什么。房间里充满着静寂；

只有苍蝇嗡嗡地响着，在桌子上飞来飞去。“喏，好吧，”她说，一边走近桌子开始洗擢食器。从桌子上拿了茶炊，把它注满了水，然后打扫好地板，就走进自己的房间里去。她从房间里出来时，穿着一身很漂亮的衣服。

“喂，我们去作客吧。”

“可是你不会把我卖了吗？”我警惕地问。

“呵哈，你这小傻瓜，别怕，我不会卖你的。”

我们走到大街上，随后转到了另一条街上，那里有很多的商店。

“这条街叫做特腊彼兹尼柯夫斯卡街。记住，要不然，你就要走错路。”

不久我们就到了集市的广场。

“瞧，这是做小买卖的市场。粮食市场是在别的地方……这些果却只出卖蔬菜、牛奶和肉。在那边是做买卖的商人，我们就是要到他那边去。”

“我们是来找商人的吗？”

“不是。我们是来看我的朋友；她在商人那儿做工。”

我们走向一所一层的木房子。它的百叶窗关得很紧。结实的大门也上了锁。听不到围墙里面的一点声音。玛丽尤沙把一条铁丝拉了拉。听到在院子的深处有铃在响。

“我要被关锁在这大门里面——将要住在那边。”我心里想着。

有谁走近了园墙门。在大门里打问了一个很小的小窗。并用嘎哑的声音问道：

“那好像是玛丽亚·萨薇李叶芙娜？”

“是我，叶高尔叔叔，开门。”

门锁格格响着，听到沉重的门闩移开去的声音，接着打开了围墙门。

“你好，叶高尔叔叔，娜塔沙在家吗？”

“娜塔沙？她会上哪儿去呢！她正在炉子旁边忙着。”

叶高尔叔叔身子很高，瘦骨嶙嶙的，背有点儿驼。他的脸上丛生着一簇簇的黑胡子，在悬垂的严峻的眉毛下面，睁视着一对善良的蓝眼睛。从叶高尔嘴上发出一股刺鼻的下等白酒的酒气。玛丽尤沙皱着眉头。

“你又喝酒了，不是吗？”

叶高尔唠唠叨叨地不知说些什么。

“看你情形，又喝起酒来了，”玛丽尤沙继续说。“你老是跟他成对地喝醉……”

在广大的院子深处有一所边房；我们就向着那边走去。我们一走进那边一个房间，我马上想起了旅馆的那间房子，只是这儿比较清洁罢了。墙边摆着四张卧床。在角落里挂着一座圣像，在圣像前面点着长明灯。窗子上遮蔽着窗帷。

从侧门里向我们走来一个青年女人。她用围裙拭净两手，一边高兴地微笑着。

“呵呀，我多么想念你呀！玛丽尤沙！”

两个女友吻着。

“那个和你一起来的是谁？”

“这是娜达丽亚的弟弟。他是他爸爸带来给人做工的。”

“你是多么可爱呀！瞧，一双多好看的眼睛，是蓝的。小姑娘们将要为你的眼睛爱你哩……”

“娜塔沙，你老是爱谈爱情，什么时候才能停止不谈呢……”

“但是谁曾受到我谈爱情的损害吗？我是爱青春的。并且我也喜爱在我周围的人们都能互相爱……唉唉，玛丽尤沙！我和你受过多少困苦呀！难道我们就老只这样困苦地过下去吗？”

“你是不会感到困苦的，你像一只皮球一样，一碰到困苦就会跳开的。娜塔沙，你想法把彼持卡安插在你老板这儿吧。在这兄你可以照顾他，你礁，他还多么小和羞怯呀。”

“当他们还是小孩的时候，全都是天使……好吧，我去说去。现在柬家正在发酒癖，对他去说不会困难。你们坐一会，我到他那儿去。”

当娜塔沙走开去时，玛丽尤沙对我说：

“她很善良，很爱孩子。她很痛爱你的姐姐娜达丽亚。她们两人很要好。她们碰在一起，就要唱歌。两人唱呀唱地就会哭起来，然后又快乐地唱着什么歌儿。假使伙伴里面有人拉着手风琴，那她俩就跳着舞。她很和善，将会像母亲一样地对待你。不过你要听她的话……”

娜塔沙不一会就转回来。

“小耗子，我们走吧！东家要想看一看你。”

我唬得腿都哆嗦起来了。一听到“东家”这两个字，我立刻想起我曾在他那儿耙过地的富农扎哈罗夫来。玛丽尤沙用自己的梳子给我梳梳不驯服的头发，扯正我的衬衫，于是我们两人就到东家那兄去了。

商人住宅里的那些宽阔的房间都是一片昏暗，在窗上垂挂着中国的窗帷。有一只巨大的狗吠着向我们跑来。但是一看见娜塔沙，它就献着慇懃。

从那我们正要走进去的房间的门内，传来一种低沉的、粗鲁的声音：

“娜塔沙，是你吗？”

“是我把孩子领来了，维季姆·素佛罗诺维奇。”

“领到这里来。”

我们走进了一间很大的起居室。直对着大门，一张很深的安乐椅上，背朝写字台坐看一位很胖的、高大的人。这就是东家——商人柯寿烈夫。

他头上的头发是乱蓬蓬的，嘴巴给半白的胡子遮盖着。柯寿烈夫穿一件深红色的长袍，腰上束着一条有繐的粗系带。商人用两只巨大、凸出的眼睛凝视着我。

我发见在桌上摆着瓶子、酒杯和几槃食物。靠起居室墙边放着柜子、沙发和床。在床上褂着三支枪。

东家用自己震耳欲聋的重浊低音对我说：

“你想在我这里做工吗？你想做贼吗？”

我吓得哽住喉咙，因此我吞吞吐吐地说：

“不……我不想……”

“不想？原来这样！你不想做贼？”哼，你这年轻小伙子，你这是骗人的。在我这里所有的伙计都是贼。”

“你别惊吓小孩子，维季姆·索佛罗诺维奇，娜塔沙袒护我说，”像他耶样怎么会是贼……”

“对的，他还不是贼，但是将来一定要变成小愉的……或者是个傻瓜，像我们的叶高尔……他是一个醉汉，对吗？”

“不，只是从他那里闻到薰人的酒气。”

“薰人的酒气？……他老是比我先停止不喝，糟老头子。小孩我就录用下来。是谁和他来的，是父亲吗？”

“是和他父亲一起来的。”

“明天叫他父亲带他到店里来，到那边再商谈吧。……而叶高尔，你说，他不会喝醉吗？他好像一只晴雨表一样：等我的酒癖一醒，他也就醒了。这混蛋，老是他比我早一天醒！无论如何不能赶过他……喂，你们去吧……”

玛丽尤沙很满意，因为给我安顿好了。可是我对这却不很高兴。

“他为什么说，我将要做贼呢？”我问娜塔沙。

“呵哈，你这傻瓜！他这是说着玩的。他对所有自己的伙计都叫小偷。”

“哎呀，我的爹！他为什么要这样呢？”玛丽尤沙惊异说。

“当他喝醉了时，他就这样。但他清醒时——倒也不坏……”

第二天，我和父亲到了商店。柯寿烈夫站在钱柜后面。

他的头发已经梳顺了，他己完全变了另一个样子。柯寿烈夫马上认到我。

“呵哈！孩子带来啦。”他对父亲说。“瞧，这是新伙计，你接待吧！”他对一个站在柜抬旁边的漂亮女人说。“说正经事，要给他衣服穿，给他饭吃，并给你三卢布一月。同意吗？”

“谢谢，好心人。他还不大伶俐；你对他已像父亲一样……”

“好吧，好吧。你大概要定钱吧？”

“如果承你宠爱，请给我十卢布。”

“太多。第一次给你五卢布吧！其余的等下次你来时，再说。”

父亲在柯寿烈夫那儿拿了钱。他踩着脚，摸摸我的头，向商人和商人太太鞠了一躬，随后戴起帽子，从商店里走了出去。

在商店里挤满着箱子、口袋、小桶。顾客在它们之间走来走去，在瞧着要买什么。柯寿烈夫和他的妻子轮流着站在钱柜旁边。伙计们当场发送着商品。

“派魏耳，你教一教小孩子。”商人对那职工工头说。

顾客还不多。派魏耳开始把商品指给我看。他把它们的名称告诉我，吩咐说：“你好好记住。以后不再教你了。”他于是列举了很多的名称，这样多的名称，我当然不能一下子都记住，马上就缠不清了。

随后派魏耳把我领到老板跟前。老板就这样训导我说：

“你要什么，什么都会有。但是没有得到我的准许，你什么东西都不能拿。不能抽烟！不能喝烧酒！不能拿显客的钱或赠品。假使你犯错误，那就要抽你！”

他最后那几句话，就是说，我必须相信，假使我犯错误，那他就一定要抽打我了。

商人的妻子当时站在那里，好奇地观察着我的“受训”。她的手镯，她手指上的戒子，胸口的胸饰和耳环在半暗的商店里闪闪发光。

我的头脑给所有的谈话，无数的商品名称，以及老板的训戒搅得昏天黑地。我到后面房间里去；坐在面粉袋上，闭着眼睛。我好像永不能把这许多可恶的商品名称记住似的。

在柯寿烈夫那儿做工的伙计共有六人。职工头派魏耳·谢密诺维奇，是一个二十五岁的人，中等身材，又机灵又敏捷，红喷喷的脸孔，淡色的小胡子。他的头发捲曲，两只灵活的蓝眼睛炯炯发光，他是很漂亮的，对显客很和气。但当他沉思的时候，他的眼睛就变成兇恶了。

第二个伙计德米特利依。叶菲莫维奇，——平常人家都叫他为米特烈依，——他是一个“驮运”的伙计：滚着桶子，搬着一袋袋的面粉、糖、米粮和一箱箱沉重的肥皂。他偶然只同前来批发货物的显客打交道。米特烈依将近五十岁，他力气很大。头发剪成园发，胡子修剪得很整齐。他身材高大，驼背，无论冬夏跑来跑去都不戴帽子，只用束带束着头发。他很勤勉，顺从而且诚实。但是当他喝醉时，老板和伙计却都害怕碰见他。

米特烈依和司閤叶高尔十分要好。

我住熟了时，问一个伙计：

“当米特烈依喝醉时，为什么大家都怕他？”

那伙计回答说：

“米特烈依是很驯顺的。但是当他喝醉了时，他就要‘寻找真理’了。有一次派魏耳·谢密诺维奇给抓住了，就把他身子折弯，差点要把他的脊骨折断。他说：‘我非得叫你们和老板都老老实实不可。’好容易才救开来。此后派魏耳·谢密诺维奇就在床上整整躺了一个月……”

其余四个伙计都是青年：尼古拉依和那扎尔是二十来岁，还有两个更加年轻，只有十五六岁。虽然他们教我的是招侍顾客，但我的主要职务却是打妇商店，安置茶炊，把货物送到有钱的顾客家里去。

柯寿烈夫的商店是开设在小市场中的。所以叫它为小市场，就因为在它里而所卖的都是从乡下运来的“零星”商品：蔬菜、马铃薯、乳制品、禽鸟、蛋和别的商品。粮食、干草、柴薪是在别的市场上出卖。

沿市场长台两边排列着农民们装着产品的运货马车。在长台边绿的低板凳上坐着商人们，他们带有一罐罐牛乳、酸牛奶、牛奶渣或别的食品。这些商品全都是当天农民卖不完，到晚上由他们便宜买下来的。

农民的运货马车，把车尾挨近长台，密密地排列着。卸下的马，挥摇着尾巴，一边慢吞吞地咀嚼着干草。在运货马车的车输之间，狗在打架，它们的叫嗥，更加增大了市场的吵闹。

在晚上五点钟，市场收歇了。商店的沉重的门砰砰地关了起来；商人、伙计、账房们都各自回家去。看守人查看着铁锁和印鉴。货摊显得阴沉沉地。忽然间静得连广场上另一头在谈着什么，也都听得见了。市场长台变成了寂静无人，只在市场中央傲然出现穿黑制服的警察。

我的主人们回到大房子里，而伙计和我则回到边屋里去。我们洗了脸，坐下吃晚饭。吃完了晚饭，就到地下室去。把装着油、果酱和乳酪的桶子滚了出来，拖出那缝在草蓆里的火腿。把这一切都装载在运货马车上，运到商店里去。我和司閤叶高尔一起收拾着牛栏

我就这样开始了新生活。

我记得，主人叫伙计为小偷。但是不管我怎样监视他们，却总不能证实老板的话是真实的。伙计对于商品都非常小心谨慎，在顾客前面，总是十分热心地保护着主人的利益。派魏耳·谢密诺维奇特别严格地监视着伙计们。我看他似乎比柯寿烈夫本人还要要求严格。但老板却用冷酷的、锋利的视线瞅着他，好像不信任他似的。

当我和司閤叶高尔在打扫牛栏时，他跟我谈着大可注意的话。

“你还小，你别以为我们全都是很好。这是还没有到时候。现在全是天使：为了老板利益可以得罪任何一个顾客，尤其是派魏耳·谢密诺维奇。他是一个奸贼：又伶俐又狡猾。专好奉迎老闲。老板却很猜疑他；我知道……”

“当老板录用我时，他曾说、所有的伙计全是贼。这是真的吗？叶高尔叔叔。”

“真的。他是知道得狠清楚的。”

“那为什么不把他们赶走呢？”

“赶走谁？赶走伙计吗？老弟，不，他不会赶走他们的……他们和老板是有连环保的……”

有一天晚上，我和叶高尔打扫了牛栏，坐在木头上休息。叶高尔开始装填自己的黑烟斗。

“嘿，小傢伙，”他说。“我留意到，你很爱娜塔沙姑姑，很听她的话。”

“我的姑姑玛丽尤沙叫我听她的。她说，娜塔沙可以替代我的娘呢。”

“这是对的。可以替代你娘。”

叶高尔沉默地想了想，接着又讲起话来：

“原来这样，少年。在我们这儿很快就要发生暂时的变化。我喝酒的时候到了。随后老板也要跟着我大喝特喝。你瞧，我们这些天使，就要开始显露自己的真面目了。那么你就袖手旁观着。别被他们诱惑。可是你看见什么，你别说。对谁也别说。主人主妇不爱听这些的。这不关我们的事……”

我被这种谈话所惊吓。晚上我问娜塔沙：

“为什么叶高尔叔叔把我叫做少年呢？为什么他说，在我们这儿很快就要发生变化了呢？”

“少年？呵唷，天呀！那末他又要开始发酒疯了。他在大喝之前，总是要说圣经上的话的。”

“他告诉我，主人本人很快也要大喝了。”

“这已成为习惯。只要一个开始喝了，另一个马上也跟着喝起来，好像是约定似的。”

过了三天，当伙计们坐着吃午饭时，从院子里传来了怒号。大家都冲向窗口。看见叶高尔只穿一件衬衫和一条衬裤，站在院子中央唱着什么赞美诗。他用自己的巨大拳头伸向天空，吼叫着，忿怒地摇着乱发蓬蓬的脑袋。

“哎呀，我的爹呀！”娜塔沙把手一拍说，“已经发作啦！”

“喂，现在大家游玩吧，小伙子们！”米特烈依对伙计们使着眼色，高兴地说。“现在我们是在妇人统治之下了。”

“别耽搁！到商店里去！” 职工头严厉地命令说。大家不敢怠慢，就马上集合赶到商店去。而叶高尔还是吼阱着，主人跑到台阶上来，望了他好一会。他的嘴层轻蔑地紧闭着。

“你怎么老是一个人唱着同一的赞美诗呢？并且还唱错了……”

“啊，啊，维季姆！你就不会唱。你，像是一只猪，你看不见天！”

“呸！你这茨岗的坏种！”老板一边骂一边跑进屋里去。叶高尔跑在他后面叫嚷：

“维季姆，你不要嫌恶人家吧！反正我不会躲在家里醒酒的，你就要躲在家里！”

这天老板娘站在钱柜后面。派魏耳·谢密诺维奇代替柯寿烈夫主持着店务。

老板坚持了两天，在第三天都支撑不住了。晚上，当我们从店里回来坐着吃饭时，老板的铃响了。娜塔沙就用围裙拭了拭手，飞跑进屋里去。她很快就回来。

“彼特卡！老板叫你到他那儿去。吃好饭快去。”

“我怕，娜塔沙姑姑……我一个人不去。”

“别怕，他不会碰你的。我们一起去，我陪你一下。”

就像第一次一样，当我到柯寿烈夫那儿去时，那只狗也叫着跑来迎接我和娜塔沙。不过现在我和它已很要好。它高兴地跳起来，舔着我的下巴。

“维季姆·索佛罗诺维奇，我们来了。”娜塔沙高声说。

“到这儿来！”柯寿烈夫说。

我们走了进去。老闻躺在床上，他的皮靴乱抛在地板上。

娜塔沙开始收拾着散乱在房间内的东西。柯寿烈夫默默地瞧着她。

“喂，你要忙多久呢？把彼特卡的床铺拿到这儿来：他将要睡在这儿，在我的房门旁边。让他守着我。但是你，小傢伙，你把桌上的信拿去，快送到哈米杜洛夫那儿，交给他，明白吗？”

“明白，维季姆·索佛罗诺维奇。”

我拿了信就从屋里飞跑出去。哈米杜洛夫——是一个经营酒和食品的商人——也就住在这条街上，只隔两所房子。当我把信交给他时，他问：

“老板已喝起酒来了吗？”

“不知道，”我回答，“他躺在床上。”

“那末就是说，他已喝起酒来了。你去吧，我一切都会送来的。”

我回到了伙计住的边屋，但是娜塔沙却硬要我到老板的房子里去。

“信交了吗？”当我走进起居室里去时，他问。

“交了。峆米杜洛夫说，他一切都会送来的。”

好像来证实我的话似地，这时在院子里的铃就响了。一个鞑靼青年交给娜塔沙一个篮子和几个包儿。

“东家叫我问候维季姆·索佛罗诺维奇。”来人脱下帽子，恭敬地向娜塔沙鞠着躬说。

“好吧，我会转达的，你去吧。”

娜塔沙把有礼貌的鞑靼人打发走了、就把篮子和包儿拿进起居室里去。她把写字台上的纸头移开，把一打白兰地酒放在台子上面，随后拿来几个盘子盛上各种小吃：各种各样的鱼、黑鱼子、小黄瓜、醋渍蘑菇、瑞士乾骆……照娜塔沙的处理看来，可见这并不是第一次，她知道要怎样做：拔去三只瓶寒，把它们盖着玻璃塞子，并在小托声上放着三只大肚的青色杯子。老板默默地瞅着娜塔沙。当她一切都弄妥当时，他就命令说：

“斟吧！”

娜塔沙把三只杯子都斟满。狗躺在门边？它两只聪明的眼睛忽而瞧瞧她，忽而瞧瞧东家。当娜塔沙走出了起居室时，我也想走出去。但是老板看出我的意图，就叫我说：

“彼特卡！放在桌上的一切东西，你都可以吃的，但是杯子和瓶子你不能去动，明白吗？”

“明白，维季姆·索佛罗诺维奇。”

“你就睡在这见，在门那边。谁也不要放进来看我，甚至就是太太也不要放她进来。”

“但如果太太不听我的话呢？”

“她会听的。叫娜塔沙来。”

我把娜塔沙叫来。

“娜塔沙！为什么没有黑面包呢？”

“呵呀？请原谅？是我忘记了！”

她跑去拿面包。

“彼特卡！”

“我在这儿？维季姆·索佛罗诺维奇。”我回答，怕走进起居室里去。

“到这儿来！”

东家从床上下来，他把圈手椅转了方向，背朝桌子坐下。

“去叫叶高尔来！”

我去叫叶高尔。叶高尔住在边屋的一间小屋子里。在小屋子里住着叶高尔和他的老婆萨魏李叶芙娜。他们房间的地板铺着地毡，从一个小小的窗子里射进了暗淡的光钱，在前室的角落里设有一座圣像，在圣像前面闪烁着三只绿色的长明灯。

萨魏李叶芙娜坐在窗子旁边编着什么。瘦而长的叶高尔正躺在床上。他穿一件粗布衬衫和一条粗布裤子。当我进去时，叶高尔就起来把赤脚从床上放下来。

“你来做什么？”

“老板叫你去，叶高尔叔叔。”

“叫我？唔，萨魏李叶芙娜，给我一杯烧酒；我要和恶魔去谈话了。”

萨魏李叶芙娜恭顺地放下工作，打开橱子，斟了一杯烧酒，放在桌上一块重盐的黑面包旁边，又坐下编织着。

叶高尔把脚塞进了套鞋，走近小桌子。他把烧酒一口气喝乾，拿那块面包嗅了嗅，又把它放回了托盘。

“我们走吧。我现在和维季姆，就像天使和恶魔一样要进行斗争了。你这少年，注意听着、看着。”

当我们走进房子时，叶高尔在外室拿了一条板凳，带进了起居室。他对老板一句话也不说，就坐下把背靠着墙壁。老版默默地瞅着他，显出轻蔑的微笑。

“你去坐在沙发上，就坐在那边。”老板命令我说。

我坐在沙发上，我已不怕柯寿烈夫，但在叶高尔面前我却有些肌怯，我觉得他比老板还可怕。他对老板看不出有一点畏怯和尊敬。

“预言家，你要喝白兰地吗？”柯寿烈夫问。

“白兰地我不要喝，在你这儿我什么也不要喝。”

“高傲的奴隶。你像狗一样，给我看守财产……你这样诚实给我看守，却是为的什么？”

“我并不是看守你的财产，而是保持自己的人格。”

“人格？哈——哈——哈！笑死人，人格！你是糊涂虫，并不是什磨人格……你是我财产的看守人，你是狗……你就是这种人。”

“我不来看守你的财产。你的伙计怎样偷你的东西，我看到也不去妨害他们。就因为他们偷的是你的东西，我才不去阻止他们。你自己也是一个贼。你们都是贼。”

“我是贼？你这说得很对。而伙计偷我的东西，你不说我也知道。要不愉窃的伙计是没有的……你却是个道地的傻瓜……你以为，你的诚实会给我增加什么吗？你以为，你比我好吗？不。你所以不偷，就因为你傻。你连自己的利益都不知道。你明白吗？”

“不、维季姆。我所以不偷窃，并且以后也不想偷窃的原因，就因为我不愿意像你们一样，我不愿意跟你们同流合污，和你们一起干卑鄙龌龊的勾当……你们，像狼一样，互相张牙舞爪。而我却是一个人，我不愿意做一个狼。看你那副狰狞的狼样子！”

老板哼着，转向桌子，喝了三杯白兰地。叶高尔一动不动地坐着，胡子朝向上面，瞧望着天花板。

“你想用自己的诚实使我惊奇吗？……我要唾弃它，唾弃你的诚实！”

“你要唾弃？而这就是你怕我，怕叶高尔，怕你的司閤啦。因为我有自己的一套。因为我的想头不像你一样。你的伙计的想头也都是跟你的一样，因为他们也都是狼，正像你一样。并且你们全都是用同样的声音嗥胜……而我都不嗥叫。”

叶高尔站了起来，转向门口，用沉重的脚步走出了起居室。

老板久久地瞅着那条空板凳，随后用拳头敲着桌子。

“你说谎，预言家！……咳唉，彼特卡！快去拿冷水来呀！”

我跑到边屋里去。伙计们不知为什么，并不把自己的铺盖铺在床上，却是铺在地板上，米特烈依穿着贴身的衬衫坐在褥子上，抽着烟。

“今天要演戏了。”他莫名其妙地说。

娜塔沙斟了一玻璃瓶水，给了我一个梭形的坡璃杯，我就回到正屋里来。主人喝了几口，命令我说：

“把门关上，你就到那边去躺下睡吧！”

我打开自己的铺盖躺下睡了。老板的狗勃尔苏克，蜷缩在我的近旁，柯寿烈夫在起居室里来回地踱步，并唠叨着什么。我不知道什么时候睡去了，又给起居室里的奇怪的响声惊醒过来。勃尔苏克坐在门边，高兴地尖叫。我欠起身来倾听着。从起居室里传来金属的响声，过了一些时候，主人打开了门。

“彼特卡，你醒了吗？喂，到这里来！”

我走进起居室。维季姆·索佛罗诺维奇站在那里，身上穿着猎装，腰上围着弹药盒。勃尔苏克嗥叫、奔窜着，跳在主人身上，竭力要想舔他的脸孔。

“唔，好，好，勃尔苏克，我们今天来举行一场要使一切魔鬼也感不快的打猎吧。”

主人对我指着靠在墙上的枪支。

“拿了这些枪，背着跟我走！”

他手上拿着蜡烛走在前面，而我很吃力地背着几支枪，畏怯地蹒跚地跟在他后面。老阔打开门，把勃尔苏克放到院子里去。随后打开了储藏室，走了进去，把蜡烛放在桌子上。在储藏室里只有一个小小的天窗，那是朝向边屋那面的。维季姆·索佛罗诺维奇向我拿去枪，把它们一支支并排地放在卓子上。

“去拿一张椅子来。”他命令说。

我跑到房间里去拿了椅子来。主人站在桌子上面，由天窗上瞅望着边屋。

“拿到这里来！”

我把椅子给他。他把椅子放在窗子旁边，他坐下，开始观察着边屋。

“喂，把枪给我。”

我给他一支双筒枪。他开始瞄准着说：

“我要赶走你们……我要给你们看一看，怎样熟睡……”

在院子里静悄悄地，没有一点声响。突然间发出了震耳欲聋的枪声，跟着又开了一枪。勃尔苏克在院子里窜来跑去，一边狂吠着。

“再拿一支来！”主人命令说。

我接过他那支退出子弹的枪，并把另一支枪给了他。我就这样一支又一支地给他枪，而他都朝边屋发射奢，一边说：

“我要怎样就怎样，坏蛋，我来赶走你们！”

我想：“打不着的，他们全都躺在地板上。” “今天要演戏了，”我想起了米特烈依的话。

老板把所有的弹药都射进了边屋。他把最后一支退出子弹的枪给了我，还很久地在小窗子里瞧望着，随后说：

“怎么样，够了吗？”

“够了，维季姆·索佛罗诺维奇。”我胆怯地回答。

“好。我们去睡吧。叫勃尔苏克进来。”

勃尔苏克已经焦急地在抓门。主人抚摸着狗。

我把所有的枪都搬回起居室。主人疲乏地倒在沙发椅上。

“把我的衣服脱掉。”

我给他脱下短外衣，弹药盒和皮靴。

“现在就扶我到床上去。”

我把主人扶到床上。他躺下，闭着眼睛。我给他盖上被子，把煤油灯捻下去，走了出来，关了门，就躺下睡了。我的近旁蜷缩着勃尔苏克。

早晨娜塔沙叫醒了我。主人还没醒来。娜塔沙收拾着桌上的瓶子，残留的小吃，擦着杯子，把枪放进柜里，整理了房子，随后我们去吃早餐。柯寿烈夫还是没有醒。

“现在他一直要睡到晚上。”娜塔沙说，到了晚上他还要在那边喝白兰地……区警察来过。他想来编造犯法纪录。派魏耳·谢密诺维奇塞给他五卢布。并给了区警察局长一罐果子酱和一袋烟草。

“但是不会把老板监禁起来吗？”

“唔，谁会来监禁他呢！警察那有什么，他们来了，他们要多少给他们多少，这就完了。”

“但是如果给他打死了谁呢？”

“嘿，谁会给他打死呢！……早已用沙子代替了霰弹。派魏耳·谢密诺维奇对于这一点很留心。”

晚上主妇来了，并劝丈夫别喝酒。

“我知道：你是不爱我的，”她说。“但是你的精神饱满对我们的关系是很大的。当你喝醉的时候，事情就糟糕了。”

“派魏耳难道管理得不好吗？”

“维季姆，你又猜妒我对伙计……难道你不明白，你在各方面都要高过他。我很尊敬你，维季姆，随便怎样，我总是爱你的。”

她把手放在他的肩膀上。他温和地推开了她。

“可是你为什么要袒护派魏耳呢？”

“那末赶他走吗？”

“不。这是无补于事的。他将来在这儿或者在别的地方，那有什么两样。让他做事情。让他偷窃吧。”

主人走近了桌子，斟了两杯酒。第三只杯子停着没有斟。

“我少喝一点。我听从你的话。我总有一个时候爱过你的，薇拉！”

他一连喝了两杯。

主妇走了。我悄然跟着她溜了出来。

主人在起居室里很久地踱来踱去，随后我听到，他好像已躺下，并显然已睡着了。这夜并没有开枪。

第二天早晨我醒得很早。主人还睡着。我和勃尔苏克跑到院子里去。萨魏李叶芙娜在挤牛奶，我开始打扫着牛栏，伙计们在地下室装载着商品，运到商店里去。遵照主妇的盼咐，我不用上店里去，叫我整天侍候她的丈夫。

我打扫好牛栏，就走到院子里去。在院子里还停着运货马车。搬运夫用防雨布盖起货物。派魏耳·谢密诺维奇监视着马车夬们。从小房子里走出叶高尔。他拄着一根粗手杖，默默地瞅着搬运夫和派魏耳·谢密诺维奇。

“你搬运呀，派魏耳，你搬运……”药高尔高声地说。“老板喝醉了，伙计偷运着……你们都是狼、都是狼！”

他用钩形的手指威吓着，一边回到自己的小房子里去。派魏耳·谢密诺维奇一看见我，就叫嚷着：

“你到这里来做什么？快到主人那里去！”

在院子的后部很高地堆列着各种品级的袋装的面粉。伙计们在夜里把它们扔过墙去给了酒店老板。把得到的钱，就整夜带着姑娘在他那儿游荡。

叶高尔和主人喝了三星期酒。有时候在他们之间引起醉汉的争论。有时候老板射击着边屋。哈米杜洛夫每过三天就送来白兰地和小吃。

有一天早晨我看见，叶高尔怎样在院子中激怒地用扫帚激扬起尘土。我跑去找萨魏李叶芙娜。她正跪着热心地在做祈祷。

“谢天谢地，似乎叶高尔已不再狂喝了。”她告诉我说。

派魏耳·谢密诺维奇注意地瞧着着面粉的堆列，骂着伙计，要他们把在老板发酒疯的时候所作的偷窃的痕迹消灭掉。

老板娘回到家里指挥着伙计们。我移住到仆役室里来，老板酒疯快结束了。

过了一年，又过了一年。柯寿烈夫的醉疯一次比一次更险恶了，他查明了他的枪弹都是装的沙子，所以他就开始亲自来装填霰弹。

因为射击，边屋的坡璃窗都四散分飞；射击变成危险了。

医生宣布说，柯寿烈夫将要变成激烈的癫狂。

我在柯寿烈夫那里住了三年。娜塔沙像母亲一样照显着我。她不准许伙计们来欺悔我。

娜塔沙、米特烈依和叶高尔是我的保护人。因为叶高尔不怕柯寿烈夫，有时还要嘲弄他，所以在我的心目中，叶高尔比老板还高，而米特烈依之所以吸引我，就因为老板真正地怕他。

我已满十五岁了。姐姐娜达丽亚，在这时期处境陷入非常困难，她是在商人萨波日尼柯夫那儿做女仆的。她和他的职工工头发生关系而受孕。主人把她赶走，那个伙计却不肯娶她。

我很爱姐姐。她受到这样重大的欺侮，不禁激起我的狂怒。我向来不爱在伙计们中间鬼混。我憎恨这些在老板前面摇尾乞怜的贼帮。

有一天，我对娜塔沙说，我不能再在柯寿烈夫这儿住下去了。

“你要上哪儿去？你还小，你还得再坚强一些才行。” 娜塔沙劝我说。

但是娜塔沙的劝说也没有用。我终于离开了商人柯寿烈夫。

我和姐姐住在母亲的亲兄弟舅父家里。舅父是一个园丁，他在城市郊区有一所小房子，他让给我们一间房间。由于他的帮助，我进入锯木厂当一名上油工，赚十二卢布一月，姐姐开始做针饯过活，我把全部工钱收入都给了她。我们两人就这样开始过独立生活。

柯尔聂依·拉普杰夫

在安迦尔河对面，在伊尔库茨河岸上，有一所柯尔聂依·拉普杰夫锯木厂。在伊尔库茨河流入安迦尔河的入口处的尖角上，紧挤着一个灰色的，好像垃圾堆似的工人居住区：许多小房子、土窖、草棚、狭窄弯曲的小巷、晾着各种颜色的破烂的孩子衣服。

这居住区有时喧闹着醉汉的叫嚣、打架。警察的袭击，总是在这里遭到同心协力的反抗。

我的舅父费陀尔领我到工厂中去。工厂主柯尔聂依·拉普杰夫坐在小小办公室里一张斜面的办公桌后面。

“啊，费陀尔·康斯坦京诺维奇，你好！你来有什么事吗？” 他高兴地欢迎舅父说。

“你好，柯尔聂依·西兰季耶维奇！你瞧我把外甥带来了。可以用吗？”

“你几岁了？”拉普杰夫问我说。“十五岁？大概，可以……我正好需要一个框架上的上油工。”

“叫波塔贝恰来！”他在门口叫喊。

柯尔聂依·西兰季耶维奇是一个非常灵活的胖子，两只灰色狭小的眼睛很灵活地转动着。他那刮过的脸上老是露出善意的微笑。

一个带眼镜，穿着蓝色的工作服的人走进了管理室。

“柯尔聂依·西兰季耶维奇，你叫我吗？”

“是的，是的，叫你。瞧，米哈依洛·波塔贝恰，我把上油工交给你！”

“是不是框架上的？”

“是在框架上的。合适吗？”

“还太小一点，但可以试试看。”波塔贝恰严格地看着我说。

我对他比对主人还不中意。“是兇恶的”，我心里想。

“怎么样，费陀尔·康斯坦京诺维奇，孩子是可录用的。薪水——十二卢布。波塔贝恰，你带他去吧。”

我们在两列木头之间一个接着一个地向前行进。工人把木头滚向低矮的小车，把它们安放在车上。小车上的钩子钩住大索的环圈，于是木头就一根跟着一根地拖到两个锯木框架上去，锯子沙沙地锯着木头。从框架的另一边出来的就已是截好的木板。

“孩子，你是从哪兄来的？”波塔贝恰问我。

“从乡下，从奥尧克来。”

“那末你还是一个乡下人？”

“我已在商人柯寿烈夫那儿做过三年工。”我生气地回答。

“在柯寿烈夫那儿吗？就是那个用枪射击自己伙计的吗？”

我默不作声。我奇怪，为什么波塔贝恰会知道我过去主人喝醉酒的事情。

我们走进了机器间。那巨大的、三公尺直径的整速轮急速地旋转着，牵引着六根粗索，牵拉着传导装置。在机器间不停息地哒哒地响着。

“你叫什么名字？”波塔贝恰问。

“彼特罗。”

“彼特罗，就是说……叫彼特鲁哈，” 他说得出乎意外地亲切，并把手放在我的肩膀上。“这儿是工厂的心脏。当这心脏在跳动的时候，工厂就工作着；停止跳动的时候——工厂就死了。”

我从机械师波塔贝恰所得到的，关于工厂的最早的认识就是这样。

在小桥上站着一个人，他在看望一种有指针的仪器。波塔贝恰喊他：

“斯吉潘·伊凡诺维奇，我把你的上油工给带来啦。框架上的。”

那个人从小桥上走下来。

“好，好！怎么样，走吧，给你看一看。你叫什么名字？”

“彼特罗。”

“好，彼特罗，好……你机器还没看见过吗？那没有关系，你就会习惯的。”

斯吉潘·伊凡诺维奇是机械师的助手兼火夫。在拉普杰夫这里的制度是这样的：雇用机械师的时候，就和他说定将来要兼机械员，而在雇用机械员助手时，就说定将来要兼任火夫。

框架是设立在石造的基地上的。那装设在地板下的机器，带动着锯子的运转。地板下面是很广大的，但是很黑暗，潮湿而又窒閟。暗淡地点燃着一盏电灯。地上撒满着一层粗木屑，从木屑下面渗出水来，因此有些地方形成了水洼。框架上的工作全速度地进行着。磨亮的连接桿闪着光，好像人的手一样地动着。在连接桿上装置着一个有弹簧活塞的加强的圆筒形注油器。在弹簧活塞的压搾之下，浓厚的涂油就沿着铜管流到轴承上去。涂油是注油者用脂肪和黑色矿油调制成的。要在机器转动时把注油器加满油，却不能停下机器来加。这一切斯吉潘·伊凡诺维奇都曾对我说明，并确认我已

完全明白了，他才回到自己的机器上去。于是我就只一个人留在那和我不熟悉的、迅速转动着的机器旁边。

第一天我十分谨慎地在机器旁边走来走去。我总以为这些怪物要把我抓住揉碎似的。我好容易把迅速转动着的注油器加满了油，我就离开框架远一些，坐在木头土，好奇地瞅着转动的机器。过了几点钟，我很想吃东西。

波塔贝恰来了。他看看注油器，摸摸轴承，看了看我，就问：

“你，大概饿了吧？”

“是的。”我回答，咽了一口唾水。

“走吧。这儿暂时一切都会好好的。”

我们走到锅炉间里面去。两只巨大的锅炉由于强烈的汽压而颤动着。在火室近旁耸立着山一样的木屑。火夫把木屑轻快地推到火室里去。它们捲入那边去，好像吸进去似的，并且发出了强烈的火焰。这时正在锻冶炉上的一口大平底锅上烤着一片片的黑面包。

“我带客人来了，斯吉墦，你招侍吧。”波塔贝恰说。“他并没有带面包来，坐在地下室，挨着饿，卷缩在那儿。你得给我们两份吃食。”

斯吉潘从橱里取了三只变黑的有柄的大杯，于是我们就开始喝着茶。

“尽量吃。这就是你上在框架上的油脂。吃吧，不要客气……”波塔贝恰招待我说。

吃完热茶和加油的面包之后，我变成愉快了。我对注油器也胆大起来，并轻轻地唱着歌。

在晚上六点钟，吼叫着汽笛。一个人走下地窖来。他走近了框架，摸摸轴承，看看注油器，之后，他才发见了我。

“你乱闯到这里来做什么？”

“我不是乱闯。我是上油工，是装满注油器的。”我生气地回答。

“谁准许你来装注油器的？”

“谁？米哈依洛·波塔贝恰。”

“米哈依洛·波塔贝恰吗？那么你真是一个上油工？”

“上油工。”

在半明不暗中，我看不清换班人的脸孔，但根据他的声音和行为，我断定他是一个容易发脾气的人。

“你既然是上油工，那末赶快回去。但是明天可不要迟到，在六点钟一定要到达我这儿，明白吗？”

“明白了。我不会迟到的。”

我和姐姐很高兴，因为我这样快就找到了事情。

“我将要缝衣服，”她说，“每月也能赚八个或十个卢布，这样我们就够过活了。只是孩子生下来时，我们将要困难……”她愁闷地说。

“没有关系，可以养活的，”我竭力像大人一样鼓励姐姐。

当父亲和母亲知道了娜达丽亚要养孩子，都很伤心：母亲对她女儿的遭遇感到很不幸，而父亲尤其觉得娜达丽亚给家里丢脸。

父亲来到城里，责备姐姐很久，甚至激动地说，要和她脱离关系。姐姐痛哭着。于是我对父亲说：

“爹，你如果和娜达丽亚脱离关系，那你以后别再上我们这儿来。”

“你想要怎么样？”他怒叱我说。

“我想不让姐姐受任何人的委屈。”

父亲瞅着我，什么也不说。随后转向姐姐：

“你，可以给我一点钱吗？”

姐姐想把我们最后一点钱给他。但是我说。

“不要。我自己来给他。爹，我们走吧。”

我俩跑到院子里。

“爹？你竟是这样：你既然要和娜达丽亚脱离关系，可是你却又要向她拿钱。你坐车回去吧。等发工钱时，我会从邮局里寄钱给你的，你以后别再去触犯姐姐了。”

父亲奇怪地瞅着我。冷笑着，一边榣着头。他就坐着大车走了。

有一次，我回家来，碰见哥哥。他也像父亲一样，责骂着姐姐。我站在门旁听着。忍不住了，走到他紧跟前，问他，

“你说，斯杰潘，你为什么到我们这儿来？”

“怎么为什么，你们是我的外人吗？”

“你是我们的外人，走吧。”

“你赶我走，是不是？”

“我赶你走。你走，以后别再来。我们没有你们也可以过活。”

“看来，你是她的保护人吗？”

“是保护人，走吧。”

斯杰潘走了。我就和姐姐孤零零留下。

“为什么，为什么他们全来责备我呢？我给他们做了什么呀？……”姐姐悲伤地哭着。

舅舅费陀尔进来了。

“呵哈，你们这些不幸的人！别哭吧，娜达丽亚。他们是乡下人。不懂城里的事情。他们实在以为你辱没了他们。别悲伤吧！一切全都过去了。他们会来给你赔罪的。母亲是不准许他们来委屈你的。”

他摸摸姐姐的头就到自己的房里去了。

我们开始过的生活是很困难的。姐姐从缝纫上所得的钱很少。缝了半个月只得到三卢布。直等我得到第一次工钱——十二卢布时，我们才稍为好一点。姐姐甚至给我买来印花布，做了一件新衬衫。在我们这儿也出现了肉和牛奶，并且我们也感觉到是自立了。寄给母亲三卢布。姐姐的女友们常常来看我们。她们爱护和关心着她，并且半孩子气地、好奇地猜测着、将来要生什么：是男孩还是女孩。舅舅的女儿塔尼雅不让我们烦闷。生活虽不是常常饱足，但还算过得快乐。只是，有时候姐姐在暗中要为自己少女的悲哀而哭泣。

对于工作我很快就习惯了。已能掌握机械，不再害怕它们了。机械员助手兼大夫斯言潘，他和我很亲密，甚至成为好朋友。这是一个非常善良，很懂得自己业务的人。他本人是来自叶卡杰利诺斯拉夫（现在的德尼泊罗彼特罗夫斯克）。他在年轻的时候是在勃利雅斯克工厂中做工的。他会在舰队服务十一年，走遍了所有的大海，和许多国家。他曾做过保管测器舵具的下士，但是为什么会落到西伯利亚来，关于这一点他却从来没有说过一句话。他常常喝酒，甚至在工作时也喝酒。但因为他很懂得自己的业务，所以拉普杰夫也就不责怪他爱喝酒，而只是警告他说：

“你要注意，别把我的厂烧掉！”

机械师对我就不这么亲切。他总是沉着气。但是有耐性地教我拆开和装配机器，看护它们，教我用脂肪和煤油煎熬途油。

“你学习吧，”他说。“你将来会做得很好，你会得到专门的技术。别偷懒。要注意看着注油器。主人是喜爱精确的。他一切都要亲自来察看。并且这里也可能来看的。”

拉普杰夫真的来看过，并且不只来过一次。他打开注油器，并检查它们是不是装满着油。

“你要注意，孩子，别睡去。你睡着——机器就要损坏了。那时损失可就大了。努力吧。到圣诞节你可以得到奖赏。”

我尽全力做着，整整十二小时都在地板下面，在潮湿中，显示着身手。我开始感到非常疲倦，有时睡着了。但是，当稍微感到框架在转换的时候总是下意识地醒过来。

有一次，我钻到地板下面的横梁上去。把自己安顿得很舒服。我坐着。摆动着两脚吹着口哨，但在不知不觉中睡着了。究竟睡了多少时候，我不知道。我闻到一种焦味，但是醒不过来。不知谁抓住我的脚，我从横梁上掉下来，跌在地上。

“你怎么睡着了？框架都给毁了！”

我什么也不明白。只是感到——异样的静寂。而主人就站在我的身边，他挥榣着拳头：

“可恶的东西！轴承都给镕化了！”

波塔贝恰来了。他取下轴承，开始检查它们。

“只是轴承合金镕化了，轴颈却没有损坏。很快就可以修理好的。斯吉潘，你把刮具拿来。”

斯吉潘拿来几样我不认识的工具，并开始用它们刮着轴承。他有把握地操纵着刮具，从轴承上吹掉合金的亮闪闪的鉋屑。

“不要紧、一切就都会搞好的。”他边说，边鼓励地瞅着我。

我恐惧地望着主人，一边想：“他要赶走我，那怎么办呢？”

过了一点钟全部安排好了。机器开动了。框架平稳地工作着。轴承并不发热。主人对我说：

“喏，我要对你怎么办？”

“这是我的错。对他教得太少。”波塔贝恰为我袒护说。

“米哈依洛·波塔贝恰，你怎么把人家的过失推在自己身上呢？要知道我已警告过他，叫他不要睡去。”

“事情完全在于，”波塔贝恰镇定地指明说。“在那么潮湿的地下室要做十二小时工，就是大人也吃不消。丹尼洛是很强壮的，但是轴承也已给镕化了两次。”

“可是这一个怎么样？成吗？”

“是一个聪明的小伙子。至于睡觉——那是无法克服的。这一点我定要照顾到，要勤密地检查他。”

波塔贝恰坚定而确信地说。主人拿了一块破衣服，拭拭手，他一句话也不说。就离开了地下室。

“他要撵走我吧，米哈依洛叔叔？”我问。

“不会撵你走的。不过你要打瞌睡时，就跑到我那儿来，懂吗？”

他收拾起工具走了。这一天剩下的时间我很提心吊胆地度过去。但一切都顺利地过去了。我仍旧继续做着工。

柯尔聂依·拉普杰夫和柯寿烈夫相比，却完全又是另一种性格的人。维季姆·索佛罗诺维奇·柯寿烈夫是那种守旧的、家长式的商人的典型。他管理自己的商业并不用什么簿记，却就是用便条和凭自己的记忆。他看待伙计就等于看待职业化的小偷可惜如果没有他们，那就不能经营很大的经济业务。他还知道，对待老式的伙计——“好傢伙”——却要遵守着这样的规划：“为了随便可以偷窃，那就得给老板尽可能多赚利润。”因此他可以和自己那些经常偷窃的伙计们和平相处。

可是拉普杰夫这里的一切安排，却又是用的另一种方式。事无大小，他都要关心，每个小钱，每分钟工作时间他都要较量。他每天早晨都要仔仟细细检查一下工厂中的情形。他对待人的态度，就像对待使他得到利润的工具一般无二。

此外他对工人就什么关系也没有了。

他和机械师的谈话，就不止一次地表示过自己对于管理工厂业务的观点。

“首先要把事情搞得有条有理，我是一个工业家。在我这里每一片木片也应该计量。我不愿做一个无知识的商人，愿做一个欧洲的工业家。我们的城市现在还点着煤油灯，但是我这里却已用电灯了。我这里日日夜夜都大放光明。工厂日夜不停地工作……我创造的并不是商业的，却是工业的资本。我听说过，在欧洲现在已用发动机来代替传导装置，在我们这里也可以这样做吗，米哈依洛·波塔贝恰？”

“可以，为什么不可以呢？只是我们的发电机还不够用，得建设新的发电站。这是要费钱的。”

“那可以考虑。请您写一张价目表，可以计算研究一下。”

有一次，我下工换班回家去时，忽然看见工厂大门口聚集着一群农妇。在她们中间站着柯尔聂依，不知为什么事，他正在热烈地和她们争吵着。我问近旁的工人：“主人跟农妇们在争吵什么？”

“这是他在榨取农妇们的戈比：他把锯末卖给她们。早先原只要一戈比一桶现在他却要卖两戈比。”

“出卖锯末？！”

“怎么不出卖呢！我们的柯尔聂依每一片木片都要卖钱的。他一点也不肯放松，现在他正在吓唬农妇们说，假使她们不付两戈比一桶，那他就要把锯屑运到垃圾场上去了。”

“可是她们要锯屑做什么用？”

“怎么做什么用？她们拿锯屑生炉子。全村镇人都用锯屑取暖。”

柯尔聂依在农妇们中间滔滔地说：

“你们要明白，亲爱的人们：一沙绳① 木头在市场上要值三卢布，而你们却只给我一戈比一桶这等于白白送你们。”

“你把我们的最后一个戈比也都盘算光啦！你这恶棍！你是不要脸的！……亲爱的人们吵囔着。“我们这些戈比是要给孩子买吃食的呀，你却把它从孩子的嘴里抢了去！”

“你们别激动，亲爱的人们。两戈比一桶——这价钱对你们并不吃亏。你们可以不买，我又不强迫你们买。我可以把锯屑运到垃圾场上去。”

但是柯尔聂依说错了话，还是气势汹汹地滔滔说着。农妇们却就抓住他这种失算：

“你运去！那你一个戈比也捞不到！”

“这不要你们管，”柯尔聂依还是没有发觉自己的失算，回答说。

“我们走，女人们，大家回家去吧！让他把锯屑运到垃圾场上去。让他运去！那我们可以到那边去白拿。”

柯尔聂依这才恍然大悟。他开始让步，接着再稍为争了一下，终于就服输说：

“喏，你们既然这样困难，那还是照老样子——一戈比一桶吧。”

“你早可以这样啦。呵哈，你这贪婪鬼！你是没有一点羞耻，没有一点良心的！”农妇大声责骂着他。

农妇们就这样打退了工业家搾取她们钱的攻势。

柯尔聂依卖板给小买主，却一点也不肯让价。

“我这儿是不讨价的。我可不是商人，而是工业家。”

“柯尔聂依这里是从不会亏本的，”斯吉潘对我说，“他决不会把自己的板便宜卖掉。他每根树纳税五戈比。而每棵树光是锯屑就有五桶。这样，农妇们买锯屑的戈比，就已给他付出这笔支出……”

工厂的平均费用——工资，连同办事人员和会计员们的薪金——一昼夜一共不至超过一百卢布。可是在两台框架上一昼夜可以锯两百棵树。每棵树可以锯成两卢布的木板，并且远有板皮。这样一算：

“你看给他发了多少财！老弟，就是这么一笔账。他是靠我们的劳动发财的。”

① 俄文音译，沙绳即俄丈，一沙绳合二·一三四公尺，等于中国六尺六寸——译者。

这种种计算很不容易使我领会。在斯吉潘的话里所流露出来的不满，也使我不明白。

“他为什么不满意呢了？”我想。“每月拿三十卢布，又不要呆在地下室里。他知道那样的专门技能……要是我能够得到这么多，那我就不会发牢骚了。要是我现在能够得到三十卢布一月，那我和姐姐将要过得多好！……”

可是终于使我渐渐发生对于生活条件的沉重的不满。不错，在那时候，我希望以后工钱能有三十卢布就心满意足了……

而斯吉潘却愈来愈频繁地和我谈到这种话：

“彼特鲁哈，等着吧。时期一到——我们就要叫柯尔聂依·拉普杰夫他们这些人发抖，风捲毫毛似地乱飞。要像垃圾一样，从地面上把他们扫除掉。”

“你说什么，斯吉潘叔叔？你是不是想把主人烧光呢？”

“不，我们不会把他们烧光……为什么要烧光呢？为了要叫他们不再强迫我们还要在那样潮湿的地下室里，每天做十二小时的工，就得这样做。他们已在我们的劳动上发了千百万的财。”

“可是我们那时将要拿多少工钱呢，斯吉潘叔叔？”

“比现在要多。还要减少工作时间。”

“柯尔聂依·西兰季耶维奇不会赞成的。”我忧郁地说。

“哈——哈——哈！”斯吉潘哈哈大笑着。“真是个娃儿！你说什么话，你以为，我们要请求他这样做吗？不是的，老弟，我们要用另外一种做法……”

使一昼夜做工的时间减少，并得到更多的工钱，——这是符合我的愿望的。这种思想深深地印入我的脑海。但是怎么样才能达到这样呢？这对于我却是模糊的。

有一天晚上，我对姐姐说起关于我和机械员助手的一段谈话。

“这样才好呀！”她说。“那你就可以早些回家，并且你的工钱也增加了。”

姐姐从我的讲述中所了解的，也只是斯吉潘所讲的那一些。但是在我们的生活中，却出现了一种新的东西——幻想着较好的将来。

姐姐不久就生下一个男孩。教父和教母就是我和塔尼雅。在施洗那一天，到来了姐姐的女友和我的保护者：从客店来的玛丽尤沙和娜塔沙。

她的主人柯寿烈夫耽于饮酒的结果，终于患着中酒麻痺症躺在医院中。主妇把商业紧紧抓在自己手里。把职工工头派魏耳解雇了。他现在自己开了一家商店。

叶高尔害怕主人的中酒麻痺症。他在要发酒疯的一定的时期中，就让自己移居在地下室里，吩咐一滴酒也别给他。萨魏李叶芙娜把面包和茶都从过风口里递给他。从这时起，他就不再喝酒了。

自从生下婴儿之后，我们房间里就变成愉快热闹了。姑娘们整晚上照看着婴儿。特别爱和婴儿戏耍的是女邻居丽沙。她是一个沉静而又非常美丽的姑娘。她，也像我一样，已经十六岁，我们和她已发生了很亲密的友谊。

娜达丽亚的孩子过不久就夭折了，姐姐很悲伤，尽是哭。

到了冬天。在锯木厂的地下室里变成很冷。我开始咳嗽消瘦了。斯吉潘瞅着我，不以为然地摇着头。

“你在这儿消瘦了。你应该离开这儿。”

“斯吉潘叔叔，我离开这儿上哪儿去呢？”

我害怕过那失业和没有钱的生活。

“这是对的，”火夫回答。“到处都是一样。但你还是应该离开这儿。柯尔聂依把你的血完全吸干了，就要把你解雇的。”

在地下室里变成不能忍受了，我开始常常跑到锅炉房里去，在炉旁边去烘暖。有一次，我碰见波塔贝恰和斯吉潘争吵得很厉害。

“哎嗨，米夏！你忽然跟厂主靠近。你是不是要在他旁边烘暖？”

“你别胡扯吧。我那样向柯尔聂依烘暖，也正像你向锅炉取暖一样。螳臂挡车是大可不必的。人们要工作，就是要生活，我们一切都还得忍耐。现在还不行……还没有到时候……”

他们谈的是什么。我那时候并不了解。但是，照斯吉潘那样阴沉，那样恶狠狠地把铲子扔掉的情形来判断，我开始明白，他们所谈的是一种不愉快的、严重的事情。

有一次，主人到地下室来，那时正好碰到我不在那边。波塔贝恰瞧了瞧锅炉房，看见了我，就兇暴地嚷叫：

“走向框架去！”甚至用脚跺着。

我从锅炉房飞跑出来。主人捲着衣袖，在检查注油器。它们正好是满满的。但是拉普杰夫从我手上把一块破衣服拿去，拭着手，一边说：

“假使你以后再跑开框架，那就开除你！”

我坚持了两星期多。咳嗽更加厉害了，我又开始跑到锅炉房里去。

“喂，现在柯尔聂依可要开除你了，假使你不停在框架旁边的话，他是要遵守自己的话的。”斯吉潘预告我，并补充说：“不过，大概，这样反而对你好一些。”

事情不出他所料。柯尔聂依在我工作的地方又没有碰见我。

他问：

“你怎么——忘记了我的话吗？”

“冷得很，柯尔聂依·西兰季耶维奇，我因为咳嗽得很厉害，跑去烘暖一下。”

“年轻人，你得明白，是怎么一回事：假使你生病啦，那我就可以找别人——这对我是毫不费力的。但是如果框架给损坏了，那对我就要破产。今天你就来把账算清。”

此外主人不再说什么，就走了。

我像生根似地站在那里。波塔贝恰来了。

“主人跟你说什么？”

“叫我去算账。”

“你看怎么样？他是主人：他有权力。就是这样，孩子，我们的生活……你就这样吧：你把自己的住址给我；也许，我可以设法帮助你。” “对于我的工厂，你的身体太弱，不行。”柯尔聂依说，边交还我公民证，并给了我工钱。

我想起了斯吉潘的话忍不住狂怒：

“你这吸血鬼！你吮我的血……现在你可把我扔到街上了！你自已在你的框架旁边停留十二小时试试看，那你才会明白！你，连锯屑都要在农妇那儿搾取戈比！”

我决绝地很快地走出了办事处。不过，当我忽然醒悟到自己已在工厂大门外时，我的血气马上就丧失了，在我身边一共只有四卢布。我懊丧地拖着身子回家来。

这样在我生活中就第一遭成为失业者。

在官吏们中间

我们的四卢布不管姐姐想怎么样“延长”，但是它们也只够用两星期。她的缝纫也不顺利。我们终于陷入了困境。

我敏锐地感到失业是一种什么滋味。我成天在城市里徘徊，但什么工作也找不到。不是每个人都会懂得的，我是多么幻想能在人行道上找到一个人家丢失的卢布，或者就是一枚二十戈比的银角也好呵。我走着，而眼睛却总离不开人行道。

有一天，姐姐穿起过节的衣服，请我陪着她走。

“你可要上哪儿去呢了？”

“我碰到过一个熟人。他答应借钱给我。”

我们默默地忧郁地走着。已经是深夜。煤油的街灯暗淡地照耀着。我们转向一条僻静的胡同。

一个穿黑外套的官吏站在角落里。

“呵哈！你到底来了。这是谁？”

“这是我的兄弟？我请他陪我来的。”姐姐的声音颤枓着。我扭转身跑到一边去。

“喏，我们到哪儿去，美人儿？”官吏用鼻音说。

我马上明白，他和姐姐讲的是什么事情，她是决定用这样的方法去弄到钱。我跑近她，拉住她的手。

“我们走。”我决绝地说。

姐姐顺从地跟着我走。我很快地走着，她几乎赶不上我。她的手我并不放松。我们就这样默默地转回家来。

“为什么你要这样做呢？”我问。

“彼嘉，我的亲爱的，我们家里没有钱……他早已跟我来纠缠。他答应给我钱……也许，他说，将来会娶我……所以我决定今天到他那儿去。”

她把脸埋在枕头里悲痛地哭着。

“应该跟波塔贝恰去谈一谈，”我想。“也许，他会劝主人重新收我回去做工。”

但是，我多么不愿意回到那又潮湿又寒冷的地下室里去呀！……

不过姐姐的事情使我感到非常痛苦，因此我准备接受任何条件，只要有工做就好了。

我到拉普杰夫的工厂中去，瞧瞧锅炉房里的斯吉潘，他很高兴地迎接我。

“噢，你好，小伙子！你的事情怎么样？老弟。你瘦了。柯尔聂依把你的血喝干了。你找到了工作吗？”

“没有，斯吉潘叔叔，我是来请求米哈依洛·波塔贝恰的：说不定。主人又会让我回来的。我再不跑来烘暖了。”

斯吉潘悲哀地摇着头说：

“唉，老弟……这就是说，你既然要这样做，可见你的事情很不好。你一点钱都没有吗？”

“没有，斯吉潘叔叔，一个戈比也没有。并且我的姐姐那儿也没有。”

波塔贝恰来了。

“噢，小伙子，你来啦！瞧，你好像有些不快活？”

“挨着饿，当然不快活。”斯吉潘突然恶狠狠地说。

“挨着饿？那么你还没有工做吗？”

“米哈依洛·波塔贝恰，我今天来是想请求你跟主人讲一下，也许他仍会收用我的。我现在会好好的……”

“不。我不会跟主人说的。要想别的法子。也许，你需要钱吧？”

“当然需要，还问什么？”斯吉潘生气地咕噜说。

“原来这样。过三天你来找我。现在我给你三卢布。拿去买面包会够了。别忘记！过三天！”

“怎么会忘记？我一定来。”我回答。

波塔贝恰走了。

“米哈依洛现在可会安排好了，”斯吉潘说，“他既然承担下来，就会做到底的。我这里再给你两卢布，暂时你们会够用了。喂，现在你赶快回家吧！”

我握一握斯吉潘的手。我一回到家里就把钱递给姐姐、她竟快乐地拥抱我。我们的需要是多么地少，使我们的心地马上改变过来：有了五卢布，还加上能给我找到一个工作的希望！……

过了三天，我到波塔贝恰那儿去，斯吉播高兴地迎接我。脂油和腊肠在平底锅上吱吱地响。

“喏，坐一会，准备一点小吃。”

波塔贝恰走进锅炉房来，他习惯地用一块破衣服拭着手。

“小伙子，好极！喏，你的心境怎么样了？”

“谢谢，米哈依洛·波塔贝恰！得到你们的帮助好多了。”

“没有什么，一切慢慢都会好起来的，”他亲切地拍着我的肩膀说。“你吃吧，我马上就回来。”

他不一会就回来，拿来一封信：

“你拿到电报局去。在什么地方，你知道吗？”

“知道。”

“你到那边去找监督长列奥尼达·安德烈耶维奇·彼特罗夫。把信交他。”

我等待着，他会告诉我关于工作的一些事情。但是他跑出锅炉房，什么也没有说。我疑问地注视着斯吉潘。

“喏，你走吧。拿信去。也许会有什么结果的。”

在那高达天花板的架子上，摆满瓶罐的电池室里，给我找到了监督彼特罗夫。彼特罗夫读了信。

“呵，原来是米哈依洛·波塔贝恰介绍……我去和局长谈谈看。你在这儿等我。”

监督走了。我生出了一种快乐的希望。我开始住意着房间。瓶罐里有什么吱吱地在响，闻到一种酸味。在瓶罐里的液体是绿色的。时常听到坼裂声。在桌上山一样堆着锌版和铜板。在地板上放着装有硫酸铜的箱子。在天花板下面的通风机那儿飕飕地响着。

彼特罗夫很快就回来。他领我到局长那儿去。

在一张大写字台后而坐着一位身躯瘦小的官员。他抬起头来望着我，一边开始捻着胡子尖。

“你叫什么名字？”他忽然用低沉的声调问。

“彼特尔。”

“姓什么？”

“尼基福罗夫。”

“彼特尔·尼基福罗夫。把公民证给我看一看。”

我取出公民证递给局长。他注意地看了看它就放在桌上。

“好的！列奥尼达·安德烈耶维奇，可以用他。我信任你的朋友机械师的推荐。你，彼特尔·尼基罗夫，每月可以得到十七卢布的薪水。所做的职务：燃烧炉子，安排油灯和在电池房里惊助监督先生。你的职位是守卫。从明天早上起就来接班上工。”

局长所列举的职务，我一跑出办公室，马上就抛到九霄云外去了。只记到一点：“薪水——十七卢布一月”。我好容易才忍住不让自己放开脚飞跑回家。我竟是那样地想使姐姐快乐一下。

我跨过了院子便门的门槛，像箭一样地飞跑，三脚併做一步地跨过阶梯，一下跳上了台阶，抱住姐姐，就和她在房间里转着圈子。我们的快乐是无穷无尽。这可不是开玩笑：十七卢布一月呀！我们梦想着。产生了几十种计划。姐姐所忧愁的，只是我将要住在电报局里。

“准备把午饭给你送到那边去。”她决定了。

我实际要做的职务，比局长所说的还要多。我一早就要给十九个炉子搬劈柴。劈柴又重又潮湿，要把它们搬到二层楼上去。

不过，我在拉普杰夫的地下室里呆过之后，就是这种工作对我也觉得很轻快。搬好了劈柴，我就开始整理煤油灯。油灯共有七十二盏。料理这些油灯，在我看来是一点也不难的，谁知却碰到了意外的困难。

我很快就把灯里的油注满。可是洗擦灯罩却就觉得不是那么容易了。在夜里被煤烟燻污的玻璃，无论如何也拭擦不乾净，我恼恨地用灯罩刷子和破布拭擦它们，但是一点没有用，玻璃还是模糊的。

我就用水洗它们，用灰来擦，但是这样反而更使它们模糊了。

我对于修剪灯芯也完全不行。我把直的灯芯总算修剪好了：火苗结果虽然是倾斜的，但是并没有煤烟，不过要我修剪圆的灯芯我却怎么也不行。我不管把它们修剪了多少次——把它点燃起来火苗总是像针一样的尖舌头似的，并马上把灯罩燻黑了。

我为灯忙了几点钟。燃烧炉子的时候又到了。我在炉子旁边休息了一下。天就开始黑下来。我就把油灯分送到各处去。听到——官员们在骂：“玻璃拭得不好！灯光不均匀！”我最怕的，是局长说的话。在他那儿是一盏置在高台上的“电光”灯。它的圆灯芯，我无论如何也修剪不均匀：灯光毫无希望地倾斜着。

“噢，这样的光苗怎么行！并且玻璃是模糊的。”局长马上斥责我的工作。

他把灯熄了，拿了一张报纸，揉者它，取下灯罩，在它里面呼了一口气，就开始用纸拭擦着。玻璃马上变成光泽透明了。他小心地把它放在桌上，拿掉灯头，旋上灯芯，从口袋里取出一把万能摺刀，打开剪刀，把灯芯修剪平均。

“瞧，就要这样！而玻璃却要用纸头擦，最好是用报纸，它很软。”

油灯升燃得又均匀又光亮。灯罩很干净，没有一丝污点。

“各位老爷那儿的灯你都去检查检查，修理一下。”

各位老爷那儿的灯都燃得很不行，所以他们都申斥我。

我跑到守卫室里去，拿来报纸和剪刀。学着局长的做法，我顺利地把油灯都修理了一下。

“唔，现在可以去吃点东西了。从早晨起什么也没有吃过呢，”我想。但是不行。跑来了一个年轻的女电报生。

“守卫，你把茶炊弄好！”

“怎样的茶炊？”我惊奇地问。

“就是那一个。”她指着一个放在角落里桌子旁的、可装两桶水的铜茶炊说。

我看看茶炊，随后又看看电报生；她是一个那样年轻而鼻孔朝天的少女，不觉使我陷入戏嚯的心地，就对她伸了伸舌头。电报生嗤地一声就跑走了。我很费劲地把茶炊拖向炉子：它差不多是装满水的。我更把它注满了水，放上管子。等到茶炊烧热时，我打开那包着面包、一片肉和葱头的小包。

忽然间，又想起炉管还没有关掉。就又跑去关掉。

有几个炉子已经熄灭了。我关好了十几个炉子。当回到守卫室里来时，茶炊已经烧开了。我去叫电报生。

“茶炊好了，小姐。”

“已经好啦？马特魏·米哈依洛维奇，茶炊好啦！”不知她在叫谁。

“嗯！”一位坐在很高的凳子上、用小鎚在敲键盘的肥胖的官员回答。他从凳上跳了下来并走近我。

“喂，去搬茶炊”

当我把茶炊搬到值日室里时，这电报生就开始在泡茶了，我想去吃完自己的午餐，正向守卫室里跑。但是各方面又都在叫嚷：“守卫，到这儿来！守卫，到这儿来！你快跑到点心店里去买点心！我要甜香饼！我要B字形的甜面包！我要裸麦面包！我要条长面包！”大家围着我，给了我钱，就又跑向他们自己的机器。

“这家点心店在哪儿呢？”我绝望地问。

“瞧，就在那对面！”年轻的女电报生指着说。

我对她，就像对熟人一样，我请求她的帮助。

“你知道，谁叫买什么，我已忘记了。只记得‘阿德伏卡特的舌子’。可真有这样的东西吗？”

“有的。是那么长——长的……此外是叫你买十件点心和甜饼。”

当我转回来，把点心和甜饼分送好时，女电报生给我斟了一杯茶，给了我两块糖。我终于自由啦！

吃着自己的午饭，喝着糖茶，并开始迴视周围，哪里适合于睡觉。守卫室里简直是一团糟。一张大桌子已给灰尘和煤油染黑了。地板很骯脏：我在白天来不及把它们打扫。墙壁上挂着满是尘污的蛛网。

没有地方可以睡觉。

在墙壁旁边摆着一个大橱子。我打开橱门，橱子很宽大。在中间的路板上是空的。很明显，我前任的守卫就是睡在这儿的。我把自己的褥子打开，脱下衣服，钻进橱子，把橱门关好，我转瞬间就睡着了。

我睡了多久，我不知道。突然间我听到——有人在拖我的脚。我爬出橱子。在我面前站着一位肥胖的官员。

“唉——唉……你叫什么名字？”

“彼特罗。”

“彼特罗，彼特鲁哈，彼特卡……给你半卢布银币，你去买烧酒！你可以拿去五戈比。”

“我到哪儿去买烧酒呢？”

“你不知道吗？从这儿跑出去，向左转，在角落上，有一家酒窖。你敲门。告诉卡腊彼特，说杰米陀夫请求买一点烧酒。去吧！”

我跑着去了。把烧酒买来。不曾拿他五戈比。

“为什么这样呢？你很富有是不是？”杰米陀夫惊奇地说。

我什么也不回答，就去睡了。

我的电报局守卫的生活就这样一天天地过着。我已能够适应环境。我已懂得对待官员，官员们也熟悉我了。不管是多么的困难，但是比起在柯尔聂依·拉普杰夫那里来到底是比较轻松了。

官员杰米跎夫·马特魏·米哈依洛维奇，好像是个非常慈祥和富有同情心的人。他有特殊的工作能力，并很爱自己的工作。他能够一昼夜不离开椅子坐在发报机后面。但是酷爱喝酒。局长很看重他，但不爱他的独特的性格。他喝得微醉，常常到我的守卫室来，当时我已睡在我的厨子内。他打开了橱门，拿来一张椅子，坐下来和我开始作长谈。他说到他是一个怎样不可救药的人，在世界上各种不公平的事多么多，他说到他的妻子怎样欺侮他，他很爱自己的孩子，但是他们看见他喝醉酒而痛苦。有时候他会哭起来，当他发觉我已睡着，已不听他时，他就小心地关了橱门走了。

有一天夜里，年轻的女电报生跑到守卫室来，急急地唤醒我。

“彼玖沙，彼玖沙，快起来！快醒来！”

我跳了起来，凝视着姑娘。

“赶快到机器间里去，杰米陀夫在大闹了！”

杰米陀夫的大闹，我可一次也没有见到过。我们跑到机器间里去。

在我面前呈现出这样一幅景象：杰米陀夫叉开两手，把电报生们赶到角落里，像熊一样吼叫着。

“嘿，你们这些王八羔子！你们不喜欢杰米陀夫！你们看不起杰米陀夫！我揍你们……”

女电报生们瑟缩在角落里惊叫着。男人们也怕接近他，他能轻易地摔开任何人。我惊奇地看着这种景象，不知要怎样办才好。我开始拖着杰米陀夫的衣袖。

“马特魏·米哈依洛维奇！马特魏·米哈依洛维奇！”

杰米陀夫回过头来看。

“你做什么？呵哈？原来是你这个淘气小孩！”

“给我钱，我给你买烧酒去。”

“买烧酒？这是另一回事！买烧酒可以。”他开始摸索着口袋。

电报生们就在这时溜了。可是杰米陀夫却已忘记了她们。官员中的一位发觉在他发报机下面积压着一堆加急电报，就嚷着：

“杰米陀夫！你那儿有积压呀！”

“怎么积压？怎样积压？”他不知不觉地把手探进口袋，从那里取出自己的小鎚子，去坐在发报机后面就听见了一种清脆的敲击声。他已忘掉电报生和烧酒。他就这样地工作着，并且睡着了。于是他们把他小心地带到值日室里去，安置他睡下。

不管我已能够适应环境，可是我要回家总办不到：没有时间。姐姐每天把午餐给我送来。她帮我收拾房间，扫除灰尘。有时候她还来照顾我：烧水给我洗头，给我换那为硫酸所腐蚀的贴身衣服。电报监督彼特罗夫不住地关心着我。教我拭擦锌、铜，冲淡硫酸溶液，洗濯罐子，修理它们，并把它们排列在塔架上，彼特罗夫使我通晓构造和各部分的效用，这是很有趣味的。我已经能够决定那些瓶罐已经用尽，而要从架上拿出去，我已明白，串联的与平行的联合是什么，并且为什么要联合。

彼特罗夫建议率领考察团敷设从基联斯克到维季姆的第二条电报线。他对我宣布，要带我一同去。

这个消息使我很高兴。我忍耐着给炉子搬劈柴，拭油灯，跑去买甜香饼，买烧酒。

彼特罗夫对工作是很精密的，总是沉着而又正确。他在工作中不让有丝毫松懈。他的服装也很整洁。他对官员们都保持着不即不离 他们对他也不亲热。

“这个纨袴子弟不久就会捞到机械师。”官员们这样说他。

彼特罗夫从没有因我的过失骂过我，而总是有耐心地纠正和教导着我。他对我说话总是很愉快，带着微笑，仿彿他和我谈话使他感到很愉快似的。

“你瞧？你跟我一道走，我要把你造成一个道地的路线工。把你从油灯和炉子中摆脱开来。使你将来做一个真正的专家。啊？你欢喜吗？……”

很明白，我是欢喜这种诱惑人的远景的。做一个有专门技术的工人就成了我的理想。我向来努力的目的只是要怎样避免遭受飢饿。可是现在，当我的物质状况稍为改善的时候，彼特罗夫却唤醒我关于稳固可靠的生活的理想。

有一天夜里，我和杰米陀夫谈话，我把彼特罗夫的诺言告诉了他，杰米陀夫陷入了沉思。

“唔……列与尼达·彼特罗夫吗？他是一个很踏实的人？没有什么话说的。但是在他的心里……应该弄清楚，他要和你做什么？不过？大概，你现在做的事情已经够糟了，他不会让你……我跟他去谈一谈。你得从这种煤烟中爬出来。你已燻了两年，真已够了。”

因此我住到春天，就跟彼特罗夫一起加入考察团走了。我的薪水是规定三十卢布一月。我生活中的新阶段开始了。这是在一八九九年的事情。

发 端

考察团给了我很多的知识和经验。生活在那荒僻的大森林里，在困苦、紧张地劳动的各种各样的人们中间，我感到极大的兴趣。我坚强地成长起来了。我从人们——老练的连斯基区的领路农民——学得了处世的智慧。那在火堆前面休息时讲不完的故事，引起了强烈的兴趣。这里人们的说话是毫无顾忌的，他们好像把自己身上的一切遮掩都撕了下来，赤裸裸地出现在那肃静的听众前面。在这些故事中，真实和那奔放的想像力互相交织在一起、可是这样却更使故事富于独创、粗野的风格和艺术性……

考察团愈接近终点，有些参加者的行为就愈觉得可疑和神秘。很多人请求解雇。当时我问他们，他们为什么不愿意到我们要到的地方，到维季姆村去，他们回答说：

“在维季姆有很多人认识我们。因此我们要绕圈子跑到它的另一头去。小伙子，你明白吗？”

怎么会不明白呢……

我到深秋才转回家来。现在我已成为一个身体强壮而又勇敢的青年了，我不怕加入要对付两三个敌手的打架，并善于辨别谎言骗语。

我把赚来的一百五十卢布交给姐姐。这种数目使她惊愕。我们从未有过这么多的钱。我穿戴着豪华的皮靴绸衬衫，衣服，帽子。我打扮得像新郎一样。姐姐真正希望我能和丽沙结婚。

但是她的理想并没有实现。

彼特罗夫给我安插到电话局里去做线路工人。一年之后，我又转到工程师波里雅柯夫的发电站里去工作。这是在伊尔库茨克的第一个私人发电站。我的薪水就已开始拿六十卢布一月。

我在发电站做了一年半工作。学会装配蒸汽机，管理它们，理解发电机的奥妙，学会保藏锅炉里的蒸汽，掌握小鎚和锉刀，和削舌门和轴承。

当我还在电报局里做守卫的时候，我就已和电话局的工人们认识。我和工头斯庇利董·米拉夫斯基特别要好。

他对我讲述关于国家的政治生活：讲到在彼得堡大学生中间的“骚动”，讲到他们被摧残，并有很多被放逐到西伯利亚，讲到关于彼得堡五金工人的罢工。他慢慢对我说明，这一切为什么会发生，大学生和工人想要得到什么。

和斯庇利董的谈话，对我很有启发。生活变成更有趣味。我的眼光也扩大了。

有一天，斯庇利董约我去听“座谈”。在格拉兹柯夫郊外。在一所工人的小房子里，聚集着十二个伊尔库茨克铁路车厂的工人。斯庇利董向聚会的同志们问好，但是并没有把我介绍给他们。在桌放着烧酒啤酒和下酒物。但是出席者对于吃食和饮料连碰也不会碰一下。

当我们进去时，一个和房子主人在一边谈话的人问道：

“大概，都已到齐了吧？”

“到齐了。”斯庇利董回答说。

“那末，开始吧。”

在这里我第一次听到关于工人连动，关于劳动和资本之间的矛盾，开于罢工的斗争及其意义，关于社会主义等有条理的讲述。

我们屏着呼吸，听了一点多钟。我眼盯着讲述的人，拼命想把所听到的一切全都记住。“这人怎么知道得这么多呵”，我想。

当我和斯庇利董从座谈会回来时，我对他表示了我的恐惧：大概，我不能把听到的完全记住。

“倒不一定要记住”斯庇利董回答说。“可要竭力听明白。当你学会听得明白时，那你就都会记住了。”

我就这样第一次加入了政治小组。这是在一九零一年的事情。

过了两星期，我们又聚集在斯庇利董那儿。这次小组的领导者对我们讲到关于“工人阶级解放斗争协会”和它的作用。在这里我第一次听到关于列宁，关于普列汉诺夫，和社会民主党的火星报。

我对政治科学好像觉得很困难。很多概念竟使我那样弄不明白，觉得这是无法克服的，我不禁陷入悲观失望。但是斯庇利董却嘲笑我，并安慰我说“一下子是什么也不行的，只有把你所听到的多多用心去想；那末你将来就会明白了……我给你去拿一些东西来读。你所读的书还太少……”

过了几天，他给了我一本用很薄的纸印成的小册子。在第一页上写着：

俄国社会民主党党员的任务。

列宁著。

俄国社会民主工党出版。

“这本小册子你要用心读。有什么地方不明白，我可以给你解释。”

“这是谁写的？”我问。

“符拉基米尔·依里奇·列宁。关于他，你已在我们的小组里听到过。我们都是向他学习的。”

由于斯庇利董的帮助，我读懂了这小册子。以后开始读“斗争协会”给彼得堡工人的宣言。在它里面使我看见了一幅地下革命斗争的庄严的图画。

我对斯庇利董说：

“我将要帮助你们，并像符拉基米尔·依里奇在小册子里所说的那样行动起来。”

我们的小组集会很少，经过三个月才举行第三次集会。来和我们谈话的已是另外一位同志。

“过去跟我们谈话的那位同志在哪儿？”我问斯庇利董。

斯庇利董只是打着口哨。

“无影无踪了，小朋友。这样的人是不能长远自由的。”

这就说明了，为什么差不多每次座谈都是由另一个宣传家来领导，和小组所以这样少集会的原因。

关于工人连动，关于一九零零年和一九零一年工人运动的规模，关于“五一” 是全世界工人的节日的意义，我已有些明白。

“到工人中间去散佈传军的任务将要委託给你，”斯庇利董对我说。“你做这件事情时？一定不能使警察怀疑你。如果你给他们捉住，那就要罚做苦役……”

我意识到现在是一个真正的革命者，就不觉又惊又喜起来，苦役的威胁我并不怕。

过了几天。斯庇利董交给我一包传单。我学会了怎样把它们折成三角，怎样偷偷地投到人家的大门下面去，怎样把它们安置在工人要来做工的地方。

“你那时一定要表现出最大的技巧和机警。不这样，那很快就会落人宪兵的毒手。不过你假使被捕了，那宪兵问你的一切问题，你只要回答一句话：‘不知道。’不管关于小组关于我，或者关于你所知道的别的同志们，在审问你时，你一定不能说出来。把同志们说出来，那就等于把他们出卖给刽子手。这就叫做叛变，而叛徒是大家都要轻视的。”

斯庇利董的训戒我牢牢地记着。

我把託付给我的传单散播在兹那缅郊外。斯庇利董曾吩咐我，要我好好地研究一下郊外，并把传单留在那些经常聚集着很多工人的地方。

我在夜里把他交给我的小包抛在茅屋门的门槛底下。我精密地研究着郊外，它的街道，哪儿是工人去上工和下工时所要通过的地方，哪儿是警察常要来的，哪儿是他们窥探不到的。我使自己惯于注意观察同时竭力设法不暴露自己也不使自己在人们之中显得突出。就这样开始了我的地下工作。

我和工程师波里雅柯夫合不来，就离开了他，决定转到设在兹那缅郊外的一家新的伏特加酿酒厂去。到那边去做电气匠。这种职业那时在伊尔库茨克是非常少的。伏特加酿酒厂很愿意用我。我在工厂设立的电站上工作。

每一劳动日工作十二小时。在工厂里做工的多半都是妇女：斟装工，栓塞工，器具洗刷工和清洁工。

在这官营的工厂中做工的共有三四百人。大家在同一班工作。斟装工每月十二卢布，洗刷工每月九卢布。这儿也实行着罚金制。发工资时总是伴随着男人的抗议和妇女姑娘们的眼泪。意外的罚金把那原已微少的工钱扣得更少了。

我把我们工厂中的工人生活情形告诉了斯庇利董。

“那末你得用心观察和研究工厂的生活，这对我们也许是有用的。”斯庇利董说。

我就开始注意和研究。和他们谈话。和洗刷工，和勘装工们谈话。不过有的却迴避着我，有的却嘲笑说，

“瞧，给我们找到一个怎样的保护者了呀！你是不是可以给我们一个工钱大、而又没有罚金的工作呢？”

我的失败十分使我焦急。我想：“可见我是没有进行革命工作的才能的。”这使我很悲伤。

我在锅炉房里，得到火夫头勃鲁易·米哈依耳的意外的支持；他已五十多岁。我们里面有一些人知道，他是被放逐到西怕利亚来的。关于放逐他的原因只是猜测。他自己对于这点从来没有说过。

勃鲁易是个沉默寡言的人。他的手和胸部都刺过花纹。据说他曾在舰队上服务很久。

勃鲁易发觉我想在车间里进行鼓动，他就注意地观察着这事情的结果怎么样。终于他也发觉到我正为失败而感到痛苦。

有一天，勃鲁易和我说起话来，嘲笑说：

“孩子，怎么啦，不怏活吗？是不是跟姑娘搞僵了？”

我疑问地瞅着他，却什么也不回答。

“你可别伤心。一下子是怎么也不行的。”

我惊奇这种谈话：“他从什么地方知道我的企图呢？……”

“你要继续鼓动，别怕难为情，”勃鲁易对我说，“檐滴之水可以穿石，不过你要知道，光只谈话是不成功的。你告诉他们，应该斗争。这还不够，应该教他们怎样斗争……不过对于斗争也要有所根据。”

“最好罢工……”我无把握地说。

勃鲁易注意地望着我。

“罢工？兄弟，这是严重的事……要有很大的准备。你要性急，那事情就完全弄糟了。给你打退了斗争的热情，这是无论如何不能容许的。这样的事，在动手之前，就得好好地想一想。首先就要说明，我们为什么要这样做。要分析企业中的情势：工厂当局的措施，有什么使工人不满。应该从这里得出结论：探取什么方法，提出什么要求，拟定这些要求，并告诉工人们，使他们认识这些要求。而如果工厂当局不答应满足这些要求，那就赞助他们罢工。”

在这天晚上，我在斯庇利董那儿坐了很久。和他谈到关于我想发动男工和女工起来斗争的尝试，关于我的失败。谈到关于勃鲁易的谈话。期庇利董很注意地听着。随后站起来，开始在房间里踱来踱去。

“他们不会接受的，你说的吗，他们会接受的！”他确信地说。“对于工人，除了斗争，没有别的出路。事情勃鲁易已给你提示过。他的忠告——提出要求和把它在工人中间传播——是很正确的。你明晚到我这里来：等我想一想再告诉你，以后要怎么办。”

在第二天晚上我和撕庇利董研究着勃鲁易和我想要提出的请求书。

斯庇利董在其中涂去了几条。

“暂时不要提得太多，只把最重要的要求提出就是了。这是你们工厂的第一次罢工，所以无论如何要使它得到胜利。这样可以使工人相信自己的力量。我们的任务——是要证实罢工的意义和团结的力量。”

把请求书抄了好几份，送进各车间去。在车间里发生热烈的争论。做完工后，男女工人就群集一起议论纷纷：“工厂当局会让步还是不会让步呢？”

“我们强迫他们，那他们就会让步……应该把请求书送上去！”很多人勇敢地喊叫着。

勃鲁易把火夫组织起来。他们对工人们说明，如果大家好好地加以压力，那工厂当局一定会让步的。火夫们十分明白，谁可以依靠谁可以吸收来工作。

有一个洗濯间的姑娘——奥丽雅·巴尔哈托娃显得是一位很能干的鼓动员。她非常勇敢，口齿很伶俐。工作很好，因此工厂当局很看重她，尽管她不听命令，好争吵，却还是容忍着。

为了准备罢工，组成了三人小组。其中参加的人就是勃鲁易，巴尔哈托娃和我。巴尔哈托娃负责妇女车间——斟注和洗濯间罢工的准备工作。其余的车间由我和勃鲁易负责。他预先通知我，将来他会帮助我，但是他本人一定不能出头露面。

“老弟，我不能公开活动，因为我的情况不容许这样做。”

有一次，做完工之后，洗濯间的妇女们留在工厂里开会。巴尔哈托娃宣读着请求书。我和勃鲁易站在门旁边。当巴尔哈托娃宣读完时，妇女们默默地坐着，互相你看我我看你。朝鲁易忍不住了。就发表演讲。

他很简短地说，在俄国和在外国的工人，怎样靠罢工而达到改善自己的物质状况。他说明着，刚才巴尔哈托娃所读的请求书，全可以实现的；工厂当局不难满足它们。

我也发表演说，公开号召妇女们停止工作，假使工厂当局拒绝满足我们的要求的话。“工厂当局的威吓，我们不应该害怕，”我说，“谁也不敢开除工人的：募集新的工人，要教会他们工作不是那么容易的，——这样可能阻碍生产。”

女工们同意了，并且全体赞成把请求书提上去。假使碰到工厂当局不同意的时候，那就决定停止工作。在这一天晚上，我和巴尔哈托娃把我们的论求书交给工厂经理。他把请求书读了，就漫不经心地 罢工的第三天，贴出佈告说，斟注女工每月工资加到十五卢布，洗濯女工加到十四卢布。其余的男女工人也都增加了工资，废除罚金，劳动条件也实行某些改善。

男女工人快乐地回到了车间。人们胆大起来了。谁也没有被开除。

在伊尔库茨克这第一次罢工，对我是一种最切实的革命教育。我根据经验确信。有组织的工人阶级是具有多么大的力量。并且在我以后的革命活动中！我会不只一次地想到这次罢工。

*

一九零一年到一九零四年对于我可说是开始学习政党、政治的年代。

在这几年来有着许多狂风暴雨般的政治事变。在彼得堡的奥布哈夫防卫战中，当时工人表现出

是有组织的反抗沙皇的军队，引起了全俄国的响应。工人的革命情绪高涨起来。在斯大林同志颁导下的梯弗里斯的罢工和五一示威游行轰动了全国。我们在小组里知道了关于哈尔科夫强大的政治罢工，关于在斯大林同志领导下的巴库工人的斗争。俄国工人阶级奋起和沙皇政权进行革命的斗争。

就是在我们西怕利亚，在伊尔库茨克也可以感觉到革命高潮的发展。散佈传单。在地下工人小组的集会上讨论着政治事变。

我细心地研究着託付给我传播的一切传单。我已经知道共产党宣言的内容。我也同样开始知道俄国社会民主工党第二次代表大会的召开。我所不知道的只是——接受我入党，还是不接受呢？这却使我很担心。去问斯庇利董又觉得不好意思，而他自己对于这一点又是什么也不说。

有一次，我终于决定问他：

“会接受我加人党吗？也许，我是不行的吧？要知道列宁曾写过，要接受的只有那些意志坚强，不屈不挠的人……”

“你别发愁，”斯庇利董回答说。“你正确地去执行交给你的任务。到时候总就可以加入的。”

于是我继续完成着交给我的小小的任务，我热中于政治斗争，急切地期待着成为党员。

一九零四年一月日俄战争开始了。两个帝国统治阶级的利害发生了冲突。俄罗斯的劳动阶级对这次战争并不感到兴趣。它只给人民带来新的痛苦。

列宁和布尔什维克认为战争一开始就是掠夺的，只对贵族地主和资本家有利。布尔什维克认为沙皇政府在这次战争中遭到失败是有益处的，因为可以使沙皇专制制度削弱，使革命势力发展。

开始时，远东的战争的重担，主要的是落在西伯利亚的工农身上。在这里曾动员了所有一切及龄的后备军，甚至民兵。边区很快就变成了荒无人迹。

从俄罗斯的欧洲部分装载军队和军用装备的列车经过西伯利亚很久才能连到远东。而军队和武器又很缺乏。原来沙俄对于战争的准备是很差的。

一九零四年秋天，我也诐徽入伍。在这一年有很多西伯利亚城乡青年被送去补充波罗的海的舰队。波罗的海的海军基干大半都被派送远东的罗席斯特温斯基和聂鲍迦托夫的分舰队中服役，因此政府急要为波罗的海准备新的水兵干部。

在我将要出发到彼得堡去之前不久，得到斯庇利董的邀请，要我去和同志们作临行前的话别。

我碰见三个不认识的人。全都和我亲切地道好。

“你要到彼得堡，到波罗的海的舰队里去吗？”

“是的，要去了。”

“这很好，”他们里面一位说。“我们注意到你的革命工作。认为，你在舰队上将会有用的。我们承认你是俄国社会民主工党的党员，并给你到彼得堡的接头地点。你去和彼得堡的组织联系。去执行它的任务。”

“瞧，我的希望实现了…….”我一边想，一边瞅着斯庇利董。他微笑着，向我点着头。

给我的接头地点是在彼得堡工艺学院一位隐名叫符拉奇米尔的同志。并给了我一种暗号。地址和暗号一定要我好好地背熟暗记在心里。不准写下来。

父亲和母亲，姐姐被拉盖伊和哥哥斯杰潘都从乡下来送别了。

娜达丽亚很悲伤：“彼嘉，我没有你是很难过活的呀！”

母亲伏在我的肩上，用她亲热的手摸着我的脸。听到了口令：“上车！”我们这些新兵，马上离开了亲人，各自跑上了车厢。列车开动了。送行的人都留在月台上。闪烁着白手巾。列车很快转弯就看不见了。

在彼得堡

我们的军用列车在一九零四年十一月初到达彼得堡。我们被安顿在亚歷山大——涅瓦团队的兵营里。我们必须留在这里检疫，并要在这里进行编制——按照海军兵团分组。

我遵照指示，在近黄昏的时候到了工艺学院。学员们在长长的走廊里走来走去。又拥挤又吵闹。我问一个学员，到餐厅里怎么走法。 他指示我道路。到了餐厅我问管理人在什么地方。

“瞧，她站在那桌子旁边。”他们回答我说。

我从她那里知道了怎样去找符拉奇米尔。

符拉奇米尔默默地和我握手。我悄悄地把暗号告诉他。他回答我，马上就把他的住址告诉我，叫我第二天晚上去。

符拉奇米尔所住的房子，是在“伊兹马依播夫连”的一条街上。那些坐落在伊兹马依洛夫近卫军团兵营区的街道就被叫做伊兹马依洛夫连。

符拉奇米尔详细地询问我关于在伊尔库茨克的党的组织，但我几乎没有什么可以舍诉他。我只是说，曾怎样在小组中学习，怎样散播传单和怎样参加罢工组织，怎样得到接头地点。告诉他，我是党员。

符拉奇米尔和我谈了几句话，他就叫了什么人。从隔般房间里走出一位姑娘。符拉奇米尔给我们介绍，就叫着她的名字——娜斯嘉。

“不管你派到哪里去，她将来就要跟你经常保持联系。在我们这里，和水兵，特别是和近卫军的联系还很薄弱。因此你一定要在派你去的地方坚持住，你要小心谨慎。”

讲到这里我们就分手，并约好娜斯嘉即日开始每天来访问我，以便知道我将要派到哪里去。

过了几天，我被派到近卫海军兵团里去。

接待我的是一位近卫海军兵团的下士。他身躯很魁伟，穿黑色军大衣，戴着有圣乔治饰带的帽子。我在一本册子上签了名，接了一张字据，拿起自己那只用绳子扎着的箱子，就跟在那个下士后面。

我们穿过几条大街，经过了一座座运河上的桥，终于到达那一长列红色的兵营。在大门上面，半弧形地写着巨大的金字：“近卫海军兵团”。我们走进了一处广大的正方形的院子，三面都围绕着三层楼的兵营，而另一面却是很高的墙壁。

那下土把我带进一个入口处，我们就进入了那宽敞乾净的兵营。在它里面驻扎着第一机械连。在门旁站着值日兵；此外在屋里就什么人也没有。值日的指给我一个空床位。我脱下短皮袄和毛皮帽，坐在床舖上，开始好奇地瞧望着我的新居。

我的毡靴我曾穿着它跋涉了长途——从安迦尔河岸到涅瓦河岸，已破烂不堪。从它们里面流出融雪的脏水，滴在乾净平整的地板上。穿着豪华的近卫军制服的值日，站在我面前，我觉得他正在嘲笑我的不漂亮的衣着哩。

青年水兵早先就已学习得很多。我不得不独自学习着，来赶上他们。他们指定一位“教练”来照管我。这是一位心肠很好，但是个很严格的学究式的乌克兰人。他瞅着我的毡靴，就搔着后脑勺说：

“唉，不行。”

近卫海军兵团的水兵们的学习首先是操练步伐、枪的操法、体操、答礼的规则、举枪“敬礼”，学完操练之后进到“文件”的学习。

“文件”是研究陆海军规则，记住属沙皇姓氏的各人名字和他们的官衔。对文盲则用口授的方法教授“文件”。新兵的教练坐着，清晰地读一句，而新兵们也就跟着他一遍遍重读着。

我对“文件”学得很顺利，但是对于操练却就不行。在到达海军兵团初期，并不发给我靴子。我就只好穿着破毡靴操练着步伐。新兵教练把我赶到厨房的水门汀地上：

“一—二！一！……踏步，踏步！小鬼！一——二！用劲！”

可是不管我怎样用力踏着自己的毡靴，却总用不得劲。

“怎么啦，小鬼，他们为什么捨不得发鞭子呢？穿这种毡靴怎么操练？”

新兵教练苦恼地瞅着我的脚，绝望地摊开双手。我也完全跟他同样地苦恼，认为穿这种毡靴操练——事情是没有希望的。

新兵教练到底是个倔强的人。他终于叫军需中士给我一双皮靴因此我的操练勉强学会了：给我赶上并超过了新兵。我就加入了大队。

操练学习终算络束了。接着就领导我们这些新兵宣誓。

我们穿着正式的制服，排列在旗帜前面。在旗桿上的旗子，其实已经没有了。“因为年代大久”布面已经腐烂了，只留下圣乔治饰带和沉重的变黑的缨络。

在旗子旁边站着军士长舒卡洛夫，他用那粗大难看的手紧握着旗桿。我们按次地走近旗桿，只说了一句话：“起誓！”——就退回到队伍。

宣誓之后，我们得到了休假条，并且就跟老水兵平等了，可以上城市里去。从这时起我和娜斯嘉已在海军兵团外而会面，并把文件藏在军大衣下面携带回来。

近卫海军兵团像一切近卫军一样，算是皇室的支柱。它的战士成份，多半是从最富裕阶层来的农民。但是仍不能防止不受水兵的影响。

近卫海军兵团在过去也曾有过光荣的革命事业。在一八二五年，近卫海军兵团全体都到元老院广场上去，参加十二月党人的起义。

海军兵团是很出名的，它有自己的革命传统。它有着名的西诺普斯克之战，在那里，俄国的海军兵团在伟大的舰队司令海军上将那希莫夫指掸下，光辉地战胜了土耳其舰队。近卫海军兵团水兵为了这次战争就在帽上得到了圣乔治的饰带，而海军兵团则在军旗上得到了圣乔治的饰带。

沙皇宗室对于近卫海军兵团表示特别的“关心”。沙皇亚歷山大第三曾做海军兵团的团长。他死了以后，团长就由寡居的皇后玛丽亚·费奥陀罗芙娜继任。近卫海军兵团中的指掸人员只有公爵、伯爵和男爵才可担任。而普通的贵族只能被任为非战斗的职务。为了经常监督海军兵团，就由大公

爵尼古拉·尼古拉耶维奇来举行近卫海军的阅兵仪式。第一连的指掸是大公爵基利耳，而海军兵团的司令官是“旗舰艇长麾下”海军少将尼洛夫。自愿延长兵役期限的第一连军士长的兵士都是玛丽亚·费奥陀罗芙娜皇后的教子。

近卫海军兵团的机械部队却不受“至尊”注意。他们是不许到宫庭里去守卫的。机械连的指挥官并不是公爵，也不是伯爵，而是一位集团军的大尉。

近卫海军兵团服务于皇家快艇“北极星”号，“北极星”号是属于亚歷山大第三的，他死之后，该艇就转到寡居的皇后手中。近卫海军兵团同时也为那只行驶于奥篮尼耶巴为莫、彼得堡与喀琅施塔得之间的皇家快艇“亚歷山大”号服务，这快艇队是预备供皇室在内港游玩用的。

皇家快艇“施州达尔特”号是属于沙皇尼古拉的，而“采萨烈维奇”号是籣于皇太子的，在艇上服务的并不是近卫海军兵团，而是在无遮帽上有黑色饰带的精选的舰队海军。尼古拉第二记得近卫海军兵团曾参加十二月党人起义，因而不信任他们。

因为尼古拉的快艇这时正好在修理，所以沙皇才不得不使用由近卫海军兵团服务的“北极星”号。

近卫海军兵团在彼得堡的近卫军中是很受尊敬的。没有一个值日军官会不放近卫海军兵团的水兵进入近卫军团，可是一个普通的水兵却就不准许进入近卫军团。我利用这种优越地位，很容易跑进了那严防受到外界任何影响的谢缅诺夫近卫军团里去。我曾被委託和这军团建立联系。

我被派在海军兵团机槭连里，我的成份是工人——钳工、镟工。晚上我们三四人在一起强记着海上法。在这里我们互相更加熟悉了，我们渐渐把谈话转到自己的生活。不久，在我们这儿就形成了一种类似的政治小组。我的乌克蔺教练也接近了这小组：他表显出很爱好谈论政治。

一月九日，沙皇下令向那走向冬宫为自己的穷困请愿的和平工人的游行队伍开枪底流血事件，在我们中传佈开来。还在事变发生的前夜，我们的海军兵团机械部队就得到交出武器的命令。这个命令在我们这儿引起了怀疑；我也弄不明白这是什么原因，虽然我曾得到工厂里要开大会的通知，但是没有听说过起义，或者一般关于什么严重的事变。我想晚上到城里去打听一下，究竟是什么事情，但这时已不准许水兵请假离开海军兵团，并且在海军兵团周围都加强了警卫。

一月九日早晨，戒备的办法更加严密。全体长官都在海军兵团里出现。不知从哪儿拿来了一大堆木棍。用它们把二三十人一队武装起来，成双行地排列在开向大街的窗口旁边；曾有命令，如果工人们开始闯进了窗口，那就用棍子打他们。

和城市隔绝了，我们相信可能发生了大事变。骑兵和步兵的巡逻队在街上巡逻。大约两点钟的时候，开始听到枪声，枪声在城市各处一直继续响到五点钟才停止。骑、步兵们在海军兵团旁边疾驰过去，成群的工人在人行道飞跑。这就是我在一月九日所看到的一切。第二天我们才知道了，在冬宫旁边会发生了惨剧。

沙皇的流血暴行。在水兵中发生了一种很痛苦的印象。大家都茫然若失地在角落里耳语着，竭力不让官长看见。

过了两天海军兵团里就已完全恢復了正常的生活。

我和党的联系，经由娜斯嘉保持得并不长久。她很快就把一个二十五岁的青年介绍给我认识，说：“这是尼古拉同志。现在你将要和他联系，一定要在他的领导下工作。”

尼古拉告诉我说，他是彼得堡党委员会军事组织代表，他担负着彼得堡卫戍部队兵士中间的领导工作。他说，要在近卫海军兵团的水兵中间建立一个可靠的小组集团，并按照政治小组的组织在那边安置工作。今后，我将要在近卫海军兵团外面工作。至于在什么地方，尼古拉却并没有说。他仔细地对我说明，怎样结集人们，怎样组织小组，要竭力使一个小组的参加者，不知道有别的小组的存在。

“首先应该弄明白，”尼古拉说，“你们想要吸收到小组中来的人，究竟是什么出身：他是工人还是农民。一定要使人不注意地问他关于过去的生活：他过去所过的生活是富裕呢，还是贫穷。顶要注意那些家里过得很贫苦的人。假使是这种工人，那你跟他谈话就不妨胆大一些：因为这种人总是对党很靠近的。假使他是农民，那就要注意研究和观察他对于政治事件的反应怎么样。假使他是一个富裕的农民，那最好不要跟他谈话，不要邀他加入小组。你和一切人进行谈话都要非常小心。当你确信他是一个合适的人，并想要进行政治的谈话时，你要竭力设法明白他并不是一个饶舌者，那才可以把他吸收到小组里来……”

对于每个我想吸收到小组里来的人，尼古拉同志总是非常详细地问我：他是怎么样的人，我和他谈了些什么，得到怎样的回答，这人是不是使人发生一种坚强的印象。并且只有当我的回答使他满意的时候，他才同意让他加入小组。这样我在尼古拉的领导下，开始建立了一个小小的集团，他答应把它叫做“近卫海军兵团社会民主党小组”。我们的小组由五个人组成：三个来自第一机械连，两个来自第二连。我们全体都归附于布尔什维克。尼古拉叫我本人竭力避免出头露面，要让别的同志去和水兵们进行谈话。

“你的事情是指导和关心工作。”他说。

在一个冬季中，我在侮军兵团所有四个连队中都建立了小组。一开始各小组只由三五人组成。各小组一共有十八人。我们是在海军兵团外面的私人住宅里进行学习。

在一般的政治座谈之后，在关于俄日战争及其原因的座谈之后，组员们又学习了列宁的著作做什么，告乡村贫民书。研究这两种著作佔据了我们整个残冬和春天。工作的经验证明了小组的稳固性。

水兵很愿意去学习，很有兴趣阅读文件。

一九零四到一九零五年中，布尔什维克在彼得堡的卫戍部队中有计划地大大地进行着革命工作。同时孟什维克也企图在兵士中间扩大他们的影响。

在第一期前进报上曾刊载着列宁的论文论无产者的好的游行示威和某些知识分子的坏的议论。

列宁在这篇论文中着重指出了当时在峆尔科夫，敖德萨和别的工业中心所举行的游行示威的真正革命性。列宁揭穿了孟什维克勾引工人去和自由资产阶级“亲善”的企图，说明这种企图，就是“审查（再审查）革命社会民主党旧组织的和策略的根本原则”。列宁坚决声明，孟什维克“在事实上是把党拉向后退”。“这种导向旧废物的新的审查对我们已经够了！现在已经到了要向前进，要停止用那臭名远扬的理论来掩饰组织过程的紊乱；对工人游行示威要特别着重指出并把那些特徵提到首要地位上，那就是他们为争取自由而走上真正公开战斗的时机已经愈益迫近了。”

我们布尔什维克的宣传。员和鼓动家们，遵循着列宁的指示，强调指出了革命斗争的必要性，和布尔什维克的革命策略与孟什维克机会主义的策略的原则性的区别。

布尔什维克的清楚、明确而又富于目的性的宣传、把工人和士兵们的心和意识都吸引过来。孟什维克在彼得堡的卫戍部队中不能得到一些重大的影响。

一九零五年春天，尼古拉同志给我一个指示，要我在近卫海军兵团中物色一个可以代替我领导各小组和一般党的工作的人。

我把第二机械连中的马耳采夫提了出来。他是执行所有海军兵团各小级之间的联系和带领同志们去学习的。马耳采夫原是印刷工人，他是一个很成热并有组织才能的人。他，也正像我一样，进到海军兵团中来时就已经是党员。我把他介绍给尼古拉。

“我们想分派你别的工作——在海军兵团外面，”尼古拉对我说。“现在一定要和近卫军团建立巩固的联系。我们虽有一些联系，但大多数都还没有联系。因为你是军人，所以我们决定利用你去执行这种任务。但是首先我们让你和彼得堡的舰队全体人员联系：第八、第十四和第十八海军兵团。在这些海军兵团里社会革命党人的力量加强了，而我们的影响却很薄弱。我们託付你去扩展关系，去发掘可靠的人，帮助建立几个小级。”

其实，在彼得堡海军兵团中的社会革命党人的影响，并不见得巩固。问题完全在于那边的水兵里面有几个根深蒂固的、有经验的社会革命党人的鼓动者。在海军兵团中因为他们的言论而造成了一种社会革命党人的情绪佔优势的印象。

因为水兵中间有很多西伯利亚人，所以就帮助我建立了关系。我开始在机械连很快找到了我所需要的人。在海军兵团中的组织工作，要比在那纪律很严、时刻监视着水兵们的近卫海军兵团中顺利得多。舰队的全体人员都非常自由。军官只在早晚点名时出来一下。海军兵团是由军士长指挥的。但是水兵们都不特别怕他们。

在舰队人员中我们事情进行得很顺利。小组建立了很多，但是水兵们都不大守纪律，有一些倾向于无政府主义的言论，急躁、轻率地拼命想去“战斗”。

有一天，符拉奇米尔——就是我第一次为得到秘密接头地点曾去找过的那个大学生——叫我到他那儿去。在他那儿我碰见了尼古拉和几个士兵。那是近卫兵团的代表：芬梁德、伊兹马依洛夫，亚歷山大——涅瓦，乌兰和康诺等近卫兵团。

尼古拉把在近卫兵团中政治工作的情况作了简短的报告。因为在这些兵团中纪律极严，所以工作做得不大好。士兵们识字不多，他们的文化水准很低，也妨害了工作的进行。被补充在近卫兵团中的大半都是富裕的农民，所以很不容易挑选到可靠的人。

他指示我们利用我们的同乡关系去和所有近卫军团建立联系。他们把其中三个兵团的工作委託给我：普烈奥勃腊任，莫斯科和格烈那杰尔等近卫军团。

同乡的关系确实帮我和近卫军建立了联系。在兵团中不但给我找到了西伯亚利人，却还找到了伊尔库茨克人，甚至有两个是从奥尧克来的同村人。在普烈奥勃腊任近卫军团中给我碰到了伊尔库次克人兹那缅斯基。当我请求他把他连里的好朋友介绍给我时，他问道： “你这是为什么？……唔，我知道了，——你想组织政治集团啦？”

由于这意外的发问，不禁使我惊惶失措了，但是一看他那张正直的大脸孔，我就照直地回答说：

“我是想嘛。可是你怎么——反对吗？”

“不，你怎么啦！我完全不反对……却正相反，这将是那么一件事！……这样的——在他皇帝陛下的连里……你这想得真好极了！我自己都不想干这件事。在教会中学里我们也尝试过，可是什么结果也没有。烧酒妨碍着我。但是我来给你挑选合适的人物。在我们那儿会找得到这种人物。到星期天我给你领到你们海军兵团里来。好吗？”

“好。领来吧。”

到了星期天，兹那缅斯基真的到我那儿来了，并带来两个普烈奥勃腊任兵团的人。其中一个是下士。大家道好，就坐，稍稍谈了一下。随后就从海军兵团跑到莫依克河河岸上去。兹那缅斯基就和我们告别。

“好吧，我没时间跟你们在这儿。我走啦。”

下士说：

“我看得出，你一看见我肩章上的横条，就不放心。你别害怕。我在勃良斯克工厂里做过工，并且还要回到那边去。”

“你从工厂怎么会到近卫军里来呢？”

“就因为我的个子很高。曾经耽搁了很久，但终于加入了，并且还是插在第一连。”

第二个近卫兵是叶卡杰利斯拉夫省来的农民。下士把他像是自己的朋友和一个极可靠的人一样介绍给我。

我们在岸上踱来踱去，我对新朋友说，也许有什么任务要委託他们。两个普烈奥勃腊任兵团的人很愿意去挑选适合的人来建立小组。

在普烈奥勃腊任兵团里的工作很顺利地展开了。在小组里的士兵是从所有十六个连队里来的，一共有十六个人。事情进行得那样好，竟使兵团在一九○五年发生革命事变时拒绝去镇压工人而被关闭在兵营里。而在一九○六年，当革命走向低潮时，普烈奥勃腊任兵团的第一营就被降级为集团军的营，士兵被逮补，并同军官一起被安置在苗德魏其村的集中营里，那儿在这以前曾经拘留过俘获的日本人。

在格烈那杰尔和莫斯科团里的工作也做得很好。这两个兵团在革命时期也曾被禁闭在兵营里。

不久，我又被委派到巴夫洛夫兵团里去工作。在这兵团里，我险些遭到了严重的失败。

记得，尼古拉交给我一大迭小册子新法。这小册子是批评关于国家杜马的新选举法。要把文件散佈在各兵团里。我把几小包塞在军大衣里面，就到巴夫洛夫团里去，我在那儿曾和一个同乡联系过。

我碰不到那个同乡，就坐在他的架床旁边等待他。坐了一点钟，同乡还是没有回来。值日严密地监视我。等到他转过身去时，我把一包小册子望隔壁架床的枕头下一塞，就跑向门口。值日还是看出了我的动作，很快跑向架床。于是我更快地跑向门口。值日一查出枕头下的小册子，就飞跑来追我。我沿着梯级往下跑。这时我的腰带松开了，其余的小册子扇似地撒在梯级土。值日飞跑去拾它们，而我这时却已跑出大门，就望普烈奥勃腊任兵团跑。一跑进大门就躲在兵营里。

普烈奥勃腊任团里的人派了一个近卫兵到巴夫洛夫兵团的人那儿去查问一下，那里事情怎么样。派去的人回来报告说，在巴夫洛夫团里发生了骚扰：他们说，有一个水丘到兵营里来把小册子塞在枕头下面。当值日要去抓他时，他就把小册子抛在梯级上，而自己却就躲掉了。稍为等了一下，我就回到了自己的兵团。第二天，海军兵团的所有各连都排好队伍。连长问：“你们里面谁曾到巴夫洛夫团里去过？”大家都不作声。海军兵团团长海军少将尼洛夫对巴夫洛夫兵团派来的军官不满地说：

“近卫海军兵团是矢忠于皇帝陛下的，所以在它里面不可能有革命分子。”

军官给海军兵团团长行了一个举手礼，什么结果也没有返转身就走了。当军官走了之后，海军兵团团长命令机械连在院子里排队。

“喂，机械手，你们里面昨天谁到巴夫洛夫团里去过？”

全都不作声。

因此就不知道谁曾到过巴夫洛夫团。那个巴夫洛夫团里的同乡被审问很久，他在近卫海军兵团里认识谁。他声称，在海军兵团里他什么人也不认识。至于谁曾来看他——他不知道。

“北极星“号

一九○五年春天，第一机械连被委派到皇家快艇“北极星“号上服务。我被派在快艇的电站上当水雷的机械手。

当快艇停在涅瓦河上时，我有机会和尼古拉保持联系，从他那里得到了在喀琅施塔得和水兵地下小组发生联系的指示，并准许我参加那边的工作。他给了我去和喀琅施塔得要寨社会民主党的组织联系的接头地址。

从我们的小组里来到快艇上的，有我和从战斗队来的库倩科。从快挺"施坦达尔特"部队里来的机械手索柯洛夫和独立驾驶机械手派尔欣也和我们合併在一起。这样在快蜓上就由我们四个人组成了党小组。从近卫海军兵团里也有几个人併合在我们一起，但他们还未加入党的小组。

老水兵们到快艇上来，好像回到家里一样。其中有一些已经在快艇上经过六次航海，正像他们所说，“在快艇上变老了”，他们和新水兵们不同，动作精确，执行口令敏捷，他们对下级军官，甚至对军官的态度都十分从容不迫。不比我们这些新兵，还带有工厂、农村的气息。他们姿势笔挺，那怕就在冬天操练，也处之坦然。我们在甲板上跑来跑去是不稳定的，对于军舰上的机构，它的清洁、樯桅、武器和船舱里面极其富丽堂皇的陈设，特别是沙皇的船舱，都曾感到天真的惊奇。

快艇准备去航行。检查一下锅炉，转了转蒸汽机。我们这些水雷的机械手，检查了一下自己的蒸汽的发电机。我最先开始值班四小时，管理着两部机器：严闭着的“费尼克松”和敞开着的“佛蓝楚任柯”。

一准备好，快艇就解缆离开了阿德米腊尔杰依斯特瓦，由两只水雷艇伴随着驶向喀琅施塔得。到那边，船只就开始繁牢在小停怕场的“铁筒”上。

在喀琅施塔得的小停泊场的锚上浮着几个大铁筒。我们快艇的锚链就是系牢在其中的一个铁筒上的。这就意味着，极大部分的航海运动我们就要在这桶子周围度过去。

停泊在停泊场上时我和船上的部队更加熟悉了。

其中有一个神气活现的老军士长舒卡洛夫，即海军兵团的旗手。他是一个个子高大的中年以上的人。他圆滚滚地好像一只桶子，但是非常结实灵活。他的脸孔正和身姿相称，也是那么滚滚圆的。

他那又浓密又坚硬的火红的胡子，老是威严地翘着。他那小小的黑眼睛，像马蝗一样，盯住了水兵，水兵不论犯什么错误，他总捏紧拳头，嘴里恶狠狠地发出轻轻的怒骂声。

这样的老兵，在他们帆布制服上镶着银色的袖章，享受着最高当局的信任。他们在海军兵团里有很大的权力。

我们的舒卡洛夫，不管“北极星”号的司令官也好，海军兵团的司令官也好，假使不得到沙皇的同意，都无权撤他的职，或者把他审判。因此就连军官也有些怕他，那怕他们是公爵、伯爵和男爵。

当时还使用着一种短绳（用上油的麻捲成的辫条），它们在舒卡洛夫的手上就变成可怕的惩罚。的工具。

这老军士长的主要性格，无限地矢忠于职务，——他并不遵从首长和司令的意旨，而是遵从职务，遵从规定的条例。这种品质本是可贵的，但是和他的狂暴一相结合，却就变成无上兇恶残忍，而使隶属在他下面的人遭受难以忍受的痛苦。

不错，舒卡洛夫在那几年已不可能殴打水兵：惩罚水兵用的短绳已经废除了。但是水兵们却也并不感到轻松。被处罚的水兵就得一连几点钟用砂石把甲板的角落擦得发亮，把手擦出血来。

我们这些机械手们，因为舒卡洛夫的权力没有扩展到我们的身上来，感到很高兴。不过，当他的军笛发出刺耳的啸声时，就意味着“在前钱值班一样！”我们来不及清醒，就像枪弹一样飞出，并且一边跑，一边穿衣服，急急沿着船梯冲上去。在机械手中不怕舒卡洛夫的，只有索柯洛夫。

快艇的司令，一等伯爵，大尉托尔斯泰并不注意水兵们的生活。军官们也并不希望和水兵们接近，他们把一切航海生活的领导都信託给舒卡洛夫。只有副长费洛索福夫却执拗地监督着水兵们。

他对一切人一切事，都要细瞧倾听。他那双带绿色的眼睛的恶毒眼光很使人讨厌。他的嘴唇装出瞧不起人的样子。那又瘦又高的姿态永远流露出警惕。水兵们不喜爱他，而军官们害怕他。谣传说，费洛索福夫和暗探局有密切联系，他被委託监视“北极星”号近卫海军兵团的任务。

我们的船在小停泊场上一直停到一九零五年七月。在这段时期中，我有机会曾两次上岸到喀琅施塔得。我和喀琅施塔得的党组织发生了联系。

喀琅施塔得的党组织的主要工作是在要寨的工人中间进行，和水兵们还没有密切联系。因此在水兵中间感到社会革命党人的影响。

党委员会在一个工厂车间里召开了一次水兵党员会议。从六个海军兵团里派来了十四名党员。

我作了关于我们在彼得堡党委代表领导下，在彼得堡水兵和近卫兵团的士兵中间所做的工作的详细报告。我说明着这种工作的情形，和它产生怎么样的结果。在市党委的一个委员领导下，在这次会议上成立了一个党小组。

找联络了分散在各海军兵团中的我的同乡，引导他们参加革命运动。

“波将金”铁甲舰上的起义，大大促进喀琅施塔得水兵革命情绪的高涨。所有水兵的思想都和“波将金”发生联系。集会上每次政治演说总是从讲述它开始。在塞瓦斯托波里和“波将金”上发生骚动之后被送到喀琅施塔得“来改造”的黑海水兵们，在大会上起了主要的作用。但是不管行动钢领也好，革命工作的计划也好，在他们那儿都是没有的。

可是黑海水兵的热烈言论，还是加强了喀琅施塔得水兵中的自发的革命运动。

我参加过两次公开的大会——在第七和第十九海军兵团，我惊奇着水兵们反对现存制度的力量和勇敢。

*

有一次我差点要落入暗探的毒手。我从城里转回船上来，装满着秘密文件、把它们塞在制服里面，同时还带着一小包合法的报纸。在“北极星”号上我碰见了费洛索福夫。他把我带的报纸夺去。

“这是做什么？谁准许你的？”他向我扑过来。

这时我才省悟到自己做了一件多么蠢笨的事。水兵是任何报纸都不准带到船上来的。我立正着回答说，“报纸是喀琅施塔得买来的。”

“啊——啊，在喀琅施塔得买来的……好。去吧！”

他怎么会想不到搜查我呢？！

当他说了“去吧！”时，我好容易才忍住没有放开脚飞抱，我急忙回到自己的中甲板上去。

索柯洛夫在船悌上碰到我，他一看见我的发红的脸孔，就奇怪地问：

“你怎么啦？”

“到最下面的甲板上去。”我简短的回答他。

到了最下面的甲板上，我急速卸下了“非法的东西”。

“我突然碰到了费洛索福夫，”我急忙对他说，“差点就要当场被捕。赶快把它们藏起来！”

索柯洛夫沿着船梯飞跑到锅炉房里，就消失在锅炉之间。

过了一些时候，水雷长叫我去。

“尼基福罗夫，你做了什么事？”

“我不知道，大人，好像并没有什么……”

“嘿，没有什么！你把什么报纸带到船上来？”

“是极普通的，大人，在喀琅施塔得买来的。很有趣的报纸……”

“很有趣。就因为这种有趣的报祇，你将要在船上被禁闭两个月。明白吗？”

“明白，大人，要在船上禁闭两个月。”

“因为禁闭，你在这一年内就不能晋升，你朋白吗？”

“我这倒不愁，大人……我服役期满，就想回家！”

水雷长瞅着我，默默地摇着头。他对我的单纯并不相信。

“你少在副长面前露脸。”

“是，大人！”

“呃，去吧。”

我因为自己的疏忽，就这样和外界断绝两个月的联系。不过，我明白，水雷长对我的态度并不严格，至于不能晋升，我却毫不在意。只是在整个航行期中，我却都要獃在这系牢着“铁筒”的船上，倒使我感到苦闷和厌倦罢了。

我的无权的地位，被我们的水雷保管员所利用，他平常因为我的不顺从的脾气而憎恨我。他打算要我完蛋。现在只要我稍不服从，他就用军事牢狱来威吓我。

卑鄙的保管员开始“催迫”我——他要我做那么繁重的工作，简直使我没有一分钟空闲。同时随着革命运动的发展，要求断然地扩展党的工作。虽然困难重重，但我们还是排除万难，在水兵中间加强鼓动。鼓动工作都是在夜间进行。我们小组中的任何人每夜都去和水兵们谈话，给他们读传单和宣言。

就在这种夜间的谈话中发现出那种以后在我们船上起义中曾起过决定作用的，坚决的革命骨干。我们竭力用从政治小组里，从到宁的论文和小册子中所学习到的一切，去说服水兵们。几百几千像我们一样的鼓动者，沿着整个无边的俄罗斯母亲进行着孜孜不倦的工作……列宁和斯大林创造的伟大的党的思想，鼓舞着我们。我们为了新生活，为了粉碎残酷地磨析压迫我们自己和于百万我们的兄弟——工人、农民和士兵——那陈旧的、垂死的一切而努力。

*

有一天我们船上的厨师到岸上去取食物，他带回了一种激动的消息：好像水兵们在里巴伐起义了，他们殴打了军官，佔领了船和城市。

这消息是极端重要的。应该仔细地把它打听一下。

我自己是不能到岸上去的：我的禁闭还是继续着。我们互相商量了一下，就决定委託独立驾驶机械手派尔欣去打听一下消息的确实性。他捏造了一个得上修理港中去的理由，因此得到一张准许上岸去的条子。我给了他到喀琅施塔得党组织委员会的接头地点。

派尔欣带回来更加严重的消息。在党委员会里通知他说，在里巴伐真的发生了骚动，不过事变的经过却传说不同。可是在喀琅施塔得，在水兵中间却已发生了公开的骚扰。在第七海军兵团中，水兵们把盛着食物的大盘摔出窗外，并迫军官们离开海军兵团。在别的海军兵团里也不安静。从彼得堡的报导中，还说到在大学生中的激烈的骚动，说到在一些工厂中的罢工。警察包围了工艺学院。

这些消息激动了我们。我们准备开始行动……

可是我们还什么也来不及做。“北极星”号却就解缆驶到海上去了。事情的发生正就是这样。

夜里突然接到站上战斗岗位的命令。已经很明白，我们正面临着“战斗的进军”。我在发动机旁边自己的岗位上工作。在这一夜，快艇上来了很多宫廷的仆役。第二天早上，沙皇尼古拉第二率领着全家，寡居的皇后和大群侍从武官都乘着有轮子的快艇“亚歷山大”号到来了。不久海军总长比留列夫也来到，于是“北极星”号就起锚开航了。快艇驶在前面，两侧驶着巡洋舰，而在后面驶着“光荣”号水雷艇，这是自从海军上将聂鲍迦托夫的分舰队驶开之后，留在整个波罗的海舰队中的唯一的水雷艇。

到了芬兰的断崖，“北极星”号就开始下锚停在离斯魏阿鲍尔格不远的海面上，休息了几天，尼古拉第二开始到岛上去——猎狐。打发水兵们去围猎。我也登记在围猎的人们当中，但是不让我去。

过了几天，我们得悉，以德皇威廉第二的快艇为首的德国分舰队来到芬兰断崖。德国皇帝来和尼古拉会晤。

在地平线上确实显出了白色的军舰。快艇“高耿卓列尔”号驶在前面。互相敬礼——放了一百零一砲，接着德国的分舰队下锚了。

当威廉第一次到我们快艇上来时，全体水兵都各照自己岗位排成整齐的行列。当两位皇帝在客厅里用早餐的时候，大家就一直这样站着。在队伍中的水兵不知谁十分高声地说：

“现在最好来一颗炸弹！那两个皇帝马上完蛋！”

听到了一种压抑的笑声。军官们发慌了，用吓声叱止着水兵们。

两个皇帝的会面引起了全世界报纸很多谣言。报上关于最近这次会见的结果，发表了各种各样的猜测。我们这些水兵都懂得，威廉和尼古拉的会面和他们之间的勾结，就像任何皇帝之间的勾结一样，对俄国人民决不会有什么好结果。

我们常常看见这两位“命运的支配者”在甲板上漫步谈话。

沙皇的个子不高，外观很不漂亮，因此并不能使人发生一种“威风凛凛的专制君主”的印象。看他笨拙地弯着身子跑上前去，由下而上地望着威廉，并用瘖哑的、呆板的声音说着话。

德皇很强壮，个子很高大，他稍微俯着头，高傲地望着尼古拉。他用低钝单调的声音，确信地说着话，很显然，他明白对衰弱的交谈者是他佔了优势。

互相拜会继续了三天。之后德国的分舰队就起锚，在礼砲声中驶走了。

不久我们就知道，尼古拉已和威廉签订了一种条约，约定，如果德国和“第三”国发生战争，俄国必须帮助德国。这条约是反对英国，而同时也是反对法国的，但是俄国和法国却也曾签订过这种条约。两个皇帝会晤的结果，说明了在宫廷的圈子里是多么“可耻”呵。

在海岸断崖中再停留了几书夜，“北极星”号就回到了喀琅施塔得。

我们这些水兵，狠快就把沙皇和威廉的相会忘却了。国内事变的发展排除了皇帝会晤的印象。

革命已列入议事日程中。

*

回到了喀琅施塔得，尼古拉和他的家属以及所有侍从都在这儿离开了快艇，我们重又紧紧系在铁筒上。展开了单调无聊的日子。水兵们星期日例假出发到岸上去。只有我无可奈何地呆在快艇上，悲哀地瞧着喀琅施塔得的轮廓。

阴郁古老的砲台用它的阴暗无光的砲眼瞧望着。灰色的海军兵团的营房巍峨地耸立在居民的小屋上面。要塞工厂的烟囱冒出成团的黑烟、瀰慢在要塞上空。黑沉沉的海涛汹涌澎湃着，猛袭着快艇的侧舷；船身颤抖着。

休假回来的同志们报导说：“水兵们在喀琅施塔得跑来跑去，把帽子挪向后脑勺（这总是一种激动的标志），而军官们却躲藏在寓所里。”

有一个星期天，派尔欣和索柯洛夫到岸上去。派尔欣顺便到党组织委员会去过。那里通知他说，水兵中间的运动加强了，要等待大事变，甚至总爆发。

第七海军兵团派水兵沙苗林送给我一张便条，通知说，准备拟定致首长的请求害，不久要把它们在海军兵团里讨论。主要的条款就是缩短军役期限。

这一切消息都变成了我们夜间谈话的好资料。关于喀琅施塔得的水兵们不久就要起义的传说早就不断地散播着。

从彼得堡也传来了激动的消息。那边的大工厂中以新的力量展开了罢工运动。已经平息的学生运动又重新激发起来。大学和工艺学院的学生们罢课了。大规模的工人示威运动冲向首都中心，冲向大学校和扎巴耳亢大街，冲向工艺学院。举着那有“打倒沙皇！”“打倒专制！”口号的旗子。

警察惊慌失措、已不像从前那样急奔疾驰了。哥萨克和龙骑兵巡逻队的态度已经达到使警察不敢跑去向他们求援了。近卫海军兵团、海军兵团和有些感受布尔什维克的影响很深的近卫团，拒绝去帮助警察。沙皇政权对这些部队建立了严密的监督。首长採用种种方法不让“不稳的”兵团跑到街上来。

大雷两来临了。事变扩大的消息传到喀琅施塔得来，加强了水兵的激动。秘密的集会转变为公开的热烈的群众大会。在海军兵团中成立了水兵委员会。喀琅施塔得社会民主党组织渐渐地掌握着运动，竭力帮助水兵委员会使它具有组织性。在海军兵团中开始讨论水兵的请求书。

“北极星”号在这个生死关显又得到了准备航行的命令。夜里沙皇和家属以及大批侍从来到船上。一早快艇就向海中驶去。沙皇抛弃了不安靖的首都，驶到芬兰断崖的平静的海上去了。

……我和索柯洛夫站在战斗的岗位上已有二十小时没有换班。水雷机间的瓷砖地板都烧得那么发热，甚至透过破鞋感到烫脚。从裸体上像小溪似地流着汗。强力的“费尼克斯”哒哒地响着。发电机的电刷迸出青色的火星。索柯格夫把两只手肘支在第二个更加强力的“费尼克斯”的套上，打着瞌睡。

已有十五个火夫和机械手因受不住锅炉和机器间里的炎热而离开了工作，躺在医院里。我们的伍长马柯夫斯基轻轻地劝诱索柯洛夫说：

“索柯洛夫，我的亲爱的，别睡……很快驶到啦，你就可以换班，休息……”

索柯洛夫睡眼矇眬地看了看伍长，并昏沉沉地说：

“走开，坏蛋……”

他转向一边又睡着了。伍长走向船梯，看守着干万别让首长看见。我用冷海水淋湿自己的头：我的头很痛，眼前在打旋，但我还是支撑着。

在“北极星”号上值了十八小时的班，船才开始慢下来。过一些时候，船身痉孪地颤抖了一下，就停了下来。啷啷地响着锚链的声音。开始清楚地听到口令。最后一切吵闹声终于都静息了。

在这一次，所有波罗的海舰队的船只都护送着快艇。它们紧紧环绕着“北极星”号。夜间在海的上空密集地照射着探照灯的光圈。在水平钱上各处都急驶着高速度的小水雷艇，不让一只小船接近快艇。在水中细瞧看，打量着每一块可疑的木片。

尼古拉第二整天在岛上打猎，坐着小艇在岛屿之间游玩。照前一样不让我参加围猎，虽然我的禁闭期限已经完毕。

我们的鼓动工作又停顿了。宫廷秘密警卫队加强警戒，不能不使我们警惕。副长费洛索福夫到处寻嗅着。

我们全都感到和外界完全隔绝。决定利用沙皇的宫廷教师。索柯洛夫和他喝酒，请求他把尼古拉和他的侍从们从首都得到的报纸拿给我们。

“这是办得到的，”那教师答应说。“我们那儿报纸很多。谁也不去读它们。我给你拿来，只是，要小心……给军官看见。”

他开始把没有开封的成包的报纸拿给我们。这是一些黑帮派和自由资产阶级的报纸。

报纸给了我们关于在首都所发生事变的某种概念，左派报纸写道：“工艺学院在筑街垒。大学生要求自由。警察很软弱。” 资产阶级的报纸写道：“警察很胆怯，并纵容无政府主义。”黑帮派的报纸呼吁“真正的俄罗斯人”“要给革命反击”。新时代和证券时报写道，这不是骚动，而是一种很大很大的事变。

我们极需要分析所发生的事变，并给以一种正确的评价。我们的小组十分警惕地集合到最下甲板的洗脸室里去。我们一边洗着脸，一边把读过的报纸作总结，并拟定了决定在当天夜里给水兵们报导的一般方针。

在深夜，我们躲藏在吊床之间，通知水兵们，在首都所发生的事情。我们说，在喀琅施塔得现在运动又加强了，“北极星”号的海军兵团不能袖手旁观。如果喀琅施塔得奋起抗争，我们的援助，将会有很大的政治意义。

“假使喀琅施塔得人起来抗争，那我们也和他们一起！”水兵们低沉地说。

报导完了，我们就各自回到自己的吊床，倾听着水兵们的谈话和争论。这种谈话和争论很使我们高兴。

快艇上在这时期发生了两件很重大的事情。第一件是来了马可尼。意大利“科学的”冒险家，他公开实验利用无钱电波驾驶汽艇的方法。没有舵手，就由一个机器技师驾驶着汽艇在我们快艇周围转了一圈。（后来我们方知道，这个马可尼就是偷窃了俄罗斯科学家波波夫的发明的。）

马可尼走了，我们马上就把他忘记了。

第二件事——和日本媾和之后，维特伯爵从美国返国，来到快艇上。

沙皇和皇后在船梯那儿欢迎着维特，很隆重地请他吃中餐。

吃完中餐，维特和沙皇很久地在甲板上散步。他始终说着话，而尼古拉尽是听着，有时赞许地点着头。维特的个子很高，所以他老是对尼古拉俯着身子。

沙皇就在这一天任命维特为内阁总长，于是他就上彼得堡去了。

在侍从之间关于维特的谈话，比之尼古拉和威廉会晤时还要审慎。任命维特在侍从中间惹起了两种情绪，一种人震惊着他的“崛起”，另一种人说：“这人会战胜革命。”

九月底皇帝转回彼得堡。“北极星”号重又系牢在铁筒上。

因为我在船上禁闭期限已满，所以我在第一个星期天就到岸上去了。到喀琅施塔得我顺便去找同乡雪密林，于是我就和他一起上党委员会去。在那里我们看到了那在胶印器上印出的、经最后校订的水兵的请求书。除了特殊的水兵的要求之外，在文件中还包含着一般政治的要求。

运动差不多普及到一切海军兵团，除了第一海军兵团之外。这海军兵团中的门口是关闭着的；不让水兵们到任何地方去。党委员会向我提出了问题：“北极星”号上的情绪怎么样？我报告说，快艇上的水兵们曾声明：“假使喀琅施塔得人起来抗争，那我们也不落后，马上和他们联合在一起。” 党委员会向我们提议立郎召开水兵代表会议并听取相互报告。会议在第七海军兵团中举行。我讲到关于“北极星”号上的情绪。我的发言在出席者中间引起了欢欣鼓舞。水兵们知道，“北极星”号参加起义将有很大的政治意义。参加会议的要塞砲兵宣布，他们准备参加起义。这样一来，已经很明白，极大多数喀琅施塔得卫戍部队的意向都是赞助我们的事业的。

我们决定了一有适当机会就开始起义。我们的激昂的情绪更加高扬了。

在快艇上，我在我们的小报中把喀琅施塔得的工作情况作了详细的报告，宣读了喀琅施塔得人所拟定的请求书，传达了关于我所作的“北极星”号援助起义的声明。同志们都赞成我的声明。

从彼得堡来到那儿的同志也带来很好的消息。彼得堡的工厂和铁路工人准备总政治罢工。

夜里我们分散到最下甲板并把喀琅施塔得和彼得堡所发生的事情轻轻地告诉水兵们。水兵们从吊床上垂下头来，很注意地听着。对于喀琅施塔得人所拟定的请求书，大家都发生很大的兴趣。当我们做完了报告，就开始了争论，他们竟是那样热烈，不得不使我们请求他们说得轻一点。对于胆小鬼和密告者，水兵们是认得清清楚楚的，所以就警告他们说，“如果他们去对首长们胡言乱语，那立刻就要把他们投入海中。”

对于我们提出的问题，——我们将要怎样回答喀琅施塔得人，假使他们问我们“北极星”号是不是援助他们，水兵们一致回答：“告诉他们说，我们要援助他们。”在争论中表现出了水兵们对于暴力制度，对于沙皇的军官和“坏蛋”的不可调和的憎恨。

到了十月，我们的航海结束了。快艇解缆开航了，于是带拖曳的快艇就把我们运到冬天的停泊处，到湟瓦河去。系留在阿德米腊尔杰依斯特瓦新船坞那儿，“北极星”号降下了国旗和舰首旗。船员们开始准备给快艇进行冬天的修理。

这时全国情形极端紧张。全俄按照布尔什维克党的号召宣布总政治罢工。工厂、作坊、铁路、邮电都宣布罢工。全国一切经济生活陷于停顿。

在彼得堡郊区的工人怒吼着。在扎巴耳亢、涅瓦、卡缅诺奥斯特罗夫和里杰依内依这些大街上沸腾了，拥挤着激动的广大人群。

人群举着红旗向首都中心、向那正在举行工人代表苏维埃的工艺学院前进。在扎巴耳亢大街上，在工艺学院附近，竟是形成了那样的人潮的急琉，使得我和派尔欣好容易才挤进了那指定和尼古拉同志会面的工艺学院。学院像蜂房一样叫鸣着。从各工厂来的代表们带着旗帜挤进了那正在开着苏维埃会议的大厅。

我们好容易才找到尼古拉在等待我们的那个房间。我们告诉他关于喀琅施塔得和我们“北极星”号上的情形。尼古拉对我们说：“要把你们的一切情形详细告诉我。要继续和喀琅施塔得保持联系，派你们的人到那边去做报告。”我们和他告别，离开了工艺学院。

人民还没有走散。在等侍工人代表苏维埃的决议。从学院的露台土有人在演讲。大家都很用心地听着。鼓掌欢呼着。并且新的工人队伍越来越多的向工艺学院里挤进去。在所有十字街口的警察们一下子都逃光了。

我们回到“北极星”号上。水兵们在船上骚闹着。

“大家停手不干！” 他们说。“工人们已选出了自己工人代表苏维埃。可是我们怎样呢？为什么喀琅施塔得人默不作声呢？”

我们号召水兵们忍耐着等待：

“当工人们拿起了武器时，那我们也可以起义了。我们应该等待。”

我们等待着苏维埃发动工人起义。但是苏维埃却什么作为也没有。原来是以托洛茨基为首的孟什维克在那里主持着一切。列宁那时候不在彼得堡，而斯大林却又在高加索。孟什维克就利用列宁不在，而在彼得堡霸持着苏维埃，窃夺了领导权。因此托洛茨基，赫鲁斯大列夫，派尔苻苏以及其他孟什维克使彼得堡苏维埃转而反对起义的政策。工人等待苏维埃实际的领导，而苏维埃却是裹足不前。

十月十七日在首都传来了齐发的枪声。以米诺上校为首的谢苗诺夫兵团猛袭工艺学院，并在里杰依内依大街和高罗霍伏依街上进攻示威的工人。但群众的情绪是那么地激烈，竟然使士兵们也动摇起来，开始拒绝射击人民。他们很快就被撒走并被关在兵营里。

革命的浪潮继续增长着。工人们一小时比一小时加强着自己的积极性。

胆战心惊的尼古拉第二的政府决定相机行事：一九零五年十月十七日，沙皇的宣言签发了。沙皇答应实现公民自由。

党中央委员会乘尼古拉第二发表宣言的机会特对俄罗斯人民发出呼吁书，在其中说：“枪弹和马鞭的沙皇，监狱和绞刑台的沙皇，密探和刽子手的沙皇签署了宪法，民权的宣言……沙皇说的关于自由，关于公民权，关于人民参加管理国家。可以相信沙皇吗？决不可以！向来是人民敌人的沙皇，他被人民的力量所战胜，使他不能不这样做。沙皇和他的领导者——总长维特——的诺言充满着谎言和伪善，遁词和圈套……沙皇和总长的谎言和伪善，是决不能相信的。他们想用一纸宪法安定人民，而后又偷偷地把他对于人民的诺言撤回。他们要保存自己的军事力量，想和上层阶级达到协议，以便共同压迫人民。”

布尔什维克号召工人和士兵不要相信沙皇的宣言，不要中沙皇政府的诡计。

在沙皇宣言发表的那一天，斯大林同志在梯弗里斯群众大会上对工人们说：

“为着真正获得胜利，我们需要什么呢？为着这一点，就需要三件东西，第一是武装，第二是武装，第三也还是武装。”

列宁在十一月从国外回到了彼得堡。列宁认为十月十七日的宣言是实力暂时均等的徵候，当时无产阶级和农民虽已迫使沙皇发表了一个宣言，但他们还是无力推翻沙皇制度，而沙皇制度则已不能单用旧的手段维持统治，所以不得不在口头上允许“公民自由”和“立法”杜马。

水兵热烈讨论宣言。喀琅施塔得人在群众大会上把新的条文加入自己的请求书中：

“依据宣言，水兵们就是俄国公民；他们既然是公民，就有权集会和讨论自己的事情。”

事件的扩大促使我们急忙预备水兵武装起义。

*

一九○五年十月底，革命斗争开始猛烈发展。俄国很多大城市和几乎一切工业中心都成立了苏维埃。苏维埃在工人群众中间有极大的威信。工人把它当作自己无产阶级的政权。

工人罢工到处都带有政治性质。罢工者要求建立民主共和国。炽燃着农民反地主的斗争。全俄三分之一以上的县份都发生了农民骚动。在萨拉托夫、唐波夫、契尔尼哥夫、梯弗里斯、库泰依斯等州普遍发生农民起义。但是这些起义都带有自发性质，并没有明确的政治和经济的纲领，所以虽然规模很大，而结果终归失败。

在军队中的骚动也加强起来：在梯弗里斯、海参崴、塔什干、撒马尔污、基辅、里加等城的验军中都发生了起义。在喀琅施塔得，而后在塞瓦斯托波里也爆发了起义。

十月二十五日“北极星”号上的无钱电报员转告我们说，喀琅施塔得开始起义了。大多数海军兵团向波罗的海舰队司令尼柯诺夫中将提出联合的要求。要塞的砲兵也和水兵联合在一起了。

这消息我们急忙在部队中间散播着，到夜里在第二层甲板上举行很大的群众集会。军士长和副军士长想逃到上面去，但我们不让他们走，把他们关在医疗所里并放置着岗哨。

在大会上水兵们一致决定援助喀琅施塔得人。在开大会的时候我们又得到补充的消息，说在喀琅施塔得的水兵还佔领了几个海军兵团和砲兵队兵营。

对于这个消息曾报以亲切的“乌拉”。值日官佐听到喧闹声跑了来，他跑下一半船梯，就吃惊地问道：“这儿发生了什么事？”但是不等回答，就躲掉了。有谁预告说，军官们可能逃跑。马上叫来卫兵长并吩咐他不能让任何人离开快艇。当场就决定拘捕那最反动和危险的费洛索福夫和军士长舒卡洛夫。

舒卡洛夫是在他的客舱里抓到的。他显然准备逃开快艇。他惊慌失措地瞧着进来的武装的人员。

“呵嘿，坏蛋，你想溜走啦！”水兵们喊道。“不行！你跑不了！你玩够了，你喝够了我们的血……喂，出去，要俺死你！”

军士长号哭着并跪在地上。

“兄弟们……饶了我吧！……为我的孩子饶了我吧！……兄弟们，亲爱的……”

“瞧，变得多么温柔啦！……排长，把他弄到哪儿去？”

“关到监牢里去！并佈置哨兵！”

副长费洛索福夫找遍了快艇也找不到他。

“好像钻到地里去了，坏蛋！……”水兵们怨恨地说。

问了问哨兵长。这就证实了副长一当群众大会开始时就离闭了快艇。很明显，宪兵的敏锐的感觉感到自己有些不妙……

“北极星”号的舰长托尔斯泰伯爵也没有在快艇上。他天一晚早就到岸上去了。

其余的军官都请他们留在自己的船室里。他们毫无异议地服从着。

在群众大会上，我们读了喀琅施塔得的水兵们起草的请求书，差不多把它们讨论了一整夜。批准了请求书并决定把它提交近卫海军兵团司令海军少将尼洛夫。

早晨，水兵们仍照常规行事，郎照副军士长的哨笛声出去做完了平常的打妇工作。这时已决定准许军官值班。水雷长担任了副长。军官们走出自己的船室，惊奇地往视着水兵群众任意地主持着皇家的快艇。

我们用无钱电向喀琅施塔得广播说，“北极星”号参加起义并已在快艇上建立起部队的管理。

不久舰长托尔斯泰伯爵来到了快艇，和他同来的有海军兵团司令海军少将尼洛夫。值日的开始吹起“各上各的岗位”的军哨。水兵们按照习惯都望上面跑。可是我们，最有革命情绪的水兵们，却向船梯飞扑，从值日那儿夺下哨子，并叫部队回到了第二层甲板上去。

“别跑出去！就在这儿听司令讲话！”我对水兵们喊叫着。

人群聚集在下层甲板上。我们硬要上士接受群众大会上通过的请求书并叫他把它递交给司令。

海军少将尼洛夫要求部队到上面去。但是我们对他宣布，部队在下层甲板上等侍他。他，面色苍白，跑了下来，慌张地咕哝着说：“陛下将要说什么话？……”

海军少将尼洛夫想要整顿部队，但是水兵们喊道：

“不要！就这样谈吧！”于是大家就紧紧地包围住快艇舰长和海军少将尼洛夫。大家把上士推到前面去。他畏缩地犹豫不决地把请求书递给少将，立刻溜回人群里来。少将瞧了瞧标题就吓呆了：

“怎么，请求书？不，不，不可以……对陛下？……不可以，不可以：……”

水兵们喧嚷着：

“那有什么不可以？……现在什么都可以啦！”

少将开始恳求把政治的要求除掉，而只留下经济的。

“什么也不可以取消！你拿去，让他去读吧！”水兵们大叫着回答。

少将硬是要想把政治的要求取消。

在水兵中间有些人开始动摇了；有人说：“没有政治的也可以。”……派尔欣推了推我说：“走，你去说。”

我走向前去，代表全队声明说：

“将军阁下，这些要求是我们全队一致通过的，决不能改变。我们要在六小时内得到答覆。假使在这个时间内不答覆，那‘北极星’号就要开到喀琅施塔得去了。”

水兵们警惕地默默地等待着，海军兵团司令将要说什么话。少将惊慌地环视春那坚墙一样屹立着的、皱着眉的水兵们，轻轻地说：“好的，好的。”他返转身就急匆匆走向船梯。“北极星”号的舰长摊开两臂跟在他后面。当部队和少将在进行谈判的时候，军官们始终都躲在自己的船室内。只有副长（水雷手）站在岗位上。少将和舰长离去了……副长问派尔欣：

“结局怎么样？”

“少将把部队的要求送给皇帝去了。”派尔欣回答说。

“送给皇帝？副长惊奇地说。那末少将同意了？”

“同意了。他不同意又怎么办呢？”

水兵们紧张地等待着，将要得到怎样的回答。从快艇上的烟囱中冒出了浓烟。火夫升起了蒸汽。规定的期限快要完时，值日军官接到一份电报。值日唤出派尔欣并把电报转交给他。吹着哨子。水兵蜂拥到上面来。派尔欣朗读着电文。少将报导说：

“皇帝陛下命令海军军役期限从七年缩短为五年，同时也满足水兵的经济上的愿望。至于政治问题则将转交政府研究和审核。”

水兵们兴高采烈地喧闹着。

他们的要求这样快就得到部分的满足，这当然并不能说明，沙皇政府害怕“北极星”号和喀琅施塔得人的起义联合起来：因为快艇并没有很大的战斗力。沙皇所以能满足水兵的要求，就因为全国革命运动大规模发展，为要和缓革命事变的扩大，当局只好让步了。

对“北极星”号舰长，显然曾被授意要改善部队的伙食，让大家可以安静，现在暂时不要激怒人们。

有时他们真的“不激怒我们”了。伙食已经改善，请假到岸上去也不留难了。

在快艇上设立了一种类似的俱乐部阅览室。在下层甲板上放置着一张很大的桌子，——在它上面放着应有尽有的报纸，其中也有布尔什维克的新生活报，很多杂志和小册子。水兵们整天挤集在阅览室里，讨论所读过的柬西，进行着座谈、争论。

喀琅施塔得起义

十月的日子是很紧张的日子。水兵们无精打彩地不愿意地做完每天的工作，就把失眠的夜晚在群众大会上度过去。喀琅施塔得打破了海边要寒的惯常的生活。

士兵们违抗命令、逃避工作，拒绝恶劣的伙食，对长官粗暴地回答说“坏蛋”——这一切都说明着危机在增长。

十月二十三日早晨，在喀琅施塔得的生活中加入了新的、特别不安的情调。水兵们像平常一样，跑去做工作，但是他们大部分都没有到达被指定的地点，就不知躲到哪儿去了。在海军兵团里显得非常热闹。常常出现别处来的水兵。在一些海军兵团中举行着群众大会。

最高当局惊慌不安。在彼得堡和在彼得尔高府纷飞着电报。波罗的海舰队司令尼柯诺夫海军中将，由副官伴随着，在各海军兵团中乱跑。他企图和水兵们建立“联系”，但是并没有成功。

一知道各海军兵团的水兵决定要在喀琅施塔得的索鲍尔诺依广场上开群众大会，很多军官就都向彼得堡自己家里跑。水兵们吃完午餐后，并不按照规定的勤务进行工作。学习的教室都空无一人。

从所有的海军兵团和学校向索鲍尔诺侠广场上伸展着一长串水兵的行列。在广场上塞满激动的喧闹的群众。在讲台上有一个水兵在讲话。

“今天在这儿……我们必须……说出我们坚决的话。我们不能再沉默了！全俄罗斯工人给沙皇专制制度以一致的打击。他们建立了自己的工人代表苏维埃，以保障他们的权利。可是我们怎么样，我们水兵们怎么样呢？我们的首长看待我们，像看待狗一样。在公园的大门上写着佈告说：‘狗和下士不准入内。’同志们，这简直是嘲弄我们水兵。不久就要不准我们呼吸了！我们的生活，越过下去越坏。同志们，如果我们头上的专制刽子手的暴政还要继续下去的话，那我们的生活还要更坏！打倒专制！”

“打——打——倒——倒！……”激动着的群众怒吼着回答。

水兵们一个个爬上不稳固的讲台。在广场的上空响彻着忿怒的话：

“刽子手！……坏蛋！……吸血鬼！……打倒！……”水兵群众兴高采烈地附和着：

“对——啦，对——啦！”

海军中将尼柯诺夫在水兵们背后的广场边缘那儿奔忙着。

“兄弟们，听我说！这是做什么？为什么集合？”

“嘿，虫卵，这才发慌……我们已给你准备好请求书。我们集合就是为了你们的禁闭室，为了你们的臭肉，要严厉地惩罚你们！”从群众中有人恶狠狠地回答。

中将惊慌地瞧着水兵们，急忙跳上了轻快马车，疾驰而去。伴随着他的军官们也慌忙躲开了。

天黑下来。水兵们开始散去。群众大会结束了。

十月二十五日开始了公开的冲突。有一处砲台的卫戍部队把司务长和下士赶出了兵营，在厨房里把午餐的提锅翻转。要塞司令官急急驰到砲台来。士兵们用口哨声对侍他。

最高当局想用好言好语和诺言来制止快要爆发的革命。海军中将尼柯诺夫遍访各海军兵团，并竭力装出“慈父”的样子，那怕就是这样却也毫无效果。第五海军兵团不愿和中将谈话，故意离开了自己的兵营。

十月二十五日早晨，灰濛濛地瀰漫着雾。

兵营静悄悄的，好像都跑空了。码头工人一小堆一小堆地聚集在公园的栅栏旁边，不知在等待什么。

突然传来了震天动地的“乌拉”的欢呼声。这是要塞营第二连士兵手上拿着武器跑出来，并向着附近的水雷见习队的兵营前进。

当局以为这水雷见习队是自己的支柱，所以用尽一切方法，使它不致捲入革命运动。这就是为什么在那天早晨水雷见习队要比平常早一小时被带领去学习的原因。因此要塞营的起义的连队在兵营里没有碰到任何人。

喀琅施塔得甦醒了。城里散佈着激动的消息：“要塞营里起义了！”第五、第七、第十九海军兵团，开始武装起来并跑出到兵营的院子。波罗的海舰队司令对陆战队司令下了命令：“用武器镇压起义。”

无钱电报惊惶不安地发出：“今天第二要塞营的下士们违抗命令并高呼‘乌拉’跑到水雷见习队的兵营里去。骚动更加厉害了。务必派可靠的部队到喀琅施塔得来。”司令部司令官报告：“第五和第三要案营违抗命令。”海军中将尼柯诺夫抱着头，惊惶失措地叱喝着军官：

“拦阻住！拦阻住！……不管怎么样……把部队拦阻在兵营里！首都会来援助的……”

在海军兵团里散佈着流言说，陆战队已解除了要塞营起义连的武装，已把他们逮捕并关在车里由押解队解到监狱堡垒里去了。传来了叫喊：

“我们的人被补啦！赶快来援救呀！”

第五和第七海军兵团都望要塞铁道支线那方面飞跑。可是在那边已经有要塞营的士兵们在活动，向押解队进逼并要求释放被逮捕者。从司令部跑步赶到了一个战斗连。军官发出了口令：“开枪！”但是连队把枪靠在脚上并不执行命令。

军官们就用手枪射击连队。几个士兵跌倒了。水兵们向军官们猛扑过去。军官们一边向他们回射，一边后退并躲进了司令部。流了第一次血，遭到了第一次牺牲。

一个海军兵团跟着一个海军兵团的水兵们都拿着武器跑了出来，并佔领了十字街口。佔领了军官俱乐部。水雷队开到街上来，并对起义部队放着礼砲，开去佔领无钱电台和电报局。城市喧闹起来。

乐队轰响着马赛进行曲。码头的汽笛兴高采烈地吼叫着。工人抛开自己的车床，跑出了厂房也加入了起义。巴夫洛夫街土塞满了武装和非武装的水兵和工人群众。在侧面的街上，闪耀着枪刺，开过了见习砲兵队。飞驶到巴夫洛夫街上来的龙骑队拔刀向前猛扑。很多水兵吃惊了，向院子撇退。但第七海军兵团和见习砲兵队以密集的行列用刺刀激怒地猛向前冲。龙骑兵支撑不住了，返身疾驰而逃。

在巴夫洛夫兵营里，起义者建立起自己的司令部。

黑夜来临了。水兵们很是疲乏，勉强忍耐着飢饿。

革命的司令部建立了防卫阵地。改编水兵部队，全城分派着巡逻队。在危险的地带配置着哨兵。

电报局的电缆还保留在参谋总部的手里。但是起义者却已佔领了无钱电台，“大家听，大家听，大家听”用无绫电报告着开始起义。革命的司令部命令兵舰加入起义。曾命令最近的砲台康斯坦丁准备保卫喀琅施塔得，不让政府军队从彼得堡开来。砲台接受了命令，并且它的卫戍部队就已着手准备。把要塞的大砲擦乾净，打开了砲眼。命令司务长打开砲弹库，着手发给砲弹。但是，司务长打开了砲弹库，他跑了进去，马上把那装有自动锁关闭的铁门关住，使砲台弄不到砲弹。砲兵们只好抛开那个已不能发挥力量的砲台跑到城里去了。

夜里在几处地方，遇到微弱的抵抗，船上运来的陆战队登陆了。天亮之前，近卫团也带着大砲登陆了。

政府军队佔领了粮食仓库，并开始迫使起义者向市中心撒退。水兵们在下士伏耳庚指挥下，好几次打退了进攻者，并把他们从粮食仓库地区赶走。水兵们成团地或单独地作战着。受伤者就自己爬向海军兵团，去包扎自己的伤。在兵营里连队的看护兵诊治着他们。

发觉子弹不够了。一定要冲向火药库。水兵们开始突围，但是，碰到了机关枪的火力，退了回来。

机关枪都是新式的。军官们在操纵它们。在水兵们那儿却是没有机关枪。

在那商业集中的城市的市民区域中，突然发出了火灾的红光。在步枪齐射和机关枪连发的间隔中间，听到了醉汉的喧嚣和玻璃砸碎的声音。这是开始在破坏商店和酒舖。奸细和叛徒们在起义的后方展开了他们的卑鄙活动。换了服装的警察们在挑拨离间着城市“底层”居民，引诱大家乘机大举烧杀抢劫。

起义者加强巡逻队，企图阻止大抢掠暴行，赶散抢夺匪帮，但是他们散佈在城市各处，捣毁了私人住宅，并烧了几所房子。在敌方传来了“乌拉”的欢呼声。那装运着一旅近卫军的船只已经到达喀琅施塔得了。

顽强的战斗开始了。沙皇军队重又佔领了无钱电台、电话局和粮食仓库。

政府军压缩着圈子，起义者向巴夫洛夫兵营撒退，并准备进行坚决的防卫战。

水兵们不止一次地进入敌方驻地，破坏了他们的队列并迫使他们从佔领阵地撒退。但是沙皇军队的圈子愈压愈小了，抵抗变成无力：起义者子弹用完了。

开始天亮了。水兵们的部队接连地退却下来，扔掉了没有用的步枪和空的弹药盒。水雷见习队的水兵最后留在阵地上。他们对敌人放出了最后的齐射，就大家紧紧靠拢来，等待着自己的命运。

镇压开始了。

十一个水雷兵和八个砲兵被带回到要塞的堡垒去。在那边把他们绑在匆促埋栽好的柱子上，就把他们枪决了。将尸首缝在袋子里，在脚上扎着旧火炉的炉条，装在驳船上运到大停泊场外面去，就扔进了海中。

剩下的起义的领导者被关在要塞的堡垒里。

关于喀琅施塔得事变，关于起义被镇压下去的消息，我们在“北极星”号上知道得比较晚，那时已经全都完结了。

一知道关于喀琅施塔得人的遭遇，水兵们就提高了警惕。“老水兵们”警告说：

“坚强起来吧，兄弟们！喀琅施塔得既然被镇压下去，现在他们准定要来对我们报复了。我们最困难的时候来到了。现在，青年们，你们应该显出自己是真正的水兵：保持我们水兵的战斗精神。坚强起来吧！”

我们党的小组作着可能被逮捕的准备。事情暂时还不明白，我们海军兵团的当局将要採取怎样的手段。暂时一切都照常规进行着：军官开始恢復原位，部队也已过着常规的生活，军士长虽然没有从前那样神气，却已经吹着自己的军笛了。

有一天夜里，正当我站在发动机旁边时，我忽被解除值班，给带到岸上去转交给警卫队。接着带来了索柯洛夫和派尔欣。警卫队是由我们海军兵团中的战斗水兵组成的，由军官指挥着他们。把我们包围着给押走。天气很冷。索柯洛夫在行进时跳跃着，开玩笑说：

“原是坐在铁筒上的，可是现在却更来得结实——搁浅了……”

在深夜三点钟，我们被带到了海军兵团。我们以为将要被关在内部的禁闭所里。谁知却把我们分离在各连队里，并且凭签署交给司务长。我们连的司务长对我致“祝词”说：

“坏蛋，怎么样，你们造反吗？你别再妄想。去佔一个床位吧！在我们这儿别再妄想搞什么革命了！明白吗？”

我瞅瞅司务长那张由于肥胖而发亮的面孔，什么也不回答。把自己的背囊放在床位下，就躺下睡了。

保卫喀琅施塔得人

最初时期对我们监视很严。不准和外面人来往，甚至那些当做亲属常来的、与俄国社会民主工党彼得堡委员会军事组织保持联系的人也不能接见。

但是和外面的联络却并没有间断。在海军兵团中已有一个不大的党组。经由党员保持着联系，倒还没有被当局发现，所以和外界来往也还自由。

喀琅施塔得在这时期进入战时状态。沙皇政府决定要把参加起义者提交军事法庭审判。政府这种企图引起了工人和水兵的极大愤慨。工人反对军事法庭审判喀琅施塔得人，并把自己的决议送给彼得堡工人代表苏维埃。

十一月二日苏维埃作出决定不许把喀琅施塔得人提交军事法庭审判。在这决定中说：

“沙皇政府继续大规模屠杀。它把保卫自己权利和人民自由而起义的英勇的喀琅施塔得海陆军士兵提交军事法庭……明天中午十二时彼得堡工人停止工作，并提出革命的口号：打倒军事法庭！打倒死刑”

我们从彼得堡党委军事组织得到在海军兵团举行抗议大会并通过相应决议的指示。群众大会决定在第一战斗连中举行。我们把决议准备好。

派尔欣和索柯洛夫从第二机械连送来一张便条，叫我一定要在这次群众大会上发言并检查一下决议。

在我们连值日的正好是一个同情我们的军需下士。当水兵们集合起来时，我就演讲了，简短地叙述了政治形势和喀琅施塔得人的状况。接着我把工人代表苏维埃的决议读了一遍，得到一致的赞成。

我们以前准备好的、要求军事法庭撇销对喀琅施塔得人的审判的决议，也通过了。水兵们决定在没有撒销军事法庭的审判以前，不去参加军事训练。

我们把通过的决议仔细重抄了好几份，分发在所有海军兵团的各连里。使那些不敢参加群众大会的水兵们也可以认识到它。

第二天，差不多全体水兵都拒绝参加训练。去的只有一小团人，而军官们也把它解散了。

当局想引诱水兵们放弃抗议书。但是什么结果也没有。

彼得堡工人罢工了。所有发电站都停止供电。首都陷入了黑暗中。

政府延期审判喀琅施塔得人而等侍着时机。

近卫海军兵团的军官们不敢採取反对我们的任何方法。我们连的司务长不见了，把连队转交给军需上士。在海军兵团中造成了一种“空位期间”。

我们得到彼得堡党委会军事组织的一包传单。我们很高兴地知道了这些传单，就是在近卫海军兵团的群众大会上所通过的我们的决议，而是用传单的形式印刷着。

那传单上写道：

全世界无产者联合起来!

俄国社会民主工党。

我们，近卫海军兵团的水兵们，对于沙皇政府对待我们喀琅施塔得的同志们的残暴行为非常喷慨，他们极端残酷地枪杀了为自由而战的光荣战士，我们赞成喀琅施塔得水兵同志们的要求，并声明：当我们的希望和全体人民的希望没有实现时，我们决不停止战斗。当我们感到必要时，当我们组识起来并将要准备坚决的战斗时，我们将要拿起武器保卫我们的权利和人民的权利。现在我们对枪决我们喀琅施塔得同志宣布抗议，并用我们的罢工来支援这种抗议......

当我们接到了我们的决议已成为一种传单形式时，真是高兴到极点了。这可不是开玩笑，现在它来了，我们可爱的决议，在一切兵团和海军兵团中散着步哩！……

*

近卫海军兵团罢工了。水兵们拒绝到宫廷去站岗，他们阅读革命报纸和杂志，在晚上举行着政治集会。

在工人和彼得堡卫戍部队的罢工压力之下，沙皇政府取消了军事法庭的审判。把喀琅施塔得人交给普通的军事法庭。

很多水兵都经过海陆军法庭的审判。其余活着的喀琅施塔得第一次起义的积极领导者，都被判处无期徒刑或二十年苦役。

再回到我叙述的一九零五年的革命吧。革命还是继续向前发展。列宁在刊载新生活报上的社论秤盘在动摇着一文中写道：“新的自由的俄罗斯反对旧的、农奴制专制政体的战争沿着一切路线进行着。专制已没有力量战胜革命，可是革命也还没有力量战胜沙皇专制。旧的秩序被破坏着，但它还没有被消灭，而新的、自由的制度的存在并没有被公认，正处于半秘密状态，不断遭到专制政府的走狗们的迫害。”

“秤盘”动摇着。沙皇政府不能为所欲为地惩治水兵们。在黑海上和太平洋舰队中的水兵起义不断猛烈地展开。首都的街上还是充满着革命情绪的人民。警察和宪兵躲在暗角落里。

在街上大家都说，沙皇政体完蛋了，就要走向共和。但是在我们海军兵团中却感到实在还很少明显的改变。司务长开始出现了。

有一天晚上点名时，来了我们连的连长，上尉。这以前他已有三星期多没有出现了，可是现在他又像一只公鸡那样飞扑到井然有序的连队来，并用他的哑嗓子喊出他平常的“好哇！”

“祝你健康，”我们杂乱无章地回答。

“叫陛下的近卫海军兵团丢脸！跟罢工的人们联合在一起！要把你们审判，畜牲，要把你们充军！……嘿，专——门——家！”他轻蔑地拖长了声音说。（机械连的水兵们，是和列兵不同的，被叫做“专门家”。）

连长没有讲完自己兇恶的演讲就跑了，留下司务长结束了点名。

有一次从普烈奥勃腊任团里来的西伯利亚人兹那缅斯基来访问我。他虽然没有参加我们的政治工作，但有时“由于同乡关系”也常顺便来访问我。这一次他来向我报导关于团队里的情形。

“兄弟们不敢冒险到你这儿来，所以特派我来，叫我转达。当示威游行正在特洛伊茨基桥前进的时候，第一营拒绝去佔领它。莫斯科团有一部分拒绝出动：被关在自己的兵营里。在掷弹兵团里的值日军官，第一连连长枪毙了那个宣布说掷弹兵是不会出去反对工人的的士兵。士兵们马上把这军官打死。团队被哥萨克兵包围了。谣传说，当局准备解除普烈奥勃腊任第一营士兵的武装。”

“那么普烈奥勃腊任士兵们的态度怎么样呢？”我问。

“很镇静。他们说，让他们来解除武装好啦……”

“没有人被逮捕吗？”

“没有。但是各连还是由军官们经常在值班。外面人谁也不准进去。我们的人叫我来传达，要你暂时别上我们那儿去，并且请警告你们其他的人......好啦，大概就是这样。你怎么样，他们不放你出去吗？”

“不。我已经被监视很久了。从前还可以设法跑出去，而现在却不行。我会把你们的通知转告那需要转告的同志的。谢谢你！”

“喏？我那有什么……虽说这对你是有帮助……”他困惑地说。“再见！”

玆那缅斯基的报导是很重要的。我马上请我们的联络把它转告给尼古拉同志。

近卫海军兵团的水兵们所有空闲的晚上都在首都的街上逛玩。带回了很多有趣的消息。

“整条军官街上挤满了人民。那边正在开苏维埃会议。一个密探想混进苏维埃，但是给人认出了、就把他打了一顿，他只好抱头鼠窜。苏维埃委员按次到露台上演讲。他们说，政府想欺骗人民，维特答应保持自由，但是却要阻止示威运动。在俄国各大城市都已成立工人代表苏维埃......据他们说，水兵在塞瓦斯托波里起义。‘奥卸柯夫’巡洋舰起义了……”

晚上我们在海军斤兵团的连队里举行群众大会。朗读了列宁的论文军队和革命的摘要。

“让军队和武装的人民打成一片”的话引起了水兵们的兴奋。

“对啦！”他们说。“不要单独的出动，只有和人民联合在一起。”

老是呆在海军兵团里很使我难堪。我开始想着，怎样才能跑到兵营的大门外去。我去求助于那个同情我的下士。

“老弟，那不成功，”他回答。“要是你被抓住了：那连我也要被提去审判的。我有一个忠告，你应该到面包房里去。这样可以离开长官的眼睛远一点。”

“可是你以为，他们会准许吗？”

“你去请求——不会准许的。但假使我提议要把你弄到那边去——司务长就会满口答应。要知道那边全是被处罚的。”

在面包房里工作是很困苦的。它被叫做强制劳动的地点。谁也不愿自动到那边去。可是我不能不同意下士的提议。

过了两天，我被“放逐”到面包房去了。护送我的“坏蛋”用这样“亲热的”话对我说：“喂，带着你的东西——就到面包房里去。到那边去折断你的脊柱吧！……你只玷污了连队……”

我带了自己的东西，就跟在值日后面上面包房里去了。

只在晚上点名时面包房才点名。不管夜里，不管白天，除了军需中士之外，谁也不会来瞧望我们。

我和面包师们认识之后，就开始站上自己火夫的岗位。在面包房里有两个火夫。值班也像在船上一样，每昼夜两次，每次六小时。我的输班工作者——火夫——是一个上了岁数的人。在一年之前，他已经满了七年服役期限，但是因为打了“北极星”号的军士长一巴掌，就得到在惩罚营里服役两年的处分。派他在面包房里服满期限。我和他弄熟了后就问他，他们怎么可以请假出去。\

“你可要请求班长：他会满足你的要求。为了这事你得给他三个卢布。”

这样做很简单：文牍员因有了若干钱就发给加了印的请假单。而面包师们就自己把它们填写好。我也这样弄到请假单。现在我有时在点了名之后也有可能到海军兵团外面去了。

我有两次参加了彼得堡党委会军事组织的会议。讨论关于保卫喀琅施塔得人的士兵斗争的总结问题。着重地指出了，军队中的运动在极大程度上还是自发性的。必须过渡到有计划的、有组织的斗争形式。不容许有零星的爆发。应该加强注意政治教育工作。对于喀琅施塔得的起义曾给予这样的评价：它虽然是有准备的，但其中还是自发的成分佔优势。……

我转到面包房里来之后，就和彼得堡党委会军事组识建立了经常的联系，因此不合法的书籍传进海军兵团中来也就更加多了。跟政治书籍一起还出现了很多文艺的和讽刺的杂志。

在面包房里我组成了一种类似的“邮政局发送科”，那里把书籍分门别类，然后把它们分发到各连去。面包师们积极地帮助了我。他们通知各连代表说书籍已经来到，有时候就由他们自己去分送。

面包师们成为我的最勤勉的助手；他们防护着我们的书籍，瞒过“外人”眼睛。他们竟隐藏得那么巧妙，简直不可能被人发现。

海军兵团的军官们叫面包房为“底层”，那是倒“垃圾”的地方。但就是这些“垃圾”却热烈地想尽方法帮我做着一切。被苦役所磨折、被剥夺了任何权利的他们，却一下子就懂得了我们的工作的意义和方向。

这样一来，苦役的面包房很快就变成了近卫海军兵团中的革命的宣传中心。

面包房里的工作是很困苦的。但同时我的党的工作却进行得非常顺利。

差不多在面包房里度过了七年兵役的“老头子们”给我指出了，对谁我应该回避，对谁可以信赖。

“我们养育，养育着兄弟们，”他们说，“我们是用面包，而你都是用书本。让兄弟们积极起来吧！”

“波将金舰”和喀琅施塔得的起义深深地印入这些无权的人们的意识里。他们不断地想到喀琅施塔得。水兵们确信着，喀琅施塔得还会表现出自己的力量来的。

彼得堡却继续沸腾着。有时静息下去，但接着又在广场和十字街口上空飘扬着红旗，可是在街上都开始出现了哥萨克的巡逻队。“秤盘动摇着”……是哪个秤盘比较重些呢？……

有一天我得到尼古拉同志指示，要带领一小队武装水兵去听候伐西里叶岛的民兵队司令部支配。

“什么事？”我问。

“黑帮分子准备袭击学生。他们在那些学生住的房子上用粉笔写着十字。准备捣毁。”

我们挑选了一小队可靠的水兵，给他们装备着手枪。我也决定跟他们一块去。当点过名之后，我们一小队人就跑出海军兵团，拿通行证给哨兵看并对他说，我们要到“北极星”号去。路上我们各自分散并成对地望着约定的地点跑。那边我们碰到工人的民兵队。民兵队长接收我们，检查一下我们的武器和子弹。叫大家就在那间房间里安身。

在另一间房间里坐着尼古拉同志和两个工人。这就是伐西里叶岛的民兵司令部。他们通知我说，“黑帮”从内务部领到武器，补充在换了服装的警察里面，打算在首都有几个地区实行大残杀暴行。我们约好，如果碰到必要时，就把整个可靠的近卫海军部队拉出来帮助工人的民兵队。

夜静悄悄地过去了。早晨五点钟，我们就各自分头回家。我们回到海军兵团来。关于准备大残杀暴行的谣言还继续了好几天。很明显，政府发放这种谣言的目的，就是想试探一下工人的反响怎么样。他们一定已经明白，工人的民兵队要给他们反击。

有一天，我从城里回到面包房来，我把报纸和一些小册子卸在板凳上。正埋头在读着报纸，我没有注意到海军兵团司令尼洛夫海军少将已经跑进面包房里来。水兵们想不到“上司”会来视察，来不及预先通知我。尼洛夫走近我，推推我的肩膀。我一看见海军少将，就像烫伤似地跳了起来，立正着。

“你姓什么？”尼洛夫问。

“尼基福罗夫，大人！”我很响亮很清楚地回答。

“当长官进来时，你为什么不站起来？”

“我错了，大人。我正读得很专心。”

“读？你读什么？嗳，嗳，你为什么有这么多的报纸！它们是哪儿来的？”

海军少将用手杖指指那綑报纸并疑问地瞧着我。应该“撒谎”，这主意忽然在我的头脑里一闪。“是积聚起来的，大人。用它们生炉子，也用来接火吸烟……”

“那是些什么书？是哪儿来的？”

“从我们的图书馆，大人。”

“你为什么会被送到面包房里来？”

“因为喝醉酒，大人。”

“嘿，你撒谎！为这事不会派你到面包房里来的。大概，你是捣乱吧？”

我不作声。

尼洛夫瞧瞧面包房，就走了。

“你瞧这恶魔！不知他怎么到我们这儿来的？”面包师们惊奇地说。

海军少将有时从自己的公馆里跑出来，就在内部练兵场或在院子里散步。他从来没有到面包房里来看过。

“他都就愉愉地跑进来，谁也没有看见他。”

尼洛夫和“宫廷”很接近。他对于海军兵团中的情势很少发生兴趣。唯一使他不安的，就是海军兵团的军官里面属大公爵方面的人对他的不满。快艇上的起义使他感到耽心的，就只是“陛下”

对这事所抱的态度怎么样。当“北极星”号上的一切全都平息时，他很快也就把自己的一切挂虑忘记了。

因此，在面包房里所暴露的“无秩序”，他只注意到形式方面的事情。这才能使我平安无事。但我还是袒忧我的“司令部”，千万别使它完蛋。可是司令官，却显然已把自己视察面包房的事情忘却了。我们还是照旧进行着自己的工作。

首都的情势更加紧张。孟什维克领导的工人代表苏维埃，毫不着手加强自己的政权。这种犹豫不决的态度使工人们感到焦急不安。同时政府也在等待着时机。“秤盘”继续动摇着。整个十一月和十二月上半月就这样过去了。

在第十四海军兵团中

有一天，尼古拉同志叫我和第十四海军兵团的水兵柯洛缅采夫一起到他那里去。柯洛缅采夫报导说，当局决定要把第十四海军兵团从彼得堡调到喀琅施塔得去。他说，海军兵团中的水兵们很愤激，不愿意到那“处在惩戒情势下”的喀琅施塔得去，企图反抗。尼古拉向我们提议，不得有无组织的行动。

第二天，柯洛缅采夫到面包房里来访我。

“你怎么啦，是在这儿执行惩役吗？”他问道。

“我们在什么地方工作，当局知道得更清楚：……但我并不反对：这儿好像是我们的司令部，并且从此地出去也容易得多。你们那里的事情怎么样？”

“事情还是那么样。弟兄们越来越愤激了。不愿到喀琅施塔得去。你自己明白，现在那边的情势怎么样，完全和监狱一样。”

“你要提供怎样的出路呢？”

“你以为怎么样，近卫军现在可以发动起来吗？”柯洛缅采夫问我。

“近卫军现在很难发动起来。时机已经过去了。我们的海军兵团也是一样，大概，现在举行起义是不成功的。士气已经完全不同了。”

柯洛缅采夫陷入了沉思。他的黝黑的脸变成阴沉疲倦了。

我想了一下，对他说：

“现在大规模的起义是发动不起来的。而你们单独，怎么......又是单独的爆发。党是反对单独的行动的。喀琅施塔得，你们显然躲避不了总是要去的。问题只有这样：吵吵闹闹地去，（那就是处于加倍处罚的情况下）还是暂时退却？”

我们把情势讨论了好久，并决定了照尼古拉同志的指示行事：在第十四海军兵团中决定放弃积极的反抗，只限于要求不加重处罚。

晚上我到第十四海军兵团去。站在大门口的哨兵，问我要找谁。我回答，我是来访柯洛缅采夫的。马上就放我进去。在海军兵团的住所里并没有寝床，而是安设着密密的吊床。在吊床上的被褥并不太清洁。不很舒适。水兵们一群群坐在吊床上热烈地谈着话。其中有些人曾经和我在小组和会议上认识的。他们对我开玩笑说：

“嗳呀，奶奶的近卫军1来啦！你来跟我们一起，是不是呀？”

我和认识的同志问了好，就问他们柯洛缅采夫在哪儿。

① 寡居皇后，尼古拉母亲玛丽亚·费奥陀罗芙娜曾做过近卫海军兵围司令。因此他们就嘲弄我们说是：“奶奶的近卫军”——原註。

“他在厨房里。正在那边商议。你就上那边去吧！”

值日的领我到厨房里去。看到桌子旁边坐着十来位水兵，柯洛缅采夫也在他们里面。

“瞧，近卫军来啦！”他欢迎我说。“我们正在讨论，怎样掌握今天的群众大会。兄弟们宣布，不交出武器，不离开军营……”

我参加了会议。大家都会赞成这样的决议：不交出武器。成问题的是，如果来解除我们的武装，我们怎么办呢？

“你想怎么样，”水兵们转对我问，“假使我们反抗，有谁会来支持我们吗？”

“照你们谈话和形势看来，显然事变很快就要临头，大概，郎使有人想来帮助你们，也是来不及的。”

尼古拉来了。大家都很高兴地欢迎他。

“谁也不一定来得及帮助你们，”他认定说，“我提议你们不要设想把事情闹大。”

“我们现在一定要做到这一点，”柯洛缅采夫劝导地说，“我们要把武器保牢在手里。不要过早地浪费了我们的力量！不要被他们各个击破！”

我和尼古拉坚决地支持柯洛缅采夫。尼古拉说：

“坚决，是革命中最可宝贵的一种品质，但是，如果你们不顾及形势，用得不及时的话，那它就不会有结果。党号召你们放弃单独的行动，储备力量。你们的力量非常宝贵，不要把它徒然浪费。假使你们调到喀琅施塔得去，那你们在那边碰到别的侮军兵团的水兵，就可以壮他们的士气。和他们一起准备新的战斗，和全俄的军队与工人阶级联合在一起。”

尼古拉的演讲给了大家一些安慰。对当时形势的讨论也就更有组织性。结果以绝对的多数通过了柯洛缅采夫的提议。

决定尽可能最后把武器保留在自己的手里。碰到採用武力的情形下——不要反抗。

“最好现在工人就能来支持我们！”听到有人说。

“罢工恐怕来不及组织，但关于表同情的示威运动应该考虑，我还得去商量一下。”尼古拉答应说。

“对啦！这样很好！”水兵们高兴地叫嚷着。

大会开完了。尼古拉、我和柯洛缅采夫走向门口。水兵们亲切地欢送着我们。

十一月底，“北极星”号、“亚歷山大”号和“施坦达尔特”号的水兵们都回到海军兵团中来了。补充在海军兵团里的新人员达八百人。他们说，自从我们撇出“北极星”号之后，原等待着被迫害，但是一切还是照旧：“俱乐部”继续存在着。军士长舒卡洛夫到底变得温顺了。关于副长费洛索属夫却什么消息也没有。很明显，他是不会回到海军兵团里来了。

转回来的部队所执行的政治工作开始减轻了。水兵们愿意捲入首都的政治生活。我们的党的核心大大增加了。在面包房里常常举行着约有半百人参加的党会议。

第十四侮军兵团拒绝交出武器。海军司令部司令德国贵族尼箕尔米到尔特地到来和水兵们谈判。他建议水兵们交出武器并乘上驳船出发到喀琅施塔得去。水兵们拒绝他的建议，并声明说，假使在喀琅施塔得取消了戒严，并让他们带着武器的情形下，他们才肯到喀琅施塔得去。

十一月二十三日，工人举行了示威游行。他们举着红旗跑到第十四海军兵团去向水兵们致敬，随后就跑向那佈置在克留柯夫运河旁边准备袭击海军兵团的政府军。工人们号召士兵们不要开去反对水兵。水兵们用欢呼来欢迎工人。在兵营的窗子里悬挂着红旗。参加示威游行者对水兵们叫道：

“爱惜力量！别让他们打击你们！打倒政府的暴行！革命的海军万岁！”

当局以后想要劝诱水兵们服从命令的企图却毫无效果。

夜里三点钟，准备突击水兵的部队开向海军兵团。在克留柯夫桥上架设着砲。但当局还没有决定进击。夜里平安地过去了。

早晨，龙骑兵开近来採取了包围。经过海军兵团的通路完全禁止通行。对水兵们作了最后的警告。当正要发出突击的命令时，恰好从兵营里出来了水兵的代表团。他们宣布说，水兵们不愿把事情演变到流血，决定让步。

军队立即开进海军兵团的营房。水兵被解除武装，在龙骑兵和士兵的押解之下送上驳船，立刻运到喀琅施塔得去。柯洛缅采夫在强力的护送队押解之下被送到彼特罗巴夫洛夫要塞里去了。

政府尽情逮捕第十四海军兵团人员，并把他们送到喀琅施塔得去。最有革命情绪的水兵则被分送到纠察大队和惩戒连。很多被分配到外省的陆军部队里去。从原有的全体海军兵团人员中共只留下了几十个人。政府为要破坏第十四海军兵团在其他水兵群众心目中的威信，所以补充在它里面的尽是一些忠于政府，和曾经帮助近卫旅镇压喀琅施塔得起义的水兵。同时还补充了许多步兵，他们换上水兵的服装，作为讨伐队而派到波罗的海沿岸来镇压革命运动。

反动势力转入进攻

反动派越来越卑鄙无耻了。被补的工人和学生越来越多。警察分局在地下室里虐杀着被捕者。

骑兵巡逻队在人口稠密的街上巡行着。现在他们已不再像从前那样跟人说笑了，都是很坚决地压迫着群众，挥打着马鞭，而在有些地方就用马刀砍。

十一月二十六日我问尼古拉：

“要不要发动呢？我们可以抽调两百水兵。”

尼古拉回答说：

“准备好等待着。时机到来——就通知你们。”

在面包房里举行着党组织会议。我作着报告，说到首都的情形和军队中的情绪，某些部队士兵的动摇和离开了革命，但是极大多数还是在坚持着斗争。我说到我曾经答应军事组织的代表，可以抽调两百名水兵，假使需要的话。

“可以抽调更多！”水兵们叫道。“并且士兵们也会跟着我们跑！”

“多少，你们想，碰到必要时多少人能配备到战斗连里去？”我问道。

“假使开始战斗，那就可以有三百人。那时，现在不作声和不表示自己态度的人也会跟着他们走。”

决定在连队中加强工作，准备着水兵们随时能参加战斗，注意看守着武器，免得突然被解除。

政府继续对革命进行一系列的进攻。十二月四日夜间逮捕了工人代表苏维埃的代表们。

对于工人代表苏维埃的打击，深深震动了彼得堡工人群众而引起了狂风暴雨似的示威运动。

在彼得堡开始了罢工。在工厂和作坊中停止工作。工人们拥挤到首都的广阔的大街和广场上来。开始与警察和军队发生冲突。在郊区出现了许多障碍物。举着红旗的示威游行拥满了广场和涅瓦大街。警察和哥萨克巡逻队退入侧街，但是并没有躲掉。在工人区域袭击着手无寸铁的群众的哥萨克，“玩弄着”马鞭，跑走了。有些地方工人对哥萨克开枪，哥萨克就边跑边用马刀砍。有些人被杀和受伤了。

从莫斯科传来了工人起义的愉快的消息。

十二月七日在莫斯科开始了政治罢工，就转到起义。在彼得堡罢工继续不久正开始退却的时候，而在莫斯科恰恰由罢工转入了武装起义。

领导莫斯科工人代表苏杂埃的是布尔什维克，因此它的作用就完全跟彼得堡孟什维克的苏维埃不同。但是莫斯科的起义却并没有遇到彼得堡应有的支持。

尼古拉铁路（现在是十月铁路）并没有捲入罢工，并被控制在政府军队的手里。沙皇有这条铁路，就可能调动矢忠于他的军队来镇压起义。从彼得堡曾派遣以米诺上校为首的谢缅诸夫近卫团来到莫斯科。

十二月十七、十八日从莫斯科得到不利的情报。从彼得堡和别的地方赶来支援莫斯科的政府军队镇压了起义。

莫斯科起义的失败，马上影响到彼得堡的局势。障碍物不见了，工厂着手工作了。革命显然已倾向衰落。

沙皇政府不再惊慌而变成大胆。在彼得堡开始按户搜索，并大批地逮捕人。动摇的军队已经听从指挥，并且出来保卫“秩序”了。

彼得堡党委军事组织召开军事组织者会议。决定加强陆海军兵团中的工作，指望准备迎接新的，更有组织的起义。

这时的局势变成很复杂。所有在喀琅施塔得的舰队全体人员都像在彼得堡的一样也被解除武装。水兵不准和士兵，特别是和近卫团来往。

有一天，尼古拉同志叫我到他那儿去。我们谈了很久。谈到关于在谢缅诺夫近卫团中的工作问题。该团把莫斯科的起义镇压下去之后就回到首都来。政府曾大加奖赏镇压者，但是工人、士兵、进步的知识分子却都看不起他们。很多近卫团都同谢缅诺夫军团的人绝交，工人们碰到任何机会总就羞辱他们。谢缅诺夫军团的人曾经得到许多从乡下亲属寄来的谴责的信。亲属知道自己子弟曾经参加镇压莫斯科起义，就来信谴责谢缅诺夫团人。很多父亲母亲都写信来说，要和自己的孩子——讨伐者断绝亲属关系。

我们党的军事组织决定认真注意谢缅诺夫团并在其中展开了政治工作。把和军团建立联系并在其中成立一个可靠小组的任务委托给我。

在谢缅诺夫团里我有几个同乡。我央定经过他们来安排好联系并探察其底细。

在最近的一个星期日，我用假造的通行证就上谢缅诺夫团去了。

在团队的大门口站着两个哨兵。当我对他们说，我要到其中一个连里去时，他们就叫来哨兵长，在平常却就不会这样做的。“嗳嘿，”我想道，“这就是说，团队已经被封锁了。”出来一位军官。他打量着我。我的近卫军的制服，显然引起了他的某种信任。他问道：

“你要找谁？”

“大人，我想看一个同乡，”并说出了他的姓。

军官详细讯问我，谁是我的同乡，我为什么要找他。等得到我的详尽的回答后？军官不敢拒绝我。叫我等一下，他就走了。

“这就是说，准许啦，”其中一个哨兵说。

“为什么你竟会想，可能不准许我呢？”

“在你以前来的水兵，马上就说‘不可以’——这样就完了。你却是近卫军水兵，这才准许你。”

真的，过了几分钟出来一位下士并叫我跟着他走。在营房的门口我又碰到两个哨兵。

“唔，唔，他们是怎样地压迫你们呵，亲爱的同乡们！”我想道。

周围很是寂静。在走廊里听不到一点谈话的声音。下士唤着我的同乡。同乡很快走近我，和我握手。

“你好，亲爱的朋友，”他高兴地说，“好久没有见到老乡了。”

我们走近他的床位，坐下。下士也走近来听我们的谈话。我想起了一些我们乡下和城市生活的可笑的事情——都是很普通的谈话，一点也没有涉及政治。下士显然认定我们的谈话是“没有妨碍的”，就开始在离我们稍远的吊床之间踱步。同乡这才告诉我说：“压制得极厉害。大批人被捕，其中有两个伊尔库茨克人。不知道已把他们送到哪里去了。”

“最好到兵营外面去谈一谈，可以吗？”

“现在不成。谁也不准出去。也许，以后会放松一点……”

一位军官走进兵营里来。他就停在离我们不远的地方，他开始在倾听着。我们作着普通的谈话。

但军官并不走开去。不管我们怎样努力，但所有普通的话题很快就讲完，所以我们不得不告别了。

“请你以后到我们海军兵团里来……”我高声地说。

“一定，等一有可能马上就来。你别生我的气。现在我们这儿工作很忙：时间不够分配。”

走出团队的大门外，我感到从身上卸下千斤重担似地顿觉轻松了。在团队里的气氛是多么难受。

“彷彿在牢狱里一样。”我想道。

第二天，忽然把我调开面包房。既不对我作任何审问也不说明什么原因。命令我绝对不准离开连队。很显然，这一定与我曾经到谢缅诺夫团里去访问有关。可能谢缅诸夫团曾经来调查或报告过关于我的访问。当局决定把我隔离。不管怎么样，我和城里的联系重又中断了。

我在海军兵团中的处境大大恶化。我想设法转到发电房里去。可是“坏蛋”却答覆我的请求说：“坐着别作声！”

和彼得堡党委军事组织的联系经由我们的几个党员保持着。我们洞悉军事组织的经过情形。在一九○六年二月初，尼古拉同志寄给我一张便条。其中说：“兹从海军司令部获得要逮捕尼基福罗夫和扎依采夫的情报。建议你俩逃跑。”

扎依采夫是在第二连服务的机械手。

我们互相商量了一下，我们决定离开海军兵团，但是不能空着手就跑。

面包房的隔壁是砲兵的教室。在其中的托架上放着一门“高奇克斯”牌的五管砲。面包师们早已向我提议要把这门“小砲儿”运出去交给工人。“他们总有机会用得着的，”他们说。但我都是宝贵着自己的司令部，所以并没有同意他们的提议。可是我的面包房的同志们却已经仿造好了砲房门上的钥匙，并答应把一切都安排好。现在我和扎依采夫就决定利用这个钥匙。但怎样把砲运出去呢？这时面包师们就来帮助我们。

“应该和那个送牛奶到海军兵团来的卖牛奶的爱沙尼亚人认识认识，”他们提议。“和他说好，叫自己人坐在他的位子上。那就可运出去了。”

我们把我们的计划报告给尼古拉。军事组织就来帮助我们。委託爱沙尼亚工人去和卖奶人联系并跟他要好。爱沙尼亚工人和卖奶人说好，在下一次就代他把奶运送到海军兵团里来。头天晚上我和扎依采夫就从教室里把砲拖了出来，并把它埋在院子的垃圾里，平常卖奶人总是停留在那儿旁边的。一早我们的“买奶人”就来了。

等他去分发牛奶时，我们很快就把砲放在雪橇里，用稻草把它盖住。买奶人带着他的小提桶出来了，他坐在砲上就从海军兵团的院子里驰了出去。 1

我和扎依采夫在口袋果带着勃郎宁手枪并用人家的通行证跟着卖奶人走了。哨兵毫无阻碍地放他出去。我们出示通行证并声明说，要到“北极星”号上去工作。哨兵也就放我们出去了。

在角落上停着一辆现成的准备急用的快马车。我经过那儿告诉马车夫说，一切都已停当。他就叱喊着急把车驰跑了。我们就望着接头的住宅跑去。

尼古拉同志转告我们说，党中央委员会的同志们要介绍我和扎依采夫到国外去。这种建议很使我们愁恼。我们不懂外国话，我们怎样在外国生活呢？

我们请求把我们留在俄国。于是他们就提议我们到克里米亚去，并且预告我们说，在那边工作将是很困难：在那地方布尔什维克还很少，孟什维克和社会革命党到处很猖獗。

过了三天，给了我们衣服、钱和到莫斯科的接头地点，我们就离开了首都。

列车缓慢地开驶着。车厢窗外二月的迷雾渐渐消散，彼得堡看不见了。

首都终于看不见了。水兵尼基福罗夫和扎依采夫在某一个时期中也看不见了。代替他们的却是正在邮车上出发的两个青年工人：彼特尔·马拉卡诺夫和伊凡·守尔卓夫。

① 这门砲以后就埋在地里，一直埋到十月革命。后来把它陈列在列宁格勃的革命博物馆中。 ——原註。


第二部

在克里米亚的地下活动

当我和我的朋友扎依采夫到达克里米亚时，革命已经衰退。

克里米亚以光明的太阳、灿烂的花园，以它的整个春天的美丽迎接我们。我们离开车厢走进了西姆费罗波尔。

我们一跑到城市的街上，诱惑人的春天马上被冲淡了。贫民在克里米亚也像在全俄罗斯一样受着磨折。我们开始就碰到了痛苦的失业现象。

俄国社会民主工党克里米亚工会暂时让我们住在西姆费罗波尔最偏僻的角落，在鞑靼居民区中一所秘密的住宅里，那里已经住着五个高加索人，他们是在格鲁吉亚革命运动被击破之后，从哥里逃出来的。要到这所住宅里去，就得走过一条只能容两个行人交错而过的、又弯曲又狭窄的胡同。胡同分叉开去，通向各条死胡同。必须具有很好的记忆力，方才能不迷路。夜里居住区一片寂静，旅客就得提心吊胆地走过那又黑又窄的胡同。警察很少，而且也不愿意到这里来瞧一瞧的。

秘密住宅是由一个没有窗户而有两条出路的大房间所组成的。其中一条出路掩蔽得很好，准备碰到警察袭击时用的。从天花板上那嵌着玻璃的小窗子里射进来的光钱照亮了房间。

一只大箱子代替了桌子，有几张凳子，一个煮饭用的炉子，一只给烟燻黑的大肚子的茶壶、炖锅、平底炒锅，还有这个房间的居住者用来垫着睡觉的席子，——这就是秘密住宅中全部财产的清册。

我们的新同志们过的是共同的生活。其中有一个画家，他很久地坐在小院子里桑树下面在绘画。

但是西姆费罗波尔的居民显然对于绘画作品很少感到兴趣。所以画家工作的收入给予公社社员公共钱柜的钱很少。有三个同志在企业里工作：一个是制鞋工场里的制靴匠，一个是成衣匠，还有一个在铁路上服务。我们同居人里面的第五个人是失业的。

公社社员们过着半飢饿的生活。西姆费罗波尔的党组织经济非常困难，没有余力来资助我们。

我们从彼得堡来到公社里，并没有居留好久。扎依采夫因为过去的职业是排字工，所以就到地下印刷所里去工作了。我却被派到塞瓦斯托波里去。

和我们有联系的克里米亚木匠工会委员会委员，木匠“斯捷墦同志”，把塞瓦斯托波里的秘密接头地点通知我，并忠告我到了那边以后可不要说是布尔什维克，要不然，那孟什维克领导的塞瓦斯托波里的组织就会竭力想法赶快排斥我的。

“怎么，那边没有布尔什维克吗？”我问斯捷潘。

“在起义的时候差不多全都被捕了。”他回答。

塞瓦斯托波里刚刚经历了“奥哈柯夫”巡洋舰起义的暴风雨般的日子，这个起义因为海军上尉施米德特和他的战友们的悲剧式的牺牲而结束。

“奥哈柯夫”巡洋舰，加入塞瓦斯托波里舰队海军兵团起义，企图带走整个黑海舰队。但是沙皇政府却已有“波将金”事件的教训，所以很警惕地监视着舰队。在“奥哈柯夫”放出最初的起义的信号时，要塞砲队的猛烈砲火就马上把它的号召打断了。同时步兵的步枪和机关枪火力圈子包围着起义舰队的海军兵团。岸上的起义还来不及展开，而“奥哈柯夫”上的起义就已经被砲火轰毁了。

塞瓦斯托波里十一月的起义，就像喀琅施塔得人的十月起义一样，俺没在血泊里。除了在起义时牺牲和被判处死刑的几百水兵之外，还有一千六百十一名水兵被判决流放到西伯利亚去做苦工。

我到了塞瓦斯托波里，并不听从斯捷潘的忠告。结果他的忠告马上被证实了：第二天，当地的孟什维克领导者就提议叫我到叶夫派托利亚去，要我在驻扎在那边的哥萨克中队里做好革命工作。我企图反对：

“我是水兵，我熟悉水兵的环境，我有在水兵中间工作的经验，所以我坚决要求，请让我做这方面的工作。”

“委员会提议要你到叶夫派托利亚去。在塞瓦斯托彼里的工作都已经安排妥当，并且都已经有工作人员。”他们回答我说。

我不得不走。和我同走的是一位需要给我和哥萨克人接上关系的同志。

夜里输船开出去了。在海中我们遇到了大暴风。我站在甲板上，那儿一个乘客也没有。海涛的飞沬飞溅到甲板上来，轮船从一边倾斜到另一边去。我身上的衣服全被打湿了，但我还是不离开甲板，注视着汹涌澎湃的大海。它呈现出可怕、伟大的景象。月儿不时从乌云里透露出来，把溶银似的光辉在那浪峰上一闪，就又躲进云层里去了。大暴风也像开始来时那样，突然间停止了。天空清朗如洗，快落下去的倾斜的月光照耀着平静的海。

轮船驶近叶夫派托利亚的时候，太阳已经强烈地照射着。在海滨浴场上看见已有人在沐浴了城市处在懒散的情调中。它在白天好像已经死绝，只是在早晨，当疗养的病人出来沐浴，而渔人们从大帆船上卸下比目鱼时才活跃起来。晚上在林荫路上响起了不合调的音乐。

我在哥萨克骑兵中队那里忙碌了一个多月：组织了一个十五人的小组，把党的政纲和任务介绍给他们，对他们讲述着一九○五年革命的意义和黑海舰队水兵起义的原因。我们白天在离兵营不远的丛林里聚会。哥萨克兵认为炎热的中午是秘密集会的最安全的时间。军官们这时候都呆在自己的公馆里睡觉或者赌牌。

哥萨克兵们用心听着我的讲述，并提出了那使他们成受痛苦的问题：

“革命者要不要把哥萨克人的土地拿去？”

“谁的土地太多了，那就要拿谁的土地，”我回答，“并且拿来分给那些没有土地或者土地很少的人。”

“据说，要把我们的土地分给‘外乡人’。我们决不给他们！我们将要用手里的枪来拼，而决不给他们！……”

我于是不得不长久地耐心地对哥萨克人说明着党对于土地问题的政策。

对哥萨克人的工作耗去我一些时间，接着我认识了许多渔民。他们差不多都是捕鱼而又干着贩运私货的，他们和国境的守卫兵们串通、而仇视着那使他们极害怕的警察。

我不能在渔民中间长久工作下去。我得到了克里米亚党委的命令，就上西姆费罗彼尔去了。在这里他们通知我，根据委员会的决定，要我到刻赤去，听候当地的党组织分配。

这一次我要和西姆费罗波尔分别很久。我再也没有碰到过扎依釆夫，听说他已被定罪，并已被放逐到基联斯克去了。

刻赤是一个很安乐的小城市，它很使我喜欢。在静静的海湾上面耸立着岩石重叠的米特利达山。

在它的斜坡上成段地散布着房子。一部分市镇却分布在平原上。在市镇房子外面远处，呈现出一所冶金工厂。港口给市镇增添着特殊的沿海的色彩。

秘密接头的住宅的主人，五金工人哥尔恩亲切地接待我。他跟妻子和一个小女儿住在一处。他的妻子款侍我午饭，而他自己却把关于我到来的消息去通知同志们。

把我安顿在铸工伐西里·彼得罗夫的住宅里，我和镒工阿维夫·米赫诺同住着一个房间。

阿维夫远在一九○五年以前就曾被放逐到同尔汉格尔斯克去过，而现在他却在淑洛塔烈夫冶金工厂里做工。这个人约有二十八岁、高个子、阔肩膀、留着淡黄色的小胡子、有同样颜色的像丝一样的唇鬚。他殷勤地招待我。

我到达之后过了两天，俄国社会民主工党市委员会就作出决定分派我到港口去，到濬泥船队上去，黑帮分子在那儿很有势力。

员会会议开完以后，我和阿维夫就跑回家来，他对我说：

“你的工作将是很不容易的：黑帮分子根深蒂固地槃踞在濬泥船和搬运夫中间。特别困难的将是在搬运夫中的工作：在那边管制他们的是这里的黑帮派头脑，工头别斯卡拉伐内依。一直到现在我们的人谁也还不能渗入到他们里面去。派去的人不是被赶出来，就是被打一顿。你可要特别小心呀！”

在刻赤的社会民主党内大半都是孟什维克。两家机械工厂、密萨克苏箕制烟工厂的工人，码头工人和极大部分的家庭手工业者都处在他们的势力下面。

我整天在濬泥船队的码头上，在水手、溶泥船和驳船工人以及搬运工人中间走来走去，观察着码头工人的生活，倾听着他们的谈话。

一切装卸的事情，都抓在那跟码头和船只的管理人有联系的包工头手上。包工头残酷地剥削着散漫无组织的搬运夫韦众，给他们烧酒喝，并在算账时矇混剋扣他们。包工头的靠山就是别斯卡拉伐内依。

我在码头上走来走去并和工人们谈话，并没有引起任何人的猜疑：人们把我当作失业工人，在找寻工作。我原也可以去做搬运夫，但是我却决定到濬况船上去：因为在那边更多熟练工人，并且我好像感到从那里将更容易影响港口的一切工人。

溶泥船队还没有开始出航；船上正在进行修理。有一次，我在码头上闲游，听到从“维克托尔·洵斯基”号濬泥船上传来了声音：

“喂，小伙子，到这里来！”

我跑上了甲板。水手长接待着我。

“怎么，你是寻找工作的吗？”

“是的，找工作。”

“你能够做什么？”

“一切粗工都会做。”

“为什么歇生意的？”

“因为喝酒，”我着慌地说。

“好的。就录用你吧，但如果给我看到你闲玩或者喝醉酒时-——那就叫你滚蛋。喂，别斯派洛夫！这就是你的助手，你招呼他吧！”

别斯派洛夫正在安装和修理着船上的通水管。他和儿子一起工作着。他是一个忧郁沉默的人，看起来，他一定是爱喝酒的，但是他的工作却做得很得手、很好、又踏实又乾净。

对于水道工人的工作我是熟悉的，所以我就显得是一个很机灵的助手。从开始的一天起就博得了老头的欢心。我拖着管子，递给他沉重的螺旋钳，并把预料到要敷设新管子的地方弄乾净。

我在濬泥船上工作了几天，决定小心地"试探"一下老头，查察他的心地。我开始谈到关于国会这件事：

“报上登载着，不久在国会里就要选举了。怎么样，我们也去选举吗？”

“这不是我们懂得的事情。你要是想得很多，那就要脑袋搬家。"别斯派洛夫阴郁地回答。”

“那怎么在报上登载着，工人也要选举呢？”

“有些人可以写给他们看、而有些人却要遭责打呢。”老头意味深长地说。

到这时候我们的谈话就停止了。

我渐渐地认识了工人，认识了他们的经济情况、他们的心地和对于不久之前革命事变所抱的态度，我得出了结论，工作应该从年轻人入手。

港口和濬泥船上的干部工人从青年时代起就在这儿工作了。他们通常都有自己的房子和菜园，有乳牛或者山羊。管理当局给工人们设立了很复杂的职务等级。谁要是顺从主人的意旨，那谁就可以沿着这个小梯子爬上去。码头工人的家庭世代相传地在狭窄的工场里过着与世隔绝的生活。老人们把青年人抓得很紧，对待任何“自由思想”都很严厉。

港口的管理当局拼命装得和工人草众们“亲如骨肉”。常常邀请老人去参加各种技术问题的讨论会。我已经明自，工作从老人入手是不妥当的。我开始仔细地研究着青年人。

别斯派洛夫的儿子安德莱，在技术夜班里学习，梦想要做一个船上的机师。我和他很快就相处得很好。我们时常坐在海岸上谈论着各种问题。

我小心地使他熟悉政治生活，讲到关于革命，关于在舰队中起义的事情。安德莱就发问起来：秘密党派为什么存在，为什么他们要进行反对沙皇。我就当着他父亲的面前把这种问题审慎地含糊地回答他。老头子插进了他的反驳，如像：“有的人因为贫穷，而有的人因为吃饱饭没有事做，所以要去革命……而我们却是有工作的。”

有时火夫达尼洛也来参加我和别斯派洛夫父子的谈话。这是一个乌克兰人，是心肠很好的青年，他曾在军队里服务，差一点没有到满洲里；和日本议和之后，他就回到俄罗斯来。在路上他被革命的浪潮所冲击，便在黑海岸的刻赤地方下了车。又愉快又爽直的达尼洛非常活跃地参加我们的谈话。

老头子别斯派洛夫却骂他：“你这吹牛大王！你光会吹牛，而自己却什么也不知道。”

在午饭休息时候，安德莱给我和老头子读着当地的报纸，别的工人们也向我们围拢来。关于俄罗斯某一地区革命事变的报导，很使青年们发生兴趣。但青年工人们并不经常正确地领会到事件的真相。通过我自己，有时候是安德莱的帮助，使他们认清了国内所发生的事情。

就这样在我的周围扩大了和青年们的联系。

安德莱在和我的谈话中也得到了一些知识。“一般的”政治谈话，已经不能使他感到满意，他要求详细地讲述着革命和革命者。结果，他父亲对政治谈话警诫得愈厉害，他对这种谈话渴望得愈热烈。

有一次，我向安德莱提议，请他邀几个最严正的伙伴，在夜里到米特利达山上聚集，在那边详细地谈一谈关于政治问题。

他带来了五个人。我对他们讲着有关一九○五年的革命：关于一月九日的枪杀工人，关于黑海水兵和波罗的海舰队的斗争，关于全国同盟罢工和关于沙皇的宣言。在第一次谈话中我一点也没有谈到关于布尔什维克党和关于列宁的事情。

当我讲完时，伙伴们长久地沉默着。我也不作声。接着大家都一下子讲起话来：

“为什么革命者不来和我们进行谈话呢？……在刻赤，多半也有革命者的吧？”

伙伴们并不把我算为革命者。在他们概念中的革命者——必须是大学生，而我却是和他们的一个工人。

他们终于把革命和工人运动的问题向我提出来。我一面回答着，一面还是小心地隐秘着自己，并没有告诉他们，我是一个布尔什维克革命者。

我就这样把我周围的一群青年组织起来。我们好像偶然碰在一起似地作着简短的谈话，就走开了。在四月间，我和青年们的联系竟加强到这种程度，就是可以转到有系统的政治问题的谈话。

我们常常在草原上，在城外聚会；我讲着革命起义的光辉的插曲。在莫斯科和别的城市中街垒战斗的景象激起了我的听众的想像力。

有一次，在濬泥船上午饭休息时候，我讲到工人们同心协力的罢工可以缩短劳动日。达尼洛紧握拳头，高声地说：

“嘿，最好使我们的统治当局发抖，那劳动日也就可以缩短啦！……”

“喏，我们很快是发动不起来的，”安德莱回答。“你们只要瞧我爸爸。”

“管他什么爸爸！”达尼洛忍不住叫道。“不是爸爸，却是我们应该行动起来呀！”

坐在我们旁边的老头子们这一次不作声了。不过达尼洛突然说出来的意念都鼓舞着小伙子们，所以他们讲来讲去老是要回到这个题目上来。

这样，经验证明了，我的工作方法採取从青年入手是正确的，并且我可以大胆地依靠青年人，通过他们也可以影响一切工人群众。

从青年工人中我选出最可靠最稳重的人，经过委员会同意把他们介绍入党的小组。

“维克托尔·洵斯基”号濬泥船上的所有青年们不是加入小组，就是参加了政治谈话。

有一次在工作完毕后，我和安德莱及达尼洛开始计划怎样去和别的船上的青年们谈话。

“在做完工后，要把大家全都召集到岸上来和他们谈一谈，”法达尼洛提议说。

“这是不行的，”安德莱抗议。“全都召集来，那末他们今天就要在全市里传布开去。”

“对啦，不能这样，”我支持安德莱说。“要落在宪兵的毒手中是什么待候都来得及的。不用性急，应该逐渐地把他们吸引进来，一个一个地，选择那不会信口乱讲，而是稳重的人。开始召集一个小组，以后慢慢扩展。……”

决定在最初时期每只濬泥船和驳船上各挑出一个人来，并把他们编成一个特别小组，从这小组开始做起。派定安德莱去负责建立小组，他高兴极了。

我们就这样在刻赤的工人中间展开了政治工作。

擅自作主

在四月间，俄国社会民主工党刻赤委员会决定在五一节前夜组织一个群众大会。他们曾请我尽可能多带一些码头和船帮工人去参加。我委託安德莱和达尼洛邀请我们所有的青年都去参加群众大会。一部分青年则分配在巡逻队里——保卫群众大会不致遭受警察的突然袭击。

群众大会的人数很多。光是码头工人就有一百多人。集会的人提出了很多问题。在群众大会上混进了社会革命党人；发生了争论。社会革命党人号召走上个人的恐怖手段，极口赞扬着他们的党及其纲领。可是他们要掌握群众大会却不成功。

群众大会在拂晓时结束。警察知道了在郊外什么地方在开工人大会，但是在漆黑一团中他们很怕进入草原。警察就决定在城边等待着草众大会的参加者转回城来。但是我们的伙伴们却带领着大家绕道跑到相反那面的城边上去。三百多个参加者边唱着歌边从山上跑到大街上去。站岗的警察惊惶地吹着警笛。被骗的警察分队飞跑来栏截示威运动。但是他们却扑了个空：原来示威者已走进黑洞洞的胡同，他们都已平安地四散回家了。

群众大会和夜间的歌唱示威运动在工人特别是在青年中发生了巨大的影响。大家把这空前的事件讨论了几天。许多年纪比较大的工人都倾心于青年们的群众大会，感受着内心的急变；显然，群众大会大大破坏了他们的保守主义。他们开始注意倾听政治谈话了。

我们和一切船舶工人的联系大大加强了。我们决定逐渐培养码头工人和濬泥船船员们为争取缩短劳动日而斗争。我们的计划归结如下：船帮工人擅自主张把劳动日从十一点半钟缩婉到九点钟。

在规定的那一天，当工人们对这件事有了准备，他们不在早上六点钟去上工，而改为七点钟；吃午饭停半点钟，晚上并不是五点半下工，却是四点半。在规定那天的前一天，在下工之前，在所有船舷和烟囱上都将用巨大的粉笔字写上：第二天什么时候上工和下工。我们召集了我们两个小组的伙伴，就把这个计划告诉他们。他们都很赞成这个计划。于是就选出五人委员会，而以安德莱为主席来领导这个运动。委员会中也有达尼洛在内。

当我把要进行缩短劳动日的斗争计划报告给党委时，孟什维克并不支持我。他们说这是冒险，而不是斗争的方法，必须先教会工人“政治初步”，而后吸引他们参加运动。我回答委员会委员说，这个运动我们反正总是要举行的，有组织的行动战略具有很大的教育意义。有两个孟什维克工人——阿维夫和派维尔——支持我。在这以后委员会迫不得已方才同意了我们的计划，于是运动就开始了。

我们加强了缩短劳动日的宣传。

我们把我们的积极分子召集在草原上，再度对他们讲了一次关于缩短劳动日的斗争计划，并决定过两昼夜后就开始行动。

准备争取九小时劳动日这件工作进行得十分顺利。在所有的船上都组织了宣传员小组。机器队参加工作特别积极。

在规定的那一天下工以前，在船舷和烟囱上都出现了巨大的白字：“明天早上七点钟来上工”。

管理当局对于这种书写好像当作闹着玩似的。水手长咒骂着，强迫水手们把写的擦掉。但所写的字早已给人们读过了。在工人中间进行着很兴奋的谈话。

第二天早晨，我比规定的时间还早就到码头上去。工人们已经聚集在岸上，但在码头和船上这时除了管理人之外，却一个人也没有。在所有的船上都敲着钟，召唤工人们去上工，但是谁也没有去。

达尼洛走近了我，很兴奋地说：

“你瞧，谁也不去！结果多么好！有些人去了，但是大家就怒叱他们，他们就转回来了。”

“那末谁去放汽笛呢？”我问。

“对啦，这可没有想到！”

“你马上对大家说明，等到汽笛一叫，就去上工。大家跑上‘泃斯基’号。”

达尼洛跳上了岩石，为了使大家全都听得见，他就大声地喊胜着：

“喂，大家听着！等到‘徇斯基’号上的汽笛一叫，我们就去上工！”

所有船上的管理人都诧异地望着人群，他们摸不清是怎么回事。并不像是开华众大会，因为谁也没有作任何演讲，大家都好像在等待什么似地站着。当“洵斯基”号上的汽笛吼叫起来时，人群激动着，开始望船上跑去。接着小鎚敲着，锉刀铿着，链条发响着，绞盘轰鸣着。劳动日比平常要迟一点钟开始。

在下工之前，在烟囱和船舷上重又出现了白字，但并不是用粉笔、却是用油漆写的：“在四点半钟下工” 。大家都正好在这时候雏开了自己的岗位。

第二天又是同样情形：工人预先集合起来，但在山岸上等待着汽笛，汽笛叫后才去上工。

码头上出现了宪兵。但他们正碰上大家在工作，所以没有发生任何冲突。宪兵们走了。晚上又是比平常下工得早。

这种不平常方式的斗争，竟来得这样突然，简直叫管理人猝不及防。比较短的劳动日是工人们擅自决定的。但船长和机师也很是满意：因为他们的工作时问也是缩短了。

我们就这样很顺利地进行着我们的第一个攻击。全体积极分子都很欢欣鼓舞。工人们也都很高兴。

……在濬泥船上已着手把电气设备进行大修，但是找不到专家。我就去向“洵斯基”号船长说，我可以给他效劳。

“你难道熟悉这种工作吗？”

“是的，我原是个电气匠，对于船上的一切电气设备我都会重新装置。”

“那你为什么不早说呢？”

“我因为没有别的工作，所以就被雇作粗工。我可以给你提出电气设备的工作计划。”

“原来这样！那就来试试看。”

“但是工资多少呢？”我问。

“工资吗？要看一看。我们到船舱里去……按照工资一览表——两卢布一天。怎么样，你同意吗？”

“同意。”

这样，我就又回到了自己原来的工作上。

组识秘密职工会

争取九小时劳动日斗争的胜利鼓舞着工人们，他们的心地大大地改变了。政治性的谈话和争论成为日常的现象。

工人情绪的高涨使我发生组织秘密职工会的思想。工人们赞成了这个主意。

我们召集更可靠的工人们开秘密会议。选举工会的理事会，责成它来起草章程和考虑组织工会的工作。

建立的工会虽然是秘密的，但在工人中间却得到广大的响应。我们接受那些经过考验的、坚定的人加入工会。首先接受五十个人。为使年轻的工会巩固起见，我们暂时决定限止这个数目。我们这些积极分子，对工会会员们说明，在我们前面摆着很繁复的任务——不但要发动工人们积极参加改善自己经济地位的斗争，并且还要参加政治斗争。

在港口和濬泥船队上存在着很复杂的工资等级，这都是由管理当局任意规定的。当我计算一下低级熟练工人的平均工资是多少时，我就发现它包括一切附加工资在内也不会超出十八卢布一月。除开这点以外，工作条件极端困苦：没有技术安全设备；甚至那认为苦役的火夫的工作，既没有工作服，也没有手套；医药帮助是根本没有的。就在这些问题上我决定让工会给予注意。

在工会会员大会上，我作了关于船队工人地位的详细报告。指出只有用顽强的有组织的斗争才能得到经济条件的改善。大会委托理事会着手拟定斗争的计划。

这时期，许多黑海港口上的水手都宣告罢工。我们的工会也响应这种罢工。我们在工人中间收集经费。曾经送去四百卢布支持罢工者。同时决定在我们的港口也开始准备组织罢工。

在很短时期中工会会员人数已增加到一百多人。工会理事会在全体大会上作了关于罢工的任务的报告。准备好了包含有三十二项要求的草案。决定让港口和船队的全体工人都认识这些要求，并且在五月五日把它们提交管理当局。工会同时通过了号召工人庆祝五一节的决议。

五一节前三天，我把我们有组织的全体青年召集在草原上，对他们讲述着五一节的意义。在这次大会上我们拟定了庆祝的计划。

两天中间青年们都为“五一”的罢工进行着毅然决然的宣传。这使管理当局很为耽心。港长召开全体船长会议，命令不管怎样决不能让他们停工。他已把将要发生的罢工这件事报告市长。

要准备罢工必须好好地设立地下印刷所。必须有传单。加入党组织的市印刷所的排字工人和印刷工人提议去袭击印刷所，征用那边的小印刷机和铅字。一个黑桐洞的夜里，在达尼洛和其他两位同志的帮助之下，我们很顺利地完成了这件事：得到了小印刷机和八普特铅字。

“大胆抢劫”印刷所激动了警察和宪兵的统治当局。他们把一切“可疑的”住宅都翻天覆地的加以搜查，但是找不到盗窃的痕迹。我们的“专家”设立了印刷所。

党委员会印出号召全体工人在“五一”那一天停止工作的传单。传单在夜里都贴在烟囱、船舷和港口的墙上。

“五一”早晨全体工人都到工作地点去。在岸上挤满着人，但并不到船上去。群众大会开始了，工人们紧紧包围着我，我就对他们讲着“五一”是全体劳动人民的国际纪念日，俄罗斯工人在这一天通常都是不做工的。开完群众大会后，部分工人跑到船上去，但是工会会员却都留在原来的地方，分开坐在岩石上。四散在船上的工人们，坐在甲板上抽着烟。突然在“维克托尔·洵斯基”号上汽笛吼叫起来。别的船也和应着它。在工人中间传来了叫喊：

“到岸上去！到岸上去！”

大家全都蜂拥到岸上去。管理当局束手无策。工会会员们去解除了搬运夫和别的工人的工作。我和十来个工人就到制粉厂去了。

在一个制粉厂里，工人们立刻和我们匯集在一起了。在另一个厂里很适合召开群众大会。我们马上就把关于缩叛劳动日和增加工责的请求书拟定。把请求书交给制粉厂主人，而工人就匯集在我们一起庆祝五一节了。在开群众大会时，警察包围着制粉厂。警察开始爬上楼来，但是工人就用装着麸皮的袋子扔他们，把他们推倒在楼梯上。警察退却了，就在下面等待着开完群众大会。

和我们一起到制粉厂来的还有一个水兵米哈伊尔，他是“奥哈柯夫”起义的参加者。他在起义之后被捕，但是给他逃跑了。俄罗斯社会民主工党克里米亚工会派他到刻赤，而委员会就派他来到港口。这是一个对党和革命非常忠实的人。我们费了很大的周折，才给他在驳船上找到了工作。我警告他说，可要多加小心，沉住气，别上城里去，在那儿他可能遇到那些要把在黑海起义后逃跑的水兵一网打尽的密探。

我们很快就和米哈伊尔亲密接近起来。常常在晚上和他坐在海湾的岸上，谈着革命和分散在全俄罗斯各地、被关在牢里和服苦役的水兵们的命运。

在五一节前夜，米哈伊尔坚决地说，他要和我一起到制粉厂中去：“那边的警察还是要打你的，但是有我在一起他们却就不敢。”真的，看到这样一个彪形大汉，不是每个人都敢跟他打架的。他指挥着我们正在举行群众大会的制粉厂楼上的“防卫战”，把装着麸皮的袋子扔警察。

当群众大会开完时，我们全都跑下楼来。我和米哈伊尔马上被捕，被送到第二警察分局去。在这里检查了我们的公民证。警察局长格伏兹杰夫放走米哈伊尔，却把我扣留。第二天早晨，他对我宣布，按照市长的命令我必须赶快离开刻赤。我回答他说，我不能很快就离开城市，因为一定要把委託给我修理的船上的电气设备修理好。

“这不关我的事，”格伏兹杰夫回答。“假使你不走，那我们就要叫宪兵把你押走。”

当我读了放逐令并签了字时，警察局长就放我走，他说：

“警告你在二十四小时之内必须离开此地。”

我还是决定不走，但是和警察局长“谈话”之后，我就搬了家，躲到一位工人那儿去，警察在三天内到我以前住的主人那儿来查问我的行止。他回答说，马拉卡诺夫不知上哪儿去了。警察以为我已离开城市。

“五一”的罢工进行得极顺利。我们的青年们散布在全城各处，在小艇、船帆、细木工、洋铁以及 其他工作坊里也都停止工作。密萨克苏箕制烟工厂的女工们也罢工了。济耳迦耳夫和淑洛塔烈夫机械工厂也都罢了工。

有一些罢工的参加者落入了第一警察分局局长高耳巴赫的手下。他们在那边曾遭鞭打，但是第二天就被释放了。

“五一”纪念节后，在夜里曾举行各企业联合群众大会。集合在米特利达山上。到了一千多人。警察打听到群众大会的地点，就决定要把它赶散。警察分队在警察局长高耳巴赫指挥下向峭壁挺进。我们的武装革命工人部队和一部分水兵在群众大会周围很有经验地布置着两道防哨。警察从三面进行攻击。第一道防哨让他们进去，但是，正好他们走近第二道防哨时，武装革命工人们就用手枪开火。警察延却了。这时候他们后方就遭遇到第一道防哨的射击。警察丧魂落胆地四散逃命。武装革命工人们高喊着“乌拉”从埋伏处冲出来。敌人更加惊惶失措了。有几个警察已被解除武装。在副警察局长身上夺下了马刀和手枪。警察被赶跑了，因此平安无事地閞完了群众大会。

群众大会结束以后，我们决定到城里去示威游行。武装革命工人部队走隐秘的道路，而所有的群众却沿着山脉走着。示威者从山上下来到了广阔的伏郎卓夫大街。警察等待着我们，打算向我们攻击，但是看到了广大的人群，却就不敢了。

“五一”的发动得到极大的成功。

在五一节以后第二天，工会理事会开会讨论关于准备同盟罢工问题。

理事会决定成立秘密的、由五人组成的罢工委员会。指定我担任罢工委员会主席。选出了那必须把要求提交管理当局、并代表全体工人进行谈判的固定的公开的代表团。我们首先决定要求庆祝“五一”合法化和八小时劳动日。此外还决定要求管理当局承认那监督解雇工人的工人委员会的经常活动，并增加工资百分之三十到四十。跟管理当局谈判的代表团是由最坚强的工人组成的。我也包括在代表团的成员之内。为了监视警察和宪兵，而同时也为了要和卫戍部队联系起见，成立了特别的青年民兵队。派定米峆伊尔为民兵队队长。

罢工

五月四日，工作结束后，我们的请求书已交给港长和各船船长。

代表团把请求书交给港长，并声明说：“明天十二点钟前，必须给我们回答。如果全部要求不能满足，工人就要停止工作。”

港长着急说：

“并没有预先通知，怎么就这样呢？你们可知道，过一个星期外国输船就要开进海峡来，而我们却要阻延扫清航道吗？你们想想看，彼得堡为了这件事可会对我们说一声谢谢吗？！”

“这完全由你决定，”代表团主席回答他说，“假使一切要求都能满足，那工人们就可以继绩工作。”

代表团走了。

夜里召开了全体工人群众大会。演讲的人说到罢工时摆在我们面前的困难怎样克服，说到假使管理当局只答应部分的让步，那大家必须坚持到底。工人毅然决定坚持自己的要求。“我们已经达到缩短劳动日的目的——一定要达到其他的改善，”演讲的人说。

第二天清晨，船长叫我到他的船舱里对我说：“由于港长的要求，我必须解雇你。你来算账吧。”

我回答说，在没有告诉我为什么解雇的理由以前，我不来算账。显然，管理当局认为我是工人的组织者，所以决定赶快叫我走，这样就可以把将要发动的罢工击破。船长说关于我的拒绝他要报告港长。

到十二点钟在“洵斯基”号上出现了副港长——工程师鲍依可。他召集代表们并对他们宣布说，港长在细看“请愿书”，一切可以接受的条款都可以使大家满意，但是他命令工人们继续工作。

聚集着的工人们大声地表示着不满。代表们声明，要求必须全部满足，港长的回答是不能同意的，工人们将要停止工作。

我给达尼洛一个暗号。他马上拉着长时间的汽笛。别的船也响应着。在五月五日十二点钟，码头工人和船队都停止工作，并跑到岸上去。鲍依可无可奈何地摊开两手，惊慌地唠叨着说：“发生了什么事？发生了什么事！？”

我站在不远的地方，很高兴地瞧着工人们都一齐离开了船。

“鲍依可先生，第一个胜利是我们的，”我说。“请把这转告港长。”

鲍依可突然朝我转过身来。

“你是什么人？”

“这是电气匠马拉卡诺夫，”船长急忙回答。

“马拉卡诺夫？为什么不把他解雇？”

“他不愿意算账。要求合法的根据。”

“立即解雇！”

“来得及的，鲍依可先生，罢工结束后就可以算账的，再见！”我举起便帽，稍稍鞠了一躬，就和工人群众一起到岸上去了。

过了两天，我们的代表团到港长那儿去探听，他是不是打算满足我们的要求。港长并不接见代表团，却派工程师鲍依可代他接见。副港长对我们说，港长认为并不需要答覆工人的无理要求。因此我们就走了。

安德莱在电报局里有一位朋友，我们和他建立了紧密的联系。他通知我们说，工商部打电报来责问港长，为什么还不开始疏濬海峡的河道。

罗斯托夫和亚速海的港口从春天起就开始了对外国输出小麦的航行。外国船只经过刻赤海峡前往各港口。但是海峡在冬天淤积着泥沙，所以必须把它疏濬一下。

在进一步和管理当局谈判时，我们决定利用这种形势对他们施用压力。在得到电报的下一天，港长来请我们代表团去。我们决定派一个代表去探听一下，为什么要叫我们代表团去。派去的人转回来传达说，港长希望对所提要求进行谈判。我们就去了。

港长请我们到办公室里去。

“喂，让我们来谈一谈。我研究了你们的要求。其中一部分我可以满足你们，但是很多的要求是不能接受的，所以不能满足你们。”

我马上回答说：

“港长先生，请你想一想，我们在等待着。”

港长面色发紫了，但是忍耐着，问道：

“你是哪一只船上的？”

“是‘维克托尔·洵斯基’号上的，”我回答。

“你姓什么？”

“马拉卡诺夫。”

港长突然大怒说：

“你已解雇！我不愿跟你谈话！”

但是代表团的主席镇静地说：

“马拉卡诺夫并没有解雇，他还是算在做工的。并且他是由全体港口和船队工人选举出来的代表。假使你不跟他谈话，那我们就拒绝进行谈判。”

港长就不再争论关于我的代表权问题。谈判开始了。

港长说，他准备满足我们大部分要求。代表团回答，它受全权委託，只有全部要求都能满足时，才能表示态度。港长企图引我们捲人争论，但是我们躲开了，再把我们的要求重复一次就走了。当我们走开时，听到鲍依可激怒地对港长说：

“最好让哥萨克骑兵来对付他们！”

当我们走出了办公室时，我问代表们：

“你们听到了关于哥萨克骑兵吗？”

“那是吓人的。在城里并没有哥萨克骑兵。”代表团主席伐修可夫镇静地回答。

“但还是必须注意到这种威胁，”我警告着。“虽然没有哥萨克骑兵，却有士兵。千万别让他们给安排任何挑拨离间！”

我们的侦察报导说，港长曾去请求市长干涉并禁止罢工。但是市长回答说，现在他们并没有胡作非为，他认为不能加以干涉。港长就转向卫戍队长求助，但那一个也是拒绝，他说，就在他自己卫戍部队里情况也不安稳。

市政和军事当局的犹豫不决却加强了工人们的士气。

所有濬泥船的机器和驳船都停着不动了。零零落落几个工人——监视者，默默地坐在船首甲板上。他们的任务是报导管理当局的行动，并预先防止可能出现的工贼。

我们尤其对于那停在海峡中的溶泥船“里索夫斯基”号非常不放心。惟恐它的船员们在管理当局的劝诱下，可能在夜里偷偷地开始工作。

代表团决定到这艘濬况船上去，把船开到岸边来。港长的小汽艇停在码头旁边正预备出发。我们决定利用它。但是碰到工程师鲍依可正在那边，他断然地拒绝给我们汽艇。当我们企图用强力夺取它时，机师开动了机器，因此小汽艇就离开了码头。

“来吧，到划艇上去！”米哈伊尔提议说。

我们坐上了划艇，于是三对划浆就很快地划向“里索夫斯基”去。

鲍依可一发见这样，他就猛地转过船来向那停着军用守卫船的停拍处驶去。他这种机动的应付却使我们不放心：假使鲍依可去劝诱守卫船队长，那后者可能不让我们到“里索夫斯基”号上去。我把这一点告诉了主席。

“我们到守卫船上去！”他决定说。

我们也跟着鲍依可登上了守卫船。队长在船梯旁边迎接我们。

“今天怎么来了这样难得的客人！”他高兴地说，跟我们道好。

我们对他说明，想让那只停在海峡中的濬况船系留到码头上来，但鲍依可先生却想干涉我们。

“对啦，他请求我来阻止你们，但是没有首长的命令，我可没有权这样做。只有遇到在‘里索夫斯基’号上有人加以强迫的时候，我才能够加以干涉。”

“嘿，在那边可有什么强迫呢！‘里索夫斯基’号反正也是在罢工。只是它那么老是停着很危险，会给淤泥埋住，我们可不愿让它这样。”

守卫船队长转身对鲍依可说：

“我应该对你抱歉，我可不能干涉这件事。”

颓丧的黑帮分子走下自己的小汽艇就上港口去了。我们就划向“里索夫斯基”号。

在我们和濬况船船员和船长谈判之后，濬泥船就起锚并把它的縴索撒去，驶近了码头。工人们在码头上鼓掌欢迎着“里索夫斯基”号。

从电报局又收到了新的消息。工商部来责问，为什么不开始濬妮工作。港长回答说，工人正在举行政治罢工。我们决定用电报把我们的要求转给工商部，我们坚持要获得全部满足。

罢工已经继续了八天。罢工者开始感到缺乏经费。工人们受着飢饿的威胁。罢工的最困难的时刻到来了。还在开始罢工时，我们就寄信给黑海和亚速海港口工会，请求在物质上支援我们。工会代表从敖德萨和大托克马卡来到了我们这里，并带来了大约五千卢布。

这种支援鼓励着我们。在大会上工人们一致决定继续罢工到完全胜利为止。

敖德萨的客人

我们得到从敖德萨海员工会理事会发来的电报说，由四只濬泥船和八只驳船组成的敖德萨濬泥船队要到刻赤来了。罢工被破坏的危险到临了。我们就召开罢工大会，并决定去劝说敖德萨的海员们加人我们的罢工。为了要和行将到来的海员谈判并欢迎他们，选出了一个特别代表团。夜里，我们夺了一只汽艇就去迎接敖德萨的船队。

敖德萨的海员们在自己船上开会并决定加入我们的罢工。船队进入了海湾，接着所有的船只就在严整的秩序下下了锚。

在联合会上我们和敖德萨海员们作了决定，在罢工没有结束之前，敖德萨的船队决不离开刻赤海湾。

从敖德萨来了命令叫船队回转去。但是海员们宣布，他们只有等到罢工结束时才能起锚返航。

这样一来，罢工的力量就更加强了。

从马利乌波尔那里也派来了两艘濬泥船，但是，一知道敖德萨的海员们加人了罢工，船长就让船转回去了。

这时期外国轮船开始来到刻赤梅峡。它们停拍在海峡的入口处，等待着什么时候可以通过海峡到亚速海去。到罢工的第十二天，在海峡近旁已聚集着八艘轮船。

外国船的船长要求通行和赔偿停船期间的损失。领事的电报和抗议书纷纷投向部长。港长接到

部长第三次电报，命令立刻解决跟工人们之间的纠纷，开始疏濬海峡。港长坐立不安，不知要怎么办。

工程师鲍依可不再露脸了。大家感觉到统治当局已失掉立脚地。在港口附近的岸上出现了警察的哨岗，在码头上出现了宪兵。但是他们并没有逮补人。

罢工进入了第十五天。清晨，我们的电报局联系人交给我一份电报。我唸着：“......给港长。副本给马拉卡诺夫。按照部长指示，命令在要求的基础上处理纠纷，并即开始工作。总务处长奉部长命办理。”

代表团、理事会和罢工委员会都被急速召集起来。电报引起了我们全体欢呼。我们胜利了！

我们接到通知，说港长希望和我们谈话。我们去了。港长只一个人在办公室里。

“认真地来谈一谈。要结束这种无谓的罢工的时侯已经到了。请坐吧。”他说。

大家坐下了。港长从桌子抽屉里抽出我们的请求书。

“要对你们说清楚，什么要求我不能履行。就像‘五一’：这是政治问题，这并不是我能过问的事。八小时劳动日——也办不到。工人委员会——要知道这是干涉管理处事务。我想，你们自己也不会坚待它们的。”

“不，要坚持它们的！”我斩钉截铁地回答。

港长皱着眉头，但是全部要求除了三项之外，他都让步了。

对于庆祝“五一”合法化我们并不坚持，但是对于火夫的八小时劳动日和承认工人委员会的权利却要坚持到底。所以并没有达成协议。

我们走出来时，代表中有些人说：

“应该同意他的。要知道港长差不多满足了我们的全部要求。关于委员会就让步吧。”

我费了很大的力气才对代表们说明自，我们决不能放弃委员会，因为没有委员会，那我们的一切胜利将都要被夺回去，并且很多的工人都要被解雇。

代表们同意了这种论证。应该召开罢工者大会，并得到他们批准继续罢工下去。决定首先进行准备工作，对大家说明白必须达到承认工人委员会。

我召集青年们，把着重在最有权威的老人们中问进行宣传的工作委託给他们。青年们果断地作着这项工作。夜里召开大会。讨论得非常热烈。有些工人坚持要接受港长的建议。

“要知道我们的全部要求差不多都已经得到满足了。关于委员会可以让步。”

经过很久的争论之后，大多数决定在管理当局不同意成立工人委员会以前，继续罢工。

港长又请代表团到他那儿去。

“嘿，你们胜利了，我骑意你们。”他说。

“怎样‘向意’呢？”我问。

“同意委员会，去你的吧！”

“但是对于火夫的八小时劳动日呢？”

“也同意。明天就开始工作。”

“不。首先应该把你接受我们的要求签字。签署一式两份。”

主席拿出预备好的协议书放在桌上。

“怎么，你们不相信我的话吗？”港长伪装恼怒说。

“还是签署的好。将会更牢靠一些。”

港长拿起了两份协议书，仔细地把它读完，就问：

“你们将由谁来签字？”

“委员会主席。”

港长签了一式两份。之后委员会主席伐修可夫也签了字。一份他自己拿着，而把另一份交给港长，说：

“港长先生，一切问题，凡是与订立的条约有关联的，你必须和工人委员会主席一起协商解决。请注意听取关于工人委员会的条款：‘船队和码头工人从自己队伍中间选出工人委员会，使它有权监督解雇船队和码头工人。如委员会不同意，管理当局就不得解雇工人。如委员会认为有必要开除工人中的任何人时，管理当局必须同意委员会的建议。委员会将注视着由于罢工的结果所达成的工人和管理当局之间协定的执行程度。’”伐修可夫接下去说，“港长先生，请注意到，工人大会给与委员会全权，如遇到管理当局破坏所签订的条约时，任何时候都可以宣布罢工。”

港长望着文件默默地点着头。他返转身来对我说：

“马拉卡诺夫。希望你并不适用这种条约。因为我们在罢工之前就已提出解雇你了。”

“我并不坚持，何况我已答应在罢工后接受解雇。”

晚上我们已经公开地在码头旁边的岸上集合。罢工委员会把斗争的经过情形作了详细的报告。

把捲长签署的要求告诉了全体工人。我引用了敖德萨海员们的实例，指出无产阶级团结的伟大意义。敖德萨海员的代表们也出席演讲。他们说到关于刻亦人的坚忍不拔和遵守纪律。

罢工委员会免除了自己的职权。大会全体一致赞成把它改组为工人委负会。通过了一项决议：“遇到管理当局破坏关于工人委员会这一条时，委员会立刻宣布罢工，并且大家都要服从委员会的命令。”

第二天早晨，我就去算账。在所有船上工作热烈进行着。港口和船队在停滞了十七天之后又活跃起来，“里索夫斯基”号也慢慢掉转了船头，驶进了海峡。在它后面拖着几只驳船。在敖德萨的船队上锚链轰响着，发化了口令：船准备出发。

很快给我算好账。我和朋友们告别了一下，就沿着舰板跑上岸去。我们的侦察员向我跑近来。

“快到草原里去。宪兵在找你！”

我跑进了草原，体验到完成了伟大工作的快乐感觉。我在约好的地方等待自己的朋友。不久他们就来到并通知我说，宪兵到“洵斯基”船上去找我。船长回答他们说，马拉米诺夫已经解雇。党委员会决定，我今后逗留在刻赤不免有危险，所以提议叫我到西姆费罗波尔去，听俄国社会民党克里米亚工会支配。但我还是不急于动身：我想看一看，港口管理当局的举动究竟怎么样，终于使我确信工人们保持住自己的胜利。

市党委的选举日期快到了。在这时期有很多船队和码头工人加入了党组织。他们带进了布尔什维克的情绪。很多孟什维克工人愈来愈倾向布尔什维克的斗争策略。

党会议现在已不像过去那样开得安静了。工人们充满了战斗的情绪,要求发刊传单，组织更多的群众大会和广泛地说明摆在工人群众面前的事变，引导他们参加政治斗争。在委员会里擅作威福的孟什维克们明白了，所有这些行动都是受我指导的，所以他们急于要赶快设法把我摆脱掉。

党的总结工作和改选大会参加的人数很多、很热闹。对于委员会的报告展开了热烈的争论。一些普通工人的演讲尖锐地批评着委员会的妥协政策，批评它在工人罢工期间毫无作为。

用不记名的投票方法产生出委员会的人员。我也被选了进去。大体上委员会的人员很多都是新选的。老委员们说：“现在委员会中的关系很复杂，它再也不会像从前那样安静了。”

我要参加委员会的工作，但没有得到接受。过了一星期我就离开了刻赤。

我在动身之前召集了工会理事会和工人委员会，谈谈关于他们今后的活动。

我拒绝到西姆费罗彼尔去，而拿了上密里托彼尔的秘密接头地点，指望以后能潜到故乡西伯利亚。

在田野上，在道路上

我在密里托波尔受到很好的招待，他们马上提议叫我到机器制造厂里去对工人们讲话。那边正在酝酿着罢工。

迎接我的是一个青年工人——在工厂里领导工人运动的布尔什维克。他一知道刻赤港口罢工是我领导的，就建议请我给工人们讲述关于这次罢工的经过情形：“这可以鼓励他们，因为实际上很多都是动摇的，”他说。

完工后把工厂大门关掉。工人们就集合在装配车间里。我首先讲一下关于国内政治大势，接着讲到关于罢工运动的发展，关于农民和士兵的起义，然后转到刻赤的罢工，详细地说明事件的经过。

工厂工人给我提出很多问题。会议拉长了。

站在工厂大门外的侦察员报导说，厂主和警察局长带着警备队员从城里来了。很明显，他们已知道在工厂里来了一个宣传员。我就和接待我的青年工人一起从便门里出来跑进了荒野，就从那边走田野小路潜入了城市。

“奥哈柯夫”巡洋舰上起义的参加者维克托尔·爱列尔特跟我一起离开刻亦，一起到了密里托彼尔，我们第二天又停留了一整天。然后得到上哈尔科夫的秘密接头地点，就跑到最近的车站上去，打算搭最先到来的一班列车动身。在哈尔科夫我们得到一点路费和上萨马拉的接头地点。他们劝告我们别趁火车走，就走路去，沿路可以访问一些磨坊，可以和工人们谈话。

已是五月底，天气很和暖，周围开满着花。我们随身什么行李也没有，只带着一小包面包。

我们慢慢地走着。周围尽是绿汕油的田野。女人们穿着彩色衣服在拔除秋播谷物的杂草。我们来到了第一个磨坊。工人们就在户外喝茶，他们款待着我们。大家谈着话。我们从谈话中知道他们分两班工作，一昼夜做十二小时：“就这样从六点做到六点。但关于工资——却是负债累累，前吃后空！”

我们在外表上虽然好像是失业的，并且我们也就这样介绍自己，但工人们还是明白，可以从我们那里知道一些事情。我们转弯抹角地谈到了政治：

“你瞧警备队员却要到我们这儿来，他们是印古斯人。这是为什么？”

“因为不安静，”我们冷静地回答。“工人罢工……”

“罢工？为什么要罢工？”

“为什么？工责不够，工作太重……十二小时不是每个人都吃得消的。所以要罢工。嘿，设立警备队员就是为了要吓人呵。”

“工作很重，那还用说……从六点做到六点，简直要折断你的背脊，至于工责，当然是不够的，顾了自己，可就顾不了家；顾了家里，自己就没有吃啦……”

“你们这儿现在怎么样？”我们问。“想干点什么吗？”

“还想什么：事情很明白，挣十五个卢布是不能过活的。看一看别的磨坊是怎么样的......那怕现在我们也不会比人加落后……”

“喏，再见吧，青年们。我们是要走的时候了......可是十二小时的工作确是多一点。如果，这样……干起来——就会缩短的。喂，再见！”

“祝你们一路平安。跑过彼土霍夫么坊时，你们可别上那边去。如果顺便要去彼索奇尼可夫的磨坊访问，那你们可以去找费陀尔——是一个很善良的青年。”

我和维克托尔就这样沿着村道，沿着田界潜行着。访问了很多磨坊。常常把谈话引到革命、罢工、困苦的生活上去。有时候碰到了磨坊的管理人。这些人就要对我们加以自眼，我们却就不拘礼貌地问他们：“不能给我们工作吗？”常常总是这样回答我们：“走你的吧，这儿什么也找不到的！”

我们在一个磨坊里停下来过夜。和工人们谈了很久的话，倾听着他们的诉苦，回答他们的问题。

“你们要跑得很远吗？”

“直到找到第一个工作。在什么地方找到工作，就停在什么地方。”

“工作可真难。要找的找不到，可是找到了的却又想把它扔掉。”

“赚不到钱吗？”

“怎么赚不到钱呢！叫你折断背脊，两手磨出硬茧来，就是这样赚钱。”

“必须竭力争取，那就会轻松了。人一定要自助，才能得到人家的帮助……”

天气很和暖。蓝黑色的天空中闪耀着星星。么坊隆隆地轰响着沉重的滚碾。从高耸的烟囱里冒出夹着火星的浓烟。黑暗中隐约闪现着自捲纸烟的火光。在磨坊后面演奏着手风琴，听到了歌唱，传来了女郎的笑声。一部分工人已经睡在露天的地上，我们也躺下睡了。

深夜，在睡梦中我忽然感到有人轻轻地鞭打着我的背脊。我睁开眼睛：看见了警备队员印古斯人。我闭上眼睛并翻了一个身。却就听到：

“起来！”

我们爬了起来。

“你要什么？”维克托尔问。

“什么也不要。为什么睡着？到队长那儿去。一直去！”一个印古斯人用短皮鞭向铁路那边一挥说。

我们不慌不忙地沿着满是尘士的村路走着。印古斯人跑在我们旁边。到铁路大约有一公里半路。

走近了哨舍。在哨舍周围系着马匹。天亮了。警备队员们坐在哨舍前面暍着茶。

“啊，哪儿抓来的？在磨坊里吗？”

印古斯人摇着头，用短皮鞭打了一下靴筒。

“是在磨坊里睡觉的。”

“为什么到么坊里去闲逛？”矮而粗胖的俄罗斯警官询问。

“那我们上哪儿去呢，上你们的营房里来闲逛吗？你们又没有工作给我们做，又没有给茶喝，”

维克托尔大胆地顶嘴说。我默不作声。

“我们知道你们是工作人员！派夫洛，你给他们搜查一下看，有没有什么。”

派夫洛什细地搜查我们，并查看小包。

“那边是什么？”警官问。

“衬裤和面包……”他用脚把小包推在一旁。“拿去！”

我拾起小包。等待着将要发生的事。

“派夫洛，”警官说。“把他们带到车站去。交给那边的宪兵。”

太阳升上来了。两个警备队员和派夫洛押解着我们，沿着土堤慢慢地走着。走了很久。感到口乾、唇裂，像浇满铅一样沉重的腿勉强地拖着。并不让我们休息。晌午我们才到达车站。把我们关在拘留所里。过一些时候门打开了，宪兵给我们放进了一个女商人，她把牛奶和面包放在桌上。

“年青人，请吃吧。”

“真是个好心人！”维克托尔喊起来。“这要多少钱？老大娘。”

讲好了价钱，我们就吃着面包，喝着牛奶。当我们吃好时，宪兵撵走了女商人，就在桌旁坐下。

“喂，把你们的文件给我，”他说，“并且说一说，你们为什磨到磨坊里去。”

“为什么，很明显：并没有谷物送去磨粉。”

“我知道，并没有谷物，所以要问你们。”

“找工作。”

宪兵敲了敌墙壁，跑进来另一个宪兵。

“怎么，抓来的吗？”

“警备队员捕来的。他们随便抓人。你，伐西里·伊凡诺维奇，把他们送到库尔斯克去，到那边就让他们完全自由。如果他们再到我们的地区里来，那就把他们关起来。”

过了半点钟列车开到了。我们拿了小包，在宪兵押解之下跑进车厢，很方便地被安置在公务车厢里。宪兵马上佔据了上层的卧铺躺下睡了，却把我们安置在下面。

到库尔斯克我们跑下列车，身边共只留下两个卢布。得坐列车经过沃龙涅什。我们决定再步行前去，在那里碰到有货物列车就搭车去。

有一次，我们偷偷爬进一辆空车厢里去，把车门关了就躺下睡觉。夜里醒过来。列车很缓幔地驶行着。打开了车门，在远处闪烁着很多的灯光。

“似乎是沃龙涅什，”我说。

“好像我们并不是在前进，都是向后退，”维克托尔说。

“这大概因为你刚从睡梦中醒来……”

终于开到了车站。车厢轻轻地驶过了月台。

“萨拉托夫！糟了！”维克托尔叫喊着。

到了萨拉托夫我们简直走头无路。钱已用光，又没有接头地点。我们开始考虑怎样才能到达萨马拉。决定卖掉我的大衣。我们来到旧货市场，碰上一个高个子、白面碧眼、淡黄色头发、大鼻子、想必是个爱喝酒的贵族。

“嗳，你们这两个外国人，这件宽敞的长衣要卖多少钱？”

“不是宽敞的长衣，而是外套。十五个卢布。”

“三个卢布你愿不愿意卖？”

“假使不给十五个卢布——就别多讲！”

“五个卢布不卖，那就滚开市场！”

“十个。”我让步了。

我们又在市场上溜跶了一阵，但是没有一个人想买我的大衣。我们终于把它六个厂布卖给原先那个“贵族”。

我一边离开市场一边咒骂着。这件大衣真可惜。差不多是白给他的。

“你不用惊奇，彼特尔，要知道这是萨拉托夫呵。兄弟，在这里会给你抢光骗尽呢。”维克托尔说。

我们跑到码头上去。决定坐输船走。虽然慢一点，却是省钱。

“到萨马拉要多少钱？”

售票员从眼镜里瞧了我们一下，好像很不愿意似地回答说：

“四卢布八十戈比。”

我们的钱不够。到船长那儿去，也许可以让价钱。

我登上输船的小桥。

“你好，船长先生！”

船长瞧着我，什么也不回答。

“我们来请求你，”我继续说。“我们是失业的，只有七个卢布。要到萨马拉去。请减少一点票价。”

“不行！”

“我们在路上可以帮你做工。”

“做工？可是你们会倣什么？”

“我是电气匠，我的同伴是锉工。”

“电气匠？你会修理电灯吗？”

“会修理。”

“我们没有灯光已经行驶了一整夜。电器技师可怎么也找不到，那末，去看一看再说，假使你会修理，那你俩都不用买票，还供给你们午饭。”

我看了看发电机和电钱。我忙碌了一点半钟，终于给我找到了损坏的地方，并且把它修理好了。

“好傢伙！”船长叫喊。“好得很！厨师，你给小伙子们吃饭。水手长，出发吧！”

船开动了。慢慢地离开了低低的河岸。从伏尔加河两旁的草原上吹来了凉风。伏尔加缓缓地把自己的水流入了辽远的里海。输船的齿输隆隆地打着河水。河岸周围响彻着汽笛的迴音。

我们平安地到达萨马拉。

萨马拉的组织已进入极秘密的状态中。不久之前密列腊——扎柯密尔斯基的讨伐队曾经经过萨马拉，社会民主党的队伍遭到了一些破坏，特别是在铁路员工中间。我企图打入铁路车厂里去，但是没有成功：检查得太严了。这样一来，我们就用不着獃在萨马拉了。

萨马拉在这时候已经有了俄国社会民主工党伏尔加河中流委员会的组织；根据它的决议，要派我们到乌发的委员会里去听候分配。

我们得到接头地点就上乌发去了。从萨马拉开始，到处使人戚觉到沙皇的走狗屠杀革命的参加者的遗迹。工人们都保持着沉默和独善其身。讨伐者在基聂里枪杀了领导工人运动的布尔什维克。

在一切大车站上都停着装有士兵的军用列车。这就是“镇压者”的部队。

我们在乌发受到愉快的招待。

“在我们这兄被搞得这样‘精光’，要派到乌拉尔工厂里去的人也没有，但现在那边的工人中间却正发生着骚扰。你们稍为休息一下——就上乌拉尔去吧！”

我们在乌发休息了三天。晚土在那静静的、但很深的、两岸尽是密林——苹果树、野樱和柳树的交米河上划着小船。委员会给我们顶备好文件，并给了我们接头地点和一点钱。我们把文件藏在背袋里，就离开了慇懃招待我们的乌发。我们的行程是先到乌斯特——卡塔夫，再从那里步行到卡塔夫——伊凡诺夫斯基工厂，在那儿我们要定居下来。

乌斯特——卡塔夫是一个小小的车站。虽然邻近就有大工厂，但是讨伐者却不曾到过这儿。车站的整个警备队是由五名宪兵组成的，同时在县别察局局长那儿也还有这么多的警备队负。

这种情形很使我们高兴。

我们游览一下车站，就走下卡塔夫小河，坐着吃早饭。太阳晒着。警备队员们懒洋洋地躺在小山岗上，并不注意我们。我们吃了早饭，洗了操，洗好了衣服，把衣服铺开在草上让它晒乾，把背袋垫在头下，就睡着了。我从梦中感到有人在腰上轻轻敲了一下。我睁开眼睛：看见一个警备队员站在我身边。

“你们为什么赤裸裸地躺着！滚开去。在这儿闲逛.....”

警备队员还喃喃地唠叨了些什么，就走开了。我叫醒了维克托尔。

“起来，兄弟，‘妖魔！’来过了。他说，在这样的地方发见赤条条的人，太不成体统。叫我们滚开。”

我们穿好衣服，把背袋搭上肩，就沿着河岸走去。步行既凉爽又轻快。覆盖着枞林刺毛的乌拉尔山脉向北绵亘着。

将近傍晚我们才走到工厂。从村镇里迎面来了一队警备队员。因为出于意外我们不觉慌张起来。维克托尔尖声叫着：

“这里也有‘妖魔’！怎么在俄国竟会有这么多的妖魔！”

“大概，我们要坐牢了，”我懊丧地回答。

不过，我们还是走去，并没有停下来。

警备队员们走近来，把我们围住。

“拿出文件来。为什么你们到工厂里来？”班长问。

“为什么？找工作。”

班长把公民证还给我们，发出口令，警备队员们就跑步回工厂去了。

“大概，没有事了”我轻松地说。“我们这才是獃子，不会把我们的包儿藏在树林里......你瞧！”

一个警备队员向我们跑来。一跑到就发出口令：

“跟我走！班长盼咐把你们带到办公室里去。”

我们在警备队员押解之下走过了工厂。工人们刚刚下工，跑出来好奇地望着我们。

走进了办公室。一个警官坐在桌子旁边。他注意地看着我们：

“小鸟儿，是从哪里来的？”

“从萨马拉来。”

“为什么来到此地？”

“找工作。”

“文件看过吗？”他转身问警备队班长。

“看过了。大概没有错。”

“拿给我。”

我们把我们的文件给了他。他注意地看了看就交还我们。

“背袋里是什么？”

“这当然是干粮和衣服。”

“那么，看一看，”他转身对警备队员们说。

警备队员们把自己的手掌探进了背袋。一个取出了一束传单，另一个取出许多小册子。文件掉在地板上。警官睁圆了眼睛望着它。

“这就是衣服！”他嚷着，陡地从桌子后面跳了出来。他弯身向着那束传单，奋激地开始在里面翻寻着。

“瞧，是传单！”他举起手挥动着一束传单，“正是他们！落网了，我的亲爱的！派霍莫夫，去叫两部三套马的车来，快！”

其中一个警备队员急速地跑出了办公室。那警官好像完全把我们忘记了。他在一堆传单和小册子里面挑选着，并注意地瞧着它们。

“全都是被禁止的，全都是被禁止的！瞧，还有传单，还有......‘全世界无产者联合起来！’和感叹号.....这是什么？想要在工厂里组织罢工吗？难道不是这样吗？”

“为什么罢工？我们这些小册子是出卖的。”维克托尔回答。

“出卖？哪里看见过，会拿传单来出卖呢？你这小伙子胡说八道。”

“怎么，胡说八道？是出卖的，话讲完了。带着各种各样的小册子和传单，跑来跑去出卖的书贩难道会少吗？”

“书贩？那是出卖福音和祈祷书的啦，可是你们的却是什么？”

我拼命忍住不笑出来。警官终于明白了，这是在嘲弄他。

“你，不要来骗我！竟然还说是卖书的......”

“预备好了，长官。”走进来的警备队员报告着。

两部驾着三匹马的旅行马车急速驶近了办公室。警备队员把所有我们的文件都放进了背袋，把我们的手反缚在背后就让我们坐上了马车。警官和我同坐着一辆车子，和维克托尔同坐的却是一个警备队员。十二个骑马的警备队员团团围住我们，于是我们就越过山岭，一直飞驶过去。

在乌斯特——卡塔夫把我们转交给警察局长。一个看守我们的警备队员问我们，我们身边有没有钱，他提议给我们买一点什么东西吃吃。我们给了他钱。他给我们买来面包和香肠，找回的钱却给他留下了。我们吃完后，就躺在板床上。维克托尔突然哈哈大笑起来。

“我们多么走运啊：在伏尔加河上搭船不用买票，而在这里却又坐着三套马的车子游逛！”

“必须注意，以后他们要把我们送到哪里去。好就好在附近没有讨伐队，大概，不会送到很远的地方去......”

警察局长进来了。

“你们好，宣传员先生！”

我们默不作声，等待着。

“我不来审问你们。我明天就要交代给新来的县警察局长。你们和他打交道吧。”他好像不胜抱憾地说。

第二天傍晚，县警察局长把我们叫去，开始给我们提出问题。但我们马上对他声明，他其实用不到问我们什么的。

“是的，是的......照你们的行李就已经很明白，再不用说什么。”

警察局长慢慢地翻着传单和小册子，并斜着眼睛瞅我们。

我们默不作声地坐着，等待着随后要发生的事情。最后警察局长说：

“我刚来上任，我不愿意我第一天服务就使人不痛快。因此我没有把你们关在牢里，却决定把你们送出我的县警察区范围，送出乌拉尔境外，让你们到西伯利亚去。为了不让你们欺骗我，我的警备队员将要把你们押送到库尔干。”

我们不加反对。

过了半点钟，并不是一个，却是两个警备队员伴送我们坐在列车里上西伯利亚去了。列车开出不远，警备队员就出去了，以后就没有再回来......我们已独自到达了库尔于。决定让维克托尔回到乌发去报告一切并取得接头地点，而我就在库尔干等待他。过了三天，维克托尔回来了，带来了上克拉斯诺雅尔斯克，到俄国社会民主工党西伯利亚工会的接头地点。我们就上那边去了。

西伯利亚工会提议叫我们到尼日聂乌勤斯克——去把那边被密列罗姆——扎柯密尔斯基所破坏的党组织恢復起来，并在砲兵部队士兵中间安排工作。

我们得到接头地点，就到尼日聂乌勤斯克去了。在那边我们找到了残存的组识：共总只有几个人。在车站上还停着讨伐分队士兵的军用列车......工人情绪很受挫折：有很多同志被绞死、被枪决。在我们的列车到达前不久，在相邻的车站塔依雪特上还枪决了几个人。我们召集了党员小组，决定先弄清楚在作坊和车厂中的工人情绪，然后拟定行动计划，把最有革命情绪和可靠的工人召集起来。

他们谈话。

我们在离车站不远的树林中集会。到这里来集合的人很多，有六十个人。这很使我高兴。虽然情绪很受挫折，但工人们却声明，铁路员工是可以发动起来的。

这是一个不平常的会议。我们简单而诚恳地讲着关于工人的困苦情况，讲着为了要使天家意志不沮丧，应该採取怎样的方法。一直谈到黎明。

在党的小组会议上讨论了，在参加会议的人里面有那些人可以吸收到党的队伍中来。结果选定了十八个人。委託党员们去和他们谈一谈。所有工人都表示希望加入党，并声明要赶紧建立积极的党的组织。在第一次党会议上选出了委员会和拟定了工作计划。我开始致力于党小组工作。

为了要吸引工人们参加政治生活，我们开始经常举行群众集会。大森林很可靠地掩护着我们。

我们积极的助手是当地辅祭的女儿阿尼雅，我们的接头地点就是在她那儿。她曾在牢里关了一些时候，但给她父亲保了出来。我们和阿尼雅制造了一具胶印器，用它来刊印传单，号召工人们别在讨伐队面前屈服，并继续作着反专制的斗争。我们的印刷所设立在托姆斯克大学的一个大学生家里，这大学生跟他的老母亲同住在一起。他在夜里印刷传单。

以俄国社会民主工党委员会具名出现的传单，鼓舞了工人们，并使宪兵们惊扰起来。统治当局认定在尼日聂乌勤斯克的革命组识已被消灭了。可是这些传单是从什磨地方来的呢？又进行了篾次搜查，但结果一无所得。

在铁路工人中间把工作安徘好以后，我们就开始了对士兵的工作。在尼日聂乌勤斯克驻着四个山砲连。由于阿尼雅的帮助，我们在城外乌达河岸上组识了一个士兵的群众大会。士兵群众在这次大会上提出了关于给砲兵经常学习的问题。我们决定在这个集团中建立一个小组。

我就这样在砲兵中间开始了工作。

军官们在砲兵连里点名之后，就各自回到自己的公馆或上俱乐部里打牌去了。我就穿了士兵制服上士兵那儿去。集合在板棚中的小组有三十个人。燃点着蜡烛头。听众们坐在我的周围。我主要的讲着关于土地，关于我们的党在土地问题上力求做到的事情。有一次正在这样讲的时候，我开始发觉我的听众一个一个地不见了：他们彷彿在黑暗的板棚里消失了。我回头一看，看见在我后面站着一位军官并在听着我讲。我不觉害怕起来。但是一看，还有一些听众没有走，我又继续讲下去。当我在讲话的时候，我曾有几次把制帽脱下来。

当我讲完的时候，军官向我走近来，问我说：

“你是哪一砲兵连里的？”

“第六连，”我迟疑地回答。

“怎么，在你们第六砲兵连里的人都是这样长头发的吗？”

“要被抓了，”忽然在我的脑袋里一闪。我回头一看，大部分士兵都已跑了，留下的紧紧围住我，并惊惶地瞧着军官。

军官稍为静默一下，接着就对士兵们说，要他们都去睡觉。可是士兵们还是不走。军官惊奇地看了看他们，但不再说什磨，就转身对我说：

“你太不小心了，你自己会被抓并要害士兵们的。你去吧，”他转身对士兵们说，“我要和第六砲兵连的士兵说说话。”

士兵们交换着颜色。其中有一个说，他要留下来和我在一起。所有的人全都走了，就只留下我们两人在一起。

“我很早就已注意到你的小组，你要懂得，我当场就可以抓住你......我可以报告长官，但是我现在只来警诫你，忠告你停止政治课程。并且我劝你，年轻人，别再干这种冒险的事情了。你是第六砲兵连的士兵，不是每个人都会相信的，何况在我们这里根本就没有第六连。”

军官转身就走了。

“现在怎么办呢？”我问士兵。

“你放心。他不会去报告的。”

可是我们还是把课程移到砲兵连的范园外面去了。

有一天，车厂工人报告我说，从俄罗斯将要运到一批妇女——政治的流刑犯。作坊和车厂的工人决定要安排去欢迎她们。他们作好了一束很大的有红饰带的花球。砲兵们也想加入欢迎。但是流刑犯要到达的那一天，砲兵们却被送到城外去演习了。工人一早就停工在等待着。电报生报告说，载囚犯的一节车已调到相邻的车站上，列车没有带着它就开出来。列车过去了。过了一点钟，有一辆机车带着一节车用全速率飞驶到车站来了。工人们把枕木抛在道路上，斓住了机车，就向车厢飞扑过去。

一个工人钻进了车厢，并把花球献给流刑犯。讨伐分队的士兵们开始用枪托赶散工人。工人用棍子、石头回击他们。把几个士兵的步枪夺来在铁轨上砸碎。士兵开枪射击。有几个工人受了伤。机车开动了。工人们就从车厂里开出了另一辆机车，挂上了两节车，急急跟在刚开的列车后面。讨伐队也开去追赶他们了。在下一个车站上工人们举行了群众大会。流刑犯们从车厢的窗子里讲着话。开到的士兵们把所有的工人都逮补起来，把他们关在车厢里就运到尼日聂乌勤斯克去了。砲兵们听到车站上的射击，就抛开了演习，有的骑马，有的步行，都向车站飞奔。但是在那边却都已结束了。砲兵们打听到讨伐队曾攻击工人后，就宣布说：“要把讨伐队从尼日聂乌勤斯克赶出去。”

在车站上发生小冲突时，有几个工人受了伤，但是并不严重。也没有打死人。工人劝砲兵们暂时不要有任何行动。砲兵们听从劝告，就转回营房里去了。

工人们停止工作，等待着同志们转回来。讨伐队把工人们带来了，但并不把他们释放。工人们就对当局声明，在他们没有把被捕的人释放之前，他们在车厂和工场里决不动手工作。过了几点钟，被捕的人就放了出来。

这件事变鼓舞着工人们。他们重又感到了自己的力量。砲兵们主动发起举行群众大会，要求把讨伐队从尼日聂乌动斯克撇出去。我们印发了关于讨伐分队的行动的传单。

下一天发现了两个被杀的讨伐队的士兵。当局下令加强巡逻队。但是夜里三个巡逻队士兵又被埋伏的人打死。当局吓得丧魂落胆。就把讨伐队从尼日聂乌勤斯克转移到下一个大站上去。砲兵们履行了自己的诺言：果然把讨伐队从尼日聂乌勤斯克赶走了。

党组织逐渐巩固起来。已安排好了工人和士兵中间的政治工作。我和维克托尔就认为，我们不应该再继续留在这里。我向克拉斯诺雅尔斯克发出了一个详细的报告，请求准许我到伊尔库茨克去。

我的兄弟就住在那儿。我也指示维克托尔到他那儿去。从克拉斯诺雅尔斯克给我送来了接头地点和钱。

我动身到伊尔库茨克去。见到了兄弟后，我开始不想停留在这儿了。发电站主人波里雅柯夫，我过去曾在他那儿工作过的，提议叫我到赤塔去安装市发电站。我同意了，就和维克托尔带了接头地点上赤塔组织那里去了。

在赤塔我逗留了四个月，住在与革命运动有关系的寡妇克利伏鲁奇柯的家里。我领导着工艺学校中党的工作，在那里建立了一个青年人小组。这小组就在克利伏鲁奇柯家里集会！

我寄了一封信给刻亦的安德莱，请他写信告诉我，事情进行得怎么样了。安德莱回信给我说，在码头工人中间展开了活动，党纽织坚持要我马上到刻赤去。

赤塔的组织准许我和维克托尔前去。

在路上经过伊尔库茨克，我决定绕道到家乡去探望一下我的老人们。母亲和父亲。两人都已很衰老，在歪斜的小屋里度着残年。一瞧到那空虚的院子就使人忧愁：没有牛，没有马，也没有鸡鸭，只有一只很老的半瞎的牝狗有气无力地对我和维克托尔叫吠着。老人们高兴得哭了。

“我们已不希望看见你了！……曾听到各种谣言，说你已被绞死，已被枪决。我们不知道相信哪一个消息好，可总还是期待着，期待着：也许，还会活着回来的。瞧，现在果真等到了！……”

母亲说得很多。父亲不作声，眼睛不住地尽望着我。

母亲劝我“收心”，然后结婚。”父亲摇着手说：

“喏，喏，老太婆，这并不需要。让他要怎么样过活就怎么样过活吧。谢谢他，并没有把我们忘记。”

我们跟两老告别就走了。

在峆尔科夫我和维克托尔分了手：他上基辅探望母亲去了。我以后就没有再碰到他。

又到了刻赤

我来到了刻赤。党委员会在这段时期中并没有改选，因此我又参加了工作。

我们的注意中心，仍旧放在搬运工人方面。濬泥船队的布尔什维克已经在他们中间做了具有意义的工作，组织了工作队和进行反包工头的斗争。

我们召开了职工会员全体大会，在会上改选了工会理事会，因为它袒当不了自己的任务。新理事会向轮船公司提出和职工会签订集体合同，并废除包工头制度。轮船公司拒绝了。于是搬运工人就停止工作并出发参加示威游行。这却发生了效果。输船公司让步了。

刻赤的警察，一知道我也参加搬运工人示威游行，就开始搜寻我。但我很少出现在人多的地方，所以他们很久也查不明我所逗留的地方。

不管我怎样小心，但我终究还是被补了。我在伏郎卓夫大街上散步的人中间走着，不知不觉地给四个密探包围住了；一个走在我前面，另一个跟在后面，两个却抓住了我的手，就把我送到警察局里去，送到警察局长高耳巴赫那儿去。并没有把我送到监牢里，却把我关在警察局里，“按照程序查明我个人的底细”。（高耳巴赫的警察局同时也就是当地的暗探分局。）他们在一个月当中到处侦察我个人的底细。原来发给我公民证的那个乡镇是根本不存在的。因此他们可以为了流浪而审判我。

用属于党这个理由对我审判是很困难的，因为在我身上不曾被发现任何文件。

为了要查明我个人的底细起见，暗探局就决定要迫害某些和我有关系的人物。我过去曾在他那儿住过的伐西里·彼得罗夫就被召去审问了。在警察局里他曾被殴打，并且他就死在被审问的时候，当时由官方宣布说，彼得罗夫是由于心脏麻痺而死的。

刻赤工人为了表示反对打死彼得罗夫，就在彼得罗夫出殡的时候举行广泛的罢工和示威游行。警察企图赶散示威游行，就开枪射击。

就在这一夜进行了大逮捕。警察局里关满了人。在我的牢房里也关进了几个人。谣言传播着，说搬运夫们要击破警察局，救出我们。有一个警察秘密地告诉我说，夜里要把我转移到监狱里去。我决定马上逃走。在被捕的人里面，有一个搬运夫的小组长。他是一个很有力的小伙子，个子很高。他答应帮助我，因此我们就约好了我们的行动。

刚把我们带到院子里，我们就跑向板棚，我跳上了我同志的肩膀，就从那里跳上了板棚的屋背和墙壁。在院子里站着三个哨兵。他们那样惊惶失措，竟没有马土开枪射击。我平安地从高墙上跳了下去，就沿着狭窄的胡同向城郊飞跑。我跑到了郊区就躲在菜园的绿荫中间。大阳已经隐没了。牛蒡用自己的阔大叶子像伞儿一样地盖着我。我紧贴在温暖的地上，心儿卜卜地欢跃着。

听到了马蹄的声音。警察在街上匆遽地跑着。在踏步声还没有在远处消失之前，我连动也不动。

夜幕在南方突然降落到地上。天上开始闪烁着明亮的星星。夜莺在树丛中啭鸣。我小心地抬起头来环视一下。四周一片寂静，但我总感到危险很迫近。我又躺了下去，自己安慰着自己，这才沿着犁沟爬去，并没有举起头来。在低矮的石墙旁边，我小心地站起了一点，倾听着。我站着不动大约有十分钟，然后爬过了围墙，紧挨着墙，走向城中心去。我很快到达我们党组识的委员、大学生伐西里耶夫的住宅。我在窗上敲了一下。老太婆——伐西里耶夫的母亲——一看见我，悄悄地尖叫一声，就跑来开门。她已经知道关于我逃脱这件事，给了我乾净的衣服并想给我安排睡觉。

“你睡吧，我给你来守望。”

我不肯睡觉，决定等到她的儿子回来。伐西里耶夫很快就到来了，他一看见我，很高兴。

“你骗了他们，真好极了！”他叫嚷着。“全都搜查得天翻地覆。在进行着搜索住宅，检查行人，你却就在这里！”

“既然警察要搜查可疑的住宅，那很快就要到你们这儿来搜查，”我回答说。“我应该走了。”

“大概，这是对的。你应该迁到郊区，上叶尼卡尔去。那边我们的人很少，警察不见得会很快到那边去。”

伐西里耶夫领我到叶尼卡尔去，把我安置在那边一个工人那儿。就在这一夜里，警察突然来到伐西里耶夫的家里。在搜查的时候，被他们发现满是泥污的衣服。这虽不能成为直接的证据，但终于引起警察很大的猜疑，就极其仔细地讯问着老太婆和她的儿子。

我从城市的这一地区转移到别一地区，躲藏了两个星期。

最后终于和格鲁吉亚搬运夫商量好；他们答应送我上输船，到诺沃罗西斯克去。来了一个白发的、稍稍会请一点俄国话的老头。他拿给我一套搬运夫的衣服并对我说，要我抗着货物走到轮船上去。而在那边就有自己的人——他们会掩藏我的。到了诺沃罗西斯克，那送我的人就会把我转交给诺沃罗西斯克的搬运夫，他们会把我带到岸上去。

输船在这一天就要开行，所以老头催促着我。我换了衣服，于是我们就动身到码头上去。老头用面粉把我的脸孔稍微化装了－下，给我一支手枪，请我马上付给他二十个戈比，这真使我奇怪极了。原来按照高加索人的风俗，武器只可以出卖，却是不能白给的。

搬运夫把面粉抗到输船上去。

“怎么样，扛得动吗？”老头问。

“扛得动。”

老头对一个工人点点头。他就摆一袋在我的头上，袋子盖住了我一部分脸孔，并且这袋粉就很服贴地落在我的背上。我在一连串搬运夫的行列里走上输船。老头也抗着面粉走在我后面。在码头上正站着副警察局长和密探，他们泰然地交谈着在等待乘客到输船上来。对于搬运夫却没有注意。

我走过他们身边。走上输船，抛了袋子，我回头看了看。老头站在甲板上。他对我点点头，我就跟着他走。我们走下船去到了火夫那儿。其中有一个走近我们。格鲁吉亚人给我们介绍，并对我说：

“你就要当火夫。”

他跟我握握手就走了。火夫请我到最下层甲板上去，给了我一件帆布做的衣服。我换了衣服，拿起铲子。

当乘客们全都上船，我就走到最下层甲板，从舷总里望着码头，监视着副警察局长和密探。轮船发出汽笛声，就开走了。

当到达诺沃罗西斯克时，火夫预先通知我：

“你等着，我很快就会来的。”

过了几分钟他带着两个搬运夫回到最下层甲板上来。我又换了旧衣服，随后我们走进了货舱。我抗了一包羊毛，就和搬运夫们一起离闭了输船。从仓库把我领到搬运夫的宿舍里去，我在那里逗留到晚上。晚上我热烈地和搬运夫们告别一下，就上接头的住宅去了。我就这样平安地从刻亦的警察手中逃了出来。

在巴库

我从诺沃罗西斯克到梯弗里斯去。梯弗里斯委员会派我到巴库委员会去听候分配。我是在一九○七年四月底到达巴库的。

我被安顿在秘密的住宅里，委託我教授民兵使用各种武器。

我在秘密的住宅里住了很久的时间。最后给我在巴拉哈那赫的别肯陀尔法机器工厂里找到电气匠的工作。

我住在巴库的姓名是用鲍利斯·萨普诺夫，绰号“鲍利斯”。

别肯陀尔法工厂是为採油场服务的，供应它们油管。在管子上钉铆钉是由那在山村里招募廉价工人来工作的包工头承包的。包工头首先和牟拉 ① 约定，因为他们已经募集了工人。在包工头那儿做工的多半是列兹庚 ②；他们大概有两百人。他们和自己的牟拉一起住在特别的木板房里，完全和其他的工人隔绝。

在列兹庚人里面没有一个人会说俄国话，要和他们认识无论如何不成功。

钳工米沙和我在一起工作，我和他同住一个房间。米沙不知在哪里给他找到一个相熟的格鲁吉亚人，也是钳工，他懂得列兹庚话。由于这位同志的帮助，我们才能查明，列兹庚人只能得到工资的百分之五十，其余的都被包工头和牟拉剥夺了去。

我和米沙以及他的同志，格鲁吉亚人，决定到列兹庚人里面去搞工作。我们要赢得这些闭塞的人们信任，却要费很大的力气。一直到现在，我在政治工作上都依靠青年，但是在这里，却不能不从老人们开始，因为青年们完全服从着老人们的意志。

我们通过翻译员和老人们谈了很久。他们很关心，我们是不是真正属于那个保卫穷人的党的。

我们的翻译员恳切地对老人们说明，我们就是从那个党里来的。他把他们领到我们的房间里来，我们请他们喝茶。之后，他们就和牟拉一起来了。原来那个牟拉却很会说俄国话。

“我们的可尊敬的人转告我，你们要劝我们辞退了包工头，并成立工作队是吗？怎么可以这样做呢？”牟拉问我。

我详细地对他说明，在铆釭油管这件工程上包工头得到多少钱，给他自己放进口袋里的多少，如果工人们组成工作队，摆脱包工头，那他们又将得到多少。

“你告诉我，将来成立工作队，不要包工头，这对你们将有什么好处呢？”牟拉问我。

“我们也是工人，正像他们一样，”我指着老人们说，“我们无论在什么地方都可以进行反包工头的斗争。我们不愿意让包工头剥削列兹庚工人。”

① 伊斯兰教的阿刽。

② 住于高加索达吉斯坦地方的一种民族。

牟拉和老人们说着什么，其中听到了“包工头” “俄罗斯”这些字眼。牟拉又给我提出了几个问题，随后老人们鞠了一躬就和牟拉一起走了。

“米沙，快去找我们的翻译员来，在他们那里出了什么毛病了！”我提出了意见。

我们的翻译独自到列兹庚人那里去。他好久不回来，之后和原来那些老人一起到来，并把和他们的谈话转告我们。

“牟拉曾恐吓他们说，俄罗斯人想要欺骗列兹庚人，他们想赶走包工头，为了自己想强佔工作。但是老人们反对说：‘怎么两个人能够夺去两百个人的工作呢？’牟拉规避直接答复这个问题，却提出新的理由：‘大概他们想害包工头，所以他们也想叫我们这样。’老人们回答他说：‘包工头是俄罗斯人；他们——反对包工头，却不是反对我们：可见他们是好人......’”

老人们坐在蓆子上，把腿盘在下面。他们里面一个年纪大一些的模着胡子，说．

“我们决定听从你们的忠告，拒绝在包工头那儿工作。”

我们马上就拟定了两条要求：解除包工头的职务，把工作转交给工作队。

劝告老人们选举工作队队长，叫他们马上就要选好。

“别让牟拉来参预选举事情，”我对老头子们说，他们用点头来表示同意。

我们的翻译和他们一道到工厂的管理人那儿去，并对他提出工作队的要求。他并没有反对。工作就转交给工作队了。

列兹庚人一点不知道包工头是怎样掠夺他们的，他们现在所得到的钱，却比过去在包工头手下做工时多了一半，这很使他们惊奇。从此以后，我们和列兹庚人就变成分离不开的朋友了。

在一九○七年六月中旬，俄国社会民主工党伦敦第五次代表大会之后，斯大林同志来到了巴库。巴库工人对于外高加索布尔什维克的领袖、不屈不挠的列宁信徒是很熟悉很热爱的。斯大林同志在一九○四年十二月曾领导过石油工人的有歷史意义的罢工，这次罢工的结果，巴库无产阶级获得了极大的胜利——工人和企业主在俄国订立了第一个集体合同。

斯大林同志一来到巴库，就亲自领导着巴库的布尔什维克组织，并领导它进击孟什维克。

斯大林同志的演讲，揭穿和批评了冒牌的社会主义者——孟什维克——的无耻行为，获得了巨大的成功，产生了极好的效果，把工人群众都团结到布尔什维克的周围来。

巴库的布尔什维克在斯大林同志颁导下，对于第三届国家杜马的选举进行广泛的宣传，党认为必须利用国家杜马的选举作为揭发专制制度和动员广大工农群众参加革命斗争的讲台。

斯大林同志指导着巴库工人的政治和经济的斗争。

斯大林同志打破了孟什维克想勾引工人参加石油业主协商会议的企图，石油业主急想借助这种协商会议来转移工人对于罢工的注意，来腐蚀和分散工人。

以斯大林同志为首的布尔什维克，率领主要的工人群众跟着自己走。

所有我们这些普通的布尔什维克工人，都帮着巴库委员会实行抵制石油业主的协商会议。

有一天在苏拉哈那，我正在那儿干着安装石油发动机的工作，我同房间的同志跑来了。他通知我说，警察到我们那儿进行搜查并在等待我。

事情已经很明白，暗探局已经找到了我的踪迹。我告诉米沙，叫他守望着警察，我就换了衣服上巴库去。委员会给了我上克拉斯诺沃德斯克的接头地点，但是警告我说，这个接头地点是和孟什维克共用的，所以到克拉斯诺沃德斯克要小心。我不能不扔掉巨大而有趣的工作，带着极度沮丧走了。

流浪

我从巴库搭输船动身。秋风掀起了里海的巨浪。陈旧的小输船，好像受了惊一样，辗转从这边翻侧到另一边。

我也像“起码”旅客样搭了上层甲板，因此我的单薄的衣服，很难抵御寒冷。

整整一天一夜，我们都在浪涛上摇见，直到我们在远处开始看见了山，然后是突出的沙洲。

我到了克拉斯诺沃德斯克，想利用接头地点，就按照给我的地址走去。我小心翼翼地走近了这所房子。一看——房子就像普通的房子，没有一点可疑的地方。我转到街道的另一边去，散了一会步，坐在长凳上开始观察。这所房子的窗打开着，有一个小姑娘向外面看了看。“大概，一切都是平安无事的，并没有埋伏，”我想，“要不然，就不会让小姑娘向外面看望的。”不过我还是不马上就跑进这所房子，却跑近了邻居，读着门牌：“维烈简尼柯夫寓所”。我记住了这个姓氏，就去敲那所接头住宅的大门。谁也没有应答。我又敲了一次。便门打开了，在我面前出现一位警察。

“找哪一个？”

“维烈简尼柯夫在家吗？”

“在隔壁，再过去一些！都来纠缠不清......”

我赶快退了出来，那扇便门便砰地关上了。我在街上茫无目的地跑了很久，上车站去了。

克拉斯诺沃德斯克非常炎热。在输船上冻了一夜之后，起初我非常喜欢暖和，但很快就感到太热了。

当列车还在车站上调挂，旅客们都在月台上焦急等待的时候，我都坐在海湾的碧清的水中，不想出来。最后，列车终于挂好并开始售票。旅客们买好票搭上车，列车沿着从城郊就开始的沙漠开去。

热风捲起了成团的炙热的飞尘，从车厢所有的缝隙中钻进来，使人感到非常乾燥口渴。贮水槽里的水一下子都给喝光了。

列车驶得很快。我坐在车厢的踏板上，但是就在这里也感到给热风吹得闷热难受。山头都沉侵在雾气里，向后退去。就在前面现出了密密的绿油油的丛林，闪烁着水光。大家全都欢叫起来：“水呀，水呀！”但是不管列车载着我们行驶，却终不能到达那有水的地方。

原来这是一种海市蜃楼。在绿荫中的清澄的水却只增加人的痛苦罢了。有时在难得遇到的车站上每人可得到一杯水。远处出现了骆驼队。它们彷彿是在空中浮动，不像在地上行走似的。

这却就是阿什哈巴德，它浸沉在绿荫里。列车停了下来。人们像发狂一样，向水，向甜瓜，向葡萄飞跑过去。

我们出发上塔什干时，情形就比较好了：常常有绿洲可以稍减暑热，在车站上可得到水和买到葡萄。但我一路到底还是感到很虚弱无力，所以到了塔什干时，费了好大的劲才勉强走到旅店。一个乌兹别克人让给我一个铺在榆树荫下的蓆子上的位子。我一躺下，就昏迷过去。

当我清醒过来时，乌兹别克人快乐地和我点了点头，就跑向便门叫什么人去了。在便门里走进了一个警察。“喏，”我心里想，“落网了！”

警察向我走近来。

“呵哈，醒来了！太阳，它在这儿是很厉害的呀！”

我不明白是怎么一回事，所以很惊奇地望着警察。

“你为什磨像看鼠疫病人一样看着我？原来如此，你患了日射病。喂，你瞧，你的钱是不是都在这儿？”

警察给了我一个钱包和公民证，钱包里面有一个半卢布，对于这公民证我却特别担忧。

“茶馆里的人告诉我，你发呆了，并把你的文件交给我。你昏睡了三天。这里常常碰到这样的事。有的人支持不住，就送到医院里去。你却支持住了。这就是说，你的脑袋是很结实的。你是从克拉斯诺沃德斯克来的吗？”

“是从克拉斯诺沃德斯克来的。”

我给了警察二十戈比，向他道了谢。他就去站在自己的岗位上。我向老板讨茶喝。一个乌兹别克的小伙子，很快就给我拿来了茶壶、茶杯和圆烧饼。

我津津有味地喝完了茶，吃着烧饼。我请求乌兹别克人，别把我在榆树下的位子让给利人，自己就去逛塔什干和找寻工作去了。塔什干新旧两城的对照很使我惊愕。新城的独立房屋和宫殿与旧城的茶馆和回教寺院的尖塔、面纱、头巾以及骆驼形成鲜明的对照。旧城是古老、神秘、不信任外人的。

非在里面尽是窄狭的胡同、倾斜、弯曲得像树林中的羊肠小路一样；在街道上有着深深的围墙和没有窗户的房子。在屋顶上，像幽灵一样出现蒙着面纱的女人，她们就从黑色的面网里面向你瞧着。

我毫无目的地在塔什干徘徊了几天，进了一家在旧城狭窄的小街上很难找到的尤苏法·达维陀夫打棉工厂。我在这里从事装置刚得到的新打棉机。我在尤苏法工作到圣涎节。在这段时期中我和塔什干的党组织建立了联系。曾经参加过两次铁路员工会议。

我赚到了一点钱，就决定迁移到萨马拉去，以便定居在那里。就在动身之前，那时我正在城中，在我的寓所里发生了搜查。和我同住的工人的女儿特地跑来通报我这件事。工钱我已经算好，所以我一分钟也不耽搁，就跑到委员会那里，在那里取得了我上萨马拉的接头地点，于是我就直上火车站，甚至连必要的衣服也没有买。走时就穿着做工时穿的衣服：夏天穿的平底软鞋，油污的裤子和同样油污的短上衣。虽然已是十二月底，但是在塔什干却完全威不到有冬天。

当列车载着我们驶近阿拉尔斯克时，我就明白，我没有给自己买衣服，却是犯了错误。

到萨马拉我下了车，跑向接头的寓所。严寒像火一样烧着我。路上行人翻起了蒙着霜的领子，惊奇地打量着我。

接头住宅的女主人，一看到我不觉害怕起来，接着就安排让我暖和一下。我的耳朵和两脚特别冻得厉害。必须擦去脚上的雪。

萨马拉人给我弄到了衣服，安插我在安装电力发动机的技术事务所里工作。在事务所里的人是不多的。我和一位已上年纪的电器技师在旅馆里安装电梯。孤浊地工作，失去和广大群众的联系，我是不愿意的。同志们企图给我在铁路制造厂中找一个工作，但是，不管他们怎样努力，却是没有成功。

因为得不到可信任的证明书。我重又上克里米亚，走向搬运夫和码头工人。

我很高兴收到党中央委员会关于指派工作人员到西姆费罗波尔去的指示。他们提议我到俄国社会民主工党克里米亚委员会去接受分配。我高兴地同意了。

到了西姆费罗波尔，把我安插在沙赫维尔陀夫电站里，并派我在当地工人中间进行工作在克里米亚委员会里我碰到了新的、不认识我的人。这里已被破获过两次。武器仓库被破获，印刷所也被发现了。所有以前的委员会委员全都被捕了。组织刚在开始恢復起来。

虽然在城市工人中间的工作已经有了一点眉目，但我在西姆费罗波尔不会勾留得很久的。有一天，我突然在街上被补了。而我的寓所和工作地点，暗探局却是搜寻不到。刻赤暗探局的密探因为认识我的脸孔而把我抓住。在审问我的时候，不管我的住所和工作地点，我都没有招供出来。公民证放在发电站的事务所里，所以我就把自己仍旧叫做彼特尔·马拉卡诺夫。我在这儿并没有登记过这个姓名，所以他们不可能找到我的住所。我马上被关进了西姆费罗波尔的监狱，并给我带上了镣铐。我

请问监狱长，为什么要给我带上镣铐。

“你曾经从监禁的地方逃走。给你带上镣铐是按照检察长的指示做的。”

这样我就第一次带上了镣铐。

我被关在地下的单人牢房里。窗上有很粗的铁槛——高到天花板，低和地面平。我看见了在散步的囚犯们的脚。

有谁在窗上探望，问道：

“你姓什么？”

“马拉卡诺夫。”我回答。

我就这样和囚犯们发生了联繁。

过了两星期，我被叫到公事房里去，把我转交给陆军的护送队，我于是就和成批的囚犯一起被解到刻赤去了。我们路上要经过费奥陀西亚。在费奥陀西亚的监狱里对待我们很严厉。在我们到达之前，在这个监狱里发生过逃狱的事件，并且打死了十六个监狱守卫人员。

当我们走进监狱的时候，从海上吹来猛烈的风，下着潮湿的雾。在监狱的院子里叫我们大家全都把衣服脱光，全身赤裸地光着脚板站在冰冻的地上。然后一个个地被抑送到牢房里去。我跑在最先，弯着身子，用手提着铁链。我刚好跨进监狱的门坎，很多人就用枪托打我。我被打倒了。我爬起来——他们就又开始打我。好像一袋面粉似地，把我沿着梯子拖到楼上去，并把我推进了牢房。

跟我在一起带到监狱里来的人，都一个个地这样“如法炮制”着。全都流着血。在我的鼻子和喉咙里流出血来，头上的擦伤地方也淌着血。脚上给枪托剥去了皮。

我拼命爬了起来，躺在光板床上。

不久拿来了我们的衣服，并把它们扔进了牢房。大家全都躺着，没有一个人能够穿上衣服。我们讨水喝。在我们以前关进这间牢房的犯人们，就拿水来给我们喝。

“他们竟打得你们这么兇！......”囚犯里面有一个说。

我们在费奥陀西亚的监狱中关了两星期。在这段时期中，我们被打了两次。

最后终于叫我带着东西到公事房里去，于是就让我搭上轮船，从“殷勤招侍的”费奥陀西亚出发到他们所指定的地方，到刻赤的监狱里去了。

在刻赤监狱里我碰到监狱长伏尔斯基，一个有着灰白的八字胡子的老头。他把那命令给我关在单人牢房里的文件读了一遍。

“你瞧，我把你弄到哪儿去呢？在我这儿的牢房可都关满了。你，怎么样，又要从我这里逃走吗？”

“现在不，得稍为休息一下。”

“不，在我这儿你是跑不了的。派霍莫夫！把第一号牢房清出来，把马拉卡诺夫关在里面！”

在单人牢房中

我在监狱里迎接着一九○八年的新年。在俄国第一次革命遭到镇压之后，反动势力的进攻加强了。成千的革命工人和农民被枪决和绞杀。布尔什维克特别遭受到残酷的迫害。沙皇的侦探搜索着这时秘密住在芬兰的列宁。他们想迫害革命的领袖。列宁在一九○七年冒着生命的危险才迁居到国外去。可是过了三个月，斯大林同志就在巴库被补并被判处流刑。

布尔什维克进入了地下工作，着手改造自己的队伍，并确定了战略的任务，指示在新的条件下的斗争。在布尔什维克面前，提出了在反动派获得胜利的最艰苦情况及广大人民群众政治觉悟增涨下改订革命工作方法的实际任务。

为列宁和斯大林所领导的布南什维克，满怀信心地沿着革命的道路、沿着组织、培养广大工农群众的道路，回前迈进，走上新的革命。

*

我带着脚镣手铐，被关在刻赤监狱一间单人牢房中，里面竟较西姆费罗波尔的地下室更阴暗。牢房的地板上浇着柏油，墙壁上一人高的地方都被涂成黑色，拱形的天花板，在天花板下面——一个有着粗铁槛的小窗，门是向外开的，里面包着铁皮，一张钉死在墙上的铁吊床，一张木桌，一只方凳以及一只经常放在角落里的牢房用的粪桶——这就是我的新居的全部“陈设”。走廊上的看守把自己的小桌子和方凳搬近了我的单人牢房。监狱的卫兵恶狠狠地叱骂着那些企图在我牢房的“小圆窗”上窥探的囚犯们。

在我隔壁关着几个青年人，一个牢房里关着三个人。他们是怎样的人，为什么被捕，我很久打听不出来。我问看守，他回答说：“未决的囚犯”。

看来，在单人牢房里，我还得住很长的时间。因此我抱着安详冷静的态度对待我的日常生活，深思熟虑着我所走过的革命道路。

我被关进牢里的第二天，检察长来巡视了。他用漫不经心的眼光看了看单人牢房，就喃喃地说；

“有没有什么要求？”这一公式曾使很多人发生迷惑，以为检察长是认真关心要求的，我却磨也不回答。

在点名之前，我的牢房里进来一个看守，他把方凳摆在桌上，就爬到上面开始用沉重的鎚子敲着铁槛。

“你这是做什么？”我问。

“为了秩序，看看是不是完好。”

点名以后，看守在整个走廊上叫嚷着：

“祷告啦！”

牢房肃静下来。很高的故意装出来的嗓子突破了寂静，于是监狱里的人就用不调协的声音唱起“我们的天父”来。人们直着身体慢慢地唱着；有人发出了一种戏虐的奇怪的颤音，在唱“我们的天父”时响起了完全不是祷告的调子。

我躺在铁床上听毒。看守打开了“小圆窗”，瞧了瞧我，但什么也不说。祷告完了。看守走近一个刑事犯的牢房，严厉地说：

“疯子，你又怪声怪气唱起来啦！想坐禁闭室吗？”

“我看到你就要作呕。”“疯子”不服气地回答说。

牢房里开始哈哈大笑起来。看守轻蔑地啐了一口就走开了。

刑事犯好奇地问我：

“你为什么坐牢？”

“因为流浪。”我回答。

“大概，是政治问题。”他们不相信。

在监狱里，每个新来的人的出现都会引起一些兴奋。当监狱里的人还没有知道新来的居民的一切奥妙之前，对于他的关心总不会消失的。

他们对我的关心提高了。我是带镣铐的，被隔离的——就是说，我是被当作一种特别的犯人看待的．有些囚犯想通过“小圆窗”和我说话，可是他们这种企图却被看守阻止了。

监狱长对于职务不特别勤勉。在监狱管理人里面最活跃最勤勉的是看守长。他是一个很狡猾的骗子，他善于把整个经济方面的事务抓在自己的手里，并且不受拘束地支配着它。在我们的走廊里有两个走廊看守。他们轮流值班。两个都是老年人，曾在俄国各种不同的监狱里服务很久。

其中一个名叫阿鲁嘉那，已经七十五岁。他不怕监狱长。政治犯们很知道阿鲁嘉那的为人，为了自己的利益而利用他。

第二个看守是乌克兰人——是个肥胖、胆小、而又恶毒的人。人家给他起了一个绰号——汤团。他不能容忍这个绰号。

汤团跟全监狱的居民经常发生争吵。政治犯们挖苦他说：

“汤团，你干吗一辈子都獃在监狱里？”

汤团不作声。

“这是因为他的家庭很幸福。他有一个那样好的老婆，所以他还是在监狱里好......”

“你不要讲，坏傢伙，闭嘴！”

老婆——这就是汤团的“隐痛”。他有酒癖，他老婆因为这个缘故就跟他过不去。当他喝得醉醺醺回家去时，她就要打他。政治犯们知道这种情形，所以嘲笑他。汤团在这种场合就一动不动地坐在自己的方凳上，不管政治犯们怎样哀求和詈骂，不管怎样请求他放他们上厕所去，他也不肯帮助。

在监狱里过着懒惰生活的看守们，渐渐发胖了。

春天到了。监狱院子里的树木呈现出一片嫩绿，金合欢开始开花了。五月就要到来。我考虑着，我们在监狱里怎样来纪念五一节。“五一”早晨，刚开始一般的点名，我就唱着： 残酷的旋风吹打着我们......

隔壁单人牢房里的人也跟着唱了起来。看守长惊慌失措地从这个单人牢房冲向另一个单人牢房。

“不许唱！静下来！要给监狱长听到的呀！……喂？你这只蠢牛！你瞧什么！”

汤团给看守长吆喝得害怕了，也张惶失措起来，但毫无办法。自由的歌曲在监狱里到处响着。这是那被兇恶的敌人所包围、带着镣铐、被关在监狱里具有不屈力量的青年们的绝妙的示威运动。

监狱长喘着跑来。打开了我的单人牢房。

“马拉卡诺夫，你嚷什么？你骚扰监狱！起来！官长在你面前，你怎么竟敢躺着？”

我不去理睬激怒的监狱长，还是继续唱着。监狱长无可如何地摊开两手，跑出了单人牢房，就向隔壁的牢房乱窜。

“不要响！全都把你们关到禁闭室里去！快叫看守来！”

看守们跑来了。在牢房里开始了喧闹。但歌声还是和以前一样有力地响着。我也唱着，一边倾听，是不是殴打已经开始，我准备打破门窗。

一间牢房给看守们制服了：两个犯人彼拖到禁闭室里去了。我们还是继续唱着。点狱长向着汤团叫嚷：

“你是个蠢东西，并不是看守！是谁最先唱的？”

惊惶失措的汤团只是喘着气。

“谁先唱，我问你？”

“是第一号牢房开始的，官长。”

一群看守闯进了我的牢房。

“起来！”监狱长嚷着。

我还是继续躺在那里唱着。

“拖他！”

看守们向我猛扑。我从吊床上跳下来闪开了两个看守。有好几次他们企图袭击我，但都给我摔了开去。最后汤团猛扑在我的脚上。我跌倒了，给他们绑住两手，被拖到禁闭室里去。在禁闭室里已关满了人。他们决定将我关到另一间里。看守长跑到办公室丢拿钥匙，把我放在院子当中的地上。

我继续唱着。

又拖来了两个。看守长拿来了钥匙，于是就把我们一起都关在一间又小又脏的小屋里。我们大家重又齐声合唱着。在禁闭室旁边的牢房里传出了几个和我们合唱的女人的声音。

我们三人在禁闭室里关了三小时。在这段时间内我和青年同志们就搞得很熟了。

我们猜不透，为什么我们这样快就被放出来。以后才知道，因为监狱长把囚犯关在一起，破坏了隔离审查的制度，受到了检察长的谴责。吓怕了的监狱长就命令带我们回自己原来的牢房。

一群被关在“政治犯牢房”里的孟什维克和社会革命党人，并不支持我们的“五一”，从他们那里不曾传出一首革命的歌曲。我们的示威运动在他们中间引起了激怒。监狱长指明说“有理智的人”都要像孟什维克和社会革命党人一样。

有一天，我早晨醒来，忽然发现在我的桌上有一小束野花。我又奇怪又高兴。这束花，显然是不久前从窗子里抛进牢房来的。我知道，女囚犯们在早晨被领到我们的院子里来散步。“大概是她们抛进来的”，我心里想。解开了花束，我发现其中有一张小条子：“彼特尔，‘青年近卫军’向你致敬，而花束却是我送给你的。我们看见你的“五一”示威运动，我们全都称颂你。找们也唱了，当你们在禁闭室里唱的时候。谢拉菲玛上。”

这是我在刻赤濬呢船队上工作时、参加青年人的组识‘青年近卫军’的两个女学生的妹妹。

不久，在一九○八年八月，一个很大的危险降临到了我的头上。克里米亚暗探局局长——宪兵上校被人打死了。开枪射击宪兵的兇手伤了腿，但还是给他逃走了。克里米亚暗探局不知为什么把设害上校的事情怀疑到我的身上来。在刻赤监狱里来了一个专门委员会，这委员会并不对我进行任何审问，就很仔细地检查我的身体。我膝盖下面腿上的两个斑痕引起了委员会的注意。

“毫无疑问，这是受过伤的，不过，显然是很长久了。”检查我的委负会医生说。

关于这次调查的原因委员会却什么也没有通知我。只有一个委员，好像在无意之中问我：

“你姓什么？”

“马拉卡诺夫，”我回答。

此外就没有再问什么，委员会就走了。

“请告诉我，这是些什么人，他们对我有什么事情？”我问监狱长。

“这是一些鉴定人。他们猜想是你打死宪兵上校的。指令明天就要把你送到塞瓦斯托波里去。他们在你的腿上发现了伤痕。”

我沉思起来。很明显，我腿上的伤痕是从哪儿来的，我如果不给他们满意的说明，那他们一定会把我吊起来的，特别是当我现在处在“流浪”的情况下面。

第二天，皱狱长对我宜布，我就要跟最近一批囚犯一起被送到塞瓦斯托波里去。有一种思想忽然在我的头脑里一闪。我就转身对监狱长：

“请告诉我，宪兵上校是什么时候被打死的？”

监狱长想了想，回答说：

“这，我看，是在二月......”

“在二月？那我在这时候却已经关在你的牢里了。”

“得检查一下......”

监狱长就到办公室去，过几分钟就来叫我。

“真的，是在二月打死的，而你在这时候却已关在我的牢里。”

我于是就不再出发到塞瓦斯托波里去，我的危险过去了。

脱逃

审理我的案件拖延得很慢。审判员很年轻，显然是刚刚从法学院毕业出来的学生，并不急于要定案。

“你的真姓叫什么？”他问。

“马拉卡诺夫。”

“但从所有的文件中可以看出，这并不是你的真姓。”

“我没有别的姓。”

“你所说的村庄，根本是没有的。”

“你找找看，也许会找得到的。”

审判员走了。

过了几天，我接到从外而寄来的一张字条：“去找亲属，可以叫亲属来辨认。”并没有具名。我心里明白，我们的党组织里有人和审判员联系，想设法把我保出去。去找亲属来辨认的可能性吸引着我，我决定试试看。

我开始和同志们商议。决定利用审瓦斯托波里港的工人米舒斯京的亲属关系，因为在犯人中有一个和他同乡并且是很亲密的同志。米舒斯京已有几年不在家乡。他的亲属不知道他的生死存亡。

据说，我和他很相像，所以如果把我的相片寄去，那亲属就会把我当作他来承认的。我的同志们给我详细写了一封问候所有亲属和热人的信。我把这封信抄好寄出，就开始等待回信。

时间过得很慢。审判员又来审问我，他比第一次更执拗了。

“怎么样，你想好了吗？”

“我什么也没有想。你的上司原是委託你想的，你得想一想。”

“应该把你关在囚犯连里做四年苦工。”

“那有什么办法，由于你们的好意，所以现在有很多人民都被关在监狱里受苦。”

审判员想了一下，对我说：

“你最好还是把亲属说出来……”

“他们对我很不好，不会承认我的……”

审判员抑制着微笑，说：

“但你不妨试试看。”

这一次审问完结了。从审判员的举动里，我确信外而经过他向我伸出了一条不可见的线索。

不久，接到了“亲属”的来信，两老详细写着，他们得到信是多么高兴，但又很悲伤，因为他们的儿子被关在牢里。这封信很使我激动，好像它真是从我的双亲那里寄来似的。这一夜我没有睡，自由和新的工作的远景不觉使我兴奋到早晨。必须记熟我所有的“亲属”的成员。同志们寄给我一张亲属名单并写上了村庄的详细情形。过了不少时间，我才把一切记熟。

于是我向监狱长申请，想见一见审判员。过了三天他来了。

“你好。你有什么新闻告诉我？”

“想把我的姓告诉你。”

“真的吗？你说吧。”

“我的姓是米舒斯京。名叫伊凡。”

审判员从纸夹里抽出一张记录表。我详细地回答他关于我的家谱的问话。审判员很满意地写好了记录并给我签字。他不再说什应，就走了。我并不特别相信有被释放的可能性，所以并不激动。

春天过完了，到了六月。

克里米亚的夏夜多么美妙呀！黑黝黝的天空，无底地深远，大自然是宁静的，学静得那么壮严、伟大，使你倾听着它，等待着什么神奇的东西。

就在这样的一个夜晚，我站在牢房窗子旁边的桌上，经过窗槛凝视着黑黝黝的天空。淡青色的星星一闪一闪地闪烁着。周围非常寂静，只有远处哨兵们的互相呼应：“注——注——意——意！”打破了寂静。

突然间有人低声地悲伤地唱了起来：

秋天的夜晚，黑得像叛逆的行为，黑得像暴君的良心。

在这个黑漆的夜晚从迷雾中升起了阴惨惨的监狱的幻象。周围哨兵懒洋洋地踱着步；在夜的寂静中像呻吟一样，不断地发出绵长的，讨厌的：

“注——注——意——意！”

传来了看守的沙哑的声音：

“喂，你这傢伙！够啦！又在那边唱起来！”

歌声突然停止了。

秋夜的诱惑给破坏了。我在硬板板的架床土躺下了。

过了一个月。我又被审判员叫去。

“你的相片亲属已经承认了，但必须还得说明几个问题。你上一次没有指出你有一个叔叔。他叫什么名字？”

“嗳——嗳！这个叔叔为什么以前不死掉呢！鬼知道他叫什么名字！”我心里想。不过，这总得要回答一些的。

“是有一个叔叔，但我很小的时候就没有见过他，所以差不多不知道他，似乎是叫他亚歷克山大叔叔的.....”

“安德莱，”审判员低声自言自语地说。

他冷静地翻阅着文件。我站在那里，像一个犯错误的小学生似地、导待着审判员用怎样恶毒的方式来表明我的失效。

谁知他却出于意外地宣布：

“对你个人的身份可以算确定了。还要经过一种手续，就可以把控告你流浪的罪行取消，你将被转到政治的审查。”

“还有一种什么手续？”我问。

“依法我们应该把你交给你的亲属去辨认。因此要把你送到故乡去。你对我有什么申请吗？”

“没有。”

审判员走了。我被带回了单人牢房，第二天又把我叫到看守长那儿去。

“喂，流浪人，给你除下缭铐。”他说。

镣铐给取下了。当我走起来时，忽然感到不方便：脚上的肌肉，已习惯于提举沉重的缭铐，动作跟以前的力量一样，所以当我一开步走，脚就像要飞腾似的。我不觉狂喜：“没有镣铐了呀！”他们并从我身上脱下了囚衣，把我那藏在贮藏室里发霉的衣服发了给我。我感觉到自己差不多已恢復了自由。

监狱长提议要把我移到“政治犯牢房”里去，但我请求在离开之前，还是让我留在单人牢房里。我不愿跟青年们分开。现在我有可能跟他们自由地来往。看守不会来妨害我了。

从外面给我送来到哈尔科夫的接头地点和三个卢布。

到九月底，我和一批普通囚犯一起被押送到土拉监狱里去，因为“我的”村庄是在土拉省内的。在公文上写着：“应当查明身份”。“他要逃跑”这种附语却已没有了。这使我的处境大为改善。

在费奥陀西亚监狱的院子里我们碰到了一群看守。开始了“点收”。大家把衣服脱得精光，所有的衣缝都给他们摸索过。看守长问：

“你上哪儿？”

“为了查明身份，回老家去。”

“你为什么被捕？”

“公民证丢了。在搜查时被捕的。”

“库奇柯，领去！”

我开始穿衣服，但马上被打了一个耳光，倒在地上。

就这样走......到牢房里去穿！”

我抓住自己的破斓衣服。再也按捺不住，回头望望看守长，就脱口说出：

“野兽！”

又把我打在地上。看守们用皮靴踢我。但是我咬紧牙齿，默默地躺着，并不移动。

“拖他！”看守长喊起来。

他们抓住我的手，把我沿楼梯拖了上去，塞进了流刑犯的牢房。跟着扔进了我的衣服。我站起来，穿好衣服，拿冷水洗着血淋淋的脸。腰上有几处青紫斑，在太阳穴上的伤口淌着血。

“你活着，就是说还给你‘打得很客气的’”。囚犯们迎接我说。

“真的，‘打得很客气’，还站得住。”

自从第一次“接收”之后，他们就没有再来触动过我。他们对于流刑犯是很少注意的。

时间过得又缓满又无聊。监狱里有一种残酷的制度紧压着囚犯。过了两星期，他们叫我“带着行李”出来，转交给别一个囚犯的押送队。这一队是由三十个人组成的。大半都是被送去做苦工的，有一些人不但在脚上，而且在手上也都带着镣铐。他们把我们安置在车厢里并宣布说，不得到哨兵的许可，谁也不能从板凳上站起来：只可以坐着或躺着。

第三天，我们到了土拉。我和另外两个囚犯从车厢里被提出去交给当地的押送队。我们被关在一座很巨大的古老的监狱里。流刑犯的牢房很大，有着水门汀的地板。什么床也没有。大家就睡在水门汀上。我的情形特别糟：可以垫在下面的东西什么也没有。虱子是那么多，简直可以看见它们在地上爬来爬去。

在政治犯牢房里关着四个人：两个是被警察局判处流放的，第三个也像我一样，被押回故乡去。

最后终于把我从土拉监狱中提出来，转交县警察局长。在三个警备队员押解下，我从土拉坐着运货马车被押送到鲍高罗箕茨基县去。在那边把我併在五个囚犯的一队里，由五个警备队员押解着又继续前进，沿着没有树林的田野前进，夜里宿在乡拘留所里。过了两天，傍晚，我们走近了一处丛生着密林的很深的山峡。大家全都疲倦得够受了。护送者把步枪挂在肩上，懒洋洋地在马鞍上摇晃。

我仔细打量一下山峡，决定再不能等待比这里更好的机会了，我准备逃跑。

正当我们走到和山峡并排时，我就闯过了护送警，突然逃开了山峡，钻进了树林里去。正像我所预料一样，警备队员惊慌失措起来。等到他们从肩上取下步枪，开始发射时，我早已跑得很远了。我很快找到了一个填满叶子的小凹地，就躲在里面。

沿着山峡的边缘响着马蹄声。警备队员们沿着密林的边缘疾驰过去，开了几枪。他们商量了一下，就又出发前进了。我躺在坑洼里，直到天开始黑下来，再听不见马蹄声响和任何可疑的喧哗声时，才从里面爬出来，走到森林中的旷地上，舒适地躺在乾燥和暖的地上。我很想睡，但坚决地跳了起来，沿着林边走去，离开了山峡。夜是黑洞洞的。

我一直走着。走到哪儿去——不知道。

走了一整夜。经过了很多的小树林，幽谷，山峡，远远地绕过村子走着。听到了火车头的叫声。

交会站上闪烁着暗淡的灯光。我很高兴，就加快了脚步。在交会站上停着一列军用列车。

“朋友，上哪儿去？”我向那打开着门的暖房车问。

“到土拉。可是你要上哪儿去？”

“也是上土拉。可以顺便搭我吗？”

“你给我一瓶酒钱，就搭你。”

我爬上了暖房车，抽出自己最宝贵的三个卢布，交给了那个兵士。他给了我找头。在车厢的一端站立着几只发出鼻声、咀嚼着干草的马匹。

我钻到那边去，就躺在那有香味的干草上。兵士们在喝着烧酒，谈着话，马在敲击着蹄铁。不久我就睡得很熟了。

到了土拉，我给唤醒了。我决定沿着土拉的街道走去，希望恰巧会碰见自家人中的任何人。结果却是碰不到；我回到车站上去。这里没有公民证是很危险的。我走到扬旗外面，坐在枕木上开始考虑着，要向哪方面走。上哈尔科夫去吗？

但是他们警告过我，那边的接头地点是可疑的。浪费时间那倒还好，最坏的是可能遭到不测。应该望北方走，那边就不会有人知道我的。但那边却要过着跟党没有关系的生活......应该尝试一下。开始自己工作，在那边，也许可以建立起关系的。“走吧，彼特鲁哈，上北方走吧！”我决定了，就望着莫斯科前进。

大清早就迈开大阔步走着，开过一列顺路的列车。“唉，你们这些幸丽的人呀！”我羡慕着乘客。

我就这样走着，黑夜躺在干草垛下，或者在闪着星星的天幕下面过夜。

我的戈比快用完了，我拉紧了腰带。有一天，在交会站上停着一列货车。一个鞑靼人向外挂着两腿，坐在其中的一辆车里。

“朋友，给我顺便搭到莫斯科去吧。”

“可以搭你。爬上来，躲到袋子后面去。”

我爬进了车厢。一筐筐的苹果和一袋袋烘乾的樱桃装满了半个车厢。鞑靼人原来是水果铺里的伙友。他路上感到很寂寞，所以他很愿意让我搭到莫斯科去。

“坐在那边吃苹果吧。等到车子一开，就坐到这儿来。别让乘务员知道。”

当列车开动时，我们就坐在门口，和睦地谈着话。当列车开近了车站，我就又躲了进去。鞑靼人津津有味地讲着，在克里米亚有怎样的花园，怎样的葡萄......“至于葡萄酒——那真是天国的天父也喝不到这种酒的呀！”

“这种酒你喝得很多吗？”

“啊，不！那是老板喝的。”

夜幕降落到地上来了。列车慢慢地开过了一个很大的村庄。晚霞的余辉渐渐在西方消失了。鞑靼人抽着烟。下等纸烟的火光忽亮忽减。车输在轨道衔接处有拍节地格沙格沙地轧响。我们默默地坐着。突然在很近的地方发出了青年人的清朗的歌唱：

好样儿的青年

尽说亲切的话儿......

接着传来一片合拍的和唱。他们拖长嗓子，照着乡下的唱法唱着变奏曲。勇敢的歌曲里含有哀伤的气息，非常感动人。我久久受了歌唱的感染，直到快要天亮才矇眬地睡去。

鞑靼人唤醒了我。

“朋友，起来。莫斯科快到了。”

在最后的交会站上我爬下车，就又步行前进。不久我就到了莫斯科。把剩下的钱向小贩买了两个烧饼。马上吃了一个，把另一个放进了口袋。

上哪儿去呢？我站在红门那儿，向旁边环视，看见了警察，就向尼古拉也夫车站走去。进车站的道路都给木棚栏圈围着。我端详了好久，在什么地方可跳过去，才不会给警卫队看见。最后终于给我平安地跳了过去，走到扬旗外面，就望着彼得堡方面前进。我吃了第二个烧饼，大踏步地走着，愈来愈把自己的腰带拉紧了。

到傍晚，开始受不住了。我走向着道岔人的小房。在桌旁坐着一个女人，围着几个小孩子。全都在吃着面包和喝着清凉饮料。从各方面看来是一些很贫苦的人。我不敢去讨面包，话梗塞在喉咙里。

女人看看我，就平静地说：

“大概，你是要面包吧？”

“是的，婶婶，我从早晨起就什么也没有吃过.....”

“唉，现在来的人可真多呀！全都是走着走着。生活很困难，不是吗？”

“不是很困难，却是转不过气来，婶婶。”

女人从搁板上拿下了大圆面包，切下一小块。

“你说，转不过气来吗？”她沉思地说。“这倒没有想到。哪，拿去吃一点接接力吧。”

她的面包是很咸的。

“请原谅，再不能多给了。你瞧，我要扶养多少人口哪。”

我向她道谢一下，就走到石阶上，开始贪馋地吃着很咸的面包。随后走到井旁去，喝着冷水。稍为休息一下，就又继续前进。下着濛濛细雨。夜里我就宿在干草垛下面。

我有时沿着枕木，有时沿着小路，就这样一天天地走着，夜里宿在干草垛下，每天到看道岔的人那儿去讨乞一次面包。有一天，我找不到干草垛，在雨下又非常潮湿，就去问看道岔的人，哪儿可以过夜。看道岔的给我指点了经过密林的小道。小路是通到村子里去的。树林喧闹着，在我身上淋满了冰冷的水滴。过了半点钟，我跑到了村子。狗恶狠狠地迎着我狂吠。四面一片黑暗，农民的小屋里闪烁着灯光。从边上一家小屋里跑出了一位农民。

“农民伯伯，让我过一夜吧！”

“到乡公所里去，那边会给你地方过夜的。”

“乡公所在哪儿啊？”

“朝街上一直走，在教堂后面就是乡公所。”

我当然不会到乡公所去的。我发现在一边有一个仓屋，就跑了进去。原来这仓屋是空的。泥地上既光秃又寒冷。我看看周围，离仓屋不远，看见有一个干草垛，我就钻在它下面，总算暖和起来，睡着了。

早晨从睡梦中听到——有人在干草旁边乱翻。我从垛里出头来，看见一个农民正用草叉在拆毁草垛。

“农民伯伯，你怎么啦！有人睡着，你却用草叉叉呀叉的——可要给你刺伤啦。”

农民突然退到一边去。

“你是谁？”

“谁.....你不看见——是一个人。”

“你可就是昨晚那个借宿的人？”

“唔，就是我。”

“你为什么不上乡公所去？”

“狗不放我去。”

“你这傢伙！就这样在湿洒洒地方躺着？”

“不，像在煖炉上一样。”

“喂，爬出来，走开去，再不走，还会给你烧掉干草。”

“不是很湿的吗？”

我恨农民，又恨潮湿的天气。

“滚开！滚开！”农民忿怒地大喝着。

我抖掉身上的干草，就沿着小路向铁路跑去。

我就这样步行着，而在有些地方，却搭上货车或坐在客车的踏脚上到达了磊宾斯克。在这儿决定无论如何要和工人们设法获得联系。我走近了铁路工厂，坐下来等待着。工人们从工厂里跑出来，又跑了进去，但我不敢去跟他们里面任何一个人谈话。最后跳出了一个小学生。我把他叫到身边来。

“给我从大伙里去叫一个什么人来。”

小孩子看看我，想了想就问我；

“大概，你要叫阿列克赛来吧？”

“是的，就是他，请你去叫一下。”

我不安地望着便门。不久小孩子跑了出来，在他后面跟着一个穿青色工作外衣的工人。小孩子向我指了指，而自己就跑到什么地方去了。

工人走近了我。

“你叫我吗？”他问。

“是的。我需要你帮助一下。”

“但为什么你恰就叫我呢？难道你知道我吗？”

“不，我请求小孩子，要他叫一个什么人来，而他就来叫你了。”

“你要我帮助什么？”

“我从监狱里逃出来，饿着肚子，没有公民证，走了五天，并且像你所看见的，我的衣服也要完结了。对你只有一个请求：给我一点钱，让我可以到达科斯特罗马。假使可能的话，再给我一点吃的东西。”

工人注意地对我打量了一下。然后坚决地说：

“你等在这里，我马上就回来。”

我安心地等待着，深信一定会得到帮助。工人很快就回来。他一边走，一边用一块破布擦着手。

“我们上饭馆去。我们很快就要歇工吃午饭。伙伴们就会来的，吃午饭时再跟他们谈吧。”

在到饭馆去的路上，我告诉工人，我是社会民主党员——布尔什维克，并且重又对他说，是从监狱里逃出来的，从莫斯科出发已经走了五天。至于是在什么地方逃脱的，我却没有说。而他也没有问我。

在饭馆里他叫了午饭。我自从被关在土拉监狱里以后，这是第一次吃到热的食物。又来了两个工人，就坐在我们的桌旁。工人把我的情形告诉他们，他俩马上就出去了。

“你在科斯特罗马有联系吗？”那个带我来的工人问我。

“没有。这些地方我从来没有到过，就因为那边谁也不知道我，我这才到那边去。”

工人沉思起来。

“事情很困难。我们不能给你公民证，联系也是同样.....”

“这是我知道的。我很感谢你，因为你相信我并给了我帮助。我希望能够和党发生联系，在工厂里工作。”

“我在科斯特罗马有一个相熟的织工。是一个已上年纪的人，非党分子。你把他的地址记下来并转告他，尼古拉·格利高莱维奇请求他帮助你找寻工作。他会帮助你的。”

那两个离去的工人很快就回来了。他们拿给我一件短上衣和十七个卢布。

“给你安置在机车上，送你到雅罗斯拉夫里，从那儿再走你就得买票了。”

过了一点钟，我就搭在机车上向雅罗斯拉夫里疾驶而去，身土穿着相当好的衣服和带着钱。在雅罗斯拉夫里我买了票又继续前进。

一到科斯特罗马，我就到了指示给我的那个住址。老工人过着孤独的生活。他建议叫我暂时住在他那儿。“总要给你设法弄到一张公民证：我在搬运工人中间有很亲近的朋友，”他说。

当我暂时呆在老头那儿时，就拿磊宾斯克得到的钱来过活，他给我弄到了一张公民证。

“好朋友，这是一张真正的公民证。是它的主人借给我的。他乘着驳船到尼什涅去，用不到公民证。你暂时就用它过活吧。”

找寻工作的事情却拖延下来。老头企图把我安置到纺织工厂去做钳工，但没有获得任何结果：因为在等侍机会要到那边去的失业工人已经太多了。

在长久找寻之后，终于给我在电影院里找到了一个放映工作。那时放映机有“派台”和“高芒”等牌子。“高芒”机器我是熟悉的，所以就开始工作。那时候机器上还没有装置发动机，要用手来转动。

我摇机器的把手摇了一个多星期。在这个星期里给我赚到了十八个卢布。我的情形就比较改善了。可是就在这个时候，新片耶稣基督的生活和苦难开始放映。这影片引起了教徒们极强烈的印象：

在看厅中竟发生了歇斯底里和哭号。“原来是这么一种玩意！”我心里想。“结果都给宗教做宣传工作。不行，不行，应该另想办法。”

我决定把电影院的工作扔掉。跟房东老头商量了一下，他也赞成我的意图，并给我弄到一张半年期的公民证。我有了这个文件，就辞退了工作，迁移到尼什惶——诺夫哥罗德去了。

我在这儿走了运。我在市发电所找到了工作，赚了三十卢布。现在我可以继续前进了。但得跟党发生联系。这事我只有上克里米亚才能办到，我于是就上那儿去。

克里米亚的委员会对我说：

“你恐怕不能再在克里米亚停留，彼特尔同志。必须迁移到人家不认识你的地方去。”

西姆费罗波尔并不是工业城市，所以留在那儿对我也不感到特别有兴趣。我说，我愿意在任何地方的工厂里找到工作，例如在密里托波尔。他们同意了我的请求，就给了我上密里托波尔的接头地点。

在出发之前，我决定到那被捕之前我所工作的发电站去一次。这发电站是属于工程师沙赫维尔陀夫的。我的出现，正像我的失踪一样，使他感到意外。

“呵，原来你还活着？”

“正像你看见的一样，活着，并且很健康。”

“但那时你却是躲到哪儿去的呀？”

“生了结核病，吐着血，被送到结核病医院里去了。”

“可真使我和妻子绞尽脑汁，我们的电气匠躲到哪儿去了呢？我已经想把你的公民证交到警察局里去、但还是搁着，往后却就忘记了。它还是那样放在我这里。可是你大概已经病得很长久了。”

他多疑地说。“还是留在我这儿工作吗？”

“那有什么，可以在你这儿，不过总还是上别处去好。”

“怎么？难道这儿你不喜欢吗？”

“病后想做更轻松的工作，以便休息一下。”

“那有什么，就可以动身。在大托克马卡要安设一个不大的发电站和装置电影放映机。将要做三个月工作。”

“大概那边有工厂吧？”

“有富克萨农业机器工厂。”

在大托克马卡除了富克萨工厂之外，还有那家我要着手安设发电站和装置电影放映机的很大的滚碾磨坊。

我整天都忙着工作，晚上才能做党的事情。在工厂里有一个小小的党组织。在一九○六年和一九○七年罢工时，党组织受到极大的破坏：大部分老党员都被捕了。留下的都不是积极的。他们一起七个人。我和他们开始了政治工作。

职工会工作也在工厂里进行着。把职工会工作集中在工人保险部的周围。

在最初时期，我的任务是使职工会工作活跃起来，尽可能吸收大批工人加入职工会，把我们的党纲介绍给他们认识。

在这时期，孟什维克取消派发动建立合法的工人政党和召开“工人代表大会”运动。列宁在布尔什维克面前，提出了不让孟什维克引导工人阶级走上与资产阶级和沙皇制度妥协的道路，不让他们使工人变成资产阶级的政治工具，不让他们的自由主义和机会主义渗进无产阶级精神里面去的任务。

布尔什维克必须掌握职工会运动，激起工人们反对剥削者的不调和的斗争精神，使工人们养成不屈不挠的社会主义革命思想。

当时在党小组上曾提出关于职工会工作的性质问题，只有一个俄国社会民主工党党员宣布说，吸引工人阶级参加政治斗争在一九○五年的革命中遭到了彻底的失败。但是工人并不支持他。我们也像一切布尔什维克一样，坚决进行着反对建立合法的工人政党和召开“工人代表大会”运动。布尔什维克在这次斗争中是胜利了，把领导工人阶级走向胜利的无产阶级的革命的党保存下来。

不管我们怎样努力保持秘密工作，我们的工作还是引起警察的注意。警察固然没有找到党的集团，但是曾审问两个职工会的积极分子。

“你们在那边开什么会？”

“我们什么会也没有开，不过有时候因为我们保险部的事情而聚集在一起。”

“我们知道你们这种保险部......那些管钱的是些什么人！你们得当心，我们一发见什么，就要抓的。”

这种警察的审问没有引起任何结果，我们党的工作还是照旧进行着，不过开始提高警惕罢了。

四月里，我已装置好电影放映机，并放映断破的旧片供大托克马卡质朴的居民娱乐，有一位副警察局长来看电影。在映完一场之后，他和老板一起走了。我对于这种访问有些焦急不安。我把这次访问和不久前审问我们的职工会积极分子联系起来。“就是说，警察局还不放心，”我心里想。

应该说一说，到这时候我们党的工作已有极大的发展，集团加强了。工人准备对工厂管理处提出进行缔结集体合同的要求。当我放映完了下一场，在电影院门口碰到了老板。他说，副警察局长曾向他详细问起我，并拿去了我的公民证。

对于警察局拿去我的公民证，我装得若无其事的样子，但自己心里却在想着，怎样我能拿到一点钱。

“请你给我钱，我想去买一些衣服。”

“你有多少钱积蓄在我这儿？”

“大概有三十卢布。”

“那末暂时给你二十卢布吧。”

我把发生的情形告诉了同志们，就在这一夜离开了大托克马卡，把假造的公民证留在警察局里。在西姆费罗波尔，我把进行过的工作作了一个报告。得到出发上敖德萨去的接头地点，希望或多或少能够长期住在那里。

*

在西姆费罗波尔我得到的公民证，是不可靠的，关于这事，西姆费罗波尔人曾警告过我。这就是说，我应该注意自己，别在最初登记时就落在警察的手里。

在敖德萨接头住宅里的人告诉我说：

“同志，假使你的公民证靠不住，那就别想去登记。他们检查外面来的客人是很精细的。”

就是说，我别想安居在敖德萨了。

给我安顿在两个姑娘那儿，她们是在医疗训练班里学习的。我在那儿住得并不长久。姑娘们好像觉得她们的房子已被监视，就不免惊慌起来。于是就又把我安顿在一艘濬泥船上去：“那边都是自己人，用不着登记，也许可以找到工作。”

俄国社会民主工党敖德萨的组织曾被破坏，因此布尔什维克更用尽全力安排着党的工作。在彼烈守庇区的布尔什维克还保存着，但是在港口的就被破坏了。孟什维克乘此机会开始在那边加强了自己的阵地。

布尔什维克决定恢復自己在敖德萨的地位，并要送自己的码头工人代表到工会理事会要去。在市区的党大会上讨论关于工会理事会的选举问题。孟什维克在这次大会上佔了优势。我们提出了布尔什维克的候选人。孟什维克开始反对。格鲁吉亚工人集团支持着我们。但是孟什维克还是佔了多数而通过了自己的代表。不过同时我们却在敖德萨发现了布尔什维克的格鲁吉亚集团，这样一来我们的力量就加强了。

我在一艘濬泥船上碰到两个刻赤濬泥船队的工人，他们曾经积极参加罢工的，真使我高兴极了。他们马上认识了我。

“马拉卡诺夫！你是从哪儿来的？”

“你们好！”我回答。“但请你们别叫喊！”

两人恍然大悟：

“我们真是傻瓜......简直高兴得忘记了！唔，不要紧，谁也没有听到。可要怎样叫你呢？”

“库德利雅采夫。可是你们怎么到这儿来的？”

同志们领我到濬泥船船首甲板上去，就把我离开刻赤以后在那边所发生的一切事情都告诉我。

刻亦港口工人委员会大概存在了两年。管理处不止一次想解散委员会，但是工人尽力保护着委员会，用罢工威吓他们。

“可是我们把一个最积极的伙伴——特卡谦柯引进了委员会。你大概也记得他：他常常演讲的。可是特卡谦柯一加入了委员会，就发生意见分歧。工作就削弱了。管理处一知道我们意见不一致，就开始不慌不忙地忽而开除这一个，忽而开除那一个。这样一来，也就轮到我们两个头上来了。委员会瓦解了……特卡谦柯恐怕是个奸细；我们对他还没有弄清楚……”

两个机器技师被迫离开刻亦，就来到敖德萨，并在濬侃船上找到了工作。

“你们入党了吗？”我问。

“当然！从你介绍那时起，我们就加入了党。一切任务我们也都完成了。党组织要我们给你找工作，只是我们却不知道这就是你。现在你就住在我们这儿吧......”

我在敖德萨整整逗留一个月，但不能参加任何地方的工作。敖德萨的布尔什维克尽力帮我找工作，却都枉费气力。最后终于决定，再留在这个城市里对我已毫无意思。我就离开了敖德萨。我走遍叶卡杰利诺斯拉夫、罗斯托夫——顿河找寻工作，但都没有获得成功。那时候极严重的经济危机已使全国一切经济陷入麻痺。要想进人工厂是完全不可能的，因为天天有很多的工人被抛到街上。

俄国社会民主工党罗斯托夫委员会决定派我到察里津去。给了我接头地点，买了车票。我和同志们告别，步行到最近的交会站上，就搭着列车走了。

在路上我想：“假使不能安顿在察里津，那就上故乡西伯利亚去。”


第三部

又到西伯利亚

在察里津的党组织，甚至不想给我安排一下工作，因为任何地方都找不到它。给了我上萨马拉的接头地点，我就搭轮船走了。

当萨马拉的党组织知道了我想到西伯利亚去时，同志们就劝阻我。

“是什么鬼要带你上那边去呀？你还是到国外去吧。”

“不。国外我不去。我在那边将做些什么呢？我不懂外国话哪。”

“到党校里去学习。”

“不，我不去。我爱好在工人中问生活，还是在这儿工作吧。并不是所有的暗探都认识我的。我可以躲起来。”

“好吧，就上你亲爱的西伯利亚去吧。也许，在乌拉尔还是需要你的。”

但是在乌拉尔的情形，也像在全俄罗斯一样。乌发的委员会派我上齐略宾斯克去。在这里给了我上伊尔库茨克的接头地点。从伊尔库茨克我就出发到故乡奥尧克村去省视双亲。

阴暗的小屋完全歪斜了。父亲一看见我，好像哑口不能发声似的。他要想说什么，但是说不出来，只是默默地把手伸给我，母亲激动着问：

“这是谁？老头，老头，这是谁呀？”

我拥抱一下父亲，接着就走近母亲……这真不是笔墨所能描写的呀......

母亲一边抚模我，一边用她那双恍惚的眼睛凝视着我。眼捩不断沿着她的面颊攘下来。父亲慌忙起来，咕哝着：

“你怎么啦，老大婆，你怎么啦！应该高兴，你却哭啦......”

但他自己的眼泪也沿着脸孔，沿着胡子滚下来。他不断用衬衫的袖口擦着眼泪。

两位老人在贫穷、飢饿中度着余年。几个大女儿帮助着他们：给他们一点面粉或者烤好的面包。有时候哥哥也寄钱来。我对老人是没有帮助的。生活在秘密的情况中，和他们是不能保持联系的。

我在双亲那儿住了一昼夜。

“你什么时候再来呢？”他们送我走的时候，不安地问。他们并不请求我帮助。

伊尔库茨克在那时候是放逐的中心。很多政治苦役犯和流放者都在伊尔库茨克监狱里受着折磨，从那儿把他们送去做苦工和流放到亚库梯去。

有些政治犯可以被批准合法居在伊尔库茨克。这主要的是一些拒绝参加政治工作、资产阶级知识分子的代表人物。

在伊尔库茨克设有供应从流放处逃亡的囚犯以公民证的秘密办事处。伊尔库茨克的城市组织，是孟什维克佔优势的。但在伊尔库茨克的车厂和离开伊尔库茨克五公里的英诺肯季耶夬斯基站的铁路工厂中，却有两个十分强大的市尔什维克组识。

我的第一件事情是要设法定居在伊尔库茨克。我暂时就住在哥哥斯杰潘的寓所里。

很快给我在市发电站找到了电气匠的工作。得到固定工资之后，我就找到了住宅并把它当作秘密活动的处所。

伊尔库茨克铁路车厂布尔什维克组织的领导者是一位从乌拉尔逃亡出来的镞工工人。他在党里的绰号叫派维尔。他是一个上了年纪的人，具有很好的布尔什维克的锻鍊。在车厂里的组织并不大，由八个人组成，但它却把极大数量的青年都组织在自己的周围。在车厂里和在英诺肯季耶夫斯基的工作是做得很不差的，布尔什维克逐出了孟什维克，看手恢復党的组织，加强了党组识的政治地位，进行和取消派思想作斗争，这种思想是孟什维克竭力想灌输到工人阶级中来的。

车厂里的党组织是和卫戍部队有联系的，但是党的工作在那边却还没有进行。有一天，我在派维尔那儿碰到一位军官。派维尔给我们介绍认识。这军官是格鲁吉亚人，他在当地驻军中服务。

我被委託弄清楚卫戍部队内的情形，并由我担任领导军事工作。我和军官约定，由他介绍几个部队内的党员和我联系。

那时候士兵群众的处境是很困苦的。自从沙皇政府把革命镇压下去以后，就在军队中建立了残酷的、恐怖的制度。丝毫不准违反纪律。士兵们整天被赶在练兵场上操练，为的让他们在操练之后，“任何思想也不会再钻进他们的头脑里来了”。

这是真的，就因为这个原因，在士兵中间进行宣传工作感到极大的困难，他们到晚上已操练得那样精疲力尽，当然就再没有精力来理会什磨严重的事情了。在卫戍部队中党员是很少的，一共六个人，并且其中有两个是军官。以后党的组识增加到十二个人。

我第一次跟卫戍部队中的人认识，就亲眼看到了士兵群众在革命年代的政治水平已提到那么高。这是这样的一些人，他们已经看见过城市里的革命，看见过农民的骚动和地主的庄园的毁灭，而有的人自己就曾参加过这种运动。士兵们很关心国家的社会政治生活，新的革命的远景。“士兵已成了另一种人，”我心里想，“反动派用任何操练也不能把他们赶到原始奴隶的状态中去了。”

我们在展开党的工作中所碰到的困难之一，是太缺乏书籍。光只限于报告和讲演已是不可能了：

对于真实的出版物的需要是很大的。

秘密的书籍很少。这和我们布尔什维克的书籍要从国外取得非常困难是有连带关系的。

在兵士那儿发生一种出版秘密的兵士报纸的想头。为了这事就需要有印刷所。孟什维克佔有一个不大的印刷所。他们却不同意把它给我们。“报纸没有发行，而印刷所却要断送了，”他们说。由于我们工作不断扩大，愈来愈感到报纸的需要。于是我们就决定夺取公家的钱来购买一个印刷所。这事由格鲁吉亚军官负责策划进行。照他的计划，以两个士兵为首和我一起去袭击一个正好存有大批钱钞的邮政分局。

但是我们都遭到了失败。我们迟去了几分钟；钱已经给运走，因此我们只得到一些武器和几本公民证册。

这次失败使我们的工作增加很大的困难。全部秘密警察特别活跃起来。我们的地下工作不能不受到限制。警察局已经查明，改装的兵士曾参加这次袭击。这马上就影响到兵营里的制度。在兵士中间的工作必须暂时收束了。

总督要求暗探和宪兵进行坚决的搜索。过了几天，我们重又开始进行原已中断的工作。有一天，我从军营里回来，遇到埋伏就被补了。这是在一九一○年八月十日发生的事情。

我被关在第一号牢房内一间新的单人牢房里。

单人牢房是很宽大的，在天花板下面有一个小窗。在窗子外面钉着很密的铁丝网，因此在牢房里是半明不暗的。

这所监狱也和全伊尔库茨克县城一样，处在战时状态下。管理处利用这点加强着监狱的制度。

所给的食物非常少。我是不准从外面送东西进来的，所以我长时期过着半飢饿的生活。

过了两星期，我被叫到审判员面前去。他准备写审问记录。

“你被控告袭击邮政分局。你讲一讲，这事情是怎么样的。”

“对你讲什么呢？”

“这事情是你们组织的吗？”

“是的。”

“那末你说一说，这事情是怎么样的。”

“我都已说了，再没有什么可说的。”

审判员漫不经心地搔搔下巴，摸摸硬领，凝视着我，问：

“再没有什么可说了吗？”

“没有什么了。”

“这事情刚刚开始呢。情形是很清楚的，证人的供词一点不错。”

“这对我并不感到兴趣。”

“把未决的囚犯带走。”他吩咐看守说。

我回到了牢房里。当我不在的时候，那边已进行过搜查。但是什么结果也不会有的，因为我什么秘密的东西也没有。

有一天，有个囚犯来叫我走近“小圆窗”，他小心翼翼地回头望望正在走廊的另一端值班的看守，就在“小圆窗”里给我塞进又细又长的一捲东西。

“这是从外面送来的。把它藏在炉子的镶板下面。”

他讲完这句话就关了“小圆窗”走开了。我打开那捲东西，出现了两把钢锯。什么便条也没有。

这两把锯子是谁送来的呢？那个把锯子转交给我的囚犯是谁呢？锯子——在监狱里是极需要的，但是它们出现得这样奇怪却很使我惶惑不安。管理处指使奸细送来锯子是没有意思的。但是，本地监狱的奸细打算巴结当局是有可能的。在监狱里经常发生这样的事。我决定要使奸细“上当”。我并不把锯子藏在炉子的镶板下面，却拿了面包心，把它揉捏到胶黏的程度，就把锯子固着在那系住架床的铁框朝下那一面上。在点名之后，看守走近我的单人牢房，在我的“小圆窗”里瞅了很久。然后，好像警告我似地说：

“在窗外是有哨兵的。”

看守的行为更加强了我关于奸细的猜疑。

这一夜看守差不多没有离开我的单人牢房，不断地在“小圆窗”里探望，好像想要弄清楚，我真正还在单人牢房里似的。

下一天，我被叫到医生那儿去。他给我检查了一下，由于营养太坏，我的结核病已开始发展了。

当我回来时，却把我关在别一间牢房里。

“是怎么一回事？”我问看守。

“正在搜查，”他简短地回答。

搜查是监狱长亲自领导的。他们找到了锯子没有，我当然不知道。我的牢房被关闭着，却把我留在另一间牢房里。后来弄清楚了，锯子是从外面递进来的，但是落在一个奸细——刑事犯的手中，这人把锯子转交给我之后，马上就去向管理处报告。

这很引起我的关心：为什么看守警告我说，在窗子下面设有哨兵呢。我开始泩意地瞧着看守。决定试问他一下，为什么事要搜查我的牢房。

“在你的牢房里搜寻锯子......囚犯曾经报告管理处。他说，锯子是从外面转交给你的。他承认，就是他亲自转交的，但锯子却找不到。现在对他正追问得很兇。”

我想或者可以试试看，通过看守去和哥哥联系。我问他，可不可以代我转交一张便条给哥哥。便条他不肯转交，但他答应给我传话。我把哥哥的地点告诉他，并託他带口信去。我的恳求看守已给我转去，并给我带回来镟工派维尔的问候，这使我很高兴。派维尔原来是通过我哥哥寻求和我联系的。

看守还告诉我说，有一封从卡普察尔寄给我的信，我的哥哥会竭力设法转寄给我的。

卡普察尔——这是一座离伊尔库茨克四十公里远的山名。从这座荒芜的山上是决不会有人寄给我信的。我断定，这是密码的索引，所以我就开始等待密码电报。就这样我和外面的联系开始了。原来秘密牢房的墙壁却也可以穿通的呵。

东部西伯利亚和外贝加尔湖苦役监狱的检查员，就是以前亚列山大罗夫斯克中央监狱的医生高尔德舒赫。这是一个卑鄙无耻的典型：既胆小而仇恨心又深重。当我被关在伊尔库茨克监狱里的时期，我不能不和他保持着艰苦的斗争。

监狱长叫德米特利耶夫，是一个很懒惰的人，他不愿过问监狱中的琐碎事情，而把监狱交託给他的第一个助理雪烈密特主持，这是一个肥胖、年纪还轻、脸孔又圆又白、有一双细细的带绿色的眼睛、两个很结实的拳头的傢伙。雪烈密特很憎恨监狱中的囚犯，他把监狱中的制度“拧得”那么紧，简直连犯人们的高声谈话也被禁止。在他值班的时候，禁闭室里总是给他关得满满的。

第二个助理是马古扎。他是一个瘦子，很神气，带有知识分子的外貌，鼻梁上架着一副夹鼻眼镜。他非常看不起囚犯。对政治犯极憎恨，一有可能，他就要迫害他们。马古扎和我之间常进行着顽强而充满嘲弄的斗争。

还有第三个助理——霍米雅柯夫，这是一个已上年纪、个子不高、秃头、有着花白胡子和善良的脸孔的人。他努力尽可能改善我的处境。

在院子里面便门那儿站着一个看守。他的职务是开关便门和监视散步的囚犯。当长官进来时，他就伸直身子，举手行礼，并用非常尖细的声音喊着：

“立正！脱帽！”

这时他高仰着头，伸长脖子一跳一跳地走着。如果散步囚犯里面有人不脱下帽子，那他就赶过去，从囚犯头上扯下帽来扔在一边。

在监狱中的斗争

我从第一天被监禁起，就和狱卒开始了斗争。第一次冲突是在点名时跟看守长发生的。当值班的打开门，叫嚷着：“起来点名！”时，我并不从架床上起来。看守长定要我起来。我不去理他，还是躺着。

“明天别给他热的东西吃。”

第二天，给我吃的东西是面包和水。看守长以后还用这种方式“劝告”我几次，但是一点结果也得不到，因此他就不再来纠缠我了。

在点名时，监狱长的助理长雪烈密特出现了。看守照常喊着“起来点名！”我脸朝门坐在桌旁，眼睁睁望着雪烈密特。

“你为什么不站起来？”

“别说你 ①，畜生！”

雪烈密特料不到我竟这样尖锐回答他，显得非常尴尬，脸红得像龙虾，就跑出了牢房。点完名后，

①俄国人平常说“你”这个字，都用Bbi（您），而不用Tbi（你），在这里用Tbi（你），就是表示极不客气。

看守们就来把我拖到禁闭室里去。禁闭室里是黑洞洞的。我摸到墙壁，就向地上坐下去。潮湿和寒冷使得我瑟缩着身体，坐了一整夜。

第二天，禁闭室的门打开了，像飞一样又摔进了一个居民。

“你好，假使是有人的话。”

“你好。很欢迎。”

“呵哈！真有一个活人！原来还是活的呀！你有烟草吗？”

“没有。你为什么受罚的？”

“雪烈密特，这缺德的。因为没有脱帽。可是我对任何人都是不脱帽的，为了方便，我连睡觉也是带着帽子。我在散步，雪烈密特却走近我，说：‘为什磨不脱帽？把他关在禁闭室坐一天一夜！’‘唔，’我心里想，‘我却要痛骂你一顿！’因此我就骂他，他暴跳起来。‘给他坐两天两夜！’看守抓住我的袖子拖去，我骂得更兇......‘给他坐三天三夜！’可是他的嘴唇上却满是泡沬。我还是骂着，他却就飞溅着白沬。这样，等到到达禁闭室之前，我已把他痛骂得要坐七天七夜那么多......你这儿怎么这样黑暗，应该弄亮......”

“这儿忘记了装电灯。”

“你为什么关到这儿来的？”

“对雪烈密特不表示尊敬。”

“我知道啦。是政治问题。喏，让我们想法来得到光亮吧。有盐吗？”

“大概是有的，”我给他一只盛着盐的木盒。

“你给我来支撑一下，这里有通风装置。马上可以得到光亮。”

他立在我的肩上，在通风装置上撒着盐。经过管子从上面穿进来的光钱落在盐上，并反射到天花板上去。于是马上就明亮起来。脸孔是认不清楚的，但是形态都看得出来了。现在可以在禁闭室里走来走去，不会互相碰撞了。

“瞧，这就是你的电灯。”

在禁闭室里给我们吃的是面包，我们把它撒上盐，并喝着水。

新来的人是很爱说话的。很快我就知道，他毕业于工艺学院，当过火车站站长。因为伪造银钱票据而被告发。他是一个讲猥亵话的能手，常常讲这些话来使刑事犯的无赖们赞赏不置。他吹嘘着说，他是监狱里面第一个牌迷。

晚上点名时，监狱长的第二个助理马古扎出现了。我们两人躺在那里，看守叫嚷着，也不起来。马古扎瞧着我们，嫌恶地从齿缝里迸出声音来说：

“也是知识分子......”

于是，他不再说什么就走了。

第二天，来了第三个助理——霍米雅柯夫。他一看见我，就转身对看守长说：

“怎么把他关在普通的禁闭室里？他不是要隔离的吗？快把他移到单人牢房里去。”

他们把我带出了禁闭室，移到单人牢房里去。每星期总要给我拿走垫褥，不给热的食物，拿挡板来紧闭窗户，把单人牢房改变成禁闭室。

监狱管理处决定停止囚犯们的“自由的”散步，强迫他们绕圈子散步，在散步的时候不准谈话。

我拒绝去散步。管理人对于我的抗议丝毫不加注意。我就写了一张字条号召全体囚犯拒绝绕圈子散步。反对绕圈子散步这一种方式的抗议，我就有可能不但使政治犯会来参加，而且刑事犯也会来参加的。

条子传遍了监狱所有的牢房。政治犯拒绝绕圈子散步，刑事犯也停止去散步了。监狱的院子空闲了整个星期：一个人也没有跑出去过。

管理人开始感到焦躁不安。他们想用暴力把普通牢房的囚犯赶出来散步，但是却引起了一场争吵。他们决心不让刑事犯参加抗议。开始把他们拖到禁闭室里去，不给他们热的吃食。刑事犯很快就屈服了。只有政治犯坚持着。管理人对政治犯让步了，他们才开始绕圈子散步，但并不是一连串像链条一样，而是“自由的”。

我决定不绕圈子散步。当把我放出去时，我就在小院子里从这一头走到另一头。他们马上把我拖回单人牢房。以后他们不再来管我，我也就自由自在地在小院子里走着。

有一天，我的单人牢房的门被打开了：放进一个新的同居者。进来的是个高大结实的青年，他那刚毅的脸上刮得很光，身上也像我一样，穿着囚衣。

“你好！”他用高大深沉的嗓子向我道好。“我叫雪维列夫·米峆伊尔！你是姓尼基福罗夫吗？我在办公室里听到的。”

当他在单人牢房的角落里铺着囚犯的床铺时，我望着他，并不特别高兴。

“你不高兴我的到来吗？”他问。“我是没有权力挑选这儿的住所的。”

“不，没有什么。你整理着吧。你是刚从外面来的吗？”

“是的，直接通知我来的。哪儿也没有拘留过......瞧你那儿的小窗子却是有铁丝网的。这太不好。”

雪维到夫显得是一个非常会交际的人，但终究和我的信仰格格不相入——社会革命党人——恐怖主义者。我们和管理人斗争的时候才联合在一起，但这也并不长久。当他受到责罚时，他就宣布：“够啦！我不再斗争了。我不愿使自己遭到追究的危险。”于是他就离开了我的牢房。

过了三个月，我得到转送进来的东西。所有的食品都被很仔细地捣碎。茶叶已给解开了。不过那张包茶叶的纸却还是留着。包纸上大概有书面的通知，是用看不见的墨水写的。首先应该把纸侵在水里，然后把它放在灯上慢慢烘乾。在纸上就现出细小的数字密码。前次通过看守传来的“卡普察尔”这个字，就是密码的索引。信里说，总督谢里伐诺夫急于要把我的案件审理完毕。审判员把案件提交检察长，但是检察长因为它缺乏口供就又把它退回。在同一封信里还说，曾转送来几把锯子，问我有没有收到。还说，我在兵士中间开始的工作还是在进行着。他们问我，假使危险威胁着我，那是不是需要帮助逃跑。

我得到信很高兴。暗探局没有找到我们组织的踪迹，真是一件痛快的事情。

在单人牢房中，有一间关着三个被判决死刑的囚犯。有一天夜里，一群看守闯进了我们的走廊。

虽然他们默默地走着，但是所有睡着的人却都给踩脚的声音吵醒了。传来了叫喊：“把他们带去绞死！”

从各个单人牢房里马上爆发出强烈的叫喊：

“刽子——手——刽子——手！啊——啊——啊——啊！刽子——手——手！”

我用方凳敲破了窗子，爬上桌子，向着监狱的院子大叫起来。监狱一霎时就苏醒过来，发出了喧闹，然后是震天动地的怒吼。死刑囚犯沿着走廊被拖走。他们半窒息地叫喊着：

“再——会——啦！”

整整一夜，在各单人牢房里镣铐轰响着，可以听到激动的声音。

成群的狱卒干完自己的事情后，就从刑场走向办公室。

囚犯们从普通的牢房里对他们叫喊着：

“刽——子——手！”

和管理人的斗争还是和从前一样顽强地进行着。马古扎也和从前一样，在点名的时候偶然到来，并老是不变地说“好哇！”。一碰到轻视的沉默，他就要赏赐囚犯坐三天三夜禁闭室。

我又得到一次转送进来的东西。但其中却一张纸也没有。这很使我耽忧：没有被截获吗？特别使我威到惶惑不安的，是给看守一下就撒在桌上的一些劣等烟草。我是不抽烟的。这些劣等烟草，显然是有某种特别的用意的。

我叫来看守，恳请他去找我哥哥并通知他，送来的东西我已收到，但叫他别再送劣等烟草给我：他们已把它撒散并和茶叶混杂在一起了。

第二天，那个看守来值班时告诉我说：

“你的哥哥叫我转告你，他寄来了第二封信，但很明显，这封信已被扣留。在我们这儿是有这种事的，把信扣留起来。”

已经很明白，密码电报已被截获。这也很快就证实了。

来了监狱检查员高尔德舒赫。他穿着将官的军大衣，在狱卒簇拥下，沿着走廊喧闹地走来。他走进我们的单人牢房，挺起胸膛，对我们问好：

“好哇！”

我们什么也不回答。

“搜查！”

看守们猛扑过来搜查我们。脱下我们的外衣、贴身衣服，把我们赤裸裸地赶到走廊里去。高尔德舒赫把我的裤子和内裤的缝扯破了。

看守们剥下了炉子的铁镶板，掘开地板上有缝隙的窄板。在走廊里是很寒冷的，所以我和雪维列夫都冷得牙齿咯咯作响。

高尔德舒赫叱喝着看守，亲自查看着每一裂缝。我转身对着他说：

“检查员先生，你把手指伸到粪桶里去，也许可以摸到什么......”

“闭口！我还要给一点颜色你看看！把他们关到禁闭室里去！去冻死！”

“阁下，就裸体吗？”看守长转身对着他问。

“给他们帆布制的水兵服和裤子。把他们关在空的单人牢房里！”

我们赤裸裸地被推进了很冷的单人牢房。牢房里的窗子已经损坏，所以像在户外一样寒冷。他们把骯脏的裤子和帆布制的水兵服扔给我们。没有贴身衣服，它们是不会暖和的。我们在禁闭室里来回跑着，互相挤得紧紧地坐在角落里，那怕就是稍为暖和一点也是好的。晚上给我们面包、冷水和油灯。夜里坐在这儿是不能想像的：会给冻死。雪维列夫开始用脚踢着门。看守长跑来恐吓说，假使我们再吵闹，那就要把我们捆起来。

“停住吧，”我说，“敲也是不能打动他们的，还是让我们烧火来烤吧。”

我开始打破那个放粪桶的箱子，把木片堆在单人牢房的中央。在木片上洒上油灯中的煤油，就点了起来。火堆融融地炽燃着，散发出愉快的温暖。我们蹲下来烤着火。地板也燃烧起来了。强烈的火光和从窗子里滚滚冒出去的烟引起了警报。哨子狂吹着，激起了喧闹、奔跑。一群看守蜂拥到我们的单人牢房里来。我们却平静地坐在火堆旁边烤着火。看守把我们抓住拖到走廊里去。监狱长盼咐把我们仍旧关到原来的单人牢房里去。我们斗争的结果很是满意，就躺下睡了。

审判

一九一一年十月，我又给审判员叫去，宣布说，我的案件已经结束，就要转交军事检察长。到十二月我接到了起诉书。在起诉书里指出，依照刑法二百七十九条规定，应把我交给军事法庭判处死刑。

在给了我起诉书之后，他们为要认识一下案件把我叫了去。在案件中给我发现密码信件和警察局所加的附语：“不能解释的密码”。警察局还把一个叫托塔节的人“加入”我的案件。

到二月，我被带去审问。显然，恐怕我可能逃走，特别把押送队加强到十二个人。和我一起审问的是一个很矮小虚弱的人。他老是唉声嘆气，摊开两手。

法庭由斯塔罗科夫斯基将军担任审判长。在审问时我只作了一个申明，就是“牵连在我一起的那个人，我并不认识，并且他也没有参加过我的事件。”

我被判处死刑，而托塔节却宣告无罪。

我被带到监狱里来时，已经只有一个人了。六个看守迎上来，给我全身都换了新衣服，带上脚镣，套上钢制的手铐。

牢房里的一切枕套被单也都已换过，放在架床上的垫褥和被头也都是新的。

看守们走了。一片静寂。

我开始在牢房里踱步。镣铐当啷啷地作响。

我很想抖掉、扔开那种已经开始使我很苦痛的新的感觉。“这是什么呢？”我心里想。“意志沮丧了吗？不是的。我感到自己很安静......”

这种自我检查引起了我侷促不安之感。我谛听着自己的心意，似乎感到不好意思。但思潮的激流却没有中断停止。

我忽然想起涅克拉索夫的诗句：

你投身烈火，为了光荣的祖国，

为了信仰，为了爱......

你毫无疵议地牺牲。

你为事业流血，

事业巩固了，

你虽死犹生。

“有什么改变吗？”我问自己。“要知道我在没有审问之前就知道，我是要给绞死的。我发生了怎样的新的感觉呢？死刑犯的感觉吗？是的。这是正在期待那确定的死刑仪式的人的戚觉……”

我慢慢地在单人牢房里踱着，锁链在脚上噹啷作响。双手给很短的钢手铐系紧，感到很不舒服。我谛听着自己新产生的心意。出现了一种像睡醒后想舒展一下身体的渴望，我想把自己身上的苦痛扔掉......我有什么改变呢？我谛听着。不，完全是一样......

但是并不完全“一样”。一种新的感觉生长起来，并包围着我。要知道摆在我面前的死：并不是像在交战中，在斗争中那样突然战死，而是有准备地用确定的仪式和确定的方法把我勒死......在这种场合出现的感觉，在别的场合中是感觉不到的......

在晚上点名时，雪烈密特并不理睬我，很快地跑了过去。可是他却命令对我进行严密的搜查。甚至连锁链上的皮带也给我拿走了。没有皮带在牢房里行走是很困难的：锁链拖在地板上，很讨厌地噹啷响着，打痛了脚。我躺在架床上很快就睡着了。早晨，给小窗上的敲声弄醒——进行点名。昨天的感觉已经消失了。

“这样很好。去多想它干吗？”我决定了。“绞死我——好吧......不绞死我——那就再继续战斗。”

我很满意，因为昨天的感觉已经消失，并且真正的生活重又佔有了我。

第二天十一点钟，我给叫到办公室里去。原来审判的仪式还没有完。我将要再次到法庭里去听取判决。这很使我高兴：在临死之前还可以看一次故乡的城市，它的房屋、街道、群众，还可以再感觉到一次激动的生活。

加强的护送队押解着我。军官高声地下着命令：

“如果碰到想要逃走，或从外面来的进攻，马上开枪。”

从监狱大门里出来，押送队把我围成一个紧圈子，于是我们就沿着城市的大街走去。

审判大厅显得很空洞。在审判臺后面坐着检察长和法官。审判长出来了。一个很高大、鬚发斑白的将军，他独自站在一张大桌子后面，把文件拿近脸孔，清晰明白地唸着。

将军唸完之后，就瞅着我，好像在研究，宣读读判决有怎样的影响似地。他沉默了一下，说：

“军事法庭的最后判决，不准上诉......押送队，可以把罪犯带走。”

我们重又沿着城市的大街走向监狱。

这是最后的道路......

不过，我的情绪并没有改变：在宣读判决之后，也还是和早晨的情绪一样。

午饭给我送到牢房里来。在汤盆中浮着一块很大的肥肉，这在平常却是没有的。很明显？厨师打算喂一下已经到了末日的死刑犯。监狱里原来是有这一套的。

每晚点完名后，总要在我那里搜查。

“你们每天在我牢房里搜查什么？”

“官长有命令，所以要搜查。”

“那为什么把皮带拿去呢？”

“这是为的不让死型犯在没有到刑期之前就自己吊死。”

搜查得真使我讨厌极了，我要求他们停止。可是管理人对于我的要求却置之不理。于是我就申明，要宣布绝食，这才隔一天搜查一次。这样也就减少了麻烦。

我发生一种写作的渴望。整个星期我写着自己的革命工作，写满了一厚本练习簿。

然后我专心致志于代数学和电工原理。加紧利用脑力工作，做开了关于死的思虑。

我常常想到母亲。老娘已经七十多岁，并且她很久就已瞎了眼睛。我是她的最小的儿子，因此她最疼爱我。但我带给她的悲伤和苦痛却也最多。关于我的宣判，不知她有没有知道？……她现在究竟怎样了？

有一天，我接到哥哥寄来的明信片，写着：“母亲已经逝世，我回去办理丧葬。”哥哥安葬了母亲，

回到了城里。父亲也和他同来。他无论如何要来看看我。我们被准许隔栅栏会面。父亲站在栅栏旁边，望着我哭。他什么话都说不出来，我也没有一句话。在这时候说些安慰的话是不恰当的，我只是默不作声地望着父亲。看到他那颤动的头和充满了忧愁的眼睛，真使人难受。

“爸爸，再会啦！您别想我吧。”

父亲举起手来，大概想给我祝福或者擦眼泪，但是他的手却无力地垂下了。看守捉住了他的手把他拖了出去。

自从判决我死刑那天起，已过了十二天，但还没有把我绞死。“为什么拖延呢？快点绞死我吧，”我想。孤独的生活重又折磨着我，于是我在牢房里不安地跑来跑去。有一天，在“小圆窗”里塞进了一个纸球。我把它打开。在纸上有两个字母“U·K”我再解开了第二层纸：里面却是白的粉末。

原来是氰化钾！

这使我的思想转上了新的方向。

“自杀吗？不。我宁愿死在那满天星斗下面的绞首台上，却决不愿死在窒闷的单人牢房里。”

我把毒药扔在桶里。

通过看守我又得到从外面来的字条：

“总督谢里伐诺夫已经撒换。关于你的判决要移给新总督批准。我们的党组织已垮。一部分人被捕。派维尔已上故乡去。”

下面并没有具名。

这意味着，死刑无定期延缓执行。

我重又寻思着，关于死刑延期的消息，对我究竟有怎么样的反应？我很安静，但好像有一种什么重担已不再压在我的身上。周围的一切，彷彿也更明亮起来。我很想念书、工作。

“人是多么热爱生命呀！”我想。“甚至就是不定期地延缓执行不可避免的死利，也竟有这样好的影响......”

不过谢里伐诺夫的总督职位虽已被撒销，但很快在我们的监狱里还是有人被处决。没有一星期不处决人的。

检查员高尔德舒赫又在我的单人牢房里出现了。他看见我的桌上放着一堆书。

“为什么准许他有这许多书？拿出去！只给他留一本！”

高尔德舒赫拿去了桌上的书。我跳起来从他那里把书夺回。

在他手上还留着一本。我把它抓住，夺过来就把它扔在检查员头上。他边跳向走廊，边叫着：

“给他上刑，上鸭子！绑住他，这坏蛋！”

看守们向我猛扑过来，把我打倒，紧压在地板上。我狂叫着：

“刽子手！刽子手！刽子手！”

在别的牢房里也同样叫喊着。

他们把我两腿向背后屈过去，用脚镣的皮带捆住了两只手肘。手铐给猛力地拉紧，紧得陷进了腕骨而流出血来。我感到大腿夹里剧烈地刺痛，好像脚关节已被扭断似地。在肩膀上双手也被扭转到极点。从嘴巴和鼻孔里都视出血来。看守把我抛下，就和大怒的检查员一起走了。随着喧哗门砰地关上了，锁叮噹响着，于是牢房里就寂静下来。只从远处传来了抗议的声音，那是相邻牢房里的叫喊。

我脸朝下躺着，一动不动，沉入半昏迷的状态中。躺了多少时候——我不知道。结果给冷水浇醒了。这是看守长给我浇的。虽然已给我解开了，但还是爬不起来。看守们抬着我的手脚把我扔在架床上。过了一昼夜我才能勉强在牢房里走动。我脸上有着青伤痕，手和脚都给锁链伤得很深。

和高尔德舒赫搏斗之后，监狱管理人对于我的态度又改变了。真的，他们对我“欢迎”是决不会的，都用了更巧妙的嘲弄方法。有一天夜里，马古扎和一群看守走向我的牢房来。

“出去！”

“唔，这就是说，要绞死我了，”我想。我向值班看守要求给我镣铐上的皮带，把长袍披在肩上。看守们成半圆形地围立在门外。马古扎默不作声。当我走出去时，他就发口令：

“搜查牢房！”

看守们稍微搜查一下，就走了出来。

“进去！”

我默默地回到了牢房。躺在床上，但已不能睡去。马古扎的卑鄙行为使我激怒。我知道，现在他们可以屡次重复这种戏弄，而我却永不能知道，这究竟是拉出去绞死，或者只是一种通常的戏弄。

有一天白天，看守们惊惶不安的跑来。打开了门，副看守长走近我。

“喂，你真实的姓是尼基福罗夫，而并不是康窦雪夫，是吗？”

“牢头，你怎么啦，你发疯了吗？你们在三天之前就已把康窦雪夫绞死啦。”

副看守长像给蜂螫似地跳出牢房，跑向办公室去。

我叫来另一个看守，问他发生了什么事，为什么要找康窦雪夫。

“接到赦免他死刑的命令，但是已找不到他。已把他绞死，未免太急了。现在要找，也已找不到，人已死了。全都给翻转过来了......他们怕受处罚。”

从外面报导说，来了新的总督克尼雅捷夫。

“唔，现在快啦。彼特鲁哈，就要度过了。”

挖地道

在我两边的牢房里关着三个死刑犯。牢房不够用，甚至就把两三个死刑犯同关一间牢房。我暂时还一个人一间。邻居们向我提议，要我参加他们一起脱逃，进行他们已准备好的挖地道工作。我同意了。

我的邻居已贮藏着锯子和铁桿。决定在我右边的牢房里挖地道，那儿关着一个死刑犯——刑事犯董卓夫。要穿过地板，凿开窄道，从一个牢房通到另一个去。

我借口架床床桿妨碍我睡觉，把自己的垫褥移放在地板上。我看清楚管理人对这件事抱着不关心的态度，就用细锯子把一块地板锯成两截。把木板锯成斜切面，这样既不会陷落下去，也不会改变它原来的形状。用很细的锯子把木板锯开，就不容易看出破绽。如果把它涂污，那就完全看不出锯开的痕迹了。

现在对于管理人应该保持极审慎的态度，尽可能避免激怒他们。雪烈密特是不会跟我来纠缠了，但马古扎却几次在拂晓之前，以搜查为藉口把我叫到走廊里去。

看守们常常来搜查我的牢房，不过他们已习惯于把这当成一种例行公事。他们常常只限于用鎚子敲敲窗槛。我看出来，他们是从来不会仔细检查地板的。很明显，在他们的脑子里，从来想不到我们会经过地板下面逃走的。

我们是在点名之后,当在走廊里只留下一个值班的看守的时候，才开始挖地道的。

地板下面的空隙很大。我们就把挖出的砖头堆放在那儿。我把地板下面分隔我和隔壁牢房的墙壁拆毁。从那儿就开始挖地道通到监狱的院子里去。在进行工作的时候，犯人里面有一个注意地监视着看守。只要看守一跑向我们的牢房，我们很快就从地板底下爬出来，躺在床上。看守向“小圆窗”里张望，确定一切都很安静，就又走到走廊的另一端去了。

我抬起一块木板，把垫褥放在上面，弄成好像躺着一个人的样子，盖上被头。然后我爬进地底下，把木板稍稍放下去一点。

我们拼命把冻结在一起的房屋基础挖了整整一星期，最后终于把基础打穿了。地面已经化开很多。我们决定在基础那里不再把地而挖深，恐怕地面可能坍塌。我们打算在第二夜钻出院子逃走。

白天我把脚镣锯断，并卸下了手铐。晚上点名平安无事地过去。我又爬到地板下面去，要把通向地面的出路打通，不料碰到一块很大的石头。这块石头冻结在地里？就好像给銲在地里一样牢实。不管我们怎样努力，石头并不让步。

我们害怕在天亮之前还跑不成，开始忽忙起来，用铁桿比较不小心地动作着。敲击更加有力了。虽然看守是听不到的，但是声响却传到了牢房里，在空的地板下面发出隆隆的回声。特别是睡在地板上的人就更清楚地听到这种声音。

在工作得最紧张的时候，望风者发出报警的信号。我们急速从地板下面爬出来。

“什么事？”

“有一个坏蛋去叫看守，要他去叫副监狱长来。”

我急速把木板弄好，就连舖盖也移到了床上，躺下睡了。

看守长来了，问值班的：

“发生了什么事？”

“是第九号的帮手惹起来的。”

第九号牢房里不知是谁跟看守长谈了很久。那一个很生气，并不相信：

“不会的。小伙子，你说的全是胡说八道。”

看守长走近我的牢房，命令值班的：“打开！”

值班的打开门，看守长走进单人牢房。我抬起头来。

“要什么？”

“躺着，躺着，没有什么。”

看守长环视一下牢房、地板，就走到走廊里去。他走进隔壁牢房，看到那边一切也都有条有理。他已经走向出口，但是第九号的帮手又要求请他去。关在第九号牢房里面的囚犯又激动地说着什么话。

看守长砰地把小窗关掉，生气地喃喃着：

“你只是想不顾前后地掀起骚乱......”

看守长走了。我的邻居重又干起来。奸细突然在九号牢房里大叫大嚷起来：

“叫官长来呀！他们要逃跑了！”

值班的吹着警笛。跑来了副监狱长和一群看守。

“出了什么事？”

“第九号警告有人要逃走。”

“大人，请你上这儿来！”奸细招呼着。

“搜寻牢房！”

“这一下完蛋啦，”我心里想，但还是继续躺着。门打开了。

“走出来！”

我小心地提着镣铐向走廊上走去。刚跨出门坎，那箍在脚踝上的环圈就从我脚上落了下来，于是镣铐也掉下来了。

“大人！”看守害怕地尖叫起来。“镣铐锯断啦！”

我眼见一切都完，把手铐也扔掉了。两个看守捉住了我的手，把我紧压到墙上去。隔壁单人牢房里也有人叫嚷起来：

“地板凿穿了！镣铐锯断了！在墙上有洞洞！”

全都暴露了。看守手上拿着手枪在我们旁边奔忙、叫喊，叫我们别动。雪烈密特从这间牢房跑到那间牢房，张惶失措地重复说：

“瞧，这些坏蛋！谁想得到？竟然在新的秘密监狱里挖掘地道！……瞧，这些狂徒！”

我们被脱了衣服站在走廊里。看守把长袍扔给我们，把我们带到公事房里去。在这里，我们每人前面都站有一个手上拿着手枪的看守。

“现在，他们首先就要抽打我们，”一个有经验的囚犯说。

“跟他们战斗，不要屈服。我要用痰盂来抵抗他们，”一个年青的囚犯激怒地回答。

看守们默不作声，但是目不转睛地盯住我们，准备随时开枪射击我们。他们的手颤抖着。

我决定不让他们鞭笞。有两种方法可以摆脱鞭笞：第一种方法是犯新的“罪”，第二种方法是自杀。我决定冒军法审判的危险，袭击监狱长或他的助理。像一个未决的囚犯一样，我要设法避免遭受鞭打。

副监狱长霍米雅柯夫走进了公事房。

“尼基福罗夫，到监狱长的办公室里去！”

我走进了办公室。跟着我走进一个用手枪瞄准我的看守；副监狱长跟在他后面。检查员高尔德舒赫坐在桌子后面，监狱长站在桌子旁边。检察长坐在角落里。在门旁边站着一群帮手。我很快地走近桌子。高尔德舒赫一看见我没有手铐，就骇怕地从桌子后面跳起来，尖叫着：

“手铐！手铐！为什么不铐手铐！？”

雪烈密特跑近了高尔德舒赫。

“他们的手铐全都锯断了，阁下！”他报告说。

“监狱长先生，请你下命令鞭笞尼基福罗夫！”高尔德舒赫说。

“你试试看！”我大声说，用眼睛盯住高尔德舒赫。

高尔德舒赫躲到监狱长的背后去。监狱长犹豫不决地迟疑了一会，然后宣布说：

“我请你给我书面的指示。”

“为什么要书面呢？为什磨要书面呢？我命令你！”

“我请你给我书面的指示，阁下。”

“你必须要鞭笞！你是监狱长！”

“没有指示，我不鞭笞。”

“不鞭笞？那是你的事。我......我以后再不来干预了。”

高尔德舒赫衡出了办公室。

检察长坐着默不作声，嘲笑地看着那胆小的手忙脚乱的“阁下”。很明显，他觉得可笑，不过却按捺着。当检查员给弄走了时，监狱长下命令把我们全部关在禁闭室里七昼夜。

我们跑出了办公室。

结果并没有鞭笞我们。只是因为损害公家财产将要审判我们。这是最后一次和高尔德舒赫争吵。

我在伊尔库茨克监狱中此后就没有再看到过他。

革命的高潮

一九一二年是无产阶级力量扩大的一年。列宁关于新的革命高潮决不可避免的预见完全应验了。

一九一二年四月连纳惨案1 在工人阶级中引起了极大的愤慨。工业中心有三十万工人举行罢工，要求对产生这种暴行的制度加以惩罚。斯大林同志在明星报上写到这些日子说：

连纳的枪声击破了沉默的冰层，人民运动的江河奔流起来了。

奔流起来了！……

现存制度中的一切弊端和祸害，多灾多难的俄国所受的一切苦痛都集中在一件事实上，集中在连纳事件上。

这就是连纳的枪声正好成为罢工和游行示威的信号的原因。②

关于连纳事件的消息传到伊尔库茨克监狱里来就变了样。他们说，工人佔据了矿山，一部分管理人逃跑，一部分被工人监禁。另一种传说却正相反：很多工人和差不多所有政治犯都已枪决了。

① 连纳金矿工人在一九一二年四月四日举行罢工，沙皇宪兵官下令开枪，工人死伤达五百名以上。

② 斯大林全集第二卷，第二三二页，人民出版社版。

我企图通过看守弄清楚真实的情况，但是他自从我们想，逃跑以后就断然拒绝给我和外面保持联系：“现在我们正被监视着，我害怕。”联系断绝了，传递也停止了。我请求看守留意打听一下，关于连纳事件人家是怎样说的。他答应了。后来告诉我说，总督克尼雅捷夫到连纳就地调查去了。对于批准我的判决要无限期延长了。

五月初监狱里到来了第一批被捕的连纳工人。在新的秘密监狱里只留下死刑犯，其余的都搬出去，而把地位让给连纳人居住。连纳事件的惊人景象马上弄清楚了。没有任何的起义和演讲。这是一九○五年一月九日事件的重演，虽然规模比较小些。

到五月底又送来一大批连纳人。新的秘密监狱已被塞满了。

经过长期的审讯之后，大部分被监禁的连纳人由于社会各界的要求而被释放了。沙皇政府不敢镇压所有的人。

*

又过了两个月，可是我却还被关着，完全不知道自己将来的命运究竟怎么样。马古扎和雪烈密特继续戏弄我。与外面缺乏联系是最苦痛的。看守断然拒绝去和我哥哥会面。

有一天，他们叫我到新澡堂里去。在那边给我拍照。

“为什么拍照？”我问摄影师。

“官长命令拍的。并没有对我们说是为什么。”

八月里，我被传到公事房去。我在医疗委员会面前接受检查。受检查的不止我一个，而是整批的人。我问站在我旁边的囚犯：

“这是为什么检查的？”

“选去做苦工。”

“很明显，要派我去做苦工。是怎么一回事呢？为什么不宣布——是不是以苦役代替死刑呢？”我想。

又过了三个月，并没有派我到任何地方去。

到十二月初，早晨，当天还黑洞洞时，我被传去。但他们并没有带我上公事房去，却带到了流刑监狱的院子里，并把我领到流刑监狱的木板房里去。在木板房里，护送队接收着一批要被派去做苦工的囚犯。他们发给我长统靴、短皮袄和长袍。护送队长看了我的公文，就讯问着我。我和队长并肩站着，能够看到公文上那用红墨水标记着的字句：

监狱骚乱的组织者，蓄意要逃跑。

队长命令仔细地检查一下我的脚镣手铐，并把我从成群的流刑犯中领到一边去。从公文中我已知道，我将做二十年苦工。

我不觉狂喜：“以苦役代死刑啦，就要离开了......” 好像从我的肩上卸下了过分的重担似的。看来，再不会比这里，比在这个可诅咒的监狱里更坏的了。那些那样恶毒地虐待我的雪烈密特、马古扎、高尔德舒赫和一切坏蛋都彷彿已消失到雾中去了......

在院子里寒气刺骨：气温低到零下四十多度。有经验的人把衣服尽可能穿得舒适，不使自己负担太重，不穿多余的衣服。没有经验的人就把一切能保暖的衣服都勉强穿上。三百个流刑犯集合起来，差不多全都带着镣铐。流刑犯的牢房里充满着嘈杂声和铁的铿锵声。最后全都排列好并查对过了。

“跑到院子里去！”

大家开始排成双行跑了出去。在院子里我们又点了一次名，然后开始让有病的坐在雪橇上。真使我惊奇，竟然也叫到我：

“尼基福罗夫！让他坐在第一辆雪橇上，给护送队押着！”

“是什么样的好心人关怀着我？医生还是什么人？不过无论如何，有雪橇坐，总是不错的。”

队伍移动了。过了一小时，我们离开了城郊。吹雪开始了。天气变得很冷。于是我请求护送队员准许我在雪橇旁边步行。护送队员准许了我。我就下来走着，把手撑在雪橇的前部。我很快就暖和起来。

当我们离开城市大约十五公里的时候，护送队长把我和雪橇转送到队的最前列去。吹雪变成了暴风雪。道路都给雪掩没了。处在最前列的是最健壮的人。我们四个人都带着脚镣手铐，走在前面，把雪堆冲破，护送队跟在我们后面走着，在护送队后面延伸着整个交错着兵士的队伍。

我们前面迴旋飞舞着咫尺莫辨的白茫茫的雪片。囚犯队孤零零地在白雪皑皑的荒原中，一个跟着一个向前移动。天色已近黄昏，但驿站还是看不见。大家都很吃力地拖着两腿。很怕停下来休息：假使站不起来，就要冻死。现在已不是四个人一排，而是两个人一排，在深雪里凿开一条窄狭的小路向前走着。护送队也打破法规，把步枪的皮带背在肩上，老是挥着拍着两手。在囚犯里面谁也不会再想到要逃跑了。大家只有一个念头——快些到达驿站。护送队不再催逼，也不再整顿秩序了。只有那在头上摇晃的枪刺和铿锵作响的锁链，显示出走着的是一队囚犯。

深夜，我们走进了一个很大的村庄。大家全都轻松地喘了一口气。甚至好像就暖和了起来似的。很快就是驿站。护送队员整好队伍，一边走一边大声呼喝着：

“靠近！靠近！”

护送队员也像流刑犯一样，都已走得精疲力尽。

走过了村庄，我们就看见了因年深月久而发黑的驿站。

我们加快了脚步。一座很大的一层楼木头房屋展开在向雪皑皑的草原中间，模糊地闪耀着阴暗无光的燻黑的窗子。从烟囱里冒出了滚滚的白烟。

“唉，混蛋，炉子塞满了湿洒让的劈柴，要睡在寒冷的牢房里了！”流刑犯骂着守卫。

并没有检查就放我们进了驿站。住的地方很冷，劈柴吱吱地响着，却没有增添一点暖和。刑事犯骂着守卫，守卫害怕地躲到什么地方去了。

安顿在板床上的人们喧闹吵骂着。比较孱弱的和短期的流刑犯则在板床下面或者靠墙壁的地板上佔着一个位置。解开了袋子，拿出了茶壶、杯子和冻得像石头一样的面包。我却除了一个洋铁杯和一块黑面包之外，什么也没有。

不知从哪儿出来的守卫在倒着开水，而护送队员却把茶壶接过来并分发着。驿站中瀰漫着开水和很多人呼吸所散发出来的蒸气。炉子里的劈柴最后终于炽燃了，因此各个牢房都感觉暖和起来。

很多人还没有喝完茶就睡着了。另一些人喧闹着吵骂着，而大多数人却都在聚精会神地打着纸牌。

驿站的内部是很阴惨的：黑沉沉的墙壁，缝罅里挂着麻屑和青苔，滴着水，天花板给污秽和煤烟染黑了。在结着冰的窗子上有着生镑的窗槛。

我们愉快地喝着茶。吃过晚饭，安顿在自己的位子上，很快就睡着了。

早晨约五点钟我们就被叫醒了。开水已经准备好。我们赶紧喝完茶，就开始集合起来准备上路。

在驿站里面夜间变得很暖和，所以大家都觉得温暖。在院子里暴风雪却仍旧猖獗着。不过当我们一跑出去时，暴风雪却就平息了。开始了出奇的沉静。一点雪也不飞飘。天空非常晴朗，露出了冬天的太阳，但寒冷都更厉害了。道路覆盖着积雪；队伍走过了村子，马上就排成一列，一个跟一个前进。我又和昨天的配手两人一起走在最前面，给队伍开闢着道路。

从驿站到中央监狱去的行程是非常艰苦的。道路是崎岖而漫长的。狭窄的森林地带一片漆黑。

在阳光闪耀的空气中尽是飞飘着雪尘。严寒刺骨。不能不老是磨擦着两颊和鼻子。队伍恰像一条灰色的蛇似地，沿着积雪的小路蜿蜓着。在枪刺尖上闪烁着阳光。髭鬚、帽子、短皮袄领上都盖满着浓霜，在胡子上挂着冰柱。

到中午，在一个沿路的小村里稍作休息。很多人脱下靴来，用雪擦着冻僵的脚。休息着，啃着冻硬的面包。那些有钱的人，却向农民买热的千层饼吃。接着又继续前进。

到傍晚大家疲倦极了，但还是继绩前进，并不休息。把衰弱无力的人扶上了雪橇。已经到了深夜，才爬上了最后一个山头，从那里看得见亚列山大罗夫斯克中央监狱的灯火。

“喂，伙伴们，加快吧！很快就到家啦！”我们对后面的人叫嚷着。

后面的人赶上来，回答说：

“走吧！我们会赶得上的！”

我们感到很高兴，好像真的走近了休息的地方，而并不是走近那要过着长期苦痛的、不自由的苦役生活的监狱似的。

下山非常陡险。冻硬的长统靴滑得好像在猾雪板上溜滑一样，我们摔倒了，和护送队混杂在一堆，急剧地滑下山去。护送队只看着，别让人在枪刺上碰伤了。

在山下面我们集合起来，胡乱排列着又继续前进。很快就现出亚列山大罗夫斯克村庄的一片发黑的农舍。在窗子里闪耀着灯光。队伍走进了村子。过了半小时，我们走到了中央监狱石造的楼房那儿，并且再向前走到转送处去，那儿我们就要分散了。

转送处高高耸立在山上。我们很费力地沿着陡峭的坡路爬了上去，移动着冻硬的长统靴。一部分短期的流刑犯就留在转送处，可是我们这些长期的流刑犯都又被带回到石造的监狱。

在中央监狱的走廊里既暖和又乾净。我们坐在地板上，开始等待接收。大家的脸上都流露出愉快的神色：终于走到了呀！

这儿的看守在我看来并不像伊尔库茨克那么粗暴。我想在这儿会比那边好一点。我真不愿意再熬那种生活了。

我们把衣服脱光。发给我们洗过的亚麻布的贴身衣服和暖鞋。我被领到砧铁那儿去，看守把我的手铐敲掉。

“这是为什么？完全不带了吗？”

“是的，完全不带了。”

我们换了衣服，就从走廊移到牢房里去，在那儿要住满两个星期的检疫期限。

在点名时，官长和我们并不道好，也不挑剔我们。我休息着，整天躺在板床上。给我们的伙食，在我们看来，却是不错的：一块肉、羹汤和稀饭。

过了两星期我们开始被分配到各牢房里去。我又被关在单人牢房里。我不愿意单独地斗争，况且在整整二十年期间我大概就是这样的。我对监狱长提出了要求。他的助理霍米雅柯夫来了。他是从伊尔库茨克监狱调任到亚列山大罗夫斯克中央监狱来的。

“请告诉我，为什么要把我关在单人牢房，而不把我关在普通的政治犯牢房里呢？”我问。

“你明白吗，你到这里来是带有监狱检查处的指令的，指令上写明要把你拘留在特别的监督之下。这是你和伊尔库茨克监狱的官长们冲突的结果。”

“那末我将要这样关得很久吗？”

“不知道。这只有监狱长可以决定的。而他却又是要服从检查员和监狱总管理处的领导。”

霍米雅柯夫走了。

“就是说，在这儿，将也要像在那可诅咒的伊尔库茨克监狱里一样，”我想。“那有什么办法呢，彼特罗，振奋起来吧！”

亚列山大罗夫斯克中央监狱

很大的砖造的房屋。有一时期这儿是伏特加酒制造厂，而现在却是中央监狱，挤满着很多穿灰色短上衣、脚上带着沉重的锁链的人们。那镶着黑框的克阔窗子上，有着生镑的铁槛。牢房的门是有格孔的。每间牢房关着二十至五十名囚犯。

单人牢房的佈置很特别，窗子是朝狭窄的小院子开的。窗子很小，就开在天花板下面。单人牢房听不见值班的看守在狭窄的走廊里走来走去。它的面积很狭小，地是水门汀的。在狭窄的小房间里有一张钉死在墙上的架床，一张小桌子，一只方凳和一只经常摆着的牢房用的粪桶。门上包钉着铁。

在门上有一个“小圆窗”，看守们的无所不看的眼睛常常在“小圆窗”里出现。

中央监狱的四周是石头的墙壁。在围墙的角落上建造了瞭望臺给哨兵守望。围墙外面耸然矗立着一座红色的砖造的教堂。在山上木头造的流刑监狱发着黑色。周围是密佈着白桦和松林的山岭。

中央监狱坐落在深谷里，就在很大的亚列山大罗夫斯克村边。

这就是“死屋”吗？是的。不过这只是中央监狱的外貌而已。至于朵思陀耶夫斯基和雅古鲍维奇时代的监狱却早已归入传说的领域中去了。从前关在监狱里主要的是刑事犯，他们处在领导的地位。他们里面奋起反对不公平的人是很少的。寥寥无几的政治犯处在刑事犯群众当中，简直像沧海 一粟似地消失了。

自从一九○五年革命之后，监狱急剧地改变了。囚犯们开始提出抗议，激怒起来了。

在监狱里开始响着革命的歌曲：

狂乱的暴君，你们愚弄我们，

用残酷的监狱，镣铐威吓我们，——

我们的精神是自由的，虽然肉体给你们蹂躏。

不要脸的，不要脸的，你们这些不要脸的暴君！

让那意志软弱的傢伙在你们面前发抖，

给你们无耻地出卖神圣的权利，——

肉体的不自由，不是我们最可怕的创伤。

不要脸的，不要脸的，你们这些不要脸的暴君！

新的监狱，好像镜子一样，反映出战斗的、不可调和的俄罗斯。新的囚犯把监狱变成了紧张的政治斗争的中心。

国内社会生活中的任何事变立即反映到监狱里来。而监狱中的情形，也影响着国内广大群众的情绪：在监狱中虐待和杀害政治犯，激起了无产阶级中心的愤慨而造成了罢工和示威运劝。

革命斗争和外面的斗争紧密地交织在一起。

在尼尔庆斯克监狱中有几个政治犯，为了表示反对狱卒的恶习和别的暴行而自杀的悲剧，马上得到全俄罗斯各地的反应。连纳惨案所引起的革命运动的高潮，迫使沙皇政府停止监狱中的血腥压制。

*

中央监狱所有牢房的门上总是上着锁。犯人们到厕所里去也不准许，因此都使用牢房里用的粪桶。这种粪桶是用一只大桶锯成两半，再配上一个结实的盖子做成的。在牢房里不准高声谈话和唱歌，不过这只由看守的叱喝来制止；你即使违反，却也不会受到特别的惩罚。

囚犯在早晨六点钟进行点名。点完名后，牢房中输流担任的清洁员们就穿好了衣服。看守打开了门。有的就把粪桶搬出去，有的拿手桶到厨房里去打开水，更有的去拿面包。牢房的值日打开了通风小窗，打扫着地。在进行打扫的时候，每个囚犯都各自捲起了被褥，在板床上坐着。打扫完后，有些人坐在桌子边，但大多数却在板床上喝着茶。

喝完早茶之后，大家就写信啦，看书啦，修补衣服啦，有的人却在按摩着夜里发肿的两腿。在作坊做工的就去上工了。留在牢房里的，多半都是监狱管理人不准他们到作坊里去做工的长期流刑犯。

接着就被领出去散步。牢房打开了，于是它的居民们就高兴地喧闹着，镣铐哗啦哗啦在走廊里滚鸣着，为的要在一昼夜间呼吸十五分钟的新鲜空气。

但是看守却就发出了叫声：

“散步完啦！”

囚犯们懒洋洋地、不愿意地一个跟着一个拖着灰色的身子从院子里向自己那又窒息又潮湿的牢房走去。

于是重又读着、写着，或者就在桌子和板床之间那块很狭窄的地方乱跑着。

数学小组在板床上放着一块黑板，在做着公式。

到了吃午饭的时候。看守把门打开。

“去拿肉！”

牢房的值日就到厨房里去。肉拿来了。牢房的组长就按照牢房的人数把肉切成很小的小块。为了要把每一块切得均匀，为了要每块脂肪的分量相等，就得非常细心，竭尽一切力量来进行这种很复杂的手续。这时有几十只飢饿的眼睛炯炯地监视着组长。

手续完毕了，他就下命令：

“大家把肉拿去！”

每人拿了一块，马上就都吃了。只有少数更有自制力的人，才把肉留到午饭吃。

十二点钟吃午饭。组长在各个汤盆里倒着“白菜伤”——在水里加上分量很少的白菜和浮油，这也是要平均分配的。有时候拿来了豌豆汤。在其中照常密密地浮着虫蛆。组长先把虫蛆拣除干净，然后才倒汤。

吃过午饭后，值日把手桶洗好，就去拿开水。爱喝茶的人就坐着喝茶。到五点钟，工匠们从作坊里回来了，在走廊里发出了喧闹。但是牢房的门砰地关上了，接着就又寂然无声。晚上六点钟听到了口令：“去拿晚饭！”

晚饭是用荞麦屑煮的很稀的粥。大家都很不喜欢它，差不多都很厌恶地吃着。

七点钟收拾牢房。拿出牢房里的粪桶。吃完晚饭后洗好手桶。拿来了开水。收拾完了。

“排队点名！”

门锁轰响着，门打开了。副监狱长，有时候是看守长，来点着名，记录着。用鎚子敲敲窗槛，有时候检查一下镣铐。看守重又高喊着：

“做祷告！”

政治犯各自回到自己的板床上去。刑事犯却就唱起了“我们的天父”。在做祷告时看守们脱下帽子站在走廊里。

到九点钟，发出最后的口令：

“躺下睡觉！”

下一天又是这样重复着。每天，每星期，每年都是这样重复着。

不上作坊去做工的政治犯，为了使自己的生活不大单调，就研究着语言、数学，阅读着用特别的方法传递到中央监狱里来的剪报，争论着迫切的政治问题。

政治犯组织了一个艺术工场，画家们就在那儿琢磨着监狱中的草图，而别的能手却制造出各种各样的玩具。从艺术工场把消息传播到所有各个政治犯牢房里去。图书馆也是由政治犯管理的，因此它能不断地补充着新出的书籍，甚至是不合法的书籍。

和管理人说好，短期的政治犯有可能加入“自由连队”，住到中央监狱外面去做短工——种菜或割草。为了得到出去工作这种优待，一定要以集体担保为先决条件。出去工作的人还要亲自给管理人说“老实话”，决不逃走。这种手续关联到政治犯的整个集体，因此就把那些想要逃跑的人的道路堵塞了。这一切引起了我们集体中的意见分歧。

管理人把更严格的制度加在刑事犯身上，但是他们在监狱内部却享有很大的可能和权利进行着各种各样的工作。操堂、面包铺、厨房、洗衣房——这一切都是由刑事犯来服务的。

在监狱的囚犯中，特出地划分成几个彼此互不相关的集团：政治犯、刑事犯和“走狗”。在政治犯集团下面，又分成了三个小集团：为了政治罪行而被判罪的政治犯集团；“反正分子”——这种政治犯也是为了政治罪行而被判罪的，但是他们却已呈请皇上赦罪。这是一些悔罪的人，在政治犯集体里是不接收他们的，所以他们就过着单独生活。无政府主义者集团，他们是拒绝接受集体的法规的，也过着单独的生活。在军事服役中犯了刑事罪行的兵士们却不跟刑事犯们一起而过着单独的生活。

给他们分配在两间特别牢房里。“走狗”集团是由奸细组成的，他们在政治或者刑事案件中告密和出卖自己的同谋者，同时还有赌输了却不偿还赌债的赌犯。在“走狗”中间往往有人害怕自己同案审理或者同牢房的人要对他报復，并且这种人，政治犯是不准他们进到自己牢房里来的，像对叛徒一样。

政治犯集体有自己的法规。集体的领导权被抓在社会革命党人叶·姆·季莫费耶夫的手中。他引导集体对那些用残酷的制度和屈辱的压制来反对政治犯的管理人走调和主义的路线。

由于季莫费耶夫的劝告，使集体中大多数人都拒绝参加那以憎恨和蔑视来对付监狱总管理处处长谢缅特柯夫斯基，对付这个准备要来访问监狱的刽子手的革命的示威运动。只有以布尔什维克为首的一小组政治犯对这种决定提出抗议，并且对于谢缅特柯夫斯基的态度保留自由行动。

集体的组长领导着组长委员会——政治牢房的组长小组。除了组长委员会之外，集体还选出了裁决集体成员中间所发生的争执的自己的法官。法官的决定对于全体成员都有约束力，只有整个集体的决议才能把它改变。同时还有接收委员会，它的任务是审查那些希望加入集体的政治犯的申请书，还有检察委员会，监察集体的财政支出。图书馆委员会给政治犯们增添最新的书籍和报纸。除了牢房的组长之外，还选出政治犯的代表和管理人谈判；他也参加组长委员会。政治犯集体代表被指定担任炊事组长，为了要使食品质量提高，并使管理人把食品全部发给，不让人家偷窃，他就要加以监督。

法规和惯例调节着集体内部的相互关系。按照法规，凡是“因为反对现存政治和经济的压迫制度做斗争”而落到监狱里来的革命家，不管他们的党籍怎样，都可以作为集体的成员。

在集体内的每个有组织的小组，都承认“在不达反法规的范围之内，可以自由决定自己内部的生活”。

没有损害自己名誉的革命者可以加入集体。集体对于损害自己名誉的人物的态度，法规上给予这样的规定：“凡是呈请赦罪或者减轻自己刑罚的人，如果他是党员，那就完全不能接受加入集体，如果是非党员，那末只有在这种情形之下，就是在集体的影响之下，判定他们已经恢復了自己的名誉的时候，才可以接受他们。”

法规条文规定了集体的领导对于管理人的态度。有时这种情形就成为集体内部的斗争对象。布尔什维克要求这种对侍管理人的态度，成为培养革命的不可和解的集体的榜样。他们反对任何妥协。

但是大多数的囚犯对管理人都有着某种妥协的倾向。

集体的政策决定于它的政党的成份，在集体中社会革命党人和孟什维克佔了多数。跟着他们走的是波兰社会党、崩得（全犹太社会民主联合会）分子、波兰的民族主义者。布尔什维克在集体中却形成了少数。大部分被捕的布尔什维克，都还被关在俄罗斯欧洲部分的中央监狱里，其中很多还没有到达亚列山大罗夫斯克中央监狱。布尔什维克小组（八个人）是被关在第十四号牢房；另有十个同志却被分散在其他牢房里。

无政府主义者小组过着离群索居的单独生活。他们大吹大擂着自己的“不可和解的革命”，但是他们都终于不曾和管理人冲突过一次。原来无政府主义者都是些爱吵爱嚷、爱说空话，并和自己的集体相对抗的傢伙。

企图逃跑

我老是想要逃跑，决定利用一切可能来达到这个目的。在单人牢房里要安排逃跑是很困难的。我决定努力设法住到第十一号牢房里去，这间牢房是和工场相邻的。那边关着青年兵士们，一些很好的伙伴。

我请求去见监狱长，并对他说明，我想转移到普通监狱里去。

“转移到政治犯牢房里去吗？”

“不是，我想转移到兵士的牢房里去。”

“转移到兵士牢房？你难道是兵士吗？把尼基福罗夫的卷宗拿给我，” 他转身对事务员说。

那个事务员拿来了我的卷宗。监狱长开始审阅着。他把卷宗约略翻了一遍，就摇着头说：

“嘿，嘿......你是这样的，你现在还是要留在单人牢房里......”

“我坚决请求你给我转移。”

“坚决请求......把他带去。”

案子很复杂。我的“履歷表”的情形是这样的，就是我要对长官们毫无意义的顶嘴。

过了几天，我又请求去见监狱长。但接见我的已不是监狱长，而是他的第一个助理索斯诺夫斯基。在他的面前放着我的卷宗。

“什么事，尼基福罗夫？”

“我想要求把我转移到普通的牢房里去。”

“到普通的牢房里去？你的案子真伤脑筋......还闹着逃跑的玩意儿......但最主要的却是你要造反。假使你能答应，以彼不再像在伊尔库茨克监狱里那样干的话，那末，大概将来可以给你转移的。”

“我怎么能够这样答应你呢？假使你们将来也像在伊尔库茨克监狱这样对付我，那我也是要被迫战斗的。假使这儿将来并不触犯我，那我就没有理由像你所说的一样，‘造反’。”

“那好吧，我给你报告首长。假使他准许，那就给你转移。”

中央监狱首长斯聂日柯夫同意给我转移。不久，我就转移到第十一号牢房，转移到兵士们那儿去了。

两年多来和狱卒们艰苦紧张的斗争，使我养成了一种经常警惕的心情。但当我忽然出现在普通牢房里，处在人们中间，大家慇懃地接待着我时，我就感觉到，我终于从那不断地压搾我、迫害我的环境中解放出来了。紧张已经过去了。

我整天躺在自己坚硬的床垫上。只有在中午、早晨和晚上点名时，我才和大家一起站在队伍里。

副监狱长或者看守长的眼睛，满不关心地向我掠了过去。

在牢房中的兵士成员，年龄都差不多，而且社会地位和所犯的罪行也几乎一样。他们主要都是违犯军法：擅离职守，逃役等等。那不能忍受的军役条件，残酷的兵役制度以及对于兵役的痛恨推动着

（缺）

我们着手打穿墙壁。工作只能乘大家全都从牢房出去散步时才能进行。我们里面必须留下两个。一个从墙上取下砖头，另一个监视着值班的看守。散步只有十五分钟。工作大概不能超过七分钟。可以挖出一块砖头，但有时候连一块也挖不出。我们在墙壁上愈挖得深，挖取砖头就愈困难。因为需要把所有挖出的砖头放回进去，并且伪装起来，所以留下来拆砖头的时间最多只有三分钟。工作时不但要没有丝毫响声，并且在地上又不能留着痕迹。因此工作进展得很慢。

有一天夜里，我们的牢房突然遭到搜查。大家被逐到走廊里去。把板床取下，用鎚子敲着墙壁，就发现了裂口。那塞在一只床脚内的铁桿也给找到了。

他们从牢房里把我抓去，带到单人牢房里，仔细地搜查着。给了我垫褥、枕头和被子就走了。

第二天早晨监狱长叫我去，控告我为了想要逃跑而打破墙壁。

“这事情是你干的，我们有证据。你怎么说？”

我默默地耸耸肩。

“我们还知道你的同谋者。你瞧，我们找到了这些东西，”他用脚推动一下那些放在地上、我们准备逃走用的、染成黑色的夏天亚麻布囚犯裤和短外衣。“这是在你和你的同谋者的垫褥里找到的。”

我一言不发地站着。

“因为损坏公家的财产并企图逃跑，我有权鞭笞你，把你交给法庭审判，但是对于政治犯是不采用鞭笞的。我必须把你交给法庭审判。不过，我却有权可以不用审判，而就照行政的惯例，把你带镣铐的期限延长一年和指定你做一个月的苦工。你挑选吧。”

交法庭审判可能把我带镣铐的期限延长到三年。同时“考验的期限”要延长四年到八年。

“我同意带一年镣铐和做一个月苦工。”

我的同谋者每人得到禁闭三十昼夜的处分。我们想从中央监狱逃跑的企图就这样完结了。

监狱的日常生活

在监狱里日子过得很缓慢，而且单调得使人麻痺。因为我们这种牢房每天总共只能享受十五分钟的散步，单调的痛苦就更加深了。其余的时间，犯人们都坐在牢房里。这种牢房就像十四号一样，住着三十五个到四十个人，而在大的牢房里，竟达到八十个人。监狱的制度和它的难受的日常生活，把人们所有的生气活力都消灭净尽，假使他不用自己的意志，自己的顽强性破坏这种制度的话。

在每个监狱中，政治犯用各种方法来打破这种单调的监狱制度。这却要付出顽强的代价，常常是流血的斗争。

各种不同的囚犯，过着各不相同的艰苦的日子。上镣铐的和受考验的囚犯是处在同一等级的。上镣铐的限期终了，囚犯的镣铐被取下来以后，他就被编入受考验的囚犯等级里面去，但是除了取下镣铐之外，没有任何其他的好处。这两种囚犯都处在极严格的监视之下，如果要去工作，只有在加强的警备队监视之下才成。上镣铐的和受考验的囚犯差不多总是被关在上了锁的牢房里的。

在受考验期限终了之后，囚犯就被转到“感化”等级里去，但这只有在这种情形下面才行，就是如果他并没有违法的勾当——逃跑、组识监狱的骚乱、和管理人发生冲突等等。感化的囚犯有到监狱外面、由一两个看守监视之下做工的权利。

最后的等级——自由的连队。这是感化期限终了后的囚犯。他们已经从监狱里解放出去，并已迁居在监狱外面的营棚里。他们按照命令做工，并不用警备队，但在夜里，却把他们关在营棚里。逗留在自由连队里的期限终了之后，他们就可以迁移出去做移民。

图书馆使我们克服了千篇一律的单调生活。我们研究各种科学，或者只是阅读文艺书籍。图书馆是在一九○五年革命之后，由政治犯带来的书籍建立起来的。此外，有些出版社也把一切新出版的政治的和科学的书籍寄到这儿来。

有很多不合法的书籍。许多书籍和小册子都装订着刑事犯小说或者宗教著作的封面，就这样来遮掩宪兵的眼睛。新出版的书籍通常在图书目录里是不登记的，而是把它们藏匿在普通的、早已被许可的书籍中间。这种书籍只能给集体的成员们阅读。

和管理人说妥，图书馆的掌管和图书馆里的工作都要委託政治犯来做，因此使我们有可能和外面的世界建立联系。

一切对中央监狱有工作关系的当地的知识分子，都来利用这个图书馆。监狱的牧师、他的女儿、教师、医生、看护、卫戍部队的军官、看守和中央监狱的最高管理人都要到这儿来借书。我们的图书馆员为了要得到新书，就利用这些读者里面的某些人。通过这些人把在出版物中看不见的各种消息传播给我们。

图书馆的检查人最初是牧师，但是他都这样地忙于自己的事情，对于检查工作却完全抛开不管，许多书籍不经过检查就放了进来。当时就把检查工作委託副监狱长之一，克维雅柯夫斯基负责。这个监狱官员很爱好有精美插图、内容轻松的长篇小说。我们的图书馆员就利用克维雅柯夫斯基这种弱点。当订购书籍时，就请求在每一个邮包里面都放进一些有精美插图的轻松的长篇小说。这种书通常总是赠送给克维雅柯夫斯基的，因为这样就可以软化他的检查员的心肠。他对于书刊的内容不加深究，就会打上准许的图章。因此我们能够得到很多书籍，甚至在外面是被禁止的。我们得到了这种书籍，就把它们加意保藏起来。在普通的图书目录里是不登记它们的，给它们另外设立一个项目叫做“一点”，其中并不登记它们的真实名称，而是登记一种使检查员可以接受的名称。

有时候，管理人大概受到了宪兵的压力，企图不让政治犯掌管图书馆，但是受到政治犯集体的坚决的反抗。有一次，曾发生了这样的情形。管理人把政治犯从图书馆里革退出去，委派刑事犯来替代他们。我们和管理人进行谈判，但是毫无结果。于是就按照集体的决议，所有政治犯都停止到工场里去工作。工场停顿了。定货契约的执行拖延下来。管理人迫不得已就恢復政治犯在图书馆中的工作。

我们完整无恙的图书馆，应该归功于我们常任图书馆员派夫尔·尼基季奇·法勃利奇诺姆——一个因为打死营长被判决无期徒刑的非党员兵士——的负责主持。他耐心而热诚地收拾藏书，把图书馆弄得有条不紊，他非常关切地保护书籍，不让人家偷窃和损坏它们，这在监狱的条件下，却是一件很不容易的事情。

犯人们的伙食非常稀少。监狱的白菜汤就是热水加上白菜。加荞麦粉的羹汤好像一种混独的脏水一样。最“好”的午饭要算豌豆伤了。当用手桶拿来了豌豆汤时，大家都活跃起来。

工人红十字会组织偶尔送来食品，使公家的午饭多式多样。但这种派送很稀少，因为红十字会的经费很少，而苦役、流放和在监狱中的政治犯却有上万的人。

工场中的伙食稍为好一点。给他们增加了口粮。此外，他们有工资可以在监狱中的小铺里购买一些食品。有些囚犯经常得到亲属或者朋友们的帮助，他们的生活也就不会感到贫困。

公家的午饭质量所以更加恶劣的原因，是由于主持厨房的是刑事犯，并且炊事组长也是刑事犯的缘故。他和供售者互相勾结，并从他那儿拿到贿赂。此外，组长和厨师是和刑事犯的领导者有勾结的，刑事犯的领导者从他们那儿得到一大块最好的肉，却给他们一定的钱，所以他们又得把我们每份极微小的肉截去一部分。政治犯要求由他们的代表来做厨房的组长。经过很长久的斗争之后，才达到这种目的。我们选定水兵柯洛柯洛夫为组长。他被关在中央监狱里已有好多年，并且大家全都知道他的力量和勇敢。

柯洛柯洛夫把自己人补充编制在厨房里。这样一来，厨房就给政治犯征服了。

自从柯洛柯洛夫袒任组长之后，午饭就开始改善了。蔬菜显得更多了，肉的质量改善了，份量也增多了。在接受食品时，柯洛柯洛夫对供给者提出商品的必要条件。供给者开始坚持着。柯洛柯洛夫就拒绝接受食品。供给者被迫不得不更换它们。但是这都马上影响那主持供应的副监狱长的利益。

柯洛柯洛夫执拗的要求触怒了供售者和被人称为经济家的副监狱长。他们打算摆脱这不合心愿的组长。有一天，我们听到了院子里的叫嚷。柯洛柯洛夫用水兵的过于文雅的隐语在斥责着谁，而三个看守却抓住他的手脚把他沿着院子拖去。

“你们这些坏蛋，把我拉到禁闭室里去，”他叫喊着，“腐烂的肉我不愿意接受！”

我们立刻喧闹起来，并要求见监狱长。看守飞快跑向信号汽笛。

“马上给我们叫监狱长来，不然的话，我们要打破窗子了！”在牢房里叫喊着。

集体的组长季莫费耶夫，听到十四号牢房中的吵闹就跑了来。

“同志们，发生了什么事？”

“搭救柯洛柯洛夫，他被拖到禁闭室里去了呀！”

组长急忙上事务所里去。给他查明白了，经济家要求柯洛柯洛夫接受腐烂的肉，但被柯洛柯洛夫拒绝了。因为不服从副监狱长？所以就命令把柯洛柯洛夫关到禁闭室里去。

集体的组长企图劝说监狱长释放柯洛柯洛夫，但是监狱长却不同意：“我不愿意破坏我的助手的威信。” 监狱长要求我们改选别人来当厨房的组长，否则他迫不得已只好重又委派刑事犯担任。

所有政治犯的牢房都询问过了，这件事究竟怎样办。大家决定为柯洛柯洛夫战斗：不上工场里去工作。这是最有说服力的办法：停止完成定货，对他们就有违约罚金的威胁。监狱长忍受不住了，只好命令释放柯洛柯洛夫，而吩咐供售者不能破坏关于食品所规定的条件。至于经济家，则委派另一个副监狱长来担任。

这次纠纷的结果，使官长们不再来干预从供售者那里接收食品的事情，因此我们在厨房里的地位就完全巩固起来了。

中央监狱工场的设备是很完善的。有金属加工和木材加工、鉋削和钻孔用的镞床。工场制造着伊尔库茨克机关和铁路的定货。在我们集体中有一百多个熟练工人，多半都是五金工人。农民出身的兵士和水兵大部分都做着粗细木匠。在工场里工作的就是这两个集团。在制鞋、栽缝工场里做工的，主要是刑事犯，但是他们的职业并不发生主导作用。工场受着政治犯的决定性的影响。

工场的管理人拿到了若干进益。国库也有了收入。因此管理人很重视工厂，力图扩充和改善它们。这就是为什么厨房组长的纠纷，只要工场里的政治犯一罢工，当局很快就让步的原因。

艺术工场设在住所里，就是设在我们的走廊里。后来才分配给它一间特别的牢房。我们就把这工场当做一个俱乐部一样，有时候得到看守的同意，就在那儿召开牢房的组长会议。消息从外面和所有各牢房中传到这儿来，又从这儿传佈到别的牢房里去。

工场从早晨七点钟做到晚上五点钟。是论件工作的，所以很吃重。

十四号牢房

我不愿意坐在单人牢房里，这是我企图从监狱逃跑失败后就被关进来的。我决定设法转移到普通的牢房里去。

集体的组长有权访问那被关在单人牢房里的政治犯。我请求值班的看守通知组长，我想见他。

我对季莫费耶夫声明，我想转移到政治犯牢房中的一间里去。

“你有什么意图？我已估计到你最后的情况。”

“我打算自学，而其余一切事情我想把它们不定期的搁起来。”

“那应该把你弄到十四号去，那边都是长期的政治犯。”

过了三天，我就被转到十四号牢房里去。我加入集体，开始积极参加它的活动。

我的生活有了很大的改变。我消失在一般的政治犯群众中。比起单人牢房每分钟都要和看守或者更“重要”的长官们碰见，这是普通牢房的优点。在普通牢房里可能过了一年也不用和他们直接接触。

十四号牢房座落在监狱东北部的角落里。这个牢房的墙壁上冬天尽是结满着冰层。窗子上也是结满厚厚的冰层和雪花。睡在靠墙的囚犯们，老是伤风。

住在十四号牢房里的大多数都是被判决二十年以至无期徒刑的囚犯。差不多全都是带着镣铐的。很多人以前都曾被判决死刑。这一点就足已说明十四号之所以成为最积极的牢房集体的原因。

这儿党的成份是五光十色的。社会革命党人佔多数，他们都是为了谋害人命或者为了杀死沙皇政府的官员而被判罪的。布尔什维克组成了一个小集团：普罗凡斯基、罗高夫、彼杰尔松、彼特联柯、奥尔勤、特利福诺夫和我。

列奥尼德·普罗凡斯基是波兰社会民主党的儿子？他是为了洛德静斯克的罢工而被流放到西伯利亚来的，他对波兰的右派社会主义者抱着势不两立的态度。“地主的走狗”——他就这样称呼他们。

阿列克赛·罗高夫是一个孜孜不倦的宣传员。他对于党是无限忠实的。在争论的时候，他坚决顽强地迫击着孟什维克和社会革命党人，无情地揭露他们。

我刚刚熟悉环境，马上就积极地加入争论。

孟什维克里面最顽固的是古宁和恰普林斯基。假使某些孟什维克，特别是所谓“调和派”，是竭力想在争论中缓和那尖锐的倾向，并渴望趋于妥协的话，那末古宁和恰普林斯基却是倔强的。他们自认为是“正统思想”。

古宁，身材矮小，结实，有一个小小的圆头，过早地开始秃发，说话总是长篇大论，但很流畅，挥动着两只短短的手。他的演讲富于书卷气，枯燥乏味。但更使人感到乏味讨厌的却是恰普林斯基。他把自己全部的毒素都向布尔什维克发泄．他称我们为“布朗基主义者”。①

后来，在第一次世界大战时期，恰普林斯基和一切孟什维克一样，成为狂热的护国分子。

社会革命党人——孟什维克的上层分子利用特别的优待，得到“外面”很多的包里、所以他们并不像一切政治犯的群众一样，过着穷困的生活。

在得到新的报纸和杂志的日子，经常跟孟什维克和社会革命党人发生冲突和争论。我们利用着从外国寄来、很迟才收到的布尔什维克报纸社会民主党人上面的材料。

*

一九一三年来了。

在日益增强的革命运动的猛力攻击之下，俄罗斯反动派的坚固墙壁开始发生了裂缝。布尔什维克党的领袖列宁和斯大林培养着党、工人阶级准备迎接新的革命。

一九一三年春天，我们得到了第三十期社会民主党人报。我们怀着极大的兴趣读了斯大林同志的论文在彼得堡的选举和走向民族主义的遗路。

我们知道，列宁同志这时候正在国外，但是斯大林住在什么地方，在我们里面却是一个人也不知道。因此我们询问新近到来的布尔什维克，他们是不是知道，现在斯大林同志是在什么地万。

从托鲍尔斯克监狱来的布尔什维克托赫巧格洛对我们说，斯大林同志在一九一三年二月被补，并已被流放到土鲁汉斯基边境去了。

① 布朗基（一八○五——一八八一）法国革命家和社会主义拥护者。布朗基主义者主张以少数知识分子进行社会革命，

这是否认阶级斗争的小资产阶级的革命学说。

国内的政治事变也都反应到监狱中来，引起了囚犯们极度激动的情绪。信札、报纸、杂志带给我们关于革命运动加强的消息。十四号牢房里的紧张的争论激起了新的力量。

孟什维克和社会革命党人嘲笑我们的立场。

“你们预言着社会主义革命，”他们说，“这是因为你们想望它，而并不是它真的到来了......你们一小群目不识丁的工人能够建设社会主义吗？目前不过发生一般的经济罢工。不但没有社会主义，却连任何革命的气息也没有呢。”

我们坚决地揭破了孟什维克——社会革命党人的“理论”，揭穿他们的机会主义，并斥责孟什维克和社会革命党人的背叛工人阶级的行为。

我们牢房的布尔什维克小组，利用一切机会提出了在现有监狱制度的条件下，关于政治犯的操行问题。我们指出，亚到山大罗夫斯克中央监狱政治犯牢房，由于社会革命党人——孟什维克领导集体的机会主义政策的结果，开始丧失了自己的革命面目，并且集体在这种政策的影响之下已落到庸俗的境地，丧失了抵抗力和原则性了。我们指出，监狱长，这狡猾的暴吏斯聂日柯夫的巧妙的政策，是建筑在和政治犯的妥协上，他瓦解着集体，而集体在他的第一次打击之下就给打垮了。

布尔什维克小组坚决地颁导着反对机会主义的斗争，努力把具有革命情绪的囚犯们团结在自己的周围。

经过一星期多的争论之后，十四号牢房大多数赞成通过关于必须修订领导的政治路线，和把这个问题提到一切集体中去讨论的决议。为了要麻痺我们的行动，领导者坚决要求别的牢房加以修正。

“十四号牢房重又鼓动反对集体的政策，应该给以回击。”

集体的领导者屡次把我们原则性的立场说成好像是一种捣乱，并使我们所提出的问题遭受挫折。这一次发生的事情也是这样。十四号牢房的决议曾被提到所有其余牢房里讨论而失败了。

罗曼诺夫皇朝三百年纪念日快到了。大家期待着各种“皇上的恩典”，政治犯的大赦也包括在内。

政治犯对于大赦应该抱怎样的态度，大家发生了热烈的争论。布尔什维克小组在这个问题上是抱如下的立场：用示威性的书面表明拒绝大赦。

不过在囚犯中却是谁也没有得到大赦。

一九一四年来临了。革命运动在俄罗斯继续发展着，佔领新的城市和省份。沙皇政权加强进攻工人阶级，摧毁布尔什维克的地下组织。

但是要阻止革命运动却已成为不可能。它已在全俄罗斯泛滥了。

战争

在一九一四年五月的大规模罢工之后，国家很快走上了革命。罢工运动增强了。经济性质的罢工转变为政治性的了。作为无产阶级中心的布尔什维克组织更加巩固起来，领导着罢工，并使罢工走上革命的轨道。

所有这些事变也都反应到我们这儿，到监狱里来。囚犯们贪婪地抓住每一个传说，熟读着报纸的每一短行。

“在巴库总罢工啦！”通报者通知我们说。

每个牢房里欢呼着“乌拉”。

在彼得堡——跟罢工的巴库人一致的同盟罢工，在莫斯科——也是一样！

这个消息重又使我们兴奋。关于在波兰总罢工的报导更加强了我们对于革命的希望。

七月来了。我们得到了可惊的消息：开枪射击普梯洛夫工厂工人群众大会 1......工人拿起武器......在彼得堡大街上筑起街垒......跟警察及兵士进行战斗......

这种报导好像电流一样震撼着我们，紧张得竟使囚犯们抛开了一切工作，破坏了牢房的生活常规，很难使人安坐下来。大家都挤在一起，互相打搅着。

突然这些期待和希望，都像烟一样地破灭消散了。得到了简短的报导：德国宣布和俄国战争。沙皇俄国加入了战争。

这个消息好像给我们砍断了一切。事情很明自：革命给破坏了。

最初几天得到的外来消息虽然是互相矛盾的，但很明白地证实了，战争却是确定不移的事实，革命运动的发展在俄罗斯要暂时抑止了。

在监狱中开始了关于战争的辩论。各党派代表对于战争的态度有着原则性的区别。我们，布尔什维克指出，战争是保持独佔资本的利益的。这是为争夺市场和殖民地的斗争。我们说，工人阶级不应该支持这种战争。

冬天，我们完全证明了我们政治立场的正确性。在三十三期社会民主党人报上，党中央委员会在列宁所写的宣言中指出：“变现今帝国主义战争为国内战争，是由巴黎公社底经验指出，由巴塞尔国际大会底决议（一九一二年）规定，从发展极高的各资产阶级国家间的帝国主义大战底一切条件中产生出来的、唯一正确的无产阶级口号。战争既已成了事实，那就不管这一转变在某个时候会遇到何等巨大的困难，但社会主义者总不会拒绝为此目的而坚忍不拔地进行有系统的准备工作” ②

这个宣言完全确定了我们的立场。关于战争的问题，我们决不妥协地坚持着布尔什维克的观点。

① 七月三日，彼得堡城普梯洛夫工厂中举行响应巴库罢工的群众大会。警察向工人开枪射击。

②列宁文选两卷集，第一卷，八九五页，人民出版社版。

某些工人——其他政党的党员，在对“军事”问题上开始和我们联合在一起。

社会革命党人中央委员会委员米诺尔来到我们的监狱。有一次在散步之后他顺便到我们的牢房里来。社会革命党人尊敬地围着他。米诺尔根据他们的请求，发表了关于目前时局的报告。

他特别强调满意地指出俄国社会各界的“爱国主义”，并骄傲地宣称：

“我很骄傲，因为我有两个儿子在军队里作战。”

在交谈中阿列克赛·罗高夫插了进去。他问米诺尔：

“怎么，你以为参加瓜分帝国主义市场和殖民地的斗争，是和社会主义的观点相符合的吗？”

“呵，是的，毫无疑问的。”

“社会主义者和帝国主义者？怎么你会把这两种概念结合在一起呢？”

米诺尔轻蔑地瞅着罗高夫，嘲笑地问：

“年轻人，你信仰社会主义吗？”

问题是这样出于意料之外，真使罗高夫不知所措了。

“且慢，信仰是什么意思？”他发问地回答。

“我们并不是信仰，而是知道，社会主义是要胜利的。”我支持着阿列克赛。

“呵哈，原来这样！……你甚至知道，可是我......瞧我，米诺尔，”他在自己的胸膛上一拍，“我已在社会革命党人中央委员会中服务十五年，可是我都并不知道，社会主义将来是不是会实现！”

米诺尔去了之后，我们还是长久地争论着。

后来简直争吵起来。

我们要求从社会革命党人那里得到回答，他们是否支持米诺尔关于社会主义的声明。他们被迫宣称，这是他个人的见解。

政治犯的牢监截然地分为两个敌对的营垒：反对战争——失败主义者，和战争的拥护者——护国分子。

俄国加入战争使一些人发生一种可能大赦的希望。一九一五年国务院总理代表国会在报刊上发

表关于诏书的谈话是发生这种希望的原因，其中指出政府希望和“社会各界”合作。发佈这个诏书的结果，成立了军事工业委员会和城乡协会。护国分子赞成政府和“社会各界”合作。

孟什维克参加军事工业委员会，社会革命党人参加城乡协会这已成为事实。不过大赦都是没有宣布。

*

亚列山大罗夫斯克中央监狱的工场接到了伊尔库茨克军事工业委员会制造手榴弹的定货。工场已经适合于制造这种产品，监狱长就签了契约。

当我们知道了这事后，就对集体提出问题：政治犯可不可以帮助沙皇专制制度加强它的军事和政治的地位？我们可不可以参加生产军事物资。

这样的问题的提出，在我们牢房里和在整个集体中引起了剧烈的辩论。十四号牢房大多数决议，认为那怕就是生产军事物资的形式，也算是参加战争，这对于政治犯是不准许的。

十四号牢房的决议引起了护国分子和监狱管理人的惊慌。在各牢房中都展开了辩论。监狱管理人耽心地期待着辩论的结果。护国分子坚决要求否决我们的决议，并准许为战争的要求而工作。不过比较稳健的护国分子都完全懂得问题的严重性，他们懂得，我们决不会停止斗争，将要扰乱集体，并且即使要分裂也在所不惜。他们拼命找寻那可以接受的折衷办法，以减弱我们的影响。

集体的组长委员会经过很久的讨论之后，拟定了一种不彻底的决议：

“鉴于政治犯参加制造砲弹、堑壕工具等等物品......也许将被认为这是为了渴望得到管理人的垂青的‘爱国主义的工作’，加之，我们参加这种工作，管理人一定要指出，这是一种好榜样，让人家也要跟着这样做的......我们认为，我们应该放弃这种工作......不过与军事装备的定货同时，关于指定供应军医院和相类似的机关的制造品，却可以参加工作。显然，这些制造品也是因战争而引起的，但同时也很明白，这些物品在或多或少的程度上，并不是指定供应使人负伤之用，而是为了医治创伤。并且，照我们的意见，没有任何理由拒绝为军医院制造病床和为伤兵制造担架，这跟替被徵召入军队的人在田野间做农事工作是同样的。除了这些被我们划分为：‘破坏和恢復’两种范畴的工作以外，有些工作的性质，可以完全和战争没有关系，要拒绝参加这种工作也是毫无理由的。”

这个决议是集体领导人写的，并且由极大多数人通过。

我们布尔什维克小组对于这种荒谬的决议和它的不正确的说怯，当然是不满意的。不过拒绝制造“破坏和毁灭”的物品的事实本身却是好的。大多数集体都不愿参加帝国主义战争，那怕就是以制造军事装备的形式。

我们攻击护国分子打算强迫大多数人都到工场中工作。战争大大提高了一部分监狱工人的阶级觉悟，政治犯集团内部的分化加强了。

无产阶级分子离开了社会革命党人和孟什维克，开始团结到布尔什维克党的周围。国内的政治斗争愈加敏成地反映到监狱中来。社会革命党人和孟什维克扔掉革命的措辞，公开和资产阶级勾结在一起。布尔什维克号召变帝国主义战争为国内战争，推翻沙皇的专制制度。

关于伊尔库茨克监狱中挖地道的案件

战争时期，在监狱里出现很多兵士。他们差不多都是被判处长期徒刑：十五年、二十年和无期徒刑。

我已经和十一号牢房的兵士们建立联系，并且始终保持着这种联系。有一天，我接到兵士的来信，在信中请求给他们组织一个政治文化学校。我同意到兵士那儿去鸳忙。十四号牢房全体允许我移居到兵士那儿去做学校的“校长”。

兵士们对我非常友爱。他们里面有足够的文化程度的人：一个教会中学学生，几个读完教育部设立的二年制学校的学生。他们是学校文化组织中的核心。

把学生分为三组：不识字的（最大的组），约略有文化程度的和有足够的文化程度的。我指定由足够的文化程度的学生担任教授各种不同课目的初级教员。有系统的教学部门和算术完全由那个教会中学学生负责教授。我领导着政治座谈。

教科书很少，但学校的工作却搞得热火朝天，所以学习进步很快。

自从我移住兵士牢房三个月以来，差不多把所有兵士都吸引来参加学习。

有一天，我被叫到监狱长斯聂日柯夫那儿去。他一见我就发问：

“你又搬到兵士那儿去了吗？”

“是的，得到你的许可在那边组织学校，所以我就帮着他们......”

“我知道你帮着他们......对于你的处罚不是还没有执行吗？”

“没有，没有执行。”

“让他上洗衣房里去做一个月工，”他转身对着守长说。

我给兵士授课这项工作停止了。我搬回十四号牢房来。但是学校的工作还是很紧张地进行着，在别的牢房中的兵士开始请求加入兵士牢房中来。

我在洗衣房里从早晨六点钟工作到晚上六点钟，洗着囚犯们的由粗麻布缝制的贴身衣服。洗衣房设立在一所古旧、倾斜而又腐朽的木头房子里。在这里充满着腐烂和潮湿的气味。

在洗衣房里有三十个人在工作，全都是脱得赤条条的，只在身子前面围着一条粗布的围裙，或者就拿送来洗涤的衬衫，把两只袖子拦腰缚住。洗衣房整天瀰漫着蒸汽。水的哗啦啦声，镣铐的噹啷声，嘈杂的人声，粗浊的詈骂声一分钟也没有停过。在吃午饭时可以休息三十分钟。他们给了我一双里面又湿又滑的破靴，一小块肥皂和六十件贴身衣服。指给我一个要在它里面洗涤的长盆。

我洗涤的工作进行得很不好：头晕得很厉害，因为潮湿，到晚上两脚就开始发痛，全身疼痛，从指甲里渗出血来。肥皂我只够洗一半衣服，其余的衣服我就用手搓着。到晚上，好容易洗完了。但是看来，工作并没有完：看守认为有二十二件衣服洗得不乾净，强迫我再洗。大家全都走了，而看守却和我留下来，我想要再洗，但血从指甲里面渗出来，沾染在衣服上。因此看守就吩咐放在明天再洗，把我带回了牢房。第二天，在通常的定额之外，又加上要再洗的二十二件。

于是囚犯中就有一个指教我，怎样使用肥皂：

“你先把最脏的衣服挑出来，把比较乾净的拿开去。把衣服侵湿之后，再擦肥皂。只在那很脏的领头上擦上肥皂，其余的地方，只要放在肥皂水里洗洗就可以了。”

这一课上得对我很有用。我很快就能适应，并且一点也不浪费肥皂了。

在潮湿中工作了一整天，到晚上，我已很疲倦。走到牢房里，胡乱吃完晚饭，躺上床就睡着了。在我还没有服满因逃跑而受到的惩罚期限以前，就这样一天天做着。

“不要干那不成功的逃跑，”我在洗涤时抱怨自己。

牢房的生活，仍旧在炽烈的政治战斗中度过去。监狱管理人准许把伊尔库茨克出版的报纸上的军事消息送进牢房里来，并且根据国内军事和政治情况的最近材料进行着辩论。

过了六星期，在洗衣房里做完工作之后，我被叫到事务所里去，交给我一张伊尔库茨克地方法院送来的关于在伊尔库茨克监狱中挖地道的案件的传票。

“过一星期我们就要把你押送去，”值班的副监狱长对我宣布。

到别地方去，散散心倒是不坏的。也许，碰到方便的机会，就可以逃跑。不过回想起伊尔库茨克监狱，却又引起我无限的苦闷：“必须又要碰到所有的监狱管理人......并且谁知道，这次新的相逢对我又将有一个怎样结局呢......”

凡是参加过挖地道的人全都被押送去。我们的路程要经过乌苏里叶村，而从那里——搭火车到伊尔库茨克。夏天已经完结：树林刚刚发黄，田野里在开始收割了。我们不慌不忙地走着，贪婪地吸着森林的树脂香气。很快走完了狭窄的森林地带，接着我们就走向河水清澈品莹、闪闪发光的美丽的安迦尔河河岸。

渡船慢慢地离开河岸：护送队紧紧地把我们包围在渡船中央。

“我们知道，你是美丽的，”我们想着关于安迦尔河，“但是你的寒冷的波浪都是很险恶的，谁也不敢冒险跳进它里面去。”

但还是很想向着它跳去......

当还没有到达伊尔库茨克的时候，命令我们在车厢里躺着，不准爬起来。

在伊尔库茨克监狱里，把我关在一座新监狱的单人牢房里。这座监狱是由很多五步长三步阔的很小的单人牢房所组成的。伸手就可以碰到天花板，地是水门汀的，墙壁和天花板是白色的。一点木头也没有，只有石头和铁。在天花板下面——是一个有粗铁槛的窗子。铁的桌子和椅子是钉牢在墙上的。铁的架床也是钉牢的，白天要抬上去。囚犯们在白天不可能躺睡。在角落里——一只放着马桶的椅子。高声诵读、自己跟自己谈话、打瞌睡、坐在椅子上并把身子俯在桌上都是不准许的。假使你这样睡着，那看守马上会执拗地警告你。假使你没有反应，看守就打开了门上的小窗，高声地叫喊着：

“不能靠在桌子上！”

但是当你感到静默得厌烦时，你就会高声地跟自己说起话来，在“小圆窗”上重又发出敲击声，看守叱喝着：

“不准谈话。不要作声！”

假使你不听话，那就不给你热的吃食，把你的单人牢房改变成禁闭室的状况七昼夜、十五书夜、三十昼夜，那要看你的倔强性而决定。直到像疯子一样把你用绳子捆起来。

按照监狱规则，在这种单人牢房里是不可以把囚犯关到一年以上的。但是监狱的管理人却很容易迥避这种规则：在单人牢房里坐满一年，他们就给你转移到普遍的牢房里去住一个月，然后重又给你转移到单人牢房里去坐一年。

关在这种单人牢房里的囚犯的生活，是被电铃调度着的。早晨起床——响着电铃。把自动关闭的架床提上去——响着电铃。点名——响着电铃。点完名——响着电铃。发给面包和开水——响着电铃。整天就是这样。

在最初几天，电铃对我并不觉得厌烦，但是以后就开始感到烦恼，它像尖针刺在脑里一样使人难受。

我知道，我不会在伊尔库茨克监狱里关得很久，所以并不特别为自己的处境耽忧。在第一天黄昏，我走近窗子，开始望着一小块隐约可见的天空。听到在“小圆窗”上的敲击声。我回过头来看。

“离开窗子。不可以站在窗子旁边。”

“为什么不可以？”我奇怪地问。

“不可以，”看守简短地重复说，等待我离开窗子。

“那末在牢房里踱步可以吗？”

“可以。”

“走近窗子可以吗？”

“可以。只是站在窗子旁边都不可以。”

我离开窗子。看守关掉“小圆窗”。我决定在开始时候别跟他们闹别扭，先来研究一下这个“欧洲制度”的秩序，这是狱卒中的一个对我这样介绍的。我决定要来体验一下，在这里什么可以做，什么不可以。我开始在牢房里走来走去，很轻地吹着口哨，并且陷入了凝思，甚至关于刚才要想体验什么竟然也忘记了。过了一些时候，在“小圆窗”上就敲起来了：

“不可以吹口哨。”

“我吹得这样轻，对任何人是没有妨害的。”

“轻也不可以。你再吹——我就要报告值班的副监狱长。”

我重又踱起步来。在窗边站着不可以吹口哨不可以。倒要试试看，什么事情是可以的。我开始轻轻的唸着涅克拉索夫的在俄国谁过活得好。唸了约三分钟——没有什么......就是说，可以的。我已经想停止唸了，恰好又敲击起来：

“不可以高声说话！”

虽然这原只是试试看的，但我却生气了：

“怎么，甚至低声说话也不可以吗？”

“不可以。不行。”

“那末我可以唸祈祷文吗？”

“只有在点名时可以祈祷。”

“算了，不可以，就不可以......”

在牢房里走累了，我坐到椅子上去。想把疲倦的两腿提到椅子上来，但是椅子太小了。我移坐在马桶椅上。把腿蜷起来，用两手抱着它们。默默地坐在那里。过了一些时候，“小圆窗”上又发出了敲击的声音。

“坐在马桶椅上不可以，坐到椅子上去。”

“我坐在椅上感到不舒服，我愿意坐在这里，我在这里舒服些。”

“不可以坐在马桶椅上，移坐到椅子上去，”看守执拗地重复着。

我的神经开始紧张起来。

“我不离开这地方，”我回答。“在这里我对谁也没有妨害。”

“你不服从我的命令。我报告值班的副监狱长。”

小窗关掉了。看守再不来打搅我。在点名时，值班的副监狱长对我宣布：

“明天你将要没有热的食物。值日的命令应该绝对执行。”

我决定什么话也不跟管理人说，不管任何迫害，却默默地在牢房里建立自己的秩序。

第二天早晨看守打开了小窗，递给我水和面包。我并不去拿。于是看守打开了门，把面包和水放在桌上。我在牢房里走了很久，再三考虑着已经发生的情势。应该准备不可避免的斗争。新“制度”的条例要求我新的防御和进攻的方法。过去在伊尔库茨克监狱中虽然在极困难的条件下进行斗争，但是他们的制度却是很混乱的。那时的管理人对于“不顺从”并不是总能找到有系统的斗争方法。现在的情形却不同了：狱卒们折磨着囚犯，影响着他们的心理，可是他们却是用的客气的方法，不用吵嚷，而是顺序地按照着严格拟定的计划。因此回击的策略也应该不同，而是要顽强、镇静和坚忍不拔。

由于长期过着监狱的生活，使我养成一边走一边思想的习惯。我能够在牢房里整整几小时踱着，陷入深思，忘记了时间。新的伊尔库茨克的单人牢房是太狭窄了，要在它里面长久地踱步我是办不到的。转几转，我走近了窗子，一边思索，一边望着天空。又听到看守在“小圆窗”上的敲响声。

“离开窗子。”

我默不作声地继续站着。看守重复说：

“离开窗子。不准站在窗边。”

我并不回答他，继绩站着。

“我不得不报告监狱长。”

我继续站着。看守走了。

晚上点名时，值班副监狱长对我宣布，我又要丧失热的食物。但我什么话也不对他说。

第二天把我带出去散步。

在门口那儿有几个人鱼贯地站着。我走近去，站在他们徒面。门打开了，于是我们就在看守伴随下走到院子里去。在我们后面还跟着看守长。在院子里有一块圆地给我们散步。囚犯们走到小径上，就拾着它一个跟一个地走起来。我停了下来。

“走，走，停下来不可以！”

“我不沿着圈子散步。”

“怎么不走？那为什么出来散步呢？”

“我不知道，你们这儿是转圈子的。”

看守不知所措地摊开了两手。

“把他带到牢房里去，”看守长命令着，“他反正不要转圈子散步。”

我被带回牢房。

我在单人牢房里走来走去，开始轻声地唱起歌来，不由己地倾听着。看守又敲起来：

“不要唱。”

我不加理睬，还是继续低声地唱着。

“假使你不停止，我就叫副监狱长来。”

我并不回答看守，继续唱着。看守走了。过了一些时候，门打开了，副监狱长走进来。

“你为什么叫喊？”

“我并没有叫吵，而是是很轻的唱歌。我以为，这对谁也没有妨害。”

“已经对你说过，唱歌是不准的。”

“你剥夺了我的书本、热的吃食。那我怎么办呢？只有唱歌。”

“不行。要把你的牢房转变成禁闭室。监狱长可以处罚你三十昼夜。”

“这我并不怕。当你们不让我安静的时候，我将要破坏你们的一切规则。”

副监狱长惊奇地瞅着我，什么话也不说，走了。

副监狱长实行了自己的威吓：把我的牢房转变成禁闭室七昼夜。架床被锁死了，让我要怎样安排就怎样安排。又是这个马桶椅帮助了我。这真是一个避难所，我在它上面度过了漫慢长夜。看守有时在“小圆窗”里窥探。那怕我就是唱着歌，看守也不对我叫嚷了。

我决心获得那怕就是最少限度的自由。

在禁闭室的限期终了之后，又给了我热的食物，并打开了架床。但我还是不断地破坏“秩序”。

副监狱长对我宣布：

“假使你再继续破坏确定的规则，我们就要给你坐十四昼夜禁闭室。”

“我所要破坏的，就是你们作难我的。”我叫副监狱长放心。

过了一天，他们向我宣布，要把我的牢房转变成禁闭室十四昼夜。最不痛快的是不给我卧床。地是水门汀的，冷冰冰地睡在它上面是不可能的。在马桶椅上，不能不把身子蜷缩起来坐着：两脚非常吃力，背脊发痛。

我的处罚快过完一个星期时，我被叫到法庭里去。检察长要给我判罪，因为我是逃亡的发起人。

我完全否认自己曾经参加这个案件。

“你对于参加挖地道承认自己有罪吗？”

“不，不承认。我挖地道没有参加。”

“从材料上看出来，在你那个牢房里，有一块地板被截断，此外，把你从牢房带到走廊去时，从你身上落下了脚镣和手铐，很明显，你已把它们锯断了。”

我抗议着：

“关于锯断木板和打穿墙壁的事，我一点也不知道。这大概是在别的牢房里发生的。当把我带到走廊去时，我身上的镣铐不是落下来的。因为没有皮带，我把它们拿在手上，而当我跑到走廊去时，把镣铐一放，它们就掉在地上了，但并不是从脚上落下来的。”

“把证人马古扎传来，”检察长命令着。

过去的副监狱长马古扎走了进来。他很久就不在监狱所属的机关里服务，而已转到铁路上工作。

“证人，请告诉我们，在揭露挖地道的时候，你在怎样的情况下发现尼基福罗夫的？”

马古扎把当时搜查的大概情形说了一遍，最后证实说：

“当尼基福罗夫被带到走廊里时，在他身上落下了镣铐。”

“证人，请你说一说，尼基福罗夫过去曾经判决过死刑吗？”

“是的，曾判决过。”

“请告诉我们，在死刑犯身上那托住镣铐的皮带，在夜里是给拿走的吗？”

“是的，有这样的规矩：夜里把皮带拿走，为的不让已判决的囚犯自杀。”

“你可记得，那时被告身上的皮带给拿走了没有？”

“是的，无疑地给拿走的。”

“是否有可能，当时把被告带到走廊里，他用手拿住镣铐，放开它们，照你看来，它们就会落下来吗？”

马古扎陷入沉思，随后犹豫不决地回答说：

“我想这是可能的。”

是什么迫使马古扎这样说的呢？他真的已把一切忘记了吗，或者，因为他不再和监狱有联系，就不关心我的控告吗？

参加逃走的人，有几个是无期徒刑的，他们自己承认了所有的罪行，并否认我们——“有期徒刑”囚犯——“有罪”，法官认定无期徒刑的囚犯们是肇事人，一律判处他们三年监禁，至于我们有期徒刑的囚犯，却被宣告无罪。

伊尔库茨克监狱的管理人打发我和第一批囚犯一起送回亚列山大罗夫斯克中央监狱。不久我又来到了老地方。

新监狱长

在十四号牢房里传来了消息，新监狱长要来了，至于斯聂日柯夫就要离开岗位，升职调任到不知什么地方去。这消息很使政治犯们激动。大家都以为，新监狱长一来，就要开始更残酷的迫害。大多数受过社会革命党人——孟什维克领导者的妥协教育的政治犯集团，都不准备顽强的斗争，也不知道在这种“复杂化”的场合下究竟要怎样对付。

新监狱长尼基京在被委任到亚列山大罗夫斯克中央监狱里来之前，曾当过尼古拉也夫监狱的监狱长，而后又在哈尔科夫当过犯人劳动大队的队长，他在那里建立了极残酷的制度。哈尔科夫的犯人劳动大队是很出名的，因为在那里的犯人为了任何一点小过失就要受到鞭笞。很明显，尼基京受到上司的赏识，因此就把最大的中央监狱之一委任他来管理。

十四号牢房决定准备斗争。

可是，完全和我们的期望相反，和新监狱长的会晤很平安地过去了。当尼基京走进刑事犯的牢房里去时，那边传来了他的尖锐的声音：

“弟兄们好！”

刑事犯一致友善地回答：

“祝你健康，大人！”

当他走进政治犯牢房里来时，他正常地说：

“你们好。”

传来回答他的声音是不友善的：

“你好。”

他在十四号牢房前面停了一下。助理监狱长轻轻地对他说着什么话。

他和我们道好，举手行礼，并且说：

“你们好。”

我们回答得很零乱，而且有的人并不回答。

尼基京什么话也不说，看了看牢房就走了。他的个子并不高，有着淡红色的修剪得像刺猾一样的胡髭；在他的左手上带着一只黑色的手套，很明显，那是缺少几个手指的。

他走了之后，大家都松了一口气。在监狱中的条件下和管理人进行斗争——事情不是容易的。

预期中的斗争的开始还更艰苦。所以大家都很高兴，因为和监狱长的会晤很顺利地过去了。

“恐怕他是笑里藏刀的吧？”一个主持监狱“年鉴”的囚犯说。

囚犯们说起话来。

“可能他曾经得到这样的训令。聂尔庆斯基监狱的事件并不是白白过去的，而且还有战争......”

集团的组长来了。大家都向他迎上去：

“喂，你们那儿的会晤经过怎么样？”

“正和期望相反，一切过得很顺利，没有发生一点事故。尼基京在工场里停留很久，很详细地了解工场的情形。这是很好的现象。”

虽然会晤的情形很良好，大家还是等待着有什么变化。可是过了几天，中央监狱的制度并没有改变。看守们在最初几天都勤奋起来，开始更挑剔人家，但后来就又完全和以前一样了。

有一次，我正在院子里打扫，碰到看守长，我问他：

“喂，新监狱长怎么样？想要有什么改变吗？”

“暂时还没有。他尽在忙着工场的事情。他说，工场的制度不好，收入很少。”

新监狱长注意工场对我们很有利。这给我们发生一种利用工场作为反迫害斗争的工具的希望，假使监狱长想对政治犯加以迫害的话。

从尼基京接收中央监狱和工场之后过了一个月，他就上伊尔库茨克去了，在那里他从军事工业委员会接到关于医院器材的大批定货。这种定货完全由工场负责供应。尼基京只限于接受医院器材的定货这种事实，就证明关于政治犯集团内部的斗争，已经报导给新监狱长知道。

战争的第二年标志着政治犯大批流入中央监狱。大家对于政治问题的兴趣重又大大提高起来。估计到这一点，十四号牢房再度提出关于集团的策略问题：关于“老实话”，关于从资产阶级组织得到帮助等等。我们，布尔什维克，力图把集团的一部分工人由社会革命党人和孟什维克的影响下拉开来。

所有这些问题经过激烈的讨论之后，在十四号牢房里的布尔什维克小组得到大多数牢房的赞同，把这些问题提到整个集团中去讨论。社会革命党人和孟什维克反对这样做，经过多数表决推翻了十四号牢房的提议。

于是我们就在十四号牢房提出关于成立独立集团的问题。我们并不隐瞒，这个事件蕴藏着很重大的后果，可能增加来自监狱管理人方面的压迫。但是我们认为必须这样做。

在各牢房内部争论了几天，并和集团组长委员会谈判没有结果之后，我们的牢房作出了一个决议：“假使集团不改变自己的政策，十四号牢房就要脱离集团。”

分裂的威胁在政治犯中间引起了激动。集团的普通组员要求领导者觅致和十四号牢房调和的可能性。谈判开始了。他们谈了几天毫无结果。于是社会革命党人和孟什维克就提议成立集团的“最高法庭”，把一切原则性的意见分歧都转交给它来决定。十四号牢房表示同意，但是提出一个条件，就是问题不应该由多数决定，而是要全体同意。这样一来，就是在这种场合之下，我们也可以保持自己的行动自由。

从十四号牢房派去三个代表参加“最高法庭”。其余牢房分派到三个人，集团组长也包括在内。

在“最高法庭”中的斗争延长了两个月。各种说法或者这方面反对，或者那方面不同意。整个集团过着紧张的生活。在各牢房和工场中进行着争论。有很大一部分工人支持着十四号牢房。

我们的代表持久争论的结果，得以达成了一条虽然不是完全的，但是却极重要的关于对管理人说‘老实话’的限制的法规。

第五条法规指出，“对管理人说老实话一般是准许的，但是只能在这种场合下才可进行，就是当同志们接受任务时，必须保证不违反大家共同生活的主要任务……”在“最高法庭”中争论的结果，在这一点上添注：“对管理人说老实话的同志们，如果并不违反上面所说的法规，那也只有在得到全体共同生活者同意的场合之下才可进行；但有时候在事情不宜迟延的个别情形下，老实话可以由共同生活的执行机关来批准。” 这个补充差不多把利用老实话的可能性取消了，因为在任何场合之下都要提到整个集团中加以表决。

我们也达成了拒绝用集团名义对资产阶级的捐助者们寄发“感谢信”。法庭决议停止给“捐助者”寄送艺术礼品。关于这个问题，和资产阶级有联系的社会革命党人反对得很厉害。

我们的代表在十四号牢房报告之后，曾经表决通过了“最高法庭”的决议，问题就算最后解决了。在争论的时候，清楚地表现出两种政治派别。集团的百分之二十的人坚决地站在我们布尔什维克小组方面，并且他们在监狱中不管多久在一切政治问题上始终站稳革命的立场。集团的大多数继续逗留在机会主义和庸俗的泥坑里。

我们内部事务并没有把我们从注意和战争相关联的一般政治问题上拉开去。我们和护国分子之间仍旧发生着无情的争论。列宁同志的精确的提纲：“革命阶级在反动的战争中不能不希望自己的政府失败”，在和我们的反对者论战的时候给了我们巨大的力量。

上“阿穆尔”旅行

新监狱长真的非常醉心于经济问题。监狱制度虽没有任何改变，但他毕竟把中央监狱勒紧了。

例如，先前我们原可以出去散步或者打扫，很久地停留在政治牢房门边进行谈话。而现在看守却要对我们竭力干涉了。

尼基京提前建筑新的石造操堂和洗衣房。工场也大大增加自己的生产，开始获得更大的进益。

菜园扩大了，这对于囚犯的伙食发生了极大的作用，特别是在战时，当肉和油脂都从口粮中逐渐消失的时候。

尼基京对于政治犯的态度很是宽大，但对待刑事犯却非常严厉。差不多每天要在他们里面笞打这一个，或者笞打别一个。

*

看守长谢尔盖耶夫和他的助理中的一个，在一九○五年曾在彼得堡普烈奥勃腊任近卫兵团中服务，我当时曾在那里组织过政治小组。这两个看守曾对我说，他们认识我。他们和我碰到的时候，总对我亲切地问候。

有一天，谢尔盖耶夫告诉我说，来了一个命令，要集合一批身体健康的囚犯到阿穆尔铁路上去，那边一部分铁路将利用囚犯的劳动来建筑。

“我看你最好去……”

“会让我去吗？”

“试试看，可以成功的。”

长期政治犯还判决过死刑的，能派到“阿穆尔”去——这是不能实现的梦想。因此谢尔盖耶夫通知我说可能到“阿穆尔”去旅行，真使我激动。这差不多等于走向自由。在我是没有疑问的，我可以从“阿穆尔”逃跑......

谢尔盖耶夫履行了自己的诺言。过了一个半星期就叫我带着行李出去。

“上哪儿去？”我问看守。

“准备上‘阿穆尔’。”

因此，我掮着背袋，在镣铐的噹啷声中，又步行起来。

上哪儿去？可不是走向自由吗？

又到了美丽的安迦尔河。它现在似乎更亲切更可爱了。已经不再使人有投河的冲动。在前面——正像我所感到似地，是真实的目标。

我们在摆渡船的旁边挨次等待着摆渡。很舒服地躺在绿油怞的草上，呼吸着清掠的空气，望着天空。甚至押送队看起来也不严峻了。

在污秽的车厢中也好像显得光明而愉快。囚犯的黯灰色的面孔也变成温和欢乐了：在前面闪耀着希望的星星。

列车开动了。大家都躺在自己的位子上，安静下来。车输有节拍地轻击着铁轨。它们的敲击并不刺激我：它使我联想起自由。

在伊尔库茨克列车停了两小时。然后再向前行驶。在烟雾中，在那银带似的安迦尔河后面现出了一座城市。我眼睛不住地望着，伊尔库茨克渐渐地退后去了。

“我还能再看见你吗？”我想。

瞧，那就是贝加尔湖。阴沉险峻的悬崖。可爱的天蓝色的天空反映在湖里，突然间湖面上掠过一阵迅急的涟波，天蓝色消失了；贝加尔湖变成了一片昏暗；汹涌的波涛猛烈地冲击着岩石。

列车在西伯利亚的“海”上飞驰，从一个隧道冲进另一个隧道，而它们——在九十公里之内竟有四十处。

隧道过完了。列车安静平稳地在大森林的平原上飞驶着：我们只看见，在那百年的杉松上面瀰慢着成团的蒸气。

列车在桥上隆隆地飞驶过去。伟大的谢连迦河闪耀着青蓝色，驶过了那一半已成废墟的彼得罗夫工厂，缓慢地在雅勃洛诺夫山脉上爬行着，随后沿着它的南面的斜坡，很快地向着从前十二月党人的“驻节地”赤塔飞驶去。

这就是赤塔。我们被引导着沿熟悉的街道走去。这就是发电所。我在一九○六年曾在这儿当电气技师长，装设过发动机。已经过了多少年月了呀！

监狱的大门敞开了，于是我们就拥入到院子里，那里马上就充满了锁链的噹啷声。办完了接收手续，看守们就把我们分送到各个板棚里。

过了几天，苦役牢监的检查员来到监狱。叫我们排好队。我站在后面的横队里，为的不让监狱首长看见。看守发出口令：“立正！”

高尔德舒赫在监狱首长们伴随之下走进牢房里来。

“别想上‘阿穆尔’啦！”我心里想，一边就躲在站在我前面的囚犯的背后。

高尔德舒赫停留在牢房中央，鼓起两颊，叫喊着：

“好哇！”

队伍并不一致地回答着：

“阁下，祝你健康！”

高尔德舒赫沿着队伍走着。走近了我。

“这坏蛋，难道给他认到了吗？”我心里想，装着平心静气的样子。

他看了看我，就问监狱长：

“他们上哪儿去？”

“上阿穆尔铁路，”监狱长回答。

我的心冷了半截：“难道给他认到了吗？……”

从高尔德舒赫那里可以期待到任何卑鄙的手段。

第二天，囚犯队动身上“阿穆尔”去了，却把我留下来。过了三天，就又把我押回亚列山大罗夫斯克中央监狱。

我带着沉痛的心情回来。可能走上自由的希望破灭了。

十四号牢房对我开玩笑说：

“嗳呀，彼特罗，你怎么不到你要到的地方去啦！‘阿穆尔’却是在东方呀！”

我把关于碰见高尔德舒赫的事情讲了一遍。

“瞧这条毒蛇！怎么他还没有把你扔到阿卡土依 ① 去呢？”

“可是他已去旅行了一次。还是再给他来当组长，”阿尔熙波夫提议，“让他做事吧。”（在这以前我已两度被选为组长。）

过了一星期，我又分配肉和羹场了。

关于战争的辩论，已经不像在一九一四年那么激烈了。一九一五年标志着沙皇军队的严重失败，国内经济崩溃加强了。这强烈地反映到牢监里来：伙食变坏了，肉已经成为奢侈品，面包的口粮减少到三百公分一天，腐烂的白菜场已经是我们经常的食品，至于豌豆已成为星期天的菜着。监狱中的食品商店已变成空的了。尤其是被关在狭窄的牢房里缺乏空气的长期徒刑犯，特别感到食品不足的痛苦。他们很快地衰弱下来，开始生病。

① 阿卡土依是设在离赤塔六百二十五公里的阿卡土依矿山近旁一所制度最残酷的政治犯监狱。

一九一六年缓慢地度过去。到了八月，我的带镣铐的限期满了。我给叫到公事房去。看守从橱柜里拿出了砧铁、鎚子和截铁器。

“喂，我来给你取下公家的财物！已经带够了。现在正缺少五金呢。”

在我的一生中第二次经歷到解脱锁链的欢欣。

现在我已从“受考验”的队伍里转到“受感化”的等级里去。可是按照实际的规章，只有那种不曾想要逃跑，不曾跟监狱管理人吵闹，不曾破坏监狱的法规的人，才可以转到这种等级里来。这种人就可以到外面去工作。但是我并没有这一切“优点”，所以我的“受感化”是有名无实的，它并没有给我任何好处。只有一点却是没有疑问的，这就是从脚上解脱了锁链的快乐。

国内的情形继续恶化。严寒的冬天到来了。前线和后方都受到食品缺乏的打击。在监狱里面包的口粮已减到两百公分一天，肉和油脂完全绝迹了，就是那一份救命的豌豆也减少了。缺少燃料，虽然周围尽是大森林。很久没有修理过火炉，牢房里很冷。

在我们牢房里两边墙壁上面，都结着很厚的泳层。破烂的呢衣服并不能保暖。人们在夜里挨着冻，互相挤得很紧，为的可以温暖起来。

疾病开始猖獗着。许多犯人都死于飢饿、寒冷和坏血病。

我们布尔什维克小组在政治犯和兵士中间加强了解释的工作，把国内的情形告诉他们。伟大的列宁教导着布尔什维克党：

“必须明确地给群众指出他们的道路。应该使群众知道，他们要上哪儿走和为什么要走。在战争时期，群众的革命行动，在顺利发展的情况下，能够把帝国主义战争变为争取社会主义的国内战争，这是很明白的，对群众隐瞒这点是很有害的。反之，应该把这种目标明白指出，当我们才开始在这条路上走去的时候，不管如何困难我们也要达到它。”

我们在五十四——五十五期社会民主党人报上读到列宁这个指示。它坚强地武装了我们，因此我们的立场是坚定不移的，可是孟什维克和社会革命党人在将要到来的剧变的影响之下，竟东奔西窜，更加滚向反动的沙文主义。群众反对沙皇制度的增长使我们确信革命快要到来，专制制度就要寿终正寝了。

护国分子——社会革命党人和孟什维克——在国内革命事件增长的影响之下，已经销声匿迹，在争论中也已“意气消沉”了。形成了一种“怀疑的”小组，他们开始装聋作哑，正像我们所称呼一样“坐在泥坑里”。护国分子的战线破裂了。

一九一六年十一月初，我们得到了惊人的消息。工场通知我们说：

“在彼得堡总罢工抗议反对审判喀琅施塔得水兵。有十五万工人罢工。”

“挑拨离间！”护国分子开始惊叫起来。

但是通报者还是继续报告说：

“在维鲍尔格斯基区方面的工人和警察发生流血冲突。第一百八十一预备兵团的兵士们出来帮助工人。普梯洛夫工厂工人在工厂中举行大规模的群众大会。被叫来的骑兵宪兵队，向工人猛扑。路过的民兵部队横端着枪刺猛扑反对宪兵。宪兵从工厂里逃跑。在法庭里正在审判属于彼得堡布尔什维克委员会军事组织中的喀琅施塔得水兵。”

这种消息使我们高兴和惊愕。

“难道革命了吗？……”

甚至“泥坑”也开始动摇起来。

“完了。很明白，君主政体动摇了。革命，无疑地已经到来......将来怎样呢？……将来怎样呢？……”

我们很高兴。在俄罗斯革命危机增长了。但是在前钱的千千万万兵士暂时还沉默着，忍受着沉重的考验。可是革命的胜利却要取决于他们的行动。

一九一六年底的特徵，是伊凡诺夫伏兹聂先工厂纺织工人、索尔莫夫和土耳工厂五金工人的罢工，和在俄罗斯一切大工业城市中食品商店的遭受破坏。

一九一七年来临了。

一九一七年

新年在中央监狱里就乱成一片。深夜，很多囚犯都已睡了，但有几个还在书写或阅读，在门口意外地传来了暴怒的声音：

“为——为什——什么你们还不睡？为——为什——什么还不睡？我问你们！躺下睡觉，流氓！”

我从床上跳起来走近门口。副监狱长用手抓住铁栏站在那里。他已喝得烂醉。坐着的人并不去理睬他，还是继续做着自己的事情。在这种场合下只有组长可以说话，其余的人是不能加以干涉的。

“你为什么叫嚷，吵醒了人家？”我问他。

他用醉醺醺的眼睛凝视着我。

“呵——呵——呵你是什么人？”

“我是组长，我要求你不要叫嚷，不要打扰人家睡觉。”

“怎——怎么你敢！”

“不要说你，酒鬼。”我厉声地打断他的话。

“呵——呵，你这样！……喂，值班的，去叫卫兵来！我，我要给你看一看，应该怎样跟我讲话！”

看守长跑来了。他也是睁亮着眼睛。

“唔，将要起闹了，”我想了想。

“把他关到禁闭室里.....这个组长……”

值班的看守就来开门。坐在桌子旁边的人都跑向门边，把门抓住，不让他们打开。又来了几个看守，开始把门拉到他们那边去。斗争开始了。我们大骂副监狱长：

“卑鄙的傢伙，坏蛋，酒鬼！”

看守们终于把门打开，抓住了我们中间的一个。不过要把他拖出牢房去却不可能：因为有几个囚犯把他拖住。睡着的也急忙跳起赶来帮助。最后终于给看守抓了五个人去。他们马上被拖到禁闭室里，门砰地关上了。值班的把锁锁好。

监狱长来了。我们要求把我们的同志放回牢房里来，指出喝醉酒的副监狱长的不法行为。

“假使你不让他们回来，那我们就要闹一整夜。”

监狱长并不和我们讲话就走了。过了几分钟集团组长跑近了门口：

“什么事？发生了什么事？监狱长叫我来的。”

我们把和副监狱长发生冲突的经过对他详细说了一遍。组长听完之后，就到监狱长那儿去了。

隔不了多久，他回来了，把自己和监狱长的谈话转告我们。

监狱长宣称，他知道副监狱长的行为是不适宜的，他竟喝得酩酊大醉跑到监狱里来，但是“你们的人”的行动也是不对的。副监狱长的命令他们定要执行。监狱长拒绝组长的要求，不肯把关在禁闭室里的我们的人放出来，他宣称，不能破坏管理人的威信。

我们决定不睡觉，吵闹一整夜。在早晨五点钟，所有被拘的人都从禁闭室里回来了。这一次纠纷就结束了。

在中央监狱中，生活还是像以前一样地度过去：工匠们工作着，我们在牢房里从事学习，和护国分子们争论。

当时从外面接连不断地传进来关于革命运动高涨的消息。在彼得堡爆发了新的总政治罢工——已经用“打倒战争！”“打倒专制制度！”的口号。响应彼得堡社会民主工党（布）委员会的号召，有二十万工人罢工。

这个事变感动了我们整个集团。关于战争很少有人说起，似乎已把它扔在一边。报上的军事汇报很少注意去看；却找寻着关于俄罗斯内部、主要是彼得堡的事变的报导。但是报纸登载着极其枯燥乏味的消息，并不把国内的政治情况真实地介绍出来。我们急不及待地等待着从外面，从住在伊尔库茨克的流放者那儿得到消息。

通报者们——艺术工场的工作人员——报导说：“在彼得堡的总政治罢工开始变为武装起义。在首都各处发生射击。在进行选举工人代表苏维埃。”

“这已经是革命了呀！我们胜利了。乌拉——拉——拉！”

跑来了看守。

“肃静，肃静，你们怎么啦！监狱长要听到呀！”

“嗳——嗳，老兄，你们的首长现在什么也听不到了呀......”

“发生了什么呀？谁死了吗？”看守失色了。

“发生了革命！你听到吗？革命呀！”

“革命......”看守松了口气说。“我却以为首长发生了什么事情。那好了，上帝保佑你们！只请你们不要太吵闹，不然，要给首长听到的。”

对于看守来说，首长发生不愉快的事情，好像比革命更严重。

在首都，事变急剧地扩展开来。

彼得堡的工人在布尔什维克领导下差不多佔领了首都的一切街道，和警察及宪兵进行激战。军队一队跟一队的转到工人方面来。普烈奥勃腊任、芬梁德、谢密诺夫、格烈那杰尔近卫兵团都参加起义，哥萨克兵赶散了尼古拉也夫车站那儿的警察。

工人逮补了沙皇政府的官员、部长、将军。把他们关在彼特罗巴夫洛夫要塞里。在彼得堡和莫斯科的政治犯都被释放出来了。

军队转到工人方面来，决定了专制制度的命运。

沙皇政府被推翻了。二月资产阶级民主革命胜利了。

革命胜利的原因，是因为有无产阶级做它的先锋队。无产阶级领导着千百万改穿军衣的农民群众，进行着“争取和平，争取面包，争取自由”的运动。

列宁在革命的最初几天写道：

无产阶级完成了革命，他们表现出英雄主义，他们流了血，他们把最广大的劳动群众和贫民吸引到自己的周围来......

政治犯们等待着，很快就要颁佈关于大赦的条例。可是关于这件事暂时却什么消息也没有。这使得大家很苦闷，但我们却沉默着。害怕高声说出“大赦”这句话，但是它却槃踞在每个人的脑梅里。

最后终于接到了关于释放全体政治犯的电报。

我站在门边，像平常一样，笔录着集团组长传达给我们的报导。周围聚满着听众。

突然间好像冲坏了堤坝一样。大家开始骚扰起来。接吻、跺脚、大叫大嚷。

“自由啦！——自——自——由——由——啦！自——自——由——由啦！”

看守站在门口瞧望着。

“瞧大家是怎么一回事呵！”他低声自言自语说。

牢房渐渐安静下来。有些人在开始把穷年累月积聚起来的家私分类。有些人躺在那里望着天花板。

马上感觉到，我们在这里是暂时的，明天我们就不会在这儿。对于物件，对于卧床都现出漫不经心的态度。在桌上乱放着书本，有柄的大杯倒在一边，水流满了整张桌面。谁也不来注意这一些。

早上组长宣布：

“检察长来了，今天将要甄别案件和编造表册：明天就开始释放。”

“为什么要明天，而不是今天？为什么需要不必要的形式！”

过一天就像过一年似地感觉缓慢。大家不愿喝茶，午饭也吃得很不好。几次把自己背袋里的无用的废物抖了出来。缀补着帆布水兵服上的破洞。那怕就是穿着扣领短上衣跑到外面去，也希望尽可能装得体面一些，而不让它有破洞。

最后的一夜大家全睡得不安静，辗转反侧着。有一些人坐着看书，拼命想把漫漫的长夜消磨掉。

但是读不下去。人们常常从凳上站起来，开始神经质地在牢房里走来走去。

三月三日开始释放。亚列山大罗夫斯克中央监狱的门打开了。按照着名册释放。副监狱长点呼着姓氏。被叫到的人很快抓起自己的小包，从牢房跑到事务所里，再从那里跑到大门外去。

我在图书馆里法勃利奇诺姆那儿停了一下，当我回到牢房里去拿自己的杂物时，牢房里已经跑空了。在地上，在板床上狼藉着破衣服、破靴、纸屑，在桌上孤零零地放着一只有柄的大杯。在窗台上放着一只悽凉晦暗、盛过药剂的小药瓶。谁把一只装有劣等烟草的皮烟袋忘记在板床上。在桌上放着一枝铅笔和牢房居民的名册。我把铅笔和名册放进了帆布水兵服的口袋。在牢房里还留下一种酸性、腐焖的气息。我拿了自己的小包。在门口站着一个看守，他遗憾地微笑着。

“大家离开我们......”

我什么话也不说，只默默地跟他点点头。从牢房里走了出来。我的朋友德米特利·密尔尼柯夫和列奥尼德·普罗凡斯基在大门外等我。他们怒冲冲地向我飞跑过来。

“你停留在那边干吗？你不愿意离开是不是？喏，走吧！那边农民正在开群众大会。”

“群众大会？”我说不出话来。我已有多少年没有在群众大会上演讲了呀！......

在乡公所附近聚集着一大群农民——上千的人。那是从一切房子里蜂拥出来，从最近的村庄里来到的。农民、囚犯、卫戍部队的兵士——大家都注意地听着一个演说家在临时讲台上讲着什么。他说了很久，既冗长而又不明白。可是所有听众却还是耐心地听着。这就是社会革命党人波斯拉夫斯基。我开始挤向讲台。

波斯拉夫斯基讲完了。我爬上了讲台。热烈地讲起来。

“……战争应该结束。要使战争结束，就应该作出社会的宣判。要使兵士们赶快回家。革命要求你们这样做......要保卫革命就应该摆脱资本家，摆脱警察署长，摆脱地方低级警官......应该全都把他们逮捕起来......赶走乡村长寄生虫......选举乡和村的委员会......掌握政权并建立起自己的秩序。”

农民听得很不安静、激动、犹豫地踩踏着脚，目不转睛地望着我，大家愈来愈挤向讲台。

“革命万岁！打倒战争！”我用尽最后的力气喊叫着。

群众大会开完了。一个头发花自的高个子农民向我走近来，他和我握手，说：

“你好。我不知道你的大名和父称。我们的协会很满意你的讲话。关于战争，关于寄生虫也都说得很对......所以请你在我们这儿留一天。请你帮助我们，说明那件事情与这件事情间有什么关系。帮助我们成立委员会。免得我们做错......”

“留不留下来呢？”我转身对着同志们。

“留下来。他们既然请求，一定得留下来。应该帮助他们。”囚犯们回答。

“好的，爷爷，我留下来。那就请你转告农民们吧。”

“那谢谢你。求上帝保佑你......”老人高兴地说，急忙跑进了乡公所。农民一个个跟在他后面。

囚犯们搭上了雪橇。运货马车一辆跟着一辆沿着山上的雪路驶去，慢慢地驶着愈来愈远，驶向现在正怒吼着革命的暴风雨的大喊市。

我一个人留了下来。农民在乡公所的台阶那儿喧闹着。他们不能够平静下来，也不肯散开去。他们想要彻底弄明白关于革命的一切。

老头走近来邀我登上台阶。农民们挤得很紧。老头挥着手。开始静下来。

“协会诸先生，”他说，“我们听他说过关于战争、关于委员会的那位演说家，已经留下来帮助我们。现在我们应该说明白关于我们的情形和乡政权。应该废除老政权，废除乡村长，废除调解法官。现在我们已不需要那些索贿赂者。废除警察署长、地方的低级警官和所有的一般寄生虫。晚上宣布开会。将要讨论关于政权的事情，”老头突然结束了讲话，挥着手开始和我一起从台阶上走下来。

“上我们那儿和老太婆去吃午饭吧，”他对我提议。“大概，囚犯的汤你已经喝厌了，瞧，多么瘦弱呵！”

农民们开始散开。我和老头就向他的家走去。还有几个农民也来和我们一起走着。

走上自由的最初日子

亚列山大罗夫斯克乡的大会喧闹了一整夜。从附近村庄里到来了很多人。在“乡法庭”的广大的厅里人们坐在板凳上和地上，互相挤得很紧。会场上瀰漫着劣等烟草的气味。我在他那儿吃过午饭的那位老头担任主席。他神经质地抚摸着自己的花白胡子，庄重地说：

“就是这样，协会诸先生......现在，就是说，革命啦......就是说，沙皇，已经那个......被扔掉啦。在沙皇的位子上——坐着临时政府......并且，像我们的演说家适纔对我们说的一样，战争应该结束，兵士应该回来从事农业；我们忧愁农庄没有工作人员，只有女人和孩子，真是困难得很。我们应该组织委员会来代替乡长，为的把政权拿到我们的手上来。应该逮捕沙皇的官吏......”

大家都屏住呼吸听着。在我前面的地上坐着一群年轻小伙子。他们好像被催眠似的，望着老头，在每一句话后，激动地低声交谈着。

讲完了关于应该逮捕警察署长、地方低级警官和乡村警察；老头就结束了自己无条理、但是坚定而明白的演说。

“怎么，对不对？农民们？”

“对的！……不错！”大会吼叫着。

我等待着，当吼叫平静下来时，就请求发言。老头举起手来，于是声音就静下来。我看了看农民们。

“同志们，现在正是你们战斗的时候，所以应该赶快坚决地行动起来。应该通过关于逮补警察署长、地方低级警官和乡村警察的决议，并要很快把它执行；把他们全都逮捕起来，不管他们在什么地方，都要找到他们。指定六个很坚强的小伙子，委託他们去执行逮捕。”

“对的，”一个残废军人支持我说，“不然，他们一溜走，那就抓不到他们了！应该委託伐纽黑·叶高罗夫，再叫他挑选几个适当的小伙子。”

“伐纽黑，你在这儿吗？”老头阵喊着。

一个穿黑羊皮短袄，戴黑羊皮帽子的年轻小伙子答应着。

“我在这里，谢缅·米特利奇！”

“儿子，小伙子，你去抓吧。你去找寻地方低级警官并把他抓住......还有乡村警察也是一样。这是执行祖国的命令，你就这样讲吧。你能行吗？”

“能行，”伐纽黑用男低音回答说。“把他们抓到哪儿去呢？”

“把他们暂时关在乡拘留所里。”

“我跟他们一起去，”残废军人说。

“很好。普罗柯庇依，你和他们去，你是很老练的人。”

“独弹步枪，谢缅·米特利奇，可以带去吗？”伐纽黑怯生生地问。

“必须带去，”普罗柯庇依有权威地说。“没有武器是无论如何不行的。”

伐纽黑叫了几个伙伴，于是他们大家就和残废军人一起跑出了乡法庭。

当喧闹声稍为平静下来时，老头带着询问的神色望着我。

“同志们，”我说。“现在应该提出关于撒销乡长职务，撒销所有乡和村的行政人员的决议。假使乡长对你们干过坏事，那应该把他逮捕起来。”

“对啦！应该把他逮捕起来！这个虐待我们的寄生虫！”一个独手、高颧骨的农民，斯庇利董斩钉截铁地说。

“那就撒销他，还是怎样？”主席问着。

“同意！撇销他。我们不需要寄生虫！”

“索夫郎·伊凡诺维奇，你把基留赫·柯马罗夫带去，把乡长带到这儿来。你讲，是大会叫他来的。”

“对啦！就直接把他拉到拘留所里去！”

大会兴高采烈地喧闹着。农民们叫喊着：

“谢缅·米特利奇，让大家休息一下，……法庭里空气太坏了，闷得很。”

“可以。大家到院子里去抽烟吧！”

参加大会的人喧闹地四散到大街上去。在休息的时候，农民之间进行着激动的谈话。群众休息好了，老头又请大家进到“法庭”里来。我继续演讲。

“同志们，你们要马上选举乡委员会，把你们乡的政权转交给委员会。为了要使乡委员会公正而完善地解决你们的一切事情，使它很好地保护农民的利益，那就要把那些亲自劳动，而并不是骑在别人头上的人选进委员会里来。不准那些寄生虫重新得势。为了不饶恕寄生虫并把村上的事情公正地解决，你们就应该选举那些既可尊敬而又坚强的人。在委员会里不能让一个寄生虫进来！”

“喂，让我们来选举委员会吧，”老头转身对大家说。“怎么样，就开始吗？”

“同志们，”我说。“我想，委员会应该由十五个人组成。你们这儿的乡是很大的，包括的村庄很多；每个村庄在委员会中应该都有自己的代表。在你们的乡里有多少协会？”

“七个加上亚列山大罗夫斯克。”管理记录的乡文牍员报告。

“好吧！从大的协会中选举两个代表，小的选举一个。”

“是不是各个协会都有代表来呢？”我问。

“有的，有的，要选举的！”农民们嚷着。“各个协会都来了人！那边乡法庭附近正在举行群众大会。”

真的，在乡法庭的房屋附近群众正喧闹着。他们都是从各村庄来的。群众一堆一堆地坐在雪橇上，挤集在台阶附近，拼命想弄明白，法庭里在讲着什么。

“既然各个协会都有人来，那委员会就可以由全体来选举。”我提议。

老头挥手维持秩序。喧哗声停止了。

“开始来选举我们的乡委员会。让每个协会都提出候选人。季霍派德、别兹鲁柯夫、卡尔马迦依提出两名，其余的——一名。亚列山大罗夫斯克应该多提......将要怎样选法呢，用球选 1 还是用新法选举？”

“可以不用球选。提出一张共同的候选人名单，一下子就可用举手表决。”

“喂，协会，你们那边怎么样？商妥了吗？”

“名单都已送来，谢缅·米特利奇。我都已把它们写在共同的名单上。”

文牍员把名单交给主席。

“现在大家都到院子里去表决吧，”米特利奇说。

群众都蜂拥到大街上去。我和老头商量好，提议首先选举主席，以后再表决委员会委员名单。

老头走到台阶上去。拿着名单的文牍员站在他的旁边。

“着手来选举新的、人民的政权！我们应该首先把主席选出来，然稜再表抉委员会委员名单。有没有人反对？”

“同意！”

“谁做主席？请提名。”

“米特利奇！米特利奇！”大家异口同声地叫起来。

“索罗金！”有几个人喊叫着。

① 球分黑白两种，黑球表示反对，白球表示同意。

“那是富人在叫喊，”斯庇利董轻轻对我说。“索罗金——是乡长的女婿。”

“来表决索罗金，”老头刚宣布，但大会就提出了抗议。

“是你，是你先来！为什么是索罗金呢？”

“那好吧，来表决我。谁赞成我，请举手。”

好像树林一样，大家都举起手来。

“要不要数一下？”

“还数什么。全场一致通过！”

“谁赞成索罗金？”

没有一只手举起来。

“吓，躲起来了，提出了名字，却并不来表决！”农民们嘲笑说。一致通过了委员会的名单。

“瞧，公民们，现在我们已选出了自己新的、人民的政权，”米特利奇说，转身向着我：

“现在我们还应该做什么呢？”

“我想，应该拟定我们的意见书，促使临时政府採取一切方法停止战争，让兵士们回到自己的家和农庄里来。”

老头同意了。

“现在，”他对大会宣布，“关于战争我们应该拟定意见书。”

大会紧张地喧哗起来。

我请求讲话。在短短的演说中，我把国内和在前线的我们军队的情况约略说了一遍。我把在监狱里，讨论的一切意见都说了出来。最后号召不论如何困难必须达到结束战争。

“我们必须达到促使临时政府缔结和约，让兵士回到已经破产的农庄里来，”我说。

“对呀，要赶快回家。战争得已经足够了！”参加大会的群众激动地喊叫着。

“拟定意见书。这件事委託给文牍员，委员会则在上面签名。现在似乎没有什么了吧？”老头问我。

“大概没有什么了。应该就着手工作。”

“同志们，我们一切问题都解决了。宣布闭会。”

农民们不慌不忙地开始散去。在乡公所前的广场上渐渐跑空了。

我和老头回到他的住所里来。在房子附近，伐纽黑和残废军人普罗柯庇依赶上了我们。我们停了下来。

“喂，怎么样，小伙子，找到了吗？”米特利奇转身问他们。

“全都找到了，”普罗柯庇依高兴地说，“甚至更多些：副警察署长和乌利茨克的警官也抓了来。我们就在家里碰见抓住的。一看，在桌上放着瓶子和酒杯。就问：‘谁曾在你这儿？’‘乌利茨克的警官，’他说，‘曾和副警察署长一起来过。’‘他们在哪儿？’‘刚刚上乌索里耶去了。’我们命令警官不能离开家上任何地方去，留下基留赫看守他，自己就飞跑去追赶副警察署长。赶了五俄里才赶到。他正坐在轻便半篷四输马车上慢慢地驶去，我们就对他说：‘阁下，等一等！’他吓怕了。‘你们要什么？’他说。可是我们回答他说：‘回去，阁下，大会要求你回去。’我用独弹步枪对他瞄准。‘阁下和警官先生，’我说，‘把你们的手枪拿到这儿来，把小军刀也拿来。’他俩的手颤抖着。把手枪连着腰带一起交了出来，军刀也一样。在回来的路上，把我们的警官也抓了来。现在和乡长一起关在拘留所里。伙伴们抓乡村警察去了，而我们却上你们这儿来。”

我告诉老头，对囚犯应该设置可靠的哨兵，别让他们逃跑。到明天就用警卫队把他们押解到伊尔库茨克去。

普罗柯庇依和伐纽黑到乡公所去了，而我和老头到了他的家里。孩子们和年轻女人已经睡了，但老太婆都在等着我们。在桌上茶炊沸响着。

“真使我等得焦急起来，”她说，“茶炊已经几次停止沸响了。大概，很累了吧？”

“老太婆，新政权已经选好。战争可能很快就结束，伊里亚就可以回来。”老头放低声音说，为的不让儿媳听到。

“哎哟，你说什么话呀！求上帝保佑，”老太婆深深嘆了一口气并划着十字。“最小的儿子，尼柯路施克已经被打死了，祈求上帝，让伊里亚回来......”

“喂，老大婆，给我们吃的吧，我们饿得很，而且要好好地安排亲爱的客人睡觉......”

我们默默地喝着茶。每人都想着自己的心事。我喝完茶之后，倒下身去，就好像死人一样地睡。

我给低语和轻轻的脚步声惊醒。睁开眼睛，很久弄不明白，我是在哪儿。眼前——是用薄木板做成的宽木床。从木床上垂下两个小孩子的脑裊。小孩子们好奇地望着我。

自由啦！……我从床上起来、回过头来一看。老头和儿媳正在喝茶。我就是给他们的低语声弄醒的。

“喂，起来吧，起来吧！我早已想叫醒你，但是老太婆阻住我。‘让他再睡一会，’她说，‘他是过着第一夜的自由生活呢。’”

喝完茶。我谢谢女主人，就和老头走了出来。

在乡公所里委员会全体委员都已到齐，正在等待我们。残废军人普罗柯庇依、伐纽黑和他们的伙伴以及斯庇利董也已在那边。农民们都来看看，新政权怎样开会议。委员会第一次会议就在乡法庭里举行。

委员会委员围着桌子坐着。我提议首先要完成委员会主席团的手续，选举两个副主席、一个秘书，指定一个出纳员，重新审查百人长、十人长 ① 和所有其他乡公务人员的成份，然后再拟定讨论各种问题的议事程序。

选举副主席和重新审查公务人员成份我们进行得很快。选举斯庇利董担任副主席之一。指定过去乡文牍员扭任委员会秘书。指定一个副主席担任出纳员，并把一切税务和别的财政事务都委託给他。

① 革命前俄国农村中的监督官。

委派以普罗柯庇依为首的代表团——上乌利茨克去请求逮捕县警察署长。委派斯庇利董和小伙子们押解被捕的乡长、副警察署长、地方低级警官和乡村警察们上伊尔库茨克监狱里去。

我偶然向壁上一望，看见沙皇的肖像。在昨天忙乱中并没有注意到它。

“现在应该把这东西毁灭了。”我指着肖像说。

“是的，”老头恍然大悟说，“为什么他现在.....喂，来吧，孩子们，把它拿下来。”

“我们马上......”于是孩子们开始从墙上把肖像拿下来。“鬼东西，多么重......”

“框子，框子别弄破！”斯庇利董激动地说。“它是金色的，在协会里可以派用场。”

孩子们嘻嘻哈哈地把肯像拖到街上去。在他们后面跑着斯庇利董——去拯救框子。

委员会整天工作着。很多决议都写在过去是乡文牍员、现在是委员会秘书的议事录上。

委员会废除了所有当地的苛捐杂税和罚金。推选一个委员会重新审查欠款和军属免缴等事。

很晚才把工作做完。我请求委员会放我走。大家都同意了。

当我在米特利奇那儿吃晚饭的时候，一辆驾着双马的雪橇就已驶到大门口。在雪橇上坐着小伙子们。他们带着喧闹和嘻笑闯进了小屋。

“准备好了，谢缅爷爷。”伐纽黑报告着。

我和老头告别一下就走了出来。

坐在雪橇里。伐尼亚吆喝着马，于是我们就像自由的乌儿一样飞驶去了。

在新的革命的暴风雨前面

马儿很快把我们拖上了山路。我回过头来看。中央监狱已沉入黑黝黝的夜色中。望楼上闪烁着灯光。

马儿轻快地奔跑着，马蹄哒哒地轻敲着践踏过的雪。瞧，这就是安迦尔河。马儿一步一步地在冰上走着。河上竖立着挤集在一起互相冲碰的、离奇怪诞的冰块。

我们驶进了乌索里耶。在昏暗中耸立着盐井的尖塔的黑色剪影。村庄已经沉入睡梦中。过了十分钟我们就到了车站。

我敲着值班室的门。

“进来。你要什么？”可是，不等我回答，值班的马上就说：“你，大概是大赦的。看你的犯人的短上衣我就知道。昨天很多像你这样的人经过我们这里。”

“是的，我因为耽误一下，所以落后了。我要到伊尔库茨克去。没有钱买票。”

“你不用发愁，我给你遣送去。列车马上就到。”

值班的戴上自己的红色制帽，于是我们就跑到月台土去。列车轰隆轰隆地驶近车站。值班的和列车长说了几句话。那个点了点头。

“坐到那边那个车厢里去。”他对我说。

“你大概是大赦的？”服务员问我。“你磨出头了，现在可以自由休息了。喏，你一直可以睡到伊尔库茨克。大概，他们在那边等着你呢。”

车轮重又有节拍地敲击着，像我到“阿穆尔”去那样敲击着。但是现在却引起了我另一种感想。

我彷彿正走向那新的、无边无际的旷野似的。列车有节拍的动作渐渐使我平静下来，思想变得有条理起来，转向将来的日子，转向最近的会晤，转向新的自由的生活。

列车在夜里，在黎明之前到了伊尔库茨克。城市还在睡着。街上寂静而空虚。在哨舍中，睡着那用长襟皮袄里着身子的守卫。有点儿寒冷。机车的汽笛打破了梦幻似的寂静。

我在城里走着，疑视着那熟悉的街道、熟悉的房子。

在伊叶鲁萨里姆街的一条支路上住着我的哥哥斯杰潘。我好不容易才找到一所木头小屋。哥哥已经第二夜没有睡了，老在等待我。他很不放心：谁曾告诉他说，我已经留在亚列山大罗夫斯克了。

哥哥的一家子亲切地迎接我。孩子们对我很亲热。斯杰潘详细地告诉我，在城里怎样发生革命，怎样欢迎被释放的政治犯。

第二天，我找到了党委员会。他们问我，要留在伊尔库茨克工作还是上彼得格勒去；人家都渴望上那边去。我说，我要留下来。

“这样很好。去组织农民，这件事对你已经有经验了。”

我拿到了路费和委任状，就出去看看城市，跑进饭馆去吃午饭。

这饭馆是已释放的囚犯们聚会的地方，设在阿穆尔街上一处地下室里。在这里，我碰到普罗凡斯基、德米特利·密尔尼科夫和别的同志。

“啊，你来啦！”普罗凡斯基满脸露着微笑说。“我们都以为——农民们要不放你走呢。”

我们说好晚上到店员俱乐部里去，亚列山大罗夫斯克的孟什维克和社会革命党人要在那儿举行关于“目前时局”的会议。

俱乐部的大厅里拥挤到了极点。在台上的桌子后面坐着亚列山大罗夫斯克的护国分子。社会革命党人阿尔汉盖尔斯基担任主席。他正在作报告。

阿尔汉盖尔斯基长久地吹嘘着关于自己党的革命功绩，关于“我们的军队怀着纯洁而平静的心地准备把战争继绩到最后胜利为止”。

“瞧，他的要求，”一个坐在我前面的兵士说。“最好他亲自到战壕里去......”

这些话推动着我。

“你们自己到战壕里去！打倒战争！打倒资产阶级的走狗！”我竭尽力量喊起来。

“打倒战争！在战壕里已经耽够了！”别的布尔什维克紧接着喊。

工人、兵士都支持着我们。在大厅里响彻着呼声：

“打仗已打够了！打倒战争！”

会议组织者里面的一个人把电灯关熄了。听众就开始在黑暗中向门口挤过去。

第二天，我骑着驿马动身到家乡去。瞧，那就是快乐山，从那儿可以望见城市。在西方隐约出现了寺院，安迦尔河在闪着光。

两个星期以来，我跑遍了许多村庄。农民们兴高采烈地选出了乡和村的委员会，更换了乡长和村长。到处都提出了关于停止战争的意见书。

刊载在真理报上的斯大林同志的论文，成为我作有关“目前时局”报告的根据。

斯大林同志指出：“工人，兵士和农民必须举行群众大会和示威运动，他们必须向临时政府提出要求，要它公开大声疾呼，试图促使所有交战的强国，在承认民族自决权的原则下，赶快开始媾和谈判。‘打倒战争’的口号只有在这种情形下才不致有变为空泛贫乏、言之无物的和平主义的危险，只有在这种情形下才能把这种口号变成强有力的政治运动，撕下帝国主义者的假面具，揭露当前战争的真正内幕。”

遵循着斯大林同志的这篇论文，我就发动农民反对战争，他们很愿意提出意见书，并把它们寄给临时政府。

我在乡村里的工作完毕后，就回到伊尔库茨克，四月十日决定在那里举行第一次县农民代表大会。

社会革命党人和孟什维克的代表在代表大会上发表演说。在两小时内他列举证明，凡是革命所能给予的东西，现在都已完全得到了。现在呢，只要求大家谨慎和沉着。旧的不必破坏，却要填塞破洞，加以修復，重新粉刷一遍.....我们现在必须把自己的命运和我们的西方同盟国家紧密地联结起来，并和他们一起把战争进行到最后胜利......

演讲使农民们感到沮丧。他们是怀着反对战争的情绪到来的，可是在这里都劝导他们去“填塞破洞”和作战。

我在自己的演说中利用报告员所说的话“加以修理和重新粉刷一遍”。把这些话给农民们这样解释，就是说社会革命党人和孟什维克并不反对恢復旧的，要把劳动者压制得更紧一点，为资本家和地主的利益强迫他们去作战。

一部分代表一致地支持我的演说。社会革命党人不能使农民大会作出一个取消自己要求停止战争的决议。

*

我不久就被派到海参崴去做党的工作。我又在列车上绕着贝加尔湖飞驰着，愉快地眺望着那平静的湖面。

新的革命的暴风雨迫近了。在前面正摆着斗争——站在列宁和斯大林的旗帜下为社会主义革命作顽强而热烈的斗争。

（完）