反叛手册—封面

反叛手册

RULES FOR RADICALS
S.阿林斯基著
廖世德译

进入书籍目录

    本书是一本探讨群众组织如何“行动”的书。书中作者详尽而生动地罗列了组织之目标、手段、经验沟通、策略及干部教育等诸问题，并连结其自身经验，提出可行的“起动”组织之道。作者阿林斯基自一九三〇年代起一直孜孜协助美国各贫民窟建立社区运动组织。晚年，他将目光专注于彷徨、迷失的中产阶级身上，因为他相信，只有将占全美人口百分之八十的中产阶级组织起来，真正的社会变革才可能产生。对关怀台湾草根组织发展前景及献身社会运动者而言，阿林斯基的策略经验与人道关怀，必定深具启发意义。


反叛手册—目录

反叛手册

RULES FOR RADICALS

  目录


反叛手册—作者简介

目录

作者简介

反叛手册

RULES FOR RADICALS

作者简介

    梭而·阿林斯基（Saul Alinsky）一九〇九年出生于芝加哥。最先在芝加哥的街坊受教育，然后才进入芝加哥大学就读。罪犯学方面的毕业论文使他开始接近卡朋帮（Capone gang），后来又到裘利业监狱研究囚犯生活。

    今天我们所知道的阿林斯基意识形态和群众权力组织的阿林斯基观念（Alinsky concepts）都是他创立的。国际间现在已经承认他在组织贫民争取公民权方面的成就。一九三〇年代后期他在辛克莱笔下的“丛林”，芝加哥的“后院”做组织工作。此后的几年，透过一九四〇年成立的“工业区基金会”（Industrial Areas Foundation），阿林斯基和他的副手在芝加哥，乃至于全国各地协助各地社区成立社区组织，其中包括纽约罗彻斯特的黑人社区，加州的墨美人社区。此后阿林斯基把注意力转向中产阶级，他和他的副手并且成立一个训练组织干部的机构。阿林斯基早期的作为结果是使他屡次遭到逮捕坐牢。他的第一本讨论社区组织的书《激进的号角》大部分就是在狱中写成的。

阿林斯基卒于一九七二年

    “你要在没有人的地方成为人”
                    ——拉比·溪勒（Rabbi Hillel）

    “让他们叫我叛徒无妨，我很欢迎，我不在乎。可是如果我的灵魂要变成妓女，我就必须承受魔鬼的处境……。”
                    ——汤玛斯·潘恩（Thomas Paine）

    人类一切的传奇神话和历史（他知道神话何处中止，而历史开始；或者，何者为历史）当中，他是第一个起来反叛当权派而又反叛有效的激进派。我们对这一位人类的第一个激进派，至少不要忘记一种前瞻性的认识，因为，他至少赢得了他的王国。
                    ——Lucifer（译按：又名Lucifer Calaritanus，意大利萨
                        丁尼亚地方卡格利阿利城主教，卒于西元370年左右。）

目录

作者简介


反叛手册—译序

译序

反叛手册

RULES FOR RADICALS

译序

    梭而·大卫·阿林斯基（Saul David Alinsky）一九〇九年一月三十日出生于芝加哥的贫民区。成长过程中在两个地方受过教育；一个是芝加哥的街上，一个是芝加哥的大学。大概是天生资质良好吧，街上的耳濡目染并没有使他堕落为另一个贫民或罪犯，而是使他变成芝加哥大学的学生，主攻罪犯学（criminology）。为了写毕业论文，他开始接触卡朋帮（Capone gang），后来还到裘利业监狱（Joliet State Prison）研究囚犯生活。毕业以后，他担任过短暂的罪犯学家的工作。不过，他不会停留在罪犯学的“实然”研究之上。出校门没多久，他就追随约翰·路易士（John L. Lewis）从事工业组织会议（Congress of Industrial Organization）的组织工作。但是他觉得自己不属于劳工运动的角色，于是，一九三八年他住进芝加哥的爱尔兰人社区“后院”（Back of the Yards），组织后院议会（Back of the Yards Council），以游行、抗议等方式对抗当地的肉类包装公司、房东、政府机关等。一九四〇年在慈善家菲尔德三世（Marshall Field III）的支持之下建立工业区基金会（Industrial Areas Foundation）。以后的二十年间他就以这个基金会在全国各地协助贫民区建立社区组织。其中最值得一提的是协助米兰大主教建立反共产主义工会。这一位米兰大主教就是后来教宗保禄六世。

    一九六〇年阿林斯基第一次尝试在黑人社区建立群众运动组织，地点在芝加哥的“南边”（South Side）。这就是著名的TWO（The Woodlawn Organization）。

    一九六五年，阿林斯基在纽约的罗彻斯特的黑人社区做组织工作。此次的工作结果是成立“战斗团”（FIGHT）。不过这个组织其实原来叫做“Freedom，Integration，God，Honor-Today”这个组织的运动迫使当地的各个企业改善黑人员工的待遇与任用制度。其中最值得一提的是与工业巨头柯达公司的对抗，他运用“股票代理权”（Proxy）为抗争手段。在当时这种手段真是匪夷所思；连阿林斯基和其同工们都陶醉不已。

    但是，在帮助穷人家及弱者以后，阿林斯基的眼光并没有放过中产阶级。中产阶级在阿林斯基眼中是比无产阶级更彷徨的人，因为他们既想“保守”现有的利益，又想“争取”更多，所以在人格上有精神分裂症。又因为阿林斯基相信只有将大多数人结合起来，才可能产生真正的社会变革，而中产阶级占全美国人口的百分之八十；所以他一直没有忽视中产阶级。一九六八年他宣布成立中美洲研究所（Mid-America Institute），专门训练中产阶级组织干部会自己的乡里做组织工作。同年他在芝加哥策动反污染运动。一九七一年他出版本书，作为中产阶级群众运动的策略的一份记录。阿林斯基一九七二年六月十二日过世。死前未尝一日稍离他的工作。

    译者在译本书的时候，常常在深夜沉静的灯下越能感受阿林斯基对于生命旺盛澎湃的热爱。虽然阿林斯基本人从来不耽溺于谈论自己。他不谈，不过他是这样的一个人没错。

    在运动方式上，他向来自许为激进派。这一点可以有两方面来说，一方面，他由工作经验中知道，通俗的群众运动方式（示威、游行等）效果上有其限度；另一方面，尤其在起步的说服工作上，还要面对群众的冷漠、绝望。此时干部一方面要在本身的人格上做一种调整、训练，由此培养出一种感动人的能力。因此他在“干部教育”这一章里明列干部必须具备十大人格能力：不敬、好奇心、想像力、幽默感……等等。群众既经组织之后，就是运动策略的问题了。阿林斯基的策略常常是很有想像力的；合法，但确实构成威胁。干部人格与运动策略——此两者是阿林斯基之所以自认激进之处。

    不过，手段尽管激进，他追求的目标其实是非常保守的。雷文（C. F. Levine）曾说阿林斯基是“激进瓶子保守酒”。阿林斯基激进的手段之下，他追求的都是生民食衣住行的平等安全与生命基本的尊严。他无意于改变美国的体制。他以为，美国的社会尽管病态，美国人民相对上仍然有相当的追求自身权益的机会和自由。这一点就是美国与台湾社会的不同。阿林斯基屡次说到“在自由社会中追求自由社会”；但是在台湾社会这个讲法就失效了。今年“五二〇事件”就二二八以后的代表性事件。台湾人民在历经四十年政治压迫，四十年和平抗争无效之后，历史终于把台湾社会推向革命的起点。山雨欲来，当权者并无化解的智慧，而人民，在移植阿林斯基的运动技术时，必须记住我们是在一个法西斯封建的政权之下追求自由——谨为志。

廖世德　　一九八八年六月十九日

目录

译序


反叛手册—楔子(1)

注释

楔子 下一页

反叛手册

RULES FOR RADICALS

楔子(1)

    今天革命势力有两个目标——不但是物质上的，而且也是道德上的。有那么一刻，这些倡导革命的年轻人使人想起早期充满理想色彩的基督徒。然而他们却也倡言暴力，口里高喊着：打倒这个体制！关于体制，他们是没有幻觉的。可是，讲到改变这个世界的方式，他们就充满了幻觉。为了这一点我才写了这本书。我急切的写下这些话。之所以急切，有一部分原因是因为，只有这些文字在当今和日后所产生的作用才会使我们这一代的反叛者以我们的生命所做的事情有意义。

    他们是今日的先锋，但是他们几乎刚刚才从起跑线起跑。一九五〇年代初期麦卡锡的大整肃之后，我们就没有剩下多少人。而这几个人里面，在识见上能够超越正统马克思主义辩证唯物论的，更是寥寥无几。原先预期我的一些反叛者同志会把经验与识见的火炬传给下一代的，结果却不然。所以，年轻的一代放眼周边，用他们的话说，“其中的价值却是唯物的、堕落的，布尔乔亚的；破产而暴戾的。”所以，他们之全然排斥我们，还有什么奇怪的吗？

    今天的这一代迫切要在他们的生活和这个世界当中寻找一种意义。他们大部分都是中产阶级的子弟。他们放弃了他们的物质背景、高待遇的追求、郊区住宅、汽车、乡村俱乐部会员卡、坐头等舱旅行、地位、无忧无虑的生活等等他们的父母视之为成功的一切。他们有过这些东西。他们看着这些东西使他们的父母吞镇静剂，酗酒，长期忍受不快乐的婚姻，离婚，患高血压、胃溃疡，产生挫折感，“美好生活”幻灭。他们看着我们的政治领导人那种难以置信的愚蠢。在以前，凡是政治领袖——由市长、州长以迄于白宫——人人无不尊敬。今天，大家却不看起这些人。这种否定论如今已经波及一切机关；从警察局到法院，以迄于“体制”的本身，无一幸免。我们活在一个大众传媒的世界。这个媒体的日记每天都在暴露这个世界的伪善、矛盾，以及社会的政治生活每一层面显然的失败。年轻人看着他们的“行动者们”参与的民主变成完成相反的东西——虚无式的轰炸与谋杀。俄国革命、中国革命在以前是万灵丹，现在换了一种称呼，变成了垃圾。自由的追求如今似乎无路可循。年轻人心里充斥了大量的资讯和事实！这些资讯和事实实在大压人了，结果整个世界变成了一所极度喧嚣的疯人院；结果年轻人要求追求人类有史以来就在追求的有意义的生活方式时，却搞得晕头转向。所谓一种生活方式，意思是指某一程度上的秩序。在这种秩序里面，事情彼此可以对待接合成一个系统。这个系统至少会提供我们一些线索去知道生命到底是怎么一回事。人类常常渴望方向，并且常常由创立宗教，发明政治哲学，像牛顿一样创立科学学说，构造各种意识形态来追求方向。俗话说：“getting it all together”（一种掌握）。这句话的背后就是这种渴望——虽然大家也知道一切价值和元素都是相对的。一切要素都会像万花筒一样，全部变动和转换。

目录

注释

楔子 下一页


反叛手册—楔子(2)

注释

上一页 楔子 下一页

反叛手册

RULES FOR RADICALS

楔子(2)

    在以往，所谓“世界”，不论是在物理上还是在知识的认知上，都比现在小，简单，有秩序。这样的一个世界鼓励人与人之间的信任。可是今天，今天的一切事情都太复杂了，复杂到不可理解的地步。当这个地球上还有人每天排队等着领救济金，还有人在越南杀戮，还有人被自由为名独裁其实的腐败政权压迫而死的时候，把人送到月球上去走路有什么意义呢？这个时代人类手上做着高尚的事情，屁股却坐在疯狂的大便上面。当权派在很多方面跟某些极左派一样都在自杀；但是他们比极左边更具有无限的毁灭性格。绝望的结果是病态。整个国家回荡着一种死亡情结。

    今天的这一代面对这一切说：“我不想像我的家人我的朋友那样浪费一生。我要做点事情，要创造，作我自己，做‘我自己的事’。老一辈的人不只不懂，更糟的是不想这么做。我不想光是成为一个数字，让人家输进电脑里面；或者在民意调查里面而成为一个统计数字；在社会上成为身怀信用卡的投票人。”对于年轻人而言，这个世界是不健全而且破败的。

    一方面年轻人是这样。在另一方面则是不那么困惑的上一代。如果说他们不像年轻人那样自觉，那可能是因为他们可以逃回过去整个比较单纯的时代。他们大可执着于旧日的价值观念，心里单纯的期望所有的事情到最后总有什么结果。也许随着时间的消逝，年轻的一代终将“矫正”过来。但是，如果他们掌握不到这个世界，每次一跟年轻的一代对峙，他们就是退缩到那一句令人激怒的话里面：“老了就知道。”但是，年轻人也可能回答他们说：“因为你们不可能再年轻，所以你们根本不可能‘年轻了就知道’所以你们根本就不可能了解我们。”上一代人如果听到这种回答，不知道会有什么感受。上一代里面一些人想了解年轻人时就说：“每次我和我的孩子和他的朋友谈话的时候，我就说：我相信你们告诉我的真的很重要，我也非常尊重你们。你说我是老古板，告诉我说‘我没趣。’我同意你们。好吧，你这么说了。你要的是什么东西呢？你说‘我要做自己的事’又是什么意思呢？‘你自己的事’又是什么呢？你说你希望这个世界好一些，譬如说是些什么呢？不要跟我说些什么和平与爱的世界这种垃圾，因为，人就是人，老了你就知道——对不起，我不是说‘你们老了’就真的会怎么样。我真的尊重你们所说的话。你为什么不说话呢？你知道这要的是什么吗？你知道你再说什么吗？为什么我们的看法不能一致？”

    这就是我们所谓的代沟。

目录

注释

上一页 楔子 下一页


反叛手册—楔子(3)

注释

上一页 首页 下一页

反叛手册

RULES FOR RADICALS

楔子(3)

    这一代人要的和每一代人要的没有两样——他们要的是一种意义，一种世界和生命是怎么一回事的意义——他们希望有机会去寻求秩序。

    如果现在由年轻的一代来写“独立宣言”，他们一开始就会说：“在这种种不人道的事件中……”。他们的清算法案（bill of particulars）所列出来的项目将包括越战以迄于黑人社会、波多黎各人社区、移民劳工、阿帕拉契山贫穷白人、一直到当今世界的仇恨、无知、疾病、饥荒。这一份清算法案将强调孤寂与空虚，人类事务的荒谬，以及由于不知人生有何意义而产生的可怕孤单。

    他们说到价值观的时候，他们是在询问一个理由。他们是在为人类最大的问题——“我为什么生在这里”追寻答案。

    年轻人对于这种动荡不安的世界有各种不同的反应。他们有的惊慌而逃，他们说反正这个世界因为堕落腐败早晚都会崩溃，所以他们不如一走了之，去作嬉皮，“克”药，搞人民公社。有的做了一生毫无意义的，必然失败的对抗。这一来他们就更有理由了。他们说：“我们已经试过了。”然后走了，有的人心里充满了罪恶感，不知道何处可去，何事可做，这些人到最后疯狂了。气象员党（Weathermen）就是这一种人。他们认罪，然后自杀。对这种人我除了怜悯无话可说。不过他们有几件事我不是怜悯而是轻视，因为他们把他们自己已故的同志遗弃，径自飞到阿尔及利亚。

    我在这本书要说的不是没有人要求我讲而我却自己要讲的话。在美国几百个校园里的彻夜深谈当中，曾经有那么多年轻人问起我的经验，征求我的意见。这本书是为这些为生命奋斗，决心要战斗的青年反叛者写的。

    记住，我们讲的是革命，不是某人的启示。不论是射得太高还是太低都可能射不中目标。首先，爱情或追求幸福固然没有规则可言，革命同样也没有规则可言。但是，对于想改变世界的反叛者而言，他们的确有一些规则可以拿来运用。关于在人类的政治中行动，不论是什么样的结果和时机，的确有某些中心观念可以拿来操作。要对体制发动确实的攻击，了解这些规则是基本的工作。这些规则区别了务实反叛者和理论反叛者之间的不同。理论反叛者用的是老掉牙的标语和口号，他们说警察是“猪”、“白色法西斯”、“motherfucker”；他们让别人对他们建立固定的印象。所以，别人一听到有人提到他们就会说：“又来了一个，”然后逃之夭夭。

    我们的青年行动家很多都不了解沟通的艺术。这真是不幸。沟通的事情要在对方的经验范围之内，并且要充分尊重对方的价值观。用这种最基本的规则看来，任何反叛者都不应该批评美国国旗。有责任感的干部都应该明白是当权派污辱了美国国旗；而美国国旗永远都是美国的光荣象征，代表美国的希望与抱负；干部不只要了解这一层，而且还要把这一层意义传达给人民。此外，在另一种层次的沟通上，幽默是不可少的，同样的一件事幽默的表达出来比严肃的提出来更容易让人接受。这一代人是悲伤而孤独的一代。他们不常笑——这一点已经够悲哀了。

目录

注释

上一页 首页 下一页


反叛手册—楔子(4)

注释

上一页 楔子 下一页

反叛手册

RULES FOR RADICALS

楔子(4)

    对于真正的反叛者而言，所谓做“他自己的事”，就是为人民和与人民一起做社会事务。在一个一切事情彼此都有关系的世界里面，一个人如果感觉到不知如何或者在何处采取行动，他就会有挫败感。多少年来就有人因为感觉社会吃人而退缩了，一心一意只“做自己的事”。我们把这种人送进精神病院，给他们做个诊断，说他们是“精神分裂症”。可是如果是真正的反叛者，如果他发现长头发会妨碍他与别人沟通，他就把头发剪掉。如果我在一个正统犹太人的社区做组织工作，我绝不会一边走路一边吃火腿三明治——除非我故意要找一个理由开溜。如果我真要做组织工作，“我自己的事”就是要跟社区里的居民有可靠的沟通。没有沟通，事实上等于我从来不讲话。从传统上看，不讲话就是同意——同意体制的所作所为。

    身为干部，我将由世界的现状起步，而不是由我希望这个世界怎么样起步。就现状来接受这个世界并不会妨碍我们将之改变成应然的情况。如果我们想把世界改变成应然的情景，就必须由实然开始。这意思就是“在体制内努力”。

    所谓在体制内努力还有另外一个意思，杜斯妥也夫斯基说，人最怕的就是走下一步。任何革命的变化发生之前，必要先对群众之间的变化保持被动的，肯定的，不挑战的态度。人们先要感觉到挫折很深，非常迷失，在现有体制下没有进展，然后才会愿意放弃以前的方式，为未来冒险。这一层认识乃是任何革命都不可少的人心变革。要创造这种人心的变革，干部就必须在体制内努力——不只是在中产阶级里面，而且也在年薪五千到一万，总人口七千万的百分之四十美国家庭里努力。我们不能因为他们是蓝领阶级或是硬帽（hard hat，指建筑工人等）阶级就忽略了他们。他们不会一直那么被动，那么的只有一点挑战性。如果我们跟他们交流不成，如果我们不鼓励他们与我们结盟，他们自己自然就会行动。他们反正都会行动；不过不要让这种事发生了，而我们却还忽略他们。

    我们的年轻人不耐烦有目标的行动所必要的准备功夫。有效率的组织往往因为欲求立即而重大的变革，或者像我以前常说的，欲求启示而不欲求革命，因而受到很大的挫伤。这种事好像是戏剧。第一幕介绍情节，角色亮相；第二幕角色开始发展，整部剧努力要抓住观众的注意力；最后一幕正邪对峙，得到最后的解决。我们这一代要的就是第三幕。他们跳过前两幕，直接到达第三幕，为对抗而对抗——先是光芒耀眼，然后归于黑暗。要建立有力量的组织是需要时间的。单调无味；可是这场球赛非得这样打不可——除非你不想打了，你就说“杀掉裁判。”

目录

注释

上一页 楔子 下一页


反叛手册—楔子(5)

注释

上一页 楔子 下一页

反叛手册

RULES FOR RADICALS

楔子(5)

    除了“在体制内努力”之外，是不是还有别的可能性？有的，有一大堆人在说什么“打倒体制！”的理论垃圾。那些yippie（政治狂热的激进分子）只会叫：“干了！”、“干你自己的事”。除此之外，他们还能干什么？丢炸弹？狙击？警察受害不讲话，警察杀了人就叫“杀人的法西斯猪猡”？攻击和作弄警察？公开自杀？当所有的枪都在对方的手上时，所谓“枪杆子出政权”不过是政治集会的荒谬口号。（务实派的列宁由流亡中回到当时的波托格勒的时候就说，布尔什维克会容忍先在选举中赢得权力；等到有枪杆子的时候他们再重新考虑！）发表强调的言论？还是学毛泽东、卡斯楚、齐·盖瓦拉的舌？在我们这个高度技术、电脑、核能在加大众传播的社会里，这一切是不是相当于甘迺迪机场跑道上的驿马车？

    以反叛实用论的名，让我们不要忘了，我的体制尽管有种种的压力，我们仍然可能讲话，指责政府，抨击政策，建立政治反对力量。不错，官方的骚扰的确是有的，不过我们仍然有反抗的相对自由。我们可以攻击我们的政府，结合人民来改变政府。我能做的比莫斯科、北京、哈瓦那的人民多。不要忘记红卫兵对文化大革命的反应和中国大学生的命运。我们在此地所经验到丢炸弹或法庭枪击等暴力事件，只有少数几件可能造成苏俄、中国、古巴那一类的大扫荡和集体枪杀。我们要有一点见识才好。

    我们要从体制着手，因为，除非政治的精神错乱，我们别无起点。我们这些想要创造革命的人最重要的就是要了解革命之前要先有人心的变化。没有人心变革而说政治革命可能持续是在要求政治上的不可能之事。
人都不喜欢贸然走出他熟悉的、经验的安全范围之外。他们要有一座桥才能从他们的经验走到新的道路。革命干部必须摇撼百姓现成的生活形态——刺激并创造人们对现有价值观的不满与觉醒。他们如果不是创造一种欲求变革的热情，至少要创造一股被动的，肯定的，不反对的气候。

    “革命先成形，然后战争才开始，”约翰·亚当斯说，“革命存在于人民的心灵和思想中……人民在原则、意见、情绪、感情上的这种激烈的变革才是真正的美国革命”。未曾先有人心变革的革命最后不是失败就是变成极权统治。

目录

注释

上一页 楔子 下一页


反叛手册—楔子(6)

注释

上一页 首页 下一页

反叛手册

RULES FOR RADICALS

楔子(6)

    所谓人心的变革，意思是说我们的人民对以往的价值观和方式已经觉醒。他们不知道做什么事情有用，可是他们知道现有的体制是自我挫败，挫折人民；是无望的。他们固然不会采取行动以求变革，不过要是别人采取行动，他们不会反对。这个时候，革命的时机就成熟了。

    有的人很反对这种人心的变化。不论他们的根据是什么，这种人无意间成了政治极右派的帮凶。在政治循环圈里，极左派因为太左，所以差不多和极右派已经没有两样了。这就使我想起当初在希特勒初露头角的时候，就有一些所谓“人道主义者”用父母遗弃、童年的创伤等来为他的行为找借口。此外，还有人赞成暗杀罗勃，甘迺迪参议员，赞成泰德（Tate）凶杀案，马林郡法院绑架及凶杀案，威斯康辛大学炸弹凶杀案；他们说这是“革命行动”。这时候我知道这些不过是蒙着政治面目的心理变态。至于一般人民，他们害怕这种恐怖行动。他们说：“我们的路很难走，所以我们愿意让革命发生。不过我们当然不赞成这种疯狂的杀戮。目前的事情不论情况多坏，总比杀戮好。”于是他们开始回头。他们开始接受以“法律和秩序”之名行之的庞大镇压。

    一九六八年民主党大会时，芝加哥警察和国民兵用了瓦斯和暴力，许多学生都问我：“你还相信在体制内努力这种事吗？”

    这些学生曾经在辛罕普夏，在全国追随尤金·麦卡锡。有的在罗勃·甘迺迪遭到刺杀时就在他那里。他们在芝加哥流的眼泪大部分都不是因为瓦斯。“阿林斯基先生，我们一次选举一次选举的努力，人民都投票反对越战。可是你看看民主党的大会，他们理都不理。看看你们的警察和军队，你还要我们在体制内改革吗？”

    看到美国的军队拿着刺刀向这些美国大孩子前进，我的心受伤了。可是我们最多只能给这些反叛青年一个实际的答案：“你们只有三种选择。一是去找一座哭墙，自怜自艾；二是变成心理变态，开始丢炸弹；三是从这里得到教训。回家去，组织人民，建立力量，这样，下一次大会时你就是代表了。

    记住，你以大家见解都一致的事情——譬如环境污染——把人们组织起来，这一群人人就开始动了。从这里跨入政治污染、五角大楼污染是再自然不过的一步了。

    光是把自己心目中的人选出来还是不够。除了选他，还要对他继续施加压力。反叛者应该记住罗斯福总统对一个改革代表所说的话：“好，你已经说服了我，请你现在开始对我施加压力！”行动来自于坚持热度。如果问题很烫手，没有一个政治家能够坐在上面不动。

    关于越战，我希望我能看到我们的国家能够在人类历史中第一个宣告：“我们错了！我们的所作所为恐怖极了。我们插手，然后越陷越深。每走一步，我们就发明一个理由不退出。我们的代价一部分是四万四千名美国青年的生命。我们对中南半岛的人民，或者对我们自己的同胞都无可补偿。但是我们会尽力。我们相信我们的世界已经成熟，所以放弃幼稚的骄傲和虚荣，承认错误，已经不再表示懦弱。”这样的宣告会震撼当今世界各国的外交观念，为一个新的国际秩序打开新的道路。对越南我们可以看到这样的代替方案——除此之外，其他一切都是缝缝补补而已。如果我们真能这样做，越战就稍稍还算值得。

目录

注释

上一页 首页 下一页


反叛手册—楔子(7)

注释

上一页 楔子

反叛手册

RULES FOR RADICALS

楔子(7)

    关于我们的体制我最后再讲一些话。民主的理想是由自由、平等，藉自由选举而行多数统治，保障少数人之权利，在宗教、经济、经济事务上自由的从事多元的效忠而非单一的只对国家效忠等种种理想而来。民主的精神在于每个人都有他的价值和重要性，相信一个每个人都能尽力发挥潜能的世界。

    大危险通常都同时孕含着大机会。创造的行动总是暗含着毁灭的可能性。所以，个人自由最大的敌人即是个人自身。

    打从一开始，人民就不只是民主理想的力量，也是民主理想的弱点。人民如果不愿意牺牲自己的一些利益因而保障别人的自由，他是不可能真正自由的。民主的代价就在于由全体人民追求彼此共同的福祉。一百三十五年前，托克维尔曾经严正的指出，如果公民个人不定时参与治理自身事务的行动，所谓自治这一回事就不可能成立。在一名断言意愿制度（voluntarism）的社会，公民的参与是一种激励的力量与精神。

    在这里我们所开心的不是赞成民主信仰的人士，而是总想依赖他人的那些人。在这种阴暗的平安当中，他们可以免于做决定的负担。他们不愿长大，或者说，他们长不大；他们想要一直当小孩子，受别人的照顾。不过，但凡长得大的，我们应该鼓励他；长不大的，则错不在体制，而是在他们自己。

    我们的人民里面有广大的一群人由于缺乏兴趣或机会或者两者俱缺而畏缩不前，所以一直不曾参与公民责任；他们的生活也一直受制于他人。对于这些人，我们感到急度的关切。丧失“公民”的身份不过便是丧失“人”之地位的第一步。对于这种挫折感，人的反应就是完全不在行动。人民把公民日常的功能丢弃是民主的悲哀。

    一个民族的人民若是舍弃其公民地位，或者说，一个大城市的市民很想参与公民事务可是却没有途径，这是非常严重的事情。因为这一来他会更进一步堕入冷漠、匿名、非人格化的情景之中。这样的结果便是他开始依赖一个公众的权威；公民权硬化症的情况于焉发生。

    有时候，我们的敌人在门外；不过我们却一直都有内贼，那就是我们隐身而恶毒的惰性；这种惰性比之核子弹头在我们的生活和未来之上笼罩着更强大的毁灭力量。人对自己的信仰已经死亡，不再相信自己有主导自身未来的力量。从来再也没有比这个更黑暗，更毁灭性的悲剧。

    我向这一代年轻人致敬。好好把握你们最可贵的青春。不要再像你们之中许多人一样浪费青春；因为你们需要青春。我们共同努力。这样也许我们会找到一些我们都在寻找的东西——欢笑、美、爱、与创造的契机。

——梭尔·阿林斯基

目录

注释

上一页 楔子


反叛手册—目标(1)

注释

目标 下一页

反叛手册

RULES FOR RADICALS

目标(1)

人生于世，即是战争 ——约伯记，第七章第一节

    有人认为这个界除了目前的这一种情形之外，应该还有另一番不一样的情况。这本书就是写给这些人看的。马基维利为既得利益者写《君王论》，告诉他们如何夺取权力。我为无产者写《反叛手册》，告诉他们如何把权力从既得利益者手中夺走。

    在这本书里面，我们所关切的是如何建立群众组织以掌握权力，然后还之予民；如何实现平等、正义、和平、合作、健康、教育机会平等且充分、就业机会充分而有价值等等民主之梦；如何创造一种环境，使人民在这种环境中得以依照使他们的生命得到意义的价值观生活。在这里，我们所说的群众力量组织将会把这个世界改变成男男女女都能够挺直身体走路的地方。这个时候，他们的精神就相当于西班牙内战口号所说的：“宁愿站着死不愿跪着活。”这种精神，就是革命精神。

    在历史上，凡是重大的变化都是革命造成的。也有人说那其实是进化，而不是革命。然后，进化其实只是那些置身事外的人的用语。他们用这个名词表示着某些革命最后综合而成的重大社会变迁。然而社会变迁还是社会变迁，革命是革命；这是两回事，在这本书里面，我将对群众运动的力学（mechanics）以及在革命行为里面，行动与反应互相循环的各个阶段中提出我的整体观察、主张、观念。同时，除非针对变革——而非现状——而发的论辩可以称之为意识形态，这本书也不能说就一本具有意思形态的书。因为，在这个世界上，每一个民族，在不同的时代，在不同地方，遇到不同的情况，总是会建立自己解决的方法，创造他们的时代解救的象征。这本书不包含任何万灵药和教条。我厌恶而且害怕教条。我知道所有的革命都必须要有意识形态才能动员。然而，在一切冲突的狂热炉心里面，这些意识形态都会融合成严苛的教条，然后自称拥有唯一的真理以及美好世界的钥匙。这真是悲剧。教条是人类自由的敌人。所以，在革命行动每一次的转变或“扭身”的时候，我们就必须提高警觉，提防教条出现。当这个世界有人以完全肯定的态度，认为他们的主张才是正确的主张；当这个世界有人以他们那黑暗的内心，以种种残酷、痛苦、不公不义而使外在的世界布满黑暗；这个时候，人性的精神才会从我们内心那质疑的小小亮光照射出来。我们会问：我们对吗？若是有人忽视百家，独尊穷人与无产阶级，那他就跟那些搞教条的人同样罪孽，同样危险。所以，如果我们想把意识形态堕落成教条的危险除去，如果我们要保证人类自由、开放、怀疑，创造的心灵，如果我们容许变革发生，我们就不应容许任何一个意识形态高过于美国建国先贤的意识形态；那就是：“为大多数人的幸福而努力。”

目录

注释

目标 下一页


反叛手册—目标(2)

上一页 目标 下一页

反叛手册

RULES FOR RADICALS

目标(2)

    伟大的原子物理学家包尔（Niel Bohr）对于教条的独断曾经采取文明的立场。他说：“我所说的每一句话你们都要当作问题，而不可以视之为定论。”而我要说，人类的希望就在于我们能够接受变革的伟大法则；如果我们完全理解变革的原理，我们就会得到一些线索，得以采取理性的行动；我们就会了解目的与手段的真实关系，了解这两者彼此如何决定对方。这本书，我希望对于教育今天的反叛者，扭转那狂热的、情绪的、行动的激情能够有所帮助。那样的激情，不但成事不足，而且对于有计划、有目标，因而有效率的行动还败事有余。

    今天，许多所谓的反叛者不但有政治冷感症，而且他们实际上已经丧失了许多机会。芝加哥七君子（Chicago Seven）审判期间所发生的一件事就是一个例子：

上个星期的周末大约一百十五个全国各地的律师齐集在芝加哥的联邦大楼。抗议霍夫曼法官（Judge Hoffman）逮捕了四名律师。由哈佛法学院（Harvard Law School）的十三名教授等所支持的这个代表团在现场分发一张传单。传单上面说霍夫曼法官的行动“曲解了正义的意义。这种曲解将毁掉美国人民对整个司法程序的信心。”十点以后，这些愤怒的律师开始绕着联邦大楼游行。此时还加上一百名以上戴蓝色头盔的芝加哥警察。

快到中午的时候，大约有四十名律师举着标语走进了联邦大楼的大厅。然而，门口的玻璃墙上却有一张坎培尔法官签署的公告，宣告禁止任何人进入联邦大楼进行示威活动。这些律师刚刚进入联邦大楼，坎培尔法官就穿着黑袍，在一名法警，一名书记以及几个法院人员的陪同下，出现在大厅。愤怒的律师将他包围起来，而这些律师又围了一圈的警察和联邦法警。坎培尔法官当场就在大厅开庭。他宣布，这些示威群众如果不立即撤退，他就控告他们蔑视法庭。

他说，这一次他们蔑视法庭毫无疑问是法庭的现行犯，所以可以当场裁决。可是他刚刚说完这些话，人群里面有一个人高声喊道说：“坎培尔，操你妈的！”这时大家突然安静下来，气氛十分紧张。紧接着群众暴出一声欢呼，警察也紧张起来。坎培尔法官逃掉了。然后这些律师离开大厅，走到大楼外面加入外面的的示威群众。——杰生·艾普斯坦（Jason Epstein）:《The Great Conspiracy Trait》（一九七〇年 纽约兰登书局）。

    由上面的这件事看来，这些律师真是错失了一个大好机会，以至于没有创造出全国性的事件。在当时，这些律师有两种选择。一个是使事件继续发展。在那个人喊出“操你妈的！”以后，应该要有一个人站出来说他们并不支持这种猥亵的言行，可是他们也不会离开。另外一个是，这些律师可以同声高喊：“坎培尔，操你妈的！”。可惜他们都没有这样做。他们把自己手上的主动权转让给坎培尔法官，所以他们一无事成。

目录

注释

上一页 目标 下一页


反叛手册—目标(3)

上一页 目标 下一页

反叛手册

RULES FOR RADICALS

目标(3)

    反叛者应该要很有弹性，能够适应变动不羁的政治状况。反叛者对行动与反应的过程应该要敏感，避免自己被自己的策略捆绑，走上非自己选择的道路。简单的一句话，反叛者对于事件的激流要有一定程度的控制。

    如今，我要在这里提出有关“变革”的某些事实与概观（general concepts）。这是朝向革命科学的一步。
所有的社会都不鼓励可能威胁居于统治地位的现状（ruling status quo）的想法或文字，甚而还可能加以处罪。这是可以理解的。因此，每次我们想要在一个拥有既得利益的社会里寻找有关社会变革的言论时，我们将会找不到。这个时候，就这种言论而言，这样的社会是一个十足的沙漠。美国革命完成以后的这两百年间，除了独立宣言里面认定为基本权利的革命权、七十三年后梭罗的“不服从论”、一八六一年林肯再度肯定革命权利之外（注一），我们就再也看不到其他东西。颂扬革命神圣的话多的是，不过这当然是指以前的革命。对于革命的神圣权利，我们热情与日俱增。越是以前的革命，越是已成历史的革命，就越神圣。至于说到如何滋育社会变革，那么除了梭罗很有限的几句话之外，我们的社会并不曾给我多少建议和诫言。

    然而，在既得利益者那一边，却是一直有一些理论政策为现状辩护。他们由宗教的、经济的、社会的、政治的、法律的各种途径不断的攻击一切追求变革的革命思想与行动；说它们是不道德的，欺骗的，背叛上帝、国家、母亲。由现状所发出的这种文字镇静剂里面有一种是“恐吓”——革命行动都是不爱国的，颠覆社会的，源自地狱，匍伏在地，心怀诡诈；所以凡是支持革命的人都必须给予严厉的处罚。事实上，一切伟大的革命——不论是基督徒，历次改革运动，民主政治，资本主义还是社会主义，刚诞生的时候都遭受到这种指标。对于有相当利害关系，关切自己公共形象的现状而言，革命乃是唯一没有形象的势力。革命没有形象，不过却投射出一个巨大的黑影，预告着即将发生的事情。

    无产者一旦在当前的骚动中遭受到扫荡，就会开始寻找革命理论。这时候他们只能在共产党——不论红或黄的——里面找到这样的理论。在这些理论里面他们可以读到创造革命的方法、策略、行动原理。因为这一切理论全部都是用共产党的语言来表达的，所以，在他们心目中共产主义即是革命（注二）。无产阶级要在革命热情的剧痛里面，从饥饿走向衣食无虑。本来，他们在他们的起步中是走向我们的，可是我们回报他们的却是一大堆自由、道德、平等的抽象名辞，使他们迷惑，不能信任，找不到意义。

目录

注释

上一页 目标 下一页


反叛手册—目标(4)

上一页 目标 下一页

反叛手册

RULES FOR RADICALS

目标(4)

    因为这样，我们便加给他们一种危险，那就是使他们在知识上成为共产主义形势意识的奴隶。此外我们又施舍给他们一些东西，上面系着道德原则和“自由”的缎带；不过上面的标价都是要他们在政治上对我们忠诚。但是，由于俄国和中国革命的发生，我们突然在道德上有了觉悟，我们开始关心世界各地兄弟的福祉。无产者的革命有一种方式即在道德上给既得利益者带来启示。

    无产者的革命也会造成某些人近乎偏执的恐惧。所以，我们就发现了，每一个腐败的，压迫的政府都会向我们说：“给我们钱和军队，否则就会发生革命；而革命所产生的新领导人将会是你们的敌人。”由于我们害怕革命，认同现状；所以，虽然共产党并不在场，但是我们却纵容他们篡夺无产阶级革命正义的荣耀。然而不只是这样，我们错上加错，我们还主张由于发生了革命，所以我们要保护现状，扶助现状。所以到了今天，革命已经和共产主义国家同义，而资本主义则与现状同义。偶而我们会接受一场革命。不过那是因为它保护会站在我们这一边，或者是因为了解革命已经不可免。我们实际上是厌恶革命的。

    我们纵容一种情况发生，那就是，让革命与共产党主义结为一体。这是在自杀。这本书就要去撞裂这一颗政治原子，把那种一意认为共产主义即是革命的态度排解开来。在这个世界上，若是要让无产者明白革命并不一定就是由美国所产生的仇恨、冷战、热战，光是这件事就已经是政治世界与人类未来的一场伟大的革命了。就是为了这么一个重大的理由，我才要提出这一本革命手册。这本手册既没有共产党的模式，也没有资本主义的模式。这本手册纯是为无产阶级写的，他们的肤色或政治背景完全不论。在这里，我的目标是要告诉群众如何组织起来掌握力量，运用力量。我要说的是，如果我们没有办法运用力量为全民生活的工具做公平的分配，那么革命将就此结束，反革命开始。

    革命总是举着意识形态的矛前进；相对的，现状总是把意识形态嵌在盾上面。一切生命都有党派。完全的客观绝对没有，革命的意识形态并不是一个简单的公式。革命的意识形态是一连串的普遍原理，它的根是一八五六年五月十九日林肯所说的一句话：“不要受骗。革命不会向后退。”

目录

注释

上一页 目标 下一页


反叛手册—目标(5)—变革的意识形态(1)

注释

上一页 目标 下一页

反叛手册

RULES FOR RADICALS

目标(5)

变革的意识形态(1)

    这里发生了一个问题：如果我有意识形态的话，那么我的意识形态是什么？就一个在自由社会追求自由社会的组织干部而言，如果有什么意识形态的话，那么他能够拥有哪一种意识形态？意识形态的先决条件就是先要有一个基本的真理。譬如说，马克思主义者认为一切罪恶皆因资本家压无产阶级而起。他们以这个首要真理而开展为马克思主义者。按照逻辑，他们将由这里开始展开革命以结束资本主义。接下去便是第三阶段——重组社会秩序，或者无产阶级专政。然后是最后一个阶级：共产党主义政治的快乐世界。基督教也是一样。他们以基督的精神和上帝的三位一体为首要真理而开展为基督教。由这样的首要真理再产生一个循步渐进的意识形态。

    但是，一个干部若是在自由社会中追求自由社会，他会陷入一个两难式。首先，他并没有一定的真理。真理于他而言皆是相对而不断变化的。任何事情于他皆是相对而不断变化的。他是政治的相对论者。他接受晚近的“正义高手”（Justice Learned Hands）所说的：“自由人的标记在于他内心一直有一个苦恼、不能肯定自己是对还是错。因为这样，他便一直在追求人类悲惨情境的起因；追求一些通用的主张，以帮助我们在这个无理性的世界找出一点意义。他必须不断的检视生命——包括他自己的生命——使他得以知道生命到底是怎么一回事。而且对于他所得到的答案，他还必须加以挑战、检证。在这里，既然态度是质疑的，就必然会有不敬（irreverence）。由是不敬变成为必要。好奇成为一种催促。他最常说的话就是：“为什么？”（注三）

    如果是这样的话，那么这意思是不是说在自由社会中追求自由社会的干部是没有方向舵的？不是的。我相信，比之于具有严格政治意识形态的封闭社会，一个干部在自由社会中拥有比较好的方向感和指南针。首先，自由社会里的干部是轻松的，有弹性的，流畅的。他在社会中行动，这个社会本身就不断的在变动。由于他能免于教条的桎梏，所以他对当前社会种种差异极大的现实能够有所反应。到头来他只有一个信念，那就是，如果人民有行动的力量，那么在大部分的情况下他们最后都会做出正确的决定。如果不是这样。代替这种正确决定的，便是异力者（elite）的统治——这如果不是专制，便是某种政治贵族的统治。若是有人认为这种对人民的信仰即是一种首要真理，又因此与我以前说过的话相互矛盾，则我并不在乎；因为生命本身就是一个矛盾的故事。反叛者既然相信人民，那么他们的职责就是把人民组织起来。这样，当他们在那永恒的追寻中追寻平等、正义、自由、和平，深深关切生命的可贵，关切犹太——基督宗教和民主政治传统所宣示的一切权利和价值的时候，他们就有力量与机会应付那永恒的路上一切不可预料的危机。要完成这一切目标，民主并非目的，而是最好的手段。这就是我的信条，我的生命为这个信条而活；如果必要，我的生命也为这个信条而死。

目录

注释

上一页 目标 下一页


反叛手册—目标(6)—变革的意识形态(2)

注释

上一页 目标 下一页

反叛手册

RULES FOR RADICALS

目标(6)

变革的意识形态(2)

    要了解变革的政治学，基本的要件在于认识这个世界的真相。如果我们要改变这个世界，使这个世界成为我们所希望的模样，那么我们就要从他的实况着手。我们首先必须看到这个世界的真相，而不是我们心目中期待的模样。我们要像一切政治的现实主义者一样看这个世界。马基维利说我们要看“人在做什么，而不是他应该做什么。”

    有一个事实很简单，不过要我们全部接受却很痛苦。这个事实就是，我们必须从我们当下的所在开始，我们必须解开自我编织的生命幻象的蜘蛛网。我们大部分人看这个世界都不是看真相，而是看成我们期待的模样。要看我们所期待的世界很简单，电视上就有了。每天晚上电视上演的节目到最后总是邪不胜正——当然，这是指晚间收播新闻之前。收播新闻一开始，我们就一头栽进了真实的世界。（注四）

    政治的现实主义者只看世界的真相。这个真相是，这个世界是一个权力政治的竞技场；推动这个竞技场的力量主要是人切身的自我利益。在这个竞技场里面，道德不过是一种理论，是权宜行动与自我利益的理论基础。我们可以举两个例子。一个是教士，一个是企业家。教士若是想当主教，他就会耍手腕一路钻营而上。这个时候他就会有个理论基础，说：“等我当了主教，我就要运用我的职位来进行一些改革。”这种情形如果是在企业家，他就会说：“我要先赚到一百万。等到我赚到了一百万以后，我就要追求真正属于生命的东西。”不幸的是，在主教之路或者百万之路上面，我们的可变式太多了。所以他就会说：“等到了我当红衣主教之后再谈。那时候我做事情就更有效了。”或者他会说：“等我赚到两百万以后，我就可以做更多事情。”——依此类推，事情就是会这样发展（注五）。我们这个世界，一制定起法律，都是以“共同的福祉”这个崇高的想法为目标；可是生活中真正的所作所为，却同样都是以贪婪为基准。我们这个世界，非理性缠绕在人身上如影随形，我们尽管可能做对了事情，可是却是由于错误的原因。我们只有到后来为了要解释要开脱，才把正确的理由挖出来。这个世界不是天使的世界。这个世界是偏见的世界。人在这个世界要嘴上说的是道德原则，实际做的却是权力游戏。我们在这个世界上总是很道德，而我们的敌人总是很不道德。在这个世界上，所谓“和解”的意思是说，一旦一方掌握了权力，另一方就与他和解，于是我们就“和解”了。在这个世界上，宗教机构——在大体上——总是支持现状，推荐现状，所以今天的教会在物质上很丰裕，可是精神却破产了。我们依据犹太基督宗教的伦理生活，而这个伦理不只自己容纳，而且还为奴隶制度、战争、以及现状里一切对人的压榨辩护。

    在我们生活的世界里，“善”之为一种价值端视我们要不要而已。在这个世界的真相中，要解决问题都无可避免会造成新的问题。在这个世界真相中结局没有永远快乐或悲哀的。永远快乐或悲哀的结局属于幻想的世界，属于另一番期待的世界，属于童话故事“从此他们永远生活在一起”的世界。在世界的真相中，事件的激流不断的激荡，死亡是唯一的终点。我们永远走不到地平线。地平线永远在我们前面，永远在前方招手。这就是生活的追求。这就是世界的真相。你得要在这里起步。

目录

注释

上一页 目标 下一页


反叛手册—目标(7)—变革的意识形态(3)

注释

上一页 目标 下一页

反叛手册

RULES FOR RADICALS

目标(7)

变革的意识形态(3)

    这个世界并不是和平、美丽，绝对理性的世界。这个世界就像享利·詹姆斯（Henry James）所说的，“事实上，生命就是一场战斗。邪恶的力量傲慢而强大，美令人神往可是罕有，善的力量很容易变弱，愚昧的事总是在顽抗，人的弱点终日遂行，愚人辉煌腾达，讲理的人却地位卑微。人类普遍的不快乐。这样存在着的世界并不是幻觉，不是假象，不是梦魇。每次我们醒过来，总是看到这样的世界；一再的看到这样的世界。这个世界我们既不能遗忘，又不能否定，更无法免除。」享利·詹姆斯的话无异便是约伯的证词。约伯说：“人生于世，即是战斗。”狄斯累利（Disraeli）也有一句话说：“你一旦发现政治生活，你就不得不接手。”

    我们一旦生活在这个世界，就要不断挣脱虚伪。在我们身上，我们要驱逐的大幻觉就是一种成见（Conventional view）；那就是，看事情总是不跟它必然的相对之物（Counterpart）一起看的成见。在知识上，我们都知道一切事物在机能上都彼此相关，可是在实际上我们却把每一种价值和问题都孤立起来。事实上我们所有一切事物，我们都必须看成与它的相对之物不可分的部分——譬如光明与黑暗，善与恶，生与死。又譬如，我们从一出生就开始死亡。幸福与痛苦是无法分开的。战争与和平也一样。核能造成毁灭的可能性，相对的也带来和平与富裕的可能性。这个宇宙的每一事每一物都是这样。诺亚方舟里面所有生畜都是成双成对。

    如果不用相对（Converse）的关键去联结，生命就没有了节奏，没有理由，没有最起码的秩序。任何事物，只要我们用二元性来看待，我们就会得到一些幽微的线索；由这些线索得到一些启示，知道它是怎么一回事。创造就是在它们的矛盾和不断互动的张力中开始。我们一旦接受“矛盾”这样的概念，我们就能够看到问题整体的、相关的意义。这个时候我们才明白，原来凡有一正必有一负（注六）。凡有一正，无不相随一负。任何政治的乐园无不有它负的一面。

    包尔曾经说，矛盾的出现表示一项实验的方向是正确的。他说：“如果我们只碰到一项困难，那就没什么希望。要是我们碰到了两个难题，我们就可以把它们配对，彼此解决对方。”包尔说这叫做“互补”；意思是说，那些表面上看来互相冲突的力量彼此的互动事实上即是大自然的和谐。怀海德也看出这一点。他说：“在形式逻辑里面，矛盾即是无效。可是在真正知识的进化当中，矛盾确实是朝向成就的第一步。”

    不论在什么地方，我们所看到的一切变化都表现出这种互补的性格。在芝加哥，辛克莱（Upton Sinclair）笔下的“丛林”是全美国情况最坏的贫民区。那里的人收入不得温饱，住在破屋子里，整日消沉，生病。后来他们组织起来争取自己的权益。他们的标语谈到要争取一切种族的平等，工作保障，起码的生活水平等等。他们尽全力争取这些，他们也争取到了。然而到了今天，身为中产阶级，他们却又成了种族歧视文化和种族论的一部分了。

目录

注释

上一页 目标 下一页


反叛手册—目标(8)—变革的意识形态(4)

注释

上一页 目标 下一页

反叛手册

RULES FOR RADICALS

目标(8)

变革的意识形态(4)

    田纳西河管理局是民主皇冠上一颗令人自豪的宝石。全世界各地的人都到这里来。他们看到的是一个自由社会的物理成就和社会成就。他们来钦佩，来实现这一项成就。可是如今这一项成就已经成了昆布兰山区的祸害。现在，煤矿的采取大大的破坏了此地的乡间环境。

    C.I.O.（Congress of Industrial Organization）是美国劳工的冠冕。它的直接与间接的各个阶层，都是美国的反叛者。他们曾经致力于建立一个全国性的合作结构；他们也成功了。可是，今天自从和 A.F.L.（American Federation of Labor）合并以后，它已经成了当权的顽固派，它的领导人并且还支持越战。

    今天的国民住宅高楼计划（high-rise public housing projects）是另外一个例子。原先这个计划的构想与执行，我们都当作是贫民区的一大进步。这个计划拆掉了那些破落户，盖起现代的公寓大楼。据说这是因为美国再也不容许人民住在那些破落户的缘故。但是我们大家都知道，这些公寓如今已经变成了恐怖的丛林。我们现在遭遇的问题是如何才能改变这些公寓的环境，或者将之清除。这些住宅区如今已经成了经济与种族的双重隔离区。对于任何人，如果不得不住在这里，那真是一种危险。原本是一种积极的光荣，如今已经变成了反面的噩梦。

    这就是革命与反动的故事。这个故事无所不在。这就是正与反永远的斗争。这其中包括角色的变换；今天是正面的，明天可能变成反面。反之亦然。

    这样的自然观永远使我们认识到一点，那就是，现实是二元性的。物理学上的量子力学原理可以运用在群众运动的力学上面。这一点真是戏剧化极了。这一点不只在所谓“互补”上是如此，就是当今大家普遍承认的因果论也是如此。因果论认为每一个结果必有其起因，因果都是互相生起。我们是用这个因果论来理解物质的物理学的。但是，这一点如今也必须推翻了。在量子力学里面，或然（probability）已经取代了因果。电子或原子并不必然对某一种力起反应。若有的话，也只是在一组或然性里面其中的一种反应而已。我们先要有一种基本的论点才能谈到下面的看法与观察。我们在讨论或分析群众运动，策略以及这个问题的任何层面的时候，我们都不能说只要我们做了甲就会产生乙。我们充其量只能掌握到一种理解，那就是，某些行动可能有那些反应。

    我们若要了解政洽，那么最要紧的就是要掌握一切现象的二元性。这样我们才能免除这一种途径是正面，那一种途径是反面的神话。生命里面没有这种东西。在某一个人是正面的东西，换了另外一个人却是反面的。任何一个过程，若有人说那是正面的，或那是反面的，他无异于政治的文盲。

    我们一旦由二元的观点了解了革命的本质，我们便解除了对革命的一种单一的观点，进而将革命与反革命结合起来一起看待。我们能够接受并学会参与那不可免除的反革命，我们才能扭转革命与反革命的历史模式。传统上这个模式就是“进两步退一步”。这样的进步很慢。任何一个元素，连带其正面与反面，都要在一切事物无止境的串联里面与其他相关元素融合。一方面革命的反面就是反革命，另一方面革命的反面却是改革。这样就形成了一个无止境的正反相继开展。

目录

注释

上一页 目标 下一页


反叛手册—目标(9)—阶级的区别：三位一体(1)

注释

上一页 目标 下一页

反叛手册

RULES FOR RADICALS

目标(9)

阶级的区别：三位一体(1)

    在变革的戏剧里面，从来角色就不曾换过。人类向来就分成三种人，到现在还是。那就是：资产阶级（the Haves），无产阶级（the Have－Nots），中产阶级（the Have-a-Little，Want Mores）。

    最上面的既得利益者拥有权力、财富、食物、安全、奢侈。无产阶级饿肚子的时候，他们吃饱了撑着。在数量上他们永远都是最少的。他们都想保持现况，都反对变革。他们的政治热度最低，而且决心要将现状冻结。

    最底下的是无产阶级。到目前为止，在整个世界的情景里面他们是人数最多的一群人。贫穷、破落户、疾病、无知、政治无力感，绝望是他们共同的命运。他们因为这个共同的命运而结合在一起。如果他们有工作，他们的报酬最低。在人类发展的一切基本领域当中，他们都无法置身其中。因为受到自然肤色或政治色彩的限制，他们在生活的政治里面没有机会拥有代言人。既得利益者志在保留，无产老志在取得。在政治热度上他们是一团疲惫而宿命的灰烬。不过他们的内心都有几点希望的星火。如果要建立获取权力的手段，这些星火就可以煽亮起来。热度一上来，火焰就跟着燃烧起来。由此，除了向上燃烧，他们无路可去。

    他们很恨既得利益当权者。他们恨他们骄人的财富，恨他们的警察。法院、教会、公义、道德、法律、秩序在既得利益者口中不过是空口说白话。他们说这些是为了要保持现状，为现状找藉口。无产者的力量不过是人多势众。据说，由于既得利益者生活在既得利益受到威胁的梦魇之中，所以他们的问题总是：我们什么时候才能睡觉？不过无产者没有这个问题。他们经年累月只有一个问题：我们什么时候才有饭吃？无产者从来不喊“心肠好一点”，他们总是说“不要压在我的背上”。他们不要求爱，他们要求的是呼吸的空间。

    既得利益者和无产者之间是小康阶级——也就是中产阶级。他们一方面想要保持现状，这样可以保护他们现有的微薄资产；一方面又希望变革，这样他们可以得到更多东西。他们在这两者之间拉扯，结果是人格分裂。我们可以说他们是社会的，经济的，政治的精神分裂病人。他们普遍的在希冀一种安全的方式；一方面通过变革而获利，而又不会丧失现有的资产风险。在玩革命的扑克牌的时候，他们如果不先拥有三张A就不玩。在政治热度上，他们不冷不热，他们的根在惰性里面。今天，在西方社会，尤其是在美国，他们便是我们人民的大多数。

    然而，中产阶级利益的冲突里面却存在着创造的源头。除了少数的例外，几世纪以来领导世人变革的伟大人物都是中产阶级：摩西、保罗、马丁·路德、罗伯斯庇耳、丹顿（Georges Danton）、亚当斯（Samuel Adams）、汉弥顿（Alexander Hamilton）、杰佛逊、拿破仑·旁那巴特、加里波狄（Giuseppe Garibaldi）、列宁、甘地、卡斯楚、毛泽东等都是。

目录

注释

上一页 目标 下一页


反叛手册—目标(10)—阶级的区别：三位一体(2)

注释

上一页 目标 下一页

反叛手册

RULES FOR RADICALS

目标(10)

阶级的区别：三位一体(2)

    中产阶级的利益冲突产生了这么多伟大的领袖，同样的也产生了一些因为交征利而麻木的人物。这些无所为的人谴责社会的变革。他们说为了公义、平等与机会均等的理想，他们反对任何追求变革的行动。大家都看过他们的招牌。他们的招牌上面说：“我同意你的目的，可是不同意你的手段。”他们就好像毛毯一样，不管什么时候，只要异议的火花可能燃烧成行动的火焰，他们就将之扑灭。面对群众的时候，这些人都是好人，是人道主义者。他们关切人的尊严与公义。可是实际上他们都惹人厌。他们就是柏克（Edmund Burke）口中的那种人。柏克曾经讽刺说：“罪恶如果要胜利，那么唯一必要之事就是好人什么事都别做。”我们这本书不只要检视革命领袖——或说，有所为的人——也要检视这些无所为的人。

    由历史上看，占优势的现况显示了一种感染了资产阶级物质主义之后的堕落与颓废。资产阶级的精神生活不过是对自己的资产进行合理化的仪式。

    一百多年以前，托克维尔（Tocqueville）和一些学生都说，自我放纵加上只关心个人的财货而不管其他事情的态度将成为美国最大的祸害。怀海德在《观念的历险》（The Adventure Ideas）里面说：“权力的享受对于细腻的生活真是致命的伤害。统治阶层显然是因为满足于自己的懒散放纵，所以堕落了。”在这样的一句话里面，我们可以说人是睡着了。因为人只有在睡着的时候才会离开身边的世界，走进自己的世界（注七）。我想再引用另外一本书上面的话。这本书就是《爱丽丝梦游仙境》。在故事里，老虎莉莉向爱丽丝解释那些花为什么会讲话。老虎莉莉说，只有坚硬的地面才会长出讲话的花，而“在大部分的花园里”，“他们都把地面弄得太软了——结果那些花总是在睡觉。”这种情形就是，在社会的手术刀割下来之前，变革的大法则早就为那刀下的人做好了麻醉。

    变革意味着运动。运动意味着摩擦。要说运动或变革而不产生冲突因而彼此摩损，只有在子虚乌有的抽象世界那种毫无摩擦的真空里才有。在这本书里面，我们的政治目标摆明了就是要和变革的大法则合作。规避这些东西，就会像卡努特王（King Canute）一样；风浪大起，他却想要用命令叫风铃平息下来。

    我要说一说我个人的哲学。我的哲学以乐观为锚泊。一定是这样。因为乐观带来希望，带来一个有目标的未来，因此也带来一个追求美好世界的意志。没有这种乐观，我们就没有理由再努力下去。因为，如果我们把这样的努力想成是在爬山，那么我们一定要设想我们爬的是没有山顶的山。原先以为我们看到了山顶，等到我们爬到这个山顶，乌云四散以后，才发现原来我们只爬到一个绝壁。山还要再高。我们继续爬。这一次我们以为看到了真正的山顶，等到爬到了以后，我们发现我们只是到达了另一座绝壁。我们的头上还有山。这种情形会一直继续不断。

    我们一旦了解这座山没有山顶，我们一旦了解这是从一座高原追寻到另一座高原，问题就来了：“既然如此，为什么还要做这些努力？还要有这些冲突？这些心碎之事？这些危险？这些牺牲？为什么我们还要爬下去？”如果你问一个登山家为什么爬山，他会这样回答你：“因为山在那里。”这就是我们的答案：因为生命就在那里，在你的前面。我们要不就接受它的挑战，考验我们自己。要不就徘徊在它的山谷里面，过着那一天过一天没有梦想的日子——这样的生活唯一的目标就是维护虚假的平安。大部分人都是选择后者。因为他们害怕到不熟悉的地方冒险。不过，诡异的是，他们放弃明日的山峰可能成真的梦想的时候，他们换来的却是永远的梦魇——那就是日复一日永远在害怕失去那乏味的平安。

目录

注释

上一页 目标 下一页


反叛手册—目标(11)—阶级的区别：三位一体(3)

注释

上一页 目标

反叛手册

RULES FOR RADICALS

目标(11)

阶级的区别：三位一体(3)

    这一个挑战跟神话中薛西弗斯那单调乏味的任务不一样。薛西弗斯的工作是要把一个大圆石推上山，然后这个大圆石会滚下来，然后薛西弗斯再把它推上去。他就是一直持续着这样的工作。他的山没完没了。不过我们的山不一样，我们一直在向上爬，其中每一座山顶都不太一样，都有全新的局势，每一阶段都是一场历险。

    常常我们会跌回头，我们因此很沮丧；但是我们并不因此而没有进步。事实上生命的本质便是如此——一直在攀爬。每次要解决一个问题便衍生其他的问题，从而产生今天这些难以想像的灾祸。幸福的追求永远没有结束的一天。幸福之所在即是追求。

    面对现状之中那种物质主义的腐败，如果我们发现一切革命运动都是由公义、平等、和平、兄弟之爱等等精神价值与考虑产生，就不足为怪了。历史就是革命的接力赛。理想主义先是由某一个革命团体高高举起，这一个革命团体后来变成当权者。这样他们便放下这一支火炬，然后另一个革命团体就来把它接起来，向另一个回合跑去。革命运动就是这样一直循环不断。

    就在我们眼前，我们所要完成的大革命便是消除人类的幻觉；这个幻觉就是，他以为他的幸福可以跟别人的幸福分家，互不牵扯。人只要还沉醉在这样的神话里，人性的精神就会一直萎靡。根据我们犹太基督教的文明，只关心我们自己的物质利益而不关心别人的幸福是不道德的。不过，这其实比不道德更糟。这其实已经可以叫低等动物。这是人的脚步踩在他那原始的泥巴里面，有的只是无知与兽类的狡猾。不过，即使有人知道要挣脱那一团污泥人必须互相帮助，他们在道德主张上面也不曾显示出“每个人都是养育他兄弟的人”的智慧。在这一方面，几世纪以来的史籍所显示的只不过是连串的灾害而已。因为，我们不能假设人在他的日常生活所需之外，还会追求较高层次的道德。这种假设是错误的。假使我们把道德从人日常生活的欲望里分离，将之提升到他和自我牺牲的层次，这对我们的前途将是一种伤害。因为，事实是人之所以会去养育他的兄弟，不是出于人性中“好的一面”，而是出于自利的要求。我们当今所生存的世界，如果你的邻人没有饭吃，你也不会有饭吃。如果你不让邻人一起吃你的饭，你的邻人就会把你毁掉；所以你就不敢睡觉。为了睡得安稳，吃得安稳——虽然这些理由看似错误——你就必须做对事情，使你在实际上成为养育你兄弟的人。

    我相信，人即将学习到一个课题，那就是，人实际上的生活大部分都是道德生活，而道德生活是人唯一生存的一条路。他就要学会：他若不与他人分享财物，他就会失去全部的财物。他若是希望文明继续存在，他就要尊重并且学习与别人不同的政治意识共存。人的实际经验使他得以理解并接受这样的论据。这是一条通往道德的路，虽然崎岖不平，可是除此之外，无路可行。

目录

注释

上一页 目标


反叛手册—手段与目的(1)

注释

手段与目的 下一页

反叛手册

RULES FOR RADICALS

手段与目的(1)

我们不能先想然后再行动。我们从一出生就陷身于行动之中；我们只能藉着思想时断续的引导行动 　　　　　　　　　　　　　　　　　　　　　　　——怀海德

    我们经常在问一个问题，那就是：“为了目的可以不择手段吗？”。不过这个问题是没有意义的。因为，讲到目的与手段的伦理，唯一真正的问题是——而且一直都是——“因为这个目的正当，所以这个手段就正当吗？”

    生活，以及如何过生活便是目的与手段的故事。你要什么东西是目的，你如何得到这个东西是手段。我们每次一想到社会变革，就会碰到目的与手段的问题。不过一个人若是有行动力，他就会认为目的与手段乃是应用与策略之事；除此而外别无问题。他所想的只是他实力的资源以及各种行动方式的可能性。关于目的，他只问做得到做不到，成本值得不值得。关于手段，他只问有效没有效。若要说手段腐败，目的就腐败，说这种话的人相信的是目的与原则的纯洁概念。然而生活真正的竞技却是腐败而血腥的。一个小孩子自从懂得在“什么时候上床”之上利用母亲来制衡父亲之后，他的生命过程就开始腐败了。只有害怕生命的人才害怕腐败。

    一个人若是具有实际的革命意志，就会了解歌德所谓的“良心是观察者的德性，不是行动的原动力”。在行动上，他没有办法每次有所决定的等候既符合众人的利益又符合个人的长心。这样的一种决定是一种奢侈，他不可能永远享受。他的选择必然都要以前者为准。行动乃是为群众的救赎而存在，不是为个人的救赎而存在。为了个人良心而牺牲群众利益的人，他那“个人救赎”的概念是异于他人的。对于人民，他并没有在手段上使他愿意为他们而腐败。

    有些人尽管高谈阔论，而且也累积了一大堆讨论手段与方法之伦理的文章——这些文章却都像是浇薄不毛的土地，极少例外——可是关于生命与变革那永久的斗争，他们却很少提到自己的实际经验。除此之外，他们对于运作责任的负担与问题以及随时随地必须立即作决定的压力也很陌生。他们非常热诚的努力于一种神话般的客观，在这种客观里怀疑热情。有一种情形并不存在，可是他们都假设有这种情形，那就是，人可以像画航空地图一样，理性的、毫无感情的计划目的与手段。这种人有两句话作他们的招牌，一句是“我同意你的目的，可是不同意你的手段”，另外一句是“现在还不是时候”。你拿这些话就可以认出这种人。这些手段与目的的道德家，这些无所作为的人从来不曾用任何手段去钻营他们的目的。

目录

注释

手段与目的 下一页


反叛手册—手段与目的(2)

注释

上一页 手段与目的 下一页

反叛手册

RULES FOR RADICALS

手段与目的(2)

    这些手段与目的的道德家心里想的一直是无产者会用什么手段来对付既得利益者。他们应该先把自己的政治立场想清楚。他们事实上是既得利益者的被动盟友。马利田（Jacques Maritain）曾经说：“害怕进入历史的脉络而弄脏自己——这种害怕并不是一种德性，而是逃避德性。”马利田说的就是这种人。在反抗纳粹只有一种方式的时候，这些无所作为的人就不反抗。当德军把犹太人和政治人拖过街头的时候，他们这种人关上窗帘不看这一幕可悲的景象。他们暗地里为这种事情感到悲痛——不过也只有悲痛。这是道德的谷底了。在一切的手段里面，最没有伦理可言的就是毫无手段。以前的国联（League of Nations）就有一些狂热而好战的人在争辩防卫性武器和攻击性武器伦理的差异。这种争论是典型理想主义的争论。他们就是这种人。他们害怕行动；恐惧驱赶着他们，结果他们便逃到一种与生活的政治完全分离的伦理里面。这样的伦理只适用于天使，而不适用于人。判断的标准必须根源于我们之所以活着的原因和理由，世界之所以成其为现状的原因和理由，而不是我们一厢情愿认为世界应该如何的幻想。

    在这里，我要提出几个关于手段与目的的规则。第一，一个人对于目的与手段的伦理关切的程度与他个人在问题上的利益大小成反比。我们只要在一个问题上没有直接的关系，我们的道德感就满溢了。La Rochefoucauld说：“我们每一个人都有力气忍受别人的痛苦。”所以，与这一条规则平行的另一个规则是：一个人对于目的与手段的伦理关切的程度与他和冲突事件的距离成反比。

    第二，手段的伦理判断要看人的政治立场而定。假设你激烈的反对纳粹的占领，因而加入地下反抗军。这时你采取的手段便是暗杀、恐怖、破坏、炸火车或隧道、绑架，为了要打败纳粹，甚至你还不惜牺牲一些无辜的人。对于反抗纳粹的人而言，反抗军是一支无私的地下部队，由爱国的理想主义者组成。他们的勇敢高过他人的期待。他们为了自己的道德信念即使牺牲生命也在所不惜。不过，就占领军当局而言，这些人却是无法无天的恐怖份子、凶手、破坏者、杀手；这些人认为只要目的正当手段就正当，若是依照那些难解的战争规则，他们根本毫无伦理可言。以上，任何外来的占领者对于反抗者在伦理上都会有这种评断。然而，在这种冲突里面，双方关心的并不是什么价值，而是关心胜利——那就是生存，否则就灭亡。

    在我们而言，独立宣言乃是光荣的文献，也是人权的肯定。不过，在英国而言，那却是卑鄙的宣言，因为这一份宣言故意省略了一些东西，欺诈英国。独立宣言的“清算法案”（Bill of Particulars）一一列出殖民地人民认为应该归咎于英国的种种不公不义，以此肯定革命的缘由；可是却绝口不提殖民地曾经得到的好处。他们不提饥荒时期由大英帝国供应的食物，疾疫流行时由大英帝国提供的医药，对印度等国作战时由英国增援的军队等等。这一切间接直接帮助殖民地生存的援助他们绝口不提。他们在英国下议院的盟友和支持者只是越来越多，也有人希望立法补救殖民地人民所忍受的不平等待遇。

目录

注释

上一页 手段与目的 下一页


反叛手册—手段与目的(3)

注释

上一页 手段与目的 下一页

反叛手册

RULES FOR RADICALS

手段与目的(3)

    杰佛逊、富兰克林等人都是值得尊敬的人，不过他们也知道独立宣言是在激战。他们知道，如果把他们由大英帝国所得到的种种建设性利益列出来，就会冲淡老百姓加入革命军的迫切性，这样他们就未战失败了。因为，提出来的结果就是我们这边拥百分之六十的正义，英国拥有百分之四十的正义。然后，为了其间百分之二十的差距，我们要革命。然而，若说要一个男人抛妻离子，离开他的家，把他的庄稼丢在田里不管，拿起枪来加入革命军，为的只是人类公义天平上那百分之二十的差距，那不啻是违背常识。

    独立宣言就好像是战争宣言一样。不过它也只能这样——声明殖民地人民革命的主张百分之百的正义，谴责英国政府是百分之百不公不义的罪恶的角色。我们的主张闪射出百分之百正义的光芒，我们与天使结盟。英国的主张百分之百的罪恶，受制于魔鬼。凡有战争。我们的敌人和他们的主张从来不曾有介乎两者之间的。因此，由一边的观点看，独立宣言故意省略一些东西是正当的；从另外一边的观点看，那却是蓄意欺诈。

    以政治为基准的“道德”判断构成了人的历史。一九一七年列宁接受德国的钱我们都在谴责，不过同一年汤普生上校（Colonel William B. Thompson）捐了一百万给俄国反布尔什维克党人，我们却默不作声。二次大战的时候我们是俄国的盟友。所以我们称赞俄国运用游击战术反抗德军入侵苏联。不过，如今共产党用游击战术在世界各地反抗我们的时候，我们却要斥责。凡是与我们对立的，他们反抗我们的手段都是不道德的，而我们的手段总是合乎伦理，其根源是最高的人道价值。萧曾·伯纳经在他的《人与超人》（Man and Superman）里指出伦理的定义是随着人的立场而改变的。在“人与超人”里面，孟多沙（Mendoza）对天纳（Tanner）说：“我是土匪，我抢有钱人过生活。”天纳就说：“我是绅士，我抢穷人过生活，握手吧！”

    手段与目的的伦理第三条规则是：战争的时候，差不多所有的手段都将会因该战争而变为正当。只有在敌国或其盟国可能施加报复的时候，才有人遵守日内瓦协定关于战俘待遇及核子武器运用的规定。

    二次大战时，纳粹入侵苏联之前几个小时邱吉尔对他的私人秘书说过几句话。这几句话道尽了战争的目的与手段的政治学。邱吉尔的秘书告诉他德军即将入侵苏联，然后问他这个反共产主义者要如何妥协而去站在苏联的那一边？若是他要求他的政府去支持共产党，那岂不令人感到尴尬吗？邱吉尔斩铁斩钉的说：“根本不会。我只有一个目标，那就是打倒希特勒，我的生活就是这么单纯。希特勒就算是入侵地狱，我都会在下议院为魔鬼提出有利的证明。”

目录

注释

上一页 手段与目的 下一页


反叛手册—手段与目的(4)

注释

上一页 手段与目的 下一页

反叛手册

RULES FOR RADICALS

手段与目的(4)

    内战的时候，林肯总统毫不犹豫的搁置了人身保护令，完全不理会最高法院的指令。等到他认为必须运用军事委员会来审判平民的时候，他又完全不理会这种行动的不合法。他说这个行动“对于公众的安全是必要的”。他认为平民法院没有力量应付那些平民的叛乱行动。他说：“难道我只能枪杀逃亡的士兵，引诱他逃亡的那些人我一根汗毛都碰不得？”

    手段与目的的伦理第四条规则是：我们必须以行动当时的时代脉络来做伦理的判断，不能选择自己方便的时代。波士顿大屠杀（the Boston Massacre）可以拿来当一个实例。“不过，三月五日晚上发生的这一场屠杀。单以英军的暴行这种讲法并不足以使老百姓信服。“卡尔（Patrick Carr）临终的时候讲出真话说是波士顿的镇民先攻击的。英军开枪是为了自卫。一个行将死在山姆·亚当斯（Sam Adams）加诸于他们身上的神圣荣誉的烈士出乎意料的讲出这种翻案的话，使得爱国人士惊慌不置。亚当斯用一切虔诚的新英格兰人的眼光来看待卡尔的话。他嘲笑卡尔说卡尔原本是天主教徒，他的话可能是天主教会里的临终告解。亚当斯和卡尔决裂之后，连托利党都不敢用他的话来证明波士顿人该为这一场屠杀负责。”（注一）。山姆，亚当斯的作为，在英国人看来乃是虚伪而腐败的偏见，也是革命党人——或是自由之子（Sons of Liberty）——向有的不道德手段。在这些自由之子和爱国人士看来，亚当斯的作为真是明智的策略，是上帝派来的救命者。时至今日，我们已经可以用当初英国人的眼光来看亚当斯的行动，不过我们不要忘了，我们并没有在从事反抗英帝国主义的革命。

    伦理的标准必须要有弹性才能合乎时代要求。在政治里面，我们可以用我们所提出的这些规则来了解手段与目的的伦理。历史，除了极少数成分，都是由这样的事情构成的——那就是，一八一二年和一九一七年我们在公海的地位是自由的，可是一九六二年我们却封锁古巴。一九四二年我们为了反抗德国、日本、意大利而和苏联结为盟国，不到十年之内却刚好倒转过来。

    林肯搁置人身保护令，反抗最高法院院长的指令并且非法以军事委员会审判平民。不过早十五年前在春田镇他却说：“你们不要以为我在说没有恶法，或者，如果想矫正恶法却又不另外立法，亦不至于产生实情。我并没有这么说。不过我的确是说，容或有恶法，容或恶法应该废止，但是只要这些恶法还在有效的施行——我是说假设——我们就应该虔诚的遵守。”

目录

注释

上一页 手段与目的 下一页


反叛手册—手段与目的(5)

注释

上一页 手段与目的 下一页

反叛手册

RULES FOR RADICALS

手段与目的(5)

    同样的，林肯在第一次就职演讲中也说：“我只能引用我这几次演讲说过的话。我说：‘我之干涉美国的黑奴制度，并没有什么目的。不论直接的或间接的都没有。我相信在法律上我没有权利。’我也没有这样做的意愿。提名我，选我的人在这样做。但是他们很清楚我再三讲过这样的话，从来没有把这些话收回过。”可是几年后他却签署了黑奴解放令（Emancipation Proclamation）。

    如果有人对林肯立场的转变采取严格的伦理态度，那么在他心目中这个世界是静态的，没有变化的。这种景象是奇怪而不真实的。在这种景象里面，他一直都很坚定，一直在坚守所谓的原则和立场。可是，在人类生活的政治里面，前后一致并不是一种结构。根据牛津大学字典，所谓“一致”（consistent）意思是说“静止或不动”。人必追随着时代而改变，否则只有灭亡。

    杰弗逊就任总统以后，他的取向也有所改变。这也是一个贴切的实例。杰弗逊曾经不断抨击华盛顿以民族利益作为一切决策的起点。他认为华盛顿大过狭隘自私；决策应该以世界性的利益为基础，从而散播美国独立革命的理想；华盛顿坚持民族利益的规范不啻是背叛独立革命。然而，杰弗逊从就任美国总统的那一刻开始，却都是以美国的民族利益来决定每一个政策。这是前一个世纪的故事。同样的故事在本世纪和其他世纪都有翻版。

    手段与目的的伦理第五条规则是：我们对于伦理的关心会随着现成可用之手段的数量而增加，反之亦然。对于行动者而言，要决定使用什么手段第一条规范就是。什么手段最方便？评估并选择方便的手段是直截了当以利观点来进行的。这个观点就是：有效吗？如果同时有几种手段可用，都同样有效，这就可能会产生道德问题。可是如果我们没有选择的奢侈，想得到的只有一种手段，道德问题就永远不可能产生。此时我们心要那一个唯一的手段就自动的有了道德精神。如果我们拥有几种强大而有效的手段，这样的地位就常常同时带有一种伦理和关切与良知的平安。这一种良心的平安，马克·吐温曾经很敬佩的说是“好像一个基督徒手上握有四张A的那种宁静。”

    对我而言，为多数人做最好的事就是伦理。有一次跟一家大公司产生了冲突。他们威胁我要把我和我的女朋友在一家汽车旅馆的照片和登记证公开。我说：“公开嘛！交给报社好了。我觉得她蛮漂亮的，而且我从来没说过我是单身汉。公开嘛！”结果事情就这样结束。

目录

注释

上一页 手段与目的 下一页


反叛手册—手段与目的(6)

注释

上一页 手段与目的 下一页

反叛手册

RULES FOR RADICALS

手段与目的(6)

    这件事刚过去不久，有一个公司小职员来找我。原来他是私底下支持我的人。他提了一个公事包来，告诉我说：“这里面是一些文件，说什么对方的领导人喜欢男孩子，不喜欢女孩子。”我说：“算了，谢谢你。我不搞那一套。我不想看这些东西。再见吧！”他说：“可是他们想要中伤你和那个女孩子。”我说：“他们要搞那一套并不是表示我就必须跟他们搞那一套。对我来说，把人家的私生活扯到这种烂泥巴里面真叫人想要呕吐。”我这么说，他走了。

    到目前为止，我的确高贵。但是，如果我认为高贵是我们唯一战胜的方法，那么我早就毫不保留的利用高贵的情操了。可是我没有。我用什么来代替呢？难道我要让自己紧贴着正直的“道德”尊严，说“我宁愿失败也不肯败坏我的原则”，然后走回家去，完整的保持自己的伦理处女膜。四万人与绝望作战而失败，这个悲剧太大了。然而这个公司的报复心会使这四万人的处境更悲惨，这就更恐怖了。然而，生活就是这样。所以说到底，我们要紧记我们的手段与目的就是了。不错，我想把这些天使的，道德的大翅膀藏起来可能很费时间，所以我不能好好睡觉。对我而言这才是非常的不道德。

    手段与目的第六条规则是，所欲求的目的越不重要？对于手段，我们就越能做伦理的评估。

    手段与目的的伦理第七条规则就是：成功失败是决定伦理的重大因素。历史的判断十分倚重结果的成功或失败。成功与失败分别了叛贼或爱国英雄。凡是成功，没有是叛贼的。成功的叛贼未曾有之。一旦成功，就是大业之父。

    手段与目的的伦理第八条规则就是：一个手段的道德要看这个手段是用在即将胜利或失败的时候而定。同样的手段，用在几乎有把握胜利的时候，将是不道德的。可是如果是用在急迫的情况中用以扭转失败，却不会产生道德的问题。简言之，伦理是由可能胜利或失败而定。太初以来，杀人只要是用在自卫我们都认为是正当的。

    现在让我们用这个原则来检视当代最重要的一个伦理问题：二次大战时美国是否有权用原子弹轰炸广岛？

    我们是在美国已经确定要胜利的时候丢下这颗原子弹的。当时日本在太平洋已经遭受一连串的挫败。我们在冲绳有一个空军基地，可以轰炸冲绳圆周之内的敌军。日本的空军和海军大部份已经瘫痪。欧洲已经胜利。整个欧洲的空军、海军、陆军都已经投入太平洋。俄国也已经出兵，准备捞一点战利品。日本的失败已经是绝对肯定的事，唯一的问题就是什么时候用什么方式对日本进行最后一击。可是我们却用以前的理由丢下这一颗原子弹，使全世界都在争论用这种手段止战的道德问题。

目录

注释

上一页 手段与目的 下一页


反叛手册—手段与目的(7)

注释

上一页 手段与目的 下一页

反叛手册

RULES FOR RADICALS

手段与目的(7)

    我认为，如果我们在毫无防卫能力的珍珠港事变之后就发展出原子弹；在我们的太平洋舰队大部分已经沉入海底，美国开始恐惧敌军会在太平洋入侵的时候；在我们必须投入欧战的时候，那么我们就会说，把这一颗原子弹投在日本不过相当于回报他们冰雹、火、硫磺而已。我们就会说这些原子弹为用大矣，因为它证明了正义必定胜过邪恶。这样的话，用这颗原子弹轰炸日本在当时就完全不会产生伦理道德问题。我们现在的争论也就会属于不同性质的算题。若是有人不同意这个看法，那他已经遗忘当时的世界局势。他如果不是呆子就是驴子，或者两者都是。

    手段与目的的伦理第九条规定就是：任何手段只要是有效的，敌人都会认为是不合乎伦理。南卡罗来那的马里安（Francis Marion）是我们最伟大的革命英雄。不过在美国史上他曾经声名狼藉，是不道德的“沼泽之狐”。马里安是不折不扣的革命游击队，他和他的部下所运用的策略与今天的游击队一样，也符合今日游击队的传统。英国正规军和邝华利（Cornwallis）发现马里安的游击战略使他们束手无策。他们十分恼怒，于是英国便宣布他是罪犯。他们说他打战“不像君子”，“不像基督徒”。他一直要忍受一种谴责，说他没有伦理和道德感；因为，对于赢得胜利这个目的而言，他的游击战术意味着革命。

    手段与目的的伦理第十条规律说：你要尽你所能在你能力范围内做你的事，然后再为它披上道德的外衣。在行动的领域之内，对于某一目的而言，第一个问题就是，什么手段最方便？要回答这个问题必须先评估你现在有什么实力与资源可资运用。这里面涉及的是将各种要素筛选出来，然后总合这些要素来创造环境；调节群众观点与气氛。此外，需要多少时间或有多少时间可用也是必须考虑的问题。有谁会支持你的行动，有多少人？对方的权力是不是足以搁置或改变法令？对方控制了警察是不是因此使合法的，有秩序的变革成为不可能？如果需要武器的话，那么有什么武器是适当而又容易取得的？手段的方便与否决定你要地下还是地上，要快攻还是缓击，你想造成普遍的变革还是有限度的调整，你是要消极的反抗还是积极的反抗，甚或是你要行动或根本不行动。任何手段都不行的话，你可能就会殉道，希望自己成为催化剂，引发一个连锁反应，使群众动员达到高潮。在这里，随便一句简单的伦理宣言都是获取力量的手段。

    托洛斯基所摘录列宁四月论文是一个最接近的例子。列宁说：“布尔什维克党的任务是推翻帝国政府。不过帝国政府却受到社会革命党（Social Revolutionaries）和孟什维克党的支持。这两者又受到群众的支持。在这样的情况下，我们这一边就谈不上什么暴力的运用了。”列宁的话实质上就是说：“他们有枪，所以我们赞成和平，就用选票来改革。有一天我们有枪了，我们就用枪弹来改革。”他果然如此。

目录

注释

上一页 手段与目的 下一页


反叛手册—手段与目的(8)

注释

上一页 手段与目的 下一页

反叛手册

RULES FOR RADICALS

手段与目的(8)

    甘地的消极反抗也是手段的选择一个震撼人心的实例。我们在这里同样也看到他用道德方程式来做时间的炼金术，结果是使无产者的条件与立场转变为既得利益者的条件与立场，当然他们的目标也就是从原先的“争取”（getting）转变为“保留”（keeping）。

    世人皆认为甘地是最高道德行为的表率；因为他敬重手段与目的的伦理。我们可以假设一定有人认为如果甘地还在的话，那么就不会有戈亚（Goa）或其他军队的入侵。同样的，这些对政治无知的人也不会相信那伟大的非暴力使徒尼赫鲁曾经容许戈亚入侵；因为尼赫鲁在一九五五年曾经说：“我们对戈亚的政策应该要有什么基本要素？第一，一定要有和平的方法。这是最基本的，除非我们放弃我们一切政策与行为的根源……完全排除一切非和平的方法。”他是致力于非暴力的人，表面上也是致力于人类——包括他的敌人——爱的人。他的目标是使印度独立，免于外国的支配。他的手段是消极的抵抗。历史，乃至于宗教与道德的看法，都已经把甘地拱上一个神圣的模式，结果现在在很多地方我们都不能问说当时甘地手头上是否不只是消极抵抗这一种方法而已？当时在他手上还有其他聪明的，实际上，权宜的方法。围绕在消极抵抗这一种政策上“道德大部分不过是用大家所要的基本道德来掩饰一种实际方法的理论基础而已。但是我们不能这样质疑。如果我们这样质疑，我们就是亵渎的。

    我们来检视一下这种情况。首先，甘地跟任何社会行动的领导者一样，都不得不检视手上现有的手段。如果他当时有枪，他可能已经以武装革命来反抗英国。这一点符合“以武力追求自由”的革命传统。可是甘地没有枪，即使他有枪老百姓也不会用枪。他在他的“自传”里说印度百姓的被动驯良使他十分惊讶。对于英国，印度百姓不会报复，甚至根本不想报复。他说：“当我越来越深入追查英国加诸于印度百姓的暴行时，我所听到的都是政府的暴虐与官员的恣意专横。我差不多不曾预想会听到这种事情，这使我深深感到痛苦。可是，使我很惊讶——到现在还是很惊讶——的是，曾经供给英国政府最多士兵的一个省份，面对这些野蛮的暴行时却想要息事宁人。”

    印度人民对于不公不义和暴政无法从事于一种有组织的，有效的暴力反抗。这一点一直使甘地和他的同志深感痛心。他的这种经验一直由印度各方的领袖不断地确认。他们向他说他们没有办法以战争来反抗敌人。他们提出很多理由，包括孱弱、没有武器、受过打击学乖了等等。一九六一年在尼赫鲁接受卡辛斯（Norman Cousins）的访问时说，当时那一段时间“群众被所有的统治阶层打击得绝望、怯弱，失去道德感；再也没有办法反抗。”

目录

注释

上一页 手段与目的 下一页


反叛手册—手段与目的(9)

注释

上一页 手段与目的 下一页

反叛手册

RULES FOR RADICALS

手段与目的(9)

    面对这种情况，我们现在再回头看甘地当时如何评估自己能够运用的手段。我们可以说，如果甘地那时候有枪，他老早就用了。这种看法是依据一九三〇年一月廿六日甘地所发表的“独立宣言”。他检讨了“我国的严重灾祸”。他对英国的第四项抗诉是：“在精神上，强迫解除武装已经使我丧失勇气；外来占领军的存在，运用绝对有效的手段击溃我们反抗的精神，使我们觉得没有办法照顾自己，对于外来的侵略我们无能防卫，我们连自己的家都没有办法保护……”这些话不是暗示，这些话是明说如果他有武器可以进行暴力反抗，他绝不会像世人所认为的那样毫不保留的拒绝暴力反抗。

    用同样的观点，我们可以注意到，在印度已经肯定将要独立之时，尼赫鲁与巴基斯坦在喀什米尔问题上发生了争执。这一次尼赫鲁毫不犹豫的动用了武器，“力”的结构已经不一样了。印度当时已经有了武器，军队也受过使用武器的训练（注二）。要是有人说在当时甘地绝不会同意暴力，那么尼赫鲁的话足以否定任何这一类的讲法。一九六一年尼赫鲁接受访问时说：“那个时候真是可怕。我听到喀什米尔的事情时，我知道我必须立刻采取行动——动用武力。可是我心里和精神却感到很困扰。我们不久前才用非暴力的哲学争取到独立，然而我们现在却要面对一场战争。一想到这一点我就觉得很恐怖。然而我动武了。甘地一句话都没讲。我要说，我大大的松了一口气。像甘地这样和平的人都没有表示异议，我的事情就好办多了。这一点更加强了我对甘地的看法，我一向认为甘地最能够调整观点的。”

    而对这样一个他可以用什么手段来反抗英国的问题，我们就发现了我们前面讨论过的一条规则，也就是，他选择那一种手段，又要如何运用这一种手段要看敌人的情况或对手的性格而定。就甘地的手段而言，甘地的对手不只是使甘地的消极抵抗成为有效的手段，而且事实上也是甘地的对手“引来”这种手段。英国政府有一种贵族的，自由主义的悠久传统。因为这个传统，英国总是赋予其殖民地相当的自由。对于殖民地人民所产生的革命领袖，总是以任用、吸收、或者以利诱之而毁之的手段来应付。这样的一个对手对于消极抵抗的手段总是会加以容忍，并且到最后总是会向这种手段屈服。

    甘地的对手如果是纳粹一类的极权国家，甘地的手段断断不会有成功的机会。如果是这样的对手，我们甚至可以怀疑甘地是否会有消极抵抗的想法。有人说因为甘地出生于一八六九年，所以完全没有看过，也不了解极权主义。他看他的对手，完全是因英国政府所代表的一切性格来看。关于这一点，乔治·欧威尔（George Orwell）曾经有很敏锐的观察。他在《反省甘地》（Reflection on Gandhi）里面说：“……他相信的是‘唤醒世人’。这一点只有在世人有机会听说他的作为时才有可能。换上另外一个国家，在这个国家里反对当权者的人会在半夜里失踪，然后永远不再回冢；此时我们就很难了解甘地的方法如果能够用在这种国家里面。只要没有新闻自由，没有集会自由，他的方法就不可能成功。不只诉诸于群众的意见不可能，创造群众不可能，甚至要让对手知道你的意图也不可能。”

目录

注释

上一页 手段与目的 下一页


反叛手册—手段与目的(10)

注释

上一页 手段与目的 下一页

反叛手册

RULES FOR RADICALS

手段与目的(10)

    就实用的观点而言，消极反抗不只是可行而已，就使印度脱离控制而言，也是几种选择里面最有效的。在这一种情况里面，消极的大多数经过组织以后都变成积极带头的人。简而言之，甘地知道他不能期待庞大而迟钝的群众会产生暴力行动，所以他就运用他们的惰性。他为这种惰性加上目标。由于群众都很熟悉教规，因此对印度而言，消极抵抗并不是什么陌生的东西。但是甘地加以简化，他说：“你们看，反正你们都已经坐在那边了，所以你们为什么不甘脆坐在这边，嘴里再喊‘独立！’”。

    这里另外还有一个手段与目的道德问题。我们已经说过，在实质上人类分为三种人：既得到益者、中产阶级、无产者。既得到益者的目的在于保持他们现有的东西。所以，无产者想要改变现状而既得利益却要保持现状。既得利益者发展他们自己的道德观来使他们的镇压手段和一切保持现状的手段合理化。既得利益总是创立法律和培养司法官以致力于现状的维护。由于在当权者的眼中，任何有效改变现状的手段都是非法并且（或者）不合伦理，所以，从一开始，无产者就不得不诉诸于“比人为法律更高的法律”。可是，无产者一旦成功而变为既得利益者之后，他的立场就变了。变成要维护他的所有。立场改变，道德观就随之改变。

    印度独立之后八个月，印度国会就宣布消极抵抗非法，将消极抵抗定为一种罪行。以前他们用消极抵抗对付既得利益者，可是，他们拥有权势之后，他们就要确定没有人能够用相同的手段来对付他们！他们不再像无产者一样诉诸于“比人为的法律更高的法律”。他们现在自己立法，他们站在人为法律的这一边！以前革命的时候，绝食曾经是很有效的手段。现在这个看法也变了。尼赫鲁在前面所说的访问中说：“政府不会为绝食抗议所动……坦白讲，当初甘地用绝食来当政治武器时，我就不赞成。”

    我们可以再一次拿山姆·亚当斯作例子。亚当斯是独立革命煽火的激进派。最先喊出人民有革命权的就是他。可是，独立革命完成之后，最先要求处决夏伊叛变（Shays' Rebellion）的美国人的，也是他。他说谁都没有权利搞革命来反抗我们！

    任何行动都少不了道德的理性化。不论目的或手段都一样。一切行动与动机都必须披上道德的外衣。马基维利说：“政治与道德无关。”他的这种盲目是他很大的弱点。

目录

注释

上一页 手段与目的 下一页


反叛手册—手段与目的(11)

注释

上一页 手段与目的 下一页

反叛手册

RULES FOR RADICALS

手段与目的(11)

    所有伟大的领导人物，包括邱吉尔、甘地、林肯、杰佛逊等人，都会向世人呼吁“道德原则”；用“自由”、“人类平等”、“比人为的法律更高的法律”等等外衣来掩饰赤裸裸的自我利益。即使是在发生民族危机，人们认为为了目的可以不择手段的时候，这种情形也还是存在。一切有效的行动都需要道德护照。

    实例俯拾皆是。在美国南方，一九五〇年代末期反隔离民权运动就有消极抵抗的特色。在南方，诉诸暴力无异于自杀；政治压力在当时也不可行。唯一的方法只有经济压力再加一些零星活动。由于受到州法律和有敌意的警察与法院的封锁，他们只好诉诸于“比人为的法律更高的法律”。有始以来的无产者莫不如此。卢梭在《社会契约论》（Social Contract）里面对这种明显的事实有个注疏。他说：“法律在有财产的人是好东西；在没有财产的人却是坏东西。”在反隔离政策者得到投票权之前，消极反抗一直都是他们能够运用的手段之一。而且消极抵抗也是一种很好的防卫策略，因为消极抵抗减少了对方运用权力资源以行镇压的机会。一切策略的选择以实用为理由，消极抵抗自然也不例外；只是它需要一些道德与宗教的装饰罢了。

    然而，消极抵抗一旦扩大而有了威胁性，就会产生暴力。南方的人并没有什么教规的传统。他们与北方的同胞也相当的接近，南方与北方的差异清楚得像刺马钉一样，一直剌着他们。除了这一点之外，南方的贫穷白人处理事情并没有英国的传统，他们只反映了暴力的产生。在南方，他们的争执并不在如何创造一种非暴力的宗教。我们所记忆的非暴力宗教属于过去；它是它那个时代、那个地方最好的策略。

    一旦他们能够运用更有效的手段的时候，黑人民权运动就会摘掉这些装饰品；他们会换上一种新的道德哲学，以便符合新的手段与时机。他们会解释说：“时代已经变了。”向来都是这种说法，今天亦然。

    手段与目的的伦理第十一条规则是：要用概括性的言词来表达目标，譬如“自由、平等、博爱”、“为了大家好”、“追求幸福”、“面包与和平”等等。惠特曼说：“目标一经指名，就没有办法撤回。”我们以前就说过，凡是聪明的行动者都知道在朝向目的的行动之流中，在行动的主要结果之中经常会出现一些崭新的，意料之外的结果。美国内战原先是为了维护合众国，可是最后却解放了黑奴。

    在这种关系里面，我们一定不要忘记历史是用行动构成的。而行动里面，某一些结果会产生另外的结果。科学实验经常产生一些意外的发现。一个看起来毫不起眼的计划，做起来却产生了创造性的基本观念。福禄杰（J. C. Flugel）在《人·道德·社会》（Man，Moral and Society）里说：“在心理学里面，如果我们在处理一种手段（譬如：神经症状的治疗、学习更有效率的学习方法、工业疲劳的消除）的时候修正了我们对目的（譬如：对心理健康得到新的认识、教育所扮演的角色，工作在人类生活中的地位）的态度，我们并没有惊讶的权利。”

目录

注释

上一页 手段与目的 下一页


反叛手册—手段与目的(12)

注释

上一页 手段与目的

反叛手册

RULES FOR RADICALS

手段与目的(12)

    在生活的战场上，手段与目的交战的心理阴影乃是观察者所有，而非行动者所有。在《瑜珈行者与部长》（The Yogi and the Commissar，译按：Commissar指苏联各个共和国的各部首长）里面，柯尹斯特勒（Koestler）一开始就在“权宜”与“道德”，在瑜珈行者与苏联部长的分别上犯了一个基本的错误。瑜珈行者为达目的只能用某些手段，苏联部长为达目地可以不择手段。柯尹斯特勒在这两者之间所作的分界大过武断。他想脱掉这一件自己穿上去的紧身衣，所以他说有时候可以为达目的不择手段，不过是在很小的限度之内。在这里柯尹斯特勒虽然只是在理论上面对行动的问题，他不得不在朝向行动与权力的路上踏出折衷的一步。我们只要弄清楚他的限度有多小，又是什么样的人在定这个限度，就可以为此地我们所讨论的前提打开一个门径。只有在孕育瑜珈之处或是修道院里，才有提倡神圣手段与目的的人所追求的那种个人的平安。不过，即使在修道院，由于他们否认他们就是他们兄弟的养护人，所以这种平安也蒙上了阴影。

    罗素（Bertrand Russell）在《伦理与政治的人类社会》（Human Society in Ethics and Politics）中说：“道德与手段的关系太大了！所以任何事情若是单只考虑其本身的价值是不道德的。不过，很明显的，任何事情若是拿来当手段，除非这个手段自有理由而有价值，否则就没有价值可言。这样说来，事情本有的价值在逻辑上还是优于拿来当手段的价值。”

    对于组织干部、革命家、行动者——随便怎么叫都可以——而言，致力于自由而开放的社会就会在一大堆错综复杂的高尚价值里面抛锚。这些价值包含了一切宗教的基本道德。这些价值即是人类生活的可贵。这些价值包括自由、平等、公义、和平以及反对的权利。不管是法国大革命的“自由、平等、博爱”，还俄国革命的“面包与和平”，还是勇敢的西班牙人民的“宁愿站着死，不愿跪着活”，还是独立革命的“没有代表，就不纳税”，这些价值都是人类希望的旗帜，一切革命渴望的目标。这些价值在我们的权利法案里面都有。一个国家如果投票赞成学校实施隔离政策，一个社会如果投票赞成排除黑人，还要说这一切都符合“民主程序”所以是正当的，这无异是将民主变成娼妓，因为这已经违反了“平等”的价值观。民主并非目的。民主是达成这些价值观最好政治手段。

    手段与目的在性质上彼此有密切的关系，因此，真正的问题并不是我们常说的“为了目的可以不择手段吗？”，而是“为了这个目的，我们可以使用这种手段吗？”

目录

注释

上一页 手段与目的


反叛手册—说文解字(1)

说文解字 下一页

反叛手册

RULES FOR RADICALS

说文解字(1)

    时至今日，人类的激情已经滚沸得渗透了政治生活的一切领域，政治字汇就是其中之一。这些最为通用的字汇已经沾染了人类的创伤、希望、挫折。这些字汇背负了群众的羞辱，用了这些字汇就会产生制约的、负面的、情绪的反应。即使是政治（Politics）这个辞，韦氏字典虽说其意义是“政府的科学与艺术”（the science and art of government），不过一般人却以“腐败”视之。讽刺的是，字典上说这个字的同义字是“谨言慎行、深谋远虑、机智慧圆滑、聪明”等等。

    今天，政治语言里面类似此种意义变形的情形所在多有。譬如权力（power）、自身利益（self-interest）、妥协（compromise）、冲突（conflict）等都有这种情形。这些字汇的意义如今都已经扭曲，大家视之为邪恶。最能够显示这种政治文盲之情事的，莫过于我们平常所见的对这些字汇的典型诠释。此所以故，我们必须先在这里说文解字一番。

目录

注释

说文解字 下一页


反叛手册—说文解字(2)—权力(1)

上一页 说文解字 下一页

反叛手册

RULES FOR RADICALS

说文解字(2)

权力(1)

    权力（power，译按：这个字不能一概译为“权力”，须视上下文而定。）

    关于这个辞，我们可以很合理的提出一个问题。那就是，为什么不换比较和平的字眼？那样就不会产生一些负面的情绪反应了。我们拒绝这样做。我们自有根本的理由。第一，如果我们用类似“驾驭能力”这样的辞来代替简单重要的“权力”，我们可能冲淡它的意义。我们一旦使用那种净化的同义辞，我们便剔除了它所着染的艰难、痛苦、恨和爱、狂喜与胜利。我们有的只是禁欲的仿冒生命。在政治生活里，我们关切的乃是奴隶与暴君，不是纯洁的处女。我们必然是要奋力向前。不过我们所要成就却不只是朴素。我们努力的不只这些。我们要有一种决心——不偏离现实。

    不用权力而用别的字，会把我们所讨论的一切的意义都改变。马克吐温说：“正确的字和几乎正确的字其差别就好像lightning（闪电）和lightning bug（萤火虫）一样。”

    “权力”之正确，一如“自我利益”、“妥协”等简单的政治用语之正确。因为最初以来就构思了这些用语，而且这些用语也已经成了政治的一部分。有的人对正直的语言没有胃口。他要的是温和的，不会引起争论的调味剂。助长这种人的习惯根本就是浪费时间。他们没办法了解，甚至是故意不愿了解我们在此地所讨论的东西。关于这一点我同意尼采的话。他在《道德系谱》（The Genealogy of Morals）中说：

为什么要抚摸我们现代弱者那超敏感的耳朵？为什么还要对这些语言的伪君子让步？对我们心理学家而言那就变成行动的伪君子。今天，一个心理学家要有的话，就是在这 里表现他的好品味（有的人会说是他的完整），那就是，他反对那种可耻的，道德化了的讲话态度。我们对一切现代人、事的判断都因为这种态度而变得卑劣不堪。

    我们现在已经逼近了一个临界点，那就是我们的舌头开始在陷害我们的心灵。我认为我们不应该为了表现机智而以丧失真相为代价。我们为了极力避开“权力”这个辞的力量、生命和单纯，很快的就再也不想用有活力的，单纯的，诚实的言辞来思考。我们开始去发明一些没有羞辱的，浇薄的同义字，不过却有些不一样的意思；这样我们就安心了。这些字开始在冲突的、阴暗的、现实的，铺展权力的生活之路上，保护我们的心理过程。他们会走上一条有甜味的、和平的，为社会接受的，比较受人尊敬的，不明确的旁门左道；一直到最后我们失败了，我们才会诚恳的去了解问题。我们必须认真起来，看看我们是否真的要做事情。

    我们来看看“权力”这个辞。权力的意思是“行动的能力；不论这种能力是生理的，心理的，道德的皆然。”不过这个辞现在已经变成邪恶的文辞，暗含罪恶与不健康，暗含马基维利。它代表地狱的魔幻光景。每次一有人提到这个辞，好像地狱的门就开了；门里面泄出魔鬼腐败的粪坑的恶臭。这使人想起残酷、欺骗、自私、傲慢、专制、痛苦。权力一辞与冲突有关，我们那条经过除臭保健的麦迪生大街是很难接受的。在麦迪生大街，争论是亵渎的；每人的价值观都一样，彼此互不侵犯。在我们心目中，权力几乎已经跟腐败、不道德同义。

目录

注释

上一页 说文解字 下一页


反叛手册—说文解字(3)—权力(2)

上一页 说文解字 下一页

反叛手册

RULES FOR RADICALS

说文解字(3)

权力(2)

    不论是什么时候，只要谈到权力，迟早就会有人提起艾克顿那一句话：“权力使人腐化，绝对的权力使人绝对地腐化。”（Power corrupts, and absolute power corrupts absolutely）。然而事实上他说的却是“权力可能使人腐化，绝对的权力使人绝对地腐化。”（Power tends to corrupt, and absolute power corrupts absolutely）。艾克顿的话我们连读都读不准，我们的心已经被我们的情境弄得乱七八糟。

    权力的腐败并不在权力，而在我们自己。然而，人赖以生存并且在相当大的程度上也生存以求的权力到底是什么东西？权力是生命的精髓，是生命的发电机。权力是我们体内热烈以维系生命的心脏。权力是向上冲的积极公民参与，为同一个目标提供一股统合的力量。权力是永远运作的实质生命力，不是改变世界就是反对改变。权力——或称经过组织的能力——可以是杀人的炸药，也可以是救人的医药。枪杆子的权力可以用来强制奴隶，也可以用来争取自由。

    人脑的力量（power）可以创造人类最光辉的成就，而且还可以认识生命初始的本质；这真难以想像。人类心灵的力量也可以创造出毁灭人类前程的哲学与生活方式。不论前者还是后者，权力是生命的发电机。

    汉弥顿在《The Federalist Papers》里面说：“何谓权力？难道不是做事情的能力”吗？何谓做事情的能力？难道不是运用手段以求其执行的力量吗？巴斯卡绝对不是犬儒学者。他说：“没有权力的正义是无能的，没有正义的权力是暴政。”创立耶稣会的圣尹纳修斯（St. Ignatius）毫不畏怯权力的真义。他说：“要做好事情我们就需要权力与能力。”我们可以想想那些曾经在历史上扮演角色的人，就会发现他们的言论里面总有权力这个辞。他们不会用别的字来代替这个辞。

    没有权力的世界是难以想像的。我们充其量只能选择有组织的权力和没有组织的权力。人类只有在学会如何发展并组织权力工兵以完成秩序、安全、道德、文明生活，而不只是在做纯粹的生存挣扎时，才会进步。从政府以降，人类所知道的每一种组织只有一个存在理由，那就是，提供权力以实行或促进人类的共同目标。

    我们说一个人“依靠自己的力量”的时候，我们说的就是权力。我们如果想了解权力，因而了解人类团体与组织——尤其是一个多元社会——的功能和关系的本质，我们就必须了解权力的真相，以及权力在生活的所有领域中所扮演的角色。要了解权力，不害怕权力，才能建设性的运用权力，控制权力。简而言之，没有权力的生命即是死灭，没有权力的世界乃是幽块荒地，死灭的星球！

目录

注释

上一页 说文解字 下一页


反叛手册—说文解字(4)—自利(1)

上一页 说文解字 下一页

反叛手册

RULES FOR RADICALS

说文解字(4)

自利(1)

    自利和权力一样，也是穿着否定论与嫌疑的尸衣。对于很多人而言，自利即是与自私同义。自私与狭隘、我行我素、自我中心等一切与利他、无私等德性相对的邪恶有关。当然，这一个寻常的定义不但违反我们的日常经验，也和所有优秀政治学生的观察不同。利他的神话作为一种行为的激励因素，只有在蒙着新英格兰清教教义和基督教道德观的粗糙面纱，而且系上麦迪生大街公共关系缎带的社会才可能产生和存在。那是典型的美国仙女故事。

    从犹太—基督道德观的伟大导师，诸位哲学家，一直到经济学家，人类政治的智慧观察者，都同意自利乃是人类行为中一个主要的动力。从来没有人怀疑自利的重要性，大家都认为那是生命中不可避免的。用基督的话说：“为了朋友而牺牲自己的生命——世上无人有此伟大的爱。”亚里斯多德在《政治学》里面说：“每个人大部分都只想到自己，很少想到众人的利益。”亚当·史密斯在《国富论》里面说：“我们并不是从屠夫、酒商、面包师的慈悲为怀，而是从他们考虑自身利益来期待我们的晚餐；我们并不是向他们的人道说话，而是向他们的自爱说话；我们从来不跟他们谈我们的需要，而是谈他们的利益。”在《The Federalist Papers》里面，一切说理之中最重要也是大众一致同意的一点就是：“穷人和富人同样都依据冲动而非纯粹的理性，依据狭隘的自利观念做事……”。怀疑政治生活一切领域所充斥的自利的力量，无异于不顾人的真实面貌，只想看我们希望看到的。

    但是，在这样接受了自利之后，我还是要提出我所观察的几点。自利观念由于出自马基维利，所以——至少在某些不解传统的人当中——最为声名狼籍。不过他说：

有人说凡是人莫不如此：忘恩负义、善变、欺诈、懦弱、贪婪。只要你成功，所有的人都属于你所有。在你还不是很需要的时候，自利使他们迫不及待的把他们的血，他们 的财产、生命、儿女奉献给你。可是等到你真正需要的时候，他们就转身而去。

    可是马基维利在这一段话要面却犯了一个很大的错误。他忽略了政治的「道德」因素，纯然只注意他自己所定义的自利。这个错误可能只有一个原因，那就是，身为一个活跃的政客，马基维利并没有什么不寻常的经验，否则他不致于忽略人自利的善变。这一种狭隘定义之下的自利必然不是那向度比较广大的整体情况。整体的情况应该是很大的；大到可以包括乃至于提供自利心那种变动不居的向度。譬如，你可以诉诸我的一种自利心，使我投入前线的战场；不过一见到了战争，活命便成了我主要的自利心。然后，如果我们胜利了，我的自利心可能又会——通常都真的会——冀望一些原先战前所没有的目标。譬如说，二次大战时美国热心的与苏俄结成盟国以抵抗德国、日本、意大利。可是胜利后不久，我们又和以前的敌人——德国、日本、意大利—一结成盟国，以抵抗苏俄。

目录

注释

上一页 说文解字 下一页


反叛手册—说文解字(5)—自利(2)

上一页 说文解字 下一页

反叛手册

RULES FOR RADICALS

说文解字(5)

自利(2)

    自利心这样剧烈的改变，只有在自由、正义、比人为的法律更高的法律等等普遍“道德”原则的掩护之下，才说得过去。道德——所谓的——已经成了自利的延伸。

    这一种道德似乎有一种纠缠不清的情况。这种纠缠不清的情形可能是由我们的道德文明所禁制的层次产生——我们觉得如果要我们承认我们是以赤裸裸的自利心在做事，那真是可耻；所以每一次自利的转变，我们都会用一种更大的道德藉口来开罪。譬如，我们会说我们极度反对共产主义，不过我们不是爱俄国人民（爱人符合我们文明的教训），我们所指的是无神论和压制个人，我们说这些特设性证明共产主义“不道德”。我们以这样的立论作为我们反对的基础。我们不承认真正的事实是我们的自利心。

    我们说，因为俄国人这种负面的，残酷的性格才造成纳粹入侵俄国。俄国人那时候是怀疑人生的暴民，他们以互不侵犯条约纵容那个给芬兰和波兰带来灾害的侵略者——希特勒。他们是被铁链锁住的人民，处境悲惨，一个独裁者的力量就奴役了他们。他们的统治者不信任他们，所以他们的红军也没有武器；怕的是一天红军会把武器转向克里姆林宫。这一切都是我们的想像。可是，纳粹一旦入侵俄国，我们的自利心就主宰了我们，我们开始害怕俄国的失败会损害到我的利益。于是，突然间，俄国人变成了英勇的、伟大的、温暖的、心中有爱的民族。他们的独裁者变成了慈悲为怀，有爱心的乔叔叔（Uncle Joe）。红军一下子有了大家对他们的付托，开始献身给政府。他们以无以伦比的勇气作战，使用焦土政策对付敌军。上帝当然是站在我们的盟国俄国这一边——毕竟上帝一直是我们的。对于俄国，我们这一次——一九四一年六月——的转变比之战后我们共同的敌人失败之后的转变要来得突然而戏剧性。不过，这两次我们同样都伪装了我们的自利心——跟自由、正义的口号没什么两样——第一次用来反纳粹，六年后的第二次来反俄国。

    就我们目前与狄托和南斯拉夫共产党的关系而言，问题不在于他们代表共产主义，而是在于他们不在俄国势力范围之内。在这要我们所采取的立场跟纳粹入侵俄国的立场一样——共产主义一夕之间变成了“毕竟那是他们的生活方式。再说我们一向就信仰自决权利，所以俄国人喜欢什么样的政府由他们自己决定。”——当然，前提是要他们站在我们这一边，不威胁到我们的利益。同样的，我们尽管反对红色中国，但是只要他们宣布他们不再是世界共产党阴谋或联合势力的一部分，我们可以在一夕之间就接受他们。这一点毫无问题。我们一夕之间就会赞成他们；只要他们站在我们这一边，我们就拿各式各样的东西援助他们。所以本质上我们是在说，只要你不威胁我，我就不在乎你是那一种共产党。

目录

注释

上一页 说文解字 下一页


反叛手册—说文解字(6)—自利(3)

上一页 说文解字 下一页

反叛手册

RULES FOR RADICALS

说文解字(6)

自利(3)

让我来举几个例子，为你们说明我所谓的真实的世界和我们别有所思的世界不一样是什么意思。最近我到史丹福大学演讲。演讲之后我遇见了一位从列宁格勒大学来的政治经济学教授。一开始我们的话题就表现了活在真实世界里的人所有的看法。这位俄国教授一开始就问我说：“你如何看待共产主义？”我回答说：“这个问题不好。因为，如果我们思考的都是真实的世界，也是在真实的世界里做事，那么真正的问题在于‘他们是谁的共产党？你们的还是我们的？’如果是我们的，我们就赞成他们，如果是你们的，我们显然就不赞成他们。共产主义的本身没有什么关系。问题在于他们是在你们那一边还是我们这一边。今天，如果你们俄国对卡斯楚没有第一顺位抵押权，那么我们就会开始谈古巴的自决权利，在巴提斯大（Batista）的独裁统治之后你们必须经过一段时期的教育，才可能有自由选举等等。然而，事实上假设你们在南斯拉夫推动自由选举，我们可能还会派陆战队去阻止这种搅局的行为。如果你们在台湾推动自由选举，我们也一样会出兵。”他问我说：“对于你们国家之外的自由选举你们的定义是什么？”我说：“我们的定义，譬如越南，就跟你们在你们那些卫星国家的定义一样。我们把什么事情都搞定了再选举，然后我们赢了——这就是自由选举。如果做不到这一点，那就恐怖流血。这不也是你们的定义吗？”他回答说：“是吧！多多少少！”

——《激进的号角》一九六九年纽约兰灯书局 葡萄酒文库，p.227。

    我们一直陷入一种矛盾里面。表面讲的是一套道德原则，做起事来却另有原因，这个就是我们自己的利益。我们总是要给这些真正的原因戴上慈善的——自由啦，正义啦——的面具。有时候我们的眼泪会从这种道德面具渗出；真是肉麻。

    有意思的是，共产党对于自己赤裸裸的自利行为倒不在乎道德藉口。在某一种情形下，这一点也频令人尴尬。因为，我们会觉得他们一定在暗笑我们，因为他们知道我们的动机明明也是自利，却还打定主意假装不是。他们一定在暗笑我们。因为，他们脱光了衣服，只剩下短裤在世界的政治海洋上挣扎的时候，却看到我们穿着西装打着领带，在那里载浮载沉。

    然而，尽管上述的种种，人有时候还是有一种神奇的品性，偶而会溢出生存与自利心的水坝。一九六四年夏天我们就看到这种品性。那一年夏天，白人学生冒着生命的危险，把人类自由的火炬传入最黑暗的密西西比河流域。以前，欧威尔进入西班牙内战的壕沟，试图阻止法西斯恐怖的扩散。他以这样的方式表达了他的自利心。不过，他一旦进入战壕，他的自利就变了，变成活着出来。然而，我毫不怀疑，如果欧威尔接受了什么军事命令使他迷失自己的话，他就不会遁入后方，而使他的同志几乎丧失生命。他就不会再去追求“自利”。以上，都是规则中的例外，不过也够了。这些例外足以在阴暗的历史天空射出一道光芒，使我们知道人类精神上这些偶然的变形不只是萤火虫的亮光而已。

目录

注释

上一页 说文解字 下一页


反叛手册—说文解字(7)—妥协

上一页 说文解字 下一页

反叛手册

RULES FOR RADICALS

说文解字(7)

妥协（Compromise）

    “妥协”同样背负了一道阴影：软弱、优柔寡断、背叛理想、道德原则投降等等。在古文化里，贞操是一种德性。这时候的人有时候会说一个女人“妥协了”。一说到“妥协”，我们就认为那是伦理上的丑陋或恶劣。
但是，对于干部而言，妥协是美丽的字眼，是一把钥匙。妥协往往存在于务实的做事方法上。妥协就是协定，交易。譬如，一开始的时候你一无所有；这时候你要求百分之百，然后以百分之三十妥协；这样你就有了百分之三十。

    自由而开放的社会就是一场不间断的冲突，中间定期插播妥协而暂时中断。这时候的妥协就成了“下一波冲突—妥协”的起点，依此延续，毫不间断。权力的控制，其基础即在于国会之间，在于行政、立法、司法之权之间的妥协。不讲妥协的社会即是极权的社会。如果要我用一句话来给自由而开放的社会下定义，我就说：“妥协”。

目录

注释

上一页 说文解字 下一页


反叛手册—说文解字(8)—自我

上一页 说文解字 下一页

反叛手册

RULES FOR RADICALS

说文解字(8)

自我（Ego）

    一切文字的定义跟一切事物一样，都是相对的。在一个相当大的程度上，定义依你的派系立场而定。你们的领导人可能一直很有弹性。他对自己的主义有一种尊贵的骄傲。他是不畏怯的，诚恳的，有才有能的策略家。他的仗打得很好。但是，对他的对手而言，他却是没有原则的。只要有风在吹，哪一条路他都可以走。他的傲慢戴着虚假的人道面具。他是死抓教条的，顽固的伪君子。他寡廉鲜耻，没有伦理。为了要赢，他什么事都干得出来。他领导的是邪恶的势力。在这一边他是半人半神；在那一边，他是野心煽动家。

    在生活的竞技场里，讲到定义的相对论，再也没有比“自我”更适合的了。不论是谁，只要是致力在反对既得利益者，就常常面临赌注，而且常常是重大的赌注。这个时候，如果他缺乏完整的信心（也就是“自我”）的话，那么这一场战他还没打就已经输了。我曾经看过一些所谓受过训练的组织干部，到了一个城市说是要去把一个十万人的社会组织起来。可是他只观望了一下就打退堂鼓了。你只有在注视着一个社会，然后告诉自己说：“我必须花好几个星期把他们组织起来”，“我能够应付那些公司、新闻界等等。”的时候，才能当真正的组织干部。

    自我，就我们此地所理解和使用者而言，不是“自大”的远亲，也不是纠缠不清的近邻。任何人要是自认是组织干部，可是却很自大，他隐瞒不过那些与他共事的人。假装谦虚也无法掩饰。自认是组织干部，却由于自大而显露出傲慢、虚荣、不耐、轻蔑，最能使人反感而远离。

    干部的自我要必须比领导人的自我强大；因为，驱策领导者的是权力欲，驱策组织者的是创造欲。就一种真实的意义而言，组织者才会达到人所能达到的最高层次，那就是——创造，变成“伟大的创造者”，扮演上帝。
一个人一旦自大，就不可能重视他人的尊严，了解人，努力追求一个理想的干部应该具备的要素。自大是人自觉不足的防卫反应。自我是积极肯定自己的能力，所以不须要自大的表现。

    自我在每一个层次都有作用。干部若不自尊又如河能重视他人的尊严？如果他不相信自己，他又如何相信别人？如果他连自己都不相信，他又如何让人家相信他们有力量站起来，赢得胜利？自我必须无所不在，然后干部的人格就会产生感染力，把人民内心的绝望转变为反抗；这样他就创造了群众的自我。

目录

注释

上一页 说文解字 下一页


反叛手册—说文解字(9)—冲突

上一页 说文解字

反叛手册

RULES FOR RADICALS

说文解字(9)

冲突（Conflict）

    在一般人的看法里，“冲突”也不是什么好听的话。这是由我们社会的两种东西影响所产生的结果。其一是教会。教会相信的是“把另一边脸颊也转过去”的理论，他们敢引用圣经的话，魔鬼永远不敢；因为圣经以前就有支持当权者的功能。第二个可能最具破坏性，最狡诈。然而在上一代，整个美国到处都有这种东西。那就是麦迪生大街式的公共关系——中产阶级的道德卫生学。拥有这种道德卫生学的人认为冲突与争论是负面的，要不得的。这一切都是“广告文化”（Advertising Culture）的一部分。广告文化注重的是与人为善，避免摩擦。你只要看看电视广告，就知道整个美国社会总是在努力确定自己没有口臭，没有狐臭。“同意”是一个要点。我们绝对不要冒犯我们的朋友。所以，时至今日，只要有人在传播媒体上“争论”，表示他不同的意见，我们就火大。在教会里，这种事情我们也火大，不过我们说那是“亵渎”。大学的教职员也火大这种事。他们说这种事是“人格缺陷”。

    冲突乃是自由开放的社会的实质核心。如果用乐谱来比喻民主的生活方式，那么主题即是不协和音的合谐。

目录

上一页 说文解字


反叛手册—干部教育(1)

注释

干部教育 下一页

反叛手册

RULES FOR RADICALS

干部教育(1)

    如果没有那么多的干部，那么多的群众权力组织就不可能结合成一个全国性的权力团体。干部一旦在大体上把组织建立起来，我们就必须反过来回想创造这些干部的因素是什么。在我多年的组织经验里面，这个问题一直很重要。为了把潜在的干部找出来，给他们训练，两年前我创办了一个干部训练学校，以一个全天的，为期十五个月的计划来训练学生。

    这些学生有各式各样的背景。从中产阶级妇女到天主教士、基督教传教士；从好战的印地安人、美籍墨西哥人到波多黎各人、黑人；从黑手党到反叛者哲学家；从校园活跃分子、S. D. S.（民主社会学生会，Students for a Democratic Society）到参加南美洲革命党的教士；各式各样的人都有。

    就地理上来说，他们来自波士顿、德州、芝加哥、哈特福、西雅图各地。从加拿大来的学生也越来越多，他们的背景由西北的印地安人到沿海省份的中产阶级都有。这所学校正式创校之前，我就有一些人。那时候我是他们的干部，我把我的时间大部分都花在训练工作之上。

    干部的训练就是要对组织的问题、权力模式的分析、沟通、冲突、策略、社区领导人的发展与教育、表达新问题的方法等等作长时间的、频繁的讨论。在这些讨论里面，我们发现我们必须处理的问题实在是形形色色。洛杉矶的一个组织内部形成派系，要驱除原来的干部；芝加哥的一个民众投票登记运动迟迟未能展开；荷西义卖圣诞树筹募基金的活动完全失败，为什么？纽约罗彻斯特的一个团体抨击他们的干部，希望能够过问属于组织的基金等等，不一而足。

    通常，受训者的个人经验都会用来当作基本教材。他的问题解决了之后，我们就开始“验尸”，解剖各个要点，然后再缝合成一些观念。一切经验都必须要跟一个中心观念有关，揭示一个中心观念才有意义。历史并不会一直只重覆某些情况，它各种情况都有。如果我们不用普遍观念来看这本书所谈到的事例，那么这些事例就只是一连串轶事而已。不管什么事，都会成为一种学习的经验。

    受训者个人的问题也会成为课程的一部份。干部的工作日程课表是没有空档的，所以时间就没了意义。会议常常开到隔天早上。每一个人的日程表总是会临时加上一些会议。工作一直追着干部，追到家里。所以，在家里的时候他不是在讲电话就是人来人往。干部的婚姻通常没有好结果，绝少例外。紧张、工作、家庭状况、各种时机都不利于生儿育女。此外，真正胜任的干部里面，我还没有看到担心自己单身的；这一点也绝少例外。也有为人妻，为人夫，或是在恋爱中的；他们了解这种工作，或者正在做这种工作。对干部而言，他们是力量的真正泉源。

目录

注释

干部教育 下一页


反叛手册—干部教育(2)

注释

上一页 干部教育 下一页

反叛手册

RULES FOR RADICALS

干部教育(2)

    除了这些全职的人之外，我们也把一些社区领导人训练成干部。建立组织固然需要干部，组织的运作也需要干部。维持兴趣与活动力，使团体的目标既强大而又有弹性，这一点在操作上很困难，但仍然要保持组织的完整。

    经过了这些年，我回顾成果，感觉这些成果就像是一些干花草香料。我认为，失败比较多，成功比较少。有很多干部在自己所选择的地区很突出，可是新闻界还是说他们是受我训练的“prot'eg'es”（被保护者）。整个情况就我而言是没有希望的。

    从地方上出来受过这种训练之后，他们似乎达到了某一个层次的要求；不过他们好像也走到了尽头。如果说我们认为一个干部必须是具有高度想像力和创造力的建筑师或工程师；那么我们训练出来的最好的干部充其量只是水电工、木匠等。可是他们对社区结构的建立与连系仍然是不可或缺的，只可惜因为工作的关系没有办法到别的地方，去为新社区设计与建立新的结构。

    除了这种人之外，有些人在比较特殊的社区——少数种族的社区——会成为突出的干部。但是如果换成到别种族社区，情况不同，他又失败了。

    也有一种人是校园里少数的活跃分子。他们的确能组织一些学生。但是一旦要他们去和中层阶级工人沟通，把这些人组织起来，则他们又惨败了。

    劳工组织的干部到最后看来其实是差劲的社区干部。尽管你要他们出面要求的东西很多，包括工资、宿舍、休假、或其他的工作条件等等，但是他们的经验也就是这些了；再说这些东西都还抛锚在契约的日期上面呢。他们一旦解决了问题，签下协约，接下去他们还要再耗好多年功夫才会再签下一份协约；因为他们还要开很多会来协调双方违约的事情。群众组织是一头不驯良的动物，你没有办法要它不在屋子里大小便：什么时候会发生什么事都不一定。群众的需要一直在改变；状况是流动的，永远变化不定。有很多目标不是金钱、时间这种具体的东西，而是心理的，不逝的不变来变去，好像“用来做梦的那种东西”。劳工组织干部的心几乎都不在社区组织上面；这是我看到的情形。

    劳工领袖所谓的把穷人组织起来其实只是一种怀旧。他们心里怀想的是三〇年代经济大恐慌时期 C. I. O. （Congress of Industrial Organizations）的劳工团体干部。这些三〇年代的“劳工干部”——譬如Powers Hapgood、Henry Johnson、Lee Pressman等——基本上是中产阶级的革命运动家。对于他们，C. I. O. 组织上的必要只不是他们的多种活动之一。他们的工会组织开大会的时候，议题有百分之十属于组织本身的问题，其他百分之九十讨论的都是南方奥克拉荷马州人的情况与需要、西班牙内战、国际部队、为南方某一州受审的黑人募款、谴责警方的暴力、反纳粹募款、要求停止销售废铁给日本军国集团等等。他们很激进，本身的工作也做得很好。他们把很多美国中产阶级都结合起来支持他们的计划。可是他们都过去了。现在，如果在这一种劳工干部和当前的专业劳工干部之间还可能有另一种干部的话，那还是有名无实的。

目录

注释

上一页 干部教育 下一页


反叛手册—干部教育(3)

注释

上一页 干部教育 下一页

反叛手册

RULES FOR RADICALS

干部教育(3)

    我训练出来的干部还有一种人，他们把所有的话，一切相关经验、观念都记得清清楚楚。对于这种人，我是失败了。听他们讲话好像在听我自己的录音，一个字都不漏。他们显然是不大了解我的话，他们显然只能做初步的组织工作。他们的问题在于他们不了解一个情况的“表达”只有在与一个普遍观念产生关系，揭开一个普遍观念时才有意义。光是一个行动他们就当作是终点。他们很难掌握到一个事实，那就是，没有一种情况会照原样重新再来一次，所以策略也不可能完全照原样运用。

    还有一种人是在社工学校受的训练。“社区组织101、102、103……”。他们做“田野工作”（field work），学会了一些辞汇。“社区组织”他们叫“C. O. ”或者“Community Org．”。不过，对我们来说 C. O. 应该是Conscientious Objector（良心反对者）；Community Org. 却叫我们产生无比佛洛伊德式的狂想。基本上，他们的目标与我们的目标之不同在于，他们组织起来是为了要驱逐四脚老鼠，以后就没有了。而我们赶走四脚老鼠为的是要继续赶走两脚的“老鼠”。他们里面是觉醒的，也想把他们在学校里学到的形式垃圾丢掉。不过若要把他们发展成有效果的干部，赌注还是相当大的。其中一个原因是，他们尽管嘴巴上排斥以往所受的训练，可是潜意识还是把他们堵住，使他们不愿意排斥那花在训练上的两三年岁月，更何况这两三年的课程还花了一些成本在内。

    在干部训练方面，这些年来我一直想找出我们失败和偶而成功的原因。我们一直在检讨我们的教学方法、个人教学的能力以及一些即兴式的教学方法。我们对自己的批评比起最严格的批评家严格许多。我们每个人都有缺点。对于地方上的群众，我有无限的耐性跟他们讲话，听他们讲话。每一个干部都必须要有这种耐性。可是我的缺点里面有一样就是，一旦站在教学的位置，我就会在知识上耍派头；而且我的学习没有想像力、没有耐性、无聊，而且粗鲁得不可原谅。

    我也曾经即兴创造一些教学方式。譬如说，因为我知道我们只有本身有经验才能和别人沟通，了解别人，所以我必须为我的学习“构造”经验。大部分的人都没有办法完整的说出他的经验。大部分人在生活里都经历过许多事情，这些事情也都经过他的系统，可是都没有消化。事情必须经过消化才会变成经验。事情必须反映成一个通用的模式，与通用的模式产生关系，然后会才综合起来。

目录

注释

上一页 干部教育 下一页


反叛手册—干部教育(4)

注释

上一页 干部教育 下一页

反叛手册

RULES FOR RADICALS

干部教育(4)

    “我们从经验中学习”。这一句陈腔烂调是有意义的。我们的责任就是把事情拉回到学生的系统里面，好让他们把这些事情消化成经验。上课的时候我会对学生说：“生活就是期待我们不期待的东西。我们烦恼的事情很少真正发生。倒是新的事情，意料之外的事情会从比赛场外飞进来。你们都在那里点头，好像你们都懂。其实你们不懂。我要你们现在回到房间想几个钟头。想一想这几年来你所烦恼的事情，想想这些事情是不是真的发生，怎样发生。等一下我们要讨论。”

    下一堂课的时候，学生都很兴奋。“嘿，你说的对，我烦恼的事有八件，其中只发生一件，而且发生的情形也跟我想的不一样。我现在懂你的意思了。”他真的懂了。

    由于干部教育从来不曾有过我所期望的成功，这种经验对于我和我的同志就是很深的教育。我们一直在自我验证。首先，我们学习到理想的干部要有什么品性。第二，我们面对了一个根本的问题：这些品性可不可能经由教育而得到？

    经验与沟通的范围对干部而言乃是根本的问题。一个干部只能在他的听者的经验范围内与他们沟通。出了这个范围就没有所谓沟通。干部在追求模式、普遍性、意义的时候，就是在建立一个经验体系。

    他透过他的想像力不断进入别人的经验，认同他们；用他的心理消化系统去粹炼他们的事情。这样，他就累积了更多的经验。他必须先了解他们的经验才能与他们沟通。干部既然只能透过别人的经验与他人沟通，他显然就会开始去发展超常规的经验体系。

    他会去了解地方上的传说、轶事、价值观、俗语。他听人聊天。他从理论上的异文化转而趋向当地文化。他了解大家常讲的“White racist”、“fascist pig”、“mother fucker”等等令人恶心，所以对地方群众而言，讲这些话是反面的经验。谁讲这种话，谁就是“疯子”，谁都不愿意再跟他进一步交往。

    然而，虽然有以上这些需要，干部却不应该作假；他必须维持他的本色。我还记得我第一次和几个墨西哥裔美国人领袖见面的情形。他们在加州的一家餐馆请我吃一种很特别的墨西哥餐点。吃到一半的时候，我就放下刀叉，说：“老天！你们难道喜欢吃这种东西，必须吃这种东西吗？这种菜跟我小时候吃的犹太卫生大便一样的难吃！”在座的人都呆了。静了一会之后，突然间大家都笑了起来。这一笑解除了我们之间的障碍；大家从此开始有说有笑。盎格鲁人（北欧裔英语系美国人）向来总是极力赞美墨西哥菜漂亮；所以，就算吃了会死，墨西哥人还是会让他们把它吃下去。墨西哥人向来已经习惯了这种情形。盎格鲁人要是会讲几句西班牙语，最后总是要加上一句hasta la vista（再见、下次再来）。墨西哥人的这种经验非常真实。结果我和他们的事情变成了一个传奇。他们现在会说：“他对那个家伙的好处跟阿林斯基对墨西哥菜一样多。”有一些墨裔美国人对我说，他们跟盎格鲁人吃墨西哥菜的时候，他们通常只吃其中的一部分。我知道有一些人去吃黑人的“灵魂菜”（soul food）的时候，也有同样的情形。

目录

注释

上一页 干部教育 下一页


反叛手册—干部教育(5)

注释

上一页 干部教育 下一页

反叛手册

RULES FOR RADICALS

干部教育(5)

    对于不同的种族之传统的不敬，有的是诚实的不敬，有的是鲁莽的不敬。这是有差别的。一个干部真诚的保持本色，比之别人比他了解事情，而他还兀自执着于自己的“专业技术”时犯的错少多了。诚实表示对人的尊重；那一次吃墨西哥饭就是这样。他们受到“人”的对待，而不是让人在他们身上运用技巧的猪。不过，我们还是要用前后的脉胳来了解这种行动。这一点最重要。通常我在作评断之前，我跟他们总会对问题作温暖而亲切的讨论。这样他们就会了解我关心的不只是他们的遭遇，我也把他们当人来喜欢。这个时候我就可以在友谊中感到他们的反应。于是我们就紧密的结合了。我在这样的整体状况中做我的事情。如果不是这样，我做的事只会冒犯他们。

    我们希望干部的训练能使干部拥有一些品性。可是，其中有一些不论如何是没有办法用教的。干部如果不是天生就拥有这些品性，就是由一种奇迹从上或下得到这些品性。另外还有一些品性在他们只是一种潜能，他们必须努力发展，才会成为真正的品性。可是有时候发展一种品性却除掉了其他本来无可怀疑的品性。这样我就学会了列表查对，找出那些负面的要素。这样，如果我发展不出一种品性，至少我会知道，我会提防，然后尽可能减少它对工作的负面影响。

    下面我列出一个干部应该具备的理想要素。我们可以用这些要素来认识谁具备干部的条件，谁在未来有成为干部的可能性。这些要素也可以当作任何干部教育课程的基准。当然，这些要素是很富理想色彩的。我怀疑，这样的品性，而且又这样的密集，是不是可能完整的出现在一个人身上。然而，最好的干部固然要全部具备这些要素，但每一个干部至少要在一个程度之内每一种要素都要具备一些。这些要素是：好奇心、不敬、想像力、幽默感、虽然模糊，可是知道世界会变好的认识、有条理的人格、完整的政洽精神分裂、自我、自由而开放的心灵、政治相对论。以下我们—一予以论列。

    —、好奇心。什么东西使干部行动？驱动他的，是一股迫人的好奇心。好奇心是不懂得限度的。对一个干部而言，“猫死于好奇心”这种陈腔烂调的警告是没有意义的。生活于他就是在追寻一个“型”，追寻看似不同实则相似的那种东西，追寻看似相似实则不同的那些事物，追寻周遭动乱中的一种秩序，追寻周遭生活的一种意义，以及这个意义与他的生命的关系。这种追寻永无休止之日。他拿问题当他的标帜。一直向前；而且他又怀疑根本没有所谓答案，有的只是一个又一个的问题。这个时候干部变成了传染好奇心的媒介；因为，一个民族如果开始问为什么，就开始反叛了。质疑当前大家接受的方式与价值观乃是一个改革的先行阶段，这个阶段对革命必不可少。

目录

注释

上一页 干部教育 下一页


反叛手册—干部教育(6)

注释

上一页 干部教育 下一页

反叛手册

RULES FOR RADICALS

干部教育(6)

    在这一点上面，我再同意佛洛伊德不过了。他在写给Marie Bonaparte的一封信里面说：“从质问生命的意义与价值的那一刻开始，人就病了。”然而，如果生命有什么答案的话，那么答案的关键我想也许就是去发现核心问题。

    实际上，苏格拉底就是一个组织干部。干部的功能就是举发问题，让问题搅动原本大家所接受的模式，突破这些模式。苏格拉底的目标在于“know thyself”（了解自己），所以他举发个体的内在问题。对于个体外在的革命而言，这些内在问题是不可少的。所以，苏格拉底执行了创造革命者的第一阶段。如果当初他有机会继续举发生命意义的问题，检祝生命圣灵，排除庸俗的价值观，那么他内在的革命很快的就会外移到政治竞技场里面。这样说来，当初审判他，判他死刑的人必然知道自己在干什么。

    二、不敬。不敬与好奇心是在一起的。没有不敬，好奇心就不存在。好奇心问：“这是真的吗？”，“只因为我们一直都这样做，所以这就是最好或正确的生活方式，最好或正确的宗教，最好的或正确的政治或经济价值观，最好或正确的道路？”在质问者而言，没有一件事情是神圣的。他讨厌教条，反抗任何一定的道德定义。对于自由而公开的观念之追寻，不论这些观念以后会把他带到何种境地，他反对任河压制这种自由而公开之观念追寻的举动。他挑战，他侮辱，他翻搅，他不信任，他激起不安。这一点——连带整个生命——十足的诡谲。因为，他的不敬实则是基于一种深刻的敬意，一种对生命之谜的敬意。如果有人说，一个成功的干部对人并不一定要有这种敬意，他对人之免于不公不义、贫穷、无知、压榨、歧视、疾病、战争、怨狠、恐惧不必要有敬意，这种说法是值得争议的。我能说的就是，任何一个人要我愿意去教导他的话，那么我必须先看到他对人有这样的敬意。

    三、想像力。想像力是好奇心与不敬必然的兄弟。一个人要是没有想像力又何至于好奇呢？
根据韦氏辞典，想像力是“从个别经验的元素在心灵上综合出新观念……广阔的意义由人对未曾经验但却受到暗示的事物在心灵想像上起步，扩张为心灵创造的观念和诗的理性化（创造的想像）……”但是对于干部而言，想像力不只是上面所说的这些。除了以上这些，干部的想像力还有一种更深刻的东西，那就是在他的行动生命中，把身为组织者的自己开动，并且一直维持自己前进的动力观。

目录

注释

上一页 干部教育 下一页


反叛手册—干部教育(7)

注释

上一页 干部教育 下一页

反叛手册

RULES FOR RADICALS

干部教育(7)

    以前，我一直以为干部必备的品性就是对不公不义要有一种深刻的愤怒。这种愤怒是使他不断前进的主要动机。可是，现在我知道干部必备的基本品性是另外一种东西——一种不寻常的想像力。这种不寻常的想像力横扫他整个人，使他与人类产生密切的认同，使他投入人类的处境里面。他跟人类一起受苦，对不公不义开始愤怒，于是开始去组织反抗行动。道洛（Clarence Darrow）认为这种想像力更是人的自利心。他说：“我有一种鲜猛的想像力。我不只为别人的地位设身处地，而且我根本没办法不这么做。我的恻隐之心总是会落在弱者、穷人、受苦者身上。我了解他们的悲伤，所以我努力去解救他们以便解救我自己。”

    想像力不只是一种燃料，燃烧出使干部不断去做事的力量；想像力也是有效策略与行动的基础。身为干部，他知道真正的行动在于对方的反应。若是想对敌人可能的反应作务实的预估与预测，他必须用他的想像力去认同他的敌人，由此预见他们对他的行动会有什么反应。

    四、幽默感。再回到韦氏辞典：幽默的定义是“发现，或表达，或认识观念、情况、事情、行为之中滑稽或荒谬之不协调元素的心理能力……”。或者是“一种变化不定的心灵状态……。”

    由于组织干部是以一种没有肯定，憎恨教条，自由而开放的心灵在追寻，所以他就发现到笑声不光是保持健康的方法，甚至还是了解生活的关键。在实质上，生命是一出悲剧；而悲剧的转换即是喜剧。我们可以把希腊悲剧拿来，把其中的几个句子改一改，结果就会变成喜剧。反之亦然。由于干部知道矛盾是测定进步的标准，他就一直很留意矛盾。在这里幽默感就会帮助他认同矛盾，由矛盾中找出意义。

    一个策略家如果要成功，必须要有幽默。因为，世上最强大的武器即是嘲笑与讽刺。

    幽默感使一个组织干部远观，看到自己真正的面貌：他是微小的尘沙，瞬间燃烧而熄灭。幽默感与完全接受教条，接受任何宗教、政治的、经济的救世主义的态度是互不相容的。幽默感融合了好奇心和不敬的想像力。干部他本身的身份，不能因为吸收或接受任何团体规律或组织而丧失。差不多在二十年前，我在《激进的号角》里面说：“只想从事全体之部分角色的干部不可能成为任何事情的部分。”我当时说这句话语时有点直觉，但是我现在却开始理解了。

目录

注释

上一页 干部教育 下一页


反叛手册—干部教育(8)

注释

上一页 干部教育 下一页

反叛手册

RULES FOR RADICALS

干部教育(8)

    五、虽然模糊，可是知道世界会变好的一点认识。一个干部日常的工作总是琐碎、重覆，单调的要死。他在事情的整体要忙着其中的一小部分。那种情形就好像他是一个艺术家，可是画的却是一小片叶子。他迟早无可避免的会怀疑：“我这一辈子就是在画小叶子。我在干嘛呢？去他的，我不干了！”所以，要使他一直前进，他就要有一个认识，心中看到一幅大壁画，知道别的艺术家正在这一幅壁画上面画其他的部分，而每一部分对全体而言都是不可少的。

    六、有条理的人格。组织干部自己要有条不紊。这样他在紊乱的情况中就会非常自在，在无理性的海洋中就会很有理性。为了变革，他要能够接受而且处理无理性的事情。

    除了极少数的例外，所有的事情都是虽然做对了，可是理由却是错误的。想要求人以正确的理由做正确的事情只有徒然——徒然与风车作战。干部应该知道并且接受一个事实，那就是，人只有达到了正确的目的之后。才会说出正确的理由来作合理的藉口。自然，错误的理由也有可能达到正确的目的——所以干部应该寻找并且利用错误的理由以达成正确的目标。在他的意图里面，他应该能够运用技巧与计算，以非理性朝向理性的世界前进。

    干部必须发展多重的问题。这有许多原因。第一，只有用多数的问题才能建立分布面宽阔的成员。我们在芝加哥的“后院”（the Back of the Yards）建立组织之后，芝加哥的波兰罗马天主教会就加入了这个组织；因为他们对爱尔兰罗马天主教会日渐扩张的势力感到关切。包装工厂劳工联盟一跟我们结合，它的敌对团体就立刻加入，这样才可以反制可能加入的成员套取权力。当然，我们并不介意他们为什么加入。我们只知道，他们加入我们对我们有利。

    干部知道每一个人或每一个街坊都有一个价值层系（hierarchy Of values）。譬如，我们假设某一个民族社区的每一个人都赞成民权。

    其中有一个黑人买了一幢房子。在这之前这幢房子周围的环境已经先有了变动。他辛苦的付了一个涨至很高的的价钱——原先价值的四倍。他们拥有的一切都跟那幢房子密切相关。然而，现在要实施都市更新计划了；可是这幢房子的赔偿估价却不及他原先付出的四分之一。他急切的要拯救他那一笔小财产。这个时候“民权”就会使他每个月都去开一次会。他会签署请愿书。为了要办事，他可能要这里交一块钱，那里交一块钱。但是若是真要反抗夺去他财产的都市更新计划，他就要每个晚上都开会。

目录

注释

上一页 干部教育 下一页


反叛手册—干部教育(9)

注释

上一页 干部教育 下一页

反叛手册

RULES FOR RADICALS

干部教育(9)

    他的隔壁住着一个女人。她租房子。她不关心都市更新计划。她有二个小女孩，所以她的烦恼主要是附近的毒贩和拉皮条的。这些人都可能危害到她的孩子。她原来就赞成民权；不过她更希望她们的社区没有毒贩和皮条客。她希望她的孩子能够上比较好的学校。这是她的第一志愿。

    她家隔壁是靠救济金生活的一家人。这个家庭的第一愿望就是有钱。对面住的一家，我们不妨说是穷工人。他们每天挣扎着应付那拮据的预算。对他们来说，消费价格和商店标价降低是他的第一愿望。另外任何一个向贫民区房东租房子的房客，成天与老鼠、蟑螂为伍，都会毫不犹豫的告诉你他的第一愿望是什么。就这样，在一个多重问题取向的组织里面，每一个人都会对另外一个人说：“我自己一个人没有办法争取我要的东西。你也是。所以我们来约定一下；你争取的，我支持你；我争取的，你支持我。”于是，这种约定变形成了一个计划。

    一个单一问题甚至是双重问题取向的组织使你困守于一个小组织；而单一问题取向的组织根本就不会持久。这句话是真理。一个组织之需要行动犹如一个人需要氧气。问题的取向如果只有一两个，行动必然松弛，然后死掉。问题多表示一直在行动，一直活着。

    一个干部对他周遭发生的事情必定要很敏感。他总是在学习；每一个事件总是会教他一件东西。他会发现，如果一班公车只剩下几个空位，那么乘客就会挤来挤去抢座位。如果有很多空位，那么乘客就会很礼貌。很体贴。他会思考到一件事，那就是，在一个大家都有机会的世界，人的行为就会一变而为向善。他不断的检视生活和他且己，于是他的人格就越来越有条不紊。

    七、完整的政治精神分裂症。干部必须要精神分裂——在政治上——免得轻易的就变成真实信徒。问题必先趋于极化，人才会行动。人一旦相信他的主张是百分之百的在天使的这一边，而他的敌人是百分之百的在魔鬼的那一边，他就会行动的。我曾经举过一个例子，那就是独立宣言的“清算法案”。“清算法案”故意略掉殖民地由英国所得到的利益不谈，专谈受害之处。这就是使问题趋于极化的方法。

    我现在所说的就是，一个干部必须能够把自己分成两个部分。一个都分置身于行动的竞技场中，把问题极化到百分之百，不遗漏一丝一毫，使他能够将他的人力导入冲突。此时，另外一个部分都是知道什么时候是谈判的时机。尽管冲突和谈判的时机性不过只有百分之十的差别，但是他要知道。不过这两部分却又彼此自在相容。所以，只有有条有理的人才能同时分离而又完整不分。一个干部就必须做到这一点。

目录

注释

上一页 干部教育 下一页


反叛手册—干部教育(10)

注释

上一页 干部教育

反叛手册

RULES FOR RADICALS

干部教育(10)

    八、自我。以上所有我们亟欲得到的品性，我们都要用一个强大的自我来贯穿。这种强大的自我，我们可以说就是立起一个坚强的碑石。我们此刻所说的自我（ego）在前一章曾经讨论过。这个自我显然不同于自大。自我是一种无比的信心，知道自己有能力做自认必须做的事。一个干部必须毫无恐惧与忧虑的接受赌注，与不利于他的事实一赌输赢。因为有这样的自我，他就是一个真正实践的实践者。逃避的念头在他身上不曾稍有一刻的停留。生命即是行动。

    九、自由而开放的心灵与政治相对论。一个干部以他的好奇心、不敬、想像力、幽默感、不信任教条、自我条理，了解人的行为大多无理性，他就在他的生活方式中成就了一个有弹性的人格，而不是一个严苛的结构体。严苛的结构，一旦遭遇意外的事，就折裂了。他对自己有认同，所以他不需要一个意识形态或是万灵药来求取平安。他知道生命就是在追求疑问；生命唯一没有疑问的事实就是疑问；而他能够与疑问共同生活。他知道，在一个政治相对论的世界里，一切价值都是相对的。所以，有了这些品性，他就不会分崩离析为犬儒主义，也没有所谓“觉醒”，因为他从来就不依赖幻觉。

    最后一点，干部一直都在汰旧创新。他知道一切新观念都是由冲突产生；新观念一旦产生，那对以往和当今的神圣观念都会构成挑战，因此就无可避免的产生了冲突。好奇心、不断、想像力、幽默感、自由而开放的心灵、承认价值相对论生活事物的不确定，所有这一切到最后都会融汇成一种人，这种人最大的快乐就是创造。他认为创造是生命的本质。他不断的追求新生命，感觉到自己没有办法忍受一直重覆，一成不变的事物。对他而言，一而再，再而三的做同样的事就是地狱。干部的和领导者的不同就在这里。领导者一直在建立权力以实现自己的欲望；他为社会和个人的目的而掌握权力，运用权力。他是自己本身要权力。但是干部的目标却是创造权力来给他人运用。

    每一个自由而有创意的人都会有这些品性。不论他从事是教育工作，从事艺术，或从事任何一种活动都一样。亚当·史密斯在他的《金钱游戏》（The Money Game）里说，一个良好的基金经理人具有这样的性格：

那是一种感受他人行为模式的直觉力。事情总有未知未察者……光是要一个分析家去管理基金是不行的。好的经理人应该具备什么条件？那应该是一种闭关的专注，一种直 觉，一种感觉；这些事物没有一样可以教。第一件事仍必须先了解自己。明白自己的人才能够跨出自己，像一个观察者一样观察自己。

    这样的性格你会认为是在说一个干部。不过只要是做创造性的事情——不论是组织互助基金还是互助的社会——都一样要追求这些品性。我在想，一个人之所以成为干部或别种人，其原因可能就是这些要素密集的程度或其间关系的差异造成的。如果不是，那真是意外。

目录

注释

上一页 干部教育


反叛手册—经验的交流(1)

经验的交流 下一页

反叛手册

RULES FOR RADICALS

经验的交流(1)

    一个干部可以完全不具备上一章所说的那些品性但仍然有效果，仍然成功；这是一个特殊情形。这个特殊情形就是沟通的艺术。如果你无法和你的群众沟通，你懂再多事情都没有用。在这种情形之下，你连失败都不算；因为你根本不在场。

    当你的群众明白你有东西要传达给他们的时候，沟通就发生了。如果他们不明白，不管你有文字还是图片还是什么东西，你都不是在沟通。通常人只了解自己经验之内的事物，这意思就是说你必须进入他们的经验里面。除此而外，沟通还是一种双向的过程。如果说你只想把你的观念传达给人家，可是却不在急人家必须告诉你的事，这件事我看就算了。

    如果我和一个人讲话的时候，他的眼睛突然亮起来，说：“我懂你的意思。我自己就经历过这种事。让我告诉是怎么一回事！”这时候我知道我跟他已经沟通了。最近我从芝加哥的欧海尔机场（O'Hare Airport）搭飞机到纽约。飞机一离开登机门，我就听到那熟悉的广播：“我是机长。很抱歉告诉各位我们排第十八号起飞。我现在就会把‘禁止抽烟’的灯关掉。有事情会随时通知各位。”

    有很多机长老觉得要保持你坐飞机的趣味，所以老是讲一大堆废话。“你们会有兴趣知道这架飞机满载时有多少吨重。”其实你根本不在乎。或者他会说：“我们这班飞机将会载着我们飞过Bazickus、俄亥俄，然后飞过Junkspot。”等等。可是，我这一次的飞行机长的确触动了许多旅客的兴味，这个时候他就是真正的在跟他人沟通。他在他的“娱乐”里面说：“看看情况，我们的起飞跑道清除的时候我会告诉你们。那个时候你们就会听到喷气机开始怒吼，一直到怒吼升空为止。在这段时间之内，这部飞机消耗的汽油足够让你们开车来回芝加哥和纽约，中途还可以绕到别的地方去。”这个时候就有人说：“得了吧！你在说笑话。”可是从机长宣布跑道清除，飞机开始起飞，每个人都忍不住低头看着手表。经过了二十几秒的升空之后客人就会彼此问说：“你相信吗？”由此你可以了解，有很多客人显然很关心用同样的汽油汽车可以跑多少公里。

    所有的教育工作者都同意这个沟通的观念。不过真正运用这个观念的人却很少。可是没有关系，反正教育界真正的老师太少了。

目录

注释

经验的交流 下一页


反叛手册—经验的交流(2)

上一页 经验的交流 下一页

反叛手册

RULES FOR RADICALS

经验的交流(2)

    一个教育界的领袖者用他自己的经验谈到经验与理解的关系：

“有了生活经验之后，”纽曼说，不论如何要读荷马和贺拉斯；用他们的意象、语言和音乐来喂养心灵、眼睛和耳朵。不过四十岁之前别期望你能真正了解他们在说什么。三十多年前十二月的一个晚上我第一次认识到这个真理。那一天晚上刚下过大雪，我正要从阿根堤尔走回查莫尼克斯。突然间我的心从潜意识深处冒出了一句魏吉尔的诗句，于是我嘴里喃喃念着：

    Sed iacet aggeribus niveis informis et alto Terra gelu.

我在学校就念过这些句子。当时我毫不怀疑的把这些句子译成这样的英文“the earth lies formless under snow drifts and deep frost”。可是，那一天晚上，由于雪景就在我的眼前，突然间我平生第一次了解了魏吉尔所谓informis（without form）的意味。这个字真是完美的描 写了雪的作用；因为雪的确使整个世界失去了形状。屋顶、屋檐、松树、岩石、山陵原本鲜明的外形都模糊了。雪把它们那些明确的形状和式样都拿走了。然而，在那一天以前那个句子我又是读过了多少次，而又是多么的不明白真正的意义呢！这并不是说informis这个字对当时还是学生的我没有任何意义，只是说当时这个字对我的意义比它完整的意义差太多了。要有真正的了解，亲身的经验是不可少的。

——Sir Richard Livingstone，《论教育》（On Education）P. 13，一九四五年纽约。

    常常有人说我太粗俗，因为我总爱说有关性、厕所一类的粗话。我做事情并不是因为要吓人才做，而是因为大家都有相同的经验。性和厕所就是其中的两种。其实，每一个人对这两种事都会有兴趣的——尽管我不能说每个人都有经验。我记得有一次为了向别人说明道德的相对论，我曾说到这样一个故事：有三个女人，一个是美国人，一个是英国人，一个是法国人。有人问她们说，如果遇到海难，漂留到一个荒岛上，而那个荒岛有六个性饥渴的男人，她们要怎么办？美国女人说她会躲起来，然后在晚上造一只竹筏或者燃烧烟火想办法逃走。英国女人说她会挑其中最强壮的男人，跟他睡觉，然后让他来保护她。法国女人却很奇怪的抬起头说：“六个男人有什么问题吗？”

    因为人总是在自身经验范围之内才会理解事情，所以干部对他人的经验至少要有一个粗略的理解。这种理解不只是用来沟通而已，而且还可以加强干部个人对他人的认同；除此而外还可以用来做进一步的交流。譬如说，某一个社区里面有一个东方正教的教士。在这里大家都叫他Archimandrite Anastopolis（大修道院长）。每个星期六晚上，他就会由六个教会人员忠实的陪着造访当地的酒馆。连喝几个钟头的酒以后，他就会变得很僵硬，此时他已经烂醉如泥了。这时他那六个忠实的随从就会像抬棺一样，把他抬过街道，送回教会去。这几年来他已经成了社区里的一个经验；事实上还是一个活生生的人的传奇。所以，你在和当地的人谈话的时候，如果你想和他们沟通“一件不属于当地的事”这种事，你得说：“像大修道院长一样出局了”。否则他们不懂。但是，如果你这样说了，他们就会点头，笑起来，说：“是的，我懂你的意思。”除了懂你的意思之外，你们还会有一种分享共同经验的亲切感。

目录

注释

上一页 经验的交流 下一页


反叛手册—经验的交流(3)

上一页 经验的交流 下一页

反叛手册

RULES FOR RADICALS

经验的交流(3)

    你想和别人沟通的时候，如果发现你没有办法在对方的经验中找到一个他可以感受及理解的点的话，那么你就要为他创造经验。

    我曾经在训练过程中向两个干部说明他们之所以会有问题，乃是因为他们越出了当地人的经验之外的缘故。我向他们说，不管是谁，只要你越出了他们经验之外，你不但没有办法和他们沟通，而且还会使他们更加混淆不清。我这样说的时候，他们脸上现出渴切的，精明的表情。他们在语言和表情之上都表示同意和理解。但是，我知道他们实际上并不了解，所以我也没有和他们完成沟通。我并没有进入他们的经验里面。因为这样，所以我必须给他们一个经验。

    那个时候我们正在餐厅吃饭？于是我就要他们看菜单。菜单里面有八种餐点，依序编上一到八这几个代号。第一号是火腿蛋、马铃薯、土司、咖啡。第二号……。第六号是鸡肝蛋卷。我向他们说，由于服务生都已经受到经验的制约，所以不管你点那一种餐点，他们都会立刻翻译成代号。譬如说，他一听到“火腿蛋”，脑筋里立刻闪出“No.1”这里面唯一的变化可能只有蛋要煎松软一点（easy），或者火腿要酥一点。这个时候他就会喊：“No.1, easy”。

    以上这种情形说清楚以后，我就说：“现在，如果服务生来点菜，我不说‘鸡肝蛋卷’，那是 No.6。我会说：‘你看到这个鸡肝蛋卷吗？’他会回答说：‘有，No.6’这个时候，我就会超出他的经验范围，告诉他说：‘等一下，我希望鸡肝不要在蛋卷里面。我希望鸡肝和蛋卷分开来——懂吗？’他会说懂。但是等一下会有九比一的可能性整个事情会弄得一团糟。因为，这一次他不是说No.6就没事了。我不知道事情会变成什么样子，可是我知道我已经超出了他的经验范围之外。”

    大约二十多分钟以后，服务生送来了一份煎蛋，一份鸡肝。帐罩上面写着煎蛋三块两毛五到一块七毛五，鸡肝一块五。我不但拒绝，而且立刻发难。我说，我点的是No.6，价格一块五，只是鸡肝不掺在蛋卷里面，要分开来而已。现在你们送来的是一份煎蛋和一份鸡肝，全部的价钱是定价的三、四倍。而再说这样一份鸡肝——还是蛋卷——我也吃不完。这个服务生已经搞不清楚了。他和经理一阵商量。最后，服务生走过来，脸红的说：“很抱歉我弄错了。本来大家都是掺在一起的——现在就照你的意思。”于是他把账单改过来，变成原来No.6的价格。

目录

注释

上一页 经验的交流 下一页


反叛手册—经验的交流(4)

上一页 经验的交流 下一页

反叛手册

RULES FOR RADICALS

经验的交流(4)

    又有一次在洛杉矶，我和四个学员在巴尔地摩饭店前谈话。我说：“我手里现在有一张十元的钞票。我们绕巴尔地摩饭店一圈，把这张钞票送给人家，看看有没有人要。这种事情肯定是在所有人的经验之外。你们四个人走在我后面看看那些人的表情。我会向他们走过去，把钞票拿给他们，说：‘拿去！’我猜每个人都会向后退，一脸的困惑、屈辱、害怕，而且都想离开这个‘疯子’。在他们的经验里，路上有人接近他们如果不是要问路就是要讨钱——尤其是我现在又这样的打扮，没有外衣又没有打领带。”

    我们在巴尔地摩饭店四周走了一圈。所有人的反应都“在人的经验范围之内”。有三个一看到钞票就说：“很抱歉，我没有零钱。”有的人很快的走过去，说：“很抱歉，我现在一点钱都没有。”他们的口气是我要向他们要钱，而不是要给他们钱。有一个少妇急了，差不多是尖叫着说：“我又不是那种女孩子。你再不走开我就叫警察了！”另外一个三十岁左右女人大声咆哮说：“我没有那么便宜！”有一个男人停下脚步：“这是什么诈欺手法？”然后就走了。大部分人的反应都是惊愕、困惑、沉默。他们加快脚步走掉，有的还在我身边逡巡了一会。

    大约经过了十四个人以后，我们回到了巴尔地摩饭店的大门口。钞票还是在我手里。这个时候我的同伴们就了解我的意思了。他们了解到，人是完全依据自己的经验反应的。 另外一个例子就是此地的基督教文明。这要大部分的人礼拜天都上教堂，嘴巴也已经念了不少基督教义。

    然而基督教义并不构成他们经验的一部分。因为他们不曾真正的按照基督教义生活过。他们的教会经验纯粹只是仪式的装饰。

    几年前纽约时报曾经报导过一件事。有一个四十岁左右的人皈依了天主教。他内心充满了皈依的热忱，他决心要尽其所能的效法圣法兰西斯·阿西西（St. Francis Assisi）的一生。他把他一生的积蓄全部领出来，总数大约二千三百元，全部都是五元的钞票。他背着这一捆五元钞票走到纽约最穷的包维利（the Bowery，这是纽约都市更新之前的地名）。每次只要看到看似贫穷的人，他就拿着一张钞票走上前去，说：“请拿去。”现在，他的情形跟我在巴尔地摩饭店不同的地方在于，包维利的乞丐不论人家是给他钱还是饭汤，其方式都在他们的经验范围之内。不过，不管如何，我们这个决心要过基督生活，效法圣阿西西的兄弟只有四十分钟的时间让他做到这一点。因为，过不了多久他就被一个基督徒警察逮捕，接着一个基督徒医生又把他送到贝勒谬医院。医院里的基督徒精神医生为他做了检查以后宣布他non compos mentis（精神不健全）。对于只讲基督教不实践基督教的人而言，基督教是超出他们经验之外的。

目录

注释

上一页 经验的交流 下一页


反叛手册—经验的交流(5)

上一页 经验的交流 下一页

反叛手册

RULES FOR RADICALS

经验的交流(5)

    在群众组织里面，你不能超越人的实际经验之外。曾经有人问为什么我从来不跟天主教士或基督传教士或犹太教的勒拜（rabbi，犹太教的法师、先生）谈犹太—基督徒伦理，或者十诫，或者“摩西山上训诫”。我从来不跟他们谈这些。我根据他们的自利心，教会的利益，甚至是教会的财产来接近他们。

    如果我用道德观点来接近他们，那就是在他们的经验范围之外了；为了基督精神，他们会静静的听着我说然后很同情的告诉我说我很高尚。等到我离开以后，他们就会把秘书叫进来，吩咐他说：“下次这个怪人再来，就说我出去了。”

    不果，如果是为了说服而沟通——譬如谈判，光是进入对方的经验领域就不够了。你必须找出对方主要的价值观或目标，把你的方向对准他这个靶心。光是用理论和伦理没有办法和任何人沟通。自从犹太人用金子铸了一只牛犊，准备向这只牛犊崇拜之后，摩西和上帝之间的一段故事就很有启发性（注一）。上帝发怒，想要毁灭犹太人的时候，摩西并不是用慈悲或是正义这种话来沟通。他用一种最高价值折服了上帝。对方只有在真正关切或者感受到危机的时候才会接受你的话。在行动的竞技场上，危机或者危机的可能几乎是沟通的先决条件。

    上帝说：“下去罢，因为你的百姓，就是你从埃及地领出来的，已经败坏了。”一个真正独立的组织者——譬如摩西——听到上帝这么说的时候，绝对不会因此而失去冷静。这个时候如果摩西失去冷静的话，他就会回答说：“你什么时候开始这样胡说八道的？说什么‘我的’百姓，‘我’从埃及地领出来的？想想是谁叫我去烧掉灌木的？是谁遣我去埃及？是谁要让这些百姓不再受奴役？是谁引起了这些权力斗争？这些瘟役？谁分开了红海？谁在天上竖起云柱？结果，现在这些全变成了‘我的’百姓。”如果摩西这么说，那么事情就砸了。

    可是摩西很冷静。他要知道他改变的事情的最中心点是在他判断中的上帝的第一价值观。依照摩西的认识，这个第一价值观就是上帝总是站在第一位。在《旧约全书》里面，我们总是看到“在我之前，再没有别的上帝”、“你不该崇拜假神”、“我是嫉妒而好辩的上帝”、“你不该滥用上帝的名”等这一类的句子——“十诫”的第一部也是。

目录

注释

上一页 经验的交流 下一页


反叛手册—经验的交流(6)

上一页 经验的交流 下一页

反叛手册

RULES FOR RADICALS

经验的交流(6)

    摩西在心中了解这一点之下采取攻势。他要求上帝冷静下来。（这个时候，如果我们想知道摩西的动机何在，我们就会想，他这样做，是因为他忠于他的百姓呢？还是为他们感到悲伤？或者他不想再担任这个养育一个新民族的工作？这毕竟是大费周章的事，而他已经将近一百二十岁了）不论如何，他开始磋商。他说：“上帝，你听我说，你是上帝。所有的牌都在你手上。你想干什么，你就干什么，谁都阻止不了你。可是，你不能违背你跟这些人的约定。你还记得你跟他们的盟约——你答应他们不只要带他们挣脱奴隶制度，而且他们还要继承这个世界。对，我知道，你会告诉我说他们破坏了结果，所以所有可能的选择都消失了。可是事情没有那么简单。你现在动见观瞻。你跟他们有约在先的事情已经传出去了每人都知道。埃及人、菲力丁人，加拿利人都知道。不过，我说过，你是上帝，叫他们走吧。如果他们说：“上帝走了，他说的话没有一句能够相信。你不要跟他有约定。他的话连刻他话的那些石头的价值都没有叫不过，你在乎什么呢？反正你是上帝，你可以处理的。”

    于是耶和华后悔，不把所说的祸降与他的百姓。

    关于有效的沟通另外还有一句座右铭，那就是：应该让别人自己决定怎么做。这不只是说像摩西那样不告诉上帝该怎么做而已。常常，干部都不应该这样。他不应该说，可是他应该运用有意义的问题。譬如说，在某一次会议中，干部最后相信他们应该采用策略。在达到这个结论前，他们的对话是这样的：

干部：你们认为我们应该怎么做？
社区领袖A：我认为我们应该使用X策略。
干部：B，你觉得呢？
B：是的，X听起来很不错。
干部：C，你觉得呢？
C：我不知这。X听起来蛮不错。可是有一样东西不对劲。你觉得怎么样，干部？
干部：你们怎么想才是比较重要的。你觉得什么东西不对劲？
C：我不知这——那样东西……。
干部：我在怀疑——我不知道。可是昨天你和A跟我说有一个人曾经试过X，可是因为这个或那个原因，他并没有解决问题。A，你还记得你告诉我的这件事吗？
A：（一直在听，结果现在已经知道X无效）当然，我当然记得。对，我们都知道X无效。
干部：是的，除此之外你们也知这除非我们排除所有无效的方法，我们就找不到有效的方法。对不对？
A：（热烈的说）完全正确！

    像这样引导问题，就不会遗漏任何人，也没有人会没有面子。每一个提议我们都可以问题来检视可能的弱点。最后有人提出策略Z的时候，大家同样用问题来讨论；最后显示出来的是Z有积极有利的特性，所以就决定采用了。

目录

注释

上一页 经验的交流 下一页


反叛手册—经验的交流(7)

上一页 经验的交流 下一页

反叛手册

RULES FOR RADICALS

经验的交流(7)

    这是一种操纵吗？当然是的。所有的老师，包括苏格拉底都是这样的。在训练过程中，随着时间的消失，课程的进展，领导的方法就越来越复杂。这时干部就要从决策圈里退出来了。他对“‘他’觉得如何”的问题的反应，现在要变成一种间接的反问题，也就是：“你觉得如何？”他的职务就是为一个团体断奶，使这个团体不再依赖他。他做到这一点，他的职务就完成了。

    常常，当干部用问题进行讨论的时候，社区领袖总是认为干部的判断强过他们。他们相信他了解自己的职务，知道正确的策略，此所以他才成为干部。但是干部知道，就算他们在意识上这么认为，但是，干部开始命令或者“说明”的时候，他们的潜意识里还是有一种敌意，一种干部在压制他们，不尊重他们的感觉。干部了解这就是人性。一方面要求帮助，觉得感激；可是在另一方面潜意识里面却又怀有敌意。这是一种精神上的“原罪”。他觉得，帮助他的人总是认为如果没有他帮忙，他就会失败，空无一物。所以，干部这个角色的扮演要很有技巧，很敏锐。一开始的时候，干部就是统帅；他知道“在哪里”、“做什么事”、“怎么做”。可是他不会一直佩戴四颗星，他不穿统帅服，不做统帅事。他是干部。

    除此之外，干部常常发现，在经过讨论之后，他先前所决定的策略并不一定正确。这个时候，我们希望干部能有坚强的自我，允许别人找到自己的答案。

    沟通成功或不成功，因素之一是你与对方的关系。在一个共同的利害关系上，如果你们拥有一种个人的关系，这时候才能碰触到敏感的地带。否则，对方就会拒绝，甚至虽然你说的话是在他的经验之内，他也不听。如果你和他有一种良好的关系，他就很能够接受，在一种积极的关系中，你的“讯息”就传过去了。

    譬如说，我一直认为节育和堕胎是个人的权利；个人可依其意志实行这种权利。但是，当年我在芝加哥的“后院”一带从事组织工作的时候，如果我跟他们谈这种事，那么我跟这个社区的友谊就完蛋了。因为，虽然这个地区的居民由于家庭人口众多，经济负担十分沉重；但是，因为他们百分之九十都是天主教徒，所以如果我跟他们谈节育和堕胎，尽管他们可能自己也有经验，可是我们的感情就完了。从那一刻开始，他们就会在我身上烙上天主教敌人的印记；从此，一切沟通全部完蛋。可是，经过这几年，我跟他们已经建立了可靠的友谊，我现在跟他们可以自由自在的谈任何事情，其中包括节育。我记得有一次我和一位天主教的大官谈到这件事。那个时候，我们的范围已经不再限于“天主教如果继续执着古老的观念，你认为天主教还能生存多久？”这种争论。我还记得跟他谈话的时候，外面有五个教士在等着见他。我知道他要他们来干什么。我就说：“你看，我可以证明你虽然极力反对节育，可是你心里却很相信。”我把门打开，告诉他说：“看看他们。你可以看着他们然后对我说你反对节育吗？”他疲惫的说：“这样说不公平，你也知道。”如果没有良好的关系，这样的谈话是不可想像的。

    校园里那些活跃分子就是由于超越他人的经验之外而沟通失效的典型例子。他们在向穷人表示穷人的价值观已经破产的时候是这样说的：“相信我——就算你们找到了好工作，有了高大的房子，有彩色电视、两部汽车，银行里有存款，你们还是不会幸福的。”结果他们几乎都得到这样的回答：“不错。让我自己判断吧！我有了这些东西以后我会告诉你的。”

目录

注释

上一页 经验的交流 下一页


反叛手册—经验的交流(8)

上一页 经验的交流

反叛手册

RULES FOR RADICALS

经验的交流(8)

    可惜，不偏于个人经验，而以共同的经验来沟通已经成为一种漂亮的讲法。这种计法意义实在有限。有人告诉你说某地死了廿万人，跟你一个朋友、情人或者家人死了是不一样的。前者是一个统计数字，后者对你却是悲伤的感情冲击。我曾经在很多场合向听众说明个人关系意谓着什么：“如果主席现在走进来告诉我们说，‘我们震惊和哀伤地得到报告说阿林斯基先生已经坠机死亡，这一场演讲取消。’那么大概你们的反应只是：‘唉，真糟糕。我还不知道他长得什么样子。可是，好吧，让我想一想今天晚上我要干什么，反正我有时间了。我们可以去看电影。’不过，如果是原来就认识我的人，那就不一样了。

    “假设你们今天听完了这一场演讲，又假设你们听了我的演讲以后，你们对我所说的都不同意。你们不喜欢我的脸，不喜欢我的声音，不喜欢我的样子，我的衣服。你们就是不喜欢我。就是这样。现在，假设我下个星期还要来做一场演讲，可是到时候你们却听说我死了。你们的反应就不一样了。虽然你们不喜欢我，可是你们会很震惊。你们会说：‘为什么呢？昨天他还好好的在呼吸，在讲话，在笑。实在很难相信他就这样去了。’就是因为有了个人的关系，你才会有这种反应。人都是这样的。”

    然而，极端重要的却是在跟一个人沟通，而不是跟群众沟通的时候。

    群众运动天才撒谬耳·亚当斯（Samuel Adams）那篇著名的宣言就暗示了这一点。那时候据说他正在策画波士顿大屠杀。有人用他的话说，在一场革命中，应该有三、四个以上的人死掉；这样我们才会有革命烈士。可是，不要超过十个以上；因为这一来不但没有烈士，而且还造成垃圾问题。

    这就是问题所在——太大太多了就不行。跟人沟通氢弹的问题就在这里。氢弹的问题太大了。这个问题牵涉到大多变数。这个问题超过了一般人的经验，他们只会说：“氢弹太恐怖了。”不过他们实在言不及义。数字就有相同的问题。别说十亿元，我们只要说到两千五百万元以上，他们就断线了”。他们不再有兴趣，因为两千五百万元是在他们的经验之外，所以没有意义。有几百万个美国人搞不懂要多少百万才会成为十亿元。

    经验上这些特殊元素必须要很少，少到让经验之手握得起来。这种元素与问题的整体情景有明确的关系。问题必须是可以沟通的。问题之可以沟通乃是必要条件。问题必须像集会或打仗的口号那样的简单，这样才容易掌握。问题不能变成罪、幸福生活、不道德等一类的概念。问题必须是“这些”人所忍受的“这一幢’贫民住宅的“这一个”贫民区房东的 “这一种”不道德行为。

    现在应该已经清楚的一点是，藉着个人的经验，沟通将是很具体的。一般理论只有在吸收并了解实质构成然后回头与一个普遍观念产生关系之后才会有意义。除非我们做到这一点，个人的经验除了变成轶事之外，再也没有什么意义。这个世界本来就是一个沟通的世界。

目录

注释

上一页 经验的交流


反叛手册—第一步(1)

第一步 下一页

反叛手册

RULES FOR RADICALS

第一步(1)

    新进的干部第一步要做的事情就是建立自己的身份。换句话说，他必须先拿到执照。他必须有一个存在的理由。这一个理由必须是民众能够接受的。

    任何陌生人都是有嫌疑的。“那一只猫仔是什么人？”“他问那么多干什么？”“他到底是不是警察或F. B. I. ？”“他弄到了什么东西？”“他在找什么？”“那里面有他要的什么东西吗？”“他为谁做事？”

    所有这些问题的答案都必须是社区民众的经验能够接受的。如果干部一开始就要表示他是如何爱他们，所有的人立刻都会拒绝他。反过来，如果他指责那些压榨职工的老板、贫民窟房东、勒索的警察、欺诈的生意人，他就会在他们的经验里面；他们就接受他了。人只有在自身经验的基础上方能够做判断。在他们的心里，他们的问题是：“如果我们站在干部的立场，我们会不会像干部现在这样做？如果会的话，又是为什么？”除非他们找到一个至少稍可接受的答案，他们就很难了解和接受这个干部。

    民众能不能接受身为干部的他，要看他能不能让某些关键人士——以及其他等人——相信以下数点：—、他是他们这一边的；二、他有观念、有方法，可以努力去改变事情；他不是那种“做自己的事”然后成为嬴冢的那种人。如果他是这种人，还有谁会需要他？因为，这个时候他的存在不过是使户扣数目由225,000变成225,001而已。

    如果你只是让他们相信你有能力，有才华，有勇气，这是不够的。你必须让他们信仰你的能力和勇气。你必须让他们相信你的能力不只提供他们的行动、力量、改变事情、冒险的机会——一出生命的戏剧——也给他们一个相当明确的希望，一种差不多可以保证的胜利。你必须让他们信仰你有反抗当权者的勇气。这种勇气，他们在一开始孤独的第一步时没有，可是一旦他们有了权力组织的保护，他们就会有相当的勇气。

    常常跟信仰走在一起的不是爱，权力与恐惧才是与信仰成双成对的东西。无产者对自己常认为没什么价值。他们总是观望富人的判断。他们尊敬上层阶级的力量；他们相信富人总是比较聪明，比较能干，拥有一种“特别的东西”。距离会增强权力，所以，这一种尊重就会与敬畏结为一体。富人就是权威。权力的周围总会发展出各种神话和传奇。这种神话和传奇的受益人也会变成权威。穷人一旦对自己的判断感到犹豫不确定的时候，就会相信他们的话。权力是不受阻碍的，你必须尊敬并且顺从。权力就是力量，而爱恰是人性的弱点，是人所不信任的。权力与恐惧是信仰的源头。这个生命的事实真是令人伤心。

目录

注释

第一步 下一页


反叛手册—第一步(2)

上一页 第一步 下一页

反叛手册

RULES FOR RADICALS

第一步(2)

    干部的职务就是操作引诱当权者来攻击他，使他成为“危险的敌人”。光是“敌人”的这个名就已经把干部摆在百姓的这一边，使他与穷人成为一体。可是这还不够。这不足以使他拥有诱导恐惧的性格，从而使他拥有建立权力以反抗当权者的手段。我们在这里又一次发现权力与恐惧对于信仰的发展乃是必要的。这种必要可以用当权者之使用“危险”两字看出来。因为，在“危险”两字之中，当权者显露了他们对组织干部的恐惧。他们害怕他们意味着一种威胁他的全能的东西。只要他们害怕，干部就拥有了“出生证明”。他可以开始了。

    一九三九年，我开始在辛克莱（Upton Sinclair）笔下所谓“丛林”（Jungle）的芝加哥“后院”从事组织工作。不到几个星期，就有精肉加工业开始说我是“颠覆的恶人”。《芝加哥论坛报》（Chicago Tribune）说我是法律与秩序的公敌，是“激进分子的激进分子”。结果，这个称号给了我一张芝加哥市的万年受洗证明。一个世代以后，在芝加哥南边（South Side）的黑人社区，隔壁我的母校芝加哥大学，对我发出了恶毒的人身攻击。这一来原本只是有点怀疑白人的黑人社区又加重了我的证明的份量。在纽约的罗彻斯特，柯达公司和《加尼报》（Gannett newspaper）也为我做了同样的事情。他们得到的反应是：“白人报纸那些肥猫又在骂阿林斯基了。他一定是对的！要不他们何至于如此！”除此而外，我很轻易的就打进德州的休斯顿和加州的奥克兰。前者，三K党穿着他们的党服在机场出现，说是要不利于我的人身安全。休斯顿的报纸由市长出面指责我。约翰·白瑞社（John Birch Society）也有一群人出来示威。在奥克兰，市议会害怕我来到奥克兰，因此发表了一份特别声明说奥克兰市不欢迎我。在这两件事里面，黑人都见识到当权者对我的反应是如何的恐惧和歇斯底里。

    一名干部必须先证明他的能力。不过在他的第一步工作里面，这不过是其中一部分而已。他还要有别的证明才能够开始工作。什么样的证明？那就是，如果有人问他：“谁叫你来这里的？”他懂得回答：“你！”。他必须受到当地民众、重要人士、教会、街坊组织、社交俱乐部等等团体的邀请。

    今天，我在当权者那边名声狼籍而他们对我的反应也很歇斯底里。这些不只使我的能力证明生效，而且还有人自动邀请我。罗彻斯特的黑人区就是一个例子。

目录

注释

上一页 第一步 下一页


反叛手册—第一步(3)

上一页 第一步 下一页

反叛手册

RULES FOR RADICALS

第一步(3)

    一九六四年罗彻斯特暴发流血种族暴动，结果是国民军进驻、一架警察的直升机坠毁、相当多的生命与财产损失。事后，整个城市都震惊了。这一个城市向来都为自己的富裕、文化和进步的教会而感到自豪，但是现在却十分惊愕而愧疚；因为他们发现了黑人区悲惨的真相，而他们从来无能为这种悲惨尽一分力量。代表基督教的教会市议会（City Council of Churches）于是就和我接触，看我能不能协助他们把这个地区的黑人组织起来，帮助他们争取平等、工作、住宅，平等的教育机会等等；特别是争取一种权力，以便参与和他们切身相关的公共计划的决策过程。此外，他们也要求当地的代表要由他们选学，而不是由白人当权者来选举。于是我向教会说明这样做他们要付出多大的成本。除此以外，我的组织随时可以做事。议会同意了我所说的成本，然后“邀请”我去做组织工作。当时我告诉他们说，他们虽然有权邀请我到“他们”那一带去组织“他们”的民众，可是他们没有权利替黑人社区说话，邀请任何人进入黑人社区更别提了。我向他们强调我们并不是殖民势力。譬如教会，不管他们是不是受到邀请，他们到处派传教士。我跟教会在谈这些事的时候，黑人社区是沉默的，未曾表达任何意见。不过白人当权者却慌了，罗彻斯特的报社用头版消息和社论大声疾呼说，如果我来罗彻斯特，那么黑人和白人之间一切美好的友谊、Brotherhood Week、教会感情（Christian understanding）就完了。因为这一点，所以我只能告诉黑人说：“要得到你们合法的权利，唯一的方法就是组织起来，组织起来掌握权力，告诉白人当权者‘如果不让步，再说！’”黑人听到我的话，也同意了我的话。如果是在大众传播工具之间，你会认为我来罗彻斯特就相当于俄国人、中国人入侵，或者黑死病流行。这一点罗彻斯特人永远不会忘记；而且，你只有在当地才会相信这种事。但是后来，几乎当地的每个教会和团体都邀请我们，而且还有几千人请愿要我们去。这样，我们去那里就有了合法的权利。这一个合法的权利甚至比邀请我们去的每一个团体都更合法；因为，当地的群众从来就不曾邀请过他们。

    这种好处是良好的信誉附赠的。但是，此地重要的问题在于，一个干部若是无名，那么他要如何才能获得邀请。

    干部的职责在于为自己的获得邀请，从而激动民众，传播观念，使民众拥抱希望以及变革的欲望，并且认为你是最能够达成这个目标的人。在激动民众，使干部获得邀请，构成实际的组织以及教育局当地领导人的时候，干部的工具就是用苏格拉底的方法——问问题：

    干部：你住在那一间破房子吗？
    回答：是啊，怎么啦？
    干部：你住在那里干什么？
    回答：我不懂你的意思。我住在那里干什么？我不住那里，我住哪里？我又没有救济金。
    干部：你是说你付房租住那种地方？
    回答：怎么啦？这还假得了吗？这奇怪了！你知道有什么地方可以住不要钱的吗？
    干部：那个地方看起来都是蟑螂、老鼠。
    回答：对啊。
    干部：你有没有叫你们房东处理？
    回答：还叫他处理？他只会说，不想住，就搬出去。想租房子的人多的是。
    干部：如果你不付房租他会怎样？
    回答：不到十分钟他就会把我赶出去。
    干部：如果整栋的房客都不交房租呢？
    回答：他们就开始丢……嘿，你知道，要把所有的人都赶出去不是很麻烦吗？
    干部：是的，我想是很麻烦。
    回答：嘿，你知道，你讲到了一种东西——我希望你能和我几个朋友见见面。我们喝一杯。

目录

注释

上一页 第一步 下一页


反叛手册—第一步(4)—追求权力的政策(1)

上一页 第一步 下一页

反叛手册

RULES FOR RADICALS

第一步(4)

追求权力的政策(1)

    要开展一个组织，最大的问题往往都是群众不知道自己到底要什么东西。干部要是发现了这一点，就会想：到底群众有没有能力建立民主社会？很多人心里都有这种疑问。我们，表面上，相信群众，内心却怀疑群众是不是值得信任。这是自由社会的精神分裂症。这种保留的态度会把最有创造力，最有才能的干部营造出来的效果毁掉。常常，跟低收入的人接触以后，内心那种追求民主政治的火焰就熄灭了。这种失望，部分是因为我们对他们跟我们对社会上的其他人一样，都用一种方式把他们浪漫化了；另外一部分原因在于，不论你跟谁谈话，你总是会听到一些陈腔烂调，得到各式各样浅薄、刻板的反应，以及普遍的资料不足。譬如你在一个黑人社区里跟一个人谈话。你问他说：“有什么问题？”他说：“学校有种族隔离。”“你认为我们该怎么办学校才会改善？”“那就不要种族隔离。”“怎么样才会没有种族隔离？”“喔，这一点你们知道。”如果你说你不知道，他就会产生一种防卫的，敌意的反应，说：“你们白人第一个就要为种族隔离负责。事情不是我们搞的；所以那是你们的问题，不是我们的问题。你们搞的，你们解决。”这种反应显示他缺乏知识或者无能。如果你再追问：“目前学校还有其他问题吗？”他就会说：“教室破旧，师资不良。我们必须改变这种情况。”“怎样改变？”“每个人都知道这种情况必须改变。”通常对话都会这样结束。如果你再追问下去，同样的，他就产生一种防卫的，充满敌意的反应。要不他就说他还有事，该走了。

    干部、传教士、教育工作者或任何一种成分的外人，都不清楚一件事，那就是人只要觉得自己没有力量去改变坏的情况，他就不会再去想它。如果你没有一百万，或者以后才会有一百万，那么除非你喜欢幻想，你又何必去想你要怎样花一百万？

    人一旦组织起来，有了改变事情的力量，那么一旦要去改变事情了，他们就会去想、去问怎样做才能改变事情。如果学校的师资不良，那么：“师资不良”是什么意思？怎么样才算是好老师？怎么样才能找到好老师？如果我们说我们的小孩不懂老师在讲什么，而老师听不懂我们的小孩在讲什么，那么我们就会问如何促进他们的沟通，老师为什么没有办法和小朋友沟通，小朋友又为什么没有办法和老师沟通，有什么困扰？老师为什么不了解我们这个地方有什么价值观？我们如何才能让他们了解？一旦要改变事情了，立刻就会出现那么多认知的问题。人民真正有机会以行动改变事情的时候，他们才会表现出他们的能力，发现真正的问题，咨询专家，追求答案。到了这个时候，你才会明白信仰人民并不是浪漫的神话。在这里你就可以看出，沟通和教育的第一要件就是人民要有想改变事情的理由。提供这个理由以及使知识成为必要，就是为了要创造权力的工具或条件。在这里同样请你也不要忘记，没有权力的人民对生活不会产生有目标的好奇心，这个时候他们已经死了。

目录

注释

上一页 第一步 下一页


反叛手册—第一步(5)—追求权力的政策(2)

上一页 第一步 下一页

反叛手册

RULES FOR RADICALS

第一步(5)

追求权力的政策(2)

    除此之外，随着经验我们还会认识到，解决一个问题必然会造成另一个问题。干部可能理解这一点，不过他可别提。他要是说了，他就会在别人身上造成一种“徒劳无功”的感觉。这时他们就会说：“那我们现在又何苦呢？我们努力想赢成结果，可是我们有什么结果呢？算了吧！”

    干部还要了解另外一点，今天我们认为攸关生死，全力以赴的事过不了多久别人就会遗忘。情况一旦改变，希望与问题就跟着改变。政策永远都是权力的产物。你为了一个计划而开始建立权力，等到权力建立起来以后，计划又变了。在这一点上伍德隆（Woodlawn）地方的领导人就是一个例子。

    伍德隆黑人社区的组织工作一开始有五个与都市更新有关的问题。这五个问题全部集中在阻止隔壁的芝加哥大学把这个黑人社区拆除之上。伍德隆的组织很快的就发展出它的力量，获得了一连串的胜利。八个月之后，芝加哥市发表了一篇关于都市更新的新政策声明。声明发表的那一天，伍德隆组织的几个领导人冲进我的办公室，谴责新的政策声明：“市政府不能这样应付了事。他们以为他们是谁啊！我们要去挡马路，我们要拼！”在这一次慷慨激昂的演说中，这几个领导人根本不提新政策已经包含了伍德隆组织的五点要求。起先他们只要求汉堡，现在，他们开始要求filet mignon（译注：一种法国菜）。事情就是这样进行。但这又何妨呢？

    一个干部知道生活是一片欲望不断变换的海，相对与不定的海，其中的元素不断的变化。可是他必须固守在他所工作的人民的经验之内；他的行动必须明确而肯定，针对问题，追求答案。如果他做不到，必然会使组织和行动窒息；因为，这样一来干部接手的变动不定的事情在人民看来就会成为可怕的骚乱。

    由于当权者的势力足以困扰参与者的工作，取消工作报酬，或者采取其他报复手段，地方百姓因为怕遭受这种报复往往在冲突中退缩，此所以在部分原因上；在运动的前期都是由干部先出来冒险。在这里，干部是保护人民的盾牌：事情失败了，是他的错；他必须负责。事情成功了，那是属于地方民众。在前阶段，他的作用一如化粪池——凡是大便，都是他的。但是，到了后期，组织的力量强大起来，风险降低之后，渐渐的，事情就由民众出来冒险了。不论是对地方领导人或者干部而言，这就是成长过程的一部分。

    干部刚进入一个社区时，他的身边笼罩什么阴影他必须清楚而敏感。阴影之一是，民众几乎不可能充分理解一个全新的观念，坚决相信更别用谈了。我们前面说过，害怕变迁是人内心最深刻的一种恐惧。所以，一个新观念至少要用旧观念的用语来表达；至少也要用以前的痕迹来稀释。

目录

注释

上一页 第一步 下一页


反叛手册—第一步(6)—合理化行为(1)

上一页 第一步 下一页

反叛手册

RULES FOR RADICALS

第一步(6)

合理化行为（rationalization）(1)

    这样说来，从一开始，组织工作上的一个庞大的阴影就是“找理由”（rationalization）。要做一件事或者不做一件事，总有一个理由；如果没有理由，找一个理由。不管是什么样的理由，每一个行动总有个理由好讲，且不管那是什么样的理由。芝加哥有一个政治大头目因为利用连记投票法操纵选举而声名狼籍，举国皆知。有一次演讲，他藉酒装疯，义正辞严的骂我是不忠于美国的美国人。他说：“选举日是美国的大日子，那一天是行使选举权的一天，我们的祖先曾经为了争取这种权利而奋斗到死。而你，阿林斯基！这一个伟大日子到来的时候，他却毫不在乎；你不关心你的国家，所以你不耐烦。从来没有投过票！”他要骂我，就会这样找理由。做组织工作的时候，你必须了解“合理化”这个动作对观众所扮演的角色。合理化对群众的功能跟个人并没有两样。对于群众而言，这种合理化动作就是要找一些理由来解释他们在干部出现之前什么事情都做不成。他们觉得干部是看不起他们的，干部搞不懂他们为什么没有那种——姑且说——才智懂得透过组织掌握权力；把这么多年来这么多的问题解决掉。他们为什么要等到他来了才知道？他们这种感觉主要是潜意识的感觉。心里这么想，他们就对组织工作就有一大堆做不到的理由。这种理由都不是真的；这种理由只是要为自己以往未曾采取行动，未曾尝试组织找一些藉口。大部分的人都觉得这是必须的。他们找这些藉口不只是说给干部听，也是说给自己听。

    如果是在个人身上，心理分析家说这个叫作“合理化行为”。在这里我们则称之为“防御”（defenses）。精神病人心里都有一大堆防御。医生。必须在治疗过程中突破这些防御，找出问题所在——这个时候，病人就不得不面对问题了。追寻合理化的藉口简直就像是追寻彩虹。干部必须这样来看待合理化行为，他在沟通的时候才不会遭遇困难，或者误认这些藉口是真实情况。

    三年前我曾经接触过加拿大北部一个省的印地安人领袖。这一次接触就是人的“合理化行为”的实例。这一个例子虽然比较极端，可是的确清楚的显示出合理化行为的特性。我们这一次的接触是出于这些印地安人领袖的邀请。他们要和我讨论他们的问题，并且听一听我的意见。加拿大印地安人的问题跟美国印地安人很类似。他们也是住在保留区里面；相对来说，也是受到隔离；白人占据了北美洲以后，他们同样遭受歧视。在加拿大两千两百万到两千四百万人口里面，印地安人占十五万到二十二万五千人之间。

目录

注释

上一页 第一步 下一页


反叛手册—第一步(7)—合理化行为(2)

上一页 第一步 下一页

反叛手册

RULES FOR RADICALS

第一步(7)

合理化行为（rationalization）(2)

    谈话一开始的时候我就建议他们应该突破部落藩篱，把所有的印地安人组织起来。又因为印地安人在比较上人数很少，所以他们又应该和自由主义白人合作，使这些白人成为他们的同盟，然后才采取全国性的行动。可是我刚提出这个建议，立刻遭遇到他们的合理化行为。我们的对话大致上是这样的（首先我必须先说明，因为他们彼此互相对看了一下，所以我知道他们在想什么。他们在想：我们把这个白人从国界南边请来，而他告诉我们应该组织起来做这些事情。他心里一定在想：你们这些印地安人怎么搞的？几百年来你们就是坐在那里，从来没有好好组织起来做这些事。）：

    印地安人：我们没办法。
    我：为什么？
    印：因为那是白人办事情的方式。
    我：我不懂。（事实上自有人类以来，只要人类想改变事情，不论他们是什么人种，什么肤色，他们都会形成团体。所以他的话是不正确的。不过我此时决定略过不提。）
    印：你看，如果我们形成组织，那就是表示我们要出去用你告诉我们的方式战斗，那就表示我们会被白人的文明腐蚀而丧失我们自己的价值观。
    我：譬如什么？印：譬如创造的钓鱼。
    我：什么意思？
    印：创造的钓鱼。
    我：我刚刚已经听到了。创造的钓鱼是什么？
    印：你看，你们白人钓鱼的时候，你们就是到外面去，然后就钓鱼了，对不对？
    我：我想是吧！
    印：所以你看，你们只是到外面钓鱼，可是我们钓鱼的时候却是在创造。
    我：这是第三次了。创造的钓鱼是什么？
    印：首先，我们钓鱼的时候会离开一切，进入森林里面。
    我：我们白人也不会到时代广场去钓鱼。
    印：是的，可是我们不一样。我们出去是划船出去。这个时候你可以听到波浪相打独木舟的声音，树上有小鸟，树叶在呼啸；你懂我的意思吗？
    我：我不懂。我不但不懂，我还认为你说的不过是一堆大便。你相信你自己的话吗？

    这个时候大家都吓到了，结果大家都不讲话。不过你们要明白，我并不是为粗鲁而粗鲁，我是故意的。如果我很机巧的说：“我不是很了解你的意思。”接下来我们就会在彼此的言辞上辩来辩去，辩三十天辩不完。事实上粗鲁在这里是已经抵住了墙壁的堆土机。

    从这里我们谈到了“创造的福利”。所谓的“创造的福利”似乎跟以下这一点有关：“白人占据了印地安人的士地，所以，所有印地安人的福利金事实上即是这些土地的分期付款；所以那不是真正的福利或慈善。”我们用五到十分钟谈这一点，把一个一个“创造的”理由突破。最后我们终于正式谈到进行组织的问题。

    我和印地安人的谈话后来曾经引发一件很有意思的事情。那个时候加拿大国家电影局（National Film Board of Canada）正在将我的工作拍成一连串的记录片。我和印地安人的这一次对谈也拍成了电影。这一段影片后来在加拿大发展工作人员的一次会议中放映。影片中的印地安人有几个也在会场。结果电影开始放映以后，那些白人工作人员都困窘的低下头，只敢斜眼偷看那些印地安人。电影放完之后，一个印地安人站起来说：“阿林斯基先生说我们肚子里只有大便的时候，那是白人第一次真正平等的跟我们讲话。你们从来不会对我们讲这种话。你们老是说：‘我了解你的观点，可是有一点困惑。’老是这种废话。换句话说你们把我们当小孩子看。”

    你们要学会辨认合理化行为，把这些台理化行为当合理化行为来突破。你们不要把自己卡在跟这些合理化行为起冲突的情况中，为了这些问题好像要跟当地人交战一样。你们不要犯这种错误。

目录

注释

上一页 第一步 下一页


反叛手册—第一步(8)—权力的过程(1)

上一页 第一步 下一页

反叛手册

RULES FOR RADICALS

第一步(8)

权力的过程(1)

    从进入社区那一刻开始，一个干部活着——做梦、吃饭、呼吸、睡觉都是为了一件事，这件事就是为他所谓的“军队”建立群众权力的基础。他必须要到发展出那个群众权力的基础之后，才会有大问题要处理。他不需要去面对任何事情。在他拥有这些手段与权力工具之前，他所谓的“策略”都不是权力的策略。所以，每一个行动都是围绕着一个中心问题在打转：组织里面要征召多少人马？是个人加入呢，还是透过地方组织、教会、公益团体、劳工组织、角头老大来征召？唯一的问题是要用什么方式做这件事以增加组织的力量。如果放弃一个明确的行动能为组织增加人马，而完成这个没有这种效果的行动，那么胜利就存在于放弃，那么他就放弃。

    变革由权力而来，权力由组织产生。如果要想有所行动，人民必须团结起来。

    权力即是组织之所以必须存在的理由。人民彼此同意一个宗教观念，他们需要力量来传播这个观念，于是他们就组织起来。这个组织，他们叫作教会。人民彼此同意一个政治观念，他们需要力量来实践这个理念，于是他们就组织起来。这个组织，他们叫作政党。这个道理没有疆界。权力与组织是一而二，二而一的东西。

    譬如说，身为干部的人知道他最大的职务就是让人民感觉他们能够做事；让人民知道，如果他们接受组织即是力量这个理念，他们就必须在行动中体验这个理念。干部的职责就是藉着“组织”这个理念去建立人民的信心与希望，去赢得胜利。这时的胜利虽然有其限度，可是每一次胜利都会建立人民的信心；让他们感觉到：如果以我们现在所有的就能够做这么多事情，想想看，如果我们壮大起来，我们能做多少事情。这几乎就像是要一个职业拳击手打冠军争夺战一样。他必须非常小心的选择他的对手。你要很清楚某些失败将会使他士气低落，乃至于断送他的拳击生涯。有时候干部在人民身上就会发现这种绝望的心情，所以他必须事先有把握的战斗会胜利。

    我第一次尝试组织工作是在芝加哥的“后院”。在这里一开始的时候就有这种情形存在。这一带的人当时情绪非常低落。他们不论是对自己，对邻居，对自己的目标都没有信心。所以我们就搬出一次有把握的战争让他们打。在当时的“后院”，婴儿的高死亡率是一个很大的问题。早先的几年有一个婴儿福利协会的诊所在这里服务。可是这个机构大约在我来到这里的十到十五年前受到当地人的排斥，因为据说协会的人在宣导节育知识。教会把这一个“邪罪的机关”赶走。不久，当地就发生了极度缺乏婴儿医疗服务的问题。他们忘了当初是他们自己把婴儿福利协会赶走的。

目录

注释

上一页 第一步 下一页


反叛手册—第一步(9)—权力的过程(2)

上一页 第一步 下一页

反叛手册

RULES FOR RADICALS

第一步(9)

权力的过程(2)

    经过询问以后，我知道只要经过请求，婴儿福利协会愿意再回来做医疗服务。可是我暂时不说。我召开一次紧急会议；在会议中我建议我们组成一个委员会到协会的办公室要求医疗服务。我们的策略是不让协会的人讲话。我们一去就拍桌子要求医疗服务，绝对不让他们插嘴，或者做什么声明。我们要全部讲完之后才让他们讲话。灌输了这种策略之后，我们就一路直奔进城里的婴儿福利协会。我们行动一致，提出强硬的要求；这时候我们绝对不让他们说话。那个可怜的女士一直想要告诉我们：“当然可以啊！我们马上就可以做！”可是我们绝对不给她机会。我们一直说，到最后我们就说：“我们不要听到‘没有’的回答。”这个时候她就说：“我一直要告诉你们……”我打断她的话说：“有还是没有？”她回答说：“当然有。”我就说：“我们就是要知道这一点。”然后我们就离开了。回去的时候，一路上我听到委员会的委员一直在说：“做事情就是这样。直截了当的跟他们说，不给他们讲话的机会。我们这个团体现在这几个人就能做这样的事，想想，要是我们的团体大起来我们就要做大事了。”（各位如果要说我在耍“计谋”，我建议各位先想想手段与目的问题）。

    干部同时还要担任许多种功能；他要分析，他要攻击；他还要干扰现有的权力形态。他要做组织工作的社区原本不是没有组织的。把“社区”与“没有组织”相提并论本来就互相矛盾。“社区”的意思本来就是有组织的社会生活；是一群人以有组织的方式生活。社区民众可能是因为经历了一连串的挫折之后，参与的热情萎缩了。他们可能活着籍籍无名，可能渴望别人认知他个人。他们可能饱受各种剥削与歧视之苦。他们可能已经甘于籍籍无名，很冷漠的退缩了。他们对自己的孩子是不是可能承袭一个比较美好的世界感到绝望。从你的观点看，他们可能生活非常消极，但是事实上他们就是组织在那样的生活方式里面。不管你说那是有组织的冷漠还是有组织的置身事外都可以，那就是他们的社区形态。他们生活在一定的定位，标准，生活方式的组合里面。用简单的话来说，他们可能已经投降；可是他们的生活还是依照一定的条理在进行；其中的权力结构还是很明确。套一句梭罗的话，虽然他们大部分人都活在“沉默的绝望”之中，他们的生活还是有一定的条理，一定的组织。

    所以，如果你的功能是攻击人的冷漠，那么你就必须攻击社区现有的生活形态。社区组织的第一步就是社区解组（disorganization）。解散现有的组织就是走向社区组织的第一步。如果想要藉提供公民参与之机会与手段以取代现有的形态，那么现在的组合就必须解组。一切的变革即是旧事物的解组和新事物的组织。

目录

注释

上一页 第一步 下一页


反叛手册—第一步(10)—权力的过程(3)

上一页 第一步 下一页

反叛手册

RULES FOR RADICALS

第一步(10)

权力的过程(3)

    这就是干部很快就会面对冲突的原因。一个致力于改变某一社区生活的干部必须去撩拨当地百姓的痛处，点燃他们潜藏的敌意，使他们公开表现这种敌意。他必须寻找出争论的问题，不能规避；因为人是必须要有争论才会关切到想采取行动的。其实，用“争论”来形容“问题”本是废话；因为若无争论，那来的问题？意见一致就没有问题；问题只有在意见不一致或有争论的时候才会发生。干部必须激起不满，提供一条管道让人民倾诉挫折感。他必须创造一种机制作用，让人民排除这么久以来一直容许现状存在而产生的罪恶感。然后由这种机制作用就会产生一个新的社区组织。这一点以后再详细讨论。

    接下来干部的职务就是使人民行动起来，使人民开始参与；简而言之，就是发展与驾御这必然的力量使之与现有的形态构成有效的冲突，然后将现有形态改变。如果现状里那些大人物开始说你是“煽动家”，他们完全正确；简单一句话，这就是你的功能——把事情煽动到冲突点。

    工会是一个很好的例子。工会干部如果有能力，他就会达成他的目标。譬如说某一家工厂的工人好了。他们工资过低，遭受歧视待遇，又没有失业保险。他们接受这一切，认为这一切都是不可免的。他们说“有什么用？”；这表示他们十分消沉。他们私底下很不满，他们抱怨，他们说"反抗大鞋子”没有用。他们屈服于种种挫折——这一切都是因为他们没有机会做到有效的行动。

    做工人干部或煽动家吧！他要激起愤怒、挫折感、不满来“制造麻烦”，他要升高问题来升高争论。他要强调别的工厂工人做同样的事情，待遇却比我们这一厂好得夺。他们有良好的工作条件、失业保险、健康保险、宿舍，而我们没有。他要强调这些来强调不公平现象。这一种福利在我们这一厂想都不要想。此外还有一件事也很重要，那就是他必须指出别厂的工人以前的情形也是一样，也是饱受压榨；不过他们运用才智与能力组成了所谓工会的权力工具以后，他们争取到了上述的一切权益。这样做，一个新的工会就会逐渐成形。

    现在，让我们来检讨一下这些干部已经完成了哪些事。他接受一群冷漠的工人。他用一些手段煽起了他们的不快与敌意；其中包括别的同业享有比较更好的工作条件这种差异。不过最重要的，他已经向社区人民示范了一点，那就是，他们是可以做点事情的，而且方法也已经很具体；这些方法已经证明是有效的，可能成功的。他们只要组成工会，他们就会有力量与工具去造成一些变革。干部完成了这些事情之后，他们就拥有参加工会又支持工会目标的工人了。我们一定要记住，只要是还没有机会或方法去造成变革，那么，煽动人民，使他们愤怒是没有意义的。那只是一直在打他们的头而已，他们并不知道行动的方向。

    干部同时还要酝酿冲突，建立权力结构。要解决工会与管理阶层之间的战事，只有两种方式，一个是罢工，一个是谈判。两者都涉及组织力的运用。罢工对经济的影响力或者威胁性才会使谈判成功。如果没有逼迫谈判的力量，谁都不可能谈判。

目录

注释

上一页 第一步 下一页


反叛手册—第一步(11)—权力的过程(4)

上一页 第一步 下一页

反叛手册

RULES FOR RADICALS

第一步(11)

权力的过程(4)

    干部的功能就是创造这些条件。其他的都是一厢情愿的无稽之谈。没有组织力量为基础，而想用善意来做运动这件事在这种世界里未曾有之。

    干部的第一件事是创造问题。如果我说一个低收入的社区，甚至是中产阶级的社区不会有问题，这话听起来简直疯狂。读者会说这种话几近精神错乱。不过，我的意思是说，不论是有多穷先不说，每一个社区都可能有严重的问题；不过，人民只有悲惨的情景，没有问题。所谓问题是你可以因为它而做些事情；但是只要你还有无力感，你就什么事都做不了，你就只有悲惨的情景而没有问题。人民会找理由退却。他会说世界就是这样；这个世界真恶劣；并不是我要来这个世界，我是陷进去的；我们充其量只能希望某时某地发生什么事而已。这就是我们前面说过的冷漠。但是我们也说过，先有力量，再谈政策。透过行动、说服、沟通，干部要向人民表明组织会给他们力量和能力针对问题做一些事情。到了这个时候，悲惨的情景就突破而为问题。干部所作所为就是将灾祸转变为问题。唯一的问题在于他们要用哪一种方式；是处理全部还是一部分。除此而外，你已经有了议题。

    组织由问题而生，问题由组织而生。两者同时并进；两者在本质上如影随行。组织建立在问题之上；但问题必须是明定的，可理解的。

    组织必须建立在多重问题之上。组织需要行动犹如人需要氧气。组织如果不再活动，就会倾轧与怠情，就会因为开会和空谈而使组织死亡，长篇累积的对话和会议不是生命，而是一种rigor mortis（译按：拉丁语，意指尸体的僵硬）。一个组织若是只有一个议题，就没有办法一直行动。单一议题是要命的紧身衣，会窒息组织的生命。更甚的是，单一议题会大大的限制你的诉求。多重议题会把许多原本潜存的人都吸收过来。若要建立一个拥有广阔群众基础的组织，这些人必不可少。每个人都有一个欲望或价值的金字塔，在他的金字塔上面，对你那单一议题他可能很同情，但还没有达到为它奋斗的程度。所以，议题多就表示成员多。社区不是工会。工会是经济组织，处理的是经济问题。但社区却跟生活一样，非常复杂。

    在组织一个社区之前，你必须先了解在一个高度流动，高度都市化的社会，所谓“社区”指的利害关系的社区，而不是自然形成的社区。如果有例外，就是那些种族特区和行政区。在种族特区里面，种族的隔离造成了自然社区；这种自然社区又恰好与他们的利害关系一致。而在行政区，那是依照地理界线划分出来的。

目录

注释

上一页 第一步 下一页


反叛手册—第一步(12)—权力的过程(5)

上一页 第一步 下一页

反叛手册

RULES FOR RADICALS

第一步(12)

权力的过程(5)

    人是渴望戏剧和惊险的。在阴沉枯涩的生活中，他渴望得到一线生命的呼吸。我的办公室里面挂了许多漫画；其中有一幅是两个速记员刚看完电影走出来，嘴巴里都嚼着口香糖。其中一个对另外一个说：“莎迪，你知道吗？你知道生活的问题在哪里吗？生活的问题就是没有背景音乐。”可是生活的问题不只是这样。生活是迫切的追求个人的身份——要让别人知道至少有你这个人存在。我们举一个很普通的例子。假设有一个人住在一个种族特区的一间贫民住宅，他不认识别人，别人也不认识他。他不在乎任何人，因为任何人都不在乎他。街上转角的售票亭有卖报纸，报纸上的照片是戴利市长等等另外一个世界的人物；他不知道这个世界，这个世界也不知道他。

    然后有一个干部与他接触了。他首先要跟他沟通些什么呢？他要告诉他，透过组织和组织的力量，他能够为他的生命拿到一张出生证明，别人会知道他这个人；事情会从一种一切不变，只有日历变的枯燥生活中改变。人还是同样的一个人，可是他到市政厅去示威，竟然当面对着市长说：“市长先生，我们到这里告发这件事，我们不想再忍受下去了。”电视台记者会拿着麦克风问他说：“请问大名？”“约翰·史密斯。”以前从来没有人问过他名字。“史密斯先生，你对这件事有什么看法？”以前从来没有人问他对事情有什么看法。这一刻，他突然活起来了！这就是一种历险；这就是人涉入组织活动里面时一种非常重要的东西；这就是干部要跟他沟通的东西。当然不是每一个人都会上电视——这是额外的津贴——但是因为他是在一个团体工作，所以他只要做过一次努力，他所努力的就会有一些意义。

    现在，我们来讨论一下所谓过程（process）。过程告诉我们“如何”，目的告诉我们“为什么”。不过在实际上，只有学院的人才会在这两者之间划出界线。这两者是一体的两面。过程与目的是密接不分的，所以我们不可能指出那一个在哪里开始，那一个又在哪里结束，那一个又是哪一个等等。譬如说，民主参与的过程就是为了完成组织的目的，而不是要去脏乱的巷子大扫除。过程即是目的。

    做这些事情的时候，干部的指南针就是这几个字：“个人的尊严”。有了这个罗盘，他很快就会发现很多有效组织的定理。

    如果你尊重你工作对象那个人的尊严，那么，他的——而不是你的——欲望、价值观、工作与战斗方式、领导人的选择、计划就应该受到尊重与接受；除非他的计划违反了自由开放社会的最高价值。譬如有一个问题：“如果某地人民的计划侵犯其他团体的权益，而他们的理由都是肤色、宗教、经济地位、政治；那么，只是因为那是他们的计划所以我们是要尊重他们的吗？”答案是绝对的“不”。我们永远不要忘记“个人的尊严”这个指导原则。这是计划的目的。不论是什么样的计划，只要是以种族、宗教、派别、经济地位的理由来反对人民，就完全与人的基本尊严完全背离。

目录

注释

上一页 第一步 下一页


反叛手册—第一步(13)—权力的过程(6)

上一页 第一步

反叛手册

RULES FOR RADICALS

第一步(13)

权力的过程(6)

    不过人民总是很难相信你尊重他们的意见。他们认识的人里面——包括他的邻居——尊重他的人毕竟不多。不过其实我们自己也很难顺从那个依照我们的形象创造出来的上帝的形象。这个形象隐藏在我们心里。，并且也在告诉我们说其实我们私底下认为我们知道什么东西对人民最好。一个成功的干部不论是在感情上还是认识上都要重视他工作对象的人民的尊严。所以，一个有效的组织经验对干部和他的工作对象都是一个教育过程。两者都必须学会重视个人的尊严；两者都必须学会一点，那就是，在最终的分析里面，重视个人尊严就是民主生活方式的心跳。

    只要我们重视人的尊严，我们就会懂得，在解决他们的问题的时候，我们不能否定他们参与的基本权利。人只有在解决自己危机的时候才会扮演积极的角色。不无助，不被动，不是接受公益服务的傀儡的时候，人才会产生自尊。帮助人但是又不肯让他在行动中扮演有意义的角色；这对于个人的发展一点用处都没有。在最深的意义上那不是给，而是取——拿掉了他的尊严。否定人参与的机会就是否定民主与人的尊严。那是没有用的。

    在《激进的号角》里面，我曾经说到墨西哥的一件事。有一年墨西哥政府决定要向为人母亲者致敬。他们公告说，凡是针车在Monte de Piedad（国营当铺）里的母亲，母亲节的时候都可以把针车拿回来。这个事在当时使大家欣喜若狂。但是，这个礼物给得太突然，接受者在整个过程中没有任何一点参与。结果不出三个礼拜，差不多所有的针车都回到了当铺。

    另外还有一个例子。有一个赖比瑞亚驻联合国代表发表了一篇分析赖比瑞亚问题的声明。他说，赖比瑞亚已经剥除“以前历史上殖民主义的利益”。新闻界的反应惊异而荒唐，可是这篇声明却表现了识见与智慧。赖比瑞亚从来没有受过殖民列强的压榨，从来不曾非得团结起来，以个人的牺牲反抗殖民势力以争取自由不可。他们从建国以来就享有“自由”。不过，自由做为一种给予，里面的尊严是不够的。难怪赖比瑞亚会产生政治的不育症。

    唐恩（Finley Peter Dunne）作品中的杜立（Dooley）先生说：

Don't ask for rights. Take thim. An' don't let anny wan give thim to ye. A right that is handed to ye fer nawthin has somethin the mather with it. It's more thin likely it's only a wrong turned inside out.

（权利不要用要的，要去拿。不管谁给你权利都不要接受。毫无代价送来的权利都有一些利害关系。那权利可能正好里外相反。）

    组织必须在所有可能的意义中运用成一种教育机关。可是教育不是宣传。真正的教育是一种手段；组织成员用这种手段在他们个人对组织、对世界的关系中创造意义。这样他们才能充分了解情况而作明智的判断。组织所发动的计划和行动供应一连串永远不结束的问题与状况，然后这些问题与状况就为学习过程创造了一片良田。

    人对问题的关切以及问题的冲突会迅速的扩大利害关系领域。一个干部若真是能做事，他就应该对这种时机敏感才对。少掉了这个学习过程，建立组织不过是拿新的团体代替旧的团体而已。

目录

注释

上一页 第一步


反叛手册—策略(1)

注释

策略 下一页

反叛手册

RULES FOR RADICALS

策略(1)

如果找不到路，我们就开路。——汉尼拔

    以你所有，尽力而为，这就是策略。策略是细心思考出来的行动；人类用这样的行动彼此相处，对待世界。在这一个予和取的世界，策略就是如何给，如何取的艺术。不过在本书，我们关切的如何取的策略；也就是穷人如何由富人那边取得力量的艺术。

    我现在为策略做一个基本的说明。我们用脸上的五官——眼睛、耳朵、鼻子来做比喻。第一个是眼睛；假设你已经建立了一个有广阔群众基础的组织，你就走出来让敌人看到你；你要公开的表现你的力量。第二个是耳朵；假设你的组织人数还少，那么就按照基甸（Gideon）的方法：把你的人藏在暗处，大声喧哗；让对方误以为你们有很多人。第三是鼻子；如果你的组织实在太小了，连吵闹都没有办法，那么就让那个地方发臭。

    永远记住权力斗争的策略；

    第一：问题不在于你有多少力量，而是在于让敌人认为你有多少力量。（注一）

    第二：绝对不要逾越群众的经验。行动或策略如果是在群众的经验之外，将会造成混淆、恐惧、退缩。此外，我们前面说过，这也意谓沟通的失败。

    第三：不管是什么时候，只要可能，就搞到敌人的经验范国之外。在这里，你就是要造成他的混淆、恐惧、退缩。

    现在，在南方如果提到什曼（William T. Sherman）将军，仍然会引起人的愤怒和反应。不过什曼将军身上就有一个超越敌人经验的典型实例。在什曼之前，军事策略和战术都有一定的模式。什么前方、后方、左翼、右翼、交通线、补给。军事行动的目标也有一定的模式。什么粉碎敌人的两翼，切断交通线或补给线，绕道后方，由后方攻击。可是，在那一次著名的“向海洋挺进”的行动中，他丢开这些东西；他没有前方、后方，也没有什么补给线、交通线。他依附在陆地上自由地行动。结果，南方面对这种新型的战术，只有混淆、慌张、恐怖、崩溃。什曼横扫千军，得到他必然的胜利。几年后的二次世界大战，德国的纳粹坦克部队用的也是这种战术；秋风扫落叶，攻入敌境。我们的巴顿（Patton）将军领导他的第三军团也用这种的战术打过胜仗。

    规条第四：努力使敌人按照他们的规则行动。你可以用这一点来摧毁他们，因为他们后来就会没有办法像基督教徒遵守基督精神那样的遵守自己的规则。

    第四条规则和第五条规则是一样的：嘲笑是人最有力的武器。嘲笑差不多是不可能反攻的。此外，嘲笑还会激怒对方，然后他的反应就会对你有利。

    第六：策略之所以好，在于你的群众欣赏它（注二）。如果按照你的策略做事你的群众觉得不好玩，这个策略就有问题。

目录

注释

策略 下一页


反叛手册—策略(2)

注释

上一页 策略 下一页

反叛手册

RULES FOR RADICALS

策略(2)

    第七：策略如果拖延太久，只会变成纯粹的拖延。不管是什么问题，人都只能在短时间之内保持强烈的兴趣。这以后就好像星期天上教堂一样变成了仪式行为。

    新的问题和危机才会有发展性，你的反应是“我的心为这些流血，我完全赞成反抗，不过行动中还有重要的事情”，结果就会变成这样。

    第八：不断施加压力。利用抗争期间的一切事件，以不同的行动和策略使事件对你的目标有利。

    第九：恐吓往往比事件本身更可怕。

    第十：策略的首要前提就是操作的发展过程必须对敌方形成持续不断的压力。运动若要成功，就要从这种持续的压力中使敌人产生必要的反应。我们应该切记行动不只存在于反应之中，而且本身就是反应的结果、反应的反应的结果……依此类推。压力产生反应，压力不断，行动就会一直维持下去。

    第十一：消极的事物如果你逼迫它到了极点，它就会变成另外一面事物。这一点是根据凡是正必有负的道理来的。前面所讨论的消极抵抗的发展过程中，我们就看到消极变成积极的实例。

    以前我对抗过的一家公司面对我们持续的压力的时候，它的反应是到我家来偷东西，然后用偷到的钥匙去我工作的工业区基金会（Industrial Areas Foundation）的办公室偷东西。这一家公司这种惊慌失措的举动显然本质不在偷东西。因为小偷似乎对一般的财物都没有兴趣；这些东西都没有掉，掉的是有关这家公司的一些文件。这家公司竟然请来私家侦探干这种蠢事，最最业余的小偷做这种事的时候都会比他们有常识。加州和芝加哥的警方异口同声说“这家公司搞不好还到处留下指纹喔！”

    在对抗中，差不多什么事都可能发生。有时候甚至会因为你一拳打在对方腰部以上，所以你必须停下来道歉。譬如到我的办公室来偷文件的这家公司；像他们这样乱搞，我们明显可见的反应就是震惊、恐惧、道德感的粗暴。我们后来明白表示，他们早晚要在美国参院调查委员会之前面对自己滥行职权之罪。我们誓言，在国会的保护之下，我们将公开他们的这些行为。这一公布，再加上南加州曾经有人想取我性命，他们的麻烦就大了。因为人家将因此而怀疑是他们在搞暗杀。有一次在南加州的一家汽车旅馆，我发现除了我这一间房之外，其他的三十间房间都是他们的保镖。这一件事现在已经成了衣橱里的另一只妖精，时时纠缠着他们，因此也就一直成为他们的压力。

    第十二：攻击若要成功，其代价在于要有建设性的替代方案。如果敌人突然同意你的要求，说：“你是对的。这个问题我们不知道怎么办，请你告诉我们。”；而你却说不出来，你就掉进陷阱了。你不能冒这个险。

目录

注释

上一页 策略 下一页


反叛手册—策略(3)

注释

上一页 策略 下一页

反叛手册

RULES FOR RADICALS

策略(3)

    第十三：找出目标，锁定它。把它人格化，然后再把它推向极端。

    冲突的策略里面有几条规则是放诸四海皆准的。这一点干部不能不知。其中之一，必须把对方明白挑出来变成目标，把这个目标“冻结”。我的意思是说，在一个日益复杂、彼此相关的都市中，我们已经越来越难指出一件罪恶的发生应该要指责谁。在这种都市化，大都会政府、大连锁企业、城乡与大都会当局政治生活相联属的时代，我们隐隐约约，不过越来越清楚的看到一个危机，那就是，指认敌人的困难。显然，如果没有目标，一切策略都没有意义，因为无从攻击。一个很大的问题在于管辖权变来变去。对于一个情况，一些人一些机关一直在说他们没有责任。不论发生什么事情，他们把管理权丢给别人。在公司里，总裁会告诉我们他没有责任，事情要去问董事会或理事会。然后董事会会告诉你说事清该去问股东。譬如说，芝加哥市教育委员会的任命就有这种问题，一个超法律的（extra-legal）委员会有权提名委员人选，然后市长再依法定职权在这一份名单中圈选委员。后来有人抨击市长没有圈选黑人，市长把责任推给这个超法律的委员会，说他只能圈选委员会提出来的人选。所以他没有责任。可是委员会又把责任丢还给他，说市长有权力选出委员会人选。这一件事情变成了一场闹剧（如果还不算悲剧的话），大家在吵“是谁先起头的？”“珍珠在哪一颗蚌里面？”

    人的生活到处都有这种逃避责任的事情。市政厅都市更新处也有这种事情。有的人说责任在这一边，有的人说责任在那一边。市方面说那是州方面的责任，州方面说那是联邦的责任，联邦再一把丢回来，说那是地方的责任。依此类推，没完没了。

    我们应该记住，所有受到攻击的目标都会想办法摆脱责任，好让自己不再成为目标。他们不断的蠕动，弄出种种策略——故意的，有时候是居心不良，有时候纯粹只是为了生存。追求变革的人必须谨记这一点，咬住目标，要目标有所行动。一个组织如果容许责任的归属涣散到广大地带，攻击就不可能成功。

    我特别记得伍德隆组织为了反对公立学校黑白隔离开始做运动的时候，不论是各校校长还是教育委员会主席都强烈否认芝加哥的公立学校有黑白隔离存在。他们的讲法是说学生的档案中根本不登记种族别，所以他们根本不知道那一个学生是白人，那一个是黑人。可是事实上我们就是有全黑人的学校，全白人的学校。事实就是事实。

目录

注释

上一页 策略 下一页


反叛手册—策略(4)

注释

上一页 策略 下一页

反叛手册

RULES FOR RADICALS

策略(4)

    如果我们碰到的是一个很会耍政治手腕的校长，他就会告诉我们说：“我初来到芝加哥的时候，芝加哥就是实施学区制的。学区本身就黑白隔离，所以学校就黑白隔离。所以就有白人学校和黑人学校。所以，你们凭什么批评我？为什么不批评黑白隔离学区？真正需要改变的是学区。”这个说法的确有某种真实；每次一想到这一点我就难过。可是，那些黑白隔离的社区却又有可能把责任推给别人；因而整个事情就变成“狗追尾巴”。再说，要想打破芝加哥地区种族隔离的人口分布需要十五年的时间。我们没有力量从事这么长久的对抗。所以，在找出目标的时候，规范之一就是寻打目标的弱点——依你的力量可以在他什么地方下手？此外，你的目标总是会说：“别人也有责任，为什么你只找我？”这个时候你别管他，你先不管其他人，你咬住他就是了。

    你一旦咬住目标，瞄准目标开始攻击的时候，所有的“别人”就——出现了。因为他们想出来支持你所攻击的目标，他们就现身了。

    还有很重要的一点就是必须把你的目标人格化。你的目标不能是社区、公司、市政府这一种浮泛的，抽象的东西。譬如说像市政府这种东西，毕竟是一种水泥的，物理的，无生命的建筑物，我们不可能对它产生必要的敌意。譬如是一家公司，那又没有灵魂，没有身份。又譬如学校行政当局，那也是没有生命的机关。

    约翰·路易士（John L. Lewis）是一九三〇年代反叛的劳工团体CIO的领袖。他最明白这一点。此所以CIO从来不攻击“通用汽车公司”，而是攻击“通用”的总裁——血管里流着冰水的阿弗烈·史隆。他们从来不攻击共和钢铁公司，而是攻击共和的总裁——“血手”汤姆·葛得勒。所以后来我们攻击芝加哥的公立学校制度的时候，我们就攻击总督学班哲明·维利斯。你绝对不可以让任何人影响你偏离目标。

    因为焦点这么集中，所以事情就会推向极端。我们前面说过，事情必须推向极端，才可能产生行动。基督说：“不与我相合的，就是敌我的。”（路加福音十一章二十三节）。他不容许任何人对那些在圣殿中换钱的人采取中立。一个人只有在认为天使全都在他这一边而魔鬼全都在敌人那一边的时候，才会断然的行动。一个领导人尽可估计一个情况是百分之五十二的肯定，百分之四十八的否定，由此挣扎着做一个决定。但是，他一旦做了决定，他就必须假设他百分之百的肯定自己的目标，百分之百的否定对方。他不能逃避决定而在中间摆荡。他不能一直在吵架，在思考。他必须决定，然后行动。否则就会像哈姆雷特所说的：

所以敢做放为的血性被思前想后的顾虑害得变成了灰色，惊天动地的大事业也往往因此而中途旁逸，壮志全消了（译按：译文一举梁实秋《莎士比亚全集》）。

    我们在攻击芝加哥总督学的时候，有很多自由派人士都说，他毕竟不是百分之百的魔鬼。他固定的上教堂，是个好爸爸，捐款也很慷慨。可是，在生活的战场上如果你在控诉一个人是种族主义的王八蛋的时候，却又说“这个人常上教堂，捐款更踊跃，是个好爸爸”这不是减少了冲击力了么？这种事你能想像吗？做这种事是政治白痴。

目录

注释

上一页 策略 下一页


反叛手册—策略(5)

注释

上一页 策略 下一页

反叛手册

RULES FOR RADICALS

策略(5)

    露丝·麦肯尼（Ruth Mokenny）所著的《工业谷地》（Industrial Valley）研究的是俄亥俄州奥克兰的橡胶工人发展组织的经过。这本书画面关于把事情推向极点有一个很好的实例：

约翰·路易士很镇静的面对这些山上的工人。对于此地的橡胶工业和固特异橡胶厂，他已级很辛苦的看过一些资料。他讲话不模糊，不笼统，这里的橡胶工人以前就听过（美国劳工联盟总裁）葛林这样讲话。路易士明白讲出人名，明白的引用数字。他直呼克立夫·斯劳塞（Cliff Slusser）的名字，讲他这个人，最后又指责他；橡胶工人起先很惊讶，然后就不亦乐乎。以前常到奥克兰来的那些劳工联盟领袖如果还记得保罗·立区菲（Paul Litch field）是谁，慢慢的工作就会越来越好。

路易士的话是杀声，是挑战。一开始他先计算橡胶公司的利润。即使是在经济大恐慌的时期，这些公司还是赚了不少钱。他谈到固特异的工人政策。然后他又提到立区菲先生对于劳工和资本家合伙的意见。

“在固特异的成长里面，”他用深切而热情的声音说，“工人得到了什么东西？”他的听众在座位上不安的移动，以一种近乎痛苦的热切心情听他说话。

“合伙？”他嘲笑的说，“在理论上劳工和资本家可以合伙，可是在事实上他们是敌人！”

……橡胶工人听着他的话，又惊愕，又激动。以前葛林差不多和立区菲一样滔滔不绝，常常告诉他们劳二和资本家合伙的话。可是现在这个人却把他们在经验中感受到的事实明白的说出来——用的又是雄辩滔滔，受过教育，甚至是优雅的文字。这一个人现在在这里说的话对每一个在固特异的机器上面工作的人产生了真实的意义。

“组织起来！”路易士高喊，厂房里回荡着他的声音。

“组织起来！”他拍着桌子高喊，桌子都跳起来了。“到固特异公司去，告诉他们你们要分股息。他们说我们和他们是合伙的，不是吗？可惜我们不是。我们是敌人。”

    △真正的行动在于敌人的反应。
    △如果在敌人的反应中对敌人加以适当的诱导，敌人就会变成你很大的力量。
    △策略跟组织，跟生活一样，需要的是你必须一直行动。

    情景二：纽约，罗彻斯特。我们与其说罗彻斯特是伊士曼·柯达（Eastman Kodak）的故乡，不如说伊士曼·柯达是罗彻斯特的故乡。因为事实上罗彻斯特是由这一个工业巨头在统治。所以任何人若是想和柯达对抗，或者公然向它挑战，这件事本身就超乎罗彻斯特人的经验之外。这家公司一直到今天还没有工会。可是它对待一般民众的态度却使它那父权的封建主义看似容许民众参与的民主制度。

    罗彻斯特人很以自己是美国文化皇冠上的宝石为傲。他们有图书馆、学校、大学、博物馆，还有著名的交响乐团。我们前面说过，罗彻斯特的黑人社区后来邀请我去为他们做组织工作（其实不如说是他们自己已经组织好了，然后邀请我加入）。这个城市一听到我的名字就陷入恐惧而歇斯底里的状态。我的一举一动在他们都是新闻。所以，有一次连我的老师兼友人约翰·路易士都笑我说：“真不高兴，罗彻斯特人恨你比恨我深。”

目录

注释

上一页 策略 下一页


反叛手册—策略(6)

注释

上一页 策略 下一页

反叛手册

RULES FOR RADICALS

策略(6)

    我第一次到罗彻斯特的时候，一下飞机就被各报记者包围。第一个问题他们问我觉得罗彻斯特这个城市如何？我回答说：“这个城市是一棵南方的大树，只不过是移植到北方罢了。”有人问我说在柯达公司为黑人做了“那么多事”（前年夏天发生过流血暴动，国民兵事件等等）之后，为什么我还要“干涉”黑人的事情？我一脸无辜的说：“可能我不懂也不知道这里发生的事情。不过就我所知柯达公司在美国的种族问题上只做过一件事，那就是发明彩色软片。”柯达公司对我的话震惊、愤怒、不悦。这个时候我绝不是抨击或是骂他们；我是嘲笑他们——这个他们不能忍受。这是第一次有人向这一头大公牛射箭。我这样做，要不了多久柯达公司就会提出一些控诉，这些控诉最后就会使它自己失败。

    还有人问我对罗彻斯特大学校长兼柯达公司监督人的艾伦·华里斯（W. Allen Wallis）对我的人身攻击有什么看法。华里斯曾经担任芝加哥大学企业管理系系主任。当时这一所大学和伍德隆的黑人组织正在惨烈交战。“华里斯？”我说“哪一个华里斯？阿拉巴马州的华里斯还是罗彻斯特的华里斯？不过没有关系。他们没什么差别。你还有什么问题？”我的回答，第一，创造了一种嘲笑的要素；第二，阻止这个罗彻斯特大学的校长对我做进一步的攻击。因为他开始会想可能有人要刮他胡子了；他一旦跟我或我的同志相遇，我们的对话将不会是学院的对话。

    你必须记住一点，你可以威胁你的敌人然后扬长而去。你尽可以侮辱他，搔扰他；不过只有一件事他不会原谅你，那就是嘲笑他。你如果嘲笑他，他一定会有反应。嘲笑会引发一种无理性的愤怒。

    不过我实在不太想谈这些策略的实际应用法。有一个经验真不幸。我曾经把我以往在某些社区从事组织的实际经验收集在我的《激进的号角》里面。这本书刚出版不久，我就听到有人说有一些自称干部的人把我这本书当作手册来用。每次一碰到困难，他们就翻这本书找答案。事实上不是每一种情况都有一种药方。事情很少会有相同的状况；这一点与历史稍有不同。人民、压力、民力的型态都是会变的。在某一时间，三者的组合是一种；换了一个时候，又是另一种。甚至就在一个时候情况也一直在变化。所谓策略，应该是指在特定时空下应用我所列出的规则和原则。干部上了战场，应该带着我的原理，然后他再在这些原理上运用他的想像力，把这些原理很有技巧的与特定状况搭上关系。

目录

注释

上一页 策略 下一页


反叛手册—策略(7)

注释

上一页 策略 下一页

反叛手册

RULES FOR RADICALS

策略(7)

    譬如说，我曾经一再强调，策略的意思就是以你所有，尽力而为。势力大体上总是集中在有钱人或者有人追随的人身上。而在穷人，他们的资源是一，没有钱；二，人很多。所以，我们就这样开始。我们有人，我们就可以用投票来表现我们的力量。除此以外，还有没有别的？有，我们有身体。我们怎么运用我们的身体？讲到这里，我们有了一个概念。我们要运用法律的力量来使当权者遵守他们自己的规则。超越敌人的经验，不过保持在自己人的经验之内。偏重于自己比较喜欢的策略。威胁往往比策略本身更吓人。这一切规则的原理一旦在你的想像力之中滚瓜烂熟，你就融会贯通了。

    譬如说，我大概会建议我们买一百张罗彻斯特交响乐团演奏会的票。这一场音乐会我们首先要选演奏曲目比较安静的。音乐会开演之前三个钟头，要去参加音乐会的一百个黑人要先聚餐。不过，他们什么都不吃，光吃烘豆，而且要吃很多。然后他们就到音乐厅去——结果可想而知。想像一下那种情景！音乐会不要到第一乐章就演奏不下去了。

    现在我们用前面提到的观念来检证这个策略。

    首先，这一场搔扰实在非常的超越那些当权者的经验。他们设想得到的原来只是群众集会、街头示威、对抗、游行等。他们就是做恶梦也不会想到我们竟然会在他们骄傲的文化皇冠，在他们出名的交响乐团的音乐会上发动攻击。第二，这一切行动是一种嘲笑，而且又使法律沦为无用；因为没有——而且永远不会有——法律规定禁止人体的自然功能。这一种策略不只制造噪音，而且制造气味；这可以说是一种天然的臭气弹（stink bombs）。一般的臭气弹是非法的，用了臭气弹就要遭到逮捕。可是这一次不管是警察局还是任何当权者的走狗都不能怎样。这一次，法律完全瘫痪。

    在场的人出去以后一定会告诉别人，而别人一定会笑得肚子痛。这件事会使得罗彻斯特交响乐团和当权者变得异常可笑。如果再发生相同性质的攻击，当局一点办法都没有。他们要怎样呢？要求人民参加音乐会之前不可以吃豆子吗？禁止任何人在音乐会中放任这种自然的要求吗？讲这种话的人会把音乐季的将来毁了。你想想，这一来音乐会一开始就会有多紧张！想想指挥举起指挥棒的时候，他心里有什么感受。
这种事情当然会余波荡漾。对于罗彻斯特的那些妈妈、太太来说，音乐会是一大社会机能。隔天早上她们就会在餐桌上对着她们的丈夫说：“约翰，我们让这些人毁了我们的音乐季！我搞不懂他们到底要什么；不过不管他们要什么，我们总要想想办法，制止这种事情！”

目录

注释

上一页 策略 下一页


反叛手册—策略(8)

注释

上一页 策略 下一页

反叛手册

RULES FOR RADICALS

策略(8)

    最后，我们还有一个普遍的规则，当我超越敌人的经验，引起了他们的混淆和恐惧的时候，我们一定不可以把相同的做法施之于自己人身上；因为我们并不希望自己也混淆和害怕。现在让我们用这条规则来检澄我们对罗彻斯特交响乐团所用的策略。首先，这个策略是在当地百姓的经验之内的，而且又符合另一条规则——你所用的策略必须是群众所欣赏的。在这里，我们的情况是互相矛盾的。我在黑人区里向黑人提出这个策略的时候，他们都在笑。这明显的表示这个策略至少在幻想中是在他们的经验之内的。这跟他们对白佬的憎恨有关。所有的被压迫者都想对压迫者做一件事，那就是在他们头上大便。现在这个策略庶几近之。然而，我也很清楚他们一到了会场之后，因为四周都是白人，而且一个个穿的正经八百；置身在这种场合实在是非常的超出他们的经验之外。所以他们可能因此变得非常迟钝，因而又退缩为原来的角色。他们要做的事是这样尴尬，羞辱，他们差不多可能想尽办法不要实行这个计划。可是他们也很清楚，不论他们的感受如何，他们所吃的烘豆一定会在生理上强迫他们执行这个策略。

    我必须强调并不是这一类的策略都很聪明。任何一个有经验的干部都必须知道，当一个策略由革命的规则和原理产生以后，他必须去分析这个策略的优点，由这些规则去判断它的优点与缺点。

    试看最近审判芝加哥七君子的事情。如果被告和律师用放屁向霍夫曼法官表示轻蔑。霍夫曼法官会怎样？他会因为这些人放屁就认为他们蔑视他吗？这一个策略以前在法律上没有先例。光是新闻界的反应就臭死他了。

    芝加哥的强生—高华德运动（Johnson-Goldwater campaign），也曾经发展出另一个以身体机能为主的策略。那个时候，当局和伍德隆黑人社区所达成的协议市政府并没有实行，而且也没有人再起来操作当时迫使当局做这些协议的政治胁迫方法。所以伍德隆组织别无选择，只好转而支持强生。民主党政府因此以为政治的威胁已经消失。在这里我们必须记住。压力不只在迫使当权者主动让步之上是必要的，并且还要持续不断，以迫使当权者退出。伍德隆组织似乎就是失去了后者这个要素。

    一个组织如果被封锁在政治竞技场中，它就必须另辟战场，设计新的策略。

    于是欧海尔机场（O'Hare Airport）成了目标。首先，欧海尔机场是全世界最忙碌的机场。试想一下旅客的经验。空中小姐给你吃过中饭或晚饭以后，大部分的人都会想上厕所。可是常常很不方便。因为你必须等空中小姐撤掉碗碟之后才走得出来。可是一旦撤掉碗碟之后，距离厕所最近的旅客通常已经捷足先登，“有人”的灯号就亮了、所以你就等。不久飞机上亮起“系好安全带”的灯号，飞机要降落了。既然飞机要降落了，你就决定要下飞机以后在机场的厕所方便。这种情况很明显。你到任何一个机场一看就很清楚。下飞机的旅客不管从那一个闸门出来，总是匆匆忙忙的奔向厕所。

目录

注释

上一页 策略 下一页


反叛手册—策略(9)

注释

上一页 策略 下一页

反叛手册

RULES FOR RADICALS

策略(9)

    看清楚了这一点，我们的策略就很清楚了——我们要把厕所关起来。你只要投一毛钱，打开门走进去，锁上门，就可以在里面待一整天。因此这种上厕所占领厕所的做法不会有问题。你不需要多少人，带着书、报纸走进厕所，这些卫生设备就关闭了。警察又能怎么样？打破门来要求合法占领的证据吗？所以，女厕所可以完全占领，男厕所比较麻烦。不过这也有办法。派一些人，每次有飞机降落，就在尿筒前面排队，每队排上四、五个。我们曾经调查过整个欧海尔机场的马桶和尿池数目，也算出需要多少人来发动全国第一次占领厕所行动。

    这种行动会造成各方面的不便。旅客会找不到地方解手。小孩子会对着妈妈说““妈，我憋不住了，”绝望的母亲只好投降说：“好吧！在这里尿吧！”欧海尔机场不久就成了一间臭气冲天的大厕所。这种事是令人难以置信的，而且很快的全国人都会觉得很好笑。这种事可能成为《伦敦时报》的头版消息。对于市政当局而言则会成为大耻辱，大尴尬。甚至还可能要实施某些警告措施，协助客人回到飞机上厕所。

    接着因为有人把这个计划中的策略透露给市政当局，结果不到四十八小时，当局就和伍德隆组织开会。当局说他们当然会履行协定，他们搞不懂到底是谁认为芝加哥市政厅不会遵守自己的承诺。这次会议的当时和以后，从来没有人提到计划中的欧海尔策略。伍德隆组织里面大概很少有人知道他们几乎就要写下历史的新页。

    再谈另一个实例。由这个实例我们可以理解“正确的事情往往是由错误的理由产生的普通原理”，以及“负面因素变成正面”力量的规则。

    在芝加哥的伍德隆一带，那些已经有了组织的黑人社区早期曾经和贫民区的官吏冲突而发生对抗。不过他们从来不在这些住宅或房东的办公室外面游行抗议。他们选出一些皮肤最黑的黑人，坐车到房东所住的白人社区。他们拿出他们的标语，上面写着：“你知道你的邻居琼斯是贫民区房东吗？”这种标语看似风马牛不相及，等一下所有的邻居都会打电话到琼斯家里。

    琼斯：你先不要说，我告诉你他们胡说。
    邻居：琼斯，你做什么谋生我们都不会怪你，我们只要你把这些他妈的黑人弄走，要不你就搬家！
    于是琼斯只好走出来，签字。

    这种由邻人所施加的压力会带给我们正面的力量；可是，它原来都是白人社会负面的种族主义。为了我们的目标，我们把这种力量“榨”出来。

目录

注释

上一页 策略 下一页


反叛手册—策略(10)

注释

上一页 策略 下一页

反叛手册

RULES FOR RADICALS

策略(10)

    白人对黑人还有许多刻板的偏见。其中有一个是，他们认为黑人老爱排排坐，吃西瓜。所以假设有三千个黑人同时在市区出现，每个人都捧着一大片西瓜。这种景象完全超过白人的经验之外，他们一定吓坏了，而且恐怕会因此而四散逃逸。当权者因为要提防黑人的意图，所以他们所采取的措施就可能有利于黑人。而且，他们至此终究要体认到他们对黑人的刻板印象是多么的荒谬。我认为，这种策略将会使政府当局与黑人领袖接触；而且，就算黑人没有做要求，他们都会问黑人有什么要求。

    “用你所有，尽力而为”这条规则还有下面这个实例：

我到一家学院演讲。这一家学院是由基督教一个非常保守，甚至是主张基本教义的教派所设立的。有几名学生到我的旅馆来找我谈话。他们的问题是学校规定他们不准在校园里玩。不能跳舞，不能抽烟，不能喝啤酒。因为既然我的演讲说的是造成社会变革的策略，他们就很想知道用什么策略可以改变这种情况。我告诉他们所谓策略就是以你所有尽力而为。“你们有什么？”我问他们，“你们在校园里能做什么事？”“真的没有，”他们说“除了——你知道，嚼口香糖。”我说：“很好！口香糖就是武器。你们找两、三百个学生，每人带两包口香糖。那是厚厚的一叠了。吃完之后。就吐在校园路上。这绝对会引起一场混乱。对啊！五百包口香糖，连芝加哥都会瘫痪到交通大堵塞。”他们听到我这么说，他们的表情好像我是怪人。不过两个星期以后，我接到一封兴冲冲的信，告诉我说：“这一招真有用！真有用，现在只要我们不吃口香糖，其他的事差不多都可以做。”

摘自《专业反叛者——与阿林斯基对话》一书

    下面再谈到另一个策略。我们用这种策略打败了一家大百货公司。记住，威胁通常比策略本身更有效——不过前提是你们必须是已经是组织良好，让当权者知道你们不只有能力执行你们的策略，而且是真的会执行。玩这种游戏的时候，你不能太虚张声势。如果对方看穿了你，你就死了心吧！因为这个时候你已经死定了。

    这一家百货公司专门讨好有钱人。除了品质之外，这家公司还用品牌来吸引客人。因为这一点，所以用经济的抵制不能吓阻客人上门来买东西，甚至连黑人中产阶级都吓阻不了。那个时候，这个公司的雇用政策比其他的百货公司都来得严格。凡是黑人都只能做最低贱的工作。

目录

注释

上一页 策略 下一页


反叛手册—策略(11)

注释

上一页 策略 下一页

反叛手册

RULES FOR RADICALS

策略(11)

    于是我们就设计了一个策略。我们找了三千个黑人，准备在生意最忙的星期六坐车进城到这家公司去。一家百货公司的一个楼面突然间来了三千个黑人，当然整个百货公司的颜色都变了。任何一个白人走进来，一看到这些黑人无不目瞪口呆。他们还以为他们到了非洲，于是就立刻离开。这一天这一家公司白人的生意就会这样完蛋。

    对于低收入的人而言，购物是很浪费时间的。因为，经济就是一切。这意思就是说。每一个柜台都有一些可能买东西的客人，仔细检查货品的品质，问东问西，譬如在买衬衫的柜台，他们就要问质料、颜色、式样、领子、袖口、定价等等。等到这一群人移到内衣部后，原来内衣部的人就换到衬衫柜台。这样柜台小姐就忙个不停。

    现在我们暂且停下来看看这一个策略。这个策略是合法的。我们既不做静坐抗议，也没有违法占领店面。这几千黑人是来“买东西”的。警察无可奈何，你们的运作都在法律范围之内。

    这个策略要一直运作到营业时间结束前一个钟头。这个时候所有人都开始订购东西，凡是看得到的都买，然后要求C. O. D.（送货到家，货到付款）。这样，这项送货服务至少就得耗时三天——而且要耗费巨大成本；因为送货到家的时候，每一家都说没有订这些货。

    这种可能发生的情形可能有一个合法的，值得信赖的管道告知当局。任何一个团体至少都有两、三个当权者信任的线民。让这些线民成为我们与当权者之间值得信赖的沟通管道。真是价值非凡。我们一切计划都准备好了。我们分派了各种委员会。运输委员会准备交通工具，动员委员会和各区牧师安排各地民众上车等等。不过在这两个比较重要的委员会里我们要故意安排一个线民。这两个委员会要彼此支援。这样安排妥当之后，我们知道线民很快的就会把我们的计划告诉百货公司的主事者。结果，第二天我们就接到百货公司打来的电话，说要和我们讨论新的雇用政策，而且日期越快越好，最好二天或三天之内就开——当然，这是在星期六之前。

    最后，这家公司大幅调整了雇用政策。他们一夜之间开放了一百八十六项工作。从此黑人可以担任销售人员，可以担任行政训练工作。

    这一策略不只穷人可以用，中产阶级也可以用。有组织的购物行动，整批人购买，送货拒收等策略，除了可能再来一次巨大的威胁之外，还会增加公司的会计成本。这种策略比起单纯取消购物帐户（Charge account，在商店开户头，先零购，后整付）效果要大多了。总计我们的成绩：—、百货公司一整天的生意做不成；二、送货服务耗时两天以上；三、会计部门忙得喘不过气。这一切成本对于任何零售商都是恶梦，因为宝剑一直还搁在他们的头上。连中产阶级也应该要摸清楚这个敌人的性格，能够摔我所谓的群众的柔道——利用权力结构的一方来反制另一方。

目录

注释

上一页 策略 下一页


反叛手册—策略(12)—竞争(1)

注释

上一页 策略 下一页

反叛手册

RULES FOR RADICALS

策略(12)

竞争(1)

    我们了解了富人对穷人的挑战所产生的外部反应之后，接下就要做另一个层次的检查，换句话就是要解剖富人本身的权力结构。

    但是，我们应该深入这种Goliath（巨人）的心灵才对。这样看的话，富人固然拥有力量，但是反过来也为力量拥有。由于他们害怕失去力量，所以他们的任何行动都是由保持力量的念头在指导。富人的生活就是保持他们的既得利益；而且，不管什么时候，只要可能，他们就要起来保卫既得利益。

    这样，我们就看到一个崭新的景象。我们不仅有他们这一整个阶级决心要维护自己的力量。因此，他们不只不断的与穷人冲突，而且他们自己也一直在火拼。力量不是静态的东西。力量不能像食物一样在冷冻库里冷藏起来。力量必须成长，否则会死灭。因此，当权者必须掌握更多的权势，才能维护他们的权势。但是，要从哪里去掌握更多的权势呢？穷人已经压榨得差不多了——所以他们只好彼此压榨。这是一条回不了头的路。富人的这种同类相食只有在面对共同的敌人的时候，才会暂时休战，但是在这种常规还是有些例外；因为有些人会互相结合，企图由这种共有的危机榨取利益。在我们与当权者的攻防战里面，他们的弱点就是在这里。

    我在一九三〇年的经济大恐慌时期第一次学会了这个课题。三〇年代的美国人经历了一场革命的动乱，那就是名之为C. I. O. 的劳工运动里面激进的一派。当保守的、老朽的A. F. of L执着于同业工会路线（craft unionism）的时候，他们发动了产业工会路线（industrial unionism）；因为A. F. of L的立场是排除工会的劳工群众的。于是C. I. O.喊出“组织之外的人成立组织”。没多久，庞大的汽车工业工人就加人了这个运动。在当时，汽车工业工人还没有任何组织，是一个十分开放的空间。他们对这个工业帝国的巨头通用汽车公司发动了第一次攻击，在雪佛兰汽车厂发动静坐罢工。约翰·路易士是当时C. I. O.的领袖。他后来告诉我说，在罢工运动达到高潮的时候，他听到一些谣传说通用已经与福特和克莱斯勒接触过，并再提出下列的建议：“我们在通用汽车这边事实上是在为你们打战。因为，如果C. I. O. 打败我们，下一个跟进的就是你们。你们不会阻止他们。所以，如果你们愿意在现有市场保持福特和普列矛斯（雪佛兰的价位竞争对手）现有的产量，那么我们愿意跟他们耗到地狱结冰，我们愿意承担所有的损失。可是，如果你们增加产量，把原本想买雪佛兰的客人抢过去，我们就抵抗不了C. I. O.。”

目录

注释

上一页 策略 下一页


反叛手册—策略(13)—竞争(2)

注释

上一页 策略 下一页

反叛手册

RULES FOR RADICALS

策略(13)

竞争(2)

    路易士是一个组织工作天才，对于当权者的权势力学有一般人少有的见识。他以见微知著的评语驳斥了这个谣言。不过，他说，不管这个谣言是真是假都没有关系。因为，不管是福特还是克莱斯勒，以他们的短视，都不舍放过这一个立即增加利润的大好机会。

    富人之间这种为个人的利益而互相毁灭的斗争跟穷人之间互相毁灭的斗争一样的短视。我以前就说过我有把握使一个有钱人在星期五发动一场星期六革命，使他在星期天大捞一笔——即使他在星期一就会被枪毙。

    我们一旦了解当权者内部这种争夺权势的战争，我们就能够评估从中得益的策略。一个没有经验的干部对这一个过程甚至连基本的认识都不会有，因此他会犯很大的错误。这种愚蠢真令人难过。

    举个例子。几年前民权运动正在高峰的时候，芝加哥的民权领袖对芝加哥所有的百货公司发动了一场圣诞节抵制行动。这一次抵制行动最后败得很惨。任何一个有经验的革命家都能够毫无保留的预估这种结果。要攻击当权者，必须用他们的力量来反制他们自己。这一次抵制错就错在抵制对象是所有的百货公司。不论是白人或是黑人，自由派很少能够在圣诞节不到最吸引人的商店去买东西。不要说圣诞节，就是在平常，我们也知道要用示威去阻止群众是没有用的。一般人对于劳工运动或一般的示威行动认同的程度很低。但是，即使认同的程度这么低，如果我们只在一家百货公司前面示威，我们也可以把这种认同开发出来。如果在对面的百货公司可以用同样的价格买到东西，那么这一点点的骚动不安，也会影响到很多客人——他们有一个很方便、很简单，眼前看得到的代替方案：到对面那一家去买。受到示威的那一家百货公司一旦看到许多客人都到他竞争者那边去买东西，那力量就在压迫它了。

    经过设计，运用有钱人的一方来不利于另一方，这是战略的要点。在某种意义上，这就相当于贫穷国家利用美国反制苏俄一样。

目录

注释

上一页 策略 下一页


反叛手册—策略(14)—放炮伤到自己

注释

上一页 策略 下一页

反叛手册

RULES FOR RADICALS

策略(14)

放炮伤到自己

    群众的政治柔术即是对富人作战的基本策略。穷人不一定是那么激烈的反抗富人，不过他们要经由经验，经由计划塑造出一种方法，使富人们所拥有这一种优势力量变成他们自己的不利之处。譬如说，富人对外常常以责任、道德、法律、正义的护卫者自居。既然如此，我们就可以不断的逼迫他们在行为上要合乎他们自己的规则或道德法典。包括宗教组织在内，从来没有一个组织能够真正做到它的法典所说的一切。所以，你可以用他们的规矩把他们自己“掐死”。伟大的革命者使徒保罗很清楚这一点。他写信给科林斯人说：“他叫我们能承当这新约的执事，不是凭着字句，乃是凭着猜意，因为那字句是叫人死。”

    譬如说一九六三年伯明罕的民权示威好了。在那次的示威行动中，有几千名黑人学童走出校园参加示威行动。于是伯明罕的教育委员会翻开规定，说要把参加活动而缺席的学童开除。可是这次民权领袖跟其他的重大策略一样，犯了很大的错误。他们退让了，他们没有进一步逼迫伯明罕教育委员会，要教育委员会一切措施都必须符合他们自己的规定和说法。如果伯明罕教育委员会把黑人学童开除，让他们成天在街上游荡，那么伯明罕教育委员会是无理可讲的。如果他们不改变这种作法，那么第二天黑人就要改变他们。

    一九六四年杯葛芝加哥公立学校的行动也犯了相同的错误。那一次行动是反对事实存在的公立学校的隔离制度。我们都知道，任何行动如果要有效果，那是在于这个行动要从富人那边激起反应，然后在不断的冲突，循环扩大。除了公布涉及学童的数目之外，如果富人没有什么反应，那么这次的杯葛行动隔一天就没有效果了。像这样的杯葛行动，我称之为终端策略（terminal tactic）。这种策略就像海浪一样，形成高峰，破碎，然后消失。冲突要能发展。对方的反应必不可少；可是终端策略却不可能引起对方的反应，终端策略只能够用来结束冲突；因为发动战争，创造运动必须要有给和取的节奏，而终端策略并没有发展这种节奏的效果。

    民权领袖可以自我安慰说他们行动的结果是“精神的存粮”、“民意支持的表现”等等。这是一厢情愿的想法。然而就为整合而冲突而言，这一切想法隔天就了结了，变成美好的回忆。

    在芝加哥，如果法官和地方检查官都说教育法禁止诱导学重不上学，而且还颁布指令禁止民权领袖参加杯葛的时候，当权者就要跌跤了。当权者一定会祭出法规，这就是穷人的大好机会了。这时候穷人可以把原来的终端策略转变，进而在多重阵线上向前挺进。不需要让小朋友不上课。真正必须采取行动的是那些领导人。这个时候他们要展开密集的嘲笑、侮辱、揶揄，刺激地方检查官和法官必须言行一致，按照他们自己所讲的规定发出指令，否则他们就是心口不一的骗子，不敢把他们所谓的法律付诸实行。然后，穷人的刺激运动都很可能真的就会使地方检查官和法官发出命令。这一来，凡是参加这一次杯葛行动的民权领袖就都违反法院命令。当然，这时候当权者最后一件事就是把每一个民权领袖（其中包括城里每个宗教团体的领袖）都提起出公诉，关进监狱。他们这一做，会震撼了全芝加哥的权力结构。当然，学校隔离政策这个问题也就全面曝露了。毫无疑问的，这个时候，法官就会用拖延战术，想把事件拖过去，让大家忘记这个时候民权领袖掌握了最有力的武器，那就是法官所谓的法律。这个时候就要毫不放松，再一次开始揶揄、侮辱、嘲笑；控诉法官发出命令，可是自己却公然的，故意的，恶意的违反命令。他们要求法官“遵守”法律，否则就要受法律的惩罚。只要民权领袖坚持法律当局把他们逮捕，富人阶级就有得忙了。他们会混乱起来，自己陷进法律的紧身衣里面。如果他们执行命令，结果只会造成全市的抗议及群众组织的迅速成长。如果他们不执行命令，那就表示富人阶级的不支和败退，而且穷人组织的规模和力量都将因此而更加扩张。

目录

注释

上一页 策略 下一页


反叛手册—策略(15)—坐牢

注释

上一页 策略 下一页

反叛手册

RULES FOR RADICALS

策略(15)

坐牢

    当权者的反应如果是将革命领袖下狱，那么这个反应的本身不只是对坐牢的革命领袖人格的发展有帮助，对于穷人运动的发展也会有很大的贡献。在把当权者的力量转而对他们自己不利的群众柔术方面，这是另一个实例，我们应该好好的记住。

    把革命领袖及其他追随者下狱，对于穷人的目标至少具有下列三种的功用：一、升高穷人与富人之间的对立；二、使革命领袖在烈士的光辉之中在群众的心目中地位提高；三、加深革命领袖与群众的认同，因为群众会认为他们的领袖就是因为非常在意他们的问题，才会心甘情愿的去坐牢。每次穷人和富人的关系紧张起来时，当权者处理的方法总是把穷人的领袖下狱。这一来穷人总是立刻就团结起来，坚强的支持他们的领袖。

    但是，革命领袖也必须谨慎。他必须确定他公然反抗法律换来的不是很长的刑期。时间最好由一天到两个月。长时间坐牢有以下两个麻烦：—、坐牢坐这么久，他会与外界失去联系，因而会被外面的人排除于革命行动之外；二、离开太久，每个人都会把你忘掉；但是人的生活并没有中断，新的问题不断产生，就会出现新的领袖。然而，若要发展革命，每隔一段时间就坐牢是一个必要的元素。革命家有一个问题是他自己要做但是做不来的。那就是他必须偶而有一些时间去反省和综合自己的思想。他必须有一段独处的时间，好让他去想想他的所作所为，他为什么做，他要往哪里走，他的所作所为有没有什么错误，他本来应该怎么做等等；尤其最重要的是他要把一切事件与行动放在一个整体之上，看清楚它们彼此的关系。他要做这些事，最方便最可行的方法就是坐牢。在牢里，他会写出他的哲学。在牢里，他会塑造出他中程的目标，长程的目标；并且把他的策略与他自己的人格结合起来作自我的分析。在牢里他将从行动的役使解放，不必再去思考一次又一次的行动。这样，他就可以保持相当的距离，把他的行动和敌人的反应结合成为一个整体来审视。每一个革命领袖相继而起，都必须要从事这种由行动战场隐退的事情。如非如此，他就只是由一次行动到另一次行动，而每一次差不多都是终端行动。这样他永远没有机会透过全盘的综合而思考；光是行动，他会把自己烧光了。这样，他事实上只是一种刺激剂而已。新约和旧约里面，先知总是自愿隐退到荒野；因为他们知道这样做可以有机会做整体思考。等到他们出来以后，他们就开始宣扬他们的哲学了。革命家往往会发现他们很难隐退；由于事件与行动的压力，他们往往不能享有这种奢侈。更进一步言，革命家或行动家往往没有久坐的的心情；这种心情属于学者所有。他觉得，若要他坐下来，静静的去想，去写，那真是太难了。就算他自愿隐退，他也会逃避思考和写作。他会想尽办法逃避这种事情。记得有一次我应邀到亚斯班研究所（Aspen Institute）参加一个为期一周的讨论会。于是就有人说了，说这是一次大好的机会，可以摆脱一切好好写作了。讨论会每天早上从十点讨论到中午。所以从中午以后一直晚上我一直都有空。讨论的题目也很有意思，所以一直延续到午餐桌上，一直到下午两点半或三点。三点以后我本来就可以坐下来写东西，一直写到吃晚饭的时候。可是事实不然。有一个也是来参加讨论的人，他是一个很有趣的天文学家，他来找我聊天。这一聊就聊到五点半。五点半以后如果我还要提笔写东西实在不是时候；因为五点半以后有一场鸡尾酒会。酒会以后要坐下来写东西也不是时候；因为不久就是晚餐。晚餐以后要写东西也不是时候；因为太晚了，我累了。不错，我可以吃过午饭后就离开，跟每一个人说不要打扰我，然后一整个下午我就可以写东西了。我要回到我的房间，把门关上：这时候眼看着我就要坐下来写东西了。可是不然。事实上我跟每一个从事革命运动的人一样，并不想坐下来想，坐下来写。我希望有人打扰，这样我就有藉口逃避那辛苦的思考和写作。

    这样，坐牢提供了相反的条件。你不会有电话。一天除了一个钟头之外，也不会有人来找你。你的室友很粗鲁，不合群，很迟钝，你没办法跟他讲话。你生活在单调和监禁之中。你逃避不掉。因为你的身体逃不掉，所以你开始用想像力来拆除墙壁。你逃到思考和写作里面。就我本身而言，我就是因为几次坐牢，才有我的第一本书；我的观念和目标才开始有个哲学的安排。

目录

注释

上一页 策略 下一页


反叛手册—策略(16)——时机

注释

上一页 策略 下一页

反叛手册

RULES FOR RADICALS

策略(16)

时机

    以上，哲学细胞已经够了。现在让我们回头谈一谈组织工作的积极要素。其中之—，即是“时机”。

    时机之于策略，犹如时机之于生命中的一切那样地一刻决定了成功或失败。所谓时机，不是指策略何时开始——这一点当然也很重要，不过我以前就常说，冲突发生的时候，运动家往往不能享有空间或地点的奢侈。但是，话说回来，人的生活面将允许有技巧的策略家在运用策略的时候自觉的利用时机。

    战斗一旦开始，同时也已经用了一个策略，那么很重要的一点就是不要让冲突一直延续下去。如果你们记得的话。这就是我在本章一开始所提到的几条规则中的第七条。人类太多的经验让我成立这条规则。冲突如果拖延太久就会变成只是在拖延。这一点我不想再多讲。这一点不论是在运用策略还是任何行动之上都是普遍适用的。

    理由有好几个，其中之一是一个简单的事实；那就是，人类对一个问题保持兴趣的时间是很短的。不管是注意力、感情的激昂，乃至于生理的能量，一个刺激的，有挑战意味的，逆战的行为就是只能持续那么久——这一点在人类行为的全般领域中，从性到冲突，莫不如此。人的行为，只要经过一段时间，就会变得单调、重覆，变成感情的例行公事，变得非常无聊。策略家一旦开始了一场冲突，时间就会变成他的敌人。

    他一旦开始考虑使用一种策略，他就要把下列各点牢记在心。第一，不管是什么杯葛行动，都应该避免抵制肉类、牛排、面包、蔬菜等民生必需品。因为，受到抵制的公司如果采取降价的措施，那么抵制行动的力量就会减弱。不过如果抵制的是葡萄、香蕉、坚果、樱桃等非民生必需品，那么大多数的自由派人士都能够“牺牲”；他会因此而自觉高贵。

    不过，虽然如此，一个干部如果老练的话，他也可以把这种负面的力量改变成正面的力量。他可以藉著一种运作使对方犯错。一直纠缠对方——这一场戏将不会再给人一点趣味。就这样，你的对手会觉得已经搞太久了，没意思了，他倒宁愿屈服。

    策略家一旦开始行动，心里就要一直记住“时间的压力”。这一点不但适用于群众示威这种身体行动，也适用于感情的行动。伍德隆组织有一次为了一个教育问题准备以群众占领市政厅，在上午十点钟以五千人到八千人在大厅与市长见面。这个行动一开始，我们就检视并且了解了时间的功能。就是因为这样，我们彻底的发挥了这一次策略的潜能。我们没有像最近复活城的人民游行一样，到最后只有惨败。伍德隆组织的领导人很清楚，把几千人聚集在市区里面，站那么久，眼睛所看到一直是同一个地方；这种生理的疲劳不久就会使群众失去热情。然后就会有人开始去买东西、逛街，做点事情提提神。大城市的风景很快的就会比待在市政厅里有意思。他们已经看过对方惊吓的表情，市政厅已经不好玩了。如此这般，要不了多久——两个小时到三个小时——八千人就会变成八百人。群众的震撼力当然顿减。不只是这样，市长一看到群众由八千人变为八百人，他就会想，如果我再耗个两三小时，那么八百人就会变成八十人。如果他再坚持一天，到最后就连一个人都没有。这样的话，我们就会毫无所得。

    因为了解这一点，所以伍德隆组织的领袖在面对市长的时候，就告诉他说，他们要的不是空口白话，而是对他们的要求的迅速采取行动。他们愿意给他时间去达成这些要求。现他将暂时取消示威游行，可是他们会再回来，人数不变，或者更多。这样，下次他们带着他们组织更好，装备齐全的队伍回来，全部的人兴致照样很高昂。市政当局对这种群众力量会留下相当深刻的印象。

    一方面使行动持续，一方面使它不至于拖延太久的确是可能的。不过，这样的手段在行动期间会切断新的问题。所以，关切一个问题的热情开始降低的时候，也就是新问题、新对手进场的时候。这样子一直引进新问题，行动就会一直的持续。有许多战争所以一直打个不停，就是这种情形。甚至到了最后媾和的时候，最先造成冲突的问题已经无关紧要。这就叫人想起欧洲的百年战争。这场战争后来双方讲和的时候，已经没有人记得当初是为了什么事打起来的。而且，不管当初是为了什么问题，跟现在的讲和已经没有关系了。

目录

注释

上一页 策略 下一页


反叛手册—策略(17)—新策略与旧策略

注释

上一页 策略

反叛手册

RULES FOR RADICALS

策略(17)

新策略与旧策略

    讲到问题，我们来谈一谈人口问题。在这里我们同样可以利用富人来对付富人，然后得到我们所要的东西。譬如说，每次公用事业或重工业界讲到“人民”的时候，他们指的就是银行一类的权势集团。那是他们的世界里的人。所以，如果他们的银行开始压迫他们，他们就会乖乖的听话，他们就会受伤。这样说来，我们的目标就是为这些钢铁公司、汽车公司等重工业服务的银行。而我们的目的是减少人口数量。

    现在，让我们开始来逼迫这些银行在行动上符合他们平常对外所说的话。

    所有的银行都要钱。所有的银行都要做广告招徕存款户头。有的银行甚至还发奖金给开户的人。不过，在银行开户并不是例行公事。首先，你要在银行的副理或职员面前填各种表格，回答他们的问题。这件事至少要花个三十分钟。现在。如果有一千多人进入银行，每个人都拿个五块或十块要开户，银行的柜台作业就要瘫痪了。这一种方法跟到百货公司买东西一样，警察根本不能怎么样；因为根本没有非法占领。银行的立场很难。他们知道这到底是这么一回事，但是他们不想得罪这些准客户。如果这一千个准客户遭到逮捕或驱逐，银行的形象就完了。

    接下来当然还是嘲笑、揶揄，因此而形成连串的行动与反应。几天以后，所有的人都回来要求取消户头。过几天又来开新户头。这种方式，我称之为中产阶级游击战。这种战术将使银行产生不理性的反应。然后，我们就可以利用这种不理性的反应，使之不利于他们的大客户——譬如制造污染的公用事业，或任何显然将成为中产阶级组织的目标的那些产业。等到我们以同样的战术做第二波的攻击的时候，受攻击的目标就会气急败坏；这时候他们的反应就更加情绪化了。这时他们就会觉得他们是代人受罚，冤枉透了。

    这个时候，行动的持续可以再加上一些社交活动。大家可以结伴到城里去，愉快的看看当权者的挫败与混乱。这时中产阶级游击队对敌人加强压力的时候，兴致将会非常的高昂。

    一种策略一经使用，就再也不在敌人的经验之外。要不了多久，他们就会想到对策。最近，有一家公司要盖新的工厂。老板把蓝图拿给我看，他指着地面一楼的区域说：“老弟，你看到这个大厅没有？这就是静坐示威场！以后如果有人要静坐示威，我们就把他们请进来，请他们喝咖啡，看电视，而且还有很好的卫生设备！他们尽管静坐没关系，一直坐到地狱冰冻了都没有关系。”

    所以，如果你现在想到斯密生博物馆静坐示威，我看算了。

    静坐示威曾经是非常“革命”的。最鲜明的实例应属于联合汽车公司工会一九三七年几近自发性的静坐罢工。这样子占领私人财产引起了全国的骚动。事件发生时，除了极少数的例外，差不多所有的劳工领袖都躲起来；因为，对他们而言，这种手段太革命性了。这时候，罢工的工人已经开始在怀疑自己的行动是不是合法，又是为了什么。这个时候，C. I. O.的干部路易士出来了。他告诉他们：“工作权优于财产权！C. I. O.坚定的支持这次的罢工！”他把理论基础给了工人。

    工人的士气为之一振。现在，他们已经明白自己为什么要罢工，为什么他们必须坚持到底。在这里，我们学习到的课题就是，干部的主要职务就是立即替因为意外或冲动而产生的行动发展理论基础。如果没有理论基础，对于参与者而言行动就不可理解，行动因此很快就会挫败而解体。理论基础赋予行动以意义和目的。

目录

注释

上一页 策略


反叛手册—代理权战略的产生(1)

注释

代理权战略的产生 下一页

反叛手册

RULES FOR RADICALS

代理权战略的产生(1)

    策略不是冷冰冰的理论产物；有了组织表或攻击计划之后，策略并不随之而来。不过我在与准干部交流的时候，障碍最大的就是这一点。事件、敌人对你的行动意料之外的反应、必然的情况、即兴等等决定了策略的方向和性质。接下来，我们还要评估自己身在何处，下一步要做什么，你可能预期的风险或有利之处。这又需要分析的逻辑。有了这种分析的逻辑，你才不至于成为策略以及随策略而来的种种事件的瞎眼囚徒。不过有一点我再怎么说都不嫌烦，那就是，策略是由行动与反应的自由流动产生的；所以如果策略有明显瓦解的情况时，干部应该坦然的接受。

    干部随着行动而行动。他的方式应该对任何可能的机会，任何可能掌握的方向盘开放、好奇、敏感；就算这些机会可能节外生枝都没有关系。干部永远不应该感到失落；因为他没有阴谋，没有时间表，没有固定的参考点。南北战争开始的时候，伟大的务实派林肯告诉他的秘书说：

    “我的政策就是没有政策。”

    三年之后，他写信给他的朋友。信中坦白的说：“当时，事件一直控制着我。”

    我在跟他人沟通这一点的时候，最大的问题在于，凡是曾经在我们这个所谓教育制度曝晒过的人，这一点差不多都在他的经验之外。我们这个教育制度的产物所受的训练是注重秩序、逻辑、理性思考、方向、目的。我们说这叫做精神纪律，然而其结果却是一个结构化的、静态的、闭锁的、严苛的精神装扮。所以，即使是所谓“心灵开放”也都只是说说而已。事情如果难以理解，或者不符合我们所累积的“教育”模式，我们就认为那是奇怪的，可疑的，应该避开。我们觉得，如果要了解别人所作所为，我们就要看待这些作为是否是逻辑，是否是理性的决断，是否是谨慎思考过的有意识的行动。这一来，每次你想和别人沟通的所谓原因和目标的时候，你就只好去编织一套逻辑的，理性的，结构的理由来把事情合理化。然而，真实的生活并不是这么一回事。

    策略的发展，由于其性质还无法用全称的命题来表达，所以这里我想提出一个代表性的策略，作为一个实例，来研究它的发展过程；希望它能够成为未来几年内的一个主要策略。我想把读者带到我的经验里面，希望读者以后在自己的策略经验上都能够诚实的检讨其原因和方法。

    我们都知道，在大体上，我们都属于生活在集团经济（corporate economy）的中产阶级。集团经济是会形成各种集团；所以如果要知道力量存在于何处，你就必须先去找出谁拥有什么人。在以前，这种事情无异是在贝壳里面找豌豆；如今，情形虽然更加混淆，可是却也有一些连闪光强灯可以射穿这些混淆的状况。有件事可以确定．美国的中产阶级群众已经准备要和美国的集团济济进行大对抗。

目录

注释

代理权战略的产生 下一页


反叛手册—代理权战略的产生(2)

注释

上一页 代理权战略的产生 下一页

反叛手册

RULES FOR RADICALS

代理权战略的产生(2)

    在大学生方面，他们已经在要求学校当局给学生委员会代表权；他们要把这种代表权用在为和平奋斗，反对污染、通货膨胀、种族歧视等等一切罪恶之上。

    在民众方面，从巴尔地摩以迄于洛杉矶，各地公民都在组织代理团体（proxy groups），把他们的选票集中；等到将来要为“他们的”公司的社会与政治政策采取行动的时候，就会出来运用。由于他们已经发现全国性的代理团体会使他们有所为，他们于是对自己在公司里的财产与国防部之间的关系产生了兴趣。

    这种政治行动的务实手段将开发出新的人力。最近我跟史丹福的企业管理学校三个学生谈到运用代理权（proxy）的方式与手段。我问他们追求的目标是什么。他们说：“退出越南。”我问他们是否积极的在为这个目标努力，他们都摇头。我问：“为什么呢？”他们说他们不相信游行示威会有效果；他们也不愿意拿越共的旗子，烧征兵卡，逃兵等等。不过，他们都相信使用代理权会有效果。这三个学生已经加入这种行动策略里面了。假以时日，当权者必然会让他反叛起来。

    代理权策略跟任何政治方案一样，都不是理性与逻辑的产物。这种策略部分由于意外，部分由于必然，部分由于对反应的反应，部分由于想像；然后每一部分又彼此影响。当然，所谓“想像”也是一种运用策略的敏锐感觉。当有“意外”发生的时候，一个有想像力的干部立刻就会认出来，而且能够在大好机会逝去之前就加以掌握。

    在代理权策略的发展“史”上，有很多记述都在谈什么推理、目标、秩序；其实这些东西从来就不存在。“历史”的神话对于承受者的自我而言通常是很愉快的，所以他们会用一种“谦卑的”沉默来接受这种神话——这是在证实这种神话的有效。既经证实，要不了多久他们就相信了。

    这种神话还有一个更大的危险，那就是，它给人一种“一个天才在操作这一切”的印象；暗示里面有一种有目标的逻辑和有计划的行动。这当然是虚假的；不过却使人更难解脱结构化的行动方式。光是为了这一点，我们都应该正确的了解神话之为物是怎样的一种东西。

    芝加哥“后院”议会的历史这么说：“从贫民窟、酒吧、教会、工会，甚至，是的，共产党和社会党、邻里商人协会、美国退伍军人协会、芝加哥天主教伯纳尔·谢尔大主教等等；一九三九年七月十四日——法国革命纪念日——他们从各方会合，这是他们的革命纪念日。他们刻意的，象征性的选择这一天共同起来抗议失业、住宅破旧、疾病、公务员渎职、风俗败坏等等现象。”

目录

注释

上一页 代理权战略的产生 下一页


反叛手册—代理权战略的产生(3)

注释

上一页 代理权战略的产生 下一页

反叛手册

RULES FOR RADICALS

代理权战略的产生(3)

    文字上是这样记载。可是，在实际上，他们之所以选这一天只不过是因为那一天他们集会的公园的更衣室有空，那一天工会不用开会，那一天许多教士都认为是最好的日子，那一天谢尔大主教有空。当时，谁都没有想到那一天是法国革命纪念日。

    那一天，在集会正式开始之前的记者会上面，有一个记者问我：“选择法国革命纪念日作第一次会议的日期，你们不觉得大革命了吗？”我心里吃了一惊，可是很高兴：太妙了！真是意外的收获！于是我就回答他说：“一点都不。这一个日子很适合我们要做的事，很适合我们做这件事的原因。”

    我立刻把“法国革命纪念日”这一回事告所有的发言人。结果那一次几乎所有的演讲都以这个日子为要点。

    有一次去东部某大学探访一位教授。从此我才知道事实与历史的区别在哪里。当时有两个博士候选人正在参加社区组织与犯罪学的博士学位笔试。我说服校长让我参加考试，然后由系主任为我评分；系主任只知道我是校长的朋友。考试卷里面有三个题目有关我的哲学和动机。三题要面我错了两题。我的哲学和动机我自己竟然不知道，而他们竟然知道！

    事实上，我记得我组织芝加哥“后院”议会的时候，有很多行动我是靠直觉进行的。可是每当有人问我为什么采取这些行动的时候，我就变得非常想知道原因。然而原因在当初是不存在的。当时我做那些事，是因为当时必须做那些事；当然那是最恰当的事，或者说，我能做的就是那些事。可是，一旦有人追问我原因，我就不得不为我的所作所为设想一个智力的鹰架——实在讲也就是我不得不去作合理化的功夫。我还记得，就是因为“理由”太折服人了，所以连我自己当时都不免想说：“对啊，就是这些理由啊！当初我做那些事的时候自己早该知道的啊！”

    代理权策略诞生于纽约罗彻斯特；那是伊士曼·柯达公司与黑人社区组织“战斗团”（FIGHT）产生冲突的时候。战斗团是在我们的基金会协助下成立的。当时使我们互相对抗的事情跟现在我要讲的没有什么关系；只不过当时柯达公司的一个副董事长曾经和战斗团达成了协议（注一）。事情本来已经了了。可是柯达公司当局后来却谴责这个副董事长，否认他所作的承诺；于是战端重开。如果柯达不这样违约，问题早就解决了。
现在，事情变成不得不然了。眼看着战端不可免的时候，由情势上看来，示威游行等普通的战术很明显的会失去效用。柯达总公司在罗彻斯特，可是他们真实的生命却遍及美国和海外市场。示威游行固然可能使他们丢脸，造成他们的不便，可是尚不足以造成一种协议。柯达关心的不是罗彻斯特。光是用财力，他们就能够维持他们在当地的形象。可以攻击他们之处在国内其他地方和海外。

目录

注释

上一页 代理权战略的产生 下一页


反叛手册—代理权战略的产生(4)

注释

上一页 代理权战略的产生 下一页

反叛手册

RULES FOR RADICALS

代理权战略的产生(4)

    于是我们就开始寻找适当的策略：由于柯达公司对于软片市场拥有压倒性的支配力量，所以我们排除了经济抵制的手段。因为，这种方法无异是要求美国人不要照相片；只要美国还有婴儿诞生，还有毕业典礼，还有生日派对、结婚、野餐，这种方法就不会有效果。我们也曾经想到用什曼反托拉斯法（Sherman Anti-Trust Act）来对付他们。其他种种狂想我们也都有过。（注二）

    我们最先有争取代理权的想法，是在想参加他们处理问题和作宣传的年度股东大会的时候。这一次又是意外和必然性在扮演它们的角色。当时我已经接到美国几家大学和宗教团体的邀请前去演讲。我当时就想，我何不跟他们谈一谈战斗团与柯达的对抗，然后向他们要求让渡股票代理权？虽然我可能要连续九十天在九十个地方演讲，那又何妨？我又不花一毛钱。而且这些团体不只会给我们钱，况且还付我车马费呢！

    如此这般，代理权策略一开始的时候并没有什么特殊，只不过是请求柯达公司的股东把他们的代理权让渡给罗彻斯特黑人组织，或者是到股东大会来投票给战斗团。

    不过，不论在当时或现在。我们从来没有想到要利用代理权在公司里面取得经济权力，或者在董事会里面选进几个董事。说到在柯达公司或其他什么公司的董事会选进几个董事，我的兴趣再低落没有了。只要对方还是占多数，我就没有兴趣。再说。董事会也不过是管理阶层的橡皮图章而已。除了少数由管理阶层转向董事会的几个人，其他人都不知道进步之道。

    一九六七年五月三日我在丹佛举行的全国唯一神教派会议中演讲之后，代理权策略第一次有了突破。这一次演讲之后，我收到他们这次会议的一个决议，那就是，他们决定把他们的代理权让渡给战斗团。由当地政客的反应我得知，那些想再竞选连任的参众议员都开始问他们的研究助理说：“我们的选区有多少唯一神教派信徒？”从这一点开始，代理权策略看来是可行的政治篮板球了。政治领袖看到他们的教会把代理权让给我们，也就是看到他们的教会把选票分配给我们。而这一点，即意谓着政治势力。柯达公司很有钱。可是在选举中，钱是用在电视时间、报纸广告、工作人员、宣传、薪水和施加压力之上。如果这一切争取不到选票，钱在政治上就百无一用。显然，哪一个政治家支持我们，哪一个政治家就得到一切。

    现在，代理权如果是来自团体，大家就认为那是政治意图。教会拥有群众，而群众就是选民，这意味着声势，而声势意味着对在职者和候选人形成压力。我们高举一面标语，上面说：“保留证道词，捐出代理权”，然后航进教会的海洋。由此我不得不注意到一个讽刺的事实，那就是，教会本来一直在用精神权益换取他人捐赠股票，如今却也能干干脆脆的把代理权让渡给穷人。

目录

注释

上一页 代理权战略的产生 下一页


反叛手册—代理权战略的产生(5)

注释

上一页 代理权战略的产生 下一页

反叛手册

RULES FOR RADICALS

代理权战略的产生(5)

    压力已经开始成形。不过我只担心柯达公司是否会得到讯息。我从来还没有看到一家公司像柯达公司那样对政治的感觉这么迟钝。我真不知道是不是要经过参议院小组听证以后，他们才会醒悟。政治上的支持力量使我们可以采取下列两个行动：一、召开参院小组听证会，公开他们的罪行；二、由司法部长办公室进行调查。如果柯达公司不愿意和我们协商，我们就必然会采取这两个行动，所以柯达公司得和我们协商。我和罗勃·甘迺迪参议员彼此有一个谅解，在行动之前先照会他。我在跟他的讨论的时候，发现他的批评不是政治的，而是人道的。他对罗彻斯特黑人区的境遇深感恼怒。

    我开始寻找全国性的攻击途径。福特·洛克菲勒、卡内基等等大基金会据说都致力于社会进步。工会退休人员基金会也是。我于是打算去问他们：“如果你们真是正直的，那么证明给自己看看；一毛钱都不用花。我们不会向你们要一毛钱，只要求你们把你们的股票代理权让渡给我们。”当然，基金会的代理权有的只是边际效果；因为基金会的代理权和教会的不一样，不代表选票。不过，虽然如此，基金会的代理权还是不可忽略。

    种种构想陆陆续续的出现。对我们而言这是全新的球赛；我的好奇心使我在那伟大的华尔街仙境中四处疾走，到处嗅机会。我不知道自己会走向何处，不过这就是这神奇游戏的一部分，我一点都不担心。我知道，偶发事件或必然性或两者终究会告诉我们：“嘿，走这边。”就因为我不困扰，不混乱，所以每一个人都认为我必然隐瞒了什么秘密，而且早就布置了完整的马基维利式的运动。我的真相人人毫不起疑。《洛杉矶时报》还说：

柯达公司代理权战争在全日企业界掀起了风浪。好几家大公司和互助基金会的老板一直想和阿林斯基联系，问他葫芦里还有什么药。一家公司的人告诉记者说：“我问他下一步要做什么，他说他不知道。我不相信。”

一个记者问阿林斯基，有了代理权之后他要怎么样。“我真的不知道，”他说，“当然，我有一些计划，不过你们也知道这种事必须它自己为自己寻找可能性，那可能是你从来没有想到的。老兄，我会有球打的，真正的球！”

    这是一个全新的处女地。以前，虽然也有少数人在股东会议上大肆批评；不过他们最后也只是小小的刺激而已。在我之前，从来就没有人组织过这种运动，把代理权用在社会和政治目标上面。

目录

注释

上一页 代理权战略的产生 下一页


反叛手册—代理权战略的产生(6)

注释

上一页 代理权战略的产生 下一页

反叛手册

RULES FOR RADICALS

代理权战略的产生(6)

    当权者里的这些老好人对我也有一些贡献。他们的人把我找出去，焦急的问了一些问题。这一点使我相信我们拥有一把剃刀，能够把保护他们的黄金窗帘割破，使他们不再能够用所谓“私人领域”躲避公众责任。我相信这一点。企业界的刊物对我加强攻击，又使我更是坚信不移（注三）。从我和当权者作战以来，我还没有看到他们这么不安过。我知道在这一场代理权恐吓战之中，一定有一个地方埋着一些炸药。问题是“在那里？”，“在那里”又表示“怎么做”。

    我在这一片森林中徘徊，寻找一种力量。这时候，我开始注意到一些东西。想想看，杜邦是柯达的关系企业；柯达还有别的关系企业，再加上一些基金会。这些全部在股票市场上总共有六百亿的投资。他们的财产包括柯达公司在内。即使是基金会，也还有代理权和年度大会。假如我们在美国的每一家公司都拥有代理权，而我们正在和甲公司对抗。假如我们在好几家拥有甲公司股票的公司都有代理权；而这些公司又拥有其他拥有甲公司股票的公司的代理权。想想看！

    想到这一个可能性我就醉了。你简直可以在整个华尔街上下其手了。譬如说，你可以到丙公司去，告诉他们你有股票代理权在他们公司。你告诉他们你很反对他们由于政策错误而造成的一些弊病，不过你（暂时）可以不管这些，你只要他们用他们的股票对丁公司施加压力去影响甲公司。当然，这种“力”也可以施加在丁公司上面。你可以予取予求。使你一直渔翁得利的是这些公司的自利心和他们彼此讨厌对方。这个，我叫做公司柔术。
最近我跟几个公司的大老板一起吃饭。席间有一个老板说他很担心我看事情只看到权势的一面，而没有看到善意和理性。我回答他说，只要他是用善意、理想、合作的态度对待的公司，而不是用他们的脖子，我就乐意寻找彼此对话的机会。

    代理权代表的是中产阶级参与之钥。问题在于如何组织中产阶级。干部再有想像力，也得看时候。干部必须等待事件和必然的情势登场。有时候我就会自言自语：“事件、事件，你在哪里？”

    然后，事件来了。《洛杉矶时报》用头版消息报导了我的代理权策略。大批信件立刻涌进我们的办公室。当然，其中包括响应的信件。有一个人说：“我投资一万元。我应该买什么股票？你需要什么样的代理权？我应该买道欧化学公司的股票吗？”不过有两封信最重要，因为它们提供了一个事件使我向前跨一步。“兹寄上我的代理权证书。我不知道你在我们这一带还知道谁。如果有的话，请告诉我他们的姓名、地址，这样就可以召开邻里大会，组织一个圣弗兰多谷人民代理权分社。”另一封说：“我完全赞成。不过我不知道为什么你有权决定要攻击那一家公司——毕竟代理权是我们的，我们有发言的权利。而且，我不懂为什么是由你带着我们的代理权去开股东会？应该是我们带着我们的代理权才对。我们想自己去，不过前提当然是我们都经过组织，而且知道自已要什么东西。”（注四）。

目录

注释

上一页 代理权战略的产生 下一页


反叛手册—代理权战略的产生(7)

注释

上一页 代理权战略的产生 下一页

反叛手册

RULES FOR RADICALS

代理权战略的产生(7)

    这两封信把门踢开了；当然！多少年来我一直在说力量在人民身上！我真笨啊！这不就是了吗？柯达公司每年都在纽泽西州的弗来明顿开股东大会。他们的交通车把一车一车的股东送到一所学校的体育馆，不但有钱拿还免费吃一顿（菜很烂）。他们唱完Sieg Heils以后才回罗彻斯特。但是，这一次我们要想办法让他们在纽华克或泽西市的公园，或者是亚特兰大城开股东会，好让那几千个股东能够参加。如果能够在纽约的洋基运动场还是芝加哥的军人运动场举行更好！不过，美国的许多公司在新泽西州或德拉瓦州这种保护色彩特别浓厚的州都是合并的，所以他们必然紧持要在这些州开股东会。反正，这是尼克森总统开创的先例。你想像一下只有一家旅馆和两家汽车旅馆的弗来明顿一下子涌进五万个股东的情景。纽泽西州难道要征调国民兵来阻止这些人开会吗？别忘了，这些人可不是嬉皮。这些人是美国公民，是股票持有人；他们再符合现成标准不过了。如果他们不是美国公民，还有谁是呢？

    我们来想像一种情况：七万五千人投反对票，只有一个人说：“我代表让渡给管理阶层的大部分代理权投赞成票。赞成的一方获胜。”我要用这种方式使管理阶层自己曝光。

    但是，说了这么多，我收到的这些信真正的重要性却是在于它们指出了一条结合中产阶级的途径。中产阶级，他们占美国人的大多数。对于庞大的集团经济他们感到无力，他们不知道走那一条路，离弃美国，放弃美国公民权？他们自己找了一个藉口说，反正政府和专家会处理事情。他们就像没有组织、没有力量的穷人阶级一样，只会屈服在悲剧的情景当中。代理权，就是这样的一种机关，使他们结合起来。一旦结合在代理权四周，他们就有理由去检查，去知道国内外各公司的政策和行为——因为他们现在可以过问这些事了。

    股东大会甚至还有一些“边际效益”。股东大会的高潮和戏剧性可以调剂一下乡间生活的枯燥无味。代理权组织还能弥补代沟，因为父母和孩子会共同起来反抗国防部和其他公司。

     对于国防部，代理权将是有效的方法。麦克阿瑟将军曾经在国会的告别演讲中说：“老兵不死，只是凋零。”这句话只表现了一半的真理。他应该加上这句话：“他们凋零到洛克希德，波音、通用动力等公司去。”一个将军退休前两年，你会发现他已经在找他“凋零”之后的庇护所。

     我们大可想见一种情景，那就是：一个将军通知一家公司说不久就会有一张订单过来，订购神经毒气、燃烧弹、落叶剂等等；总价五千万美元。然而这家公司却敬谢不敏，他们并没有告诉这个将军说：“将军，等你退休的时候我们想和你谈谈你的出路。”他们告诉他说：“将军，你听我说，我们很感谢你在这份合同上想到我们。不过下个月我们就要开股东大会。如果我们的几千个股东知道这种事，我们就惨了。我们不敢想像这件事，我们也没有办法都不讲话。谢谢你，跟你见面真好。”

目录

注释

上一页 代理权战略的产生 下一页


反叛手册—代理权战略的产生(8)

注释

上一页 代理权战略的产生 下一页

反叛手册

RULES FOR RADICALS

代理权战略的产生(8)

    这样，会产生什么效果呢？—、这个将军会产生明白企业公司已经逐渐在离开战争事务。二、几千个股东出来反对这种事，这几个人在他们心目中会转换成几千名美国公民。是美国公民，不留长发，不制造麻烦，不是赤色分子；百分之两百纯正的美国人。有了这样的体认，我们才可能跟五角大厦族类行这种（号称）非常独特的智力打交道。

    代理权策略的运作需要借助电脑。电脑上需要很清楚的显示下列三种东西：—、每一家公司的财产清单；二、在我们所欲攻击的目标公司里拥有股份的那些公司的财产清单；三、目标公司以及在目标公司里拥有财产的那些公司的个别股票代理人清单。不过个别股票代理人的名单我们应该保密，因为他们可能不愿意别人知道他们拥有多少股票。接下去要有一个全国性的组织。这个组织由我设立还是别人设立都没有关系。总部设在芝加哥，或者纽约；或者两地都有。纽约总部处理一切电脑作业；芝加哥则是干部参谋本部。所有的干部要在美国分各地的社区——从圣弗兰多谷到巴尔地摩，以及其间各地——保持活动。他们要反应各地方团体的要求与利益，运用技巧召开组织会议，训练义工。干部在处理每一个状况的时候，心里想的只有一件事，那就是，要使一个具有群众基础的中产阶级组织开始运作。这些团体都将用代理权策略为手段，至于用什么问题来结合群众则由各团体自己挖掘。一开始他们可以设立研究共同政策的机构，“推荐”应该“打交道”的公司，或者选举他们其中一个团体加入全国性的委员会。全国委员会的各个委员则要负责征召自己本身的地方组织的人员参加股东大会。当然，在全国委员会之上还有各种消费者、教会、机构等组织也在努力完成这一个计划。这些组织除了他们的成员会支持我们之外，在技术上他们也能给我们无价的建议。

    记住，代理权策略的目标并不只是在集团经济里面取得权力工具，也是要使中产阶级组织起飞——先由代理权开始，然后由地方选举到国会选举，在政治界全面燃放火箭。人民一旦组织起来，他们就会一个议题接一个议题的行动。人民的力量才是真正的目的；代理权策略只不过是达成这个目的的手段。

    由于整个作业必须要有一笔预算，因此又特别要有一次筹款活动。固然有很多人已经奉献了他们的金钱和时间；不过显然各个基金会和公司都不会捐款，所以筹款会很困难。再说，我们收到的捐款还是不能，免税的。

目录

注释

上一页 代理权战略的产生 下一页


反叛手册—代理权战略的产生(9)

注释

上一页 代理权战略的产生

反叛手册

RULES FOR RADICALS

代理权战略的产生(9)

    那些公司毫无疑问会反击我们。他们会告诉股东说，所有污染防治计划、拒绝军火合同，或者股束有什么索求的话，都会使股息减少。但是，虽然公司方面讲这样的话，可是如果股东在整个运动上得到了满足和意义，那就比之股息的多少还来得重要。

    那些公司也有可能把他们的股份捐给大学。早先已经有人说那些拥有柯达公司股份的大学本身并不能决定这些股份的选举权；选举权保留在柯达的管理阶层手中。这一点就是很有意思的法律问题了。在整个美国，这是股权作业上潜存的一部分问题。但是，对我们这却有可能是一种全新的校园运动的开始——用学校的股份来和学校当局对抗。一九七〇年五月十二日，史丹福大学董事不理会学生的反对，把通用汽车公司两万四千股的股权用来赞成管理阶层。其他学校也有相同的情形：加州大学十万股，密西根大学两万九千股，德克萨斯大学六万六千股，哈佛大学二十八万七千股，麻省理工学院二十九万一千五百股。宾州大学和安地欧克学院是仅有的例外，他们的两万九千股和一千股都投给学生的建议。

    谈谈所谓“相关课程”吧！如果学生去研究美国的公司政策，并且利用大学的股权涉入股东会议的话，还会有别的事情比这个更富教育性吗？多少年来大学毫不追悔的在从事他们所谓的田野调查和行动方案，可是一旦要他们从事追查公司盈余的行动，他们就踯躅不前了。我要说，美国的公司是一种精神的贫民窟；他们的傲慢对我们的未来之成为一个自由社会是一个重大的威胁。所以，我国的大学校园对这个问题应该有而且也会有重大的斗争。

    如果我从事这个运动，那就意味我将离开我创立了三十年的工业区基金会。接下来可能发生的事情就是会有人把他的时间全部用在这个运动之上，而我也会与这个运动同时并进，看着它航向大海。代理权策略的创造没有办法事先揣测，它的发展端赖事件、必然性和想像力。这一点我们已经讨论过了。但是，如果还有人不清楚的话，我们两边就都白费时间了——我白费时间说这些，你白费时间读这些。

    尼克森总统的一个白宫高级顾问曾经告诉我说：“人民代理权（Proxies for People）根本就是革命——他们不会让你如愿的。”他说的对，人民代理权“根本就是革命”。人民代理权根本就是为向来沉默的人民争取权力的组织。这种用代理权来参与的方式就是要将集团式的美国民主化。这样做的结果就是改变他们在他国的运作；这又会造成外交政策的大转变。在我们这个时代的革命中，这将是重大的突破。

目录

注释

上一页 代理权战略的产生


反叛手册—前路(1)

前路 下一页

反叛手册

RULES FOR RADICALS

前路(1)

    从现在起未来的十年之内，行动组织将集中在美国的中产阶级当中。中产阶级是权力所在之地。不论由经济观点还是由他们的自我认同，我们有四分之三的人民属于中产阶级。他们一静一动都将影响变革的方向。中产阶级的大部分，也就是所谓“沉默的大多数”需要有人耕耘。行动与发言一体；沉默与投降一体。

    我们已经开始问这一点；我们已经知道，即使所有的低收入民众——所有的黑人，墨美人（Mexican Americans），波多黎各人，阿帕拉契山贫穷白人——都结合起来，即使有某一个组织天才把他们全部组织成一个联盟，他们的力量仍然不足以达成重大的，基本的，必要的变革。所有的少数民族组织、小国家、工会、政党都要寻找同盟；他们也不例外。权力的实用学不容许其他的代替方法。

    美国穷人唯一的盟友就是各地方有组织的中产阶级。以前，查维斯的农工移民利用葡萄抵制行动支持中产阶级。在柯达对抗战中，罗彻斯持的黑人也支持过中产阶级。

    致力于变革的行动家和反叛者，不论是在校园内还是校园外，都必须完全转向。行动家和反叛者，除了极少数的例外，都是中产阶级的产物，也是中产阶级的叛徒。所有的叛徒都必须攻击社会中的强权势力。我们的叛徒轻蔑的排斥中产阶级的价值观和生活方式。他们指责中产阶级重物质、偏差、布尔乔亚、堕落、帝国主义、贩卖战争、残酷、腐败。他们说的没错。可是，如果我们要建立变革的力量，我们就必须由我们当下的所在开始，而这些力量和人都在中产阶级多数人这边。因此，行动家如果把自己的成长过程丢掉，那是无用的自我放纵。反过来，他应该明白他那中产阶级经验具有无上的价值。当他要他的“同胞”组织起来的时候，他的中产阶级身份、他熟悉的价值观和问题，都是非常宝贵的。他有的是背景，可以让他回溯，检查，由此试着去理解中产阶级的种种做法。他现在已经有了一个迫切的理由要去理解，因为，如果他要做组织工作，他就必须知道种种事情，如此他在沟通、策略、创造议题和组织工作上才会有实效。这个时候他看他的父母、朋友，以及他们的生活方式就会很不一样。与其徒生激烈排斥，现在他会去解剖、检查那种生活方式；他从来不曾做过这种事。他知道“街坊”已经不再受到忽视。他的方法必须非常扎实；这样他才能使行动开始运作。他开始知道，现在所有事情的意义和目的都不一样了。他知道人民经验之外的行动只有使人民混淆和对立。他开始明白上一代对“大学生活的特权”的价值定义，对相当少数学生在校园反对运动中所使用的策略的反应。他发现了他们对警察的定义，发现了他们的语言。他从此不再口口声声说“猪！”现在，他不再敌视和排斥，他开始寻找两代之间或价值观等等沟通与统一的桥梁。他要用机巧的敏锐观察中产阶级行为的本质连带他们对粗鲁或侵略的，侮辱的、亵渎的行为的苦恼。所有这一切乃至于其他的，他都必须掌握，然后用来使中产阶级的各部位反叛起来。

目录

注释

前路 下一页


反叛手册—前路(2)

上一页 前路 下一页

反叛手册

RULES FOR RADICALS

前路(2)

    “中产阶级”这个粗略的范畴可以分为下列三级：—、下中产阶级，年收入六千到一万一千美元；二、中中产阶级，年收入一万一千到两万美元；三、上中产阶级，年收入两万到三万五千美元。其中，下中产阶级和其他两级在文化上有极大的差异。在下中产阶级中，我们常听说人常总是为生活终日挣扎，而所得甚为稀薄。

    除了极少数的例外——譬如老师——他们的学历很少超过中学以上。他们追求的是成功、上进、生活无虑，有“自己的”家、汽车、彩色电视，朋友等等。不过其中百分之九十都是未曾实现的梦。为了逃避挫折感，他们紧抓着最后的希望——他们的孩子。希望他们受大学教育，实现他们的梦想。他们是恐惧的民族；感觉四面八方都有敌人威胁着他们。漂浮的退休生活和年老于他们无异噩梦，其中社会救济金因为通货膨胀还一直在眨值。经济衰退产生失业的阴影；黑人本来因为文化的差异已经令人担心，况且又有可能成为工作的竞争者；长期卧病的金钱消耗，最后，由于抵押贷款还没有付清，他们也害怕因为非白人迁居到他们的社区，使房地产价格下跌；他们饱受城、州、国在所得，食物、不动产、汽车等税捐上的围攻。他们受到自己价值观的诱惑，用分期付款去买东西，结果发现自己非但付不起每期的付款，甚至连生活费都成问题。电视广告使他们觉得对某些食品和药品有迫切的需要，可是电视新闻又告诉他们，参议院的听证会认为买这些东西大部分只是把他们辛苦赚来的钱浪费掉；屡屡由各种事件产生的金融危机使他们认为他们无非受到今天最大的诈欺集团——保险业的欺骗而已。事实上他们追求的快乐极具简单：在郊区单调无味的住宅区有一幢小房子，乃至于小别墅；屋子后面有一小块地方可以栽花种菜；礼拜天开车到乡下玩；每星期一次到类似福华·强森餐厅这种地方吃饭。许许多多所谓硬帽阶级（指建筑工人等）、警察、消防警察、清洁工人、教师、公务人员、技师、电匠、大厦管理员、半技术工人都属于这个下中产阶级。

    无业游民在下中产阶级的人心目中是社会的寄生虫。这些人接受各种庞大的公共救济方案的救济，这些救济金全部都由他们这些“公众”支付。他们认为，穷人进大学都可以免于各种入学规定的限制，而且还有学费补助，而他们这些下中产阶级却常常因为这些规定而没有办法进大学。更加苦恼的是大学用的钱还是他们交的税金；日益扩增的公共服务、消防队、警察局、公共卫生福利的支出也都是他们的税金。每次他们听到穷人在要求福利，说那是“权利”。他们就觉得那是在他们的伤口上侮辱他们。

目录

注释

上一页 前路 下一页


反叛手册—前路(3)

上一页 前路 下一页

反叛手册

RULES FOR RADICALS

前路(3)

    他们因为想要追寻生活的意义，于是就变成极端的沙文主义，变成“美国式”想法的卫道者！现在他们甚至为徒然而挫败的生活发展出开脱的藉口。他们说：“那是赤色分子的阴谋！”他们现在不只最大声疾呼法律与秩序而已；他们已经成了最煽动人心的乔治·华里土、约翰·白瑞社和赤色阴谋多年生植物的受害者，而且已经化脓生疮！

    因为在这多变的世界感到不安全，他们就紧抓住一些虚假的固定点——这些固定点于他们是非常真实的。他们连谈话都要确定你在这个人间的立场。“我不想跟你争。你只要告诉我，我们的旗子对你而言表示什么？”或者：“这些大学庞克一辈子没做过事，你有什么感受？”他们跟你谈话时会使用一些暗示性的形容词，譬如“外来的煽动者”、“来惹麻烦的”；要不就问你：“你最后一次打老婆是什么时候？”

    在另一方面，下中产阶级又认为中中产阶级和上中产阶级假装自由、民主，自以为神圣，而且又攻击无业游民的偏见。他们认为，中中产阶级和上中产阶级利用一切方法逃税，这些税收的负担最后又回到他们这些下中产阶级身上。

    他们认为，美国的参议院员只有三分之一是百万富翁，其余的除了极少数例外都极为富有。他们认为，规定参议员公布个人财产的法案是“只对委员会内部”；而且这些法案非常先知的定名为参议院法案一九九三，仿佛这个法案要到一九九三年才会公布实施。因此，他们就告诉自己说：“政府代表的是上层阶级，不是我们。”

    下中产阶级有许多人都是工会、教会、保龄球俱乐部、兄弟会、社团、民族团体的人。我们跟他们合作要跟和别的人合作一样，对他们同样要尊重、理解、同情。

    排斥他们即是玩忽的失去他们。他们不会萎陷，消失。你还无法换一个频道把他们赶走。在你日益沉溺的梦幻世界中，你现在正在做这种事。可是他们就在这里，就要来这里。如果我们争取不到他们，那么华里士或史毕洛·尼克森（Spiro T. Nixon）就会争取到他们，你绝对不要怀疑，那声音虽然可能是安格纽的，可是那些话，那种报复性的，把人抹黑的用字遣词，却是尼克森的。从来，副总统如果不当总统的应声虫，就没话说。

    记住，如果争取不到这些下中产阶级，至少也要让他们一部分人相信至少可以沟通交流，然后接受某些部分共同的看法，然后在发生变革的时候有一种不互相对立的意愿。在改革的必要前奏当中，在承认以往的方法连带这些方法对未来的承诺都不再有效的时候，在认为我们必须向前行动的时候，他们有他们的角色。我们向前行动所要到达的地方可能不清楚，不确定，可是我们仍然必须向前进。

目录

注释

上一页 前路 下一页


反叛手册—前路(4)

上一页 前路 下一页

反叛手册

RULES FOR RADICALS

前路(4)

    人民必须接受“改革”，这样他们才不会被别人改造成要依赖别人；从而因为急切而诉诸独裁，而使自由死亡。现在这些“沉默的多数”受伤，苦痛，怀疑，觉得自己受到别人的排斥，觉得困于一隅。这种病态的情形在许多方面跟目前的种族危机同样具有爆炸性。他们对自己的无助有一种恐惧和挫折感。这种恐惧和挫折感正在日益深刻，最后终将变成一种政治偏执狂，使他们变成诉诸纯粹生存法则的魔鬼。这样的感情如果不是转变成极右的极权主义，就是继续进行到美国革命的第二章。

    一九七二年的问题和一七七六年的问题没有两样，仍然还是“没有代表，就不交税”。要有真正的代表，就要有一些公共基金，让下中产阶级用这些基金支付运动费用来追求公职。这可能就是如何动员下中产阶级和中中产阶级各个实力部门的问题了。

    中产阶级的其他人，除了极少数的例外，都是住在郊区，生活稍为轻松。可是，由于不识字，他们更是迷失。生活中没有一件事情是有意义的。他们想的是一幢挑高住宅、两部汽车、两部彩色电视、乡村俱乐部会员证、银行帐户，孩子上好学校、好大学。他们追求这些东西。他们得到，可是最后却又一无所有。因为，他们大部分人都失去了他们的孩子——他们的孩子离开了他们的视线范围，坠入一种叫做代沟的东西。他们看到了一些价值观念是他们以前想都不敢想的；他们受到嘲笑；在这些嘲笑里面他们是已经逝去的世界和遗老。他们周围那些疯狂的景象让他们困惑不解，他们要不就是躲到个人的世界，躲到已经不复存在的往日，罹患社会精神分裂症；要不就是面对事实，采取行动。要采取行动，一个两难式在于“在哪里”、“怎么做”。至于“何时”并没有问题；因为时间已经非常迫切，时间就是现在。

    在我们的前面，非常重大的根本变革即将发生。我们这时代没有一样东西可以创造意义；我们不能再在这种虚无荒谬中耗费下去。如果我们还想保持神智的清明，我们周遭的情况就在催促我们赶快放开眼光。我们的时代是充满各种污染的时代；我们正在加紧速度把自己埋在自己的垃圾里面。我们对外宣布我们的水资源受到粪便、农药、清洁剂等等的污染，说完之后也就完了，再无行动。事实上，只要是神智清明，纵使只有中等才智，我们都知道事情再简单不过——禁用一切清洁剂，发展无污染的农药，建立垃圾处理设备。然而，在我们干净的衬衣底下，我们要的显然是一块行尸走肉。我们喜欢那些污烟瘴气在我的领子上形成黑环。于是到最后，我们将埋葬在白衬衫里面。另外，因为我们坚持要用农药，因此我们有把握以后将是由昆虫继承我们的世界。

目录

注释

上一页 前路 下一页


反叛手册—前路(5)

上一页 前路 下一页

反叛手册

RULES FOR RADICALS

前路(5)

    讲到我们身边的污染，其中没有一样比得上五角大厦的政治污染。越战的自杀兼谋杀；说是要退出却越陷越深的政策；以近乎白痴的智力说只要再六个月就可以打赢这场战争，在北越摧毁比全世界还多的桥梁；从直升机上报告敌人战死的人数说：“可以了，我们在这里已经十五分钟，我们回去吧！回去就说我们打死了一百五十个。”用《My Lais》这样的歌灌输年轻一代残暴的思想，自己却遗忘纽伦堡大审的原则；士兵遭遇到一些痛苦处境只好吸毒自解，结果变成了茶壶里的自由解放军。凡此种种，莫不是国防部的政治污染。国防部的腐败和浪费正在使我们的国家在经济和道德上双重破产。这样的一个国防部纵容洛克希德飞机公司把四分之一的产品放在前参议员罗素（军事预算决策大权在握的一个人）的乔治亚州小乡镇，然后向联邦要求数以百万的补助，说是这样他们公司才不会破产。众议员孟代尔·李佛斯在他的选举区更恶劣。他是众议院军事事务委员会的人。因为各公司都抢着要赚国防部的银子，从这种竞争中他在每一种军备都赚到可观的外快。这种情形连我们那个电晶体一样紧张兮兮的副总统安格纽都说是令人惊异，而且每一个爱好自由的美国人都不能相信有这种悲哀的事。

……副总统安格纽称赞李佛斯先生“乐于为往住不受信任的所谓军事产业复合体辩护”，于是华盛顿希尔顿饭店的宴会厅内的一千一百五十个将军，国会议员、国防工业公司老板齐声鼓掌。

李佛斯的选举区里到处都是军事设施。而安格纽说他想去平息关于李佛斯“正一步一步的把国防部搬到南卡罗来纳”的那种“丑陋的，邪恶的、懦弱的谣言。”

“就算他们的选举区会因为负担太重而陆沉，”安格纽说，李佛斯先生的反应只是“我很遗憾我在国内只有一个选举区可以……我是说贡献给我的国家。”

一九七〇年八月十三日《纽约时报》

    就是这样的一个国防部才生产了将近一万六千吨的神经毒气；如果不是要用倍力杀伤来对付倍力杀伤，怎么会把自己弄得这么脏？奇怪，从来就没有人问是谁得到这些合同，花多少钱，所有的利润哪里去了？然而现在最大的问题是，我们在等待这些毒气衰减或者散逸出来的时候，又如何储藏这些毒气？国防部说，这些毒气只要沉放海底就很安全，“并且从现在开始他们会努力去找一种安全的方法”。美国人为自己的行为承担责任的方式他们都悍然不顾。要不，他们造了毒气，就应该好好保管，把这些毒气放到国防部的地下室。或者，美国总统以三军总司令的身份既然相信六十七吨毒气沉海很安全，为什么不考验一下自己的信念，下令把这毒气沉进加州圣克里门的外海？这两种作法，不管是那一种至少都可能给美国的未来带来一点希望。

目录

注释

上一页 前路 下一页


反叛手册—前路(6)

上一页 前路 下一页

反叛手册

RULES FOR RADICALS

前路(6)

    记录毫无偏差的显示了他们的做法。陆军故意在调查肯特州国民兵杀戮事件的总统委员会举行听证的最后一天，宣布国防部将把M六十步枪发给国民兵使用。而且，总统在新年的大学足球赛结束之前也不可能会看委员会的报告；因为，那一天虽然在华盛顿有历史上最盛大的Moratorium日游行，而且那一天下午总统要看电视上的足球赛实况转播。十二年以前口口声声向我们保证内华达州核子试爆不会残留辐射线的诸位将军和“科学”怪人，如今封闭了两百五十平方公里的土地，因为这些土地“受到有毒的放射性鑢二三九的污染”（一九七〇年八月廿一日《纽约时报》）。这是一九七〇年的消息，可是试爆却是在一九五八年！那么，试问一九七〇年所储存的神经毒气十二年后又会怎样？是不是还“很安全”？我们不知道他们怎样去封闭两百五十平方公里的大西洋海面？我们大可设想这些“科学”怪人日后必将奉派处理几万吨神经毒气的储藏工作。这些毒气其中大约有一万五千吨放在冲绳，现在正计划要移到别的岛上。

    除了这些记录，我们还有下列这些翻来覆去的说法。他们说，我们现在在高棉打战；不久又说我们已脱身；不久又说我们刚用轰炸机炸过高棉，现在脱身了，我们不会像越战一样的牵扯进去；可是如果不防卫高棉就没办法由越南脱身。我们在做这样的事，可是真正做的不是这种事；这一切疯狂的事情除了白宫话到嘴边留半句说了一句话之外，我们别无线索去理解。白宫说：“请不要听我们说什么，但看我们在做什么。”这句话真是欲语还羞；因为不论是他说的还是做的，都只有使我们困惑不解，难以置信。这个时候我们就难免想起一句老话：“神要毁灭人，必先使其疯狂。”

    中产阶级是麻木的，困惑的；他们已经吓得讲不出话了。如果还能做什么的话，他们并不知道。所以，今天的反叛者们有这样的责任——把绝望的灰烬煽成战斗的火陷；告诉他们“你不能像我们这一代许多人一样置身事外！”，“你不能一走了之，你看看，让我们一起来改变这种事！”“看看我们，我们是你们的孩子；我们不要彼此遗弃，这样我们全部都失落。我们共同合作，就可以把事情变成我们要的样子。我们现在就开始！”

    每一个干部都要先做到这一步，然后才可能为人民带来希望；做到他和所有人民，所有阶级在任何时间，任何地点都要共同努力的事情。他要和人民交流形成策略；让人民感到有力量去做这件事。在极深刻的程度上，今天的中产阶级比之我们的穷人挫败感更深，更迷失！

    这样，你回到你那中产阶级的社区。那里原本就有各种团体——PTA、妇女选举人联盟、消费者团体、教会、俱乐部等等。你的职务就是在这种种组织的活动中找出他们的领袖，确认他们的问题，找出他们共同的利害关系，用策略激起他们的想像力，把戏剧和历险带到他们那种单调枯燥的中产阶级生活里面。

目录

注释

上一页 前路 下一页


反叛手册—前路(7)

上一页 前路

反叛手册

RULES FOR RADICALS

前路(7)

    策略必须在中产阶级的经验里面开始，接受他们对残酷、模糊、冲突的厌恶。轻轻的把他们的开动，不要把他们吓跑了。敌人的反应自然就会供应你所要的“教育”或“中产阶级的激进化”。这种事屡试不爽。在这里——我们已经说过——策略将会在行动和反应的激流中相应发展出来。我们四周多的是各种问题让我们去为行动而组织——环境污染、通货膨胀、越战、暴力、种族问题、税赋等等都是。股票代理权策略也在等着我们应用攻击行动当中。

    这场革命必须藉着美国各集团对美国现状的实际评估，把自己在他们共同的利害关系中彰显出来。美国的集团必须忘掉他们所谓“个人的利害”这种胡说八道的话。这不只是因为，长久以来美国政府的合同和补助已经使公共事务和私人事物之间的界线模糊；而且也是因为如今在美国，不论其为个人还是集团，都不只属于个体，而且也属于众人；这是因为我们都是美国人，都关心我们国家的福祉。我们每个人都有双重的任务；各个集团为了自己生存的缘故最好都能认清这一点。不论是贫穷、种族歧视、疾病、犯罪——各个集团要像关心利润一样的关心这些问题。利用公共关系使他们不与他人争吵，使他们安全，既不冒犯民主党也不冒犯共和党的客人、广告商、同事的日子已经过去了。只要他们那种追求利润的剥夺性欲望能稍稍转移为追求进步的动力，我们将打开一个全新的局面。在这里我要说，这一个新的做法将赋予执行者的所作所为一个理由；这个理由就是“有意义的生活”。

    最大的战役将在“平等”和消费品的价格上达到高潮；但是目标尤其将集中在商品广告上。商品广告大量的误导群众，而其成本却由群众来支付。这一场战役将是人民反抗麦迪生产场的战役，将是“虚伪山战役”。

    这些行动若说有时间表的话，只能臆测；不过中产阶级组织最好今年（一九七二）就见诸文字。

    人类所呐喊的第二次革命乃是追求生命意义和目的的革命。潘恩说：“这是试炼人类灵魂的时代。”这些话其实比起初更适合美国革命的第二章，这一章事实上这是灵魂的革命。

    伟大的美国梦原本是在追求星星，如今却对他人的鞭策毫无感觉。我已经不再知道我们来自何方，现在何处；我们可能前去之处我们也在害怕。因为害怕，我们便从追求幸福的光荣冒险后退，转而在一个有秩序的，阶层分明的，受剥夺的社会寻求虚假的平安。我们以兵力为象征，向世人召告我们的生活方式。我们把我们的兄弟下狱，说是要照顾他们。我们在自己家里闹笑话。美国人再也看不到星星的时候，这个时代就是悲剧。我们必须相信这是美丽新世界前夜的黎明。我们相信，这个美丽新世界，我们即将看到。

目录

注释

上一页 前路


反叛手册—参考书目

参考书目

反叛手册

RULES FOR RADICALS

参考书目

一、《激进的号角》（Reveille for Radicals），阿林斯基（Alinsky. S. D），纽约兰灯书屋（Random House）一九六九年出版。
二、《反叛手册》（Rules for Radicals），阿林斯基著，纽约兰灯书屋一九七二年出版。
三、《黑白危机》（Crisis in Black and White），锡伯曼（Charles E. Silberman）著，纽约兰灯书屋一九六四年出版。
四、《专业反叛者：与阿林斯基对话》（The Professional Radical: Conversations with Saul Alinsky），伊利诺州伊凡斯顿Harper and Row一九六五年出版。
五、《专业反叛者》（The Professional Radical），Marion K. Sanders撰，一九七〇年一月《哈泼》（Harpers）杂志P.35。
六、《反叛的阿林斯基：人民权利的先知》（Radical Saul Alinsky: Prophet of Power to People），一九七〇年三月二日《时代周刊》P.56—57。
七、《反叛者之死》（Death of a Radical），一九七二年七月十四日《人民福祉》 （Commonweal）杂志 P.372—373。

目录

参考书目


反叛手册—注释(1)—楔子

楔子

注释 下一页

反叛手册

RULES FOR RADICALS

注释(1)

楔子

注一，

    “我们必定不可忘记，使人役使于生活的琐碎之事是异常危险的。就我自己而言，如果在大事和小事之间舍去其一而仍然可以保有另外一个，则我宁认为自由在大事之间比不得小事之间重要。”

    “杂务缠身是每天都在发生的事，也是整个社会的一体感受。人并不至于因此而反抗，只不过是在每一个路口都受到阻碍，一直到有一天他的意志终于屈服。这样人的精神就逐渐的碎裂，性格日渐衰弱。然而，顺从虽然只有在极少数的时候真的非常重要，可是却是偶而才会显露出奴性：而且通常总是由少数人承受其负担。如果一个民族经过这般的塑造，变得十分依赖中央集权，而且他们选出来的代表每每也是中央权力的代表，那么想要号召这个民族只有徒劳无功。他们的自由选择稀少而短暂，所以重要尽管重要，还是无法不使他们逐渐丧失为自身利益而思考、感受、行动的能力；这样，他们渐渐就沦落到人的层次以下了。”——托克维尔（Alexis de Tocqueville著《美国的民主》（Democracy in America）

目录

楔子

注释 下一页


反叛手册—注释(2)—目标

目标

上一页 注释 下一页

反叛手册

RULES FOR RADICALS

注释(2)

目标

注一，

    林肯第一次就职演说：“这个国家，连带它所有的机关，都是属于其住民所有。不管什么时候，只要他们厌倦了现有的政府，他们都可以遂行宪法的权利改变政府，或者遂行革命权利推翻政府。”

注二，

    美国最高法院法官道格拉斯（William (). Douglas）说：“在（前往亚洲的）旅途上，我常问一些四十岁的人十八岁的时候读什么书。他们总是说“马克思”。我问他们为什么，他们都说：“当时我们都还在殖民统治之下；我们要找出路。我们想独立。要独立就要革命。当时只有共产党才出革命的书。”这些人异口同声差不多都说共产主义只不过是残存社会主义色彩的政治教条。跟他们谈过话以后，我才明白当初我们与共产主义作战实在丧失了大好机会；因为我们这里所想的只有炸弹和美元，而不是革命、自由、正义。”——见民主制度研究中心（Center for the Study of Democratic Institutions）临时公报一一六号。

注三，

    有人说问号“？”就像一把倒挂的犁，犁开旧思想的硬土，准备让新的思想成长。他们说这可不是巧合。

注四，

    不过有少数的例外。加州的卡美海边（Camel-by-the-sea）位于漂亮的蒙特瑞半岛（Monterey Peninsula）海岸，是美国几个逃避现实世界的“香格里拉”之一。当地的KRML广播电台有一个新闻节目叫做“阳光新闻——光明面先播出，报喜不报忧！”（Sunshine News—which headlines the positive, only the good news of the world!）

    当然，知识分子虽然看不起“阳光新闻”，不过毫无例外的还是渴爱那种事先决定的答案。

注五，

    有好几年芝加哥附近一家天主教学院毕业班里面比较积极的学生在ordination（宣誓就任圣职）之前一天都会来找我，跟我谈论价值观，革命策略等等问题。有一次有一个学生问我：“阿林斯基先生，我们之前彼此讨论过，我们有一个问题特别要问你，那就是，我们马上要就任新职，然后奉派到教区，变成——坦白讲——那些顽固、反动的老神父的助理。我们相信的那些东西他们大部分都不同意，我们每天只好做一些令人厌烦的例行公事。那么，我们要如何才能保持真正的基督信仰，把想做的事情做出来以改变这个体制？”

    很简单，我说：“你们等一下走出这个门的时候，只要想一想你们是想当主教还是神父。你们做个决定，其他的答案就有了。”

注六，

    四千多年以来，中国人在他们那种充满哲学的生活里面老早就懂得这一种互补原理。他们相信无限（自然、上帝、神）产生创造的原理。这个创造的原理他们叫作太极，由太极而生两仪——阴和阳；由阴阳生天地万物。阴、阳的定义是为正与反、明与暗、雌与雄等等一切相对之事物。注七，赫拉克里图斯，（Heraclitus），在《断片》（Fragments）中说：“清醒的人的世界是一样的；睡梦中的人则各有各的世界。”

目录

目标

上一页 注释 下一页


反叛手册—注释(3)—手段与目的

手段与目的

上一页 注释 下一页

反叛手册

RULES FOR RADICALS

注释(3)

手段与目的

注—，

    见约翰·米勒（John C Miller）著：《山姆·亚当斯——宣传的先锋》（Sam Adams, Pioneers in Propagenda）

注二，

    尼叶布尔（Reinhold Niebuhr）在《英国人的经验，美国人的力量》（British Experience and American Power）里说：“我们比较没有注意到印度在克什米尔问题上违反联合国指示的问题。克什米尔是一块有争论的领土。信奉回教的巴基斯坦人和信仰印度教的印度人都宣称拥有这块土地的主权。不过我们将要记得，克什米尔虽然大部分人口是回教徒，其统治者却是印度教徒。联合国为了决定这个地区未来的政治取向，命令该国举行全民投票。在这同时，印度和巴基斯坦都拒绝从他们占领的地区撤军。最后尼赫鲁一手玩弄法律，强行占领了克什米尔大半的土地。不过他很精明。在这之前，他老早在经济上把克什米尔整合到印度的经济体系里面了。安全理事会在俄国一票反对之下呼吁印度遵守联合国的决议，可是印度政府拒绝。显然，尼赫鲁不要全民投票；因为他虽然模棱两可的答应举行全民投票，可是 全民投票却对印度不利。

    “在道德上，这件事使尼赫鲁自陷于不义……在印度的重大利害关系处于存亡关键的时候，他就遗忘了《新政治家与国家》（New Statesman and Nation）里面的崇高观点和那些牺牲的祟拜者。别人可能指责他言行不一。

    “由你的观点看，这种政策若不是马基维利式的，就是政治家的手腕。我们的良心可能不讲话。可是在另一方面，不论是以前的格雷德史东（Gladstone）首相还是现在的杜勒斯（Dalles）国务卿，这些道德者却都蛮能为尼赫鲁的这种政策提供类似的经验；虽然我们也怀疑这两人对于政策里面所混合的各种模式可能提出一种前后一致的解释。实在，非常道德的人是不可能做到这一点的。”

目录

手段与目的

上一页 注释 下一页


反叛手册—注释(4)—干部教育

干部教育

上一页 注释 下一页

反叛手册

RULES FOR RADICALS

注释(4)

干部教育

注—，

     “耶和华吩咐摩西说，下去吧，因为你的百姓——就是你从埃及带领出来的，已经败坏了。

    “他们快偏离了我所吩咐的道，他们已铸了一只牛犊，向他下拜献祭说，以色列啊！这就是领你出埃及地的神。

    “耶和华对摩西说：我看这百姓真是硬著颈项的百姓。

    “你且由着我，我要向他们发烈怒，将他们灭绝，使你的后裔成为大国。

    “摩西便恳求耶和华，他的上帝，说，耶和华啊！你为甚么向你的百姓发烈怒呢？这百姓是你用大力和大能的手，从埃及地领出来的。

    “为什么让埃及人议论说，领他们出去是要降祸与他们，把他们杀死山中，将他们从地上除灭。求你转意，不发你的烈怒，后悔，不降祸与你的百姓。

    “求你纪念你的仆人亚伯拉罕、以撒、以色列。你曾指着自己起誓说，我必使你们的后裔像天上的星那样多，并且我所应许的这土地，必给你们的后裔，他们将要永远承受为业。

    “耶和华后悔，不把所说的祸降与他的百姓。”

    ——出埃及记三二章七节之十四（中文译文根据香港圣经公会“上帝版”《圣经》——译按。）

目录

干部教育

上一页 注释 下一页


反叛手册—注释(5)—策略

策略

上一页 注释 下一页

反叛手册

RULES FOR RADICALS

注释(5)

策略

注—，

    钱和人一直都是力量衍生的两大来源。无产阶级既然没有钱，只好用自己的血肉来建立力量。群众运动用群众策略来表达。相对于当权派的精良和复杂，无产阶级只好用棍棒打出生路。文艺复兴初期的意大利，扑克牌的玩法是用剑代表贵族（spade——意为铲、锹等，表示黑桃——是意大利字“剑”堕落以后的表达法），圣餐杯（Chalices，变成红心）代表神圣人员，钻石代表商人，棍子（Club，变成梅花）则代表农民。

注二，

    威廉·巴克莱（William F. Buckley）说：“阿林斯基喜欢踢镇里最大的屁股。这种事使他有破坏偶像的愉快。不过这种运动并不好玩……”。见一九六六年十月十九日《芝加哥每日消息》（Chicago Daily News）

目录

策略

上一页 注释 下一页


反叛手册—注释(6)—代理权战略的产生

代理权战略的产生

上一页 注释

反叛手册

RULES FOR RADICALS

注释(6)

代埋权战略的产生

注—，

     参与战斗团与柯达公司对抗的人都了解这一个问题：“柯达或其他公司是否承认战斗团足以代表纽约罗彻斯特黑人谈判？”只要柯达公司承认战斗团能够代表当地黑人，所有的问题我们都可以拿到桌面上谈，其中包括雇用更多的黑人。柯达如果承认战斗团，别的公司就有样学样；然后这又会导向新的问题和计划”。柯达后来承认战斗团以后，不但全录跟着承认战斗团，而且全录还跟战斗团合作，准备开一家叫作FIGHTON的工厂，由黑人当老板，用黑人员工。

注二，

    一九六七年七月十七日的《全国观察家》（The National Observer）说：“本报上个星期获知，民权运动家曾经构想一个计划，要对国内某些最大的公司施加压力。他们计划发动股票代理权战争——希望压迫管理阶层提供比较多的工作给黑人和贫穷白人。

    “伊士曼·柯达公司的事情是一个标准。在这件事之前，罗彻斯特战斗团的工作毫无进展，战斗团没有什么方法可以对这个国际性摄影器材公司施加压力。

    “‘柯达公司并不担心战斗团可能做的事情，我也不怪他们，’阿林斯基先生说，‘我们不考虑抵制，因为那就是要求每个人都别照相。所以，我们就必须寻找新的战略，而我们偶然间出现了一个。’

    “‘我们有各种计划。我们听说伊利莎白女王有柯达公司的股票。所以我们准备到白金汉宫去示威，而且我们要告诉游客卫兵换班不过是鼓励大家拍照的阴谋。但是我们没有时间搞这种事情。如果我们有时间发起一个运动，效果会更好。’

    “到白金汉官示威的想法也许可笑，可是这是阿林斯基典型的方法——引起人的注意，粗俗得令人觉得好玩。他常说，他的基本哲学是，穷人既然没有权威又没有钱向‘权力结构’挑战，只好运用唯一听命于他们的武器——人力，然后抛头露面。”

注三，

    “这一季最值得记忆的事发生在新泽西州弗来明顿。当地的柯达公司本周二举行了一年一度的股东大会……可能是巧合吧，在所有股票都很坚挺的股市，柯达的股票却下跌了六个百分点……努力于企业是公司对股东最好的服务……黑人回教徒的发言机关《穆罕默德说》（Muhammad Speaks）称阿林斯基是‘伟大的社会学家和犯罪学家’……就柯达和美国工业界而言，现在是不再把另一边脸转过去的时候了……管理阶层是管理他人财产的服务生。他们遗忘不得他们的职务何在。”见一九六七年五月一日《贝伦全国企业与财政周刊》（Barron's National Business and Financial Weekly）。

注四，

    这一点特别强调。

目录

代理权战略的产生

上一页 注释