激进的号角—封面

激进的号角

REVEILLE FOR RADICALS
S.阿林斯基著
廖世德译

进入书籍目录

    哲学家马里旦（Maritain）说：阿林斯基是本世纪最伟大的人物之一，这样的称誉，主要是来自于阿林斯基对群众运动的本质深刻的思考，已经成为群众运动一代的哲学。

    阿林斯基群众哲学的着力点，在于如何将一盘散沙的群众——其运动状态是洛克所谓的万人对万人的斗争——扭转为万人对一人的斗争。产生这种量变之前：先要有一种质变——“人”做为群体中的个体的质变。本书部一“请叫我叛徒”就标定了此一质变的基本方向。

    又：保守乃激进（或创造）之母，创造之根应在保守的土地上寻找。所以，在部二“人民组织的建立”里面，他谈的是“地方领导”、“组织与社区传统”等课题。

    除了思辩性的思考之外，读者应从他不惮其烦所叙述的工作实例中，细心揣摩群众运动史，人与人之间互动的“力学”。这种互动原理，似乎是放诸四海皆准的。

    相对于本国社会、政治等问题之严重，及相对于此的群众的冷漠，阿林斯基“创造行动公民与团体”的实践哲学，我们必须用心学习。


激进的号角—目录

激进的号角

REVEILLE FOR RADICALS

  目录

作者简介

译序

引论

部一　请叫我叛徒

      第 一 章　何谓激进派

      第 二 章　今天的激进派在哪里？

      第 三 章　危机

部二　人民组织的建立

      第 四 章　方案

      第 五 章　地方领导

      第 六 章　组织与社区传统

      第 七 章　组织策略

      第 八 章　冲突策略

      第 九 章　平民教育

      第 十 章　群众认识的心理观察

      第十一章　激进的号角

跋

注释


反叛手册—作者简介

目录

作者简介

激进的号角

REVEILLE FOR RADICALS

作者简介

    梭而·阿林斯基（Saul Alinsky）一九〇九年出生于芝加哥。最先在芝加哥的街坊受教育，然后才进入芝加哥大学就读。主修人类学与罪犯学。罪犯学方面的毕业论文使他开始接近卡朋帮（Capone gang），后来又到裘利业监狱研究囚犯生活。

    今天我们所知道的阿林斯基意识形态和群众权力组织的阿林斯基观念（Alinsky concepts）都是他创立的。国际间现在已经承认他在组织贫民争取公民权方面的成就。1938年他在他的本乡芝加哥的劳动阶级地区做社区组织运动，其结果是后院议会的成立。这次经验成为组织工作的典范。此后的几年，透过一九四〇年成立的“工业区基金会”（Industrial Areas Foundation），阿林斯基和他的副手在芝加哥，乃至于全国各地协助各地社区成立社区组织，其中包括纽约罗彻斯特的黑人社区，加州的墨美人社区。此后阿林斯基把注意力转向中产阶级，他和他的副手并且成立一个训练组织干部的机构。阿林斯基早期的作为结果是使他屡次遭到逮捕坐牢。《激进的号角》大部份就是在狱中写成的。他的一生的工作经验全部记载在两本书里，一是1946年的本书，一是1971年的《反叛手册》。

阿林斯基卒于一九七二年

目录

作者简介


激进的号角—译序

译序

激进的号角

REVEILLE FOR RADICALS

译序

    想要将台湾所有的问题列出一个清单，必将耗费长篇累牍。大概也很少人真的这样做。但多年来，耳目所闻，亲身经历，我们心里确实也累积了这一份清单——太长了，纠结成一团，遮蔽了我们心里的光明，使我们的心成了黑暗的心。

    多年来我们也有一些行动。但如今我们知道，针对个别问题的行动都不再有效，或不太有效。

    其实，没有人就没有问题。台湾的问题不在问题本身，而在于人。因此，我们应该将变革的箭头指向主体——人。在这个项次下，人可以分为三个群体；一个是自私短利，贪婪懦弱的人民；一个是四十年来买空卖空的政府；一个是全台最大的不良帮派。

    这三个群体造成了今日台湾岛内人的精神全面的破产。

    政治的启蒙者会发现有什么样的政府就有什么样的人民；但周延的体会就要再加上一句“有什么样的人民就有什么样的政府”。就台湾人民与国民党、政的互动而言，当然国民党政是先存者——当然嘛，投奔台湾的这些人就是把大陆搞丢的人；是狗，就改不了吃屎，还要乱咬人。可是，台湾人民居然也让狗骗了四十年——台湾人民啊，如果你有尊严，你够勇气，你当不至于此！是的，我们以我们的懦弱纵容了国民党政。台湾人民与国民党政互为主体，互为客体，主客观同时互动，形成了今日台湾人民至深且巨的痛苦。

    这四十年来固定下来的互动模式必须由台湾人民反转过来，反推回去。是的，台湾人民若再不沉痛反省，痛苦将永无宁日。台湾人民必须在自己的人格上痛切反省，在行动上激进起来；在勇敢的反叛行动中，证明自己具有高贵的尊严与情操！这真是多么重要，因为这样我们才能建立“人”的自信心，有了“人”的自信心，我们才懂得关心人间的爱与美，懂得关心爱与美，才能有文化的创造力。能在文化上创造，我们才能为自己的生命争取一点微薄的意义！

    反过来，如果这一切俱灭，我们的心将陷入永远的黑暗。你够懦弱的忍受这种痛苦，虫豕一般匍匐千年？或者你将奋起一搏，告诉自己说：反叛！然后在心理上跃过勇气的起点，在方法上跃过想像力，有创造力的起点，把自己从心灵与身体的囚禁中解放出来！

廖世德　谨识
一九八九年五月一日劳动节

目录

译序


激进的号角—引论(1)

注释

引论 下一页

激进的号角

REVEILLE FOR RADICALS

引论(1)

    “激进的号角”写完到现在已经一个世代。这么久以后再来读这本书，实在是一个怪异荒诞的经验。书页里显现出来的那个愤怒的、反抗的、奋战到底的，违反时代的年轻人简直就不像是我，而是另外一个人。有时我会不自觉的对他说：“冷静一点，老弟，一千对一的赌注你都以为是一对一。等到你经验多了，你就知道要注意赌注是不是超过一百比一”。

    本来一开始的时候，我是这样写的：“回想我年轻的时候……”，但我竟然再也写不下去，因为我并不觉得比以前老。我想，如果你一直置身在战场上，你就没有时间老。生活即是对抗，对抗的时候你就活着。行动不允许年龄进入战场。突然的老去有可能，但是逐渐死去不可能。

    廿多年来，辗转于不同的战场、城市，接触过许多人物、问题、宗教团体，对付过许多敌人，我的经验丰富了。这样，回头来看“号角”，我很自然的就问自己如果现在才写“号角”，会有什么不同。对我来说，这个问题和下面这个问题是不可分的：“我是否变了？如果变了，又是怎么变的？”。当然我是变了。要说一个人活着而却一成不变，这种话是相当愚蠢的。有些人可能经年累月而不变。这些人就像踏着水车在寻找虚假的安身之地及所谓的地位。甚至连许多所谓年轻人都已经老化到在追求安全感和社会地位。他们从来也没有活过。生活是热情、危险、欢笑，美及爱的历险；是为想明白生命到底是么麽一回事而行动，是寻找意义，是绝不再回头而斩断回路，是坚持到最后的一股燃烧的好奇心。大部份人凛於这般强撼的景象，只能维持着起码的生存；他们避开动荡不安的大海，躲在他们自以为是的港湾里；这就是政治上所谓的保守，教会所谓的谨慎，而一般人所谓的明智。一个人在年龄很小，眼前似乎还有用不完的时间的时候，最容易去冒险。尤其如果他年轻的时候，也曾经像我那样活在一个动乱和变化剧烈的时代的时候更是容易如此。那个时候，旧的价值观已经崩溃；前途茫茫，而寻找新生活的历险正在招手。一九二九年的动乱之后，平安、工作及金钱等即是“幸福”之路的价值观完全崩溃了。在这次“经济大恐慌”的危机中，生活完全趋于极端，善恶之辨简单清楚。

    1930年代随之而至。当时我二十出头。那个大恐慌的时代有罗斯福的“新政”（New Deal）；有路易士（John L. Lewis）组织CIO与美国的大企业公司斗争的劳工革命。那是怜悯的年代；那时候，怜悯的人发现东边和北方佃农的悲惨景况；发现南方和中西部奥克拉荷马农民的苦难。那是白人与黑人面对失业及低薪等共同敌人，结合彼此的力量通力合作的时期。经济大恐慌使人开始警觉并关怀他们的同胞。正当故乡发生这些事情的时候，欧洲的华格纳派恶魔正在文明的幽光里酝酿着难以置信的疯狂。

    以前的支柱如今已经变成墓碑，当时生存下来的人如今受到怀疑和挑战。“觉醒”的儿女即是“不敬”（irreverence）。我从愤怒的、不敬的一代继承的遗产，不敬即是其中主要的一种。这样说来，我是没有变的。我仍然不敬，我仍然看不起，仍然排斥不用感情或不愤怒的所谓客观的看法。客观，比如说一个人无党无派，或相当讲理，其实都是那些怕卷入感情、政党、冲突和变化的人用以自卫的态度。然而其实生活就是由这些因素构成，他们根本就是害怕生活。“客观”的看法通常没有什么生命力。它是理论上的东西，而说它“理论”，意思相当于不敬。

    但是在另一方面，我确实变了。我已经学会把我炽热的愤怒冷却为冷静的愤怒，使我原先只是直觉的不敬变成清楚的意识。我不只向敌人挑战，也向自己挑战。我开始明白关于未经检视的生活，苏格拉底说过的格言有多么重要。经过行动、反省、研究、试验与综合，我学会从生活中吸取经验。经验是生活事件与行动的整合，由此成为一种有意义的通用模式。大部分人都是从日常生活事件与行动中吸收或消化经验，所以这些经验通过他们的智力系统的时候，常常只是片断的事物和零散的记忆。但是，我却开始懂得去寻找变化的通则。我为自己找到了一些的素朴真相——譬如，真正的行动存在于（对方的）反应之中。这些从经验学到的课题就是我即将完成的《革命手册》《Rules for Revolution》的基本材料。简言之，内敛以及根据经验而作有意识的了解使我的行动更加可以预估、更精细、指向更清楚、更有效。现在我的行动设计主要是在分析各种条件之后，如何诱使对方产生某些反应。我已学会不将相关人物的人格与权势型态混为一谈。换言之，要恨就恨事情本身，而不是恨其中的人。我由此学会多方面主宰自己的策略，而不为策略所役。这样，我学会多方面——经济的、政治的、社会的发展更有效的谋略，而不再只是愤怒的，热烈的做人身的告发。在我们必须有所反应的全般状况之中，我们必须学会看清我们的对手。了解其中的各股势力以后，我们才能发展我们的策略。这种策略我的对手说是阿林斯基式的群众柔术。你的对手通常都比你强，所以我们必须把他的力量用在他身上。一般说来，我一再说过，如果运用得当，现状就是你最好的盟军。我也学会避免陷入一种理论基础，让自己逃避到这种理论基础中，成为理论的激进派，而不是激进务实派。以上这些是我开始写“激进的号角”以来在不断行动中学习到的一些课题。

    从经验上你学会不把人看作出卖或背叛道德准则的人，而看成过程的产物。以往我批评那些劳工领袖，说他们原本细瘦，挨饿但有理想，可是成功以后却变得肥肠肥脑而犬儒。但是现在我看他们则是从无产阶级变成资产阶级。如果你在某一时间占有权力结构的某一点，此时道德即是你在这一点上的理论基础。你一无所有的时候，你将尽力去“取”。这时你的道德是一种超越人为律法的律法一也就是最高贵的公理与平等。可是等到你成为资产阶级的时候，你将尽力去“保”。这时你的道德观就会认为法律、秩序，以及财产权高于其他权利。美国的一个重要组织曾经发生过一件事，足可作为这种情形贴切的实例。这个组织位于芝加哥声名狼籍的“后院”。那是辛克莱笔下的“丛林”，正是美国最糟糕的一个贫民区。

目录

注释

引论 下一页


激进的号角—引论(2)

注释

上一页 引论 下一页

激进的号角

REVEILLE FOR RADICALS

引论(2)

    后院组织成立的初期，成员大部分是波裔美国人。他们为自己所遭受的种族歧视而奋斗。为了这个使命的正当性，他们必须非常勇敢，对于任何人所遭受的歧视一概反对。他们像主张平等的大卫一样起来为全人类反抗偏见、种族隔离和压榨的资产阶级巨人（注一）。这几年之间，他们一次又一次的胜利，逐渐由无产阶级爬升为中产阶级。

    接下来，除了少数几个人之外，他们像所有的中产阶级一样，跻身为资产阶级。他们走到了成功过程的黄昏。原先追求成就的梦想使他们起来奋斗，但是现在无休止的恐惧取代了这种梦想。他们恐惧改变，恐惧失去财产。今天他们成了芝加哥当权派的部份，极力要保持他们社区的现状。他们这样解释：他们并不是要排除黑人，而是要保护社区内的同胞。事实上，他们就是隔离主义者。他们经历的是人类所有成功的组织都不可免的命运，见证了基督教从殉道者的时代演变到今日的情况；劳工团体由反抗的时代演变到今日的情况，所有的革命运动由成功而出卖天赋权利，换取财产、权力以及高度虚假的平安的情况。他们出卖天赋的权利来换取一大堆财物。

    问我后不后悔在筹组“後院”的时候担任领导者，我说我不后悔。即使我事先就能预见以后的变化，我仍然会这样做。因为当时生活在绝望与挫败之丛林的二十万人后来的确有了一些改变。

    过去的这几年并没有使我失望。相反的，我对人民以及我在“激进的号角”中揭橥的原则有更强大和更深刻的信念。因为我已经更认识社会现状，更不会将我所理想的社会与现实社会混为一谈。了解人民在现实社会中的行为之后，你就不会再有失望和犬儒的态度。你学会做实际的期望。永恒斗争中有许多可能性，你将利用这种种可能性去完成不可能的事。

    这就使我面对了在任何地方都会碰到问题：“如果你有意识形态的话，你的意识形态是什么？”这里我们就掌握了一个基本的问题，那就是，如果有的话，一个在自由社会追求自由社会的组织工作者会有什么意识形态？意识形态的必要条件是要先有基本的真理。举例来说，马克斯主义者的首要真理就是所有罪恶都是由资本家压榨普罗阶级而起，从这里发展出以革命终止资本主义的观念，然后是新社会秩序的重组或无产阶级专政，最后是共产主义的乐园。基督徒也有他们基本的真理，那就是基督的神性以及上帝的三位一体。我们只要接受这种观念，接下来的就是按公式逐步发展的一种生活方式。

    追求开放社会的自由人会遭遇严重的困境。首先，他没有一定的真理。真理于他而言皆是相对的，不断变化的。他接受“正义高手”（Justice Learned Hand）最近的一个讲法。这个讲法是说：“自由人的标记在于他内心一直有一种疑惑在噬咬他，使他不知道自己是对还是错。”由于他没有一定的真理，所以他没有肯定的答案，没有教条，没有公式，没有万灵药。这样的结果便是他永远在追寻人之处境的原因；永远追寻通用的主张，以便在人类无理性的世界里创造意义。他不断检视生命——包括他自己的生命——想要知道生命的意义何在。

    自由社会的追求者强调的是问号。他向自己的信仰与体验挑战又加以考验。这样，不敬就变得非常重要。因为，若要质疑，不敬便是必要的。好奇心逼迫着他。他最常说的一句话就是：“为什么？”

    其次，阻碍着他，使他置身自由社会却未曾采取一定意识形态的另一个因素是，只要是意识形态，其大体皆扎根在因果律上面。你只要知道原因，然后加以处理，就会产生一定的结果。但是，追求自由社会的人所持的是量子物理学的观点。量子物理学以或然（probability）为主，因果律为次要。如果说或然是现代物理学的核心，那么或然同样也是社会力学的核心。摆在或然之上，以或然为基础的，就不能是一个封闭的意识形态体系。因为，意识形态教条要求的都是确定，而不是或然。

    一个追求自由社会的人必须是一个创造者。他之所以追求普遍原理，意谓着一个创造的。心灵意欲完成其最高目标。在我们这个世界看似彼此差异或不似的事物之间，他要寻找其中的相似之处。只有找到了相似之处，我们要了解我们所谓生命的意义——即使是暗晦的一解——才有希望。只有透过相似之处，我们始能建立政治的自然律，并且在周遭诸多的动乱与残杀之中察觉到一种秩序。

    那么，这样说来，意思是不是说，一个人在自由社会里追求自由社会就只好随波逐流，没有舵可以掌握呢？我相信，一个人在自由社会里追求自由社会，比之他在封闭的社会使用他那禁忌的政治意识，其方向感和指引要好很多。

    因为，第—，在自由社会里他没有拘束，富于弹性，不定形；在一个非常的，不断变化的社会里他一直在行动。他不受教条的束缚。在当今的世界，僵硬真是要命。但是在自由的社会他会不断的学习与成长。他了解而且接受政治相对论。

    第二，他有一个鞠躬尽瘁的信念，一个信仰——信仰人民。他完全皈依一个信念，那就是，只要人民拥有力量，拥有行动的机会，那么假以时日，大部份时间他们的决定必定是正确的。如若不然，取而代之的便是一股异力（the elite）的统治——这也许是独裁，也许是某种形式的政治贵族。至于如果有人认为信仰人民就是一个基本的真理，所以跟我前面所说互相矛盾，则我并不在意；因为生命本来就是一个矛盾的故事。

目录

注释

上一页 引论 下一页


激进的号角—引论(3)

注释

上一页 引论

激进的号角

REVEILLE FOR RADICALS

引论(3)

    因为信仰人民，所以激进派有一个职责，那就是把人民组织起来，使他们拥有力量与机会。这样，日后他们在追求平等、正义、自由等人类生命之可贵的价值，以及一切犹太——基督教与民主传统所主张的权利与价值的时候，才能迎击每一个未可预见的危机。民主不是目的，而是这完成一切价值的最佳手段。这些价值若是在自由的社会中根本是无可争议的。大家都接受这些价值观。为什么要有民主的社会，这些价值就是道理所在。这些价值不是用投票可以表决的。没有一个国家有权用投票摒弃这些价值，或者决定任河违反这些价值的事情。如果用民主的程序来颠覆自由，那么这个民主程序无异就是奸淫了开放社会的目的，民主也就死亡了。这里面毫无折衷的馀地。

    我前面说过，我的不敬起先是直觉，后来就变成有意识的。一切激进派在采取行动追求变革的时候，都必须攻击今昔诸多的圣牛（sacred cows）。我们素来视这些圣牛为当然的终极真理。这些圣牛向来也是支撑素昔之道的理论基础。圣牛是由圣人产生的。然而，圣牛的产生与存在其根源既然都在于敬畏（fear and reverence），那么那些要求变革的人自然就必须抵触圣牛；而且非但是内心不敬，而且连外在的行为也要故意的不敬。他们必须是砸烂偶像的推土机，情愿让人家认为是亵渎的神话的破坏者。

    不敬基本上就是亵渎的。以前所谓亵渎原本是说一个人拿上帝的名乱发誓。任河人只要是向神圣之物挑战，或者不尊敬神圣之物，他就亵渎了这些神圣的前提。所以，只要是攻击圣牛，就是亵渎。层次降低一点来说，如果想要使圣牛挫败，亵渎的言辞就成为有效的方法。在行为上维护（圣牛）这一种象征，或者要求他人必须接受这种象征，尊敬这种象征，其理由实在是荒谬到没有理性的地步，循至如果有人说了一句“你真的相信这种蠢事？”的时候，那些相信的人简直就要瘫痪乃至于休克。又假若你是很有礼貌的提出这一个问题，其结果则是在用字遣辞的农场上一阵驰走打转。然而，激进派必须了解，不敬总有其时其地。光是为不敬而不敬，或者为亵渎而亵渎，那是采取守势的、恐惧的、病态的，有限的人的标记。假设二十五年前，我在礼拜五咬着火腿三明治走进芝加哥后院（Back of the Yards）这一个几乎全部住着天主教徒的社区，还在这个社区里搞避孕这种事，社区里面的人一定会说我“畸形”。又假设二十五年前我说了这些话：“使徒保罗具有革命领袖的气质。如果没有他，基督只是另一个统计数字而已——他们那一年大约在十字架上钉死了三百五十人。”（注二）然后有人在全国性的新闻杂志上引用我这些话，那么，教会必然会把我赶走。但是，如今大家在杂志上引用这些话，其态度都是同意的了。如今不论是时代，不论是问题，变化都太大了，如今这样的话不敬还是不敬，可是大家都接受了。这样的接受传达了一种讯息，表示人人普遍欲望一种新的自由，用以挣脱虔敬。

    同理，下面的这些话如果我是在二十五年前说，同样也会遭到排斥：

    在群体组织里面，你的行动不能超乎人的经验之外。譬如说，曾经有人问我为什么我从来不和天主教士，或基督教牧师，或犹太教师谈及犹太基督教的伦理，或者十诫，或者“登山宝训”（the Sermon on the Mount）。我从来不跟他们谈这些。基本上我以他们本身所关切的事物以及教会的福祉，甚至是教会的财产来和他们相处。

    如果我用道德观点来和他们相处，那就超乎他们的经验之外了。因为基督教以及犹太基督教并没有制式宗教（organized religion）的经验。如果我跟他们谈，他们只会听我说一说，然后用很同情的口气告诉我说我是多么的高贵。等到我一走出去，他们就会把秘书叫进来，说：“这个怪人下次再来，就说我出去了。”（注三）

    的确，时代已经变了。对于那些神圣不可侵犯的观念，以及依附那些观念所发展出来的理论基础许多人现在开始在质疑。今世的人已经摇撼了此前的神学所创造的圣牛。此外，许多人事实上已经偷偷的放弃了他们以往对圣牛的信仰，不过因为胆怯不说罢了。这种情形在以往所在多有。

    所以，激进派的不敬与亵渎都是故意的。因为他知道，他的质疑，他的挑战，他的控诉已经在许多人心里焖烧。

    激进派的公然挑战之所以不敬，是因为他说出了许多人心里已经默默同意的话。他的不敬并没有逾越他的听众的经验。

    不过，微妙的是，激进派对于社会的不敬，其根源却是在于他敬重民主的信念，以及自由开放的社会所带来的希望及其价值。在政治实体里面，他愤怒且憎恨的是使未来的信仰破灭，使自由的生活方式的梦想和希望破灭的那些东西。

    他的追求是在追求一个未来。在这个未来里面，人人都有工作——真正的工作，不只是一份薪水而已。这种工作不只对工作者本人有意义，而且对社会也有意义。在这一个未来里面，人人都有充分的机会去发展他的潜力。在这个未来里面，教育普及，人民有良好的居住环境，健康受到良好的照顾，每一个人完全平等。这是一块充满和平，不虞匮乏的土地。在这个世界里面，素来曾经有过的革命口号——“爱怜如己”、“你就是照顾你兄弟的人”、“自由、博爱、平等”、“人生而平等”、“和平与面包”、“为大家的福祉努力”等——将全部实现。在这个世界里，犹太基督教的价值观以及美国宪法所揭示的希望都将成真。

    每一次的胜利都会给人类带来另一个幸福的憧憬。因为人最高的目标即是创造。完全的实现，全然的安定会使驱动创造的力量停滞。我们真正追求的事实上是不确定，是那无休止的变化亦即那生命。幸福的追求永远没有结束的一天——追求即是幸福。

    当年我写《激进的号角》时心里充满希望与梦想。如今这些希望与梦想依旧在我心里燃烧。我从来就对年轻的时候忠诚。

一九六八、六九年间于伊利诺州芝加哥 　　阿林斯基

目录

注释

上一页 引论


激进的号角—第一章 何谓激进派？(1)

注释

何谓激进派 下一页

激进的号角

REVEILLE FOR RADICALS

第一章　何谓激进派？(1)

    美国人民通居各地。从波士顿的贝克湾到堪萨斯城的“下方”（Bottoms），从伊利诺州美丽的森林湖市（Lake Forest）到纽约的哈林贫民区，从康乃狄格州的绅士农民到阿肯萨的佃农，从加州Bel-Air的大理石游泳池到克里夫兰脏乱的低地（Flats），从肯塔基乌烟瘴气的哈伦郡到缅因州纯净的巴尔港，每一个地方都有美国人。

    美国人红、白、黑、黄都有；其中当然包括所有的混合色调在内。美国人的眼睛蓝、棕、黑色都有；其中当然包括所有的混合颜色在内。美国人的头发直的、波浪的、卷曲的都有；其中当然包括所有的混合形状在内。美国人有高有矮、有胖有瘦、有健壮有贫血的；不过大部份人都是介乎其间。他们属于世界上各个不同的民族，不过是越来越“介乎其间”罢了。于是他们便形成了一个民族。这一个民族在以往狭隘的民族沙文主义和一种新人类的远景之间搭起了一座桥梁。这一种新人类即是世界民族（a people of the world），他们的面貌是未来的面貌。

    美国人民包括地表之上一切大宗教的信徒。其中包括基督徒——兹不论是属于基督教两百多个教派的哪一个教派。他们可能属于南方浸信会或北方浸信会，可能属于圣公会、路德会、天主教、孟诺教派、美以美会、摩门教，七日再临会（Seventh-Day Adventists），基督教科学教派（Christian Scientists）。美国人民之中也有许多人是相信基督教义，可是却不是这些教会的信徒。美国人民里面也有犹太教徒；这里面又分正教、保守派和改革派。美国人民也有回教徒、佛教徒，以及相信儒家的人。美国人民也有无神论者和不可知论者。在美国，一山一谷，一溪一壑都可以看到庙堂的尖塔与圆顶。由这些庙堂里面传出来的，是圣公会严肃的赞美诗，是七日再临会祭礼狂热的叫喊，是犹太教会堂的圣歌，是天主教的圣乐，是儒家或回教的混声合唱，是无神论者冷酷的说理——这一切全部组成了一种神圣的信仰，形成真正美国人的祈祷文。

    美国人民是世界的人民。他们来自地球的各个角落。他们是斯拉夫人、捷克人、日尔曼人、爱尔兰人、英吉利人、西班牙人、法兰西人、苏俄人、中国人、日本人、非美人（Afro-Americans）。

    美国人守着他们的本分在生活。他们有的挤在单房的棚子里面；有的住在阁楼里面，有的住在没有热水器的公寓，有的住在有冷气机的城宅。我们的人民，有很大的一部份因为肤色的关系，只能住在昏暗脏乱的住屋里面。不过有许多“Have-Something, Want-More”（中产阶级）则介乎其间，住在公寓或者独门住宅。

    美国人民工作很辛勤。他们大部份都是劳力的人；他们自己盖木头房屋，开铁路、建水坝、盖摩天大楼。今天的美国就是这样起来的。这些工作是他们流血流汗做出来的。他们的气味是世界民族的气味。他们有钱的闻起来有toilet water（译按：一种香水）的味道，没有钱的闻起来有普通化妆品的味道。

    他们说的是他们自己的美国话。这些话可以是布鲁克林的“youes gusy”，也可以是乔治亚州的“you-alls”。有新英格兰的鼻音，也有远西（Far West）的长音。不论你是在纽约的时报广场，还是芝加哥的国家街和麦迪生街，堪萨斯城的第十二街和大街（Grand），南圣保罗小城的协和街，亚特兰大的桃树街，旧金山的市场街和波卫尔街，洛杉矶的好莱坞和凡因街，或巴次公园和大街，都请你听听美国人讲话。如果是在纽约，城里的这一边和城里那一边讲话就不一样。在公园街是柔和的，有教养的声调，到了布朗克斯（The Bronx）则是一成不变的尖声。

    美国人民的行为跟全世界的人民一样。他们也会抓痒。他们在芝加哥的“後院”打嗝。但是如果是在“东方大使区”（Ambassador East）打嗝，他们会顾及礼貌。他们汗流浃背，他们从容优雅。与他们有利害关系的人也许遍及整个社会，也许只是一条街。他们也许污秽不堪，也许干净气派。他们的样子和穿着也不一样。在西部是斜纹粗布Levis牛仔裤，在东部是全套黑色晚礼服。佃农的老婆穿的是有补钉的花格棉布衣，费城卖的是法国进口货。

    美国人吃什么呢？他们吃铁路沿线各站的杂菜羹，要不就是在铁路餐车上吃珠鸡胸肉。他们吃smorgasbord（译按：瑞典菜，包括开胃菜和正餐），要不就吃热狗。他们吃猪蹄膀，或者gefüllte鱼。他们吃chicken booya，或者腌牛肉加包心菜。他们吃玉米和意大利面。他们吃蛋糕喝糖浆，或者吃crpes suzettes。他们吃苹果派，或者水果烘饼。他们吃火腿蛋，或者章鱼。他们吃牛排，或者喝罗宋汤。他们吃包谷，或者吃Wiener-schnitzel。他们喝可口可乐，或者Heineken啤酒。

    在教会的聚会上他们吃炸鸡和饼干。在夜总会他们吃基辅鸡。他们吃贩卖机卖的烘豆，或者吃华尔道夫饭店牛熊餐厅的法国餐。美国人有吃素的，也有赶时髦吃流行食物的，也有爱吃维他命丸的。他们的祖先吃什么，他们就吃什么；而他们的祖先来自世界各地。美国人的饭食就是全世界人的饭食。

    起先，美国人是革命党和托利党人。但是，不论他的过去和现在身上的标签是什么——不论他们是联邦党员（Federalists），民主共和党（Democrat－Republicans），辉格党，不可知论者（Know-Nothings），自由农（Free Soilers），联邦论者（Unionists or Confederates），人民党、共和党、民主党、社会主义者、共产党、进步党——他们都是革命党和托利党。向来都是。他们向来都是发国难财的奸商又兼爱国者。现在还是。他们向来都是保守派，自由派、激进派。现在还是。

目录

注释

何谓激进派 下一页


激进的号角—第一章 何谓激进派？(2)

注释

上一页 何谓激进派 下一页

激进的号角

REVEILLE FOR RADICALS

第一章　何谓激进派？(2)

    激进派、保守派、自由派的冲突构成了美国的政治史。对于“何谓美国人？美国人有什么样的感情？”这样一个最根本的问题，解答的门径即在于激进派、保守派、自由派的冲突。真正的美国历史就是用这种感情写成的。有一些美国人——当然是极少数人——对人民怀抱着深刻的感情。他们知道人民就是营造民主之梦的材料。在以前，这些少数人即是美国的激进派。现在亦然。如果我们想了解美国的激进派，唯一的方法就是了解我们所谓对人民的感情以及与人民相关的感情是指什么东西。对精神分析学家、心理学家、社会学家以及种种学识丰富的学生而言，他们说这种感情叫作“认同”（identification）。同时，他们对于“认同”又有种种精细的，复杂的阐释。但是，就我们的目标而言，这个问题只是那么简单的一个问题：“你对人有什么感情？”

    你喜欢人吗？大部份的人都会说喜欢啊，不过当然“有些情形例外”。但是，我们一旦把种种例外相加起来，结果发现这些例外已经包含大多数人。同样的，我们也发现，大部份的人喜欢的只是少数人，只是自己的同类。对“其他人”他们并不怎么关心，有时甚至是非常不喜欢。

    你是本地的白人又兼清教徒。请问你喜欢人吗？你喜欢你的家人，你的朋友，还有几个在事业上有来往的人（不过不多），再加上几个邻居。你喜欢天主教徒吗？你喜欢爱尔兰人、意大利人、犹太人、波兰人、墨西哥人、黑人、波多黎各人、中国人吗？你是用一种温暖的感情看待他们，觉得你们同是人类，还是用一种冷淡的鄙视，说他们是Papists、Micks、Wops、Kikes、Hunkies、Greasers、Niggers、Spics、Chinks（译按：以上原文皆是前面各国人英文的轻蔑称呼）？如果你就是用这种轻蔑的称呼来说人的人，那么你是不喜欢人的。

    你可能会反对我这种讲法，而且说你不是这一种人。你从来没有用这种称呼来说他们。你心胸宽大，尊重别人——只要他们“守本分”。然而他们的“本分”却与你的喜好相去甚远。你觉得自己非常的宽容。然而优秀的你很可能就是伟大的美国人“但是先生”。你遇见过“但是先生”吗？你当然见过。你在市区吃商业午餐的时候看过他。在社区基金会上看过他。在住宅会议，在政治集会上看过他。不过通常他每天早上都在浴室的镜子里迎接你。“但是先生”心胸宽大、敏锐、实际，以他的基督教信仰为荣。你常常听他讲话，因为你常常听自己讲话。伟大的美国人“但是先生”讲些什么呢？请你听一听：

    “现在谁都不能说我不是墨西哥人的朋友，说我有偏见了吧？但是……”
    “谁都不能说我反犹大人。怎么会呢？我最好的朋友里面就有犹太人。但是……”
    “当然谁都不能说我是反动派。但是……”
    “我认为这里面不会有人比我同情黑人。我一直都有几个黑人在我那里工作。但是……”
    “让这些黑人拥有平等的工作机会一点都没有关系，毕竟我们都是美国人，不是吗？但是……”
    “谁都知这对这种不公平的事情我一定会第一个起来反对。但是……”
    “当然，我说不管什么种族、肤色、信仰，只要是美国人就有权利想住哪里就住哪里。但是……”

    你很可能就是典型的“但是先生”。你在你同胞的背后，拿他们的穿着、皮肤、讲话、动作、名字开“宽容的”玩笑。你自己觉得非常宽容。不过拿这个形容词来形容你却是正好。你真的不喜欢人，你在“宽容”。但是先生，你真是宽容。有一次宴会的时候，你不但坐在一个黑人旁边，而且还跟他谈话（事情过了几个月你还津津乐道）。你这样的兴致勃勃，心里充满了善良。此时要是你的想法真的产生行动，你的身上简直就会长出天使的翅膀，飞上天去了。

    杰佛逊（Thomas Jefferson）这一点看得很清楚。一八二四年八月十日他写信给亨利·李（Henry Lee）说：

    人由于其天性很自然的就分为两种人。一、害怕人民，不信任人民的人。他们希望从人民那边把所有的权力收揽到高阶层人士手中。

    二、认同人民，对人民有信心的人。他们觉得，人民虽然不是公众利益最贤明的托管人，可是都最诚实、安全。所以他们珍爱人民。不论是哪一个国家都有这两种人存在。不论是哪一个国家，只要能够自由思想、自由讲话、自由写作，他们就会把自己的看法表达出来。所以，他们就是我们口中的自由派和奴隶党（Services），雅各宾党和极端派（Ultras），辉格党于托利党，共和党与联邦党，贵族（Aristocrats）于民主党。随便你叫他们什么党，他们还是那种人，追求同样的目标。但是贵族与民主党这种称呼则真正表达了他们两者的本质。

    在杰佛逊那个时代，民主党与激进派是同义辞。当时的人可以分为恐惧，讨厌人民的人和喜欢人民的人。杰佛逊的这种观察在一八二四年为真，今天亦然。事实上自有人类以来就一直为真。
的确有少数人真的喜欢人，爱人。这种人会越来越多。他们是人性的火炬，在人的心中点燃火花，这样的人就会热烈的为他们的同胞，为全人类的权利战斗。有的人憎恨他们，害怕他们，将他们归类为“激进派”。他背负的“激进派”这个名号是一个荣耀的标记。他为人民自治的权利战斗。他为人民直立着走路，不用在国王面前匍伏的权利战斗。他为“权利法案”，为取消奴隶制度，为平民教育，为一切正当和有价值的事而战斗。他们爱人，并且为人而战斗。他们的邻居若是不幸，就是他们的不幸。他们为自己的信仰而行动。

目录

注释

上一页 何谓激进派 下一页


激进的号角—第一章 何谓激进派？(3)

注释

上一页 何谓激进派 下一页

激进的号角

REVEILLE FOR RADICALS

第一章　何谓激进派？(3)

    的确有少数人真的喜欢人，爱人。这种人会越来越多。他们是人性的火炬，在人的心中点燃火花，这样的人就会热烈的为他们的同胞，为全人类的权利战斗。有的人憎恨他们，害怕他们，将他们归类为“激进派”。他背负的“激进派”这个名号是一个荣耀的标记。他为人民自治的权利战斗。他为人民直立着走路，不用在国王面前匍伏的权利战斗。他为“权利法案”，为取消奴隶制度，为平民教育，为一切正当和有价值的事而战斗。他们爱人，并且为人而战斗。他们的邻居若是不幸，就是他们的不幸。他们为自己的信仰而行动。

    好，你是爱尔兰天主教徒，你深受本地白人清教徒“但是先生”之苦。你说他们有“偏见”。现在让我们好好的看看你。你喜欢人吗？你当然喜欢。可是你喜欢清教徒吗？你喜欢犹太人吗？黑人、中国人呢？别国——意大利、波兰、立陶宛、斯洛伐克、墨西哥、波多黎各等等——的天主教徒呢？你的爱尔兰同胞呢？你们有多少人根本认为这些人比你们卑下？你那些贫穷的文盲同胞你不是叫他们“穷爱尔兰”吗？你把自己的多少挫折归咎于“天主教徒的偏见”。天主教会在你的生命中这么的重要，是因为它代表精神的庇护所，还是由于它的政治权力可以帮助你找工作，获得物质的成就？你们之间有一些人已经在反抗狭隘的民族主义、反闪族论（anti-Semitism）、Jim Crow（译按：美国俚语，意为“老黑”。引伸为对黑人的不平等待遇、歧视等），已经在为改善全人类的经济情况而努力。他们这样做，因为他们已经为他所有同胞的福祉奉献了自己。对于他们而言，天主教信仰（Catholicism）是他们日常生活里面活生生的信仰，是一种生活方式。虽然天主教会有各个分派彼此互有差异，可是他们才是真正的天主教会。他们是你们自豪的资产。

    好，你是犹太人。也许你是那少数住在公园大道（Park Avenue），或上六十区（upper sixties）的犹太人。你非常痛恨反闪族论。你认为那些怀有偏见的人即是不文明，无宗教信仰，根本不是美国人。不过让我们来看看你。你觉得布鲁克林的威廉斯堡区那些穿长袍的犹太人如何？你并不喜欢他们。你觉得他们吵闹、粗鲁、肮脏。你不喜欢他们笑的样子，不喜欢他们讲话的样子。你说犹太人这样笑这样讲话实在不好。可能你是西班牙裔犹太人，所以你看不起德裔犹太人。可能你是德裔犹太人，所以你极度看不起俄裔犹太人和波兰裔犹太人。也许你一心一意要谋取社会声望，要让最高级的俱乐部欢迎你，要住在管理最严格的高级住宅区，跟所谓最高级的人士称兄道弟，所以你完全排斥犹太人。但是在另一方面，对于美国制度各部份所存在的那些不利于你们犹太人的偏见，你们有许多人可能已经勇敢的起来战斗。但是，你在战斗的时候，有没有想到黑人、墨西哥人、波多黎各人等一切少数民族也遭遇到非美国人的（un-American）的憎恨？如果你没有，如果你只想到你自己，那么分析到最后，你同样也是但是先生或但是太太。跟基督教徒和天主教徒一样，你们之间真正爱人的只是极少数。这些极少数人在拒马前面，利用宣传资料，在马德里的颓垣废城之前战斗。他们在南方反对滥施暴行的群众，为佃农而奋斗。他们为所有的人战斗。身为激进派，任何人遭遇到不公不义的事都使他感到愤怒。有很多犹太人说他们的团体里面激进派很少，而且绝不采取中间路线。这一点是真的。哪一个团体都一样。因为，真正爱人的人毕竟很少，而且绝不采取中间路线。

    好，你是黑人。你对白人的伪善和偏执深深感到愤怒。你恨透了Jim Crow。你活在偏见的监狱里面。你的家住在城里最糟糕的地段。你的工作机会不平等。你上了大学，可是毕业以后只能当门童。你找不到最好的工作，你隔壁那一家人不让你进他们家。你活在一个不折不扣的地狱里。有一个黑人小女孩上作文课的时候，老师给他们的题目是如何惩罚希特勒。她就说：“叫他穿上一层黑人的皮肤，然后住在美国。”这就是你的生活的写照。你有一些白人朋友以自己没有偏见自豪。他们为一些市政与你接触。他们碰到你的时候还会拍你的肩膀。可是在私底下，他们的心里并没有拥抱你，他们依然认为你是黑人。他们很有耐性跟你讲话，然后告诉你说在那不可捉摸的未来，终有一天你们会同起同坐，一起吃那天空中的派。北方的Jim Crow跟南方就是这一点不同。比较细腻，不过同样的残酷无情。这两者是同一个不公不义的家庭的两边。你痛恨这一切。不过，你自己有偏见，你又如何反抗偏见？你如何调和这两者呢？好，基本上你是基督徒。你如何看待犹大人？你如何看待天主教徒？你如何看待自己的同胞？你对人的肤色分级，肤色浅的人优于肤色深的人。你在说别人的时候你用那憎恨的字眼，而这些憎恨的字眼由白人口中说出来的时候你却痛恨不已。你们所谓的领袖有许多根本就是白人利益的奴隶。你们里面有一些人在为正义、尊严、平等以及美国革命权利所揭示的一切原理战斗的时候，你们里面也有一些人就为他们戳上“激进派”的标记。因为他们引起白人主政者的不快。你们里面有一些人知道白人会怎样报复，所以你们在极大的痛苦中迁怒于他们。你们不愿意追随他们。所以你并不比那些不喜欢你的人更爱人。你也是但是先生。

    好，你是波兰人。你讨厌人家叫你Hunkie。你讨厌人家你低贱的工作——也就是普通的工人。你讨厌人家看不起你，说你没什么聪明才智，只适合做工，住在铁路的那一边（译按：意为贫民区）。你斥责这种偏见，说这些偏见是非美国的，不民主的。那么，让我们好好的看看你，看你对人有什么感受。你对你的天主教有一种宗亲式的感情，所以你只要你的教会，不爱别的教会。你讨厌爱尔兰人掌管教会和政治；为了这件事你就讨厌爱尔兰人。你对犹太人有什么感受？你们有很多人对犹太人的痛恨真是无人可比。那种痛恨在很多谚语中表现了出来。你们有一句话说波兰人没有钱才去教会，有钱就去找犹太人。你说这一句话的时候，你的感情相当于你在说他去找魔鬼。你们有很多人也讨厌黑人，那种讨厌同样的深。如此这般，你们同样也有激进派，也有那些真正爱所有人的人。他们也在为别人而战斗。只是他们从来没有想到那是“别人”。他们想不到，因为他们是激进派。

目录

注释

上一页 何谓激进派 下一页


激进的号角—第一章 何谓激进派？(4)

注释

上一页 何谓激进派 下一页

激进的号角

REVEILLE FOR RADICALS

第一章　何谓激进派？(4)

    好，你是墨西哥人。你受到隔离，常常受到黑人的侮辱。你受人排挤，受人轻视。你对这一切感到愤怒。然而，你对人是什么样的感受？在南加州，你们墨西哥人有多位领袖阻碍当地黑人进行反隔离的串连运动。他们说这些黑人无非是想把他们拉下来，拉到跟他们同样的水平。一说到自己，他们就说他们是西班牙裔美国人，以此自得。但是北美人说他们“不是白人”他们就不高兴。他们的嘴巴一边抗议种族隔离和种族歧视，并且为了争取正义与平等而争吵，另一边却在嘲笑黑人，说他们是卑贱的种族。有一些墨西哥人曾经想组织一些人来反抗某些毁灭性的美国人势力。这些美国人的势力必须为墨西哥人机会的不平等，经济的匮乏，没有机会受教育等负责。然而有很多人却讨厌他们，说他们是激进派。很多墨西哥人的领袖——其中包括宗教领袖——排斥他们，也说他们是激进派。这些激进派曾经努力过，为的是要结合一切少数民族——事实上是要结合一切民族。他们曾经努力，因为他们喜欢人，喜欢所有的人。

    美国的激进派在哪里呢？他们在维吉尼亚下议院（Virginia Hall of Burgesses。译按：这是美国独立革命之前，维吉尼亚和马里兰两地的下议院）与派崔克·亨利（Patrick Henry）同在。他们在波士顿与山姆·亚当斯（Sam Adams）同在。随着“常识”（Common Sense）的流传，他们与所有美国激进派的同志汤姆·潘恩（Tom Paine）同在。此其时，正当美国大革命的黑暗年代——“试链人类灵魂的年代。夏日士兵和阳光爱国者在这次的危机中都将畏缩不前，不敢为他们的国家服役。然而此时此刻站出来的人，值得所有人的爱戴与感激”。潘恩在“独立宣言”中为取消奴隶制度而战的时候，他们又再度与他同在。美国托利党的公敌名单里面，他们的名字高高在上。美国托利党愤恨的就是这三个汤姆：汤姆·杰佛逊、汤姆·潘恩、魔鬼汤姆（译按：杰佛逊和潘恩的first name原来都是Thomas，此处作者皆简称为Tom。为尊重原著，姑从之）。

    美国的激进派在当时的殖民地倔强不屈的努力造成“宪法”里面加入“权利法案”。汉米尔顿的托利党和美国人民第一次大战的时候，他们又站在杰佛逊的身边。他们建立了Loco-Focos（译按：一八三五年前后的民主党激进派），并且在其中奋斗。美国史上第一次联合大罢工的时候，他们也在里面。他们为西部的土地必须分配给人民而不可分配给少数人而奋斗。他们无所不在，为了解放他们的同胞，不论其种族与信仰，而战斗，而死。“地下铁路”（Underground Railroad。译按：一八六三年以前反奴隶制度的人所建立的一个地下组织。这个组织专门协助逃亡的奴隶逃到北方或加拿大）的黑影里面有他们。他们又在光天化日之下与约翰·布朗（John Brown）一同奔赴哈泼斯渡口（Harpers Ferry）。译按：这个故事精彩。约翰·布朗是强硬主张取消奴隶制度者。哈泼斯渡口位于波多马克河上。一八五九年夏季，约翰·布朗带领一支廿一人的军队——其中十六名白人，五名黑人——由哈泼斯渡口越过波多马克河在马里兰建立了一个总部。同年十月十六日晚上，他率众占领了哈泼斯湾口的军火库，俘虏了六十名人质。翌日他奋战一日一夜，终为美国的一小支陆战队所败。他本人受伤，手下战死十人（包括他的两个儿子）。他后来以谋杀、奴隶暴动和叛国罪名判死刑问吊。布朗的行动虽然未能造成黑人奴隶的全面反抗，不过却使他成为反奴隶制度的烈士，并且加速了“内战”的来临）。他们在国会与史蒂芬斯（Thaddeus Stevens）共同努力，为了争取黑人同胞经济上、政治上完整的自由而困苦的、不屈不挠的奋斗。他们与贺利斯·曼（Horace Mann）共同努力，为的是要扩大教育的机会。他们为建立公立学校举起第一把火炬。领导西部反抗东部保守派的人民党，他们是先锋。他们透过“美国劳工联盟”（American Federation of Labor）、I. W. W.（译按：Industrial Workers of the World）掀起了“劳工骑士”（Knights of Labor）的“美国劳工”运动；最后并且带头冲刺，在“工业组织会议”（Congress of Industrial Organization）中创造了劳工运动的高潮。他们与菲力普斯（Wendell Phillips）共同努力，争取劳工的平等工作权。他们与库伯（Peter Cooper）同在，共同反抗那些工厂的大老板。他们守在诗人惠特曼（Walt Whiteman）的身边。惠特曼看到有人出卖了美国的民主，因此写下了“回顾民主”（Democratic Vistas）。他们和亨利·乔治（Henry George）在“进步与贫穷”（Progress and Poverty）中一起攻击专卖制度。他们与贝拉米（Edward Bellamy）同在。贝拉米看到一个人民共同的利益遭到贬抑，个人的自私反而鸠占鹊巢的美国，因此写下“回顾”（Looking Backward）。他们与艾尔杰尔（John P. Altgeld）同在。这一个伟大的伊利诺州州长拒绝用公权力镇压劳工联盟。他公然与群众对立，赦免了那些因为干草市场（Haymarket）炮轰事件而遭到不公平起诉的无政府主义者。他们与罗伊（Henry D. Lloyd）、史蒂芬斯（Lincoln Steffens）、辛克莱（UptonSinclair）等伟大的“扒粪者”同在。这些人在著作中揭发了种种残酷镇压、不公不义、腐败的事件。

目录

注释

上一页 何谓激进派 下一页


激进的号角—第一章 何谓激进派？(5)

注释

上一页 何谓激进派 下一页

激进的号角

REVEILLE FOR RADICALS

第一章　何谓激进派？(5)

    他们的种种作为，美国的历史永远不会有记载。他们在美国大草原那些污秽肮脏的人里面，他们和佃农一起流血流汗。Okies（译按：指Oklahoma州人）面对加州的保安委员会委员的时候，他们就在Okies的这一边。他们站在滥施刑罚的暴民前面，他们站在拒马前面，无畏的面对愤怒的警察。当数以千计的包装工人起来反抗当时的人无可奈何的肉类托辣斯的时候，他们站在工人这边。他们不理会最高当局的警告。此时他们也是与芝加哥主教席尔（Bishop Sheil）同在。

    任何地方，任何时间，只要美国人朝着民主之梦的实现接近的时候，我们就会看到美国的激进派。任何时候，只要美国的心破碎了，美国的激进派就出现了。美国是由激进派开始的。美国是激进派一手建立的。美国的希望与前途在于激进派。

    到底何谓美国的激进派？激进派是一种独特的人。他真正相信自己所说的话。对于这种人而言，群众共同的利益即是他个人的最高价值。这种人真正且完全相信人类。激进派完全认同人类，所以他对于一切人类的痛苦、不公不义和苦难感同身受。

    为了激进派，钟声激响不已。每一个人的挣扎都是他的战斗。

    激进派不会受黑话和门面的愚弄。他勇敢的面对问题，而且从不把自己的怯懦隐藏在合理方便的藉口后面。激进派绝不肯为肤浅的问题分心。他所关心的，完全是基本的原因，而不是眼前的表象。他集中全力攻击问题的核心。

    激进派要的是什么？他要的是一个世界。在这个世界，个人的价值得到承认。他要创造一个社会。在这个社会里面，人可以实现他所有的潜能。在这个世界里面，人活着有尊严、安全、幸福、和平。这个世界建立在人类的道德上面。

    为了这些目标，激进派所斗争的就是要消灭所有使人类耽溺于战争、恐怖、悲惨、败德的邪恶之事。激进派所关心的不只是人类身体上的经济福祉，他还关心人类心灵的自由。正因为如此，任何一种制度，只要会把人变成机器人，他就起而攻之。正因为如此，任何事情，只要是摧残人的灵魂，使人变成恐惧、小器、烦恼、迟钝，只不过披着人衣的绵羊，他便起而反抗。激进派所致力的，乃是摧毁人类一切恐惧、挫折、不安——不论是物质上或是精神上的——的根头。激进派想看到人真正的自由。不只是经济上、政治上自由，社会上也自由。如果激进派谈到所谓完整的自由，他的意思就是指这个。

    激进派相信人人都应该享有高度水平的食物、住宅和健康。激进派最不耐烦听到人家说“拓荒的结束”、“拓荒终了”这样的话。他只想到人性尚未开拓的领域。这个领域无垠无涯，彷若地平线。激进派深深的相信人的可能性，对未来抱以热切的希望。

    激进派认为人权在财产权之上。他赞成普遍的、自由的公众教育，认为这些于民主的生活方式乃是根本的事物。他赞成由地方控制公众教育，但如果地方滥用公众教育——不论是歧视还是腐败——因而否定任何人受教育的机会，他将起而攻之。如果必要，他还会坚持用国家法律来纠正，并且以政府的权威来执行这些法律，但同时他也强烈反对由联邦完全控制教育。他将为个人的权利而奋斗，反对集权。通常你会看到他为了维护地方权利起来反对联邦的越权。但是他也知道，自从托利党抨击“大陆国会”（Continental Congress）侵犯地方权利以来，所谓“地方权利”——或者后来大家所谓的“州权利”——已经成了托利党反动的特洛伊木马；只是现在这一匹木马披上了星条旗罢了。正因为如此，美国的激进派在这个问题上经常改变立足点，以符合他在人的权利方面一贯的基本信仰。

    激进派对于社会规划深感兴趣，不过他对任何由上而下的规划也是深深的怀疑，而且反对。民主于他而言乃是由下而上的运作。

    激进派是坚强护卫少数人权利的人。但是，少数人若想纠集少数人的权利胁迫多数人的意志，那么他会起而与这些少数人战斗。

    简而言之，激进派就其行动而言似乎是矛盾的典型。但是，若以其观念、哲学及目标来判断，可知他正是活生生的“前后一致”的定义。

    激进派相信的，完全在于所有的民族不论其种族、肤色、信仰，其机会真正的平等。在经济的满足上，他要求充分的就业。但是，他同样坚持人的工作不应只提供经济的安全，而且还要满足人的内在创造的欲望。激进派觉得，一件工作之所以重要，不只在于个人的经济回报，同时也在于普遍的社会意义。激进派知道，人不只是经济人。一个完整的人对于普遍的社会福祉要有一定的贡献。他是那些使生命与人有意义的各种共同利益、价值、目标等社群不可少的部份。完整的人需要一个完整的工作——不只手动，还要心动的工作。对这个工作，他可以告诉自己说：“我做的事很重要，并且具有地位。”

    任何一个小团体，不论继承还是自己获得了特权与权力，不论这个小团体是政治的、财金的或教会的，激进派都能够起而战斗。他诅咒世袭阶级制。他知道尽管一切爱国者的反对，这个制度还是存在。对于任何保守派，不论是企业领袖还是劳工领袖，他都将起而战斗。任何集权制度，不论是在政治或金融方面，只要不利于一种宽阔的，平民的民主，他都将起而战斗。

    激进派认识到，不断的反对与冲突向来就是，现在还是民主锅炉底下的火。他坚决相信一个勇敢的民族这样一句勇敢的话：“跪着活不如站着死！”激进派可能诉诸于刀剑。但是当他挥剑的时候，他对他所攻击的个人并非充满仇恨。他不恨他们个人，而是恨他们代表那些他相信不利于人民福祉的观念或既得利益。此所以激进派虽然常常革命，可是却很少诉诸于恐怖主义。

目录

注释

上一页 何谓激进派 下一页


激进的号角—第一章 何谓激进派？(6)

注释

上一页 何谓激进派 下一页

激进的号角

REVEILLE FOR RADICALS

第一章　何谓激进派？(6)

    对于一般人而言，激进派似乎是专事暴力之人。但是，如果激进派在外在是这样狂暴而且斗性很强，那么他的内在实在是拥有一种尊严。这样的尊严只有在良心与行为一致的时候才会产生。圣法兰西斯阿锡西祈祷文（Prayer of St. Francis of Assisi）的第一部充分的表达了激进派的希望、梦想、抱负与哲学：

    主啊，请让我成为你平安的工具。在恨的地方，播下爱。怀疑的地方，播下信仰。绝望的地方，播下希望。黑暗的地方，播下光明。悲伤的地方，播下欢喜。

    激进派的期望具有这样的高贵与精神性。但是，任何人或团体切莫因此误认激进派不会起而追求这些期待的实现，因而无情的压榨他的同胞。因为，在这篇祈祷之外，激进派还记住了耶和华的话：

    当我挥起闪亮的剑，进行最后审判之时，我将报复我的敌人，怨恨我的人我将报仇。
    我将让我的箭醉于血，我的剑饱酣肉；那些血来自于死者与俘虏，来自于敌人破碎的头颅。（译按：译者自译，未依中文圣经）

    有些自由派说，激进派哲学的特点事实上也是他们生活的目的。但是自由派与激进派的分别事实上一如自由派与保守派的区别一样的清楚。大家常说一个人在廿一岁的时候是激进派，卅一岁的时候变成自由派，四十岁的时候就变成保守派了。这句话很有意思。一个人在廿一岁的时候，心里还有一些理想在燃烧。他信仰生命，期待进步。他还很天真，所以对自己的话信以为真。他很年轻，所以还没有得到物质财富，因此也无从怀疑社会上的任何变化将不利于他的财富。他还没有活到一种年纪，使他认为“人生而平等”在理论上很美好，但在实际上是禁忌。他还没有文明到可以理解一切偏见，他愤恨我们的生活是这样的充满了偏见。他仍然有一些小孩子的单纯与正直。他仍然喜欢这，喜欢那，并且希望人家也喜欢他。他的心里没有一大堆毒素在驱策他个人的野心，没有一种世故并且相随而生各式各样文饰的藉口，没有一种犬儒哲学以掩饰他对未来深刻的恐惧。他是一个勇敢的青年，这个青年的心里不曾充塞偏见与害怕。他是一个激进派。尽管岁月如矢，激进派永远年轻。激进派和自由派之间就是这一点不同。不过当然还有其他。

    自由派用思想来喜欢人，激进派用思想和心肠喜欢人。自由派高谈阔论少数民族权利，抗议政治权与投票权的否定，抗议隔离政策，抗议反闪族论，抗议人类社会一切不人道的行为。可是这些自由派从会议厅出来以后，在交通工具上如果发现自己身边是一个黑人，他就退缩了。这些自由派属于种种职业团体和社交团体。这些团体都是排外的——排犹太人、黑人等种种少数民族。他们告诉你，他们不喜欢这种情形；但是他们却继续保持他们的会籍。他们思想上同意美国独立革命与美国宪法的原则，不过心肠上并不同意。他们是一支奇怪的混血种，思想激进，心肠保守。他们真正只在思想上喜欢人。然而激进派却真正喜欢人。

    自由派自认知识丰富，心理健全。一谈到激进派，他们就说激进派是“cranks”（译按：意为狂人、怪人）。他们忘了，“crank”的定义即是“创造革命的人”。

    自由派和许多的保守派一样，都说公正、客观是一种可贵的品德。由于某种神秘的，不偏不倚的正义，他们才能同时兼顾事情的两面。但是，既然每一件事情至少都有两面，所有这一边的正义必然在一个程度内涉及另一边的不正义，所以自由派采取行动时就犹豫了。他们的看法总是充满了“可是另一方面……”的但书。他们顶在这种困境的牛角上，麻痹到动弹不得。他们变得非常无能于行动。他们讨论了又讨论，最后只有说“讨厌”。

    自由派说激进派党派性太强。对于这项控诉，激进派会咬紧嘴巴说：“是的，有罪！我们为了人民而结成党派。而且，我们知道没有人不会成群结党。只有死人才不会成群结党。你们还不是成群结党？如果我们不是为了人民，是为了谁？”

目录

注释

上一页 何谓激进派 下一页


激进的号角—第一章 何谓激进派？(7)

注释

上一页 何谓激进派

激进的号角

REVEILLE FOR RADICALS

第一章　何谓激进派？(7)

    自由派在会议上发言大胆。他们昂首阔步，脸上发出好战的狞笑。然后他们发表一份模棱两可的声明，“字里行间，隐藏着重大的意义”。他们不断的交出解决方案，可是永远什么事都不做。他们毫无热情的坐着，镇静的研究问题；兼顾问题的两面。他们坐着，而且很安静的坐着。激进派不愿这样坐着让冷静的客观把他们冻结。他一旦看到不公不义之事，就起而以热烈攻击。他是果断与行动之人。有一句话说，自由派之不同于激进派在于争辩一旦演变成吵架，自由派就走出去了。

    自由派夸大了自己在整体社会方案里的重要性。他们的思虑总是这样冗长，沉重，好像他们的任何决定都会动摇这个世界，使这个世界颤抖。他们的的确确像是一座山背负着一只老鼠——一只红眼小白鼠。事实是，一旦出了他们的圈子之外，根本就没有多少人知道或者在意他们在决定什么。有一句老话说：“自由派就是把脚用力踩在稀薄的空气中的人”。这句话说得再恰当不过了。

    自由派之所以支持激进派的某些手段，可以由一个法国富农说明他之所以投票赞成社会主义的话来了解。他说：“我一直投社会主义的票，因为根本不会再有社会主义。”

    一个自满的社会会宽容的看待自由派思想的喧嚣。这个社会会发起一句童稚的话说：“棍子和石头会打断我的骨头。不过名称却伤害不了我。”让自由派转向行动吧！转向一切激进派的过程。然后，当这个社会惊叫：“那是激进派！”的时候，它脸上消失了那娱乐的表情。社会的确有理由害怕激进派。人类每一次摇摇幌幌朝着平等与公义进步都是由于激进派。他打击；他伤害；他很危险。保守阶级知道，自由派最擅长用自己的舌头捏断自己的脖子，而激进派最擅长捏断保守派的脖子。

    从权力一事，也可以看到激进派与自由派的不同。自由派劳心劳力弄混了权力的意义。他们认不清楚只有建设性的运用权力再加上其中的成就人民才能改善自己的情况。他们油腔滑调说老百姓靠着自己的力量提升了自己。可是他们却不知道，若非藉由权力，什么事情都提升不了，移动不了。自由派有一句座右铭说：“我同意你的目标，可是不同意你的策略”。这句话充分表现了自由派害怕人民普通运用权力。整个美国史上充满了这种例子。每一次发生重大危机——包括独立革命——的时候，就有数以千计的自由派心里充满了善意在大声疾呼：“我们同意你说美国人应该自由，但是不同意你说流血革命不可免。”，“我们同意黑奴应该解放，可是不同意内战。”任何一个问题，只要牵涉到权力以及权力的运用，它的尾端总是拖着自由派的馀音，说他们同意目标，可是不同意手段。

    激进派参与社会危机的方式是行动——是运用权力，然后自由派才会怯生生的跟过来，或者被迫走上激进派所决定的方向。不过大部份情形皆属后者。不过这些全都是由激进派的行动所释放出来的力量所致。自由派只有在放弃自己的欲望时，才有可能把他们赶上去积极行动。

    激进派和自由派之间还有一些不同。譬如，自由派抗议，激进派反叛；自由派愤愤不平，激进派采取行动，疯狂战斗。自由派不会改变自己的生活，他们的生活奉献给信念的只是一小部份，激进派把自己完全奉献给信念。自由派嘴巴上争论不休，激进派去过艰辛、肮脏、痛苦的生活。自由派得到上至最高法院至国会的高级地位，激进派的姓氏只有在人的心中永恒的燃烧，很少刻到大理石上去。自由派有的是温和的信仰，他心里厌恶战争的污秽、肮脏、痛苦、迫害和令人心碎，激进派有的是顽强的信念；直接行动的道路是这样崎岖不平，他的信念因此而铁石心肠。自由派用白色筹码玩生命的游戏，偶而也用红色；激进派只玩蓝色筹码，而且他的筹码总是付现。自由派作梦，激进派建设梦中的世界。

    以上所述便是完美的激进派所有的标志与理想。完美自然很少在人的身上实现，可是完美却是终极的标竿。我们切莫忘记，我们几乎不可能找到充分且完美的基督徒或犹太教徒，所以我们他不可能找到一个生活和性格完全符合这些特质的激进派。人都不是完全好或完全坏。天使与魔鬼也一样。在实际的人类历史上，我们发现很少人在思想与行动上能够稍稍越过光谱的中点。有的人终其必朽的一生活在光谱的底线，但总有那偶然的一刻，看见了另一端那令人目眩神迷的情景，然后在一次确确实实属于激进派的行动中投注他的生命。就我们的目标而言，这些人就是激进派。

    只有完美主义者才会说终其一生激进的人才是激进派。想要找一个在所有的问题上都激进的人无异于寻找纯然无瑕的纯洁。何谓激进派——这样的规范只能用相对的意义来运用。我们不只要看一个人是否将他生命中有意义的部份奉献出来服务人类，不只看一个人对人类的贡献有多重要；我们还要看激进派为那一份贡献的形成有多重要。

目录

注释

上一页 何谓激进派


激进的号角—第二章 今天的激进派在哪里？(1)

注释

今天的激进派在哪里 下一页

激进的号角

REVEILLE FOR RADICALS

第二章　今天的激进派在哪里？(1)

    美国的激进派睡在美国劳工组织的摇篮里，辗转难眠。不过他还是睡着。他还是梦想着未来的劳动与世界。他相信劳动与进步应该是一体而不可分的。不过，这一个观点却不是美国激进派独有的观点。

    数遍西方文明，激进派总是把他们的命运与劳工运动组织联结在一起。对他们而言，若要在未来的世界打开经济正义与社会改良之门，劳工运动就是钥匙。对所有的左翼思想家而言，劳工运动之为一种意识形态的基础，相当于“十诫”和“黄金律”之于虔诚的宗教家。

    自有传统以来，激进派的心中就一直燃烧着一股信念，相信劳工组织乃是未来唯一的希望。这一个信念深深的植根在激进派的心中。所以，这个信念在世界上的某些地方竟而变成一种异端邪说，竟而挑起了一个问题，那就是，我们所知道的劳工组织是否真的曾经，现在确实，乃至于未来真的能够提供一条通往美好生活的道路。任何制度与运动的评估一直都有一种危险，那就是，我们可能在对一个主义详细的审察之前，就已经完全接受那个主义，把自己狂热的奉献给那个主义了。我们视之为当然的事情往往到最后才受到我们的质疑。这真是诡谲极了。对于激进派这一边的劳工运动的评价常常也是这样。所以，现在是时候了，我们应该审查一下劳工运动的性格，以便确定劳动的目的与哲学到底与激进派的目的与哲学有多一致。

    要进行这个工作，最简单的方法莫过于将激进派所期待的未来与劳工运动所追求的未来互相做个比较。首先，激进派希望未来有什么呢？一般而言，自由派和激进派要的都是进步。他们就是在这一点上面不同于保守派。因为，保守派希望保现状，自由派却要求变革，可是激进派却以战斗造成变革。他们期待的是一个已经把那些造成战争的毁灭性势力驱逐的世界。他们要除去经济的不公不义、不安全、机会不均等、偏见、偏执狂、帝国主义、一切沙文孤立主义的障碍、一切民族主义的精神官能症。他们所期待的是人的生活由一种有意义的德性引导的世界，是善恶不用金钱评估而用社会道德评估的世界。因为这种种原因，他们怀抱着期待与希望来面对未来的挑战。

    激进派想要从自由放任的资本主义丛林前进到一个真正称得上人类文明的世界。他们期待一个所有人民而非少数拥有生产手段的未来。他们觉得，由这些少数人控制生产工具对多数人民形成了伤害。这里面的原因不只是经济垄断而已，而且还因为这种集权式的经济制度固有的政治权力并不能带来一种日益扩展的民主生活方式。激进派希望看到经济自由扩展了现有的政治权利与政治自由。林肯说，一个国家半自由半奴隶是无法存在的。激进派相信这句话放诸四海皆准，而且其中不只包括经济自由，也包括政治自由。简单的说，激进派深信，政治权利与经济权利结合将创造一种社会道德。在这种道德里面“黄金律”（Golden Rule）将取代黄金本位制。

    激进派心里对未来有这样的景象。所以他们便发现自己漂浮在资本主义的暴风海洋上。在这片暴风海洋中有两个大潮流——一个是工业组织，一个是劳工组织。激进派一直相信工业组织的潮流是直接流向灭亡，而劳工组织的潮流却流向有希望的土地。如果事实显示这两个潮流是朝着相同的方向流动，那么我们的激进派将会发现他们对劳工的信仰已经岌岌可危。那么，激进派的信仰正确吗？

    工业企业的组织固然已经集权化，劳工同样也已经发展出中央集权的组织。这种劳工组织——其中包括极庞大的经济势力——同样也受到人的指引，为了它本身而努力确保政治权力了。这里所出现的问题就是，工业企业组织和劳工组织两者终极的目标若有不同，这些不同是在哪里？

    假设我们穿透了劳工运动那些闪烁的口号、强硬的声明、高贵的文字、戏剧化的故事，从而透视到其中的运作、目的与哲学，那么让我们来看看劳工组织与资本组织在性质上有什么差别。

目录

注释

今天的激进派在哪里 下一页


激进的号角—第二章 今天的激进派在哪里？(2)

注释

上一页 今天的激进派在哪里 下一页

激进的号角

REVEILLE FOR RADICALS

第二章　今天的激进派在哪里？(2)

    由近代看来越来越清楚的是，劳工运动组织与资本组织一样，都是资本主义经济制度的产物。在“雇主与雇佣集体交易”的基本前提下，劳工组织的产生自然是可以预期的。我们只有在“雇主对雇佣”的社会型态中才能得出这样的前提。劳工组织只要一天要维持其生存及地位，就一天必须维护这种社会。这个事实不论是劳工领袖和企业领袖同样都认识得很清楚。美国商会（Chamber of Commerce）前总裁伊利克·江司顿（Eric Johnston）可以想见自然是工业界的代表。他就曾经在一篇叫作《你在资本主义中的赌注》（Your Stake in Capitalism）的文章中强调：

    几天前有一个CIO（Congress of Industrial Organizations，工业组织会议）的领袖说：“我宁可跟私人公司的老板决判，不愿跟官僚机构谈判。因为官僚机构有监狱。”他真是很有见识。（注一）

    企业组织只关切利润，只想建立自己的地位，维系自身于不坠之地。劳工运动组织同样也表现了这种自我关切。那些劳工联盟由于已经壮大，有钱，肥胖，而且又受尊敬，因此言行上也越来越像那些企业组织。在诸多事例里面，这两者的方向是并行不悖的。由是，就一种基本的意义而言，劳工组织已经变成了企业组织的同伙。这一个事实，实例所在多有，并且可以由现成各型各类的劳工联盟看出来。劳工组织和资本组织在经济计划上有这样的差异，在政治哲学及运作上同样也有重大的差异。这一个差异是结构上的差异，而不是实质上的差异。劳工组织政治上的政策与它的经济政策是并行的——这个立场不折不扣是在呼应一种垄断的资本主义经济制度。我们必须再一次强调，如果工人曾经建议做某种修正，那么这种修正不过是形式，与内容无关。革命行动若是目标在于摧毁垄断的资本主义，劳工组织总是加以阻挠；很少有例外。劳工运动领袖和大企业一样，对于现状之一切敌人都心怀憎恨与对立。他们必然反对社会主义、共产主义以及一切欲将工业私有制和私人雇佣制摧毁的哲学。从他们的观点而言，引进社会主义无异于敲响当前劳工运动组织的丧钟。假若劳动阶级在政治上掌握了经济与社会的控制权，那么当前的这种劳工联盟就没有什么意义可言了。因为，我们前面说过，工会的首要功能就是在雇主与雇佣之间集体交易。

    声称劳工所拥有的方法在根本上不同于垄断性资本的人总是说，美国的劳工运动组织毕竟还太年轻，连政治权力都还没掌握到。甚至也还没有机会表现一下它如果掌握权力它会怎样。不过，有许多人对美国劳工运动组织这种长年的“年轻”已经深感不耐。因为，美国劳工运动一八二七年诞生于费城，算起来年纪已经和大不列颠的劳工联盟运动差不多一样长。

    在美国的政治情景里面，美国劳工运动的所作所为与大企业并无两样。美国劳工运动和大企业一样，随时随地都可以和任何人做政治上的交易，其主要的目标只有一个，就是确保它自身的利益。政治领袖只要是“对劳工很好”，那么不论他的性格与基本哲学什么可说都毫无意义。原因在于，劳工只要能够交易就会交易。

    以前，劳工联盟是在一致对外的同仇敌忾中组织起来的。它在战场上每一寸土地都必须战斗。它看问题看得很清楚，并且由战火中冶炼出一些理想。它会强烈谴责警察的腐败，新闻报道的偏袒和歪曲，整个体制的邪恶。可是同样的这一个联盟一旦成长。一旦开始在体制中得到利益，一旦得到接纳，与地方上融洽相处，它那革命的理想立刻就脱毛了。它就跟那些只会站在肥皂箱上面演讲的革命家一样，口袋里装下几千块钱，就变了。体制的变革若是会把他那几千块拿走，他就不要任何变革。

    现有一切劳工联盟的历史即是这种千篇一律的演进过程无可反驳的证据。这些劳工联盟如今基础已经稳固，受人尊敬，拥有权力，拥有财产。但是它们所表现出来的哲学和参与政治的方式却使它们不但在激进派眼中，连在自由派的眼中都成了保守反动的堡垒。检查一下这些劳工联盟的历史，我们就会发现，这些联盟在早期成立的时候确实是自由、平等、正义，以及激进派和自由派都极为珍惜的一切原则的坚定同伴。他们为争取面包而奋斗，不过他们一旦在垄断的资本主义经济制度中得到自己的一份以后，他们就坐下来了，因为他们现在要吃蛋糕。

    在种族的对待关系方面，劳工组织的记录也和企业组织类似。这真叫人恶心。怀有种族偏执狂的劳工联盟竟然那么多，所以，要我们说这些组织比之一般人已经解除了偏见，可就难了。黑人劳工领袖兰道夫（A. Phillip Randolph）一九四三年在美国劳工联盟会议（American Federation of Labor Convention）中指控国际技师协会（International Association of Machinists）虽然与美国劳工联盟有关系，可是实际上已经在条文上将黑人排除在它的会议之外（注二）。

    他还排出下列的名单，里面都是在宪章中排除黑人的劳工组织。

    与美国劳工联盟有关系者：Airline Pilots Association，Commercial Telegraphers Union，National Organization of Masters，Mates and Pilots，Order of Railroad Telegraphers，Railway Mall Association，Switchmen's Union of North America，American Wire Weavers' Protective Association。

    无关系者：Brotherhood of Locomotive Engineers，Brotherhood of Locomotive Firemen and Enginemen，Brotherhood of Railroad Trainmen，Railroad Yardmasters of America，Railroad Yardmasters of North America，Order of Railway Conductors，American Train Dispatchers' Association。

    另外还有一些组织虽然在宪章和议程上并没有不利于黑人的规定，可是却做了一些巧妙的安排将黑人排除。

目录

注释

上一页 今天的激进派在哪里 下一页


激进的号角—第二章 今天的激进派在哪里？(3)

注释

上一页 今天的激进派在哪里 下一页

激进的号角

REVEILLE FOR RADICALS

第二章　今天的激进派在哪里？(3)

    如此这般，这些组织公然采取隔离政策，只承认黑人有特殊的“后补会员”资格。这种隔离的，“后补的”组织即是Jim Crow最原始的形式：组织里面公然推崇某一种族的地位，黑人在这些组织里相当于封建贵族的农奴或疲佣（peon）。比较起来，大英帝国的殖民地都比这些后补组织对自己的命运有发言的权利。这些后补组织不能参加，甚至不能出席全国性联盟会议。他们没有机会，没有投票权以委派或选举代表。关于国际性联盟的行政，他们毫无发言的馀地。他们只能够尽义务和交会费。然而这个问题不只是种族关系的问题。这个问题比种族关系还要严重。因为，这种作法是在直接攻击美国的灵魂，攻击美国独立革命所反对的“纳税有，代表无”（Taxation without representation）。

    二次世界大战期间，公平就职实况委员会（Fair Employment Practices Committee）对太平洋海岸工业集团（Pacific Coast Industries）歧视黑人的案件进行调查的时候，大企业就把责任到劳工组织身上。这些大公司强调，它们与劳工联盟之间的一项主要协定就已经使联盟成了一间不对外公开的商店，因此黑人劳工符合条件却不受雇用，责任完全要由联盟承担。有人指出，当时许多黑人技工恪于自尊与尊严，不愿意接受涡炉制造工人联盟后补会员那种农奴般的地位，所以才不能到船坞工作。

    劳工组织里面类似这种种族歧视的事件所在多有。唯一的一次例外是美国最高法院判决禁止Brotherhood of Locomotive Firemen and Enginemen在路易维尔暨纳许维尔铁路公司（Louisville and Nashville Railroad Company）除了最脏乱的工作不给黑人其他的工作机会。Brotherhood of Locomotive Firemen and Enginemen在铁路劳工法案（Railroad Labor Act）之下拥有唯一的谈判代表权。由于黑人劳工不得加入这个联盟成为会负，而会员资格又要有工作才能获得。这就表示，黑人不但没有资格得到这些工作，就是做一般性的劳工在集体谈判中也没有代表权。

    兰道夫每一年都在劳工联盟会议指责联盟要的许多组织有非美国的、法西斯的种族歧视。他的指责已经成了一年一度的传统。其结果是每次许多劳工领袖都不约而同集体出走，逃出会议厅，到附近的酒馆去喝酒。一直等到有人来告诉他们：“那个黑鬼已经唠叨完了，现在回来没有关系了。”他们才会回来。

    这种攻击劳工运动组织缺乏民主的勇敢行为，习惯上所得到反应都是一些“诚意的”解决方法。不过，这些解决方法虽然写出来都是一些兄弟爱的字眼，然而那背后的心却是充满了怨恨。有许多重要的劳工运动干部右手对外高举人权与种族的火炬，左手却忙着搞一些龌龊的歧视伎俩。

    有时候他们自己弄混了两手的所作所为，因此不知不觉赤裸裸地泄露了他们思想上的不诚实与偏见。威廉·格林（William Green）以他身为美国劳工联盟总裁的能力，面对外界的时候一直是采取劳工组织高贵的种族平等的立场，但是在这种立场背后仍然不免反映出某些矛盾。格林曾经给《黑人文摘》（The Negro Digest）写过一篇文章。文章一开始他就说：“这个世界上没有一种哲学可以推崇某一种族、肤色、国籍为至高无上，而不违背美国立国自由与民主的原则。”这些话是多么的感性。可是他忘了，几个月前他在芝加哥出席美国劳工联盟（A. F. L.）的执行委员会议时，记者才问过他有关A. F. L. 所实施的《排除东方人法案》（Oriental Exclusion Act）的事。二次大战期间，我们和中国人并肩作战，共同赴死。这时候我们还决心坚守“四种自由”（Four Freedoms）（译按：一九四一年一月六日，罗斯福总统在他所发表的国情咨文中谈到“四种自由”：言论自由、任何人以自己的方式崇拜上帝的自由、免于匮乏的自由、免于恐惧的自由），因此数以万计的美国人丧失宝贵的生命意义是多么的重大。可是，格林还是公然回答记者说劳工联盟还是支持“排除东方人法案”。而且他还教训记者说：“毕竟，生而为老中，一世为老中。”

    根纳·墨德（Gunnar Myrdal）曾经写过一本书，叫作《美国的困境》（An American Dilemma）。这本书是研究美国黑人的经典之作。他说，美国劳工运动组织的种族关系是这样的：

    这样的美国劳工联盟虽然形式上反对种族歧视，但是这没有什么意义。联盟本身从来不曾有过任何作为，去检查它的各种组织会员所遂行的种族歧视。
    无疑的，工会论（industrial unionism）的兴起将使不歧视黑人的组织越来越多。（注四）

    不过也有许多劳工组织——主要是工业组织会议（C. I. O.）里面的——在行动上和政策上与其种族平等的主张一致。这些劳工组织是民主希望的明灯。这些组织里面最突出的要数CIO的United Packinghouse Workers，Electrical Workers，United Automobile Workers。不过，整体的来看，工人本身在种族问题上的记录并不比企业组织来得优越。所以我们不能说在种族平等与人性尊严的战斗中，工人已经比企业先夺得冠军。我们没有资格说这种话。

    原则上，美国劳工联盟与工业组织会议都施行不歧视政策，整个美国都是。这一点确实没有错。不过，在实际上，联盟阵线的记录比之美国文化的其他领域都来得糟糕。（注五）

    但是，尽管劳工组织与企业组织是同伙人，美国的激进派的过错并不在于他们把床铺在劳工运动里面，而是在于他竟然在里面睡着了。

    美国的激进派也知道，并不是整个劳工运动都是大垄断企业得新娘。荼毒整个劳工运动的是劳工运动当前反动的领导阶层。激进派知道，劳工运动组织虽然腐败，不过还是寻常百姓的民主希望与抱负最好的乘具。

目录

注释

上一页 今天的激进派在哪里 下一页


激进的号角—第二章 今天的激进派在哪里？(1)

注释

上一页 今天的激进派在哪里

激进的号角

REVEILLE FOR RADICALS

第二章　今天的激进派在哪里？(4)

    他们知道，劳工运动光是它的成员规模就比国内其他利益团体的行动组织来得有代表性。他们也知道，尽管不民主的领导阶层在劳动阶级的原理上倒行逆施，分析到最后，群众基础和成员组织仍然可能对劳工运动施加压力，影响它的运动方向。他们知道，由于这一种群众基础，在人民的各种不同的利益和目标之中，劳工运动组织所容纳的就比别的团体来得多。

    激进派的手中存有一个使劳工运动民主化的任务。他们必须加强所有成员在联盟的每一方面民主参与的程度。激进派必须带头在联盟的各个阶级和行业间实行教育计划。这些计划若是成功，反映出来的便是由劳工运动组织当前保守而浇薄的哲学产生了某些根本的变化。

    每一个属于劳工联盟的人都必须得到一种教育，使他了解若是想改善自己的命运，他就必须掌握他在工厂的工作、他的联盟以及一切构成他整个生活的各个部份之间的关系。因为，试想如果他争取到加薪，但是随着这个加薪而来的却是房租、食、衣、医药涨价，那么这样的加薪有什么用？又假如他的工作环境已经改善，比较符合健康的要求，可是他和他的家人都必须呼吸他的工厂排出来的废气，那么这种改善又有什么意义？工人透过他们的联盟得到的成果要有意义，那么这种成果就不该只是薪水袋里面多出几块钱。而是这几块钱确实能为他和他的家人创造比较美好的生活。

    可是说到工人的美好生活，我们心里可要记住工人身为生活者的真实面貌。他投票、租房子、消费、生育，参与我们所谓的生活的每一方面。工人，身为一个自然的有机体，他关切他的健康以及一切与他的健康有关的事情。充分的医药对于他及其家人的福祉乃是不可或缺的。工人，身为一个消费者，他必须买衣服，穿衣服。他必须买粮食，吃饭。他要买汽车，开汽车。他是资本家口中所谓的购买群众、消费群众。身为消费者，他极度关注一切可能压榨他的经济元素——其中不论是误导的广告、商品的恶劣品质、以及由于垄断而来的高价格等都是。工人，身为一个人类，他和他的家人跟上总得有一片屋顶。因此，所有与私人住宅有关的公众问题，以及如何创造一些条件使住宅的供应充足无虞对他便成极度重要的问题。工人，身为一个投票者，他发现政治舞台上的每一个问题都是他的问题。与他有关的那些组织——其中包括劳工组织——的各种福祉必须依赖他了解且积极参与政治。工人若是为人父母，当然深深的关切儿女的福祉，关切儿女的工作机会，或者关切儿女没有工作机会。

    这一切问题若是侵害到他，对他的成就构成了威胁，而他又不起来处理的话，那么等到他和他的联盟争取到加薪之后，他就会发现那些薪水原来不是加给他，而是加给房东、杂货店、成衣店、面包店、蜡烛商。

    不过讽刺的是，美国的工人固然也认识到只有透过组织，与他的同事共同努力，才能改善工作条件，可是他还是不能配合组织共同处理问题。就是劳工联盟本身，在其所谓“直接工会论”（straight trade unionism）上面，也是死守着静态的，片断的，狭窄的，扭曲的观点。“直接工会论”的那些瞎子把工人的注意力全部集中到增加工时报酬的问题上面，所以工人再也看不到那些钱在实际生活中是怎么花掉的。

    显然，美国的激进派最神圣的目标在于奋力以求，发展一种全面的哲学，使大家了解劳工运动的角色；这样劳工运动的成员才会认识到并不是收入的提高就能改善劳工的福祉，工人生活的一切水平都必须普遍改善才可以。要做到这一点，就不能只攻击薪资的问题，其他的一切问题都要攻击。你只跟工厂经理谈判还不够，还要面对工人生活中的每一个政治的、经济的、社会的要素。这就表示，劳工运动的哲学必须要有全面的变革。这样，劳工运动的成员就不至于认为自己是自外于美国人民的一群人，在一种工业里从事一种不同于他人的技术。这样，他们就会知道自己属于一个“美国公民”的组织——他们结合在组织之下，为的是要征服那些困扰工人及其家庭的一切毁灭性势力。这样，组织向来高喊的“短工时，高薪资”就只是所有广泛目标里面的一个罢了。

    我们若有这样的一份感情，这一份感情最后所带来的结果便是打破我们每个人生活片面的差异。以往我们都会说：“代表劳工说话”，“为企业讲话”，“为退伍军人讲话”等——每一宗，每一派，每一个组织，凡是这个国家有人知道的，都有人为它讲话。然而就是没有人“为美国公民讲话”。这种片面的，朋党的孤立主义在今日的美国极为普遍。这样的结果便是，每次一有社会问题发生，人民就很容易受到伤害，最后便酿成灾祸。这就是美国式的分工合作，不管是农、工、商、宗教领袖、上班职员，眼光都看不到自己关切的领域之外。很少有人知道，只有观察到人民生活全般的情景，他们才能塑造出一种哲学兼及方法，以创造一种比较美好的生活。

    如果劳工运动组织不能够把目标推向宽阔的地平线，至少它必须帮助人民建立一种开阔的，普及的“人民组织”（译按：意即不只是“劳工组织”）。这样的组织其特性在于发展一个全面的哲学，然后攻击。就最简单的意义言，这种组织即是把集体谈判的原理与实际延伸到工厂大门之外。劳工运动组织，由于其成将是“人民组织”不可少的要素。

    分析到最后，劳工的希望并不寄托在劳工组织之上，而是寄托在有组织的，理解状况的，参与的，奋斗不歇的美国人民身上。

目录

注释

上一页 今天的激进派在哪里


激进的号角—第三章 危机(1)

危机 下一页

激进的号角

REVEILLE FOR RADICALS

第三章　危 机(1)

中文把“crisis”写成“危机”两字。其中一字意为“危险”，另一字意为“机会”。合起来是为“crisis”。

危险

    危险是未来的恐惧。我们面对的是未知的将来。人类往往能够面对已知的凶险，但面临未知的将来往往只能畏缩在惶惑恐惧中。不论我们喜欢与否，想不想面对它。这世界已经越来越多暴力革命的倾向。我们以为近如昨日的世界已经死寂得像死亡了一个世纪之久。虽然昨日世界的某些方式或事物仍然存在，但它们只不过是残存的昔日幽灵，终究要消逝在人的记忆和我们所谓的历史中。

    很多人常常渴望重回旧日的生活。昔日即使充满错误，他们仍然渴望；因为那毕竟是他们所熟悉的。在我们眼前所有的一切事物之中，我们能做什么？——如果我们畏于前胆和诚实地探讨这个问题，那将是危机发生的一个主要因素。畏于突破眼前的黑暗使我们无动于衷，自暴自弃。如果我们不勇于面对黑暗，追问到底。我们非但不能创造自己的命运，更不能开创新的机会；除非我们不断探索未来，我们将看不到未来的许多机会，因而也无法掌握这些机会，结果我们的结局即是悲剧。如果我们只顾回首不愿前瞻，我们将失去我们最好的，也是唯一的机会。怀念往日就像追逐海市蜃楼一样虚无。过去的已经死了；人若是变成鬼魂就无法存在。我们只能生存在未来。但是如果我们故意闭上眼睛，掉头不顾，我们就永远看不到未来的光明。

    现在让我们来看看不可知的未来，看它到底是怎样的不可知。让我们看看我们到底拥有什么武器去面对未来的挑战。当然，知识和远见乃是我们最有价值的武器，那么就让我们看看我们知道什么。

    （1）我们从这个原子时代的毁灭性的武器知道，如果我们不永远消灭战争，战争就要永远消灭我们。
    （2）我们从周遭的一切知道，民主的生活方式是排除人类与其未来的希望之间的障碍最有效的工具。
    （3）我们知道，我们大部分的痛苦，我们那些挫折和失败都是由于我们所使用的是有缺陷的工具，那就是残缺的民主。
    （4）我们知道，整顿人类事物最大的障碍是人类内在的困惑和冲突，也就是道德与行为的不一所形成的困扰。就是这种人性的困境，才使人类高贵的努力一直蒙上罪恶的阴影。它啃蚀着我们的生命力，使我们失去理性。
    （5）我们知道，人类必须对他自己，他的同胞和他的未来有信心。
    （6）我们知道，不公不义不论是多么地微小，除非我们现在立即诊断出来，否则它会像恶性瘤一样地扩展到全世界。
    （7）我们知道，人类不可以再崇拜黄金之神和物质巨兽，人类必须要有精神价值观，否则就无法生存。
    （8）我们知道，我们关心的应该是基本的主张，而不是最后的产物。
    （9）我们知道，我们不但必须面对人类的权利，也要面对人类的责任。我们应了解，要使人愿意为同胞和社会承担义务，最好的方法便是使他们感觉他们是社会的一份子，社会对他们具有相当大的意义，他们责无旁贷。

    可悲的是，这个世界多的是万灵丹、公式、规则、团体、组织，还有一大堆解决这个，解决那个的方法。

    可悲的是，这一切计划和所谓解决问题的方法虽然都是要处理社会结构，可是却都不顾及社会结构的本体——人民；这一点事关重大。因为这完全忽略了民主信仰的永恒真理，那就是，解决问题的方法永远存在于人民的身上。

    我们一定要记住，社会结构绝非次要的东西，它与本质——也就是人民——完全密切相关。结构永远反映本质，不多不少。把我们的民主信仰分析到最后，我们就会发现，要能解决我们所面对的所有问题，方法都存在于人民身上，他处别无可寻。

    现在让我们随便拿一个问题来看看。我们说过除非我们消灭战争，否则战争就会消灭我们。很明显的，假如世界上的人都能自由，了解状况，有最充分的参与、合作，了解自己及同胞的问题，完全了解自己的福祉和所有人的福祉息息相关的素朴真理，对自己和同胞具有信心，为人类的尊严努力，那么这世界就不会有战争了。

    可是，如果完全相反，如果我们只注意结构的问题，我们将倒退到古人所谓法律造人而非人造法律的荒谬。美国政府违背民意，加强禁令但终归徒劳无功的惨痛经验，正是假理性之名，伪装诚实，不切实际的最明显的例子。这一点就是我们面对危机时可能遭遇的危险。

目录

危机 下一页


激进的号角—第三章 方案(2)

上一页 危机 下一页

激进的号角

REVEILLE FOR RADICALS

第三章　危 机(2)

机会(1)

    危险越清楚，机会就越清楚。所谓机会是人民又得到一个时机了解未来的希望在于必须努力于世界的本质——人民，而不能只是注意结构。单单几场讲座无法发现社会的本质。社会的本质存在于那些斗争的，流血流汗的广大人民身上。这些人即是这个世界的亿万人民。

    我们必须献出一切，和人民一起努力。这不仅是为了去发掘答案，同时也是要确定一定能找到解决之道。有机会和人民一起工作意味着完成人类远景的可能。这是为人类建立和平、幸福、平安、尊严并且有目标的生活的机会。

    在这一个机会中我们将创造一个生命珍贵，有价值，有意义，没有杀戮，没有压榨的世界。在这个世界中，人的价值观是社会性的而不是自私的。人不会分成基督徒和非基督徒，黑人、白人和黄种人，有钱和没钱，而只是看他是不是人。在这个世界上，人的行为赶得上他的伦理教训。他的生活与他所宣扬的完全一致。在这个世界上，我们的确相信人是依照上帝的形象所造，也按照上帝的形象来对待人。在这个世界上，“所有的人生而平等”。这是一个机会，我们能失败吗？

    我们把注意力转移到人民身上时，我们就面对了一个问题。这问题的深刻，牵连之广，之剧烈，远超过我们想像得到的人类病态。对于这问题，我们必须献出所有的力量、信心和希望。这是我们眼前的工作！这个工作从开始以来一直就是人类眼前的工作。这个工作就是将人民从极度的冷漠中唤醒，这种冷漠的产生是由于人类本来只依附几个理想，可是如今这些理想绝大部分都已经落失。

    美国公民约翰·史密斯到底感染了什么样的冷漠，使他在遭遇极度的挫折和绝望的时候，宁可用生命来换取生存？让我们暂时把视线从人民群众的全盘景象移开，特别来看看约翰·史密斯这个人。让我们避开绝大多数群众研究工作常犯的错误。这一个基本的错误就是，在这种研究中，什么样的统计数字、描述都就是没有人民，没有人类，没有约翰·史密斯。

    有多少人曾经想过平常的美国工人过的是什么样的生活？不谈他失业的时候，也不谈他靠救济金生活的时候，只看他平常工作的时候。他的生活是很简单的生活。星期一早晨他起身到工厂上班。他在装配线上一次又一次做着标准动作。到了周末，他拿了薪水走出那个工作单调的地狱，回到家里开始另一回合单调的生活。若是夏天他可能去看球赛。他可能去看电影或是和朋友玩纸牌。星期天早上他的妻子把他叫醒，去教堂做礼拜。下午他可能去找朋友或在家里闲坐听收音机，喝啤酒，然后上床睡觉。星期一早上又回到工厂的装配线工作。生活就一直这样持续着。其中的变化都是一定的。随着岁月的逝去，他不知道他老的时候将要如何。他的医药费和疾病逐年增加。他家庭的人口逐渐增加；经济愈来愈困难。这一切就是他的生活。他的人就在这种单调的生活中逐渐败坏。他的前景最凄凉，最单调，最暗淡。他除了作白日梦以外，生活中没有一点变化，没有兴奋，没有希望，没有欲望的满足；有的只是一个完全没有希望的未来。

    为什么他的未来必须是这个样子？为什么人生必须如此地暗淡、单调以致于失去了生命，而成为纯粹生理的生存？肉体与灵魂不再成为一体，只有肉体残存？假若这个寻常百姓有机会发现自己能够主宰自己的作为，他不但能创造自己的现在，也能塑造自己的未来；在某种程度上，他的人生他能够有所作为，他可以为一个梦想而努力，那么，这样人生才是美好的。

    在我们当前的都市文明里面，我们责怪大部分的人都是都市匿名者——他们过的是不认识也不关心邻居的生活。他们与社区、国家隔绝。他们受到社会上各种势力的驱赶，使他们不由自主的进入一个个人目的远胜集体利益的个人小世界。什么社会目标、社会福利、国家利益、民主制度等等。对他们来说简直是虚无、空洞、无用的名词。这种都市的匿名，这种个人与整体社会生活分离的生活，腐蚀了民主的根基。虽然我们自称是民主制度的公民，每四年投一次票，但许多人内心深处都觉得他们一点地位都没有，他们不算数，他们没有自己的声音，没有代表他们的组织（真正属于他们的组织，而不是经常缺席的那些）。他们对自己的未来从无插手或贡献心力的机会。一百多年前，托克维尔在他的《美国的民主》里面一书中曾经警告美国人民主生活方式的短缺。美国人若不赶快处理这种短缺，可能就会造成民主的败坏。他在1835年提出这样的警告，可是今天这种警告仍然具有重大的意义：

    我们必定不可忘记，使人役使于生活的琐碎之事是非常危险的。就我自已而言，如果在大事和小事之间必须舍去其一，则我宁可认为自由在大事之间比不得小事之间重要。

    杂事缠身是每天都在发生的事，也是整个社会的一体感受。人并不至于因此而反抗，只不过是在每一个路口都受到阻碍，一直到最后他的意志终于屈服。这样，人的精神就逐渐碎裂，性格日渐衰弱。

    然而顺从虽然只有在极少数场合真的非常重要，可是也是偶然才会显露出奴性，而且通常总是由少数人承受其重担。如果一个民族经过这般的塑造，变得十分依赖中央集权，而且他们选出来的代表每每也是中央权力的代表，那么想要号召这个民族，只有徒劳无功。他们的自由选择稀少而短暂，所以重要尽管重要，还是无法不使他们逐渐丧失为自身利益而思考、感受与行动的能力。这样，他们就渐渐沦落到人的层次以下了。

    我要说，情况还不止于此。他们不久就要没办法实践自己唯一残存的伟大特权。民主国家将自由引进政治宪法的时候，同时也将专制加进了行政体制里面。这些民主国家已经陷入奇怪的困境里面。管埋一切小事需要的只是良好的识见——但是他们却认为人民没有这个能力。可是如果政府面临大事，人民手上又充斥了极大的力量。如此这般，他们有时是统治者的玩物，有时候又是统治者的主人——有时候比王大，有时候又比人不如。
的确，如果人已经完全放弃自治的习惯，我们便很难想像他们能够恰当的选择治埋他们的人。我们永远不相信，一个卑屈顺从的民族可以由选举产生自由的，贤明的，有活力的政府。

    统治者的邪恶和人民的愚昧很快的就会使这个民族瓦解。国家，一方面厌倦人民的代表，一方面也厌倦自己，由此如果不是创造一个更为自由的机构，就是在一个统治者的脚下呻吟。

    我们住在工业文明的社会里。工业文明带给人类无以估计的物质进步。工业文明带来了社会的繁荣，提高了生活水准和教育和文化机会。但随着这些文明的进步，也产生了一些极为邪恶的力量。这些力量在今天可能会毁掉致力于民主生活方式的那些人的希望所根据的基础。这些毁灭性的力量即是失业、腐败、疾病、犯罪。从这些大破坏中又产生人与人之间的不信任、偏执、离异、道德败坏。这一切总合起来构成了一个意义重大的指标，指出在我们的民主程序中已经产生了一个日益恶化的危机。这一切全部构成了一个挑战。如果想确保民主的前途，我们必须务实的迎接这个挑战，好好的解决问题。

目录

上一页 危机 下一页


激进的号角—第三章 危机(3)

上一页 危机

激进的号角

REVEILLE FOR RADICALS

第三章　危 机(3)

机会(2)

    在今天，没有一个地方比文明的中心地带——都市更明显、更剧烈地显露了现代工业文明的压力、紧张和冲突。我们的人民在都市中挣扎，流血流汗，受苦。在这里，人的身体和精神困居在破烂的房子里，困居在衰败的氛围之中。在这里，人们渴望工作和生存的权利——把自己从堕落的边缘解救出来。在这里，无心肠的，怨苦的人由于遭受痛苦的折磨，对自己的同胞投射盲目的偏见和憎恨。资本家和劳工争吵的不是什么有意义的事情，而是原始的，痛苦的，血淋淋的冲突——追求生命的战斗。在这里，我们一切基本的问题全都赤裸裸地显露了出来。我们的工业文明的核心产生了这些景象，我们不能——绝对不可以——忽视或逃避这些景象。

    都市人和其他地方的人一样，都生活在社区里。在民主社会之下，人民在社区里面表达他们的欲望和意向。民主社会的外围有一些声量甚高的暗喻和唯心论装饰品掩盖了民主社会的马达和齿轮，但是除去这一切外在饰物之后，一个民主社会的本质就会显示一项基本的元素——人民是马达，人民组织是齿轮。人民的力量要藉着他们的组织和齿轮传动，民主才能前进。

    所谓他们自己的组织，即是说这些组织是他们参与，拥有，并藉以表达自己的利益、希望、感情和梦想的地方。这样才是真正民有、民治、民享的组织——那是依他们的性格来形成并表达动态民主哲学的组织。显然的，没有组织的人民，行动不能一致。同样的，如果他们不团结，他们无法构成一个可以代表他们忠诚对象、传统、感情的哲学，也无法透过互动的过程完成代表他们自己的哲学。

    很清楚的，这些组织的存在对于民主制度的运作是非常重要．因为没有这些组织我们就没有发展民主生活的动力。没有那股动力——人民以他们的组织来运作——民主有机体的生命也就终止了。

    民主是一种生活方式，而不是果子冻（jelly）一样可以冰冻保存的公式。民主是一个过程——一个震荡的，有生命力的，希望与进步的全面扫荡；不断地为满足人生的目标——真理、正义和人的尊严而努力。民主若不是动态的民主就无民主可言。当我们的人民不再参与——在大太阳底下不再占有一席之地时，我们将全部在衰败的黑暗中凋萎。我们将全部变成哑巴，败坏，失去灵魂。

    一九三九年七月十四日在第一个真正人民组织的第一次会议上，我们就看到人意欲摆脱挫折、绝望、爬出匿名山谷的绝佳实例。这个组织就是成立于芝加哥恶名昭彰的畜牧场地段的“后院”（the Back of the Yards）。那一天，他们的“人民大会”（People's Congress）产生了一个结合一切机构、权力团体、利益团体的组织。这些团体构成了当地社区的生活，“后院”协调了这些团体原先经济、社会、宗教、政治上的分歧。这个组织发展得很快，因此证实了人民组织的前提，程序和目标的正确。在几个星期之内，这个组织不只引起全国各地领导人物的注意，也引起各个小社区的少数人民的注意。

    这个组织是人民透过他们自己的地方组织组成的。它由人民的自然领袖创造和出力。它包含了所有的教会、市民、社会、运动、娱乐、劳工、民族和服务性机构以及许多当地的商人。它包括了不同的种族，社区本身的成员以天主教徒占绝大多数。他们每年召开一次所谓的“人民大会”。人民大会由当地的每个组织的代表组成。他们在会中选出他们的理事，订定年度工作计划，检讨过去一年的行政得失，拟定经费以及有效使用经费的方法等等。

    这次的第一次大会表现了人民政治集会的面貌。所有的代表都在名牌上标出自己组织的名称。规划委员会原先估计整个议程的讨论和会议程序大约需要三小时。但是出人意料的，会议从下午七点卅分开始一直进行到清晨二点仍然十分热烈。尽管大会提出的问题少有异议，但是当各组代表的主席投下他那组的选票时，他那一组的代表一定要对他投的票表示异议。这导致每一个代表都要投票，而且对每一个问题都投票。这就是会议时间一直拉长的原因。

    这种不断要求参与投票的事情使得所有的地方领袖非常生气，可是他们后来才明白事情的真相。他们后来才明白了一个明显的事实：长久以来，一般美国公民在他的民主生活中总是受到限制和否定，连最起码的表达和参与都不可能。因此他们现在既然得到这么一个难得的机会，能够直接参与民主的程序，他们再也不肯乖乖坐在观众席上，让主席只当做一个数字看待：“身为代表团主席的我投六票赞成和三票反对”。寻常百姓约翰·史密斯再也不愿意让人家只当作赞成或反对的一票。他要当投票代表，站到会场的前面。主席问他“约翰·史密斯，你要怎么投这一票？”的时候，他要转身面对大会，挺直身体，以独立自主的美国公民的身份，意义深长地说：“我，美国公民约翰·史密斯，不是一个数字，而是一个活生生的人类。我是美国的一份子，上帝在上，现在我要郑重地说：‘赞成’。”

    这种经验于地方领袖来说，是我们的人民渴望在整个美国拥有一席之地和渴望参与的感情，最鲜明的例子。这些领袖从未有过这种经验。人民代表在大众之前认同自己，宣布自己的决定时，他们的声音和脸容所流露的殷切和渴望深深感动了某些领导人。

    假若我们用未来的梦想来组织人民，那么组织的计划、未来的希望和恐惧给予人民内心的满足将和实际上的成就一样多。由人民组织的计划、团结、奋斗所产生的那种参与感，将使约翰·史密斯这一个装配线上的美国人心中无垠无涯、呆板的生存之路转向充满光明、兴奋与希望，戏剧与冲突之路。这条路的尽头是人类的未来——人类心目中最光辉的结果。

    所以，我们真正的职务就在这里——直接与人民共事。如果我们的人民只是社会的自动机器，他们的未来毫无赌注可言；如果构成民主自由公民资产的一切责任、力量、人性尊严他们也没有，他们不是拥有这一切的人类，那么他们的感情就要挫伤。要直接与人民共事，唯一的方法就是透过民主化的组织把追求民主的人民组织起来。我们的工作就是要建立人民组织。

    我们都知道这个工作做得起来——事实这个工作已经有了很好的开始。当初创造“后院”的构想如今已经散播出去，而且现在还在散播。所以，今天有数以千计的美国人都投入了建立类似的人民组织的工作。依据前述的方法与哲学所建立的人民组织，如今是美国最有力的人民团体。这些团体如今正在和美国几股最顽强、最受保护的势力作殊死战。并且已经有了战绩。从住到食，从薪资到健康，从儿童福利到一般市政，他们在人类行为的每一个领域都用积极而具体的行动明确的表达了一点，那就是，有组织的人民可以利用民主的过程完成无可限量的目标。他们因他们的成就而伟大；当所有的笨蛋因为憎恨与恐惧而阻挠他们的时候，他们却在这样的憎恨与恐惧中欢笑。

目录

上一页 危机


激进的号角—第四章 方案(1)

注释

方案 下一页

激进的号角

REVEILLE FOR RADICALS

第四章　方 案(1)

    在这个强权的时代，一切事物都是用“力”来定义和评价。“组织”这种事也不例外。今要大家普遍认为人民组织的功能和其他种类组织的功能是相同的，也就是要壮大，要有力量，这样就能完成组织的目标。要是有人问说这些目标如何构成，所得到的答案常是笼统的“怎么这么问，当然就是人民的方案。”如果我们坚持要问所谓人民的方案是什么意思，这就挑起了一大堆的问题——“谁来设想方案？”“方案由何处产生？”“谁来创造方案？”——于是我们很快就发现，一个方案往往并非人民的方案，而是一个人、五个人、某一教会，某一个工会、某一个企业集团、社会机构、政治社团等的方案——一句话，这种方案追溯起来都会归到一两人或机构上面，而归不到人民本身。“人民方案”这个用辞早就给人的口惠不实用滥了，可是人民的方案是否存在却还是另外一回事。人民方案就好像“民主”这句话一样，因为负载了过多的意义，所以已经毫无意义。

    情况如此，我们就必须问一个简单的问题，“人民方案是什么？”这问题的本身就有一个明显而确实的答案，那就是，不论是什么样的方案，只要是人民自己决定的，就是人民方案；人民方案就是一整套人民一致同意的原则、目标与实际作为。

    一个人民组织有两种功能，两者同样重要。这两种功能我们再怎么强调都不为过，可是我们却早已完全遗忘。这两种功能，其中一个是产生力量，这个力量将受到控制与运用以完成组织的计划。其二是，人民的方案只有透过组织才有发展的可能。人民一旦结合或组织起来以后，他们就得已了解彼此的观点；他们在各人的差异上达成协议；他们这时才知道原先他们认为自己才有的看法原来别人也有；才发现原先他们认为属于自己的问题，原来是大家的问题。由这样的社会互动中，遂产生了一个共同的认定，这就是人民的方案。到了这个怎么，组织的另一个功能就是运用力量去完成方案。这个功能此时就非常重要了。

    可是这并不是说在组织的起步阶段组织工作者不能宣布某些原则。医药、充份就业、良好的住宅、良好的教育、人人机会——尤其是创造自己方案的机会——平等，这一类的议题是所有的人都会支持的。我们会发现，创造自己的方案将是建立人民组织最有力的动机。这种事实证实了两件事，一个是人总想创造自己的命运，另一个是，人却很少有机会做到这一点。

    可是干部在超越一般原理的阶段而进入详细蓝图之前，必须先要确保人民方案的完整如初。只有由人民本身产生的方案才是人民的方案。方案若是由少数几个人制定，而有所偏颇，那是专制的行为。这种方案不是民主的方案，而是不信任人民的庞大约定，不信任人民群众有能力有智慧想到办法来解决自己的问题。这种约定不是人民方案，所以人民与它也没有什么关系。

    我们也不必太过于关切人民方案的细节或特定之处。我们只要想到使人民产生兴趣，并且以一种民主方式来参与是何等的重要，那么方案中的个别项目就不是顶重要了。说到底，真正的民主方案就是创造一个心灵民主的民族——一群健康的，积极的，参与的，关切的，自信的人；这一群人透过关切与参与而了解事物，知识大开；最重要的是因此而信靠自己，信靠同胞，相信未来。人民自己就是未来。一个变动不居的世界会产生各种问题，而人民会自己解决问题。他们只要不是眼巴巴的看着权力集中在少数人手中，他们只要有机会，有力量决定事情做事情，他们就能解决自己的问题。在这个世界上，任何派系、氏族、势力集团，甚至慈善机构都比不上人民自己把人民的利益放在心上。

    人民方案的创造与人民的组织是并起并行的。人民方案以及将人民组织成人民运动乃是一面盾牌的两边。两者彼此不可分离。在每一个真正人民的组织里面，某些公认的道德原则都是不可少的基石。法国大革命炽热的口号：自由、平等、博爱，或者伟大宗教一体宣称的“人的尊严”，人民组织的性格即是这些口号的社会化身。

    可是到了这种一般性的口号之外，工作者所站立的土地就是连天使也不敢踏上去了。如果你信任人民，你就该相信他们自己会发展出他们的方案；假设这个方案是你不喜欢的，请你别忘了那是他们喜欢的。每一个做计划的使徒切莫忘记，生命最重要的是本质而不是结构：民主的本质就是人民，而如果本质是好的——如果人民是健康的，关切的，了解状况的，参与的，对自己与其他人都充满信心——那么结构最终必将反映本质。把人民组织起来，使他们积极，并且了解自己的潜能和责任，这件事本身就是一个大方案。这是最终的人民方案。

    这里有一个民主计划的重大原则——使全体人民觉醒到这一个共同的道德原则。这并不是一个目标，而是一个方向。不是一体适用的计划，而是由人民有意识的选择一连串的计划。这就是民主论者惠特曼警惕我们的：“目标一经指出，就再也不能收回。”（注一）。

    人民组织最后终将了解它的问题可以扩及到生活的每一个方面。所以人民组织的方案也应该要深、要宽，并且能容。因为这个道理，人民方案在根本上就不同于一般团体惯常提出的那种计划。这种团体常常自组为社区委员会或邻里社团，然后僭称是人民组织。

    这种社区机构所提出的方案事先就可以预料有两大谬误；这两大谬误在真正人民的方案中显然是没有的。第一个根本的谬误就是他们看待每一个问题好似与其他问题都没有关系一样。他们的问题可能是青少年犯罪，可能是住宅问题、疾病等——而社区委员会就是为了解决或缓和这些问题而存在的。青少年问题或犯罪问题就是一般社区委员会最常提出计划的问题，这是最常见的例子。

    从机能的观点看，青少年问题（任何问题）都不可以视之为单独的现象。青少年的任何问题都不可以独立自成的问题来理解或探讨。零碎思考可以在我们对渎职或犯罪问题上看到最明显的实例。我们只有将犯罪问题看成整个社会解组的一面，才可能恰当的看待犯罪问题。将探讨犯罪的门打开，我们碰到的是整个社会解组的情景。失业、食物不足、疾病、堕落、道德败坏等多方面的凄惨景象只不过是整个情景的一部份。这些问题都不是独立的问题。因此，要处理犯罪问题。完整的做法就是要同时处理其他所有问题——这些问题是犯罪病源的一部份，也包藏了犯罪的根源。

    虽然，若要对青少年问题或犯罪问题做正确而明智的抨击，那么社区委员会就要同时关切失业、疾病、住宅等问题。一般的社区委员会做不到这一点。它没有任何东西可以用来攻击社会的基本问题；它的性格如此，它从来就没有做这种事的意念。为防止犯罪而组织的社区委员会会告诉你说，他们的功能纯粹只是针对犯罪问题而设。最低薪资与福利、私人和公家住宅、公共医疗和个人医疗等问题的冲突他们不管。所以在理智上，社区委员会的人会很合乎逻辑的承认，除非同时进入其他相关问题，否则抨击犯罪问题并没有什么希望；可是在实际上他们却绝对避免涉入些大家争论的问题。

目录

注释

方案 下一页


激进的号角—第四章 方案(2)

w

注释

上一页 方案

激进的号角

REVEILLE FOR RADICALS

第四章　方 案(2)

    工作、比较高的工资、经济安全、住宅、健康等都是人生重要的事情，可是这些都有争议。我们面对这些问题时必须大胆、直接、剧烈。一群人如果失业，不知道下一餐在哪里，他们和儿女都陷身于绝望的阴沟之中，这时候如果你只有辅导式的娱乐、手艺班，而无法提供粮食、工作、安全感，那么你就别走近这些人，你不敢！然而现在事情的确就是如此！我们不保证他们赚取少许面包的权利，却给他们球棍和棒球！

    没有工作却给他职业训练，无异给死人穿戴西装革履；不管怎么穿，他还是死人。

    这种情景可以应用在贫民区的百姓身上。他们生活在低经济水平之下，生活中充满了不安。说到底、何谓贫民区？贫民区是一个肮脏、悲惨、生病的人类垃圾堆，充满了挫折与绝望。在那个地方，百姓活在那里是因为他们无处可去。除了经济压力和种族障碍，没有人有任何理由住在那里。对于当地公民，如果有哪一种社区委员会想做一点有意义的事，它就立刻面临一个问题，那就是它的主要目标就是要攻击造成贫民区及其居民经济衰退的一切根本原因。如果我们不噜嗦，那么我们的目标其实是很清楚的，那就是使贫民区不再贫穷。这就表示全城乃至于全国总合起来造成这一个叫作贫民区的人类垃圾堆——甚至是污水池——的一切势力要彼此打斗了。

    有的人不同意我这个命题。他们自恃自己的才能与技巧能使百姓适应痛苦的情况。他们在慈善这个名目的保护之下来到贫民区，他们并不是来组织人民，来帮助他们反叛，从泥沼中打出一条出路——不！他们来“调整”这些人，让这些人活在地狱而甘之若饴。我们已经很能想像更高等的社区诈欺——然而这种骗局却以施舍的名义遂行。这就难怪贫民区百姓会嗤之以鼻说：“去你妈的施舍，我们要的是工作！”可是，工作虽然是基木的东西，为了求取工作而战斗，就使人置身于最无情的战场中；那是资本家与工人之间的斗争，那是为生命而战斗；不论对谁，这些问题都是根本的问题。

    一般的社区委员会——这就是说所有的社区委员会——不久就会发现生活的问题并不是用一张张玻璃纸包装起来的；因为社区委员会不能也不愿意深入问题的根源，所以它就退缩到一个琐碎的，肤浅的层次上。它所做的是琐碎而浅薄的改善功夫。可是人民会用方案来判断一个机构，于是他们不久就判定这个机构没有意义。

    一个真正人民的组织在提出方案的时候，会很镇静的接受一个无可反驳的事实，那就是，一切问题都是彼此相关的，它们都是一些基本原因的后裔；要征服所有这一切恶，只有胜过这一切恶才有可能。为了这个道理，人民的方案应该只受限于人本身这个地平线。

    一般的社区委员会那种静态的，零散的思考方式，会将问题看待成独立而自成。这是他们的第一个基本谬误。这一个谬误使他们陷入第二个基本谬误。这种精神的孤立状态，由于未能观察到所有问题之间的关系，对于地方与全国之间的机能关系必然缺乏实际的理解。这表示我们完全不懂一个明显的事实，那就是，任何一个地方人民的生活在极大的程度之上都是由地方之外的力量形成的。

    许多地方上的问题看似根源于本地，但实际上却是由地方之外的地方产生。这一点只要用常识就可以理解。这些问题在相当大的程度上乃是由充斥于整个社会的破坏性势力所形成的结果。这些破坏性势力对地方产生影响，然后才造成地方上的某一问题。所以，我们应该永远记得，许多表面上看来属于地方的问题，事实上都是整个社会大范围冲突、压力、紧张的恶性缩型。

    地方与整体社会的机能关系实在是太明显了，所以根本不需要再举例说明。然而，我们尽管口头上同意这一点，可是在实际上却是一再忽视；所以，我们有必要把这个明显的事实再强调一次。

    中西部有一个小工业城。这一个工业城整个地区的经济都集中在包装工业上面。除了肉类包装工厂之外，整个社区的企业都是服务业，有杂货店、药房、洗衣店、专业服务等等，全都因当地百姓的需要而设。当地居民在包装公司赚钱来购买这些服务。这样的社区通常都叫做“公司城”（company town）。

    我们只要把当地的报纸拿来，看看第一版，就会知道这个社区的基本议题在哪里。第一版有相当大的一部份是报导西部牛只放牧的消息，另外一大片报导美国东部的就业指数；这两大消息之间有一些零零碎碎的地方消息。如果有人问报社编辑，为什么一份地方报全国性的消息这么多，而本地的消息反而少，他会回答说：“我可以告诉你为什么；因为全国性的消息对我们他妈的非常重要。”最漫不经心的读者都会懂得之所以重要的道理。如果西部的牛因为旱灾或瘟疫而使畜养情况恶化，那么送来本地屠宰的牛就会减少，这就表示包装工厂的工作会减少，这样的结果就是本地人的失业。另一方面，假若东部人失业，他们就没有购买力买肉来吃，这就表示肉类产量必须削减，这样的结果也会造成这个公司城的人失业。我们所以会举这个实例，是因为这个例子为地方与全体社会的动态关系提供了一幅对焦极为准确的照相，换句话说，当地百姓充份了解自己的福祉所在，了解自己地方上的福祉与西部和东部的情况是相依存的。

    在一个相当大的程度上，这种互相依存的关系存在于每一个地方之间。假设底特律的汽车工人失业，他们就没有办法买衣服，买电器。然后成衣业和电器业面对市场萎缩就会减产，由这样的减产又会反映出这两种工业的工作机会减少。我们在每一个地方，每一种工业都有相同的例子；因为，社会疾病好像癌一样，不会自我设限于一个地方或某一群人。我们虽然花了很久的时间才明白战争与和平的竞技场上这种简单的机能关系，但是我们现在毕竟已经明白，除非全世界和平，否则我们不可能享有和平；我们现在知道我们的钱是花在国防和战争上面；战争耗费了我们原本可以用在国内的钱。可是，除此之外，我们还更需要去认识整个体系里面各个经济面和社会面的关系。

    人民组织就是要具有这样的动态性格，组织中人才会认识到议题与议题之间，地方与全体社会结构之间的机能关系；才会知道问题并非属于他们独有，他们的地方并不是孤立的小世界。他们知道自己地方上的人民组织有两个大目标，一个是在地方上组织百姓，把可以做的事情做出来；另一个是，以本地的人民组织为跳板，在全国各地发展人民组织。他们知道，只有从事一个全国组织方案，他们才有可能解脱自己的贫穷与困境。他们知道别的地方的人跟他们一样是人；他们的问题一样，他们的需要，他们的希望，他们的抱负一样。因此，一个人民方案所预设的命题就是，只要透过他们那样的组织结合共同的力量，他们才可能有效的对付那些破坏性的大势力。这些破坏性势力汇集在他们和地方之上，所造成的病害不仅伤害整个地方，也伤害了他们的生命。

目录

注释

上一页 方案


激进的号角—第五章 地方领导(1)

注释

地方领导 下一页

激进的号角

REVEILLE FOR RADICALS

第五章　地方领导(1)

    人民组织的建立只能由人民自己来做，而人民只有透过领导才能表达自己。所谓他们的领导，指的是地方百姓自己认定，看得起，认为他可以是领导的人。地方领导在建立人民组织的努力中有一种根本的重要性；因为如果没有本地领导人的支持与合作，任何这一类的努力一开始就注定要失败。

    在相当真实的意义上，这些地方领袖的确就是社区百姓的真正代表。他们以自己的努力赢得这种领导地位，而使当地百姓接受他为领袖。人民组织必须植根在人民之中。如果把人民组织当作一棵树，地方领袖就是根，而人民就是土壤。这棵树如果想栖息在土地上，接受土地的滋养，这棵树的根就必须扎得又深又牢。

    要组织人民就要去和他们谈话，把他们聚集起来，这样他们才可能彼此达成共同的看法。但是，想让所有的人都有谈话的机会显然是不可能的，因此唯一的方法就是透过他们的代表或领导来谈话。你透过人民的领袖来和人民谈话，如果你不知道谁是领导。那你的处境就好像想打电话给某人却不知他的电话号码一样。了解这些自然领袖的身份就是知道人民的电话号码。跟这些自然领袖谈话，也就是和人民谈话。跟他们共事就是与人民共事。把他们建立起来，就是建立人民组织。

    大部份人用在社区组织的努力最后都会在地方领导的岩石上跌倒。一般的社区委员会常显示出他们对地方领导的意义缺乏认识和了解。这些组织大部份自限于协调各种职业的，正式的机构。这些机构是最先进入社区，可是后来在社区中却是扮演非常肤浅的角色。地方利益团体或行动团体在社区组织中不只参与而且还扮演基本角色的，我们很少发现。

    实际上所有这些社区组织如果谈到地方领导，他们所想到的都是社区领袖那种象征性代表（token representation）。可是，即使是在这种象征性的代表里面，我们所发现的也只是一般住民，看不到社区领袖。这其中的一个事实就是这些专业的，正式的外围机构没有一个对于地方领导的意义有真正的认识。他们油腔滑调的谈到地方领导，可是却不怎么了解和利用地方领导。如果他们接受地方代表，他们通常都是要选他们心目中的领导人，而不是人民心目中的领导人。

    在某一个程度之内，这是自然的，可以理解的。一般正式的机构代表从事社区活动时，习惯自认是“领导”的典型。这是大部份人很自然的自我中心，爱如此看待自己。此所以这么多所谓街坊公民委员会、社区委员会、街坊联盟等等的小组织所容纳的人却是那些专业人士——医生、律师、社会工作者、企业家、银行家等。这种由教育背景、个人生活方式划分出来的邻人与那些正式机构的代表比较相近，与本地人民的阶级反而比较远。甚至连组织工作者都认为与这些人相处比较自在，认为他们脑筋比较清楚，比较能够谈话。

    在实质上这就造成一种结果，那就是，这些正式机构的代表因为自认是领导人，所以他们都在寻找他们可以立即认同的地方人士。但是，除了极少数的例外，这些由正式机构选定为社区领导人的专业人或企业人，虽然有权宣称自己属于本地，可是却无法有效宣称自己是领袖。说他们属于本地，可是我们却常常发现他们是半职的本地人。他们在本地工作，可是却住在本地之外比较可爱的地方。更何况，由于他们与地方百姓很少有真正的关系（也就是，不是百姓的一部份）他们之为“本地”的程度事实上只及于身体之上。在思想、抱负、希望、欲望之上，在与本地人分担困苦之上，这些在身体上属于本地的专业人和企业家，于本地百姓，就跟那些外国的正式机构一样属于外人。地方百姓非但不会承认他们是地方领袖，甚至连这么想都没有想过。他们没有追随者好讲话。由十个他们这种人组成的社区委员会。就是他们十个人的组织，以后也只会他们十个人的组织。这个组织有十个将军，可是没有兵；因为他们这些将军是自行委派的。

    这就是很明显的原因。因为这个道理。他们这些所谓的社区委员会不久就退化成一小群专业人每月一次的社交聚会。他们耽溺在自我之中，自认是人民的救主，为了邻居那些贫穷无知的人而彼此慰问，因为这些穷人无知到不知何者有益，竟然忽视他们的领导。这种社区委员会要不了多久就萎缩消失了。
那些传统的社会行善者之间很少有人了解真正的地方领袖是什么东西构成的。传统的行善者是我们在各种外围机构或社区的什么“堂”“会”一类机构的委员会看到的那种人。社区百姓与这些外来的行善者对于“领导”这一回事在了解上的差异，在一个社区委员会部份代表与当地人民组织领袖之间的一次会议中可以看到鲜明的例子。那些委员会的代表都是经济上无忧无虑的人。他们住在良好的住宅区，每个月花一个晚上在中心集会，把他们社区中所行的一切好事都讨论过一次。在社区里面，唯一能代表这个中心的，无非就是一栋房子。他们不参与社区百姓的生活，地方上所有重要的团体也都不认为他们是地方的一部份。

    在一次讨论中，这个人民组织的领袖曾经说明他们所说的地方领导是什么意思。他们指出，那些在社区中心的委员会占有领导地位的人根本就不了解社区的问题，对于解决这些问题更是没什么兴趣。由这个人民组织的观点看，这些外来的委员并不为当地社会所知，他们的服务不请自来，他们的关切可疑，他们“为”老百姓做事，而不是与百姓“共事”，而且他们的方法令人不快。所以人民组织的领袖就问了：这些外来人在社区里面到底有什么地位？（我们不畏再三强调，社区组织的人用到“外人”这两个字时，他们指的不是地理上的外人，而是在所关切的事物和其目的之外的外人）。这个时候社区的委员里的有一个傲慢的年轻人——一个教育专家——就说：“你们这些人真是分离份子。你们在谈什么领导和代表的时候，根本不了解我们是哪里的代表。我们是芝加哥的代表。”

目录

注释

地方领导 下一页


激进的号角—第五章 地方领导(2)

注释

上一页 地方领导 下一页

激进的号角

REVEILLE FOR RADICALS

第五章　地方领导(2)

    他的这一席话使人民组织的领袖知道这个会再开下去没有什么意思。散会后他们立刻就讨论到这个教授的说法：

    “现在，那个教授说他和他那些人代表芝加哥市。他们说什么鬼话？我们说代表人家的时候，我们说的是真正的代表人家。然而他们的话我真不明白。叫约翰（一个地方劳工领袖）近来。他走进工厂里面，把工人组织成工会，他就可以说他代表他们。他甚至为他们谈判。老板知道如果约翰认为工人必须罢工，工人就会罢工。如果约翰认为应该结束罢工，工人就会回去工作。老板知道约翰确实代表这些工人。可是这个代表，他说他代表芝加哥。假设他要和谁对抗，那么除了他的侄子，或许再加上一两个朋友之外，谁会跟他去？他代表谁？他说他代表芝加哥。他说什么鬼话？这个可怜的家伙，也许他真的相信自己的话。他没错，他是疯子！”

    由于正式机构的代表依据自己的规范判断“领导”，依照自己的标准评定社区事物的好坏，依照自己的规则了解社区人民的生活，所以他们显然不了解地方领导的意义，更不要说了解自然领导的身份了。

    有一个社会学家曾经在一个贫民区做过犯罪研究。从这项研究的记录里可以看到“自然领袖”的生动实例。他在芝加哥的一个贫民区和一个十一岁的报童谈话。这个报童已经看过他好几次，所以认为他是社区里的人。

    （社会学家）：你长大以后想做什么？
    （报童）：你是什么意思？
    社：喔，你知道，你想做大企业家吗？
    童：不。
    社：你想当大律师？
    童：不。
    社：你想当银行家？
    童：为什么我会想当银行家？
    社：你想当大学教授？
    童（很生气）：你听我说，你这家伙，你当我是什么？
    社：我是想知这你想当什么——你想不想当美国总统？
    童：不，我想当大牛（社区里一个帮派的帮主，声名狼藉）那种大人物，这样人家才看得起我，这样我才是第一号人物。
    （以下的谈话看得出这个少年郎的想法还是一样）。
    童：到底谁是美国总统？那是大牛弄到选票，这里给一块，那里给两块他才当上美国总统的。再说，总统住在华盛顿，我又不认识他。他老是说一些什么……
    社：税率、外交政策……
    童：对，就是那种东西。可是大牛，他说的是我们的话。

    在社区住民之间作一次询问，就会发现他们之所以视大牛为自然领袖的种种理由。他们之中有许多都曾经接受过传统社会机构的服务、金钱协助等，可是他们讲到这些机构时所说的话使我们明白为什么大牛会成为自然领袖。

    “说我家好了。我们需要钱的时候，就去找大牛。我们跟他说缺钱用，他就拿二十块给我们；什么事都没问。他知道我们有事就是了。可是如果你去福利局，怎么样？他们就开始问你问题，问你一天梳几次头，还有一大堆他妈的跟任何人都无关的问题。街上有姓史密斯的一家人。桃蒂，你曾经在这里看过她，那一个二十岁，漂亮的金发美女。桃蒂跟城里一个家伙有了麻烦，她们那一家确实需要帮忙。她们去福利局，可是到最后她们只好告诉他们说桃蒂有了孩子，否则就得不到协助。你知道，外人问这种事情不好。一个人有了麻烦，他就应该得到帮助。大牛就不会这样。”

    问到福利局和大牛各给多少钱，结果是福利局给一百五十元，大牛给廿五元。社会学家提出这一点来说，报童很奇怪的看着他，哼着声不屑的说：

    “你好像不懂。你给多少不是他妈的很重要，而是你怎么给。大牛给你钱，可是什么都不问，他只会很同情的拍拍你的肩膀。你去找大牛，你是人；可是如果去福利局，你是……你是……，他们有一句话……说你是……‘个案’。”

    威廉·怀特（William F. White）曾经对东部的一个贫民区作过透彻的分析。他说：

    在柯那威尔（Cornerville），大家都认为这些歹徒是花钱自在的人，而且是地方企业的保护人。他们手把钱花在本地的商店上。他们大量捐钱或者购买舞会的票，来赞助街上那些男孩子的活动。

    一个在合法企业工作的年轻人谈到T. S.和他们那一伙人说：

    “这些歹徒是你最喜欢接触的人。他们会为你做很多事。你去找他们，告诉他们说：‘我已经四天没吃饭了，也没有地方睡觉。’这时他们就会给你一点东西。可是，如果你去找社区里最受敬重的生意人，跟他这么说，他立刻就把你轰出门。”（注一）

    显然，一个组织干部面对的主要而且是最困难的任务就是确实的认知地方领导。除了极少数例外，真正的地方领袖在社区之外总不为所知。外人可能知道最大的劳工领袖，或者银行家，或者企业家，可是却不知道那许多比较小的，每个人拥有二、三十名追随者的自然领袖。有时候甚至不只外人不知道自然领袖，就是社区内的专业人或企业家也不了解地方领袖的真正身份。

    要将每一个地方领袖定位，不是用问卷或访问等一类形式化的方法就可以做的工作。这种工作只能透过查访来做，而查访需要无比的耐心。因为这表示要参与无数形式不定的情况，不断的注意识别或评定一个人的用语或手势是不是社区中人。这表示对每一个线索都要做最密切的观察，并且经常的测试。要发现地方领袖，最有可能获得结果的是人在酒吧喝酒谈话，或者玩牌等等一切非仪式的聚会场合。在这种场合，随兴的精神超过了怀疑的沉默。这就是表示你可以和社区内一定的利益团体——宗教的、商业的、社会的、劳工联谊的——产生亲近的关系。这表示你将透过这些利益团体而发现真正的领袖。在许多实例中，这些领袖都不是官方选派的那些官员，而是幕后的一些势力。

目录

注释

上一页 地方领导 下一页


激进的号角—第五章 地方领导(3)

注释

上一页 地方领导

激进的号角

REVEILLE FOR RADICALS

第三章　地方领导(3)

    我发现，每一个团体里面我都会遇到一个人在带领他的追随者行动，他们奉他的话为权威。如果没有他的支持，我就会遭到这个团体的排斥；有了他的支持，这个团体就会接受我。（注二）。

    百姓总有各种不同的利益在身；同样的，他们也有各种不同的领袖。要认识地方领袖，就跟想了解构成社区生活的那些势力；利益等数不完的各种要素一样的复杂而令人困惑。一个人总会属于一个教会，或者宗教团体、兄弟会、工会、俱乐部、学艺团体、社会或政治团体。我们只要做过调查，就会知道，一个人视某人为领袖，信赖他在——譬如政治事务——的判断；但是，他一旦面临经济问题，他就会找他兄弟会的同伴。这条线可以这样划下去。在他的活动轨道上，可能有五或六个人，他会在不同的事情上找他们。

    显然，很少有人能成为完全的领袖——也就是那种在每一种活动领域都有四、五十人追随的人。让我们这样说好了。工头周·道克斯有四、五十个人追随；他们会把他劳动方面的决定视为最后的决定。但是其中的十个人，如果面临经济问题，他们就会去找罗勃·隆。罗勃的职业跟他们完全不同。他们是在兄弟会认识的。另外十个人，如果碰到财政上的问题，他们即会去找约翰·多。约翰·多是调酒师。剩下二十个人，其中十五个人在政治事务上可能就是幸尼·史密斯领导。幸尼是消防队员。

    照这样看，要决定谁是领导者牵涉到许多不同事务的领导者、小团体领袖以及他们的生活上特有的层面。所以自然领袖的数目是相当可观的。在一个社区是这样，在有人存在的地方莫不如此，其中包括读者所生活的地方。这些自然领袖——这些“小周”——所做的工作可能是社区里最卑微的工作。圣名会的会长可能是铁窗工人。你们的“小周”可能是一个汽车工人、调酒师、电梯操作员、公车司机。他们都是寻常百姓，在这些寻常百姓之中就可以找到存在于人民之间的自然团体的自然领袖。

    除了认识这些自然领袖，与他们的共事之外，干部最重要的任务就是努力使这些自然领袖有所发展，让他们的从众不认为他们只是某一层次的领袖。分部领袖而成为完全的领袖，这种领导权的扩展乃是与人民组织的成长并起并行的自然发展。

    单项事务的领导者很快的就会发现，如果他想在一个人民组织里保持他的领导权，他就必须充份了解情况，并且证明他在构成人民组织的那许多层次的事物上是有能力的、我们前面说过，人民组织的方案必须是有容乃大，容纳百姓生活的每一个问题。在这样广大的方案之中，一个领导者就必须表现广大的能力和才干，而不是只有满足少数民众的有限能力。

    所谓地方领导权的发展就是这个意思。要发展地方领导权，意思并不是许多人所想的因为在各行业、各阶级里面没有领导人。领导人是有的，只不过限于各种不同的事务之内；那么，这个领导权的发展，指的就是由分部的领袖进而发展成完整的，全面的领袖。

    即使是最好的组织工作者——具有民主信念与实践能力，对人民以及领袖有完全的信任——也无法为人民组织建立完整的结构。他只是一个诱因，一个造成结晶的机关，在组织的起步阶段为人民做价值非凡的服务。他只有在为组织打基础的时候领导，至于组织真正的建立只有依靠人民和他们的领袖。

    那些外来的，正式的机构，只要是想到要打入一个社区，组织“民主的”人民运动，一开始他们就注定要失败；原因很简单，他们连最简单的民主要素都不懂。他们自己的行为就表明了这一点。他们的想法与做法与民主刚好完全相反。分析到最后，他们的方式与哲学实在是反民主入侵一个原本民主的社区。前助理国务卿与杰出的自家民主（domestic democracy）倡导者贺南萧（Gardner Howland Shaw）大半生皆致力于人民组织的建立。他把这个问题说得很清楚：

    不论是就我们以前或现在的经验，我们都认为我们不可能把一个我们现在以及以后永远都不隶属的社区有效的组织起来。设若有一天我们真的能把这样的社区组织起来，那么一定是因为美国人的生活方式的性质已经产生了重大的变化，美国人的生活方式不再是美国的。就大部而言，那时美国必然已经变成极权社会。

    肯定的，我们已经在遭受低劣待遇的社区建立了各种不同的机构；我们认为这些机构对这个社区有益；我们还会再继续建立这一类的机构。这些机构对社区里的某些人民在一个程度之内无疑有一些好处……我们也可能像以前一样，随随便便的，好像比赛一样的建立这种机构，我们也可能像不久前一样，透过类似协调的过程，尽可能的运用我们的聪明，计划如何对这些机构做有效的利用。但是，不论这种机构是已成立的或未成立的，不论它们是彼此竞争还是彼此协调，我们或者社区的人民自己还是没有真正把社区组织起来。我们现在所做的事情，不过是未经当地人民的参与，甚至不允许他们的顾问之下而径自决定何者对他们有益。我们要为社区做事，而不是与社区共事。分析到最后，我们的方式是专制的，从根本上是不民主的。（注三）

目录

注释

上一页 地方领导


激进的号角—第六章 组织与社区传统(1)

注释

组织与社区传统 下一页

激进的号角

REVEILLE FOR RADICALS

第六章　组织与社区传统(1)

    人民组织的基础在于地方百姓的日常生活。所以，人民组织的建立，第一阶段就是要了解一个社区的生活。这不只是了解个人的经验、习惯、价值观，包括目标，而且也要从集体的观点，了解整个群体的习惯、经验、风俗、规条、价值观等等——易言之，即是社区传统。

    人民在一个相当大的程度之内会透过地方组织表现他们传统，因此所有地方机构的目标都会反映出这个传统。我们将发现这些机构差不多呈现了社区生活的每一层面：宗教、劳动、商业、社交、联谊、公益、外侨、国籍等等都是。

    在建立人民组织的时候，地方传统和地方机构在相当大的程度之上乃是社区的血与肉。对所欲组织的人民其认识他们的传统——其中重要性再怎么强调都不过份。

    这不是说组织工作者非得完全了解一切传统，而是说，他应该熟悉那一群人的传统之中最明显的部份。但是，一个组织工作者光是知道不应该带火腿三明治进入正统犹太人的社区还是不够。他要了解的不只这些。

    组织工作者常常都说，在从事人民运动的时候，想要改变当地的传统和禁忌有多困难。然而事实上我们反而应该保护地方传统，不让人攻击地方传统。毕竟，如果组织者真的相信民主，关心杰佛逊所说“对人类的看法要有相当的尊重”，那么他就没有理由反对，甚至想打破地方传统。再说，这种行为亦将造成彼此的敌意、冲突，对人民组织的成立造成不利的影响。

    从事建立人民组织之工作的人都应该很实际的由他们现有的东西开始。不论他对当地的环境、传统、机构等等是否不以为然都无关紧要，但这些环境、传统等就是他要拿来工作的材料却是事实。一个想建立人民组织的人不能沉溺在自由主义者那种无用的，一厢情愿的想法里面。这些自由主义者只想从自己喜欢的地方开始，却不愿从实际情况存在的地方开始。

    我们一步一步的走——从我们脚下的地方开始。我们每一个人都听过一个故事：有一个陌生人问一个人到琼斯维尔怎么走。他想了很久，才告诉他到哪里该转弯，到哪里又该转弯；结果还是说不清楚。于是他就说了，“我的朋友，如果我是你，我就不从这里走。”有的人作的计划就是这样：不从这里走。他们以为有一个“纯洁无瑕的地方”，要从那里开始。事实上这种地方从来就不存在，以后也不可能有。（注一）。

    人民组织的起点并不是个人的选择。你与人民一起出发，与他们的传统，与他们的偏见，与他们的习惯，与他们的态度，与构成他们的生活的一切条件一起出发。

    我们应该永远记住，一个真正的人民组织必须植根于人民本身的经验。只有这样人民才会完全信任这个组织，才会认为这组织是他们的。一个组织若是想建立在人民身上，在人民身上成立，这是不可缺的。

    一群人的传统总是编织在他们经验的布匹里面。要了解一群人的传统并不只是去了解他们的偏见、信仰、价值观，而且还要去了解他们本身。这就是说不但要去了解那些阻碍民主行为的社会力，而且也要彻底探究那些要求建设性民主行为的社会力。

    想了解一群人就要了解他们的宗教，了解他们的价值观、生活目标、风俗、赏罚准则、禁忌。就是不只了解他们彼此的态度与关系，而且也要了解他们全体对外界的关系。了解社区的重要性以及不了解地方传统而产生的困难在下面这一篇报告中表达得很好：

    “我工作的最后一个人民组织成员大部份是天主教徒。天主教徒事实上有很多事都不忌讳。事实上，每次我去找他们的教士，习惯上他们总会给我一杯威士忌加苏打，或者Highball。如果是教会的庆典，他们还会有各式各样的赌博游戏，甚至是吃角子老虎。在当地，赌博或喝酒，任何人——包括教会——都不认为不道德，也不会成为他人厌恶的对象。赌博和喝酒只有在过度的时候——譬如说经常醉酒、或者酒帐太大，连累家人——才会受到指责。在当地，每一个人——包括教会——对于喝酒和赌博都有相当合理的观点。

    “在那样的社区经进了八个月之后，我到了橡树根（Oak Root），想在那里建立一个人民组织。橡树根是一个基督教社区；而且，不止于此，其中大部份基督徒还是基本教义派（fundamentalists）。我在那里犯了一个严重的错误，就是不熟悉当地的传统、宗教、百姓的生活方式，接下来我就发现热水已经浸到了我的脖子上。社区里的一些牧师开始指责我是“败德邪恶的魔鬼”。我还没能从惊愕中恢复过来，我就已经发现他们的指责是受到当地大部份百姓支持的。我听说了这件事，然后又稍微了解了当地的传统之后，我就自己承认错误，并且诚恳的允诺不再做我那“败德邪恶的行为”（至少在橡树根地区）。用一个指责我最强烈的牧师的话，我之有罪是因为“有人看到我走进白金戏院”（附近“大城”里一家大戏院）。“进入电影院去看一个不要脸的半裸女人做那种猥亵淫乱的表演，严重的冒犯了当地宗教机构连看电影都认为是‘道德的罪衍’的一个社区。”

目录

注释

组织与社区传统 下一页


激进的号角—第六章 组织与社区传统(2)

注释

上一页 组织与社区传统 下一页

激进的号角

REVEILLE FOR RADICALS

第六章　组织与社区传统(2)

    由于风俗习惯不同，每个社区的道德标准都不一样。我们从一个教士所说的事情也可以看到社区道德领袖与外人的道德价值观的差异。他说：

    “这些外面而来的社会福利工作人员如果在一个家庭里工作，然后看到男主人回家来身上有酒味，他们就感到不安。他们应该知道，一个在包装工厂的冷冻库里面工作的男人，一天里面大半时间都是冻着的，如果他想把工作完成，他就要喝一点酒。这是再自然不过了，再合乎人性不过了。一点都不必像这些人一样感到不安。”

    各个团体之间的差异也必须细心的研究和了解。每个团体都受到自身传统、共同经验、伦理取向的拘束，有一些情形是，第—、第二代美国人的传统、态度、风俗习惯是由“旧大陆”（the Old World）沿袭而来。重要的是我们不只要在共同的基础上来了解这些团体的传统，而且也要去了解这些团体与其他种族团体的关系。每一个种族团体与其他种族团体都会呈现各自的社会差异。斯拉夫人团体会觉得彼此比爱尔兰人亲近。优势团体彼此之间的竞争要比其他比较小的团体来得剧烈。这样的结果就是大团体之间的敌意与嫉妒心比较强烈。梅尔（Agnes E. Meyer）曾经报导过芝加哥的一个社区在建立人民组织之前的情况。他说：

    这些人在包装工厂里面虽然一起流汗——或者一起受冻，可是到了街上，除了吵架谁也不理谁。那些教士彼此并无深交，遇到了对方也不招呼。语言的障碍也使这种关系更为紧张。立陶宛人把波兰人当敌人，斯洛伐克人反波西米亚人。这四种人又全部对德国人抱嫌疑心。犹太人渐渐的受人痛恨，爱尔兰人说每一个人都是“外人”。黑人从南区（Southside）到包装镇（Packing town）上工的时候没有一个人可以平安无事。然而当墨西哥人侵入这个廉价劳工市场时，他们所受的待遇比黑人还不如。（注二）

    种族团体不只会在他们的会所和兄弟会表现出民族性，而且还会从他们的宗教组织上表现他们的民族性。实例所在多有。不论是基督徒、犹太教徒、天主教徒都一样。在美国，天主教里面至今还有许多所谓的外侨教会（nationality churches）；有立陶宛天主教会、德国天主教会、斯洛伐克天主教会、波兰天主教会等等。这些种族团体一到美国就各自结合，形成了小波兰裔、小德裔、小斯洛伐克裔、小立陶宛裔等——其中当然包括各自的教会。外侨教会有很多讲道时全部用本国语。

    地方百姓生活的每一层面，甚至包括饮食习惯在内，都与标准、密语（codes）、态度、模式有关。地方领袖在说到外人与当地百姓之间的巨大鸿沟时曾经这么说：

    “情况不好的时候，社会福利工作人员就去找我们那些意大利人。他们每个礼拜给他们一点钱，并且给他们一点所谓“营养”的教育，这样他们才能把那些钱用得恰到好处。不近，这些工作人员恼怒的是，我们这些意大利人非得买最好的橄榄油来做菜不可。每个人都该知道意大利人做菜是一定要用橄榄油的，这比什么任何一笔预算都来得重要。

    “我们的犹太人也有类似的情形，社福人员一发现那些领救济金的犹太人居然在星期五买炸鸡来吃就叫了。事实上我们的犹太人一直在说每逢星期五的晚上他们非得有炸鸡不可。这个我们也相信。如果他们愿意牺牲别的东西来换炸鸡，那是他们的事，跟社福人员无关。

    “你知道，有许多外人在饮食习惯上犯了很大的错误。以前在公立小学读书的时候，我有一个老师有一次对小朋友说：“现在我们要学怎样吃才能吃到有维他命等等营养品的好东西，不要再像以前一样无知的吃意大利面。那个老师永远也不会知道她后来在回家的路上为什么有人打她。因为她侮辱了这些小朋友的每一个家庭，说他们无知。”

    关于外人与地方百姓的价值观冲突，底下是另一个实例。在格林威治村（Greenwich Village），当地百姓对于某一个娱乐活动的态度是这样的：

    即使在体育活动上面，金钱还是比比赛本身重要。不论是区与区之间的初赛，还是全市的决赛，每一场比赛下赌是很平常的事情。胜利的一队就把全部赌金赢走。赌金的数量由五分到五十元不等。他们愿意在比赛上花钱，但不是直接用与娱乐。如果某一地区想要办球赛，想参加的球队数也够，他们绝不愿意花一点小钱来买入场券——因为比赛是靠入场券收入来维持开销——反而愿意花更多的钱来下注，这样他们就有机会不但把对方的赌金赢回来，也可以把自己的钱赢回来。（注三）

目录

注释

上一页 组织与社区传统 下一页


激进的号角—第六章 组织与社区传统(3)

注释

上一页 组织与社区传统 下一页

激进的号角

REVEILLE FOR RADICALS

第六章　组织与社区传统(3)

    在这里，重要的一点是，对那些曾经在街上蛮辛苦生活的孩子而言，什么奖品、名次、奖牌对他们都没有什么意义。他们已接受了这一个物质社会的标准和密码。所谓承认并不是摆在壁炉（如果有的话）上的奖牌，而是口袋里的钱。

    芝加哥的一个人民组织有一份社会事务报告也曾说明地方传统与外人价值观的差异：

    在参加者的心目中，（春天时）在一间租来的礼堂举行的大型舞会最好。每一个相关的组织都很热心的促成这件事。这次舞会的另一个目的就是为社区委员的工作募款。但是，对于那些长久以来一直想要提高当地（道德）标准的社工人员来说，这次舞会在礼堂里设了一个酒吧使他们感到惊愕。但是，从来就没有人认为这些“棋院”百姓是禁酒人士，而且，既然这次舞会是他们自己的舞会，他们就把它当作一件痛快的事情来办。（注四）

    凡是掌握并理解地方传统的干部，他做组织工作时的迅速和稳定常常使观察者感到惊讶。

    “铁路那边”（Across the Tracks）组织以它的强硬态度而为人所知。但是，当地很多居民恼怒的是，每次他们说自己是“铁路那边”的人，别人就认为他们是恶棍，光是为了帽子掉在地上都会打架。他们去就业辅导处应征的时候，就业处对他们也是另眼相看。但是，有一次组织运动，有人却将这一个传统做了正面的运用，使得这种强硬态度在此一起自本社区的人民运动中令人感到自豪。由于这个传统的带领，这次的运动在对抗本市某些最有力的利益集团时，获得了一连串无可折损的胜利。

    贝格维尔（Bagville）这个地方有一个传说，说一九一五年以前，这个地区很繁荣、健康而且富于吸引力。可是一九一五年的一次水灾却毁了这个地方。一九一五年以后，贝格维尔就成了全国最糟糕的贫民区，声名狼藉。所以后来“恢复水灾以前贝格维尔的美丽”就成了社区的目标。本社区的居民虽然有很多因为太年轻，所以不知道这次水灾的事情，不过他们都结合在“重建一九一五年水灾前的家园”这句口号之下，努力重振贝格维尔。这句口号不但是社区内各种要素的集结点，也是一次人民组织运动的机动力。

    凡是社区，其中皆有各种机构、组织——从教会、体育团体，以迄于外籍人士联谊会、慈善机构、宗教结社、女性俱乐部、休闲娱乐团体、兄弟会、各种分会、政党等等，不一而足。组织工作一旦开始，我们大可说这些团体有很多都会敌视这一个人民组织。他们会用许多方式来表达他们的敌视，譬如不同意计划内容、对这种组织的前途表示担心。他们有各种理由——除了真正的理由。真正的理由就是这些团体在社区里有利害关系。他们常常是彼此竞争，为了生存而不断的斗争；对于一项新的运动，他们认为将会危及他们的安全；因为这表示他们的人会来和这个新组织结盟。这也表示，因为这个新组织将在社区里筹募基金，所以现有的这些机构可以得到的钱将会减少。同样的，现有的机构也会害怕新组织代替了他们的功能，害怕他们的生存将进一步受到危害。然而，他们的恼怒其实还有另一个原因，那就是，社区里进来了这么—个新组织，表示现有的地方组织没有善尽职责，要不就是无能。

    有一个社区，社区里的牧师告诉组织工作者说：

    “你来这里为什么我们不应该感到不痛快？如果社区里的人说要把这个结束，把那个结束，这就表示十二年来我只是坐在那里，什么事都没做。然后如果他们做到了，这就尤其使我像个呆子。等到明年我要求我的捐款人支助教会的时候，他们又要怎么说？他们会说，这些年来你一直告诉我们没有办法，可是你看看人家这个人民组织，才一年他们就完成了这些事。”

    由这种情形看，在本质上现有的社区机构之所以会对一个新的组织感觉不快或仇视，乃是因为这个组织在一切表现出来的目标上，都对他们的身份和存在都构成了根本的危害。

    有许多工作者对于这些地方机构在他们的路上设下的障碍都感到苦恼。可是他们不知道他们有一部份罪有应得。他们因为太过热切，所以自己负担的一些功能当地的机构却认为属于他们的资产。工作者可能辩说：

    “他们说这种计划他们正在做，可是他们毕竟什么都没做。现在需要的就是做，所以我们就做了。如果他们确实承担了自己的角色，我们是不会搅进去的。既然他们什么都没做，我们也就没有从他们那里拿走什么东西。”

    组织工作者应该认清一点，他虽然在那些地方机构上碰到一些困难，可是这些地方机构却是民主生活方式里面最有意义的部份。他们在一个相当大的程度上呈现了民主政制的骨架。

    民主既是这样一种政治制度，也是这样的一种经济与社会组织——充份承认并且提供个人的价值。以及个人所效忠之各种对象的价值。民主是这样的一种政治制度——我们在这个制度中体认凡人皆有一系列效忠的对象——教会、工会、兄弟会、社交团体、外侨联谊会、体育团体、政党等等。他们是这些团体的一部份，他们效忠这些团体并且怀有希望，民主就是提供这种希望与效忠完成的可能性。民主并不如极权主义者所说的那样单一的，无条件的效忠国家——这种效忠把其他所有的机构、组织统统扫到了门外。在极权主义之下，只要你的国家同意，你还是可以效忠教会；不过那是由于国家的容忍。

目录

注释

上一页 组织与社区传统 下一页


激进的号角—第六章 组织与社区传统(4)

注释

上一页 组织与社区传统

激进的号角

REVEILLE FOR RADICALS

第六章　组织与社区传统(4)

    组织工作者如果充分了解他们不高兴的原因，他的问题就会少掉很多。他一旦了解了原因，他就会“和社区里的所有机构”共同合作建立人民组织。这个人民组织正是要以这些机构为基础。人民组织起步的阶段其形式就是所有组织的组织。这种组织不对其中任何一个组织构成威胁。相反的，透过这一个人民组织以及其中的合作关系，分隔各组织的孤立之墙就崩溃了。紧密的结合与坦诚的对话将会而且一定会除掉他们彼此的偏见与猜忌。这些偏见与猜忌若不去除，他们彼此只有斗争，而不会合作。有一个教士一开始的时候反对建立新的人民组织，后来他说：

    “起初我真的担心这个新的人民组织会减少本地的机构和教会从百姓那里得到的原本已级够少的财务支持。每次我办义卖的时候，别的教会和组织就叫他们的人别到我的摊子来，因为他们不要他们在我的地方花钱。他们当然只希望他们的人在他们的地方花钱。我想，保留自己的经济资源是人自然的欲望。可是现在，自从人民组织成立以后，我们的百姓只要想到自己，就等于想到全体人民，想到所有的机构，想到整个这一地区的一切事物。在这个人民组织之前，我的义卖会一年从来没有筹到四千元以上，可是有了这个人民组织以后，我的义卖会一年从来不会少于两万两千到两万五千元。有的人想的只是数字，他们说：‘我们对什么话都没有兴趣，我们只对钱有兴趣。’可是就是只讲钱，这数字本身就有许多意义。如今，每次我办义卖会，每一个人——这就表示每一个教会——都会支持我。他们鼓励他们的人到我们这里来，就像我们鼓励我们的人去他们那里一样。只要我们团结，而不是彼此割喉咙，生活会增加很多东西，生活会有利于人。这一点真令人惊奇。”

    除此之外，一个人民组织这样子由社区的根里面成长出来，这一个组织就不再是外来的运动。这个组织的目标应该解释为要来为那些各个机构或组织无力单独因应的问题。这样，各个机构仍然作他们本身的计划，不过另外彼此结合成一股充足的力量，用来处理那种因为太过庞大而深刻，所以没有一个机构会想到要去处理的问题。这样的一个方式既不对任何地方机构的前途造成威胁，也不须检讨他们的过去。

    然而，干部常常碰到一些在政策上敌视人民组织之基本理念的地方机构。在这种情况下，如果他没有忘记人如果彼此认识，关系就会改变，那么他就不会感到沮丧，或者对这些机构产生敌意。同样的道理，这些机构如果彼此在人民组织之中产生关系，他们的政策就会跟着改变。各个机构的领袖如果了解其他机构的领袖，他们个人的看法和态度就会改变；结果就造成他们的组织态度与政策的改变。干部只要心里清楚记住这一点，他就不必在开始的时候太关切个别机构反应出来的政策。他会发现，进步的人民组织的进步政策一旦跟地方保守团体的保守政策混合，就会产生一个进步的产品，不论他们之间的鸿沟原来有多大，经验告诉我们确实如此。这就好像氢和氧只要以适当的比例和条件混合，就会产生全新的产品——水一样。干部的任务就是这样：首先要将这两种元素结合，次之再确定它们彼此的比例恰当。

    这样的方式事实上是唯一真正代表人民，唯一真正符合民主精神的方式。一个人民组织确实是建立在所有这些忠诚对象——教会、工会、社交团体、外籍民族团体等等——之上的；这些团体与机构包含了美国人的生活方式。这些忠诚对象的结合，产生了一种永远的信仰，一种深刻的忠诚——信仰民主的生活方式，忠诚于民主的生活方式。

目录

注释

上一页 组织与社区传统


激进的号角—第七章 组织策略(1)

注释

组织策略 下一页

激进的号角

REVEILLE FOR RADICALS

第七章　组织策略(1)

     对于从事组织工作的美国的激进派，有许多人、许多组织都会用怀疑、犬儒、敌意来看待其动机。这些人会用一个唯物质是尚的社会教给他们的唯一尺度去衡量他们。这个尺度的单位是自私、压榨、权力、名利。他们会说：“这对他有什么用？”“他的观点是什么？”“他的看法如何？”“这里面一定有文章——可是是什么文章？”“人做事没有不要代价的——他要什么代价？”

    基本上，组织工作者必须用一种单纯的诚实来面对这种敌意；而且必须永远记住，就长期眼光而言，他应该努力使诚实成成一种德性，而不是愚蠢。要做到这一点，最有意义的方法莫过于身教。

    别人对他的不信任会由此逐渐改变为怀疑（skepticism）然后变为迟疑（incredulity）——最后才会接受他。群众主要当然是依照组织工作者的言行，来对他的动机达成一种群体的判断。对于人民而言，组织工作者的行动是图画的中心，他的话则是背景。

    人和组织在组织工作进行的期间常常都会回复贪欲、个人机会主义、压榨、没有信仰等。激进派绝对不容许这些事情复辟，使他痛苦或挫折到失去对人民的信心，然后开始“醒悟”。激进派做事只是为了同胞之爱，而爱遭到了拒绝最令人心痛。有些人遭到这种折损的经验之后，变得犬儒而无信仰——他们排斥群众，认为他们只是个人企图心操纵下的愚蠢木偶。有些社会主义者遭受排斥后变成了法西斯主义者，这就是一个原因。

    真正的激进派不可能发生这种事情。激进派不可能承受“个人的”失败；因为，就某一种意义而言，他是无我的。在部份上，他依席勒（Schiller）以下这句话所表现的哲学生活。席勒说：“明白这一点，崇高的将伟大放到生活里，而不是在生活中寻找伟大。”激进派奋斗的不是他自己，而是理念；而理念自有存续之道——理念不像人那样轻易杀人，而且激进派知道到最后最高的理念或生活方式将会实现。

    激进派对于人民的钟爱不是教出来的。如果群众表现出粗暴、自私、憎恨、贪婪、不忠，他也不会严厉对待他们。他相信，这些态度与行为都是邪恶的情况产生的结果。我们要判断的不是人民，而是使人民如此的那些环境。这样，激进派想要改变社会的欲望就更强大。每一次打击都使他成为更强大的激进派。他对人民的想法正如伟大的激进派汤玛斯·潘恩所想的一样。他还记得艾德蒙·柏克（Edmund Burke）恶毒的攻击人民的时候，潘恩是如何在他的“人权”（Right of Man）中保护平民。柏克愤怒的抨击法国人将反对革命的人砍头的野蛮行为。砍了头以后还绑起来成串的游街示众。潘恩回答柏克说：

    他们的头挂在铁钉上，在城里各处游街示众。由这种惩罚的方式，柏克先生建立了他大部份的悲剧感。现在让我们来看看人为什么会有这种惩罚方式。

    他们是从他们的政府那里学来的。他们向来只惯于旁观的这种惩罚方式，但是现在他们开始报复。头挂在铁钉上，经年累月留在庙门上，其景象之恐怖与巴黎的没有两样；然而这就是英国政府做的。我们或许可以说一个人既然死了，那么无论我们对他怎样都无所谓；可是我们对他怎样对活人却很有所谓。我们不是折磨活人的感情，就是使他变成铁石心肠。并且，也教会他们一旦权力落入自己手里的时候要怎样惩罚他人。

    那么且让我们放下斧头，教政府懂得人道。他们那种嗜血的惩罚方式败坏了人类。教民众看这种残酷的景象，结果是毁掉人的温良，培养人的报复心；而且开创了以恐怖治人这种从根本上错误的观念。

    激进派并不排斥道德上的恶，而且他还反过来惊讶人活在他们那种社会里却仍然保有那么多正当与尊严的行为。激进派常常发现自己对人的信心不断在加强。他了解人活在这个崇尚物质的社会便不断的受到偷窃欲的压力，所以在人格上微小的偷窃罪行乃是人性正常的秘密。他知道现在的人所生活的制度将个人占有视为最高价值，将物质贫穷视为失败。在这一个制度里面，除了极少数例外，为了物质的目的可以不择手段。道德是用来讲的，不是用来做的。

    前芝加哥大学校长赫钦斯（Robert M. Hutchins）做过一次美国教育机构的探讨。他发展出一个命题，就是，美国教育制度的性格反映了支持与产生这个教育制度的社会的性格。美国的社会，特性是个人与社会都有的侵略性、财产、权利、机会的不均等。崇尚物质的价值观与标准非常混乱而缺道德的意识形态。美国的教育制度不可免的是当前社会的产物。赫钦斯如是说：

    美国式教育的美国式观念，更糟的结果是教育制度免去了道德问题。人生设定的目标是钱。人的问题是如何尽可能且尽快弄到钱而又不必坐牢。（注一）

    人活在这样一个自私的制度里，为了生存只好去适应这个制度。所以他很自然的就形成了一种自私的人格，也很自然的认为别人都同样的自私；这些别人其中包括组织工作者。我们必须摧毁这种根深蒂固的怀疑心。这是为人的世界而战的战斗中基本的一部份。人不但要在这个过程中恢复尊严，而且要开始看到他人的善。但除非他自己内心有善，他就看不到他人内心有善。

    充分认清我们许多人都被自身所从出的那种社会扭曲以后，激进派就会明白，在组织工作的初始阶段他必须务实的处理人的野心、自私心等问题。只有呆子才会走进一个由物质标准和自私心宰制的社区去宣扬理想。不先有船或桥，只有呆子才会想说服人渡河。激进派跟一般公众所见不同，激进派不是呆子。虽然有人认为他们狂想，乃羞耻之极，可是人的历史到最后却认定他们是智者中的智者。

    激进派明白，若想与人民共事，首先要以共同的理解为基础来接近他们。这种事既简单而又基本，就好像你要一个人皈信你的宗教，你就去学他们的话一样。由这个阶段开始，所有的过程或策略都要这样来理解。这些都是使人民站起来行动的简单手段。论者有谓此种手段就是以火攻火；但是这不尽然正确。因为这种过程只用在组织活动的初期。激进派充分的意识到这些只是组织的初始阶段临时的权宜措施。这些只是工具，要用来搭建一个环境使人可以表达他内在的利他心。这样，当组织稳定的建立起来以后，他们就会为社会福祉而不是个人利益而合作。

目录

注释

组织策略 下一页


激进的号角—第七章 组织策略(2)

注释

上一页 组织策略 下一页

激进的号角

REVEILLE FOR RADICALS

第七章　组织策略(2)

    人实际上都生活在矛盾的世界中。他们标举一种道德，但他们不做。他们告诉你他们虔诚的相信基督教义，相信四海之内皆兄弟，相信这句话里面的一切道德涵义，可是他们的行为大部份都在压榨同胞。他们常常提出一些理由，好让自己脱离这种道德困境。譬如他们说：“当然，我们相信基督教义，可是生意是生意。”此时他们的道德标准与实际生活方式的巨大分裂变成了异常的差异和内心的冲突。

    组织工作者可以并且应该利用这种道德困境使个人和团体涉入人民组织。即使是在最崇尚物质的人身上，这都是他阿奇利斯的脚肿（Achilles' heel）。你一旦逮到他陷在矛盾的情境里面，他就很难向自己和组织工作者找到理由说自己不该参与组织。他不参加，就是公开承认自己对民主和人民没有信心。大部份的人都在急切的摸索一种媒介、一种方式，以衔接道德行为之间的鸿沟。他如果找不到满意可靠的方法来解决内心的冲突，他就会找到一个理由说“管它是什么，都没错”，从此永远再也不会改变。你一旦接受一个虚假的前提，你就必须接受许多虚假的理由来维系这个前提。这是老话了，你一旦说了一句谎话，你就要说第二句来掩饰第一句，如此这般形成无尽的循环。基督徒相信上帝依照他的形像造人，可是又要保留自己对黑人的偏见；这时为了解决他内心的冲突，他就告诉自己说黑人“真是低级”。人必得有机会寻求道德与行为之间健全的、一致的和解，否则他只有被迫进入合理化（rationalization）的病理状态之中。

    许多人民组织的提倡者和支持者都强烈的指责人的自私心，认为如果想把人民组成合作的群体，就必须除掉自私心这个大障碍。自由主义者或组织工作者都曾经把自己的失败归咎于他人的个人主义与自私。这些工作者从来没有认识到有许多障碍看似障碍，却可以做相当有利的运用。事实上是，在发展合作性以及使人民认同团体福祉高过个人福祉之上，自私心可能是最具潜力的武器。

    敏锐的工作者在接近人民的时候，不会懊丧悲苦，畏缩不前，嘴巴里说什么“生活或传统对他的工作形成了障碍”。在社区组织里面，每一个障碍都附带着一份资产。他应该记住这一点，把这一点当座右铭。

    当然，我们总是指责人的自私心，说它是发展esprit de corps（团体精神）的主要障碍。这种自私心以丛林法则为基础，所以适者生存当然不是依照合作与牺牲自我的利他原则来思考与行动。然而在发展一种合作性的组织上，这种看似障碍的障碍却可以拿来当作最大的推动力；而且已经有人这样做了。有一个组织工作者，工作相当成功，他的经验就是善于运用人的贪婪最佳的例子。

    “我们（那时）刚开始在这个地方做，刚刚结合了几个组织、这时候我去看一位大卫先生。大卫先生多年来是这个社区里的果菜商人。他一直避免加入任何改善社区的计划或团体。他在许多方面都是典型的社区生意人。我告诉他说我们正在筹组一个社区组织，来为地方上的许多问题做一些改善的工作，这里面包括社区里那么多小孩子吃不饱，衣衫褴褛，而且很快的就要堕落。我们谈话的时候，大卫先生一只手一直插在右裤袋里面，他显然是在摸钱。他的眼睛一直搜巡着店里。从他的态度我知这他只认为我是一个“善人”；等到我说完，他就会给我一块钱或两块钱，祝福我，然后叫我走。于是我不再讲小孩子。我把话题转开，间接的指出如果他加入我们的组织会有什么意义。说着说着，他的眼睛像两只霓虹灯一样亮了起来，你差不多可以像华德狄斯耐的卡通影片一样，看到他脑子里的齿轮在转动。他的思想不需要扩大机就可以听得到。我差不多已经听到他心里想的：‘真棒！我会去参加这个团体，我要比那些劳工领袖、牧师、教士，外侨联谊会的会长都早到。而且我要说：“多年来，每次看到那些可怜的小孩子在街上流浪，我的心就在流血。可是这么多年以来我没有办法，因为我们没有真正的人民组识——真正从本地产生的组织。喔，是的，的确有许多有善意的人来过，可是他们不了解事情，而且他们也不是真正的关心。这一点你们也知道。所以我一直不太能做什么。可是这一次——这一次是人民自己结合起来，我有人可以共事，我的心快乐得快要碎了。我，约瑟夫·大卫，要捐钱来帮助你们做事，现在我就为这次的运动捐三百元。”

    “‘再说，我又要到哪里找更好的商业关系呢？我再也找不到这样的广告了。’有人出去买东西，一碰到他们牧师、劳工领袖、教士、保龄球俱乐部会长，他们就会告诉他到我这里来买菜。’他们会说：‘去大卫的店买。大卫是个好人。他不只关心自己的生意。他是我们的人。他和我们共事，和我们一起奋斗。’多棒！

    “于是大卫就向我说：‘今天晚上我会去开会。’一离开大卫那里，我立刻就到对街的罗杰那里去。他也是果菜商。我跟他讲了同样的话。他有双倍的热情要来。第一因为大卫有目的而来，第二因为他要确保大卫不会抢走他的生意。

    “那天晚上在会议上我们有了两个你确实可以说是毫无社会性格的人。这就是说，他们对当地百姓的福祉毫不关心。他们只关心尽可能的争取到广告、亲善，最后是争取到生意。他们来参加，就是在做投资。

    “在会议过程中，大卫和罗杰都起来讲话。他们的思考路线都很明显。他们都很慷慨的捐献。由于他们对我们的儿童的福祉都表现了极度的关心，所以我们就推派他们加入儿童委员会。这次我觉得我同样可以猜到他们的反应：‘我已经做了我本来要做的事，但是现在他们把我弄进这个委员会，这样我就要开这个会，开那个会，这样我就落在事情外面了。我到底还是应该把时间用在委员会上面啊！’”

目录

注释

上一页 组织策略 下一页


激进的号角—第七章 组织策略(3)

注释

上一页 组织策略 下一页

激进的号角

REVEILLE FOR RADICALS

第七章　组织策略(3)

    作为他们的第一项任务的一部份，这两个委员奉派到本地西城（West Side）住宅区的某些住家去。他们自己去接触他们自己演说的题材——那些小孩子。他们面对面接触了这些小孩子，直接叫这些小孩子的名字。他们现在看这些小孩子是在这些小孩子所谓的“家”的那种肮脏、破败的环境所构成的活生生的人。他们看到所有的人都有的温和、害羞和内心的尊严。他们第一次在这些小孩子的生活中看到这些小孩子。他们现在看他们不是由橱窗前一闪而过的灰影，不是一个统计数字，不是非人的讨论材料，而是真正的人类。他们现在真正的了解了他们，于是他们之间终于产生了一种温暖的人的关系。大卫和罗杰由这次的经验突然都愤怒的发现原来生命中有那么多事情不对劲。他们之中的一个强烈的指责那些纵容这些情况毫无改善的人与事。今天，他们两人都成了提倡互助组织用力最著的使徒。

    如果我们当初就用纯粹的理想主义来要求他们加入，他们无疑会拒绝这种请求。同样，假若一开始就说这是一种互助性的工作，他们也会立刻拒绝，认为太过激进。

    个人主义和自私心可以由障碍而变为有利之点；同样的，竞争心也可以发展为合作性。大卫和罗杰的例子就表现了这一点。尤其罗杰更是如此。原先他来参加会议是为了不让大卫抢走他的生意。这种竞争的力量可以在各个机构上面利用。组织工作一开始就可以把一样的诉求导向各个机构，向他们指出人民组织里有一些互相竞争的成员，而因为组织是靠力量（strength）成长的，所以这力量到最后自然就会为全体成员共享，所以各机构会员就会强大起来，成为社区的领导者，因而使那些不属于人民组织的机构蒙受不利的影响。有一个工作者曾经这么说：

    “那时我工作的地方是一个非常严格的天主教地区，但是如果你知道那里的每一个教会彼此憎恨，你会很惊讶。他们当然都是天主教徒，不过却是不一样的天主教徒。我不是说他们有的不属于罗马天主教。我是说他们有的是波兰天主教徒，有的是斯拉夫天主教徒，有的是立陶宛天主教徒、日尔曼天主教徒、斯洛伐克天主教徒、墨西哥天主教徒等等。其中还有一个他们所谓的万国教会（All-Nationalities Church）。这个万国教会就是完全美国人的教会。他们意思是说，任你是那一国人，是日尔曼人、波兰人、立陶宛人都好，都可以到这个教会来。现在，这些教会都在互相竞争。我说他们互相憎恨是真的。这事情也很好玩，因为这些教士礼拜天的时候都会站起来长篇大论的讲道，他们告诉教徒要有人类的兄弟爱，要爱同胞等等。可是说完之后，你知道下一件事他们就是走到街上，撞到别的教会的教士，冷言冷语骂他。每次跟他们讲话，他们不讲别的，尽骂别的教会的教士。但是现在，所有的教会或大部份的教会都结合在人民组织里面，因为他们真的想做一点事情，与人民共同合作，改善生活。只有两个教会本来一直置身事外，后来我们让他们明白——他们自己也看到——人民组织会一直向前走，各个教会的竞争也会越来越剧烈。所以他们也加入了。不过现在这些都过去了，因为如今这两个教会除了真正的利他心，再也不是为了什么理由加入组织了。”

    许多人和机构原先加入组织都只是为了要利用它作为满足更多权力或金钱欲望的媒介。总是有许多人是因为这个原因加入，他们的人数总是恰好足够彼此监视，但是他们后来就发现，若要自己有进展，唯一的方法就是全体都向前进。这种情形，在某一个社区里是这样发展的：

    “我们的生意人，我们的机构——其中包括一两个教会——有许多之所以加入组织只不过是为了要把圈套套进他的竞争者的脖子。结果怎么样你知道吗？我们里面这么多团体和个人都有圈套在别人的脖子上，谁都把绳子拉得紧紧的。只要他把自己的圈套拉紧，别人就会把他脖子上的圈套拉紧。当然，组织的一个工作就是要把这些圈套结合一个复杂的结，这样就没有任何人敢拉自己的绳子。”

    “分析到最后，这些人、这些里面都发现自己已经把自己的目标放进集体的篮子里面；想得到自己想要的东西，最简单最好的方法就是与整个团体合作，使整个团体得到整篮的东西。但是过了一段时间之后，事情就不再这么复杂了。因为这些人现在真正彼此了解以后，早就把各人的圈套忘了，他们现在的结合是因为他们自己想，因为他们彼此喜欢，因为他们现在真正关切彼此的福祉，因为这个时候他们知道，别人的福祉就是他的福祉。”

    组织运动的失败通常都可以找到一个相同的原因，那就是对人民的尊严缺乏真正的尊重。有些工作者觉得自己比他所共事的百姓优越。一个工作者若是有这种优越感，不论他有多聪明，不论他如何善道凡人——包括他自己——皆平等的道理，他都无法掩饰自己的优越感。他的优越感会一直由手势、表情、声调表现出来。他即使是在运用一种看似有同情心的方法，老百姓也可以看出那是刻意的。

    一个真正喜欢人民的组织工作者会从本能尊重人民。他不会把大人当小孩子看待。对于那些他想组织起来的人，他对他们的尊严和感受有严肃而认真的考虑。要了解这一点，就要知道泥泞低地（Muddy Flats）的组织工作起先失败后来成功的故事。

    泥泞低地位于美国圣经带（Bible Belt，译按：美国南方与中西部一带，是基督教基本教义〔fundamentalism〕派传播的地区）的中心地区。这个地区有许多宗教团体，从一个小而组织紧密的天主教会，到一系列的基督教会——美以美会、浸信会、七日主临会、滚叫圣徒（Holy Rollers，译按：任何一派教徒，只要是以叫喊、身体激烈的摆动来表达狂热宗教精神者皆称之）都有，此外加上五十七个别的教会，全部都用宗教义理的棍子无情的，报仇般的，怀恨的打来打去。他们每个教会都以旧约为引导，可是如果你用旧约防卫，他们就用新约来反击。他们认为，凡是相信别的教派，就比异教徒还要坏。

目录

注释

上一页 组织策略 下一页


激进的号角—第七章 组织策略(4)

注释

上一页 组织策略 下一页

激进的号角

REVEILLE FOR RADICALS

第七章　组织策略(4)

    泥泞低地一带的乡间表现了一种奇异的矛盾。内战期间，退出联邦的思想与联邦主义同时充斥于街坊。南方和北方的文化特性融合成一种难以理解的杂种。这个乡间产生了那激情而狂热的约翰·布朗（John Brown）。等到约翰·布朗的尸体在街上游行的时候，这一个美国乡下深深的吸一口气，又噎出凯莉·纳逊（Carrie Nation）。凯莉立刻举起她的小斧头向当地的每一个营业场所宣战。她杀进每个人所走的路，整个圣经带战栗了；由于宗教偏执狂的残酷与不能容忍而痉挛了。于是改宗换教以一分钟一英里的速率迅速漫延；许多中西部人改宗换教，换了又换。宗教成了中西部的流行性麻疹，每个人都染上了这种麻疹。同样在圣经带，可是在隔壁州，却产生了厄尔·布劳德（Earl Browder），美国共产党的实质领袖，组织化教会的大仇人。同样的一州又产生了威廉·怀特（William A. White），真正的具有幽默感，并且对人性的弱点具有真正的怜悯。同样的泥泞低地却产生他们这两种人；因为，不同的州在小学的地理课本上虽然是用不同的颜色印刷，可是这些人穿的却是相同的衣服。

    泥泞低地匍伏在一个谷地之中，旁边紧靠着一条河流。当地的警察首长曾经形容泥泞低地是“老鼠、男人、女人、小孩、虱、猪、狗在那里生、那里死的地方”。泥泞低地的住民是多年前由南方迁移过来的。他们有许多以前是阿肯萨的佃农，也有许多来至肯塔基的山村。他们的破房子绝没有超过两个房间的。他们的破房子没有自来水，热水当然更不用说。他们没有一家有室内厕所。他们的人介于孑然一身和一贫如洗之间，身上的钱绝不超过一块钱。

    他们每一个人都营养不良。每一个都生活在绝望之中。每一个人都觉得心碎、落魄、痛苦。他们大部份人只能眼睁睁看着自己的孩子生天花、患伤寒，似乎小孩子本来就会患这种病。他们每一个人都受到粗暴的压榨，罪恶的低工资给付。他们每一个人都在地球上过着地狱生活。

    站在泥泞低地，你用左手捏住鼻子抵挡那雾一样弥漫的臭气。然后举起右手，挡住那中西部炽烈的阳光，抬头向最高的山望去，你就会看到工作者神仙故事里的美丽插图。在阴凉、甜蜜、翠绿的作物之中，矗立着美丽的白色田庄。这些田庄好像海市蜃楼一样，高高挂在空中，在辱骂你，激怒你。可是这不是海市蜃楼，这是当地仅有的工业的老板与经理人员的家。这种生活的差距是一种罪恶。它是人类想像力中社会的阶级结构最具体的图说：它可以使Das Kapital拥有最完美的插图。

    这里的人一代又一代的继承悲惨。各式各样的团体，一次又一次的想把这里的人组织起来，使他们依靠自己的努力脱离这一片泥泞。可是每一次努力终归失败。

    这些组织之所以失败，理由非常简单。因为太简单了，所以所有想在泥泞低地组织人民运动的人都忽略了。除了太简单，另外一个原因是那些想在泥泞低地做组织工作的人，并不是真正喜欢那里的人，不喜欢就无法不管他们的生活状态而仍然尊重他们的尊严。所有的组织工作都隐含着一种轻视，轻视泥泞低地的人。这听起来好像有点牵强，可是事实上却是本然的真相。

    所有泥泞低地的组织推动者都强调，要为低地人民的悲惨与苦难负责的，主要就是那些住在山上的人。因为事情是这样没错，所以他的指控完全的正确。来泥泞低地的组织工作者会对当地人说：“你看，难道你不明白吗？你之所以遭受这些困苦与疾病都是因为住在山上的那些人对待你们的方式。”当地人异口同声都会说：“知道。”干部又说：“下个礼拜五晚上我们要开一个会，我们希望你们都能够来，这样我们才能组织起来做一点事情——你们会来吗？”当地人又异口同声回答：“会。”结果礼拜五晚上来了小猫三只四只。

    经过两三次这种经验以后，这个工作者就挥挥手，离开了泥泞低地。泥泞低地继续悲惨的命运。他们会说当地人已经太败坏，士气太低落，所以再也没有办法像个人一样站起来反抗。可是工作者真正不承认的理由却是他不尊重这些人；因为，如果他尊重的话，他就不会对他们有这种想法。

    泥泞低地的人礼拜五晚上之所以不来，原因在于他们遭遇到一种困境。一方面他们同意他说他们的情况基本上应归之于住在山上的那些人。可是接下来他们又想，那个精明的纽约人一定会认为我是笨蛋——我这样一团糟生活已经四十年，而那个纽约人一来就要告诉我为什么生活一团糟。他告诉我礼拜五晚上要来开会的时候，他真正的意思是说因为我是笨蛋，所以我才不明白自己问题的原因在那里；而他却很聪明，他对这个问题有办法。所以如果我去了，就是向他也向我自己承认我是笨蛋。所以他才没去。

    最后，有一次组织运动终于在完全认识这种心理困境的情形下发动了。它的方式是人民觉得是他们自己在诊断自己的问题。干部在分析问题的时候不会说：“你们这些人的问题在于住在山上那些压榨你们的人。”他会说：“有许多泥泞低地的人都告诉我说，如果想了解这里情况这么糟的原因，必须想想住在山上的那些人——对不对——裘伊，你觉得怎么样？”或者他会说：“你们都说‘我们在山下喂牛，他们在山上挤奶’这句话完全正确。你们碰到了问题所在之处了。”

    一旦问题是由本地人作诊断，工作者很快的就发现本地人会告诉他说现在要做的事就是组织：“下个礼拜五晚上开个会怎么样？”结果到了礼拜五晚上出席率是百分之百。泥泞低地现在组织了起来。泥泞低地现在正在做一件美妙的事情，它正在清理它的问题；虽然难免有时候急急忙忙，推推撞撞；可是他们现在开始向山上出发，而山上也要下到半山腰来迎接，否则泥泞低地的人民就要一路走到山上去。他们现在不再认为伤寒是小孩子的疾病，他们现在不再呆坐在绝望的黑暗之中。他们活起来了，开始战斗。未来并不是已经明亮起来，可是他们现在都知道原来是有未来的，有希望的，生命是值得活的。路的尽头可能并没有一盏灯，可是现在他们的手上就有灯——他们自己做的灯。他们现在不只知道命运必须自己创造，而且也知道他们能够创造自己的命运。

目录

注释

上一页 组织策略 下一页


激进的号角—第七章 组织策略(5)

注释

上一页 组织策略 下一页

激进的号角

REVEILLE FOR RADICALS

第七章　组织策略(5)

    以这种方式接触泥泞低地的人民，其中一个重大的特性就是，在这些人和他们的组织之间工作时，所有每一个建议都先取得到这些人的赞同，尊重这些人的声望。这就相当于一个人对陌生人的提议会反对，但对于一个本地的牧师或教士，或者他认为是地方领袖的本地人的建议会同意是一样的。他的街坊或他的朋友就是一个大家都接受的沟通管道。他所遭受的任何事情，只要是来自外界，他就会严格的检查，确定他自己的感受，以及他的同胞的感受。你是不是同意他并不重要，重要的是他的同胞同意或不同意，这才生死攸关。因为他必须与他们共同生活。

    工作者不论什么时候都应该用全盘的社会状况来看待个人或团体，因他是全盘社会状况的一部份。工作者应该彻底了解，彻底接受这个概念，使这个概念完全变成他的一部份，这样他就不再把个人只当个人看，把团体只当团体看，而是全盘社会状况的一个组成部份。他知道个人与团体必须对社会状况作调整，因为他们必须与社会共存。他知道。个人或团体的意见、反应、行为，在相当大的程度上都要看他们的社区怎么想而定。不能充分理解个人或团体与社区之间这种机能关系的工作者，推动组织工作的时候，过不了第一天就失败了。他们所做的充其量只是创造一个他们自己的小社会——他们自己能够适应，可是老百姓却没有办法。我们前面说过的那种典型的传统社区委员会就是最真实的例子。

    充分认识人或团体与其社区之关系的工作者拥有一种非常重要的武器，可以在建立人民组织的时候扫除其中的障碍。在一些比较极端的实例里面，有些工作者虽然一开始的时候用尽各种策略、方法，甚至对某些人施加压力，可是失败的冠冕仍然加到了他们头上；可是如果他们了解了个人与社会之间的关系，他们还是会得到许多机会，然后得到最后的成功。他知道他必须在最初的失败中创造一种新的社会状况，然后把人诱导到这个状况里面。后者一旦进入这个新的状况，就非得针对这个状况调整自己不可。这种调整就是解决原先组织工作之障碍的方法。以下是这种实例的报告：

    “在东边的一个社区，我跟乔治·谢利变成很好的朋友。他是镇里最有力的劳工领袖。他非常喜欢我，他本人也非常优秀。唯一的问题在于我能够使每一个人都加入劳工组织，可是唯独不能使他发生兴趣。每次我去看他，他就要我跟他一起吃晚饭，然后带我去夜总会，迷醉在那些脱衣舞女身上。每次我一讲到人民组织，他就改变话题。

    “经过了几个礼拜，有一天我们一起吃晚饭的时候，我又向他提起人民组织的事。他非常的生气，声音很大的对我说：‘大卫，我很喜欢你，我觉得你很棒，每次跟你在一起我都觉得很痛快；可是每次一跟你见面，你就张大嘴巴说这个什么人民组织。我告诉你这使我脖子痛。我对这个组织没有兴趣，你只要再叫一次，我们就完了，大卫，我是讲真的！’

    “我知道他是讲真的。那天晚上我在街上不知道走了多久。我一直在想要怎样才能让他加入。我一直找不到答案。五点以后才回到旅馆，我突然想到了一件事。我不确定那是什么，可是隐约记得那是小时候发生的事，或者在书上看到的。那天上午我赶到图书馆，把我以前少年时读过的书找出来一页一页的翻，突然间想起了那件事。我知道怎么办了。虽然不一定有效，可是却是最好的赌注。

    “我打电话给乔治的两个朋友。他们都已经加入组织，而且也是组织最热心的支持者。我告诉他们说：‘你们都希望乔治·谢利加入，对不对？’他们说：‘当然。可是早就觉得没有希望。’我说：‘你们听我说，也许我们有办法。你们愿意来看球赛吗？’他们说：‘愿意啊。你有什么把戏？’我说：‘很简单。等一下我打电话给乔治叫他今天下午一起去看球赛，另外还有你们两个和我。我认识一个人，他可以帮我们安排座位。我要你们做的就是，每次赛程很激烈的时候，譬如打击手好坏球三比二，或者有人盗垒，你们两个人就转过身去，互相靠著耳朵讲话。每次只要乔治问你们在讲什么，你们就要装得有些不安，说：“我们在谈人民组织的事，可是我们知道不能在你面前谈到人民组织，所以我们只好私底下说叫”’

    “打球的时候你们就一直这样做。然后打完球以后，我们就到浮佻轻佻（Hoity-Toity）饭店吃晚饭。吃饭的时候，你们总是偶而离开一下去讲事情，每次乔治问你们在讲什么，你们照样回答他：“我们已经答应过不在你面前讨论人民组织的事。再说，有些事情是机密，因为你不属于人民组织，所以我们只好私底下谈，不能跟你说。”

    “‘吃过晚饭以后，我们就到脱掉（Take' Em off）俱乐部去看脱衣舞。舞衣脱得越彻底，你们就越忙着私底下谈话。懂了吗？’他们说：‘当然懂。可是有用吗？’我说：‘我想有用。我不知道，可是值得赌一下。’

    “于是那一天下午我们就去看球赛了。每次球赛很紧张的时候，乔治就起来大叫，要坐回去的时候，总是看到另外两个同伴伏在旁边讲话。一开始的时候，他只是说：‘嘿，你们有没有看这次接杀？’到了最后，他就变成说：‘你们最精彩的部份不看；什么事那么重要？你们干嘛还来看球赛？’

    “吃晚饭的时候，他的反应又变了：‘什么事情那么重要？你们每十分钟就要到角落去讲一次？’到了看脱衣舞的时候，他就说了：‘如果你们告诉我什么事，也许我可以帮助你们。’然后又说：‘你们还把什么秘密藏著不让老朋友知道吗？’

目录

注释

上一页 组织策略 下一页


激进的号角—第七章 组织策略(6)

注释

上一页 组织策略 下一页

激进的号角

REVEILLE FOR RADICALS

第七章　组织策略(6)

    “到了这个时候，我们所有的是一个新的状况，或者说一个新的小社会，而乔治不属于这个小社会。我们的任务就是使乔治加入这个小社会。起先我们将他排除在一件事之外；第二，排除在这件事之外表示不知道重要的事情；这就是吸引力的所在。这种情况另外还可以这么说，乔治已经习惯在工会和社区里当领袖；可是我们在这里所创造的小社会他不只不是领袖，而且还受到忽略，这时他就想加入了。然后如果他想加入，他就必须调整自己来适应这一个新的状况。进来就是加入，‘调整’就表示接受组织的方案，成为组织的一部份。底下是一份剪报，告诉我们故事的后半部是这样的：

乔治·谢利加入人民组织

    本市重要的劳工领袖乔治·谢利今天正式宣布他的工会加入新近成立的人民组织。谢利说：‘身为两万两千名会员的工会领袖，今天我很高兴的宣布加入人民组织。我经过考虑，认为每一个人都应该加人民组织，参加这个追求美好美国的战斗。让我与人民组织的伟大领袖肩并肩共同奋斗。这是我的权利。’

    我们可以操作个人与其社会状况之间的机能关系，使个人加入组织；同样的，机能关系不只可以用来影响个人的行为，而且也可以用来改变社区本身的状况。上面的报告，干部所说的是如何创造一种新的状况，个人又如何逐步涉入这种状况里面。下面这一篇报告讲的情况比较复杂；不过基本的策略是一样的。这一篇报告讲的是诚实约翰（Honest John）这个人。这一篇报告使我了解到，在诚实约翰的社会状况里面地方百姓扮演了怎样的角色。这个社会状况，不只诚实约翰的孩子住在其中，而且全盘的社会状况也同时与诚实约翰和他的孩子有关。地方领袖在了解这些状况的机能关系之后，产生了一种方式，这个方式不只在基本上影响了诚实约翰的地位，影响了他的孩子迫在眉睫的危机，也影响了与整个社区有关的一个重要的问题。

    “在一个已经建立人民组织的社区里面，组织里发现在社区所面临的几个严重问题里面，有一个多年来一直如锋芒在背的存在于社区的边区。这个地方有好几家赌场。这些赌场主要都是由社区外的人在包庇。这些赌场的存在不只使人民组织感到困扰，更糟糕的是本地的许多小孩子，从十四岁到十九岁，也常常去赌个两毛五分、五毛钱等等。”

    “多年来许多社会机构和改革团体一直想要改变这种情况，可是都失败了。于是人民组织的犯罪委员会就将这件事列入议题。组织里的一个人员报告说：

    “‘我们知道对这些上赌场的小孩子我们必须想一点办法。所以我们就召开了一个策略会议，讨论整个情况。我们知赌场的老板是约翰·琼斯，所以我们就特别注意他。我们对他跟每一个人一样，都有消息来源。我们到底还是住在这里，什么样的消息都拿得到。那些消息都不是什么“调查”来的，而是葛太太上礼拜一在洗衣槽那边告诉史太太的。是琼斯最好的朋友喝得半醉的时候告诉调酒师彼得的。是琼斯的老婆告诉传教士的——反正你知道，这些都是真正的消息！我们把这些消息拼出来，对他就有了判断。’

    “‘如果我们想对这些赌场想一点办法，那就表示要对诚实约翰·琼斯想一点办法。所以，我们对诚实约翰作了大略的判断之后，发现他在生活中想追求的东西。这种东西你必须随时都很清楚。这才是内线消息。你一旦知道一个人在生活中想追求什么东西，你就知道怎样对待他。这样你就会把事情做好。’

    “‘在讨论诚实约翰的生活时，我们讨论了你们很多人所谓“全家福”。诚实约翰有两个孩子，一个女儿十三岁，一个儿子十一岁。这两个孩子就是我们的答案。我们知道诚实约翰担心的一件事就是两个孩子一旦上了高中以后会发生什么。你们知道，高中孩子已经长大了，聪明了；他们已经懂事，开始知道生活是怎么一回事。我们知道这两个孩子一旦上了高中，诚实约翰所担心的，就是这两个孩子第一次有人对他们说：“你爸爸是流氓”“你爸爸是土匪。”诚实约翰最想要的其实是别人的尊敬。除了这个之外，诚实约翰已经赚了很多钱，够他舒舒服服过一辈子了。可是如果他的孩子以他为耻，那么那些钱还有什么用？他需要的是别人的尊敬，他迫切需要。’

    “‘我们既然已经知道诚实约翰要的东西，我们就开始要做一些买卖了。反正，这就是民主，对不对？有给就有受。我们就这样开始了。我们开始要使他对组织产生兴趣。他是硬心肠的人，认为那是小孩子的玩意，婆婆妈妈的善事。不过因为我们是他的邻居，又不是外面的行善家，所以他就开始跟我们来来去去，然后我们就开始“喂”他尊敬。他发现自己坐在本地的餐厅里，跟他同坐的都是本地的传教士、劳工领袖、大商人、教士等一切受人尊敬的领袖。这个他喜欢！’

    “‘几个礼拜以后，我们开始掷骰子。本市的一家不对外开放的俱乐部即将举行一场非常重要的晚宴。那是为到城里来访问的大人物开的。我们的组织因为已经很大，所以也接到了一张请帖，请我们派两个代表出席这次的晚宴。你想也知道，我们的两名代表之一就是诚实约翰。他去了，就坐在全国最有名的大人物旁边——美国总统的私人朋友旁边。他跟许多大人物合照，他现在就把照片挂在酒店里。你用爱情，用钱都没办法向他买那张照片。’

    “第二天我们就委任他作犯罪委员会的主席。乖乖，城里福利处那些行善家叫死了！可是我们知道自己在做什么。接下来我们在委员会的会议上就提出如何使小孩子不进入赌场。诚实约翰就说：‘我们讲别的事吧！我已经想好要怎么做，你们明天就会知道。’果然明天我们就知道了。明天，他的每一家赌场都贴出布告说：

    凡是不满廿一岁的庞克最好别在这里露脸，否则就把你的脸打扁。 　　诚实约翰（签名）
    P. S. ——你们每一个庞克的年龄我都知道。

    “‘事情就这样解决了！问题就这样结束了。可是好戏还在后头。诚实约翰因为太需要别人尊敬了，所以他就把赌场一家一家的关起来，另外去开夜总会。如今，他是我们的组织里面最好的领袖。现在，诚实约翰就是“诚实”的代表！’”

目录

注释

上一页 组织策略 下一页


激进的号角—第七章 组织策略(7)

注释

上一页 组织策略 下一页

激进的号角

REVEILLE FOR RADICALS

第七章　组织策略(7)

    以一个人对全体架构的关系来了解一个人的角色，会使我们了解一个人行为背后的动机。不论是什么样的社会布局（Social arrangement）或文化，一个人要在其中生活就必须自我调整以适应那个文化。这个调整的过程涉及传统、禁忌、民俗、风俗、价值观、定义，以及一切规范我们的行为的社会元素的接受过程。这个过程对个人而言乃是禁忌与容许的思想和行为模式印入其内心的一连串经验。这个社会制约的过程从一个人生命最早期就开始了，由他的原始环境只限于家庭开始，到他的活动与理解范围扩展到第二层团体，然后又到他的社区，最后到达他的社区只成其一部的全体文化。

    这一切经验以及社会压力的效果会烙印在一个人心上。这个烙印结合了与社会性调整有关的一切因素。基本上，它包含了一个是与非的认识，加上他对这些社会规范接受的程度。这个烙印有好几种名称。有的人说是道德（morality），有的说是良心（conscience），有的说是人格（personality），有的说是品性（character）。心理学家和心理分析学冢说是自我（ego）。

    不管叫什么，这个烙印在基本上可以认为是一个人其文化的产物。一个南海的食肉族显然不以为同类相食有什么良心的不安，因为他的成长过程完全接受同类相食，他的文化同意这个行为没有错，所以他也认为这个行为没有错。

    隐藏在品性或自我之后的，乃是一个人对自己在社群及团体中的角色的概念。他的生命只有在他与他的团体或社群的关系里面才有意义。一个人的公众地位是由他的团体赋予的。声望、荣誉、权力只有在社群中才有意义。譬如说，一个劳工干部在一个社区里可能大家认为他是勇敢的，有建设性的领袖；可是到了企业集团那一边，他不过是煽动暴民的人。同样的，一个劳工领袖对自己在社区生活中所扮演的角色所下的定义，不只可能与企业家不一样，甚至可能和他工会里的人不一样。

    讲到这里，对我们而言很重要的一点是，所有的人的自我里面都有一个共同的要素，那就是对自己在社会结构中所占的地位私底下都有自己的创造。除了极少数的例外，凡是人总爱自己在社群中有声望，得到他人的承认。年少时的幻想，不管是当影星，体育英雄，国家政治领袖，都不会随着年少的过去而结束；不过不这么强烈罢了。这种幻想，表示人的内在有一种渴望，渴望在阳光之下占有一席地位——并且是美好的地位。人喜欢自己受景仰，让人抬头相看。在内心的幻想里面，人都是很勇敢，很伟大的。

    人在团体中的地位、个人对自己角色的定义、个人渴望有一天他的团体会接受这个定义等等，我们一旦了解人格力学（Personality mechanisms）在这几个方面，在个人内心运作的情况之后，我们就会发现在建立人民组织的时候，我们有相当重要的机会可以利用。

    在东部的一个社区，这种个人力学的理解对克服组织问题就相当有用。在这个社区里面，组织工作者了解到如果没有大的教会以及大的工会加入，真正的人民组织就不可能发展。这两者合力能为一个强大的人民运动提供基础。这两者在当地人民的生活中都是很重要的，所以只要它们任何一个不肯加入民粹运动（popular movement），这个运动就注定要失败。糟糕的是，教会的牧师经常公开抨击工会是共产党，他把大部份的敌意都集中在工会领袖身上。这个工会领袖，我们叫他雷罗（Red Rowe）先生。雷罗自己也承认是共产党，在当地工业他所组织的人民心目中，他也是一个战斗的，诚恳的劳工领袖。雷罗很讨厌教会的牧师，私底下说他是“臭法西斯反动份子”。但他觉得公开反击牧师是不礼貌的。以下是干部运用策略解决这个问题的报告：

    “在开始做人民组织的运动时，最重要的工作就是使这个教会和这个工会团结。在这个地方，这个教会和这个工会是最有力的两个组织。第一次会议的时候，我请雷罗来参加，会中我们另外也请了几个地方领袖，也请了牧师。他们两个都不知道对方要来。我去接牧师，送他到会场。一到门口，牧师就看到雷罗坐在前座上。他转身向我说：‘雷罗那个共产党在那里。全世界没有任何人可以让我跟那个赤色份子同处一室！’他走出会场，我追出去，求他不论如何要进会场。他非常坚持。到最后我只好孤注一掷。我说：‘牧师，我很奇怪你为什么那么怕他。’牧师向我大声怒吼说：‘你是什么意思？我谁都不怕。’我回答他说：‘反正我只知道雷罗就坐在那里，而你却跑掉了。’牧师愤怒的叫着说：‘我以为我是在帮你的忙。你说你要使这里的人团结，使他们变成朋友。现在我回去会场，我要当面指责雷罗先生是共产党。这当然不符合你的计划，可是你自己找的！’

    “牧师冲回会场。我那时候知道自己身处魔鬼与深海之间。如果牧师走了，他的教会就不会加入，这就表示我们不可能建立真正的人民组织。另一方面，如果他站起来讲话，指责雷罗，然后雷罗离开，他的组织也跟着他走了。不论是哪一种情况，都会使人民组织不可能建立。到目前我所完成的只是牧师在会场，而我还有时间想办法。但是我却必须在几分钟之内解决这个危机。我决定用人的自我来解决这个问题。理由是这个策略已经奏效，那是在牧师不承认他怕雷罗，冲回会场的时候。愿意向外人承认他害怕什么事情的人毕竟还是不多。

    “雷罗刚讲完话，保证他的工会会和建立人民组织的事情充份合作。现在轮到牧师讲话了。我站起来，坚持我有介绍牧师的权利。我记得我是这样说的：“自从我来这里以后，你们大家就一直看着我。我想你们最满意我的大概就是我没有私心。可是你们千万不要认为我完全没有私心。我很自私，所以坚持我有这样的荣耀与权利介绍下一位讲话的人。这个人，他的神圣仅次于上帝。如果他相信对人民有利，就是与魔鬼牵手，也不管这魔鬼是什么肤色，他都会与魔鬼牵手。他认为人民的福祉高过于他自己的成见或感情。我向你介绍我们敬爱的牧师。’

目录

注释

上一页 组织策略 下一页


激进的号角—第七章 组织策略(8)

注释

上一页 组织策略 下一页

激进的号角

REVEILLE FOR RADICALS

第七章　组织策略(8)

    “牧师站起来，茫然的看着四周，走过去和雷罗握手，然后开始讲话。他也保证他的组织会充份合作。

    “可是我知道这个手法的效果不会持久。所以隔天早上我就到他的宿舍去看他。我的担忧完全得到证实。他皱着眉头迎接我，立刻就说：‘我不知道昨天晚上我是怎么搞的；可是我很高兴你今天来了，因为我想告诉你，那个恶劣的雷罗，那个腐败的共产党——’我打断他的话说：‘是的，牧师，所以我才来看你。你知道下一次会议我们有一些问题有讨论。其中有一项雷罗想要知道你会赞成还是反对。’牧师呐呐的说：‘为什么？那个——腐败的共产党为什么要知道我的看法？’我回答说：‘牧师，我知道你的看法。可是，你看，雷罗尊崇你所行走的领土。”（注二）

    “牧师整个人都呆了。他有点腼腆的说：‘好的，你可以告诉雷罗先生我要投……’

    “然后接下来我就去工会办公室找雷罗。稍微经过初步的谈话以后，我就说，我想知道不久就要讨论的一个问题他要投赞成还是反对；因牧师想要知道。雷罗从椅于上跳起来，说：‘什么？那个卑鄙的法西斯反动份子，那个给群众吃宗教鸦片的人，他为什么他妈的想知道我要投赞成还是反对？’我说：‘雷罗，我知道你对牧师的看法，可是，我认为你是地球上的盐。’雷罗突然间变得很不自在。然后他就说：‘当然，我们每个人都会犯错。我们有些人听到什么就相信什么。我相信我所听说的牧师的事情很多都是错误的。你告诉他我会投……’

    “这个事情以后不到四个礼拜，雷罗就使他的组织全力支持教区的工作计划，而牧师则带领一些推动工会业务的人力。对于他们以往的态度，他们现在一笑置之。他们一旦开始合作，他们就开始了解对方；他们不只行为改变，连行为背后的原因都改变了。今天牧师变成了工人最进取，最了解状况，最利人的朋友，而雷罗对于组织化教会的看法也有了相当大的改变。”

    在西北部的一个社区，另一个组织运动也是因为认识到人的自我的意义而达到了惊人的结果。人民组织在这里成形很快，从每一方面看它都在稳定的成长，可是工作者却在当地一个政府官员身上碰到困难。这个人在社区里有相当多的人追随，可是他对于人民组织的提案，总是用这样或那样的理由一概拒绝。他总是说：“我必须想一下。”

    每次工作者说：“可是吉姆，我跟你提这件事到现在已经四个月了。”这个大吉姆总是说：“我知道，我知道，可是我必须下。”工作者到最后只好这般的使用策略：

    “大吉姆这样的推拖真的伤害了组织的发展。最后我决定把讲理丢开，开始利用大吉姆的骄傲。前两天我刚好进城，所以我就打电话给他，请他隔天跟我一道吃晚饭。他说好。我们约在饭店的门厅见面。隔天早上我写了一封信，收信人是一个很重要的人物。我在信上说：

    “‘我写这封信、是想让你知道易卜斯维奇瀑布（Ipswich Falls）的人民组织工作进行的不很顺利。目前的耽搁主要原因在于城里一个叫做大吉姆的最有力的人士尚未加入组织。大吉姆在易卜斯维奇有相当多的群众。他的确值得群众追随，因为他不只是一个正直的人士，也是最谨慎的一个人。他虽然还未能下定决心加入组织，而且，他没有加入对我们的组织也是一种伤害，但是我对他不能不有最深的敬意。我认为他这次的拖延正是他为人聪明谨慎的又一个实例。他要先了解组织的一切之后，才肯出口作最起码的评断。我知道大吉姆在详细调查人民组织的整个构想。只要他清楚并且满意这一切工作背后的动机与目的，他不只会加入，而且也会成为这个运动最强的领袖。不论这里的情况如何，接触到大吉姆这样一位优秀、镇静、谨慎的人永远是我一生最美好的经验。’

    “我把信放进信封，写好地址，贴上邮票，可是没有封起来。我在信封上面写着大大的“私人通信”四个字。几分钟以后大吉姆从门厅打电话给我说他到了。我坐电梯下来，在离电梯门口大约二十尺的地方看到他。我立刻假装一只脚受伤。大吉姆问我怎么了，我就告诉他那天早上我在浴室里摔了一跤，腿受伤了。我说因为我走路不方便，我们就直接在餐厅吃中饭好了。大吉姆立刻同意。等到我们向咖啡厅走的时候，我就挤一下手指，说：‘妈的，我有一封信忘了寄。很抱歉我回房间拿一下。’大吉姆就说：‘你的脚这样子你还要走回去，请你把钥匙给我，我去拿。’我说：‘谢谢。’然后就把钥匙交给他。他向电梯走去。电梯门一关起来，我就对自己说：‘可能有效。’我在作庄赌一件事。我想恒久以来，人都有一种欲望想要看到别人的信——而且有什么的信会比一封标示“私人通信”的信件更激起这种欲望呢？几分钟以后大吉姆回来了，我看得出来策略已经奏效。信封现在已经封起来了。我把它丢进邮筒里面。然后我开始想到这个策略的最主要部份——探触他的骄傲或者我的收信人所谓的自我——是不是也奏效了。是！我们刚在咖啡厅坐下来，大吉姆就说：‘你知道我是很小心的人。有的人说我谨慎，而我也一直非常小心，因为有很多人对我的判断非常严格，这就是我对人民组织的事下决定这么慢的原因。但是现在我要你知道我已经查过了，我现在就要加入。’

    “一年以后，大吉姆成为组织的总裁。今天他是平民权利最坚强的奋斗者。”

    人民组织的建立，工作者认识并且了解“个人认同”（personal identification）的重大意义，乃是基本的工作。个人认同是人民组织的核心，这一点以后我们还会做更多的讨论。此时我们所关切的是它在组织工作中的重要性。个人认同的原理如果有意识的，谨慎的使用，会使我们得到一个非常重要的据点，工作者由这个据点可以得出变化无穷的策略。下面的报告是一份说明：

    “组织已经有了相当大的进展；并且由领导者的观点看，社区生活的每一个重要的部份都已经带进组织里面。但是只有一样没有，那就是由琼斯老人（Old Man Jones）所拥有和经营的一家大企业。只有本地人才叫他作琼斯老人，因为本地人认为一个人不论多坏，“我们都应该像基督徒，宽待他未来的可能性。”至于别人，他就是‘那个差劲、卑鄙，名叫他妈的琼斯的伪君子’。

    “我刚到本地不到一个钟头，就有人跟我说起琼斯老人。他的名号已经是一个人可能用来侮辱敌人最恶毒的称呼了。如果你恨某一个人，认为他很坏，你就说他差不多和琼斯老人一样坏。琼斯行年六十五岁，沉默寡言，面相阴沉。如果他有朋友，那必定是保持得很好的秘密。他是单身汉。别人提起这件事，总是附带声明说他是‘好几代单身汉的后裔。’琼斯的保守连反动派也会让他给比成最赤色的激进派。他是这种人。他从柯立治（Calvin Cooliidge，译按：美国第三十任总统，任期一九二三年到一九二九年）担任总统以来就没有投过票。因为他认为不管是民主党还是共和党，他们的总统候选人都太激进，太‘危险’。这里的小孩子连圣诞节演出狄耿斯的‘耶诞颂歌’（A Christmas Carol），都会弄错歌辞，把史格鲁治（Scrooge，译按：‘耶诞颂歌’里的小气鬼）说成‘琼斯老人’。

目录

注释

上一页 组织策略 下一页


激进的号角—第七章 组织策略(9)

注释

上一页 组织策略 下一页

激进的号角

REVEILLE FOR RADICALS

第七章　组织策略(9)

    “但是，琼斯老人在本地却是很重要的人物。因为他的企业的利害得失在本地的经济结构上是相当重要的一部份。我一直很小心的，持续的努力才说服琼斯老人，使他相信他应该加入人民组织。琼斯的理由的确不是好理由，纯粹只是要保护他自己。我还记得琼斯看着我说：‘好吧，我想事情已经到了一个关头。如果那些渣滓要接收这个国家，你只好介入这些事倩，确保你一半的钱财。’我那时候想，能够让琼斯老人又接近组织一半路，已经是相当大的进展了。

    “我立刻赶到的工作人员那里，告诉他们琼斯老人终于松手，要加入了。我的宣布工作人员却迎之以一阵沉默。最后一个工作人员——他是一个很重要的劳工领袖——站起来，从桌子那边向前倾着对我喊说：‘我们每一个人，我的意思是说本地的每一个正当的人都不会想到要让琼斯老人加入组织。我们不必解释我们为什么这样。道理很简单——琼斯老人天生就是混蛋。他今天混蛋，死后还是混蛋。我们组织里不容许任何混蛋。在他妈的全世界里没有办法让我看到他做过一件正常事。’

    “这个干部一说完，每个人都不约而同的站起来。我只好说：‘好吧，好吧，算了。’

    “从建立真正牢靠的组织的观点，琼斯老人不论如何是不可以‘算了’的。那次以后我就一直想要想办法突破别人对他的成见。最后灵感终中来了。这个灵感来自那个劳工领袖所说的‘琼斯老人天生就是混蛋’这句话。这句话再加上组织以往强调的‘人只要互相了解，就会相处得很好’的经验，真的给了我这一个线索。

    “大约一个礼拜以后，我就把这个灵感付诸行动。我在一次人民组织的大会上给他们看另外一个地方的人民组织的幻灯片。这些幻灯片讲的都是建立人民组织之前所处理的某些状况，以及这些状况如何改变的过程。在这些幻灯片中间我插了一张婴儿照片。这张片子一放出来，大家的反应正如我所预料。整个会议厅就听到‘啊！’、‘喔！’的赞叹声，还有人在说：‘好可爱！’、‘好可爱的宝宝！’就在这样的反应当中，我若无其事的说这是琼斯老人小时候的照片。就我的看法而言，我认为我没有说谎；因为每一个婴儿看起来都很像，而且琼斯老人以前也曾经是牙牙学语的小宝宝。

    “大家都沉默着没讲什么，可是这一招奏效了。没有人能够看着那个可爱的小宝宝，然后说：‘琼斯老人天生就是混蛋。’这张照片让他们明白了一件简单的事情，那就是琼斯老人是一个人，他跟他们一样曾经是一个婴儿，甚至就跟他们现在的孩子一样。这张照片打破了他们认为琼斯老人是来自地狱的非人类态度。这是一块楔子，敲开了一连串的组织策略，这些策略很快的就有了结果，大家终于接受琼斯老人加入人民组织。”

    工作者的心里应该一直记住个人的认同会在许多间接的方式上表现出来。尤其在组织工作初步阶段与一个新的团体对话的时候，不论这个团体是兄弟会、公益社团、各国外侨社团、激进的、政治的、劳工的组织，他都要记住这件事。每次他表达了人民组织的目的，提出他的论据想使这个新团体产生加入的兴趣之后，他往往发现总是有人起来大声反对人民组织以及工作者所说的论据。工作者如果忘掉个人认同的意义，他就会想用逻辑，功劳等说法来回答这些反对的人。除了极少数的例子外，这个过程往往白费。之所以无用，工作者之所以无法因应这些反对的行动，原因在于他没有考虑到一个团体都有个的人认同与各种关系的体系。

    工作者如果受到一个团体的邀请去跟他们谈话。他永远都不应该忘记每一个团体都有派系之分。听众席上有一个人，他是上次跟现任总裁竞选失败的那个人，而邀请工作者来讲话的是现任的总裁。美国人最好的传统是一个候选人如果失败，以后会完全支持当选人；但是人性里面也有一个最牢固的传统，就是他也会保留一些失败的痛苦和挫折感；只要有机会，这些痛苦和挫折感就会间接的表露出来。

    工作者这时候虽然自认是客人，可是对听众席上那个人来说形象完全不同。工作者是现任官员请来的，所以他会把他与现任官员想在一起。因此，他也就成了另一个派系攻击好目标。他们会抨击他，但是事实上他们抨击的就是组织现任的行政当局。他们的攻击表示他们认为现任当局请这个干部来讲话表现了一种偏颇。攻击工作者另一方面也使他们不会破坏光荣失败者的传统，因为他们的攻击并非针对现任官员而发。

    自觉到自己被一个派系认为与当权派同党的组织工作者可以做两件事。一个是公开宣布他与他们没有关系。另一个是不用道理直接回答对方，等到集会结束之后，才跟对方建立个人关系，使他们相信对他而言，他们同样的重要，他不与任何派系——包括现任当局——挂勾。

    我们推荐后者，而不推荐前者；因为要公开宣布与邀请他来的那些人没有关系是一个非常微妙的程序，处理起来必须非常细致。稍微出一点差错，工作者就会发现自己确实很成功的与邀请他来的人脱离了关系。这种成功成功到他事实上已经失去了他们的支持。如果发生了这种情形，他的处境是十分难堪的。我们对这种情况的重力不会估计过高，因为即使是反对派，还是会讨厌背叛者；接受当局的邀请，然而又公然表示与他们没有任何关系，这种举动反对派和当局两边都不会原谅。

    我们可以从一个工作者与美国政治机器里最冷酷无情的一个老板之间的会面，对这一类的策略做务实的评估与定义。这个政治头目表面上早就因为年迈而退休，可是事实上他还是在幕后主掌大局。工作者进入这个他独裁的城市以后，发现如果至少这个头目不保持中立的话，他几乎不可能在这个城市进行工作。本地人总是害怕引起这部政治机器的不快，因为他们立刻会遭到政治性的报复。工作者的一切举动，他们总会问说：“比尔老叔会怎么想？”他们用这个问题来回避工作者。

目录

注释

上一页 组织策略 下一页


激进的号角—第七章 组织策略(10)

注释

上一页 组织策略

激进的号角

REVEILLE FOR RADICALS

第七章　组织策略(10)

    绝望之馀，工作者就直接去找比尔老叔。他的目的不是想得到比尔老叔的合作，只是想得到他的允许（在美国这说起来很奇怪），让他进行这个工作。工作者都知道，人民组织一旦开始，就没有任何人可以阻挡；可是当务之急，却是如何使它开始。工作者之所以抱着希望来找比尔老叔的一个原因，是因为他认为比尔老叔已经这么老了，他必然已经累积了许多势力与声望，使他的生活是诚实而利他的。

    进入比尔老叔的办公室以后，他开始说明他的目标与策略。他说了足足一个半钟头。这个政治头目把椅子转到另外一边，看着墙壁听他讲话。他原先期待的对谈变成了独脚戏。从头到尾比尔老叔不但一直看着墙壁，而且脸部的表情也不曾稍有一点变化，他甚至连同意或不同意的表情都没有。

    一直到最后工作者停下来不讲话了，比尔老叔才开腔说话他把椅子转过来说：“再说下去，年轻人，再说下去。”工作者站起来，说：“没有什么好说的了。我已经使出浑身解数。”比尔老叔靠着椅背，手指摸着脸颊，突然抬头说：“三十多年前也有一个家伙来找我。他向我推销的东西跟你的差不多。他叫做——我想一下——喔，对他叫林肯·史蒂芬斯。那次我拒绝了他，可是这次我却要跟你打这一场球。林肯·史蒂芬斯这个家伙跟我说每个人事实上都是善良的，我们只要给他机会，他就会变好。可是你”，比尔表叔停了一下说，“年轻人，你却认为每一个人本性总是有一点邪恶。你要运用这一点邪恶来使他们变好。你真他妈说对了！继续说吧！”

    另外一种很不同的策略，在美国的几个地方工作者要开始推展人民组织的时候，也曾经用过。这些工作者把这种策略称之为“方案选票”。这种方案选票只有一张纸，最上面印了一排字，说：“如果我有管道的话，我想做下面的事情，使我们的城市成为全世界最幸福，最健康，最漂亮，最繁荣的地方。”

    底下大约有十五行的空白，最底下有一个姓名和地址栏。

    在运用这种策略的社区里，这种选票用每一种可知的媒体发行出去。夹在社区报纸里，在教堂、工会、兄弟会等等一切机构的团体分发。在每一家戏院，每一个处集会，乃至于挨家挨户的分发。这种选票要在一开始的时候就直接由百姓本身说出他们希望社区完成的目标。这种提案的重大意义，一可以作组织的准绳，二可以作组织的工具。

    作为准绳的意义，在这些社区里生动的表现了出来。第一次发出去的选票只回收了一小部份。上面口气淡淡的写了一些社区目前的需要，譬如清除巷子的垃圾，扩大球场好让冬天的时候可以变成溜冰场，修理溜冰场更衣室的暖气等等。这些问题都是平常报纸上或教堂的讲道就讨论到的。整个说来，这些问题是所有的人，包括外人在内都想得到的。

    这种选票一年后又发了一次。这次的反应大大的不同于上次，好像白天之不同于夜晚一样。这次大部份的选票都回收，上面所填的不再是简短的，淡漠的，平常的意见，而是两面写得满满的，有的还自己增订了好几张。这些看法充满了感情，要求立即的行动；其中叙述的问题深刻而根本。

    由于这两次回收的结果差别这么大，社区里许多领袖都认为这代表了一个很有意义的要点，那就是本地的百姓长久以来已经变得非常冷漠，置身事外，所以事实他们已经忘记如何使用舌头。他们已经变成不知如何表达自己，他们对事物的反应差不多已经和机器人一样。结果在那一年的组织工作中，他们终于还是发现了自己的舌头，开始独立思考，从而在气质上和抨击的目标上也产生了变化。对平民（rank-and-file）参与的情况，这种方案选票成了组织工作者所知最具意义的测试棒。

    我们前面说过，工作者当时也把方案选票运用为一种组织工具。首先，它使很多人知道此地在推展一个人民组织；第二，它使他们知道，在适当的条件下，这是极少数能够由自己写出组织计划的机会；第三，有些人会写下姓名和地址，这表示他们产生了兴趣；这一来工作者就找得到他们，工作者可以亲身去接触他们，使他们进入组织；第四，组织工作的头一年，总有各种反对团体会说：“这个组织说它的方案代表了我们的需要。我说这不是真的。他们有多少人曾经好好的坐下来写这一份计划的？”方案选票使组织当局拥有一件防卫铁衣，因此而回应这种指控说：“这一份计划是由我们分发到社区里的方案选票产生的。这些选票里什么计划都有。每一个人都有机会提出他的需要，放进这一份计划里。如果你没有提出，那是因为你不关心，或者太忙了。但是你还是有机会的。”

    本章所讨论的策略只能应用在人民组织的建立之上。对于那些只是为操纵而操纵，或者想将之运用在不民主目标之上的人而言，这些策略所能应用的范围是很有限的。分析到最后，为邪恶或自私的目的而应用这些策略，最终将挫败谋略家本身的目标。在所有我们讨论过的策略背后，事实上有一个基本的方法其重要性超过了这些策略。在这个基本的方法之下，这些策略简直就是装饰品。这个基本方法就是组织工作者对人民完全的信仰，并且对于这个信仰他完全的奉献。

    他真正的底细人民是会知道的。如果你不以为然，你无异认为人民都是傻瓜。他们知道你内心的渴望和想法。他们知道工作者对人民的信仰是他信念的龙骨。他的龙骨必须放得够深，这样他尽管顶风顶浪，打得他船头偏来偏去，但是他的过程和目标仍然清晰不变。自私、邪恶、器量狭小的人就是没有信念的龙骨，才没有办法稳定方向航行。对这种人，策略变成投机，他追求的是个人的满足。他们没有办法顶风顶浪，因为他们没有龙骨。他们在各种要素之间摆荡，而最无情的要素就是反击压迫者的百姓。

    从事人民组织工作的人可以如此的操作策略，许多人到后来也会知道他用过这些策略，不过他们却不会对他失去信心；因为他们知道不管他做什么，都是由于他对他们——对人民——有根本的信仰。他们彼此的目标是这样的美好和光明，所以如果在为一个人民的世界而斗争的时候必须经过阴暗的幽谷，那样运用策略就不是很须要在意了。

目录

注释

上一页 组织策略


激进的号角—第八章 冲突策略(1)

注释

冲突策略 下一页

激进的号角

REVEILLE FOR RADICALS

第八章　冲突策略(1)

     人民组织是一个冲突的团体，我们必须坦白且充份的认识这一点。人民组织的存在，唯一的理由就是要发动战争，对抗引起痛苦与不幸的一切邪恶事物。人民组织就是把许多人结合起来，为保有正当生活方式的权利而战斗。这种不间断的战斗通常是有次序的，以传统方式在合法的程序下发生。但是在这一切战斗中，有时候“法律的声音太微弱，所以在战争的喧嚣中听不到法律的声音”。

    建立人民组织就是建立新的权力团体。任何新的权力团体对于现有的权力结构当然都是一种入侵，一种威胁。对于现状，它带有一种恶意，好像要来取代与解组。

    华盛顿邮报的梅尔（Agnes E. Meyes）在一篇研究芝加哥的人民组织的报告中说：

    陪金镇（packingtown）这些认真的居民从来不曾故意挑起冲突，但是如果事关大体与原则，他们也不逃避。他们出来谈，是因为在芝加哥这种竞争这么厉害的城市，任何新起的权力团体都必须通过战斗才能够生存。他们对于压力的想法很简单。

    “我们相信民主就是对人民的压力一直有反应的政府，”一群委员会委员告诉我说，“民主最大的希望，在美国人克服昏睡病，越来越多的人和团体能够表达自己的看法，说出自己的需要。”（注一）

    人民组织不是慈善游戏，也不是社会服务改善的姿态。那是深刻而强大的力量，直接砍在使人民痛苦的一切邪恶的根上面。它知道大多数人类陷身其中的恶性循环，要以恶对恶来打破这种循环。它以社会手术的想法来思考与行动，而不是要做社会化妆。就是因为这样，人民组织必须一路打到底，才能达到它的目标——人民的世界。

    由于人民组织有这样的性格，所以它常常要涉入冲突之中。但是，由于破坏人民组织的反对人士常常是不懂得公平游戏规则或者所谓游戏伦理的，所以干部与人民组织领袖迫切需要了解策略的必要，策略的性质与目的，而且对这些策略的运用还要驾轻就熟。

    人民组织要投注于一场永远的战争。那是反抗贫穷，困苦、堕落、疾病、不公不义、绝望、不幸的战争。基本上，历史上每一代各国发生战争都是因为这些原因。

    既是战争，就不是知识的论战。反抗社会邪恶的战争没有所谓公平的游戏规则；所有的战争都一样。公平的游戏规则是双方彼此的协议。可是一旦发生战争，就表示双方什么事都无法达成协议。双方如果有什么最低的合理协议，那不是出于合理的动机，而是出于恐惧。监狱里的犯人受到的待遇都是最低标准，但是双方都不敢使用非人道的武器，因为双方都害怕遭到报复。

    我们反抗社会邪恶的战争是无可妥协的。这个战争不是生就是死。有许多心怀善意的自由派就是因为不了解这一点，所以对于人民组织在战争中那种赤裸裸，毫无保留的攻击性才感到不以为然或者害怕。自由派愿意接受“道德”的胜利，激进派却是为求胜利而战斗。一个从来没有打过仗的人不会知道战争是什么滋味。同样的，这些自由派永远也无法了解那些在自己的人民组织里战斗的寻常百姓的感受。正当的要求住宅、经济安全、保健方案等等自由派会表示同情与支持。但是对他们而言，这只是知识上的理解。他们当然也愿意看到比较好的住宅、社会保健、经济安全等等，但是住在破房子的却不是他们，生病的不是他们的孩子，上班的时候失业的幽灵永远悬在头上的，也不是他们。他们打的仗不是他们自己的仗。

    人民组织的人民在为自己的孩子，自己的家，自己的工作，自己的生活战斗的时候，那些手握双重标准的人当然可以在他奢侈的平安生活中来批评人民组织所使用的手段。那些自由派就是因为有平安的生活条件，才能够好整以暇的做民主式的讨论，用模棱两可的话说出一些有限的解决方法；然后对人民组织那种匆促的决定，可以用但粗糙、跌跌撞撞的各种方法感到心惊。不幸的是，并不是每一次情况都容许这些人从容的讨论问题，在委员会提出，有条不紊的按照程序来处理。突然受到对方闪电式攻击的人民当然会否定这种奢侈。而这种闪电式攻击自由派只会说是犯规。人民组织的人民不能只考虑尊贵的正当感受；他们付不起。他们奋斗以求的一切都是使生命有意义的东西，所以敌人的攻击必将招来反击。

    人民组织的人并不是生活在舒服平安的象牙塔。在舒服平安的象牙塔里，不只可以从容讨论有争论的问题，而且事实上还可以选择要不要在争论中插一手。何时必须战斗不是由我们决定。同理，在现实生活中，冲突跟我们周遭的许多事情一样，与我们的偏好没什么关系。

    人民组织生活的世界是一个艰苦现实的世界。它置身于各种使人粉身碎骨的势力，冲撞的斗争，横扫一切的逆流，极度的激情、冲突、混乱、浑沌、冷或热、卑鄙或紧张之中，这些，人民很平常的说是生活，学生说是“社会”。

    自由派传统的抗议方式与人民组织所运用的那种生死策略是不同的。有一个最有力的人民组织的斗争报告表达了这种差异。这个组织的一个领导叙述了他在他所谓“人民与大亨的战争”之间使用的方法。

    “‘过铁路’（Across the Tracks）这一带的零售业巨头是大亨百货公司。它的规模、营业量、资本等等都可以称得上‘大企业’。大亨位于大街（Main Street）和华盛顿路路口，正当过铁路的中央。它从本世纪以来就在那里，商品琳琅满目，可是却位于困苦的山谷里。

目录

注释

冲突策略 下一页


激进的号角—第八章 冲突策略(2)

注释

上一页 冲突策略 下一页

激进的号角

REVEILLE FOR RADICALS

第八章　冲突策略(2)

    “大亨的规模反比例的反应了它对当地百姓的关切。大亨的规模最大，财务基础最稳，售价最便宜。这样的搭配让人觉得难以攻破。去他的公共关系！老周只要在大亨买香烟一直比别的地方便宜两成，不管别人说什么，他都会一直在大亨买东西。钱会讲话。这里有一种香烟一盒一块三毛、大亨只要一块五分。黑白威士忌别的地方都是三块两毛五，在大亨只要两块两毛五。他们干嘛还担心公共关系？他们都有了。钱会讲话。让那些小店去支持教士或者教会领袖、兄弟会领袖；让他们捐款给少年俱乐部办舞会，给教区盖活动中心吧。让那些小商人给钱吧！凯子！大亨都不必担心。大亨大到不必烦恼这个教会那个组织怎么想。他们太大了，所以看不到小老百姓。

    “大亨百货完全不理会地方团体。他们从来不捐钱给教会和地方组织。他们对社区的福祉从来不表示关切。这种专横霸道的态度至少使两个教会要求他们的教徒杯葛大亨。对于这种杯葛，大亨照例使用他们那种笃定不败的方法。他们在报纸刊登大减价广告。这时候大部份的人就再也不管教会的要求；大亨生意兴隆。不过也一直有人抱怨大亨的薪水太低，工作环境太差。所以，大亨虽然瓦解了教会每一次的杯葛，不过他们也越来越伤害了当地教士的骄傲与尊严。怨恨与敌意开始升高。

    除此之外，圣诞节的时候大亨的公共政策引起了更多人的怨恨。每年圣诞节的时候，过铁路传统上都要筹募一笔圣诞节基金，给贫苦的家庭买圣诞节花篮。这种募款连小朋友都会捐上零用钱。可是每一年圣诞，这个格立佛（Gulliver，译注：格立佛与底下的立列普特都是史威夫特“格立佛游记”中的人物）一般的大百货公司，这个在规模上压过当他所有立列普特（Liliput）商店的百货公司，捐的却是价值三块五毛的硬糖果！根据社区里的耳语，这些糖果的批发价差不多是四毛。大亨这种做法激怒了本地百姓。不到两年，社区里就出现了一个标语：“圣诞节快到了。今年慷慨的大亨百货也许会捐五毛钱的糖果。”

    “大亨的冷酷使百姓沸腾了。群众的愤怒好像滚雪球一样，越来越高涨。情况一天比一天严重。每个礼拜来表示意见的越来越多，他们所说的话已经变成和大亨的冷酷一样冷酷的怨恨。

    “整个情况已经变成了一个火药箱，只要稍有一点火花，就会爆炸。显然，圣诞节就是最容易爆炸的时候。

    “一九四一年十一月中旬，火花发生了。大约二百五十个在大亨工作的本地孩子加入工会，并且准备进行罢工。这些孩子，我们认为他们都是人，他们有许多人我们不知道名字，不知道姓什么，有的就在我们的教堂里结婚，有的就在我们的教会里受洗，差不多全都是社区里各种体育团体的会员。这些孩子是我们的孩子！

    “群众对大亨的愤怒一直升到了爆炸点。街上的人都议论纷纷。外面出现了一个标语：“在大亨，生活从一个礼拜十四元开始”。这个标语把当地人对大亨所有的怨恨、愤怒、敌意凝聚了起来。

    “透过人民组织，人民开始行动了。他们甚至还为罢工的人设了一个厨房。传教士在圣坛上讲他们的主张，组织领袖对他们的会员讲话，一群有组织的人民就要行动了。他们的计划是一个全社区的反大亨行动。到了十一月底的时候，眼看着美国即将发生美国史上第一次全社区、全消费者的罢工。愤怒的过铁路百姓做成一个决定，就是对大亨百货公司应该要有一次完完整整的杯葛，一个全社区群众——传教士、劳工领袖、兄弟会长、外侨团体、社会团体、宗教团体、商业界、爱国社团——的社区罢工。这也就是十二万人对一千万元的斗争。这一场战争的结果只有一个，那就是人民的胜利。

    “面对这种种面向的一场战争，人民组织委派了一个战争内阁，选我为主席。

    “一开始的时候我就尽可能以各种方法劝阻社区延缓行动。我这样做是因为此时发生了一项管辖权的争论，这一项争论牵涉到另一个工会（从以往的行为看，这个工会有很多勒索的前科）。但这是表面。事情的背后是大亨在操作这个工会，而大亨躲在幕后。他们高举双手喊说：‘我们站在人民这一边。我们只是想知道谁在处理这件事。没有任河人在跟大亨对抗。这次的事情只是两个工会之间的对立。’

    “不管我们能力上能做什么，如果情况已经变成人民组织非得采取社区罢工这种行动，那么这种行动一定要对明确的问题而发。就现状看，我们有一种被大亨操纵成不是人民组织与大亨对抗，而是人民组织与另一个工会的对抗的局面。

    “在种种要求延缓的理由里面，我认为其中有一个是这样的：若是要使一个全社区的罢工有效，不只要取消所有的限制，而且还要进一步激励已经愤怒的人民。这一点毫无疑问办得到，而且廿四小时之内就办得到。但我们关切的是，这样一个完全激昂起来的社区是不是还能够有效控制，而不做出暴力行为。暴力行为会使人不再信任人民组织。

    “譬如，在大亨的操作之下，已经有人在威胁我们的两个教士和一个传教士。这件事要是传出去，约翰会告诉彼得说史密斯神父受到了威胁；彼得会告诉杰克说史密斯神父挨揍了；杰克会告诉泰德说史密斯神父头破了，现在在医院里；泰德会告诉吉姆说史密斯神父要死了；于是吉姆就去打大亨百货的人。事情就是会这样发展，我们一点办法都没有。

    “因为考虑到这一切，我们开始缓和下来。我们的缓和在基本上是因为时间会消除愤怒，所以我们的延缓会降低百姓采取强力的直接对立行为的可能性。

    “由于人民组织的炽热与激动已经燃到了危险的程度，若想加以控制，引导它安然的通过一次合乎逻辑的战略运动以赢得胜利，唯一的方法就是要表现得比谁都痛恨，都更想报仇，说‘跟我来’，然后把群众转个弯带到冷静的角落。我们在日常生活中都做过这种事。要为一个你的同伴痛恨的人辩护，有效的方法并不是向你的同伴说：‘你错了，他是个好人！’这样说，唯一的结果就是争辩，在你和你的同伴之间形成敌意，彼此痛恨。聪明的方法是跟你的同伴一样拿起棍子，可是同样告诉他们：‘你们毫无疑问是对的。史密斯是坏蛋。我比你们还要恨他。不过你也会同意我说史密斯在这件事上面有他的原因。’你要用这种方法，史密斯就逐渐的不再是这么坏的家伙。

目录

注释

上一页 冲突策略 下一页


激进的号角—第八章 冲突策略(3)

注释

上一页 冲突策略 下一页

激进的号角

REVEILLE FOR RADICALS

第八章　冲突策略(3)

    “可是，我们的确碰到了一个两难的情况。一方面我们一定要赢才可以。可是在另一方面我们赢的方式一定要没有暴力；可是又要够剧烈，使百姓高涨的情绪有发泄的出口。换句话说，我们要的是不流血的胜利。

    “于是我们决定利用大亨的一个弱点来设计我们的战略。这个弱点就是大亨对人的那种盛气凌人的态度。此外，因为大亨从来都不按牌理出牌，所以我们也会不按牌理出牌。

    “十二月十五日人民组织开了一次会，决定要求战争内阁展开行动，我们一宣布行动的时候到了，在场的人脸上都现出松了一口气的表情。我不得不了解到为了我们的拖延政策，他们是如何的克制自己。他们立刻议论起来：‘乖乖，干吧。’‘不懂你们为什么要等那么久。’‘上了，上了，走吧！’

    “我们稍微讨论了一下如河在这场战争中开第一炮。最后我们决定要像人民法庭一样，给大亨一个伸辩的机会。这样他们才不会说我们连听证会都不给，就向他们开战。这个方式既经大家同意，我们便联系大亨的董事长，预备与他对话。可是他的秘书却冷淡的告诉我们他在开会。一个傲慢的大亨真的在成形了。‘只要他们继续这样下去，’我们想，‘我们就会赢。’电话联系无效以后，我们决议要打电报，并且照会西联（Western Union）电报公司这一封电报要大亨公司董事长本人亲收。电报内容如下：

    大街与华盛顿路路口
    大亨公司董事长收
    以下这一项讯息今天下午曾经留给大亨公司董事长的秘书转给董事长：

    我们代表过铁路人民组织打这一封电报给你。过铁路人民组织代表过铁路地区所有的教会、社交团体、兄弟会、商业团体、外侨团体等等。我们的人民要求我们查明目前在你的公司进行的这一次罢工的价值。我们要求你或一位可信任的代表明天下午两点到过铁路组织社区会堂参加听证会。先给双方一次公平的听证再采取行动，一直是过铁路组织的政策，也永远是过铁路组织的政策。

人民法庭　战争内阁
过铁路人民组织

    “这封电报要求大亨的董事长到人民法庭对罢工者为自己的公司辩护。我们告诉他们，听证会之后过铁路人民组织就会做成决定，并据之采取行动。大亨傲慢的拒绝了这项邀请。他们歇斯底里的说：‘人民法庭——这里又不是俄国！这里是美国——我们相信的是美国的法律，不是人民法庭。’

    “在大亨公司董事长缺席的情况下，过铁路人民组织的战争阁聆听了工会的证词，做成了有利于工会的判决。他们发出一份简短扼要的声明给大亨公司，问他们就人民法庭的判决而言，他们是否有什麽理由认为过铁路人民组织不应该将决策付诸实施。

    “一个钟头不到，大亨的律师就打电话来了。他坚持要我们去他的办公室。我正准备要拒绝，但我正好瞄了一眼窗外，发现外面正是大风雪。太好了，这正是表现大亨公司傲慢的大好机会。他们居然要求我们——五个教士、三个传教士、五个商人、三个劳工领袖——冒着冬天严寒的风雪去见他一个大亨公司的律师。除此之外，因为他是大亨的律师，所以我们这些人从外面的大冷天走进他的办公室时，会看到一个很舒服的地方——我们这些卑微的穷人走进去的办公室是用好几千块美金布置起来的。于是我接受了他的要求。我再怎么狂想，都没有想到这个策略这么有效。我们从风雪中走进凡·史奴特（Van Snoot）的办公室。凡·史奴特！凡·史奴特！我们真的会轻视（snoot）你。史奴特想要让我们看看他的财富和权力。因为会议室的椅子不够，他就要我们其中的一个教士到外面大厅搬一张进来。他犯了大错！这真是当头一棒！这种举止没什么特别，不过刚好相应了大亨公司向来看不起百姓的一般印象。

    “会议的时候，史奴特先生承认大亨大多数员工都已经加入目前正在罢工的工会。不过他说这次罢工却是与另外一个向来有勒索嫌疑的工会而起，大亨公司是无辜的受害者。从头到尾史奴特先生对我们一直保持屈尊降贵的姿态。其实我们的立场很简单。我们对所谓管辖权的问题没有兴趣。我们相信这个国家的法律承认工人有自由选择工会、集权谈判的权利。如果员工大部份都偏好目前罢工的这个工会，那就是这个工会了。但是从史奴特的话里好像大亨偏好那个勒索的工会，故意利用它来和罢工的工会对抗。我们指控大亨与一个所谓与我们互相竞争的工会同谋欺骗，而且这个工会只有他们自己承认，事实上并不存在。史奴特站起来愤怒的说：‘你们在暗示大亨的正直有问题吗？’我们都笑了。有一个说：‘我们不是暗示，我们就是这个意思。’史奴特坐下来，脸上现出一丝阴险的表情。‘我要知道你们的名字的所属团体。’他拿起一支铅笔。‘为什么？’我们问。他说‘作记录用，’不过脸却红了，‘作记录用，你知道，记录。’我回答说：‘我不知道。’史奴特表情很严峻的说：‘你们怕告诉我名字吗？’

    “我对自己说：‘何妨呢？反正这是胜方的战争。而且，大亨要是对人的姓名有什么搞头，可能还会倒过来对我们有利呢。而且照他们那种最时髦的聪明来看，他们一定会做错。’于是我们就把名字告诉他，然后走进屋外的大风雪中。

    “第二天早上事情开始了。成群的恶棍带刀降临了我们的社区。他们说他们是与我们竞争的那个工会的人。他们威胁我们这些曾经告诉史奴特姓名的人要给我们好看；而且，如果我们不撤出的话，我们还会更惨。他们的暴力威胁包括那些教士在内，而且他们还说出了教士的名字。过铁路组织的会员个人都收到类似这样的声明：‘如果想要身体平安，就不要再愚弄大亨公司’，‘如果还想要呼吸，就让你的大屁股离开这场战争——我们讲真的’。我们问他们从哪里知道我们的名字，他们回答说：‘你们自己他妈的知道我们从哪里知道的。’

    “我们打电话找史奴特。他承认把我们的名字交给那个工会。我们把事情告诉他，他若无其事的说他不须要为他们的行为负责。我们说：‘你这样想——你这个家伙，你把一部汽车发动，让它往前开，然后你跳出来。底下所发生的事情当然要负责。你把我们的名字给了一群杀手，以后不管发生什么事你都要负责。’

    “‘等一下——第一下，’他说，声音很惊慌。我们不管他，把电话挂了。

目录

注释

上一页 冲突策略 下一页


激进的号角—第八章 冲突策略(4)

注释

上一页 冲突策略 下一页

激进的号角

REVEILLE FOR RADICALS

第八章　冲突策略(4)

    “当天晚上，我们认为出击的时间到了。大亨公司的愚蠢造成自己受人攻击的缺口。我们只要使用一种战略就会赢得这一场战争，又没有我们所担心的后果。

    “在心理上这是出击的时刻，不但不战而胜，而且还可以发泄我们的人高涨的情绪。针对这样的目标，我们设计了以下的策略：首先，我们预备做一次具有如许摧毁力的攻击。这一次的攻击在性质上非常凶猛，所以在某些方面将会攻挫大亨公司人员的士气。舞台一经这样设定，我们就要在大亨的线民前面把布幕掀开一部份，这样舞台的全部景像就会由这些线民传回给大亨；同时一边又让他们知道这只是我们初步的小把戏——一旦你尝到了我们真正的战术，老天保佑你。我们的目标非常清楚；我们只要能够因恐惧的力量粉碎大亨，迫使他们投降，我们就赢了。这样就可以免去长期斗争那种可观的成本。

    “于是我们开始在舞台上布置这一场梦魇的道具。首先，依照‘以其人之道还治其人’的黄金律，我们设立了一个机关来叫骂大亨是专制意识型态的‘订户’，因为他们所表现的是低工资、雇用流氓和枪手，拒绝承认劳工组织权利的非美国作风（unAmericanism）。星期六他们恐吓我们的人——其中包括教士——我们预备在星期二到法院请求法院发出强制令，禁止大亨公司谋杀基督教传教士和天主教修士。我们当然可能得不到这一项禁制令，但是我们的行动随之而来的声势却会使大亨帝国的生意一落千丈。这张王牌是大亨自己给我们的。包括这一次在内的大亨的种种愚蠢的举动到最后会变成可怕的怪物弗南肯史坦（Frankenstein；译注：十九世纪初英国女作家玛莉·雪丽〔Mary Wollstonecraft Shelly〕作品‘弗南肯史坦’中的怪物。作品中，瑞士学生弗南肯史坦用死人的器官做了一个人造人，后来却被这个人造人杀死。后人常以他的名字来称呼这个怪物）。

    “星期天，舞台架好了，我们故意让大亨的一个线民由幕底下窥一下整个舞台，并且宣布星期二是D日（D－Day；译注：二次世界大战盟军开始进攻西欧之日，时为一九四四年六月六日），当天下午十点为H时（H-Hour，译按：出处不详）。筹码已经押下。大亨如果不投降，接下来就是长期流血战争。星期一晚上，大亨公司董事长无条件投降了。

    “虽然与这一次斗争无关，可是大亨投降之后的一些事情却肯定了我们的观点，那就是每一种人一旦彼此了解以后，都可能在一个人民组织共事。今天，他们不但是最受欢迎，最受人尊敬，最受人喜爱的会员，而且大亨的一个主管也一再当选人民组织里最重要的职位。”

    另外一份论冲突策略的报告来自西部的一个人民组织。这一份报告使我们明白平常百姓如果有机会打自己的战争，他们会有多么实际的方式与能力。

    “我们的人民组织多多少少还在襁褓时期，但是虽然是婴儿，我们却很强壮，任何人都看得出来我们已经上路。所以当地的政治机关就有点紧张了。他们观察了我们一些时候；我们当然也观察他们。不久事情就发生了。

    “事情真正发生是在十二月中旬。十二月中的时候，那些政治机器的爪牙就开始去找本地的商人，向他们要求捐款作圣诞节花篮基金。就是这样，他们每年圣诞节习惯送圣诞节花篮给地区内的一些家庭；他们相信这个举动在选举的时候会发生效用，使他们得到选票。有的商人捐出十块或二十块。那些爪牙很生气，有的还对商人说：‘你们捐给人民组织一百元、三百元，捐给我们一、二十元。你们以为这一带谁在管——我们还是人民组织？’

    “商人回答说他们认为是人民组织在管——事情就这样发生了。

    “隔天，建管人员大批出动。他们告诉这一家商店他们有一片墙必须拆掉，告诉那一家商店他们必须盖火灾逃生口——你知道，都是老套。

    “商人来找我们。我们知道这表示开战了。当然不是什么真正的大战，不过小干一场而已。不过我们知道，虽然是，小干一场，我们还是一定会赢，否则面子一失，我们就完了。所以我们设立了一个战争内阁。我们认为情况是这样的：

    “我们是很年轻的组织，所以我们还没有机会为我们的人民办过任何种类的教育计划。大部份百姓都认为圣诞节花篮是好东西。但是人民组织的人对于光是凭着一个好意送给人家圣诞花篮没有兴趣。我们只对我们真正需要的有兴趣，那就是装满职业、保健计划、良好住宅等一类东西的花篮。但是我们认为我们做得到的只是讲我们的人民听得懂的话。那么，如果花篮就是他们所了解的话，我们就要一直说这种话，直到有一天他们了解真正价值观的语言为止。这些真正的价值观是装满工作、保健计划，良好住宅的花篮。

    “于是我们也开始向我们的商人募捐。你会很惊讶他们有的是钱，并且愿意拿出来打自己的战争。光是一个教会就捐了一千块。不知不觉间我们募到的钱已经比政治机器的多；不只这样，我们的钱还会增值，因为我们可以在我们的商人会员那里用批发价买东西。

    “我们的第二件事情就是收集政治机器要送花篮的那些家庭的名单。怎样收集的我不说；在这种战争里面，不管什么事都是可能的。好，圣诞节到了。上午十点钟左右，许多家庭都收到了圣诞节花篮——里面有一只鸡、一品脱装威士忌、几件小玩意。这是政治机器赠送的。十一点左右，我们的孩子出来了。他们给每一家都送一个花篮——里面有一只十八磅的火鸡，一夸特装威士忌、大件的，比较好的小玩意。这是人民组织送的。如果这是我们的人民所了解的语言，我们就要说这种语言，一路说到他们的巷底。

    “第二天，西线无战事。此后我们有很久不再受政治机关的干扰。这一场战争虽然不大，但是其中的利害关系还是一样重要。你知道，对一个人民组织而言，最大的问题就在于撑过婴儿时期，使自己长大，能够站起来，能够以牙还牙。我们要是会让人打倒，就是在那个时候，但是当地政治机器的错误就是只跟我们小战，而没有一举将我们粉碎。”

    另外在西南部的一个社区，人民组织遭到了当地利益集团的反对。以下是他们的冲突策略。

    “我们镇里在场面上是一群房地产操抄作人和铁路公司，镇里叫他们‘联合派’。联合派因为越来越担心人民组织的成长，最后终于宣战。我们跟所有的战争一样，动员了我们的一兵一卒。我们连水桶和洗脸盒都准备丢出去。他们也是。战争的开始是联合派在我们这一带造人民组织的谣。这一个谣言像野火一样散播得很快。于是我们的人开始坐下来讨论这件事。有一个说：‘对付这种事只有一个方法，这个方法就是扑灭森林大火的方法。另外放一把火烧回去，事情就结束了。’

目录

注释

上一页 冲突策略 下一页


激进的号角—第八章 冲突策略(5)

注释

上一页 冲突策略

激进的号角

REVEILLE FOR RADICALS

第八章　冲突策略(5)

    “决定了这样的行动方向以后，人民组织的人审视整个情况，注意到组织里一位女士。她的先生是城里一个强硬帮派的头头。于是人民组织开始行动。我们派了许多孩子到各酒吧去，要他们喝两杯酒之后，开始借酒装疯，把一些事情讲出来。他们讲的是‘人民组织的内幕’，其中包括受贿、腐败等等。这些故事很快就传到联合派的爪牙那边。他们也开始大量批发这一个谣言。于是，在这个散播谣言的过程中，与联合派有关系的居民都—一露出了狐狸尾巴。然后人民组织突然出来指控联合派诽谤这位女士。她的先生非常愤怒，他警告联合派要为严重的后果负责。在联合派惊退，情势变化的一刻，我们立刻反守为攻，然后平息了这一场战事。”

    但是，让我假设人民组织没有这一切条件的时候，西部的一个人民组织的领导对这种情况下的策略有下列的评析：

    “如果你的组织在初期——在还不很强壮的时候，就必须不会走先要跳，那就永远记住一件事。当然，．如果人民组织比对方强，答案很简单，消灭对方就是，如果对方比你强，你首先应该联合其他团体以与对方抗衡，甚至超过对方。如果你做不到这一点，而在对方比你强太多的情况下开始战斗，那么我呼吁你这样做：首先，永远记住如果对方不只是用强大的力量加诸于你，而是计划要使你永远挫败，那么你就要粉碎他们的计划。粉碎对方的计划并不像一般人所想像的那么难，因为，这个计划的每一步都有你的参与。说的简单一点，譬如一个拳击手好了，因为他想打你的腹部，所以你就弯下身去保护腹部；可是你一弯下身去，他就会打你的脸。等到他打你的脸的时候，你会站起来，于是他就会打你的腹部。他的每一击，每一个动作，都是根据他认为你会依照预期方式反应而进行。所以，你就不要依照他所预期的方式反应；这样他的计划就碰到死巷了。不要以传统的，预料中的方式反应；你自己也不要有一个固定的计划，进入一个完全混乱的状态，把你的敌人拉进同样混乱的旋涡里。这样你会得到依照固定计划和一定力量作战，但敌人的力量却比你优越时不可能有的机会。”

    某些人民组织的干部的领袖用过一种具有极端意义的冲突策略。他们说这种策略是“到银行找一场战争”。在某些人民组织里面，这已经成了主要原理之一。这个原理根据的是对组织与个人的机能作心理上务实与有效评估而来的。

    每一次人民组织与一个外界的小团体有摩擦的时候，由于这个团体实在大小，所以如果把它当作一个议题未免浪费时间，人民组织的秘书就会把这次摩擦记录存档——这就是所谓的‘银行’。只要银行里这种小冲突的储蓄够，人民组织的策略家对于未来的大冲突就比较立于安全之地。这种做法背后的想法是这样的：组织的领导知道如果他们进行一场大的斗争，他们所关切的不只是胜利，而且还包括胜利的方式。他们知道，如果组织发动一场重要的战争，那就表示一般会员和次级的领导必须激奋到一种战斗的高峰。这种战斗的高峰有的人就叫作士气。就直接战争的观点看，人民组织的军火库就是会员和组织的感情、力量、进取心。

    在极少数的情况下，敌方会因为看到人民的愤怒而不战而降。如果是这样，组织领导的立场就尴尬了。一方面他们是胜利了，可是另一方面他们又知道人民的进取心既经激起，就必须找到令人满意的出口。他们知道，除非找到这一个出口，否则这些力量就会转而向内，在组织内的小问题上表现出来。有一个领导曾经说过：“每一个人心里都炽热着想打仗，所有的人都预备要打仗，结果对方停了。好了，这时候你没有办法转过身来对你的人说：‘算了，’，然后要他们这么简单就平静下来。”

    碰到了这种情况，组织的领导就会要求秘书查阅“银行里的战争”，选出一两个来作人民感情宣泄的出口。于是，某一个洋洋自得于和人民组织交战，而人民组织不曾对它怎么样的小团体突然间就遭受到人民组织的突击，并且遭到彻底的击垮。所有“银行里的战争”都是理由充分的对象。这些小团体好几个月以后发现自己是让人当作情绪的宣泄而受到攻击。在人民组织对大亨的战争里就可以看到这种战略的重要。他们的一个干部曾经说：

    “然而我们却陷入真正的两难。首先，我必须赢得这场战争。但是第二，我们赢的方式却要没有暴力，可是又要激烈得使人民高涨的情绪有宣泄的出口。”

    社区是人民组织的基础，冲突策略的基础则在于社区的传统。在真实的战争中，熟悉地形于军事策略最为重要；熟悉地方传统也是一样。对于所有人民组织的领导而言，冲突策略的第一格言是“传统就是战场的地形”。

    以上，我们已经在每一种实际的冲突策略中，看到干部与领导如何运用社区的传统与价值观来诱使敌方进入易受攻击的情况。社区的传统总是很强固，所以一个足智多谋的领导总可以利用这些传统来打败比它强，比它大的敌方。有许多的情况是，敌方愈是强大，就越把自己用力推向社区传统的矛头。

    这一点在人民对大亨的冲突中表现得非常清楚。工作者“开发”了大亨公司的律师对人民组织的要求——要求五个修士，三个传教土、五个商人、三个劳工领袖去找他，而不是他来见我们，这就非常符合当地人民一贯对这个大企业反感的传统。

    历史上，法国大革命表现了传统在冲突中所扮演的角色。由于一般大众的惰性和恐惧，这次革命差一点就要失败。汤玛斯·潘恩在“人权”（Rights of Man）里面生动的叙述了违反传统对法国大革命的意义：

    外国军队开始向城里前进。领导一队德国骑兵的de Lambesc王子接近了路易十五的王宫。路易十五的王宫跟几条街道毗邻。途中，他羞辱并且刺杀了一个老人。法国人尊敬老人是有名的。现在他们眼见这种羞辱，再加上他们已经普遍的骚动，结果产生了一股强大的力量，刹时一声声To arms！To arms（拿起武器之意，译按）传遍了整个城市。

    传统对人的塑造的重要性是大家普遍承认的事实。大家不大知道的是违反传统常常会解放改变人类方向的力量。

目录

注释

上一页 冲突策略


激进的号角—第九章 平民教育(1)

注释

平民教育 下一页

激进的号角

REVEILLE FOR RADICALS

第九章　平民教育(1)

     分析到最后，任何民主运动都必须致力追求隐含在民主这个东西里面的终极目标，那就是“平民教育”。汤玛斯·杰佛逊之所以相信民主全部的可能性最后终将实现，即是根据平民教育这个想法。他说：“只要普遍的启发百姓，身心的压迫与暴君就会像鬼一样，一到黎明就消失得无影无踪。”

    人民组织的目的与特性即是教育。将美国人民的多种不同的要素结合，结果便是得到一种认识，然后便是各部人民态度的转变。各部人民，不论是商人、劳工领袖、宗教领袖、侨领、各种族团体、兄弟会、体育团体等等都将彼此互相了解。透过观点的交换，经历相同的经验，所得到的结果并不是所谓的“比较深的了解”，而是“了解”。彼此了解之后，随之而来的就是对社会问题的一种新的认识与定义。

    在一个社区里，每次不景气的时候，商人就会说失业问题大体上已经变成商人的负担；他们说，有人失业的时候，商人就要纳税来支付救济金，而且生意也会不好。可是，有许多工会都认为，失业问题主要是工会的负担；因为工人将因此而无法付会费，但却一直在请求金钱援助。可是，教会却认为失业问题主要是教会的十字架；因为人一旦失业，他所关心的，就只有怎样弄到面包这种基本问题；除此之外，不但献金变得很少，而且教友还一直来请求援助。

    但是，如果透过人民组织，每一个团体就会发现这个问题不只是个别团体的问题，而且也是其他团体的问题；并且，要解决这么大的问题，唯一的可能就是把他们每一个的力量集合起来。得到这样的认识，得到这样的结论，就是一个教育的过程。

    更重要的是，虽然各个团体的利益似乎互相冲突，可是各个团体的领导，由于为共同关切的问题从事共同的计划，就会彼此以“人类”来了解对方。他们会知道约翰是约翰，佛瑞是佛瑞。他们发现原来他们喜欢的球队一样。汽车爆胎的时候都会咒骂。心里面都记得他们小儿女的可爱的话。生活里所追求的事物根本都一样。不同的只是手段。

    在建立人民组织的初期，大家一个最相同的经验就是各团体的领导一直都有这样的反应：“佛瑞，我一直不知道你们对这件事有这样的感觉，我从来不知道；但是我相信你们有你们的道理。”这个教育过程代表了人民组织的首要前提。

    组织相信，只要大家彼此知道对方是人，而不是一个统计数字，他们之间就必然会形成一种人的关系——其中有种种对待人的态度。这一点可能是因为太明显了，所以我们会觉得不必再费心推敲。然而，这一点就跟许多基本的观念一样，因为太明显了，所以我们谈论的时候往往完全忽略了它在实际用途上的意义。这种情况最明显的例子可以在早餐读报时看到。头版消息详细的报导了印度几百万人面临饥饿的危机，但是我们没什么反应。我们一版一版的看下去，翻到第十九版的时候，突然看到一则小消息，知道我们的一个朋友车祸受了重伤。这种感情的冲击使我们顿时吃不下早饭。我们产生了震惊与悲伤。在这里，这一个受伤的人引起我们所有人内心都有的同情心。远在印度的几百万人跟我们没有什么关系，所以对我们没有意义。这几百万人只是增加了一些统治数字，可是我们的朋友对我们却不是符号或统计数字，而是一个温热的人；我们知道他是一个人。我们人溺己溺的感觉到我们的朋友在受苦；在本质上，我们知道他是一个人，而这种知道变成了一种强大的认同系带。这就是人的关系。

    我们显然没有办法使社区里的每一个人在人的根本上了解社区里的每一个人。但是我们却可以使几百个地方上的小部领袖在人的根本上彼此认识。这些小部领袖可能是工会的总务；可能在师亲会（Parent-Teacher Association）里非常活跃：可能是宗教团体的工作人员；可能是体育团体的领导；可能是地方上的有钱人；可能是小生意人；这些人就是我们前面讨论过的“地方领导”，——那些“小周”。这些小周每个都有差不多四十个人追随。他们的态度对于他们的追随者具有重大的影响力。

    每一个运动工作者都要认识这些小周。我们游说一个人加入组织的时候，通常他都会说：“你说的是不错，可是我想知道小周是不是已经入会。”如果工作者说小周已经加入，他就会说：“既然小周已经入会，那我们还等什么？」如果工作者说小周没有入会，他就会说：“先生，你说的是不错，可是我想考虑一下，明天再告诉你。”这时候工作者要很清楚那一天晚上他必须找小周谈一下，否则那个人就不会有什么决定。他知道当天晚上小周的决定就是明天那个人的决定。

    那些满怀善意的外来团体，不论是在要求反应方面，或成人教育方面，都忽略了这些小周。可是这些人民的自然领袖却是美国的民主最大的叶片。这些小周所代表的不只是最有希望的教育管道，而且在某些方面还是仅有的管道。这些小周一旦彼此认识，彼此了解，知道彼此都是人，他们就去除成见，在一种新的人的关系中产生人的态度。这种转变然后会反映在他们的追随者之间，这就开始了一种了解或教育，再由这种了解和教育影响到成上万人的态度。

    在平民教育之上，每一个人民组织所面对的主要任务就是创造一种环境，由这种环境来运作一个教育过程。如果我们把教育当作一部大马力的汽车来看，那么这部汽车要开动显然要依赖马路。汽车的性能和我们当司机的能力姑且不论，如果没有马路，我们使用汽车的程度便十分有限。教育也是同样的道理。我们的老师尽管是最好的，图书馆是最好的，校舍是最好的，可是如果大家不来使用这些设备，跟这些老师学习，那么大冢在教育的路途上还是不会前进。

    人民组织就是要不断的摸索和寻找方法和途径，使整个社区的气氛有利于教育和学习。大部份情况，促进平民教育的真正过程并不在于一些独立的计划，而是一段时期之内有一项一项单独成立的计划由人民组织推动。敏锐的了解组织的角色可以创造出一种环境，加速教育计划的推动。以下就是这样的一篇报告：

    “你们知道，我们的人民组织很强，跟当地老百姓结合得很密切。我们的力量够，所以我们的计划可以像挥鞭子一样传得很快。你们还记得，有一次我们当地有一些孩子患了佝偻病的事情？那时执行委员会就决定要承担这件事。他们后来得到一个结论是我们有很多小孩子维他命不够，所以才患佝偻病。想得到充份的维他命，可以喝——譬如说——橘子汁。我们的小孩之所以维他命不够，原因之一是因为他们都是外侨。他们有德国人、波兰人、捷克人、匈牙利人，意大利人，斯拉夫人、立陶宛人。他们的饮食习惯还是以往旧世界的饭食习惯。但是，这种情形不是说小孩子吃不饱，而是吃的食物种类不对。

目录

注释

平民教育 下一页


激进的号角—第九章 平民教育(2)

注释

上一页 平民教育 下一页

激进的号角

REVEILLE FOR RADICALS

第九章　平民教育(2)

    “好，我们的第一个工作就是要确定橘子是不是比目前小孩子所吃的食物贵。因为，你不可能教育大家让小孩子吃他们负担不起的橘子。我们的国家教育制度就有这个大问题。我们的教育制度教小孩子过的生活都是他们一辈子没有机会过的。贫民区的小孩去上学，我们却教他要怎样才能变成美国总统，但是事实上他充其量只能当到卡车司机。我们的教育实在搞不清楚。

    “好吧，回到正题。我们查了橘子的价格和小孩子所吃的食物的价格，发现如果买橘子，价格并不比现在他们吃的东西贵。好了，怎么办呢？执行委员会星期六下午决定我们的小孩子要赶快开始喝橘子汁。于是他们就把话传出去。这个讯息传出去以后，结果变成：所有的教堂都暂停讲道；不论什么教派，隔天或者星期天的时候，都不讲道，都在讲橘子汁。星期一，大家上班的时候，工会的总务也告诉他们小孩子应该喝橘子汁。他们跟侨社的朋友吃饭的时候，讲的也是橘子汁。打开当地的报纸，头版的社论也是橘子汁！太太们到妇女俱乐部回来以后，讲的也是橘子汁。这样，到了星期二早上，按合理的推断，一定有许多人已经开始给他们的小孩子喝橘子汁了。”

    这是一个很好的实例，说明只有真正有力的结合的人民组织才有可能产生迅速有效的行动。问题在于有许多时候没有办法运用这种方法。有时候你会发现环境条件像一道墙一样阻挡了你和人民，你没有办法教育他们。这时你就应该创造新的环境条件。

    譬如这样说好了，你既然可能跟百姓谈到人寿保险、健康、住宅等社会问题，当然也有可能有些话题是禁忌，不能谈。这种禁忌的一种，就是个人的经济，或者，一个人怎么花钱。这种事情连牧师也不能多置一词。一个人怎么花钱，在他自己认为，那是美国人不可让渡的权利，不关任何人的事。如果你胆敢跟他讨论这件事，他就会告诉你“管你妈的自己的事吧！”不管你跟他的关系如何，这种事就是私人岛，未经邀请，外人不可能安然进入。这种事情以下是一个具体实例：一个地方，有少数人——当然是少数人，你已经够困扰了——虽然一个礼拜赚不到多少钱，可是却每年换一部全新的汽车，而且往往是大车。大家都知道这些人的孩子衣衫褴褛；他们的房子很破旧；他们没有冰箱。他们平均每一个人欠一家金融公司三百美元；一年至少付百分之三十三利息，所以他们每一年年终都欠三百元。他们要是有人寿保险的话，保险额也很少；所以如果碰到什么不幸的事，他们就家徒四壁。一句话，他们的家庭生活建立在经济流沙上面。

    这种不安定的生活起先是创造恼怒、紧张，后来更造成争吵。这是家庭离散的深刻原因。这其中的问题当然是在这些人为什么每年都换新车。答案在于我们当前这种商业文化里的销售与分期付款制度。这种制度重视的是把东西卖出去，赚取利润，至于顾客是否将要因此而蒙受不利，或造成家庭的悲惨状况都不在考虑之内。

    详细的追究一下裘·道柯每年换一部新车的原因，发现他就是沿着这种方式陷进去的：裘原本只是要去买一部二手车，价格二百五十元。可是他一走进二手汽车公司，销售人员立刻向他推销一个观念，说，浪费二百五十元买一部二手车，还要经常保养，将来的折旧率又很高；不如多花几百块，买一部全新的汽车。只要一动心，他就会发现，把各种附件加起来，价格就差不多是更大一级的车子的价格。这样一部换一部，到最后销售员卖给他的是一部超级大车，因为“反正买了超级大车，明天的折价也比较高；而且大车比较舒服，比较安全；再说现在又不用付钱。你只要签名，每个月多付几块钱就是了。”这种想法，再加上开大车子拉风，就造成了裘今天的经济困境。

    这个过程隔了一年又重覆一次。过了一年，裘开着他的车子去修理，这时销售员又告诉他说：“反正你修了以后，这部车还是旧车，每个月还要花十五块钱的修理费；而且，再过一年这部车的折价更低。不如你现在就签这些表格，一毛钱都不用付……”所以，裘又开了一部新的大车子回家。

    “这种事我们不能对裘说什么，”工作者的报告说，“可是们想了很多。我们要做的就是建造一座桥梁，跨越这种‘私人事情’的鸿沟，让我们对裘做一点金钱教育。有了这个想法，我们就创立了一个信用联盟。每一个属于人民组织的团体的会员都自自然然成为这个信用联盟的会员。过了一年，裘又去换新车子。可是签名之前，他立刻想到：‘我为什么要付这些利息和服务费？我可以到人民组织的信用联盟去借钱，一次付清。这样可以省很多钱，因为我一年只要付百分之一的利息，而且不须要付服务费。’

    于是裘就到了信用联盟；乖乖，我们要伏击他了。我们不需要调查他，因为我们有他的牧师、工会领袖、他太太的俱乐部的领导等等。裘向我们借五百元。我们这样回答他：

    “‘裘，我们可以借你五百块，可是不是买车。如果你愿意这样用，我们就借你：你拿三百块还金融公司的贷款。你不必每年欠他们百分之卅三又三分之一的利息，而是一年欠我们百分之一或百分之二的利息。这你付得起，这样就可以解除你沉重的负担。你再用三十块买一部二手冰箱。等到我们以后弄到全社区人寿保险以后，你可以花八十块买一个很好的保险来保护你的家人。我们会去查一下你们公司的保险，看看联盟能提供什么。这里面我们可以找到一种方法，给你的家人至少一万块的保险。这样，剩下的钱你再用来修车子，修房子。’

    “我们告诉他我们可以紧可以松，看他反应怎样。我们可以要他接受或拒绝，而且告诉他再继续这样下去太笨了。重要的是，我们已经除去了裘和我们之间的围墙，我们可以过问他的经济问题。裘知道，不论他是在金融公司贷款，或者去买车，或者做任何与钱有关的事，照例都要讨论他的财务状况。在这种情况下，讨论他的财务状况就不再侵犯他的隐私。容许他人这样讨论个人财务状况的情况是很少的。

    “人民组织一旦创造了一种情况，或者说是教育媒介，他们就该聪明到尽力利用这种情况来完成人民组织的目的——教育。”

目录

注释

上一页 平民教育 下一页


激进的号角—第九章 平民教育(3)

注释

上一页 平民教育 下一页

激进的号角

REVEILLE FOR RADICALS

第九章　平民教育(3)

    然而社区并不是教室，人民也不是到教室来受教育的。人民组织必须创造一种环境和气候，使人民为生活不可少的学习而学习。由上面这一个报告，我们已经看到创造环境的实例。信用联盟打破了他们与裘之间恼人的障碍。但是，一件更重要的事情是，人民组织所关切的不应该只是如此查明事实，而且处理的方式还要保持人民的尊严和自尊。人都喜欢靠自己的力量得到东西，而不要人家给他。就像泥泞低地的百姓当初因为自尊而杯葛人民组织一样，一般人也不高兴别人用银盘把事实端给他们（注一）。下面是在一个很大的组织从事平民教育的工作者所作的报告。这于我们所说的自尊，是一篇很有启发性的报告：

    “我们的人民都住在破落户。我们最大的问题就是住屋——符合人类习惯的良好住宅。我们的人民有些家庭住的破棚子没有任何隔间。譬如琼斯他们那一家就是。他们有九个小孩，跟父母一起睡在一个房子里。我们的计划有一个要点就是要弄自来水。不是热水；就是自来水。这个之后我们有一个长程计划，就是屋内厕所。有人认为只有千福年的时候我们才弄得到这些东西。所以你看，我说住屋是我们的大问题一点也不夸张。

    “好，我们有很多人对政府的国民住宅计划都有兴趣。我自己长久以来也是。虽然我并不是这一方面的专家，但我却了解其中的很多事情。后来我们曾经举行一次大会，并且推选了一个讨论住宅问题的委员会。我也是其中之一。我们总共有十六名委员，每一个对联邦住宅计划的规定与条件都有一大堆问题。这些问题我都能够回答。

    但是，我看出如果现在就由我来解答他们的问题，他们会不喜欢。这些人大部份都是我的好朋友；他们为了我就是下地狱都愿意。但是，我都知道而他们不知道，这种事他们会觉得不高兴。常常一个人之所以不同意你的话，并不是因为真的不同意你的话，而是因为你说得出来（而他说不出来），以及你讲出来的方式（注二）

    “于是事情就变成这样进行：我们到图书馆去，查出住宅手册的名称，然后写信给政府索取这一本手册。手册到手之后，我们就见个面，翻这本小册子找我们的答案。我们看得既然是相同手册，我就会在——譬如——廿二页找到一个答案，然后我就会说：‘嘿，各位，请看廿二页。’（然后我就把头三、四个字念出来）‘也许我们找的就是这个——，’另外一个委员马上就会抢着说：‘对啊，看看廿二页，’另外一个就开始念出来，另外一个抢着接下来；这样一直下去；每个人都读一段，并且还要同伴注意其中某一行、某一句、某一字，这样我们每一个人都知道了答案。这种答案他们全部觉得是他们自己找到的。

    “这次经验以后不久，我就不用再做这种事了。你们看，这些人跟我们大家都一样。我们从学院里学到的最大的学问就是知道要到何处寻找事实。知道在何处寻找事实之后，要不要去就看我们自己。我们的人民组织也是一样。我们的人民只要知道在哪里以及如何寻求事实，他们就会自己去做。以后都是。”

    人民组织最具教育意义的一个地方，在于它那有容乃大的机能方案打破了阻隔社区与组成社区之个人的那种孤立的状态。社区组织刚建立的前面几个阶段，乡土的骄傲要放在最崇高的地位。（注三）

    随着时间的消失，人民组织的目标、性质、推动力就会走上一个与社区沙文主义完全相反的方向。人民组织透过自己的实践，开始认识到社区、城市、州、国家、世界整体之间的机能关系。新的地平线出现了。然后人民组织就开始密切的关心一些事情。这些事情在这之前他们是想都不会想到，尤其更不要说会认为与人民的生活和经验有任何关系。

    芝加哥的一个强大的人民组织曾经发生这种平民教育的生动实例。这个人民组织就是本书前面曾经讨论过的后院（Back of the Yards）地方委员会。后院委员会曾经负责推动后院地方学童免费的热午餐与便宜牛奶计划（Hot Lunch and Penny Milk）。这个计划大大的增进了当地学童的营养与健康，也变成了后院委员会整体计划不可少的部份。

    几个月以后，后院委员会接到通知说，如果国会不重新拨款，那么全国的熟午餐计划就要停止；其中当然包括后院地区的热午餐计划。组织很清楚热午餐计划对本地学童健康的意义。但是他们也知道，只有全国的热午餐计划继续实施，后院地区的热午餐计划才有可能继续实施。想争取他们自己的熟午餐计划，就必须同时争取全国每一个地方的热午餐计划。

    但是，要进行这一场战争，后院委员会的领导必须熟悉政府“配合款”分配的方式——政府各部门之间的关系。一项法案在交付表决之前通过政府的哪些管道、赞成与反对拨款双方的论据、国家发放补助款的规定、全国热午餐计划的树木等等一大堆政府行政资料。因为后院委员会的领导完全了解热午餐计划这件事，所以有许多原本反对这项计划的参议员从他们身上才知道，原来他们的国家有那么多地方都在进行这项计划，原来有那么多家庭都希望这项计划能继续下去。后院委员会领导诚恳、镇静、详列事实的证词使参众两院的大部份议员大为敬佩，也感动了许多记者和专栏作家。因此，使热午餐计划能够继续的预算最后之所以能够通过，后院委员会领导的努力是一大原因。

    在华盛顿成功以后，后院委员会的领导立刻赶到春田市；结果议会在休会前三天通过了一项补助款法案。由于认清了国会运作的程序、委员会的规定、政府的官样文章、议会的发言技巧及对问题本身全盘的了解，后院委员会的领导才能在议员之间引起同情与敬佩。今天，后院委员会的领导不只比大部份公民教授更了解政府的运作程序，而且也充份明白自己在所有组成这个国家的社区之中的地位。

目录

注释

上一页 平民教育 下一页


激进的号角—第九章 平民教育(4)

注释

上一页 平民教育

激进的号角

REVEILLE FOR RADICALS

第九章　平民教育(4)

    所有从事建立人民组织工作的人现在越来越相信，最重要的教育过程不是论辩、演讲、说理等传统的方式，而是一种叫做“合理化”的过程。这些组织工作者不只在组织工作上有这种经验，在自己日常生活中也有这种经验；那就是，有许多事情大部份的人都是先做了，以后才去想他们为什么做。我们的所谓的知识，所谓的理论和态度有大部份好像不是小心思考出来的，而是为了我们已经做了的行为寻求理由或自圆其说而来的。

     对于许多组织工作者而言，“大部份学习都是通过合理化过程来完成”已经成了人民组织教育计划的基本前提。教育的标语现在已经变成了：“先让他们走进一个方向，他们以后就会自己解释为什么走进这个方向，而他们的解释对他们而言比我们做的任何事都是更好的学习材料。”这一型人民教育的过程在马森—迪克森边界的一个城镇曾经发生一个很好的实例。当时工作者正在当地从事组织运动，想要把他们的劳工组织结合起来。那时工作者已经得到当地大工会的支持，一个是美国劳工联盟（American Federation of Labor）、工业组织会议（Congress of Industrial Organizations）和铁路联谊会（Railroad Brotherhood）。

    开会的时候，组织工作者和这些工会代表的看法相当一致，可是突然有人提出黑人问题，这个问题变成了一个主要议题。那是在讨论下次大会的各种安排时，铁路联谊会的一个领导突然说：“黑人坐在黑人区。”

    工作者本人是非常强烈反对黑人隔离的，但是美国劳工联盟（AFL）和铁路联谊会（RB）的代表都告诉他这个镇是歧视黑人的。他们认为歧视黑人没什么不对：“反正黑人就是黑人。”但是工会代表指出：“但是黑人在我们的工会里是有地位的。”后来干部不但解释了这个问题，而且还创造了一次教育过程。以下是干部的报告。

    “我向工业组织会议（CIO）的领导说：‘你的立场怎么样？’CIO的领导讲了一大堆，说什么他们没有歧视黑人的规定，但是因为这个镇这么南方，所以他们也要尊重地方的传统云云。这时我知道我已经面临了一个三方联合阵线。我所操作的策略，第一个应该是要破解他们的阵线，于是我就对CIO的领导说：‘据我所知，你们的规章有一段说：“不论种族、肤色、教派……”对不对？’CIO的领导说：‘对，可是在这么南方的地方……’我打断他的话说：‘不要跟我讲这个。我们这里没有秘密，我们不做台面下的交易。我们又不做什么羞耻的事，所以我们现在就对我们的政策作一个公开声明。外面有三个记者——前锋报、号角日报和新闻报。我叫他们进来，你自己对他们说。’

    “CIO领导脸红了一下，然后呐呐的说：‘不须要叫记者进来。CIO向来最反对歧视黑人。这是我们的立场。’至此，我完成了我的破解工夫。

    “接下来我开始对AFL的领导讲话。我说：‘AFL是完全独立的组织。它拥有自主权，它决定自己的政策。所以不管CIO怎么做，都跟AFL无关对不对？’

    “AFL的领导站起来，好胜的说：‘对！CIO如果对黑人像对白人一样，那是他们的事！但是老天在上，CIO怎么决定跟我们没有关系。’

    “我又问了RB同样的问题，也得到相同的答案。

    “三个工会都表示过意见以后，我就开始发出我的王牌。我说：‘好吧！我们完全同意各个工会自主。既然CIO反对歧视黑人，AFL和RB赞成；既然这是民主，那么现在只有一个方法，我们把礼堂分成一半，CIO和黑人坐一边，AFL、RB和白人坐另外一边。照大家的意思歧视黑人。’

    “这时大家都不讲话。AFL和RB的领导不安的对看了一眼。他们的眼神已经说得很清楚：‘这种情况上了报纸成什么话？黑人和CIO坐一边，RB和AFL白人坐一边？这对CIO又是多么有利的主张，表示他们容许黑人参加！’

    “过了一会儿，AFL的领导看着自己的手，说：‘把歧视黑人的规定丢开吧！就这一次，我先讲清楚。’

    “就这样，虽然这一次大会是这一个镇有史以来第一次没有黑白隔离的大会，但这已经是进一大步了。但是这并不是最重要的。比之工会领袖随之而来的合理化过程，这次大会并不是最重要的。这三个领导都不会承认自己是受到操纵而进入这种进步立场。这是他们没有办法接受的。他们只知道自己无法返顾的开了一次没有种族隔离的大会。然后，合理化过程就开始了。乖乖，这些人是这样自我教育的！几天以后，几个一辈子反对黑人的工会领袖来找我，说：‘我想我们不再歧视黑人是对的。我们毕竟生活在民主之中，对不对？’，或者，‘如果工人都不给老黑——对不起，我是说黑人——机会的话，他们那里有机会呢？’

    “事情一直在这样发展——然而这个行动原本只是一种策略。这次大会以后，各地的课堂、讲坛等讨论种族关系的教育单位都用这三个工会作教材。这种教育计划整个产生于自我合理化的过程。这个过程的开始，是因为这些劳工会领导要证明自己反对种族歧视是对的，证明自己是因道德的理由而反对，不是由于一时的权宜。”

    在人民组织里面，平民教育是一个刺激而戏剧化的过程。教育不再是遥远而学院的，而是人的经验、生活、行为直接而贴近的一部份。委员会的委员发现他们必须了解委员活动的领域；后来又发现，若想进行活动，就必须了解与他们的活动相关的其他问题与活动。起先关心住宅问题的委员后来发现这个问题跟规划、健康教育、种族教育等许多事情都有关系。这样，知识就变成对不义与腐败作战的军火库。这就不再是为学习而学习，而是为一个真实的理由，为一个目标而学习。这不再是一种奢望，一种以文化这种精致但模糊的名义进行的事情；而是跟金钱、健康、良好住宅和工作无忧等一样不可少的东西。

目录

注释

上一页 平民教育


激进的号角—第十章 群众认识的心理观察(1)

注释

群众认识的心理观察 下一页

激进的号角

REVEILLE FOR RADICALS

第十章　群众认识的心理观察(1)

    人民运动的构成涉及无限多环境与情况的了解与因应。从各种会议的书面报告，各地方的组织工作者已经显示组织工作中意义极为重大的层面。工作者所作的这些观察，其重要性我们再怎样都不至于高估。但是，在这本书里面，这些报告都没有分类。这些报告在这里只能说是组织工作者的笔记本。在整体上，是对群众运动的一般状况的心理观察。本章所呈现的，就是这些观察里面，对建立人民运动的组织工作非常重要的部分。

他们“自己的”是什么意思 (1)

    自己做自己的事对人非常的重要。这种重要性无论如何强调都不为过。一项目标的完成，若是经过自己的努力完成，对于完成这个目标的人，其意义大大了。目标本身从来就不是目的。赢得目标时付出的努力才是成就的实质。这是一个一贯的过程。这一点非常重要；重要到目标的真正定义都要受到完成目标之手段的左右。一部汽车是自己努力得来跟别人当礼物送的，对一个人的感觉是不一样的。没有人可以否定对一个做了牺牲，自己赚钱买的人，这部汽车具有比较大的意义。这种心理反应普遍发生在人对一切事物之上。经过自己努力得到的东西才是真正自己的。那是你的一部分，透过你曾经吃苦而去拥有它而与你交织为一体。

    但是，这一点尽管重要，可是，人人之所以热切希望对自己所企求的目标在创意与完成上能感觉有所贡献，却还有一个更为深刻的原因，那就是各大宗教所说的人的尊严。透过自己的智慧和努力来完成事情表示人是活在尊严之中。否则，对于目标的完成没有一起出力，只是由政府不先问问你就塞给你，或者由慈善家施舍给你，这会使你的地位一变而为穷人。生活必需品由外人给你可能在身体上舒服，但是心理上却很害怕。接受施舍的人表面上感激，事实上心理充满了排斥感。

    我们前面已经讨论得很清楚，只有由人民自身的努力才可能产生人民组织。他们的成就只有因为是他们自己努力而来才有意义。你无法给他们任何东西；他们要的东西必须经自己努力，至少必须与一连串的事件产生关系，而在这一连串事件的高潮中，完成他们的目标。

    关于这一点，我们从林肯·史蒂芬斯（Lincoln Steffens）与贾奇·盖瑞（Judge Gary）之间的一次谈话可以看到一个鲜明的实例。由这个实例我们可以看到人所谓“自己的”是什么意思，并且对于人人都期望有自尊的人性自然要求有多少人是多么的不了解：

    他（盖瑞）说，他的政策是尽可能用人，加强他们对公司的关切，并且提高薪水。这个政策已经很明显对公司很有用。但是我们稍有争论。起先我们不是很认真；但是，我逐步的把我们争论的事情摆开，然后问他说他身为工会领袖时做了什么事情。他犹豫了一下， 说：“我们做了很多福利工作。”

    “福利工作？”我叫起来，“你敢讲？你要知道工人说那是痛苦工作。”

    “我知道，但是我不懂为什么。”

    “我可以告诉你为什么，”我说。他似乎很想知道。

    “如果你说明给我听，”他说，“等于是为我做了一件好事。因为我们虽然有经费用来改善工作条件，可是一直有人怀有很深的偏见。我不懂他们为什么。”

    “这些老是希望加薪的工人，我不懂他们为什么不高兴那些冷水浴室、香皂、干净的毛巾、干净的更衣室、草地、花园等等？”他想要表示意见，后来只有笑一笑。但是我修正了我的问题：“你的工人希望他们收到的所有福利都变成钱好去喝啤酒，但是他们收到的却是白色毛巾。你希望我告诉你他们为什么不高兴？”

    “是——的，”他皱了一下眉毛，微笑着说：“是的。”

    “我听说，”我说，“你在华尔道夫有一间公寓？”他点点头。“照你的品味布置了很漂亮的家俱，墙上有许多画，都是你自己买的。这些全部都按照你的品味布置的？”他点点头。他是一个爱好艺术的人。据说他都亲身买画，收藏了一些好东西。

    你是不是有时候会外出度假？”是的，他有时候外出度假。“好，”我说，“我建议你，下次你出去的时候告诉我一声。给我一笔钱，你自己的钱。再请你告诉饭店的人让我进你的公寓，而且随便我怎么样。”

    他一脸疑问又很有兴趣的说：“你要做什么？”

    “我会把你喜欢的家俱丢出去，换上我喜欢的家俱。我会把你的地毯丢出去，换上跟墙壁一色的地毯。那些画我没有看过，但我相信那一定是按照你的品味选购的。但是我会将那些画全部换掉，照我品味换上新画。我会头脑很清楚的做这些事情；我会完全改变你住的地方；用你的钱改成我认为该有的情况。全部用你的钱。你把你的钱浪费在你的品味上面；你的品味没有我好，……”

    “等一下，”他笑着说，“我不会允许。就算我允许，我太太也没有办法忍受。但是我懂你的意思。”他很严肃。

    “是的，”我说，“那才叫福利。”我告诉他有一个很有钱的老板，我曾经几个晚上在布瑞富（Brevoort）饭店前碰到他，喝了一点酒。这个老板告诉我说，他之所以“不肯给工人加薪，是因为他们星期六星期天就把这些钱喝酒喝光，星期一就不能做事。”（注一）。

目录

注释

群众认识的心理观察 下一页


激进的号角—第十章 群众认识的心理观察(2)

注释

上一页 群众认识的心理观察 下一页

激进的号角

REVEILLE FOR RADICALS

第十章　群众认识的心理观察(2)

他们“自己的”是什么意思 (2)

    所有的人都有一种感觉，那就是，一件东西要是你自己没有做过任何努力就到了你手上，这件东西对你就比较没意义。这一点的一个实例发生在一九四三年五月的墨西哥城。墨西哥城有一家国立当铺，叫做Monte de Piedad。大很少不印象深刻的。这家当铺没有股东，除了不动产和家畜之外，除非你拿的是钢琴、针车、机车等大型的物件，否则不管你当什么东西，他们不会问任何问题。如果你在六个月之内赎回，利息是每个月百分之零点五，超过六个月，利息每个月百分之二。

    一九四三年五月，母亲节快到了。墨西哥总统卡玛裘（Camacho）决定要向全墨西哥的母亲致敬。他宣布，凡是针车在当铺里的，都可以直接取回，算是母亲节的礼物。当时大家都非常高兴。但是，三个礼拜之内，所有的针车又回到了当铺。这一件礼物就是接受者没有任何努力就收到的。

    有一次，有一个包括房地产商人、金融家、专业社工以及人民组织的主要人员在内的一群人开会讨论一次人民运动的经费。其中有一项讨论的是人民组织现有的室外娱乐设施。一个房地产商人说，这些设施都花了大笔经费，放在这样的地方；所以人民组织应该请一个人守夜，而且要马上就请。

    人民组织的人不同意，他说：“我们怎么会需要人守夜呢？”

    那个房地产商就说：“公园里的设备跟你们一样。他们也请了一个人守夜，以免附近的人来偷东西。你懂我的意思吗？”

    人民组织的人起先有点迷惑，后来才恍然大悟的说：“喔，不懂。公园又不属于我们，公园属于民众。我们的娱乐设施是我们的。没有人会偷自己的东西。公园属于大众，所以他们要有人守夜。”

    现在是那个房地产商人比他更迷惑了。他脸上的表情看得出来他认为人民组织的这个人“有一点笨”。又有一次，在美国监狱协会（American Prison Association）的研讨会里，来自全国各地的犯罪学家、社会工作者、心理学家、社会学家、康乐人员、心理分析家、社会福利机构的执行人员等在一次会议里听取四个少年犯讲话，讲他们为什么不愿意加入男孩子的俱乐部，也不愿意参与社会机构的计划。这四个男孩子再三强调他们只对“自己的地方”有兴趣。研讨会的一个发言人后来总结这几个孩子的意思，说：

    “我们应该要了解这几个孩子说‘我们自己的地方’的意思。这具有一种根本的重要性。这句话容易说，可是很少有人了解。大部份的人由自己的观点认为他们在给别人‘自己的地方’。我想我很清楚这些孩子说‘我们自己的地方’指的是什么。他们宁可要一个肮脏的地方——只要里面的设备确实是他们自己的，真正属于他们。在这个地方他们高兴做什么就做什么。他们不要一个俱乐部虽然花费千万元经费，但是他们却受到严格的管理；而且，虽然设备都是最贵的，可是他们却感觉（俱乐部的人如何想掩饰这种感觉无妨）这个地方不是自己的地方；而且总有一个事实是‘我们这些捐献的人盖了这个地方，准许你使用’。我相信大家都知道一些落后社区所盖的那些俱乐部、安养院等的情形。捐献的人为这些机构剪彩，并且公布只让社区的孩子使用；机构是属于他们的，但是那是在捐献的人认为适当的情形下才属于他们。譬如说吧，这里有一个价值十万美元的漂亮游泳池。那是他们的——当然，这是指下午两点到四点之间。要是有人在四点以后还在游泳，被人逮到，上帝保佑他！这一点讽刺的地方在于，捐献者认为自己已经把这项财产捐给地方上的百姓，可是他们却还因为当地人的‘忘息负义’或‘愚笨’而惊异，而不高兴。”

目录

注释

上一页 群众认识的心理观察 下一页


激进的号角—第十章 群众认识的心理观察(3)

注释

上一页 群众认识的心理观察 下一页

激进的号角

REVEILLE FOR RADICALS

第十章　群众认识的心理观察(3)

参与的强度

    人类的活动里面，语言和观念很少像在人民运动组织里面那样受到忽视或用得漫不经心。我们对于人民组织的各个层面各有一些观念；这些观念里面没有一个比“全民参与”（popular participation）更受到误解。我们总是听到组织在说参与要百分之百。每一个发言人讲到社区组织或社区运动时，最后都不可能不听到他说到这种话：“事实上社区里所有的人都跟这件工作有关。并且已经参与其中。”

    有人做过人民组织里全民参与程度的调查，结果调查所得与一般人通行的假设相差很多。原先的调查因此还一直有人在反覆求证。但求证的结果只有更加证实原先的发现。这些调查的结论显示，在美国最大，草根性最深的人民组织里面，全民参与的程度只达到百分之五到七不等！那些做调查的人很清楚接受调查的组织比一些宣称“百分之百参与”的组织更有力，实际参与的人更多；这些人民组织确实是独一无二的。

    社区组织的领导当局第一次知道这种结论时，他们的第一个反应是这种结论不正确。他们自认了解那几个接受调查的人民组织，所以他们这么低的参与率一看就不对。于是他们又做进一步的调查，但是几次下来的结果跟原先调查的结果都一样。

    至此，他们认为这种情形可能是所谓的“整个部队除了强尼之外，步伐都乱了”。他们用一般人最实在的常识在建立评估参与程度的尺度。譬如说，如果你问一个人人民组织的事，而他的反应只是说他知道人民组织；他的教会或工会也是属于这个人民组织；那么我们认为这种话不足以说这个人是一个参与者。可是，如果这个人说的比较多，回答问话，说他的意向，说他们的教会或工会讨论人民组织的政策时他也参加了，说他在人民组织的委员会里做事，或在做执行委员会分派的工作，那么我们就可以说他确实在参与。

    然后他们用这个规范严格检查一个很有力量的政治机关。全国人都知道这个政治机关是美国政治史上最强大，组织最严密的政治组织。他们选择了几个典型的区域做研究。这些区域每一个有三百五十到五百人。这三百五十到五百人之间，通常有一个里长（precinct captain），一、两个助理，一个大家族，一个公务人员（不论那一种公务员，政府机关的工作都不够每一区域都分配一个）。除了这些人之外，区域里的百姓只有每四年一次，每次三到四个礼拜的参与或关心；那就是他们饱受选举宣传的轰炸，在选举日投票的时候。此外，固定有时候会接到几张交通违规罚单和税捐稽征通知单。包括这个政治机关所做的各色各形服务——譬如这种政治野餐——在内，依照上述的规范，其参与程度大约是百分之零点二五。

    第二个研究对象是CIO（工业组织会议）的一个分会。CIO素来拥有平民参与的声誉。他们选择了一个城市的一个大型工业作研究样品。在这一家公司里，CIO拥有直接由工资扣除会费的工会，缴费会员大约六千名。这六千名会员里面，实际参与的是一些管理人员，人数大约三百人左右。这三百人里面，大约有六十名每个月参加会议。整年的情况都是这样；除非工作合约已经到期，到处有人在谈罢工；这样的话，就好像选举日大家去投票所投票一样，工会的平民会员也开始参加工会的会议。如果人民组织涉入冲突，我们就看到会员开始相同深度的参与。罢工的时候他们由工会里面涌出来，或者选举的时候由政治组织里涌出来。就整体而论，工会会员的参与程度大约是百分之一。

    将同样的规模用在多家力量最大，组织最严密的宗教机构上面，结果发现，星期日上教堂作礼拜不算，教会或传教活动的参与程度大约略低于百分之零点五。

    在这里，我们所关心的只有每日的或经常的参与情形。关于这一点，林得（Robert S. Lynd）在他所写的“认识什么？”（Knowledge for What）里面曾经做过相当贴切的分析。他提到莫斯科市一般百姓参与市政的情形。共产党的力量在莫斯科要比苏联其他地方大很多。性质如此，共产党自然可以在我们难以理解的事情之上对个人施加社会与经济压力：

    虽然党还是推动力的核心，但是社会活动论还是传播到了党员之外。结果，譬如莫斯科，据估计全市全部成人之中，有一半以上分别以各种方式积极的参与这种社会推动的工作。（注二）

    我们如果了解，在美国平民实际参与的强度相当有限，那么一个人民组织有百分之五到百分之七的参与率就这么有力，其原因就很清楚了。当前的美国，百分之五的参与已经是民主的可观表现了。但是，这个数字也悲哀的表现了美国人民令人难以置信的冷漠和不关心。如果美国人民不起而加强参与的程度，美国的民主就会连根而死。民主之根的冷漠萎缩病最后终将造成美国民主的死亡。

目录

注释

上一页 群众认识的心理观察 下一页


激进的号角—第十章 群众认识的心理观察(4)

注释

上一页 群众认识的心理观察 下一页

激进的号角

REVEILLE FOR RADICALS

第十章　群众认识的心理观察(4)

吸收侵略性

    一个组织若是只建立在范围有限的计划之上，而这个计划涵盖的也只是一个范围有限的社区，那么这个组织的生命也将是有限的。这一点由全美各地有那么多的社区组织迅起迅落就可以看出来。那些历经初始阶段惊涛骇浪而侥幸存在的组织不过只是昔日的幽灵，他们只有在信纸的头衔上才看得到自己的身份。

    计划的限度与有限的社区总是锐利的诅咒了传统社区组织的溃散。这一点我们在第四章“方案”之中已经讨论过。我们曾经指出，人民组织的方案不论是在地理上，哲学上，社会上，都是没有疆界的。所以人民组织就是一种不断成长的运动。它的哲学，它对问题的分析，它的总体目标，在性质上至少都是全国性的。如果从另外一个观点看，这一点的意义也是极为重大，这个观点就是在人民组织里面工作的那些人心理上的推动力。

    许多地方领袖及其追随者所以对人民组织发生兴趣，除了在社会上利他之外，另外的原因不只是人民组织提供了一种得到他人承认的机会，而且也是因为人民组织为团体与个人提供了宣泄侵略性的出口。在发展的最初阶段，人民组织的状况是变动不居的。人民在朝向新的阵线努力。由于人民组织本身的性质并不限制活动的计划或范围，所以它也不会罹患使传统零散的社区组织死亡的心理疾病。

    传统的社区组织，不论是在方案或活动范围之上，它的阵线都越来越受到限制；工作人员越来越钻入自己的决策里面；方案的本身越来越成为例行公事，越来越静态。组织里面实际上已经没有人的侵略性宣泄的出口。这样把侵略性的水流堵塞，就使组织原先的机能瘫痪了。组织的机能原来好像是一个化学漏斗，将人的侵略性转化成有利于社区的动态合作力。因为侵略性没有宣泄的出口，所以实际所发生的就是人会把侵略性转而向内，转向组织本身，结果就造成怨恨、敌意，最后是全体崩散。人民不知道自己在组织内彼此怨恨的真正原因。他们常说那是因为彼此原则不一样等等。然而，譬如一个竞选公职的人，难道他会完全诚实的说他要竞选市长、州长、总统是因为他想当部长、州长、总统，因为他高兴？

    人民组织的计划与组织结构在设计上就是要避免这种传统组织程序的弱点与缺失。

    所以人民组织容纳一切驱策力与侵略性延续不断的运动。人民组织里没有任何障碍使这种侵略性向内转。每向前一步，就牵涉更多的问题，因此也就更进一步把人民组织往前往上推进；而上面，永远有充裕的空间。人民组织头上没有天花板。人民组织的会员永远有充分的空间集中自己的力量向前进，不必还要打斗来保持自己的地方。人民组织保持静态不动就等于自杀。

目录

注释

上一页 群众认识的心理观察 下一页


激进的号角—第十章 群众认识的心理观察(5)

注释

上一页 群众认识的心理观察 下一页

激进的号角

REVEILLE FOR RADICALS

第十章　群众认识的心理观察(5)

分析到最后，组织工作就是解组

    建立人民组织就是创造一种合作关系、价值观与目标的新定义、解除偏见与障碍，以及一切由人民组织产生的种种新的变化。这种种社会力的实际发展，连带整个过程所包含的平民教育、全民参与和重新取向，最后必将使社区的机构与地方百姓的态度、指标与方案产生重大的变化。就这一个意义而言，要建立在态度和目标上不同于以往地方团体的人民组织，就表示在建立的过程当中，每个团体与机构必须打破自己的成见，克制自己的感情。经历一段解组时期，为新的价值观、新的哲学、新的目标铺路。这个转变的时期就是解组的时期。这一个时期通常就是人民组织的生命中最艰难的时期。

目录

注释

上一页 群众认识的心理观察 下一页


激进的号角—第十章 群众认识的心理观察(6)

注释

上一页 群众认识的心理观察 下一页

激进的号角

REVEILLE FOR RADICALS

第十章　群众认识的心理观察(6)

干部的社会立场

    人民组织的工作者很快就会发现一个简单的座右铭：若想成为所有人的一部份，必须不属于任何人的一部份。若想处理一个社区里无数的对立、恐惧、嫉妒、怀疑等等情结，组织工作者将会发现他不但要在道德和行为上毫无瑕疵，而且只要他单单与一两个团体关系特别好，他就无法拥有所有团体的信任。

    西部的一个社区有一个工作者，他在CIO有一个职位。他是基督徒，也是教会的领袖。他的太太是当地一个妇女俱乐部的主席。他开始做组织工作以后不久就发现，若要消除他与其他教会代表之间的障碍，他只好辞去教会的职务。他还要辞去CIO的职务，因为美国劳工联盟和铁路联谊会的人怀疑他。他的太太必须辞去俱乐部的职务，因为另外一个妇女团体在与她对立。他发现他不能在任何机构担任职务。但是对一个外来的工作者而言，情况就不至于这么严重。

    有人说，要赢得所有团体的一致信任是不可能的，所以第二好的情况就是让所有的团体都怀疑你。一个人在这样的处境中至少不会被人标上一个品牌，说他是为某一个利益团体制造“阵线组织”的工具。他会成为各种谣言、指责、耳语、中伤、诽谤、嘲笑的对象。那是他职务的一部份。如果他受不了，他就应该尽早离开组织工作。

目录

注释

上一页 群众认识的心理观察 下一页


激进的号角—第十章 群众认识的心理观察(7)

注释

上一页 群众认识的心理观察

激进的号角

REVEILLE FOR RADICALS

第十章　群众认识的心理观察(7)

组织工作者与地方领袖的关系

    组织工作者应该用最大的精神，确定他与地方领袖之间的关系稳固可靠，这样他以后才能运用这些关系作为推动组织工作的媒介。稳固有力的关系表示地方领袖认为工作者是要好的朋友。这种友谊包括信任、感情的交流；这种人的认同，是一切友谊的基础。我们应该记住，工作者希望地方百姓改变态度与方向，将使这些人涉及一个痛苦的过程——剥除坚硬的成见以及许多固定的看法。要和地方领导保持个人的关系，但是又想改变他们的成见，使他们的关系陷入一种紧张。关于这一点，有一个工作者说：

    “我用了很久的时间要使菲立浦参加组织，最后他终于决定参加了。我们在一家餐厅庆祝他加入。菲立浦说：‘你还记得我的胃溃疡吗？唉，真糟糕！’我点点头，并且说了一些安慰的话。他又说：‘你知道我看过很多医生都没有用。好了，几个礼拜以前，我在街上碰到老杰雷德——你还记得他吗？他在铁路旁边的棚屋隐居……’我点头。菲立浦向后靠在椅背上，指着我说：‘我跟老杰说我有胃溃疡，他给了我一张处方，叫我自己去买药回来吃。处方内容是用很多煤油、一点煤烟、大约一夸特的尿，全部搅在一起，放着隔一夜；然后每天喝三次，连喝三天信不信由你，我真的做了这剂药来吃。我的胃溃疡现在好了，再也不会困扰我。’

    “我向菲立浦要了这一份处方，然后小心的记了下来。他很高兴。特别是我告诉他我记下来是希望别人也用得上；因为我有几个朋友也有胃溃疡。事实上我应该诚实的告诉菲立浦说他疯了，才会相信这个处方，买回来吃更不用说了。但是如果我这样做，他就会受伤，然后愤愤然离开组织，再也不跟我讲话。但是，六到八个月以后，等到我和菲立浦已经成了好朋友以后，我就可以告诉他说：

    “‘菲立浦，你真的认为你告诉我的那种东西真的能治疗胃溃疡吗？我们就算考虑一下，都是呆子。’然后我们笑起来——这时我就知道菲立浦以后想到这件事时还会再笑。如果我现在就跟他说，事情就完蛋了；然后成事不足，只是削弱人民组织的力量而已；而且，我想矫正菲立浦的机会就随着烟灰从烟囱完全飞走了。”

目录

注释

上一页 群众认识的心理观察


激进的号角—第十一章 激进的号角(1)

注释

激进的号角 下一页

激进的号角

REVEILLE FOR RADICALS

第十一章　激进的号角(1)

     美国真是鲜绿而年轻的国家。这个国家不仅富于自然之美，尤其更富于一种高贵生活的梦想。我们想像这种高贵生活不仅充满于天上，而且充满于人间。这是一个尊严与美皆无止境的梦。这个梦的一部份曾经付诸文字——我们称之为“独立宣言”。所谓独立，不只是独立于英国的政治统治，也是独立于精神与灵魂的奴隶制度之外，也就是一个人享有自由的未来。

    美国的第一批移民在这里开发了处女地，建立家园，竖起教堂的白色尖塔。后来白色尖塔里面开始出现灰色烟囱，烟囱越来越多，越来越高。这些烟囱一直喷烟，结果原本清晰的美国梦就充满了烟雾，变得模模糊糊。原本鲜绿的土地变成了灰色。美国的灵魂蒙上了一层煤烟。工业革命来了。

    美国人的梦是在美国激进派热烈的心灵之火里面淬炼出来的。保守派阴冷的坟墓里永远不可能凝聚出这种梦想。在人类文明的过程上，每一个使人类的脚步移动的观念都是由某些人产生，滋育，为之战斗，为之受苦而创造出来的。这些人即是全人类的激进派，而美国激进派即是其正传后裔。人类的激进派在美国大革命上面看到他们的希望与抱负有了结果。在这个“新世界”里，人将找到一种新生活，一种新秩序。这个讯息连我们的钞票上面都有。我们的钞票上面写着：NOVUS ORDO SECLORUM.

    美国激进派的历史即是美国的历史。美国的历史是一个革命、战斗、宣言，将人心置于火中，山雨欲来而动荡不安的英勇故事。是美国人民每一声呐喊的故事。美国的历史即是美国大革命的故事，公立学校的故事，争取自由土地的故事，解放的故事，前仆后继争取人类解放的故事。

    对于那些梦想美国将致力于民主目标的人而言，独立宣言的人道理想主义彷如一声呐喊，永远在他们心中回响。这个理想不能长久受到忽略或抗拒，否则迟早会回过头来困扰实际政治里的议会。这个理想不断的在暴发，成为新而锐利的反叛行动……若不是这个理想主义一直给我们清新的影响，我们的政治史必将非常肮脏而唯物是尚。

    这一个美国的故事里有美国激进派的一首歌。这一首歌里面没有宁静与奇迹，只有暴风与愤怒。这是愤怒、信仰、希望的战歌。这是美国激进派的战歌——“共和国的战歌”。这首歌的歌辞在所有激进派的心中燃烧：

    我的眼睛看见了上帝将临的光辉。
    他在愤怒的葡萄中踩出葡萄酒；
    他那快速而可怕的剑放出致命的光芒；
    他的真埋向前进。

    我们如果要改变民主的命运，根本的问题就是要看我们是否真的相信民主。我们在思想上固然已经接受民主之为一种生活方式，可是在感情上我们却是排斥的。我们只有在对人群的信仰之上，才有预想民主的生活方式。然而民主运动的领袖却很少对人民有信仰的。我们的民主生活方式——假设我们有的话——总是充满了对人的恐惧。有权力的少数惧怕多数。多数又彼此不信任。我们的区长、市长、州长儿国会因为投机和贪婪而结合成犬儒主义的一伙人。从民主党的南方种族主义政治家、北方腐败的城市机关到共和党的反动派，不论我们在他们身上怎么擦洗，检查，就是找不到一点对人的信仰。我们发现，这些人不管身上贴的是什么政党的标签，他们对人总有一股很深的恐惧和怀疑。让老百姓迟钝，不思不想。不要打扰他们，不要惊动他们。不要使他们动起来。如果你这样做，你就是煽动家，你就是找麻烦，你就是共产党！你不是美国人，你是激进派！

    往日——那光荣的往日有它一切舒畅的亲密感，其根源是在于人普遍放弃了日常生活的民主权利及人民责任。它是建立在否定参与机会的人群之上。人群现在仍然在否定参与的机会。他们每一个回合都受到挫折。他们禁口不语太久了，所以已经变成了哑巴。这一块沉默的，和平的，好像已经死亡的基石偶而也会动一下。这种骚动就是革命——人要在他的世界里争取扮演角色的机会，争取“属于”和活得像人的机会。

    这些人群即是社会的本质；过去是，现在也是。所以，如果他们再继续这样不善表达自己、疏离、冷漠；在幽深难解的沆瀣一气中彼此孤独，那么民主就完了。我们在这本书里一再谈过本质决定结构。同时，经济与政治的形态所反映出来的，如果不是一群已经具备民主思想的公民积极的欲望，就是一个消极迟钝的民族，其尊严与力量已经由于误用滥用而虚脱。这样的民族就会像奴隶一样追随独裁者。值得众神讽刺的是，在我们这个全世界最伟大的民主国家里面，我们所发现的却是对民主的主要元素——背负责任，并且起而争取自身权利的公民——最漠不关心。人民的民主即是一个有生命的，参与的，了解状况的，积极的，自由的民族动态的表现。那是一种属于人民的生活方式；一种由普遍的参与汲取生命之血的生活方式。民主是活的，所以就跟所有的生物一样，要不就兴盛而成长，否则枯萎而死亡。这里面没有什么介乎其中。这里面只有自由与生命，要不就独裁与死亡。

目录

注释

激进的号角 下一页


激进的号角—第十一章 激进的号角(2)

注释

上一页 激进的号角 下一页

激进的号角

REVEILLE FOR RADICALS

第十一章　激进的号角(2)

    人类总是不喜欢直接观看悲剧的面貌。我们总是不欢迎忧愁。我们宁可要“眼不见为净”的逃避。然而，既然有问题，到头来总得把问题当问题——并且解决。民主的生活方式在梅花桩上行走。今天的问题不能留着明天再来处理。你不能看自己的方便捡来捡去看那一天才来做什么，因为你不能蹉跎历史。

    我们必须面对一个急切的事实，那就是，我们如今已经遗忘了那个伟大的民有、民治、民享的梦。冷漠的犬儒主义已经冻熄了这个美国之梦里燃烧的热情与理想。我们的人民大部份都不再相信自己也能有一个声音或一只手来塑造这个国家的命运。他们不是想或者故意遗忘民主，而是因为他们已经跌进一个由挫折、绝望、仇恨产生的深渊。没有人民普遍的参与，民主就会麻木而死。

    在美国，有很多事情是我们无法正确展望其未来的。古谚说：“见树不见林”。对于极多数美国人而言，这句话相当的真实。美国当今的情景使人想起托克维尔一百一十年前所说的话：

    在美国，一般公民对于政治的参与实在只有偶而的选举。政治并不构成一般公民日常的关切和责任所在。由于公会、合作社等等公民、利益团体的缺乏，一般公民在政府中都没有份。政治并不是他们生活中的正常行事。

    除了这一点之外，我们还要面对其他痛苦的真理。民众参与机会的堵塞无可避免的意味着这样的美国利益的窒息。个人的利益取代了社会的利益。人民不再以美国人的立场思考美国的问题，人民不再以美国人的立场为美国讲话。他们只为自己派系的利益讲话。他们那狭隘的团体的利益完全压过了任何民族利益。他们为“劳工组织”讲话，他们为“企业”讲话，他们为“农会”讲话；就算他们真的为他们的全体成员讲话好了，他们也是错误的。因为劳工组织、企业组织、农会等团体的成员肯定不会超过两千万。这两千万人有一个机关来为他们的希望发言，可是，没有团体舌头，没有声音，不讲话的人更多。他们是沉默的。

    众议员不得不听这两千万人讲话，这不是他们的错。因为，这两千万人是全美国最大的声音；除了少数的例外，也是全美国唯一的声音。其他的美国人之所以不讲话，倒不是由于美国的宪法有规定，而是我们有一些事倩、一些情况结合成邪恶的一体；而这些事情、这些情况都是排斥他人普遍参与的。美国人的确每四年有一天可以在选举中投票，可是之间的一千四百多天里面美国人也完全无法行使公民权。

    痛苦历历具在。几百万的美国人因为这些事物而痛苦。美国民众之所以这么缺乏自我教育的欲望，这是一个主要的原因。民主希望之所系，并不是有人民参与就可以。人民不但要参与，而且还要了解。然而，在美国，可悲的状况却继续在败坏下去。

    在美国，我们通常总称为“成人教育”的东西就是由大学、公益团体、州及联邦机构、传播团体、教育团体的领导人等在百姓间传布教育的那些可敬作为。至于在公民与事务方面，同心一气追求自我教育的力量就很薄弱。不来没有一种自发的欲望去追求知识，以作为获取权力与独立地位的手段。

    如果我们要给人民教育，那么它的方式就必须使人民觉得这个教育是有意义的。但是首先教育者本身就必须教育自己“如何在民主方式中做民主教育”的艺术。教育者必须要学习如何教导人民，又如何与人民共事。若要完成民主的大事，教育者所担任的功能比任何人都重要。

    我们眼前的任务已经很清楚了。美国梦的灰烬里现在还有一些馀光。任何一种努力，只要是我们想像得到的，我们都必须去做，用以重新燃起民主之火。因为，民主之火一旦熄灭，可能好几代以后才能再重新燃起。民主的生活，其能量，其火焰即在于人民的压力。所谓民主的实体，即是对人民持续存在的压力一直有所反应的政府。了解政府，对政府构成压力的人民和团体要越来越多，民主才有希望。对于国内的一些压力团体，如果我们攻击他们是“危险的说客”，或者骂他们“不是美国人”，都太短见了。因为，这些压力团体虽然主要是追求自己的利益，但是比起那些枯萎，死败，不肯与压力团体有所瓜葛的人，他们对政府产生的压力即是一种参与民主的活动。比起那些腐败的人，他们就很民主，很“美国”了。我们所谓“民主的公民”、指的是了解状况的，积极的，参与的，关注的人民——这种关注的，参与的人民即是属于庶民的压力。

    人民要参与就必须要有机会与管道。他们必须有机会构成他们的计划，必须有管道让他们表达至完成计划。要做到这一点，就必须建立真正属于人民的组织。人民在这个组织里面彼此了解，结合，交换观点，最后达到一个共同的结论，形成了一个“人民的”计划。此即人民必须参与的理由。他们的理由何在？他们的生活，他们的子孙的生活就是他们的理由。任何一个人民的计划前提都一样，那就是：“我们人民要创造自己的命运”。这是民主的第一根本要义。其他的问题比起这个问题，都不算是顶重要的。除了创造一群具有民主思想，参与的人民之外，还有更根本的，更民主的事务吗？在这个世界上，除了相信自己，相信同胞的人民之外，我们还能想见更崇高的事务吗？除了以合作代替竞争的计划，我们还能想见更崇高的想法吗？

目录

注释

上一页 激进的号角 下一页


激进的号角—第十一章 激进的号角(3)

注释

上一页 激进的号角 下一页

激进的号角

REVEILLE FOR RADICALS

第十一章　激进的号角(3)

    但是，信仰若无希望，这个信仰就会早夭。人民要透过“人民的”组织来完成计划。人民组织的内部有不可屈服的力量。那是由自力奋斗的人民所产生的力量。在他们，连领导人都是由他们自己的人自然产生的。他们互相结合之后，就发现了一种力量，把那些使他们参与的机会受到限制的事物击溃。前进的人民是人类最不屈服的军队。在人民而言，最后的胜利可以延搁，但是不能否定。

    只有在一个全然包容的人民组织里面，人民在思想与战斗时才像人民，像美国人，而不是企业家、劳工、天主教徒、基督教徒、犹太教徒、白种人、有色人种等。一个人民组织必然会粉碎一切人为的障碍、派系利益、宗教、国籍、种族等分野。人民组织是由人民组成，它的计划自然也是人民的计划。身为人民，他们一起思考、一起工作、一起奋斗、一起希望、一起完成目标。

    不过我们必须解决一个问题，那就是如何创造一个弱小人民也能共享的世界。在这样的一个世界里面，大多数人——而非少数人——都可以活得平安而有尊严。我们这里所说的弱小人民的世界，指的是其中的生活方式最适合麇集在美国几千个小十字路口的那些弱小人民的世界。因为，最终的审判并不是来自芝加哥麦迪生街、国家街那些少数人，而是生活在四十七街和艾许兰（Ashlsnd）的多数人。最后的审判并不来自纽约洛克菲勒中心美国最忙碌的十字路口的那些人，而是来自圣马克和第二街的那些人。未来而即将来临的弱小人民的世界将由住在几千个小路口的千千万万的小人物来塑造。

    关于人民组织的建立，某些知识份子虽然对民主有真诚的信仰，可是却表现出两种反对意见。其一，他们担心人民组织就是革命。他们忘了，民主即是人类史上最大的革命。他们忘了，美国政府就是由革命战争产生的。他们忘了，美国的出生证明——也就是我们所谓的“独立宣言”——曾经尊贵的宣布：“不论何时，不论何种形式的政府，一旦有损于这些目标，人民就有权利将之改变或驱逐，并且依照最影响他们安全与幸福的原则与形式来组织新的政府，构成其权力。”

    同样的，他们也忘了，人民组织之为一种革命不过是群众里面由参与、关心而至于行动的一种有秩序的发展。可能这真的是一种革命，不过却是一种有秩序的革命。如果我们拒绝有秩序的革命，我们就会陷入两种可怕的代替品里面。一种是脱序的，突然的，狂暴的，流血的革命。要不就是民主的群众基础开始退化，终至于无法避免独裁政治。人民组织的建立是一种有秩序的革命，一种渐进但无法回头的过程；人民在这个过程中逐渐的建立起他们民主公民的地位。

    对于人民组织的建立感到害怕的这些人，另外一个原因是他们不信任让人民手中掌握权力。他们害怕人民组织的建立即是建立一个庞大的势力团体，而这个势力团体将成为法西斯煽动家的战利品。法西斯煽动家将会利用这个团体，控制这个团体，掌握这个团体的领导权，将这个团体变成民主的法兰肯斯坦怪物（Frankenstein's monster）。然而，有这种恐惧的人对于我们当前历史的这一时期却是太不了解了。法西斯与独裁之路是由仇恨、失望、挫折、徒劳无功以及对群众的绝望铺成的。由于这种恐惧与全然的绝望，群众最后终于把生活的一切努力放弃，把权力转让给独裁者。

    一个民族如果是积极的，关心的，参与的，互助的，了解情况的，有民主思想的，而且，最重要的是透过经验的学习养成了自信与对同胞的信心，那么法西斯主义是不可能在这样的一个民族中成立的。他们已经学会依靠自己。这种自尊、尊敬同胞以及对于由人民组织产生再交到人民手中的权力所具备的信心，即是一个民主社会可能拥有的，最强大的反法西斯屏障。

    关于这件事，批评家一直用形式与结构来看待民主。用这种观点来看待民主当然比较容易。这样子民主就是整齐的，有秩序的。但是，真正的民主却是另一种民主。这一种民主跟生活本身一样的没有秩序——它不固定在一定的形式里面。它成长、扩张、变化，以符合人民的需要。

    为了民主的发展以及解决生活中的不快乐和不安全。我们需要庞大的力量。这种力量只有将一切人民组织、团体以及人民自身组织起来才有可能产生。只有透过这种人民组织，我们才能掌握一种无可折服的力量。人民，以及人民组织，原本就具有压力，凡是这些压力聚集之处，自然就充满那不可屈服的力量。

    从一八三〇年代和二次世界大站我们可以学到许多生死教训。其中，最为重要的一个就是，不论其力量或规模有多大，没有一个人民组织可以单独解决人类所面临的问题。他们之所以无法解决一些基本的问题，原因不只是因为他们因为嫉妒而彼此离异，也是由于他们在心理上对他们的目标采取分立主义的政策。他们忘了所谓单一的问题是没有的。一切的问题都彼此相关。一切的问题皆是人类问题锁链的一部份，而整个锁链事实上与最弱的环扣强度相同。

    劳工组织只关心如何在自己的工作区域改善劳动条件。其他的问题他们全都摆在第二位。他们只关心如何缩短工作时间，提高工资。他们不曾了解对于他们最终的目标而言，政治与社会的行动与经济的行动同样的重要。金钱只有在一种情况之下才有意义，那就是他们可以用金钱买到自己的生活，自己的住宅，自己的平安与健康。

目录

注释

上一页 激进的号角 下一页


激进的号角—第二章 今天的激进派在哪里？(1)

注释

上一页 激进的号角

激进的号角

REVEILLE FOR RADICALS

第十一章　激进的号角(4)

    同样的，企业组织一直认为高利润是万灵丹。他们十足的忽略了一个事实，那就是，企业的利益必须仰仗一个国家消费者的利益。只有在民主发挥功能的时候，企业——或自由企业——才能在民主社会中运作。

    同样的，宗教机构也走上了人民组织的后尘。为了物质上的安全，虽然在良知上有时候感到不安，在道德上有时候受到反对，可是他们还是向物质文明折衷、妥协、投降。这样做的结果使今天的宗教组织在物质上很富裕，可是在精神上却破产了。英国工党哲学家拉斯基（Laski）曾说：

    他们声称接受基督教的伦理。不过这是不够的。因为在这个伦理的运作中，他们曾经接受奴隶制度；这真丑陋不过。他们曾经接受资本主义；这真无情不过。君士坦丁订基督教为国教以来的每一次战争，他们全部接受。

    这些人民组织由于自认除了本身的活动之外，其他的问题都可以接受，妥协，投降；所以，门户之见，追求本位利益，没有认识到生活不能拆开成个别部份来接触等等便毁掉了这些人民组织。从事他们自身层面的活动可以使他们的结构存在，但是如果再不改变，他们的实体必然就要崩溃。马里旦（Jacques Maritain）说：“在法国，要求人权与公民权的，是理性主义者。在美国，对奴隶制度给予彻底的打击的，是清教徒。在俄国，驱除私人利益的绝对主义的无神论共产党。这些都不是天主教教徒”。这句话含蓄的问了一个可怕的问题。为什么？为什么争人权，争公民权的法国大革命发生时，天主教会并没有站在前线？为什么美国人起而攻击奴隶制度时，天主教会没有起来领导？在反抗暴君和私人利益之绝对主义的时候，为什么苏俄正教不只是缺席，而且还不能担当革命的先锋？为什么？一直有人在问这个问题。

    再讲到第二次世界大战。我们最好记住这一场灾难的一个教训。假若我们还要遗忘，我们就再也没有多少人能够活着学习这个教训。这个教训写在什么地方？这个教训写在那些炸弹炸毁的建筑物上面，写在欧洲人破碎的心灵与肉体上面。欧洲的劳工运动比美国来得强大；但是，法西斯却发生在欧洲。欧洲的互助运动有三千三百万人参加；可是法西斯和战争却发生在欧洲。这个世界上，欧洲的天主教会最古老，地位最稳固，可是法西斯和战争却发生在欧洲。

    教会、劳工组织，乃至于一切人民组织，在防止法西斯和战争之上是无能了。我们必须由这一点，在现在就了解，只有所有的人民组织共同努力与合作，我们才有和平、平安、幸福的希望。只有集合一切人民组织的力量，唤醒我们的人民去参与，我们在这世界上才有得救的希望！

    那么，这就是我们眼前的任务了。建立一个开阔的，深刻的人民组织，这个组织容纳所有的人民及他们的组织——这就是我们的任务了。我们的任务，在于透过一种超越个别差异的共同关注，结合一切代表人民的团体与组织。我们的任务，在于建立一个人民组织，使人民不但有自信，而且也对同胞有信心。我们的任务就是教育人民，使人民了解状况，这样他们的明智就可以判断何者是真何者是假。我们的任务就是在人民心中加入信心，使他们相信自己可以摧毁一切使他们或他们的同胞痛苦的邪恶——不论是失业、战争，或一切人为的灾祸皆然。这是人类的可能性里面最伟大的任务——我们拥有一个机会创造一个正义、尊严、和平、安全、幸福的世界。一个值得人类之名，值得文明之名的世界。这就是我们眼前的任务。

    但是，要建立人民组织，使人民普遍的参与，却不能由弃绝目前民主制度可悲的状况来达成。自责无法完成这个任务。建立人民组织是肮脏的，单调的，令人心碎的任务，但我们只能全心全意致力于此。当人民组织一部份一部份在崩解的时候，我们必须以无限的耐心与信心坚持下去。我们要添加，要重建，要一直建设下去。

    这个任务只有相信人民，并且愿意为人民做任何牺牲的人才能完成。这些人是无惧的，他们的眼光很清楚。他们就是属于你们的激进派。激进派勇敢的注视着一切问题。他心里没有唯物的或恶意的偏见，所以他不会只看到井蛙的天空。他不用扭曲的，不实际的，象牙塔的鸟瞰眼光来看人类。他直接注视着紧要之处。他把人当人看。他看人不从远处看，不从上或下看。他把人当人民当中的人看。

    那么，就让它呼喊吧！让它来临！让它清楚的，尖锐的响起！让它激动人心！让它来吧——那美国的呼喊！从“不要蹂躏我！”到“暴君一如地狱，是难以征服的！”从“约翰·布朗的灵魂在前进！”、“不要用黄金的十字架钉死人类！”到“永远团结！”，让它响起吧！

    历史上的战斗就有人呼喊过美国之梦。那么现在让我们起来呼喊，清楚的，勇敢的呼喊！把那衰弱的，死气沉沉的沉默粉碎！让这声呼喊响遍美国每一个角落。让它的回声飞越，摇撼一切压迫者的心！让这一声呼喊响起，这样，西部的农夫就会停下工作，擦掉额头上的汗，抬起头来看那明亮的天空——那一个美国人的梦想。那几百万住在纽约阴暗住室的人民，南方的佃农，阿克隆（Akron）的橡胶工人，北方的造船工人，伐木工人，中西部的包装工人，乃至于所有的美国人民，同样也会看到这一个美国人的梦想。现在，就让它响起吧！不管那是沙哑的，那是钟声，是文字，还是小喇叭，让它响起吧！清楚的，无畏的响起——激进的号角！

目录

注释

上一页 激进的号角


激进的号角—跋(1)

注释

跋 下一页

激进的号角

REVEILLE FOR RADICALS

跋(1)

     今天，世界上大部份的人都还在为基本的生存手段而奋斗，可是我们（美国人）却陷入为精神生存而奋斗的战争。这个世界上大部份的人所面对的是粮食、安全、健康、财产保护等古老的问题，但如今我们所面临的却是与我们的自我作历史性的对峙。

    在美国的历史上，我们可能从来不曾经历过我们如今这么大的革命。如今的时代不是变的时代，而是一连串变的瀑布直落而下。

    我们美国人率先走进科技的世界。可是在这个自动、电脑、大众传播——一切都大众化的时代，我们发现自己却因为物质——包括时间——生产过剩而臃肿不堪。这个时代有人死于营养不良，可是我们大部份人却在节食。但是，我们目前的富裕与我们巨大的生产潜力一比，却又很微小。根据新教伦理，我们是因为我们有追求成功的德行而获得这些酬报。追求物质幸福的时候，我们成就了富裕。我们有了“平安”。如果讲到粮食，住家等一切生理的需要，我们——四分之三以上的我们——都充足无缺。我们有少数穷人，但是他们通常也不用担心会真正饥饿或完全没有栖身之地。除此之外，我们还计划完全消灭贫穷。从昔日至今日，唯一不变，从来不变的东西，就是物理学基本定律：凡正面的东西必带有负面的东西。

    我们好像已经找到了美好的生活，可是我们似乎也失去了自我。我们应该快乐才对，可是事实上我们却疑惑不安，充满挫折感，不高兴；我们恐惧着一种日益增强的孤独感。我们不知道怎么办，因为我们不知道哪里不对。但是我们知道有一样根本的东西不对。我们遗失了一样东西。我们自知这样东西比我们所得到的东西重要得多。这样东西就是作为个人，作为人民、作为人类家庭的家人的我们自己。我们的心智岌岌可危。我们的世界每一个地方，每一个层面都分崩离析。每一个碎片的本身似乎都很重要，可是都在四处飞散，打到我们头上，所以我们不再知道什么事有什么意义。

    有很多人的著作已经讨论过威胁我们这些富裕乐园子民的情况。大众传播媒体——尤其是电视——已经大大的改变了传播方式，终于因为世界日益缩小，使全体人类的政治与经济利益更是紧密结合；所以这种新科技已经注定任何封闭的伦理体系都将要结束。这就表示，如果世界还会存在的话，那么就必须出现一个全体人类范畴的道德与原则（principles）。我们不要忘记，最先创造principle这个字的是亚里斯多德。他也是第一个发现，如果有十五个人，来自十五个不同的经验背景，在同一间屋子，就会有十五种原则，妨碍彼此的沟通。

    同样的，从柏拉图以后，历史上所有的哲学学者对真理的定义也都不一样。最近，卡地叶（Cartier's）宝石公司的总裁说：“如今我觉得，这个属于我们的时代具有追求真理的特性，因此我可能可以帮助卡地叶公司向更多的客户推荐卡地叶的产品。许多客人迫切感觉到需要真理，他们面对一种正在创造新价值观的观念……”宝石“代表了形式最为纯粹的真理。宝石经历了自然界几千年沧海桑田的变化，到了另一个时代仍然呈现无可怀疑的纯粹元素。”（注一）

    听到这一段话，我们就可以隐约了解到人的经验与关切的东西影响价值观的程度。无疑的，卡地叶的总裁讲的一定是我们这个富裕社会一部份人的话。如果有人把这样的真理观给我们，组织工作者就需要有足够的幽默感，好让他在这个“文明”世界保持平衡与方向。

    显然，我们必须同意某些共同的伦理。我们必须接受一种伦理与价值观的开放性系统。要开放性，原因不只是因为要适应不断变迁的状况，而且也是因为要变化自己；这样才能在未来的变动社会中生存。这样的系统必须能够在如实（as it is）的世界有效运作，而不应该不切实际的针对我们心目中期望的世界。

    我们只要记住前面所说的“凡正面的东西皆连带着负面东西”的宇宙定律，我们就可以很清楚的反省到一件事实，那就是，平安与稳定的根源，也是停滞与腐败栖止之处；我们要抵抗变迁的风和海的时候，它就会拖累我们。

    我们已经进入了一个大众文明的时代。这种文明带有一种统一的检查的气候。贾塞特（Ortegay Gasset）说，这种文明“脚下粉碎一切相异之物，一切杰出、个别、选择之物”。由这种检查的黑云所造成的心理阴影，隐约可见已经是我们日后最大的危机。

    面对这种时代，我们必须问两个问题。第一，我们现在在哪里？第二，由现在之处我们要往何处去？我们美国人似乎已经忘记我们所来何处，现在何处，要往何处。我们的情景是一片混乱、恐惧、疑惑、疯狂。我们害怕——新世界（New World）吓坏了。

    生命已经变成了一张危机目录——都市危机、种族危机、校园危机、贫穷危机、世界危机、自由与开放社会的危机；目录之下，我们有个人要死或要活的危机。我们成天到晚饱受各种所谓报告和研究的轰炸，告诉我们都市化、人口爆炸、教育制度、价值观、家庭生活产生变化，人际关系或人际关系的缺乏，人与社会日益异化，人对这些切身问题采取行动的能力，他的家庭，他的社区等等一切问题的后果。社会学家异口同声都在谈anomie（反常）的流行，想着我们该怎么办。

    现在已经有很多人讨论过“工作”变成经济以外的东西——变成跟洞穴原始人的活动一样离我们很遥远——的可能性。如今大家极度关心如何应付粗大的休闲时代。这种休闲时代，工作要看电脑怎么做。如何使工作有意义也是一个问题。工作的性质由为利润而生产转变到为人的用处而服务。到了最后，大部份人受到雇用只是为了互相服务——这种可怕的想像，对于任何一个关切这种非人世界之可能性的悲观科幻作家都是不可想像的。

目录

注释

跋 下一页


激进的号角—跋(2)

注释

上一页 跋 下一页

激进的号角

REVEILLE FOR RADICALS

跋(2)

    但是，我们会将这些危机视为问题是一个有希望的象征。所谓“问题”是你还有办法处理的东西。我们可能不知道何时、何地，用什么方法，但我们知道我们最后是有办法处理的。悲剧在于将危机视为死亡一般无可免的处境；视危机为注定要承受的事件。这永远都是工作者的主要任务——将无可免的处境转变成问题。工作者要能够和人民沟通，而且使他们相信，如果他们能够找到一种合作的方式，就不必宿命的接受他们的处境；他们的世界，他们有力量去影响其塑造。这时候他们就会放弃他们的防卫机转——譬如人面对无可免的事情时，苦涩的幽默就是唯一的舒解——愤怒的怀着希望与目标开始行动。
今天，旗帜已经在飞扬；美国人民已经准备组织起来，采取“突破”的行动，重回生命之路，解放公民；使自己不再是异化而匿名的碎片。我们正置身一场革命之中；所以我们应该记起克鲁泡特金关于俄国大革命的话：“绝望的人不会反叛，因为革命是希望的行动。”

    上述种种“危机”里面，让我们来看见其中的都市危机和种族危机。

    美国的都市危机主要是一种脐带式的危机。我们自己对这个时代前所未见的，全面的，迅速得可以粉碎事物的种种变迁让步。我们虽然已经在往昔的子宫中成熟，我们知道，我们看到，我们听到，我们谈到这个已经在变化而完全不同的世界，但是我们却不愿切断我们与往日之间的脐带，好活在现在。往日虽然已经死去，但是却因为熟悉所以安全。所以我们个个都像还魂尸一般活着。

    我们的都市危机是多面的：残馀的，叠床架室的过气权威，白人与产业离开城市，低收入的新住民——白人与非白人都有——大量移入城市，各大城市黑人大量增加；由这一切连带又产生教育、住宅、工作、政治重新组合等问题。

    这种紧张为美国话增加了一些clichés（陈腔滥调）。譬如“the long hot summer”，譬如“confrontation”（面对、面临一种事情、情况、人等）。我们不是有一个“confrontation”，就是在避开一个“confrontation”。事实上，除非已经逼到无可避免的时候，我们很少愿意面对问题。今日，当局运用武力来对付四处发生的暴力，并不表示他们真正面对了问题——他们的confrontation乃是对城市黑人无可避免的反应。

    我们当前在种族问题上的僵局，大体上是因为我们有一些原因使我们不愿面对这个问题。我们可能是不知道怎么办；也可能是知道但不愿去做。我们逃避着，不愿正面面对问题，因为那要有一连串的措施——会议、研究、调查，由总统或州长或市长指派研究委员会等等。可是我们又信誓旦旦的，自以为是的宣布我们决心采取大胆、迅速而庞大的行动。然而这些行动到最后只是无效的，拖延的，毫无作用的姿态。Blue-ribbon（蓝带，“优等”之意）的行动只会产生Blue-babies（脸色青黄的小孩）。

    我是在暗示那些活在过去的人不想面对现代。我相信美国白人欢迎现在的种族暴力。表面上他们的反应是恐怖与震惊，事实上他们是深深的解脱。美国白人已经回到他们昔日熟悉的丛林。现在的对峙是他们能够了解的，因为符合他们的偏见。他们现在也可以对峙了，因为他们认为他们已经知道暴力这个问题的答案。答案就是“武力”，他们甚至欢迎武力。他们现在不必再说再想种族主义的不义、罪疚和不道德。现在事情很简单：“不论我们要做什么事，法律与秩序必须先维护。”

    我们所面对的问题还不只是要什么，而且还加上要怎么做。情况太复杂了，要再重复以往的行为已经不可能。以往的行为，我称之为“福利的殖民主义”。民主，不能够再叫一些伪装的黑皮肤代表排排坐坐出来。他们只代表他们自己。新的Uncle Talk-Toughs（讲狠话的叔叔）已经代替了以前的Uncle Tom。可是这个 Uncle Talk-Toughs所代表的团体只要跟以前的一样大，还是不会有什么用。

    黑人——白人或穿金镀银的中产阶级也一样——简言之就是整个美国——缺乏领导对民主的前提是不吉利的。我们需要结合一些合法代表，让他们与社会各部受信托的代表互相对应，由此而推动部份的民主压力。没有这些，民主的程序没有办法产生作用。没有这个创造代表的过程，民主的程序就停滞了。可是今天我们的情形就是这样。真正受社区信任的黑人领袖到底在哪里？

    让我用另一种说法来说这件事。假设白人社会，或者说当权派，或者说现状——随便你怎么说——有一天早上经过一次神圣的启示以后醒来，然后说：“就我们的非白人公民而言，我们以往的所作所为都错了；都很虚伪，不道德，不民主，都违反了犹太—基督教的道德观。我们以优越的种族主义殖民强权自居，将黑人视为原始卑劣的土著。我们任意将自己的进步观强加在他们身上，想“使他们文明”。那些安养院、少年感化院、康乐辅导、各种健康、教育、宗教活动等就是我们派出去的殖民机构。”

    “我们收买那些聪明才智和进取心足以制造麻烦的人。这种福利殖民政策使我们减轻了罪恶感；使我们在自己明明不诚实，不道德，反民主的时候，还庆贺自己诚实、道德、民主。进而言之，我们的心态还是动物园管理员的心态。我们要维护法律与秩序，事实上是要动物安静，或者叫得好听一点。我们用棍子推黑人，还说这是为他们好，他们一定会喜欢！”

    “但是现在我们已经领受了难以置信的神圣启示，于是（在启示的效果消失之前）我们说：‘我们错了！从现在开始我们愿意承认我们的非白人邻居跟我们完全平等，跟白人一样拥有相同的权利、机会与自由。他们能够和我们平等的同坐一桌，代表他们的人，和我们一起做决策。’”

目录

注释

上一页 跋 下一页


激进的号角—跋(3)

注释

上一页 跋 下一页

激进的号角

REVEILLE FOR RADICALS

跋(3)

    这样的话，我们才可以向黑人说：“派你们的代表来吧！”这时候是谁来呢？谁代表他们的人？当然不是与白人结伙并且受白人金钱支助的那些人。现在我们知道组织是多么重要了。组织，并不只是为了构成强大的力量（注二）；而且，除非一群人有了组织，其会员名单愿意公开接受检视，除非他们符合风俗习惯，一致同意政策、计划、宪章，合法选出工作人员——除非以上这些，你就找不到各种必要的条件组合，并由这种条件结合选出合法的，童叟无欺的，可以信任的代表。历数全美国，我们的黑人社区都极度缺乏这种可以自称具有合法代表性的条件组合或组织。

    黑权（black power）的危险在于没有黑权。这个国家迫切需要黑人组成有组织的力量，在我们的政府中拥有代表。我最担心那些谈黑权的人只是谈，而不努力于冗长、乏味而艰辛的组织工作。如果是这样，所谓“黑权”一辞到最后只会退化成一句骄傲的话，徒然成为笑话。

    有些人，他们的辞汇和心态只限于两句口号，那就是“黑权”和“变白”。真正力量的基础当然不能建立在这些人身上。这些人狂乱的宣称他们代表黑人，但他们的说法却未能证实。他们只会让人想到国王的新衣。

    今天，黑人非常注重认同。他们现在很提倡黑人文化、黑人历史、种族骄傲——“黑就是美”（Black is beautiful）。成就一种黑人的认同感，这个目标的重要性实在必须再三强调。这个目标是必要的，占有首要的意义。这个目标必须完成。我深深担心的是，认同如果没有力量，则仍然只是第二流的认同。黑人文化必须与争取黑权的黑人组织携手并进。事实上，生活大部份的教训都是由行动中学到的。最先提倡黑人文化的那些人，有许多都有必要表现一下他们的组织能力。在他们，“黑人文化的进化”的说法已经成为一种自慰的理论基础，一种逃避方式，以避免自己受到组织能力的试验。他们说，黑人要到完成认同黑人的目标以后才算准备好要组织了。他们的意思只是表示他们没有组织能力，要不就是害怕尝试和失败。就我个人的经验而言，我到目前为止还没有遇到一个有能力的组织工作者，在需要力量去造成变革时，还能够抗拒着不做组织工作的。任何一个组织工作者，任何一个教育工作者，或者任何饱经世故的人都知道，基本的个人认同感只有从运动的经验——由行动——才可能产生。一个小教堂的黑人牧师就会发生这种变化。他住的是一个有限的，自成一隅的世界。但是，他，因为是一个真正的，非理论的黑权组织领袖，因为由这种立场而来的行动，使他不到两年就在一次股东会议上碰到全美最大一家公司董事会的主席。他不只见到那个主席，而且还对他提出最后通牒；离开会场后还受到新闻记者的追踪。他的行动在大众传播媒体眼中比会议来得重要。他得到了他的地位，他黑人的地位。就每一方面的意义而言，他如今都是一个人。它完成了人的性命（manhood）。这在任何人都只有一个方法——行动。此外，他也有了力量。没有黑权的黑人文化仍然只是阉割的东西。如今我们已经看到了各种“物种”的出现，其中包括我说过的“穿灰色法蓝绒上衣的黑人”（the black in the gray flannel dashiki，译按：典故不详；但是按内容，应为正而负，指前述黑人牧师这种人）。我们应该有更多的黑人工作者来做组织工作。

    今天的另外一个问题是黑人和白人之间的沟通不良。如果白人真的相信各种族完全平等，都有基本的尊严，那么他们就不该放弃自己的尊严，使自己存在于一种受虐狂的文化当中；这种受虐狂文化常常遭受粗暴并且显然疯狂的指责和抨击。尊严和平等的关系是两端同时接近的。没有一个人在促进他人的尊严和平等的同时还会牺牲自己的尊严与平等。最近审判黑豹党党魁休易·纽顿（Huey Neuton）的时候，许多旧金山白人自由派在法庭外举牌示威，牌子上写着“白仔赞成休易！”（Honkies for Huey）。如果有白人民权领袖在接受审判，你能够想像黑人举牌示威，牌子上面写着：“黑仔赞成……！”吗？当然不敢想像。只要白人丧心病狂的受虐狂和无生产力的罪恶一日存在，有利于建设平等世界的积极变革和有意义的沟通就不可能。很多白人已经吓坏了，他们害怕到连提黑人问题都不敢，因为他们害怕有人会说那是种族问题。除非白人克服自己的障碍，听黑人讲话以及与黑人讲话像跟白人一样，而黑人反之自然；否则我们就要继续负担黑人诈欺加上白人精神病的后果，继续散播迷惑与痛苦的种子。我们将为所有的种族偏执狂提供自慰的理论基础，其中当然有白人有黑人。

    城市的黑人社区绝大部份都缺乏公民组织。我们那些人口最拥挤的城市很少有公民参与，很少有效的地方民主，个人能够自决的程度就算有也是很低。

    但是，我们那些城市人民的境遇还要因为一大堆什么“公民委员会”、“健康与福利委员会”、“贫穷计划委员会”等等蓝带包装的机构而更坏。他们总爱说自己代表人民；可是人民事实上并不曾交付他们什么委托权，而且常常是不知道有人在用他们的名义讲话。

    我不质疑这些人的诚恳，但是我相信他们已经对我们的城市形成了重大的伤害。这些公私机构里面都有的小组织自称是我们的城市万千百姓的发言人。这些小团体从来不曾受到质疑，这就形成一种印象好像我们的人民已经有了民主的代表。但是这些什么“公民委员会”、“健康与福利委员会”并不能真正的代替真正的东西。没有代表性的委员会不能藉着仪式而变为民主。因为不了解真正的情况，真正诚心在寻找方法解决城市问题的人就会使用机械式的方法。但是机械式的方式完成不了任务。事情的真相是，大城市的人民自我表达的途径一旦被人切断，各种政治的、经济的、社会的管道就会堵塞并且逆烧。计划是为人民设计的，可是将计划加诸人民身上以及设计、管理和安排计划的时候却不和人民沟通，这是非常不民主的，而且非常不实际。

目录

注释

上一页 跋 下一页


激进的号角—跋(4)

注释

上一页 跋 下一页

激进的号角

REVEILLE FOR RADICALS

跋(4)

    在福利产业（welfare industry）方面，其他的城市已经渐渐赶上纽约。光是纽约一地，要将所有福利机构列出需要一本四百页以上的簿子。这些福利机构的数量已经成长到可以列为美国城市的另一种大产业。这么多人这么多钱，价值可能无可估计；可是，如果这一个产业追求的是自利（self-protective），不符合甚至与人民的要求矛盾，那么这个产业也可能造成问题。

    因为有现在的这些贫穷计划以及联邦的一些措施，公共基金都用来补助和支持许多“私人”机构。这种方式模糊了公私领域的界限。我们这些主张乐捐制度，认为这是基本民主观念的人，极度关切这种安排的意义。

    我们的城市缺乏地方层次的公民参与与组织。因为这个“底部”没有办法让人感觉到它的存在，才纵容了那些机构和利益团体——福利、经济、公益和服务性团体都一样——僭越个人的发言权而丝毫不曾受到怀疑和反对。随着都市社会中一垂直全市（vertical city－wide）性的组织和机构的发展，能清楚表达自己，有活动力的重众基础也消失了；在影响上，这就是将这些组织的头从它们的身上切离。

    地方层次上这种公民参与的缺乏造成了地方社区之间孤立的墙壁和永远的障碍。这些墙一直向上伸展，透过城市生活伸展成一座社会摩天大楼，但是这座摩天大楼却没有电梯可以上去，所以各个部门都相互分离，结果对民主的前提造成很不利的影响。

    个别公民在社区里对这种情况的反应是以不变应万变。他陷在一种使他感觉个人没有地位的环境里面，这个环境给他一种没有归属的感觉；这种感觉使人麻木；他觉得没有人关心他，所以他的反应就是不关心别人。在工作过程中，我差不多在每一种社区都跟人谈过话，其中只有城市里的人才会很肯定的说“你没有办法和市政府对抗”这种话。

    然而一个人就算突然想要插手，他也缺乏一种途径把他的希望转变成行动的参与，所以公民因此更是沉入冷漠、匿名之中，更是非人化。结果便是造成他完全依赖公众权威，而罹患了公民硬化症。

    如果一般公民的角色只限于投票，如果他们没有办法从一开始或在全体之上影响身边的政治、社会、经济结构，那么，除了形式之外，我不相信民主还会存在。这个问题在美国民主的前途中居于中心的地位。

    地方层次上公民能力的低落已经造成一种与美国人的基本前提相异的现象。不论在城市，在州或联邦政府里面，权力、权威的集中与中央集权化，以及公职集中于少数人之手的情况都达到前所未有的水位线。

    我很清楚地域和孤立思想的危险。我看过太多地方沙文主义者和极侵略性的地方团体，做起事来完全不顾群众的公共利益。我非常痛苦的认识到，如果要解决现代都市的问题，在方法上要经过极为复杂的协调过程。我也知道，我们的都市问题要解决到使人满意的程度，也要牺牲大众的一些利益。

    我心里清楚这些。但是我也想到托克维尔曾说，分析到最后，容许差异和变化才能维护和加强民主。如果我们消灭一切既得利益，除去一切差异，那么我也会看到托克维尔所看到的民主危机，那就是一个相信人人平等的社会有了民主的面貌和形式，可是其实正好相反。当前美国的情况，因为暴力、犯罪、动乱，是可悲的。对我而言，今天的暴力已经比以前减少。一九六〇年代是一个私刑、谋杀劳工干部、土匪在禁酒时期（Prohibition period，译注：1922—30年）统治城市、芝加哥大屠杀（Massacre by Chicago's police），以及白人对黑人暴力无日无之的时代。几百年来，我们每一天，每一个小时都在违反人道精神，将暴力加诸于黑人；我们的堕落与倒退使人想起中国人的刑求；可是我们居然还敢指责黑人的暴动；更何况黑人的暴力只针对财产而已。更糟糕的是我们还虚伪的扮演自由、平等、博爱的提倡者去指责那些专横的种族主义屠夫。虚假出自以为正义只不过使我们自己丑陋而已。

    今天我们许多人视为动乱和失序的情况，在我而言却是人性精神沸腾起来要求方向与目标，由此为人生创造意义，把我们带回到自由、平等、经济安全、机会、正义、和平的时代。

    我们的世界永远有两种造成改变的人（changer）；一种是社会改革家（social changer），一种是搞钱的人（moneychanger，原意为专司兑换不同通货职务的人）。这两种人永远在冲突——历史就是由此构成。翻开新约看看基督在神殿中的事迹就知道。

    社会改革家有各种名称：煽动家、革命家、催化者，以及，制造麻烦的“外力”（注三）。在这种种辞汇之中，我们又加上另一个陈腔滥调：“代沟”。

    确实，上一代看来已经没有什么希望。上一代就是我们这一代——三〇、四〇、五〇等年代后期——的激进青年。除了绝无仅有的例外，他们都已经变成了当权派。在个人事物尚未转变的地方，他们随组织转进；而他们的组织以前曾激进，如今已经成了当权派的一部份。组织向右倾的时候，他们抗议；不过他们并没有脱离组织。他们宣称他们本来想一直是左派，可是他们受了诱拐。可是，人若非自己想受诱拐，别人是无法诱拐他的。他们说，依据以往的进步论，他们是“瞻望未来”的。他们一直回顾着过去，蹒跚的“倒退”到未来。他们看不见，他们疑惑、苦恼，不高兴这一代排斥他们。他们找藉口自我防卫；这种自我防卫到最后不可免的使他们几近荒谬的防卫起当权派。

目录

注释

上一页 跋 下一页


激进的号角—跋(5)

注释

上一页 跋 下一页

激进的号角

REVEILLE FOR RADICALS

跋(5)

    我二十年前左右在“激进的号角”之中所作的预言如今大部份已经成真。这真使我感到遗憾。劳工组织运动就是一个例子。劳工组织今天已经变成当权派的一部，而且还不是其中进步的一部份。我当时对建立产业工会一事的评论也可以在今天来写。这些工会到现在还是分裂。如今当头的AFL-CIO领袖乔治·梅尼（George Meany）还为愚昧罪恶的越战辩护。

    梅尼先生还说，自由工会还动在南越的存在是 “AFL—CIO对越战必然关切”的一件“凌驾一切的事实”。他说，他无法了解有人会提倡一种主张，主张放弃（南越的）这些工会，而使他们“遭到损毁”。

    “也许我太单纯了，所以无法了解一个有那种主张的人还能够叫作‘自由派’”他说，“然而 AFL-CIO是一幢很大的建筑——有很多幢大楼，这栋建筑容纳一切。”（注四）

    梅尼生先的话，唯一的灵光就是他说的“我太单纯……”。
    以前在《激进的号角》里我曾经批评教会：

    “……也走上了其他人民组织的路。教会妥协、调整，向物质化的文明投降；完全不顾良心的疼痛和道德的谴责。这样的结果就是如今我们的教会在物质上很宽裕，在精神却破产了。”

    这些话如果在二十三分钟以前说跟我在二十三年前说一样正确。几年前民权运动刚刚开始的时候，我所看到的是教会的担待、领导与伟大的贡献，但是初时爆发的力量现在似乎已经消退；现在的教会似乎停滞在两个不同的方向之上。一个是，昔日斗志高昂的领导人如今变成了不正常的，毫无防卫能力的受虐狂。他们甘愿忍受犬儒极端派黑人的蹂躏。这些黑人会告诉他们“拿钱来，并且感谢我们收你们的钱，然后滚开吧！下次我们找你要钱时再来！”

    在这些教会里，他们现在沉浸在一种新游戏里面；那就是经常举办白人种族主义问题的讲座，付高酬给最尖酸苛薄，最恶心的黑人来为他们除污。这一种牺牲打，了解德·沙德（Murquis de Sade，译注：1740—1814，法国色情文学作家；虐待狂〔sadism〕一词由他而起）式鞭笞的人最能够理解。但是我们必须问一个实际的问题，“如果是白人的教会，他们会为这种杂揉罪恶和神经质的情况付钱吗？”至少对笔者而言，真正发生的是，白人教会领袖私底下是欢迎这些高谈阔论的黑人（就“拥有信从者”这个意义而言，这些黑人显然不是黑人领袖）那种极端分裂论的排斥行动。白人教会领袖以之为一种藉口，以之为解脱干系的方法；他们说，“毕竟那是他们自己的希望；我们尊重他们的尊严与独立；我们只能给他们钱，然后退走。”

    另一个方向是，各教会中有一大部份——教友和神职人员都有——已经感觉受不了了。他们对整个问题已经厌倦。他们现在也有一个理论基础，说黑人终究是不需要他们，所以黑人不要的东西他们不会勉强他们。他们现在退回教会仪典的工作中。

    几年前如此，今天更糟糕。我们只要看到那些美国的大主教在全国的会议中对类似南加州葡萄采收工人罢工的事情不愿采取明确的立场，我们就知道，所谓“谨慎”只不过是堕落的恶臭味而已。

    教会也徘徊在十字路口。就“教会”严格的意义而言，教会所发生的种种叛逆是在今天这个革命的、技术的时代找到根源的。这个革命与技术的时代促成了大众传播媒体的发展，除了大自然的障碍之外，也打破了其他一切沟通与动员的障碍，使人类得以立即且紧密的接触。封闭性伦理体系的时代已经过去。世界在缩小，全世界各民族必须共同在一起生活。要在一起共同生活就表示，那么多伦理体系和价值观必须融合成世人能够接受的普遍原则。这一点如今已经成为教会面对的又一个根本重要性的问题。这就是说，教会必须创造一个开放性的伦理与价值观体系——一如我前面说过的——这个体系不但要能够因应这个时代不断变迁的需要，而且本身就要具有充份的弹性，可以继续的变革，然后在日后变动不安的社会中存在。最重要的是，这个伦理体系必须能在如实的世界有效运作，而不是像以前一样，把目标对准一个我们一厢情愿期望的世界。这个伦理体系若是不能符合如实世界的需要，世人必定难以接受。

    在实质上，我在此地所说的就是教会必须承担关键触媒的角色，创造出与非人化、概念化的黑暗倾向作战的环境。教会必须扮演一个重要的角色，创造这些政治的、社会的、经济的环境；然后人民在这些环境中才能够拥有行动的能力；以自由社会的自由公民的地位来运作，我们当前的文明才不会灭亡。今日与明日的教会所面对的主要问题不再是：“死后是否还有生命？”，而是“出生后是否还有生命？”

    我们青年的一代差不多已经和上一代一样灰心丧志。这一代虽然有什么“校园危机”和种种小规模的“对立”——这些似乎都是为对立而对立；但是未来的历史会说这一代是中辍的一代。我们可以找到一些由于“中辍”而产生的“异议”现象，各有种种不同的形式。

    极端的一种是嬉皮。他们不但在身体和精神上中辍，而且还“克”药，跑到了社会外太空。

    还有所谓“行动派”（activists）；但由于他们那种方式，事实上他们毫无行动。由于不肯由如实的世界开始，不肯为变革创造动力工具，他们已经以一种解组的，几近无政府的“对立”和“做事”的方式在反动。

    这一代“激进派”的悲剧在于他们僵守教条而不肯由如实的世界开始努力。如实的世界是我们唯一的世界，我们必须由这个世界开始。

    数遍历史，每一个社会改革家都知道要从自身所在的地方开始。只有实力才能造成变革，而实力的意思就是组织。但是，组织只有环绕着一定的，立即的，可以理解的问题才有可能建立。对“真正的组织”而言，什么“参与的民主”这些话都是没有意义的。

目录

注释

上一页 跋 下一页


激进的号角—跋(6)

注释

上一页 跋 下一页

激进的号角

REVEILLE FOR RADICALS

跋(6)

    由问题（issue）开始就是由争议（controversy）开始。“没有争议的问题”这种东西是没有的。事实上issue本身就是一个矛盾的名辞。如果你和我都同意一件事，我们就没有issue，否则我们就“引起了一个问题”。

    我现在正在写一本书，讨论某些普遍的变革规则（注六）开宗明义我就说：“变革就是运动。运动就有摩擦。摩擦就产生热。热就是争议。”就这么简单。这个力学的规则如果用在社会力学上更是贴切。运动就是摩擦。运动而没有摩擦，只有在没有摩擦现象的外太空，要不就是在大学课堂，要不就是在注意“和解”的教会。“和解”一辞，就我们使用的态度而言，就是我们一厢情愿的对这个世界另外有所期待的幻想。在真实的世界里，“和解”一辞表示一方拥有实力，所以另外一方与它和解。这样我们就有了和解、和平、合作。

    但是，我们虽然接受真实世界目前的运作，但不论如何都不否定、稀释、污损我们努力将真实世界改变成我们期望的世界的欲望。

    真实的世界和我们期望的世界有很大的差别。要明白这一点，有一个很快的方法就是每天晚上早早打开电视机，一场接一场看那些电视剧。每一场戏到最后都是爱和德行得到胜利。但是等到十一点的夜间新闻，突然间我们就一头栽进真实世界。在这里你就会知道，爱和德性并不是永远胜利的。

    真实的世界里，人行动的原因主要是自利。

    真实的世界里，正确的事情其原因往往是错误的；反之亦然。

    真实的世界里，建设性的行为总是对危险反应而来。

    真实的世界里，价值判断很少——即使有——依据最好的标准。生活的真象使我们无法享受这种奢侈。我们决定任何事都要留后路。

    真实的世界里，“妥协”不是丑陋的字眼，而是高贵的字眼。全部的自由生活方式如果用一句话来总结，就是“妥协”。自由的生活方式就是一场永远的冲突，其中用“妥协”来作标点等号，就是下一步冲突的跳板；更多的妥协，更多的冲突，毫不休止的斗争，一直到完成人类的最高目标为止。

    真实的世界里，所谓道德，在相当大的程度之内，是你在某一个时候，你的实力所占据的位置的合理化理由。如果你是无产阶级，你就会想“得到”；这时候你就会诉诸“超越人为法律的法律”，因为法律是当权派造的。如果你是资产阶级，你就会想“维护”，这时你就会常常说到法治的神圣，以及“透过可以接受的管道”，逐步运作的“责任”。

    真实的世界里，我们必须从我们自身所在的地方开始。即使是政治的白痴，都知道大部份的问题都是全国性的，有些甚至是国际性的。我们不能只在地方的层次上处理这些问题。后院委员会即使是在力量的巅峰时期都无法解决最迫切的问题——普遍的失业。这个问题一直到美国整个经济因为世界的发展而繁荣才解决。如果东部和西部的百姓都没有钱买油，那么不管后院委员会怎么样做，后院的失业依旧存在。这一点再明显不过了。然而，同样清楚的是，若要创造全国性的运动，首先要先创造组合的各部。各部的创造实在是艰苦、冗长、耗费时间，而且常常是很单调，很令人挫折的工作。但是我们却别无他途可以躲开这种工作。要组织汽车工业，通用（General Motors）的每一个部门——从雪佛兰到卡迪拉克，到制造电池、轮轴帽的卫星工厂——全部都要组织起来，组合起来：这样才组织了通用。克莱斯勒一样、福特也一样；这样，这三个大部门都组织妥当，于是才有全国性的汽车工人工会。

    现在，根本的问题在于，如果我们年轻的一代那么多人都不愿经历各部组织或地方组织的工作，我们就不可能创造全国性的运动。他们只想直接跳到“全国组织”里面。他们不愿承担创造零件的艰苦工作，或者他们没有这个能力，或者两者都是。有创造力的干部实在稀少。所以这一代就有一些人逃到理论的革命里。他们召开号称五十州“代表”参加的全国大会。事实上这些代表只代表他们自己。我们有时候甚至搞不懂他们在干什么。这就是逃避真实的世界。

    在真实的世界里，非理性是主角。在真实的世界里，生活没有按照数字—、二、三，或A、B、C的秩序发生。真实世界的生活没有理性。所以，非常重要的，就是了解、接受，并且试着自在的与我们生活周遭的非理性相处。

    这一点使我想到有一次联合国开会讨论近东危机。以色列代表报告以色列的情况，并且提出许多选择方案。他说：“我非常乐观的相信，我们尝试种种方案以后，就会找到我们的智慧。”

    让我举一个例子来说明我所谓真实世界与我们所期待的世界不同的意思。最近我到史丹福大学演讲。会后我认识了一个列宁格勒大学的政治经济学教授。一开始我们就谈到所谓生活在真实世界的定义。这个教授问我：“你如何看待共产主义？”我说：“这个问题不好。如果我们都在思考所谓真实世界的话，真正的问题在于：谁的共产主义，你们的还是我们的？如果是我们的，那么我们都赞成。如果是你们的，显然我们都反对。事情不关共产主义本身。问题在于你们的还是我们的。如果你们俄国人现在对古巴没有第一抵押权，我们就会谈到古巴的自决权，谈到巴帝斯大独裁统治之后，古巴要有一段教育时期才可能举办自由选举。事实上，如果你们现在开始在南斯拉夫推动自由选举，我们可能会出兵阻止这种破坏行为。如果你们在台湾搞，我们也会出兵。”他问我：“美国以外的自由选举你们如何定义？”我说：“假设在越南，我们对自由选举的定义跟你们对你们的卫星国的定义一样。我们什么事都安排好了，一定会赢——这就是自由选举。否则就是白色的恐怖行动！这是不是你们的定义呢？”这个俄国人说：“是的，多多少少！”

目录

注释

上一页 跋 下一页


激进的号角—跋(7)

注释

上一页 跋 下一页

激进的号角

REVEILLE FOR RADICALS

跋(7)

    我要强烈指出，我的话并不是犬儒，而是实际。意识形态本身其实并不重要。苏维埃强权的立场和所谓的意识形态和合理化理论，在俄国社会由无产变为有产的时候，也产生了巨大的变动；这就跟我们从无产变为资产时一样。

    这一代必须赶快行动。行动是有目标的，细致的；行动的设计是目标不在目标本身，而是由此产生新的行动去发展一个计划。暂时妥协的休息对一个务实的社会改革家乃是必要的。这么多年轻的这一代，都因为将“对立”和危机当作目的，半路上就折断了。结果他们的行动不再是行动，只是在损耗精力；像是烟火一样，一时之间照亮了整个天空，可是一下子就化为乌有。

    年轻人谈革命的时候，我们就可以很清楚的看到，人之不肯由真实的世界开始可以离真实的情景多远。他们用的是“革命”这种字眼，可是他们的目标都是一种奇迹式的神的启示。人民因为这个启示而突然开始排斥旧的价值观，接受新的价值观；或者他们的生活突然与“爱”等等一类的价值观符合了。结果革命变成了复辟（resurrection），或者加百列（Gabriel，七天使之一）吹奏号角。

    找一个行动派青年，问问他的目标是什么，他就会说到一个人民渴望生活在和平、自由、平等中的世界，一个人民可以“做自己的事”的世界。“做自己的事”这句话在上一代说来是指“每一个人都可以充分实现潜力的世界”。我们的生活确实与这些话并不一致，但是有谁能够假定青年行动派只因为要求这种新的生活方式，所以他们或他们的下一代的生活就完全符合这种新精神？经由启示而变革——这种想法是违背常识的。即使是专业的基督徒，他们确实把大部份的公共关系用在推动和平、爱、自由、平等，但他们的生活也绝少与自己宣扬的道相合。做这种事的人通常在三十三岁就出局了；我们从来没有机会知道他们是否有一天及时接受了这个体制给他们的回报。

    很多爱好民主社会的大学生问我，“阿林斯基先生，你知道吗？你现在做的事就是组织穷人去接受当前社会中产阶级那种布尔乔亚、腐败、堕落、破产、物质、帝国主义、好战的价值。”我沉默了很久才说：“你们知道美国的穷人，或者再推而广之，全世界的穷人要的是什么吗？他们要在这些腐败、堕落、破产、物质、布尔乔亚的价值观里面分到比较大比较肥的一块！”

    这些学生自己已经设定了一种姿态。挨饿的穷人在要求面包，说“帮助我们组织力量，我们和我们的孩子都会努力争取面包。”，但一些现代青年“革命份子”就会说，“行动之前我们应该先想一下一些基本的价值观。你们知道人不只是靠面包生活吗？”他们的想法使极左派反而显得聪明很多。我们可以不由当前的政治情况来看我们；我们可以由我们的太空计划看他们。这些政治太空人已经穿越了“第三世界”，在神秘的第四世界环绕轨道运行。

    我们必须了解，这些行动派青年和嬉皮一样，绝少例外都来自中产阶级。他们那些位于郊外的住家、银行帐户、乡村俱乐部、电视机、车房里的两部汽车都是由他们的父母奠定的幸福之路走到的。他们的父母得到这些东西是创造出来的。这些父母工作，按照所有的路标前进，得到这些东西，成就了他们所追求的美好生活。可是他们现在发现自己已经迷失在子虚乌有之乡。

    他们比穷人还要偏离情况。他们已经得到了他们追求的东西，可是这些东西却不是美好的生活。他们不知道何去何从。他们没有任何指南针和方向。他们跌跤了、吓坏了。穷人至少还有方向，还有目标；因为，不管别人告诉他们什么，银行帐户、彩色电视、社区住宅、两部汽车就是幸福。你除非已经体验过这种拥有的经验，你就永远不可能拒绝这些财物；这就好像你无法向一个挨饿的人宣扬精神价值一样，因为他的幸福观认为吃得饱就是幸福。他要今天吃得饱，每一天都吃得饱，才会往下一个阶段移；他才会知道吃得饱还不能给他带来幸福。这时他才齐备到能够接受也开始要求其他事情。这个时机之前，你没办法告诉一个在为身体的生存奋斗的人说，这种生存无法为他带来幸福。这就好像你不可能告诉一个溺水的人说还有一些事比救生绳更重要一样。在西岸，有一个故事说有一个白人嬉皮向众人宣扬拒绝体制及一切不道德事物的价值观；他呼吁他的听众退出社会，加入嬉皮阵营。这时候一个黑人就说：“我都还没有进去，怎么退出？”

    这些不切实际的行动派青年到目前为止还没有进入战场。他们连列宁所谓“‘左翼’共产党初期的混乱”（“Left-Wing”Communism，an Infantile Disorder）都算不上。列宁如果在今天看到这些偏远（far-out）左派，他这本书就会改名叫“‘左翼’共产党——子宫式的混乱”（“Left-Wing” Communism，a Womblike Disorder）。他们会分裂又分裂，变得很多徒劳无益的派别。

    这些青年激进派除非如实的掌握情况，否则我们就要看到他们目前的幻灭、苦闷、失败一变而为一种理论基础，说“反正我已经和这个体制，和当权派对抗过；我想做点事，可是没有人要听；这一个他妈的体制到最后会因为自己的道德腐败而崩溃。我的示威和绝食没有什么意义，所以……”。所以他们就在麦迪生大街找到一个工作，到了二十八岁就照自己发烧的想像力成了老气横秋的“元老政治冢”，开始回想自己“激进的青年时代”。

    我们目之所视好像他们在二十五岁或二十八岁的时候退出“社会行动”，可是事实上他们连进去都没有进去。这些行动派的退出，或者说，这些政治嬉皮的现象，我说是“Political Hippyitus”（政治大屁股）。这些年轻人叫着“打倒体制！”“打倒当权派！”可是如果你问他：“你能说出别种体制吗？”他们就说：“这个问题无关本题！这个问题混淆了本题！新的体制会在旧体制的灰烬中产生。”然而，如果你再问他：“你有别的体制吗？你总有一些概念才对？”这时他就会回答道：“我们要的是一个没有阶级的社会。”从这里开始推进，你很快很快就跌进虚无的深谷。

目录

注释

上一页 跋 下一页


激进的号角—跋(8)

注释

上一页 跋

激进的号角

REVEILLE FOR RADICALS

跋(8)

    问：你说没有阶级的社会是什么意思？你是指俄国那种情形吗？
    答：不是。
    问：这样我就有些搞不懂，因为马克思主义的观点认为阶级有两种，一个是无产阶级，一个是资产阶级。你如果打倒资产阶级，就只剩下一个无产阶级，这就是没有阶级的社会。
    答：可能会有一个精英的共产党。
    问：你是说中国？
    答：不是。
    问：古巴？
    答：有一点可能——可能。
    问：是还不是？
    答：目前我不知道。但事实上以前从来没有无阶级的社会并不表示以后不会有。
    问：我接受这个说法。不过让我们看看我们能不能比较接近世界的真象。我发现我难以想像一种生活方式说是人没有政治或经济的立场。所以我才搞不懂你所谓没有阶级的社会是什么意思。

    于是标准的逃避方法又来了：“你不要希望廿五岁以下的人能够了解。”

    有人说，爱国主义是无赖汉最后的逋逃薮。今天，“年轻”就是规避无知与疑惑的地方。没有知识、经验，不了解如何造成变革，都是因为这种年代式的阉割而来的。他们把自己跟任何知识、经验、洞见，以及对昔日的理解切断。对他们而言，任何人年过二十五或三十就死了。他们切切实实的套用了萧伯纳说革命家的一句话。萧伯纳说“任何人年过四十都是无赖”。他们把这句话改成“任何人年过二十五都是无赖”。他们也是亚里斯多德的话隐隐然的具体化身。亚里斯多德说：“年轻人总是自认什么都懂，对自己的主张很有信心。”他们不知道，法国大革命时的雅各宾党（Jacobin Club）党员平均年龄是四十二，俄国大革命的领导人也差不多。他们所谓的“事情”大约可以说是“理论的革命”。

    我之所以对我们当前的这一代行动派青年那么严格，是因为他们是我们未来的希望。他们都是种苗；将来从这些种苗会长出有经验的、有效的、激进的下一代领导人。他们会站起来，投入组织工作，领导，为美好的生活而斗争。他们是民主社会的成长所需要的。从麦卡锡的参议员整肃的暗夜以后，我们有足足十年之久异议的真空。我们经不起再来一次这样的十年。那十年的恐怖窒息并且剥夺了五〇年代激进校园的收获，也造成当今传承的代沟。这种事不能再发生。今日的失败会造成明日的幻灭，也造成这样的说辞：“我努力过，可是没有人在乎。反正这个体制这么腐败，早晚自己会崩溃。我要找一个好工作，搞自己的。要不就希望有一个全国性的会议让我参加，我们可以在会议中告发这个体制。”最坏的是，我担心这些所谓行动派的青年身上带有犬儒主义的种子；这些种子会使“积极”奋起的一代年过三十就变成最消极，最反动的一代。这种事不能发生。

    这一代行动派的行动之所以无效，原因不只是不愿接受过去。而且也是因为他们在一个非常零散的社会成长，各自反应自己支离破碎的生活方式。

    这一代是在人类史上最大革命的时代——科技时代中登场的。科技时代——电脑、人工智慧、自动化、传播媒体和喷射机——粉碎了空间和时间的距离。一切都支离破碎，到处横互着鸿沟——沟通的鸿沟、代沟、人民与政府的鸿沟。最要紧的是人与自身生存的世界的鸿沟。古老的推辞没有用了，“老了就知道”的陈腔滥调也没有用了。他们知道他们的父母不了解，但是他们不知道有谁了解今日世界巨大的变化。但我们还在数说昔日已死的世界的价值观。

    政治上，我们这一代大部份都已经衰老。衰老就是此时此地真实的生命必须让位的表示，同时也是要投入平安而熟悉的昔日去躲避的表示。生命大混乱，太复杂，太奇怪，太过份的时候，你就会走开。今日的大学校园已经遭遇到我们那一代同胞的痛苦——政治衰老症。二十几岁的人之中传统的衰老瘟疫跟六十几岁之间一样的普遍。他们不是逃避到过去，而是逃避到未来。不管是那一种，都是逃避眼前。

    个人人格、团体目标或计划通常在一致对外时都会结合在一起。这个时代，我们生存的一种情况是生活大部份已经非人化、匿名、抽象，个人身份大部丧生。但是，反过来说，我们生存的这一个科技的年代，正因为它的抽象，才使越战、民权、都市暴动等问题变成活生生的人性。以前从来没有一场战争像越战一样不断冲击美国人民的内心。电视每天都把越战送到我们眼前——伤的伤，死的死，还有那些杀戮。彩色电视把人类痛苦的血腥送到我们面前。这使我们开始关心，进而投入。大众传播媒体的轰炸毫无休止，无法逃避。它打破了匿名的抽象的墙。当然，它的危险就在于独裁的政权反过来用它来洗脑和控制人民。

    经济上我们是一个中产阶级国家。我们的穷人属于少数。所以，即使我们把全部的黑人、墨西哥裔美国人、波多黎各人、阿帕拉契山白人组织起来，构成联盟，他们仍然需要其他联盟，才有足够的力量创造变革。这些其他的联盟只能是中产阶级有组织的各部。在政治上，我们感觉到疏离、受排挤、无望。人民及其代表之间的裂缝已经到了可怕的地步。在一种政治的真空里面，我们越来越容易被极右派掌握。我们知道蛇就在那里，可是我们像兔子一般的麻痹。但是人民并不是兔子，美国人必须摆脱噩梦，再度觉醒。中产阶级必须组织起来行动，争取他们自由社会中应有的权利和力量，组织必须为自由与开放社会的价值观而投入。中产阶级必须以公民的身份参与这些使生命有意义有目标的观念。

    逻辑与信仰是一盾的两面。在知识上，我们知道自由与开放社会的伟大和值得追求高过其他一切选择。逻辑告诉我们：眼见为信。但是反过来又另外有一种信仰——信仰人民。这种信仰告诉我们：信而乃见。

阿林斯基
一九六九年于伊利诺州芝加哥

目录

注释

上一页 跋


激进的号角—第五章 地方领导(1)

注释 下一页

激进的号角

REVEILLE FOR RADICALS

注 释(1)

第一章

①　因为他们当时的立场，伊利诺州长艾德赖·史蒂文生（Adlai E. Stevenson）一九五一年四月廿三日写说：
    如果有人要我在全美国选出一个我觉得最可佩的呈现了我们的民主所代表的一切，其目标最忠实的反映我们的“四海皆兄弟”、宽容、慈善、个人尊严等等观念的机构，那么我会选择后院委员会。你们为你们的社区人民的健康、社会福利、经济进步、精神与性情的幸福所做的一切，对我而言是我们这个时代社区关系上最令人心动的成就。我只希望我有更多这样的组织，做更多这一类在后院委员会已经做得很好的社会工作。

②　“专业反叛者”，Marion S. Sanders撰，一九六五年六月“哈泼”杂志。

第二章

①　一九四三年二月号“读者文摘”，P. 1。
②　美国劳工联盟六十三周年大会程序报告（Report of the Proceedings of the Six-third Annual Convention of The American Federation of Labor）。一九四三年十月四日至十四日在麻州波士顿举行。
③　“工人注视着黑人”，一九四四年十一月号“黑人文摘”（The Negro Digest），P.45。
④　纽约：Harper＆Bros公司，一九四四年出版，P.402。
⑤　同上，P.792。

第四章

①　TVA-Democracy on the March，David E. Lilienthal著，（纽约：Pocket Books公司，一九四九年出版），P.211—12。

目录

注释 下一页


激进的号角—第五章 地方领导(2)

上一页 注释 下一页

激进的号角

REVEILLE FOR RADICALS

注 释(2)

第五章

①　街坊社会（Street Corner Society），芝加哥：芝加哥大学出版部，一九五五年出版），P.142。
②　同上，P.vi。
③　Fighting Delinquency from Within，一九四四年十一月十六日在纽约罗彻斯特“纽约州社会工作会议”上的演讲。演讲录由纽约市福利委员会出版。

第六章

①　TVA-Democracy on the March，David E. Lilienthal著，（纽约：Pocket Books公司，一九四九年），P.213。
②　“Orderly Revolution”，一九四五年六月四日华盛顿邮报（Washington Post）。
③　Greenwich Village，Caroline F. Ware著（波士顿：Hougton Mifflin一九三五年出版），P.147。
④　“Back of the Yards”，Kathrine Close撰，一九四〇年十二月号Survey Graphic杂志。

第七章

①　Ideals in Education”，Robert M. Hatchins，American Journal of Sociology（一九三七年七月号），P.8。
②　这可能是想像中，对人的自我最直接的诉求了。这个牧师跟其他人一样，爱自己爱得很深。我们前面说过人都喜欢别人的崇拜和奉献。在这件事里，组织工作者说雷罗对牧师的态度跟牧师对待自己的态度很像；并且希望别人感觉到。排斥雷罗这个情况下的感受，就是排斥雷罗将牧师定义为伟大得“人们崇拜他行走的土地”。分析到最后，排斥雷罗就是排斥雷罗与牧师对自己角色定义的一致性——也就对人的要求太过。

第八章

①　“Orderly Revolution”，一九四五年六月四日Washington Post.

第九章

①　见第七章。
②　这是笔者所加的斜体字。
③　见第六章。

目录

上一页 注释 下一页


激进的号角—第五章 地方领导(3)

上一页 注释

激进的号角

REVEILLE FOR RADICALS

注 释(3)

第十章

①　The Autobiography of Lincoln Steffens，Lincoln Steffens著，（纽约：Harcourt，Brace一九三〇年出版），P.692—94。
②　Knowledge for What? Robert S. Lynd著，（新泽西州普林斯顿，Prince ton University Press一九三九年出版），P.86。

第十一章

①　Main Currents In American Thought卷三：The Beginnings of Critical Realism In America，1860—1920（纽约：Harcourt，Brace一九三〇年出版），P.285 ff。
②　An American Dilemma，Gunna Myrdal著（纽约：Harper＆Bros一九四四年出版），P.717。
③　同上，P.713。
④　Faith，Reason，and Civilization，Harold J. Laski著（纽约：Viking一九四四年出版），P.122—23。
⑤　Christianity and Democracy（纽约：Scribner's出版），P.38。

跋

①　The New York Times，一九六七年八月廿七日。
②　Webster's Unabridged Dictionary将power定义为“行动的能力”（the ability to act）。
③　当权派、权力结构、差劲的混蛋——看个人观点和字汇而定——总是把所有制造麻烦的人、煽动家、革命家等等视为“外力”。一般而言，这句话有一定的有效性，因为当权派总是在他们权力区域之内压抑或使可能成长的社会改革家腐败，藉此保持自己的权力。
④　The New York Times，一九六七年十二月八日。
⑤　Rules for Revolution（将由纽约Random House出版）。

目录

上一页 注释